Кор Бруинс

Он жил среди нас

Оглавление

Предисловие
Глава 1. Подготовка к приходу Мессии-Спасителя
Глава 2. Деятельность в Иудее
Глава 3. Служение в Галилее для народа
Глава 4. Его служение ученикам в Галилее
Глава 5. Служение восточнее Иордана (в Перее)
Глава 6. Неделя перед пасхой
Глава 7. День Господа
Глава 8. Явление воскресшего Господа

Об авторе

Кор Бруинс (родился в 1930-ом году) с 1955-го года был миссионером в Египте. С 1965-го года по 1979-ый трудился в Ливане. Из-за разразившейся там гражданской войны переселился вместе с семьей в Ипсвич (Англия). Но он всегда был тесно связан с Ближним Востоком, а своей первоочередной задачей считал служение в качестве пастыря и учителя в Англии и во многих других странах. Всем, кому по душе дело Господа и кто в состоянии служить ему каким-либо образом, мы рекомендуем еще одну книгу того же автора "Я посылаю вас".

Предисловие

[Прим. ред.: нумерация псалмов и их стихов приведены в соответствии с английским переводом Библии.]
С того самого момента, когда Дух Бога пробудил во мне глубокий интерес к Слову, а именно к четырем евангелиям, меня снова и снова волновали вопросы типа:
• почему один евангелист отличается от другого тем, что говорит об известных событиях или опускает их?
• Что является причиной, должна же, разумеется, быть определенная причина, почему один евангелист группирует события в иной последовательности, нежели другие?
Некоторый свет забрезжил передо мной, когда Святой Дух пояснил мне, что каждый из четырех авторов под непосредственным воздействием Духа своим евангелием осуществлял определенные намерения и преследовал особую цель.
В обычной жизни мы бы могли описать биографию человека с четырех точек зрения, например:
1) как супруга: его семейная жизнь;
2) как делового человека: его жизнь в работе;
3) как друга и соратника: его общественная жизнь;
4) как работника Бога: его духовная жизнь.
Святой Дух научил меня применять этот принцип к изучению евангелий. Когда я сделал это, то начал обнаруживать удивительные и прекрасные вещи.
Назову лишь несколько наиболее важных и интересных: Святой Дух показывает нам Иисуса в евангелии по Матфею как Христа, Сына Давида и царя Израиля, приходящего, чтобы установить свое царство. Эта тема проходит через все евангелие по Матфею.
Гл.1: его родословие исходит от Иосифа к царю Соломону и затем к Аврааму.
Гл.2: волхвы приходят и поклоняются ребенку как царю Израиля.
Гл.3: Иоанн креститель возвещает, что царство Бога приблизилось.
Гл.5-7: принципы "учреждения" царства небес.
Гл.13: поскольку царь был отвергнут, то мы видим в притчах царство в его скрытой форме.
Гл.17: здесь мы получаем дальнейшие пред-ставления о грядущем царстве.
Гл.18: нам открывается, какие черты характера должны иметь те, кто принадлежит царству Бога.
Гл.25: "братья" царя оправдываются.
Гл.26-27: "Царь Иудейский" распят на кресте (27.37).
Евангелист Марк преследует совсем другую тему. Здесь Святой Дух позволяет нам увидеть служение Иисуса Христа, Сына Бога. Марка, вначале не служившего, а позднее ставшего "годным для служения", Дух побудил описать верного слугу Бога. Это большое ободрение для всех тех, кто полагает, что они лишь "бесполезные слуги".
Гл.1: мы не находим здесь родословия. Это мож-но вполне понять, потому что происхождение не интересует; важно только то, что это хороший слуга.
Гл.3: Господь Иисус делает доброе дело в субботу.
Гл.4: она начинается сравнением с сеятелем. Если мы сравним Матфея, Марка и Луку, то увидим, что каждый автор выделяет особый аспект: Марк подчеркивает понятие "посева" "вот, вышел сеятель сеять" (ст.3); Матфей выделяет самого "сеятеля" "сеющий доброе семя есть Сын Человеческий" (13,37); Лука уделяет внимание "семени" "семя есть слово Божие" (8,11).
Гл.6: неверие иудеев мешает Господу Иисусу делать свое дело (ст.5).
Гл.16: прославленный Господь трудится вместе со своими учениками (ст.20).
В евангелии по Луке Святой Дух показывает нам милость Бога, открывшуюся через человека Иисуса, и духовные пути Бога. Здесь также можно выделить несколько моментов.
Гл.3: мы видим, как Иисус молился при своем крещении, как обычный человек. Родословие Господа ведется от Марии до Адама; Он "второй человек" и "последний Адам".
Гл.6: Иисус как Сын человека "господин и субботы" (ст.5). Он проводит всю ночь в молитве к Богу.
Гл.9: когда Господь был прославлен на горе, Он снова пребывает в молитве (ст.29).В стихе 30 Моисей и Илия описываются просто как "два мужа".
Гл.10: Господь Иисус есть "ближний" для всякого, кто в нужде (ст.36).
Гл.11: в стихе 1 мы снова видим Господа в молитве, позднее слышим, как боящаяся Бога душа оценивает благодать Бога, открывшуюся в нем.
Гл.14: благодать Бога распространяется на людей, которые не заслужили ее. Середина этого евангелия (с 9,5 до 18,12) придерживается хронологической последовательности; мы читаем здесь о различных событиях, дающих нам уроки духовности. Здесь мы видим духовную красоту Господа.
Гл.15: эта удивительная и своеобразная глава опять показывает нам милость, которую Бог проявляет по отношению к грешникам.
Гл.16,17: здесь мы видим, как должны осуществляться принципы благодати в жизни человека, принявшего, будучи грешником, милосердие и сострадание, по отношению к брату, который грешит (17,3.4). Нам даются также знамения пришествия Сына человека.
Гл.19: только в этом евангелии мы читаем об обращении Закхея. Далее нам показывается, что мы должны быть верными управителями имущества нашего Господа, пока Он не придет снова.
Гл.23: человек Иисус сокрушается об Иерусалиме и молится за своих врагов.
В евангелии по Иоанну ударение делается на божественность личности Иисуса Христа.
Гл.1: Он есть вечное Слово. В нем жизнь и свет.
Гл.2: как Сын Бога, Он может судить закон в настоящем и будущем и очищать храм силой своего воскресения.
Гл.3: Господь Иисус Сын Бога и дар Бога грешному миру.
Гл.4: Иисус принимается здесь как Христос и как Спаситель мира.
Гл.5: это Христос, воскрешающий мертвых.
Гл.6: Христос хлеб жизни с небес.
Гл.7: Он дает живую воду Святого Духа.
Гл.8: Он свет жизни.
Гл.9: Он Сын Бога, открывающий глаза слепым, выводящий и вводящий.
Гл.10: Он добрый пастырь.
Гл.11: Он воскресение.
Гл.12: Он царь Израиля (ст.15) и Сын Давида.
Гл.13,14: Он посвящает нас в небесное.
Гл.15: Христос, вместо Израиля, истинная виноградная лоза.
Гл.16: Он посылает Святого Духа.
Гл.17: Он наш заступник.
Гл.18,19: страдания Сына Бога.
Гл.20: Он предмет веры и молитвы.
Гл.21: Он дарует силу для истинного служения.
Я благодарю Бога, что смог использовать полезные наблюдения, которые помогли мне в какой-то мере постичь чудесную гармонию, единство и вдохновение четырех евангелий. Я использовал произведения уважаемых и возлюбленных братьев, таких, как Д. Дарби, У. Келли, Ф. Грант, И. Беллетт и многих других.
Все больше и больше в моем сердце вырастала потребность в книге, в которой было бы собрано все, что написали уважаемые братья на эту тему. В наши суетные дни у большинства людей нет времени переработать большое количество книг. Часто они запутываются в потоке разногласий и аргументов. Большинство тех, кто изучает сегодня Библию, ценят точное и ясное толкование, которое хорошо построено и легко читается. Поэтому несколько лет назад я начал, сначала из чисто личного интереса, составлять краткие резюме и обзоры о том, что находил во многих хороших книгах, в качестве пояснений к данной теме. Это помогло мне лучше познакомиться с личностью нашего Господа и Спасителя, основательно поразмыслить над его благословенным путем и удивительными словами. Я просил Господа руководить мною через его Духа во время этого изучения Библии, и я смог испытать, что моя духовная жизнь была этим весьма обогащена. Теперь эти "собранные мысли" стали книгой. Многие друзья вынудили меня опубликовать эти заметки. Я не претендую на исключительно новые мысли; я в изобилии испил из того, что почерпнули другие. Часто я цитировал дословно написанное другими. Я прилагаю более или менее полный список книг, которые были полезны мне в исследованиях.
Пусть читатель поймет, что в мои намерения не входило создать "согласование евангелий" (хронологическое изложение жизни Иисуса на основании четырех евангелий). Речь шла лишь о том, чтобы раскрыть замысел Бога в четырех евангелиях. Моей целью явилось указание на очевидные различия, вопрошая: "Чем же вызваны эти различия?" и по возможности нахождение ответа. Я отсылаю читателя к сочинению Д. Дарби "Relative Order of Three Synoptic Gospels" in Collected Writings, Expository Nr; том 25, стр.27-36.
Основой для моих исследований я выбрал евангелие по Марку, так как общеизвестно, что Марк в общем и целом соблюдает в своем рассказе хронологическую последовательность, и сравнивал другие синоптические евангелия (Матфея и Луки) с Марком. Разве это не удивительное и не дополнительное доказательство божественного внушения, что Марк, не будучи свидетелем, наиболее четко прослеживает историческую линию в описании служения нашего Спасителя?! Мы можем быть убеждены, что размышления о различиях между отдельными евангелиями могут быть так же благословенны, как и размышления о совпадениях. Конечно, нам никогда не следует забывать, что мы находим в каждом евангелии нечто от личного стиля и своеобразия автора. Мы считаем так называемые несоответствия не ошибкой, но видим в них нечто от мудрости Бога.
В отношении последовательности расположения евангелий мы не хотим быть догматичными; во всяком случае большинство толкователей согласны с избранной здесь последовательностью.
Пусть Дух Господа, помогавший автору и изобильно благословлявший его, благословит также всех, кто читает эту книгу, держа рядом раскрытую Библию, и приведет их к созерцанию нашего почитаемого Господа Иисуса Христа и лучшему познанию его!

Бейрут, Ливан. 1973 - Ипсвич, Англия. 1983

Список литературы

Александер Й. A Commentary on the Gospel of Mark.
Беллетт И. Notes on the Gospel of Luke, The Evangelists.
Вине В. John, his record of Christ.
Грант Ф. The Numerical Bible (Matth. John).
Дарби Д. The Holy Bible, New Translation, Synopsis of the Books of the Bible (т.3), The Collected Writings (тт.3, 4, 5), Notes and Comments on Scripture (тт.6, 7), Notes of Addrsses on the Gospel of Luke, Notes on the Gospel of John.
Йагер де Й. Uit het Woord der Waarheid Matthaus.
Йукес A. The Differences of the Four Gospels.
Келли У. Lectures introductory to the study of the Gospels, Inspiration of Scriptures, Lectures on the Gospel of Matthew, Exposition of the Gospel of Mark, Exposition of the Gospel of John, The Bible Treasury.
Kepp Й. A Harmony of the Gospels.
Локьер Г. All the Parables of the Bible, All the Miracles of the Bible.
Маршалл A. The interlinear Greek-English New Testament.
Морган К. The Parables and Metaphors of our Lord.
Морриш Г. New and Concise Bible Dictionary.
Продхом С. Simples entretiens sur les Evangiles St. John. An Analysis of the Gospel of Mark.
Скроджи Г. Know your Bible (т.2).
Тиесима Й. De Trouwe Dienaar.
Фаррар Ф. The Life of Christ.
Фоорхоеве X. Beschouwing over het Avondmaal.
Хокинг В. The Lord's Supper.
Холе Ф. The Gospel of John briefly expounded.

Глава 1. Подготовка к приходу Мессии-Спасителя

1. Пролог (Иоан.1:1-18; Лук.1:1-4)

Иоан.1:1-18 - Вероятно, наше изучение уместно начать с пролога евангелия по Иоанну о вечном Сыне Бога.
Спаситель был Богом, прежде чем Он стал человеком. Он был вечен еще до того, как вступил во время. Мы должны усвоить это и рассматривать его до его начала как человека в его божественности без начала.
Поэтому мы начинаем с пролога, который (и в полной гармонии с замыслом вдохновляющего Святого Духа в евангелиях) содержится в евангелии по Иоанну, евангелии вечного Сына Бога.
Такого пролога нет ни в одном из остальных трех евангелиях, так как они повествуют, как мы знаем, о Господе Иисусе Христе как человеке, будь это царь, слуга или подлинный человек.
Лук.1:1-4 - Это своего рода предисловие к евангелию по Луке, но оно никоим образом не описывает священную личность Господа Иисуса Христа, а только сообщает нам побудительную причину или цель того, почему Лука записал свое сообщение.
Лука не получил от Господа никакого поручения по написанию евангелия это, скорее всего, происходит просто из его человеческой потребности написать своему брату во Христе, Феофилу. Эта потребность, без сомнения, была разбужена в нем Святым Духом, который и вдохновил его во время написания, не исключая, однако, вполне человеческих мотивов.
То, что мы только что отметили, созвучно замыслу Духа в этом евангелии: показать человечного Христа, Христа как подлинного человека.
Итак, в этом евангелии мы видим человека Иисуса Христа. Лука говорит, что он тщательно исследовал все сначала, и мы, таким образом, имеем здесь перед собой точное и живое описание важнейших событий в жизни Христа.

2. Благовестие Захарии (Лук.1:5-25)

Этого события нет ни в каком другом евангелии, что, конечно, имеет свое значение.
Лука описывает Израиль в своих первых главах как нацию священнослужителей в лучшем смысле слова, как это можно видеть по остальным (а именно: по Захарии, Елисавете, Симеону, Анне и т.д.), но они не могли унаследовать обетований при соблюдении закона.
Однако Бог вспомнил о своей клятве, но лишь через Избавителя, который должен был теперь появиться и о котором говорит евангелие по Луке.
Благодаря Захарии перед нами предстает жертвенник, говорящий о молитве и зависимости. Тем самым подготовлен второй план для описания зависимого человека, человека молитвы, о котором косвенно благовествуется священнику, характеризуемому близостью к Богу.

3. Благовестие Марии (Лук.1:26-38)

Благовестие Марии является дальнейшим событием, не упоминаемым ни в одном из других евангелий, потому что здесь оно соответствует теме данного евангелия, чего нет в остальных трех.
Здесь Мария внимает вести ангела, против чего выступает (у Матфея) Иосиф.
Обратите внимание, что Лука передает нам открыто и непосредственно беседу ангела с Марией, происходившей в частном доме, а к Иосифу Дух, напротив, обращается во сне. Первое говорит о близости, последнее об определенной дистанции. Здесь мы видим близость человека к человеку, а не расстояние между царем и его подданными, что встречаем в евангелии по Матфею.

4. Посещение Марией Елисаветы (Лук.1:39-56)

Эпизод, опущенный во всех других евангелиях, передан в изложении Луки. Мы снова видим очень человеческую черту, характеризующую это евангелие.
Милость Господа ко всем людям таково послание этого евангелия; но сначала и прежде всего к благочестивому иудейскому остатку верных. Поэтому здесь наше внимание останавливается на некоторых представителях этого остатка Израиля. Такова Елисавета, к которой приходит мать нашего Господа.
Для евангелия по Матфею с самого начала характерно неприятие Христа своими его приняли язычники. Там содержится мягкий укор иудейским читателям евангелия по Матфею, здесь же смиренным читателям из народа дается повод для похвалы, но не для гордыни!

5. Рождение Иоанна крестителя (Лук.1:57-80)

Сначала было благовестие Захарии. Хотя это можно назвать благой вестью народам, здесь все же подчеркивается, что Бог еще раз стал Богом Израиля, когда Он восставил Спасителя из дома Давида. Его предшественник провозглашает для своего народа спасение в оставление их грехов в соответствии с этим евангелием мирной жертвы. Бог открывается здесь с самого начала в симпатии и сочувствии, проявляемым им к тем, кто сидит во тьме и направляет свои стопы по пути мира.

6. Благовестие Иосифу (Матф.1:18-25)

Напоследок мы приходим к Иосифу. Это сообщение дается только у Матфея.
Как мы уже отметили, это евангелие указывает на расстояние, существующее между царем и его подданными. Мы видим, что это расстояние (ср. ангел и Мария) выражается в том, что ангел приходит к Иосифу во сне. Как мы увидим позже в предисловии евангелия по Матфею речь идет об Иосифе, и в благовествовании этого рассказа речь также идет об Иосифе, не о Марии, как в изложении Луки.
После того как мы рассмотрели сообщение о подготовке к приходу Мессии-Спасителя, продолжим теперь сообщение о его действительном приходе.

7. Рождение и детство Иисуса (Лук.2:1-7)

Сначала рассмотрим рассказ Луки о рождении Иисуса. Как живо описывает Лука унизительные обстоятельства рождения Христа в уничижении! В ясли положен Господь всего творения, человек. Ни в каком другом евангелии нет такого живого и наглядного описания. Здесь упоминаются пелены; этот "знак" связан с униженностью его рождения. Здесь мы ничего не слышим о звезде, о поклонении, о жертвах, как у Матфея, где все обстоит прекрасно, потому что Он урожденный царь. Лука передает нам здесь ощущение большой слабости и полной зависимости.
Христос спустился до самых глубин, как сам, так и благодаря обстоятельствам (Фил.2:7,8).

8. Родословие Иисуса (Матф.1:1-17; Лук.3:23-38)

Только два евангелиста приводят нам родословие, и это, как мы снова увидим, созвучно с особым замыслом отдельных евангелий.
Мы полагаем, что Марк и Иоанн не сообщают о родословии по следующим причинам:
• Марк представляет Христа как смиренного слугу (см. предисловие). А кто спрашивает о родословии слуги? От слуги ожидают лишь верности.
• Иоанн дает нам почувствовать поведение того, кто в начале, до существования творения, был у Бога и был Богом. Действительно, Он является первоосновой всех родословий! Если его служение, по-видимому, исключает родословие из рассказа Марка, то его божественность, преобладающая истина евангелия по Иоанну, может здесь показаться неуместной. Что же сказать о Матфее и Луке?
I. Матфей (1:1-17) обращается к предшественникам Христа, начиная от Авраама до царя Давида, потому что все надежды Израиля связаны с тем, что было открыто этим двум личностям.
Христос пришел со всеми знаками царства, как это было обещано сыну Давида. Если бы его, как Сына Давида, не приняли, то Он, как Сын Авраама, все еще нес бы благодать не только для иудеев, но и для язычников.
Поэтому Матфей начинает с описания родословия Господа Иисуса от Авраама и позволяет нам увидеть Царскую линию через Соломона (ст.6). Мессия должен был обязательно выполнить два условия: первое то, что Он должен был быть рожден от девственницы, а второе то, что Он должен был унаследовать в соответствии с обетованием царские права линии Соломона дома Давида.
От Иосифа, мужа Марии, Христос наследовал право на царский титул, потому что Иосиф был прямым потомком Соломона.
II. Лука (3:23-38) обращался к народам, от которых нельзя было ожидать, что они в одинаковой степени будут заинтересованы в Мессии иудеев и его родственниках. Но когда они кое-что узнавали о том, кем был Иисус (после того, как прочитывали первые три главы), то им становилось весьма интересно увидеть его происхождение как человека и проследить его линию вплоть до Адама, отца всего человеческого рода.
Заметьте, что родословное дерево Христа появляется здесь после его крещения! При чтении повествования Матфея иудей в первую очередь спросил бы: "Соответствовало ли рождение Иисуса пророчествам Ветхого Завета?" прежде чем читать дальше!
Кем же был этот крещеный человек? Последующее родословие связывается не с его рождением, а с тем, что Он появился, чтобы быть крещенным Иоанном в Иордане, и, пожалуйста, заметьте, это его происхождение восходит не к Адаму, а к Богу. Христос, человек, был Сыном Бога.
Другим важным моментом было то, что линия здесь проходит через Нафана, который также был сыном Давида (ст.31), но без притязаний на царский престол; тот имеет продолжение через Соломона. То, что предстает здесь перед нами, несомненно, является родословием Марии.
Правильное прочтение в Лук.3:23 следующее: "А сам Иисус начинал около лет тридцати, будучи, как думали, сыном Иосифа, Илия, Матфата, Левия" и т.д. Мария же была, как признает даже Талмуд, дочерью Илия из колена Нафана. "Будучи, как думали, сыном Иосифа" верная трактовка этого промежуточного положения. Естественно, что сатана пытался привести в противоречие оба родословия Иосифа и Марии, которые в самом деле различны, однако они оба необходимы для истины. "Ошибка большинства состоит в том, что они рассматривают указания на Иосифа не как ссылку на то, что очевидно, но как начало той ветви, которая начинается с Илия, отца Марии!" (У.Келли).
Таким образом, Иосиф, как ее муж, также сын Илия. В евангелии, в рассказе о Христе как человеке, перед нами предстает, конечно, Мария, так же как в евангелии о царстве Иосиф.
Сравните:
а) царская ветвь: от Авраама через царя Давида и царя Соломона к Иосифу (см. Иер.22:24-30), по которой Иехония должен был быть "бездетным" для престола;
б) законная ветвь: от Иосифа через брак с Марией к Илию и, таким образом, к Нафану (1Пар.3:5).
В этом месте следует заметить, что, хотя Соломон наследовал царство отца, Нафан был старше Соломона и по закону мог бы по праву претендовать на наследование престолом. Это право Нафана бросало тень на царский титул Соломона.
Мария, мать Иисуса, принадлежала к прямым потомкам Давида через Нафана, законного наследника престола. Однако Мария не происходит по царской линии от Соломона. Как же можно было обосновать право Иисуса на престол Давида? Только через женитьбу. Бог позаботился о том, чтобы Мария (после зачатия сына) вышла замуж за человека, который не мог быть естественным отцом Иисуса из-за пятна позора у его предков. Иосиф был прямым потомком Давида по царской линии Соломона. Но в этом колене был пресловутый Иехония (Матф.1:11,12), называемый в Иер.22:24-30 также Иехонией, которого проклял Бог. Так, мы видим, что Иосиф не мог быть "естественным" отцом Иисуса, потому что ни один из потомков Иехонии не мог сидеть на престоле Давида и править Иудеей.
Это навсегда отметает утверждения о том, что Иосиф будто бы "естественный" отец Иисуса, и подтверждает сверхъестественный факт рождения Иисуса от девы. Женитьба Иосифа и Марии сделала Иисуса законным наследником Иосифа. Титул, вне зависимости от проклятия, произнесенного над Иехонией, передавался тому, в ком сосредоточено исключительное право на престол Давида через Нафана и Соломона.

9. Ангелы благовествуют пастухам (Лук.2:8-20)

То, что об этом говорится только в евангелии по Луке, как мы считаем, становится понятным по следующим причинам.
Поскольку это евангелие о нашем Господе как о человеке, мы находим здесь доказательства реальности его человеческого рождения как человека во всей простоте.
Благая весть сообщается бедным пастухам, людям самого низкого положения. Никаких мудрецов, никакой звезды, никаких царских даров, как у Матфея. В действительности же пастухам сообщается известие о приходе доброго пастыря, который идет за пропавшей овцой. Обратите внимание, что притча о добром пастыре встречается только в евангелии по Луке.
Здесь мы видим ликующих ангелов, знамением является не звезда на небе, но само небо открывается, а знамение есть на земле, в яслях маленький грудной ребенок "в пеленах" (об этом у Матфея не упоминается) . Все это выражает слабость и полную зависимость.
У Матфея все иначе, как мы вскоре прочтем об этом в разделе "Посещение волхвов", так как это посещение произошло позднее, а не непосредственно после рождения Христа.
Поскольку ни у Иоанна, ни у Марка нет упоминания о рождении Христа, то там, само собой разумеется, нет и сопровождавших это событие обстоятельств, которые мы видим в двух других евангелиях.

10. Обрезание Иисуса (Лук.2:21)

Это событие также упоминается только в евангелии о Христе как человеке, что вполне уместно. Своим обрезанием Он, как говорит Павел, должен "исполнить весь закон" (Гал.5:3).
Таким образом, Он сам должен быть полностью законопослушным. Для других ему надлежит быть источником милосердия, которое Он считал ненужным для себя самого.
Слава Богу, что Он подчинился закону, чтобы освободить тех, кто был под законом. Так как ни одно из трех остальных евангелий не изображает Христа, человека, так подробно, как Лука, то причину умолчания о данном событии мы находим в этом.

11. Представление Иисуса в храме (Лук.2:22-39)

Хотя Христос стал человеком, в нем не было греха. Для его очищения не нужно было приносить жертв только для очищения его матери. У Моисея (Исх.13,2) мы встречаем это предписание, но и там нет той мысли, что очищение необходимо для младенца. Они принесли самые малые и незначительные жертвы две маленькие птицы. Это опять-таки соответствует благовествованию о нем, как о скромном человеке. В этом нет ничего, что произвело бы впечатление на плотского человека, но все было для веры и Бога.
Другим указанием на Христа, как на подлинного человека, служит в этом евангелии выражение "всякий младенец мужеского пола, разверзающий ложесна, был посвящен Господу". Это дает нам представление о человеческой семье: отец, мать и ребенок. Он причастен плоти и крови (Евр.2:14) и стал во всем, кроме греха, подобен человеку. Его связь с матерью-человеком бросает тень на его путь, тень, которая сильней всего сгущается во мраке креста, хотя этому находится объяснение: оружие пронзило бы душу его матери. В этих удивительных духовных указаниях и подробностях мы видим то, что характерно для евангелия по Луке и что совершенно отличает его от остальных евангелий.
Представление в храме должно было произойти до прибытия волхвов с востока. Вполне возможно, что Иосиф и Мария вернулись в Назарет, а позднее снова побывали в Вифлееме и что в этом случае пришли старейшины. Поэтому посещение волхвов также произошло не тогда, когда гостиница была переполнена, о чем говорится в момент рождения. Это, по моему суждению, со всей очевидностью вытекает из гл.2:11 евангелия по Матфею: "И, войдя в дом". Его родители во всяком случае один раз в год ходили в Иерусалим на пасху (Лук.2:41), поэтому в их пребывании в Вифлееме не было ничего сверхъестественного.

12. Посещение волхвов (Матф.2:1-12)

Посещение волхвов, как мы думаем, произошло спустя какое-то время после фактического рождения Христа. Это вытекает из сравнения 2. 7 и 6-го стихов, потому что путем такого сравнения мы определяем временной промежуток между рождением Христа и злодейским приказом Ирода (ст.16), который прознал об этом и приказал умертвить младенцев "от двух лет и ниже, по времени, которое выведал от волхвов" (ст.16).
Если бы посещение волхвов произошло к моменту фактического рождения Христа, то Ироду было бы достаточно умертвить младенцев от шести месяцев и ниже. Тогда его кровожадность была бы полностью удовлетворена.
То, что отличает рассказ Матфея от повествований всех остальных евангелий, очевидно: здесь рождение царя возвещается звездой на небе, и известные мудрецы и богатые люди приходят поклониться и принести богатые дары. Бедные пастухи, бедные родители, завернувшие своего младенца в пелены, и то обстоятельство, что младенец был положен в скромные ясли, здесь вообще не упоминаются. Здесь все производит сильное впечатление; и, как подобало бы царю, отсутствует только дворец! Нам вряд ли стоит повторять тот факт, что отсутствие сообщения о рождении и раннем детстве Иисуса в евангелиях по Марку и Иоанну приводит также к тому, что опущены и все сопровождающие это событие обстоятельства, которые есть в евангелиях по Матфею и Луке.
Так, старейшины, а не родители, поклоняются здесь младенцу. У Луки это Симеон, благословляющий родителей, а не младенца. Какие чудесные и впечатляющие "различия", которые имел в виду Святой Дух, когда внушал эти исторические рассказы о Господе Иисусе!

13. Бегство в Египет (Матф.2:13-23)

Ни один из других евангелистов ничего не сообщает об этом событии, кроме Луки, упомянувшего, что они возвратились в Галилею, в свой город Назарет (2:39), и что это произошло после представления младенца в храме.
То, что данное обстоятельство упоминает только Матфей, служит дальнейшим доказательством божественного внушения и находится в полном соответствии с замыслом этого евангелия.
Христос, по Матфею, приходит к своим как их царь и Мессия, но уже с первого дня Он отвергнут. Как верно это событие выявляет действительное состояние Израиля!
"Из Египта воззвал Я Сына Моего" (ст.15). Из этих слов мы видим, что Христос идет тем же путем, которым однажды прошел Израиль. Он является истинным Израилем, а не они (ср. Ис.49:3). Стих 18 нашей главы гласит: "Рыдание и вопль"; это было справедливо не только в то время, но и являлось пророчеством их будущего. Христос намеревался пойти к ним и был готов помогать им в их собственном положении, но они отвергли его, и это привело к горьким страданиям. Когда Он возвратился из Египта, то не мог вернуться в Вифлеем, а пошел в Назарет (ст.23), бывший в те дни совершенно презренным местом. Нафанаил спрашивал себя: разве может прийти из Назарета что-либо доброе? Да, таким презираемым и отвергнутым Он был в своем собственном народе, к которому пришел как Мессия.
Читатель видит, таким образом, как хорошо, что этот случай встречается именно здесь, а не в других евангелиях; правда, Лука (2:39) упоминает, что Он пришел в Назарет.
Прежде чем мы перейдем к юности Иисуса, сделаем еще одно последнее замечание о его детстве, о котором мы почти ничего не знаем. Ничего нет лучше того, что человеческая черта характера Христа как истинного человека приходит к нам со страниц евангелия по Луке: "Младенец же возрастал и укреплялся духом, исполняясь премудрости, и благодать Божия была на Нем" (2:40). Конечно, Он был совершенством. Он не возрастал от несовершенства к совершенству! Ему не надо было ничего оставлять. То, что было, являлось всегда совер-шенством, но, однако, было еще возрастание! Выражение "укреплялся" просто означает, что Он возрастал от младенческого возраста через детство и юность до мужчины. Выражение "исполняясь премудрости" показывает, что его сердце всегда обращалось к Богу никогда ни одной неверной мысли, никогда никакого отклонения; Он был облечен благодатью и всегда действовал по благодати.

14. Двенадцатилетний Иисус в храме (Лук.2:41-50)

Мы начинаем, не прерываясь, с того места, когда Лука позволил нам увидеть это совершенное человеческое дитя и превращение его в мужчину, дальнейшее доказательство того, почему этот раздел встречается только в евангелии, описывающем его как человека.
Перед нами не только человеческая сторона Христа, но и вполне человеческая реакция Марии и Иосифа: "И, увидев Его, удивились" (ст.48). И Он удивился их реакции: "Зачем было вам искать Меня? или вы не знали, что Мне должно быть в том, что принадлежит Отцу Моему?" (ст.49).
После неудачных трехдневных поисков где же Он еще мог бы быть, как не в храме? Все показывает (как их удивление найти его там, так и упрек из уст его матери) это вполне естественное и человеческое представление, которое они имели о нем. И хотя Иисус был еще ребенком, Он разоблачил ход мыслей растленного человеческого естества, мягко упрекнув их: "Или вы не знали?.." (ср.1Кор.6).
Все это удивительным образом показывает, что Господь Иисус является совершенным человеком и одновременно Богом. Хотя Он здесь еще ребенок, но осознает свою связь с Богом, своим Отцом. Никому не нужно говорить ему, что Он Сын Бога, Он это знает и соответственно поступает. Однако, какое совершенное смирение проявляет Он в подчинении своим родителям (ст.51,52)!
Во второй раз в этой главе упоминается о том, что Иисус исполнялся премудрости (ср. ст.40). Господь сам позднее описывает рост растения: "Сперва зелень, потом колос, потом полное зерно в колосе" (Марк.4:28). На каждой ступени своего развития они совершенны соответственно своему возрасту; и все же происходит развитие. То же было и с младенцем Иисусом: Он был совершенным во все времена, и все-таки Он возрастал и развивался.
Теперь мы должны покинуть Иисуса-младенца; о последующих восемнадцати годах Библия умалчивает.
В этот промежуток времени появляется другое дитя, которое выросло и на которое обращает наше внимание Писание: Иоанн креститель.
Три евангелия описывают детство и возрастание крестителя и начало его служения до его свидетельства об Иисусе; с этого момента к ним присоединяется четвертое евангелие по Иоанну.

15. Начало служения Иоанна (Марк.1:1-8; Матф.3:1-12; Лук.3:1-18)

I. Марк (1:1-8) очень близок Луке в том, что добавляет ("для прощения грехов"), и Матфею в том, что, как Матфей, он заканчивает цитировать Исаию до слов "всякий дол". Как и Матфей, он показывает Иоанна в пустыне, так он характеризует состояние народа Бога и Иерусалима, они должны выйти из нее, чтобы найти свое место пред Богом.
Марк опускает большую часть подробностей, о которых сообщают Матфей и Лука, потому что основной акцент его евангелия падает скорее на посланника, нежели на послание.
Действительно, важной темой у Марка является служение, и, таким образом, нам сразу же представлены работники. Без дальнейших предисловий мы видим, что Иоанн проповедует, а Господь Иисус продолжает проповедовать, когда прекращает Иоанн (ст.14), пленение Иоанна есть начало общественного служения Иисуса.
То, что Марк пропускает крещение огнем, опять-таки соответствует его замыслу: рассказывать только о той части свидетельства Иоанна, которое непосредственно связано с евангельским служением Господа, то есть с крещением Святым Духом.
В его сокращениях и пропусках мы видим замечательный промысел Святого Духа: отвратить наши глаза от всех других вещей и направить их на Иисуса Христа, приступающего к своему служению.
II. Матфей (3:1-12) начинает без всякой подготовки: "В те дни приходит Иоанн креститель" (Лука будет позднее комментировать те дни). Его послание простое. Матфей перечисляет следующие моменты:
1. Приносит покаяние для будущего царства.
2. Он частично цитирует при этом Ис.40,3.4.
3. Его одежда описывается как одежда из верблюжьего волоса и кожаного пояса.
4. Его пища дикий мед и акриды.
5. Мы видим, что он порицает две особые группы: фарисеев и саддукеев.
6. Он признает, что крестит только водой в покаяние.
7. Он признает превосходство Иисуса: "Я не достоин понести обувь Его"; Господь будет крестить Духом Святым и огнем, и его лопата в его руке.
Мы здесь находимся на земле иудеев:
1. "Покайтесь", возглашается в пустыне. Иисус вспоминает о юности Израиля, любви невесты, о начатках плодов и о том, куда Он должен повести их снова, чтобы говорить к их сердцу (Ос.2:14; Иер.2:2,3). Но прошли годы, и они не принесли исцеления и поворота к лучшему. Поэтому призыв к покаянию в этом евангелии особенно уместен.
2. Матфей цитирует Ис.40:3,4 частично и заканчивает до слов "всякий дол" и т.д. Явной причиной этого, как мы уже отметили, является то, что пропуск соответствует рамкам данного евангелия.
3, 4. Одежда и пища Иоанна хорошо согласуются с призывом к покаянию. Он не передает полноту божественной благодати (с прощением грехов и т.д.), а только духовный призыв к покаянию. Марк и Лука добавляют "для прощения грехов". Это несколько другое, нежели то, о чем мы читаем в стихе 6: "Исповедуя грехи свои", потому что даже там не упоминается прощение грехов.
5. Обращаясь к фарисеям и саддукеям, он снова подтверждает: "Сотворите же достойный плод покаяния". Он здесь не поясняет, как спасается грешник или как Бог прощает грехи.
6, 7. В итоге мы видим, что совершается еще два дела:
а) крещение Святым Духом оно произошло в день пятидесятницы;
б) крещение огнем суд Бога над людьми, когда Христос является в славе.
Лопата свидетельствует о том, что Он изливает свой гнев на тех, кто отвергает Христа. Это не имеет вообще ничего общего с тем, что Христос делает, когда душа спасается.
III. Лука (3:1-18) сначала описывает те дни, о которых упоминает Матфей. Поэтому в стихах 1 и 2 главы 2 показана обстановка служения Иоанна.
В этом евангелии для язычников мы видим, что все типично иудейское разрушено. Теперь у власти находятся язычники, правят римляне. Израильское царство было отнято и утратило свой божественный характер.
Кто из вас слышал когда-нибудь о двух первосвященниках одновременно, бывших также еще и саддукеями, которые отвергали воскресение? Так мы узнаем, что и священничество отказывается служить и потеряло свой божественный характер.
Для того, чтобы завладеть вниманием иудеев в евангелии по Матфею, было бы, вероятно, неуместно напоминать там об этом. Кроме того, следует учесть, что и после этого события Лука не продолжает соблюдать исторической последовательности. Если бы он это сделал, то мы должны были бы столкнуться с крещением Иисуса, свадьбой в Кане, первым очищением храма, Иисусом и Никодимом и т.д. прежде, чем пришли бы к тому, что Лука сообщает непосредственно после этого происшествия в стихах 19 и 20. Мы полагаем, что причиной является то, что Лука предпочитал сам группировать имеющиеся у него факты и таким образом яснее выделять свои мысли.
1. И здесь действует Иоанн, проповедующий в пустыне "крещение покаяния для прощения грехов". Мы сразу же замечаем более обширные рамки евангелия по Луке "вся окрестная страна" (ст.3) и "всякая плоть" (ст.6). В противоположность евангелию по Матфею здесь перед нами предстает более обширная сфера божественной благодати. Иоанн взывает здесь не только к двум классам, как в евангелии по Матфею, где он обращается к фарисеям и саддукеям, но также к народным массам (ст.7). Это пространное благовествование о благодати для оставления грехов. Однако, хотя он и серьезно предупреждает народ, перед нами его слова, обращенные к каждой отдельной группе. Они все были одинаково испорчены, все порождения ехидны народ, сборщики податей и воины. Как кто-то еще заметил: "Важно не забывать, что, хотя все блуждали, совратились каждый на свою дорогу" (ср. Ис.53:6).
2. Почему цитата Луки из Ис.40 намного подробнее, чем у Марка или Матфея, где это только единичный факт, хотя обычно Матфей гораздо подробнее цитирует тексты Ветхого Завета, нежели Лука? Мы думаем, что причина заключается в том, что, как уже отмечалось выше, замысел Луки состоит в том, чтобы показать универсальность благодати Бога в отношении человека.
И подробности, добавляемые Лукой при цитировании Исаии (гл.40), также достойны внимания и так характерны для этого универсального евангелия. Бог здесь видится как тот, кто действует по благодати и устраняет все препятствия и трудности (традиции, церемонии, здания и т.д.).
а) "Всякий дол да наполнится" (ст.5). То, чего недостает и что не соответствует в достаточной мере, дополняется. Это касается, вероятно, народа, говорящего в стихе 10: "Что же нам делать?"
б) "Всякая гора и холм да понизятся" вероятно, это образ высокомерных фарисеев и саддукеев.
в) "Кривизны выпрямятся" это может быть опять-таки образом сборщиков податей.
г) "Неровные пути сделаются гладкими" это может относиться, конечно, к грубым солдатам.
Мы видим способность Христа сравниться с любым состоянием человека. Для каждого существует возможность спастись.
3. Хотя Лука, как мы заметили, больше чем Матфей и Марк вдается в подробности, стоит отметить, что он не упоминает ни об одежде, ни о пище Иоанна крестителя. И в этом нет строгости Матфея. Вам не преподносится и совет по строгому самоограничению. Мы имеем здесь просто здоровый человеческий совет, больше ничего, что бы способствовало получению спасения! Все предоставляется на личное усмотрение. Мы должны поступать в соответствии с нашим познанием Бога, его путей и желаний каждый независимо от других. Не существует никаких правил, равно приемлемых для всех.
Конечно, нам необходимо то, что следует за этим, чтобы узнать волю Бога и в малейших подробностях нашей жизни: крещение и полнота Святого Духа.
4. Как во введении к своему евангелию (1:1-4) Лука является единственным из четырех евангелистов, кто указывает на причину, почему он пишет свое повествование, так и в стихе 16 он единственный, указывающий причину, почему Иоанн креститель отвечает народу по поводу того, что он занимает это униженное положение слуги. Он не достоин развязать ремень обуви Иисуса.
Лука, как и Матфей, упоминает о крещении огнем. Тот, кто не выдерживает испытания огнем будь он из иудеев или иноплеменником, сгорает. Поэтому, кстати, как в евангелии для иудеев (Матфей), так и в евангелии язычникам (Лука) свершится удивительное дело суда Бога над всеми теми, кто отвергает Христа, неважно из иудеев он или из других народов. Лука завершает это сообщение стихом 18: "Многое и другое благовествовал он народу, поучая его".
Примечание: придерживаясь по времени изложения событий евангелия по Марку, мы и дальше будем сравнивать его с другими евангелиями, чтобы отметить очевидные различия, которые, как мы увидим, в каждом отдельном случае дают только дополнительные доказательства божественной гармонии и замысла по вдохновению Святого Духа.

Глава 2. Деятельность в Иудее

16. Крещение Иисуса в Иордане (Марк.1:9-11; Матф.3:13-17; Лук.3:21-23)

I. И Марк (1:9-11), и Матфей упоминают о том, что Иисус пришел из Галилеи (Матф.3:13), а именно из города Назарета, где провел свое детство и юность. (Прочтите то, что написано о Назарете в разделе под заголовком "Бегство в Египет").
1. Господь начинает свой труд в Галилее. Униженный слуга провел свою юность в этой презренной области, а главная часть его работы проходила среди бедных стад в тех пределах (ср. Матф.4:13-16). Так Он исполнял волю Бога и слова пророка. Галилея включала в себя Наин, Назарет, Кану, Тивериаду, Магдалу, Далмануфу, Вифсаиду, Хоразин и Капернаум.
2. Здесь нам не хватает возражения Иоанна крестителя, в котором он сначала отклонил крещение Иисуса (ср. Матф.3:14.15). Иисус предстает здесь как смиренный слуга, до той поры неизвестный массам, и остается незамеченным. Но верно и то, что у Матфея помазанному Мессии, царю Израиля, уделяется больше внимания. Он был известен Иоанну крестителю, и поэтому тот воздал ему подобающие почести: "Мне надобно креститься от Тебя".
3. Все три евангелиста упоминают об отверзшихся небесах при описании этой сцены. У Иоанна (1:51) сам Господь намекает на отверстое небо.
4. Свидетельство Отца о Сыне практически одинаково у всех трех евангелистов: у Марка и Луки слово в слово: у Матфея оно кажется направленным скорее на присутствующих, нежели (как у Марка и Луки) на самого Иисуса Христа.
II. Матф.3:13-17. На кого в Израиле сочувственно взирало око Бога? На тех, кто покаялся в своих грехах! Милость привела Иисуса к Иордану. Теперь Он должен был исполнить всякую правду, а не только то, что требовал закон.
1. Здесь мы встречаем Господа Иисуса, вполне сознающего свою совершенную святость, занимающего свое место среди тех, кто унизился пред Богом. Так Он объединил себя с теми богобоязненными в Израиле, кто покаялся в грехах, как заметил один из слуг Бога: "Благодать привела его туда, куда грех ввел нас всех". Он пришел к подзаконному народу, чтобы исполнить закон и всякую справедливость. Закон Моисея Он исполнял уже в течение прошедших тридцати лет но Он идет дальше: Он должен стать самим правосудием.
2. Однако Бог, Отец, ревностью охраняет место своего Сына: чтобы никто не мог подумать, что Он грешен, Бог отверз небеса и свидетельствовал перед собравшимися толпами народа: "Сей есть Сын Мой Возлюбленный, в Котором Мое благоволение". Эти слова были также направлены ко всему народу, чтобы подтвердить святость положения, это его возлюбленный Сын, которого Он давно обещал.
3. Марк и Лука обращаются к тем, кому были неизвестны пророчества к римлянам и грекам. На "Ты" обращаются поэтому к вечному Сыну, стоящему на берегу Иордана, как к униженному слуге и смиренному человеку; Отец выражает ему свое благоволение!
III. Лук.3:21-23. В стихах 19,20 своего рассказа Лука добавляет, что Иоанн креститель брошен в темницу. Мы рассматриваем это событие хронологически. Должна же быть причина, которая привела его туда, где он находился.
Но сначала давайте рассмотрим крещение Иисуса. Как и у Марка, здесь нет возражений крестителя. А мы уже отмечали ранее причину этого: должна была исполниться вся справедливость.
Галилея народов упоминается неточно. Спасение идет от иудеев, и поэтому об этом упоминается в евангелии для иудеев для их посрамления, ибо они отвергли того, кто пришел спасти их. Когда это опускается в евангелии для язычников, то так происходит потому, что они не должны думать о себе выше, чем надлежит, и не должно быть чванливости по отношению к избранному народу. Как хорошо подходит все это для благочестивого и восхищенного сердца.
Только Лука описывает сошествие Святого Духа в телесном виде, как голубь, на него. Один из святых Господа замечает по этому поводу: "Кажется, что впечатляющая мысль содержится в том, что Дух Бога нашел свое осязаемое воплощение в Иисусе в том, как Он отмечает человека. Если мы хотим понять, что такое человек, отмеченный Духом, то нам следует посмотреть на Иисуса: это выразилось у него в телесном воплощении".
Следующим признаком этого евангелия является то, что только здесь упоминается, что Иисус молился, будучи зависимым человеком. Итак, Иисус Христос, Сын Бога и смиренный человек, достигший тридцати лет (и об этом упоминается только у Луки), готов приступить к своему общественному служению.

17. Искушение в пустыне (Марк.1:12.13; Матф.4:1-11; Лук.4:1-13)

I. Марк (1:12.13) сообщает нам историю искушения в двух стихах по сравнению с одиннадцатью у Матфея и тринадцатью у Луки. Для него важно в первую очередь то, что Иисус находится в центре вселенной: павшие существа (сатана), земные существа (дикие звери) и небесные существа (ангелы служения) все проявляют свой интерес к этому Сыну человека.
Только Марк использует слово "ведет", а не "возведен", как мы это встречаем у Матфея и Луки. Святая человеческая душа Иисуса страшилась встречи с князем тьмы. У Марка и Луки мы читаем, что Иисус подвергался искушению в пустыне целых сорок дней. И опять только Марк добавляет, что Иисус был среди диких зверей. В двух этих стихах нам дается краткое обобщение того, насколько великим был в действительности этот униженный слуга: это господин над землей, небом и адом.
Мы могли бы добавить, что искушение в течение сорока дней, о котором говорят как Марк, так и Лука, есть особое, сверхчеловеческое искушение нашего Господа, а не то, чему подвергаемся обычно мы, люди. Разве могли бы мы попасть в обстоятельства, которые представляются нам по истечении сорока дней?
Матфей описывает то, что обычно встречается человеку: после сорока дней его поста пришел сатана, чтобы искушать.
II. Матф.4:1-11. Здесь искушение, кажется, вырастает из действительных обстоятельств, которые может переносить обычный человек, после того, как Он постился сорок дней, Он проголодался. Другие авторы говорят нам, что искушение длилось все время, пока Господь был в пустыне. На самом деле мы можем сказать еще больше: у Матфея мы видим, что наш Господь не только прошел сквозь все эти сорок дней, но и через то, что завершало их в конце, о чем нам сообщается в деталях!
Иисус постился сорок дней, чтобы противостоять сатане; Моисей и Илия постились, чтобы противостоять Богу! Теперь о последовательности искушения: Матфей указывает нам временную и домостроительную последовательность, а Лука представляет нам духовную последовательность. Таким образом, мы имеем следующее:
1. Первое искушение: оно касается личностных и физических потребностей. Сам Иисус подтверждает здесь, что Он человек, когда отвечает: "Не хлебом одним будет жить человек". Это обращение сатаны к естественным потребностям должно было привести его к тому, чтобы Он покинул место зависимости как истинный человек, потому что Он использовал бы для этого власть, какой не дано человеку. Поэтому Иисус показывает нам своим ответом, что есть послушание, зависимость и общность.
2. Второе искушение мы можем назвать духовно-религиозным, так как оно направлено на духовное ощущение.
Здесь Матфей следует исторической последовательности; это можно заключить из применения слова "потом", которым начинается второе искушение в стихе 5. Третье искушение начинается со слова "опять" (ст.8) и заканчивается заключительным повелеванием Господа: "Отойди от Меня, сатана", после чего сатана должен отступить.
Но нам хотелось бы вернуться к описанию фактов. Сатана неверно цитирует здесь место из Библии (ср. Пс.91:11), касающееся Мессии. Господь Иисус не отрицает, что Он Мессия.
У Луки это третье искушение, которое мы попытаемся позднее объяснить. На самом деле Лука передает их в порядке значимости, начиная от природного искушения к светскому и, наконец, к религиозному.
Кто-то заметил по этому поводу: "Духовное искушение для святого гораздо более тоньше и глубже, чем то, что связано с мирскими потребностями или желаниями".
3. Третье искушение касается душевных ощущений; оно пытается пробудить в грешном, человеке мирские страсти. Насколько же ослеплен сатана, если он обращается с таким искушением к святой личности! Это искушение направлено на Иисуса Христа не как на Мессию, а как на простого человека. Но Он больше, чем простой человек: Он Сын Бога, и, как таковой, Он будет господствовать над всеми царствами этого мира, однако во время правления его Отца, а не сатаны.
Иисус был здесь на земле во славу Бога. Он был зависимый человек и хотел принять царство только из рук Бога.
После этого Иисус запретил сатане: "Отойди... сатана". Сатана, конечно, был вынужден отойти после того, как этого потребовал от него Господь (Матф.4:11). Сатана не может удержать своей позиции и продолжать искушение. Только Матфей и Марк сообщают нам, что после искушений спустились ангелы и служили ему.
III. Лук.4:1-13. Как уже отмечено, Лука следует скорее традиционной последовательности, нежели исторической, что мы находим у Матфея. Делая так, он группирует искушения по возрастающей последовательности: природное, светское и духовное.
1. Первое искушение не требует никакого дальнейшего комментария, поскольку оно описывается здесь точно так же, как у Матфея.
2. Второе искушение у Матфея следует третьим. Причиной этого является то, что Лука пытается подчеркнуть духовную последовательность искушений. Здесь у нас на втором месте искушение светскими удовольствиями. Нам опять нет нужды комментировать значение искушения (мы сделали это в рассказе Матфея). Но мы хотим попытаться далее сказать кое-что о месте, которое оно здесь занимает. У Матфея мы находим слова "отойди... сатана" в конце искушения.
3. Третье искушение является искушением словом самого Бога, и оно стоит здесь на последнем месте. Подлинные слова, передаваемые Матфеем, гласят: "Отойди... сатана", а не "Уйди, сатана!" Отойди на место, которое тебе уготовано, в ад. (ср. слова Иисуса, сказанные Петру: "Отойди от Меня, сатана!" Иисус не хотел, чтобы Петр отправился на вечную погибель. Сатана был источником мысли, выраженной в словах Петра).
В самом деле, как бы мог сатана удержать свои позиции после того, как ему было сказано, что он должен уйти? Как же было ему все-таки позволено еще и дальше испытывать Христа тем, что он повел его в Иерусалим?
Если уж сатана не смог склонить Христа к тому, чтобы отвратить от слова Бога, как выясняется после искушения, то он пытается соблазнить его, используя слово Бога. Какое слепое невежество со стороны сатаны!
Сатана хотел бы возбудить в нем нетерпение при ожидании божественного срока и возбудить недоверие к мудрости Бога поисками более легкого пути, чем пути верных ему. Христос же хотел получить царство только после креста!
Так мы видим непревзойденную мудрость Святого Духа, побудившего Луку поставить второе искушение на последнее место, хотя подлинно историческая последовательность соблюдается у Матфея. Но намерение Духа таково, чтобы, благодаря всем четырем евангелистам и их взаимодействию, отчетливо и во всей подлинной совокупности проявились совершенства Сына Бога.
Тенденция устранять такие различия, которая привела к чрезмерным бедам, встречается не только у переписчиков, но также и при нашем собственном небрежном чтении евангелий. Мы должны собрать воедино все, потому что все это стоит того, чтобы порадовать нас мыслью, которую добавил Дух Бога в сокровищницу, всякое благоухание (чтобы это выразить), которое Он сохранил нам на путях Иисуса. И такова на деле наша цель: продолжать дальнейшие рассуждения с помощью этих (признаем это) недостаточных заметок о замыслах Бога в различных изложениях четырех евангелий.

18. Свидетельство об Иисусе Иоанна крестителя (Иоан.1:19-34)

С самого пролога апостол Иоанн умалчивал обо всех событиях младенчества, детства и юности Иисуса. Это молчание находится в полном соответствии с замыслом Святого Духа в евангелии по Иоанну: свидетельствовать о вечном Сыне Бога, не имеющем ни начала, ни конца.
В первых восемнадцати стихах мы имеем свидетельство Бога-Отца о Сыне. Только Отец знает Сына, и только Сын знает Отца в самом глубоком смысле слова.
Но в стихах 19-34 Бог дает возможность и человеку представить свидетельство об Иисусе. Это для нас здесь очевидно. Рамки совершенно отличны от того, что мы имеем в других евангелиях: никакого упоминания о змеином отродье, нет секиры, положенной у корней, никакого предупреждения о грядущем суде, нет очистительного или неугасимого пламени, нет аскетизма в пище и одежде. Иоанн показан здесь не столько в присутствии народа,сколько в присутствии своего Господа и Спасителя. Какую совершенную красоту придает это смирение слуге; как чудесно величие вечного Сына, которого мы здесь видим!
Это воистину евангелие величия его священной личности, на которую мы взираем, славы как единородного от Отца, исполненного милости и правды.
"Я не Христос" это характеристика свидетельства Иоанна. "Вот Агнец Божий". Он один имеет значение!
Примечательно, как кратки его ответы священникам и левитам. Когда он говорит о самом себе, то отвечает, что он не Христос. Он не дает никакой рекомендации Иисусу, просто признает, что недостоин его. Он знал, кем был Христос.
В своем свидетельстве ученикам Иоанн говорит больше: Христос Агнец Бога и тот, кто крещен Святым Духом. Как мы видели, в этом едины и об этом сообщают все евангелисты.
Здесь перед нами не один из нас, принявший крещение, а тот, кто крестит. Надо отметить, что первые четыре главы евангелия по Иоанну касаются личности Христа перед его общественным служением. Начало его служения в Галилее мы, как увидим позже, зафиксировано у Матфея в гл.4:12; у Марка в гл.1:14; у Луки в гл.4:14 и т.д.
Здесь Иоанн креститель еще не брошен в темницу. Матфей, Марк и Лука начинают с описания общественного служения нашего Господа в тот момент, когда Иоанн креститель был брошен в темницу.
Избрание первых учеников, превращение воды в вино и первое очищение храма открывают все его величие как начало чудес перед его общественным служением в Галилее. Он действует с полным сознанием, что Он Бог. Он "увидел" Нафанаила под смоковницей.
Поэтому Иоанн креститель заканчивает: "И я видел и засвидетельствовал, что Сей есть Сын Божий" (1:34).

19. Первые ученики Иисуса (Иоан.1:35-51)

Здесь перед нами представлен образ Христа как центра притяжения для истинных учеников. Это вовсе не официальное предназначение учеников. Об этом позднее мы найдем упоминание у Матфея (4:12), Марка (1:14) и Луки (3:19,20), когда Он начнет свое служение в Галилее.
Здесь мы видим следующее выражение желания двух учеников: быть с ним. Христос представляется этим людям. Об этом, кроме как у Иоанна, мы не прочтем ни в каком другом евангелии. Евангелие по Иоанну показывает нам, что ученики знали Господа Иисуса задолго до их настоящего призвания. Вывод: для Христа одно дело самому открыться другой душе, а другое дело сделать эту душу ловцом людей.
Простая, спасительная вера в Господа Иисуса совсем не то же самое, что слышать призыв Христа покинуть все и делать его дело! Так, здесь мы видим подоплеку для дальнейшего призвания Христом.

20. Брак в Кане (Иоан.2:1-12)

Нам нельзя забывать, что только Иоанн дает небольшие пояснения к тому, как Христос служил до начала своего общественного появления на людях в Галилее здесь и там.
Об этом Иоанн говорит так: это начало его чудес (ст.11).
Иисус действительно Бог; Он есть Бог творения. Он являет Нафанаилу свое всеведение, а здесь, в Кане, Он являет свое всемогущество.
Это обстоятельство может также указать на тот момент времени в будущем, когда всем откроется Христос во славе, когда Он придет как Сын человека, чтобы судить и осуществить свое тысячелетнее господство на земле. Все это характерно для данного евангелия о славе Сына Бога.

21. Первое очищение храма (Иоан.2:13-25)

Мы все еще находимся во времени до общественного служения Христа, которое Он начнет, когда Иоанн креститель будет брошен в темницу. Поэтому ни одно из остальных евангелий не может говорить по поводу такого (и последующих) события, как Иисус и Никодим; и это есть дальнейшее свидетельство Иоанна крестителя о Господе Иисусе.
Интересно и поучительно узнать, что, тогда как другие евангелисты сообщают о последнем посещении храма Христом, только Иоанн говорит о его первом посещении.
Иоанн называет пасху "Пасхой Иудейской". Их праздники уже не были праздниками Бога, но были их собственными праздниками. Христос пришел к своим и был отвергнут где же еще Он мог находиться, как не вне их обрядов? Если ты отвергаешь его как Спасителя, то Он станет твоим судьей. То, что мы наблюдаем здесь, является моментом будущего служения Христа: "Не будет более ни одного Хананея [или торговца] в доме Господа Саваофа в тот день" (Зах.14:21).
Дом Бога среди людей на земле, возведенный храм, вскоре пришел бы в запустение. Подлинная святость осуществится лишь в лице Сына-Еммануила. Это первое очищение являет картину будущего суда, который приготовит путь славе Сына человека. Бич из веревок указывает на гнев Господа. Когда Он придет опять, настанет великий день его гнева, гнева Агнца (ср. Откр.6:16).

22. Иисис и Никодим (Иоан.3:1-21)

Среди того, что имеет первостепенное значение, рассмотрим некоторые чудеса, которые мы могли бы назвать чудесами грядущего царства, сначала его пришествие с судом, а потом его блаженства, о которых свидетельствует вино в Кане.
Очень кстати здесь Святой Дух рассматривает вопрос: каков путь, чтобы войти в царство Бога? Согласно этому, только здесь представлена история Никодима и значение нового рождения. Никодим видел чудеса и знамения, но царства он еще не видел.

23. Иисус крестит в Иудее (Иоан.3:22)

Здесь мельком изображается то, что случилось до начала общественной деятельности Христа.

24. Последнее свидетельство Иоанна крестителя (Иоан.3:23-36)

Здесь мы видим доказательство того, что общественное служение Христа еще не началось: "Ибо Иоанн еще не был заключен в темницу" (ст.24).
Иоанн объясняет свое собственное умаление пред Христом: "Мне [должно] умаляться". И от того, отклоняет человек свидетельство Иоанна крестителя или принимает, зависит будет ли он навеки спасен или навеки проклят.

Глава 3. Служение в Галилее для народа

25. Христос отправляется в Галилею (Марк.1:14; Матф.4:12; 14:3-5; Лук.4:14; 3:19,20; Иоан.4:1-3)

I. Марк.1:14. Во всех четырех евангелиях мы читаем, что Господь Иисус пошел в Галилею непосредственно после того, как Иоанн креститель был заключен в темницу.
Все евангелия, кажется, единодушны в том, что с пленения Иоанна начинается общественное служение Иисуса в Галилее. Мы уже отмечали в разделе под заголовком "Крещение Иисуса в Иордане", насколько значительно то, что Иисус начинает свое общественное служение. У Марка это излагается до конца главы 10. Марк говорит:
1. Иисус пришел в Галилею (1:14).
2. Иродиада хотела умертвить Иоанна (6:19).
3. Она не смогла это сделать, потому что Ирод боялся Иоанна (6:20).
4. Иоанн был праведный и святой муж (6:20).
5. И только Марк замечает об Ироде: "Многое делал, слушаясь его, и с удовольствием слушал его" (6:20).
Хотя в гл.1:14 упоминается о заключении Иоанна в темницу, только в гл.6:17-20 мы находим дальнейшее подробное замечание о той очевидной причине, почему его бросили в темницу. Матфей и Лука также говорят о причине, почему это произошло. Однако Иоанн, автор евангелия, умалчивает об этом.
Как раз в тот час, когда мир, воплощенный в Ироде, показал свою враждебность по отношению к предвестнику Мессии, на первый план выступил сам учитель, чтобы бесстрашно свидетельствовать о любви Бога.
Когда миру удалось заставить замолчать свидетеля, Христос начал там, где должен был закончить Иоанн, и провозгласил, что приблизилось царство Бога: "Покайтесь и веруйте в Евангелие".
У Марка мы находим поэтому сначала слова Иисуса, затем его дела. У Иоанна мы видели "начало" его чудес.
II. Матфей (4:12; 14:3-5) четко поясняет: "Услышав же Иисус, что Иоанн отдан под стражу, удалился в Галилею" (4:12). Это полностью совпадает с тем, что написано в других евангелиях. Об этом повторяется четырежды так Святой Дух делает ударение на данном факте.
Итак, мы признаем, что Матфей говорит:
1. Иисус вернулся в Галилею (4:12).
2. Ирод хотел умертвить Иоанна крестителя (14:5).
3. Ирод боялся народа (14:5).
4. Иоанн был пророком (14:5).
В главе 14:3-5 Матфей, как Марк, продолжает сообщать нам подробности о том, почему Иоанн был брошен в темницу. Более того, он сообщает нам причину того, почему об этом упоминается в обоих евангелиях, гораздо глубже: совесть Ирода была неспокойна он был убийцей.
В главе 4 это было историческим фактом, а в главе 14 это стало уже историей.
III. Лук.4:14; 3:19,20. Здесь мы обнаруживаем интересные отличия от других евангелий в том факте, что Лука сообщает о событиях не во временной последовательности! Он сначала дает гл.3:19,20, которая должна была бы стоять после гл.4:14.
По этому поводу У.Келли замечает: "Таков метод многих историков, считающихся самыми лучшими, излагать факты не просто как летописец. Они предпочитают группировать факты, чтобы, таким образом, выявить скрытые причины и следствия, даже если их совершенно нельзя предположить, и они четко и ярко могут выделить одним словом все то, что кажется им значительным".
Так, Лука, после того, как он представил Иоанна, не думает о том, чтобы прервать свое пространное повествование о нашем Господе, тогда как обращение к посланцам Иоанна подходит для изображения другой темы. Хронологическая последовательность должна здесь уступить более важным требованиям.
Если мы сравним Луку с другими евангелистами, то отметим, что он говорит:
1. Иисус вернулся в Галилею (4:14).
2. Ирод сделал злое дело (3:19).
IV. Иоанн (4:1-3) показывает нам, как Господь Иисус покидает Иерусалим и находится на пути в Галилею. Иоанн сообщает нам и другую причину, почему Он идет в Галилею, а именно: ревность фарисеев к его делу с самого начала Иисус был ими отвергнут. Он пришел к своим, но они его не приняли. Он направится к другим овцам, которых ему тоже следует пасти.
На его пути в Галилею мы видим то, что можно назвать его служением в Самарии; оно продолжается от 4 до 42 стиха! Поэтому начало нашей главы говорит как о подоплеке и причинах того, почему Он пошел в Галилею, так и о том, что произошло на пути в Галилею. И поскольку это так характерно для данного евангелия, то позволяет нам глубже заглянуть в те события, что произошли на самом деле.
Иоанн рассказывает нам:
1. Иисус снова пошел в Галилею.
2. Вообще ничего об Ироде!

26. Самарянка (Иоан.4:4-42)

Только Иоанн сообщает нам подробности того, что случилось после ухода Иисуса в Галилею и на его пути туда. На своем пути в Галилею Он встречает самарянку!
В этом евангелии о божественности Христа мы видим его как подлинного человека. Усталый и отвергнутый, Он находится за пределами Иерусалима и его внешней религиозности у колодца в Сихари. Но Он не испытывает усталости в своей любви не только к отверженным в доме Израиля, но и к тем, кто находится вне его. Предметом этого евангелия является Христос для мира. Бесконечный и божественный Спаситель не может ограничиться одним народом. В евангелии по Иоанну мы находим перечень бесед и действий Иисуса с отдельными лицами или группами лиц по спорным темам. Мы ни разу не прочтем, что Он проповедует формально, как в нагорной проповеди. Таким образом, здесь перед нами то, что свойственно данному евангелию. Иисус Христос, истинный Бог и подлинный человек, в беседе с личностью, находящейся вне иудейского закона, отверженной!

27. Иисус открыто проповедует в Галилее (Марк.1:14.15; Матф.4:17; Лук.4:14.15; Иоан.4:43-45)

I. Марк (1:14,15) рассказывает нам, что Иисус проповедует евангелие. Наш перевод здесь ошибается, добавляя слова "Царствия Божия". У Матфея это заимствованное добавление, которое в евангелии полностью соответствует действительности.
II. Матфей (4:17) говорит: "С того времени", то есть начиная со взятия под стражу Иоанна крестителя. Это было, как мы видели, знамением, с которым Он начал проповедь царства небес. Он показывает иудеям царство небес как нечто, соответствующее высказываниям их пророков.
III. В гл.4:14 Лука начинает с того, что Иисус в силе духа вернулся в Галилею, и его повествование продолжается: "И разнеслась молва о Нем". Мы остановимся на конце стиха 15, ибо между 15 и 16 стихами происходит событие, о котором упоминает Иоанн в гл.4:46-54, история об исцелении сына царедворца. Действительно, Иисус еще не пришел в Назарет.
IV. Иоанн (4:43-45) подробно рассказывает нам, что Христос после двух дней в Самарии пошел далее в Галилею. Кроме того, Иоанн дает нам также знать, что Иисус сделал многое в Иерусалиме еще до своего прихода в Галилею.
Он оставил Иерусалим и обратился к тем, кто был презираем иудеями.

28. Исцеление сына царедворца (Иоан.4:46-54)

Иоанн замечает: "Иисус опять пришел в Кану Галилейскую". Иоанн, единственный из четырех евангелистов, сообщает нам эту поразительную историю об отчаявшемся царедворце. Нам следовало бы все же спросить: "Почему?"
До этого момента перед нами был Иисус, отошедший в Галилею и идущий туда. Здесь, в начале его общественного служения, нам явлено то, что мы можем назвать его вторым чудом.
Чтобы дать читателю представление о временной последовательности чудес, совершенных Иисусом, мы представим их в следующем обзоре:
1. Превращение воды в вино Иоан.2:9.
2. Исцеление сына царедворца Иоан.4:46.
3. Чудесная ловля рыбы Лук.5:6.
4. Одержимый нечистым духом в синагоге (первое чудо в субботу) Марк.1:26; Лук.4:35.
5. Теща Петра (второе чудо в субботу) Матф.8:14; Марк.1:30; Лук.4:38.
6. Очищение прокаженного Матф.8:8; Марк.1:41; Лук.5:13.
7. Исцеление расслабленного Матф.9:2; Марк.2:3; Лук.5:18.
8. Больной у купальни в Вифезде (третье чудо в субботу) Иоан.5:1-17.
9. Сухая рука (четвертое чудо в субботу) Матф.12:10; Марк.3:1; Лук.6:6.
10. Слуга сотника Матф.8:5-13; Лук.7:2.
11. Сын вдовы в Наине Лук.7:11-17.
12. Одержимый бесами Матф.12:22; Марк.3:20-30; Лук.11:14-26.
13. Укрощение бури Матф.8:26; Марк.4:39; Лук.8:24.
14. Одержимый бесами в Гадарине Матф.8:28; Марк.5:1; Лук.8:26.
15. Воскрешение дочери Иаира Матф.9:18; Марк.5:42; Лук.8:41.
16. Два слепца Матф.9:27.
17. Изгнание беса из немого Матф.9:32.
18. Насыщение 5000 Матф.14:15; Марк.6:41; Лук.9:12; Иоан.6:5.
19. Иисус идет по морю Матф.14:25; Марк.6:49; Иоан.6:19.
20. Исцеление дочери хананеянки Матф.15:22; Марк.7:25.
21. Исцеление народа Матф.15:29-31; Марк.7:31-37.
22. Насыщение 4000 Матф.15:32; Марк.8:8.
23. Слепой в Вифсаиде Марк.8:23.
24. Исцеление бесноватого Матф.17:14; Марк.9:26; Лук.9:37.
25. Дань на храм Матф.17:24.
26. Слепорожденный (пятое чудо в субботу) Иоан.9.
27. Исцеление женщины (шестое чудо в субботу) Лук.13:11.
28. Страдающий водяной болезнью Лук.14:2-4.
29. Исцеление десяти прокаженных Лук.17:12-19.
30. Слепой в Иерихоне Матф.20:30; Марк.10:46; Лук.18:35-43.
31. Воскрешение Лазаря Иоан.11.
32. Проклятие смоковницы Матф.21:19; Марк.11: 21.
33. Исцеление раба (Малха) Лук.22:51.
34. Вторая чудесная ловля рыбы Иоан.21:6.
Здесь, в Иоан.4:54, описывается второе чудо Иисуса. Первое произошло в Кане; это же касается человека из Капернаума. Иудея отвергла его, но Галилея, кажется, готова принять его.
Мы находим в этом царедворце, вероятно, образ Израиля, бывшего долгое время царедворцем мира. Его состояние, как его характеризует Господь, такое же, как у Израиля: "Вы не уверуете, если не увидите знамений и чудес". Так, Израиль в крайней нужде обращается к Богу. Город упущенных возможностей, Капернаум, является вслед за Каной местом утешения.
Как мы видим, Иоанн единственный из евангелистов, изображающий события в Иерусалиме, тогда как все другие евангелисты были заняты делами Иисуса в Галилее.
Итак, мы видим, что Христос начинает (в евангелии по Иоанну) свое служение в Кане. А в евангелии по Луке в Назарете.

29. Первое отверженце Иисуса в Назарете (Лук.4:16-30)

"И пришел в Назарет", сообщает Лука. Решающим моментом в евангелии по Матфею является то, что Иисус покидает Назарет и живет в Капернауме. Лука рассказывает нам о первом отвержении Христа в том самом месте, где Он был взращен! Здесь они спрашивали: "Не Иосифов ли это сын?"
Истинный человек был в то время и в том месте сосудом милости Бога на этой земле. Где же еще мы могли бы увидеть это утверждение о нем, подлинном человеке, как не в евангелии по Луке, особенность которого состоит именно в этом? Такова тема всего евангелия. Господь поясняет здесь причину "помазания". Он приходит и проповедует бедным благую весть. Но тогда, как пророк продолжает: "День мщения Бога нашего" (Ис.61,2), Господь обрывает фразу посередине. Суд все еще отодвигается.
Даже если они и удивляются словам благодати из уст сына Иосифа, они им не нужны и для чего были бы нужны чудеса, как не для того, чтобы подтвердить злобу и ожесточение их сердец! Они отвергают его, его слова и его дела! Все это уже намек на то, что сделает с ним весь народ. Итак, отвергнутый Мессия продолжает свое служение и отправляется в Капернаум.
Примечание: мы твердо убеждены, что оба сообщения, Матфея и Луки, одинаково правдивы, хотя и различны; но кто может сказать, что они идентичны или что у Духа Бога не было своей собственной священной и достойной похвалы причины придать обоим местам первоочередность?

30. Иисус идет в Капернаум (Матф.4:13-16; Лук.4:31)

I. Матфей (4:13-16) не сообщает нам о том, что его отвергли в Назарете, и два других евангелиста тоже не делают этого. Действительно, мы уже указывали на это, акцент здесь делается на то, что Иисус покидает Назарет (причины этого не указываются), чтобы пойти в Капернаум. Причина, почему Он идет в Капернаум, очевидна из таких слов: "Да сбудется реченное через пророка Исаию". И еще у нас есть цитата из Ис.9:1,2, цитата, которую можно найти только у Матфея. Все это находится во взаимосвязи с предметом рассказа Матфея: исполнение пророчеств о Мессии.
Поэтому мы уже видели в разделе под заголовком "Иисус открыто проповедует в Галилее", что Иисус пошел в Капернаум, чтобы проповедовать царство небес. Это также полностью согласуется с пророками.
II. Лука (4,31) отмечает приход Иисуса в Капернаум как естественное следствие того, что мы уже рассматривали: его отвергли в Назарете.

31. Четверо учеников призваны публично (Марк.1:16-20; Матф.4:18-22; Лук.5:1-11)

Марк и Матфей единодушны в своем замечании, что ученики забросили сеть в море, а Лука говорит, что они мыли свои сети. Марк и Матфей продолжают: они чинили свои сети. Лука же об этом умалчивает. Только Марк рассказывает нам, что в лодке были и работники, что свидетельствует об определенном богатстве и проливает свет на тот факт, что братья Зеведея не были оставлены вовсе без помощи. Лука сообщает много других подробностей. До них мы скоро дойдем.
I. Марк.1:16-20. Читатель вспомнит замечания в разделе 19."Первые ученики Иисуса" (Иоан.1:35-51), из которых мы заключили, что то, что мы видим здесь, не является первой встречей нашего Господа с ними. Они уже давно знали и уверовали в него.
Дело в том, что Господь взывает в своей отверженности и заботится о том, чтобы его голос услышали (и ответили на него) эти четверо мужчин и другие. Теперь мы можем понять, почему они "тотчас" бросили свои сети и последовали за ним они знали, кто Он был! Он позаботится об их отце и их семьях!
У Матфея и Марка четверо рыбаков призываются из своих лодок; у Луки мы видим только личное призвание Симона, но все последовали за Господом Иисусом, когда пристали к берегу.
Далее мы встречаем в евангелии по Марку, что Петр и Андрей были призваны раньше Иакова и Иоанна. Разве это противоречит евангелию по Иоанну? Конечно, нет!
В этом евангелии, показывающем нам Христа как совершенного слугу, мы находим, что здесь выделяется призыв к работе, в то время как последовательность в евангелии по Иоанну более личностная. Мы можем различать личное призвание у Иоанна и служебное призвание (или призвание на службу) у Марка. Давайте остановимся и полюбуемся той удивительной манерой, в которой Дух Бога создал этот прекрасный порядок.
II. Матфей (4:18-22) сообщает здесь почти то же самое, что и Марк, и это уже было отмечено в достаточной степени.
III. Лук.5:1-11. Этот рассказ более подробен. Наш евангелист больше касается сопутствующих обстоятельств призвания ученика на служение; мы слышим, как наш Господь лично занимается Симоном Петром.
Следовательно, в этом рассказе мы находим гораздо больше подробностей о Симоне: он упорно работал целую ночь; он разочарован, что ничего не поймал; он тотчас же повинуется повелению Иисуса опустить сеть. Он крайне удивлен чудесному улову. Он признает себя грешным человеком и полностью вверяет себя Господу все это очень живо описано Лукой.
Здесь душа находится в присутствии того, кто есть свет, кто знает ее вдоль и поперек. Но это вызывает не страх, а еще более сильную потребность быть с Господом Иисусом. Таким образом, Петр знакомится с Господом и объединяется с Христом в его благовествовании благодати для людей.

32. Чудеса, совершенные в Капернауме (Марк.1:21-34; Матф.8:14-17; Лук.4:31-41)

А. Нечистый дух
I. Марк (1:21-28) сразу же показывает нам цель послания Иисуса:
1. Он учил их.
2. Он пришел, чтобы отнять власть у сатаны. Таково здесь первое сильное воздействие, являющееся основой благовествования земли: сатану следует прогнать.
Христос являет здесь чудеса "будущего века" (см. Евр.6:5), и власть сатаны оказывается сломленной.
Сцена разыгрывается в синагоге, и здесь, среди народа Бога, находится нечистый дух: как он кричал громким голосом, прежде чем вышел! Лука, обычно описывающий все со многими подробностями, опускает этот факт, но добавляет, что бедный человек не пострадал.
Неистовый крик выходящего духа показывает бессилие сатаны и его воинства в присутствии смиренного слуги Бога.
II. Мы прервали рассказ Луки на стихе 31, но мы еще не совсем закончили этот стих. По времени сначала идет призвание учеников, которых мы видим теперь в его сопровождении, когда Он входит с ними в синагогу, а позже в дом Петра.
Бедный человек в синагоге одержим нечистым духом и неспособен поэтому на служение Богу и людям.
Но посланный Богом человек угрожает власти сатаны над ближним какое снисхождение! И вот перед нами следующая сцена после того, как Он доказал своим могущественным поступком, что Он может уничтожить врага, не в синагоге, а в доме, в доме Петра.
Б. Теща Петра
I. Марк (1:29-34) просто рассказывает нам, что она лежала в горячке, что ученики рассказали ему о ней, что Он взял ее за руку и поднял и что она им служила.
II. Лука же говорит, что это была сильная горячка, и они попросили его за нее, что Иисус пришел и запретил горячке (очевидно, вызванной дьяволом) и что она вскоре встала, и у нее было достаточно сил и энергии, чтобы служить им.
III. Матфей (8:14-17) говорит, что Иисус сам увидел тещу Петра (мы же убеждены, что ему рассказали о ней). У Марка все происходит очень человечно, как будто Господь Иисус не все знал. В величественном евангелии же Мессии Господу ничего не нужно говорить; Он знает о ее болезни, просто приходит и касается ее. Этого достаточно, чтобы она могла встать и служить ему. В этом евангелии Иисус выступает как не имеющий себе равных. Здесь есть дистанция, как мы уже заметили в предыдущих рассуждениях.
Но читателю следует направить свое внимание на что-нибудь такое, что наиболее важно: мы перескочим через весь рассказ от гл.4:22 до гл.8:13. Но зачем?
Матфей прекращает здесь последовательность событий во времени и предпочитает духовную последовательность. Исцеление прокаженного (8:1-4) и исцеление слуги сотника из народа (8:5-13) действительно произошли после того, как Иисус вошел в дом Петра. Но Святой Дух поместил это из благих намерений там, где об этом и говорится.
При исцелении тещи Петра мы видим, что Иисус исцеляет прикосновением. Он лично присутствует там. То же самое и в случае с прокаженным.
Но в случае со слугой сотника мы видим, как Он лечит, не находясь лично у больного. В этом заключается причина, как мы полагаем, отхода от последовательности во времени и отдания предпочтения духовной последовательности.
Это прикосновение убеждает нас в том, что мы увидим Господа еще раз, вернувшегося в Израиль (отвергшего его с самого начала); излечение всех видов болезней вместе со ссылкой на Исаию (Он пришел, чтобы исполнить пророчества) приводит нас к следующему месту действия. В итоге мы видим Господа Иисуса в Матф.8 как:
а) Сына Бога (в случае исцеления прокаженного), поскольку излечение проказы было в Израиле неизвестно; проказа есть состояние, с которым мог справиться только Сын Бога;
б) Сына Авраама в контакте с верующими из народа, так как духовное родство с Авраамом делает любого его сыном;
в) Мессию, выступающего за естественное родство, как говорится в рассказе о теще Петра. Такая связь отвергалась, и это состояние продолжается во все время существования церкви. Но эта связь в будущем восстановится. Об этом говорит событие, представляемое нам; и мы без труда можем понять, почему Святой Дух предпочел отметить это сейчас, а не в соответствующем хронологической последовательности месте;
г) Сына человека, указывающего на правление Иисуса как царя в тысячелетнем царстве, когда возродится Израиль и души из всех частей земли получат благословение. Об этом наглядно говорится в конце нашего рассказа: "Когда же настал вечер". Все три евангелиста упоминают об этом.
Примечание: в стихах 16 и 17 упоминаются больные и бесноватые. Власть сатаны, вызывающая страдания и бесноватость, демонстративно прекращается. Этот факт еще раз подчеркивается далее.
Марк говорит, что многие были исцелены.
Матфей говорит говорит, что все были исцелены.
Лука говорит, что каждый был исцелен.
Мы убеждены, что все три евангелиста правы в том, что они говорят. Когда Марк говорит, что многие были исцелены, мы думаем, что кто-то остался неисцеленным. Но, как подтверждают другие, Он исцелил всех, и их было много.

33. Иисус в первый раз идет через Галилею (Марк.1:35-39; Матф.4:23-25; Лук.4:42-44)

I. Марк 1,35-39. Служение, не опирающееся на глубокую молитву, не может быть ни действенным, ни энергичным. Как удивительно видеть в этом евангелии, говорящем о служении, что Сын Бога, как послушный и смиренный слуга, встает задолго до наступления дня для молитвы! Как хорошо это соответствует характеру евангелия! Только Марк говорит, что это было раннее утро. Лука же замечает: "Когда же настал день".
Но ведь есть разница между молитвой Господа и нашей молитвой. Его молитва есть общение, а не мольба. Это евангелие подчеркивает зависимость слуги от своего господина. "Каждое утро Он пробуждает, пробуждает ухо Мое, чтобы Я слушал, подобно учащимся" (Ис.50:4).
Марк дает нам знать, что Симон и другие ученики последовали за Господом в то место, где Он молился. Униженный слуга учит их своими действиями.
II. Матфей (4:23-25) ничего не говорит нам об этом событии. Но мы замечаем, что, в отличие от других евангелий, все учение Господа и все его деяния собраны здесь в трех стихах.
Об этом говорится до нагорной проповеди. Кроме того, мы читаем о все расширяющейся славе Иисуса, прошедшего по всей Сирии и многим дальним и ближним городам. Итак, после того, как все народы заметили его, даются характеристики царства. Здесь перед нами нравственная последовательность событий. Матфей присутствовал во время нагорной проповеди, и он знал, что случилось много позже того, что имело место в стихах 23-25 4-ой главы.
В этом евангелии перед нами царь; тот, к кому поступают просьбы. Поэтому то, что моление Иисуса опущено, полностью соответствует замыслу евангелия.
III. Лука (4:42-44) евангелист, сообщающий нам многое о молитвенной жизни Христа. В этом евангелии содержится по меньшей мере семь значительных обстоятельств, где мы видим Господа Иисуса в молитве. Это главы: 3:21; 5:16; 6:12; 9:18; 9:28,29; 11:1; 22:41-44.
Итак, мы видим, что это евангелие зависимого, молящегося человека и что это так характерно для него; Луке достаточно только заметить: "Когда же настал день, Он, выйдя из дома, пошел в пустынное место" конечно, чтобы помолиться!
В отличие от Марка наш евангелист замечает, что за ним последовали не только ученики, но "народ искал Его". А с какой целью? Они хотели его для себя; настолько притягательны были для них его чудеса. Однако Христу было недостаточно, что многие искали его для разных второстепенных надобностей; Он же искал всех людей в любом месте. Поэтому Лука продолжает: "...и другим городам". А Марк говорит: "Пойдем в ближние селения и города".
Примечание: Евангелие по Иоанну. Последнее, что мы видим у четвертого евангелиста, было излечение сына царедворца в конце главы 4.
У Иоанна мы не видим отверженного Христа в Назарете; нет его входа в Капернаум; нет призвания учеников, чудес в Капернауме, исцеления расслабленных; нет и призвания, как у Матфея. Иоанн связывает в своем евангелии исцеление сына царедворца непосредственно с исцелением больного у источника Вифезды.
Первые три евангелия показывают нам служение Христа в Галилее, в то время как евангелие по Иоанну часто показывает нам Господа в Иерусалиме.

34. Исцеление прокаженного (Марк.1:40-45; Матф.8:2-4; Лук.5:12-16)

I. Марк, Матфей и Лука придерживаются данного эпизода, Иоанн же не делает этого. Марк (1:40-45) сообщает нам множество подробностей и описывает их наиболее живо. Он говорит нам, что прокаженный приходит просить и преклоняет колени, в то время как Матфей просто отмечает, что он кланялся пред Иисусом, или поклонился ему. Лука добавляет, что он пал ниц и просил его.
Какая картина горя, отчаяния, безнадежности воистину, это картина растленности того, что есть в человеке.
Только Марк говорит о том, что Иисус умилосердился. Все три евангелиста замечают, что Иисус касается прокаженного, и все трое дают нам знать, что Иисус запретил ему кому-либо рассказывать об этом. Марк даже добавляет, что Он ему строго наказал об этом.
Как Марк, так и Лука показывают нам результат несоблюдения человеком слов Господа, чье целительство стало широко известно, так что к Иисусу приходили со всех сторон толпы любопытных людей, что вынудило его удалиться в пустынную местность.
И снова мы видим полное соответствие с евангелием по Луке: Он удалился, чтобы помолиться!
Читатель должен бы понять, что Марк передает здесь историческую последовательность, а Матфей и Лука оставляют ее и приспосабливают к своим целям.
II. Матф.8:2-4. Здесь мы делаем неожиданный скачок от гл.4:25 (пропуская всю нагорную проповедь) к гл.8:1, где читаем, что Иисус сошел с горы, где Он преподал свое учение о царстве Бога.
Для внимательного читателя очевидно, что в гл.8:2-4 перед нами предстает в точности то же самое, о чем пишет Марк в главе 1 и что мы уже рассмотрели.
Нам хотелось бы указать на то, что было сказано о значении связи этих событий у Матфея: пояснения к этому были сделаны в разделе под заголовком Чудеса, совершенные в Капернауме.
Еще несколько замечаний о евангелии по Матфею:
А. Весь народ Израиля изображается здесь через прокаженного, являющегося картиной его духовного состояния в присутствии Мессии. Иудеи знали, что никто, кроме Бога, не мог излечить проказу (4Цар.5:7).
Господь Иисус, воплотившийся Бог, стоит выше власти закона Он может коснуться этой проказы, не запятнав себя.
Однако еще не настало время устранения закона Моисея. Отсюда запрет Иисуса исцеленному человеку. Священник был вынужден признать божественную руку в этом достойном упоминания чуде.
Б. Мы видим, что Матфей изображает прокаженного в начале главы 8 и расслабленного в начале главы 9. Марк излагает факты так, как они произошли, и ничего не помещает между этими двумя случаями.
У одного (Матфея) грех рассматривается как весьма впечатляющая картина запятнанности, у другого (Марка) грех рассматривается как вина, сопровождаемая параличом, а глава 2 начинается сразу же с расслабленного.

35. Исцеление расслабленного (Марк.2:1-12; Матф.9:2-8; Лук.5:17-26)

I. Марк.2:1-12. После того, как Он ушел в пустынное место для молитвы, как информирует нас Лука (5:16), Господь Иисус возвращается в Капернаум. Натиск людей был огромным там совсем уже не было места, и как Марк, так и Лука замечают, что они не имели "возможности приблизиться к Нему" и не нашли, "где пронести его".
II. В сообщениях евангелистов об этом событии очень небольшие различия. Матфей замечает в заключении, что они боялись [Прим. ред.: в русском переводе Библии - "народ... удивился" (см. Матф.9:8)] (ср. Деян.2:43 и 5:11).
Здесь Спаситель был среди своего народа, однако Он предстает здесь и как Сын человека.

36. Призвание Левия и трапеза в его доме (Марк.2:13-17; Матф.9:9-13; Лук.5:27-29)

I. Марк (2:13-17) единственный, кто говорит нам, что Иисус вышел (из дома) и пошел к морю, и Он учил народ.
Как Марк, так и Лука называют Левия его иудейским именем; Марк добавляет, что он был сыном Алфея. Левий его первоначальное имя (означающее: связанный, зависимый) было его иудейским именем, а Матфей, сын Алфея (Алфей означает "верховный"), имя, принятое им (Матфей означает "дар Бога").
По нашему мнению, Марк, вероятно, хотел сказать о том, что милость Бога распространяется на народы (только Марк говорит о море) и что эта божественная милость выходит за рамки закона и объединяет иудеев и другие народы друг с другом.
II. Когда мы сравниваем евангелия по Марку и Луке, то устанавливаем, что призвание Левия произошло задолго до того, что описано у Матфея (9,9).
Причина того, что Матфей располагает эти события так, заключается в его намерении дать обширную (бытовую) картину пребывания нашего Господа на земле и последствий этого для Израиля. Так были соединены все факты, которые касаются временной слепоты и восстановления зрения о будущем. Матфеем руководит Дух Бога, дающий здесь ему имя, под которым он будет впредь известен как на земле, так и на небе.
Принимая приглашение Левия к трапезе в его доме, Иисус показывает, что проявляет милость во все большей мере Он ест вместе с мытарями и грешниками.
От Луки мы узнаем, что Левий сделал Иисусу угощение (ст.29). Это угощение произошло на самом деле после возвращения Иисуса из страны гадарян, о чем мы заключаем из рассказов Марка и Луки.
Если сравнивать с Матфеем, то кажется, что Марк отклоняется от обычной последовательности изложения! Угощение Левия должно было бы состояться где-то между 22 и 23 стихами.
Матфей оставляет некоторый промежуток времени между тем, что произошло в доме Левия, и спором относительно субботы, а Марк и Лука связывают эти события между собой.
Призвание Матфея (или Левия), по-видимому, исторически несколько удалено по времени от устроенной им трапезы. Каждый евангелист использует свой материал скорее для своей цели, чем чисто для хронологической последовательности. Связь между вопросом о субботе и устроением обрядности закона очевидна, и поэтому они излагаются последовательно друг за другом как у Луки, так и у Марка.

37. Вопрос о посте (Марк.2:18-22; Матф.9:14-17; Лук.5:30-39)

I. Марк.2:18-22. Вся сцена предназначена для имеющих уши для того, чтобы слышать о значительных переменах, которые должны были произойти в действиях Бога. Иисус являет новый характер путей Бога и несовместимость их с иудейством. Ни их внешняя форма, ни внутренняя сила не могут смешиваться со старыми делами: в царстве Бога будут действовать совершенно новые законы. Ветхая иудейская одежда (ст.21) и ветхие меха (ст.22) исчезают: новое вино требует новых мехов.
Речь шла не о латании ветхого, но о принятии нового. Попытка смешать новые формы и Дух царства Бога с ветхими формами иудаизма не привела бы ни к восстановлению иудаизма, ни к сохранению христианства, а только к закату того и другого.
Если мы сравним рассказы трех евангелистов, то обнаружим, что они звучат практически одинаково. Это указывает на значение данного раздела.
Только Лука добавляет: "Никто, пив старое вино, не захочет тотчас молодого; ибо говорит: старое лучше" (ст.39). Лука показывает этим упрямство человеческого сердца. Человек предпочитает скорее находиться под законом при всей его неясности, ненадежности и отчуждении от Бога, чем под бесконечно благостным милосердием Бога, обнаруживающимся в Христе.
Примечание: брат У.Келли в этой связи замечает: "Здесь обнаруживается одно из немногих, исключительно мудрых отклонений от хронологической последовательности евангелия по Марку, если вообще не единственное, ибо из гл.9,18 евангелия по Матфею могло бы показаться, что когда Господь говорил о вине и мехах, пришел Иаир по поводу своей дочери. А об этом мы узнаем лишь в главе 5 евангелия по Марку!"

38. Вопрос о субботе (Марк.2:23-28; Матф.12:1-8; Лук.6:1-5)

I. Марк.2:23-28. Так как эта тема также связана с большими переменами, произошедшими в правлении Бога, то мы видим, что Марк и Лука связывают вопрос о ветхой одежде и ветхих мехах с вопросом о субботе. Матфей тоже рассматривает его, но в другой связи.
Для иудеев суббота имела чрезвычайно большое значение, потому что с ней было связано все отношение к Спасителю. Рассказы трех евангелий почти полностью одинаковы, хотя у Матфея имеется несколько интересных отличий, которые мы рассмотрим попозже.
Для рассказа Марка свойственно упоминание им имени первосвященника Авиафара (в действительности же это ошибка переписчика, так как имя должно быть Ахимелех; ср. 1Цар.21:1). Ибо Марк обращается к римлянам, которые могли не знать иудейской истории, он приводит иное имя первосвященника; Матфей же, писавший для иудеев, о которых можно предположить, что они-то знали свою собственную историю, вообще опускает это имя в своем рассказе.
Кроме того, только Марк говорит нам: "Суббота для человека, а не человек для субботы" (ст.27). Этим он показывает снисходительность Бога к человеку, что является полной противоположностью восприятию фарисеев.
II. Матфей (12:1-8) единственный, кто говорит, что ученики "взалкали".
Христос оправдывает своих учеников, открывая ужасное состояние народа Бога. Неверием они отвергли того, кто есть господин субботы. Отвергнув его, они не могли больше сохранить и субботу.
Давид, как и Христос, помазанный царь, был отвергнут, и в этих условиях он взалкал, что указывает на упадок народа как такового. И священники в храме оказались несостоятельными. Давид занял место священника.
Кроме того, в стихах 5 и 6 евангелия по Матфею сообщается, что служение священников не прекращалось в субботу. Так, Христос показывает, что Израиль грешит, отвергая его. Но единственный, больший, чем храм и жертва, был среди них! О, если бы только они его познали!
Христос, как господин субботы, выше всего этого, и Он имел право отменить все ритуальные законы. С их стороны было чистейшим безумием и лицемерием отвергнуть свидетеля Бога и в то же время пытаться прославлять Бога.
Когда Матфей начинает со слов "в то время", то мы не должны понимать это так, что все непосредственно примыкает к событиям, описанным в главе 11. Нам следует посмотреть других евангелистов; что же случилось между ними?
Марк показывает нам, что эта сцена произошла намного раньше, и потому Матфей полностью исключает данное событие из своей исторической взаимосвязи и передает его нам в нравственной последовательности. Потому Матфей считает, что факт отвержения иудеями своего Мессии наиболее полно будет представлен в его рассказе.
Проникающий до глубины сценой исцеления больного в Вифезде Иоанн заключает эту тему перехода от старых форм, одежды и "мехов" иудаизма к новому "вину" христианства.

39. Исцелепие больного у кипальни Вифезда (Иоан.5:1-17)

Иоанн является единственным, кто сообщает нам об этом исцелении. Это произошло в Иерусалиме у купальни Вифезда ("дом милосердия") во время второй пасхи.
Здесь мы встречаемся с ним в Иерусалиме на "праздник Иудейский", да, на праздник иудеев, а вовсе не Спасителя. Он отстранился от всего этого; Он был отвергнут.
Вифезда свидетельствует о неспособности закона лечить грехи в старом завете нет помощи, и человек предоставлен только милости Бога. Отделенная от влияния неба, которое двигает водой, у этой купальни нет помысла о помощи.
Излечение больного происходило также и в субботу, и Иисус здесь говорит: "Отец Мой доныне делает, и Я делаю" (ст.17). Это согласуется с тем, что мы находили в других евангелиях: Он начало и господин субботы.

40. Исцеление сихорукого (Марк.3:1-6; Матф.12:9-14; Лук.6:6-11)

I. Марк.3:1-6. Это событие тоже связано с субботой. В этой сцене мы видим, насколько невежественным был народ по отношению к действительному значению субботы, которую он пытался почитать.
Теперь перед нами предстает не человек, который тридцать восемь лет был немощен, не случай с голодными учениками, свидетелями отвержения их господина, а следующий пример, характерный для состояния всего народа: сухая рука!
Лука говорит нам, что это была правая рука. Непригодная для службы, бессильная! И это состояние преобладает в синагоге. Закон и предания не могли помочь жалкому человеку. Но если закон и не мог лечить, то он не был, конечно, злом или орудием зла. Это был закон для того, чтобы творить не зло, а добро! Господь объявляет об этом здесь так очевидно, как только возможно. Он исцеляет человека своей божественной властью, чтобы свидетельствовать против них и обличать их злые мысли.
Марк сообщает нам, что "они молчали". Внутри они кипели от грешного гнева. И именно Марк говорит нам о священном гневе Господа.
II. Матф.12:9-14. У Матфея они задают вопрос: "Можно ли исцелять в субботы?" Об этом спрашивает не Иисус.
И защищает своих учеников не просто Иисус, а Иисус, делающий добро в субботу. Его намеревались обвинить. Он отвечает вопросом, и только Матфей сообщает об этом в стихах 11 и 12. Затем уже после того, как Он своими словами заставил замолчать (о чем сообщает нам Марк в стихе 4), Он еще больше заставил замолчать делом спасения.
В качестве резюме: в случае на засеянном поле Иисус убедил народ в их виновности, которая находилась в противоречии со святостью субботы. Далее Он очень метко открывает им в случае, рассматриваемом нами, свою готовность действовать ради их исцеления, даже в субботу. Таким образом, Господь в евангелии к иудеям обрывает свою связь с ними как с народом завета. Суббота же была знамением этого завета!
III. Лук.6:6-11. Какое различие между любовью Бога к людям и ненавистью религиозных вождей народа!
Любовь Бога к человеку побудила дать ему седьмой день как выходной. Но строгие формалисты сделали этот день непереносимым грузом для человека. Иисус, Сын Бога, может читать невысказанные мысли. Здесь это констатирует только Лука (ст.8): "Но, Он зная помышления их".
Вместе с Марком Лука пишет, что Иисус спрашивает, можно ли делать добро в субботу.
В противовес праведному гневу униженного слуги у Марка мы видим у Луки ужасающее состояние сердец религиозных вождей (ст.11): "Они же пришли в бешенство" (дословно: исполнились безумия).
Ими завладела одна единственная мысль: "Что нам делать с этим Иисусом?" Марк и Матфей сообщают нам их план "погубить Его"! Они не только отвергли его, но уже распяли его в своих сердцах.
Примечание: здесь мы начинаем новый раздел в деяниях Иисуса, длившийся примерно 12 месяцев. Его первое путешествие-проповедь (Марк.1:14-3:6) закончилось его отвержением, как мы только что установили. Но Он должен был исполнить писания и быть послушным вплоть до самой смерти, до смерти на кресте.

41. Исцеление множества народа в Галилее (Марк.3:7-12; Матф.12:15-21)

I. Марк.3:7-12. После того, как Он был отвергнут своими, к которым пришел, и они решили убить его, Он удалился к морю.
Если уж свои, к которым Он пришел, отвергли его, то Он обращается к народам, которых олицетворяет беспокойное море.
Действительно, весь этот отрывок (ст.7-12) из четырех евангелистов свойственен только Марку.
На берегу моря они теснили его все типы людей представлены здесь: невежественные галилеяне, избранные иудеи, гордые граждане Иерусалима, враждебные идумеяне и дикие бедуины. С другой стороны иродиане, хитрые торговцы из Тира и финикияне из Сидона.
Он пришел и к тем, и к другим! Они приходили к нему; и сколько их приходило, столько без исключения и излечивалось. Марк говорит, что они, уверовав, касались его. Так велика была его власть, что даже нечистые духи должны были признать, что этот смиренный слуга на самом деле есть Сын Бога.
II. Матф.12:15-21. Иисус, зная, что они отвергли его как своего Мессию, удалился от них на некоторое время. Но Он не прекращает оказывать милосердие тем, кто его просит.
Все, говорит Матфей, кто приходили к нему, исцелялись (ст.15). Иисус принял приговор народа отвержение. Он не пытался навязать себя им. На самом деле Он требовал от исцеленных, чтобы они не делали его известным. Он был любим Богом, его Отцом, и это прекрасно выясняется у Матфея по словам из Ис.42. Если даже народ не узнал его и отверг, то это было суждение Бога о своем возлюбленном, в котором его благоволение.
Какой упрек был заключен в этом для иудея, к которому особо были обращены такие слова в соответствии с целью данного евангелия!

42. Призвание двенадцати учеников (Марк.3:13-19; Матф.10:2-4; Лук.6:12-16)

I. Марк.3:13-19. После того, как Он отправился на берег моря, запретив тем, кого исцелил, говорить о нем, Он поднялся на гору. Это далеко от сокрытия света! Истинное служение имеет источник наверху, и для него совсем не нужно одобрение толпы. Господь удаляется от людей к Богу и призывает с собой без ограничения всех, кого Он хочет! Так как религиозные вожди отвергли Христа, теперь они отодвигаются в сторону как недостойные.
Новые вожди должны назначаться на царство, но сначала нужно, чтобы они были с ним, как говорит Марк в стихе 14, прежде чем они смогут быть посланы.
Способ их послания тоже различен в каждом евангелии.
Марк показывает нам, что каждый отдельный ученик должен ждать непосредственного руководства от своего учителя. Это подчеркивается употреблением соединительного союза "и", повторяемого 11 раз.
Матфей расставляет учеников попарно тем самым подчеркивая тот принцип, что двое лучше одного, а также, что среди слуг Господа важны собрание и сотрудничество.
Лука придерживается такого же порядка, что и Марк, но если мы обратим внимание на перечисление апостолов у Луки в Деяниях, то у нас получится сначала четыре, потом два раза два, а затем три. Это указывает на то, что тот факт, что существует личная ответственность слуги, не мешает ему сотрудничать с другими единомышленниками.
II. Лука (6:12-16), в полном соответствии с замыслом своего евангелия, изображает Сына Бога как зависимого человека, проводящего всю ночь в молитве (ст.12). Призвание двенадцати было подготовлено ночью молитвы. Так Христос показывает нам, как мы должны поступать, когда стоим перед важными решениями.

43. Нагорная проповедь (Матф.5:1-8:1; Лук.6:17-7:1)

I. Марк опускает всю нагорную проповедь и еще многое другое, что следует за призванием двенадцати, например, исцеление сына сотника, воскрешение сына вдовы из Наина, послание Иоанна крестителя Иисусу, жалобу Иисуса на города Капернаум, Хоразин, Вифсаиду, помазание Иисуса в доме фарисея и то, как Господь проповедует в Галилее и исцеляет больных.
Мы могли бы спросить себя, почему в рассказе Марка нагорная проповедь опущена. Это полностью соответствует замыслу Святого Духа в данном евангелии. Здесь Господь Иисус рассматривается не как царь, пришедший возродить свое царство и проповедующий теперь принципы этого царства, как у Матфея, здесь Иисус показан как униженный слуга. Поэтому здесь и не провозглашены принципы царства.
II. Матф.5:1-8:1. До сих пор иудеям было явлено, что Иисус есть их Мессия, через его дела среди них. Его дела и чудеса повсюду привлекали к нему внимание людей. Даже из-за грешницы, из Сирии, приходили они к нему.
Пришло время объявить принципы царства.
По нашему мнению, подобно тому, как ранее были собраны воедино чудеса, так и в главах 5:1-8:1 собраны речи Иисуса.
Нагорная проповедь, как мы считаем, была обязательно непрерывной длительной речью. Святой Дух составил эти речи, чтобы показать единство учения Христа и принципов царства Бога.
Мы можем только удивляться божественному автору, чью руку мы так отчетливо видим в божественном оформлении евангелий, что Он лично вдохновил каждого автора записывать только то, что наиболее передает замысел Бога в различных вариантах рассказах.
Конечно, Матфей знал, что эта нагорная проповедь, согласно главе 5, продолжалась долго, ибо он слушал ее сам. Однако он сообщает о призвании самого себя только в главе 9.
Эта проповедь приведена в главе 5 не для того, чтобы указать время, когда Иисус высказывал эти слова, а скорее для того, чтобы указать на внутреннюю смену, предстоявшую теперь: Христос и его царство были отвергнуты, теперь провозглашается царство небес. Таким образом, становится ясно, что нагорная проповедь не рассматривает спасение грешника. Иисус говорит со своими собственными учениками. Он говорит о блаженных, а не о грешниках.
III. Лук.6:17-7:1. После того, как Господь Иисус призвал двенадцать и посвятил их, Он сошел с ними (ст.17) на ровное место. Вместо того, чтобы оставаться на более высоком месте, где Он был ранее, Он произнес здесь то, что называется нагорной проповедью.
То, что эта речь была произнесена не сразу, как это может показаться у Матфея, вытекает из того факта, что в евангелии по Луке есть некоторые места из нее, идентичные соответствующим фактам у Матфея, но в которых Лука упоминает об особых обстоятельствах, послуживших поводом для этих речей. Лука соединяет воедино блаженства и горе (см. ст.24, 25, 26 и т.д.); Матфей же откладывает свое "горе" на более поздний срок.
Лука говорит: "Блаженны вы [нищие]", а у Матфея говорится: "Блаженны нищие". Различие очевидно: рассказ Луки это личное слово, обращенное к богобоязненным овцам, окружающим Иисуса, послание, идущее непосредственно к сердцам. Матфей же пишет в обобщающем смысле.
У Луки опущены милостивые, чистые, миротворцы и кроткие. Причина этого, возможно, кроется в том, что рассказ Луки дается непосредственно так, как будто Иисус взирал на личность или личности, стоявшие тогда пред ним, и высказывал определенное и личное благословение.
Кроме того, Лука опускает изгнанных за правду. Причина заключается в том, как мы полагаем, что у Луки все преследования рассматриваются как гонения "за Сына Человеческого" (ст.22).
Несомненно, Господу задавали много вопросов, это ясно вытекает из того, что Лука сообщает в своем рассказе, и на эти вопросы Господь отвечает в своей речи постепенно.
Так, мы видим, что по сравнению с рассказом Матфея Лука опускает, сокращает или добавляет в зависимости от того, как все это соответствует замыслу его евангелия. Например, Лука дополняет гл.6:22,24,26,34,35,38,40,45 и т.д.
IV. Иоанн. Хотя у Иоанна, как и у Марка, нет рассказа о речи, известной под названием "нагорная проповедь", в его евангелии приведены пять других речей: Иоан.5:19-47; 6:26-59; 7:14-39; 8:12-58; 10:22-39.
Сын Бога сам сказал: "Я не от человека принимаю свидетельство" (5:34) и "Но знаю вас" (5:42); Он не примет царства из рук людей! Те, кто отвергал его в синоптических евангелиях, хотели силой вынудить его стать в определенное время царем, но побуждавшие их к тому причины были плотскими: они хотели крови! Поэтому здесь мы видим, что нагорная проповедь в этом евангелии о вечном Сыне Бога была бы неуместна, так как Он обладает своей внутренней и вечной славой. Поэтому, как мы увидим позже, тут нет никакого рассказа о преображении.

44. Исцеление слиги сотника (Матф.8:5-13; Лук.7:1-10)

I. Матф.8:5-13. Как мы уже отметили в другом месте, фактическая последовательность событий в этой главе должна располагаться по времени таким образом (ср. раздел 32):
1. Исцеление тещи Петра.
2. Исцеление прокаженного.
3. Исцеление слуги сотника.
Сотник является после того, как окончена нагорная проповедь и Христос пришел в Капернаум. Прокаженный уже был исцелен намного раньше!
В случае с прокаженным перед нами первоначально дается картина состояния иудейской нации. Господь коснулся прокаженного (ст.3), к слуге же сотника Он не прикасался.
В этой картине мы видим способ, каким народ узнает Христа, у него нет мирской связи с Христом. Иудеи ждали Мессию, простирающего свою руку, Спасителем.
Здесь не упоминается собрание иудейских старейшин, вступившихся за сотника. Мы видим самого сотника, просящего Христа. Один автор замечает по этому поводу: "Тогда как евангелие по Матфею передает все, что нужно для того, чтобы задеть совесть иудеев, оно отказывается передать то, в чем они могли бы прославить самих себя". Поэтому здесь мы и не встречаем никакого упоминания о собрании!
Матфей приводит весьма впечатляющую картину; он говорит, что бедный слуга был в расслаблении и жестоко страдал. Вследствие этого мы находим, что только Матфей сообщает в стихах 11-13 о том, что является укором неверующему народу. Наверное, в этом разделе нет для иудеев ничего, чем они могли бы похвастаться. Как нация, они отвергли благодать, и, таким образом, другие народы стали приемниками благодати.
II. Лука (7:1-10) упоминает в своем евангелии для греков-язычников как раз о том, что для них спасительно; он описывает собрание иудейских старейшин, которые вступаются за сотника (ст.3). И у язычников тоже не было чем похвастаться, кроме благодати. Если мы свяжем оба евангелия, то увидим смирение сотника, выражаемое двояко:
1) он посылает иудейских старейшин (ст.3);
2) сам он не приходит (ст.7);
Примечание: сотник говорит о самом себе: "И себя самого не почел я достойным", а другие говорят о нем: "Он достоин, чтобы Ты сделал для него [добро]" (ст.4).
Как Лука, так и Матфей подчеркивают большую веру этого язычника для поощрения язычников из других народов и как предостережение иудеям.

45. Воскрешение сына вдовы из Наина (Лук.7:11-17)

Только Лука описывает это трогательное событие. Здесь перед нами предстает прекрасная человечная черта евангелия по Луке. Сын человека, истинный человек, обращается к человеку в его горе и нужде.
Юноша был единственным сыном у своей матери, как сообщает нам Лука. Как глубоко здесь ощущается горе! А она была вдова какое одиночество!
Очевидно, что этот случай не вмещается в рамки других евангелий. Возможно, такова причина того, почему он опускается. Но все это соответствует замыслу евангелия по Луке, где четко показаны человеческие симпатии Господа Иисуса, который был Сыном человека.

46. Запрос Иоанна крестителя (Матф.11:2-19; Лук.7:18-35)

I. Матф.11:2-19. Это очень важная глава в данном евангелии, которая поясняет перемену в домостроении. Здесь нам показан предстоящий переход. Маленькое слово "но" (ст.11) характеризует этот переход. Должно появиться новое домостроение домостроение, в котором самый меньший должен иметь такие преимущества, каких до сих пор не мог иметь больший.
Вместо Иоанна крестителя, великого предвестника царя, свидетельствующего о нем, сам царь свидетельствует здесь об Иоанне крестителе. Слово "доныне" (ст.12) показывает нам, что должно было начаться нечто новое, когда люди примут благодать царства Бога, несмотря на сопротивление и жестокость религиозных вождей.
II. Лук..7:18-35. Служение Иоанна крестителя было отвергнуто фарисеями и книжниками (ст.30). Этот стих можно встретить только у Луки. В час самого большого искушения Иоанна крестителя Лука дает нам знать о знамениях и чудесах, совершенных Иисусом (ст.21).
Язычник прямодушно подтвердил власть Иисуса повелевать над всем творением (ст.7): болезни тоже должны были повиноваться Иисусу.
Как Мессия, так и его предшественник отвергаются в этой главе. Люди говорили, что Иоанн креститель одержим бесом, а Сын человека обжора и друг грешников; это должно было означать следующее: по тому, с кем Он имел общение, можно было сделать вывод о том, кем Он был! В его обществе находятся дети мудрости; они познаются из того, что происходит в стихах 36-50.

47. Иисус бранит Хоразин, Вифсаиду и Капернаум (Матф.11:20-30)

Эти стихи содержатся только у Матфея. С отрицательной стороны мы видим, что мудрость оправдывается теми, кто не является ее детьми. Города отвергли его чудеса как доказательства того, что Он есть Мессия, а теперь Он отвергает их и низвергает их в ад.
Однако с положительной стороны мы слышим, как Иисус говорит: "Славлю Тебя, Отче... что Ты утаил сие от мудрых [по-светски мудрых] и разумных и открыл то младенцам". Действительно, мы знаем от Луки, что Господь Иисус сказал эти слова при возвращении семидесяти учеников (Лук.10:17-24).
Матфей передает здесь эти слова в духовной и житейской последовательности опять-таки в связи с отвержением Господа народом с его вождями и городами.
Христос, Сын человека, подвергается отвержению, но Он может в то же время благодарить Отца за тех, кто примет его верою, за тех, кто придет, будь-то иудеи или язычники "все труждающиеся и обремененные". Эти слова, очевидно, показывают, что старые границы рушатся. Приглашение распространяется на всех людей, кто принимает его.
Итак, здесь происходит разрыв между Господом и иудейским народом.

48. Иисус в доме фарисея (Лук.7:36-50)

Этот отрывок можно найти только в евангелии по Луке, где перед нами предстает Господь Иисус как друг грешников. Так презрительно называли его религиозные вожди (ст.34). Он принимает такое прозвище, проявляя это в своем чудесном поведении. Здесь мы видим истинную мудрость, оправданную ее же детьми.
Итак, Господь был назван религиозными вождями обжорой, человеком из толпы, другом грешников. Мы могли бы сказать, что это евангелие отверженного, того, кто так близок нам.
Поэтому данная сцена полностью соответствует цели нашего евангелия: мы находим Господа Иисуса среди людей во время принятия пищи в доме фарисея. Господь явит себя позже (гл.15) в равенстве, которое мы видим здесь на наглядном примере. Этот фарисей принадлежал к девяноста девяти праведникам, не нуждавшимся в покаянии, грешница же, бедной овечкой примостившаяся у ног Иисуса, обретает доброго пастыря, друга грешников и, через веру, мир с Богом.

49. Иисус проповедует и исцеляет в Галилее (Лук.8:1-3)

Эти стихи тоже встречаются только в евангелии по Луке. Иисус отвернут людьми, народом и его вождями, но есть кое-кто, находящийся с ним и преданный ему, дети мудрости: его ученики и "некоторые женщины, которых Он исцелил от злых духов и болезней".
Эти три стиха кажутся продолжением главы 7. Перед нами те, кто по состраданию и любви мог оставаться возле него, как женщины вплоть до распятия.

50. Исцеление бесноватого: обличение фарисеев и книжников (Марк.3:20-30; Матф.12:22-45; Лук.11:14-36)

I. Марк.3:20-30. В разделе под заголовком Нагорная проповедь мы уже установили, что Марк опускает многое из упоминаемого другими евангелистами. Рассказ Марка заканчивается для нас в главе 3, стих 19, избранием двенадцати учеников. И только здесь Марк снова возвращается к нити повествования и говорит нам в стихах 20,21 (имеющихся только у него), что Иисус вместе со своими учениками входит в дом.
У Марка здесь есть небольшое интересное замечание, о котором многие критики думают, что оно ущемляет славу нашего Господа! По нашему мнению, Святой Дух руководит Марком в том, чтобы дать нам это представление о происходящем на втором плане их сопротивление его служению в собственном доме Иисуса.
Члены нашей собственной семьи часто первые мешают преданному служению Богу или противятся ему. Здесь мы видим, как сам Господь приобретает такой опыт; поэтому ни один его слуга не должен был этому удивляться. Как это приближает нас к идеальному слуге, которого во всем испытывали, как и нас, хотя мы убедительно заверяем, что Он безгрешен. У него безгрешная природа, как была и в нас. Поэтому в Евр.4,15 греческое "cwrij amartiaj" значит "отделенный от греха", и это как принцип (не только как действие). Писание также под-тверждает это:
• 2Кор.5:21 "не знавшего греха"
• 1Петр.2:22 "Он не сделал никакого греха"
• 1Иоан.3:5 "в Нем нет греха"
Марк опускает случай с бесноватым, но он изображает нам реакцию на действие чудес, когда в стихе 22 показывает греховные высказывания книжников. Марк также опускает то, что сообщают нам оба других евангелиста о премудрости Иисуса: "Зная помышления их".
Мы без труда можем определить, насколько верно это опущено в евангелии об униженном слуге. Многие из подробностей, опускаемые как Марком, так и Лукой, сообщает только Матфей.
II. Матфей (12:22-45) говорит нам, что бедный человек был не только нем (что сообщает и Лука), но и слеп (ст.22). В рассказе Матфея описываются три события:
1) срывание колосьев в субботу;
2) исцеление сухорукого в субботу;
3) Иисус у моря в Галилее.
Они предшествуют событию, которое встает сейчас перед нами. Мы уже раньше установили, что Господь медленно, но верно отворачивался от Израиля. В этом событии нам дается последнее свидетельство перед оглашением его окончательного приговора падшему народу. Вот человек, обуреваемый бесом, слепой и немой, картина того состояния, в котором теперь находился Израиль, не имея ока или слов для Господа Иисуса.
Как это уместно, что только Матфей (в конце стиха 23) затрагивает вопрос о нищих и невежественных: "Не... сын Давидов?" Все три евангелиста сообщают нам об ужасных словах книжников, прибывших из Иерусалима (Марк) и находившихся среди народа (Лука) вместе с фарисеями (Матфей).
Нам следует обратить внимание на то, что здесь говорят не невежды, а те, которые сознательно отвергли свидетельство Христа в словах и силе Святого Духа, в его чудесах, приписывая все сатане!
Приговор Христа народу очень подробно передается Матфеем; Марком в стихах 28-30 и Лукой в немногих словах. Давайте сравним эти рассказы.
Как Матфей, так и Марк согласованно отмечают, что каждый грех и всякие грехи и пороки, совершаемые на земле против Сына человека по незнанию, будут прощены. Но преднамеренная клевета против очевидной власти и присутствия Святого Духа не найдет прощения (Матфей) никогда и в вечности тоже (Марк).
Только Матфей передает нам в стихах 33-38 слова о худом дереве и худом плоде, о "порождении ехиднином", о злом сокровище и о том, что за каждое праздное слово надо будет дать ответ, и заканчивает: "Ибо от слов своих оправдаешься, и от слов своих осудишься" (ст.37).
Своими собственными устами они осуждаются и проклинаются. Господь говорит здесь очень ясным языком. Люди мало думают о том, что их слова будут свидетельствовать против них в день суда. Знамение Ионы тоже будет способствовать их осуждению (Матфей только добавляет: "Три дня и три ночи... так и Сын Человеческий будет"; ст.40). Покаяние Ниневии осудит сей род, равно как и пришествие южной царицы (ст.42).
Действительно, народ долго находился в состоянии человека, покинутого нечистым духом: среди них больше не было идолов. Но их теперешнее состояние было хуже прежнего. Иисус особо отмечает в этой главе их прошлое, настоящее и ужасное будущее.
В последнем состоянии они будут полностью находиться под властью дьявола, семи нечистых духов, в лице антихриста. Все это очень хорошо вписывается в данное евангелие царства Бога. Теперь отвергнут не только царь, но и они сами были отвергнуты царем.
III. Лука (11:14-36) опускает все подробности, упоминаемые Матфеем в стихах 31-37. Стих 20 дает нам одну подробность, встречающуюся только у Луки: "Если же Я перстом Божиим изгоняю бесов..." Это перст Бога, совершающий то, что находится совершенно вне досягаемости творения, как когда-то в Египте (Исх.8:19).
В стихе 22 у Луки более сильно, чем у Матфея, подчеркивается полная победа Сына человека над сатаной в особых словах: "Тогда возьмет все оружие его, на которое он надеялся".
Стихи 33-36 стоят у Луки в этом месте, а у Матфея они представляют часть того, что называется нагорной проповедью (Матф.5:15). Лука просто говорит, что свет виден всеми "входящими". Матфей же говорит "всеми в доме".
Имеет смысл то, что такие серьезные слова представлены здесь. Конечно, не было недостатка в знамениях, но для правильного понимания было необходимо сердце. Был свет, но не было глаз, чтобы видеть это. Бог не сделал того, что не стали бы делать даже люди: Он зажег лампу, не скрыл ее от людских глаз. Знамение и свет были в самом Христе. Но вместо того, чтобы возликовать, они были слепы и отвергли все это. Теперь для них оставалась только тьма.
Стихи 27 и 28 есть только у Луки. Это небольшое обстоятельство освещает состояние народа, представленного здесь в образе женщины, восклицающей: "Блаженно чрево, носившее Тебя, и сосцы, Тебя питавшие!" как недостаток покорности, так и недостаточно чистое око, как мы уже видели.
Господь Иисус отвечает женщине: "Блаженны слышащие слово Божие и соблюдающие его". У них было внешнее почитание слова Бога, но их традиции делали слово Бога напрасным. Недостаточно знать и иметь слово Бога, нам следует оберегать его и действовать согласно ему.
Наша связь с Христом должна быть духовной благодаря покорности слову Бога, а не человека, даже иудейского происхождения. Это евангелие для всех людей, для слушающихся и повинующихся.

51. Мать и братья ищут его (Марк.3:31-35; Матф.12:46-50; Лук.8:19-21)

Матфей, автор евангелия царства, сообщает: "Вот матерь Моя и братья Мои; ибо, кто будет исполнять волю Отца Моего Небесного, тот Мне брат, и сестра, и матерь" (ст.49,50). Марк, слуга, подчеркивает покорность и передает главную мысль так: "Кто будет исполнять волю Божию" (ст.35). Лука, евангелист слова, отмечает: "Матерь Моя и братья Мои суть слушающие слово Божие и исполняющие его" (ст.21).
Как мы отметили в предыдущем разделе, Христос отклоняет только чисто телесные притязания духовное родство с Богом было всем, что шло в счет. Все три евангелия, как мы видим, единодушны в этом пункте. Отныне Израиль оставлен; в общем и целом это касается положения, в котором они были до него. Господь признает отныне своими только тех, кому слово Бога проникло в сердце и совесть.

52. Притчи Иисуса о царстве небес (Марк.4:1-34; Матф.13:1-53; Лук.8:4-18)

В предыдущем разделе мы отметили, что отныне Христос не поддерживает более никаких "семейных отношений" с павшим народом. Он станет признавать в будущем только тех, кто рожден в Боге, из всех народов, без различия.
Поэтому так значительны его действия в начале главы 4 у Марка: Он идет к морю, потому что море типичный образ народов в их волнении.
Как Марк, так и Матфей отмечают это, причем Матфей даже дает еще более значительное указание на изменившуюся позицию Христа: Иисус вышел "из дома" (из Израиля как народа) и "сел у моря".
Также в способе проповедования отныне можно установить перемену. В прошлом Он говорил совершенно открыто; теперь Он будет говорить только притчами (Матф.13:10,17).
Первая притча является первой у всех трех евангелистов.
А. Притча о сеятеле (Марк.4:1-20; Матф.13:1-23; Лук.8:4-18)
I. Марк отмечает значение слушания, когда говорит Спаситель (ст.3). Матфей начинает словом "вот".
Марк и Лука говорят о семени в единственном числе [Прим. ред.: в русском переводе Библии эта разница отсутствует], а Матфей о семени во множественном числе, в трактовке перевода Д.Н.Дарби о "некоторых зернах".
Семя всегда есть слово Бога, но здесь рассматривается, как оно посеяно: либо сеятелем, Господом Иисусом, либо его слугами, многими сеятелями, в руке каждого семя, семена или зерна. Кто-то заметил: "Око божественного слуги в рассказе Марка взирает на каждое отдельное зерно, и, как отдельный воробей, ни одно из них не забыто Богом".
Как Марк, так и Матфей упоминают при посеве на каменистую почву, что там было мало земли; Лука добавляет, что не было и влаги.
Только Марк говорит: "Оно не дало плода" (ст.7) о семени, упавшем среди терния; другие евангелисты отмечают, что оно увяло. Марк снабжает притчу множеством подробностей. Мы видим доказательство того, что евангелисты работали и писали независимо друг от друга, в использовании слова "на" (Матф.13:8) и слова "в" (Марк.4:8) [Прим. ред.: в русском переводе Библии эта разница отсутствует].
У Марка слуга и пророк все держит в своей благословенной руке, а результатом является рост в тридцать, шестьдесят и сто крат. У Матфея царь, как мы видим, вложил царство в руки людей, и результат обратный: там уменьшилось со ста до шестидесяти и тридцати крат. Однако у Луки мы читаем, что семя есть слово Бога, и поэтому не находим здесь ни уменьшения, ни возрастания, ни регресса, ни прогресса, потому что очевидно, что семя приносит стократный плод благодаря ожиданию особое выражение у Луки!
Объяснение этой притчи нашим Господом передано нашими евангелистами почти дословно, причем Матфей цитирует отрывок из Ис.6 полностью, Марк немного, а Лука сокращает его еще больше.
II. Матфей повествует о "семейных отношениях" с Израилем, как народом, более четко, чем другие евангелисты, когда говорит: "Выйдя же в день тот из дома, Иисус сел у моря".
Только здесь Он отвечает на вопрос учеников: "Для чего притчами говоришь им?" не просто, что значит эта притча (ст.10)! Матфей повествует нам, что этот разговор в притчах должен служить наказанием тем слушателям, которые уже отвергли Господа и ожесточили свои сердца.
Поскольку речь идет о подчеркивании этого положения, только Матфей сообщает нам (ст.12): "Ибо кто имеет, тому дано будет и приумножится; а кто не имеет, у того отнимется и то, что имеет". Другими словами: для тех, к кому пришел Иисус и кто принял его (Он был дан им как народу), только для тех, кто принял его действительно через веру в свои сердца. Он был не просто "дважды данный", и поэтому у них был излишек. Но те, кто не принял его по вере, хотя Он был дан им как Мессия, не "имели" его в вере, и Он был взят у них и отдан другим народам.
Для отвергших Христа Он говорил притчами, чтобы они могли еще больше ожесточиться в своих сердцах. Да не обратятся, чтобы исцелил их. Они не чувствовали себя больными и не нуждались в исцелении: ужасное состояние! Так обстояло дело с народом как единым целым.
У Матфея есть "слово о Царствии" (ст.19), а у Луки "слово Божие" (8:11).
У Матфея ударение опять-таки делается на понимание слова, а у Луки на хранение (8:15), у Марка на принятие (4:20). Так и слово сначала понимают, потом принимают и всегда хранят или применяют в практической жизни.
При сравнении трех евангелистов, кроме того, следует отметить, что Матфей говорит о зле (ст.19), указывая на его характер вообще; Марк говорит, что приходит сатана (ст.15), чем подчеркивается его характер как противника; и, наконец, Лука говорит: "Потом приходит диавол", чем указывает на врага как обвинителя.
Мы также видим, что у Матфея ударение делается на сеятеле: "Сеющий доброе семя есть Сын Человеческий" (13:37); у Марка ударение делается на труд сеятеля: "Сеятель слово сеет" (4:14); у Луки на семя: "Семя есть слово Божие" (8:11). Невозможно не поклониться Господу этих драгоценных вдохновенных рассказов, когда видишь эту удивительную гармонию и все-таки различный характер евангелий!
III. Наконец, мы переходим к Луке, где говорится, что драгоценное семя "потоптано" (ст.5) и что упало на то место, где не было много ни земли, ни влаги (ст.6). Но то, что упало в добрую землю, по своей внутренней сущности было чисто словом Бога, могло приносить только полновесный плод, что выражается словом "сторичный". В последующих оставшихся притчах мы находим значительные различия: Марк.4:21-25; Лук.8:16-18.
Марк дает нам символы свечи, сосуда и кровати в этом месте (ср. Матф.5:15.16). Слово Бога должно не только приносить плод, но и светить как свеча во свидетельство милости Бога и истины это осуществляется в личном свидетельстве. Мы здесь видим это в следующей последовательности:
1. Причины бесплодности.
2. Препятствие свидетельству.
Марк говорит, что свеча должна быть поставлена не под сосуд (знак прибыли и любви к деньгам в торговле) и не под кровать (знак самодовольства и удобства), а Лука говорит, что нам не следует покрывать ее сосудом. Если Марк говорит о частностях, то Лука в этом случае отражает общее: то, что всегда будет, сосуд. Ничто не должно помешать нашему свидетельству. И Лука добавляет: "Чтобы входящие видели свет" (8,16).
Б. Притча о плевелах среди пшеницы (Матф.13:24-30)
Эта притча идет следующей в евангелии по Матфею; это вторая притча в данном евангелии. Марк и Лука не приводят ее.
У.Келли замечает: "Теперь мы добрались до первой из притч о царстве небес. Притча о сеятеле была подготовительной работой нашего Господа на земле. Он предложил им другую притчу и сказал: "Царство Небесное подобно человеку..." (ст.24:25) именно то, что наступило в христианском исповедании. Две вещи способствуют распространению зла среди христиан. Первая это отсутствие бодрствования у самих христиан. Они впадают в беззаботное состояние, они засыпают, а враг приходит и сеет плевелы...
Плевелы не должны быть вырваны в настоящее время с поля до жатвы; суд еще наступит. Значит ли это, что мы должны терпеть плевелы (искажения) в нашей церкви? Если бы царство небес означало церковь, то вообще не было бы никакого наказания: нечистота плоти или духа, пьяницы, любодеи, сквернословы, раскольники, лжепророки и антихристы все это надо было бы в ней (церкви) терпеть. Важно видеть различие между церковью и царством".
Если у нас при чтении Матфея не возникает перед глазами образ церкви, то мы не поймем этот раздел. "Поле есть мир", т.е. область, где признают имя Господа.
В. Притча о семени, растущем самостоятельно (Марк.4:26-29)
Снова на очереди Марк, и он даст нам притчу, какой не встретить ни у Матфея, ни у Луки, притчу о растущем семени, как называется слуга Бога.
В притче показано развитие растения из семени в три ступени. В этой притче Господь кажется отсутствующим и не беспокоящимся о поле. Но когда настает жатва, то Он пожинает сам вместо того, чтобы послать своих ангелов, как это Он делает у Матфея.
Данная притча говорит о том, что Господь являет себя самого в начале на земле и при втором пришествии в конце. Все промежуточные служения, какие бы ни появились, опущены. Это совершенный слуга, начинающий и завершающий работу. Это Господь Иисус в своем первом и втором пришествии в связи с его служением.
Господь пожинает здесь сам, т.к. ударение в этом евангелии падает на служение. Евангелие по Матфею показывает нам, как Христос запрещает ангелам: они все подчинены ему, его слуги. Все это полностью гармонирует с целью Духа в отдельных евангелиях.
Г. Притча о горчичном зерне (Марк.4:31-34; Матф.13:31.32)
I. Марк и Матфей оба приводят нам эту притчу. У Марка это фактически последняя притча в данном разделе.
Горчичное зерно в Матф.17:20 есть символ силы энергии истинной веры. Но в рассказе Марка это не связано с переменами в домостроении, как у Матфея.
II. Мы считаем, что лучше всего снова предоставить здесь слово брату У.Келли: "... Зло существовало бы не только вперемешку с неверным исповеданием, но и последовало бы нечто совсем другое. Оно могло соединяться с плевелами и прорасти из него; и потребовалась другая притча для выявления этого. Из мельчайшего зернышка, почти невидимого в глазах мира, оно должно было стать тем, что приняло бы на земле гигантские размеры... небесных птиц сам Господь объясняет как дьявола или его посланников (ср. ст.4 и 19). Мы никогда не должны отклоняться от значения символа в пределах главы, если для этого нет новой и веской причины, что здесь не имеет места".
В евангелии по Матфею это третья притча из семи. Ни Марк, ни Лука не передают нам следующих притч, представленных нам Матфеем.
Д. Притча о закваске (Матф.13:33)
Это четвертая притча в данном евангелии. Закваска в Писании всегда является символом зла и искажения.
1. Она была запрещена для жертвы в Ветхом Завете: Лев.2:11.
2. Господь называет учение фарисеев закваской и предостерегает от него: Матф.16:12.
3. Она символизирует собой лицемерие фарисеев: Лук.12:1.
4. Иисус говорит о "закваске Иродовой": Марк.8:15.
5. Апостол Павел использует ее в смысле зла: 1Кор.5,8; Гал.5,9 и т.д.
Если мы сравним этот отрывок с Лев.2,11, то обнаружим, что здесь женщина совершает то, что запрещает Слово Бога: она добавляет закваску в хлебную жертву. На языке символов Христос в "хлебной жертве" рассматривается как духовная пища его народа. Поэтому женщина, которую мы видим в притче, искажает чистое учение Христа, хлеба жизни, нечистыми примесями. Закваска действует втайне, пока не прокиснет вся мука. Так и происходит (ср. 2Петр.2:1). Смешивают, например, чистое евангелие с предписаниями закона или учат, что человек спасается добрыми делами, что через исповедь или причастие получает прощение грехов, что люди могут причаститься от Святого Духа.
Следующие три притчи, встречающиеся у Матфея, обращены не к народу, как предыдущие, а к ученикам.
Стих 36 четко говорит нам, что Иисус покинул народ и вошел в дом. В замкнутости дома и уединении со своими учениками Иисус открывает им мысли Бога относительно царства Бога и то, какое значение это имеет для Господа. Три последние притчи таковы: притча о сокровище на поле (ст.44); притча о драгоценной жемчужине (ст.45 и 46); притча о неводе (ст.47 и 48).
Е. Притча о сокровище на поле (Матф.13:44)
В этой пятой притче мы видим Христа уничижившегося (Фил.2:7) и обнищавшего (2Кор.8:9), или Он, говоря словами этого стиха, "продает все, что имеет". Он покупает поле, изображающее мир (ср. ст.38). Теперь мир принадлежит ему двояко:
1. Потому что Он как Бог создал его.
2. Потому что выкупил его своей собственной драгоценной кровью.
Но Он хотел обладать сокровищем, зарытым на поле. Это сокровище сначала находят, затем снова прячут! Сообщается нам, что Израиль был "собственностью" (в английском переводе Библии это называется "особым сокровищем") см. также Пс.135,4. Однако когда пришел Господь, чтобы завладеть этим сокровищем, когда оно стало его собственностью, оно было скрыто в поле (в мире), потеряно среди других народов (в наказание за то, что они отказались признать его права и отвергли его). Он открыл сокровище, но не мог завладеть им. Он должен был сначала выкупить его на кресте. Однако после оплаты покупной цены на кресте ничего не изменилось в отношении вступления во владение им. Притча на этом заканчивается. Израиль еще не раскрыл себя и не приведен к славе.
Другие авторы полагают, что сокровище это церковь. Покупная цена драгоценная кровь Христа (Деян.20:28). По тому, насколько высока эта цена, мы видим, какую ценность она имеет для Господа.
Ж. Притча о драгоценной жемчужине (Матф.13:45,46)
Шестая притча подчеркивает иное намерение, обнаруживаемое теперь: жемчужина есть образ церкви в ее единении с ним, ее единстве и ее неповторимости. Жемчужина говорит об украшении личности: Христос и его церковь с ним на небе для того, чтобы представлять там полно и совершенно величие его благодати. Он возлюбил церковь и предал себя за нее (Еф.5:25). Церковь называется также "невестой" Христа и "женой Агнца" (Откр.21:9).
З. Притча о неводе (Матф.13:47-50)
Строго говоря, эта седьмая притча не является образом ни Израиля, ни церкви. Перед нами характер работы Господа при "кончине века", когда язычникам оказывается милость. Описываются следующие действия:
1. Рыбаки забрасывают невод в море.
2. Невод вытаскивают на берег.
3. Рыбу собирают и сортируют: хорошие рыбы попадают в сосуды, худые выбрасывают вон.
Нам следует помнить, что Иисус обращался к иудеям, имевшим недвусмысленные законы о том, как следовало поступать с хорошей и худой рыбой (Лев.11). У рыбаков была задача собрать хорошие чистые рыбы в сосуды.
Нигде не видно ангелов как таковых, "отделяющих праведных". Это выражение можно употребить в широком смысле: это не есть обязательно проповедь евангелия благодати, но оно включает в себя проповедь евангелия царства Бога.
Д.Н.Дарби говорит: "В начале служение было иным. Господь либо добавлял тех, кого надо было спасти, либо слово действовало индивидуально. Все приходившие собирались в стаде, хотя уже вскоре сюда нашли дорогу лжебратья. Они попадали в сосуды, но не выходили из невода, наполненного всякой всячиной. Это происходит в конце, когда невод действительно полон".
В наши дни метод Господа изображен его евангелистами на примере рыбаков, отвергающих невод благодати. "Вылавливаются" самые различные люди.
Но задача евангелиста на этом не закончена: он должен "выявить" принявших евангелие. Отныне им следует собраться. Таков промысел Святого Духа в этом современном устроении церкви: истинные верующие должны быть особым народом. Стоит отметить, что служение этих работников происходит во время их жизни на земле. Но в будущем "при кончине века" это будет "так" (ст.40) "и так" (Эльберфельдский перевод), задачей при пришествии Господа в славе перед принятием его царства. Праведники будут отделены от злых. Эти неправедные на суде будут взяты из среды праведных на этой земле, чтобы потом попасть под вечное проклятие, а праведные, оставшиеся на земле, войдут в царство Бога. Стихи 49 и 50 поэтому и не передают в силу необходимости значение данной притчи!
Кто-то другой добавил сюда: "Невод остается на выходе вечного евангелия", о котором говорит Откр.14:6-7, после того как церковь будет взята на небо. Результат того, что перед нами, следует видеть, несомненно, в разделяющем суде живых, происходящем при явлении Господа, как нам уже показано в главе 25 евангелия по Матфею на примере овец и козлов.
На пшеничном поле христианства не будет выделения злых из среды праведных; праведные сначала будут взяты и восхищены на небеса. После этого останутся только плевелы для сбора и сжигания.
Здесь в образе рыб и в Матф.25 в образе овец и козлов предстает судное отделение овец от козлов: злые идут в вечный огонь, а праведные остаются для благословения на земле под пастырским правлением пришедшего Сына человека.
Примечание: у Матфея в стихах 51-53 есть небольшой абзац, которого не найти в других евангелиях: царство, описанное Господом, должно охватить весь мир! О таких вещах ученикам проповедует теперь Господь.
Нам следует вернуться к нити тех событий, о которых говорил Марк в гл.4:34.

53. Иисус укрощает бурю (Марк.4:35-41; Матф.8:18-27; Лук.8:22-25; 9:57-62)

I. Марк.4:35-41. Все три евангелиста сообщают нам, что от Господа исходило желание переплыть на другую сторону моря: ученики не сделали этого по собственной инициативе и не взяли это под свою ответственность. Но между стихами 35 и 36 в рассказе Марка происходит небольшое событие, отмеченное только Матфеем и Лукой. Мы кратко рассмотрим его.
Испытания в следовании (Матф.8:18-22; Лук.9:57-62)
Матфей говорит нам, что первым, к кому обратился Иисус, был книжник (ст.19). Лука же просто говорит, что это был "некто" (9:57).
Книжник обращается к Иисусу как к учителю, ибо таковым Он и пришел к народу Израиля. У Матфея Иисус впервые называет себя: "Сын Человеческий". Лука представляет его Сыном человека во всем евангелии с самого начала.
Матфей говорит о двух. Лука о трех людях, пришедших к Господу. Ответы в обоих рассказах совпадают. Матфей передает нам только оправдание одного из них: "Господи! позволь мне прежде пойти и похоронить отца моего" (ст.21).
Лука же называет два оправдания: "Позволь мне прежде пойти и похоронить отца моего" (ст.59) и "Позволь мне проститься с домашними моими" (ст.61). И только Лука рассказывает об известном замечании Господа Иисуса в стихе 62: "Никто, возложивший руку свою на плуг и озирающийся назад, не благонадежен для Царствия Божия".
По вопросу о том, почему это событие появляется в данном месте евангелия, мы процитируем брата Келли: "... мы видим Господа во время подготовки перехода на другую сторону. Но это удобный повод для показа истинного характера некоторых лиц и их истинных путей и раскрытия Господом своего собственного характера и своих собственных путей.
... Это выявляет весьма особенное своеобразие евангелия по Матфею и показывает, насколько Святой Дух отошел от простого перечисления дат. Если мы заглянем в евангелие по Луке, то установим, что беседа с этими перечисленными здесь людьми произошла после очищения. Не слишком ли я смел, когда думаю, что это одно и тоже событие, какое мы встречаем в трактовке Матфея? Невероятно, чтобы наш Господь повторял те же самые вещи в различное время... но мы хотим соблюсти смысл.
... Это случилось гораздо позднее и все-таки упоминается Матфеем в данном месте. Почему? Потому что наглядно иллюстрирует, что в то время, как Господь имел в своем сердце такую большую любовь к Израилю, несмотря на их неверие, в Израиле не было сердца, которое обратилось бы к нему. Он даже не мог где-нибудь приклонить голову.
... В этих обстоятельствах Господь использует выражение "Сын Человеческий" в первый раз. Это больше не означает "Сын Давидов". "Сын Человеческий" титул Христа отвергнутого или прославленного. Здесь Он отвергнутый. И Он находится в пути на другую сторону. Он должен их покинуть... но тот человек мог бы последовать за ним. Господь знал все, что было в его сердце, настроенном на чисто плотское, полагающим, что, последовав за Иисусом, он получит хорошее место у Мессии. Господь говорит ему, что Он не имеет места, где приклонить голову. Не нашлось даже и "гнезда" для Мессии" (У.Келли. "Лекции по евангелию по Матфею").
После того, как мы кратко рассмотрели говорящий о многом промежуточный случай, находящийся в рассказе Марка между стихами 35 и 36, мы продолжаем теперь со стиха 36.
Наш евангелист отмечает две маленькие подробности, не упоминаемые ни одним из других евангелистов.
1. "Они... взяли Его с собою, как Он был".
2. "С Ним были и другие лодки".
Ученики немедленно повиновались повелению Господа. Они тратили время на приготовления, а взяли его с собой, как Он был. Тот факт, что на море были и другие лодки и тоже очутились в буре, показывает, как люди отблагодарили за неожиданное действие милости Бога для их защиты излюбленная мысль слуги Бога!
Этот и другой факт, что Он спал и позднее запрещает буре и упрекает учеников, показывает его неограниченную власть над всем творением и всякой тварью.
Марк добавляет еще одну деталь в стихе 38, где Иисус найден спящим "на возглавии" и ученики упрекают его: "Тебе нужды нет". Видели ли они в нем только усталого человека, как любого другого, или самих себя? Или они видели в нем только учителя?
Им важны были они сами, но было ли им дело до него? до его чести? Слугам, а они были таковы, не следовало думать ни о чем другом, кроме их господина!
Достаточно было только одного его слова, и они увидели господина творения! Он упрекает их словами: "Как у вас нет веры?" (ст.40). И это все происходит после того, что они слышали и видели от него!
II. Матф.8:18-27. Хотя и Матфей сообщает об этом событии в главе 8, оно фактически произошло вечером того дня, когда высказаны семь притчей главы 13 перед преображением и задолго до других событий, упомянутых в главе 8. Это еще раз подчеркивает тот факт, что Святой Дух в рассказе Матфея следует исторической последовательности лишь настолько, насколько это соответствует особым намерениям каждого евангелия.
Ученики обращаются здесь к Иисусу как Господу, и таким Он был. Все подчинено ему: как силы природы, так и бесы! Упрек Господа звучит здесь более мягко: "Маловерные".
III. Лука (8,22-25) почти соглашается в подробностях с другими евангелистами. Однако только он добавляет маленькое предположение: "И они были в опасности" (ст.23). Хотя Лука лично не был при этом, он умеет живо изобразить сцену и добавляет такие многозначительные слова!
Мы видели, что исполненные страха ученики Иисуса окликают его: "Господи!" (у Матфея); "Учитель!" (у Марка); и, наконец, в евангелии по Луке "Наставник! Наставник!" (ст.24), как наставник Он стоит надо всем. Он был всем этим! Он достоин этого имени! Как чудесно, что Он является Спасителем при любой угрозе и опасности!
У Матфея мы слышим, как будто Он спрашивает: "Разве нет у вас веры?" (ст.26). Мы можем ощутить печаль его сердца при недостатке доверия и уверенности. Его кажущаяся пассивность была признаком уверенности, что Он может положиться на нас как таковых, знающих его истину и его всесилие. Какими же бездарными мы часто бываем! Как сильно огорчаем мы его любящее сердце! Нам, наверное, следовало бы помолиться: "Господь, умножь мою веру!"

54. Бесноватый из страны Гадаринской (Марк.5:1-21; Матф.8:28-9:1; Лук.8:26-40)

Как Марк, так и Лука говорят нам, что они "пришли" на другой берег моря Иисус и его ученики. Он, Сын человека, пришел для людей! У Матфея говорится: "Когда Он... прибыл". Здесь в поле зрения Он сам. Как у Марка, так и у Луки перед нами предстает только один одержимый, хотя из рассказа Матфея мы твердо знаем, что на самом деле их было двое.
Марк описывает это достойное сожаления создание очень подробно. В то время как Матфей повествует нам обо всей печальной истории только в семи стихах, Лука в четырнадцати; Марк же рассказывает нам, что человек был одержим нечистым духом (ст.2) и что поклонился Иисусу, когда Он приблизился. Марк описывает в стихах 9 и 10 разложившуюся личность: "Легион имя мне". Наш евангелист также показывает в стихе, что этот бедный и несчастный человек совершенно слился с живущими в нем злыми духами и он (сам человек) просил за них (бесов). Он также описывает, как проводил свое время одержимый (ст.5).
Именно Марк сообщает нам, сколько свиней было в большом стаде около двух тысяч. И под конец истории Марк дает нам знать, что бедному человеку была оказана милость (ст.19).
Эти небольшие различия полны значения! Разве одержимый вышел к Иисусу с каким-либо злым намерением? Он выглядел как бурный порыв (ср. ст.2 и 6), но внезапно пал перед Иисусом навзничь. Да, Он есть Сын Всевышнего, так описывают его все евангелисты, и бесы признали его таковым. Место этих бесов не у его ног, а под его ногами. Он покорный слуга, являющийся по своей сути Всевышним и Всемогущим, пред кем все должны склониться. И поэтому мы видим просьбу, дословно сообщаемую нам Марком в стихах 10 и 12; Матфей сообщает нам о том, что они говорят, через прямую речь (8:31); Лука, напротив, передает этот в косвенной речи (8:32), как мы того и ожидаем от классического историка при передаче коротких диалогов.
Как Марк, так и Лука описывают удивительные изменения в этом человеке: он сидит, бессвязно кричит и бьется; он одет, а не прикрыт лохмотьями или наг; он в здравом уме, по контрасту со всеми формами душевного расстройства. Но Лука рассказывает нам, где этот человек сидит у ног Иисуса (ст.35).
Матфей говорит нам мало о поведении человека и ничего о том, что Иисус спрашивает его имя. Он не говорит о том, что люди видят исцеленного сидящим, а скорее о том, что люди видят Иисуса (8:34). Он не говорит о просьбе человека позволить ему остаться с Иисусом. Все эти пропуски совершенно точно соответствуют божественному плану.
Прежде чем мы перейдем к следующему разделу, мы должны остановиться на том, что еще сообщает Матфей помимо двух других евангелистов.
Два одержимых вместо одного! Конечно, их было двое, но Марк и Лука сосредотачиваются на более бросающемся в глаза на том, чье имя легион. Этот случай был ужаснее любого другого, встречавшегося нам в евангелиях, и никто не описывает его с большей точностью, чем Марк, так, как будто он сам свидетель. Удивительный факт вдохновения!
Ключ к этой проблеме можно было бы найти в том, что Матфей руководствовался тем, чтобы не упустить из виду подходящее свидетельство в пользу иудейского народа. Его твердым принципом было: чтобы "устами двух или трех свидетелей подтвердилось всякое слово".

55. Воскрешение дочери Иаира (Марк.5:22-43; Матф.9:18-26; Лук.8:41-56)

Примечание: в этом месте брат Келли замечает в своих "Вводных лекциях по евангелиям" на стр.160: "Здесь встречается одна из немногих исключительно временных перестановок у Марка, если даже не единственная; ибо из Матф.9:18 могло бы показаться, что начальник синагоги Иаир пришел из-за своей дочери, тогда как Господь говорил о вине и мехах. Но об этом сообщает Марк в главе 5".
I. Марк.5:22-43. Оба, Марк и Матфей, сообщают, что отец девушки был начальником синагоги. Марк и Лука говорят, что его звали Иаир. Опять Марк сообщает нам в своих 21 стихах наибольшее количество подробностей (у Матфея восемь стихов, у Луки пятнадцать).
Наиболее наглядным у Марка является образ удрученного отца; он возбуждает наше сострадание. Он приходит к Господу Иисусу, падает ему в ноги и убедительно просит его. Он молит о своей маленькой дочурке. На самом деле в греческом варианте здесь стоит одно слово, прекрасная уменьшительная форма, употребляемая как выражение нежной симпатии к единственной дочери, если вообще не к единственному ребенку (Лук.8:42).
Когда приходит известие из дома Иаира, что девушка мертва, Лука и Марк повествует нам об ободряющих словах совершенного человека, пришедшего служить человечеству: "Не бойся, только веруй". Лука добавляет еще, что девушка будет спасена. Казалось, Господь Иисус говорил: ''Не бойся и не думай, что уже слишком поздно и что ты утруждаешь меня напрасно теперь, когда ты видишь, что она мертва: поверь только, что именно Я теперь изменю все к лучшему". Как чудесно это человеческое стремление, исходящее из благословенных уст сострадающего Господа, и как все это вписывается на самом деле в данное евангелие!
Последовательность апостолов в евангелии по Марку в стихе 37 такова: Петр, Иаков, Иоанн; Лука называет: Петр, Иоанн, Иаков. Три апостола названы в порядке их призвания (см. Марк.1:16-20), их окончательного призвания на службу в качестве апостолов (см. Марк.3:16-17). Здесь мы снова видим независимость отдельных авторов друг от друга, записывавших под руководством Духа.
В евангелии по Марку мы обнаруживаем, что Иисус задает много вопросов. В стихе 39 перед нами стоит вопрос: "Что смущаетесь и плачете?" (другие вопросы у Марка встречаются в 5:9,30; 6:38; 8:23; 9:16,21,33 и 14:14). Господь Иисус задает эти вопросы не потому, что Он чего-то не знает, а скорее потому, что Он желает, чтобы соответствующее лицо исповедовалось ради себя самого и потому как это надлежит по отношению к нему, как в стихах 28-34 данного раздела, где полагалось исповедаться тому, через кого пришло исцеление.
Марк единственный, приводящий арамейские слова: "Талифа-куми" в стихе 41. Лука дает такой перевод: "Девица, встань".
Все три евангелиста единодушно сообщают, что девица встала на возглас Иисуса, но Марк добавляет, что она начала ходить, чтобы дать неоспоримое доказательство масштабов и реальности чуда.
Лука и Марк сообщают нам, как Господь Иисус заботится о том, чтобы ей дали поесть, и оба называют ее возраст двенадцать лет. Иисус напоминает изумленным зрителям о том, о чем, казалось, забыла даже мать, несомненно, от волнения, что даже предмет такого необыкновенного чуда остается зависимым от обычных средств и источников пропитания, точно так же, как и до совершения чуда: она (девочка) не получает "пищи ангелов", не освобождается в будущем от необходимости принимать пищу.
В заключение в стихе 43 у Марка и в стихе 56 у Луки мы встречаем слова: "Чтобы никто об этом не знал" и "Не сказывать никому о происшедшем". Это неоднократно повторяется, особенно в евангелии по Марку о верном слуге, и это весьма уместно. Мы не трезвоним о богослужении и служении Богу: они говорят сами за себя чрезвычайно ясным языком.
II. Матфей 9:18-26. Примечание: даже если мы проследим в этой книге за нашим Господом в той же временной последовательности, то не сможем оставить без внимания сопоставления Духа вне зависимости от исторической последовательности; у Матфея на первом месте домостроительные отношения: посему этот случай и следующие за ним находятся на своем месте, чтобы выяснить цель Духа в каждом евангелии. Мы приводим их в исторической последовательности, но их подлинное и подобающее место в духовной и домостроительной взаимосвязи в главе 9 после пояснений относительно мехов для вина.
Как Матфей, так и Марк отмечают слабость веры Иаира, просящего в стихе 18 данного повествования о том, чтобы Иисус пришел и возложил руку на его дочь. Иаир связывает личное присутствие с благодатью исцеления его дочери, тогда как сотник, о котором рассказывалось в другом месте, был уверен, что для исцеления достаточно одного слова Господа Иисуса.
С 19 до 23 стиха имеет место перерыв, заполненный очень коротким сообщением о женщине, страдавшей кровотечением, к рассказу о которой мы подошли.
Мы продолжаем дальше со стиха 23 и видим только одно дополнение в стихе 26; этот стих отсутствует в других евангелиях. Однако если Матфей опускает то, что описывают как Марк (5:43), так и Лука (8:56), и добавляет вместо этого стих 26, что по всей той стране прошел слух, то это, хотя и кажется, вовсе не является противоречием: нам следует подумать о том, что у Марка (1:44-45) перед нами оба этих утверждения, которые приводит один евангелист в одном и том же случае.
III. Лука 8:41-56. Остается обсудить немного, так как большинство небольших различных пунктов уже обсуждено. Однако именно Лука дает нам знать, что девочка "была одна дочь" (ст.42), что увеличивает горе отца. Здесь мы видим Иаира, просящего Господа Иисуса "войти к нему в дом" (ст.41), но он не просит его возложить руку что бы Иисус ни сделал, все будет самым лучшим.
В стихе 50 мы видим, как Лука показывает диапазон чудес в словах самого Господа Иисуса: "[Она] спасена будет". Иаиру нужно было ободрение, поскольку он только что узнал, что его дочь действительно умерла (ст.49). Греческий язык здесь выразителен: "Дочь твоя умерла". Этот факт ее смерти снова, и только в данном евангелии, подчеркивается в стихе 53: "Зная, что она умерла", и немного позже, в стихе 55 данного евангелия: "И возвратился дух ее". Лука говорит об этом с медицинской точностью и заботится о том, что, вне всякого сомнения, речь идет о чуде воскрешения, а не о выздоровлении после обморока.

56. Женщина, страдавшая кровотечением (Марк.5:25-34; Матф.9:20-22; Лук.8:43-48)

Приведем здесь цитату из "The Numerical Bible" Ф.Гранта: "Все очевиднее становилась истина о том, что Израиль, для исцеления которого пришел Господь, в самом деле был трупом, как дочь начальника синагоги. В то время как Господь собирается сотворить над ней чудо, его поражает вера в женщине, страдающей кровотечением, и Он отвечает на ее веру. Это основной принцип благодати к народам во время современной "отсрочки" благословения Израиля".
I. Марк 5:25-34. Наш евангелист единственный, кто замечает, что, несмотря на медицинскую помощь, которую она искала, она "пришла еще в худшее состояние". Этим подчеркивается безнадежность ее положения. Здесь мы также узнаем, почему эта женщина пришла "услышав об Иисусе" (ст.27). Вера рождается со слуха. Она пришла с верой!
Достойным внимания является в этом разделе повторение слова "тотчас" слова, очень характерного для Марка (ст.29 и 42).
Как Марк, так и Лука рассказывают о силе, исходившей от Господа Иисуса при соприкосновении с верой. Это не было нечто магическое, такое, что привело в удивление по поводу случившегося, но то было его осознанное намерение и его желание исцелить эту женщину.
Заключительное благословение: "Иди в мире" (ст.34) фиксируется как Марком, так и Лукой, но Матфей сообщает: "Дерзай" (9:22). Она могла уйти теперь с сознанием того, что будет надолго освобождена от своих прежних страданий, духовных и физических. Она получила здоровье, освобождена от болезни и навсегда свободна от гнева Бога!
II. Матф.9:20-22. Три стиха достаточно Матфею для описания печального состояния этой бедной женщины! Здесь нет ничего, говорящего о том, что ее состояние ухудшилось и что она напрасно потратила все свои деньги. Она просто подошла (ст.20), "прикоснулась" (ст.20) и "говорила сама в себе" (ст.21). Кто приходит к Господу Иисусу с верой, находит исцеление это так и по сей день.
Не Иисус касается женщины, а, скорее, она его: эта вера трогает его. "Дерзай" (ст.22) заверение Господа в том, что ее вера вознаграждена; она может теперь быть счастлива, ибо исцелена не только физически, но и приобрела мир с Богом и знает, что ее грехи прощены.
III. Лук.8:43-48. Здесь мы находим почти такой же рассказ, как у Марка, хотя Лука, как и Матфей, говорит, что она не просто коснулась его одежды, а края ее (ст.44)!
Все три евангелиста рассказывают об ободряющих словах Иисуса: "Дщерь! вера твоя спасла тебя; иди с миром" (ст.48). В наших душах нет духа свободы, если мы не знаем своего отношения к нашему Господу и Богу. Ее вера сделала ее теперь духовной дочерью Авраама. Налицо не только исцеление тела, но и мир для души.

57. Исцеление двух слепых и изгнание беса (Матф.9:27-34)

Этот случай записан только Матфеем. Мы находим двух других слепых в гл.20:29-34. Слепые обращаются к нему: "Сын Давидов!" (ст.27), что является признанием его связи с Израилем. Он пришел к ним как "Сын Давидов", им Он был от рождения. Но два человека были исцелены не на основании этого факта или потому что претендовали на какое-то преимущество. Христос не только отвечает на их веру, но и на их естественное притязания на него. Отсюда вопрос Господа: "Веруете ли, что Я могу это сделать?" (ст.28). "По вере вашей да будет вам" (ст.29); и ни по какому другому поводу не дается им исцеление.
Слова Господа, что никто не должен узнать что-либо об этом, связаны с предстоящей переменой в доме Бога. Христос больше не хотел создавать свое царство на земле. Теперь ему предстоял крест.
В одержимом бесом человеке, имевшем немого беса (ст.32), мы видим действительное состояние Израиля. Как народ, они были мертвы (как дочь Иаира), они были слепы и немы, как мы это видим в данном случае. Но в конце наступит исцеление в самом конце, когда Христос как царь придет править землей.
Современное состояние избранного народа показано в злословии фарисеев (ст.34). Его слова были отвергнуты ими, равно как и его дела, которые они приписывали сатане, хотя они были внушены Святым Духом. Это грех, который нельзя простить. Их гибель неотвратима. Мы тотчас же видим, как кстати этот случай описан в евангелии для иудеев, в котором так отчетливо показана смена домостроения (периодов спасения); где-то в другом месте это казалось бы неуместным.

58. Второе отвержение Иисуса в Назарете (Марк.6:1-6; Матф.13:54-58)

(Ср. Матф.4:12-13; Матф.13:54-58 и Лук.4:16-30). Было бы неуместно и это противоречило бы любящему сердцу Спасителя, если бы Он не посетил свой родной город во время своего длительного путешествия по Галилее и не повторил бы своих слов-приглашения, однажды уже отвергнутых людьми оттуда.
I. Марк.6:1-6. Мы здесь видим Иисуса, покидающего дом Иаира. Стих 1 описывает это словами: "Оттуда вышел Он".
Господь Иисус еще раз идет в свое отечество. У Луки (4:16-30) мы находим его первое отвержение в Назарете, когда его еще не сопровождали ученики; здесь же перед нами его второе отвержение в том же самом месте; и Марк дает нам об этом знать. "За Ним следовали ученики Его" (ст.1).
Мы уже рассматривали рассказ Луки о его отвержении и задавались вопросом: так ли это у Марка и Матфея?
У Скоуфилда в его знаменитой Библии есть примечание: "Наш Господь посещал Назарет дважды за время своего общественного служения".
Повествования Марка и Матфея очень похожи. Оба описывают реакцию народа; Матфей говорит: "Не плотников ли Он сын?"; а Марк: "Не плотник ли Он?.." Мы можем соединить эти высказывания; одно из них дополняет другое. Иосиф был плотник, а Иисус его сыном в глазах людей из Назарета! Мы можем допустить, что Иисус также работал плотником и это вовсе не было ниже его достоинства. Ведь Он пришел как раб, а это гораздо меньше плотника.
Но люди в Назарете были взволнованы, ревнивы и завистливы. Они не верили, что Он Мессия. Для них Он был только плотником. В этом и выразилось их неверие. Христос не делал ничего, чтобы устранить это неверие, например, с помощью удивительных чудес; Господь знал, что это еще больше ожесточило бы их сердца.
"И не мог совершить там никакого чуда" (ст.5). Это, конечно, не оттого, что у него не было силы, а потому, что у них не было веры! В самом деле, мы могли бы сказать, что Он там вообще не хотел совершать никаких чудес.
II. Матфей (13:54-58) несколько ограничивает это: "И не совершил там многих чудес" (13:58). Хотя в общем и целом жители Назарета его отвергли, но могли же там быть отдельные из них, как мы уже видели, пришедшие к Господу Иисусу с верой и, несомненно, нашедшие милость и исцеление; кроме того, "на немногих больных возложив руки, исцелил их" (Марк.6:5), но подобного было немного (Матф.13:58).
В том последнем предложении Марк, конечно, выделяет Христа как человека: "И дивился неверию их" (ст.6). Для Сына Бога не могло быть ничего действительно нового или неожиданного, но неожиданность и удивление были свойственны ему как человеку.

59. Послание двенадцати апостолов (Марк.6:6-13; Матф.9:35-10:1; 10:5-11:1; Лук.9:1-6)

I. Марк.6:6-13. Хотя Иисус остановился на время, чтобы подивиться неверию Назарета, это его не испугало. Ему надо было покинуть их в их добровольном неверии и продолжить свою проповедь. "Начал посылать их", говорит Марк (ст.7). В гл.3:13-19 мы видим Господа Иисуса во время избрания их и подготовки. Настало время посылать их!
"По два" (ст.7): это наглядно показывает полноту свидетельства. Даже Соломон говорил, что двоим лучше, нежели одному (Еккл.4,9). Действительно, Марк единственный, кто упоминает об этом.
Тот, кто не мог совершать чудес в Назарете, изображен здесь как имеющий авторитет и власть над бесами. Первым чудом, описанным Марком, было изгнание беса (1:21-28). Нашему евангелисту это казалось наивысшим доказательством победной власти униженного слуги над всеми силами сатаны.
Способ, каким Он посылает и дает им наставления, указывают на необходимость их полной зависимости от него:
а) только посох Марк; без посоха Матфей; без посоха Лука;
б) без хлеба Марк; работник за плату Матфей; без хлеба Лука;
в) без сумы Марк, Матфей, Лука;
г) без меди Марк; без золота и серебра Матфей; без серебра Лука;
д) в простой обуви Марк; без обуви Матфей; не упомянуто Лука;
е) не носить двух одежд Марк, Матфей, Лука.
Один толкователь замечает: "Эти правила не были задуманы как руководство для наших сегодняшних миссионерских дел, они применялись до тех пор, пока Господь во плоти был со своим народом. Они были отменены им в Гефсиманском саду" (Лук.22:35-38).
"Слова "кроме одного посоха" (ст.8) могут истолковываться так: самое большое посох; они одновременно служат границей между запрещенным и разрешенным, и не имело никакой разницы, брали его или нет", так говорит другой брат. Некоторые излагают это так, будто Матфей хочет сказать: нет посоха, на котором можно носить припасы, и что посох у Марка служит для путешествия. Слова "простая обувь" у Марка и "обувь" у Матфея различны: у Марка это действительно простая обувь, а у Матфея скорее обувь, которую носили богатые.
II. Матф.9:35-10:1; 10:5-11:1. Здесь мы видим подоплеку того, почему Господь посылает их. Он "сжалился", увидев толпу народа без того, кто заботился бы о ней.
Как Матфей, так и Лука упоминают о мере власти, которая была дана ученикам "над нечистыми духами... врачевать всякую болезнь и всякую немощь" (10:1).
Вполне естественно и уместно, что в этом евангелии к иудеям мы находим заповедь о том, чтобы идти к язычникам (10:5-6). Это иудейская миссия двенадцати иудейских апостолов нам следует держать в поле зрения такой важный факт. При этой миссии речь шла не о церкви (она вообще еще не была создана). В самом деле в этих стихах нет поручения проповедовать евангелие; весть была такова: "Приблизилось Царство Небесное" (ст.7).
В стихах 11-13 мы видим нечто характерное для Матфея: "Наведывайтесь, кто в нем достоин". Ясно, что современному читателю евангелия не говорится, что он должен спросить, кто достоин, напротив, он ищет недостойных. Это послание было направлено достойным.
Весь отрывок 10:5-11:1 мы находим только у Матфея.
Стих 23 имеет особенное значение. Через некоторое время после послания апостолов Христос был предан на смерть. После этого они получили другое поручение: началось время собрания (церкви). Когда Господь возьмет церковь из мира на небо, то Бог снова восставит на земле свидетелей Мессии, и иудеи вновь будут призваны к обращению, как "приидет Сын Человеческий".
То, что здесь показано, означает, что весь отрезок времени, когда Господь отсутствует, чтобы призвать язычников, проходит в молчании. Он говорит о том, что началось тогда, и о том, что снова возобновится, причем Он переступит через случившееся за данный промежуток времени (см. У.Келли "Лекции по евангелию по Матфею").
III. Лук.9:1-6. То, что Лука передает в виде наброска, Матфей, как мы видели, сообщает со многими подробностями.
В гл.6:12-16 мы видим призвание и избрание двенадцати апостолов; здесь они готовы к тому, чтобы их послать. Они должны проповедовать "Царствие Божие", а не "Царство Небесное", как у Матфея (10:7). Это известие о благости и благодати Бога ко всем людям в зависимости от потребности их души и их жизни любовь Бога.

60. Смерть Иоанна крестителя (Марк.6:14-16; 21-29; Матф.14:1-2,6-12; Лук.9:7-9)

I. Марк.6:14-16; 21-29. У Марка этой теме посвящено 16 стихов, у Матфея же 12, а у Луки только 3. Нам хотелось бы выяснить сначала различие между повествованиями Матфея и Марка.
В стихе 23 Марк добавляет: "До половины моего царства". Ирод здесь безумно преувеличивает, предлагая половину своего царства, которую он никак не мог отдать без разрешения императора.
II. Матф.14:1-2; 6-12. В гл.14:12 Матфей дополняет: "И пошли, возвестили Иисусу". Нам думается, что ученики в данном стихе это ученики Иоанна крестителя. Тот факт, что они пришли к Иисусу сообщить ему о смерти Иоанна, есть признак того, что Иисус отныне считался последователем крестителя даже у его учеников.
Царь Ирод слышал о всех удивительных вещах, которые случались и о которых упоминается у Марка, и его совесть сразу же обеспокоила его. Мы уже занимались пленением Иоанна крестителя в разделе 25.Христос отправляется в Галилею и нам хотелось бы особо указать читателю на примечание к подразделу об обсуждении этой темы у Луки.
Как мы видим здесь, Матфей и Марк отодвинули упоминание о причине пленения, последовавшей затем смерти Иоанна крестителя до этого момента.
Все это подтверждает тот факт, что евангелисты были совершенно независимы в своих рассказах о событиях в жизни нашего Господа Иисуса. Это служит также дальнейшим доказательством божественного замысла и боговдохновенности евангелий.
Марк дает нам в стихе 25 дальнейшее указание на характер девушки. Она была истинной дочерью своей матери. Она "тотчас пошла с поспешностью", не высказав никакого сопротивления бесчеловечному предложению матери, очевидно, даже не устрашась, а скорее обрадовавшись идти потребовать голову Иоанна крестителя.
III. Лук.9:7-9. У него есть небольшое предложение, не упоминаемое другими: "И искал увидеть Его". Это говорит о состоянии совести Ирода. Он боится. У него проблема: кто же этот Иисус? Поэтому он искал увидеть Иисуса. Иисус, однако, не показывался Ироду почти до креста. Ирод мог насмехаться над ним, а Иисус не произнес ни единого слова.

61. А) Апостолы возвращаются после выполнения своей миссии. Б) Насыщение пяти тысяч (Марк.6:30-44; Матф.14:13-21; Лук.9:10-17; Иоан.6:1-14)

I. Марк.6:30-44. Хорошо всем нам известный стих 31 из этой главы встречается только в евангелии по Марку. Здесь показана удивительная близость между Господом и его учениками. Они вернулись после совершения своей миссии и рассказали ему обо всем, что случилось. Господь слушает их с интересом и сочувствием. Он знает, что им теперь нужна тишина, уединение и духовное обновление в его присутствии.
Другая прекрасная человеческая черта характера встречается только у Марка, а именно в стихе 34: "Потому что они были, как овцы, не имеющие пастыря". Более всего они нуждались в пастыре, а не в целителе болезней. Все это трогательно и наглядно.
Марк является единственным, кто упоминает, что трава была зеленой (ст.39). Этот рассказ не содержит в себе ничего формального! Он звучит так, как будто Марк сам был свидетелем всего.
Один толкователь сделал интересное замечание: "В стихе 40 мы читаем: "И сели рядами" (это есть только у Марка). Греческий перевод гласит буквально: те клумбы! Выделяясь на зеленой траве, они выглядели как удивительно красивые клумбы".
Господь мог бы вдохнуть в учеников свои чувства и свое сострадание и как трагично встречать в евангелиях всех евангелистов, что ученики хотели только одного, чтобы отослать прочь это множество людей! Все событие очень хорошо подходит для этого евангелия служения.
II. Матф.14:13-21. Как мы уже где-то отметили, Иисус упоминается здесь часто один, без своих учеников. В этом евангелии, кажется, между ними соблюдается определенное расстояние (см. раздел 3.Благовестие Марии), Здесь мы читаем в стихе 13: "И, услышав, Иисус удалился оттуда на лодке". Его ученики не связаны с ним непосредственно, как в других евангелиях. Также нам здесь не говорится, что ученики пришли к нему, чтобы сообщить свои новости. Конечно, у Матфея взаимосвязь другая; там не показано, как они вернулись после своей миссии (на которую были посланы в главе 10). Предпосылкой для ухода Иисуса служит в этом разделе то, что Он слышит о смерти Иоанна крестителя. Нет сомнений, что это побудило к уединению Господа Иисуса и в других евангелиях.
Матфей, как и Лука, замечает, что Иисус исцеляет больных (ст.14), но Марк показывает нам, что действительная беда имела не физическую, а духовную природу. Марк логично повествует: "И начал учить их много" (6:34), тогда как Лука сообщает нам, о чем Он говорил "о Царствии Божием" (9:11).
Примечательно, что о насыщении 5000 упоминается во всех четырех евангелиях!
Матфей добавляет небольшое предложение: "Принесите их [хлеб и рыбу] Мне сюда" (ст.18). Как это просто и как чудесен результат! Если бы могло быть так, чтобы мы принесли все свои скудные запасы тому, который может изобильно снабдить нас. И чтобы мы пришли к нему с тем немногим, что имеем; Он может превратить все это в источник благословения.
Первые три евангелиста говорят, что Иисус взглянул на небеса перед тем, как благословить и преломить хлеб. С неба, где их истинное местонахождение и источник, снисходят все благословения.
Напоследок мы видим, что только Матфей в стихе 21 добавляет те немногие поразительные слова: "Кроме женщин и детей". Насытились не только пять тысяч, а, вероятно, намного больше. Здесь забота проявлена в избытке. Пять тысяч, видимо, был минимум наверное, это число, которое можно было определить одним взглядом с постоянного места.
III. Лук.9:10-17. Здесь такие же обстоятельства, что дает Марк: возвращение двенадцати апостолов после их миссии. Лука дает нам знание о географическом месте этого удивительного чуда, являющегося также местом, куда хотел вернуться Иисус. Оно находилось вблизи Вифсаиды (ст.10), мало посещаемом месте, примыкавшем к городу на восточной стороне Галилейского моря (или Тивериадского озера).
У этого евангелиста (ст.11) мы можем лучше познать любящее сердце Господа Иисуса: "Он, приняв их". Иисус не сердился на беспокойство, но всегда был наготове и полон интереса и сочувствия. Он заботился как об их духовных, так и о телесных потребностях, как говорит нам данный стих.
Мы уже видели, что Марка дополняет Лука в стихе 14, где говорит, что каждый ряд включал в себя около пятидесяти человек. Марк же говорит: "По сто и по пятидесяти". Вероятно, это означает, что люди расположились так, что было образовано пятьдесят рядов по сто человек. Где же тогда те критики говорящие о том, что евангелисты списывали друг у друга?
IV. Иоан.6:1-14. Мы оставили четвертого евангелиста после того, как он описал нам восьмое чудо Иисуса исцеление больного в Иерусалиме (гл.5:1-17). Теперь мы вернемся к описанию восемнадцатого чуда Иисуса в главе 6 после того, как Он покинул Иерусалим.
"После сего" (ст.1) относится, как мы считаем, к семнадцати чудесам, описанным в рассказах других евангелистов, и еще ко многому другому. Стих 2 подтверждает такое мнение.
Господь был очень занят, а у Матфея и Марка мы узнаем, что Он искал немного тишины и покоя. Но, кажется, для Сына Бога не было отдыха.
Другой взгляд на сердце Иисуса дается нам здесь в стихе 6: "Говорил же это, испытывая его; ибо Сам знал, что хотел сделать". Это показывает нам, что Иисус был подготовлен к бедам множества народа; для него это не было неожиданным бедствием. Он был истинным хлебом с небес.
Иоанн информирует нас, что речь шла о ячменных хлебах. Стих 10 является показательным, особенно когда мы связываем его с Матфеем (14:21). Когда мы читаем: "Велите им возлечь", то для слова "им" использовано греческое слово "антропос", годящееся для обеих полов. В последней части стиха сказано: "Людей" греческое слово "анер", имеющее только мужской род и означающее "мужчин".
В этом евангелии мы встречаем благодарящего Иисуса (ст.11), а не благословляющего, как в других евангелиях. Кто-то заметил по этому поводу: "Сам Спаситель воздал благодарение как человек и вымолил благословение, в то время как Он давал его как Бог". Действительно, какое сильное впечатление производит то, что в этом разделе евангелия Сына Бога мы видим подчеркнутой его человеческую сторону, тогда как в других евангелиях, о нем, как о человеке, для нас должна была быть выделена его божественность.
Вывод, сделанный народом, преподносит нам только Иоанн в стихе 14: "Это истинно Тот Пророк, Которому должно придти в мир".
О собирании кусков упоминают все четыре евангелиста несомненно потому, что для нас очень важно обратить на это внимание и поразмыслить над этим. Й.Александер предлагает три причины этого указания Господа:
1. Чтобы избежать расточительства и обучить мудрому ведению хозяйства даже в более малых вопросах жизни.
2. Чтобы показать в этом случае, как в чуде исцеления, что за эффектом чуда должны сразу следовать действия по определенным законам; хотя они непосредственно видели, насколько сверхъестественным способом насыщена огромная масса. Им следовало собрать куски для дальнейшего пропитания.
3. Им следовало на какое-то время иметь все это перед глазами и размышлять об этом чудесном событии.
В соответствии с этим мы исходим, что наш Господь, когда напоминает ученикам об этом великом чуде, недвусмысленно говорит о другом чудесном насыщении: короба с кусками, оставшимися после насыщения всех; это было здесь весьма примечательным обстоятельством, и о нем им не следовало забывать! Теперь его познали как пророка, который был обещан им. Но следующим шагом было сделать его царем, а это ведет нас к новому разделу.

62. Иисус идет по морю (Марк.6:45-56; Матф.14:22-36; Иоан.6:15-21)

I. Марк.6:45-56. Стих 45 показывает нам настойчивость Христа. "И тотчас понудил учеников". Матфей использует точно такое же выражение. В евангелии по Иоанну мы увидим причину этому. Все показывает на божественную гармонию в евангелиях; то, что опускает один автор, упоминает другой.
Марк единственный, кто упоминает название города: Вифсаида. Вифсаида располагалась на восточной стороне моря и в том же направлении, что и Капернаум (о чем упоминает Иоанн), и поблизости от него. Потому между рассказами Марка и Иоанна нет противоречия.
Вместо того, чтобы говорить, как в стихе 45 (а у Матфея в гл.14:23), о том, что народ был отпущен, в стихе 46 Марк использует более мягкое выражение: "И, отпустив их". Он отпустил их дружелюбно, но решительно, и после того, как Он таким образом вынудил их рассеяться, взошел на гору помолиться.
Все три евангелиста сообщают нам о хождении Иисуса по морю, так что по этому поводу не может быть никакого сомнения ввиду того, что трое мужчин записали это независимо друг от друга.
У Марка мы встречаем интересное замечание, отсутствующее у других: "И хотел миновать их" (ст.48). Это прекрасно. Господь Иисус хотел преподать урок своим ученикам, что вся власть над творением в его руках и что они не могут обойтись без него, тогда как Он не нуждается в нас. Он испытывал веру у них у всех, а не только у Петра, что мы видим у Матфея (14:28-31).
В противоположность Матфею (14:31) мы читаем у Марка (6:51): "И вошел к ним в лодку". Из добрых побуждений у Марка опущен случай хождения Петра по морю.
Марк сообщает нам, что как только Он вошел в лодку, ветер улегся; Матфей говорит, что это случилось, как только они вошли в лодку; Иоанн же говорит: "Тотчас лодка пристала к берегу" (6:21).
Стих 56, последний, кажется почти что повторением главы 1:31-34. Может быть, это означает, что во все время деяний Христа непрерывно происходили чудеса, но только эти немногие были выбраны и записаны для нашего поучения.
II. Матф.14:22-36. Как мы видели, как Матфей, так; и Марк используют слово "понудил", что, видимо, указывает на известное сопротивление со стороны учеников такому их роспуску.
Может быть, причину такого противодействия мы найдем в евангелии по Иоанну. Мы обратим там на это внимание.
Уильям Келли дал следующее замечательное объяснение всей сцены: "Он (Иисус) должен был покинуть свой древний народ из-за их неверия (ст.22), и занять новое место наверху (ст.23), и призвать остальных к новому порядку вещей.
Покинутый на земле как Мессия, Он не хотел стать царем по воле человека, чтобы удовлетворять где-то чьи-то мирские похоти, но вознестись и там служить Богу как священник. Такова точная картина того, что сделал Господь. Между тем, в то время как масса израильтян (большое собрание) была отпущена, его избранные попадают на арену трудностей (ст.24) во время отсутствия их Господа, в "стражу" ночи. Но Он не оставит свое место заступника и отыщет учеников, когда их трудности и их смущение будут наиболее велики. Теперь Иисус возвращается к оставшимся, и сразу же наступает тишина, и его признают как Сына Бога (ст.33). И не только радостью именно там, где был прежде отвергнут (ст.36)". (У.Келли. "Лекции по евангелию по Матфею").
Что же касается стихов 28-31, где мы видим Петра, идущего по воде, то нам следует рассматривать это событие как вставку, потому что оно внутренне не связано с той иудейской сценой, которую мы только что видели. Здесь в принципе действительно изображено собрание: поворот веры в направлении Христа и с ним.
Петр олицетворяет веру человека, покинувшего земную безопасность лодки, и идет к Иисусу, который открылся ему и идет по воде.
Однако здесь следует заметить, что у такого хождения по воде нет никакой другой причины, кроме "если это Ты"; но сие означает самого Иисуса. Увы, Петр и собравшиеся после него не смогли так пойти.
III. Иоан.6:15-21. Мы подходим к тому, что, по нашему восприятию, является причиной притеснения Господа Иисуса как у Матфея, так и у Марка. Причина эта показана в стихе 15: "Иисус же, узнав, что хотят придти, нечаянно взять Его и сделать царем".
В стихе 14 нам уже было сказано, что народу вдруг показалось, что в их среде был "Пророк, Которому должно придти в мир". Из Псалма 132:17 они могли знать, что это чудо характерно для Мессии. Теперь они захотели сделать его царем. Но Иисус "опять удалился на гору один".
Не обусловливался ли отказ учеников уйти и необходимость для Иисуса принудить их тем, что они тоже хотели сделать его царем?
Иоанн ясно говорит нам в стихе 19, что то, что Матфей (14:24) и Марк (6:47) называют "на средине моря", было "двадцати пяти или тридцати стадий". Если Иисус повел себя так, как будто хотел "миновать их" (Марк.6:48), то это, наверное, было потому, чтобы дать возможность им открыть истинную потребность своих сердец. Он не хотел им навязываться. Но они реагировали так, как Он и ожидал: "они хотели принять Его в лодку" (ст.21).
В этом стихе сообщается и о другом, о котором не упоминают остальные евангелия: "И тотчас лодка пристала к берегу, куда плыли". Он может насытить пять тысяч человек, ходить по волнам и свести на нет расстояния. "Он приводит их к желаемой пристани" (Пс.107:30).

63. "Я есмь хлеб жизни" (Иоан.6:22-7:1)

Вот перед нами раздел, имеющийся только у Иоанна. Он очень естественно соединяется с тем, что было до него. В стихах 1-14 мы видели хлеб как пищу для нашего тела. В стихах 15-21 есть перерыв. Затем от стиха 22 главы 6 до стиха 1 главы 7 мы видим живой хлеб как пищу для нашей духовной жизни.
Речь Христа о хлебе распадается на два раздела:
1. Стихи 22-40 обращены к народу, который насытился в предыдущий день и обрел Господа Иисуса.
2. Стихи 41-59 обращены к людям в синагоге Капернаума.
Что касается остатка главы, то стихи 60-66 показывают нам воздействие речи Иисуса на тех, кто осознал себя его учениками; стихи 67-71 представляет нам их воздействие на избранных апостолов и ведут к исповеданию Петра. Весь этот раздел вписывается в наше евангелие о Сыне Бога. Где-то в другом месте он был бы неуместен.
Именно в этом евангелии мы находим притязание Христа быть больше, чем просто слугой или совершенным человеком, и даже больше, чем царь. Он Бог, и эта глава выясняет следующее:
1. Он "хлеб, сшедший с небес".
2. "Ядущий хлеб сей", идущий от него самого, истинного хлеба (ст.32) и живого хлеба (ст.51), "будет жить вовек". Один Бог имеет право на это.
3. В этом разделе мы видим Господа Иисуса как дающим, так и поддерживающим жизнь.
Мы здесь видим:
а) истинно Отец дает истинный хлеб;
б) Сын есть хлеб, и как Сын человека Он отдает свою плоть за жизнь мира;
в) Дух воскрешает.

64. Первое исповедание Петра (Иоан.6:67-71)

Петр приводит три причины, почему они не могут покинуть Господа:
1. Он, Господь, единственный в своем роде "к кому нам идти?" (ст.68).
2. Он помазанный учитель. "Ты имеешь глаголы вечной жизни" (ст.68).
3. Божественность его лица "мы уверовали и познали, что Ты Христос, Сын Бога живого" (ст.69).
65. Иисус порицает фарисеев и книжников (Марк.7:1-23; Матф.15:1-20)
I. Марк.7:1-23. Хотя Марк и Матфей оба сообщают нам об этом, имеются очевидные различия, что опять-таки подчеркивает независимость отдельных авторов.
Например, Марк вдается в подробности по поводу поведения фарисеев (ст.3-5), а Матфей все это опускает. Почему?
Так как Матфей писал для иудеев, у которых было принято, чтобы они знали все о строгих правилах и церемониальных действиях, то не было необходимости включать это в рассказ. Марк же, об этом нам следует подумать, пишет для римлян, которые вовсе ничего не знали об этих запутанных вещах; поэтому для их пользы Марк упоминает здесь эти подробности.
Некоторые из фарисеев, очевидно, зорко наблюдали за Иисусом и его учениками особенно из-за того, что Иисус насытил только что по меньшей мере пять тысяч человек, и как его ученики, так и народ по всей вероятности ели неумытыми руками.
Стих 8 свойственен Марку, и Матфей передает содержание стиха 9 в своем собственном изложении как ответ на свой собственный вопрос в стихе 2 (у Марка этот стих дан в форме вопроса). Конечно: это не настоящее отличие, когда Марк в стихе 10 говорит: "Ибо Моисей сказал", а Матфей в стихе 4: "Ибо Бог заповедал", так как Бог, очевидно, заповедал через Моисея.
В стихе 11 для Марка типично, что он, используя еврейское слово "корван", переводит его для своих читателей, которые могли не знать еврейского языка. Поэтому он дает его по-гречески "дар Богу" (ср. гл.5:41). Стих 12, "тому вы уже попускаете ничего не делать для отца своего или матери своей", Матфей опускает.
Но Марк опускает интересный диалог о впечатлении, производимом на фарисеев публичными словами Господа Иисуса, мы скажем еще по этому поводу, когда будем рассматривать рассказ Матфея. Марк также ничего не сообщает о том, что Петр просит Иисуса разъяснений; он просто говорит, что ученики Иисуса задавали ему вопросы. Несомненно, спросить хотели все.
Тот факт, что Марк расширяет в стихах 21:22 список ужасных грехов, упоминаемых и Матфеем, нас не удивляет. Господь мог бы прекрасно назвать еще большее число, но каждый евангелист делает выбор, наиболее соответствующий его целям.
Последнее замечание о ценности традиции мы цитируем из книги брата Келли о Марке (стр.97): "Важное положение Слова Бога гласит: Бог бесконечно мудр и свят. Там, где Он не оставил какого-то подробного предписания, оно говорит: горе тому, кто ограничивает свободу! В противоположность этому человек использует такие лазейки, и там, где Бог не оставил своего закона, он вставляет свой собственный. Но Бог не дал полноту власти законодательства; и половина всех спорных вопросов и расколов, возникших во времена христианства, вытекает именно отсюда. Человек в своей спешке разрешить трудности находит убежище в таких мерах и хочет осуществить свою собственную волю там, где Бог оставляет для проверки сердец все открытым вместо того, чтобы подробно что-либо регла-ментировать, и поэтому он намеренно пренебрегает заповедью".
II. Матф.15:1-20. Домостроительное наставление и контекст выявляют здесь у иудеев недостаток искренности и традиционное лицемерие в противоположность благодати, оказанной язычникам; посему этот раздел особенно подходит для данного евангелия.
Мы уже отмечали, что Матфей имеет свои причины опускать то, что записывает Марк в стихах 3-5.
Диалог в стихах 12-15 передан только Матфеем. Были ли это только фарисеи, сердившиеся на все, что говорил Иисус, или его ученики тоже обижались? Кто может это утверждать?
Однако кажется, будто они могли вполне сочувствовать рассерженной толпе. Но ответ Иисуса ошеломляет: "Оставьте их" (ст.14). Нет смысла спорить с ними; им следует сначала выучить азбуку; им нужна новая жизнь в Боге. Они не были растениями, которые посадил его небесный Отец, и их следовало искоренить!
За словами Господа Иисуса следуют дела. Покидая таких учителей, Он направился в прибрежные финикийские города.

Глава 4. Его служение ученикам в Галилее

66. Исцеление дочери хананеянки (Марк.7:24-30; Матф.15:21-28)

I. Марк.7:24-30. Мы подробнее рассмотрим домостроительное поучение этой сцены в евангелии по Матфею.
Небольшая и прекрасная фраза в стихе 24, "но не мог утаиться", встречается только у Марка. Причина, по которой Он не мог утаиться, очевидна его искала бедная женщина. Она была в отчаянной нужде: у нее была маленькая [Прим. ред.: в русском переводе Библии отсутствует] (это одно из выражений Марка) дочь, одержимая нечистым духом!
Марк просто передает факты и опускает много интересных черт, которые упоминает Матфей и которые освещают все поучение, содержащееся в этом случае, как, например, отношение Иисуса к иудеям и язычникам.
В стихе 27, который добавляет только Марк, есть небольшая ссылка на предпочтение, оказываемое избранному Богом народу по отношению к язычникам: "Дай прежде насытиться детям".
II. Матф.15:21-28. Мы сразу же замечаем огромное противоречие с предыдущим: там критичные и язвительные фарисеи, здесь проклятая отверженная сирофиникиянка (Еф.2:11-12). Это должно научить нас перемене в путях Иисуса. Именно евангелие по Матфею четко показывает нам этот поворот (ср. гл.13:1).
В стихе 22 мы находим, что женщина молит Господа Иисуса как "Сына Давидова". Марк это опускает, и в этом снова заключено решающее отличие рассказов обоих евангелий.
Женщина умоляет его, как будто она относится к избранному народу и как будто она имела право на его помощь. Однако, как Мессия, Сын Давида, Он пришел только к своим.
Хананеянам не было дано обетований, их касалось только проклятие. Она предъявила неправомерные притязания и заняла неправильную позицию: поэтому Иисус безмолвствует. Факт молчания Иисуса упоминает в стихе 23 только Матфей: "Но Он не отвечал ей ни слова".
Матфей также единственный, кто сообщает нам, что ученики хотели, чтобы Иисус ее отпустил. Может быть, они желали, чтобы Иисус удовлетворил их просьбу, чтобы отделаться от нее. В стихе 24 Иисус, наконец, раскрывает уста и отвечает ей, опять это отмечено только у Матфея: "Я послан только к погибшим овцам дома Израилева".
Это была его миссия как Сына Давида, не как Сына человека или Спасителя. Она должна была понять это и испытать свое сердце; что же такое она сама? У нее нет на него прав. Это она теперь понимает, бросается пред ним наземь и говорит: "Господи! помоги мне" (ст.25); причем Матфей снова единственный автор, кто отмечает это.
Но она не может предъявлять ему никаких требований, она должна узнать правду о самой себе и покаяться. Именно это отвергали фарисеи!
Так Господь говорит, что Он не вправе брать хлеб у детей и бросать псам. Об этом рассказывают оба евангелиста. Теперь она понимает. Не предъявляя никаких претензий и сознавая то, что она отверженная из псов-язычников, она надеется только на его благодать. Конечно, Иисус хочет теперь ей ответить. Он ведь пришел, чтобы спасать, чтобы оказывать милосердие тем, кто этого не заслужил. У Матфея мы слышим, что Господь отвечает: "О,женщина! велика вера твоя" (ст.28). Но после того, как Он оказал милость язычникам, Иисус должен вернуться к своему собственному избранному народу. Таким Он станет в будущем по воле Бога.

67. Исцеление в Галилее и в Десятиградии (Марк.7:31-37; Матф.15:29-31)

I. Марк.7:31-37. Исцеление глухого чудо, отмеченное только Марком, хотя Матфей и рассказывает в стихе 30 своей пятнадцатой главы о том, что было исцелено много людей. Там, где Матфей обобщает, Марк вдается в детали и дает нам точное описание вида и способа исцелений Иисуса, как будто он был свидетелем.
Служение никогда не является полным, когда тот, кто служит, хочет при этом выступить на передний план. Как истинный слуга (в этом евангелии), Господь Иисус никогда не хотел популярности. Вероятно, в этом и заключается причина того, почему Иисус в стихе 33 отвел в сторону глухого человека.
В стихе 34 используется другое иностранное слово арамейское "еффафа", которое Марк по привычке немедленно переводит на греческий для своих читателей.
II. Матф.15:29-31. Возвратившись от язычников с Финикийского побережья, Господь Иисус снова среди иудеев. Их достойное сожаления состояние очень наглядно описывается Матфеем в стихах 30-31.
Они приходят к нему и возносят Богу хвалу за то, что Он послал его. Снова у нас здесь есть указание на домостроение (периоды спасения). Так и будет: Иисус, Мессия, вернется к своим, и они примут его, и покаются в своих грехах, своем ужасном состоянии, и скажут: "Благословен Грядый во имя Господне!" Все это типично для евангелия по Матфею.
Но Иисус не только исцеляет их. Он также и насыщает, как мы уже это видели при насыщении пяти тысяч.

68. Насыщение четырех тысяч (Марк.8:1-9; Матф.15:32-38)

I. Марк.8:1-9. Нам хотелось бы сравнить между собой оба рассказа о насыщении четырех тысяч и выяснить различия между первым чудом насыщения пяти тысяч и данным насыщением четырех тысяч.
На нас здесь производит впечатление то, что насыщение такого большого количества людей исходит от самого Господа. Побудительную причину нам показывают его слова: "Жаль Мне народа" (ст.2).
Различия между двумя насыщениями:
1) Насыщение 5000:
• две небольшие рыбы;
• пять хлебов;
• осталось 12 коробов;
• люди разместились рядами по 100 человек в 50 рядов;
• 5000 человек, не считая женщин и детей, были насыщены;
• после этого ученики были отосланы
2) Насыщение 4000:
• несколько рыбок;
• семь хлебов;
• осталось семь корзин;
• нет подробного описания их размещения;
• 4000 человек, не считая женщин и детей, были насыщены;
• Иисус и ученики удаляются после этого
В насыщении четырех тысяч мы видим заботу Христа о бедных, последовавших за ним. Его сердце тронула их бедность. Насыщение пяти тысяч было знаком присутствия Господа в силе среди них. В насыщении четырех тысяч открывается божественная доброта.
Только Марк говорит нам в стихе 3: "Некоторые из них пришли издалека". Они действительно искали его. Стал ли Он презирать их, после того как народ, как таковой, отверг его? Нет! Ищущие его найдут. Он показывает, что сочувствует остальным, кто ищет его, Он будет искать их.
Здесь нет ошибки: рассказы о насыщении пяти тысяч и четырех тысяч у обоих евангелистов являются двумя различными рассказами и совершенно отличными друг от друга событиями. Даже слово для обозначения короба в каждом из этих случаев разное.
II. Матф.15:32-38. Как мы уже заметили при рассмотрении стихов 29-31, здесь на переднем плане присутствует домостроительный аспект. И опять Матфей добавляет, как и в случае с насыщением пяти тысяч: "Кроме женщин и детей" (ст.38).

69. Фарисеи просят знамения (Марк.8:9-12; Матф.15:39-16:4)

I. Марк.8:9-12. Он не отсылает учеников, как прежде, после того, как сам отпустил народ, а сопровождает их в лодку. Это отмечают оба евангелиста.
Марк говорит: "Тотчас войдя в лодку с учениками Своими, прибыл в пределы Далмануфские" (Матфей говорит "Магдалинские"). Только Марк упоминает о Далмануфии. Это вообще-то незнакомое место, но считают, что это деревня или небольшой город вблизи Магдалины, возможно, на западном побережье моря, в нескольких километрах к северу от Тиберии.
Марк упоминает только одну группу фарисеев, Матфей же добавляет, что там были и саддукеи (и упоминает их в гл.16:6). Они жаждали знамение с неба (ст.11). При множестве исцелений они видели много чудес, совершенных на земле. Если бы это было совершено по их просьбе, то это оправдало бы их неверие! Христос никогда не отказал бы, если бы они были искренни, но говорится, что они искушали его (ст.11).
Стих 12 характерен для Марка: "И Он, глубоко вздохнув..." Марк дает нам различные подобные ссылки на взгляды и жесты Господа, не вспомнил ли об этом Петр и не передал ли Марку? Этот вздох смешан с печалью и недовольством.
Марк более краток при описании отказа Господа: "Для чего род сей требует знамения?" (ст.12). Тут не было ни глаз, чтобы все это видеть, ни ушей, чтобы все это слышать, ни сердца, чтобы воспринять все то, что случилось с этими презренными.
У.Келли делает здесь интересное замечание: "Никогда не было свойственно Богу умножать знамения, кроме тех случаев, для которых они были предназначены, ибо они, хотя уже и в начале своего свидетельства, что от Бога, могут разбудить людей, расстроили бы духовную цель, которую Он имеет в виду, если бы продолжили это, если бы не утратили саму сущность знамений. Чудо перестало бы быть чудом, если бы оно происходило то и дело" ("Изложение евангелия по Марку").
II. Матф.15:39-16:4. Огорчительно видеть непримиримых врагов, объединяющихся в сопротивлении Господу Иисусу. Матфей наиболее четко утверждает это, называя как фарисеев, так и саддукеев (16:1). Они просили знамения, которое "могло бы воздействовать на народ из плоти... и которое позволило бы им и далее оставаться таковыми" (Ф.Грант).
В стихах 2 и 3 Матфей сообщает нам далее нечто, звучащее почти упреком. Когда они рассматривали небо, они могли предсказывать погоду; почему же они не смогли истолковать знамение времени? Правильно, что это записано Матфеем, для иудейского народа было спасением узнать, насколько они духовно растлены и не имели веры. Если бы все это значилось в рассказах евангелистов, предназначенных другим народам, то это могло бы вызвать легкое чувство превосходства.
Хотя Господь и не дает им знамения, Он ссылается (у Матфея) на Иону: "Кроме знамения Ионы". Иудеи, но не другие народы сразу же приняли бы эту историю. По этой причине, вероятно, отсутствует ссылка на Иону в других евангелиях.

70. Значение закваски (Марк.8:13-21; Матф.16:4-12)

I. Марк.8:13-21. Оба, Марк и Матфей, сообщают: "И оставив их..." В греческом языке это очень сильное выражение. Оно значит больше, чем нежели переместиться с одного места на другое. Оно имеет смысл "отвергнуть, отвернуться, остаться одному, признать себя безнадежным".
У Матфея (16,1-4) мы видим систематическое сопротивление Иисусу Христу. Но если они отказались принять его, то Он теперь со своей стороны отрекается от них. Он не судил их. Он их покинул. В конце концов, Он ведь пришел не судить мир, а спасти.
Марк рассказывает нам, что они снова поплыли в лодке на другой берег.
Мы только что видели неверие в сердцах фарисеев и саддукеев, теперь мы видим этот же грех в сердцах учеников (ст.17).
Марк говорит в стихе 14: "Кроме одного хлеба не имели с собою в лодке". Матфей же отмечает, что они забыли взять хлеб с собой. Один хлеб был, возможно, остатком прежних запасов и не помешал бы купить новые припасы, если бы они подумали о приобретении необходимого. Они были обеспокоены недостатком хлеба, и это настолько занимало их мысли, что они были неспособны понять значение слов Господа.
Господь Иисус, погруженный в свои мысли о фарисеях и саддукеях, хотел предостеречь своих учеников от двух видов зла:
1. От внешней религиозной видимости (самоуверенности), что мы видим у фарисеев.
2. От потребности одобрения со стороны мира. Они должны были бы, напротив, искать расположения Господа. Итак, Он предостерегал от светскости, как мы это видим у Ирода.
Примечание: повествование Марка опускает саддукеев. Хотя их учение и было злым, оно не казалось самым опасным из трех. Марк упоминает о нравственных, наиболее смертельных из этих трех!
Но ученики не понимали. В определенном смысле они все еще были слепыми. Они видели уважаемых фарисеев и саддукеев и могучего царя Ирода; они видели людей, как деревья, слишком большими и могучими! Господь показывает, что это дело сердца (ст.17), а не только ума. В своих сердцах они не отличались от фарисеев и саддукеев. Плотское сердце у верующего, как и у неверующего, злое даже у учеников Иисуса!
Ненужная боязнь материальной нужды ослабляет наш духовный взор и мешает нам узнать волю Господа.
Стих 18 у Марка является цитатой. Матфей привел ее в гл.13:15 своего евангелия, и мы сделали по этому поводу свои замечания, и нам не хотелось бы их повторять.
У них окаменели сердца, как говорит Марк в стихе 17, потому что они, наверное, видели так много чудес; они не понимали значение чудес Иисуса, и особенно не признавали значение насыщения 5 тысяч. Их духовное состояние было не лучше физического состояния незрячего, которого мы видим в Вифсаиде: слеп!
II. Матф.16:4-12. Здесь нам ясно показано, что произошло в домостроительном смысле между народом и Господом: пропасть становится все глубже, а расстояние все больше Иисус их покинул.
Но у Иисуса все еще есть небольшой остаток верных: его ученики, которых Он учит и предупреждает далее. Но и они не без недостатков. В их первоначальной природе заложен, к сожалению, тот же самый злой принцип, который мы замечаем ранее у врагов Христа: неверие! О Господе Иисусе рассказывается, что Он говорит (и только у Матфея): "Маловерные". Их вера все еще была незрелой: глазами веры они еще не могли ясно видеть; их состояние хорошо выясняется из следующей сцены.

71. Слепой, в Вифсаиде (Марк.8:22-26)

Это чудо мы встречаем только в евангелии по Марку. Для этого могут быть различные причины. Одна из них, вероятно, его духовная связь с тем, что только что произошло: показать, что даже лучшие люди духовно слепы. Для демонстрации многообразия методов нам также сообщается, какими способами Он исцелял, ибо этот случай показывает нам постепенность исцеления и является единственным случаем такого рода у Марка.
Вифсаида располагается, весьма вероятно, на северо-восточном побережье Галилейского моря. Пять тысяч были насыщены в пустынном месте вблизи, и оно, вероятно, относилось к Вифсаиде.
Они приводят к нему слепого человека. Толкователи придерживаются различных мнений по поводу, был ли этот человек слепым от рождения, как у Иоанна (9:1), или он когда-то мог видеть и поэтому знал форму деревьев, а ослеп позднее.
Производит сильное впечатление то, какой глубокий интерес проявляется Господом Иисусом к этому человеку. Он мог бы исцелить его одним простым словом. То, что Он не сделал этого, не может ли быть причиной того, что ему хотелось бы дать много поучений не только своим ученикам, но и нам всем?
У.Келли говорит, что мы видим здесь изображение "двух вещей", которые "необходимы для лица, вообще еще не видевшего. Первая это способность видеть, а вторая степень применения способности".
Рассмотрим сначала способ, каким Господь его исцелил:
1. Человек полностью изолирован от народа.
2. Иисус плюет в его глаза.
3. Иисус возлагает на него руки.
4. Иисус задает ему вопрос.
5. Иисус вторично возлагает руки на него.
Попытаемся и мы понять и определить значение этих действий:
1. Сначала Господь отвел этого человека в сторону от толпы народа. Господу хотелось посмотреть на него отдельно от народа. Первое, что Иисусу нужно сделать с ним, это индивидуальная и персональная работа. Речь идет о наших глазах и мы видим, но еще несовершенно! Такова, может быть, история нашей души. Нам это простительно, но мы все еще не видим человека или даже себя самих в верном свете. Нужна глубинная работа Святого Духа.
Д.Н.Дарби говорит: "Точно такие же личности, от которых уходит Христос, существуют вокруг нас сами по себе, признают чрезвычайное значение связи с религией, когда совесть пробуждается благодаря действию Господа, но она не приобретает еще ясного видения".
Именно так получилось с учениками: они действительно любили Господа Иисуса, но иудейские привычки мешали им осознать всю его славу.
2. Некоторые видят в употреблении слюны глубокую симпатию нашего Господа (ср. Иоан.9:6); другие указывают на целебную силу слюны в медицине и других областях.
3. В тот момент, когда Господь возложил на человека свои руки, из Господа, наверное, изошла сила, но еще не было видно полного исцеления. Подобным образом первое возложение им рук подразумевает время, проведенное лично им с учениками; наоборот, второе возложение им рук на глаза человека говорит об исполненности Святым Духом.
Это соответствует пунктам 4 и 5.
Сперва мы видим начало исцеления: человек уже мог видеть, но неясно. Однако Господь не отнимет руки от глаз человека, пока тот не будет видеть полностью. Так и с нами. Перед воскрешением и нисхождением Святого Духа мы видим у учеников Христа очень несовершенное духовное состояние, но после принятия Святого Духа все изменилось; Он был дан, чтобы ввести их в полноту истины. Заключительное предостережение в стихе 26 опять показывает, что является типичным признаком Христа в евангелии о слуге. Он скорее хотел бы спрятаться. Истинное служение всегда совершается так: слуге не следует представляться самому и искать популярности.

72. Второе исповедание Петра (Марк.8:27-30; Матф.16:13-20; Лук.9:18-21)

I. Марк.8:27-30. Когда Иисус пошел в селения Кесарии Филипповой, Он начал новую главу в своем служении. Новая глава вводится этой сценой. Кесария Филиппова находилась в верхней части Галилеи вблизи истока Иордана у подножия горы Ермон. В отличие от Кесарии на побережье (неоднократно упоминаемой в Деяниях) здесь упоминается Кесария Филиппова.
Все три евангелиста сообщают о вопросе Иисуса: "За кого почитают Меня люди?" Ответ на этот вопрос открывает новую главу в общественном служении Христа.
Все, что могла предположить толпа в догадках о том, кто такой Иисус, ясно показывает их полное неверие. И это после того, как им были представлены все знамения Мессии!
Поскольку ничто из случившегося не смогло убедить их в том, что Он Мессия, проявивший себя полностью, как таковой, во всех многочисленных чудесах, Иисус отныне больше не хотел быть для них чудотворцем. Ему не хотелось больше заниматься этой неверующей толпой, отвергнувшей его. Теперь Он сосредоточится на небольшой группе тех, кто уверовал в него как Христа-Мессию! Он показал бы им последствия своего отвержения другими народами распятие и церковь.
Сравним теперь три рассказа:
Внимательному читателю ясно, что Марк опускает все, что относится к домостроению и что Святой Дух дал записать Матфею, для евангелия которого это наиболее уместно.
Марк просто передает слова Петра так: "Ты Христос" и ничего не добавляет. Мы не слышим здесь ни Господа Иисуса, благословляющего Симона, сына Ионы, не слышим также, как Он говорит: "Ты Петр, и на этой скале Я создам Церковь Мою". Здесь ничего не сказано о строительстве Христом своей церкви, о воротах ада, о ключах царства, о связывании на небесах и разрешении на земле. Все это относится к евангелию по Матфею, как мы это сейчас увидим.
Церковь, в сущности, основана не на Христе или Мессии, как таковом, а на признании "Сына Бога Живого" (Матф.16:16). Итак, мы снова замечаем, как чудесно взаимодействуют между собой пропуски в Писании. Святой Дух вдохновил Марка записать только часть признания Петра.
Так как признание Петра не является наибольшим славословием Господа, то, соответственно, у Марка не упоминается наибольшая из предстоящих перемен, которая должна была раскрыться в строительстве церкви. В тот момент, когда Господь становится известен и признан в своей наивысшей славе (как Сын живого Бога), Он впервые начинает говорить об устроении своей церкви.
Это новое здание, занимающее место Израиля, отвергнувшего Христа, основано на нем, являющимся не только Христом, но и Сыном живого Бога. Соответственно этому смерть и воскрешение явили его не только как Сына Бога в силе, но и выразили сущность Христа и церкви. Все три евангелиста описывают запрет: "И запретил им, чтобы никому не говорили о Нем" (8:30). Он Христос, но больше нет смысла говорить об этом людям: они не верили и не поверили бы в это.
II. Матф.16:13-20. Мы уже заметили, что открылась новая глава в служении нашего Господа. Он пришел к своим как Мессия. Они отвергли его. Теперь Он ушел покинул их. Он обращается к иной, принадлежащей ему славе. Отвергнутый как Сын Давида, Он становится известен через веру как Сын живого Бога; но Он еще и Сын человека (ст.13).
Только Матфей упоминает об этом. Соответственно, мы видим в конце этой главы, что "приидет Сын Человеческий во славе... с ангелами Своими". Мнение людей было примерно таково: "Мы в действительности не знаем, кто Он". Христос мог сказать: "Напрасно Я трудился, ни на что и вотще истощал силу Свою" (Ис.49:4). Но здесь Он обращается к ученикам: "А вы за кого почитаете Меня?" Он опускает иудейский титул "Спаситель", отныне принимает имя Сына человека и говорит о церкви.
Он есть Сын живого Бога только Матфей описывает этот факт в полном объеме. Иисус теперь произносит стихи 17-19, не встречающиеся ни в одном из остальных евангелий.
Вначале Иисус говорит, что его Отец открыл это Петру. Сразу же Он поднимается до своего подлинного величия и добавляет: "И Я говорю тебе: ты Петр". Здесь говорит вечный Бог, изменивший когда-то имя Аврама, Сары и Иакова, и это все из-за нового открытия себя.
Следует заметить, что Иисус в стихе 18 говорит: "Я создам". До сих пор Он не строил, даже вообще не начинал строить. Здесь перед нами начало новой главы, открытие нового дела, церкви, которая теперь займет место Израиля в божественном плане спасения, по крайней мере, на нынешнее время. Между временем этой главы и началом действительного строительства его церкви стоит ужасный крест. Все это очень подходит для данного евангелия, подчеркивающего домостроительную сторону.
Воскрешение есть доказательство того, что Он Сын живого Бога и что ворота ада не могут ничего с ним сделать: их власть разрушена воскрешением.
III. Лук.9:18-21. Господь Иисус насытил пять тысяч, и его властью насытились все. Это было знамение Мессии. Но данный отрывок снова изображает нашего Господа зависимым человеком. "Когда Он молился в уединенном месте". Как это уместно, что Лука единственный евангелист, записавший это для нас.
Те же вопросы повторяют все евангелисты. "За кого почитает Меня народ?" (ст.18). "А вы за кого почитаете Меня?" (ст.20).
Ответ на первый вопрос такой же, как и в других рассказах. Что отличает Луку от других евангелистов, так это ответ на второй вопрос. Петр отвечает: "За Христа Божия". (У Матфея это "Христос, Сын Бога Живого", а у Марка "Ты Христос"). Все эти мысли мы уже высказали по поводу уместности разночтений у других евангелистов. Упоминание о божественном сане Христа здесь отсутствует, поэтому и о строительстве церкви тоже ничего не говорится.
Примечание: напоминаем нашим читателям, что мы уже рассматривали у Иоанна (6:67-71) вопрос о первом исповедании Петра: "Ты Христос, Сын Бога живого".

73. Иисус предсказывает свою смерть и воскресение (Марк.8:31-9:1; Матф.16:21-28; Лук.9:22-27)

I. Марк.8:31-9:1. Предмет, занимающий теперь Господа, естественным путем следует за тем, что ему предстояло: его страдания на кресте.
Теперь Он начинает учить своих учеников этому новому тому, что, хотя Он и есть Мессия, царь, Он не устанавливает сейчас своего царства из-за того, что его народ отверг его, и его царство еще нельзя было установить, поскольку всему этому должны были предшествовать страдания и крест.
Только Марк сообщает нам в стихе 32: "И говорил о сем открыто". До сих пор Он учил о своих страданиях и кресте только намеками и косвенно, теперь же Он говорит об этом открыто и откровенно.
"И, подозвав народ с учениками" (ст.34) этот стих характерен для Марка. Причина того, что Он так поступает, состояла в том, что ему нужно было сказать теперь нечто важное и обязательное для всех. Таковы были условия, в которых Он стал призывать мужчин и женщин к себе на служение.
Серьезный упрек Петру описан только у двух евангелистов. Мы рассмотрим его в изложении Матфея.
В стихе 35 есть несколько добавляемых Марком слов; их мы встречаем и у Матфея: "Кто потеряет душу свою ради Меня и Евангелия, тот сбережет ее". Иными словами: кто потеряет ее на служении Господу и по его повелению, не только пока Он прибывает на земле, но и после того, как Он ее покинет, ради евангелия и при его распространении. И опять как кстати найти в евангелии о слуге такое посвящение и упоминание о плате, которую требует это служение евангелию.
Только Марк дает нам в стихе 38 оценку того, что значит мир в глазах Господа: этот прелюбодейный и грешный род. И в том же самом стихе добавляется маленькое словцо, еще раз подчеркивающее это, "и": "Того постыдится и Сын Человеческий". Какие серьезные слова!
Примечание: стих 1 главы 9, очевидно, относится еще к речи в конце главы 8. Марк единственный, кто и здесь добавляет маленькое словечко "в силе". "В том евангелии наш славный Господь всегда господин над властью царства Бога. Даже здесь, когда Он говорит о предвкушении этого царства, Он скрывает свою славу насколько возможно, хотя на самом деле и не мог ее скрыть" (У.Келли).
II. Матф.16:21-28. Стих 21 характеризует большие изменения, или поворот в действиях Христа "с того времени". Это естественным образом связанно с тем, что мы только что рассмотрели, с отвержением его иудейским народом.
В стихе 20 Он запретил ученикам рассказывать о нем как о Мессии. В стихе 21 Он сообщает причину: Он не мог принять царство, прежде чем свершится распятие, и это случилось именно в том месте, где его должны были венчать на царство, именно в Иерусалиме! Может быть, Матфей добавляет это для того, чтобы побудить иудеев устыдиться?
Но Петр не готов для креста (а мы?); ему мерещится земное царство. Если Господь был решителен и его лицо подтверждало, что Он шел к кресту, то Он призывал и своих учеников следовать за ним по этому крестному пути.
Матфей единственный, кто показывает нам, что Господь Иисус, некоторое время назад в стихе 17 хваливший Петра, теперь должен серьезно упрекнуть его в стихе 23. Слова в стихе 22, "Господи! да не будет этого с Тобою!" присущи Матфею и являются причиной серьезного упрека Господа Петру. Слова, "ты Мне соблазн", содержатся только у Матфея.
Слова, с которыми Петр здесь обращается к Господу, показывают, что Петр не верил в полную растленность человеческого сердца. В самом ли деле были такими злыми первосвященники, книжники и старейшины?
Конец стиха 27 мы находим только у Матфея. И примечательно, что в стихе 28 Сын человека приходит "в Царствии Своем", откуда выясняется звание Господа как отверженного и прославленного Мессии, который так приходит в своем царстве.
III. Лук.9:22-27. Рассказ Луки почти идентичен рассказам других, не говоря о том, что он добавляет в стихе 23 особые слова, имеющие глубокое значение: "Возьми крест свой [на каждый день]".
Конечно, Господь Иисус использует здесь это слово в образном смысле: следовать за ним означает самоотречение. Это не только крест для меня, но и крест во мне. Д.Н.Дарби говорит по этому поводу: "Человек смог бы раз и навсегда стать героем, и многие люди стали бы восхищаться им и писать о нем книги, но ужасно трудно всякий раз заново изменять самого себя так, чтобы никто ничего об этом не знал".
Наконец, в стихе 26 мы находим еще одно маленькое словечко, которое Лука добавляет к тому, что уже описывали все другие: "Когда приидет во славе Своей и Отца". Кроме того, в стихе 27 дано просто "Царствие Божие". В данном евангелии и в данном отрывке перед нами предстает грядущее духовное открытие того, что были уполномочены видеть только избранные свидетели: царство Бога, а не человека. Да, Иисус Христос, Мессия, Сын живого Бога, придет как Сын человека в своей собственной славе, той славе, что обитает в нем и свойственна ему (ср. Иоан.17).

74. Преображение (Марк.9:2-13; Матф.17:1-13; Лук.9:28-36)

I. Марк.9:2-13. Мы уже видели, что стих 1 этой главы в действительности относится также к главе 8. Это проясняется при сравнении с Матф.16:28 и Лук.9:27, где данный стих является в обоих случаях концом связного раздела.
В настоящей теме мы видим исполнение обетования, данного в трех стихах. Преображение представляет нам пришествие царства Бога в силе.
Как Марк, так и Матфей говорят: "По прошествии дней шести", а Лука говорит: "Дней через восемь". Это можно объяснить следующим образом:
1. Особенностями языка или слов: во французском или немецком языках используется выражение "восемь дней" или "пятнадцать дней" для обозначения одной или двух недель. Под этим имеется в виду не просто число дней, а определенный отрезок времени.
2. Образно говоря, Ф.Грант полагает: "Шесть дней, как я думаю, относятся к окончательному характеру того, что наглядно представляет собой эта сцена после исполнения времени труда и преодо-ления". Восемь дней указывают на характер чего-то совершенно нового, воскрешения, нового творения. Начинается новая эра.
Снова Марк и Матфей перечисляют Петра, Иакова и Иоанна в той же последовательности, что и тех, кого Иисус берет с собой. Они же были и в доме Иаира (Марк.5:37) и позднее в саду Гефсимании (Марк.14:33). По поводу того факта, что Лука меняет последовательность таким образом: Петр, Иоанн и Иаков, мы сошлемся на наше разъяснение к разделу 55."Воскрешение дочери Иаира" (Марк.5:22-43).
Интересно отметить, что Марк сообщает лишь то, что одежды Иисуса сделались блистающими, а Матфей и Лука замечают, что такими были его одежды и лицо. По-видимому, это имеет определенный смысл, что в данном евангелии так сильно подчеркивается не столько внутренняя слава его личности, его сияющее лицо, сколько красота преображения и служения, образно переданная через одежды. У.Келли говорит: "Он всегда слуга и Сын: такой непостижимый в своем смирении, прини-мающий с достоинством то, что нисходит с небес, достоинством, которое выказывает свое происхождение в сиянии, позволяющем видеть пятна гордости в земной славе". Это означает: ни один белильщик на земле не смог бы так выбелить! Таково одно из типичных для Марка дополнений.
Марк ставит Илию перед Моисеем, чего не делают другие. Илия не только упоминается первым, но это означает, что рядом с ним Моисей. Может быть, это значит, что Петр, когда сообщал об этом событии Марку, считал, что он видел сперва Илию, а потом Моисея?
Один автор говорит: "У Матфея перед нами законодатель; у Марка на переднем плане слуга и пророк; у Луки, в евангелии о Христе как человеке, говорится: "Два мужа... которые были Моисей и Илия"".
Три ученика были совершенно подавлены этим, но Петр первым открыл рот, чтобы сказать что-нибудь.
Сравним стих у Марка, "Равви! хорошо", со словами Матфея (17:4): "Господи! хорошо", и Луки (9:33): "Наставник! хорошо". По этому поводу у другого автора есть интересное замечание:
"Это один из самых примечательных и поучительных случаев равенства в религии; чем отличаются евангелия друг от друга, так это тем, что если все три евангелиста буквально едины во всех словах Петра к Христу, то в обращении перед этими словами они все различны, и это не ошибка или случайность, а вполне характерно, то есть соответствует их употреблению в другом месте. Ибо в то время как Матфей применяет обычное греческое выражение, обозначающее господина или учителя ("кюриос" имеющий власть), Марк запечатлел для нас слово, которое употреблялось первоначально (арамейское "равви"; производные от него просто переводы на греческий). Это уважительное обращение к иудейским учителям "дидаскале", то есть тот, кто обучает (см. Иоан.1:38); а Лука дает нам более элегантное и классическое, но одинаковое по смыслу слово ("эпистатес", то есть начальник, сотник, надсмотрщик), что больше передает мысль об авторитете, как о наставлении. Марк не считает нужным переводить употребляемое им слово, потому что оно было хорошо известно даже язычникам, тем более иудеям, были ли они эллинистами или евреями, так что они это немедленно признали бы как выражение обычного речевого обихода и как неискаженный пример священного языка".
Поражает впечатление, что даже человек, который недавно выразил божественную оценку славы Христа, данную Богом, проявляет такой недостаток и ставит Христа на одну ступень с обычными людьми.
В начале служения Христа у Иордана существовала опасность, что люди могли бы причислить Иисуса к обычным раскаявшимся грешникам. Там, как и здесь, Бог-Отец дает ему свое знамение: "Сей есть Сын Мой возлюбленный; Его слушайте" (ст.7). Марк опускает выражение благоволения Бога, которое мы встречаем у Матфея. Конечно, Моисей и Илия оба свидетельствовали о Христе, но не с ним.
Стих 10 цитирует только Марк: "И они удержали это слово, спрашивая друг друга, что значит: воскреснуть из мертвых". Они знали о воскрешении и верили в него.
Но только Христос воскрес из мертвых, оставив всех остальных в могиле. Ученики верили в воскрешение, так же как и фарисеи и множество христиан в наши дни, во всеобщее воскрешение добрых и злых, но не этому учит нас Писание. Христос пытается здесь разъяснить своим ученикам разницу.
Неверующие останутся в своих грехах и воскреснут для суда; истинно верующие воскреснут для воскрешения к жизни. 1Кор.15:23; Лук.14:14; 20:35; 1Фес.4:16-17 имеют в этой связи важное значение.
Как же книжники говорят, что Илии надлежит прийти первым? Они полагали, что Илии надлежит прийти перед Мессией. Это обосновывается в Мал.4:5. Иоанн креститель в самом деле пришел в духе и силе Илии, согласно пророкам, чтобы приготовить путь Господу. Однако произойдет и фактическое пришествие Илии, которому надлежит исполниться в более поздний момент времени. Но для веры уже пришел предвестник, каким и был сам Господь.
Добавление в стихе 12 встречается только у Марка, и его можно выразить так: "Действительно, книжники говорят, что появление Илии предсказано пророками. Вспомните о том, что страдания Мессии также предсказаны, так что вы, если одно пророчество исполнилось, можете ожидать также исполнения и другого".
II. Матф.17:1-13. Это евангелие, которое, как мы уже знаем, предназначено для иудеев, естественно, записывает предсказания Ветхого Завета о царстве Бога, поэтому здесь перед нами встает изображение Сына человека, приходящего в свое царство, земное царство.
Рассказ Матфея действительно очень похож на рассказ Марка, несмотря на некоторые различия, которые нам хотелось бы здесь отметить.
Только Матфей пишет, что лицо Иисуса сияло. Да, в тот грядущий день, когда Он придет в славе и будет править тысячу лет, его лицо будет сиять, как солнце, ибо вместе с ним придет день.
Также Матфей говорит нам в стихе 5, что это не просто облако, а светлое облако, которым отмечается присутствие Бога, в старые времена Бог пребывал в столбе облачном в пустыне. Поэтому из этого облака его присутствия звучит ответ Отца на предложение Петра в стихе 4: "Если хочешь".
В действительности воля Отца вовсе не состояла в том, чтобы люди приравнивали его Сына к таким великим, как Илия и Моисей. Отныне им надлежало видеть только его Сына, единственного, в котором благоволение Бога, только Матфей добавляет это последнее пояснение, представляющее нам благоволение Бога в его Сыне. В самом деле, это предложение из стиха 5, "в Котором Мое благоволение", весьма подходит к данному евангелию. Народ ничего не видел в нем, никакой красоты, какой они желали бы от него. В противоположность недостаточности их оценки Бог подчеркивает, что Он видит в нем все свое благоволение.
Стихи 6 и 7 содержатся только у Матфея. Мы видим страх учеников, услышавших голос Отца. Мы сравниваем это с евангелием по Марку, где видим их страх при необычном восприятии внезапного появления Илии и Моисея, и с евангелием по Луке, говорящем нам, что они устрашились, "когда вошли в облако".
Но затем мы узнаем, что прикосновение руки Иисуса в стихе 7 прогнало весь страх. Когда другие исчезли, Иисус остался, единственный и навсегда.
Стих 12 сообщает нам дополнительный факт, открывая упорную слепоту народа: "И не узнали его [Илию]". На самом деле они не хотели признать Иоанна крестителя как предвестника Мессии. Только одна вера могла узнать, что Иоанн креститель был, так сказать, Илией! В главе 11 говорится: "И если хотите принять, он есть Илия, которому должно придти". Тем самым сказано, что подразумевался не буквально Илия, а его дух, его сила в Иоанне крестителе.
III. Лук.9:28-36. Лука отличается от двух других евангелистов стихом 28, описывая промежуток времени в "восемь дней". Мы уже рассматривали это и не хотели бы возвращаться назад.
Следует отметить стих 29, где только Лука делает ценное замечание о Господе Иисусе: "Когда молился". Как уместно это для евангелия о зависимом человеке!
От Луки мы узнаем из стиха 31, что было предметом беседы между Иисусом, Моисеем и Илией.
И в стихе 35, "сей есть Сын Мой Возлюбленный", в свидетельстве о Христе как Сыне Бога, мы видим причину того, что следует слушать прежде его, нежели Моисея и Илию. Очевидно, что здесь в центре внимания находятся мысли этого человека, Господа Иисуса Христа, о законе и пророках.
Другое, весьма подходящее выражение, которое следует отметить в этом евангелии об истинном человеке, встречается в стихе 30: "И вот, два мужа беседовали с Ним". Это, конечно, были Моисей и Илия, как мы затем узнаем. Они представляют собой, разумеется, умерших и живых святых.
Мы отмечаем, что только Лука упоминает о том, что трое учеников "отягчены были сном", именно эти трое спали и в Гефсиманском саду!
IV. Иоанн опускает всю сцену преображения. Мы думаем, причина состоит в том, что предметом его описания была не слава царства Бога, а личность самого Сына. Действительно, в гл.1:14 он говорит: "Мы видели славу Его, славу, как Единородного от Отца". У.Келли говорит: "Даже если это и намек на то, что они видели на священной горе, то здесь об этом упоминается лишь мимоходом".

75. Исцеление бесноватого (Марк.9:14-29; Матф.17:14-21; Лук.9:37-43)

I. Марк.9:14-29. Почти одиннадцать из шестнадцати стихов, используемых нашим евангелистом для рассказа об этом событии, являются единственными в своем роде и не приводятся другими евангелистами.
Мы видим здесь Господа Иисуса сходящим со святой горы. Только Марк в деталях описывает в стихе 15 тот прием, который приготовили ему: "Тотчас, увидев Его, весь народ изумился, и, подбегая, приветствовали Его". Некоторые считают, что причина удивления народа, возможно, в том, что на лице нашего Господа было видно сияние, подобно сиянию Моисея, когда Он сходил с горы. Однако это только предположение. Более вероятно, что они были удивлены его внезапным появлением, ибо они напрасно пытались найти его.
Марк показывает духа немым (ст.17), и только у него чрезвычайно подробно изображено ужасное состояние бедного юноши.
Упрек в стихе 19 кажется несколько более строгим, чем в двух других рассказах: "О, род неверный!" Оба других евангелиста добавляют: "И развращенный".
Несомненно, эти слова были обращены к стоявшим вокруг. Они были этим "родом". Но это относится также и к собственным ученикам Иисуса! Вопросы Господа Иисуса, несомненно, имели целью показать людям, что то не была внезапно наступившая болезнь. С одной стороны, изображается ужасная власть сатаны, а с другой прославляется превосходящая власть Иисуса, который мог изгнать духа и запретить ему когда-либо возвращаться (ст.25).
Трогательно видеть, как описан отец в стихе 24, когда он со слезами умоляет Господа Иисуса. Все очень живо, и кажется, что все это видел сам Петр, возможно и передавший подробности Марку. Но мы поспешим сказать, что Святой Дух никак не полагался на свидетелей, чтобы сообщить более мелкие подробности.
Стих 29 встречается только у Марка. По-видимому, он показывает, что несостоятельность девяти учеников следует отнести за счет недостатка веры, самодисциплины и пребывания в молитве. Может быть, они полагаются на те прошлые благословения и опыт, приобретенный ими, когда они во время их первого послания были способны изгонять бесов? Необходимо постоянное самоосуждение и сохранение полной зависимости. Ясно одно: здесь налицо случай утраты духовной силы.
Процитируем интересный отрывок Д.Н.Дарби: "Если свои не смогли использовать силу и благословение, принесенные им в мир и данные им, то домостроение, отмеченное этими дарами, должно подойти к своему концу. И это не потому, что в мире господствует неверие, а потому, что свои не могли осуществить власть, предоставленную им; и, как следствие этого, свидетельство Бога искажается и прекращается, вместо того, чтобы укрепиться, потому что не принимающие этого свидетельства столкнулись с врагом и ничего не могут сделать враг слишком силен для них".
II. Матф.17:14-21. Господь Иисус спускается с горы и раскрывает славу грядущего царства. Но сатана тоже показывает свою власть.
У Матфея мучающийся отец просит помилования (ст.15) для своего сына, эпилептика, или лунатика. Как сыну, так и отцу необходимо сочувствие Бога. Лука взывает к божественному состраданию в сердце Иисуса, и добавляется: "Он один у меня". Действительно, какое достойное сострадания зрелище!
Мы часто не слышим внутренних воздыханий в сердце Господа Иисуса. Здесь это вздох божественного терпения, упрека. Хотя это может быть понятно; и в общем смысле мы ощущаем, что нам в первую очередь следует понимать это в отношении тех, кто получил наибольшие привилегии, кто должен бы быть способен работать для Христа.
Когда ученики позже спрашивают Господа Иисуса, почему они не могли изгнать беса, то Матфей в стихе 20 наиболее ясно указывает причину: "По неверию вашему". Среди евангелистов один он продолжает писать об истинной силе веры.
Кажется, что Матфей подчеркивает недостаток веры, а Марк недостаточность молитвы и самодисциплины. Лука не высказывается об этом. (Многие толкователи, включая Дарби, считают стих 21 в повествовании Матфея не подлинным).
III. Лук.9:37-43. Некоторые толкователи замечают по поводу утверждения в стихе 37, "в следующий же день", о котором сообщает только Лука, что этот стих мог бы означать, что преображение произошло ночью. Это бы означало: это место божественной славы, где нет ни солнца, ни луны, ибо его освещает слава Бога.
Как обычно, Лука позволяет нам заглянуть в семейную жизнь отца, когда говорит нам в стихе 38: "Он один у меня". Нам напоминают историю, когда Иаир с точно такой же мольбой приходит к Господу Иисусу в гл.8:42 евангелия по Луке. Как и у Матфея, мы встречаем здесь более резкое замечание в стихе 41: "О, род неверный и развращенный!" Это приговор Иисуса поколению, что пред ним; и Он имеет в виду также своих учеников. Но мы сошлемся на продолжение этого стиха, передаваемое всеми тремя евангелистами: "Доколе буду с вами и буду терпеть вас?" (ст.41).
Мы видим здесь Господа Иисуса тоскующего по окончанию того состояния, когда свои, хотя в их распоряжении была божественная сила для преодоления власти тьмы, не воспользовались ей.
Тот же стих продолжает, и только Лука упоминает это, слова Господа отцу: "Приведи сюда сына твоего". Таковы были слова, только что сказанные и обращенные ко всем классам людей, которые там присутствовали, ко всему народу, к ученикам и отцу.
Снова только у Луки присутствует личностная черта в конце стиха 42: "И отдал его отцу его". Как хорошо понимает Господь расположение отца к единственному сыну!
Производит впечатление стих 43, и опять он встречается только у Луки. Они могли, конечно, удивляться изумительному величию Господа, но они не признали Иисуса. Этот стих является решающим, как бы иначе все ни происходило, если бы они связали проявленную силу с Мессией и приняли его как такового. Но они не обратили на него внимания. Вследствие этого Господь опять возвращается к тому состоянию, которое Он занимал прежде, состоянию смирения и отверженности, и вводит немедленно объект, предстоящий ему, крест.

76. Иисус вновь предсказывает свою смерть (Марк.9:30-32; Матф.17:22-23; Лук.9:43-45)

I. Марк.9:30-32. Только Марк сообщает нам, что Господь Иисус стремился побыть со своими учениками наедине, так что Он мог сказать им о предстоящих ему страданиях и своей смерти. "И Он не хотел, чтобы кто узнал". Он учил своих учеников это было предназначено не для ушей народа. Ему надлежало попасть в руки людей и быть преданным.
Каждый из трех евангелистов дает различные описания реакции учеников на слова Господа о его предстоящих страданиях и смерти. Марк говорит: "Но они не разумели сих слов, а спросить Его боялись". Надеялись ли они все еще про себя, что царство Бога будет сотворено?
Дарби говорит: "Занятые в своих мыслях исключительно его славой, его правами как Мессии, они не понимали этого. Их вера, даже такая, как была, делала их слепыми ко всему, что выходило за рамки... Их вера была слишком слаба, чтобы принять разъяснения, противоречащие их мыслям".
II. Матф.17:22-23. Скажем только кое-что о конце стиха 23: "И они весьма опечалились". Чему или о ком они весьма опечалились?
Как часто и нам, дорогие читатели, приходилось исследовать свои побудительные причины в присутствии Господа, даже в самые священные моменты!
III. Лук.9:43-45. Стих 44 производит впечатление. Нам тоже следовало бы спросить себя, как ученики: что значат "слова сии"?
Господь говорил о своих страданиях и смерти, о кресте. После чудесного события в стихе 43 Он снова принял смирение и отвержение. Теперь, как мы думаем, Он снова обращается к памяти своих учеников по поводу сказанного в стихе 23: "Если кто хочет идти за Мною, отвергнись себя, и возьми крест свой, и следуй за Мною".
Теперь мы можем это понять. Мы слышим, как Он говорит нам: "Вложите вы себе в уши слова сии" (только Лука приводит их). Слова стиха 45 тоже встречаются только у Луки: "И оно было закрыто от них, так что они не постигли его".
Такова была божественная скромность. Позднее Святой Дух сможет помочь им. Но Он еще не пришел, и поэтому они не могли понять его.

77. Чудо в связи с данью на храм (Марк.9:33; Матф.17:24-27)

I. Марк.9:33. "Пришел в Капернаум". Мы цитируем здесь только четверть стиха. Все евангелисты, кроме Матфея, проходят мимо достойного упоминания события, которое произошло в этот момент.
II. Матф.17:24-27. Этот евангелист начинает раздел точно так же, как Марк: "Когда же пришли они в Капернаум". Зададимся вопросом: "Что же там произошло?"
Как кстати, что Святой Дух показывает нам здесь смирение господина всего творения, прежде чем Господь начнет учить нас в следующем разделе тому, что такое смирение. Божественная мудрость и промысел повсюду определяют все повествования евангелия!
Петр скоро забыл свое признание, что Христос есть Сын живого Бога! Здесь он действует вообще не думая о праве и славе Иисуса, присущей ему, ставя его на место обычного человека. И это не первый и не единственный случай, когда Петр так поступает.
Какое противоречие существует между опрометчивым принижением Петром Христа до себя на чисто человеческом уровне и действием Христа с достойным удивления хладнокровием Он возвышает Петра до своего величия как того, кто свободен от необходимости платить дань на храм!
Господь Иисус показывает нам также, как нам следует отказываться от предоставленных нам прав чтобы мы ни у кого не вызывали недовольства. Как удивителен его пример: в одно мгновение Он являет свою славу как Творец, дальше Он снова скрывает ее и платит вместе с Петром налог.
Ф.Грант говорит: "Не ожидая признания, не притязая на право, всерьез избегая всякого столкновения, которое могло бы возникнуть из-за самоутверждения, наша обязанность идти по стопам того, чьей тропой унижения и служения был его выбор и слава".

78. Ученики спорят о первом месте. Господь говорит о смирении (Марк.9:33-50; Матф.18:1-14; Лук.9:46-50)

I. Марк.9:33-50. Только Марк передает нам в стихе 33 вопрос Господа Иисуса: "О чем дорогою вы рассуждали между собою?" Человеческая сущность верного слуги часто изображается Марком с помощью постановки Господом вопросов, мы уже касались этого в разделе 55."Воскрешение дочери Иаира" и указали на другие вопросы, звучащие у Марка в гл.5:9,30; 6:38; 8:23; 9:16,21,33 и 14:14.
Конечно, Господь знал, о чем они беседовали в пути. Это выясняется у двух других евангелистов, которые не записали вопроса Господа, а только его ответ в форме наглядного укора (Матф.18:2; Лук.9:47).
Марк сообщает нам, что Иисус пришел не только в Капернаум, но удалился от народа и вошел в дом. Мы все чаще и чаще видим его наедине с учениками. Может быть, это был дом Петра?
Следующий стих 34 содержит указание на божественность совершенного слуги.
Только Марк замечает: "Они молчали". Почему? Может быть, они устыдились и смутились после этого волнующего вопроса. Откуда Иисус знал все? Они проявили совершенное незнание своего учителя в отношении вопроса, который они обсуждали, хотя, возможно, они очень старательно пеклись о том, чтобы Он ничего не слышал! Но разве есть хотя бы одна мысль или разговор, который мы можем утаить от него? Пс.139:1-4.
Только Марк сообщает нам в стихе 35 слова Господа: "Кто хочет быть первым, будь из всех последним и всем слугою". Хотя Господь незадолго до того передал Петру ключи от царства небес, был только один путь их применения, который и описан. Ему надлежало стать меньшим из братьев. Это правило касалось действительно всех учеников!
Как привлекательна человеческая черта, о которой нам сообщает только Марк в стихе 36: "И, взяв дитя..." (ср. Матф.19:14)! Как замечательно проявляет себя в этом поступке любящее сердце Спасителя по отношению к малым детям!
Если в первой части (ст.33-37) мы получили поучения о смирении, служении другим, дружелюбии ко всем, стремлении воздать честь как Отцу, так и Сыну, то во второй части (ст.38-42) мы имеем предостережение от духа сектантства, тогда как в стихах 43-48 порицаются различные формы себялюбия.
Марк и Лука, оба записывают спонтанное замечание ученика Иоанна, которое сообщается в евангелиях, причем Марк приводит также весь ответ Иисуса, добавляя в стихе 39 к уже сообщенному нам Лукой: "Ибо никто, сотворивший чудо именем Моим, не может вскоре злословить Меня".
Далее нам хотелось бы обратить внимание на стих 40 у Марка и стих 50 в рассказе Луки: "Ибо кто не против нас [Марк; или "вас" Лука], тот за нас [Прим. ред.: в русском переводе Библии эта разница отсутствует] ". Сравните Матф.12:30: "Кто не со Мною, тот против Меня; и кто не собирает со Мною, тот расточает". Кто-то высказал мысль, что множественное число "нас" у Марка указывает на "богослужебные различия взглядов людей", а единственное число "Меня" у Матфея на божественность и авторитет личности Господа.
Стих 41 встречается у Марка в этом месте, у Матфея же в гл.10:42. Почти каждое предложение этого отрывка цитируется в евангелиях в другом месте, но в различной связи.
Стихи 48 и 49 мы находим только у Марка. Здесь указывается на антисептическое и консервирующее воздействие соли. Эти свойства приписываются здесь также и огню.
В Лев.2:16 мы читаем о жертвах, которые следовало сжигать. Наш раздел имеет в виду то, что каждый, кто находит одобрение Бога, даже если ему следует пройти сквозь огонь испытания или искушения (возможно, это указание на болезненное самоотречение в предыдущих стихах), очистится от всего и выйдет оправданным жертва, которую может принять Бог.
Один толкователь полагает, что "существенной мыслью является сохранение от разрушения или пребывание в вечности, и это может быть использовано как в хорошем, так и в плохом смысле". Мы можем сказать, что заблудший грешник спасается от угасания, но не от гибели.
Стих 50 оказывается у Марка здесь, хотя и в другой связи, чем у Матфея в гл.5:13.
Дарби ставит в скобки стихи 44 и 46, а многие другие опускают их, но слова стиха 48 считаются подлинными.
Совершенно ясно, что стих 48 касается злых, когда их настигает суд. Это проклятие огонь, который не угасает. Но указание "всякий" говорит в особенности о праведниках. После того, как они пройдут испытание огнем (здесь не проклятие, а искушение), в них, согласно этим божественным действиям, будет добавлена "соль" святой благодати, связывающей душу с Богом и внутренне предохраняющей от зла.
II. Матф.18:1-14. "В то время" так начинается глава. "Какое время?" спрашиваем мы. Конечно, это относится к событиям гл.17:24-27. Там мы видим уничижение и смирение Господа славы, который, отвергнутый людьми, решился идти на крест и каждый день просит нас принять крест и следовать за ним.
В тот час, когда крест полного самоотвержения и самопожертвования должен был занимать учеников, они спрашивают: "Кто больше в Царстве Небесном?" Какая невероятная бесчувственность, и это у учеников и последователей Христа!
Здесь дан ответ на вопрос Христа у Марка (9:33): "О чем дорогою вы рассуждали между собою?"
Матфей единственный, кто сообщает нам в этой связи в стихах 3 и 4, что говорится о "дитяти". Как Марк (10:15), так и Лука (18:17) дают нам этот стих позднее. Здесь Господь использует маленькое дитя, чтобы показать, что такое истинное умаление. Позднее, в гл.19:13-15, Он благословляет малых детей.
Серьезной провинностью в глазах Господа является соблазн одного из этих детей, будь-то в буквальном смысле ребенок или новообращенный, который, как таковой, некрепок в вере, что заслуживает утопления в морской глубине (только Матфей говорит об этом в стихе 6).
И опять только Матфей говорит нам в стихе 7, что надобно прийти соблазнам. В стихе 8 Матфей добавляет: "Брось от себя"; в стихе 9: "Вырви его"; и снова в стихе 9: "В геену огненную".
Хотя перевод Д.Н.Дарби содержит стих 11, есть много таких, кто опускает этот стих. Мы находим параллельные места у Луки в гл.19:10: "Ибо Сын Человеческий пришел взыскать и спасти погибшее". Если утверждать, что этот стих сюда не относится, то остается благословенный факт, что его сообщает нам другой евангелист.
Примечание: так как этот стих 11 связан с тем, что следует в стихах 12-14, то мы можем сразу же увидеть, что относится к "малым" в стихе 10, если здесь говорится: "Сын Человеческий пришел... спасти погибшее". Евангелие по Луке (гл.15:4-7) представляет нам притчу, которую мы имеем в стихах 12-14, но с большими подробностями и в применении ко всем грешникам. "Здесь Господь приступает в своей верности к тем, кто принадлежит царству. Он начинает с маленького ребенка, которого помещает в центр, и начинает свои рассуждения от малыша во время всей части этих пояснений. И теперь Он заканчивает, подтверждая интерес, проявляемый Отцом к этому малышу". Так говорит У.Келли в своих "Лекциях по евангелии по Матфею".
III. Лук.9:46-50. После того, как Он предсказал ученикам свои предстоящие страдания и смерть (то, что они не поняли и о чем они не отважились спрашивать), они не находят иного предмета для разговоров, кроме как кто бы из них был больше. Они, конечно, все еще думали о земном царстве.
Знаменательно, что Лука сообщает нам, что Иисус видел помышления их сердец (ст.47). Это не значит, что Он слушал их беседу. Ему и не надо было слушать ее. Он, Сын Бога, мог читать любую мысль в их сердцах. Он отвечает на их раздумья тем, что дает им наглядный урок смирения. Ни в одном другом евангелии мы не найдем утверждения божественного принципа "кто из вас меньше всех, тот будет велик" (ст.48).
В стихе 50 Господь заверяет их, что человек, не находящийся в их обществе, стоит все же на их стороне. "Кто смог бы отделить силу духа от духа силы?" (Ф.Грант).

79. Господь говорит о собрании и о прощении (Матф.18:15-35)

Этот отрывок не имеет параллелей в других евангелиях. В данной главе мы видим, как Господь излагает своим ученикам два великих принципа в связи с царством и церковью: смирение и готовность к прощению. Смирение мы находили в стихах 1-14, а прощение - в стихах 15-35.
Здесь не обсуждается собственно учение церкви, а, скорее, дух, в котором надлежит пребывать христианину. Мы уже видили принцип образования поместного собрания: где собираются двое или трое во имя Господа Иисуса, там Он посреди них.
Так, синагога заменяется поместным собранием. Собрания, или церкви, какой ее построит Христос, тогда еще не существовало. Позднее мы узнаем из посланий, как должно действовать каждое собрание для единства и в единстве тела (1Кор.).
О прощении (ст.21-35). Здесь мы замечаем, что другие евангелисты цитируют многое из того, что обобщает Матфей, но они цитируют это в другом месте. Матф.18:21.22, к примеру, цитируется в Лук.17:4.
Притча в стихах 23-35, понимаемая в широком смысле, может рассматриваться так, что она относится к иудею, который должен 10 000 талантов. Как народ, иудеи усугубили эту вину в результате предания Мессии смерти на кресте; это была совершенно точно вина, которую они никогда не смогли искупить. Но им была дана возможность покаяться даже после смерти их Мессии, как рабу в стихе 27, который услышал, что ему давалось прощение. Но он ничему не научился: народ, как таковой, остался бесчувственным.
Когда раб выходит, то обнаруживает товарища, товарища по греху, и заключает его за относительно небольшой грех в темницу. Таким образом поступали иудеи с другими народами. Они сами отвергли прощение и препятствовали другим принять его (1Фес.2:16).

Глава 5. Служение восточнее Иордана (в Перее)

80. Господь окончательно покидает Галилею (Марк.10:1; Матф.19:1; Лук.9:51-56; Иоан.7:1-10)

I. Марк.10:1. События, произошедшие в промежутке между тем, что описал Марк в гл.9:50 и 10:1, сообщаются только Иоанном в его евангелии (Иоан.7:2-9). Мы остановимся на этом позднее.
Наша глава начинается с простого утверждения: "Отправившись оттуда", то есть из Капернаума, как становится ясно из гл.9:33.
После этих слов нам хотелось бы на короткое мгновение остановиться, чтобы Лука (9:51-56) и Иоанн (7:1-10) могли дать свои сообщения. Говорится: "Приходит в пределы Иудейские". Это те же слова, что мы читаем у Матфея в гл.19,1. На окончании стиха я остановлюсь позднее (см. Матф.19:1-2; Иоан.10:40).
Господь Иисус начинает здесь свое последнее восхождение в Иерусалим. Это одновременно и его окончательное расставание с Галилеей, чтобы закончить свое служение и подвести итог своей жизни в Иудее.
II. Матф.19:1. После того, как Он закончил свое учение о царстве Бога и собрании, Он покидает Галилею навсегда и обращает свое лицо к Иерусалиму его последнее восхождение перед смертью.
Ни Марк, ни Матфей ничего к этому не добавляют. Это оставляют за собой два других евангелиста; теперь необходимо остановиться на соответствующих местах.
III. Лук.9:51-56. Здесь мы находим причину того, почему Господь Иисус отошел из Галилеи: "Когда же приближались дни взятия Его от мира" (ст.51).
Лука показывает нам решимость Господа Иисуса словами: "Он восхотел идти в Иерусалим" (ст.51).
О мстительности как Иакова, так и Иоанна Лука сообщает в следующих стихах 52-56. В этом месте я хотел бы привести комментарий Ф.Гранта, очень уместный и взятый из его "The Numerical Bible":
"Ученики демонстрируют здесь опасность, в которой мы находимся в стремлении подражать данным древними мужами веры примерам, даже если они полностью одобряются Словом Бога. Устроения отличаются, и мы должны быть в состоянии находить разницу. Вера также есть личное дело, и ее можно обрести только путем личного общения с Богом. Подражание другому, как здесь, обращает нас от этого пути. Соблюдение принципов и послушание предписаниям, разумеется, не имеет с этим ничего общего; это должны быть основы нашего домостроения. И поскольку этим часто пренебрегали, церковь иудаизировалась, в ней поступали по-мирски, и она становилась плотской; земное священничество, закон, вмешательство царей и многое другое нашли в нее доступ. Церковь заняла место Израиля и присвоила его обетования. Писание цитировали и искажали, чтобы оправдать это. И здесь ученики тоже не знают, какого они духа, хотя и действуют из благих побуждений".
IV. Иоан.7:1-10. Последние размышления о евангелии по Иоанну в разделах 63."Я есмь хлеб жизни" и 64.Первое исповедание Петра идут вслед за Марк.6:45-56. Господь Иисус был тогда в Капернауме в Галилее: "Ибо по Иудее не хотел ходить, потому что Иудеи искали убить Его". Но здесь мы видим, как Он идет через Самарию в Иерусалим в Иудее. Как уже было сказано, Лука указал нам на причину отхода.
Здесь говорится о дискуссии, состоявшейся между Иисусом и его братьями. И снова это доказывает согласованность между четырьмя евангелистами. Иоанн показывает перемену в домостроении Бога. Еще не настало время для Господа Иисуса открыто явить себя миру! А этого требовали от него братья. Но однажды может прийти время (и оно придет), когда Он явит себя в тысячелетнем царстве, однако это случится только после жатвы и сбора винограда суда.
Прежде чем сможет состояться это явление себя, должны, согласно вечному плану Бога, исполниться другие постановления. На них мы остановимся в следующем разделе. Господь Иисус должен был и далее оставаться в тайне (ст.10). Он был отвергнут, и была упущена возможность принять его как Мессию; теперь ему предстоял крест. Устройству царства на земле должен был теперь предшествовать период церкви. Иисус ждет времени Бога. Как совершенно соединены в нем божественная и человеческая природа!

81. Иисус на празднике кущей (Иоан.7:11-52)

Обратите внимание: евангелист Иоанн продолжает хронологическую последовательность событий до гл.10,21. Затем о послании семидесяти нам сообщает Лука в своей десятой главе. Между посланием и их возвращением Господь Иисус на пути в Иерусалим дает множество поучений, обращенных к нам. Их связь позволяет узнать только моральный порядок, а не хронологический.
Для Иоанна характерно, что этот отрывок излагается только здесь. В разделе 43.Нагорная проповедь указывалось на то, что Иоанн, как и Марк, прямо не упоминает об этой проповеди, а два других евангелиста передают речи Иисуса. В рамках нашего раздела третью проповедь содержат стихи 14-39.
Суть этих стихов состоит в том, что Иисус отодвигает в сторону иудаизм, воплощение того, что достигнуто в иудаизме через закон и обряды только как пример для подражания. Он есть истинная пасха, и Он посылает Святого Духа (ст.37-39), что опять-таки могло произойти только после его смерти и его прославления. И Он установит также истинный праздник кущей в тысячелетнем царстве.
Праздник кущей отмечали после жатвы и сбора винограда, символически изображающих суд. И теперь нам понятно, что Иисус не мог явить себя, прежде чем не исполнятся все указания и пророчества о нем его смерть, погребение, воскрешение и вознесение, его прославление, послание Святого Духа, призвание церкви и избавление ее от суда. В кратком изложении мы найдем здесь все то, что более подробно поясняется в следующих главах. И с этим мы и переходим к следующему разделу.

82. Женщина, взятая в прелюбодеянии (Иоан.7:53-8:11)

Слово "же" в гл.8:1, очевидно, связывает этот стих с гл.7:53 "и разошлись все по домам. Иисус же пошел на гору Елеонскую". Мы видим, что оба сообщенных нам факта находятся в противоречии друг с другом. Здесь, на земле, Иисус всегда был чужим и не имел, куда приклонить голову. И какое еще евангелие так четко выявляет этот простой и глубокий контраст, как не евангелие по Иоанну?!
В различных древних греческих рукописях и, вследствие этого, у некоторых отцов церкви отсутствует данный раздел евангелия по Иоанну. Но все богобоязненные люди полагают, что эти стихи вполне оправданы здесь.
В гл.7:30-40 (в предыдущем разделе) мы видели, как рассержены были вожди народа тем, что не могли открыто схватить Иисуса. Им приходилось "ловить" его! И они прибегли к хитрости, изобретя действительно изощренный и хитроумный план!
Эти стихи чудесным образом связывают предшествующие и последующие отрывки. И они также служат вступлением к гл.8:12-59, в которых Иисус открывает, что Он сам есть свет, истина и вечный Сын. В предыдущей главе мы видели, как Иисус устраняет прообразы, тени и обряды и сам занимает их место, потому что Он на самом деле есть то, что они могли только символизировать. Благодать одерживает победу над законом не делая признаний, с полным сохранением божественной праведности. Здесь открывается свет, всепроникающий свет. Он есть этот свет (ст.12), народ же пребывал во тьме. Они похвалялись законом и с презрением отвергали благодать, в которой так настоятельно нуждались.
Если уж они ссылались на закон, то должны были познать и ужасы закона и признать его приговор, проклинавший их всех. Им было показано, что все они являлись грешниками, как та женщина, которую они осудили. "Кто из вас без греха, первый брось на нее камень" (ст.7). Здесь свет делает то, что никогда не мог сделать закон: уличает их в их собственном греховном состоянии. Но, к сожалению, у них не оказалось веры и раскаяния. Христос не проклинает женщину. Он прощает ее здесь Он учитель морали, а не судья. Кто-то сказал об этом: "Если бы Он проклял ее, то не имел бы преимущества перед законом; тогда Он не явил бы себя ни как Мессия, ни как Спаситель. Если же Он не проклинал ее, то противоречил закону Моисея".
Но никому не следует думать, будто Иисус здесь прощает грех или недооценивает его. "Иисус не преступает иудейских законов, но показывает, что Он имеет право оказывать милосердие. В противоположность всему тому, что связано с законом, здесь можно ясно видеть величие его милости".
Если бы мы не рассматривали это как внушение Духа, то Иоанн (гл.8) был бы как "разбитая статуя без головы". Келли пишет об этом: "Я думаю, что характер и высказывания этого абзаца свойственны лишь Иоанну и никому другому... Я убежден: если хочешь понять Иоанна, главу 8 как целое, то надо чувствовать, что этот вступительный пример обуславливает собой известную необходимость в последующих пояснениях, побудительной причиной которых было опять-таки это событие. Также и по времени оно уместно здесь".
По-нашему мнению, только что процитированного достаточно, чтобы показать, что эти спорные стихи создают полную связь между предыдущим и последующим и что они целиком соответствуют характеру евангелия по Иоанну.

83. Речи Иисуса в Иерусалиме (Иоан.8:12-59)

Мы находим здесь четвертую проповедь в евангелии по Иоанну. Господь Иисус являет нам себя во всей главе не только как сознательно отвергнутым своим народом, но и тем, кто, будучи светом, духовно осуждает и судит все. Святой Сын Бога находится здесь посреди них, и они отвергают его, отклоняя как его слова (гл.8), так и его дела (гл.9). Кто же, кроме божественной личности, мог сказать: "Так и говорю"? Он не только свет, в соответствии со своей природой. Он также и то, что Он говорит. Он истина и человек, говорящий им истину. Это истина, которая освобождает (ст.32).
Они похвалялись Моисеем и гордились, что были сыновьями Авраама. Но здесь перед ними стоял Творец обоих этих святых, тот, кто мог сказать Моисею: "Я есмь". И здесь, в главе 8, мы слышим эхо этих слов от человека Иисуса истинно "Я есмь"! Какая великолепная глава! Как хорошо она подходит для этого евангелия Сына Бога!

84. Послание семидесяти (Лук.10:1-16)

Что касается временной последовательности служения восточнее Иордана, то нам не следует быть догматиками; большая часть евангелия по Луке (с гл.9:51 до 18:14) относится к этому времени и заключает в себе особую духовную красоту. Поэтому невозможно выстраивать наши суждения всегда точно по времени, и мы просим читателя о снисхождении в следующих разделах. Нам не следовало бы заниматься разногласиями; если читатель посчитал, что нужно располагать события во времени иначе, то мы охотно признаем, что он прав, и просим потерпеть. Мы не утверждаем, что обладаем полным знанием исторической последовательности событий. Однако общепринято, что между праздником кущей (Иоан.7:11-52) и праздником освящения храма (Иоан.10:22-42) лежат примерно три месяца. Первый состоялся в сентябре, а последний в декабре.
Только Лука сообщает о данном событии из жизни нашего Господа. Мы легко можем отречься, но не Господь Иисус! Печальное состояние дел вокруг него, выразившееся в его отвержении, послужило для него поводом еще более прояснить серьезность своего служения. В стихах 1-16 мы видим характер служения семидесяти и его результаты.
Но почему семьдесят посылаются с благовествованием, что "приблизилось к вам Царствие Божие" именно в то время, когда народ отверг его? Это не означало, что Господь теперь же создал бы царство это не было целью послания семидесяти. Нет, Господь Иисус учит здесь совсем о другом, чем просто о земном царстве. Он показывает им лучшую долю: "Радуйтесь тому, что имена ваши написаны на небесах" (ст.20).
И как раз в тот момент, когда Господь Иисус был отвергнут народом. Он заявляет: "Се, даю вам власть наступать на змей и скорпионов" (ст.19).
Главной мыслью этой главы является не Мессия на земле; эта глава показывает перемену путей Бога, а именно: в небе есть Христос. Его отвержение начинает эту перемену.
Но отвержение его народом не мешает Господу Иисусу идти вослед заблудшим овцам. Так мы видим здесь, что весть милосердия и предостережение перед судом являются последней возможностью.
Это послание семидесяти не ограничивается блудными людьми дома Израиля. На самом деле не говорится, к кому они посланы. Сфера их деятельности была неограниченной.
Отказ от земного царства выразился не в том факте, что царство Бога приблизилось. Это царство в Сыне, и Господь Иисус открывает его в стихах 20-24. Мы позднее коснемся этого, когда будем говорить о возвращении семидесяти.
По сравнению с миссией двенадцати учеников это послание носит более неотложный и серьезный характер. Задачей этих семидесяти было проповедовать каждому, кто их отвергал, о суде. Господь говорит им, что они будут, как агнцы среди волков (ст.3), классическое отличие от царства, обетованного народу Бога. Здесь откладывается свидетельство о царстве в силе, и оно оставляет Израиль без прощения; их вина, что они отвергли царство, становится еще более очевидной. Мы видим, как Господь Иисус занимает здесь иную позицию небесную.
Нам хотелось бы и далее рассмотреть изменение в путях Бога и положение Иисуса Христа, а также его заключительное служение в последующих разделах.

85. Возвращение семидесяти к Иисусу (Лук.10:17-24)

Как мы уже, наверное, упоминали, Господь Иисус послал семьдесят во время праздника кущей, и они вернулись примерно три месяца спустя ко времени праздника освящения храма, о чем Лука, впрочем, не упоминает. Их миссией был особый призыв благодати в полном соответствии с целью и характером евангелия по Луке, единственным, где рассказано о послании семидесяти. Возможно, что Иисус все еще был в Иерусалиме или близлежащей Вифании, когда семьдесят вернулись к нему. Стихи 17-24 изображают нам славу и характер царства, а также состояние духа; оно только и может быть принято. В другом месте и в другой связи (Матф.11:25-27) мы видим, что "в то время", когда Израиль (представлен в облике городов, которые Он должен был порицать) отверг его, Иисус все же мог благодарить! Были и такие, кто верил в него, даже если это был только остаток верных, кого Он сравнивает с маленькими детьми. Лука сообщает, что Иисус возрадовался "в тот час". Без сомнения, это был час, когда Иисус услышал об успехе миссии своих учеников и видел падение сатаны. Он заранее предвидел изображенное в Откр.12:7-11 и видел создание своего царства в силе во время этой тысячи лет. Это было причиной их радости.
Счастливы и благословенны все те, кто проникает в мысли Бога и выводы о его Сыне и может радоваться тому, что Он уготовил им (ст.23,24).

86. Милосердный самарянин (Лук.10:25-37)

Это событие и последующие разделы до гл.11,13 представляет только Лука.
Дарби пишет по этому поводу: "Ответ Господа (на вопрос законника в стихе 25) позволяет видеть эту духовную перемену, наступившую с введением благодати к человеку, в его собственной личности. Наши отношения друг к другу становятся теперь мерилом вида божественной природы, а эта природа есть любовь. Человек под законом судил себя по важности, которую мог сам себе приписать, что как раз противоречит любви. Плоть похвалялась близостью с Богом, которой никогда в действительности не существовало, так как она не происходила из обладания его божественной природой. Священник и левит прошли мимо. Самарянин, презираемый как таковой, не спрашивал, кто его ближний. Любовь в его сердце делала его ближним каждому, кто был в беде. Это то, что сам Бог совершил во Христе. Едва Господь Иисус возрадовался открытию благодати (ст.1-21), как приходит человек, ищущий жизни на основе закона, но это невозможно! Однако Господь Иисус отвечает ему с полным терпением: "И ты поступай так же"".
Наставление, которое мы должны получить из этой своеобразной истории, не столько отстранение избранного Богом народа, сколько испытание сердца. Должна быть разоблачена человеческая воля, использующая закон для самооправдания, которая хочет поставить себя по другую сторону обязательств по отношению к своим соплеменникам. Почему самарянин представлен здесь в качестве примера? Будучи чужим для иудеев, он дает точный портрет Иисуса Христа, который тоже был чужим для своего собственного народа.
В притче о добром пастыре и о милосердном самарянине мы видим любовь и милосердие Бога, доходившее через его Сына ко всем заблудшим. Оно распространяется без различия на заблудших всех рас и национальностей.
Как превосходно притча о ближнем вписывается в это евангелие человека, ставшего моим ближним, евангелие для отверженных и чужих, евангелие для народов!

87. Марфа и Мария (Лук.10:38-42)

И этот небольшой случай мы находим только у евангелиста Луки. Мы сейчас видели благодать Бога противопоставленной закону, который мог только проклинать. В этой прекрасной сцене мы наблюдаем, как ценит эту благодать верующий. Вот, какую оценку мы видим в поведении верующего в присутствии Господа:
1. Он сидит у его ног и внимает его словам.
2. Он показывает свою зависимость в молитве (гл.11).
В стихах 17-20 семьдесят пришли к Господу Иисусу, наполненные радостью, и сообщили ему, что они пережили. Они целиком были заняты результатами здесь на земле, но Господь направил их взоры к небесам. Более того, их имена были записаны на небесах. Это не Христос на земле, земное царство, Мессия во плоти, а Христос наверху, к которому мы мысленно обращаемся с молитвой.
И в этом случае речь идет о том же принципе: не забота о его телесных и физических потребностях, хотя такая забота и может исходить из сердца, которое действительно любит его, но одно необходимо нам прежде всего чтобы мы в своих сердцах имели его слово. Мы больше не знаем его во плоти. Глаза Марфы видели его усталость, и поэтому она хотела ему служить, но вера Марии видела глубже: она ощущала его полноту и хотела что-то воспринять от него.

88. Господь учит учеников молиться (Лук.11:1-13)

Д.Н.Дарби замечает по этому поводу: "Желание найти форму молитвы, данную через Господа, привела здесь к искажению текста. Его хотели приспособить к молитве в Матф.6". Здесь говорится: "Отче наш... да святится имя Твое; да приидет Царствие Твое... хлеб наш насущный подавай нам на каждый день; и прости нам грехи наши, ибо и мы прощаем всякому должнику нашему; и не введи нас в искушение". Очень уместно найти в этой молитве самого Иисуса (ст.1) и видеть, как Он дает своим ученикам поучения в евангелии полностью зависимого человека" (см. пояснение к гл.1:5-25 и 4:42-44).
В сравнении с Матф.6:9-13 мы видим, что Лука представляет нам повод для такого поучения: ученики просили Иисуса научить их молиться.
Замечательно также, что это все произошло перед сошествием Святого Духа.
Отец являет себя, и мы видим здесь учеников в свете этого явления, но они еще не относились к нему как сыновья, еще не приняли Духа усыновления, которым мы можем взывать: "Авва, Отче!" (Рим.8:14-15). Мы, живущие после сошествия Святого Духа, занимаем совершенно другое положение, нежели ученики. Святой Дух еще не жил в них, как живет теперь в нас. Они знали Отца лишь настолько, насколько его открыл тогда Господь Иисус. После дня пятидесятницы они полностью получили это.
В евангелии по Матфею это сообщение носит типично иудейский характер. Оно там связанно с нагорной проповедью и с проповедью царства. Господь показал им, что если они хотели молиться, то должны были совершать это втайне, и Он тем самым выражает, что это не должна была быть публичная молитва!
Здесь же, в евангелии по Луке, все находится в прекрасной гармонии с предыдущим: Мария сидит у ног Иисуса, чтобы слушать его слова. За слушанием слов Господа, естественно, следует молитва и признание собственной полной зависимости от Господа.
Лишь позднее ученики обучаются молиться во имя Иисуса (Иоан.16:23-24).
Когда придет Святой Дух, они больше не станут просить у него (ст.13).
В евангелии по Матфею мы читаем, что Отец дает благие дары тем, кто просит его об этом (7:11), а здесь, у Луки, Отец даст Святого Духа, потому что об этом просит Христос (Иоан.14:16). Иисус призывает их подготовить сердца к пришествию Святого Духа и поучает их молиться о пришествии Святого Духа так же, как мы сегодня молим Христа о втором пришествии. Но Святой Дух не мог быть дан до пятидесятницы, потому что Христос еще не был прославлен (Иоан.7:39).
Притчу о бесстыдном друге (ст.5-8) рассказывает опять только Лука. Господь Иисус здесь ободряет своих терпеливо ожидать в молитве. Речь идет не о том, чтобы мы многими просьбами вынуждали Бога давать нам что-то такое, что было бы не хорошо для нас. Нам хотелось бы напомнить о том, что "друг" в этой истории не желал, чтобы ему помешали по дружбе, а поддался, наконец, настойчивости. Но Бог никогда так не поступает! Бог не заснул, как этот человек. Нам не нужно ни обременять Бога долгими просьбами, ни долго стучать в его дверь. Бог никогда и не даст нам ничего лишь бы отделаться от нас. Совершенно ясно, что эту своеобразную притчу Лука рассказывает нам здесь затем, чтобы выявить разницу между Богом и человеком.

89. Иисус о фарисеях - "горе вам!" (Лук.11:37-54)

Стихи 14-36 мы уже разбирали в разделе 50.Исцеление бесноватого; обличение фарисеев и книжников. Там мы рассматривали этот раздел во временной последовательности в связи с Матф.12:22-45 и Марк.3:20-30.
Некоторые думают, что Лука опирается здесь на Матф.23:13-39, другие предполагают, что Матфей частично взял кое-что у Луки. Но, собственно, почему? Разве это не возможно, что в конце служения Иисуса это "горе вам" повторяется практически как подтверждение сказанного ранее? Посему это место не составляет трудностей для нас. Мы подчеркиваем тот факт, что Лука записал эти слова именно в данном месте по вдохновению Бога.
Разве мы не видим в этих фарисеях и книжниках весь народ в его показной святости и показной праведности? Они умертвили в прошлом пророков и намеревались умертвить также большего, чем все пророки.

90. Иисус предостерегает от фарисейской закваски. Притча о богатом человеке. Ответственность слуг (Лук.12:1-59)

Мы не можем поменять местами эти стихи с теми, где объясняется значение закваски (Марк.8:13-21; Матф.16:4-12; см. раздел 70). Лука (12,1-15) хочет предостеречь нас от фарисейской закваски ложной святости. Мы знаем, что Бог однажды все выведет на свет.
Бог смотрит в сердце, а не на внешнюю видимость религиозности. В этой связи очень интересен небольшой случай, описанный в стихах 15-17. С точки зрения домостроения оказывается, что Господь здесь уклоняется от осуждения Израиля, хотя незадолго до этого Он осудил их состояние. Их наследие, их иудейские благословения были потеряны для них. Здесь речь уже не шла о том, чтобы Иисус сотворил "наследство" иудеев как народа; они сами заслужили себе такой жребий, отвергнув своего Избавителя. Что было теперь важно, так это положение каждой души пред Богом имущество человека не является решающим в его жизни.
Лук.12:16-34 - Здесь Господь представляет серьезную притчу о богатом безумном человеке, о чем опять-таки рассказывает только Лука. То, что следует за стихом 22, схоже со словами нагорной проповеди, записанной Матфеем (6:25-33). Но если там это больше похоже на проповедь, то здесь Лука излагает ее в форме возражения на стих 13 (ср. гл.11:45).
Лук.12:35-48 - Стихи 35-41 говорят о тех, кто ждет Христа, а стихи 42-48 о работающих для него. Этот отрывок евангелия по Луке отличается от отрывков трех других евангелистов классификацией различной ответственности, которую дает здесь Лука:
1. Слуга, не ожидающий прихода своего господина, который "раздваивается"; и его участь с неверными.
2. Слуга, которому была известна воля его господина и который не выполняет ее, получает много ударов.
3. Слуга, не знавший волю своего господина, получает меньше ударов.
Эти стихи, конечно, говорят не о спасении, а об ответственности слуги перед его господином и Творцом.
Лук.12:49-59 - Эти стихи показывают Христа как того, кто разделяет людей. Стих 50 можно сравнить с Матф.20:18.22 и Марк.10:38.39; стихи 51-53 - с Матф.10:34-36; а стихи 54-55 с Матф.16:2. Обратите внимание на то, что стихи 54-59 обращены к народу. В стихе 53 Господь обращается к своим ученикам (ср. ст.41). Стих 56 можно опять сравнить с Матф.16:3, а стихи 58 и 59 с Матф.5:25-26.
Если мы, как сделали это только что, сравним высказывания Луки и Матфея, то выявим удивительно много схожего, и все-таки ни один из них не "списывал" слепо у другого. В каждом случае мы видим личную оценку евангелиста так, как Святой Дух побудил каждого евангелиста записать его сообщение.
Келли дает следующие интересные указания к стихам 58 и 59: "В конце главы речь идет об иудеях и показано, что они находились в опасной ситуации. В их тяжбе с Богом Господь советует им прибегать к умиротворению, пока Он "на дороге". Если они отвергнут это, то попадут в тюрьму, пока не заплатят за все. Это было предостережением иудеям, которые и сегодня, как мы все знаем, должны нести последствия отказа от слова Бога". ("Лекции по евангелию").
Примечание: для внимательного читателя соответствие между только что рассмотренным и рассказанным служит в следующей главе 13 дальнейшим поводом поблагодарить Бога за божественное вдохновение, под влиянием которого находился каждый евангелист.
Кто-то сказал об этом так: "Вся глава 13 есть целенаправленное изложение вопроса, поставленного в главе 12 о его отвержении, до Иерусалима; это близкое к притче описание обстоятельств, изображенных в конце главы 12". Израиль грешил двумя путями: он не давал плода тому, кто приготовил его, и отверг приглашение в царство Бога.
Иудеи думали, что Бог не оставит в живых такого человека, как Пилат, провинившегося настолько, что смешал кровь жителей Галилеи с их жертвами. Но Христос показывает им, что суд теперь совершится на новом основании, и говорит, что суд придет над ними, если они будут упорствовать в своем непокаянном состоянии (ст.3). Сын Бога был среди них, и они отвергли его. Как многим из этих иудеев пришлось пролить свою кровь спустя несколько лет из-за Тита!
Природная сознательность должна была бы предостеречь иудеев от того, чтобы отвергать Мессию; Бог прошел вместе с ними с большим терпением по этому пути, пути, в конце которого был судья. Он практически хочет сказать им: "Если вы не покаетесь и не прекратите этот спор, то наступит для вас суд и с вами будет то же, что и с теми, кто был грешником в ваших глазах". Таково краткое резюме комментария Дарби.

91. Резня среди галилеян и неплодная смоковница (Лук.13:1-9)

Эти девять стихов по содержанию относятся к вступительным стихам, предметом которых является суд. Этот раздел опять типичен для Луки; Матфей сообщает о случае проклятия бесплодной смоковницы в связи с возвращением Господа в Иерусалим (Матф.21:18-22; Марк.11:12-14).
"В это время" эти слова четко связывают обе главы между собой. Господу рассказали об ужасной резне. И Дух Бога снизошел, чтобы сказать им, что такой же суд придет и к ним, если они не покаются.
Но они не каялись, а уподобились сухой смоковнице, ставшей совершенно бесполезной и бесплодной. "Да не будет же впредь от тебя плода вовек", говорит Господь Иисус смоковнице в гл.21:19 евангелия по Матфею. Теперь она срублена и предана на суд. Обратите внимание на то, как милость Бога здесь все еще медлит с судом. Суд отодвигается из-за защитника (ст.8). Ибо Бог не желает смерти грешника, а хочет привести его к покаянию. Однако этот народ уклонился от покаяния.

92. Исцеление женщины в субботу (Лук.13:10-21)

Обратите внимание на число 18, восемнадцать лет она была одержима духом немощи, и сравните со стихом 4. Грант пишет, что число 18 говорит о зле в его наивысшей степени. Но даже в среду этих не готовых к покаянию грешников проникает милосердие.
Лицемерие религиозных обрядов резко противопоставлено здесь власти Бога. Христос пришел для оказания милосердия; здесь Он должен воскликнуть им в судном гневе: "Лицемер!"
В этой истории мы находим двух типичных представителей:
1. Женщина символ беспомощности Израиля.
2. Начальник синагоги характеризует духовное состояние Израиля.
Женщина символизирует здесь тех, в ком было видно раскаяние (раскаяние, которого не проявил народ как таковой, ст.1-10), но она до сих пор еще не приняла дар Бога, Христа; сатана еще держал ее в своих узах.
Он связал женщину, которая была верной дочерью Авраама. Но хотя она и была верной, она не была свободной. И под законом часто встречались дети, связанные этими узами. О них упоминается в Евр.2 как об особой группе: это лица, отличающиеся страхом Бога и смирением.
Она не могла видеть ничего, кроме самой себя, она не могла поднять лицо, чтобы увидеть Господа. Она похожа здесь на женщину в Рим.7: ей нравится закон Бога, она занята собственным "я", но у нее нет силы. Если есть что-то удерживающее мою душу в рабстве, то Иисус готов освободить меня. Как только я увижу в нем освобождение, я смогу взглянуть вверх и сказать: "Благодарю Бога моего Иисусом Христом, Господом нашим" (Рим.7:25). Иисус здесь говорит с ней, и Он также касается ее. Речь его ведет к ее освобождению, касание указывает на сообщение духа, на христианский опыт. Еще слыша возмутительные слова начальника синагоги, Господь Иисус говорит с ними притчами, которые касаются как царства Бога, так и Израиля.
Притчу о горчичном зерне мы встречаем также в Матф.13:31-33 и Марк.4:30-34, но в другой связи. С этим чудом исцеления противники Христа на некоторое время успокаиваются. Господь повторяет здесь две важные притчи, смысл которых мы уже видели в других евангелиях, но здесь у Луки они приобрели новое значение.
Это притчи о царстве Бога, которое тогда еще не началось и в котором действительно умолкнут враги, а народ возрадуется его силе, царстве, ничего более не имеющем общего с иудаизмом. Притчи по своему высказыванию очень различны. В первой притче царство Бога под управлением человека сравнивается с мирским царством, в котором нашли приют слуги сатаны. Во второй притче исповедующая церковь испортила небесный хлеб, чтобы приспособить его к миру; в конце концов слово скисло.

93. Иисус учит и идет в Иерусалим (Лук.13:22-35)

Господь Иисус пришел не судить, а спасти; словами начальника синагоги в предыдущих стихах народ действительно осудил своего Мессию и произнес сам себе приговор, отвергая свою единственную надежду на избавление. Мысль о предстоящем суде проходит сквозь весь этот отрывок и занимает Господа Иисуса.
В связи с этим грядущим судом любопытный вдруг спрашивает: "Господи! неужели мало спасающихся?" (ст.23). Иисус никогда не удовлетворяет любопытных. Вопрос остается без ответа; вместо этого спрашивающий вынужден сам себя проверить. Речь идет не о том, как много спасается, а о вопросе: как ты можешь спастись? Иисус же продолжает пояснять этот путь спасения.
Сначала было несколько таких, кто искал войти, но не могли. Почему же? Потому что они искали вход на другом пути. Будь это крещение, молитва, пост, соблюдение закона, членство в церкви или многое другое. Деян.4:12 доказывает невозможность спасения таким путем. Сам Иисус говорит им, что они должны подвизаться, чтобы войти сквозь тесные ворота его самого, прежде чем минует случай. Он здесь хозяин дома, который встает и закрывает дверь. Никто, приходящий к Господу пустым с истинным покаянием и признанием своей собственной непригодности, не найдет дверь закрытой. Только те, которые отвергают этот предписанный Богом путь, будут сильно упрекать себя в вечности и оплачивать свое жестокосердие плачем и скрежетом зубов.
Для Израиля бессмысленно похваляться тем, что они "сыны Авраамовы". Духовное родство с Авраамом и его верой в Бога делает нас доверенными Христа. Это позволяет нам иметь общность со всеми народами царства. Иудеи злоупотребили своими привилегиями: когда-то они были первыми, теперь они последние; уверовавшим из других народов надлежит быть теперь первыми. Или как кто-то сказал: "Тот, кто был самым первым в списке имен и похвалялся своими внешними традициями, церемониями и значительностью, не найдет входа на небеса; но тот, кто был последним по отношению таких поверхностных требований и хвалился только Христом и его крестом, будет спасен".
Господь Иисус порицал начальника синагоги, вероятно, только формально соблюдавшего благочестие, но отрицавшего его силу: он был лицемером. И Господь раскрывает подлинный характер этого человека, неправомочно присвоившего себе престол Давида. Когда пришли фарисеи со своим "предостережением", что Ирод хочет умертвить Иисуса, и посоветовали Иисусу бежать, то Он называет Ирода лисицей посреди заблудших овец Израиля. Речь здесь шла не об угрожавшей опасности со стороны Ирода, не о Галилее, а только об Иерусалиме. Иисус не мог быть умерщвлен в Галилее как пророк. Он должен был расстаться с жизнью в Иерусалиме. Этот город переполнил его чашу терпения; теперь городу оставался только суд. И Иисус добавляет без налета огорчения, что Он закончит свое служение и воскреснет "в третий день" (ст.32).
В действительности Израиль согласился с "лисицей" и отверг "птицу". Слова стихов 34 и 35 мы встречаем также в Матф.23:37-39. Может быть, эти слова и не были произнесены в Галилее при таких обстоятельствах. Пусть это и так; поскольку Лука в своем евангелии предпочитает моральный порядок хронологическому, то он приводит эти стихи в том случае, когда Христос упоминает, что ему надлежит погибнуть в Иерусалиме.

94. Иисус в доме начальника фарисеев (Лук.14:1-24)

А. Исцеление страдающего водяной болезнью (Лук.14:1-6)
Все события из жизни нашего Господа, изображенные в Лук.14:1-17:19, рассказаны только Лукой. Для внимательного читателя очень хорошо увидеть взаимосвязь глав 13, 14 и 15. В главе 13 мы видим закон и то, что Христос мог ожидать от тех, кто полагал, что соблюдает закон. Они были разоблачены как лицемеры. Они пали во всех отношениях. И хотя они не хотели принять благодать, они были еще предметом этого милосердия Бога.
В главе 14 это удивительное милосердие во Христе обращается к его врагам. Суббота была знаком завета, заключенного Богом с его земным народом. Но мы видим, как Христос постепенно прекращает свои отношения с Израилем. Следовательно, устраняется также и знак завета, суббота. Христос больше субботы Он господин субботы.
Лицемерная позиция соблюдающих закон и субботу проявляется в том факте, что они молчат на вопросы Господа. Как хорошо выражено их духовное состояние в образе страдающего водяной болезнью: они были надутыми и напыщенными в своей самоуверенности.
Христос вернул страдающего водяной болезнью в его "нормальное" состояние. Когда Христос видит в следующем случае, как приглашенные выбирали наилучшие места. Он использует это как повод говорить с ними притчами. Но здесь Он поучает их уже тем, что исцеляет этого человека, который буквально был слишком большим. Хотя они "наблюдали за Ним", они не видели и не слышали того, что Он хотел им показать.
У Луки мы встречаем больше притч, чем во всех других евангелиях. Содержание глав 14 и 15 типично для Луки, и это можно найти только у него.
Замечательно, что это последнее исцеление в субботу, о котором нам сообщается, и что оно произошло добровольно.
Если мы сравним оба исцеления в главах 13 и 14, имевших место в субботу, то увидим, что в главе 13 упоминается о том, что вола или осла отвязывают от яслей, а в главе 14 одно из этих животных падает в колодец. Таково состояние человека в его ветхой природе: связан грехами и потерян. Иисус пришел освободить и спасти таких.
Б. Притча о первом месте: призыв к смирению (Лук.14:7-11)
Как уже было сказано, этот раздел тесно связан с предыдущим. Основное положение, иллюстрируемое этой притчей, состоит в том, что тайна истинного гостеприимства есть самоотречение.
Глава 14 содержит шесть притч, причем пять из них можно найти только у Луки. Поведение приглашенных выявляет их самодовольство и надменность. Все хотели для самих себя самого лучшего. Здесь не было самоотречения, а только самоутверждение. В Матф.23:6 есть другой стих, описывающий это самовозвышение: "Также любят предвозлежания на пиршествах и председания в синагогах". Ср. также Лук.20:46 и Марк.12:38.39.
В. Делать добро тем, кто не может воздать за это (Лук.14:12-15)
Иисус продолжает проповедовать божественные принципы и показывает им, что важно знать, где сидеть и как приглашать.
Они наблюдали за ним (ст.1), но Он смотрел в самые глубины их сердец и видел их побудительные мотивы. Они хотели приглашать только потому, чтобы быть приглашенными!
Нет, говорит Иисус, это не истинное госте-приимство. Принцип взаимности не имеет ничего общего с милостью милость всегда бывает односторонней. Таков божественный образ действий. Этот принцип милосердия поясняется в следующей притче.
Г. Притча о большом ужине (Лук.14:16-24)
Это, собственно говоря, суть главы 14 евангелия по Луке. Она показывает, как проявляется божественное милосердие к недостойным. Израиль был зван, но не проявил интереса к этому приглашению.
Праздник в главе 22 евангелия по Матфею есть праздник, приготовленный Богом в честь своего Сына; здесь это праздник для удовлетворения собственного сердца. "Все готово" через страдания и смерть Христа.
У Луки подробнее описываются извинения. Бедный и калека, хромой и слепой вот, кто приглашаются. Разрушение города и уничтожение разбойников не упоминается.
У Матфея мы больше видим аспект домостроения. Поэтому там речь сначала идет о путях Бога с иудеями как в благодати, так и в суде.
Отказ званых показывает их враждебность к хозяину. Настроение плоти есть враждебность к Богу (Рим.8:7).
Обратите внимание на слова Луки: "Чтобы наполнился дом мой". Этих слов мы не находим у Матфея и Марка. Кроме того, Матфей добавляет еще следующие детали:
1. Суд над гостем без брачной одежды (ст.13).
2. Царь посылает свои войска (ст.7).
3. Сожжение города (пророческое значение!)
Эти подробности согласуются с особым характером евангелия по Матфею отличием домостроений. Лука также указывает на суд, говоря: "Никто из тех званых не вкусит моего ужина".

95. Цена ученичества (Лук.14:25-33)

Подобный же раздел мы находим у Матфея в гл.10:37-39, где кажется, что слова больше обращены к ученикам. Соответственно характеру евангелия по Луке Иисус обращается ко множеству народа и к тем, кто с таким усердием хотел последовать за ним. Обратите внимание на стих 25: "С Ним шло множество народа".
Казалось ли этой падкой на сенсации толпе, что следовать за Иисусом и быть его учениками легко? "Мы склонны поверхностно воспринимать мысли о милосердии и не понимать того, что оно содержит! Решающим всегда будет вопрос о том, пришли ли мы на большой ужин. Если да, то мы тоже будем готовы заплатить плату за ученичество". Ужин заранее предполагает общение с хозяином.
Иисус объясняет теперь народу условия действительного ученичества: нести свой крест. И это влечет за собой глубокий позор и полное унижение. То, что ничего не стоит, нисколько не ценится. Обратите внимание, что Иисус здесь трижды говорит: "Тот не может быть Моим учеником" (ст.26,27,33), чтобы этим подчеркнуть, как далеко простираются его требования. Это будет проиллюстрировано в двух следующих притчах, опять-таки характерных для евангелия по Луке:
1. Строительство башни (ст.28-30). Все, что угодно Богу, находится во Христе и соответствует его цели спасения. Если мы ничего не ждем от самих себя, а руководствуемся им, его Духом, когда мы "сядем и вычислим издержки", то с большей очевидностью узнаем, что нужно нам для начала и для завершения.
2. Военный поход (ст.31-33). Иисус здесь имеет в виду не то, что кто-то все прекратит, если высоки затраты (ср. Лук.9:62), а то, что любой ценой ему следует отказаться от всего своего. Не кажутся ли требования Иисуса слишком трудными? Он был готов подать пример: для него не казалось "слишком" пойти на крест и избавить нас. Поэтому от тех, кто хочет следовать за ним, Он ожидает не меньшего самопожертвования!
Он сам пришел в мир, чтобы строить и бороться ("и врата ада не одолеют ее" Матф.16:18). Следовать за ним означает довериться ему, бороться вместе с ним, с ним участвовать в строительстве, пока это строительство не будет завершено, а борьба окончена.

96. Соль без силы (Лук.14:34-35)

В первых трех евангелиях мы находим эту притчу каждый раз в другой связи.
1. У Матфея в гл.5:13 это часть нагорной проповеди. Ударение делается здесь больше на положительное влияние, которое мы чувствуем. Очень личное значение выражения "вы соль земли" мы находим только здесь, а не у Марка и Луки.
2. Марк.9:50 является фоном речи Иисуса относительно ада и тех, кто погиб. Евангелие по Марку больше представляет нам мысль о предохранении от растленности, мысль об очищении и принятии (см. также пояснение к разделу 78).
3. Наконец, в Лук.14:34.35 это связано с ценой настоящего следования. "Это очень серьезно отпасть от благодати и верности Богу, ибо потом не будет восстановления; если соль потеряла свою силу и вкус, то ее не исправить". Соль выражает принцип верности и постоянства, проявляющихся практически во всех жизненных обстоятельствах, так что подорвана активность разлагающихся элементов. По-видимому, здесь подчеркивается опасность того, что соль может стать бессильной если кто-то не удаляется от зла, не имеет больше доброго свидетельства, то становится совершенно бесполезным и не имеет положительного влияния на окружающих. Но для нас Господь Иисус добавляет: "Кто имеет уши слышать, да слышит!"

97. Притча о заблудшей овце, о потерянной драхме и о блудном сыне (Лук.15:1-32)

Эта глава с тремя притчами совершенно своеобразна, одна притча с трех различных точек зрения, и характерна для Луки. Это верно, что в Матф.18:12-14 есть более краткий рассказ, очень похожий на первую часть данной главы. Однако я все же полагаю, что есть значительное отличие у Луки (гл.15) притча о пропавшей овце применяется к заблудшему грешнику; евангелист Матфей приводит ее в связи с целью своей главы и верным ощущением того, кто уже принадлежит царству Бога. Намерением Луки (гл.15) является показать нам милосердие Бога к грешнику. Упрек в начале главы означает, что наш благословенный Господь принимает грешника и показывает путь и радость Бога в соединении с его благодатью.
У Луки (гл.15) мы видим радость Бога при спасении заблудших. Неправильно относить эту главу к отпадению и восставлению верного. К этому предположению можно было бы прийти, если придать большее значение тому факту, что овца была овцой этого стада еще до того, как заблудилась. Несомненно, что как овца, так драхма и сын были потеряны. Эта притча служит не для поучения и ободрения учеников, но является выражением божественной благодати, которая во Христе возрождает грешников.
В предыдущей главе мы видели, что для человека невозможно собственными усилиями стать настоящим учеником. Но как же стать учеником Христа? Этому может способствовать благодать Бога! Глава 15 показывает нам, как Бог готовит себе учеников.
Это становится очевидным из трех аспектов одной притчи. Вся божественная полнота проявляется в этом удивительном деле благодати, деле, обращенном к недостойным и заблудшим, невежественным и мертвым, самовольным и трудолюбивым.
Деятельность Бога-Сына олицетворена пастухом, ищущем заблудшую овцу. Бога-Духа мы видим в женщине с лампой слово Бога уводит душу от греха и покрывает вину в свете Бога. Его свет показывает, что грешник мертв в грехах и провинностях. И, наконец, мы видим деятельность Бога-Отца в этой прекрасной истории о блудном сыне: все грешники потеряны для Бога, пока не будут найдены и не раскаются.
Это удивительная благодать ненавистна самоуверенному человеку старшему сыну. Он не хотел снизойти и отказывался признать, что у отца действительно была причина для радости. Как гармоничен божественный порядок, ставящий данную главу именно на это место!

98. Неверный управитель. Богач и бедный Лазарь (Лук.16:1-31)

В то время, как притча предыдущей главы была обращена к фарисеям и книжникам, притча о неверном управителе предназначена ученикам. Поучение этой притчи заключается не в том, что мы должны подражать неверному слуге в его расточительстве и безответственности; здесь мы, скорее, видим принципы, которые нам следует воплощать в повседневной жизни с божественной энергией:
1. Живи не только для настоящего, но и с видом на будущее и вечность.
2. Не позволяй земным вещам завладеть тобой. Если Господь дал тебе имущество, то употреби все для Господа, а не только для самого себя, и будь щедр в этом (1Тим.6:18). Все, что ты имеешь, принадлежит Богу, вверившему это тебе.
3. Поступай осмотрительно и дальновидно, как этот управитель, но чувствуй обращение к его нечестности. Если неверующий работает прилежно, то это делает ему честь; если же верующий ненадежен и небрежен, то это вредит ему и имени Господа. Жертвуй тем, что ты, как плотский человек, называешь своей собственностью, имея в виду непреходящие ценности.
Обратите внимание: неверный управитель мог бы утаить деньги своего господина; он предпочел приобрести на них себе друзей и это то, о чем здесь идет речь; он жертвует настоящей выгодой ради будущей. Если ты не поступаешь верно с тем, что на самом деле принадлежит Богу, то кто воздаст тебе твое? Наше достояние теперь на небесах. Кто сейчас умеет правильно поступать с неправедным маммоном, чье сердце не склонно к этому и кто не рассматривает это как свое сокровище, тот в будущем станет обладать истинным сокровищем.
В известном отношении эта притча является продолжением мысли главы 15. Речь идет о влиянии благодати, что приводит к нашему изменению, и о контрасте, имеющем место в отношении управления делами между христианством (как вновь созданным домостроением) и позицией иудеев. "Неправедный маммон" под этим подразумеваются богатства проклятой земли в руках падшего человека. Для духовно здорового верующего эти богатства не являются "неправедным маммоном".
Притча о богаче и Лазаре (ст.19-31) дает вывод, вытекающий из предыдущей притчи. Там мы видели принципы правильного изменения. И снова мы поражаемся этой божественной красоте, заключенной в порядке и гармонии. Одно переходит в другое без всяких противоречий. Тут нет ничего, что бы находилось не на своем месте, будь это в отдельных евангелиях или в их взаимной гармонии.
Эта притча имеет значение и для домостроения. Имущество и богатство иудеи всегда рассматривали как знак милости Бога. Но в поведении богатого человека выражается то, чем стал весь народ Иудеи с точки зрения Бога: неверным в своей службе управляющим и совершенно равнодушным к страшной нужде брата-иудея перед его дверью. Здесь мы видим человека, переполненного эгоизмом и держащегося за то, что дал ему Бог. Эта притча не сразу показывает, что же оправдывает человека, чтобы он мог попасть на небо. Не все бедные попадают на небо потому, что они бедны, и точно так же не все богатые, потому что они богаты. Вопрос в том, где твое сокровище на земле или на небе. Являешься ли ты рабом видимого мира или гражданином невидимого? Изменяешься ли ты лишь внешне или благодаря вере? Если благодать действует в сердце, то она все меняет: она влияет и на все наше поведение.
Богач изображается здесь не как плохой человек по человеческим меркам. Люди в главе 14, отважившиеся прийти на праздник, не были плохими: не их грехи мешали им прийти, но были земля, волы и жена, что мешало им. Богач, владевший всем лучшим на земле, не проявляет интереса к нему, и никакого интереса к вопросам веры.
В стихе 25 ("чадо! вспомни, что ты получил уже доброе твое в жизни твоей") говорится не просто "доброе", а "доброе твое". Богач избрал неверную позицию в жизни, сторону смерти, и тем самым потерял истинную жизнь!

99. Проповеди о прошении и вере (Лук.17:1-10)

Общая тема, касающаяся нашего поведения, продолжается в настоящей главе. Такова причина того, что данные стихи стоят в евангелии по Луке на этом месте.
Речь идет о добром и милостивом отношении к своему брату. В чем же оно сказывается? В том, чтобы я никогда не переставал прощать ему. Прощать брату семь раз на день было чудовищным вызовом даже для самых добрых святых! Ученики чувствовали, что они на это не способны; отсюда и их просьба "умножь в нас веру" (ст.5). Таково сознание милости Бога, которая делает меня "малым" (ст.2) и оставляет меня таким. Господь видел своих учеников как малых, которые через него познают Бога в его милости. Враг всегда стремится внести искушения нечто, что делает нас снова великими в наших собственных глазах.
Если мы сравним соответствующие тексты в Матф.17:20 и 18:6,7,21,22 со стихами в Лук.17:1-6, то, конечно, заметим связь, в которой были высказаны эти слова. Каждый евангелист приводит слова Иисуса в такой связи, как это предусмотрено планом Святого Духа; у одного на переднем плане находится характер домостроений, у другого больше духовный порядок, но все через внушение. Этим заканчивается прямое поучение учеников Господом.

100. Исцеление десяти прокаженных (Лук.17:11-19)

В стихе 5 апостолы просили об умножении своей веры. Иисус ответил им, что даже малейшая вера внесла бы новый принцип в их души. Даже если вера и имеет размеры с горчичное зерно, то у нее есть сила выйти из под закона и найти свой источник и все необходимое в Иисусе. Иллюстрацию этого мы и видим здесь.
Господь Иисус проходит между Самарией и Галилеей по пути в Иерусалим. В этом разделе мы видим, что истинная вера всегда возвышается над пустыми формами и обрядами, находя все в Иисусе, а не в тенях закона, который мог только указать на Иисуса. Он, давший закон, стоит выше закона.
Закон был предназначен только для того, чтобы привести нас к Иисусу. В предыдущих рассуждениях мы всегда утверждали, что Иисус отдалился от иудейской системы и самого иудаизма. Он покидает загон овец, берет с собой своих и ведет к чудесной свободе сынов Бога. И в этом случае мы снова видим, что иудаизм оставлен, самарянин выходит к Господу Иисусу. Давайте опять предоставим слово другому автору:
"Вера разоблачает наслаждение свободой от закона; однако она означает не беззакония в отношении к Богу, а, напротив, закономерную связь с Христом. Мы полностью зависимы и связаны с ним, и это тем больше, что происходит не под законом. В предыдущем случае этот простой самарянин, пришедший к Иисусу, просто находится под благодатью в духе, ожившем в его сердце и указавшем ему путь, как здесь сообщает евангелист Лука. Мне не надо подчеркивать, как удивительно этот рассказ вписывается в весь тон и характер данного евангелия".

101. Духовный аспект царства Бога (Лук.17:20-36)

Девять иудейских прокаженных, повернувшиеся спиной к Иисусу и сами себя поставившие под закон, показывают на своем примере состояние всего народа Израиля. Их религиозные вожди, представленные фарисеями в своей слепоте, только спрашивают, когда придет царство Бога. Они совершенно игнорируют тот факт, что когда среди них находился их Мессия, действительно наступило царство Бога. Оно должно было быть в них им следовало принять Христа, как это только что сделал язычник, самарянин. Это должно было бы стать для них уроком. Он не был занят внешними уставами, положениями, как будто царство Бога можно было ощутить извне, но его вера увидела в Христе царство Бога, и он принял Христа в свое сердце.
Но иудеи отвергли его. Теперь Он отворачивается от них и оставляет их в своевольном невежестве. Он обращается к своим ученикам и, пока идет с ними, говорит о времени своего отсутствия, причем Он полностью пропускает домостроение церкви, вплоть до своего пришествия для суда.

102. Притча о неправедном судье и притча о фарисее и мытаре (Лук.18:1-14)

Обе притчи мы находим только у Луки. Притча о неправедном судье следует за словами в конце предыдущей главы. В присутствии врагов и угнетателей учеников и ввиду испытаний и бедствий их единственным источником помощи будет молитва. Во все времена им следует пребывать в молитве. И Бог, конечно, даст им ответ и освободит их.
Конечно, поучение этой притчи предназначено не только для будущего, но и для настоящего, для всякого времени, когда верующий находится в нужде и притеснениях.
Обратите внимание на то, как здесь неправедный судья противопоставлен Богу, нашему Отцу. Если уж даже злой, эгоистичный и неправедный человек в конце концов оказывает помощь беззащитной вдове (возможно, и по определенным причинам), то наш Бог в своей безграничной доброте и благоволении еще больше станет прислушиваться к призывам своих и посылать им освобождение! Вопрос, заданный Господом, касался того, найти ли такую полную ожидания веру, совершенно убежденную в его спасении? Кто-то задал вопрос: "Не будет ли это скорее мольбой о справедливости, вырвавшейся у озлобленного духом, нежели призывом к Богу с верой и добровольно?"
В главе 17:20-18:8 речь идет о царстве Бога; к нему же относится вопрос фарисеев.
Апостол Павел говорит: "Ибо Царство Божие не в слове, а в силе" (1Кор.4:20), или, другими словами: царство есть обобщенный образ правящей силы Бога во всех обстоятельствах. В этом отрывке царство Бога представляется иудеям двумя способами: во-первых, в лице Господа Иисуса (17:21), во-вторых, в осуществлении суда, который состоится в будущем.
Лука не сообщает, при каких обстоятельствах, в каких местах Господь говорил обе притчи (ст.1-14), будь-то когда к нему принесли ребенка или когда к нему пришел богатый юноша, но связывает все это между собой, потому что речь постоянно идет о вопросе: как грешник может приблизиться к святому Богу? или как можно войти в царство Бога?
Если в предыдущих стихах (17:20-18:8) речь шла о характере этого царства, то теперь нам сообщаются характеристики тех, кто хочет войти в царство. Необходим дух самоотречения, непосредственного самоосуждения. Фарисей, гордившийся своей праведностью, противопоставляется готовому к покаянию мытарю, который сам себя проклинает и в своих собственных глазах почитает себя ничем.
Ученики презирали малых и ничтожных: так, они воспрещали малым детям приходить к Иисусу. Но Иисус вынужден им сказать, что они, собственно, вовсе не поняли его слов, ибо только те, кто мал и незначителен в своих собственных глазах, могут войти в царство. Быть истинно смиренным значит, совершенно не обращать на себя внимание, полностью забыть о себе.
Как раз тот честный и духовно развитый молодой человек думал о себе, что он хорош. Он сравнил себя с Господом Иисусом, которого назвал "Учителем благим". Он поставил себя на один уровень с ним, намереваясь учиться у него. Он думал, что сможет делать еще больше добра, и не осознавал того факта, что и его сердце падшее. Он не придал значения тому, что сказал Давид: "Нет делающего добро, нет ни одного" (Пс.14:3). Возвышенный пример воистину благого человека мы видим лишь в самом Господе Иисусе. Принципиальное отличие между ним и грешником состоит в том, что Иисус полностью отказался во время своего пребывания на этой земле от своей вечной славы; грешник же не имеет в себе ничего доброго, от чего он мог бы отказаться. В его сердце есть только злоба и развращенность.

103. Исцеление слепорожденного (Иоан.9:1-41)

Историю этого человека рассказывает только Иоанн. И опять мы находимся под впечатлением гармонии, с которой это событие вписывается в особый характер данного евангелия. Здесь мы видим нечто от тайны воплощения Иисуса.
Этот человек действительно стал дальнейшим знамением Христа в народе: Еммануил, то есть "с нами Бог" (Матф.1:23). Все действия Христа носят символический характер. "Силоам" означает "посланный" Иисус был посланным. Бог стал плотью и жил среди людей. Человек посылается для лечения вне признанной тогда религии, религии, которая долго не могла признать Христа. Сам Христос находился вне, пока, наконец, не был распят также вне города.
Брение из земли и слюны было символом человеческой природы Иисуса. Человек был создан из земли, а слюна часто связана с унижением и позором и подчеркивает здесь мысль об униженности Христа как человека (Фил.2:8). Помазать слепые глаза землей означало, что они стали вдвое более слепыми. Так происходило со всеми духовно слепыми, которые могли видеть в Иисусе только человека. Для них этот Иисус был камнем преткновения они видели перед собой только сына плотника. Но для тех, кто обладал духовным зрением, Он был посланником Бога, Сыном Бога!
Так Он позднее представляется теперь уже зрячему человеку после изгнания его из синагоги. "Ты веруешь ли в Сына Божия?.. и видел ты Его, и Он говорит с тобою" (ст.35,37).

104. Притча о добром пастыре (Иоан.10:1-21)

(Здесь, в стихе 6, Иоанн использует слово "аллегория" [Прим. ред.: в русском переводе Библии отсутствует], или "образная речь" в отличие от обычного слова "притча").
Эту удивительную притчу рассказывает только Иоанн. Господь Иисус продолжает в данной главе показывать последствия отвержения его слова (гл.8) и его дела (гл.9). И Он представляет это иным способом. Как мы уже видели в других евангелиях, иудаизм был осужден на гибель. В главе 9 иудеи выгнали слепорожденного, но в главе 10 Иисус Христос отбрасывает всю иудейскую систему. Из одного "двора" становится большое "стадо", которое более не ограничивается определенным земным народом, а состоит из избранного небесного народа. Христос был отвергнут своим народом Израиля, но, как и Моисей в подобном положении, Он ведет стадо своего Отца на другое пастбище, ближе к горе Бога. Мы находим здесь Господа Иисуса как:
1. Дверь овцам (ст.7).
2. Доброго пастыря (ст.11).
3. Всемогущего Сына Бога (ст.18).
В этих качествах:
1. Он выводит своих овец и идет впереди них (ст.4).
2. Он дает им жизнь с избытком (ст.10).
3. Он собирает одно стадо (ст.16).

105. Иисус на празднике обновления (Марк.10:1; Матф.19:1-2; Иоан.10:22-42)

I. Марк.10:1. Здесь мы видим нашего Господа Иисуса в начале его служения по ту сторону Иордана, длившегося около шести месяцев, с октября 29-го по март 30-го года.
Итак, Он покинул Галилею. Изучая евангелие по Марку, мы остановились на словах "отправившись оттуда" (10:1), то есть из Капернаума (гл.9:33). Мы уже знаем, что рассказывали нам Лука и Иоанн о тех немногих месяцах со времени отхода Иисуса в Галилею.
Теперь Иисус открыто совершает путешествие в Иерусалим. На сей раз он идет не через Самарию, а в обход через Перею. Область "за Иорданскою стороною" означает, что Перея находится к востоку от реки. Здесь царствовал Ирод Антипа, а западнее Иордана господствовали римляне с их наместником Понтием Пилатом.
Горольд Ст.Джон замечает: "С этого момента происходит следующее:
1. Нет больше призыва молчать о том, что Он Мессия.
2. Больше нет событий, связанных с Галилейским морем.
3. Не упоминаются люди, одержимые нечистыми духами.
4. Господь совершает только одно чудесное исцеление слепого Вартимея".
Иоанн дает нам полное описание пребывания Иисуса на празднике обновления и приводит слова Иисуса в его пятой проповеди. Нам же хотелось бы сначала обратиться к Матфею.
II. Матф.19:1-2. Краткий рассказ Матфея почти совпадает с рассказом Марка. Большинство чудес Христос совершил в Галилее, где вырос. Там же Он произнес и большую часть своих проповедей.
"Когда Иисус окончил слова сии, то вышел из Галилеи". Христос не ушел бы, если бы не закончил своей миссии в Галилее. Теперь же пришло время покинуть Галилею. Сюда Он не вернется до своего воскрешения.
Обратите внимание: Матфей говорит, что Христос исцелял всех приходивших к нему, а Марк сообщает, что Он их поучал. Сначала это соответствовало необходимости, а потом поучение продолжается по воле Бога (см. Деян.22,13.14).
Начиная с гл.4:12 Христос, как свет, останавливается "в пределах Завулоновых и Неффалимовых" в Галилее; теперь же Он отправляется в путь в Иудею. Да, как мы увидим, это Иудея, а не Галилея, где Он явит себя Израилю в третий и последний раз.
III. Иоан.10:22-42. Пятая проповедь Иисуса на празднике обновления в Иерусалиме.
В предыдущем разделе (Иоан.10:1-21) Иоанн поведал нам о словах Иисуса о добром пастыре. Сам Господь Иисус предал себя, доброго пастыря, разбойникам и ворам, наемникам и волкам. После тех слов прошло от двух до трех месяцев. И опять Иисус находится в Иерусалиме, на сей раз поводом послужил праздник обновления.
Это является воспоминанием не об обновлении храма Соломона, а воспоминанием об обновлении второго храма, что было сделано Иудой Маккавеем (165 до Р.X.); этот храм был осквернен порочным царем Селевкии Антиохом Епифаном. От храма же Соломона остались только руины свидетельство современного состояния Израиля! Тот храм был построен другим злым властителем. Иродом едомитянином.
Тот, кому был посвящен этот храм, восстановленный Зоровавелем, стоит теперь живой среди них; но Господа отвергли, и с его отвержением ушла и слава этого храма. Господь Иисус, как добрый пастырь, вывел своих овец, слышавших и знавших его голос.
Темой его речей теперь является безопасность овец. Добрый пастырь был намерен отдать свою жизнь за этих овец, именно теперь Он идет на крест своим путем. Может возникнуть вопрос: повредила ли бы как-то овцам смерть Христа? Господь дает на это вполне ясный ответ в стихах 28 и 29.
Почувствовали ли иудеи фальшь, когда Он занял место Сына Бога (ст.33)? Они вынуждены были признать, что по их закону цари, наместники, судьи и другие люди, облеченные властью, назывались богами (ст.34,35). Разве претендовал Он на место, намного превышавшее места этих царей? Разве был грех, когда Он говорил, что является Сыном Бога? (ст.37).
Они отвергли не только его слова (гл.8) слова Бога, но и его дела (гл.9). Об этих делах Иисус говорит в стихах 37 и 38. Иудеи неоднократно пытались умертвить его:
1. На первом празднике (гл.5:1,16,18) они преследовали его и искали убить.
2. На втором празднике первосвященники и фарисеи послали слуг арестовать Иисуса (гл.7:2,14,32).
3. На третьем празднике (гл.10) иудеи пытались побить его камнями (ст.31,39).
4. Во время четвертого праздника, пасхи, они действительно убили его!
Мы видим, как иудейские праздники раскрывают развитие их вражды к Христу. Здесь нам хотелось бы напомнить, как постепенно Господь Иисус прерывает свою связь с народом Израиля.
1. В главе 5 Иисус оставляет в стороне Вифезду, последнее свидетельство действия Отца в Израиле; Он сам занимает место слуги благодати.
2. В главах 6 и 7 Иисус отменяет два праздника:
а) пасху, начинавшую иудейский год, она говорит о жизни для народа, и
б) праздник кущей, завершавший год своим великолепием. Он сам встает на место этих праздников, показывая, что Он один является источником всякой жизни и всякой славы.
3. В главе 8 Иисус поясняет, что закона для человека недостаточно, и являет самого себя как свет грешникам.
4. В главе 9 Он покидает Израиль, отыскивая отвергнутого иудеями.
5. В главе 10 Иисус находится вне стана. Стих 42 и все окончание главы завершает непосредственное явление Христа в этом евангелии.
У Матфея мы читаем: "И Он исцелил их там" (19:2); у Марка: "Он опять учил их" (10:1); и, наконец, в евангелии по Иоанну (10:42): "И многие там уверовали в Него". Какие благословенные результаты посреди такого разорения!

106. Учение Иисуса о разводе (Марк.10:2-12; Матф.19:3-12; Лук.16:18)

I. Марк.10:2-12. Только Марк и Матфей сообщают об этих словах Господа. Иоанн об этом молчит, а Лука упоминает только в одном стихе. Нам хотелось бы коснуться самых важных "различий" на основании рассказа в евангелии по Матфею.
II. Матф.19:3-12. Этот евангелист раскрывает намерение фарисеев, побудившее их задать вопрос, они хотели испытать его! Только у Матфея в формулировке вопроса, может ли муж дать развод своей жене, добавляется "по всякой ли причине".
Матфей представляет нам в стихе 9 четкий ответ Господа: развод разрешен только в случае прелюбодеяния.
Вопрос о разводе становится здесь центром отношений между царством небес и божественным порядком творения, который Он дал прежде, чем грех пришел в мир. Порядок творения мы видим в:
1. Брачных отношениях.
2. Невинных малых детях (ст.13-15).
3. "Праведном" юноше (ст.16-26).
Но, собственно, все доброе было испорчено корень греха есть повсюду. Человек теряет надежду, если видит, что "добра" недостаточно для Бога (ст.25). Закон помог показать эту внутреннюю испорченность внешнего "добра". Кто может соответствовать меркам Бога? Власть Бога (ст.26) делает все возможным:
1. Она возвышает нас над законом и может содействовать примирению между супругами вместо развода.
2. Она может возвышать некоторых избранных над природой, так что они изменят самих себя и будут в состоянии жить во Христе безбрачными.
3. Она может спасать, если грешник с доверием ребенка придет к Иисусу, а не будет полагаться на собственную праведность.
Благодать никогда не приводит человека к тому, чтобы ослабить или принизить данное от Бога, и пусть будет то, что будет. Возьмите, к примеру, закон; какое огромное заблуждение полагать, будто евангелие устраняет закон Бога! Наоборот, апостол Павел учит в Рим.3: верой мы утверждаем закон. Закон свят и хорош сам по себе, но он не может переносить это доброе на других. "В законе содержались определенные уступки, ни в коем случае не выражавшие замыслов Бога, ибо Бог действовал со своим народом по плоти. Закон рассматривает человека не как рожденного от Бога это делает христианство".
Обратим внимание в стихе 7, что Моисей никогда не принуждал к разводу, он был только позволен (см. Втор.24:1). У.Келли пишет о стихах 8 и 9: "Здесь наш Господь добавляет то, чего не требовал закон, и так Он выражает все отношение Бога к этому обстоятельству. Есть только одна праведная причина для прекращения брака, или, скорее, брак должен быть духовно расторгнут, чтобы прекратить его фактически. В случае прелюбодеяния узы брака расторгнуты Богом, и развод подтверждает перед человеком только то, что уже произошло перед Богом".
Стихи 10-12 характерны для рассказа Матфея и представляют собой откровение. Уже стало привычкой расставаться с женой из-за небольшой антипатии, так что ученики испугались, когда услышали убедительные слова Господа о нерасторжимости брачных уз!
Выражение "скопцы" просто означает "людей, живущих в безбрачии для Бога" и его славы (см. 1Кор.7:25). Для апостола Павла было почти невозможно выполнять свою напряженную службу для Господа и при этом еще иметь семью. Поэтому он удостоился особой благости привилегия, которой удостаивались от Господа лишь немногие. Речь не идет ни о законе, ни об особой группе людей!
III. Лук.16:18. Остается сказать немного, рассматривая этот стих у Луки. Достаточно установить, что этот стих целиком связан с доводами фарисеев, которые хотели на практике лишить закон силы (ст.17).
Евангелие затрагивает корни злобы в человеке, которая в конце концов приводит к разводу; оно касается его извращенных склонностей и страстей! Христос принципиально не терпит плотских наклонностей. Прощать, снова и снова прощать таков путь Христа, а не считать сколько раз уже прощали.

107. Воскрешение Лазаря (Иоан.11:1-46)

Господь Иисус покинул Иудею и оставался по ту сторону Иордана, когда его настигло послание из Иудеи.
Начиная с главы 11 мы видим открытое знамение Бога о его Сыне Иисусе, которого отвергли. В гл.10:39 мы видели, как фактически завершились пути нашего Господа Иисуса в Израиле, причем Он постепенно устранял все иудейское. В этой же главе Бог-Отец дает четкое последнее свидетельство славы Христа. "Предыдущие главы показали Израиль в разорении и отчуждении от Бога, здесь же Господь совершенно скрывает сам себя от них. В воскрешении Лазаря и подобных ему событиях Он дает надежное доказательство того, что Он в конце концов явит жизнь и славу".
Главы 11 и 12 представляют нам удивительное изображение нашего Господа Иисуса Христа, принципиально отличающееся в некоторых отношениях от других евангелий. Евангелист Иоанн характерным образом показывает нам полноту славы Христа, совершенно своеобразной в его евангелии. Только Иоанн рассказывает о воскрешении Лазаря.
Не царь и не слуга (хотя во всех этих главах Иисус действует в полной зависимости от своего Отца), не человек, а удивительный Сын Бога воскрешает мертвого.
У.Келли пишет о причине, в связи с которой Иоанн рассказывает об этом, следующее: "Воскрешение Лазаря было самым наглядным свидетельством вблизи Иерусалима, места открытой иудейской вражды. Оно являлось самым возвышенным и убедительным доказательством того, что Он был Сыном Бога и также был предназначен быть Сыном Бога, явленным в силе по духу святыни через воскресение из мертвых (Рим.1:4). Кто на земле, кроме него, мог сказать: "Я есмь воскресение и жизнь"? (ст.25). Кто видел в нем больше, чем Мессию, который воскрешает мертвых в последний день, как не Марфа?" В самом деле, это было самым совершенным из всех чудес нашего Господа в евангелии по Иоанну, сверхизбыточное свидетельство его божественности и того, что Он Сын Бога.

108. Заговор против Иисуса; Он уходит в Ефраим (Иоан.11:47-54)

В предыдущем разделе мы видели, как Бог-Отец заботится о принародном свидетельстве о славе своего Сына. В конце главы излагается явная позиция народа, представленная религиозными вождями, решившими, что Иисус должен умереть.
Дар воскрешения у Сына Бога был явлен всем. Последствия оказались неизбежными: все силы преисподней объединились для уничтожения Христа. Дьявол, имея власть смерти, использовал свои орудия, чтобы привести Сына Бога к смерти.

109. Иисус благословляет малых детей (Марк.10:13-16; Матф.19:13-15; Лук.18:15-17)

I. Марк.10:13-16. Один автор указывает на безупречную красоту этого отрывка, проявляющуюся в контексте. Этим стихам предшествует картина дома, разрушенного чувственной страстью, а за ними следует картина разрушенной алчностью жизни.
Стих 14 характерен для Марка: "Увидев то, Иисус вознегодовал". Лишь однажды, в гл.3,5, мы видели Иисуса в гневе, омраченного ожесточением человеческого сердца. Только Марк описывает в стихе 16 прекрасную сцену, показывающую то, как Иисус возложил свои руки на детей и благословил их. Как любил Он малых детей! (см. гл.9:36). Когда ученики отказывали желающим привести к нему своих детей, Он брал их в свои руки. Тех, кому отказывали другие, Он прижимает к своему сердцу. Когда ученики дискутировали о том, кто среди них наибольший, Он поставил среди них дитя. Обратите внимание, что как Марк, так и Лука говорят о царстве Бога, куда войдут те, кто принимает его, как дитя.
II. Матф.19:13-15. Один автор по этому поводу замечает: "Родители, ученики и фарисеи должны понять, что такое благодать. Это выражение того, чем является Бог для погибшего мира. Благодать замечает то, что недооценивает человек в своем показном достоинстве и что высоко ценит".
Только Матфей сообщает, что эти родители не только хотели, чтобы Иисус возложил свои руки на детей, но и чтобы Он молился за них, или, как говорит Марк, благословил их. Опять-таки характерны для Матфея слова: "Таковых есть Царство Небесное".
III. Лук.18:15-17. Все три синоптических евангелия сообщают нам об этом прекрасном случае. Матфей, как мы видели, более или менее без сопутствующего фона, все хронологически совершенно правильно представлено в главе 19; у Марка та же последовательность событий. Но от читателя не может ускользнуть то, как хорошо этот случай вписывается в рассказ Луки: в божественном вдохновении последовательности событий становится очевидной известная духовная красота. В этом разделе, как мы видели, речь идет о характерных чертах тех, кто войдет в царство Бога. Это уже было проиллюстрировано притчей о фарисее и мытаре и продолжится в данном небольшом случае. "Кто не примет Царствия Божия, как дитя, тот не войдет в него". Дитя скромно и ничего из себя не строит, оно однозначно воспринимает истину и совершенно ей доверяет. Стих 17 почти идентичен стиху 15 из рассказа Марка; Матфей его опускает.

110. Богатый юноша (Марк.10:17-31; Матф.19:16-30; Лук.18:18-30)

I. Марк.10:17-31. Как и Матфей, Марк использует стих 17 для сообщения этого трогательного случая. Каждый евангелист делает это по-своему. Именно малейшие различия в деталях всегда подтверждают божественное вдохновение а не ошибки переписчика!
Обратите внимание, как Марк в стихе 17 описывает приближение юноши к Иисусу Христу. Как живо "подбежал некто, пал пред Ним на колени". Оба этих выражения "бежать" и "пасть на колени" характерны для Марка.
Молодой человек спрашивает: "Учитель благий! что мне делать, чтобы наследовать жизнь вечную?" Возможно, Господь Иисус хочет сказать ему так: "Если ты преклоняешь колена предо мной, как перед человеком, то мне следует отказаться от воздаваемых почестей, ибо все люди падшие грешники; но если ты понимаешь все значения твоего коленопреклонения и твоих слов, говорящих доброе обо мне, то Я приму твою мольбу в ее самом глубоком значении".
В стихе 19 Марк цитирует Втор.5:17 и добавляет: "Не обижай", чем указывает на необходимость немедленной оплаты поденщиков. Богатый юноша, возможно, нанимал слуг, и совершенно естественно, что эта заповедь добавляется к уже упомянутым в евангелии по Матфею. Если Марк добавляет "не обижай", то у него отсутствует "люби ближнего твоего, как самого себя", что есть у Матфея.
Марк, как и Лука, приводит ответ юноши в стихе 20: "Все это сохранил я от юности моей". (Матфей говорит: "Все это сохранил я"; а некоторые манускрипты добавляют "от юности моей", другие это опускают). Может, это указание на то, что названный здесь юношей был на самом деле несколько старше, так как являлся начальником и уважаемым членом синедриона?
Обратите внимание на стих 21. То, что здесь говорится о Господе Иисусе, опять характерно для Марка: "Иисус, взглянув на него, полюбил его". С одной стороны, мы видим строгость Иисуса по отношению к достойному любви человеку и к духу самоуверенности, не знающего уязвимого места в сердце; с другой стороны, Иисус ценит доброту и привлекательность в человеческой природе. Он ценит человека, отдающего должное данным Богом заповедям. В этом стихе Иисус ясно говорит начальнику, чего ему не хватает; у Матфея юноша спрашивает, чего ему еще недостает.
В стихе 24 Марк упоминает другое утверждение, имеющее большое значение, о котором не сообщают другие евангелисты. Он говорит нам, почему так трудно богатому спастись: "Дети! как трудно надеющимся на богатство войти в Царствие Божие". Не грех иметь богатство, но грех полагаться на него, связывать с ним свою душу и потерять ее при этом.
В стихах 29 и 30 Марк обнаруживает следующую особенность, которой нет у других евангелистов. Он повторяет слова "дома", "братья", "сестры", "мать" (кроме слов "отец" и "жена"), "дети", или "земли" и добавляет еще: "Среди гонений", а в конце стиха 29 "ради... Евангелия". Верующий должен считаться с той или иной формой преследований, но Господь щедро вознаградит его за это в своей благодати.
Марк не говорит, как Матфей в гл.19:28 о "двенадцати престолах"; может быть, для язычников-римлян это не представляло интереса, потому что носило скорее иудейский характер. Но добавляемые им слова показывают, что он хорошо знал евангелие. Слова "ради Меня" указывают на единственно верную побудительную причину всякого служения евангелию.
II. Матф.19:16-30. Все три синоптических евангелиста сообщают о встрече Христа с юношей (Матф.19:20), который был "из начальствующих" (Лук.18:18) и богатым (все три евангелия).
Матфей говорит нам, как убежденный в своих способностях юноша пришел к Христу. "Что сделать мне доброго?" Он здесь не называет Иисуса "Учитель благий", как Марк и Лука, а, вероятно, убежден, что существует только необходимость делать добро. Господь отвечает: "Что ты называешь Меня благим? [Прим. ред.: в русском переводе Библии это имеется] Никто не благ" или, как указывает сноска в переводе Библии Дарби, перед словом "благ" стоит артикль [Прим. ред.: этот грамматический элемент не характерен для русского языка] "благое". Здесь под этим может пониматься лицо или свойство. Марк и Лука пишут: "Что ты называешь Меня благим?"
В стихах 18 и 19 Иисус перечисляет требования закона в следующем порядке (ср. с Марком и Лукой):
• не убивай
• не прелюбодействуй
• не кради
• не лжесвидетельствуй
• почитай отца и мать
• люби ближнего твоего, как самого себя
Марк:
• не прелюбодействуй
• не убивай
• не кради
• не лжесвидетельствуй
• не обижай
• почитай отца твоего и мать
Лука:
• не прелюбодействуй
• не убивай
• не кради
• не лжесвидетельствуй
• почитай отца твоего и матерь твою
У Матфея юный начальник спрашивает: "Чего еще недостает мне?" У Марка и Луки Господь Иисус отвечает ему "Одного тебе недостает".
В стихе 21 говорится: "Если хочешь быть совершенным" снова только у Матфея. К сожалению, человек от природы несовершенен и не может соответствовать требованиям Бога. Матфей рассказывает нам, что после ухода юноши Иисус сразу же обращается к своим ученикам (ст.23). При чтении же Марка у нас остается впечатление, что там были еще другие слушатели. Слова: "и, посмотрев вокруг, Иисус", указывают именно на это. Они оставляют возможность того, что Он обращал свои слова, кроме учеников, еще и к другим. Только Лука подчеркивает в стихе 24: "Иисус, видя, что он опечалился". Господь Иисус сосредоточился на этом молодом человеке и испытывал его. Так Он хотел ему помочь принять верное решение. Но юноша уже принял решение он больше любил земные блага, чем сокровища на небесах.
В стихе 26 у Матфея и в гл.10,27 у Марка Господь обращается к ученикам и показывает, что один лишь Бог может спасти.
Только Матфей раскрывает нам мысли Петра в тот момент, когда он говорит в стихе 27: "Что же будет нам?" Некоторые расценивают похвалу как успех, если они чем-то пожертвовали для Господа Иисуса. Разве всегда чисты наши побуждения? Что касается учеников, то Господь отвечает доброжелательно в стихе 28 (только у Матфея): "Вы, последовавшие за Мною, в пакибытии, когда сядет Сын Человеческий на престоле славы Своей, сядете и вы на двенадцати престолах судить двенадцать колен Израилевых". Это слово "пакибытие" во всем Новом Завете встречается только здесь и у Тит.3,5 [Прим. ред.: в русском переводе Библии употреблено другое слово - "возрождение"], где речь идет о бане возрождения и обновления Святым Духом. В евангелии царя этот стих очень хорош в данном месте. Восседание на престоле упоминается еще также в Лук.22:29.30.
Стих 29 говорит о вознаграждении тех, кто отдает первое место Господу Иисусу.
Сравнивая три евангелия в деталях, мы будем находиться под впечатлением от божественного вдохновения каждого автора. Матфей и Марк указывают на вознаграждение, которое будет стократным. Лука добавляет: "В сие время", то есть в этом временном мире. В отношении вечности все три евангелиста едины: все получат жизнь вечную, не только потому, что они оставили свои владения, а потому, что ничто не казалось им слишком большим, чтобы не пожертвовать этим из любви к Христу.
Матфей завершает стихом 30: "Многие же будут первые последними, и последние первыми". Марк пишет то же самое, а Лука это вообще опускает.
III. Лук.18:18-30. Лука сообщает нам, что молодой человек, который так поспешно подошел к Иисусу и преклонил пред ним колени, был начальствующим! Лука еще добавляет маленькое слово в стихе 23: "Был очень [или чрезвычайно] богат". Все внимание направляется на него. Иисус здесь видит только его, а не своих учеников и множество народа Он занимается этой отдельной душой. В стихе 24 Иисус обращается специально к молодому человеку, когда говорит: "Как трудно имеющим богатство войти в Царствие Божие!" Реакция в стихе 26 идет от "слышавших сие". Видимо, это были не одни ученики.
Лука в своем перечислении в стихе 29 добавляет "или жену", опуская "сестер" [Прим. ред.: в русском переводе Библии это имеется] и "земли", и пишет "родителей" вместо "отца и мать".
В этом евангелии Господь открывает то, что часто вещи, хорошие сами по себе, юноша "это... сохранил от юности [своей]", могут служить решающим препятствием для благословения наших душ. Здесь речь идет не о грехах, а о вещах, самих по себе хороших и правильных, однако могущих быть препятствием.
Но разве Петр и другие ученики не имели почти такие же проблемы, как этот богатый юноша? Он не хотел оставить все и последовать за Иисусом. Они следовали за ним, но все ли они действительно отдались Иисусу до глубины своего сердца? Считали ли они все, чем владели, хламом?
Конечно, нет! Как будто они взвешивали все на чаше весов в противовес вознаграждению. Их вопрос заключался в том, получат ли они от Бога то, что оставили. Вероятно, Господь и нам может сказать: "Одного недостает тебе".
Господь никому не должен. В своей безграничной благодати Он далеко превзойдет все ваши ожидания. Но это чистая благодать, а не вознаграждение, когда Он дарит, во-первых, вечную жизнь. И кроме этого, Он хочет дать еще гораздо больше, как говорит Лука! Здесь не ставится предел стократному увеличению, как у Матфея и Марка. Удивительна милость Иисуса! Пусть сохранит нас его благодать от злоупотребления милостью Бога и щедростью!

111. Работники в винограднике (Матф.20:1-16)

Эта притча содержится только в данном евангелии. Причина ясна: она вполне естественно примыкает к той, что мы видели в гл.19:27-30. В ней Бог не забывает тех, кто что-либо сделал или пожертвовал чем-то ради него. Но не будем думать, что если мы что-нибудь сделали для Господа, то можем теперь предъявлять ему какие-то требования. Всегда будем думать о том, что написано в гл.17:10 у Луки: "Так и вы, когда исполните все поведенное вам, говорите: мы рабы ничего не стоящие, потому что сделали, что должны были сделать".
Господь всегда оставляет за собой право вознаграждать, как Он хочет. Какая удивительная милость, что Он вознаграждает за то, чему сам способствовал и свершил в нас и через нас, за то, что мы сделали только из любви к нему, а не с желанием получить вознаграждение! Обратим внимание, что эта притча не говорит о спасении. Здесь речь идет не о спасительной благодати. "Что следовать будет, дам вам" (ст.4). Бог определяет вознаграждение.
Даже ученик может упустить из виду, что все это только благодать Бога. Так поступил Петр в гл.19:27. Посему притча в этом месте является не только естественным следствием вопроса Петра, но сам Господь желает оградить нас от греха самомнения.
Решающее значение имеет в этой притче работа, которую каждый отдельный слуга проделал для Христа. Если Он захочет, то может всех вознаградить одинаково.
Вознаграждение есть нечто особенное и выходит за рамки спасения. В отношении спасения вопросов нет; все грешники равны в этом смысле.
Обратим внимание на повторение слов из гл.19:30 в стихе 16, хотя и в обратной последовательности: "Так будут последние первыми, и первые последними". В отношении вознаграждения за выполненную работу делается намек на недоступность человека, ибо его слабость сказывается быстро: многие первые станут последними. Но в этой новой притче речь идет о суверенитете Бога, который никогда не перестает действовать, поэтому здесь говорится: "Так будут последние первыми, и первые последними".
"Димас оставил меня, возлюбив нынешний век". Там был первый; мы можем сказать, кто стал последним, работник для Господа. Он не отказался от христианства, но устал в пути непрерывного служения Христу.

112. Иисус в третий раз возвещает о своей смерти и воскресении (Марк.10:32-34; Матф.20:17-19; Лук.18:31-34)

I. Марк.10:32-34. В гл.19,28 евангелия по Матфею Господь сказал своим ученикам, что все они будут сидеть на двенадцати престолах и судить двенадцать колен Израиля, причем Он ссылался на тысячелетнее царство. В своих мыслях они, несомненно, были целиком поглощены этим чудесным событием. Они еще не понимали, что без креста не могло быть венца. Нет правления без предыдущих страданий. Господь говорил как раз о преследованиях. Они могли бы посчитать за привилегию следовать за Иисусом в земном царстве, но они не считали привилегией пойти за ним на крест. Как совсем иначе чувствовал апостол Павел (Фил.3:10)! Господь должен был снова напомнить им об этом уже в третий раз (впервые в гл.8:31, а во второй раз в гл.9:31), так что если это случится, то они смогут вспомнить о его предсказании, доказательстве его всеведения. Хотя они и следовали за ним, но были далеки от понимания, что включает в себя путь.
Стих 32 снова характерен для данного евангелия: "Иисус шел впереди их, а они ужасались и, следуя за Ним, были в страхе".
Все три евангелиста единодушны в описании страданий, которым подвергли его люди; все они говорят, что Он был осмеян, все пишут, что его бичевали; Марк и Лука дополняют тем, что Он был оплеван; Лука же говорит еще, что Он был предан поруганию. Только Матфей сообщает нам о том, какой смертью ему надлежало умереть: они должны были распять его! Наконец, все снова едины в том, что Он воскреснет на третий день.
II. Матф.20:17-19. Действительно Матфей описывает, как Он умер, и это, видимо, характерно для евангелия, обращенного к иудеям. Неужели именно это находили неприличным подвергнуть смерти на кресте Мессию? Отнюдь! Слова о кресте для тех, кто погиб, есть глупость; но для нас, спасаемых, это проявление силы Христа.
Если они отвергли распятого Христа, то не могли быть спасены.
III. Лук.18:31-34. С присущей ему особой любовью к подробностям и ясности только Лука дает нам стих 31: "И совершится все, написанное через пророков о Сыне Человеческом". Его греческие читатели должны были знать, что этот Иисус не был обычным мучеником, жертвой несчастных обстоятельств. Нет, Он "Агнец, закланный от создания мира", "по определенному совету и предведению Божию преданный" (Деян.2:23). Так должны были исполниться и исполнились писания.
Если для греческого читателя было необходимо понять, что Иисус, приняв позорную смерть на кресте, пришел во исполнение писаний, то как же печально было тогда, что свои, к кому Он пришел и кто на протяжении многих лет были его близкими, "ничего из этого не поняли"! Лука в своем рассказе вынужден поэтому добавить стих 34; другие же евангелисты его опускают.
Если Лука описывает в коротком стихе отсутствие у учеников способности проникновения в сущность Христа и его предстоящий путь в Иерусалим, то Матфей и Марк разоблачают то, чем были заняты их мысли. Эти мысли мы видим из следующего раздела.

113. Желание быть первым (Марк.10:35-45; Матф.20:20-28)

I. Марк.10:35-45. Иакова и Иоанна Марк называет по именам. Сравните с Матфеем, где упомянута мать обоих. Они действительно не поняли ничего из того, что Иисус сказал им перед своей смертью и воскрешением. Их мысли все еще были заняты привлекающей перспективой сидеть на двенадцати престолах. Но где они будут сидеть на каких престолах? Кто был самым главным из учеников? Конечно, они бы заняли самые главные престолы, один по правую, а другой по левую сторону от престола Иисуса! (Никто не подумал о брате Петре только о себе самом!) Наш евангелист особенно подчеркивает эгоизм, и только он записал для нас их слова: "Мы желаем, чтобы Ты сделал нам, о чем попросим". Представим себе это: они хотели, чтобы Христос пообещал дать им карт-бланш, чего они и желали, не слушая, о чем идет речь! Возможно, они немного устыдились такому своему требованию. Возможно, они поэтому и использовали свою мать для изложения этой просьбы.
Христос был всеведущим. Однако именно в этом евангелии Он ставит много вопросов, как будто ему было нужно, чтобы обо всем сообщали. Здесь Он истинный слуга. Так, Он спрашивает: "Что хотите, чтобы Я сделал вам?" Если бы они высказались, то, может быть, они были бы изобличены и поставлены на место.
В стихе 37 Марк сообщает нам, что их желание касалось славы: "Дай нам сесть... в славе Твоей". Господь Иисус отвечает им, повторяя свои слова из предыдущего раздела: без страданий и креста не может быть славы.
Снова только Марк сообщает нам в стихе 38: "И креститься крещением, которым Я крещусь". И когда они заверили его, что могли бы пить его чашу и креститься его крещением, Марк снова пишет: "И крещением, которым Я крещусь, будете креститься" (ст.39).
Относительно чаши и крещения кто-то различает "два различных вида страданий: чаша указывает на внутренние страдания, а крещение на внешние угнетения". Оба они соединяют в себе всякого рода испытания.
Обратите внимание, что у Матфея (20:23) и Марка (10:39) после заверения учеников, что они могут пить чашу, которую Он пил, как мало они себя знали! Иисус не говорит: "Да, вы действительно можете ее пить", но: "Будете пить", вы будете страдать со мной! Они никогда не смогли испить ту чашу искупительных страданий, которую испил Он, но они стали страдать вместе с ним.
Когда останавливаешься на словах Иисуса: "А дать сесть у Меня по правую сторону и по левую не от Меня зависит, но кому уготовано" (Матфей при этом добавляет: "Отцом Моим"), то размышляешь, о том, что Сын Бога в этом евангелии представлен как зависимый и послушный слуга. Он занимает униженное и зависимое место и знает только то, что сообщает ему Отец. Он не делает ничего такого, что не соответствовало бы воле Отца.
По поводу негодования десяти в стихе 41 один толкователь замечает: "Как часто наше сердце обнаруживает собственные помыслы не только в том, что мы просим, но и в нашем неверном поведении по отношению к другим людям и их ошибкам".
Значение стихов 42 и 43, видимо, заключается в том, что в мирском правительстве властители держат всех подданных в своей власти. Среди тех, кто любит Христа, происходит как раз обратное: те, кто занимает самое низкое место и так служит своим братьям как в духовном, так и нравственном отношении, являются "первыми".
II. Матф.20:20-28. В этом евангелии речь идет о матери Иакова и Иоанна. Это упоминание полностью соответствует характеру евангелия, подчеркивающего отношения по плоти. Для нас это служит уроком никогда не следует смешивать родственные отношения с делами Бога! Именно в этом евангелии царя Он, отвергнутый как таковой, занимает свое место зависимого Сына человека (ст.28). Такая мысль в этом евангелии прослеживалась уже раньше, когда Иисус сказал в стихе 23: "Но дать сесть у Меня по правую сторону и по левую не от Меня зависит, но кому уготовано Отцем Моим".

114. Исцеление слепого в Иерихоне (Марк.10:46-52; Матф.20:29-34; Лук.18:35-43)

I. Марк.10:46-52. Об этом захватывающем случае повествуется у всех трех синоптических евангелистов. Во всех трех рассказах он означает начало нового этапа служения Иисуса. Его служение как ниспосланного Богом пророка завершается его отвергли. Но Он не только пророк, Он Сын Давида, царь Израиля! Во всех трех евангелиях Он в последний раз являет себя Израилю как Сын Давида, как Господь (ср. очищение храма), как царь (о чем гласит надпись на кресте) и как Мессия Израиля.
Марк сообщает нам, что Иисус пришел в Иерихон и снова ушел оттуда; Лука пишет, что Он подходил к городу, а Матфей говорит, что они выходили из города. Иерихон был в то время сдвоенным городом, обе части которого находились друг от друга на расстоянии 1,5 км (прим. издателя). Здесь дается обзор пребывания Иисуса в этом проклятом месте. После того, как Он пересек Перею, расположенную восточнее Иордана, Иисус пошел на запад, пересек Иордан и сделал в Иерихоне первую остановку на пути в Иерусалим.
Матфей говорит о двух слепых, исцеленных Иисусом; Лука только об одном исцеленном, когда Господь приблизился к городу. Один автор полагает, что слепой был исцелен, когда Иисус шел в город, а другой когда Он покинул город. Как обычно, Марк сообщает нам факты и даже имена со свойственной ему точностью: он единственный, кто называет нам имя Вартимея.
Самым удивительным в этом уточнении в рассказе Марка, связанное с опущением незначительных деталей у Матфея и Луки, является тот факт, что Марк не был свидетелем этих событий! Но Святой Дух вдохновил его описать эти вещи с еще большими подробностями, чем у Матфея, присутствовавшего при этом. В стихе 47 Иисус называется "Назореем" это упоминается только у Марка.
Сразу после этого Вартимей дает этому презираемому "Иисусу Назорею" подобающий ему титул "Сын Давидов" и, будучи слепым, в противоположность слепоте народа являет собой удивительную веру и духовную проницательность. То было одновременно признанием прав Иисуса на престол Давида как царя Израиля. Поэтому в рассказе Матфея Он трижды назван Господом в значении "властитель" или "царь".
Стихи 49 и 50 мы видим только в евангелии по Марку: "Зовут слепого и говорят ему: не бойся, вставай, зовет тебя. Он сбросил с себя верхнюю одежду, встал и пришел к Иисусу". Лука сообщает нам, каким образом он пришел к Иисусу, хотя не мог видеть (Лук.18:40). Здесь мы видим, что он отбросил все мешавшее ему прийти к Иисусу.
И, наконец, в стихе 51 мы встречаем арамейское слово, которое приводит только Марк: "Раввуни" {Прим. ред.: в русском переводе Библии употреблено слово "Учитель"}. Этот слепой приблизился к Христу не только по своему общественному титулу, но и признал его лично как своего Господа. Как это чудесно!
II. Матф.20:29-34. Этот евангелист говорит о двух слепых (ст.30), а Марк и Лука упоминают только одного. На самом деле их было двое: первого, положение которого было более заметным, Марк называет по имени Вартимей.
Почему же Матфей упоминает двоих? Для манеры изложения Матфея в этом нет ничего необычного. Во-первых, он был свидетелем. И в гл.9,27 он говорит о двух других слепых, упоминаемых только у него; в гл.8:28-34 о двух одержимых в противоположность Марку и Луке, всегда говорящих только об одном. Эти различия не произвольны, но соответствуют характеру данного евангелия иудеев, либо иудеи очень хорошо знали, что "по словам двух свидетелей, или трех свидетелей, должен умереть осуждаемый на смерть: не должно предавать смерти по словам одного свидетеля". И еще. "При словах двух свидетелей, или при словах трех свидетелей состоится дело" (Втор.17:6; 19:15). Итак, в этом евангелии мы встречаем подтвержденное законом свидетельство авторитета Христа как Сына Давида, царя Израиля.
Мы уже указывали на некоторые отличия у Матфея; остается небольшая деталь: только Матфей сообщает нам в стихе 34: "Иисус же, умилосердившись, прикоснулся к глазам их". Мы видим как побудительную причину действий Иисуса, так и вид, и способ чудесного исцеления, которое могло быть свойственно только Мессии Израиля (см. Ис.35:5-6): "Тогда откроются глаза слепых". Это было окончательным доказательством присутствия Мессии! И Иисус не сдерживал эти благословения до установления своей власти. Несомненно, Господь явил в эти дни знамения и чудеса будущего века Он ведь сам был царством Бога!
III. Лук.18:35-43. Общепринято, что это исцеление произошло по оставлении Иисусом Иерихона, а не когда Он вошел туда. Но сюда относится и его пребывание в доме Закхея. Возможно, Закхей слышал об исцелении, произошедшем при входе Иисуса в Иерихон и поэтому искал увидеть Иисуса.
Как бы то ни было, мы не должны быть догматиками, ибо Лука говорит просто: "Когда же подходил Он к Иерихону". Речь идет не о том, вошел Он в город или вышел из него, а о том, что был поблизости от него. Недостаточно удовлетворенному читателю мы бы хотели процитировать У.Келли: "Мы знаем, что как Матфей, так и Лука сообщают факты, не всегда придерживаясь последовательности их во времени, чтобы яснее передать духовный образ истины. Я почти не сомневаюсь, что Лука сообщает скорее об исцелении слепого, чем об оставлении города, так как Господь сохранил для Иерихона чудесное призвание Закхея с целью поставить это изображение благодати, характерное для его пришествия, в один ряд с вопросом и притчей о царстве Бога, иллюстрирующем его второе пришествие. Вслед за этим мы видим, как ему надлежит исправлять мысли учеников; царство Бога еще было в будущем, Он был на пути к Иерусалиму. Они ожидали, что Он немедленно займет престол Давида. По этой причине Лука ставит рядом две этих вещи благодать, как указание на его первое пришествие, и подлинный характер второго пришествия Христа, поскольку это касается явления царства Бога. Если поставить рассказ о слепом человеке на его историческое место, то такой ход мыслей был бы прерван. Я думаю, что вполне в духе божественной мудрости то, что Дух Бога вдохновил автора передать данную историю в этом месте. Поэтому она не такая, как в английском варианте: "Когда же Он подошел к Иерихону", но просто: "Когда Он пришел в окрестности Иерихона"; и другим писателям предоставляется возможность уточнить все во времени. Автор только констатирует, что Господь приближался. Другие евангелисты, говоря об этом, подтверждают, что это произошло, когда Он покинул город".
Когда Иисус остановился поблизости от Иерихона, Лука сообщает нам в стихе 37: "Ему сказали, что Иисус Назорей идет". Но та же толпа народа, ободряющая здесь Вартимея, ведет себя по другому в стихе 39! Однако, и этот факт сообщает нам в стихе 40 только Лука, к Иисусу его привела именно эта толпа народа.
Какая захватывающая картина: мы видим беспомощное состояние человека слепой, бедный, раздетый (без верхней одежды Марк.10:50), самостоятельно не способный приблизиться к Иисусу, но его ведет Святой Дух! Марк и Лука единогласно подтверждают, что он был вознагражден за свою веру.
Только Лука сообщает нам немного больше того, что они последовали за Иисусом. Это было не простое следование, а "весь народ, видя это, воздал хвалу Богу".

115. Закхей (Лук.19:1-10)

Этот случай связан с событиями главы 18, хотя и противопоставлен им. В гл.18:24-26 мы видим отказ богатого юноши, желавшего спасения, но не согласного расстаться со своим богатством. Здесь мы видим богатого человека, отказавшегося от богатств ради своего спасения!
В гл.18:13 мы читаем о мытаре, признавшем себя грешником, который был оправдан. Здесь мы тоже видим мытаря Закхея, которого назвали "грешным человеком" (ст.7), и тоже оправданного. Как стремился прийти к Иисусу слепой, так и Закхей претерпел все в надежде увидеть Иисуса. Верным признаком действия Духа Бога является понимание величия Христа. Это снова подтверждает гармонию, пронизывающую каждое отдельное евангелие, будь-то хронологическая гармония.
Господь поступает по-царски и заявляет, что Он намерен принять царство. Он оставляет своих слуг, чтобы трудиться с доверившимся ему, согласно тому достоинству и положению, в котором они могли бы действительно приказывать, но не требовали бы приема у людей. Закхей находился в выгодном положении он был мытарем и был богат. Но Господь, как царь, сам выбирает, куда идти и кому оказать милость. Он постоянно действует как слуга Отца, но также и как царь Израиля, который приносит спасение своим царственным присутствием. Как настоящий целитель. Он воздает мытарю в его доме и видит в нем "сына Авраама".
Здесь мы наблюдаем работу Бога с душой человека. Закхей стал ободрением для души Христа, которое уготовило ему милосердие Отца на пути в Иерусалим. И Господь действительно ободрился, ибо говорил, что обращение этого мытаря соответствовало цели его пришествия.
Обращение Закхея иллюстрирует цель первого пришествия Христа, а последующая притча о минах представляет его второе пришествие.

116. Притча о минах (Лук.19:11-27)

В предыдущем разделе показана причина первого пришествия Господа для спасения душ. Данный же раздел показывает, для чего души спасаются чтобы как верным слугам достойным образом управлять тем, что доверил Господь, пока Он не придет во второй раз.
Может показаться, что этот раздел не приведен здесь во временной последовательности, однако в духовном плане он является необходимым улаживанием определенных разногласий с учениками.
В евангелии по Матфею (25:14-30) и в евангелии по Марку (13:34-37) мы находим схожие разделы. Однако они отличаются друг от друга местом, где они представлены в этих евангелиях, и значением (вытекающим из контекста). У Матфея мы видим сначала притчу о смоковнице и притчу о десяти девах, а затем решение первосвященников и старейшин убить Иисуса (26:3-5). У Марка притча о смоковнице тоже идет на первом месте, а за ней следует решение убить Иисуса (14:1-2). Видимо, оба этих евангелия рассказывают о событиях в хронологической последовательности. У Луки мы видим, что данная притча стоит между обращением Закхея и триумфальным въездом в Иерусалим. Поэтому очевидно, что Лука следует духовному порядку. К различным поучениям следует отнести следующее:
1. У Матфея в основу притчи о талантах, видимо, положено различие способностей. Не все слуги получают одинаково: один получает пять талантов, другой два, а третий один "каждый по его силе" (ст.15).
2. У Луки в притче о минах (одна мина соответствует 100 драхмам) речь больше идет о личной ответственности. Все десять слуг получают каждый по мине и задание: "Употребляйте их в оборот, пока я возвращусь" (ст.13).
3. У Марка подчеркивается слово "бодрствуйте" (ст.34,35,37). Здесь речь идет о бодрствовании перед приходом Господа.
У Луки мы видим, что это поучение было нужно, чтобы показать ученикам отсрочку царства Бога. Им следовало приобрести чувство ответственности в том, что они справятся с доверенным им Господом и будут пускать это в оборот, пока Он не придет создать свое царство.
У Матфея Господь говорит: "Войди в радость господина твоего". Не так у Луки: там один получает десять городов, а другой пять.
У Матфея мы не прочитаем о ленивом слуге, что он называется врагом, хотя он выбрасывается во внешнюю тьму (ст.30); у Луки же он назван врагом (ст.27), у него же читаем о гражданах (ст.14), ненавидевших его и не желавших, "чтоб [Он] царствовал" над ними.
Интересно, что в этом евангелии для других народов больше, чем в евангелии по Марку, подчеркивается точка зрения иудейской нации.
Стих 26 тоже интересен: человек может обладать истиной, но без веры она не сохранит его и не окажет на него влияния. Немного истины, которой он обладает, отнимется у него именно это и осудит его!

Глава 6. Неделя перед пасхой

Воскресенье
117. Торжественный въезд в Иерусалим (Марк.11:1-11; Матф.21:1-11; Лук.19:29-44; Иоан.12:12-19)

I. Марк.11:1-11. Об этом событии рассказывают все евангелисты. Марк сообщает нам, что Иисус находился вблизи от Иерусалима, Виффагии, Вифании и горы Елеонской. Матфей опускает Вифанию, Лука Иерусалим; Иоанн упоминает Вифанию, но не в связи с тем, что Иисус послал учеников найти ослицу и молодого осла.
Ученикам сказано, что они должны достать молодого осла, о котором как Марк, так и Лука говорят, что на него "никто из людей не садился". Только Марк (и снова мы видим божественное вдохновение, ибо Марк не был свидетелем, но там был Святой Дух!) рассказывает, где они найдут этого молодого осла: "Привязанного у ворот на улице" (ст.4).
После того, как ученики ответили владельцам, что так повелел Иисус, Марк добавляет: "И те отпустили их" (ст.6).
Одежды были положены на осленка (Марк, Лука), на ослицу (Матфей) и на дорогу (Матфей, Марк, Лука). Марк сообщает нам, что люди "резали ветви с дерев [в первоисточнике "полей"] и постилали по дороге". Если многие постилали одежды на дорогу, то другие, не имевшие их или не желавшие употребить их таким образом, устилали ветви ковром. Иоанн говорит, что это были пальмовые ветви (ст.13); у Луки упоминание о ветвях совершенно отсутствует.
В трех евангелиях народ восклицает: "Осанна", а Матфей добавляет еще: "Сыну Давидову!" Марк обобщает и пишет: "Благословенно грядущее во имя Господа царство отца нашего Давида!" О некоторых особенностях, свойственных Луке, мы поговорим позже.
Ни Марк, ни Лука не упоминают пророчества Захарии, только Матфей и Иоанн. Только от Марка мы узнаем о первом посещении Иисусом храма на той неделе перед пасхой (ст.11). Там Он лишь спокойно осмотрел все. Матфей присоединяет это событие к очищению храма, которое на самом деле состоялось только на следующий день. Один автор замечает: "Марка упрекали здесь за противоречие. Матфей же больше остановился на мысленной взаимосвязи, чем на последовательности во времени. Такое в Писании бывает нередко". Марк больше показывает нам терпение Христа и Бога. Кажется, будто Господь сначала хочет увидеть своими глазами происходящее во дворе храма, прежде чем войти туда. У Матфея наоборот там, где нам показано его величие. Господь только однажды входит в храм и немедленно судит, очищая храм.
II. Матф.21:1-11. Матфей единственный, кто упоминает: "... сидя на ослице и [именно] молодом осле, сыне подъяремной", как в Зах.9,9. Три других евангелиста пишут только о молодом осле. У Матфея, таким образом, в одной картине связаны друг с другом старый Израиль и обновленная нация. Господь въезжает в Иерусалим на "молодом осле, сыне подъяремной": обновленный Израиль встретит его возгласами "осанна". В предыдущем разделе мы уже читали о двух слепых людях; здесь тоже называется два животных. О значении этого числа в евангелии по Матфею уже говорилось.
У Матфея мы опять встречаем мысль о домостроении: по закону осел был нечистым животным, однако его младенец мог быть выкуплен (ср. Иов.11:12; Исх.13:13; 34:20).
Матфей пишет для иудейских читателей, от которых ожидалось, что они знали писания Ветхого Завета. Поэтому он всегда тщательно старался доказать, как через Иисуса Христа исполнялось все предсказанное через пророков. В стихах 4 и 5 он цитирует Зах.9:9; Иоанн цитирует только часть этого пророчества, а у Марка и Луки оно вообще отсутствует возможно, потому, что их евангелия были обращены к прочим народам, не знавшим писаний, для них то пророчество мало что значило.
Производит впечатление то, как Матфей, описывающий царя и его величие, единственный отмечает также и кротость Господа, с которой Он въезжает в Иерусалим, "кроткий, сидя на ослице". Хотя Он и кроток, но чуть позже Он проявит свою власть при очищении храма. Это выражается уже в том, что Он велит ученикам отвечать владельцам животных: "Они надобны Господу" (ст.3).
Возгласы "осанна" обращены к Сыну Давида, законному наследнику своего отца Давида (Марк), потому что Он царь (Лук.19:38), а именно: царь Израиля (Иоан.12:15)!
В стихе 10 говорится, что весь город пришел в движение и говорил: "Кто Сей?" Даже собственный народ в действительности не узнает его! Только евангелие по Матфею приводит этот удивительный вопрос. Все, что они могли сказать об Иисусе, относилось к его презренному происхождению: "Из Назарета". Однако, как мы увидим в следующем разделе. Бог этому так просто не попустит.
III. Лук.19:29-44. Многое из того, что мы уже встретили у Марка и Матфея, сообщается и здесь. Лука говорит, что ученики посадили Иисуса на осленка (ст.35). Продолжая пророчество Захарии, он, как и Марк, повторяет (ст.29:37), что Господь пришел к горе Елеонской. Лука один не упоминает о срезанных ветках, но пишет, что "все множество учеников начало в радости велегласно славить Бога за все чудеса, какие видели они". Только у Луки звучит: "Мир на небесах и слава в вышних!" (ст.38). Это весьма характерно. То же возвещали ангелы при рождении Иисуса. Но Он был отвергнут людьми на земле. Действительно, до сих пор ни на небе, ни на земле нет мира! Мир только предстоит в будущем. Только во время правления Христа на земле будет мир в течение тысячи лет, а в конце, когда с неба спадет сатана (Лук.10:18), смерть и ад, мир будет и на небесах. Но сейчас мир можно обрести только в Иисусе Христе (Рим.5:1; Фил.4:7), который сам есть "Царство Божие". Обратите внимание, что в этом евангелии нет речи о Сыне Давида, но о грядущем царе. Правда, ученики не могли этого еще понять целиком, однако как все это устремляет наши взоры в будущее! Пока попираются права Христа на земле, не может быть мира. В этом отношении ученики правы. Хорошо видеть, что, несмотря на все, есть такие, кто и во время его отвержения признает его права: обладатели осленка, сам осленок, ученики и, осознанно или нет, массы. Но Иерусалим и религиозные вожди отвергли его. Камни (ст.40) и сегодня рассказывают их историю!
В стихах 39-44 Лука сообщает нечто, свойственное ему одному, "заплакал" (ст.41). Только трижды в Новом Завете встречаются места, когда Господь плачет:
1. Из сочувствия к семье (Иоан.11:35).
2. О городе (Лук.19:41).
3. О мире (Евр.5:7).
В этом евангелии Христа-человека мы часто видим, как Он сострадает людской боли, но, как всемогущий Бог, Он может утешить наше горе и слезы. Почему Господь Иисус плачет здесь? Потому что Он предвидел все события, описанные в стихах 43 и 44.
IV. Иоан.12:12-19. Мы переходим к повествованию Иоанна. Этот случай непосредственно связан с воскрешением Лазаря и с Иисусом как Сыном Бога. В других евангелиях это связано, скорее, с его званием Господа, и мы узнаем подробности о том, как ученики добыли Господу Иисусу молодого осла. В трех других евангелиях на переднем плане более или менее находятся ученики, а у Иоанна народ, взволнованный услышанным о Лазаре (ст.17,18).
Следует отметить, что когда мы сравниваем цитату из Захарии с цитатой из Матфея и Иоанна, то Иоанн опускает слово "кроткий", характеризующее Иисуса, хотя Он, "сидя на молодом осле", подчеркивает этот факт. И оба, Матфей и Иоанн, передают ссылку пророков на освобождение Израиля.
Стихи 16-19 характерны для Иоанна. Иисус всегда знал, что хотел сделать (ср. гл.6,6), но его бедные ученики, принимая во всем участие, в действительности не знали, что же, собственно, они делали. А с нами разве не может такое случиться?
Наконец, Иоанн дает нам причину этого воодушевления народа: люди были под впечатлением чуда воскрешения Лазаря из мертвых!

Понедельник
118. Господь проклинает бесплодную смоковницу (Марк.11:12-14; Матф.21:18-19)

I. Марк.11:12-14. Марк сообщает нам, что Иисус вышел утром из Вифании и был на пути в Иерусалим. Не будет ли неверным предположить, что Господь Иисус, возможно, переночевал в гостеприимном доме Марфы, Марии и Лазаря? Некоторые толкователи полагают, что Господь Иисус, возможно, пришел в Вифанию уже в пятницу и остался там на ночь и что Мария помазала его во время пребывания там.
Вероятно, Господь провел всю субботу в Вифании и рано утром в воскресенье торжественно въехал в Иерусалим. Позже Он вошел в храм, "осмотрев все" и в воскресенье вечером вернулся в Вифанию. В понедельник утром Он снова пришел из Вифании в Иерусалим, чтобы на этот раз очистить храм.
Поскольку Он проголодался, то остановился по пути и увидел на обочине смоковницу. Эта смоковница "проштрафилась" не потому, что не имела плодов, а потому, что, из-за множества листьев, казалось, что на ней много плодов. Не потому, что бесплодная, а потому, что создавала видимость плодородия, она и была проклята. В этом поступке Иисуса дается серьезный урок народу Израиля, который тоже был бесплодной смоковницей (Лук.13: 6-9).
В стихе 13 Марк пишет: "Не найдет ли чего на ней". Мы знаем, что Господь Иисус часто задает в евангелии вопросы, словно Он чего-то не знает. Господь Иисус был совершенным человеком, но как Бог Он, конечно, знал все и также то, что на смоковнице не было плодов, когда увидел Нафанаила под смоковницей (Иоан.1:48).
Интересно в этом стихе замечание Марка: "Ибо еще не время было собирания смокв". Бывали (и есть) сорта первых спелых смокв на определенных деревьях еще до урожая (ср. Ис.28:4) Они представляют собой примерно то, что мы бы назвали "остатками предыдущего сезона". Так, например, весной можно найти зимние смоквы. В этом случае, однако, на ветвях нет листьев. Такие смоквы находят и на голом стволе и на ветвях, в чем ваш автор неоднократно мог убедиться в Ливане. Когда Иисус проходил мимо, на дереве не могло быть листьев. Здесь же налицо была неправильность развития дерева, ошибка природы: листья есть, но нет плодов. Это состояние символизировало всю нацию, и поэтому дерево было проклято. Будем ли мы приносить плоды для Бога? (Гал.5:22).
В конце стиха 14 говорится: "И слышали то ученики Его". Поэтому они позднее и говорили об этом с Господом (ст.20:21).
Неплодную смоковницу Иисус имел в виду еще раньше, и в гл.13:6-9 евангелия по Луке Он говорил на эту тему в притче.
Данное чудо (и соответствующая притча) своеобразно оттого, что все другие чудеса Христа были не только знаком его власти, но и свидетельством любви Бога. Это единственное чудо, говорящее о суде. Здесь Он демонстрирует свою власть не только в благословении, но и в проклятии.
II. Матф.21:18-19. Интересно видеть, что Матфей, часто дающий нам двойное свидетельство путей и действий Господа по отношению к Израилю, представляет здесь смоковницу и очищение храма как одно деяние. Один критик пишет: "Мы ни в коем случае не можем различать у первого евангелиста каких-либо промежутков времени, мы не можем также, опираясь на Матфея или Луку, утверждать, что очищение храма произошло сразу же во время его первого посещения, потому что мы знаем от Марка, точно сообщающего о каждом из двух дней, что ни в один из тех дней это не произошло сразу вместе". Ничто другое, кроме божественного промысла, не может объяснить это явление. Для Матфея, придерживавшегося того, что было ему дано Духом, не было никакой вынужденной причины касаться моментов, малозначительных для домостроения Израиля. Поэтому здесь, как часто и в других местах, он рассказывает о посещении храма в совокупности, как единственно важном для его целей событии. Мы предлагаем рассматривать стихи 18 и 19 исходя из этого, чтобы сопоставить с тем, что желает сказать евангелист о проклятии смоковницы.

119. Второе очищение храма (Марк.11:15-19; Матф.21:12-17; Лук.19:45-48; 21:37-38)

По поводу первого очищения храма мы отсылаем читателя к Иоанну (2:13).
I. Марк.11:15-19. Первое очищение храма в евангелии по Иоанну мы видим в начале служения Христа. Второе очищение произошло в конце его служения на земле.
Как уже отмечалось, мы верим, и Писание дает нам на это основание, что Иисус вошел во двор храма в воскресенье своего торжественного въезда в Иерусалим и "осмотрел все". В тот день (конечно, не в субботу) там должна была быть оживленная торговля. Однако теперь понедельник; Иисус снова пришел из Вифании и вошел в храм, на этот раз с твердым намерением очистить храм от торговцев.
Обратите внимание, что в рассказе Марка суд провозглашается сначала над смоковницей (тем самым над нацией), затем Иисус идет в храм и там поступает весьма авторитетно. В евангелии по Матфею очищение храма предшествует проклятию смоковницы. Марк как бы желает показать предупреждающими действиями Господа то, что Он отвергнет народ, а у Матфея решительные действия Господа показывают то, что Он отверг его.
Стих 16 типичен для пристрастия Марка к подробностям. Ни один из других евангелистов не упоминает этого. Видимо, люди, желавшие попасть из одной части города в другую, охотно сокращали себе путь и проходили через священную ограду храма. И это считалось такой же дерзостью, как купля-продажа. К этому упомянутому обычаю купли-продажи относятся два пророческих высказывания Господа из Ис.56:7; Иер.7:11, причем Он комбинирует части обоих стихов в нашем стихе 17. Все три синоптических евангелиста (в этом отрывке) едины.
Это новое и возбуждающее внимание авторитетное заявление Господа, несомненно, было очень хорошо понято религиозными вождями: здесь весьма определенно заявила свои права высшая власть Мессии как крупного реформатора (ср. Ис.4:4). Им было ясно, что они сами должны были первыми уступить свое положение, потому что этот Иисус действительно предъявит свои права. Поэтому они решили, что Он должен уйти. Однако Марк пишет в стихе 18: "Ибо боялись Его" (Лука описывает их чувства несколько иначе), и они боялись противоречить народу. Поэтому им надо было сначала привлечь народ на свою сторону.
Действия Христа часто символичны. После того, как Он осудил народ в образе смоковницы и вожди пытались убить его, в городе не оставалось больше ничего, что привлекало бы его или побуждало бы остаться. Во всяком случае мы думаем, что его действия, описанные всеми тремя синоптическими евангелистами, символично показывают это. Он решил впредь даже больше не ночевать там: "Когда же стало поздно, Он вышел вон из города" (ст.19). Это характеризует завершение второго дня, как стих 11 окончание первого. Это значит (о чем говорит Лука в гл.21:37), что Он проводил три последних дня, проповедуя в храме, а ночи на Елеонской горе, или, другими словами, в Вифании (Матф.21:17), расположенной на восточном склоне Елеонской горы.
II. Матф.21:12-17. Как уже отмечалось, вначале мы отдали предпочтение стихам 18 и 19, а теперь рассмотрим стихи 12-17. Здесь мы видим Мессию Израиля со всеми сопутствующими ему знамениями (ст.14): "И приступили к Нему в храме слепые и хромые". Стихи 14 и 16 действительно своеобразны, и, конечно, их приводит только Матфей, потому что его евангелие это евангелие Мессии, царя иудеев.
Однако этот народ отверг его. Они не хотели, чтобы Он царствовал над ними. Они были разгневаны как на Господа Иисуса, так и на сынов (ср. Пс.8). Они ничего не хотели знать о пророчествах относительно Мессии. Он оставляет их в этом растленном безнадежном состоянии.
Стих 17 выразительно показывает нам серьезную реакцию Иисуса: "И, оставив их". Он даже не захотел остаться в этом злом городе, а вышел в Вифанию.
III. Лук.19:45-48; 21:37-38. Лука упоминает об очищении храма в двух стихах. Затем он говорит нам, что Иисус каждый день учил в храме (ср. гл.22:53). Далее интересно не то, что Лука дает очень меткое описание торговцев в храме, но более подробно останавливается на том факте, что Иисус учил в доме, который очистил, и "весь народ неотступно слушал Его" (гл.19:47-48; 21:37-38).

Вторник
120. Неплодная смоковница засохла (Марк.11:20-26; Матф.21:19-22)

I. Марк.11:20-26. Снова Марк, хотя и не был свидетелем, рассказывает нам множество подробностей удивительное доказательство божественного внушения. Богу не нужен человек, но Он спускается, чтобы по своему желанию взять его под свое руководство.
Может, Марку обо всем случившемся здесь поведал позднее Петр? Марк рассказывает нам, что Петр снова берет слово: "И, вспомнив, Петр говорит Ему" (ст.21). Обратите внимание на замечательное выражение: "Равви! посмотри, смоковница, которую Ты проклял, засохла" ("от корней" добавлено в греческом варианте). Израиль, как нация, позднее лишился корней и был совершенно устранен.
Между Марком и Матфеем вовсе нет противоречий. Если последний говорит: "И смоковница тотчас засохла" (ст.19), то в евангелии по Марку нет ничего противоречащего этому. Марк лишь говорит, что это установлено только теперь, потому что у них не было другого случая. Может быть, это произошло вечером, незадолго до того, как они оставили город, чтобы идти в Вифанию.
Только в данном евангелии это чудо называется проклятием (ст.21), и поэтому оно стоит отдельно от всех остальных совершенных Иисусом чудес.
Кажется, что учеников больше интересовали сами знамения (как быстро засохла смоковница), чем их значение. Если кто-то возразит, что бессмысленно проклинать не имеющий чувств неодушевленный предмет, то мы еще раз ответим, что это чудо символично. То же относится и к горе (ст.23). Видел ли Иисус в тот момент Елеонскую гору, которую использовал в качестве примера? У.Келли пишет об этом: "Как смоковница, символизирующая народ в его религиозных, часто необоснованных притязаниях и осужденная тем, кто имел на это право, так и "гора сия", видимо, характеризует их место. В своих собственных глазах они были сильным народом, но верой учеников они были прокляты и вскоре после того подлежали искоренению в "море народов".
Вероятно, они поняли значение и были удивлены тому, какое действие произвело одно единственное слово Иисуса! К их удивлению Иисус ответил на это тем, что вера в силу Бога всегда эффективна.
Марк здесь показывает необходимость непоколебимой веры и целостности сердца (ст.23): "И не усомнится в сердце своем". И снова только Марк, добавляющий это, говорит, что есть еще одно условие для того, чтобы молитвы были услышаны: не только твердое, непоколебимое, но и готовое простить сердце (см. ст.25 и сравни его с Матф.6:12-15 и Лук.11:4).
Большинство толкователей и переводчиков считают, что стиха 26 в оригинале не было.
II. Матф.21:19-22. Когда Матфей говорит, что смоковница "тотчас засохла", то это, несомненно, произошло в действительности. Он ведь был очевидцем! Мы уже подчеркивали, что здесь нет противоречий.
Оба евангелиста взаимно дополняют друг друга. Петр, кажется, говорит в стихе 20 от имени всех учеников.
В стихе 21 Матфей говорит: "Если будете иметь веру". Марк, как мы видели, использует повелительную форму: "Имейте веру Божию". Мысль Матфея такова: если Израиль, как нация, исчезнет и народ рассеется (что и произошло на самом деле), то Бог примет тех, кто непоколебимо верит в него. Ударение здесь делается на веру, а у Марка, как мы видели, добавлена мысль о благодати и духе прощения.

121. Вопрос первосвященников о власти Иисуса (Марк.11:27-33; Матф.21:23-27; Лук.20:1-8)

I. Марк.11:27-33. Марк видит здесь учеников, объединившихся с Христом в его служении. "Пришли опять в Иерусалим" (ст.27). Хорошо согласуется с данным евангелием слуги и пророка то, что Господь Иисус так тесно связан с учениками в своем великом служении. Мы видели, что характерным в евангелии по Матфею всегда является своего рода дистанция между царем-Мессией и его "подданными", между ним и его учениками. В этом евангелии на первый план выдвигается Он, царь, Господь, пришедший в храм к своим. Поэтому мы читаем в Матф.21:23: "И когда пришел Он в храм", хотя мы не сомневаемся в том, что ученики были с ним.
Когда религиозные вожди ставят под сомнение его всемогущество, то они взывают к вашей совести. При сравнении рассказов синоптических евангелистов мы находим, что они практически идентичны. Нет никаких различий, о которых нам пришлось бы говорить. Поэтому нам хотелось бы сказать несколько слов о значении этой сцены.
Против правомочности действий Иисуса при очищении храма начальствующие не могли сказать ничего. Однако они ставят под вопрос право Иисуса так поступать. Кто дал ему разрешение на это? "Кто Тебе дал власть делать это?" Иными словами, какого рода эта власть? То есть, они хотели знать, какова ее природа, каково ее происхождение. Человеческая она или божественная, мессианская или пророческая. Однако Иисус не вступает с ними в дискуссии. Он ни опускается до их уровня, ни выходит из запутанной ситуации с помощью хитрого ответа. Это было бы недостойно его, в ком пребывает вся мудрость Бога.
Иисус знал, что они отвергли возвещенное Иоанном, и ему не нужно было говорить еще что-либо. Более яркий свет лишь сильнее ослепил бы их уже слепые глаза и умертвил бы их ожесточившуюся совесть. Они показали себя как слепые поводыри слепцов, совершенно не способные рассудить, было то от Бога или нет. Поэтому Господь Иисус не склонен отвечать на их вопрос. Он уже сказал достаточно, чтобы разоблачить их самомнение, и в последующих притчах Он продолжает выводить на свет их извращенное состояние и провозглашает им проклятия и уничтожение (Марк.12:9).
Вот небольшая фраза, которую мы не встретили ни у Марка, ни у Матфея, а только у Луки: "Весь народ побьет нас камнями" (20:6). Все, что любили эти вожди, были они сами и их почитание людьми. Для достижения этого они были готовы продать дьяволу свою совесть и душу. Какое нравоучение для нас! Разве мы не боимся некоторых людей больше Бога?
"Смена домостроения и грех отвержения царя занимает в евангелии по Матфею особое место. В евангелии по Марку больше внимания уделяется служению Христа как пророка. Поэтому в евангелии по Матфею мы встретим больше личностных обвинений, как в притче о двух сыновьях (гл.21:28-32), и более подробное изображение смены домостроения в притче о царском пире (гл.22:1-14). У Марка мы ничего не найдем об этом. В нашем евангелии Дух Бога представляет нам с особым и неизменным достоинством его личность, а также тот простой факт, что пророк и царь был отвергнут (отвержение, приведшее к суду над Израилем)" (Д.Н.Д).
II. Матф.21:23-27. Мы достаточно рассказали об этих стихах в предыдущем разделе.
III. Лук.20:1-8. Здесь мало что можно добавить. Только Лука употребляет в стихе 6 слова "то весь народ побьет нас камнями", но мы уже рассматривали это. Как Марк, так и Лука не записали притчу о двух сыновьях.

122. Притча о двух сыновьях (Матф.21:28-32)

Эта притча есть только у Матфея. В притче о двух сыновьях Иисус продолжает обращаться к совести тех, кто спрашивал его. Утверждая, что исполняют волю Бога, они в действительности не исполняли ее. Злые мытари и блудницы поступали наоборот и исполняли тем самым волю Бога.

123. Притча о злых виноградарях (Марк.12:1-12; Матф.21:33-46; Лук.20:9-19; ср. И.Нав.5:1-7 и Пс.80:8)

I. Марк.12:1-12. Этой притчей Господь Иисус со всей очевидностью показывает религиозным вождям их совершенно развращенный духовный облик. Он разворачивает перед их глазами историю народа Израиля и пути Бога относительно их.
Стих 1 говорит, кому Иисус адресует эту притчу. Он начинает с момента, на котором остановился в гл.4:34. "И начал говорить им притчами". "Им" значит, прежде всего религиозным вождям, поставившим в предыдущей главе под сомнение его авторитет. Матфей связывает это с притчей о двух сыновьях.
В рассказе Луки Иисус обращается к народу (20:9), среди которого находились и вожди, разоблачаемые окончательно в стихе 45. "И когда слушал весь народ. Он сказал ученикам Своим". Религиозные вожди, желавшие осуждения Господа, осудили сами себя через него.
Эта притча является запоминающейся картиной всепобеждающей доброты и заботы Бога в отношении неблагодарного народа. Здесь мы видим, что Бог сделал все возможное для народа Израиля: Он защищал их и выделял; Он позволил им нести ответственность и дал им священников, предписания, праздники и привилегии всякого рода. Они же ответили на его любовь ненавистью и привели на крест его Сына. Таким образом, человек показал себя совершенно испорченным, и Бог вправе судить человека.
Марк и Лука говорят о возлюбленном сыне. Матфей и Лука о том, что они сначала взяли сына, потом выбросили вон, а затем убили. Это, само собой, соответствует историческим событиям. Марк не придерживается такой последовательности. Выбросить следует понимать, конечно, как полное отвержение Господа в его служении. Здесь ни в коем случае нет противоречий.
Именно у Марка мы видим презираемого и отверженного слугу, торжественно занимающего высокое место. Этот факт или только упоминание о нем приводит в бешенство слушателей Иисуса! (ст.12) Какое противоречие: быть возвеличенным и прославленным десницей Бога (ст.10:11) и убитым человеческой рукой! Их привело в ярость то, что Господь Иисус применил стих из их писаний (Пс.118:22) к самому себе и их состоянию. Они не могли не признать, что эта притча касалась их.
Во всех трех евангелиях говорится, что виноградари гибнут; но у Марка ничего не сказано о том, что Господину виноградника отказано в свое время в плодах, как рассказывает Матфей.
Стих 12 относится к стиху 1; первосвященники, книжники и старейшины продолжают в стихе 13 свои нападки.
Интересна мысль, что у Матфея ударение делается на виноградник и его опустошение, Израиля как народ, а у Марка, в соответствии с особым характером его евангелия, на переднем плане виноградари, вожди народа (ст.12).
II. Матф.21:33-46. Как уже сказано, здесь далее иллюстрируются пути Бога относительно его народа. Матфей показывает нам чудесные пути двумя способами:
1. Ответственностью человека перед законом, как в данной притче.
2. По отношению к благодати Бога в связи с царством небес, как в главе 22, где царь готовит своего сына к брачному пиру.
Ужасная вина вождей народа становится еще больше за счет того, что они на самом деле узнали Мессию (ст.38), но это еще больше распалило их гнев. "Пойдем, убьем его". Так как они провинились таким отвратительным и бессовестным образом, Матфей добавляет слова, наглядно показывающие характер наказания: "Злодеев сих предаст злой смерти", ведь они предают смерти без жалости (ст.41).
При передаче виноградника от иудеев другим Матфей подчеркивает неверность первых тем, что эти другие "будут отдавать ему плоды во времена свои" (ст.41).
Один автор пишет: "Виноградник дается народу, получившему от него плоды, но это не христианская церковь, а народ Израиля в будущем, который станет тогда действительно святым народом".
Факт плодородия подчеркивается здесь дважды: мы еще раз находим это в стихе 43. Матфей также больше внимания уделяет камню, нежели Марк (ст.44), где отверженный пророк становится возвеличенным Господом. Однако очевидно, что Иисус в своем унижении на этой земле был для иудеев камнем преткновения; но после своего возвышения Он упадет камнем на этот изменивший народ и на антихриста и уничтожит их обоих.
III. Лук.20:9-19. Здесь видно, как Иисус сам обращается к народу (ст.9). Он дает им понять, что владелец виноградника "на долгое время" покинул страну. После того, как он послал третьего слугу, мы слышим, как он спрашивает сам себя в стихе 13: "Что мне делать?" Это говорит нам о том, что Бог переходит теперь к самому крайнему посылает своего возлюбленного Сына, чтобы тронуть тем самым сердце человека!
Вторая половина стиха 16 опять-таки свойственна только Луке. В стихе 16 Иисус ответил на свой собственный вопрос и сказал им, что виноградник отдается другим. "Слышавшие же это сказали: да не будет!"

124. Притча о свадьбе царского сына (Матф.22:1-14)

Некоторые спрашивают себя, действительно ли эта притча была произнесена в то самое время в такой взаимосвязи. Так как она весьма обобщена, можно было бы допустить, что эта та же притча, что и у Луки в гл.14,16-24, только с более уточненными данными о времени.
Однако Келли говорит: "Как бы то ни было, ничто не превосходит это удивительное сопоставление и включение этой притчи, как продолжения последнего раздела в предыдущей главе. Точно так же, как виноградник иллюстрирует справедливые притязания Господа к Израилю в той же степени, что Он им что-то доверил, свадьба показывает это новое отношение и наглядно изображает царство небес. Бог теперь больше не ищет плодов у человека как нечто такое, что он должен Богу, но открывает богатства своей собственной славы и любви в честь своего Сына, а человек приглашен принять в этом участие".
По этому поводу мы отсылаем читателя к примечаниям к 94. Иисус в доме начальника фарисеев (Г. Притча о большом ужине). При сравнении данной притчи с подобной у Луки нам бы хотелось коснуться еще нескольких интересных моментов: здесь пир устраивает некий царь сразу после того, как Мессия был отвергнут! У Луки аспект домостроения выделяется не так сильно; там Дух показывает, что есть Бог для человечества вообще; там говорится, что "один человек" сделал ужин.
Первый раз рабы были посланы (в ст.3), когда Мессия жил на земле. Во второй раз (ст.4) после смерти и воскрешения Христа, и это сопровождается выражением "все готово". Дело спасения было завершено. Стихи 5 и 6 находят свое частичное воплощение в книге Деяний. То, что сказано в стихе 7, сделано Титом в 70-ом году после Р.X.
Но замысел Бога будет закончен полностью, и в стихах 8 и 9 слышен несмолкаемый призыв к каждой душе через благовествование. Все приглашены: как злые (вспомним о разбойнике на кресте), так и добрые (как Лидия и Корнилий). При этом прямодушном приглашении речь не идет о характере гостей, а о том, что это праздник для царского сына. Только благодать, далеко отошедшая от всех требований закона, делает нас годными и спо-собными явиться пред ним с миром!
Эта благодать была предложена иудеям, однако они отказались от приглашения и пренебрегли благодатью, отвергнув приготовленное спасение: царскую одежду, символ Христа. Сбор гостей происходит на земле; там, и только там, может произойти замена человека среди гостей, одетого неподобающим образом.
Причина, по которой этой притчи нет в других евангелиях, видимо, состоит в том, что Святой Дух хочет показать нам в евангелии по Матфею, евангелии домостроения, полную смену именно в этом домостроении Бог совершенно прекращает отношения со своим земным народом! Он обращается к другим народам.

125. Вопрос фарисеев и иродиан относительно подати кесарю (Марк.12:13-17; Матф.22:15-22; Лук.20:20-26)

I. Марк.12:13-17. Теперь к Иисусу приходят различного рода народные вожди, чтобы задать ему свои вопросы. Но один за другим эти вопросы разоблачаются Иисусом. Он уже издалека знает мысли человека, и в конце концов им всем пришлось замолчать и никто больше не отваживался спросить его (ст.34).
Сначала приходят фарисеи, даже вместе с иродианами, обычно бывшими злейшими врагами. Лицемерно объединялись они во взаимной ненависти к Господу Иисусу. Фарисеи были высшей религиозной партией, а иродиане представляли собой светскую политическую партию, симпатизировавшую римлянам. Об этом имеется интересная информация: "В Иудее на медных монетах в соответствии со второй заповедью не было человеческого изображения, а только оливковой ветви, дерева или тому подобного. Подушная подать должна была, однако, отдаваться одной большой серебряной монетой. Она чеканилась в Риме, оттуда распространялась по всей Римской империи, и на одной ее стороне был образ языческого божества, а на другой римского императора. Конечно, такая монета была религиозным и политическим вызовом для иудея; одной из причин мятежа при Иуде галилеянине (Деян.5,37) было именно требование платить подать упомянутой монетой. Ни один из бравых критиков Господа не хотел иметь у себя такую монету и нести ее в храм, они должны были разменивать ее у меновщика. Фарисеи спросили: "Давать подать..?" и ответ Иисуса последовал немедленно: "Отдавайте кесарево кесарю, а Божие Богу" (ст.17). Учитель не сказал "давайте", а "отдавайте" ("аподидоми", а не "дидоми")".
Даже раньше, чем они это сами могли предположить, они были пойманы на своих же собственных словах (хотя намеревались уловить его; ст.13). Они выразили то, что знали, а Он говорил им правду в лицо, не взирая на то, как они на это реагировали (ст.14). Как они были правы! Иисус называет их лицемерами в евангелии по Матфею (гл.22:18). Там говорится: "Видя лукавство их, сказал: что искушаете Меня, лицемеры?" Затем Он продолжает выводить их на свет до тех пор, пока они не замолчали.
Обратите внимание на почти саркастические слова в стихе 15: "Принесите Мне динарий, чтобы Мне видеть его". Он делает вид, как будто никогда прежде не видел этой монеты и будто получит более подробную информацию, рассмотрев ее. Смысл его слов таков: от вас ожидают, чтобы вы платили подать римлянам? Какой монетой? Дайте мне посмотреть! И таким образом привлекает внимание окружающих. Когда Он берет монету, словно это что-то новое, их любопытство еще больше возрастает и они напряженно ждут его ответа. Теперь Он смотрит испытывающим взглядом прямо в лицо во-прошающего и говорит: "Отдавайте кесарево кесарю, а Божие Богу" (Ст.Джон).
II. Матф.22:15-22. Факт открытого разоблачения фарисеев как лицемеров резко обозначен только у Матфея в стихе 18: "Что искушаете Меня, лицемеры?"
Монета, которую они показали Господу, доказывала их собственный грех: в наказание Бога за их грехи и неверность они стали рабами кесаря. И таким же образом умолкнет всякий не готовый к покаянию грешник! Они показали себя не только прислужниками кесаря, а выказали непослушание Богу; они не воздали Богу подобающее ему, а отвергли его Сына.
Если бы они почитали Бога, то не попали бы ни в кабалу к кесарю, ни во власть греха. Освободитель находился среди них, но они не чувствовали ни своего греха, ни необходимости освобождения; они не нуждались в нем. Такие люди не могут спастись, они осуждены.
III. Лук.20:20-26. Их льстивая речь в стихе 21 должна была развеять его недоверие и скрыть их собственные мотивы. Они хотели захватить Господа Иисуса врасплох и загнать его в ловушку. Какими же они были подлыми и слепыми! Но Иисус разглядел их (Иов.5,13).
Возможно, они хотели его подкараулить. Стих 20, приводимый только Лукой, сообщает об этом. Однако они были для него открытой книгой, и Он мог читать их мысли (ст.23). Они думали, что Он только человек, которого можно обмануть лестью. Неудивительно, что они удивились и замолчали (ст.26).

126. Вопрос саддукеев о воскресении (Марк.12:18-27; Матф.22:23-33; Лук.20:27-40)

I. Марк.12:18-27. "Ибо саддукеи говорят, что нет воскресения" (Деян.23,8). Следующими пришли к Господу Иисусу эти отрицатели воскресения. Мы можем сравнить их с неверующими и модернистами нашего времени. В своем ответе Господь Иисус обвиняет их в двух вещах (ст.24):
1. Они были в неведении относительно того, чему учил Бог.
2. Они были в неведении относительно того, что мог сделать Бог.
Изображенный ими случай должен был сделать воскресение смешным и невозможным. Ведь это так свойственно человеку смешивать собственные мысли со словом Бога; и так как его мысли не совпадают со словом Бога, то оно кажется непонятным и его отвергают. Господь Иисус цитирует Исх.3,6, где Бог говорит о самом себе: "Я Бог отца твоего. Бог Авраама, Бог Исаака и Бог Иакова". Разве они не знали это место в Писании? Иероним рассказывает, что саддукеи признавали только пять книг Моисея. Но тогда они не могли не знать этих слов!
Сначала Господь открывает истину; как только кто-то воскреснет из мертвых, то будет, как ангел, и не может больше быть и речи о том, чтобы жениться или выходить замуж.
Затем Он показывает, что уже в самом начале, когда Бог впервые вступил в контакт с человеком, эти отношения означали главенство жизни над смертью и, как следствие, воскресение; ибо человек состоит по воле Бога из тела и души. Когда Бог говорил те слова Моисею, Авраам, Исаак и Иаков уже давно умерли, но Бог всегда был Богом; и поэтому они не останутся во власти смерти, но снова воскреснут.
Итак, если Бог завещал Аврааму, Исааку и Иакову владеть землей, а они во время своей жизни никогда не владели ей, то замысел Бога состоит в том, чтобы они воскресли в грядущий день и владели этой землей, ибо Бог в любом случае исполняет свои обетования. Для него нет ничего невозможного.
Мы все знаем, что рождение, брак и смерть свойственны человеческому существованию и что все это создано Богом для обеспечения продления человеческого рода. Там, где нет греха и смерти, эти вещи не нужны, потому что нет больше необходимости в новом браке или рождении, чтобы уберечь человечество от вымирания. Сказанное в стихе 25, что верующие будут на небе, как ангелы, теперь ясно: ангелы бессмертные существа, и поэтому на небесах нет необходимости брака для сохранения рода.
При сравнении с евангелием по Матфею мы заметим два незначительных различия. В стихе 26 Марк сообщает, что Иисус ссылается на пятикнижие Моисея. Марк, несомненно, говорит об этом для лучшего понимания римских читателей. Матфей просто говорит: "Реченное вам Богом" (ст.31), так как его иудейские читатели были знакомы с писаниями. В стихе 27 Господь Иисус делает чрезвычайно резкий упрек, о котором рассказывает только Марк: "Вы весьма заблуждаетесь".
II. Матф.22:23-33. Иисус подчеркивает здесь тот факт, что даже мертвые живы для Бога. Но если человек существует дальше после своей смерти, то ясно, что тело снова воскреснет для суда или для получения вознаграждения. Для этих иудеев из писаний Моисея должно было быть ясно, что воскресение мертвых является существенной частью решения Бога и его истины. Евангелие показывает, что мертвые воскресают, потому что Бог свидетельствует, что Он сам является Богом этих отцов, даже после их смерти. Бог не есть Бог мертвых (как думали саддукеи), а живых, существующих душ.
III. Лук.20:27-40. Иисус учит их о том, что есть два мира духовный и душевный. Взгляд саддукеев ограничивается душевным миром (ср. 1Кор.2,14).
Стихи 34 и 35 содержатся только у Луки. Они излагают две фундаментальные истины. Слова, "а сподобившиеся достигнуть того века", показывают, что для этого состояния требуется достоинство (ср. Кол.1:12). Разбойник на кресте сподобился, потому что осудил сам себя и оправдал Господа Иисуса.
Брак относится к этому душевному миру (ст.34). Духовный же мир совершенно другой: "Сеется тело душевное, восстает тело духовное" (1Кор.15:44).
Особое назидание этой главы: мы должны развивать духовное и содействовать ему.
Лука в стихе 38 добавляет характерный момент, который другие опускают: "У Него все живы". Хотя они умерли на этой земле, они живы пред Богом и ожидают воскресения из мертвых.
В своем "Синопсисе" Дарби пишет: "В его ответе саддукеям добавляются три вещи к сказанному Матфеем:
1. "Век", к которому приобщится через особое воскресение только определенный класс людей, сподобившихся этому (ст.35).
2. Этот класс будет состоять из сыновей Бога, являющихся сынами воскресения (ст.36).
3. Их души живут дальше, а они ожидают воскресения. Для Бога все живы, даже если они сокрыты от наших душевных глаз (ст.38)".

127. Вопрос книжника о наибольшей заповеди (Марк.12:28-34; Матф.22:34-40)

I. Марк.12:28-34. Из рассказа Матфея может показаться, что спрашивающий пытается повторить нападки в стихах 15-17; по описанию же Марка он скорее подтверждал ответ Господа саддукеям (см. Лук.20:38) и был представлен для почитания Христа.
От ответа Иисуса многое зависело. Или Он подтвердит свое назначение как толкователя закона, или его заподозрят в ошибке предпочтение одних заповедей другим. Но в своей мудрости Господь обошел поставленные ему ловушки. Один толкователь замечает по этому поводу: "Из всех мудрых ответов, данных нашим Спасителем на поставленные ему коварные вопросы, этот обладает особой духовной красотой. Он просто, точно и недвусмысленно отвечает на вопрос, избегая легковесных и ненужных элементов, заключенных в вопросе, и выясняет действительно существенное. Поэтому он остается ценным и актуальным по сей день".
В своем ответе Господь выделяет не значение одной заповеди, а охватывает все заповеди в мыслях любви к Богу и ближнему. Некоторые толкователи Библии задавались вопросом, тождественны ли случай, описанный Лукой в гл.10:25-28, аналогичным случаям у Матфея и Марка. У Луки это - введение в притчу о милосердном самарянине. По нашему мнению, эти два контекста различны, поэтому мы рассматривали стихи 25-28 у Луки в другом месте как особенно характерные для того евангелия (см. 86. Милосердный самарянин).
От внимательного читателя не скроется, что Марк дает нам в стихе 33 полное резюме того, что мы находим во Втор.6:4-5 и Лев.19:18; Матфей же сокращает текст. Марк всегда придает значение тому факту, что его римские читатели не знали иудейского закона и традиций.
Стихи 32-34 встречаются только у Марка. Этот книжник признает только одного единственного Бога в его неповторимости и показывает тем самым, что его мнение об истинном значении и духе закона выходит за рамки общепринятого. Некоторые читают стих 34: "Иисус, видя, что он разумно отвечал"; это означает, что Он смотрел на него и видел его мысли. Сноска гласит "осмотрительно, сдержанно"; перевод Дарби передает это слово как "разумно", и это, вероятно, больше подходит. "Сдержанно" могло быть понято в отрицательном смысле обход опасности за счет особой осторожности и изощренности и ввиду искренности книжников. Это, видимо, неточное толкование. Господь Иисус отзывается здесь с похвалой о его искренности. "Недалеко ты от Царствия Божия". Однако это признание одновременно содержит и предупреждение: ты еще не вошел в царство!
II. Матф.22:34-40. Описание реакции фарисеев в стихе 34 типично для Матфея.
Стих 35 показывает нам, что следующий спрашивающий был одним из тех, кто уже искушал Господа. Видимо, он продолжает здесь эти нападки как представитель сопротивляющегося народа. Целью Матфея является показать, каким отвратительным и мятежным был в действительности этот народ, чтобы иудейские читатели устыдились и покаялись.
Хотя книжник и мог прийти к Господу, чтобы искушать его, у Марка мы видим, что он недалек от царства Бога. Вероятно, он был схож с разбойником на кресте, сначала выступившим против Христа, а потом сподобившимся войти в рай.

128. Вопрос Иисуса: как Христос может быть Сыном Давида? (Марк.12:35-37; Матф.22:41-46; Лук.20:41-44)

I. Марк.12:35-37. Каким совершенно иным является вопрос Иисуса по сравнению с вопросами его противников! Тем сопутствовала человеческая изворотливость и догадки. Вопрос Христа основан на их собственных писаниях, с помощью которых они могли ответить на этот вопрос, если бы захотели. Но они не хотели и не отважились на это.
Метко сказано, что Марк показывает, как Господь Иисус отвечает таким образом, что они не отваживаются больше задавать вопросы; Матфей же показывает, как Он задает им вопросы, на которые они не отваживаются отвечать. Только Марк описывает в стихе 37 впечатление, оставленное у народа учением Иисуса: "И множество народа слушало Его с услаждением".
II. Матф.22:41-46. Теперь очередь Господа Иисуса задавать вопросы, и Он задает им вопрос всех вопросов. Только Матфей пишет: "Иисус спросил их" (ст.41). Для них просто было ответить: "Сын Давидов". Но была ли это вся правда? Господь Иисус спрашивает об этом, приводя цитату из Пс.110:1. Все три евангелиста рассказывают об этом. Как мог отец Давид назвать своего сына Господом? Этот аргумент был настолько убедительным и метким, что "никто не мог отвечать Ему ни слова" (ст.46).
Реакция слушателей передается тремя синоптическими евангелиями различно. Только Лука рассказывает, что некоторые сказали: "Учитель! Ты хорошо сказал" (Лук.20:39). У Матфея в гл.22:33 о народе сказано, что он "дивился учению Его", а в стихе 46 мы читаем: "Никто не мог отвечать Ему". Тот же евангелист сообщает: "Никто уже не смел спрашивать Его". Марк, наконец, говорит нам в гл.12,37: "И множество народа слушало Его с услаждением".
III. Лук.20:41-44. Этот вопрос Иисуса касался как раз того факта, который иудеи не могли понять. Поэтому они отвергли Иисуса. И они также мало понимали слова Псалма 110:1: "Сказал Господь Господу моему: седи одесную Меня, доколе положу врагов Твоих в подножие ног Твоих". Иисус исполнил это. Он есть Бог и человек; Он пил "из потока на пути"; Он был вознесен и теперь вознесет главу (Пс.110:7).
Все христианство зависит как от личности, так и от места, занимаемого Господом Иисусом.

129. Речь против книжников и фарисеев (Марк.12:38-40; Матф.23:1-39; Лук.20:45-47)

I. Марк.12:38-40. Иисус здесь снова обращается к народу (и "ученикам Своим", как говорят Матфей и Лука), охотно слушавшему его. Он предостерегает их от книжников, желавших, чтобы Он замолчал. Марк и Лука посвящают этой теме только три стиха, прибегая к почти одинаковым выражениям. Матфей, однако, использует для этого серьезного обвинения целую главу (гл.23).
Иисус обвиняет книжников не только в их мнимой святости, лицемерии и стремлении быть на переднем плане, но и в том, что они обогащаются за счет самых бедных из народа, таких как, например, вдовы, о которых мы поговорим в следующем разделе. Вне всякого сомнения, это касалось не всех книжников, ибо Иисус незадолго до того нашел для одного из них и признательные слова (ст.34).
II. Матф.23:1-39. Более решительно, чем у Марка, Господь Иисус занимает здесь свое место судьи, видя состояние народа в показном благочестии его вождей. Все здесь совершенно обнажено, и провозглашен суд суд, показанный в последних трех стихах 37-39.
Из первого стиха мы узнаем, что Иисус произнес слова этой главы "народу и ученикам Своим", которых мы часто видим вместе вплоть до смерти и воскресения Христа. "В связи с таким жестким обвинением против религиозных вождей Господь наставляет учеников признавать сидящих на седалище Моисея. Это должно служить почитанию Бога, хотя эти лицемеры искали только людского почитания для самих себя". Ученики должны обратить внимание на то, что им завещано сидящими на "Моисеевом седалище", они должны следовать тому, чему учили, а не тому, что делали!
Стих 14 авторизованного перевода недостаточно подтвержден рукописями подлинника (поэтому перевод Дарби и другие переводы его опускают), хотя его передают как Марк, так и Лука. Если его не считать, то здесь мы семь раз встречаем слово "горе", произнесенное книжникам и лицемерам, а не восемь. Обратите внимание, что Иисус в стихе 38 не говорит: "Я оставляю вас", но "Оставляется вам дом ваш пуст". Это прощание Иисуса с народом!
III. Лук.20:45-47. В его обвинении мы видим, что Иисус предостерегает от их учений еще до осуждения их деяний.
Если мы сравним рассказ Луки с рассказом Матфея, то увидим, что на описание духовной несостоятельности книжников Луку вдохновил Святой Дух. У Матфея же их состояние описывается в связи с домостроением.

130. Иисус и лепта вдовы (Марк.12:41-44; Лук.21:1-4)

I. Марк.12:41-44. Вот Иисус садится против сокровищницы (ст.41), высказав множество обвинений, о чем мы прочли у Матфея. Оба этих события очень хорошо связаны между собой. Иисус как раз разоблачал "поядающих домы вдов", когда на сцене появилась эта бедная вдова.
И она сделала обратное тому, что делали самолюбивые граждане; она положила в сокровищницу "все пропитание свое", все, что имела. Марк говорит об этом как о служении верой и посему включает этот случай в свое евангелие служения.
Марк очень точно описывает это действие: "Две лепты, что составляет кодрант". Лепта была самой мелкой монетой, находившейся в обращении. Марк поясняет греческое выражение латинским словом кодрант, потому что писал для римлян.
Марк не просто сообщает сумму, положенную вдовой, но называет монеты, составившие эту сумму; может быть, ей лучше было бы оставить одну лепту себе, нежели бросать туда обе. Господь Иисус судит не о том, сколько дают, а о том, сколько каждый оставляет себе. Кто-то сказал однажды: "То, что оставляют для собственного удовольствия, есть доказательство того, как мало дают". Вдова для нас не только образец великодушного деяния, но и безусловного доверия к заботе Бога.
II. Лук.21:1-4. Мы уже видели в евангелии по Луке, как Господь Израиля и всей земли был отвергнут народом. Если Он пришел к ним с миром и был отвергнут, то Он должен теперь встретить их на суде, согласно пророчеству Пс.110,1. Это мы видим в гл.20,42. Глава 21 показывает результат этого суда как для Израиля и Иерусалима, так и для всей земли.
Примечательно, что Лука начинает эту новую главу с лепты бедной вдовы. Она была вне народа и являла собой типичный пример остатка верных среди полного разорения.

131. Некоторые греки хотят видеть Иисиса (Иоан.12:20-36)

В главе 11 Бог подтверждает через воскрешение Иисусом Лазаря из мертвых (ср. Рим.1:4), что этот Иисус действительно истинный Сын Бога. В стихах 12-19 главы 12 въездом Иисуса на молодом осленке в Иерусалим Бог свидетельствует, что Иисус Христос есть Сын Давида. В предложенном разделе мы видим того же Иисуса Христа Сыном человека тем, кто владеет всеми богатствами земли.
Только Иоанн представляет нам этот интересный раздел, где греки хотели бы повидать Иисуса.
Эти люди были не еллинистами, то есть грекоязычными иудеями, а настоящими греками.
Иудейский народ должен был бы принять Сына Давида, но они его отвергли. Прежде чем Иисус как Сын человека явится на облаках судить и править, Он должен пойти на крест (ст.32, см. также 1Петр.1:11). Именно это имеет Иисус в виду, отвечая в стихе 23: "Пришел час прославиться Сыну Человеческому".
В стихе 28 Отец дает ответ, как это произойдет: "Прославил [когда Иисус воскресил Лазаря] и еще прославлю" (это произошло, когда Бог воскресил Христа из мертвых). Но сначала надлежало быть кресту. Пшеничное зерно должно было упасть в землю и умереть. До свершения дела на кресте к Богу не могли прийти не только греки; для всех отягощенных виной грешников путь к Богу откроется только таким образом. Он был назначен стать святым для народов. Иудеи отвергли его и сами были отвергнуты; греки же хотели его видеть и принять, поэтому сами были приняты Богом.

132. Неверие иудеев: они отвергают Господа Иисуса (Иоан.12:37-50)

Как велика была тьма, в которой обитал иудейский народ! Именно они были свидетелями явления власти Иисуса, когда Он воскрешал мертвых, но они в него не поверили. Разве мы не слышим здесь, как ветхозаветные пророки говорят: "Кто поверил слышанному от нас..?" (Ис.53:1)? И их вина была еще больше, так как среди них были такие, совесть которых говорила им, что этот Иисус был Сын Бога (ст.42). Но они боялись людей (Иоан.12:43; 5:44). Для них мог быть только суд.
С начала этого евангелия и служения Иисуса мы видим его как свет. Сквозь все евангелие Он сияет среди народа как свет. И здесь в конце своего служения Он все еще свет (ст.35,36), хотя нравственная и духовная тьма, в которой находился народ, увеличивалась дальше. Если отказываются от света, то темнота сгущается. Отвергнув Иисуса, они отвергли Бога (ст.48) и сами были отвергнуты.
Только три синопсических евангелиста говорят о суде, согласно пророческим речам. Иоанн не говорит об этом. Пребывание народа во мраке является их окончательным приговором.
Примечание: причина того, что Иоанн обходит пророческие разделы, заключается в том, что они прежде всего относились к иудейскому порядку вещей и взаимосвязаны с возвращением Сына человека на эту землю. Современные верующие ожидают восхищения пришествия Сына Бога с небес в воздухе.

133. Пророчества: А. Разрушение Иерусалима. Б. Второе пришествие Господа. (Марк.13:1-37; Матф.24:1-51; Лук.21:5-36)

I. Марк.13:1-37. В этом евангелии Господь Иисус представлен нам как пророк, поэтому можно ожидать, что Он, как таковой, высказывает предсказания и пророчества. Поводом тому являются вопросы учеников в стихе 4. Данную главу можно разделить на четыре раздела:
А. Начало родовых схваток (ст.1-13).
Б. Мерзость запустения (ст.14-23).
В. Явление Христа (ст.24-27).
Г. Бодрствуйте! (ст.28-37).
А. Начало родовых схваток. Хотя евангелие по Марку самое короткое из всех, оно представляет нам подробности, опускаемые другими евангелистами. Это, например, единственное евангелие, которое сообщает нам имена избранных слушателей: Петр, Иаков, Иоанн и Андрей. Другие евангелисты упоминают только "учеников" (Матф.24:3) или просто: "И спросили" (Лук.21:7). Такие различия становятся понятны, когда мы думаем о различных целях их авторов. В евангелии по Марку Дух Бога показывает нам Господа Иисуса как совершенного слугу и пророка. Это евангелие служения, и основной его принцип проявляется и в этой проповеди.
Как истинный слуга, Он дает им предостережение и предупреждение, поучение и указание не только ради мира в их душах, но в первую очередь ради их служения и дела. Ученики представляют собой иудейский остаток верных в последние дни.
Пророчество Иисуса выходит за рамки разрушения Иерусалима Титом в 70 г. после Р.X. Оно говорит о конце времени, то есть времени, которое и для нас, входящих в церковь, еще грядет. Более подробно это время описывается в повествовании Матфея. Стих 11 особенно соответствовал тогдашней обстановке и времени преследования ранней церкви (здесь приводится свидетельство перед царями и властителями), и он снова приобретает свою актуальность в грядущий день. Для нас, живущих при данном домостроении, это не имеет большого практического значения. Печально, что некоторые христиане выбрасывают этот стих из его контекста, провозглашая, что дело Христа "не требует подготовки".
Стих 9 цитируется у Матфея в другой связи, а именно при послании двенадцати в гл.10:17.
Стихи 9-11 являются четким указанием для учеников в их служении и поэтому здесь у Марка хорошо вписываются. Выражение "но вы смотрите за собою" Лука не употребляет, когда говорит о преследованиях. Другой интересной особенностью Марка является выражение в стихе 11: "Ибо не вы будете говорить, но Дух Святой".
Благовествование в стихе 10, конечно же, не есть благовествование милости Бога через крест Христа, а благовествование царства Бога и славы Сына человека.
Б. Мерзость запустения. Очевидно, что стихи 14-23 относятся к чему-то в будущем. Стих 19, в особенности, относится к "бедственному времени для Иакова", под которым следует понимать время великих бедствий, описанных в Откровении (см. также Иер.30:7).
В. Явление Христа. Стихи 24-27 и соответствующий раздел в евангелии по Матфею, в основном одинаковы, причем Матфей точнее передает некоторые подробности. Значение этих стихов понятно; они образным языком изображают преодоление и победу над господствующими силами.
Г. Бодрствуйте! В соответствии с характером своего евангелия только Марк рассказывает нам "кто, отходя в путь и оставляя дом свой, дал слугам своим власть, и каждому свое дело" (ст.34). Заметьте, не говорится, что каждому дал власть, но "каждому свое дело". Речь идет не о дарах, а о деле.
Из стиха 32 мы видим, что как Марк, так и Матфей сообщают нам этот интересный факт. "О дне же том, или часе, никто не знает, ни ангелы небесные, ни Сын, но только Отец". Для некоторых этот стих представляет трудности, но для духовного и искреннего читателя, умеющего различать цели отдельных авторов, все совершенно понятно. Сам Иисус сказал: "Раб не знает, что делает господин его". Он сам добровольно занял место слуги, и таким мы видим его во всем этом евангелии. Здесь речь идет не о его божественном знании, а о том, что Он знал, как слуга, о намерении своего Отца. С возвышенной точки зрения Он рассматривается здесь не как нечто единое со своим Отцом, но как Сын, пророк и слуга на этой земле. Название "Сын" подобает ему не только из-за его божественной природы, но и как рожденному для этого мира и для воскресения. Здесь говорится об Иисусе как слуге на этой земле, а не о том, кто представляет с Отцом единое целое на небе.
II. Матф.24:1-51. Первый отличительный признак по сравнению с другими евангелистами это способ постановки учениками вопросов Господу (ст.З):
а) Когда это будет?
б) Что будет знамением его пришествия?
в) Что является знамением окончания века?
"Иисус шел от храма". Это тоже интересный поступок. Его дом отныне оставался пуст, и слава ушла. Ученики были слишком заняты внешними явлениями. Господь пытается отвлечь их от этого, представляя последующее. А сказанное в стихе 2 настолько взволновало учеников, что они больше хотели знать "когда" и "как".
В этом евангелии иудеев вполне естественно, что пророчества тесно связаны с будущим иудейского народа.
В стихе 5, например, ученики, все иудейской веры, предостерегались от лжемессий, поскольку остальные верные живут в ожидании Мессии. Христиане ожидают Мессию не так, как иудейский остаток верных. Их предупреждают о других вещах, например, о лжепророках (1Иоан.4:1).
В стихе 6 иудейские верные снова предупреждаются: "Но это еще не конец". Христианам говорится в 1Кор.10,11: "Все это происходило с ними, как образы; а описано в наставление нам, достигшим последних веков".
Стих 14, видимо, намекает на то, что перед окончанием "сего века" необычайного размаха среди иудеев достигнет действие Духа. От них будут исходить посланные и предвещать тысячелетнее царство Христа. Один Матфей употребляет выражение "и тогда придет конец".
Нельзя смешивать отрывок из Лук.21:20-24 со стихами 15-21 у Матфея. Если мы рассмотрим рассказ Луки, то установим, что он, как один из представителей других народов, описывает роль римского полководца Тита в разрушении Иерусалима в 70 г. после Р.X., а иудейский автор Матфей обходит это разрушение святого города и передает то, что случится в будущем при конце века. Лука описывает как раннее, так и более позднее время бедствий, и между ними имеет место период церкви. Матфей ограничивается стихом 15 об этом последнем времени бедствий. Также следует обратить внимание, что у Луки мерзость запустения не упоминается, а Матфей ничего не говорит о разрушении города.
Далее наше внимание обращается к стиху 20, где только Матфей добавляет: "Или в субботу". Это дальнейшее доказательство, что в данном иудейском евангелии прежде всего рассматриваются иудейские потомки Иисуса. Суббота была предназначена для иудеев; первый день недели для христиан.
Далее иудеи призываются бежать (ст.16), чтобы уйти от ужасного преследования; христианин, наоборот, должен быть готов пострадать с Христом. Стих 22 говорит о спасении "плоти" из этих бедствий, а не о готовности быть вместе с Христом в его страданиях и смерти. Мы не находим здесь мысли о пришествии Христа для восхищения и взятии в дом Отца, мы скорее читаем о его явлении в славе, причем Он уничтожит своих врагов.
Мы не хотели бы продолжать, не упомянув часто обсуждаемые и оспариваемые стихи 27 и 28, имеющиеся только в этом евангелии. Израиль стал не только пустынным покинутым домом, бесплодной смоковницей; его безжизненный облик сравнивается здесь с "трупом". Здесь мы видим погибший народ под судом. Орлы символизируют исполнителей этого суда; они сумеют найти труп и напасть на него (ср. Иов.39:27-30).
Следующие стихи 29-31 содержат многое из того, что в других местах не рассказывается. "После скорби" (ст.29) может означать в этом евангелии только то, что скорбь Иакова окончена. Сравните это с Откр.19:11-21, где все другие силы мира находятся в хаосе.
Стих 30 особенно характерен для этого евангелия. Он показывает величие отвергнутого, явленного отныне побеждающим Сына человека в славе.
Матфей единственный, кто упоминает о "трубе громогласной" (ст.31; ср. Ис.27,13), поскольку это именно то евангелие, в котором мы особенно много читаем о пророчествах, об исполнении которых иудеи должны знать со всей откровенностью.
В стихе 32 рассказана притча о смоковнице. Синоптические евангелия передают это почти в одинаковых словах. Однако только Матфей добавляет стихи 37-40.
Выражение "род сей" в стихе 34, встречающееся и в других евангелиях, имеет скорее духовное, чем хронологическое значение, как, например, в Пс.12,7 "Ты, Господи, сохранишь их, соблюдешь от рода сего вовек"; во Втор.32:5 "род строптивый и развращенный" и в стихе 20 той же главы "ибо они род развращенный" (ср. также Пр.30:11-14; Матф.11:16; 12:39,41,42,45; 23:36).
Еще есть такие, кто добавляет в стихе 36: "И Сын", но в переводе Дарби об этом не упоминается. Также и мы считаем, что это соответствует внутреннему контексту.
По поводу следующих стихов (37-41) У.Келли замечает: "Мы находим здесь дальнейшее доказательство, что наш Господь говорит о верных иудеях в последние дни (они представлены теми, кто его тогда окружал), а не о церкви. Потому что Он выбирает для иллюстрации сохранение Ноя и его семьи во время потопа, а Святой Дух через Павла представляет нашу надежду в образе восхищенного на небеса Еноха, полностью избежавшего сопутствующих суду обстоятельств. Скажу больше когда Сын человека станет вершить суд над всеми живыми на земле, это будет не так, как во времена взятия Иерусалима римлянами или другими народами: бойня без разбора или тюрьма. Когда Господь придет, Он не сделает различий, находишься ты дома или вне его, мужчина ты или женщина праведный суд будет совершен над каждым. В стихах 40 и 41 один отпущен для радости благословений тысячелетнего царства Бога, другой берется на суд. При восхищении церкви будет как раз наоборот: те, которые будут взяты, войдут в вечное благословение, а осужденные останутся на земле".
Сравните стих 42 с Марк.13:35. Здесь мы читаем: "Потому что не знаете, в который час Господь ваш приидет". Здесь, в евангелии царя, его сан еще более возвышен.
От стиха 45 до главы 25:30 мы переходим к притчам, касающимся только христианства, а не иудейского остатка верных, как мы уже установили. Здесь перед нами испытания тех, на которых была возложена ответственность на время отсутствия Господа Иисуса до его второго пришествия.
Стихи 45-51 имеют свои параллели в Лук.12:42-46, о чем уже сообщалось в разделе 90. Обратите внимание на то, что в этом разделе речь не идет о деле благовествования, а о заботе о тех, кто в доме. Несомненно, мы видим здесь образ церкви. Речь идет об ответственности за снабжение пищей находящихся в доме.
Существовала опасность потерять из виду пришествие Господа. Даже пять мудрых дев (Матф.25), образно выражаясь, тоже находились в таком состоянии. Остальные стихи этой притчи показывают, что есть сторонники, хотя и "верящие" в пришествие Господа, но в сердце своем не ожидающие его. Мы здесь видим, что Господь осуждает не неверные учения, а состояние их сердец (гл.24:48: "Если же раб тот, будучи зол, скажет в сердце своем: не скоро придет господин мой").
III. Лук.21:5-36. В этом евангелии язычников не Израиль является самым важным, а время язычников. Поэтому мы читаем не о первом (ст.20), а о втором взятии Иерусалима (ст.24,25). Мерзость запустения здесь не упоминается.
Эти факты наглядно показывают, что все связано с намерением автора. Обратите внимание, что в стихе 7 ученики ничего не говорят о конце века, как мы видим у Матфея. "Время близко" характерно для Луки. Господь Иисус говорит здесь о вещах, предстоящих непосредственно, а не о тех, что предстоят в далеком будущем, как у Матфея.
В стихе 11 упоминаются моры, бедствия и большие знамения с неба, о которых не говорят другие евангелия. Они еще должны были наступить, прежде чем Тит разрушит Иерусалим и храм в 70 г. и судит иудейский народ, тот народ, что отверг своего Мессию Христа. Стихи 18-20 мы снова находим только у Луки.
Если мы сравним стих 25 с евангелием по Матфею, гл.24,29, то заметим отсутствие выражения "вдруг, после скорби дней тех". Этот стих характеризует конец времени язычников. "Потому что это дни отмщения, да исполнится все напи-санное" (ст.22). Этот стих мы встречаем только у Луки. Он касается наказания Бога за распятие Господа Иисуса и конца времени язычников.
Слова в стихе 23, "на земле", имеются только здесь. Под "землей" подразумевается, как всегда, Израиль. Следует также обратить внимание на то, что здесь не надо молить о том, чтобы побег не произошел в субботу.
На стихе 27 пророчество завершается. Мы найдем здесь, как в Матф.24:31, сбор избранных израильтян со всех сторон. Далее идет целый ряд предостережений.
Стих 28 содержится только в евангелии по Луке. "Когда же начнет это сбываться, тогда восклонитесь и поднимите головы ваши, потому что приближается избавление ваше" (ср. Рим.8:19,23). Эти слова обращены к страждущим для их утешения.
Обратите внимание на небольшое добавление в стихе 29 "на все деревья". Соответственно характеру данного евангелия мы видим в этом восстановление всемирного царства, которое когда-то видел Даниил. Различие между Лукой и другими авторами состоит не в том, что он обходит иудейскую точку зрения, а в том, что включены все другие народы.
Стихи 34-36 снова имеются только у Луки. Они призывают нас молиться о том, чтобы мирские дела не приобретали бы такую власть над нами и чтобы мы оказались наготове, если вдруг придет Сын человека.

134. Притча о десяти девах (Матф.25:1-13)

В гл.24:45-25:30 мы видим три притчи, являющиеся как бы дополнением иудейского видения этим евангелием пришествия Христа к церкви. Первая притча (гл.24:45-51) рассматривает проблему общей ответственности, вторая (25:1-13) проблему личной ответственности, а третья (гл.25:14-30) ответственностью церкви во время отсутствия Господа.
Главу 25 можно подразделить следующим образом:
А. Стихи 1-13: Господь приходит, чтобы проверить исповедание (ст.6).
Б. Стихи 14-30: Господь приходит, чтобы проверить службу (ст.19).
В. Стихи 31-46: Господь приходит, чтобы испытать народы (ст.31).
Притча о десяти девах встречается только у Матфея. Здесь речь идет об исповедующих христианство; истинное и ложное в царстве небес противопоставляется здесь друг другу. В этом, как мы полагаем, единственная цель данной притчи.
Мы здесь не найдем прямого указания на церковь. Упоминается только жених, а не невеста. Опасно отсюда делать выводы или все переводить в область духа. Но ясно следующее:
1. Прозвучал призыв выйти навстречу Христу (ст.1).
2. Жених замедлил (ст.5).
3. Все уснули (ст.5).
4. Все потеряли ощущение, что скоро придет жених (ст.5).
5. Все девы разбужены криком: "Вот, жених идет" (ст.6).
6. Следует вопрос, кто действительно готов, а кто нет (ст.7).
7. Становится ясно, что пятеро не готовы (ст.8-10). А ты готов? (ст.13).
Пять мудрых дев, очевидно, были действительно верующими, а неразумные были неспособны пойти с женихом. Недостаток масла трактуется как отсутствие Святого Духа. Светильники символизируют собой свет, другими словами, наше исповедание.
Выражение "вышли навстречу жениху" характерно для христианского назначения все оставить, чтобы встать на сторону Христа. В переводе Дарби в стихе 13 говорится: "Итак, бодрствуйте, потому что не знаете ни дня, ни часа". Слова: "в который приидет Сын Человеческий", добавлены в Textus Receptus, но опущены в большинстве рукописей.
Мы полагаем, что для самого высказывания это добавление несущественно. О Христе, грядущем судье, говорится как о Сыне человека, тогда как для церкви Он приходит как жених. К рукописи ничего нельзя добавить, не повредив ее.

135. Притча о талантах (Матф.25:14-30)

Господь Иисус теперь уже не находится на земле; Он, образно выражаясь, отбывает в дальнюю страну, но оставляет наказ и возлагает ответственность на оставшихся. Сама суть здесь заключается не в отсутствии талантов, полученных каждым, или в их плате, а в их верности, с которой они соблюдают свою ответственность. Человек с пятью талантами не имел преимущества перед другим с двумя талантами; в стихе 15 подчеркивается, что Он дал "каждому по его силе".
Следующая особенность стихов 16 и 17 состоит в том, что они (рабы) пошли и торговали, по контрасту с гл.24:45-51, где речь шла о верности и долге. Здесь речь идет о верности вне долга, выходе к остальным!
Часто это "малые" дары, которые недооцениваются из-за их незначительности. Но подумайте о большом числе христиан, принявших такой "малый" дар. Часто они малоактивны, оправдывая это тем, что у них нет таких даров, как у того или иного человека. В их глазах тот или иной человек может быть наделен часто большими способностями, и все же он не может выполнять их задачу. Нам хотелось бы напомнить слова одного автора песен: "Это работа для Иисуса, которую никто не может сделать, кроме тебя".
Обратите внимание на выражение "добрый и верный раб" в стихе 21. Оно говорит о доброте Бога, когда люди посланы в этот мир с посланием милосердия, а также о том, что для слуги ценно это послание и задание. Сравните с гл.24,45, где мы читаем о "верном и благоразумном рабе". Там речь идет о том, что нам нужно много мудрости в доме.
Нам не следует смешивать этот раздел с Лук.19:11-28 и Марк.13:34-37. Различия очевидны: у Матфея (гл.25) темой являются различные дары; у Марка (гл.13) каждый получает ясную задачу и свое особое поручение, а у Луки (гл.19) у каждого одинаковые предпосылки и условия.
Наконец, стих 30, как и стихи 1-3, изображает неверного. Он упрекает своего господина (ст.24). Необращенный человек может и принять дар от Бога, но если он не верит в благую сущность Бога, то его дар для Бога не имеет цены. Если же дар употребляется в дело, то он развивается и растет. Верных рабов отличает от неверных доверие к их господину.

136. Пришествие Господа на суд над народами (Матф.25:31-46)

Со стиха 31 снова продолжается нить пророчеств из гл.24,30. Там мы видели явление Сына человека "с силою и славою великою". Здесь эта тема продолжается словами: "Когда же приидет Сын Человеческий во славе Своей". При суде речь идет о живых на земле (ср. 2Тим.4:1). Мы можем выделить четыре группы:
1) Сына человека (ст.31);
2) его братьев (ст.40);
3) овец (ст.32) и
4) козлов (ст.32).
Гл.24,14 рассказывает нам, что евангелие царства Бога будет проповедоваться всем народам. В гл.25 мы видим посланных, проповедующих это будущее царство. Они называются братьями Христа. Мы видим и народы, к которым посланы эти проповедники; они подразделяются здесь на две группы, овец и козлов, в зависимости от того, приняли они страждущих и преследуемых посланцев и их послание или отвергли.
Бесхитростному сердцу понятны и ясны эти стихи: считается, что овцы как бы приняли самого царя, если приняли его братьев; они будут вознаграждены тем, что войдут в царство небес (ср. Откр.7:13,14). Козлы тоже получат плату за свои дела, потому что судья справедлив; их платой будет изгнание из этого царства и вечная мука (ст.46).
Еще одна мысль. В стихе 34 овцы называются "благословенными Отца Моего". Вероятно, что мы по праву не найдем здесь особых привилегий для верных церкви, детей небесного Отца. Но есть большое отличие их от "проклятых" (ст.41); они не называются "проклятые Моего Отца", ибо Бог желает спасения всех людей (1Тим.2:4; 2Петр.3:9). И мы должны также обратить внимание на то, что если для этих овец уготовано царство Бога, то это не значит, что для козлов вечный огонь; его Он приготовит "диаволу и ангелам его". Козлы попадут туда по своему собственному выбору!

Среда
137. Старейшины планируют смерть Иисуса (Марк.14:1.2.10.11; Матф.26:1-5.14-16; Лук.22:1-6)

I. Марк.14:1,2,10,11. Впервые в евангелии по Марку упоминается пасха. Более 1500 лет до того Моисей сказал, что четырнадцатого числа первого месяца должен быть заклан пасхальный агнец (Исх.12:6). Это был образ. Но Господь положил, в какой день и какой час должно было убить Агнца Бога! Как же может маленький человек противиться всемогущему Богу?
Стих 2 показывает нам решение человека: "Только не в праздник". Но Бог сказал, что в праздник, и так и произошло, потому что бразды правления всегда в руках Бога.
По мнению Иуды, 300 динариев (Иоан.12:5) было слишком много, чтобы "расточить" их для Иисуса. По его оценке, Иисус стоил тридцать сребренников (Матф.26:15). За эту сумму он готов был продать своего учителя. Думал ли он, что Иисус сам мог освободиться из этой ловушки, как Он это раньше и делал? Ни старейшины, ни Иуда не понимали, что теперь действительно "пришел час". В действительности Иуда продал не Иисуса, а самого себя обрек проклятию! Любовь к деньгам была мотивом его действий (ср. 1Тим.6:10).
Возможно, была и другая причина его гнев, потому что его справедливо упрекали за корыстолюбие и жадность (ст.6,7).
II. Матф.26:1-5,14-16. Закончив проповедь, Иисус был готов страдать и умереть. Матфей и Марк говорят о празднике пасхи, только Лука упоминает о празднике опресноков, который следовал за пасхой (Лев.23:5-6). В пасхе мы видим образ искупления через Голгофу, а в празднике опресноков поворот верующих к святости. Господь Иисус заранее знал обо всем, с чем Он столкнется. Он даже назначает день своего ареста (ст.2) и это еще до того, как собрались первосвященники!
В воскресенье Он торжественно въехал в Иерусалим, в понедельник очистил храм, во вторник прочитал свои проповеди. В среду мы встречаем его в Вифании (ст.6).
Воля Бога была такова, что Иисусу надлежало пострадать в праздник пасхи, и это должно было произойти, хотя старейшины решили иначе. Обратите внимание на контраст между "говорили" в стихе 5 и "сказал" в стихе 1. Но перед своими страданиями Иисус получает в Вифании утешение. Отметим два интересных отличия, о которых сообщает только Матфей.
Сначала Он называет в стихе 3 имя первосвященника: "По имени Каиафы". Во-вторых, Он сообщает в стихе 15 точную цену, полученную Иудой за предательство Иисуса: "Они предложили ему тридцать сребренников". Такова была оценка народом своего Мессии! Такую сумму платили за раба, если его забодает вол (Исх.21:32; Зах.11:12-13). В следующем отрывке (ст.6-13) мы находим оценку Иисуса верной женщиной.
III. Лук.22:1-6. Остается рассказать немного, так как повествование Луки в основном соответствует другим евангелистам. Однако часть стиха 3 есть только у Луки: "Вошел же сатана в Иуду, прозванного Искариотом". Точнее говоря, сатана вошел Иуде в сердце, а потом и в него, когда Иисус подал ему кусок, как говорит Иоанн (13:27). Все значение этого факта передает нам здесь Лука, но не с подробностями, как Иоанн.
Почему же названо полное имя Иуды? Некоторые полагают, что "ис Кариот" означает "человек из Кариота" и указывает на то, что он единственный из учеников был из Иудеи, а все другие из Галилеи. Иные считают, что это имя того же корня, что и Иссахар, что означает "он приносит плату". Далее, в этом имени содержится слово "Сакар", от которого производится слово "Эскар" с похожим значением. Искариот поэтому может означать также "купец" и напоминать тем самым о его преступлении. Во всяком случае, поразительно, что нам напоминают о его прозвище именно в этот момент его жизни в тот час, когда он продался дьяволу!

138. Помазание Господа Иисуса Марией из Вифании (Марк.14:3-9; Матф.26:6-13; Иоан.12:1-8)

I. Марк.14:3-9. Обратите внимание, что говорится: "И когда был Он в Вифании". Это было во время его последнего пребывания в Иерусалиме (ср. гл.11:11). "Шесть дней" в Иоан.12:1 указывают на его приход в окрестности Иерусалима. "Два дня" в начале нашей главы связаны с подготовкой Иисуса к празднику пасхи.
Все авторы евангелий едины в том, что только однажды Мария, сестра Марфы и Лазаря, совершила помазание Иисуса в Вифании.
Марк в стихе 3 просто констатирует, что "пришла женщина" для помазания Иисуса. В соответствии с характером своего евангелия Марк подчеркивает факт служения. Поэтому здесь не важно имя совершающего служение. Но заметьте, что пророку и царю славы у Марка и Матфея совершается помазание головы (ст.3), а в евангелии по Иоанну ног.
В стихе 4 Марк сообщает нам, что "некоторые" вознегодовали; Матфей говорит, что ученики "вознегодовали" (Матф.26:8); но Иоанн показывает нам, что при этом был подстрекатель Иуда Искариот (Иоан.12:4).
Только Марк сообщает нам, что драгоценный алавастровый сосуд должен был быть "разбит" (ст.3). Его уже не следовало использовать в каких-либо более низких целях, не должна была оставаться ни одна капля мира в нашем служении Христу мы ничего не должны удерживать для себя, как говорит один писатель, для практического применения.
В стихе 7 Марк добавляет: "И, когда захотите, можете им благотворить".
Бросается в глаза также то, что в то время как Иоанн сообщает ее имя, он не дает оценку ее действий Господом Иисусом, как поступают оба евангелиста, однако не упоминающие ее имени.
II. Матф.26:6-13. Это событие происходит в доме Симона прокаженного в Вифании. Вероятно, он был исцелен Иисусом. Мы не видим никаких указаний на то, какими были отношения между этим Симоном и Лазарем, Марией и Марфой, живших в Вифании.
Тот факт, что это событие имело место не в доме Марфы, еще больше подчеркивает поступок Марии как выражение ее личной привязанности.
Интересно вспомнить о том, что Иисус ранее уже был помазан, миром в Галилее, не названной по имени женщиной, грешницей. Она сделала это в доме совершенно другого Симона, фарисея (Лук.7).
Для данного евангелия весьма уместно то, что здесь происходит, то, как Мария помазывает голову Иисуса (ст.7), так как при помазании на голову царя изливалось масло. У Иоанна мы видим больше, чем царя, и, следовательно, почтительно помазываются его ноги. Однако мы убеждены в том, что Он был помазан с головы до ног.
III. Лука обходит это событие. Он не сообщает, что Мария из Вифании совершила помазание Иисуса перед его смертью. Но он единственный, кто пишет о том, что другая женщина помазала ноги Иисуса в доме фарисея Симона (Лук.7:36-50). Мы только что упомянули об этом.
IV. Иоан.12:1-8. Читателю не мешает знать, что мы следуем здесь хронологической последовательности событий евангелия по Марку. Как мы видели, Иисус торжественно въехал в Иерусалим в предыдущее воскресенье. События вплоть до 18-ой главы происходят между четвергом и кануном пасхи, когда Иисус был схвачен между заходом солнца и наступлением ночи.
Из других евангелий мы узнаем, что эти "они" [Прим. ред.: в русском переводе Библии сказано: "Приготовили"] в стихе 2 были: Симон прокаженный, Лазарь, Марфа и Мария, и что все они находились в доме Симона. Мы уже комментировали некоторые "различия" в трех сообщениях, в частности это касается стихов 2-4. В данной главе Иоанн информирует нас о том, что именно Мария совершила помазание Иисуса.
В стихе 3 Иоанн добавляет, что Мария "отерла волосами своими ноги Его" и что "дом наполнился благоуханием от мира". Мария положила к ногам Иисуса свою красу. В том же стихе мы читаем о преданности сердца Марии (ср. Матф.26:12), потому что Мария хранила миро для дня погребения Иисуса. Она все подготовила и тщательно спланировала.
Какая любовь! Теперь настал момент отдать ему это. Какая проницательность!
Иоанн показывает нам, в противоположность другим, истинные мотивы, побудившие Иуду действовать: "Сказал же он это не потому, чтобы заботился о нищих, но потому что был вор. Он имел при себе денежный ящик и носил, что туда опускали" (ст.6).

Четверг
139. Подготовка праздника пасхи (Марк.14:12-16; Матф.26:17-19; Лук.22:7-18)

I. Марк.14:12-16. Четверо евангелистов начинают свои сообщения о пасхе и празднике опресноков следующими словами:
А. "В первый день опресноков, когда эаколали пасхального агнца" (Марк.14:12).
Б. "В первый же день опресночный" (Матф.26:17).
В. "Настал же день опресноков, в который надлежало закопать пасхального агнца... пойдите, приготовьте нам ..." (Лук.22:7-8).
Г. "Перед праздником Пасхи" (Иоан.13:1).
Из этих стихов мы можем заключить, что Господь Иисус в то время принял участие в этом празднике, как и остальные иудеи. Нам следует рассматривать содержание гл.18,28 евангелия по Иоанну в свете иудейских обычаев: "От Каиафы повели Иисуса в преторию... чтобы не оскверниться, но чтобы можно было есть пасху". Это не противоречит тому, что мы читаем у Марка: "В первый день опресноков, когда заколали пасхального агнца, говорят Ему ученики Его: где хочешь есть пасху? мы пойдем и приготовим". Нам следует посмотреть гл.19,14 евангелия по Иоанну: "Тогда была пятница перед Пасхою, и час шестый". В Иоан.19:31 "Иудеи, дабы не оставить тел на кресте в субботу, ибо та суббота была день великий [день той субботы считался великим], просили Пилата", нам просто сообщается, что это была подготовка к предстоящей субботе.
В стихе 13 Марк рассказывает нам, что Иисус послал для подготовки праздника двух учеников; Лука сообщает нам их имена. В нашем евангелии смиренного слуги мы часто видим, что Иисус задает вопросы, как будто зависит от других. Так, в стихе 14 мы читаем: "Где комната, в которой бы Мне есть пасху с учениками Моими?" Сравните с рассказом Матфея о суверенном господине и царе, различие очень отчетливое.
"Учитель говорит: время Мое близко; у тебя совершу пасху с учениками Моими" (Матф.26:18). Также следует сказать, что у Марка Иисус говорит своим ученикам, как им найти место; Матфей это опускает.
Нет необходимости предполагать, что хозяином этого дома был ученик Иисуса, как некоторые полагают. То, что в такое хлопотливое время они нашли в Иерусалиме место, равно как и указания Господа Иисуса о хозяине, говорит о воздействии особого, высшего влияния.
Марк использует в стихе 15 слово "приготовьте" (или "готовый") дважды. Кажется, что хозяин дома приготовил помещение с утварью, ученики же позаботились об агнце, хлебе, вине и приправах.
II. Матф.26:17-19. Как мы знаем, это евангелие представляет нам царя. Поэтому не упоминается, сколько и каких учеников должно пойти готовить пасху. Иисус говорит и поступает здесь как Мессия, господин всякой твари и самого творения! Он высший авторитет для каждого человеческого сердца и всех обстоятельств. Поэтому Он распоряжается: "Пойдите ... и скажите ... Учитель говорит ... у тебя совершу пасху" (ст.18). Здесь нам говорится, что Иисус сказал: "Время Мое близко".
Он действует с полным знанием и с полным сознанием. При каждом из своих шагов Он знает, что действует во исполнение писаний. Он господин любой ситуации. Здесь нет неожиданных событий, непредвиденных обстоятельств или попыток. Он только дошел до того момента, когда хотел сознательно отдать свою жизнь на кресте, чтобы содействовать искуплению.
Здесь мы не найдем особых указаний ученикам о том, как найти дом, только простое замечание: "Как повелел им Иисус" (ст.19).
III. Лук.22:7-13. Лука сообщает нам, что Иисус послал приготовить пасху Петра и Иоанна. Ход событий здесь иной, чем в других синоптических евангелиях: сначала Иисус поручает им идти, только потом они спрашивают, куда им следует идти.
Хотя нам не сообщается имя хозяина дома, мы можем быть уверены, что он был известен Иисусу. Это придает еще большую ценность служению Иисуса. Будем же стремиться к тому, чтобы стать известными не в служении Иисусу, а больше в том, что мы делаем, чтобы быть верными.
Кто-то сделал интересное замечание: "Следуй по пути, которым идет человек с кувшином воды, и ты найдешь готовое место, которое может запомнить только Он. Мы здесь переходим от Ветхого Завета к Новому; из кувшина с простой водой теперь в изобилии изливаются потоки живой воды. Мы можем не сомневаться, что таково значение знамения, даваемого здесь ученикам. Христос желал занять уготованное ему место".
В стихе 7 нам представляются как святые условия Господа относительно празднования пасхи, так и то, что относится к пониманию истинного значения его смерти. Это "день опресноков". Впервые он упомянут в стихе 7. Это был день, когда надо было убрать из дома всю закваску, то есть все злое. Все дела сатаны следовало исключить позднее мы увидим, как выходит вон Иуда Искариот.
Для освящения нам необходимо очищающее действие слова. Человек с кувшином воды показывает нам, как заранее позаботились об очищении. Не этой ли водой пользуется далее Господь Иисус для омытия ног учеников?
Хозяин дома приготовил все. Господь, несомненно, знал его и то, что Он мог на него положиться. А может ли Господь положиться и на нас?
IV. Иоанн обходит данное обстоятельство молчанием. Хотя он почти не упоминает о пасхе, но сообщает большинство подробностей о событиях во время приготовления пасхи. Он делает это в гл.13-17.

140. Спор учеников о первенстве (Лук.22:24-30)

Только Лука рассказывает об этом печальном инциденте. Петр и Иоанн пошли вперед приготовить горницу. Остальные ученики находились с Иисусом на пути к горнице. О чем они беседовали по дороге? Дискутировали ли они о том, кто на каком месте сядет во время пасхальной трапезы: кто по правую, кто по левую сторону от Иисуса? Это было не их дело, и не наше. Подобный случай мы видим в Матф.20:20-28 и Марк.10:35-45. Мы уже рассматривали это в разделе 113.
Не поспешили ли они в верхнюю комнату, чтобы занять лучшие места и не утратили ли в спешке приличие и вежливость? Может быть, они сидели за столом с грязными неомытыми ногами и забыли, что надо быть последними и служить брату своему?
Сообщает ли нам Лука обо всем этом с соблюдением последовательности во времени или нет, рассказываемое здесь ясно и очевидно; оно открыто противоречит настроению того, кто, как человек, глубоко унизился за всех.

141. Пасхальная вечеря (Марк.14:17; Матф.26:20; Лук.22:14-18)

I. Лук.22:14-18. Может быть, именно в тот момент, когда эгоистически настроенные ученики возлежали вокруг стола, Иисус открыл им свое сердце и произнес эти проникновенные слова из стихов 15-18. "Очень желал Я есть с вами сию пасху прежде Моего страдания". Действительно ли Он очень тосковал о них о тех, кто относился к нему совершенно иначе? Какое безграничное милосердие! А мы ведь тоже похожи на этих учеников.
Так начался праздник пасхи! Мысли Иисуса были наполнены желанием послужить и отдать свою жизнь за людей. А мысли апостолов, видимо, были заняты тем, чтобы им послужили по возможности другие. Многое произошло за время этого праздника пасхи, и Господь Иисус сказал многое, что было записано для нас евангелистами.
Чаши, о которых идет речь в евангелиях, не упоминаются в предписаниях Бога о празднике пасхи; их учредили раввины. После каждой чаши прочитывались определенные отрывки из писаний и пелись песни. Видимо, чаш было четыре. Первая в начале вечери, вторая в середине пасхи, когда объяснялось значение пасхи и пелась первая часть "Аллилуйя" (Пс.106-113); потом третья чаша, затем молились, и, наконец, опустошалась четвертая и пелась остальная часть "Аллилуйя" (Пс.114-117). Обряд завершался заключительными молитвами и пением хвалебной песни.
Одну из этих чаш использует Иисус, говоря: "Приимите ее и разделите между собою" (ст.17). Когда они выпили ее и перешли к другой, Иисус сказал: "Ибо сказываю вам, что не буду пить от плода виноградного, доколе не придет Царствие Божие" (ст.18).
Господь Иисус желает показать своим ученикам, что наступит время, когда Он не будет пить от виноградного плода, "доколе не придет Царствие Божие". Это являет нам, что святым теперь подобает занять место назорея (Числ.6); мы еще не вкушаем радостей тысячелетнего царства. Нам следует представить себе в наших сердцах, что наше положение такое же, как у Иисуса из Назарета, отгорожено от всех радостей этой земли. Господь говорит: "Прежде Моего страдания" (ст.15), чтобы подчеркнуть ту мысль, что здесь его доля страдание, а не слава царства небес. Со смертью Христа все естественные радости потеряли свою притягательную силу для тех, кто постиг значение этой смерти.
Когда праздник шел своим чередом и никто не умывал свои все еще грязные ноги, Господь Иисус вдруг поднимается и делает то, что не хотели делать ученики.

142. Иисус умывает ученикам ноги (Иоан.13:1-20)

Нам хотелось бы обратить ваше внимание на стих 2: "Во время вечери". Д.Н.Дарби добавляет в своем переводе в сноске или "по окончании вечери"), "Есть различие между образным значением вечери и заключительным омытием ног. Это различие такого же плана, как и то, что существует между днем очищения (Лев.16) и пеплом от молодой рыжей телицы (Числ.19). День очищения, как и эта вечеря, показывает нам ценность крови Христа, а пепел от молодой рыжей телицы, как и омытие ног, подчеркивает заступление Иисуса за нас пред Отцом. Итак, у нас есть кровь Иисуса, наша пасха, и заступление Иисуса, нашего посредника, сначала вечеря, потом омытие ног; сначала здесь его смерть, а потом его жизнь для нас на небесах... Но свое служение ради нас в святости как первосвященника нашего призвания, деятельность по очищению наших ног, как настоящего очистителя дома Бога, Господь Иисус не мог начать до тех пор, пока не были закончены его страдания на земле и Он не был взят на небеса. Ибо вечеря была выражением его страданий и его смерти, как Он говорит: "Приимите, ядите: сие есть Тело Мое"" (И.Беллетт).
Другим бросающимся в глаза в этом евангелии моментом является то, что здесь вообще не упоминается начало вечери Господа! Если вспомнить о том, что в этом евангелии нам представлен Сын Бога, а не страдающий, ставший человеком Иисус, то мы видим, как уместен этот "пропуск".
Иоанн (гл.13) показывает нам Иисуса Христа как заступника, а не в его страданиях, как во время вечери.
Когда мы читаем в стихе 27: "И после сего куска вошел в него сатана", и в стихе 30: "Он, приняв кусок, тотчас вышел; а была ночь", а затем сравниваем это с рассказом Луки, то обнаруживаем, что Лука, видимо, рассказывает о событиях в обратном порядке. Лука (22:20) недвусмысленно дает понять, что начало вечери Господа происходило после праздника пасхи, так как сказано: "Также и чашу после вечери". В евангелии по Луке сначала описывается вечеря, а потом разоблачение Иуды как предателя!
Но почему Лука рассказывает о событиях в такой последовательности? Ссылка на гл.23:45 евангелия по Луке лучший ответ, какой мы можем дать. Там мы читаем, что прежде чем Иисус умер, завеса в храме разодралась посередине. Но мы точно знаем, что это не соответствовало фактической последовательности и что этого не могло быть на самом деле! Иисусу надлежало сначала умереть только тогда могла разорваться завеса и разверзнуться небо. Из всего этого читателю становится ясно, что Лука следует не историческому ходу развития событий, но им руководил Святой Дух, повелевший ему именно в такой последовательности изложить события. В гл.23:45 Дух желает показать нам через Луку, как был принят Господом раскаивающийся разбойник, уверовавший в него, и как в тот же миг разверзлись небеса, когда тот получил чудесное обещание: "Ныне же будешь со Мною в раю". Мы полагаем, что именно здесь кроется причина того, что после случая с кающимся разбойником сначала повествуется о разверзшихся для этого разбойника небесах, а не о смерти Иисуса. И в отношении Иуды Лука намеревался выделить в первую очередь тоску сердца Иисуса, то есть начало его вечери после пасхи.
Кто-то сказал по этому поводу: "Этот момент не имеет поучающего значения, потому что лишь мало кто согласился бы допустить за стол явного предателя Господа; если бы его терпели, то вообще нельзя было бы больше соблюсти никакого порядка. Когда Иуда был там, то он не был известен ученикам как предатель; и если Господь знает также все тайны сердца, то ведь ясно, что это знание не может быть руководящим для нас, не владеющих этим знанием. Поэтому данный вопрос, как уже говорилось, имеет практическое значение: достаточное объяснение соответствующих принципов мы находим в других местах".
Другие подчеркивают, что глава 13 евангелия по Иоанну ничего не имеет общего с вечерей Господа, в отличие от пасхи. Нам сообщается только тот факт, что Иуде был дан "кусок".
Хотя Лука сообщает нам множество подробностей, мы уже видели по ходу евангелия, что он часто отклоняется в своем рассказе от хронологической последовательности событий. Исходя из того, что никакое евангелие не излагает этот раздел хронологически точно, мы не требуем непогрешимости от той последовательности, которой придерживаемся. Мы опираемся на таких толкователей Библии как Грант, Келли, Фоорхоеве, Тиесима, Холе и др.
И, возвращаясь к нашему разделу, мы видели, что Иисус вдруг встает "во время" вечери (ст.2) и перепоясывается льняным полотенцем. Он сказал ученикам слова, о которых сообщает Лука в гл.22:24-30, и при этом особенно подчеркнул слова стиха 27; "Я посреди вас, как служащий". Теперь наш благословенный Господь демонстрирует им это на практике. В полном молчании Он начинает мыть ученикам ноги, и даже ноги Иуды (Иоан.13:10-11). Непостижимое милосердие! Безграничная любовь! Как удивительно видеть, что благодать не осуждает немощь учеников.
Более того, Иисус говорит (Лук.22:28): "Но вы пребыли со Мною в напастях Моих". Действительно было благодатью то, что Иисус сподобился пребывать с ними! Позднее в рассказе Луки мы видим, что та же самая благодать ничего не упоминает о факте, что они его "все... оставив... бежали".
Это тоже благодать, что, несмотря на проявленное ими здесь настроение, наше внимание направлено на ценность их призвания, что они однажды будут восседать вместе с Господом. Еду и питье (Лук.22:18-19) мы, конечно, не должны понимать буквально; это указывает на внутреннюю общность с Господом Иисусом в славе, с которой Он станет господствовать на земле.
Уже в своих словах "не все вы чисты" (Иоан.13:11) Иисус намекал на предателя Иуду. Было ли это последним предупреждением для Иуды, чтобы он изменился? Но нет, предатель ожесточил свое сердце. И после умытия ног ученикам Он снова возлег к столу продолжать вечерю.

143. Иуда становится известен как предатель и выходит (Марк.14:18-21; Матф.26:21-25; Лук.22:21-23; Иоан.13:21-30)

I. Марк.14:18-21. Марк продолжает изображать пасхальную вечерю следующими словами: "И, когда они возлежали и ели" (ст.18). Очевидно, что ученики не знали о предательстве Иуды. Они, видимо, были убеждены в его искренности. Почему же они должны были подвергать сомнению свою собственную невиновность? (ст.19). Казалось, каждый из них спрашивал свое сердце: "Не я ли?" Кажется также, что они доверяли словам Иисуса больше, чем самим себе.
Кажется, будто Иуда возлежал за столом совсем близко от Господа Иисуса, если не прямо около него. И теперь во многих местах на Востоке принято ставить на стол только одно блюдо. Если для всех тринадцати действительно было только одно блюдо (иначе слова Иисуса не имеют смысла, т.к. Он не различает несколько блюд), то все они должны были есть из одного и того же блюда (ст.20).
II. Матф.26:21-25. В стихе 22 мы читаем, что все апостолы, одиннадцать из них, сказали: "Не я ли. Господи?" И, наконец. Иуда спрашивает в стихе 25: "Не я ли, Равви?" Обратите внимание на различия. Как же истинно: "Никто не может назвать Иисуса Господом, как только Духом Святым" (1Кор.12:3).
Иуда не может сказать: "Господи", но говорит: "Равви"; и после того, как он взял кусок, в него вошел сатана! Мы можем сделать отсюда заклю-чение: если бы в душе Иуды была какая-то борьба, если бы он был тронут любовью и милосердием, оказанным ему в этой комнате, то он мог бы изменить свои намерения. Но Иисус не господин ему, а просто учитель, "Равви".
III. Лук.22:21-23. Хотя Иисус ясно показывал апостолам, кто его предаст, и мы это видели, они, казалось, еще не поняли этого. Еще однажды Иуде оказывается милосердие, ибо Бог никого не оставит в погибели, пока основательно не предупредит.
Обратите внимание на то, как Лука отличается в стихе 23 от других. Здесь выражение более общее, а не личный вопрос каждого отдельного: "Не я ли?" Здесь сказано: "И они начали спрашивать друг друга, кто бы из них был, который это сделает". Лука не упоминает также и об обмакивании куска в блюдо, указывающем на преступника.
IV. Иоан.13:21-30. Иоанн сообщает нам большую часть подробностей из того, что произошло во время пасхальной вечери.
Мы видим в стихе 22, как "ученики озирались друг на друга". Или они не доверяли ни тому, ни другому, ни себе самим?
В стихах 23-25 Иоанн рассказывает о небольшом инциденте, касающемся Петра и Иоанна. Петр, видимо, действует от имени всех! Хотя создается впечатление, что Иисус, отвечая на вопрос, кто предаст его, мягко обращается к Иоанну, однако мы узнаем из других рассказов, что Иисус говорил это всем. Тем серьезнее их слепота, потому что из вышесказанного мы можем заключить, что ученики не знали о вине Иуды. До сих пор Иисус не разоблачил этого злого человека.
Ученики думали, что Иуда вышел, чтобы купить что-нибудь для бедных. Поскольку они не знали об истинном состоянии Иуды, они не были запачканы этим и их нельзя рассматривать как соратников в его грехах, даже если он принимал участие в вечере Господа.
Это может случиться и сегодня какая серьезная мысль! И сегодня некоторые, хотя и не спасены, прикидываются таковыми. Упаси нас, Господь, от таких людей!
Отсюда ясно, что Иисус и Иуда обмакивали хлеб в одно и то же блюдо и что Иисус обмакнул кусок в блюдо и дал Иуде. Сразу же после этого куска сатана полностью завладел Иудой. Теперь Иисус просит его покинуть их, и Иуда тотчас же выходит.
Сразу же после того, как Иуда вышел, Иисус заявляет: "Ныне прославился Сын Человеческий, и Бог прославился в Нем" (ст.31). Он уже говорил это, когда к нему приходили греки, однако речь там шла о будущей славе его славе как главы надо всеми людьми и главы над всем. Но это еще не наступило, так что Он сказал тогда: "Отче! прославь имя Твое". Иисусу надлежало сначала умереть. И это прославило имя Бога в грешном мире.
После ухода Иуды атмосфера очищена, и Господь Иисус сразу обращается к своим ученикам, чтобы начать свою памятную вечерю. Для этого Он взял одну из чаш, употреблявшихся в обряде пасхальной вечери. Они уже съели пасхального агнца с приправой из горьких трав. Христос скоро должен был быть заклан как настоящий пасхальный Агнец.
Три других евангелиста сообщают нам, что делать верующим после смерти, воскресения и вознесения Христа в его память.

144. Вечеря Господа (Марк.14:22-25; Матф.26:26-29; Лук.22:19-20)

I. Марк.14:22-25. Все три синоптических евангелиста сообщают нам об этом случае. У Иоанна в гл.13 мы не найдем прямого указания на это. Там предметом наших исследований была прежде всего пасхальная вечеря, которую праздновал Иисус со своими учениками.
В стихе 18 Марк говорит: "И, когда они возлежали и ели". И снова в стихе 22: "И когда они ели". Мы думаем, что стихи 18-20 относятся к пасхальному празднику, а стихи 22-24 - к вечери Господа. То же различие мы найдем в евангелии по Матфею, где в гл.26,21 говорится: "И когда они ели"; и в стихе 26: "И когда они ели".
Лука, по-видимому, отчетливо отличает пасхальную вечерю от вечери Господа. Не указывает ли повторение выражения "и когда они ели" у Матфея и Марка на это различие, где сначала подразумевается праздник пасхи, а потом вечеря Господа?
Стих 22 идентичен гл.26:26 у Матфея и гл.22:19 у Луки. Иисус берет здесь хлеб, или кусок оставшихся от пасхи опресноков.
Textus Receptus добавляет к слову "приимите" еще и "ядите", однако во многих рукописях мы не находим этого слова. Но мы находим его у Матфея в гл.26:26. Однако ни Лука, ни Павел не используют слова "приимите" и "ядите", а просто говорят: "Сие есть Тело Мое"; и это имеется во всех повествованиях.
В стихе 23 говорится: "И, взяв чашу"; Дарби указывает в сноске, что многие опускают определенный артикль [Прим. ред.: этот грамматический элемент не характерен для русского языка] перед словом "чашу", что должно бы звучать "взяв (такую-то) чашу", как в Лук.22:17. В 1Кор.11:25 употреблен определенный артикль: "Также и чашу после вечери". Очевидно, на столе было несколько чаш, как и несколько хлебов. Одна из них, после пасхальной, послужила для того, чтобы ввести нечто новое: новый союз через его кровь; отличается поэтому от пасхальной чаши (см. Лук.22:17). Некоторые думают, что чаша в Лук.22:17.18, как в нашем разделе, отличается от чаши "после вечери", о которой идет речь в гл.22:20 у Луки.
Интересно, что Марк добавляет: "И пили из нее все" (ст.23) выражение, не употребляемое в соединении с хлебом. Кажется, что это почти пророческий намек на то, что в римской церкви чашу не дают "непосвященным".
Как Матфей, так и Марк пишут: "Сие есть кровь Моя... за многих изливаемая"; а Лука говорит: "За вас". Это совершалось не только для иудеев, но и для многих других!
Марк.14:25 и Лук.22:18 ссылаются на пасхальную чашу.
II. Матф.26:26-29. Как уже упоминалось, мы думаем, что стих 21 относится еще к пасхальной вечере, а другими словами "когда они ели" начинается вечеря Господа.
В стихе 28 акцент делается на слова: "Ибо сие есть Кровь Моя нового завета, за многих изливаемая во оставление грехов"; эти последние слова есть только у Матфея. "За многих изливаемая" указывает на то, что отвержение Мессии Израилем и его смерть открыли дорогу другим народам. Большое значение имеет то, что это подчеркивает именно Марк.
Добавление "во оставление грехов" противопоставлено крови ветхого завета, что было связано с угрозой нападения. Кровь скрепляла обет народа соблюдать закон; при непослушании угрожала смертная казнь. Кровь нового завета говорит о примирении. Мы пьем из чаши с уверенностью, что наши грехи искоренены и прощены.
Стих 29, видимо, указывает на то, что во время вечери Иисус не пил из чаши для вечери.
III. Лук.22:19-20. Хотя Лука сообщает больше подробностей, чем Матфей и Марк, рассказ апостола Павла (1Кор.11:23-25) наиболее точен и авторитетен, так как воскресший Господь Иисус сам поведал ему обо всем.
Если мы поняли, что Господь Иисус умыл ноги ученикам перед вечерей, то очевидно, что Иуда вышел и не мог присутствовать на начале вечери.
В стихе 19 Лука отличается от Матфея и Марка, когда говорит: "Сие есть тело Мое", и добавляет: "За вас предается" и "сие творите в Мое воспоминание". Здесь подчеркивается личностный аспект "за вас". При всей радости общения с Христом нам нельзя забывать, что привело нас к этому общению.
Из рассказов Марка и Матфея мы едва ли можем узнать, что эта вечеря должна быть всегда! Но именно Лука и Павел, никогда не видевшие Господа, показывают нам путь, как мы можем праздновать сегодня эту вечерю. Ср. 1Петр.1:8.
Его тело должно быть "съедаемо", по Матфею, и "принято", по Марку. Слово "давать" не упоминается в 1Кор.11. Лука показывает нам действия Господа, а не поведение молящегося. Здесь акцент падает на дар любви, а его мы должны тоже принимать с благодарностью.
В 1Кор.11:24 говорится просто: "Сие есть Тело Мое, за вас ломимое". Дух хочет подчеркнуть этим нетленный характер данного тела; тело не просто только дается, но оно имеет для нас нетленную ценность.
Из стиха 25 той же главы мы понимаем также, что в словах "также и чашу после вечери" следует отличать пасхальную чашу от чаши для вечери.

145. Господь предсказывает отречение Петра и бегство учеников (Марк.14:27-31; Матф.26:31-35; Лук.22:31-38; Иоан.13:36-38)

I. Марк.14:27-31. Весьма вероятно, что Иисус и его ученики вместе пели псалмы 115-118, прежде чем вошли в Гефсиманский сад у подножья Елеонской горы (ст.26). Не пытаясь приспособить все к последовательности событий, изложенных в евангелии по Иоанну, мы будем соблюдать обычную последовательность событий, которой придерживается большинство толкователей. В конце концов не так важно, когда именно, во время вечери или вечером, произнес Иисус все свои слова. По дороге Иисус предостерегает их от грядущего искушения после того, как будет поражен пастырь. Он ссылается на Захарию (13:7): "О, меч! поднимись на пастыря Моего и на ближнего Моего, говорит Господь Саваоф: порази пастыря, и рассеются овцы! И Я обращу руку Мою на малых".
Все они соблазнились об Иисусе из-за того, что его схватили и что Он совершенно не использовал свою божественную власть, чтобы освободить себя. Но даже хотя они и отрекутся, Иисус терпел их в прошлом и будет терпеть их во время чудовищного распятия до своего воскресения и прихода в Галилею, где Он встретится с ними (ст.28), словно Он хотел сказать, что еще до возвращения с пасхи этих галилеян Он воскреснет из мертвых и еще раз предстанет перед ними.
В гл.24:50 евангелия по Луке Он ведет их в Вифанию и оттуда возносится на небо. В Галилее Господь всегда представлен как пребывающий на земле, хотя и воскресший из мертвых. Большую часть своего служения Он осуществил в Галилее.
При отречении Петра от Господа в этой главе нам запоминаются восемь этапов:
1. Его самонадеянность (ст.29).
2. Его хвастовство (ст.31).
3. Недостаток бодрствования (ст.37).
4. Его равнодушие (ст.54).
5. Его светскость (ст.54).
6. Его ложь (ст.68).
7. Его легкомысленность (ст.71).
8. Его раскаяние (ст.72).
В этом евангелии Петра не щадят. Он, возможно, рассказал обо всем Марку, потому что только здесь в стихе 31 есть выражение: "Но он с еще большим усилием говорил". Каким же он был самонадеянным! И как протрезвел чуть позже той же ночью!
В стихе 30 нам сообщается: "Истинно говорю тебе, что ты ныне, в эту ночь, прежде нежели дважды пропоет петух, трижды отречешься от Меня". Другие евангелия говорят просто: "Прежде нежели пропоет петух". Мы должны понять, что хочет этим сказать Марк: "ныне" указывает на весь 24 часовой день, уже начавшийся; "в эту ночь" часть дня, когда темно; этим еще более ограничивается промежуток времени. "Прежде нежели дважды пропоет петух" указывает обычно на время: во-первых, около полуночи и, во-вторых, несколькими часами позже. Это хорошо известные границы третьей ночной стражи, называемой также "пением петухов" (гл.13:35). Так как второе пение петуха обычно использовалось для указания времени, то эта часть ночи характеризуется словами "прежде нежели пропоет петух" (другими словами утром); это выражение используется также и в других евангелиях. То же различие существует, когда говорят "перед боем колокола" и "перед вторым боем колокола". В обоих случаях имеется в виду окончательный и важный сигнал, которому лишь первый предшествует.
Не только Петр полон самомнения, другие тоже, по-видимому, очень самонадеянны (ст.31).
II. Матф.26:31-35. Чудесное обещание в стихе 32, "по воскресении же Моем предварю вас в Галилее", весьма подходит для евангелия по Матфею. Он пошел в Галилею перед ними. Кажется, что Господь в новой форме возобновляет свои иудейские отношения с ними и с царством.
Во всем, что Господь Иисус испытывает на своем тернистом пути, Он точно исполняет пророчества в данном случае из Зах.13:7. Так как Сущему угодно было поразить его (Ис.53:10), то здесь меняется временная форма с "поразить" на "поражу". Здесь Иисус показывает, что Отец определил все заранее, что над всем, что должен был испытать Христос, стоял Отец.
III. Лук.22:31-38. Накануне смерти нашего Избавителя сатане будет дозволено, и он спешно использует это обстоятельство! испытать одного из самых известных учеников Господа Иисуса. Он в состоянии обратить в конце концов этот промах святого в благословение не только для Петра, но и для всех.
Стихи 31-33 встречаются только у Луки. Он единственный, кто сообщает нам, что Иисус молился за Петра в час искушения. Обратите внимание, как Иисус называет Петра Симоном, как будто Он хотел напомнить ему, "камню", что в нем самом нет силы!
Все евангелисты говорят о несостоятельности Петра, и только Лука говорит о цели Иисуса в отношении Петра и об уверенности в его возрождении.
В этой связи Петр заявляет о готовности пойти в темницу ради Иисуса. Это тщеславное желание он неоднократно проявляет в Деян.12. Но в тот момент Петр не был подготовлен к такому испытанию, ему прежде надо было избавиться от своей самонадеянности.
Стихи 35-38 встречаются снова только у Луки. Здесь мы видим противоречие во внешних обстоятельствах учеников во время служения Иисуса на земле и после него.
Опять мы видим, как мало понимали ученики из того, чему их хотел научить Иисус. Как часто бывало, они совершенно превратно понимали значение его учения. Так и здесь. Они поняли его слова о мече буквально. Использовав образ меча и одежды, Господь хотел сказать им, что они не должны в будущем полагаться на чудеса; им следует использовать естественные вещи, которые Бог предоставил в их распоряжение. Они больше не будут защищены сверхъестественными силами от врагов. Если в будущем они и увидят чудеса, то это предназначено для других, а не для них самих. Во время их предыдущего служения, как при служении двенадцати, так и семидесяти, за ними никогда не захлопывалась дверь темницы. Ни один удар меча не поразил их. Теперь все изменилось! Ученикам, как и их учителю, возвещено, что Иисусу надлежало пострадать. И так как Он сам подверг себя этим страданиям, это должны были сделать и они. Апостолам Павел писал позднее: "Оружия воинствования нашего не плотские, но сильные Богом на разрушение твердынь: ими ниспровергаем замыслы и всякое превозношение, восстающее против познания Божия, и пленяем всякое помышление в послушание Христу" (2Кор.10:4-5).
"Меч, конечно, символизирует не чисто оборонительное оружие; духовный меч есть слово Бога. Настоящий ученик будет воспринимать враждебность мира не с пассивным сопротивлением, но с мечом, имеющим власть над сердцем и совестью" (Ф.Грант).
Ученики приходят с двумя мечами. Господь, опечаленный, отсылает их назад; не имело смысла говорить с ними дальше, поскольку они его не понимали. Поэтому Иисус говорит: "Довольно" (ст.38). Не то, чтобы этих двух мечей было достаточно для защиты, как некоторые думают, но Он просто отказывается дальше поучать их. Если бы ему понадобилось, то по его повелению немедленно в его распоряжении появились бы два легиона ангелов, уж не говоря о двух мечах в руках его боязливых учеников. Если бы Святой Дух напомнил им обо всем, что Он сказал, то они поняли бы лучше то, что Он подразумевал. Но было достаточно!
IV. Иоан.13:36-38. Петр поражен тем ошеломительным фактом, что Господь собрался покинуть их. Он не мог понять, как это возможно Иисус должен был пойти на крест и пострадать.
В тот момент Петр духовно не был в состоянии следовать за Христом в скорбях, но позже возникнет обстоятельство, когда он пострадает за Христа. Нам рассказывается об этом в книге Деяний, где мы находим указание на переносимые им страдания во имя Господа Иисуса Христа.

146. Последние слова Иисуса своим ученикам (Иоан.14:1-16:33)

Для евангелия по Иоанну характерно, что мы видим Господа Иисуса одного в первых десяти главах его общественного служения. В других евангелиях мы читаем, что Иисус призывает двенадцать учеников, а потом и семьдесят, сопровождать его в смирении. В этом же евангелии нет такого призыва.
Начиная с 14-ой главы Господь больше не выступает публично со своим служением; мы видим его вдали от глаз общественности, в уединении со своими. В главе 13 Иуда покинул круг учеников, и отныне Господь Иисус может действительно быть наедине со своими учениками. Теперь Он может открыть им сердце и сказать все, что они должны были знать о его Отце, о доме его Отца и о любви Отца.
Евангелие по Иоанну действительно является евангелием беседы Сына Бога наедине сначала с грешниками, а потом с учениками.
Так называемая прощальная речь в главах 14-16 в действительности является продолжением речи, начатой Иисусом в гл.13:31 после того, как Иуда вышел.
Некоторые толкователи полагают, что слова главы 14 были сказаны еще в горнице во время вечери. Если мы рассмотрим происходящее, начиная от пения псалмов до Елеонской горы как одно действие, то мне кажется, что Господь сказал это, когда они вышли, после пения, прежде чем они добрались до самой Елеонской горы. В этой главе 14, где Он предлагает встать и последовать за ним, есть слова Господа: "Да не смущается сердце ваше"; несомненно, они были как будто парализованы скорбными обстоятельствами, надвигавшимися на них; выход Иуды был началом предвещавшим несчастье.
Слова в главах 15 и 16, весьма вероятно, были произнесены, когда они покинули горницу и шли по дороге к Гефсиманскому саду. Когда Иисус проходил с одиннадцатью учениками через ворота Иерусалима, они видели виноградники на склонах и полях вдоль дороги. Может быть, Иисус имел в виду именно их, когда говорил в главе 15 о настоящем винограднике? В спокойном месте в саду Он хотел, возможно, в присутствии учеников произнести молитву из главы 17.
Можно сказать, что в главе 13 мы видим Иисуса как первосвященника, обратившего свой взор на грязные ноги учеников; в главе 17 мы снова видим его первосвященником, но там Он обращает свой взор к Отцу и приносит ему свои просьбы и желания.

147. Иоанна 14

В главе 14 передано святое желание Иисуса показать ученикам Отца и его отношение к Отцу, а также их отношения к нему.
Четверо из учеников задавали вопросы, прямо или косвенно касавшиеся его отношения к Отцу:
1. Петр спрашивает: "Господи! куда Ты идешь?" (13:36). Иисус отвечает, что Он идет в дом Отца приготовить место для них.
2. Фома говорит в стихе 5, что они не знают дороги к Отцу. Иисус говорит им, что Он путь к Отцу.
3. Затем Филипп говорит в стихе 8; "Покажи нам Отца", и, как иудей, все еще думает о знамении, очевидном доказательстве. Иисус терпеливо объясняет ему, что Он проявление Отца (ст.9) и что Он в Отце и Отец в нем (ст.11). Он говорит о потребности прославить Отца (ст.13). Скоро Он вознесется от них и попросит Отца послать им Духа (ст.16). Он поможет ученикам вступить в отношения с ним на небе; Отец пошлет им Духа Святого (ст.26).
Позднее, в гл.15:26, мы уже видим Христа во славе на небесах; его дело искупления завершено, и Он занял свое место у Отца. Поэтому Он, сам Иисус, посылает Духа Святого от Отца, как доказательство своего возвращения. И снова несколько позже в гл.16:13-15 мы видим Святого Духа в этом мире с учениками, и Он прославляет Господа Иисуса.
Но Иисус должен сказать об Отце еще больше. Кто любит его, того любит и Отец (ст.21); и еще кто любит его, в том будет обитать Отец (ст.23).
4. Иуда, наконец, спрашивает в стихе 22: "Господи! что это, что Ты хочешь явить Себя нам?.." Иисус терпеливо отвечает на это, говоря, что только сердце, истинно любящее его, может воспринять откровения об Отце. Для таких Отец откроет себя сам.
Так как слова Иисуса были действительно словами Отца (ст.24) и поскольку Он здесь, на земле, как смиренный унизившийся человек был полностью послушен своему Отцу (ст.31), то сатана ничего не имел в нем (ст.30), ибо все в нем имел Отец. Сатана был полностью повержен человеком с таким настроением, так как не только слова, но и дела Иисуса были делами его Отца (ст.31). Победитель сатаны готов встретить противника. Он выражает это словами: "Встаньте, пойдем отсюда" (ст.31). Он подразумевает свой путь на Голгофу, чтобы там открыто явиться врагам и одержать над ними победу на кресте (Кол.2:15).

148. Иоанна 15

Если в главе 14 мы рассматривали отношения между Отцом и Сыном и наше отношение к нему, то в главе 15 мы снова увидим Отца, на этот раз правящего над своими на земле.
Обратите прежде всего внимание на то, что здесь речь идет не о притче о виноградной лозе на небе, а о виноградной лозе на земле. Поэтому здесь речь идет не об истинности Христа как главы церкви и верующих как членов его. Эта глава нас просто поучает ответственности человека, который сознает себя христианином и приносит плод Богу на этой земле. Иисус как истинная виноградная лоза, которую отсек Израиль, показывает нам, что непрерывное общение с ним самим для нас не просто допустимо. Мы встречаем здесь:
1. Постоянную заботу Отца виноградаря (ст.1).
2. Желание Отца найти плод у своих (ст.2).
3. Прославление Отца тем, что мы приносим много плодов (ст.8).
4. Пребывание Иисуса в любви и заповедях Отца как образец для подражания своим настоящая тайна плодородия (ст.9:10).
5. Их знание этих заповедей, потому что Иисус сам сообщил обо всем услышанном от Отца (ст.15).
6. Верующий в этом смысле только может просить Отца именем Иисуса и принимать (ст.16).
В заключение Иисус переходит к беседе о Святом Духе. Мы видим здесь, что Он сам посылает Святого Духа как прекрасный плод своего дела на земле, чтобы Он свидетельствовал о его прославлении и месте на небе (ст.26:27).

149. Иоанна 16

В этой главе мы находим многое о служении Святого Духа верующим (ст.1-7) и в мире в его совокупности (ст.8-15).
Святой Дух будет поверенным у верующих, пока они идут по этому миру, претерпевая все ради Христа. Конечно, ученики опечалились, что потеряют учителя, которого они так любили. Их вера была мала, а духовное сознание омрачено, иначе они знали бы о пользе и славе его личности и действительно бы спросили: "Куда [к кому] Ты идешь?"
Разве Он не шел к Отцу, чтобы послать им Святого Духа, дабы был для всех их надобностей? Кроме того, Святой Дух не только изобличит их вину и греховное состояние мира как целого (ст.7-15), но и возвестит верующим о будущем (ст.13).
Остановимся на мгновение на стихе 14, чтобы процитировать отличное изложение другого автора: "Святой Дух есть благословенный источник нашей любви, наших симпатий; но Он не может, как Господь Иисус, быть предметом нашей любви, наших симпатий. Мы любим его как Бога, но мы знаем, что не Он воплотился ради нас, не Он умер за нас, мы не сможем соединиться с ним. Мы не можем сказать о нем, как о нашем прекрасном Избавителе: потому что как тот, кто освещает, так и те, которые освещаются, все от одного; по такой причине Он не стыдится называть их братьями. Речь идет не о предпочтении или сравнении, было бы глупо говорить об этом в отношении божественной личности, но Святой Дух в своем лице не связал себя с нами так близко, как это сделал Господь Иисус. Он Сын человека и как таковой облечен властью, но Он также человек и останется всегда человеком. Среди нас Он был служителем" (Д.Н.Дарби).
Иисус объясняет ученикам, что должно предшествовать окончательному пришествию Святого Духа (ст.16-33).
Наконец, Господь возвращается к тому, с чего Он начал в главе 14, Он намеревался вернуться к Отцу. Однако печально установить, что ученики ничего не понимали в этом, хотя и думали, что понимают: Господь Иисус не сообщает им подроб-ности, но указывает на свою смерть (ст.16), на печаль учеников (ст.20) и подчеркивает, что эта печаль превращается в радость (ст.22), так как Он воскреснет из мертвых.
Наш славный Господь заверяет их, что их любит сам Отец (ст.27). Относительно стихов 23 и 26 мы цитируем замечание другого брата: "Оба слова [Прим. ред.: это замечание, скорее всего, относится к английскому авторизованному переводу короля Джеймса, где данные два слова переведены одинаково], переведенные в стихе 23 как "спрашивать" и "просить", имеют в греческом языке разные значения. Первое (греч. "эротао") выражает, скорее, доверительную просьбу; последнее же имеет значение смиренного прошения (греч. "аитео"). Наш Господь всегда использует в этом евангелии первое выражение, когда говорит о своем заступничестве за учеников перед Отцом. "Вскоре не увидите Меня" не ответ ли это Христа на их требования в стихе 19? Здесь, в стихе 23, Господь возвещает им о решительном изменении. До сих пор все они искали убежища у него как у своего Мессии на земле не только в больших проблемах, но и в повседневных потребностях. Но потом они получили доступ к Отцу через его служение как возвысившегося и прославленного Искупителя. Речь не идет о том, чтобы Дух так научил их, чтобы у них больше не было вопросов, а чтобы никого больше не было у них, кого они могли бы спросить при возникновении трудностей. Уход Сына Бога направит их доверие к сердцу Отца".
Результат этих слов был тот, что Иисус исшел от Бога (ст.30). Но их вера всегда была неустойчивой. Гораздо больше их мысли занимало явное отвержение Господа. Для Господа теперь не время продолжать свои речи, да и сердца учеников не находятся в нужном для этого состоянии. Он заверяет их, что, хотя все его и покинут, Отец останется с ним (ст.32).
Отныне Господь Иисус Христос снова один. Обратите внимание, что в синоптических евангелиях на переднем плане стоит скорее смерть Христа, а здесь ударение делается на то, что Он снова восходит к своему Отцу (ст.28).

150. Первосвяшенническая молитва Иисуса (Иоан.17)

Здесь мы приступаем к святая святых, внутренней святости этого евангелия. И нам позволено услышать, как открывает свое сердце Отцу наш великий первосвященник и поверенный.
Отец вот ключевое слово этой главы; Отец в отношении к вечному Сыну и к тем, кто верит в ниспосланного им Сына.
Содержание этой возвышенной главы настолько неизмеримо и глубоко, что чувствуешь себя не в состоянии давать пояснения. Босыми ногами мы вступаем на эту святую землю и пытаемся далее помочь читателю и побудить его к личным размышлениям.
Стихи 1-5. Отношения между Христом и Богом-Отцом не имеют происхождения: личное, вечное отношение Сына в несозданном бытии и его новое отношение как Сына человека.
Мы видим Господа Иисуса в положении слуги, когда Он просит за самого себя; это место Он занял добровольно. Он всегда стремился прославить Отца во время жизни на земле.
Он просит принять его в славу, которой Он обладал у Отца до сотворения мира, теперь же обладает ею более широко как Сын человека. Поэтому теперь Он для нас человек в славе!
Как человек, Он прославил Отца на земле. Во всем, что Он претерпел как Агнец Бога, и во всем, что Он принял в славе, прославлялся Отец.
Рассматривая дело, порученное ему Отцом, как завершенное, Он просит за себя самого и за своих, опираясь на свою личную славу и совершенное дело.
На небесах Он продолжит исполнять волю Отца, многим давая жизнь вечную. И уже скоро Он придет, чтобы, как Сын человека, данной ему властью исполнить суд над врагами Бога. После этого полного искупления Он обладает правом абсолютного господства над всеми вещами.
Наш благословенный Господь Иисус объясняет здесь, что Он имеет в виду под вечной жизнью, которую Он хочет дать. И обратите особое внимание, что речь здесь идет не об описании некоторой продолжительности времени, но более о его качестве, о том, как оно выражается. Вечная жизнь и т.д. есть приобщение к божественной природе. Это истина личности самого Христа, а также всего, что соответствует его божественной природе. Как верующие, мы имеем теперь такое же отношение к Отцу, как сам Христос. Это переживаемое осознание личности Отца и Сына, это и в повседневном и непрерывном общении. Это значит тесно соприкасаться с Богом и знать, что Он послал своего Сына.
Стихи 6-13. Теперь мы видим Господа Иисуса, просящего за своих учеников. Он теперь видит их в отношении к Отцу и как своих, так как ему их дал Отец. Он просит за них, опираясь на два факта:
1. Они его (ст.6).
2. Он прославлен в них (ст.10).
И Отец, и Сын вместе заинтересованы в них. Обратим внимание, что говорит о них Иисус:
а) Он открыл им имя Отца (ст.6). В той жизни, которой Он жил на земле, они "видели" Отца. Имя выражает всю личность;
б) они были даны ему Отцом (ст.6);
в) они сохранили его слово (ст.6), что в действительности открывает Отца и Сына. Христос сообщил им эти откровения в словах, или различных проповедях;
г) они слышали о Боге через слова Христа и приняли его (ст.8);
д) они знали, что Он, Иисус, пришел от Отца и послан им.
После того, как Он изложил таким образом свои прошения. Он четко различает мир и их самих (ст.9). Затем Он говорит, что не считает себя находящимся в мире, именно поэтому Он просит за них, кто еще находится в этом греховном, исполненном ненависти и лишенном святости мире.
Чтобы еще больше оттенить противоречие между ними и греховным миром, Он называет здесь Отца "Отче Святый!" (ср. Исх.23:21). Его имя свято, и так Он сохранит его от этого мира. Они призваны быть святыми, потому что Он свят свята его природа. В этой связи нам представляется первое из этих трех чудесных единств, явившееся результатом искупительного дела Христа. Первое единство лежит перед нами в стихе 11: "Чтобы они были едино, как и Мы". Мы можем назвать это органическим единством. Это есть единство, существующее между Отцом и Сыном, иметь одинаковые мысли, цели и т.д. Отец "тело уготовал", и Сын выражает: "Вот, иду". Мы имеем ум Христа (1Кор.2:16).
Это единство сущности и происхождения рассматривается в книге Деяний, как день пятидесятницы. Они были отдалены от мира и действительно были совершенно другие.
Господь Иисус просит этого для своих учеников, которые еще находятся в мире. Он говорит это "в мире" (ст.13) в их присутствии, чтобы они узнали его пожелание для них. В следующей части Господь говорит об их месте, отношениях и задаче в этом мире.
Стихи 14-21. Здесь мы видим отношение к миру апостолов и всех тех, кто поверил в их благовествование.
Верующим даны два средства, благодаря которым они обособленно сохраняются в мире, если уж они должны в нем пребывать. Это слово Бога (ст.14 и 17) и тот факт, что Иисус возвышается и занимает в небесном величии особое место (ст.19), чтобы послать им Святого Духа, на практике применяющего слово в повседневном спасении, и Он помогает им выполнять свою задачу в этом мире.
Этот мир поверит в их благовествование, когда они представят вторую часть единства, широко представленную в стихе 21: "Да будут в Нас едино, да уверует мир". Мы можем назвать это единством общности. Когда люди различных рас, цвета кожи, среды и языка говорят об одном и том же деле, когда они любят одного и того же Господа, повинуются ему и следуют за ним, когда особенности их естественного характера становятся несущественными, тогда это единство раскрывается по благодати в апостолах и верующих, пока они еще в мире. И тогда мир может уверовать.
Стихи 22-26. Эта последняя часть главы в первую очередь обращена к будущему. Основная ее мысль слава. Различие в ранее сказанном выражается в том, что Господь до сих пор трижды сказал: "Молю". Теперь же Он говорит: "Хочу" (ст.24). Характер просьб теперь другой. Он в принципе уже занял место в славе возле Отца; это место принадлежало ему уже от сотворения мира. Слава в стихе 22 та же, что и в стихе 24. Как доказательство любви Отца к нему его слава должна проявиться в третьем единстве, которое можно назвать единством совершенной славы. Это представлено в стихе 22: "Да будут едино, как Мы едино".
Сын виден здесь в своих верующих. См. также 2Фес.1,10: "Когда Он приидет прославиться во святых Своих и явиться дивным в день оный во всех веровавших". Это единство будет видимо миру, но это не означает, что они уверуют именно поэтому, но потому, что они познают (ст.23). Этот день будет судным днем, а не днем веры во спасение!
Однако пока не пришел еще этот день, наш первосвященник и заступник с небес продолжает службу (ст.24-26), начатую им на земле: открывать имя Отца тем, кто имеет жизнь вечную. Так они могут возрадоваться любви Отца, ибо Отец видит их теперь в Иисусе Христе, Сыне, говорящем о них: "И Я в них" (ст.26). Так, мы видим, что прекрасная глава начинается с прославления Сына Отцом и кончается тем, что Сын прославляется в верующих!

151. В Гефсиманском саду (Марк.14:26,32-42; Матф.26:30,36-46; Лук.22:39-46; Иоан.18:1)

I. Марк.14:26,32-42. Большинство толкователей единодушны в том, что за событиями в стихе 26 идут события в стихах 32-42. Однако некоторые также думают, что надо придерживаться временной последовательности Луки и Иоанна. Там предсказывается отречение Петра еще перед тем, как ученики покинули горницу.
После того, как Господь Иисус спел с учениками вторую часть песнопения, относящегося к последней чаше, возможно, что Он произнес, стоя в горнице, слова, которые мы находим у Иоанна в главе 14. Затем Он покидает комнату, и ученики следуют за ним. Он идет в Гефсиманский сад, расположенный неподалеку у подножия Елеонской горы.
Только Марк и Матфей сообщают, что Иисус выбирает троих учеников. Марк называет имена Петра, Иакова и Иоанна, а Матфею достаточно назвать последних "сыновьями Зеведеевыми". Он берет их с собой в сад, а остальным говорит: "Посидите здесь, пока Я помолюсь" (ст.32).
И опять только Марк и Матфей описывают ужасные душевные муки нашего благословенного Господа Иисуса. "Душа Моя скорбит смертельно" (ст.34; ср. Матф.26:38). Это было обращено к троим ученикам. Марк добавляет: "Побудьте здесь и бодрствуйте", а Матфей "со Мною". Он был поистине человеком!
После того, как Он "немного" удалился от них (Лука сообщает нам, что Он отошел "на вержение камня"), Он "пал на землю". Матфей говорит: "На лице Свое", а Лука что преклонил колени и молился. Теперь Он один. Он "начал ужасаться и тосковать" (ст.33). Матфей пишет: "Начал скорбеть и тосковать" (гл.26:37).
Наедине с Отцом Он просит, чтобы, "если возможно, миновал Его час сей" (ст.35). Это выражение встречается только у Марка. Другие синоптические евангелисты говорят о чаше, как Марк в стихе 36. Кто-то писал: "Марк приводит краткое резюме молитвы, прежде чем выразить словами часть просьб". Теперь пробил час, о котором Он иногда говорил; ему должно было испить ужасную чашу на кресте.
Марк единственный, кто сообщает нам арамейское слово "Авва" Отец. Это выражение настоящих сыновних отношений и сердечных отношений Отца к Сыну. Мы видим здесь исключительную доверчивость и абсолютную веру Иисуса в то, что его Отец, если бы захотел, спас бы его. Но Иисус проявляет преданность и покорность, когда речь идет о его собственных желаниях (ст.36).
Обратите внимание на полное упрека сожаление, когда Иисус говорит Петру: "Симон! ты спишь?" Видимо, к Петру здесь обращаются отдельно, так как незадолго до того он заявил о своей готовности даже умереть за своего учителя.
Если в стихах 35 и 36 мы находим первую молитву Иисуса, то в стихе 39 вторую. Выражение "то же слово" не означает, что Он лишь бездумно повторяет слова, Он же сам предостерегал от этого. Здесь подчеркивается и выделяется его искренняя просьба как человека, который должен принять чашу страданий, означавшую для него богооставленность и мучения смерти со всеми ее ужасами. Для его чистой души было немыслимо и невыносимо, что святой должен был сделаться жертвой за грех.
Смущение учеников, когда Он нашел их спящими, показывает в стихе 40 только Марк: "И они не знали, что Ему отвечать". В стихе 41 у Марка мы встречаем другое выражение, обозначающее единство Господа, "конечно". Некоторые полагают, что оно означает, что теперь Я ничего не хочу просить у вас, даже если вы и станете дальше бодрствовать со мной. Стих 41 говорит нам, что Иисус молился в третий раз.
Здесь мы встречаем значение выражения "пришел час". Оно относится к предательству, выпавшему на долю Сыну человека, или к тому, что Бог отдал Христа во власть его врагов (Деян.2:23).
II. Матф.26:30,36-46. Хотя мы начали со стиха 30, мы думаем, что стихи 31-35 были произнесены в горнице.
Когда Иисус и его ученики покинули ту комнату и вышли через городские ворота Иерусалима, им нужно было пересечь поток Кедрон, чтобы добраться до Елеонской горы, где был сад. Только Иоанн упоминает, что они перешли поток Кедрон.
Иисус, великий Сын Давида, покинул "святой город" так же, как до него это сделал его предок. Но какими разными были обстоятельства! Тогда Давид бежал от Авессалома (2Цар.15:13-30). Иисус ни от кого не бежал, напротив. Он сам предает себя в руки врагов.
Не в этом ли причина такой трехкратной молитвы Иисуса (ст.39:42-44), что сатана в последней попытке уничтожить божественный план искупления трижды преследует Иисуса в саду, как когда-то в пустыне в начале его служения?
Здесь исполнилось пророчество о том, что, как вынужден был заявить Иисус, даже его ближайшие друзья не могли бодрствовать с ним хотя бы один час. Вспомним Пс.69:20: "Поношение сокрушило сердце мое, и я изнемог, ждал сострадания, но нет его, - утешителей, но не нахожу".
Стих 42 есть только у Матфея; сравните его с Марк.14:36 и Лук.22:42. Матфей повторяет в этой второй молитве свой точный текст. В этом стихе особенно выражена покорность Господа Иисуса воле Отца: "Если не может чаша сия миновать Меня, чтобы Мне не пить ее, да будет воля Твоя". Иисус принимает чашу только из рук своего Отца.
В стихе 39 Он говорит: "Если возможно, да минует Меня чаши сия". И если Он был уверен в том, что Отцу "все возможно" (Марк.14:36), то Он знал, что не выпив этой чаши никак нельзя получить искупление за грешников. И Он добавляет: "Да будет воля Твоя" (ст.42).
Со слова "тогда" начинается стих 45. Все кончено. С душевными муками покончено, чаша принята и в течение этих трех часов мрака и богооставленности Он выпьет чашу до конца. И Он возвысится! Бог освободит его от смерти (ср. Евр.5:7).
III. Лук.22:39-46. Завеса несколько приподнимается, показывая нам привычки совершенного человека Иисуса: "И, выйдя пошел по обыкновению на гору Елеонскую" (ст.39). Если Иоанн использует только один стих для сообщения о том, что Иисус пошел в сад, то Лука восемь, а Матфей и Марк по двенадцать.
Христос идет в Гефсиманию впереди учеников (ст.39). Если Иоанн просто сообщает, что Иисус перешел поток Кедрон, то Лука даже не говорит о названии сада, отсюда его слова "на гору Елеонскую" (читатель, возможно, знает, что "Гефсимания" означает "место пресса для масла").
Описывая уход Иисуса от учеников для молитвы, Лука определяет расстояние точнее других, говорящих "немного"; у Луки же сказано: "На вержение камня". Это мера диапазона слышимости для человека, и там, на этом расстоянии, Иисус преклонил колени (ст.41). Здесь мы не видим, что Он падает ниц и что с ним находятся три ученика. Но, как ни в каком другом евангелии, здесь выразительно описываются душевные муки Иисуса (ст.43:44): "Явился же Ему ангел с небес и укреплял Его". Каким искренним был этот зависимый человек! Действительно, Он на короткое время стал несколько унижен перед ангелами (Евр.2:9).
Его душевные муки были так велики, что Он молился еще прилежнее (ст.44), не то, чтобы принудить свою волю (ибо Он не имел "собственной" воли), но это происходило в духе Псалма 102:1: "Господи! услышь молитву мою, и вопль мой да придет к Тебе. Не скрывай лица Твоего от меня; в день скорби моей приклони ко мне ухо Твое; в день, когда воззову к Тебе, скоро услышь меня".
Лука повторяет предостережение Господа ученикам "молитесь, чтобы не впасть в искушение" (ст.40:46). Искушение может быть пробой или испытанием. Благословенный Господь есть образец для всех нас. Он, совершенный и зависимый человек, именно в этом евангелии молится больше, чем в других. Напоминая ученикам о молитве. Он одновременно показывает нам, что это означает на самом деле.
Обратите внимание, что в стихе 44 говорится не просто: "И был пот Его, как капли крови", но "большие [Прим. ред.: в русском переводе Библии отсутствует] капли крови". Давайте поостережемся от неправильного вывода, что Иисус пролил в Гефсиманском саду кровь во искупление! Это случилось только на кресте, как мы читаем в послании Колоссянам, гл.1:20: "Умиротворив через Него, кровию креста Его", а не кровью его пота. Капли пота с его тела были такими большими, что походили на капли крови и падали на землю.
Некоторые полагают, что следовало бы вычеркнуть стихи 44 и 45, так как их рассматривали как неподходящее изображение "слабости и чувствительности" Иисуса Христа. Но один толкователь метко сказал: "Нестрадающий, бесчувственный Христос от сатаны: Он не может быть истинным Богом и вечной жизнью!"
Как трогательно сообщает нам Лука о причине того, что ученики заснули, это их печаль о нем! (cт.45).
IV. Иоан.18:1. После того, как Он сказал все своим ученикам (гл.14-16) и Отцу о них (гл.17), Иисус с подобающим его личности достоинством идет вперед, чтобы исполнить то, что с точки зрения веры уже считалось случившимся.
"Пропуски" по сравнению с синоптическими евангелиями говорят о многом! Иисус ищет не общения и не человеческого понимания; здесь мы не найдем также и какого-либо выражения его глубокого душевного страха. Страстная просьба о том, чтобы чаша миновала его, здесь не упоминается. Нет и ангела, сходящего с небес укрепить его, ни пота, похожего на капли крови.
Мы видим здесь Сына Бога, одинокого пришельца с небес, полностью осознающего данную ему власть. Он сошел добровольно, чтобы отдать свою жизнь. Никто не пожелает и не сможет отнять это у него (Иоан.10:17; 13:1).

Пятница
152. Предательство и арест Иисуса (Марк.14:43-52; Матф.26:47-56; Лук.22:47-53; Иоан.18:2-12)

I. Марк.14:43-52. Пестрая толпа, предводительствуемая предателем Иудой, включая "множество народа" это, вероятно, смешанное общество из черни, а также первосвященников, книжников, начальников храма и старейшин (Лук.22:52); эта толпа усилена Пилатом когортой римских солдат. Вооруженные мечами и копьями они внезапно появляются на этой мирной сцене.
Иуда договорился дать толпе знак: он подойдет и поцелует Иисуса. И, действительно. Иуда "поцеловал Его" (ст.45). Какое возмутительное лицемерие!
Формулировка стиха 44, "и ведите осторожно", встречается только у Марка. Не рассчитывал ли Иуда на то, что ученики выступят в защиту учителя? Не потому ли он так настойчиво призывает толпу осторожно вести Иисуса?
Иуда предполагал верно. Петр попытался защитить учителя. В синоптических повествованиях не приводится его имя. Оно встречается только у Иоанна (18:10). Прежде неспособный бодрствовать и молиться, он теперь подвергается искушению действовать поспешно и против воли учителя. Какой урок всем нам!
Здесь упоминается отсечение уха у раба (ст.47), но не говорится о его последующем исцелении. Мы вспоминаем, что Господь Иисус здесь просто страдающий Сын человека и отвергнутый пророк Израиля.
Мы не прочтем в этом месте о том, что Иисус порицает необдуманные действия Петра (как в Матф.26:52-54) или трусливый поступок Иуды (Матф.26:50; Лук.22:48). Однако в стихах 48 и 49 Иисус говорит своим врагам, религиозным вождям: "Иисус сказал им: [всем, упомянутым в стихе 43]: как будто на разбойника вышли вы с мечами и кольями, чтобы взять Меня". Да, подстрекателями во всем были первосвященники, книжники и старейшины. Это еще более усугубляет отвратительность преступления; оно имеет не частный, а национальный характер, потому что здесь присутствовали представители гражданской и религиозной сфер.
Господь сообщает своим врагам, что они в действительности исполняют писания (ст.49). Матфей упоминает об этом в гл.26,56. Иисус объясняет им, что они не могли взять его раньше, потому что тогда не пришел его час. Однако теперь Бог допустил взять его во исполнение писаний. Не они схватили его, а Он предал себя в их руки. В этом евангелии Он покорный и послушный раб. У Иоанна же положение вещей представлено совсем иначе.
Тот факт в стихе 50, что все ученики бежали, сообщает нам Матфей (26,56). Только Марк рассказывает нам о юноше, последовавшем за Иисусом и схваченном, и что его покрывало упало, а он убежал нагим (ст.51 и 52). Некоторые полагали, что Марк, автор этого евангелия, был сам этим юношей и поэтому он единственный упоминает об этом случае. Однако никто не может утверждать этого с полной уверенностью.
II. Матф.26:47-56. После, как Господь Иисус принял все из рук Отца и предал себя его воле, мы видим, что Он совершенно спокойно идет навстречу врагу. Он сознает свою власть (ст.53), но не хочет употребить ее для себя самого. Писания должны были исполниться буквально в каждом его шаге.
До стиха 50 сообщения других синоптических евангелий схожи между собой. Различаются они в том, как разговаривает Иисус с предателем Иудой: "Друг, для чего ты пришел?" Иуда сам должен был бы задать себе этот вопрос: сознавал ли он, что делал?
Иуда пришел с официальными представителями власти. Это видно из слов "мечи" и "колья" (или дубины), составлявших вооружение иудейской стражи храма. Вместо резкого упрека мы слышим мягкий, приятный голос Спасителя, в известной степени испытывающего сердце Иуды. Учитель обращается лично к нему: "Друг..." Да, Иисус друг грешников, но Иуда предпочел сатану и грех. Лука отмечает его вероломство, называя его по имени: "Иуда! целованием ли предаешь Сына Человеческого?"
Господь Иисус без сопротивления позволяет схватить себя. Не говорил ли Он однажды ученикам; "А, Я говорю вам: не противься злому" (Матф.5:39)? Для Иисуса это было определенным решением Бога. Только поэтому Он дал схватить себя, в противном случае никто не смог бы и руки возложить на него. Посему в этом евангелии мы слышим упрек Иисуса за поступок Петра (ст.52-54). Разве Он полагался на меч в руке дрожащего, боязливого человека, если в своей абсолютной власти только одним словом мог бы призвать больше двенадцати легионов ангелов?
Как Он уже дал понять своему ученику Петру, что они ничего не смогли бы сделать без попустительства Отца, так Он дает понять это толпе черни, говоря им, что теперь исполнились писания (ст.56). И здесь человеческий гнев послужил прославлению Господа (ср. Пс.76:10)!
Да, даже когда ученики бежали, как рассеянное стадо овец, исполнялось писание (Зах.13:7)!
III. Лук.22:47-53. Бесконечная дерзость управляемого сатаной Иуды Искариота чрезвычайно ярко выражается словами, что Иуда, один из двенадцати, шел впереди народа (ст.47). Бывший последователь Иисуса, теперь он идет впереди других в сатанинской враждебности к своему Творцу. Как ужасна эта измена!
Чудовищное бесчувствие, выразившееся в предательстве Иуды, поясняет стих 48: "Иуда! целованием ли предаешь Сына Человеческого?" Как это серьезно! Когда-то Иуда снова должен встретиться с этим Сыном человека, но тогда Он будет судьей, которому будет отдан весь суд (Иоан.5:22).
Как бы по контрасту с трусливым поступком этого ученика Лука сообщает нам о возмущенной спонтанной реакции остальных учеников: "Господи! не ударить ли нам мечом?" (ст.49). Они не понимали ситуацию. С другой стороны, их вопрос свидетельствует об истинной симпатии перед лицом ужасной сатанинской ненависти. В гл.26:52 евангелия по Матфею Господь отвечает на их вопрос: "Все, взявшие меч, мечом погибнут". Но здесь Он простирает руку, чтобы исцелить!
С характерным для него пристрастием к живому изображению и упоминанию деталей Лука в стихе 50 дает нам знать, что рабу было отсечено правое ухо. Петр, возможно, вознамерился отсечь несчастной жертве и голову! Но самое удивительное то, что Лука приводит эту подробность, не будучи свидетелем случившегося. О, чудесное божественное внушение!
Хотя Лука добавляет историю с правым ухом, он не упоминает о сообщении Иоанна, что слугу звали Малх. Некоторые полагают, что он, вероятно, был исцелен позднее и был известен по имени среди первых христиан! Точно также только Лука рассказывает об исцелении отсеченного уха в стихе 51. Как это типично для врача! Но как прекрасен Он, Сын человека!
Иисус сказал в гл.17:1 евангелия по Иоанну: "Пришел час". Мы видим здесь, в стихе 53, что означает это выражение. Теперь это их час, час, когда Иисус сам предает себя в руки безбожных убийц. "Ваше время и власть тьмы" (ст.53).
IV. Иоан.18:2-12. Эта сцена целиком посвящена Сыну Бога. Ему, премудрому, не надо было оставаться в том ужасном месте! Не Иуда и чернь поразили Иисуса, а Он поражает и изумляет их! Он одерживает верх. Иуде нет нужды указывать на него знаком лицемерной симпатии. Здесь Иуда не подводит к нему толпу черни, а, напротив, остается как бы в тени, стоя среди них (ст.5).
Иисус выходит (ст.4) и, как бы защищая, становится перед своими учениками. Разве это не добрый пастырь? Иисус берет на себя инициативу и спрашивает: "Кого ищете?" (ст.4). Иуда знал, что он встретит здесь Иисуса (ст.1), потому что Он часто оставался в этом саду для молитвы.
Так Иисус стоял перед толпой. Если бы Он захотел, то смог бы, как и прежде, беспрепятственно пройти сквозь них (Лук.4:29-30). Однако тот, в чьи руки была отдана вся власть (Иоан.13:3), не хотел употребить ее здесь. Да, Он даже не вспоминает о том, как в другом евангелии, что мог бы призвать для своей защиты более двенадцати легионов ангелов (Он скажет об этом в подходящий момент перед Пилатом).
Стихи 2 и 4-9 содержатся только в этом евангелии. Дважды Господь спрашивает чернь: "Кого ищете?" (ст.4 и 7). Дважды Иисус отвечает: "Это Я" (ст.6 и 8). Он пользуется при этом теми же словами, что в Иоан.8:58. После его первого ответа мы знаем, что "это Я" означает "Яхве", толпа была охвачена почтительной робостью. Благодаря милосердию Бога они только пали на землю. Других поглотила земля, когда они восстали против слуги того, кто стоял перед ними (Числ.16:31-32). Но Господь пришел не судить мир. Нет, Он пришел спасти.
Когда Иисус во второй раз говорит: "Это Я", то заступается за своих бедных, дрожащих учеников. "Если Меня ищете, оставьте их, пусть идут" (ст.8). Мы видим в этом суть заступнической смерти возьмите меня, отпустите их. О, достойный поклонения Господь! Он умрет за других, чтобы они были пощажены. И опять должно было исполниться писание (ст.9) слова, сказанные им в гл.17:12 евангелия по Иоанну.
Однако Петр отсекает правое ухо Малха (ст.10), когда убийцы протягивают к Иисусу свои руки. Иоанн, как свидетель, дает самое точное описание этих печальных мгновений в жизни Петра.
Наконец, слова стиха 11, "неужели Мне не пить чаши, которую дал Мне Отец?", есть только в этом евангелии. В другом месте Он говорит: "Оставьте, довольно" (Лук.22:51).

153. Иисус на допросе перед иудейским народом

При сравнивании четырех евангелий отчетливо просматриваются следующие один за другим допросы:
1. Допрос Анны в повествовании Иоанна.
2. Допрос Каиафы в повествованиях Матфея и Марка.
3. Допрос перед синедрионом в рассказе Луки.
1. Предварительный допрос перед Анной (Иоан.18:13-27)
Только Иоанн рассказывает о полуночном допросе перед Анной. Стих 13 позволяет узнать о полном замешательстве среди первосвященников. Это замешательство вызвали римляне, часто смещавшие одного первосвященника и назначавшие на его место другого. В данном случае, видимо, в очевидном противоречии с законом Моисея было назначено два живущих первосвященника одновременно.
Анна рассматривался строгими иудеями как правомочный обладатель первосвященнического звания и был смещен со своего поста римлянами. Но хитростью ему удалось передать этот свой сан зятю Каиафе. Он мог влиять на события настолько, что Лука упоминает Анну и Каиафу как первосвященников, исполнявших службу одновременно (Лук.3:2).
О допросе, названном нами "неофициальным допросом Каиафы" (см. раздел Б), Иоанн не сообщает ничего.
В том году, когда состоялся допрос, Каиафа был первосвященником. Вспомним, что он предсказывал, что Христос должен был умереть "за людей" (Иоан.11:49-52). Его тесть Анна был одного с ним мнения относительно этого человека Иисуса. Он пытался не только расставить Иисусу ловушки, но и разузнать кое-что о количестве его последователей (ст.19). Иисус ограничивается ссылкой на слушавших его учение. Произошло то, что один из стоявших рядом с Иисусом исполнил писание, гласящее: "Я предал... ланиты Мои поражающим" (Ис.50:6). Это коварное незаконное деяние было не только неправомочным, ибо Иисус был невиновен, но и бессовестным, потому что было самовольным. Оно было трусливым, потому что Иисус был связан, и, наконец, варварским, так как Иисус отвечал на допросе. Но хуже было то, что его судьи это терпели.
В стихе 24 мы видим, что связанного Иисуса посылают к Каиафе. Иоанн пренебрегает изображением самого позорного из всех незаконных судебных разбирательств, которые когда-либо бывали на земле. Кто же стоял здесь перед судом человек или Бог?
Б. Неофициальный допрос Каиафы (Марк.14:53-64; Матф.26:57-66)
I. Марк.14:53-64. Если рассказы Марка и Матфея обо всех печальных событиях в основном совпадают, то Иоанн, видимо, на многое придерживается иной точки зрения. Лука единственный, кто изображает допрос перед синедрионом и Иродом.
Марк не упоминает о допросе Господа Анной. Он писал для римских читателей, которым вряд ли были интересны запутанные отношения священников или сцена перед местным четвертовластником, не говоря уж о римском наместнике Пилате.
В стихе 53 просто сказано, что все первосвященники, старейшины и книжники поспешили к дому Каиафы, который председательствовал. Петр тоже следовал за ним издали, а потом с достойным мужеством и при поддержке Иоанна получил доступ во внутренний двор дома первосвященника. Это, несомненно, было опасно для него. Не он ли чуть не убил Малха? Здесь он меньше всего мог бы сдержаться! Однако врожденное мужество и решимость в одно мгновение победили его страх.
Со стиха 55 начинается допрос. Иуда, самый важный свидетель, отсутствовал. Судьи вынуждены были искать других свидетелей, как говорит Марк. Матфей уточняет, что они искали лжесвидетельства (Матф.26:59). Марк подтверждает это краткое замечание и добавляет в стихе 56: "Ибо многие лжесвидетельствовали на Него, но свидетельства сии не были достаточны". Конечно, нет!
В стихе 58 появляются, наконец, люди, желавшие исказить истину. Они вспоминают, что говорил Иисус в начале своего служения в гл.2,18-21 евангелия по Иоанну. Он говорил о своем собственном теле. Они это искажают, и также, как их отец дьявол в гл.4,6 у Матфея неверно передает Псалом 91:11-12, они со своей стороны искажают слова Иисуса. Действительно, "рукотворенный" и "нерукотворенный" добавлены ими от себя. Христос никогда этого не говорил. Что же Он сказал в действительности? "Разрушьте храм сей, и Я в три дня воздвигну его" (Иоан.2:19). Обратим внимание, что Иисус никогда не говорил: "Я разрушу", а "Разрушьте" они разрушили бы храм!
"Но и такое свидетельство их не было достаточно", сообщает нам Марк в стихе 59. Первосвященник, которому уже давно было ясно, что он так никогда не добьется приговора, теперь уже ничего не понимал. И более того, когда его смутил и запутал этот молчащий обвиняемый, Каиафа встал, чтобы произвести на свою жертву больше впечатления. Мы буквально слышим, как он кричит на Иисуса: "Что Ты ничего не отвечаешь?" (ст.60).
Вопрос: "что они против Тебя свидетельствуют?" показывает незаконность образа действий Каиафы. Это была попытка вынудить у обвиняемого признание, которое свидетельствовало бы против него, метод, находящийся в полном противоречии с духом и практикой закона.
Марк один раз подчеркивает молчание Господа: "Но Он молчал и не отвечал ничего" (ст.61). Так еще раз исполнилось пророчество из Ис.53:7.
В ярости напирает Каиафа на нашего досточтимого Господа со своим заключительным вопросом (у Матфея он заклинает его): "Ты ли Христос, Сын Благословенного?" ("Сын Божий" у Матфея).
По многим причинам Иисус теперь прерывает свое молчание. Во-первых, Он склоняется перед требованием закона, что Он должен говорить. Во-вторых, и это имеет огромное значение, Он является верным свидетелем истины, фактически Он "Я есмь" "Яхве" из Исх.3,14. Однако Он говорит еще больше: хотя Он действительно Бог, Он также и Сын человека, и хотя Он теперь подвергается жестокому обращению как Сын человека, однажды Он явится им в славе и, прославленный на облаках, придет судить. Да, на самом деле не они судили его, но были осуждены им. Они слышали гром, еще больший, чем гром с Синая. Это было уж слишком для натянутых нервов Каиафы. В гневе и истерике он разрывает свои великолепные одежды. Для этого слепого слуги дьявола истина стала действительно пороком. Подобно его отцу, изначальному убийце людей, на уме у него не было ничего, кроме смерти Иисуса (ст.64).
Важно видеть, что Христос был осужден иудейским народом на основании своего собственного признания. Перед Пилатом, хотя Он и там признает истину своего пришествия в этот мир (Иоан.18:37), Он был обвинен в притязании на то, чтобы стать царем иудеев, то есть считался открытым соперником царя (Лук.23:2).
Словно выпущенные на свободу звери, они накидываются на свою добычу (позднее со Стефаном они буквально так и поступили) и начинают отвратительное насилие над Господом Иисусом. Не удивительно, что Иоанн обходит молчанием ужасы этой сцены. Но нужно было рассказать о фактах, чтобы пояснить, как глубоко может пасть или пал человек. Все три синоптических евангелия пишут об этом; Марк в стихе 65.
II. Матф.26:57-66. Анна послал Иисуса в ночь его пленения связанным к Каиафе (Иоан.18:24). Это еще не было судебным разбирательством перед синедрионом, верховным судом в религиозных делах, который обычно собирался по утрам (см. Иер.21:12). Происходившее здесь в действительности было нелегальным судебным заседанием, в котором мог участвовать каждый. Но не нужно было никаких показаний, потому что они уже решили убить Иисуса! Поэтому назначили заседание, чтобы можно было утром, когда официально станет заседать синедрион, быстро решить дело.
Закон требовал: "По словам двух свидетелей, или трех свидетелей, должен умереть осуждаемый на смерть" (Втор.17:6). Каиафа пытался здесь последовать этому. Ему не было дела до правильности или неправильности отдельных обвинений, он лишь искал по меньшей мере двух единодушных свидетелей. Лжесвидетелями были все, кто выступил здесь (ст.59).
Под конец выступили два свидетеля с утверждением, что Иисус виновен в том, что говорил против храма Бога. Видимо, это было излюбленным обвинением у иудеев, когда они хотели убить своего соплеменника (см. Деян.6:13-14).
Когда Иисус утверждал, что может возвести это удивительное чудо строительного искусства, то есть разрушить храм и за три дня восстановить его, то для Каиафы это могло значить только одно Иисус претендовал на звание Мессии. Иисус молчал против такого абсурдного обвинения не нужна была защита. Но Каиафа не успокаивался. Он хотел принудить Иисуса к ответу "да" или "нет".
Только Матфей рассказывает: "Заклинаю Тебя Богом живым, скажи нам, Ты ли Христос, Сын Божий?" (ст.63). Может быть, у Каиафы при взгляде на этого человека Иисуса возникло ужасное предположение? Во всяком случае, это весьма странный вопрос, который задан им связанному, беззащитному и осужденному "преступнику", первосвященнику своего народа!
Лев.5:1 утверждает, что если кто слышал голос проклятия ("заклятия" так точнее, в рус. переводе не видно этого прим. редактора) и не объявил, то он должен понести на себе грех. И Иисус, повинуясь закону, не отрицает, что Он действительно Христос, Сын Бога. Но Он больше Он Сын человека, как мы это видим.
За раздирание своих одежд, что совершил первосвященник в стихе 65, он тоже заслуживал смертельного приговора, как за богохульство. Ибо закон в Лев.10:6-7 гласит: "Голов ваших не обнажайте и одежд ваших не раздирайте, чтобы вам не умереть"; а в Лев.21:10 читаем: "Великий же священник из братьев своих... не должен обнажать головы своей и раздирать одежд своих". Как характерно, что этот лживый первосвященник разрывает свои льняные одежды перед единственно истинным первосвященником!
Хотя они признали Иисуса повинным смерти (ст.66), они не могли сами привести приговор в исполнение. Им надо было найти хорошо продуманное и сформулированное обвинение, чтобы побудить Пилата к действию. Но это было возможно сделать только утром. А пока они передали Иисуса под "покровительство" солдат.

154. Трехкратное отречение Петра от Господа (Марк.14:54,66-72; Матф.26:58,69-75; Лук.22:54-62; Иоан.18:15-18,25-27)

I. Марк.14:54,66-72. В противоположность верному свидетельству нашего Господа в этом евангелии гораздо подробнее рассказывается о подлом отречении бедного Петра. Не сам ли Петр рассказал об этом Марку?
Мы продолжим там, где остановились на стихе 54. Если Марк говорит "на дворе внизу" (ст.66), то это, видимо, означает, что была еще более высокая часть. Мы понимаем это так, что связанный Господь Иисус находился в верхнем зале дворца. Глядя наверх, Петр мог видеть учителя; Иисус мог видеть Петра сверху во внутреннем дворе.
Служанка первосвященника (ст.66) была, по всей вероятности, та же самая, которая пустила Петра во двор (Иоан.18:17). Также возможно, что она сначала впустила Петра, а потом, когда более пристально "всмотрелась" (ст.67) в него, стала утверждать то, что она сначала предположила. Она восклицает: "И ты был с Иисусом Назарянином". Название, употребляемое ей, выдает ее пренебрежение к этому назарянину.
Марк рассказывает об отречении Петра в весьма определенных выражениях: "Не знаю и не понимаю" (ст.68). Матфей (26:70) просто говорит: "Не знаю, что ты говоришь". Лука (22:57) вносит личностный оттенок: "Я не знаю Его"; а Иоанн говорит: "Нет" (18:17).
В стихе 68 мы видим перерыв: "И запел петух". Только Марк упоминает об этом. Это был раннее, или полуночное пение, возвещавшее начало третьей ночной стражи, а утреннее свидетельствовало о ее окончании. Другие евангелисты говорят только о последнем, а Марк упоминает каждое в отдельности.
Петр теперь пытается незаметно отступить, возможно, с намерением покинуть двор. Однако он во второй раз сталкивается с придверницей, сообщающей теперь всем: "Этот из них" (ст.69), то есть один из последователей назарянина.
Стих 70 образует параллель со стихом у Матфея (26:72), где Петр отрекается с клятвой, что не знает Иисуса. Однако его выдает его диалект: "Ты Галилеянин".
В третий раз Петр отрицает, что не знает этого человека, "о Котором [вы] говорите". Он даже не хочет называть Иисуса по имени. И чтобы убедить своих слушателей, он готов поклясться, если они не верят сказанному им. Он призывает Бога в свидетели истинности сказанного.
Довольно! Бог должен был бы закрыть ему уста при втором пении петуха. Почему он прослушал первое пение (ст.68)? Несомненно, божественным промыслом он приводится в чувство и "вспоминает" (ст.72). Печаль ради Бога (2Кор.7:10) наполняет его сердце, и большой, сильный, опрометчивый Петр сникает и "горько" плачет (говорит Матфей). О, тот взгляд, тот взгляд Господа! (Лук.22:61).
II. Матф.26:58,69-75. Возможно, слова в конце стиха 58, имеющиеся только у Матфея, можно считать причиной, почему Петр хотел следовать "издали". О чем они гласят? "Чтобы видеть конец". Было ли это глупым любопытством или насущной потребностью находиться поблизости от Господа? Нам это не решить. Во всяком случае, Петр должен был научиться полагаться на свои собственные силы.
При первом отречении петух предостерегающе пел в первый раз (Марк.14:68). Петр, видимо, не расслышал. Однако он хотел уйти, так как у него было скверно на душе. Служанка (Марк.14:69) говорит о Петре, и, видимо, к ней присоединяется уже и "другая" (ст.71). Петр во второй раз отрекается от учителя и может успокоить своих обвинителей клятвой (ст.72). Когда он снова возвращается к огню и попадает в щекотливое положение, продолжая беседу с врагами Христа, его выдает речь (ст.73). Стихи 72 и 73 есть только в данном евангелии.
И тут петух поет во второй раз (ст.74), и сейчас Петр это услышал. Или же к тому было привлечено его внимание? Лука сообщает, что Петр в тот момент взглянул на Господа, и Он тоже взглянул на него (Лук.22:61). Это было уж слишком для Петра, и он быстро покидает ужасное место. Матфей, как и Лука, пишет, что Петр горько плакал.
III. Лук.22:54-62. В рассказе Луки осталось еще немного из того, чего нам следовало бы коснуться. В стихе 55 есть поразительное выражение: "Сел и Петр между ними". Он практически объединяется с врагами своего учителя. Когда он сидел там в отблесках огня, то был узнан и разоблачен (ст.56)!
Во второй раз его узнал уже мужчина, и он ему ответил (ст.58). Лука единственный сообщает о том, как долго Петр еще находился у огня после второго обвинения. "Прошло с час времени" (ст.59). Бедный Петр! Почему же он не обратил внимание на первое пение петуха и не покинул этих переполненных ненавистью врагов?
Мы совершенно точно узнаем, что произошло после второго пения петуха: "Тогда Господь, обратившись, взглянул на Петра" (ст.61).
IV. Иоан.18:15-18,25-27. Иоанн, понятно, несколько отличается от синоптических авторов. Все согласны с тем, что Петр последовал за Иисусом, но Иоанн добавляет: "И другой ученик" (ст.15). Несомненно, он говорит о самом себе. Стихи 15, 16 и 18 пишет только Иоанн.
Этот автор, нигде не упоминающий свое имя, позволяет нам немного заглянуть в свою частную и общественную жизнь. Он "был знаком перво-священнику". Он знал даже придверницу (ст.16). И более того: придверница знала Иоанна, знала как ученика Иисуса, и он, очевидно, нисколько этого не стыдился! Служанка говорит Петру: "И ты не из учеников ли Этого Человека?" Другими словами: я это знаю про Иоанна, а ты тоже?
Единственное отличие от других евангелий упомянуто в стихе 18, где нам названа причина огня во внутреннем дворе, "потому что было холодно". Некоторые, возможно, и не думают о том, что в странах Ближнего Востока бывает довольно сильный снег в Ливане часто до одного метра и выше. Автор сам видел однажды, что первого мая на улицах Бейрута лежали градины. Так и вокруг Петра было холодно; такой же холод, к сожалению, существовал и в его сердце.
Он стоял около них (Пс.1:1), мирских людей, и грелся у огня мира. Как характерно это слово "тут" в стихе 25! Поскольку он пришел на совет нечестивых, то "сказали ему: не из учеников ли Его и ты?" Иоанн здесь щадит своего друга и сообщает только о его втором отречении: "Он отрекся и сказал: нет". Но от Матфея мы уже знаем, что и во второй раз Петр "опять отрекся с клятвою, что не знает Сего Человека" (Матф.26:72). Тут он отрекается, что не знает Иисуса, и даже пренебрежительно называет нашего славного Господа Иисуса человеком!
Было много людей, которые спрашивали Петра в кругу у огня. Прежде всего придверница, впустившая его (ст.17; видимо, она же обратилась к нему во второй раз Марк.14:69). Затем другая служанка спросила его (Матф.26:71, а может быть, и мужчина Лук.22:58). Тогда спрашивали люди у огня (Иоан.18:25) и особенно как Иоанн рассказывает в стихе 26 родственник Малха! Так много вопросов свалилось на голову бедного Петра! Однако здесь Иоанн прерывает свой рассказ, и поэтому мы ничего не прочтем о раскаянии Петра, о котором повествуют синоптические авторы.

155. Иисус подвергается осмеянию и избиению (Марк.14:65; Матф.26:67-68; Лук.22:63-65)

Писание говорит здесь настолько отчетливо, что не требуется комментария. Кажется, не только солдаты и стража храма играют свою роль в этой ужасной игре, но такое впечатление, что даже почтенные члены совета поступают бесчинно по отношению к страдающему Сыну человека.
Когда большинство ушло домой поспать еще за несколько часов до начала заседания синедриона, Иисус должен был оставаться там, чтобы провести остаток ночи среди этих отбросов человечества.

156. Допрос перед синедрионом (Марк.15:1; Матф.27:1; Лук.22:66-71)

Слова "как настал день" у Луки, видимо, очень наглядно показывают, что нам следует отличать последующее от ночных событий. Как мы видим, Иисус стоял сначала перед Анной, затем перед Каиафой, а теперь стоит перед синедрионом, заседание которого началось вместе с началом дня.
Один лишь Лука описывает это краткое судебное разбирательство согласно закону. Господь уже засвидетельствовал в предыдущие ночные часы свое Божество и свою истинную человечность, так что не надо было дольше растягивать дело. В стихе 67 они без обиняков переходят к делу: "Ты ли Христос? скажи нам". Лука ничего не пишет о высказываниях лжесвидетелей, клятве и раздирании первосвященником одежд.
Здесь Господь просто подтверждает, что Он Сын Бога (ст.70). Стихи 67 и 68 заслуживают нашего внимания, потому что мы находим сказанное в них только у Луки. Господь не уклоняется от ответа на их вопрос, хотя Он знал, что этот вопрос задан со злым умыслом, чтобы обвинить его. Он верный свидетель (1Тим.6,13). Теперь члены синедриона, как и Каиафа ночью, восклицают: "Какое еще нужно нам свидетельство? ибо мы сами слышали из уст Его". Мы еще раз видим, что Иисус был осужден не на основании сказанного лжесвидетелями, а за собственное признание в стихе 70: "Вы говорите, что Я".

157. Иуда кончает жизнь самоубийством (Матф.27:3-10)

Что стало с Иудой? Только Матфей рассказывает нам о его печальном конце, хотя в Деян.1,18.19 добавлены еще некоторые ужасные кровавые подробности. Несомненно, Иуда никогда не ожидал, что Иисус будет осужден, во всяком случае, мы должны сделать такой вывод из стиха 3.
Теперь он полон угрызений совести или сострадания к себе, когда видит последствия своего поступка. Это не божественное раскаяние, как мы находим у Петра, где оно привело к спасению. В случае с Иудой мы видим, что это огорчение в конце концов привело его к вечному проклятию. "Сын погибели" в конце концов пошел "в свое место" (Иоан.17:12; Деян.1:25).
Действительно, он первый свидетель невиновности Иисуса в ходе допроса (ст.4). Однако, хотя он сознает свой грех, он больше не обретает прощения. Также будет и с теми, кто встанет однажды перед белым престолом, и для них будет тогда слишком поздно (Откр.20).
Но давайте взглянем на религиозность тех, кто, хотя и мог купить кровь Сына Бога за 30 сребренников, не мог положить эти сребреники в сокровищницу храма! У них не было сомнений, когда покупали его кровь, однако положить эти кровавые деньги в храм было нельзя они загрязнили бы его (ст.6). Они купили ценой Господа поле горшечника. Как хорошо это вписывается в евангелие по Матфею, обращенное к Израилю, и в особенности в этом месте! Земля Израиля стала действительно "землею крови" и до сегодняшнего дня является местом погребения чужестранцев. Это нечистая земля.
Поступок Иуды был поступком Израиля! Более того, в любой стране, куда Израиль был рассеян, он приобретал в собственность место захоронения для чужестранцев. Со времен того злого деяния они всегда были чужестранцами, и часто их могилы находятся на "земле крови". Мстящий за кровь будет преследовать их до тех пор, пока ими не станет править Мессия.
Некоторые спотыкаются на стихах 9 и 10. Каждый исследователь писаний, однако, знает, что выражения "Моисей", "пророки" и "псалмы" употребляется иногда для общего обозначения множества различных книг Писания. Сам Господь использует эти выражения таким образом в Лук.24:27. Видимо, для общего обозначения пророков употребляется и слово "Иеремия" имя пророка, стоящего во главе пророков. И в Талмуде Иеремия стоит первым в установленной там последовательности пророков.
Мы, конечно, знаем, что приведенное здесь пророчество употребляется в книге так называемых малых пророков (Зах.11:12-13), хотя и в Иеремии (18:1-4 и 19:1-3) находятся отрывки, повествующие о горшечнике. Для нас едва ли возникнут затруднения, если мы рассматриваем цитату из Захарии как относящуюся к общему обозначению "Иеремия".

158. Иисус - перед судом язычников

Все четыре евангелиста рассказывают о допросе перед Пилатом; о допросе у Ирода пишет только Лука.
А. Первый допрос у Пилата (Марк.15:1-5; Матф.27:2,11-14; Лук.23:1-5; Иоан.18:28-38)
I. Марк.15:1-5. Марк не упоминает в нашем отрывке о предшествующем диалоге между иудеями и Пилатом, который мы находим в гл.18,29-31 евангелия по Иоанну.
Иудеи предъявили Иисусу обвинение в неповиновении кесарю (Лук.23:2), поэтому Пилат начинает допрос в довольно насмешливом тоне: "Ты Царь Иудейский?" (ст.2).
Иисус отвечает ему, используя оборот, присущий еврейскому языку и выражающий настойчивое утверждение. Все четыре евангелиста точно передают один и тот же текст: "Ты говоришь" (см. Матф.27:11; Лук.23:3; Иоан.18:37).
Мы видим здесь Господа Иисуса стоящим перед Пилатом и его обвинителями; Он ничего не отвечает (ст.5). Это не противоречит Иоанну (18,37). Там, как и во всем отрывке, со стиха 34 до 38 мы имеем, видимо, диалог между Пилатом и Иисусом, но ведется он толпой народа.
Причиной удивления Пилата молчанию Иисуса было то, что, хотя Пилат и был полностью убежден в его невиновности и соглашался отпустить его, этот пленник не решался защищать себя самого. Этот пленник не хотел даже объявить себя невиновным. Иисус желал осуждения, а не освобождения. Таково было определенное условие Бога. Однако в этом месте нам следует включить рассказ Луки о допросе перед Иродом.
II. Матф.27:2,11-14. Факт молчания Иисуса подчеркивается здесь сильнее, чем в других евангелиях. Мы читаем: "Он ничего не отвечал" (ст.12) и "не отвечал ему ни на одно слово" (ст.14). Здесь нам вспоминается пророчество: "Он истязуем был, но страдал добровольно и не открывал уст Своих... как агнец пред стригущим его безгласен" (Ис.53:7). Он безгласная жертва, полностью покорная воле Отца. Он здесь тот, кто сознательно предает себя враждебности злых людей, враждебности народа. Он не защищает себя от тех, к кому пришел.
Стих 12 наглядно демонстрирует вину религиозных вождей. Они были подстрекателями и исполнителями этого преступления и поэтому были более виновны, чем народ.
III. Лук.23:1-5. Стихи 2, 4 и 5 заслуживают нашего внимания. В стихе 2 перед нами официальное обвинение. Иисус был официально признан:
а) развращающим народ;
б) уклоняющимся от уплаты подати кесарю и
в) что Он называл себя Христом, царем.
Все это была сплошная ложь. Иисус, напротив, говорил: "Отдавайте кесарево кесарю, а Божие Богу" (гл.20:25). Эти фальсификаторы истины хотели возбудить гнев Пилата.
Пилат же реагирует на это удивленным вопросом: "Ты Царь Иудейский?" Мы не найдем в этом евангелии беседу между Иисусом и Пилатом; Иисус просто отвечает: "Ты говоришь" (ст.3). Однако нам сообщается о выводе Пилата из этой беседы (ст.4). Он убежден в невиновности Иисуса и произносит свой приговор: "Я не нахожу никакой вины в Этом Человеке". Однако первосвященники и чернь выкрикивали ему на это те слова, стиха 5, которые зафиксировал только Лука. Практически они представляют собой дополнительное обвинение, а именно, что Иисус:
а) подстрекал народ;
б) делал это в Иудее;
в) начал делать в Галилее.
Хорошо ли Пилат это расслышал? Значит Иисус начал всю эту смуту в Галилее? О, здесь появилась возможность отделаться от этого неприятного случая, он пошлет Иисуса к Ироду, ответственному за Галилею четвертовластнику. Однако прежде, чем коснуться того, что произошло с Иисусом перед Иродом и о чем рассказывает только Лука, нам следует обратиться еще к судебному разбирательству перед Пилатом, описанному в евангелии по Иоанну.
IV. Иоан.18:28-38. Изображению допроса Марк посвящает 19 стихов, Матфей 21, Лука 17, а Иоанн целых 29. Если в стихе 28 мы читаем, что они повели его от Каиафы в преторию к Пилату, то нам, очевидно, бросится в глаза, что Каиафа непосредственно перед этим руководил утренним заседанием синедриона, иудейского суда! Было утро, когда толпа появилась перед временной резиденцией Пилата.
Пилат ненавидел иудеев. Так как он ожидал некоторые беспорядки в праздничные дни, то прибыл из Галилеи в Иерусалим, встал рано и все-таки был готов принять их. Несомненно, в нем поднялась волна антипатии из-за их грубого поведения и лживой ложной святости, когда они старались не оскверниться, входя в его языческий дом (ст.28). Сообщаемое в стихах 28 и 29 есть только в данном евангелии.
Пилат поневоле спускается, чтобы выйти к ним (ст.29). Одним взором он окидывает внушительное собрание сановных священников, сопровождаемых беспорядочной толпой, толкающей перед собой терпеливую жертву. Этого человека окутывает какое-то невыразимое величие и достоинство. Пилат не дает им времени раскрыть рот, но резко спрашивает: "В чем вы обвиняете Человека Сего?" (ст.29). Согласно римскому праву, против обвиняемого должно было выдвигаться четкое обвинение, прежде чем он мог быть осужден.
Однако они хотели не дальнейшего судебного разбирательства, а только разрешения убить Иисуса. Эти иудеи и Пилат соответствуют друг другу. Ему, ворчливому и почти оскорбленному, они дают ответ: "Если бы Он не был злодей, мы не предали бы Его тебе".
Но Пилат не дал себя убедить таким неопределенным обвинением "злодей". Если они не настаивают на том, чтобы он, как судья, предварительно исследовал дело, то и он не хочет быть палачом. Он возлагает всю ответственность на них: "Возьмите Его вы, и по закону вашему судите Его" (ст.31). Но они настаивают: "Нам не позволено предавать смерти никого" (ст.31). Римская оккупационная власть отменяла у них это право. Они ведь не хотели побить его камнями. Нет, они имели в виду римский метод казни это был ужасный способ казни, в результате которой приговоренный был еще и проклят (Втор.21:22-23). Но они выдумали это не сами сам Господь Иисус уже давно предсказал это (ст.32). В гл.20:18-19 евангелия по Матфею Он сказал: "И осудят Его на смерть; и предадут Его язычникам на поругание и биение и распятие".
Но Пилат хотел спасти Иисуса. Вот все его напрасные усилия:
а) сначала он говорит иудеям, как мы видели из стиха 31, что они должны сами судить Иисуса по своему закону;
б) затем от Луки мы слышим, как он находит отговорку и посылает Иисуса к Ироду;
в) он принуждает их выбрать между Вараввой и Иисусом, не предполагая, что они предпочтут убийцу;
г) позже он взывает к их человеческому сочувствию, выводит Иисуса и говорит: "Се, Человек!" (Иоан.19:5). Затем он добавил еще: "Се, Царь ваш!" (Иоан.19:14);
д) наконец, он умывает руки, чтобы выразить этим свою невиновность в распятии Иисуса (Матф.27:24).
Пилат покидает народ на некоторое время и снова входит в преторию. Затем мы читаем о его разговоре с Иисусом. В его вопросе (ст.33): "Ты Царь Иудейский?" прозвучало в первую очередь сострадание, когда он рассматривал внешний вид Иисуса. А может быть, в нем скрыт и презрительный оттенок: "Ты Царь Иудейский?"
Обратимся к последующим стихам (34-38), которые содержатся только в данном евангелии.
"Нет" означало бы отрицание истины, "да" ввело бы в заблуждение спрашивающего. Поэтому Иисус отвечает в стихе 34: "От себя ли ты говоришь это, или другие сказали тебе о Мне?" Этим встречным вопросом Иисус пытается добраться до сердца Пилата. Но насколько Пилат хотел узнать правду об Иисусе?
Пилат грубо набрасывается на Иисуса: "Разве я Иудей?" Он не был им и поэтому не знал писания. Это было простительно в известном смысле.
Реплика Иисуса должна была ответить на вопрос Пилата и возбудить его любопытство; Он говорит: "Царство Мое не от мира сего; если бы от мира сего было Царство Мое, то служители Мои подвизались бы за Меня, чтобы Я не был предан Иудеям; но ныне Царство Мое не отсюда" (ст.36).
Пилат на мгновение задумывается, и его любопытство действительно разбужено, когда он спрашивает: "Итак Ты Царь?" (ст.37). Здесь мы напомним 1Тим.6:13: "Христос Иисус, Который засвидетельствовал пред Понтием Пилатом доброе исповедание". Так, в стихе 37 Иисус говорит, что Он действительно царь и пребывает здесь для того, чтобы свидетельствовать об истине.
Истина? Пилат, практически атеист, светский человек, не страшится убийства, он не может терять время, пускаясь в рассуждения о подобном "мистицизме" и абстрактных идеях.
Нетерпеливо пожав плечами, он говорит: "Что есть истина?" Но он не дает Иисусу ответить, а выходит, чтобы сказать свое мнение этим религиозным фанатикам.
Как беспокоен этот Пилат и как его терзают внутренние противоречия! Он вышел (ст.29), он вошел (ст.33), снова вышел (ст.38); в гл.19,4 он опять выходит, затем входит (19:9) и, наконец, выводит Иисуса (19:13).
Его нельзя извинить. Иисус дал ему возможность возможность услышать из своих уст истину, но Пилат был слишком занят попыткой спасти Иисуса, отделаться от него. Затем Пилат оглашает свой приговор (ст.38): "Я никакой вины не нахожу в Нем".
Б. Допрос у Ирода (Лук.23:6-12)
Первым местом служения Иисуса была Галилея область язычников (см. Ис.9:-.2). Ее наместник, Ирод Антипа, был идумеянином-саддукеем. В этом же евангелии (Лук.13:32) Иисус уже выразил по другому поводу свое презрение к этому убийце и неправедному властителю: "Пойдите, скажите этой лисице". Теперь Ирод очень обрадовался, потому что Иисус представлялся ему своего рода волшебником, который мог бы поразвлечь его кое-какими интересными чудесами.
Однако Иисус выказал свое презрение к этому атеисту и полностью игнорировал его "но Он ничего не отвечал ему" (ст.9). Тут проявилась вся грубая подлость этого человека под тонкой оболочкой поверхностной культуры, как сказал один автор, и Иисус во второй раз был предан осмеянию и уничижению (ст.11).
До сих пор мы видели, что Пилат, как представитель язычников, не был виновен в предвзятости. Но неправедный властитель Ирод тоже не видел причины для смертного приговора Иисусу. Здесь у Луки на передний план выступает вина иудейского религиозного мира. Стоит только обратить внимание на шумное требование освободить разбойника Варавву в стихах 20-25. Национальная вина иудеев становится еще более очевидной в евангелии по Иоанну, где мы видим, как они кричат: "Нет у нас царя, кроме кесаря". Только Лука дает нам знать, что Пилат и Ирод до той поры находились во вражде, но благодаря умному политическому ходу Пилата стали друзьями.
В. Второй допрос у Пилата (Марк.15:6-19; Матф.27:15-30; Лук.23:13-25; Иоан.18:39-19:16)
I. Марк.15:6-19. Упомянутый здесь праздник, несомненно, пасха. Обычай отпускать заключенных, видимо, был примирительным жестом со стороны римлян. Во время этого праздника Варавва, политический подстрекатель и убийца, находился под арестом (ст.7). Его называют также узником (Матф.27:15) и разбойником (Иоан.18:40). Толпа начинает требовать от Пилата, чтобы он сделал, "что он всегда делал для них" (ст.8). Может быть, он был первым, кто ввел такой обычай? Несомненно, за толпой стояли религиозные вожди и возбуждали народ (ст.11).
Как Марк (ст.9), так и Иоанн (гл.18:39) называют в этой связи титул Иисуса: "Царь Иудейский". Пилат, убежденный в его невиновности, хотел отпустить его.
Иудеи ненавидели римлян и римского наместника Пилата. Каждого выступавшего против них они считали национальным героем, ревнителем Бога Израиля. В Иисусе же они были разочарованы: Он не был мятежным возмутителем и борцом за свободу, как они полагали и надеялись. Напротив, этот Варавва вот это был сорви-голова. Если уж им нужно было выбрать среди них, то они, конечно, предпочли бы Варавву. В этом пункте Пилат основательно просчитался!
Иисус был "игрушкой" в руках этих противоборствующих политических сил; с одной стороны, Пилат, с другой религиозные вожди иудеев, особенно первосвященники (ст.10). Пилат очень хорошо знал, что они стремились убить Иисуса из зависти (ст.10).
Все вместе первосвященники (ст.11), старейшины (Матф.27:20) и бушующая толпа народа громко требуют отпустить Варавву и жаждут, как стая волков, крови их собственного Мессии (ст.11-14). Пилат совершенно поражен взрывом слепой ярости. Своим вопросом: "что же хотите, чтобы я сделал с Тем, Которого вы называете Царем Иудейским?" (ст.12) - он не желает получить более подробную информацию, а просто выражает удивление по поводу их необычайного выбора: убийца и разбойник вместо Иисуса!
Однако Спаситель пришел спасать других, а не себя самого. Он здесь является средством для освобождения Вараввы, каким бы порочным ни был этот человек. Освободив его, толпа народа теперь требует смерти, которой заслуживал убийца Варавва, для невинного Иисуса.
Вообще удивительно слышать требование "распни Его!" (ст.13) из уст иудеев. Это был римский способ смертной казни. У иудеев богохульник побивался камнями, и его труп вывешивали на всеобщее обозрение. Однако в событиях, казавшихся только случайными, исполнилось великое решение божественного предвидения. Согласно этому решению, Христос должен был претерпеть позорную мучительную смерть. Его тело должно было остаться нетронутым и сохраниться от тления и разрушения. Одновременно должно было буквально исполниться то, что Христос будет распят и затем проклят (ср. Втор.21:23 и Гал.3:13). Сначала это проклятие имело отношение к публичному повешению тела после совершившегося побития камнями или отсечения головы. Такова была единственная форма повешения по закону Моисея. Однако касавшаяся проклятия формулировка выбрана так, что она соответствует распятию. Это является замечательным примером того, что предсказания Слова Бога часто исполняются неожиданным образом! Это также относилось к планам, которые следовало реализовать, переместить Спасителя из иудейской в римскую юрисдикцию.
Пилату больше импонировало одобрение мира, чем честное судебное решение и его исполнение. Он разрывался между двух вещей. "Пилат... желал отпустить Иисуса" (Лук.23:20) и "Пилат желал сделать угодное народу" (Марк.15:15). Он выбрал последнее и удовлетворил этих людей. Он распял не только Иисуса, а одновременно и свою совесть. Он продолжает весьма опасную игру с иудеями, отдает Иисуса на волю народа, а на самом деле солдатам, чтобы те могли привести приговор в исполнение. Злобная жестокость этого человека, вошедшего в историю как убийца Иисуса Христа, сказывается и в том, что он сначала велел бичевать его перед позорным распятием (ст.15; ср. Лук.13:1).
Но и это бичевание предсказал Иисус в евангелии по Луке в гл.18:33. После бичевания его ведут во внутренний двор претории (ст.16).
Хотя Он еще находится во дворце наместника, Иисус подвергается жестокому, грубому обращению и насмешкам. На этот раз больше от рук римских солдат, нежели от стражи храма и членов синедриона. Марк ничего не упоминает о том, что они раздели Иисуса, о чем мы читаем в гл.27,28 евангелия по Матфею; и они одели его в багряницу (ст.17). Один толкователь Писания пишет об этом: "Пурпурный солдатский плащ должен был символизировать пурпур властителя отсюда и название пурпурный плащ... и поскольку это символическое значение плаща, то здесь нет никакого несовпадения. Багряный плащ солдата походил на настоящий пурпур также мало, как терновый венец на настоящую корону или трость - на настоящий скипетр. Все это действие было фарсом, организованным так, что подлые насмешники должны были еще яснее выступить на фоне издевательского поклонения. Трость, символ слабости, была "жезлом властителя", "корона" ранила и разрывала лоб, а "пурпур" должен был выражать жалкое и смешное величие, что и достигалось с помощью старого солдатского плаща".
В рассказе Марка мы не видим трости в его руке, но говорится, что его били по голове (ст.19). Тернии, напоминающие о проклятии (Быт.3:18), должны были венчать голову безгрешного, понесшего наш грех, и проклятого (ст.17).
С насмешками они выкрикивали титул, который Он признал добровольно: "Царь Иудейский". Они насмехались также над его притязаниями на царское достоинство, как это ранее делал его народ, учитывая его пророческое послание (Марк.14:65). Вместо того, чтобы почтительно поцеловать, ему плевали в лицо! А ведь Он действительно был царем и пророком!
II. Матф.27:15-30. Здесь надо было выбрать "Варавву или Иисуса, называемого Христом" (помазанный, или Мессия) (ст.17). Наряду с тем, что мы узнали о характере и проступке этого человека, задумаемся и над тем, что имя "Варавва" означает "сын" (вар) "отца" (авва). Мы ясно видим, о чем здесь идет речь: с одной стороны. Сын Отца, Иисус Христос, Спаситель, незапятнанный и безгрешный Сын Бога, а с другой этот "сын" своего отца, дьявола (ср. Иоан.8:44). В конце концов ставится вопрос: Бог или сатана? И этот приговор выносится в самом человеке.
Зависть или ревность (ст.18) "люта, как преисподняя" (Песн.8:6). Зависть ослепила их.
Именно в данный момент (только Матфей сообщает об этом) наступил перерыв. Пилат получает предостережение от своей жены Клавдии Прокулы: "Не делай ничего Праведнику Тому, потому что я ныне во сне много пострадала за Него". Может быть, Пилату следовало бы подумать о Кальпурнии, которая, как рассказывает история, тоже видела сон в связи с убийством Цезаря? Не должно ли это было в достаточной мере предостеречь римского наместника отказаться от осуждения Иисуса?
И снова данное евангелие показывает нам, что за смерть Мессии несут ответственность в первую очередь религиозные вожди, первосвященники и старейшины.
Стих 22 отличается от стиха 12 в главе 15 у Марка. Здесь Пилат говорит: "Что же я сделаю Иисусу, называемому Христом?" Марк же пишет: "Что же хотите, чтобы я сделал с Тем, Которого вы называете Царем Иудейским?"
Стихи 24 и 25 содержатся только в данном евангелии. Желая отделаться от такого ужасного преступления, как распятие невиновного, Пилат следует иудейскому обычаю. Мы читаем об этом во Втор.21:6-8: "И все старейшины города того, ближайшие к убитому, пусть омоют руки свои над (головою) телицы, зарезанной в долине, и объявят и скажут: руки наши не пролили крови сей, и глаза наши не видели". Пилат полагает, что таким образом может свалить всю ответственность на предводителей иудейского народа. Однако, и этот факт потрясает, весь народ, народ как целое, отвечает за смерть своего Мессии. Да, более того, они вызывающе кричат: "Кровь Его на нас и на детях наших" (ст.25).
Обратим внимание на следующее слово "тогда". "Тогда", убедившись в невиновности Иисуса, эта карикатура на судью, этот убийца своего собственного сердца и правосудия римский наместник Пилат велит бичевать Иисуса и передает его на распятие (ст.26)! Пилат пытался сначала помешать иудеям, шумно требовавшим смерти Иисуса, наказав его (Лук.23:16,22), то есть отдав на бичевание. У Луки не говорится прямо, что Иисуса бичевали. Однако у Матфея, Марка и Иоанна мы читаем, что этот отвратительный метод пыток к Иисусу применяли. В рассказе Иоанна Пилат, видимо, надеялся, что кровожадная чернь удовлетворится бичеванием. Поэтому он выводит Иисуса перед толпой народа (Иоан.19:5) и говорит: "Се, Человек!"
Фаррар пишет: "Слово, использованное в значении "бичевать" показывает, что оно осуществлялось не розгами, ибо у Пилата не было ликторов (исполнителей приговора), которые носили фасции, а тем, что Гораций называет "ужасные бичи". Это бичевание было обычной прелюдией к распятию и другим формам смертной казни и было действительно ужасной казнью, превосходившей всякое воображение.
Несчастного приговоренного публично раздевали и в согбенном положении крепко привязывали за руки к столбу. Удары производились по вытянутой обнаженной спине кожаными плетками с острыми кусочками из кости или свинца на концах. Иногда удары нечаянно попадали (или из-за грубой жестокости направлялись специально) в лицо или глаза.
Это наказание было так ужасно, что человек из-за дикой боли терял сознание, а часто и умирал. Еще чаще от возникшей в ранах инфекции или нервного истощения. И за этой ужасающей жестокостью, на которой мы не осмеливаемся остановиться, которая заставляет сердце содрогаться и трепетать, непосредственно следует третья и самая горькая сцена осмеяния осмеяние Христа как царя".
Наш достохвальный Господь Иисус умер не при бичевании, как другие, ибо ему должно было умереть на проклятом дереве. Даже если его и бичевали бы два или три раза. Он не мог бы умереть от этого. Однако нигде нет указаний на более, чем одно бичевание. Автор искал у многих толкователей намек на второе бичевание, но тщетно. Однако и в этом мы не хотим быть догматичными.
Впрочем, достаточно сказано о человеческой жестокости. Нам бы не хотелось занимать этим слишком долго свои мысли.
В данном евангелии мы читаем, что Иисуса раздели. "И, раздев Его..." (ст.28). Потом они одели на него багряницу.
Обратите внимание на терновый венец на его голове и трость в правой руке (ст.29). Его распяли в немощи (2Кор.13:4), и некоторые видят в трости символ его немощи. Но в действительности это становится символом его власти, потому что Он на самом деле будет владычествовать. Он уже возвышен и увенчан и скоро вернется на землю. В его руке будет не трость, а железный скипетр, которым Он разобьет всех своих врагов как сосуды горшечника. Вместо плевков в дорогое лицо и ударов по щекам люди будут целовать Сына, чтобы Он не гневался (Пс.2,12 в рус. переводе: "почтите"). Однако в евангелии по Матфею Он лишь страдающий царь.
III. Лук.23:13-25. Стихи 13-16 особенно достойны внимания, так как они содержатся только здесь. В них дано открытое свидетельство мира, представленное Пилатом и Иродом, о том, что Иисус невиновен и не сделал ничего достойного смертной казни. Оба они пришли к одинаковому выводу независимо друг от друга после допроса Иисуса (ст.14-15). И снова в глаза нам бросается вина иудейской нации. Но теперь государственная власть сдается перед отпавшим народом Бога. Таковой всегда была и есть мировая история: из двух сил религиозный сатана всегда ближе.
Как народ, так и Пилат исполнили меру своей вины. Разве кто-нибудь слышал когда-нибудь, чтобы кто-то шесть раз представал перед различными светскими и религиозными судами, был объявлен невиновным и все-таки казнен? Какую волну возмущения вызвало бы такое сегодня! Даже незначительный случай подобного рода вызвал бы многочисленные запросы народов и правительств соответствующему правительству. Но в данном случае было обдуманно совершено самое отвратительное из всех преступлений. В результате всех мер, которыми этот неправедный человек, может быть, и хотел несколько смягчить неистовство кровожадных грешников, стоявших перед ним, невиновный был жестоко наказан (ст.16).
Как уже отмечено, Лука не упоминает о самом бичевании, а только о предложении осуществить его (ст.16:22) и потом отпустить. Так как Пилат просчитался в этом, ему пришлось подумать о другом средстве, чтобы можно было освободить заклю-ченного и еще сыграть злую шутку с отвратительными иудеями.
Описание Вараввы у Луки в стихе 19 почти идентично описанию у Марка (15:7). Мы уже касались этого.
Лука и Иоанн передают истерическое требование иудеев: "Распни, распни Его!" (ст.21). Затем снова только Лука говорит: "Он в третий раз сказал им: какое же зло сделал Он?" (ст.22). Это перекликается с повествованием Иоанна, где мы видим, что Пилат говорит: "Я никакой вины не нахожу в Нем" (Иоан.18:38; 19,4). Парадоксально, что Пилат возобновляет, однако, свое намерение наказать Иисуса.
Обоюдная вина других народов и иудеев вновь подчеркивается в стихе 25, где Пилат передает его "в их волю". Они в конце концов добились, чтобы с Иисусом поступить по своему усмотрению.
IV. Иоан.18:39-19:16. Ирод пришел в отношении Иисуса к такому же выводу, что и Пилат, хотя он и не выражает это отчетливо. Но он не осуждает Иисуса (ср. Лук.23:15). Теперь Иисус уже в шестой раз стоит перед судом.
Обратите внимание на "пропуски" у Иоанна: нет допроса у Ирода, нет трости в его правой руке, его избивают не тростью, а руками. С другой стороны, Иоанн снова приводит множество подробностей. Он отмечает, что был праздник пасхи (18:39) и что после того, как солдаты бичевали и насмехались над ним, Пилат вывел Иисуса к народу, чтобы возбудить в них сочувствие (19,5). Далее мы узнаем о страхе Пилата, когда он услышал обвинение, что Иисус сам себя назвал Сыном Бога (19:7). Вообще весь этот диалог в стихах 9-11 и 12-16 можно найти только в данном евангелии.
Иисуса называют здесь "Царем Иудейским" (18:39), а Варавву "разбойником" (18:40).
Иисус вышел и встал перед Пилатом со следами побоев и слюны на лице: утомление от ужасных мучений в усталых глазах, темные шрамы на разбитой спине. Вероятно, кроваво-красные капли падали на мозаичный пол. Однако теперь, когда Он с таким достоинством и святым спокойствием стоял над пронзительно кричащей толпой в час своего самого большого унижения, Он излучал такое божественное благородство и достоинство, что у Пилата вырвался возглас, который издавали с тех пор уже миллионы сердец: "Се, Человек!" (ст.5).
Однако их чувства и мысли были настолько низменными, омраченными и испорченными, что вид его крови сделал их еще более кровожадными. Их зачерствевшие сердца могли спокойно взирать на эти мучения. И они еще громче кричали: "Распни, распни Его!" (ст.6; ср. Ис.53:2-3).
Видимо, даже кровожадный Пилат, жестокость, непреклонность и кровавые бани которого были слишком хорошо известны, испытал отвращение к этому народу, который нельзя было переубедить. Он не хочет распинать Иисуса. "Ну хорошо, сделайте это сами", как бы говорит он в стихе 6. Но он уже слишком прочно завяз, чтобы теперь выпутаться, иудеи сумели этому помешать!
Наконец, они излагают настоящую причину обвинения никакого намека на политические события: "Потому что сделал Себя Сыном Божиим". Мы все ощущаем, насколько хорошо этот стих подходит к евангелию по Иоанну.
Не является ли Пилат в глубине сердца несколько суеверным? Не боится ли он, что сверхъестественный мир как-то может обратиться против него? Разве у его жены не было сновидения? Допустим, что этот Иисус какой-то Бог. В языческой мифологии все было населено богами, богинями и их детьми! О, да, он боялся (ст.8). Он должен был удостовериться, кто такой, собственно, этот Иисус.
Он снова забирает Иисуса с собой. Но он спрашивает не "кто", а "откуда Ты?" Однако Иисус не желает удовлетворить его праздное любопытство (ст.9). Совсем иначе относился Он в первой главе к тем, кто спрашивал его духом: "Где живешь?" (гл.1:38).
Спокойное достоинство и молчание Иисуса привели Пилата в ярость: теперь он проявляет свой настоящий характер тирана. Он кричит: "Мне ли не отвечаешь?" (ст.10). Затем он начинает хвастаться типичный признак беспомощности труса, который хочет выпутаться из щекотливого положения. "Я имею власть распять Тебя", утверждает он.
Но Иисус пожелал исправить его ошибочные взгляды. Теперь с ним говорит настоящий Сын Бога: "Ты не имел бы надо Мною никакой власти, если бы не было дано тебе свыше" (ст.11). Это мягкое замечание, вероятно, как-то тронуло Пилата. Вероятно, глубоко внутри он был убежден в истинности этих слов. "Кто же этот таинственный, от слабости которого исходит более глубокое и страшное воздействие, чем от высшей власти?" по праву мог спросить он. Теперь он еще более склонен отпустить Иисуса (ст.12).
Но иудеи наносят ему, наконец, смертельный удар. Достаточно мастерского шахматного хода, чтобы превратить Пилата в их услужливого раба. "Если отпустишь Его, ты не друг кесарю" (ст.12). Теперь Пилат капитулирует, он склоняется перед именем кесаря! Иисуса снова выводят. Пилат, сидя на судилище, представляет его народу со словами: "Се, Царь ваш!" (ст.14).
И последним ударом иудейские религиозные вожди уничтожают мессианскую надежду своего народа, заявляя: "Нет у нас царя, кроме кесаря".
Тому, кто так часто "умерщвлял сострадание, теперь отказано вкусить сладость этого сострадания, которое он охотно проявил бы на этот раз. Он, так часто злоупотреблявший властью, оказался теперь неспособен один единственный раз использовать ее в пользу права". "Тогда, наконец, он предал Его им на распятие" (ст.16).

159. Распятие (Марк.15:20-41; Матф.27:31-56; Лук.23:26-49; Иоан.19:17-30)

I. Марк.15:20-41. "И повели Его, чтобы распять Его", гласит стих 20. Закон предписывал: "Выведи злословившего вон из стана... и все общество побьет его камнями" (Лев.24:14). Так был выведен на смерть невинный Навуфей, а также Стефан, первый мученик церкви (3Цар.21:13; Деян.7:58).
Сам Господь предсказывал это в притче о злых виноградарях в гл.21:39 евангелия по Матфею: "И, схватив его, вывели вон из виноградника и убили".
Несомненно, Господь Иисус сначала нес крест сам (Иоан.19:17). Был ли он для него слишком тяжел? Во всяком случае, Марк сообщает нам не только имя того, кто нес крест за него, Симон киринеянин, африканец из нынешней Ливии (ср. Деян.2:10), но и имена его сыновей: Александр и Руф (ст.21). Имя Руфа приведено в Рим.16:13; очевидно, оба были известны среди первых христиан.
Как получилось, что Симон понес крест? "Сего заставили" (Матф.27:32); а здесь "и заставили". У Луки же мы читаем, что они захватили некоего Симона (Лук.23:26). Иоанн совсем ничего не пишет об этом; там крест нес сам Иисус. Можно наверняка предположить, что сам Иисус нес крест, пока шествие не достигло городских ворот, и что оттуда за него его понес Симон. Как раз в этот момент он проходил мимо. Как удивительно руководство Бога в жизни каждого! Хотя использованные выражения позволяют сделать вывод, что Симон оказывал известное сопротивление, мы можем быть убеждены, что позднее он рассматривал это событие как самое важное в своей жизни.
Все евангелия единодушны в том, что место, где Иисус должен был быть распят, называлось Голгофой. Это еврейское слово (Лук.23:33 употребляет "Лобное", а не "Голгофа") является собственно арамейской формой еврейского слова. По-латыни оно называется "Calvarium". Это выражение не используется в немецкой, а также английской Библии [Прим. ред.: так, в английской Библии Дарби употреблено слово "череп"].
Только Марк и Матфей упоминают, что Иисусу предлагали наркотическое средство, но Он отверг его. Марк говорит, что это было "вино со смирною" (ст.23). Матфей (27:34) говорит, что это был "уксус, смешанный с желчью" (27:34). В этом нет противоречия. Римские солдаты получали для питья кислый сорт вина, которое совсем или почти совсем не отличалось от уксуса. Так, между "вином со смирною" у Марка и "уксусом смешанным с желчью" у Матфея нет принципиального различия (см. Втор.29:18; 32:32; Иер.8:14; Пл.Иер.3:19; Аm.6:12; Пс.45:8). Осужденным предлагали такой напиток для уменьшения болевых ощущений и приведения в состояние равнодушия. Конечно, Господь Иисус отверг подобное. Он должен был в ясном сознании претерпеть все, что включали в себя его страдания за наш грех!
Многих исследователей писаний стих 25 несколько смущает; он есть только у Марка. Может показаться, что он не подходит к гл.19:14 евангелия по Иоанну, где мы читаем о шестом часе.
Мы думаем, что в евангелиях существуют два различных вида отсчета часов иудейский и римский. Когда Иоанн приводит данные о времени, то они, как правило, отличаются от данных Марка. Нам надо иметь в виду, что, с исторической точки зрения, Марк писал свое евангелие до Иоанна. Иоанн же писал свое евангелие после разрушения Иерусалима в 70 г. после Р.X., то есть когда уже был принят не иудейский отсчет часов, а применялся исключительно римский.
Двенадцать дневных часов считаются в Писании обычно с 6 до 18. Таким образом, "третий час" соответствует нашему "девятому", "шестой час" нашему "двенадцатому" (полудню), "девятый час" нашему "пятнадцатому" и т.д. Иоанн, напротив ведет счет от полуночи до полуночи. Это устраняет затруднение, возникшее при чтении гл.19:14 евангелия по Иоанну, где говорится, что допрос уже шел в шестом часу, у Марка же (15:25) говорится: "Был час третий, и распяли Его". Сравнение этих мест показывает, что допрос начался рано утром (Иоан.18:28). Этому также соответствует, что распятие началось в 9 часов в "час третий" по иудейскому исчислению (Марк.15:25).
Здесь следует предоставить слово У.Келли: "Иудеи считали днем время от вечера до вечера; поэтому неверно предполагать, что Господь в один день ел со своими учениками пасху, а на следующий претерпел страдания. Для нашего обычного западного восприятия времени это бы подошло, но не для иудеев, выросших под законом. Они ели пасху по-нашему в четверг, а Он пострадал по-нашему в пятницу, но для иудеев это был один и тот же день. Поэтому оставалось еще время для вкушения пасхи для тех иудеев, которые были слишком заняты допросом и осуждением Иисуса, поскольку они не осквернились тогда согласно закону. В пятницу перед пасхой (Иоан.19:14) имеется в виду не 13-е, а 14-е число месяца нисан. Это был день накануне пасхальной субботы, то есть в том случае двойная суббота, и поэтому она была особенно святой.
По-видимому, Иоанн применяет другое ис-числение часов - от полуночи до полуночи, как и мы. Римляне сделали это гражданским днем. Это хорошо подходило к исчислению часов в евангелии по Иоанну и совпадало, кроме того, с третьим, по Марку, шестым и девятым часом солнечного дня. Это помогает и при объяснении другого странного сообщения жены Пилата (Матф.27:19), где она говорит: "Я ныне во сне много пострадала". Для Прокулы, как римлянки, день был от полуночи до полуночи, как видно и в относящихся по времени данных всего евангелия по Иоанну, а не только синоптических евангелий" (У.Келли. "Изложение евангелия по Иоанну", стр. 392-393).
Все евангелисты сообщают, что распяли еще двух разбойников, одного по правую, а другого по левую руку Иисуса. Иоанн, как свидетель, добавляет волнующую деталь: "А посреди Иисуса" (Иоан.19:18).
Надпись с указанием его вины в основном совпадает во всех евангелиях: "Царь Иудейский" (ст.26); Марк передает ее лишь в самой короткой форме. Он только упоминает о вине, а не обо всем, что было написано над головой Христа на деревянной дощечке на кресте. По всей вероятности, Матфей передает нам точный текст надписи на еврейском языке, Лука на греческом, а Иоанн на латыни [Прим. ред.: в русском переводе Библии в Иоан.19:20 сказано: "И написано было... по-римски"]. "Разночтения", вероятно, следует отнести за счет того, что надпись была сочинена на этих трех языках (Лук.23:38).
В некоторых рукописях отсутствует стих 28 главы 15 евангелия по Марку. В Эльберфельдском переводе и переводе Д.Н.Дарби этот стих стоит в скобках. У Луки (22:37) он звучит так: "И к злодеям причтен". Здесь действительно исполнилось писание (см. Ис.53:12).
Только Марк (ст.29) и Матфей запечатлели злословие и покачивание головами проходящих мимо, хотя и Лука отмечает язвительных насмешников (Лук.23:35) ср. с Пс.22:17. Все три синоптических евангелия отметили требование сойти и спасти самого себя. Марк - в стихе 30; Матфей и Лука упоминают еще дополнительную насмешку: "Если Ты Сын Божий" (Матф.27:40) и "Если Он Христос, избранный Божий" (Лук.23:35). В данном же евангелии это звучит в несколько измененной форме в стихе 32: "Христос, Царь Израилев, пусть сойдет теперь с креста". Марк также сообщает, что сначала оба разбойника участвовали в оскорблениях; Матфей пишет то же самое. Лука же исключает одного из них; мы еще увидим причину этого.
Затем в синоптических евангелиях идет описание сверхъестественной тьмы, нависшей над всей страной с шестого до девятого часа (с 12 до 15 часов) (ст.33). Мы думаем, что под словами "по всей земле" подразумевается Израиль. Подобное чудо произошло однажды в Египте (Исх.10:22-23), когда над Египтом была полная тьма, а израильтяне чудом имели свет.
Были самые жаркие часы дня, когда солнце обычно стояло в зените, как раскаленный огненный шар. Сколько страданий уже пришлось вынести дорогому Спасителю от руки человека! Однако все это было ничто по сравнению со страданием следующих трех часов. Меч справедливости Бога должен был поразить пастыря (ср. Зах.13:7). Вот и должен был добрый пастырь, являющийся одновременно бесконечным, преодолеть вечное отчуждение от Бога, которое заслуживаеммы мы. Весьма вероятно, что это и могло быть причиной ужасной тьмы. Ничей глаз не должен был видеть эти страдания. Марк и Матфей представляют нам Христа как жертву за грех и вину. Лука показывает нам Христа, кто, как совершенный человек, был отвергнут людьми и оставлен небом. В евангелии по Иоанну, где мы не прочтем, что Он был оставлен небом, Он есть тот, кто отдал себя, движимый вечным Духом Бога, в жертву всесожжения.
Если окружавшие не могли видеть его, то они могли слышать его ужасный крик: "Элои! Элои! ламма савахфани?" (ст.34). Это единственное из семи высказываний Господа на кресте, которое отметил Марк. Марк и Матфей передают реакцию окружающих: они думали, что Он зовет Илию (ст.35). Затем ему дают пить при помощи губки. Иоанн соединяет это действие, в котором исполнился Пс.69,21, со следующим восклицанием Господа: "Жажду" (Иоан.19:28). Впрочем, кажется, что окружающие насмехаются и теперь, когда говорят: "Вот, Илию зовет". "Элои" это арамейское слово, а у Матфея "Или" еврейская форма от "Боже мой". Действительно, нет причины для такого предположения; они ослышались. Иисус воскликнул эти слова громким голосом.
Как описывают четверо евангелистов смерть Господа?
а) Марк пишет: "Иисус... испустил дух" (ст.37);
б) Матфей "Иисус... испустил дух" (Матф.27:50);
в) Лука говорит, что Он "испустил дух" после слов "Отче! в руки Твои предаю дух Мой" (Лук.23:46);
г) Иоанн "Иисус... предал дух" (Иоан.19:30).
Ни в каком из этих четырех мест Писания не встречается слово "умер" для описания исхода распятия Иисуса. Только об Иисусе можно было сказать: "Предал дух". Это означает нечто совсем другое, чем употребляемое здесь Марком выражение "испускать дух", которое подошло бы любому человеку. Однако такое выражение очень подходит для данного евангелия, рассказывающего о слуге, т.к. Иисус здесь видится в его унижении, в его человеческом облике. В соответствии с другой направленностью евангелия по Иоанну аналогичное выражение звучит там совершенно иначе.
Все три синоптических евангелия рассказывают о разрывании завесы в храме (ст.38), о словах сотника (ст.39).
Завеса олицетворяет в иудейской системе разделение: Бог там, а человек стоит снаружи и не имеет доступа к нему. Сверхъестественная тьма картина всего иудейского домостроения под властью закона. Этот век окончился вместе с разрывом завесы. Путь в святое-святых открыт теперь всем через жертву тела Христа.
Возможно, кто-то спросит, как мы могли узнать об этом событии, если только священники могли видеть завесу. Ответ таков, что позднее многие из этих священников обратились (Деян.6:7) и могли подтвердить тот факт, что завеса разодралась "сверху донизу". Божественный факт, направленный сверху к людям на земле. Сам Бог освободил дорогу!
Послушайте свидетельство языческого солдата: "Истинно Человек Сей был Сын Божий" (ст.39). Мы не знаем, насколько глубоко было разумение этого человека и что он хотел выразить этими словами. Возможно, он просто вынужден был под влиянием случившегося признать, что Иисус не мог быть обычным человеком. Здесь отсутствует определенный артикль [Прим. ред.: этот грамматический элемент не характерен для русского языка], и это значит "Божий Сын", а не "Сын Божий". Поэтому некоторые предполагали, что этот человек, пользовавшийся языческими представлениями, лишь выразил то, что считает Иисуса сыном богов. Мы не можем присоединиться к этому предположению. Как римлянин, сотник наверняка сказал на латыни: "Filius Dei"; а латинский язык не знает определенного артикля.
Стихи 40 и 41 рассказывают нам, что среди созерцавших находились те, кто любил Иисуса. Хотя здесь названы только женщины, но около креста стоял и Иоанн (Иоан.19:26). Среди этих женщин мы видим Марию, мать Иисуса (Иоан.19:26). У Матфея в гл.28,1 названа "другая Мария", и она предположительно была женой Клеопы, или Алфея (Иоан.19:25; Лук.24:18) и матерью Иакова и Иосии (Матф.27:56; Марк.15:40,47). Там были Мария Магдалина (или из Магдалы) и другая женщина, Саломия, бывшая, вероятно, женой Зеведея (ср. Матф.27:56 и Марк.15:40). Но так как там было много женщин (Матф.27:55), то обоим евангелистам не обязательно было упоминать всех троих по именам.
В этом евангелии мы ничего не слышим о том, что земля задрожала, что открылись гробы и в Иерусалиме появились ожившие святые. Однако, и это так уместно для данного евангелия слуги! здесь упоминается, что женщины служили ему (ст.41). Они служили ему во время жизни и сделали бы это и при его смерти, если бы его воскресение не сделало это излишним. Удивительное божественное вдохновение!
II. Матф.27:31-56. Мы не будем касаться того общего с другими евангелиями, что есть в евангелии по Матфею, а рассмотрим отличия и дополнительные сведения.
Совершенная бесчувственность и равнодушие грешного человека очень метко выражены в поведении солдат в стихе 36: "И, сидя, стерегли Его там". Кроме солдат, там были и другие (Лук.23:35). Действительно, какое странное зрелище представилось их взорам великий Творец на позорном столбе!
Надпись на кресте была написана по-еврейски и гласила: "Сей есть Иисус, Царь Иудейский" (ст.37). Это полностью созвучно с характером евангелия по Матфею, где Иисус Мессия, царь иудеев. Вопрос Пилата тоже гласил: "Ты Царь Иудейский?" Иисус не отрицал этого. Иудеи должны были бы понять, что человек Иисус в действительности есть их обетованный Мессия и царь.
Насмешливыми были слова в стихе 40: "Если Ты Сын Божий..."; у Луки "если Он Христос, избранный Божий" (Лук.23:35). Они насмехались над ним, что Он, который мог разрушить храм и за три дня построить его, сам себя не может спасти. На самом деле это они были разрушителями храма его жизни и через три дня должны были засвидетельствовать, что все это истина, а именно: что Он вознесется.
Это было верно. Он не спасся сам. Но о самой жестокой насмешке пишет только Матфей (ст.43): "Уповал на Бога: пусть теперь избавит Его, если Он угоден Ему. Ибо Он сказал: Я Божий Сын". Но со стороны Бога нет ответа! С небес не раздается голос: "Сей есть Сын Мой Возлюбленный, в Котором Мое благоволение". Небеса были немы. О, какая глубина позора и муки!
И тогда мы слышим душераздирающую жалобу страдающего Сына: "Боже Мой, Боже Мой! для чего Ты Меня оставил?" (ст.46). Этот вопль уже был предсказан в Пс.22:1; там приводится и причина его богооставленности. В стихе 3 этого псалма мы читаем: "Но Ты, Святый..." Поскольку Бог свят, Он не может видеть грех. И Иисус сделался жертвой за грех за нас.
Имя Бога звучит здесь по-еврейски "Или, Или", так как это был один из языков, на котором была сделана надпись на кресте. В стихе 50 после мучительных, изнурительных страданий Иисус испустил дух, после того как не шепотом, что было бы вполне естественно, а во всю силу своей божественной природы воскликнул громким голосом имя Бога. Он умер добровольно, не так, как умирает человек. После завершения своего дела Он предал свой дух Богу, как и поясняется в евангелии по Иоанну в гл.10:18, что Он хотел умереть. Да, Он умер, обладая всей своей силой. То была добровольная жертва, но Он тем не менее был во всем своем величие и силе.
Одновременно с этим разодралась завеса в храме, потряслась земля, рассеялись камни и отверзлись гробы (ст.51-52). Мы видим двойной результат смерти Христа: завеса разодрана и побеждена власть смерти. Об этом сообщает только Матфей.
Обратим внимание на то, что святые, конечно, усопшие святые, а не грешники, тоже почувствовали воздействие смерти Христа и его искупительной жертвы (ст.52). Они выходят из гробов после его воскрешения, а не в момент его смерти. Павел говорит, что Христос был "первенцем из мертвых", значит, они не могли появиться раньше его. Но раскрытие гробов произошло при его смерти.
Обратим далее свое внимание на то, что речь шла не только о явлении духов, но и "многие тела усопших святых воскресли". Это не значит, как мы думаем, что они вернулись для жизни со всеми (что они наверняка не сделали!), но они явились в своих телах, подходящих не для этой земли, а для духовного мира (ст.53). Несомненно, они затем последовали за Господом в рай.
Стихи 51-53 по праву даются только у Матфея. Иерусалим назван здесь "святым градом" (ст.53). По милостивому позволению Бога и на основе совершенного на кресте дела в этом названии содержится драгоценное обетование. Он однажды станет святым городом, где будет открыт источник очищения (Зах.13,1).
Эти воскресшие святые свидетельствуют жителям Иерусалима, что дело Христа совершено и подтверждено воскресением. Какое величие! Какая благодать!
Как и в другом месте, в следующем стихе 54 упоминается сотник. Однако Матфей добавляет: "И те, которые с ним стерегли Иисуса". Очевидно, в соответствии с характером данного евангелия, пророческое значение этого состоит в том, что спутники сотника едины в суждении, а у Марка и Луки это является выражением личной веры сотника. Вероятно, дело в том, что здесь передана общая вера толпы язычников.
III. Лук.23:26-49. Сотник говорит об Иисусе: "Истинно Человек Этот был праведник".
Лука не упоминает возглас о богооставленности, о землетрясении, о рассеянии камней и о подобных вещах, о чем мы читаем у Матфея, поскольку эти два евангелиста преследуют различные цели. Здесь перед нами евангелие совершенного человека, или, выражаясь словами сотника, праведника.
Только Лука сообщает о предостережении дочерям Иерусалима (ст.27-31), и о первом из семи высказываний на кресте: "Отче! прости им, ибо не знают, что делают" (ст.34). Лука, описывая благоволение Бога к человеку, единственный, кто рассказывает об эпизоде с кающимся разбойником на кресте (ст.40-43) и передает в стихе 46 последнее из семи высказываний Иисуса: "Отче! в руки Твои предаю дух Мой".
Мы хотели бы еще немного остановиться на подробностях и при этом рассмотреть явные "различия".
Было около девяти часов, когда "повели Его" (ст.26). Как Иисус не умер бы и при многократном бичевании, так его не заставили бы и нести крест, если бы Он не согласился. Но в соответствии с евангелием о зависимом человеке мы видим здесь, как Он был зависим от ближнего, который должен был нести за ним крест (ст.26).
Некоторые толкователи даже полагают, что формулировка, "чтобы нес за Иисусом", могла вполне означать, что Симон киринеянин облегчил тяжесть креста, идя за Иисусом и неся его. Этим было устранено "несоответствие" между евангелием по Иоанну и синоптическими евангелиями. Мы можем предположить, что Господь сам нес свой крест до тех пор, пока римские солдаты не испугались, что Он рухнет под тяжестью креста, поэтому они и вынудили Симона из Киринеи нести крест.
В стихах 27-31 мы подходим к сцене с плачущими женщинами Иерусалима. Видимо, у мужчин из этой огромной толпы не было и намека на сочувствие. В данном евангелии о подлинной человечности Христа только у женщин мы найдем признаки сочувствия. Но Господь Иисус оплакивает их самих и их детей. Он предостерегает их от того, что случится с ними за их виновность в крови, потому что мститель за кровь пойдет вслед за ними и прольет потоки их крови.
Он сам, Иисус, был "зеленеющим деревом" (ст.31). Будучи на пути к кресту, Он ничего не потерял в своей зелени и свежести. Он был в расцвете лет и внезапно "отторгнут от земли живых" (Ис.53:8). Если они это сделали с ним, зеленеющим деревом, то что же тогда случится с ними, если они стали сухим деревом неплодным, бесполезным, без Бога, без Мессии, без Святого Духа, будучи предоставленными самим себе? Они созреют для огня, для кровавой резни при разрушении Иерусалима Титом в 70 г. после Р.X. Это было, так сказать, последним для них предупреждением Господа с земли!
Голгофа называется здесь просто "Лобным местом". Автор этих строк сделал однажды цветную фотографию того места, которое называется Голгофой, и был удивлен тем, как отчетливо этот холм похож на лоб анфас.
Во всем евангелии мы видим милосердие Бога к людям, благоволение Бога к человеку, чудесные проявления благоволения Бога к Иисусу. Поэтому возникла бы дисгармония, если бы здесь прозвучал вопль о богооставленности: "Боже Мой, Боже Мой! для чего Ты Меня оставил?" от человека, который обладал милостью Бога.
Но мы находим здесь молитву человека, страдающего за своих ближних, о том, чтобы Отец был милостив к ним и простил их преступление (ст.34; ср. Деян.3:17). Обратите внимание, что надпись здесь гласит: "Сей есть Царь Иудейский". Она выражает не то же самое, что у Матфея: "Сей есть Иисус, Царь Иудейский", а гораздо больше: это царь иудеев! Какой сарказм, какое унижение!
Все евангелисты рассказывают, что солдаты бросали жребий о его одеждах. Но Лука все внимание уделяет холму, где "стоял народ и смотрел" (ст.35). Матфей рассказывает, что они (солдаты) "сидя стерегли Его там" (Матф.27:36), как мы уже видели. Тут можно наблюдать несколько групп: народ (ст.35 и 48), стоявший иногда с внешним спокойствием и в молчаливом удивлении наблюдавший за происходившим. Там были начальники (ст.35), первосвященники, книжники и старейшины (Матф.27:41), не стыдившиеся покрыть позором свои почтенные, седые головы, добавляя к насмешкам толпы свои собственные. Даже солдаты других национальностей последовали (ст.36) примеру народа Бога. Наконец, мы видим двух разбойников, присоединившихся к ругательствам окружавших крест. Как мы видим, то, что люди сделали со своим ближним, в этом евангелии о человечности Иисуса подчеркнуто гораздо больше, чем в других.
Послушайте свидетельства врагов Иисуса о том, что Он делал среди них, и они не сумели оценить этого: "Других спасал" (ст.35). Вполне очевидно, что это усугубляет их вину. Да, Он спасал других, потому что для того Он и пришел. И даже в эти последние мгновения Он хотел спасти еще одного грешника!
Благодать Бога подействовала на душу одного из разбойников. Хотя он и принимал сначала участие в осмеянии, но вдруг увидел все в другом свете (ст.40-43). Он понял свою вину и законченность своего наказания (ст.41). Он знал, что Иисус был невинным Спасителем: "Он ничего худого не сделал" (ст.41). Он просит помянуть его. И так он присоединяется к Иуде Искариоту, Пилату и Ироду, подтверждая невиновность Иисуса. Но какая разница: он отправился в рай, а другие в вечное проклятие! Он знает, что никогда больше его грехи не вспомнятся, потому что они уничтожены. Иисус увидел в сердце этого человека истинную веру и дал ему заверение в божественном милосердии. И как была услышана его молитва! Он просил Господа помянуть его, когда Он придет в свое царство. Но Иисус сказал, что ему не нужно долго ждать, пока откроется слава Иисуса в этом мире. Нет, уже сегодня он будет у Господа. Часто говорят: "Лишь один спасся таким образом, чтобы никто не сомневался, но только один, чтобы этим никто не злоупотреблял и не рассматривал как нечто само собой разумеющееся. Он признал Иисуса Господом и царем".
Правильное истолкование стиха 43 таково: "И сказал ему Иисус: истинно говорю тебе: ныне же будешь со Мною в раю". Мы не хотим, как некоторые современные лжеучители, ставить двоеточие не в том месте (неверный перевод "истинно говорю тебе ныне же: будешь со Мною в раю"). Конечно, ты ныне же будешь в раю аллилуйя! Удивительная благодать!
Бедные заблудившиеся души ложных религиозных систем! В тот момент, когда верующий во Христа Иисуса, умирая, закрывает свои глаза, он находится не в чистилище, его душа не впадает в сон, но он у Христа в раю.
Когда вся земля лежит во тьме (ст.44), Бог открывается в свете и завеса разрывается. У Матфея и Марка все иначе; они рассказывают, что завеса "раздралась надвое, сверху до низу"; Лука говорит: "Завеса в храме раздралась по средине". Это звучит так, как будто она разодралась сама по себе. Так выражает Бог свою милосердную сущность через смерть Иисуса. Здесь нет ударов божественного суда, которые падают на покорного Мессию. Вся благодать, особенно здесь, у Луки, до той поры сдерживалась, но теперь она излилась: разрывающаяся завеса освобождала все, что находилось за ней.
Внимательный читатель наверняка спросит, почему Лука упоминает о разрыве завесы еще до смерти Иисуса. Мы знаем точно, что это не соответствует фактической последовательности событий. За ответом мы отсылаем читателя к разделу 142, где мы попытались дать объяснение этому очевидному "несоответствию".
И вот приходит конец. Внимательно прочтите стих 46: "Иисус, возгласив громким голосом, сказал: Отче! в руки Твои предаю дух Мой". У Матфея и Марка Он чувствует себя покинутым Богом; здесь, у Луки, Он знал, что Отец с ним. У Иоанна Он сам себя осознает божественным образом. Подумаем о молитве Иисуса к Отцу в стихе 34.
Все свершилось, и смерть побеждена. Иисус, совершенный человек, с сознанием своего сыновства обретает теперь дух уверенности, блаженства, доверия и непротивления смерти в присутствии и под покровительством Отца (см. Пс.16 и 31).
Наконец, мы видим двойную реакцию в умах тех, кто стоял у креста; сначала у сотника (ст.47). Когда он увидел, что случилось, то прославил Бога и сказал: "Истинно Человек Этот был праведник". Много до него было таких, кто видел все чудеса от личности Иисуса и "уверовал", убежденный фактами, которые нельзя было отрицать, выразив свою убежденность в том, что Иисус действительно должен был быть кем-то другим. Навуходоносор тоже прославил Бога. Во-вторых, мы видим народ (ст.48), который, "видя происходившее", бил себя в грудь и возвращался. После всех событий снова в свою греховную жизнь? переполненный отчаянием или с изменившимся пронзенным сердцем? В последнем случае для них еще оставалась надежда!
IV. Иоан.19:17-30. В этом евангелии страдания Христа носят признаки жертвы всесожжения, полное повиновение человека вплоть до смерти, до смерти крестной, как благоухающий аромат поднимался к Богу. Огонь преследования и страстей не может достичь ничего другого, чем еще больше подчеркнуть благоухание и совершенство этой жертвы.
В данном евангелии мы видим Господа Иисуса, несущего свой крест в одиночку (ст.17). То, что Господь должен был сам нести свой крест, для всякого опасного преступника было вполне обычным делом ни один честный человек не пожелал бы помочь такому. Однако в данном случае с нашим Господом здесь заключена мысль о добровольности. Характеристика добровольности особенно бросается в глаза при распятии Господа Иисуса. Он имеет власть отдать жизнь и взять ее. Он есть добрый пастырь, добровольно отдающий свою жизнь за овец.
Разве не бросается в глаза то, что, как говорится в стихе 16, они "повели" его, а в стихе 17 выразительно подчеркивается: "И, неся крест Свой, Он вышел"? В евангелии по Иоанну они не могли его повести, но Он вышел. То же мы встречаем в стихе 4, где Пилат говорит: "Я вывожу Его к вам", а в стихе 5 сказано: "Вышел Иисус". Ни Пилат, ни солдаты не смогли бы повести его, если бы Он, как Сын Бога, не вышел добровольно.
Очевидно, в этом евангелии центральное положение креста дано в стихе 18. Обратим внимание на выражение: "А посреди Иисуса". Если люди отвели ему это место, как большому преступнику, то это случилось по дозволению Бога, согласно чему Иисус должен всегда быть в центре.
С другой стороны, Иисус тот, кто навечно отделяет готовых покаяться, заново рожденных грешников от тех, кто навечно погиб.
В стихе 19 нам рассказывается, что надпись на кресте на трех языках культуры древнего мира сделал Пилат:
1. Еврейский язык богослужения.
2. Греческий язык культуры.
3. Латинский [Прим. ред.: в русском переводе Библии употреблено слово "римский"] язык политики (ст.20).
Иоанн наиболее полно передает надпись: "Иисус Назорей, Царь Иудейский". Писание говорит, что даже человеческий гнев должен обратиться во славу Бога (Пс.76,10). В этой надписи мы можем увидеть насмешку Пилата над иудеями. Они считали эту надпись направленным против Иисуса оскорблением. При спокойном обдумывании они должны были увидеть в ней направленную горькую насмешку против самих себя!
Да, этот смиренный, презираемый человек из Назарета действительно самый великий и благородный в человеческом роде, царь. Поэтому его собственный род и распял его в своей злобе. Они отказали этому царю в царском достоинстве, но в действительности это царство и его народ были недостойны его.
Стих 21 описывает их реакцию. Час победы был для них отравлен. Эту надпись нужно было изменить! Несомненно, Пилату доставило бы особое удовольствие дать отпор этим высокомерным иудеям, мятежные крики которых вынудили его утром действовать вопреки своей воле. Посему он отсылает назад депутацию, сопровождая это ледяными словами: "Что я написал, то написал".
Большинство подробностей, касающихся одежд Христа, находится в данном евангелии. Одежды наглядно говорят о достоинстве лица, о его внешнем поведении. Оправданные грешники облачены в мантию праведности.
Один толкователь видит в этом указание на жертву всесожжения: "С него была снята оболочка, чтобы обнажить находящееся под ней и чтобы было видно его совершенство. Итак, они раздели Господа и поставили его нагим. Только в этом евангелии идет речь о его бесшовном хитоне, образно мантии праведности, которая действительно была без швов и была теперь снята с него руками людей, доставивших его на место преступника. Солдаты исполнили предсказание Псалма 22,18".
Интересно, что Иоанн тоже говорит, что хитон "был не сшитый, а весь тканый сверху" (ст.23), но он единственный не упоминает, что завеса разодралась сверху до низу. Так как это бесшовное одеяние представляет собой символ совершенства Христа, то оно не разрывалось! Завеса, несовершенный образ сердца Бога, должна была разорваться. Да, его Сын, пришедший свыше, был именно тем, со смертью которого разорвалась завеса.
Стихи 25-27 есть только в данном евангелии. В них мы видим нежные человеческие чувства этого удивительного человека Иисуса. Разве не был Он поглощен своими собственными страданиями, чтобы находить еще время для других? О, нет! Эта сцена слишком возвышена, чтобы думать при этом о земных привязанностях. Господь Иисус знал, что с его смертью разорвутся и его естественные связи с матерью Марией. Он думал о ней в час своей нужды и в остальное время своих земных страданий. Он соединил ее со своим любимым учеником.
В начале этого евангелия Иисус сказал ей: "Что Мне и тебе, жено? еще не пришел час Мой" (гл.2:4). Но когда пришел его час и Он совершил свое дело, то вновь мог признать эти отношения, зная, что не долго будет на службе у своего Отца на этой земле. Так, мы видим его человеческие привязанности, соединенные с его божественной славой. О, достойный поклонения Господь!
Ни в Гефсимании, ни на кресте мы не слышим в этом евангелии слова о страданиях. "У Матфея подробно перечислены все страдания. У Луки больше внимание уделено страданиям в Гефсимании, нежели на кресте. Только подумаем о словах: "И, находясь в борении, прилежнее молился, и был пот Его, как капли крови, падающие на землю" и еще о том факте, что у Иоанна мы не читаем ничего о богооставленности на кресте. Он Сын человека, а не настолько божественная личность, как здесь у Иоанна".
Страдания, само собой разумеется, были, но они здесь не акцентируются. Распятие вызвало несказанную жажду. Но это также произошло, чтобы буквально исполнилось писание; Иисус сказал: "Жажду" (ст.28).
Как мы видели у Матфея (27:34) и Марка (15:23), Иисус отклонил предложенное наркотическое средство. Однако здесь Он принимает уксус, который дали ему через губку с иссопом (ст.29-30). Иссоп, о котором говорит только Иоанн, напоминает нам о той ночи, когда кровь пасхального агнца была нанесена пучком иссопа на косяках дверей и перекладине. Даже это незначительное обстоятельство напоминает нам о том, что "Пасха наша, Христос", был заклан за нас.
После того, как Иисус совершил дело искупления, Он восклицает: "Совершилось!" (ст.30). Господь, несомненно, имеет в виду свою жертву, ибо исполнились места писаний, которые говорят о нем!
Эти слова на кресте записал только Иоанн, и это тоже весьма уместно. Только Иисус, как Сын Бога, мог объяснить, что теперь все закончено; это закончено совершенным образом, тогда как последнее действие по его собственной воле Он "предал" свой дух. Он должен был сойти в преисподнюю, место пребывания мертвых, чтобы закончить искупление. Но верующий ныне претерпевает смерть, несомненно, в рамках божественного управления, а не как ответ святости Бога на грех.
Соломон однажды сказал: "Человек не властен над духом, чтобы удержать дух, и нет власти у него над днем смерти" (Еккл.8:8). Действительно, никто не в состоянии сделать это, ни один обычный человек. Но здесь перед нами доказательство того, что Иисус был подлинно человеком и Богом. Он был Богом, хотя и человеком, и совмещал то и другое в одном лице. Он отдал свою жизнь (гл.10:18), обладая полнотой Духа и вручил ее Отцу.

160. Погребение Иисуса (Марк.15:42-47; Матф.27:57-61; Лук.23:50-56; Иоан.19:31-42)

I. Марк.15:42-47. И Марк, и Иоанн сообщают нам, что пятница, когда умер Иисус, была днем подготовки "день перед субботою" (ст.42). Однако в данном случае это была суббота праздника пасхи (см. Иоан.19:31). Мы хотим подробнее рассмотреть этот подготовительный день, когда перейдем к рассказу Иоанна.
Все евангелия сообщают, что Иосиф из Аримафеи пришел, чтобы обеспечить погребение Иисуса. Ни один из синоптических авторов не упоминает о другом, тайном ученике, который тоже пришел туда, Никодиме (см. Иоан.19:39).
Если Марк информирует нас о социальном положении Иосифа, "знаменитый член совета", то Матфей свидетельствует, что он "также учился у Иисуса". Марк добавляет: "Который и сам ожидал Царствия Божия" (ст.43).
Посмотрите только, какая перемена произошла с Иосифом! Вид креста со Спасителем позволил ему сказать вместе с псалмопевцем, что теперь предана Ему вся жизнь и все, что имеется. Не обращая больше внимания на свою репутацию и пренебрегая всякой осторожностью, он "осмелился войти к Пилату и просил Тела Иисусова" (ст.43).
Перевод Д.Н.Дарби указывает, что Иосиф просил тела Иисуса (по-гречески "сома") и что Пилат отдал ему тело (по-гречески "птома" = труп). Обратите внимание на различное отношение к драгоценному телу Иисуса для этих двух людей: для Иосифа оно было действительно драгоценным, скинией Бога на земле; для Пилата это был только один из многих трупов.
После того, как он завернул его в тонкую плащаницу, Иосиф положил драгоценное тело Христа в свой собственный гроб (ст.46). Как характерно, что Иисус и при своем вступлении в этот мир был завернут в пелены (Лук.2:12), и теперь его завернули в тонкий холст. Какое унижение! Он действительно был смиренным слугой. Только Марк и Матфей рассказывают, что к двери гроба был привален камень, а позже он был скреплен печатью (Матф.27:66).
В саду находились люди, видевшие погребение; несомненно, это были те же самые женщины, что стояли у креста. Из различных рассказов становится очевидно, что это были Мария Магдалина, а также Мария, мать Иосии, которую Матфей называет "другая Мария". Но вполне возможно, что, кроме двух этих женщин, были еще и другие, потому что Лука говорит, не упоминая об их количестве и именах, что там были женщины, "пришедшие с Иисусом из Галилеи". Они намеревались, поскольку прошла суббота, снова прийти сюда и сделать приготовления для погребения и помазания его ароматами. Но это оказалось уже больше не нужным (Марк.16:1).
II. Матф.27:57-61. В этом евангелии, адресованном иудеям, мы снова, как всегда, можем видеть, как Матфей доказывает на основании исполнившихся писаний, что Иисус был их Мессией. Как бы желая еще раз разъяснить своим соотечественникам этот факт, он напоминает им о том, что Иосиф из Аримафеи (может быть, Рамы или Рамафаима в 1Цар.1,1) был богатым человеком и имел новый гроб (ст.60). Почему это так интересно, что Иосиф был богат и обладал новым гробом? Потому что он, будучи сам учеником Иисуса (ст.57), предал себя Богу и отдал ему свой гроб. Так снова исполнилось то место Писания, которое гласит: "Ему назначали гроб со злодеями, но Он погребен у богатого, потому что не сделал греха, и не было лжи в устах Его" (Ис.53,9).
Даже, когда все выглядит безнадежно, Бог всегда находит своего человека, исполняющего его волю.
III. Лук.23:50-56. Иосиф из Аримафеи был не только богатым человеком и учеником, членом совета и уважаемым всеми, но и, как член синедриона, прослыл своей добротой и праведностью. Было известно, что он не участвовал в делах своих коллег, приговоривших Иисуса к смерти.
Лука приводит больше подробностей об Иосифе, чем любой другой евангелист. В заключении он говорит о нем, что он "ожидал также Царствия Божия" (ср. Марк.15:43).
Обратите внимание, как в данном евангелии о совершенном человеке этот "человек правдивый" предоставляет в распоряжение свой гроб, "где еще никто не был положен".
Приводя множество особенностей и деталей, Лука достаточно общно говорит в стихе 55 о женщинах, "пришедших с Иисусом из Галилеи". Стих 56 рассказывает, что они вернулись, чтобы приготовить благовония и масти, а в субботу остались в покое. Их симпатия и уважение к Иисусу были искренними, но они вышли за пределы божественной последовательности событий пришли слишком поздно. Никогда, в отличие от Марии из Вифании, они не получат привилегии отдать знаки своего уважения телу Господа.
IV. Иоан.19:31-42. Здесь не языческий сотник свидетельствует о факте, что "Человек Этот был праведник", ведь это более подходит к рассказывающим о его человечности евангелиям, а сам Бог в данном евангелии воздает свидетельство праведности Иисуса.
Иисус исполнил все, что было написано о нем. Бог наблюдал за тем, чтобы даже при смерти Иисуса и после нее исполнялись писания, относящиеся к нему. Один Иоанн рассказывает об этом в стихах 31-37.
Иисус умер в пятницу около 3-х часов. Следующий день был не только субботний, но должен был быть "великим" (ст.31). Другими словами, в тот день должна была праздноваться пасха. Для участия в этом празднике иудей должен был быть чистым в смысле закона о церемониале, то есть ему следовало подготовиться к празднику. Поэтому вечер этой пятницы называется здесь дословно "приготовлением" [Прим. ред.: в русском переводе Библии отсутствует].
С заходом солнца (то есть через три часа) начиналась суббота, и оставалось немного времени для всех их приготовлений и для службы, которую хотели сослужить Иисусу ученики Иосиф и Никодим, ибо учитель был им дорог.
Закон гласил: "Если в ком найдется преступление, достойное смерти, и он будет умерщвлен, и ты повесишь его на дереве, то тело его не должно ночевать на дереве, но погреби его в тот же день, ибо проклят пред Богом (всякий) повешенный (на дереве), и не оскверняй земли твоей" (Втор.21:22-23).
Такова была причина, почему иудеи просили разрешения на погребение трех распятых (ст.31). За определенные злоупотребления можно было бы привлечь к ответу солдат, охранявших распятых; их привлекли бы к ответу.
Чтобы удостовериться, что Иисус действительно умер, "один из воинов копьем пронзил Ему ребра, и тотчас истекла кровь и вода" (ст.34). Копье должно было пронзить сердце. Это был жестокий акт, выражающий ненависть и презрение к человеку Христу. Конец двух разбойников был ускорен тем, что им перебили голени. Но тогда Бог сказал, что достаточно!
Решением о том, чтобы не ломать Иисусу голени, так как Он "уже умер" (ст.33), солдаты исполнили (конечно, не сознавая того) слова Писания: "Кость Его да не сокрушится" (ср. Исх.12:46 и Пс.34:20).
Хотя в действительности языческий воин пронзил ребра Господа, именно Израиль считается ответственным за это, поскольку в стихе 37 говорится: "Воззрят на Того, Которого пронзили", цитата пророчества из Зах.12,10.
Но это еще не все. То, что ему пронзили ребра, доказывает, что Иисус действительно умер (магометане утверждают, что Бог восхитил его перед смертью) и что действительно пролилась его кровь (ср. Евр.9:22). Далее истекла не только кровь, но и вода. Кровь должна была течь как основа законности искупления, вода же означает духовное очищение. Сегодня некоторые настаивают на том, что смерть Иисуса имеет духовное влияние; им не нравится мысль о том, что пролитая кровь является платой за грех и тем самым средством его искупления. Однако без пролитой крови нет прощения (Евр.9:22).
Бог отвечает на оскорбления и презрение людей к своему возлюбленному Сыну своим свидетельством, что говорит об избыточном милосердии и спасении. "Кровь сия душу очищает" (Лев.17:11), и жизнь даруется "банею возрождения" (Тит.3:5).
В первом послании Иоанна (гл.5:6-8) сначала упоминается вода; исторически это невозможно. Дело в том, что вечная жизнь находится не в первом, а в последнем Адаме; об этом свидетельствуют Дух, вода и кровь. Необходимо очищение, чтобы иметь жизнь вечную. Но ее не получить нигде, кроме как в смерти, смерти Христа по благодати.
Стих 35 является свидетельством очевидца; он взывает к каждому читателю, говоря: "Дабы вы поверили". Поэтому нам не нужно здесь естественно-научное объяснение, чтобы поверить; позднее обнаруживается, что по существу это сверхъестественно, когда кровь и вода истекают из раненого Христа. В 1-ом послании Иоанна нам следует искать духовное значение, которое так подчеркивает тот самый возлюбленный Иоанн.
Д.Н.Дарби добавляет: "Обратите внимание на то, как благоприятно здесь складываются обстоятельства. Если бы они пронзили Иисуса до его смерти, то Он не смог бы сам предать дух. Если бы они пронзили его, не умертвив, то пролитая им таким образом кровь не обладала бы ценностью его смерти. Но Он сам оставляет жизнь, Он мертв, и вся ценность его смерти выявляется вместе с очищением и искуплением, когда пронзили ему ребра и истекли кровь и вода".
Во всем этом одно за другим исполняются слова Писания. Бог уже приготовил человека для исполнения пророчеств из Ис.53,9, как мы уже видели. Это свидетельство праведности, безгрешности и безупречности его Сына Иисуса Христа. Убийцы Христа придумали для него безымянную могилу преступника. Но Бог вступился за честь своего Сына.
Люди Бога, их оказалось на месте двое, Иосиф и Никодим. Как выдающийся член синедриона, Иосиф, конечно, пользовался у Пилата некоторым влиянием. Сразу после смерти Иисуса он идет туда в пятницу под вечер и просит тело Иисуса (ст.38). Марк рассказывает нам об удивлении Пилата быстрой смерти Иисуса.
Иоанн об этом не упоминает, но то, что сообщает он в стихах 38 и 39, не дает никто. Мы узнаем, что Никодим не уступает Иосифу в почитании учителя. Он приносит "состав из смирны и алоя, литр около ста" (ст.39). Иоанн добавляет: "Как обыкновенно погребают Иудеи".
Иоанн также сообщает, что гроб находился практически на том же самом месте, что и Голгофа, где был распят Христос (ст.41): "На том месте, где Он распят, был сад, и в саду гроб новый, в котором еще никто не был положен".
Им, однако, надо было спешить, потому что с заходом солнца начиналась суббота. В тот момент они не могли делать ничего другого, как только обмыть тело, положить его на благовония, завернув голову в белую плащаницу, а пронзенные члены обвить тонким льняным покрывалом и так положить тело в гроб (ст.42).

161. Гроб опечатан и охраняется (Матф.27:62-66)

Ученики и последователи Иисуса вели себя тихо и "в субботу остались в покое по заповеди" (Лук.23:56). Но не такими были его враги!
Каждому читателю должно броситься в глаза то, что Матфей единственный, кто рассказывает о том факте, что народ Израиля преследовал своего Мессию не только до смерти, но и дальше. Это еще раз подчеркивает ужасную вину тех, к кому Он специально пришел.
Они, отвергшие Христа, пошли еще дальше и, в конце концов, отвергли Святого Духа так же, как позже их упрекает в этом Стефан (Деян.7). Для таких нет спасения.
Хотя ученики Христа не поверили совсем или медлили верить словам учителя о том, что Он воскреснет через три дня, с врагами дело обстояло иначе. Они поняли, что Он воскреснет из мертвых, и теперь намерены были помешать ему в этом. Глупцы! Как скудны были их представления о нем! Разве большой камень загородил ему вход в гроб? Великому Творцу и Спасителю не надо было ни самому прикладывать руки, ни его ангелам, чтобы отодвинуть камень. Для того, кому тьма была светом (Пс.139:12), камень подобен воздуху.

Суббота
162. Женщины, покупают благовония (Марк.16:1; Лук.23:56)

Женщины, любившие Иисуса, в молчании провели субботу дома и ожидали захода солнца, чтобы окончилась суббота и открылись лавки.
Вечером в эту субботу, по нашему расчету (для них уже начинался первый день недели), они, Мария Магдалина, Мария, мать Иакова, и Саломия, будто купили нужные благовония и масла. Они могли сразу утром пойти к могиле, чтобы завершить начатые в спешке и еще не законченные приготовления к погребению.

163. Женщины посещают гробницу (Матф.28:1)

По-видимому, только две Марии, купив благовоний, вышли поздно вечером [Прим. ред.: в английском переводе Дарби сказано: "Итак, поздно в субботу..."] в ту субботу и посетили гробницу. Они убедились, что все в порядке, поскольку нашли ее без изменений. О Саломии здесь ничего не рассказывается.

Глава 7. День Господа

164. Воскресение (Матф.28:2-4)

После того, как обе Марии ушли, наступила ночь и все заснуло. Только воины несли стражу у гробницы.
Новое землетрясение потрясло окрестности святого города. Пришел ангел и отбросил прочь камень. Затем он уселся на него, божественная ирония, как на побежденного зверя. К этому моменту гробница была, несомненно, уже пуста.
Ангел пришел не для того, чтобы выпустить Иисуса, но, чтобы отбросить камень, чтобы глаза смертных могли убедиться в факте воскресения. Первыми очевидцами случившегося стали воины, то есть в сущности сам враг.

165. Мария Магдалина идет к гробнице (Иоан.20:1-2)

Было раннее утро первого дня недели, когда Мария Магдалина выходит совершенно одна. Когда она, погруженная в мысли об Иисусе и наполненная беспокойством, достигает гробницы, то видит, что "камень отвален от гроба" (ст.1). Она не входит в гробницу и не задерживается долго в саду.
Она бежит и приходит к Симону Петру и другому ученику, которого Иисус любил, и рассказывает им о случившемся (ст.2).

166. Другие женщины приходят к гробнице (Марк.16:2-4; Лук.24:1-3)

I. Марк.16:2-4. Стих 1 показал нам двух Марий и Саломию при подготовке благовоний и масел вечером в субботу.
Во втором стихе Марии Магдалины нет; она еще перед этим посетила гробницу. Там были Мария, мать Иакова, Саломия и, вероятно, еще несколько других женщин, отправившихся к гробнице.
По дороге их волновал вопрос: "Кто отвалит нам камень от двери гроба?" (ст.3).
Придя туда (уже взошло солнце ст.2), они увидели то же, что и Мария Магдалина до них, "когда было еще темно" (Иоан.20:1).
II. Лук.24:1-3. Лука рассказывает, что они вошли в гробницу и не нашли тела Господа Иисуса.

167. Явление ангелов (Марк.16:5-7; Матф.28:5-7; Лук.24:4-8)

I. Марк.16:5-7. Сравните явления ангелов перед этими верующими женщинами с внезапным явлением Иисуса Марии Магдалине и подумайте о значении этого.
В истории Израиля нет ничего необычного в том, что Бог посылает ангела сообщить о чем-либо или вмешаться в ход событий. Однако этих женщин сверхъестественный вид ангела, несомненно, поверг в ужасное смятение, потому что после их входа в гробницу они услышали его слова: "Не ужасайтесь" (ст.6).
Шаг за шагом убеждает их ангел в факте воскресения. Он начинает осторожно: "Иисуса ищите" и продолжает затем: "Он воскрес, Его нет здесь. Вот место, где Он был положен" (ст.6). Это, конечно, должно было убедить их.
Потом он дает верным женщинам поручение: "Идите, скажите ученикам"; и потом "Петру". Это есть только у Марка. Здесь, очевидно, для сравнения, Петра особо упоминает Господь.
Интересно сравнить это поручение женщинам с поручением Марии Магдалине в главе 20 евангелия по Иоанну.
А. Женщинам говорится: "Идите, скажите ученикам Его и Петру, что Он предваряет вас в Галилее" (ст.7).
Б. Марии Магдалине говорится: "Иди к братьям Моим и скажи им: восхожу к Отцу Моему и Отцу вашему, и к Богу Моему и Богу вашему" (Иоан.20:17).
Обратите внимание на различие между "ученикам Его" и "братьям Моим". У Матфея им указывается идти в Галилею. Но у Иоанна не называется ни одно место на земле; Он просто говорит им, что ему надлежит быть восхищенному на небо, чтобы встретиться там с ними в духе пред Отцом его и Отцом их, пред Богом его и Богом их. Таким образом, мы видим здесь Христа, обладающего двумя различными качествами:
а) Его отношение к остатку верных Израиля. В этом качестве Он является своим ученикам в Галилее, где Он бывал обычно вместе с ними. Именно это особо описывает Матфей.
б) Его новое положение прославленного человека пред Отцом. Соответственно этому Он восхищен на небо из Вифании. Лука описывает это в своем повествовании.
Обратите внимание, что Марк говорит об одном "юноше" (ст.5). Матфей сообщает, что это был "ангел" (Матф.28:5), а Лука "предстали перед ними два мужа" (Лук.24:4). Это вовсе не противоречия. Не говорится также, что юноша, очевидно, ангел, сидел внутри гробницы, а только то, что женщины видели его "сидящего на правой стороне", когда они вошли туда. Видимо, он сидел у входа, еще на камне, который отвалил.
Несомненно, что там были, по крайней мере, два ангела, вероятно, еще больше, потому что Иоанн говорит, что внутри гробницы сидели два ангела: один у головы, а другой "у ног, где лежало Тело Иисуса" (Иоан.20:12). Марк упоминает только одного ангела, обратившегося к женщинам. Возможно, Мария Магдалина видела у места погребения двух ангелов. Мария, мать Иакова, и Саломия увидели одного ангела справа, когда вошли в гробницу, а другие женщины двух ангелов снаружи, которые просто сообщили им, что Иисус воскрес. Исследователь Писания, помнящий о подобном же положении вещей в случае с бесноватым (бесноватыми) в стране Гадаринской (Марк.5:2; Лук.8:27; Матф.8:28), не найдет ничего удивительного в различии цифровых данных.
II. Матф.28:5-7. Один из ангелов успокаивает верных женщин словами: "Не бойтесь" (ст.5). Для тех, кто пребывает во Христе Иисусе и знает его, как своего Спасителя и заступника, в самом деле нет повода для страха. Даже смерть не пугает того, кто верит в Христа, смерть побеждена! Иисус воскрес благословенное доказательство того, что и мы воскреснем.
Чтобы еще сильнее подчеркнуть факт воскресения Иисуса, только Матфей передает такие слова: "Подойдите, посмотрите место, где лежал Господь" (ст.6). Именно это евангелие приводит доказательства, дающие людям возможность увидеть и уверовать. Однако же благословенны уверовавшие, но не увидевшие!
Обратите внимание на то, как по-разному обращается ангел к этим женщинам: "Знаю, что вы ищете Иисуса" (ст.5); "Иисуса ищете" (Марк.16:6); "что вы ищете живого между мертвыми?" (Лук.24:5).
У Матфея это звучит с пониманием, у Марка утвердительно, а у Луки как бы вносит поправки.
Как осторожно происходит раскрытие этим бедным трепещущим душам истины воскресения!
Даже в поручении женщинам еще раз подчеркивается воскресение: "Что Он воскрес из мертвых" (ст.7).
Это евангелие было написано для иудеев, для народа, в чей город Иерусалим пришел Иисус, чтобы править, и где его отвергли. Теперь же над этим народом провозглашается суд тем, что Иисус проходит мимо Иерусалима и собирает свой остаток верных в Галилее (ст.7), презренной "Галилее языческой". Как хорошо все это подходит к повествованию евангелия по Матфею.
III. Лук.24:4-8. Для Луки характерно, что он часто передает чувства и эмоции людей. Так, он сначала описывает душевное состояние женщин, пришедших к гробнице: "Когда же недоумевали они о сем". Если уж их смутило открытие, что большой камень был отвален и гробница открыта, то при виде двух мужей "в одеждах блистающих" они "были в страхе" (ст.4). Это не удивительно с кем из нас не произошло бы то же самое?
Обратите внимание, что эти мужи не названы здесь ангелами. Один толкователь говорит по этому поводу: "Теперь, когда камень отвален, сразу же возникает мысль о людях в совершенно новом состоянии. Мы можем заглянуть в гробницу и увидеть, что Иисус по благодати был там в смерти и что человек в результате этого может быть облачен в блистающие одежды. Здесь на земле, где умер Иисус, люди должны стоять рядом в блистающих одеждах. Таков ответ на гл.24,4, ибо он показывает нам, что благословение Бога к человеку должно основываться на этом новом состоянии".
Мы ничего не прочтем здесь об утешительных и успокоительных словах, как у Матфея; здесь, скорее, звучит легкий упрек. Можно иметь истинную любовь к Иисусу, не очень понимая его дело. Мы читаем здесь, что женщинам напоминается о писаниях (ст.6-8), и ничего не сказано о поручении. Все довольно обобщено. Но результат тот же: они пошли и возвестили все это другим (ст.9).

168. Петр и Иоанн идут к гробнице (Лук.24:12; Иоан.20:3-10)

Мария Магдалина пришла к гробнице раньше других женщин и увидела, что камень отвален, и побежала сразу же рассказать об этом Петру и Иоанну (Иоан.20:1.2).
Видимо, оба ученика просто опешили при таком известии и поспешили к гробнице (Иоан.20:3.4). Но и Мария тоже пошла снова туда.
Оба наших евангелиста приходят к одному и тому же выводу, что Петр наклонился, чтобы заглянуть вовнутрь гробницы, и внимательно рассмотрел доказательства воскресения Иисуса пустые пелена. И, действительно, льняной "плат" лежал не с пеленами.
Все это оказало умиротворяющее воздействие, не было никакого признака спешки. Только тот, кто встал от сна, мог в таком порядке так спокойно сложить пелены!
У Луки нет ничего о вере в воскресение, поскольку Петр покинул гробницу, "дивясь сам в себе происшедшему" (ст.12).
Иоанн рассказывает нам в стихах 6-8, име-ющихся только у него и являющихся важным свидетельством о факте воскресения, что он присоединился к Петру. Вместе их было теперь двое, что и требовалось для достаточного свидетельства. А у Луки не упоминается об Иоанне.
Иоанн "уверовал" в основательность доказательств, которые он видел (ст.8), однако это, видимо, не произвело на них обоих особого впечатления, потому что они возвратились домой. Мы даже не читали про Петра, что он уверовал, а только то, что удивился.

Глава 8. Явление воскресшего Господа

169.Мария Магдалина, вернувшись к гробнице, видит Иисуса (его первое явление) (Иоан.20:11-18; Марк.16:9-11)

I. Иоан.20:11-18. Так как Иоанн сообщает об этом большую часть подробностей, то мы хотели бы сначала обсудить его повествование.
Несомненно, Мария Магдалина, рассказав Петру и Иоанну об открытой гробнице, сразу же поспешила туда за ними.
Так как мужчины были более быстрыми и бежали, то они пришли туда раньше нее. Мы знаем об их переживаниях и о возвращении домой.
Мария Магдалина, однако, была охвачена болью при возвращении к гробнице. Она не могла пойти домой, а без Иисуса не могла обрести покой. Плача, стоит она у гробницы, но потом наклоняется и входит вовнутрь.
Внутри она видит двух сидящих ангелов, одного у изголовья, а другого у ног того места, где лежало тело Иисуса (ст.12). Она реагирует на это так, будто видеть ангелов было для нее вполне обыденным делом. У нее нет ни малейшего страха. Нет, она занята исключительно своим Господом, которого она так сильно жалела, и это дает ей основание предположить, что и все прочие тоже заняты только им даже эти двое мужей.
Сказанное ею перед этим ученикам (ст.2), она повторяет теперь ангелам: "Унесли Господа моего, и не знаю, где положили Его" (ст.13). А в стихе 15 она говорит: "Господин! если ты вынес Его, скажи мне, где ты положил Его, и я возьму Его".
С глазами, полными слез, она хочет и дальше искать своего Господа Иисуса. Но затем Он находит ее! Он, добрый пастырь, зовет свою овечку по имени, говоря ей: "Мария!" (ст.16). Она восклицает: "Раввуни!" Как хорошо, что она называет его учителем, занимая место его ученицы, потому что здесь так много всяких, совершенно новых вещей, которым Он хотел бы научить ее теперь.
Она первая должна была узнать, что не может отныне больше прикасаться к нему и не может так же относиться к нему, как до его смерти и воскресения.
Затем ей следовало узнать, что Он теперь должен был взойти к своему Отцу. "Не прикасайся ко Мне, ибо Я еще не восшел к Отцу Моему" (ст.17). Это означает в частности: если ему надлежало взойти к Отцу, то Мария будет связана с ним только в духовном, но не в физическом смысле. Взойдя к Отцу, Он пошлет Духа Святого, который сделает присутствие Иисуса практически ощутимым, что никогда не было возможно "во дни плоти" его. В этом евангелии Он неоднократно говорит с ними о его сошествии.
Третье удивительное событие касалось известия, которое должна была передать ученикам Мария, и открытое также ей: "Иди к братьям Моим и скажи им: восхожу к Отцу Моему и Отцу вашему, и к Богу Моему и Богу вашему" (ст.17). Она не только узнает, что Он воскрес, но и слышит о новых отношениях, в которые Он приводит своих через воскресение. Никогда до того Иисус не называл своих учеников братьями. Но теперь Он не стыдится сделать это (см. Евр.2:11-12 и Пс.22:23).
Заметьте, что Господь Иисус не говорит "наш" Отец и "наш" Бог, как если бы Он, его ученики и мы стояли на одной ступени. Его первенство должно постоянно сохраняться. Но и для нас неприлично называть его "нашим братом", даже если Он снисходит до того, чтобы называть нас своими братьями. Нет, Он не опускается до нашего уровня, а поднимает нас до себя. Вряд ли стоит добавлять, насколько все это уместно в евангелии о Сыне Бога.
II. Марк.16:19-11. Когда мы сравнивали повествования различных евангелий, то видели, что стих 2 нашей главы относится к Марии, матери Иосии и Саломии. В стихе 9 Марк рассказывает о Марии Магдалине и сообщает, что она была первой, кто мог увидеть воскресшего Господа Иисуса.
Мария Магдалина пошла здесь возвестить об этом не только Петру, но и всем апостолам, "бывшим с Ним" (ст.10).
Обратите также внимание на то, что, хотя о Марии Магдалине уже упоминалось, здесь добавляется: "Из которой изгнал семь бесов" (ст.9). В начале служения мы видим в данном евангелии, что Христос побеждает власть тьмы, изгоняя беса в гл.1,21-34. Он для того и пришел, чтобы прогнать сатану. И здесь, в конце его земного служения, нам напоминается о том, что Он изгнал из Марии Магдалины семь бесов. Он является ей как воскресший победитель сатаны и гроба!
Несмотря на это, все евангелисты дают один и тот же печальный комментарий относительно реакции учеников на свидетельство Марии "не поверили".

170. Женщины на обратном пути к ученикам встречают Господа Иисуса (второе явление) (Марк.16:8; Матф.28:8-10; Лук.24:9-12)

I. Марк.16:8. Между тем женщины увидели и услышали у пустой гробницы ангелов. Несмотря на хорошее обращение к ним, они были довольно сильно потрясены и испуганы. "Их объял трепет и ужас" (ст.8).
Только здесь говорится: "Никому ничего не сказали, потому что боялись". Однако после встречи с самим воскресшим Господом (см. Матф.28:9.10) они усердно возвещали всем другим (Лук.24:9-11).
Иисус прогоняет страх своим присутствием и мягким обращением и дает мужество свидетельствовать о нем.
II. Матф.28:8-10. Используются различные выражения для описания настроения этих женщин: "страх и радость великая" (ст.8), "трепет и ужас", "боялись" (Марк.16:8), "недоумевали" (Лук.24:4). Иоанн не упоминает о женщинах; он направляет свое внимание на одну из них Марию Магдалину.
Случай, описанный в стихах 9 и 10, мы найдем только в данном евангелии: Иисус выходит им навстречу, когда они пошли возвестить его ученикам. Это заслуживает нашего внимания потому, что здесь они "ухватились за ноги Его и поклонились Ему" (ст.9). Это примечательно потому, что в евангелии по Иоанну Марии Магдалине было заповедано: "Не прикасайся ко Мне" (Иоан.20:17). Но прикосновение в евангелии по Матфею созвучно намерению Святого Духа. Они давно привыкли прикасаться к нему. Эта старая преданность должна была в известной степени продолжаться и теперь после воскресения. Как уже сказано, в этом евангелии воскресший Господь возобновляет свои отношения с иудейским остатком верных. И для женщин, являющихся прообразом этого остатка верных, Он уготовил радость общения с ним на земле. По той же причине Матфей ничего не пишет о вознесении, даже в виде намека.
Иисус, отвергнутый в Иерусалиме, говорит женщинам, что Он встретится с ними и с учениками в Галилее (ст.10; ср. Марк.16:7).
III. Лук.24:9-12. Здесь мы узнаем, что женщины выполнили повеление Господа и "возвестили все это одиннадцати и всем прочим" (ст.9).
То, что в Марк.15:40 названа Саломия, а у Луки (ст.10) Иоанна, очень просто объясняется тем, что Лука, видимо, включает Саломию в число "других с ними".
Какое печальное высказывание дано в стихе 11: "И показались им слова их пустыми, и не поверили им". Если Лука в этом коротком предложении лишь указывает на их неверие, то Марк выявляет это при различных обстоятельствах:
а) в том факте, что женщины хотели помазать тело Иисуса (Марк.16:1);
б) в их разговорах по пути о том, кто же отвалит им камень (Марк.16:3);
в) в их удивлении перед открытой гробницей и первоначальном неповиновении повелению приказу ангела идти и возвестить (Марк.16:8);
г) в неверии в свидетельство Марии о том, что видела его живым (Марк.16:11);
д) в повторном неверии всех после сообщения ученикам, шедшим в Еммаус (Марк.16:13);
е) и, наконец, воскресший Господь упрекает их за неверие и жестокосердие (Марк.16:14).
Хотя, таким образом, через неверие была выражена общая позиция, Петр, получив известие, видимо, задумался. Это следовало проверить ему самому! Итак, он встал и побежал (с Иоанном) к гробнице (Лук.24:12).

171. Примечание к евангелию по Марку, гл.16:9-20

Удивительно, что люди со здравым человеческим рассуждением могут утверждать, что Святой Дух хотел завершить рассказ Марка стихом 8, то есть смущением женщин. Мы же предпочтем присоединиться к большому числу тех, кто рассматривает этот раздел евангелия по Марку как внушение Духа, равно как и все предшествующее. К ним принадлежит также Д.Н.Дарби, который говорит: "Я читаю эти стихи (9-20) как священное Писание".
Уже для Иринея стихи 9-20 были завершением нашего евангелия. Татиан преобразовал их в 140-ом году в свою "Гармонию евангелий" (диатессарон).
У.Келли делает следующее замечание, которое может помочь: "Я признаю, что между этим отрывком и первой частью главы 16 существуют известные различия. Но, по моему мнению, Дух умышленно представляет ту и другую части с различной точки зрения. В этом отрывке речь идет о соответствующей подготовке слуг после того, как произошло его воскресение из мертвых, к которому Он их готовил. Если бы евангелие закончилось раньше, то тут существовал бы пробел... Это удивительное евангелие, описывающее его служение, завершилось бы так, как мы едва ли можем себе это представить, "потому что боялись". Такое завершение меньше всего подходило бы для служащего Сына Бога.
Какое впечатление неминуемо осталось бы, если бы сомнения некоторых ученых имели хоть малейшее обоснование? Разве кто-нибудь, знакомый с характером Господа и его служением, может на мгновение представить себе, что все должно окончиться известием, о котором из страха умолчали некоторые женщины?
Именно непринужденность стиля, использование слов, которые раньше не употреблял Марк или применял их не так, как здесь (всего около 20), и крайне детализированное изложение обстоятельств, убеждают, по-моему, в подлинности этого отрывка, поскольку тот, кто попытался бы исказить его, робко цеплялся бы за буквы, чтобы по возможности попасть в тон Марку. Я не знаю, есть ли во всем евангелии отрывок, который был бы наиболее характерен для этого евангелиста, чем данный; и вряд ли человеческая дерзость отважилась бы вырвать его из того места, куда его вставил Бог. Имеется множество ясных внешних доказательств, а внутренние показывают не только то, что этот отрывок есть внушенное Духом писание, но также то, что никто, кроме Марка, не является его автором".
Хотя примечание Келли нас полностью убеждает, мы чувствуем себя вынужденными добавить еще несколько подходящих сюда мыслей Ф.Гранта: "В первой части (ст.1-8) обетование, рассматриваемое в повествовании Марка, не исполнилось. Иисус не идет с ними в Галилею; и открытый конец повествования показывает трепет и ужас вместо радости и веселья, как можно было бы ожидать после всего. Если здесь нет ничего непреднамеренного (мы, по крайней мере, не сомневаемся в этом), то это неисполнение, этот страх вместо радости должны иметь определенное значение. Если же мы также подумаем о том, что представляли собой ученики до воскресения (и какое-то время спустя) иудейский остаток верных, надежды которых вращались вокруг ветхозаветных обетований, то мы достаточно хорошо сможем понять, что изображает здесь Марк. Христос воскрес; есть обетование для верующих израильтян, которое не исполнилось для них как таковых; и вскоре их история также оборвалась бы, подобно этому отрывку, вместе с историей служения обрезанию, с которым, в частности, связано имя Петра (ст.7; Гал.2,7-9).
Этот отрывок будет однажды усовершенствован, хотя и в более поздний период спасения, когда завершится промежуточная история церкви и остаток верных, образованный братьями царя, вернется к детям Израиля (Мих.5,2), то есть когда все обратившиеся к Богу израильтяне снова будут участниками надежд и обетований этого народа".

172. Рассказ стражи (Матф.28:11-15)

Были еще свидетели воскресения не ученики Иисуса, а его враги! Сам Иисус их не видел, но они были, как мертвые, при появлении ангела, землетрясении и откатывании камня.
Как воины, так и их начальники показали себя детьми своего отца-дьявола, являющегося лжецом. Ложь о том, что тело Иисуса украдено и Он вовсе не воскрес, была слишком нелепа и призрачна для всенародного провозглашения. В тот момент наилучшая тактика состояла в том, чтобы сохранить молчание. Обещание воинов, которые в противном случае были бы казнены из-за своей небрежности, было куплено обманом. Тем самым ложь оказалась всем весьма кстати.
Грандиозно свидетельство о воскресении Христа, становившееся все более мощным еще до составления этого евангелия: наконец, уверовал и тот, кто когда-то принадлежал к самым ревностным поборникам лжи, Савл, усердный молодой фарисей (см. 1Кор.15:4-8). Более пяти сотен видевших воскресшего Иисуса могли тоже быть свидетелями.
Да, Он живет всегда, несмотря на все, что иудеи говорят с тех дней (Матф.28:15) до наших дней!
Каким свидетельством о факте воскресения должно было стать изумление воинов и религиозных вождей! У них теперь не было неверия относительно воскресения, но была сознательная ложь. Да, их опасения неожиданно стали надежным свидетельством в пользу Иисуса. Но вражда побудила их оттолкнуть от себя хорошо им известную истину даже ценой опасности вечной погибели.

173. Иисус является Петру (третье явление) (Лук.24:34)

"Господь истинно воскрес и явился Симону". Очевидно, что это должно было произойти примерно во второй половине дня, потому что как раз стало известно, что незадолго до этого оба ученика из Еммауса снова пришли в Иерусалим. Единственное место, где еще упоминается, что Иисус явился Петру, содержится в 1-ом послании Коринфянам в гл. 15,4.5, где Павел по внушению Святого Духа пишет: "Что воскрес в третий день, по Писанию, и что явился Кифе, потом двенадцати".

174. Иисус является ученикам в Еммаусе (четвертое явление) (Марк.16:12-13; Лук.24:13-35)

I. Марк.16:12-13. Событие на дороге в Еммаус упоминается Марком в двух стихах, а Лука подробно изображает его в двадцати трех стихах. Несомненно, что Святой Дух внушил им обоим писать таким образом.
Обратите внимание, что Марк говорит, что Господь Иисус "явился в ином образе двум из них на дороге" (ст.12), Лука же говорит: "Но глаза их были удержаны, так что они не узнали Его" (Лук.24:16). Некоторые могли бы увидеть в этом противоречие, однако на самом деле Марк показывает нам действие, а Лука причину. Несомненно, они и не должны были его узнать, потому что благодаря этому могли говорить с Ним гораздо непринужденнее. Действие его слова не должно было зависеть от его физического присутствия; они должны были привыкнуть обходиться в будущем без него. Точно так же и нам следует научиться преображаться через веру, а не от созерцания.
II. Лук.24:13-35. Здесь перед нами два ученика, любивших Иисуса, но скованные собственными представлениями.
Если апостол Петр и Иоанн снова вернулись домой, то почему тогда этим двум простым ученикам надо было оставаться в толпе в Иерусалиме?
Господь Иисус хотел пойти вслед за ними и вернуть их в круг тех, кто отождествлялся с его интересами и с ним самим, воскресшим. Видимо, для всей 24-ой главы характерен показ людей в их слабости: узнавших о возвращении Господа, но еще не сумевших достичь новой, большей славы.
Иисус никому не навязывает своего общества Он пошел бы дальше по их прибытии в Еммаус. Но они вынудили его войти туда. Итак, их до той поры лишь горевшие сердца стали способны усвоить большее. Он может явить им теперь себя самого.
Если сначала их глаза были удержаны, то, когда Он преломил им хлеб, "открылись у них глаза". Это выражение показывает, что их способность к познанию была ограничена Богом.
Во второй половине дня его увидел Петр. Однако теперь они могли сообщить собравшимся больше: "И они рассказывали о происшедшем на пути, и как Он был узнан ими в преломлении хлеба". Действительно, им довелось пройти тринадцать благословенных километров с воскресшим Христом!
Заметьте, из каких людей состояло это собрание из одиннадцати (апостолов или учеников) и "бывших с ними" (ст.33).
Поэтому Христос обращается здесь к ученикам, как и в Иоан.20:22, в более обобщенном виде.

175. Иисус является ученикам (без Фомы) (пятое явление) (Марк.16:14; Лук.24:36-49; Иоан.20:19-25)

I. Марк.16:14. Иисус является в пятый раз, на сей раз одиннадцати, хотя их было здесь только десять. Не скрыт ли небольшой упрек в том, что Он явился первым не им, своим апостолам? Вместо них Он явился сначала женщине, потом другим женщинам и двум ученикам на дороге в Еммаус. Но они не поверили ни одному из этих свидетелей. Даже теперь, когда Он в прославленном духовном теле из плоти и кости (которых не имеет дух) стоял среди них, они были смущены и испуганы (Лук.24:37).
Марк говорит, что Иисус "упрекал их за неверие и жестокосердие, что видевшим Его воскресшего не поверили" (ст.14). Как удивительно победившее милосердие Иисуса, которое, несмотря ни на что, может сказать: "Идите по всему миру" (ст.15)!
Иоанн рассказывает нам, что бедного Фомы не было с ними в то время. Еще один такой же, разочарованный и отрезвленный, пошел домой, подобно Петру, Иоанну и ученикам из Еммауса! Но Господь Иисус пойдет вслед за ними и не успокоится, пока на следующий день ученик Господа и его сердце не обретет мужества.
Иной читатель мог бы возразить, что здесь говорится, что Иисус явился одиннадцати, что, очевидно, включает в себя и Фому. Совершенно верно, но "одиннадцать" означает группу учеников, которая была тогда как единое целое, а не число действительно присутствовавших в отдельных случаях. Как мы уже видели, Иоанн говорит совершенно ясно, что Фома в тот раз отсутствовал.
II. Лук.24:36-49. Когда два ученика из Еммауса рассказывали о своем переживании. Он "стал посреди них". Здесь мы не слышим никакого упрека, только утешительное: "Мир вам" (ст.36). Как это уместно для нашего евангелия!
Однако они смутились и испугались; они думали, что Он стоит среди них как бестелесный дух. Все поражены. Разве могли они в самом деле поверить тому, что видели, и совершенно верно, их глаза? Не есть ли это явление того, кого они так хорошо знали, когда Он при жизни находился среди них? Иисус может хорошо понять их смущение и призывает их убедиться: "Осяжите Меня и рассмотрите; ибо дух плоти и костей не имеет, как видите у Меня" (ст.39). И Он показал им свои руки и ноги; Иоанн добавляет свои ребра.
Это звучит удивительно, невероятно, что они все еще не хотели верить своим глазам и ушам. С бесконечно нежной заботой пастыря Господь снисходит до того, что дает им другое доказательство реальности своего прославленного тела и ест перед ними (ст.43; см. Деян.10,41).
Затем Он ссылается на писания, которые исполнились в нем. Он открывает не только глаза (ст.31), Он отверзает им разум (ст.45). Может быть, это действие совпадает с тем, что описывает Иоанн в гл.20,22: "Дунул"?
Заметьте, что в этой драгоценной главе открыто пять обстоятельств:
1. Открытая гробница (ст.2).
2. Открытые глаза (ст.31).
3. Открытое писание (ст.27,32).
4. Открытый ум (ст.45).
5. Открытое небо (ст.51).
Теперь, после того, как они все видели и слышали, они стали способны к свидетельству (ст.48-49). Мы не можем отклонить эти свидетельства, потому что наш ум открыт Духом Бога, и мы ощущаем в себе его дающее силу присутствие.
Служба, которую Иисус поручает ученикам, соответствует характеру данного евангелия. Так как каждое евангелие служит вполне определенной цели, то мы также находим, что Господь Иисус выражает себя в каждом иначе. Посмотрим, что сообщает Лука в стихах 46-49:
а) Иисус обращается не только к одиннадцати, а также к тем, кто собрался с ними (ст.33);
б) их служба должна была начаться в Иерусалиме и нигде больше (ст.47). Какая милость к этому обремененному виной городу; как уместно все это для евангелия о благодати Бога! И обратите внимание: их послание заключалось в проповедовании покаяния и прощения грехов;
в) они не могли отправиться, не получив чего-то такого, чего они еще не имели, и что Иисус им не мог дать, пока был на земле: силу Святого Духа. Все это означало освобождение от чисто земного или иудейского порядка. Посему это находится в полном соответствии с характером евангелия по Луке, где Иисус рассматривается не только в связи с иудаизмом; Он там подлинный человек для всех иудеев и других народов;
г) ничего не говорится о подтверждающих знамениях или крещении.
Явное описание исполнения этого повеления мы найдем в книге Деяний апостолов; это, собственно, и есть деяния Святого Духа.
III. Иоан.20:19-25. Иоанн приводит в этих семи стихах множество подробностей, которые мы больше нигде не встретим.
Если Лука сообщает нам о том, как ученики были смущены и испуганы, то Иоанн подчеркивает это замечанием, что "двери дома, где собирались ученики Его, были заперты" (ст.19).
О мире Он говорил им напоследок, перед тем как отправиться в Гефсиманию (см. Иоан.14:27); теперь "мир" первое слово к ним после его воскресения. Он показывает им свои пробитые руки и ребра, откуда истекли кровь и вода (Лука говорит еще и о его ногах). Все это тесно связано друг с другом, потому что нет мира, как только через кровь его креста (Кол.1,20). Теперь мир появляется как результат этого (ст.20).
Первое его "мир вам!" относилось к каждому в отдельности; они должны были иметь мир сначала лично, прежде чем смогут возвещать мир другим. При втором обращении, "мир вам!" дается поручение нести другим послание о мире (ст.21).
У Иоанна не говорится ни о поручении им, ни о послании их для служения, ни с горы, ни из Галилеи или Вифании. Их служение начинается не из Иерусалима, Он их посылает (ст.21). Иерусалим здесь вообще не упоминается: Иисус некоторое время умалчивает о нем. Обратите внимание также на то, что здесь нет речи об апостолах, а просто только об учениках.
Но хотелось бы снова вернуться к их личному миру и поручению возвещать мир. И последнее должно было происходить в силе Святого Духа.
Но Святой Дух еще не пришел, потому что Иисус еще не был вознесен и прославлен (Иоан.7:39). Когда Иисус дунул на них (ст.22) со словами: "Примите Духа Святого", то это было символическим действием относительно того, что должно было произойти в день пятидесятницы. Своими словами Он подготавливает их к тому дню. Это было как пророческое, так и символическое действие.
Ситуация с учениками перед вознесением и посланием Святого Духа была, конечно, однозначной; ее больше никогда потом не было. То же относится и к Корнилию в Деян.10 и к ученикам в Ефесе в Деян.19. Поэтому нам не следовало бы основывать на этом поступке Христа каких-либо теорий.
Они были здесь еще до пятидесятницы; мы живем после нее. Ветхозаветные верующие до дня пятидесятницы, несомненно, имели жизнь. Но мы все можем ощутить после пятидесятницы большие перемены в учениках. Хотя они уже до дня пятидесятницы имели вечную жизнь, но после нее они обладали ей в избытке (Иоан.10:10). До дня пятидесятницы они объективно имели жизнь во Христе, но Иисус еще не вознесся и не послал Святого Духа пребывать в них и способствовать тому, чтобы они субъективно имели вечную жизнь и наслаждались ею. А этого не могло, конечно, быть до вознесения Христа.
Ученики находились здесь в состоянии, вызванном распятием, но еще до дня пятидесятницы, то есть это чрезвычайная ситуация, которой больше никогда не будет позднее. Поэтому действия Иисуса тоже можно рассматривать как чрезвычайные. Когда Он дунул на них поскольку Он есть "дух животворящий" (1Кор.15:45), то Он дал им больше, чем верующие имели когда-либо до креста, однако меньше, чем имеем мы, живущие после вознесения и дня пятидесятницы. Он вдохнул в них Святого Духа как духа жизни и (на будущее) как духа мира (в смысле Рим.8:1-11). Но это действие одновременно заключало в себе обетование пятидесятницы, когда Святой Дух поселился в них как дух силы. В Рим.7 показано духовное состояние того, кто уже принял вечную жизнь, а в Рим.8 изображено наслаждение силой, свободой и радостью, происходящей от сознания быть во Христе. "Потому что закон духа жизни во Христе Иисусе освободил меня от закона греха и смерти" (Рим.8:2). Исторически Святой Дух, как жизнь, уже был до того, как Он был дан, чтобы пребывать в нас. Но после того, как Христос воскрес и был дан Святой Дух, для нас сегодня не может быть и того, и другого.
Обратим внимание на то, что Иисус вдохнул его во всех бывших там: апостолов и других учеников. Слова в стихе 23 обращены ко всем собравшимся, а не только к апостолам. Как точно это вписывается в евангелие по Иоанну, где мы имеем вечную жизнь, которая есть Христос, данную через Христа как Сына Бога!
Стих 23 очень важен. Воскресший Господь, собираясь вознестись и покинуть этот мир, облекает своих представителей полномочиями действовать прощать или оставлять грехи, конечно, не с расчетом на вечность, но с учетом божественных путей правления.
Сначала (Матф.16:19) этим полномочием был наделен Петр, затем оно было распространено на других апостолов (Матф.18:18). Однако во многих случаях речь шла о собрании, о чем-то еще предстоящем. Теперь настал момент действительного наделения их полномочиями.
Хотя эти полномочия с самого начала были апостольскими и их исполнял Петр (Деян.5:1-11), мы также видим позднее, что и Павел использовал их и призывал коринфян присоединиться к нему в оставлении греховного зла. Но в 2Кор.2:4-8 Павел затем призывает собрание к обратному и призывает, после того, как злой раскается, прощать такому его грех.
В нашем стихе эти полномочия передаются не только Павлу и апостолам, но и всей массе присутствующих верующих.

176. Иисус является ученикам в присутствии Фомы (шестое явление) (Иоан.20:26-31)

Только шесть стихов осталось в этой чудесной главе, шесть стихов, которые как нельзя лучше соответствуют данному евангелию о Сыне Бога. Подумаем о признании Фомы: "Господь мой и Бог мой!" в стихе 28.
В начале этого евангелия Нафанаил воскликнул: "Ты Сын Божий" (гл.1:49). Между тем, читателю становится ясно, что такова тема евангелия; мы постоянно подчеркиваем это. И именно это мы видим здесь в конце. Иисус Сын Бога; и сам Он Бог.
Если Нафанаил и Фома говорили так о человеке Иисусе, то еще одно доказательство фактической божественности Христа содержится в том, что Он принимает это и не отказывается. Для обычного человека было бы богохульством принимать подобное поклонение от своих ближних. Царь Ирод (Деян.12) не отвергал подобных изъявлений чувств, но охотно принимал их. Из этой же главы мы узнаем, что его настиг суд Бога. Ангел в Откр.22,9 был смущен, что Иоанн пал ниц перед ним, и сказал: "Смотри, не делай сего". Но Иисус не упрекает ни Нафанаила в главе 1, ни Фому. Он скорее одобрил их действия и признание, называя это верой.
Еще одно заключительное замечание. Конечно, Фома верил, но его вера покоилась на созерцании. Только увидев и почувствовав раны на руках, ногах и ребрах нашего Спасителя, неверующий Фома наконец убедился во всем. Но это не есть высшая форма веры!
Разве мы не можем видеть в Фоме пророчество о будущем остатке верных Израиля, о которых сказано: "Они воззрят на Него, Которого пронзили" (Зах.12:10), и которые затем воззовут: "Боже Мой! мы познали Тебя" (Ос.8:2)?
С другой стороны, мы полагаем, что Мария Магдалина иллюстрирует положение тех, кто в этот период церкви с несказанной и блаженной радостью торжествует, хотя не зная Христа по плоти (ср. 2Кор.5:16) и не прикасаясь к нему, но веря в него (1Петр.1:8-9). Мы видим здесь особое блаженство тех, кто не видел и уверовал (Иоан.20:29).
Некоторые считают, что стихи 30 и 31 являются завершением евангелия, а глава 21 добавлена как приложение. У.Келли говорит об этом: "Иоанном руководил Дух, в необходимых случаях вызывая в его сердце определенные ощущения. Эти вставки относятся к тому, что хорошего или плохого встречалось божественному учителю, или поясняют, какое свидетельство заключалось в его словах, преображении или сопутствующих знамениях. Это сделано и здесь. Существуют очевидные и глубокие причины того, что настоящий текст представляет собой взаимосвязанное целое, а с другой стороны, просто необходима следующая глава, чтобы довести до логического завершения как всю тему евангелия, так и начатую в конце главы 20 особую тему".

177. Иисус является семи ученикам при Тивериадском море (седьмое явление) (Иоан.21:1-14)

Эта заключительная глава евангелия по Иоанну четко разделена на две части. В данном разделе мы хотели бы рассмотреть первую часть, где перед нами предстает чудесная ловля рыбы после ночи неудач. В последующем разделе мы увидим Иисуса, от которого исходит всякое истинное служение.
Стих 14 ключевой стих нашего раздела и связывает эту главу с тем, что происходило в главе 20. Когда там говорится: "Это уже в третий раз явился Иисус ученикам Своим", то это относится лишь к рамкам данного евангелия. Личная встреча с Марией Магдалиной здесь не принимается в расчет, считаются только те случаи, когда Иисус являлся одиннадцати или большему количеству учеников.
Первый раз это произошло, когда Он в день воскресения явился ученикам, среди которых отсутствовал Фома (гл.20:19-25). Это явно указывает на церковь и ее отношение к воскресшему Господу.
Во второй раз Он явился на следующий день, то есть восемь дней спустя, в первый день недели. Прошла целая неделя, образно говоря, целая эпоха церкви. Посему это явление, видимо, представляет собой прообраз пробуждения веры у остатка верных Израиля, которые, как Фома в этом случае, уверуют в будущий день при виде того, кого они пронзили.
После того, как закончилась эпоха церкви и иудейского остатка верных в домостроении Бога, на что, видимо, должны намекать вводные слова главы 21: "После того", следует тысячелетнее царство.
Это царство показано здесь в третьем явлении и во всем том, что происходит в связи с этим в главе 21.
Мы вспоминаем, что в начале данного евангелия (гл.2:1) был третий день, который также, как мы там видели, указывал на то, что выходило за рамки описанного в той главе событий. Речь идет о грядущем периоде тысячелетней славы, когда во время духовного небесного брака Агнца и церкви (как кто-то пишет) "очищающая вода для верующего остатка верных Израиля превратится в вино радости, когда придет Христос, чтобы владычествовать". Обратите внимание на описанные в главе 21 сцены:
а) ночь, полная неудач;
б) утро явления Христа; Он находится среди своих на земле;
в) удивительный лов рыбы;
г) сеть не рвется на раз, как в Лук.5;
д) лодка не тонет, что чуть не случилось с лодками у Луки;
е) ничего не упоминается о собирании хороших рыб в сосуды (как в Матф.13). Здесь много рыбы, и ничего не говорится об испорченных;
ж) не происходит выбрасывания негодных рыб (как в Матф.13);
з) каждый исследователь Писания знает, что море представляет собой образ мятущихся народов и часто противопоставляется суше или земле иудейской земле. Созвучно этому здесь представлено Тивериадское море, названное по имени императора!
"Мы находимся здесь на земле трех исторических евангелий, так что чудесный лов относится к деятельности Христа на земле и происходит в сфере его прежних отношений с учениками. Здесь Галилея, а не Вифания. Она не носит обычного характера поучения этого евангелия, показывающего нам божественную личность Иисуса вне всякого домоустроения, а наши мысли возвышаются над всеми этими вещами. Здесь, в конце евангелия, в первый раз евангелист присоединяется к синоптическим авторам (то есть трем другим евангелистам) и говорит об откровениях и будущих плодах соединения Христа с землей. Истолкование этого отрывка, таким образом (Христос в соединении с землей), не только близко данному повествованию, но основывается на всем учении о Слове". Так пишет Д.Н.Дарби в своем "Синопсисе".
Таким образом, мы можем заключить, что здесь нам наглядно дается следующий урок: если уж с отказом Израиля связано божественное благословение верующих церкви, то насколько больше полнота Израиля, воплощенная в этих семи учениках, будет означать неограниченное благословение для всей земли (Рим.11,12).
Образно говоря, семеро, или верующий остаток верных в грядущие дни, являются орудиями ("Я сделаю вас ловцами человеков") по вылавливанию огромного количества душ из моря народов в начале тысячелетнего царства.
Этот остаток верных был собран самим Господом или "пойман" им. Вместе с толкователями прошлого, мы полагаем, что это представлено в стихе 9, где Господь уже обладает рыбой. Так Он сам подготовил еще до своего появления на земле остаток верных.
У Матфея (13:47-50) в сеть попадаются хорошие и плохие рыбы, и сами рыбаки сортируют их. Это прообраз сегодняшних евангелизационных усилий. Не все рыбы в море ловятся, но "всякого рода" (ст.47). В период церкви евангелизируется не весь мир. "Зачерпываются" лишь хорошие рыбы. Книга деяний (15:14) показывает, что Дух Бога действует в настоящее время, "чтобы составить из них народ во имя Свое". Плохие, христиане только по названию, не черпаются, а отпускаются обратно. Стих 49 говорит о "кончине века", когда "изыдут ангелы", а не рыбаки, чтобы отделить злых из среды праведных. Об ангелах не сказано, что они только занимаются праведными.
Однако в качестве заключения обратимся снова к Иоанну, главе 21. Не содержится ли в стихе 12 предыстория будущего дня и исполнения написанного в Иер.31:34? "И уже не будут учить друг друга, брат брата, и говорить: познайте Господа, ибо все сами будут знать Меня, от малого до большого, говорит Господь, потому что Я прощу беззакония их и грехов их уже не воспомяну более". "Из учеников же никто не смел спросить Его: "кто Ты?", зная, что это Господь".

178. Иисус источник всякого истинного служения (Иоан.21:15-23)

Как чудесна благодать, поднимающая павшего слугу и возрождающая его! Все они оставили учителя в беде, но случай с бедным Симоном Петром привлек всеобщее внимание, когда он хвалился более, чем кто-либо другой, будто является самым верным, преданным и усердным; значит, он и пал ниже всех других.
Исполнение служения Господу невозможно, если не устранены все препятствия нашей жизни. Прежде, чем Петр смог снова стать истинным слугой, его необходимо было исцелить и только потом снова давать поручения. Как утешителен этот отрывок из Слова Бога для всех, желающих послужить Господу и в каком-либо отношении провинившихся пред ним! Господь сначала занимается своим слугой, а уж потом его службой.
А. Исцеление
Многое в этих событиях должно было показаться Петру знакомым и, несомненно, пробудило в нем воспоминания о прошлом. Так, это огромный улов напоминают ему о признании (Лук.5:8): "Выйди от меня, Господи! потому что я человек грешный". Там горит этот костер. Это снова заставляет болеть его сердце, поскольку рана еще не исцелена. Ужасный компромисс, чудовищная ложь, страшное проклятие все это вновь заставляет его содрогнуться. Не готов ли его любимый, учитель простить ему?
И вот задаются те три вопроса; они напоминают ему о том, что он трижды так подло солгал своему Господу (Матф.26:75). Наконец, Петр видит хлеб и рыбу, и это напоминает ему об удивительном сочувствии и милостивом попечении Господа (Иоан.6:9-11).
Так, довольно подавленный и изобличенный, Петр садится на берегу моря по приглашению своего учителя. За едой, вероятно, не было сказано ни слова. Сердце Петра взволновано. Не лучше ли было бы сказать: "Ах, учитель, я действительно люблю тебя"? Но на этот раз он не отважился. Господь знает обо всем происходящем у него в сердце и осуществит его исцеление.
Каждый исследователь Писания несомненно знаком с различными греческими выражениями, используемыми здесь Господом и Петром для обозначения слова "любить".
В стихе 15 Господь Иисус пользуется словом "agapao", нигде, кроме Нового Завета, не употребляемого для обозначения слова "любить". Это весьма сильное выражение божественной любви, которую испытывает Бог к своему Сыну (Иоан.17:26), свойственной природе Бога.
Петр действительно хвалился, что так сильно любит Христа и предан ему настолько, что готов был умереть за него. Поэтому Господь испытывает сердце Петра. Чтобы напомнить ему о том, кто он есть от природы, Господь пользуется словом "Симон", добавляя слово "Ионин". Затем Он спрашивает его: "Любишь ли ты Меня больше" [чем Иоанн, Иаков и остальные? Любишь ли ты Меня больше, чем Иоанна, Иакова или свою семью? Любишь ли ты Меня больше своих сетей?]
В его вопросе Петр может слышать само-осуждение. Он выучил урок и больше не утверждает о самом себе, что любит Иисуса так, как подразумевает слово "агапао". Он использует другое слово "филео". В зависимости от контекста оно означает "любить или нравиться, иметь дружеские привязанности или питать склонность к кому-либо или чему-либо, ощущать склонность к чему-либо или делать охотно что-либо". Петр пользуется этим словом (в значении "любить") при ответах на три вопроса Иисуса.
Иисус использует слово "агапао" дважды: в стихах 15 и 16. Но в третий раз, в стихе 17, Он употребляет то же слово, что и Петр, "филео". "Симон, Ионин! любишь ли ты Меня?" Мог ли Петр, собственно, утверждать о самом себе, что любит только Иисуса, так как он отрицал даже то, что знал Иисуса или когда-либо вообще имел с ним дело? Иисус заставляет Петра почувствовать легкий упрек, чтобы испытать его до самой глубины сердца.
Петр отрицал даже дружескую связь с ним! Что же ему теперь ответить? Разве он действительно знает самого себя? Разбитый и согбенный, он цепляется только за то, что Иисус знает его и его сердце: "Господи!.. Ты знаешь, что я люблю Тебя" (ст.17).
Этим признанием восстановлена не только общность Петра с Господом, но и уважение сотоварищей, потому что это происходило перед всеми ими. Поэтому теперь все слышат, как Господь снова берет Петра к себе на службу.
Б. Вторичное поручение
После первого признания Петр получает от Господа поручение: "Паси агнцев Моих". У Христа есть как агнцы, так и овцы, и всем нужно хорошее пастбище (ср. Ис.40,11). Младенцам в вере необходимо особо нежное попечение только опытный, мягкосердечный и терпеливый верующий, практикующий самоосуждение, с сокрушенным сердцем способен на такое попечение.
Точно так же обращение с "овцами", более зрелыми верующими, требует много мудрости и терпения. Это выражено во втором поручении: "Паси овец Моих". Пасти значит, проявлять в определенной мере власть, осуществлять руководство, наставление и защиту. Только зрелый, умудренный и смиренный верующий может нести такое служение. Он не станет господствовать над стадом Бога. К сожалению, есть и такие, которые охотно повелевают. Но только духовного человека, который хорошо пасет как агнцев, так и овец, признают его братья. Да, здесь речь идет о пастве.
"Паси овец Моих", говорит Иисус в третий раз (ст.17). Обратите внимание: это его овцы, они принадлежат ему одному. Итак, мы сказали здесь дважды "пасти" и один раз "стереги" {Прим. ред.: в русском переводе Библии отсутствует}. Это показывает, что более важно и больше ценится Господом не господствовать над братьями, а наделять их необходимой пищей.
После того, как Петр был исцелен и получил новое поручение, для него остается только один верный путь как и для всех, несущих в церкви ответственность: следовать за Иисусом и не оглядываться на то, что делает тот или иной человек.
Ошибкой Петра было то, что он пытался следовать за Иисусом в уверенности в своих силах. Поэтому он и не справился. Теперь, после того, как он познал все свое ничтожество и слабость, ему было сказано, что ему до самой смерти даровано следовать за Иисусом в силе, которую Он дает. Стихи 18 и 19, видимо, намекают на вид смерти, какой должен был погибнуть Петр: мученическая смерть, предположительно, распятие. Слова "иди за Мною" были призванием пострадать на пути служения и свидетельства о Господе.
Стихи 20-21 можно понять так, что речь в них идет не о самой личности, а о характере ее служения, и даже не о длительности его. В самом начале, когда Иисус призвал их открыто (Марк.1:16-20; Матф.4:18-22; Лук.5:1-11), каждый из двух апостолов как раз занимался другой деятельностью:
1. Петр бросал сеть.
2. Иоанн ремонтировал сети.
Их будущее служение Христу в церкви должно было соответствовать по своему характеру роду их деятельности в момент призвания.
Служение Петра состояло в забрасывании сети евангелия и добывании некоторого количества "рыб", как это стало очевидно в день пятидесятницы в Иерусалиме, а затем в Самарии и Кесарии. Он начал это чудесное служение, и его смерть не окончила его, не говоря уже о его особом служении среди обрезанных, прекратившемся с разрушением Иерусалима: другие после него продолжают это служение вплоть до сегодняшнего дня.
Служение Иоанна было обусловлено починкой им сетей. Это занятие весьма отчетливо видно в его евангелии, посланиях и Откровении. Все они были написаны в одно время, когда основы веры, связанные с личностью Господа, а именно: божественность Христа, его предвечное сыновство, истинное очеловечивание и т.д. подвергались нападкам.
Действовали враждебные христианству духи. Поэтому сочинения Иоанна подчеркивают нетленный характер истины, которая была изначально, явление Бога во Христе, не подлежащей никакому изменению. В этом смысле и следует понимать стих 22, где Иисус говорит: "Если Я хочу, чтобы он пребыл, пока приду". Иоанн действительно "пребывал" в своих сочинениях и служении. Последний из апостолов, он видел Господа в славе его величия в книге Откровения. Через ангела он получил множество откровений о грядущих деяниях и о пришествии Господа. Так, Иоанн представлен здесь свидетелем до самого конца, даже до пришествия Христа на эту землю для суда.
Иисус не сказал, что сам Иоанн не умрет. Правда, возможность остаться до пришествия Христа была у Иоанна точно такой же, как и у всех нас, в течение срока нашей жизни на этой земле.

179. Иисус является апостолам и более чем пятистам братьям (восьмое явление) (Марк.16:15-18; Матф.28:16-20)

I. Марк.16:15-18. Теперь мы хотели бы обсудить одну тему, которую начали с Луки и Иоанна: различные поручения ученикам при их послании. Устанавливаемые различия полностью соответствует цели евангелия по Марку.
А. Видимо, поручение в Иерусалиме было дано еще во время их совместного бытия (ст.14). Марк не сообщает других подробностей, но излагает это довольно в общих чертах.
Б. Область, где должно быть дано всеобщее свидетельство, еще шире, чем у Матфея: "Идите по всему миру ... всей твари" (ст.15).
В. Одиннадцать учеников здесь особенно выделяются, и к ним Он обращается в первую очередь (ст.14), но вне сомнения, там, кроме них, находилось еще много других учеников, и это подтверждают другие евангелия. Каково же их поручение? Они должны пойти и "проповедовать Евангелие". У Матфея первейшей задачей апостолов является "научить".
Далее, здесь добавлено ограничительное высказывание, которого нет у Матфея.
Некоторые поверят свидетельству, а другие нет (ст.16). Таким образом, дается предупреждение о том, что некоторые откажутся. Это часто можно видеть в евангелиях, и даже о служении Павла мы читаем в Деян.28:24: "Одни убеждались словами его, а другие не верили".
Последовательность действий здесь ясна всякому искреннему сердцу "веровать и креститься, спасен будет". Крещение вовсе не является вечным спасением и не представляет собой надежного доказательства спасения. Симон-волхв верил и был крещен, но не родился заново. Крещение это лишь внешнее действие. Бог видит, есть ли истинная, спасительная вера. Поэтому здесь добавляется: "А кто не будет веровать, осужден будет", даже если он крещен!
Г. В этом евангелии подчеркивается вера, а у Матфея нет; там она молчаливо предполагается.
Д. Обратите внимание на то, что ни Марк, ни Матфей не говорят здесь о Святом Духе как даре вознесшегося Господа, которым мы должны быть наделены еще до начала своей миссии.
Е. Только Марк упоминает о знамении в стихах 17 и 18. Греческий текст в начале стиха 17 в дословном переводе звучит так: "Уверовавших же будут сопровождать сии знамения".
Некоторые толкователи хотели добавить этому стиху следующее значение: "Знамения (для уверования и подтверждения божественности их послания) тем, кто верит в такие вещи (в вашу проповедь), будут сопровождать вас (вашу проповедь)". В первые дни церкви чудеса и знамения действительно подтверждали подлинность посланных Богом проповедников.
Ж. Заметим, что здесь ничего не сказано относительно времени или длительности этих знамений и чудес! Не говорится также, что эти знамения будут происходить для всех уверовавших. Мы не найдем здесь выражения Матфея "до скончания века", относящегося к знамениям и чудесам. У Матфея, скорее, обещано присутствие Христа его ученикам на это время.
3. У нас есть многочисленные доказательства, что знамения сопровождали служение первых проповедников до тех пор, пока этим не была достигнута нужная цель.
II. Матф.28:16-20. Здесь мы видим Господа Иисуса не в Иерусалиме. Он встречается со своими учениками не в Вифании, как у Луки, а в "Галилее языческой" (Матф.4:15-16; Ис.9:1-2), для которой забрезжил свет во время его многообразного служения. Не "святой град", а презренная Галилея является тем местом, где Иисус продолжает служение.
Видимо, поручение-послание направлено опять одиннадцати ученикам (ст.16). Но это не исключает того, что одновременно присутствовало много учеников. Мы действительно склоняемся к мысли, что Павел ссылается на это обстоятельство, когда пишет в 1Кор.15:6: "Потом явился более нежели пятистам братий в одно время, из которых большая часть доныне в живых, а некоторые и почили".
А. Первым нам бросается в глаза то, что их послание касается гораздо большей, чем когда-либо ранее области. В прежние времена они посылались только к Израилю; теперь же речь идет обо всех народах, а не только об интересах иудеев. Хотя здесь еще говорится о царстве, оно не ограничивается теперь одним Израилем, а носит универсальный характер.
Б. Здесь не говорится, как у Луки, что они должны начать в Иерусалиме (отвергшем своего царя), но сказано, что они должны пойти (из Иерусалима) ко всем народам.
В. Здесь мы снова задаемся вопросом: что же означает их послание? Оно состоит из трех частей:
1. "Научите" (ст.19); в отличие "проповедуйте Евангелие" у Марка. Это также и не проповедь "покаяния и прощения грехов" (Лук.24:47).
2. "Крестя их во имя Отца и Сына и Святого Духа" (ст.19). Этого Израиль не знал никогда, потому что они знали Бога не как Отца. Но как уже отмечалось, все носит теперь не строго иудейский, а всеобщий характер. Речь идет о царствии и собрании всех народов. Как уместно все это в евангелии, представляющем Иисуса как надежду Израиля, в котором должно произойти собирание всех других народов.
3. "Уча их соблюдать все, что Я повелел вам" (ст.20). Основные принципы царства были подробно изложены в главах 5, 6 и 7. Заметьте, что здесь совсем не говорится о тех, кто не хочет креститься. Вера тоже не особенно подчеркивается, хотя несомненно предполагается.
Г. Здесь нашим взорам предстает обращение язычников, целый мир, окруживший Иерусалим, центр их служения Богу, покорные язычники, торжествующие вместе с Израилем в царе праведности.
Д. Примечательно, что это евангелие не дает описания вознесения, хотя мы и видим вознесшегося Господа. Это выглядит так, будто Господь Иисус находится снова на земле среди своего остатка верных, что в известной мере заключает в себе его высказывание: "Се, Я с вами [а не "Я буду с вами"] во все дни до скончания века" (ст.20).
Примечание: апостол Павел говорит в 1Кор.15:7: "Потом явился Иакову". Это было бы его девятым явлением, но о нем не упоминается во всех четырех евангелия.

180. Последнее явление Иисуса на Елеонской горе (Марк.16:19-20; Лук.24:50-53)

I. Марк.16:19-20. Евангелие по Марку сообщает о вознесении Иисуса. Но даже после того, как Он был восхищен на небеса, далее о нем говорится так, словно Он присутствует среди своих учеников на земле. "А они пошли и проповедывали везде, при Господнем содействии и подкреплении слова последующими знамениями" (ст.20).
Да, Он, верный раб и слуга во всем этом чудесном евангелии, рассматривается по-прежнему как "содействующий". Кто-то сказал: "В евангелии по Луке Господь возносится как священник; в евангелии по Марку Он возносится одесную власти, чтобы предвосхищать служение своих рабов и участвовать в нем; в евангелии по Иоанну Он возносится как Сын Отца, чтобы ввести детей в его дом".
II. Лук.24:50-53. Иисус выводит их в Вифанию, к горе Елеонской. Это место вызывает множество воспоминаний! Здесь был воскрешен Лазарь, у него и сестер его Иисус всегда находил открытые и готовые к восприятию сердца, когда народ в целом отвергал его. Сюда Он должен был вернуться для обновления союза между собой и остатком верных (также представленных этой семьей), который был тесно связан с его личностью. Отсюда ему надлежало вознестись.
Последнее, что узнает большая толпа народа о своем возлюбленном господине, это его первосвященническое благословение их поднятыми руками. В такой позе Он возносится на небо, чтобы пребывать там в качестве их защитника и прославленного человека. И таким Он по-прежнему является для нас.

181. Заключение (Иоан.21:24-25)

Это, собственно говоря, заключительные слова евангелия по Иоанну, но не являются ли они подходящими для завершения всех евангельских повествований?
В гл.20:31 Иоанн сформулировал цель своего евангелия: "Дабы вы уверовали, что Иисус есть Христос, Сын Божий, и, веруя, имели жизнь во имя Его".
Но в последних стихах главы 21 мы вспоминаем о том, что Он, стоящий перед нами, когда мы шли по его стопам на этой земле, есть сам бесконечный Бог. Все, что Он говорил или делал, носило печать бесконечности. Следовательно, Он никогда не может быть постигнут конечным. Если бы можно было записать все, то весь мир не мог бы вместить написанные книги.
Евангелие по Иоанну рассказывает только о семи чудесах Иисуса, которые все ведут к пояснению божественных принципов или поучений. Из остальных евангелий мы узнаем, что Иисус совершил гораздо больше, чем записано во всех евангельских повествований вместе взятых.
По милости Бога мы дошли до конца этих рассуждений. Однако мы никогда не сможем завершить созерцание его личности, всего сказанного и сделанного им, того, чем Он является для нас сегодня. Если в этой книге мы начали рассматривать его личность с созерцания вечного Сына Бога, то тот, кто составил эти несовершенные и недостаточные заметки, отдает все в руки Того, от кого он принял это, с молитвой о том, чтобы они помогли в известной степени другим созерцать Агнца Бога.
Почему встречаются такие различия между повествованиями четырех евангелистов? Почему одно евангелие избирает определенные слова и деяния Господа, в то время как другие о них умалчивают? Почему один евангелист группирует события в иной последовательности, нежели другие?
Эти трудные вопросы весьма интересны, и они приводят к драгоценным ответам, когда мы обнаруживаем, что Святой Дух в каждом из четырех евангелий преследует совершенно определенную цель, осуществляя совершенно определенный план. Четыре евангелия описывают нам различные стороны жизни нашего великого Господа и Спасителя Иисуса Христа. Он, несравненная, величественнейшая личность во вселенной, является великим царем, и все же Он пришел как смиренный слуга. Он есть Сын человека и одновременно извечный Сын Бога.
Где неверие видит в евангелиях лишь противоречия, там вера восхищается гармонией, единством и божественным вдохновением.
Пусть же Дух Господа, помогавший Кору Бруинсу при написании этой книги и щедро благословивший его, также благословит всех, кто будет читать ее вместе с раскрытой Библией, и приведет к тому, чтобы в смысле послания Евреям 12:2-3 взирать на нашего Господа Иисуса Христа и созерцать его, дабы лучше познать его и уподобиться ему.

Издательство "GBV"


Они были в тот день на Голгофе (Л. Хардинг)

Л. Хардинг

Они были в тот день на Голгофе

Оглавление

Об этой книге
Вступление
Симон - помощник поневоле
Ирод - полный коварства
Каиафа - председательствующий циник
Пилат - преступно-малодушный
Никодим- предельно осторожный
Петр - проявивший трусость
Иуда - перешагнувший дружбу
Центурион - поступивший по совести
Иоанн - преданный друг
Разбойник - помилованный преступник
Мария - прощенная грешница
Дева Мария - подарившая жизнь
Иисус - принявший смерть во имя жизни
Заключение

Об этой книге

Каждый человек хоть однажды в жизни слышал о Христе Иисусе. Да, известно, что Его распяли на кресте. Многие знают, что это произошло на Голгофе недалеко от Иерусалима. Но лишь немногие задумываются о том, насколько те события реальны сегодня. Где мое и ваше место в этой величайшей драме человечества?

Вступление

Все человечество собралось у креста. Все люди сделали свой окончательный выбор у его подножия.
История распятия - это микромир, в котором представлен последний суд. Люди, собравшиеся вокруг Спасителя, представляют всех нас. Когда мы размышляем об этих людях, о том, что сделало их теми, кем они были, мы должны понимать, что они, как зеркало, отражают и наши мысли, чувства и склонности. Их отношение к происходившему тогда отражает и нашу реакцию сегодня.
Они собрались у креста, эти люди, которых мы с вами никогда не видели, привлеченные нездоровым интересом к зрелищу страшной казни. Некоторые из них спокойно взирали на происходящее. Другие не могли найти себе места, обостренно реагируя на агонию умирающего человека. Третьи равнодушно смотрели, как солдаты шаг за шагом выполняли свою ужасную работу: обряд лишения жизни троих людей. Были и такие, которым, похоже, доставляло удовольствие зрелище и крики кровожадной толпы. Они были довольны, потому что жаждали мести - справедливость восторжествовала: изменник, бандит и убийца получили по заслугам за свои преступления!
Там были и римляне. Их задачей было продемонстрировать всесилие кесаря и исполнить его законы. Видя их, никто не смог бы безнаказанно усомниться в могуществе Рима. Пилат, прокуратор Иудеи, представлял лично императора Тиберия. Его приговор был окончательным. Суд свершился. Закон, как он его понимал, восторжествовал.
Здесь был и центурион со своими солдатами. Они предвкушали радость от той добычи, которую получат после казни. Они уселись у подножия креста и ждали. И когда осужденных распяли на кресте, солдаты принялись делить между собой их старые одежды, с нетерпением ожидая, когда они смогут наконец отправиться со своей добычей к ростовщику.
Мысленно здесь присутствовал и царь Ирод. Его положение было достаточно сложным. С одной стороны, он являлся как бы представителем власти Рима, с другой - был своим для жителей Палестины. Иудеи ненавидели его как эдомитянина, но и почитали как благодетеля, поскольку Ирод был одним из тех, кто возродил Иерусалимский храм во всем его великолепии. Жестокие и безнравственные политиканы, черствые и бессердечные правители династии Ирода прославились избиением младенцев в Вифлееме и заключением Иоанна Крестителя в темницу. Ирод Антипа должен был испытывать поистине садистское удовлетворение оттого, что прервалась безгрешная жизнь Человека, обличавшего его пороки.
Здесь же присутствовали и первосвященники и старейшина иудейские. Каиафа, Анна и высшие члены синедриона расположились впереди толпы. Эти люди отстаивали религиозную исключительность своей нации. Они были проводниками веры и морали. Никакое сомнение, касающееся Бога и Его Закона, богослужения или ритуала, не должно нарушать их спокойствие, покуда они находились у власти. * Никаких вопросов, касающихся их ортодоксальных верований, которые они считали незыблемыми, не допускалось. Назарянин же критиковал их взгляды. Из-за Его деяний популярность синедриона в народе ослабла. Их сила и престиж были под угрозой, и виной тому был Он. И когда они смотрели на Иисуса, пригвожденного к позорному столбу, они втайне торжествовали, поскольку вместе с Ним навсегда уходили и неприятности.
Здесь находились и те, кому было суждено принять смерть вместе с Иисусом. Разбойники, получившие заслуженное наказание за свои дела, сопротивлялись солдатам и испытывали облегчение, проклиная своих палачей. Они были, несомненно, виновны, и лишь немногие в толпе жалели их.
Здесь же стояли и ученики Христа. Некоторые из них, пристыженные и перепуганные, тайком пробрались к месту казни. Иоанн был ближе всех ко кресту. Взволнованный и беспомощный, он стоял рядом. Сердце его тщетно искало мира и прощения в шумной враждебной толпе. Мария Магдалина взирала на распятого Иисуса. Но дары любви и слезы, увы, были уже бесполезны. Несчастная мать Христа с болью в сердце чувствовала, как с каждым мгновением слабеют и улетучиваются ее материнские надежды и мечты. Исполнилось предсказание Симеона: "И Тебе Самой оружие пройдет душу" (Лк. 2:35).
И здесь были люди, толпы людей повсюду. Лица, лица безымянных, неизвестных людей, которые приходили и уходили. Они шумели и смеялись, столкнувшись с самым величественным событием, которое когда-либо выпадало на долю человечества; в праздничном настроении они легким шагом, бездумно, как дети, проходили мимо подножия креста.
Все люди стояли в тот день вокруг креста. Все люди принимали в его тени решение, определяющее их вечную участь, в то время как Сын Божий был предан на распятие. Вы и я тоже были там. Мы с вами и сейчас там. И, глядя на Голгофу сегодня, мы принимаем без вопросов и отговорок ту судьбу, которая однажды станет нашей.

Симон - помощник поневоле

Африканский фермер - "он нес крест"
Иисус, с израненной спиной, иссеченной плетью, стоял перед правителем Иудеи. Затем Пилат, в малодушии своем, умыл руки. Пожав плечами, он приказал солдатам поступать так, как скажут священники; правитель оставил Иисуса на произвол судьбы и отправился завтракать. В окружении солдат и жаждущей крови толпы наш Господь нетвердыми шагами вышел из зала суда и направился по пути, ведущему к Лобному месту, - на распятие.
В начале пути стражники попытались заставить Его Самого нести громоздкий деревянный крест. Но Иисус потерял сознание под его тяжестью. Наверное, солдаты плеснули Ему в лицо воды, и когда Он пришел в себя, подняли Его и снова возложили на Него крест. Он опять упал, и они вновь попытались привести Его в чувство. Только один человек в толпе не скрывал своего сочувствия. Звали его Симон.
Симон, земледелец, был чужеземцем. Он пришел из Киринеи, что в Северной Африке. Ничего не известно о том, что привело его в Палестину. В Евангелии говорится, что у него было двое сыновей, Александр и Руф (Мк. 15:21). Возможно, Руф был именно тем человеком, которому Павел посылал приветствие в последней главе Послания к Римлянам. Но точно мы этого не знаем. Мы ничего не знаем также о жене Симона (Рим. 16:13), но она могла находиться тогда в Иерусалиме вместе с мужем. Этот чужестранец, Симон-киринеянин, в день
Пасхи оказался в Иерусалиме, придя туда со своего поля, находившегося в окрестностях города. Пройдя через распахнутые ворота, он увидел великое множество людей, с шумом устремившихся куда-то. Внезапно он столкнулся с жестокой, взбудораженной, опьяненной предстоящей казнью толпой. Он остановился и тут вдруг увидел крест на израненных плечах ослабевшего Человека. Симон ужаснулся, когда Тот потерял сознание под его тяжестью. "Он слышит насмешки и непристойные шутки, слышит слова, которые люди повторяют язвительно: "Дайте дорогу Царю Иудейскому!" Потрясенный этой сценой, он останавливается. Заметив его сочувствие, иудеи схватили его и взвалили на его плечи крест" (Христос - надежда мира, с. 742). Он только выказал участие, и его тут же заставили нести орудие пытки.
Симон слышал об Иисусе. Когда его сыновья, Александр и Руф, приняли Иисуса как Мессию (там же), он "все еще не решался открыто исповедовать веру в Христа" (Ранние произведения, с. 175). Пришел ли он к убеждению, что может сказать о себе как о последователе Христа?
Таким образом Симон-киринеянин неожиданно оказался привлечен на службу Царю. Он помогал Ему. Я иногда думаю, понимал ли он, какая ему выпала честь! Любой человек в Палестине слышал утверждение Иоанна о том, что Иисус - это Мессия. Осознавал ли Симон, какой вклад вносит он в служение Спасителя - в Его последний час?
Но надо заметить, что у Симона не было выбора. Его заставили это сделать. Солдаты с усилием взвалили крест ему на плечи. Когда он согнулся под его тяжестью, Тот, Кто должен был вскоре умереть, двинулся, спотыкаясь, рядом. Вокруг Симона бурлила глумливая толпа. Грубые шутки, бранные слова срывались с губ людей, яростные крики, шум сопровождали их повсюду. Медленно ступал с крестом на спине, Симон глубоко задумался. "Принять Христа ему всегда мешала чрезвычайная популярность Иисуса, но теперь события, происшедшие на Голгофе, и слова, сказанные Спасителем, заставили его поверить, что
Он был Сыном Божиим" (Библейский комментарий АСД, Елена Г. Уайт, с. 1107).
"То, что Симон понес этот крест на Голгофу, явилось благословением для него, и впоследствии он был благодарен Провидению. Это дало ему возможность избрать крест Христов добровольно и всегда с радостью нести это бремя" (Христос - надежда мира, с. 742).
Я часто думаю, какие удивительные обстоятельства привели Симона в Иерусалим в столь важный момент. Его дом находился в Африке. Но он предпринял тяжелое, малоприятное путешествие в Палестину. Пыльные дороги Ливии, песчаные тропы в долине Нила и пустынное каменистое побережье преодолевал ой шаг за шагом. Миновав гористую часть Иудеи, он наконец достиг предместий Иерусалима. Где-то поблизости нашел себе работу. Он много трудился, чтобы поддержать свою семью. И он оставался пришельцем в чужой земле.
И вот однажды, в пятницу вечером, он, усталый, пришел с поля близ Иерусалима. Он встретил Иисуса на Его пути к месту казни. Если бы Симон подошел к этому месту на дороге пятью минутами раньше, он, возможно, прошел бы в ворота незамеченным, и мы бы никогда ничего о нем не узнали. Пятью минутами позже - и процессия уже проследовала бы на Голгофу, и палачи приступили бы к своей страшной работе. Но он появился ни пятью минутами раньше, ни пятью минутами позже. Он оказался в надлежащем месте в нужный момент.
После того как прозвучало обвинение, Иисус прошел совсем короткое расстояние от зала суда Пилата - возможно, только до башни Антония. Может быть, Он упал в обморок, когда двигался по мостовой. Сегодня паломники преклоняют колени, чтобы поцеловать камни, которые могут оказаться теми, по которым шел Христос. Они стали гладкими благодаря прикосновениям губ несметного числа благочестивых людей, которые склонялись к ним на протяжении последних пятнадцати веков - с тех пор, как Елена, мать императора Константина, ввела обычай - паломничество к святым местам.
Симон видел все происходящее. Его сердце переполняла жалость, и невольно слова сочувствия вырвались у него. И вот тут-то он и был замечен солдатами. Может, в первую минуту он подумал: "Почему я не удержал язык за зубами?" Может, кто-нибудь в толпе закричал: "Вот что бывает с теми, кто слишком много болтает!" Но что бы он ни думал, он понес крест на Голгофу и остановился там, где приказали ему солдаты,
Симон видел, как стражники борются с сопротивляющимися разбойниками. Он содрогнулся, когда Осужденный, Которому он помог, безропотно лег и протянул руки. Он слышал отвратительный удар, когда кувалда палача пригвоздила окровавленную руку. Рыдания матери раздирали, его сердце. Он слышал молитву, которой никогда не молился ни один человек: "Отче! прости им, ибо не знают, что делают". Чувствовал ли он, что и о нем просит Этот Человек? Озарил ли свет его сознание неожиданной вспышкой? Почувствовал ли он горечь, осознав, что он совершил, когда принес крест к месту казни? Понял ли теперь Симон, что тоже нуждается в прощении? Вспоминал ли он свой прежний скептицизм, когда, услышав Благую весть, он отказался ей повиноваться? Вспоминал ли он лица своих сыновей, когда те страстно убеждали его: "Отец, Этот Человек и есть Мессия!", а он отказывался признать это? Мне хочется думать, что просьба Христа распространялась и на этого человека. Он был ближе всех ко кресту. Он занимал самое лучшее "место для зрителей". Он слышал сдавленные рыдания, когда крест был установлен в приготовленной для этого яме. Но Этот Человек не жаловался, не стонал, Он только молился. Симон слышал эти молитвы, и сердце его было сокрушено, и Симон сдался. Всю свою жизнь после этого случая он с радостью нес крест Христа. Он помнил: чудовищная тяжесть креста давила на него. Этот Человек умер за него. Симон осознал великую и славную правду: он нес крест Того, Кто умрет за него! Тот, Другой будет истекать кровью, пока он не поверит, и Симон наконец-то поверил всем сердцем.
Я мысленно представляю себе, как Симон стоит у креста, один среди враждебной толпы, покоренный любовью Того,
Кому он помог. Бог обратил на него Свой свет. Разве не должно было быть свидетелей предсмертной агонии Его Сына? Наверное, Симон оставался там, у подножия креста, с каждым часом все более и более укрепляясь в вере.
Вы когда-нибудь задумывались, поблагодарил ли Иисус Симона за то, что тот нес Его крест? Считаете ли вы, что Симон ждал благодарности? Я так не думаю! Он сам был благодарен за столь высокую привилегию. Благодарен за то, что его заставили нести крест. Возможно, он вспоминал слова Христа, которые шепотом пересказывали ему его сыновья: "Если кто хочет идти за Мною... возьми крест свой, и следуй за Мною" (Мф. 16:24). Симон и не ждал благодарности, он сам был благодарен! Когда он оглядывался на дорогу, по которой ступал Господь, он исполнялся радости. Все в конце концов сложилось к лучшему. В его жизни наступил решающий момент.
Некоторые из нас и сегодня безрассудно идут на конфронтацию с распятым Господом и Его крестом. Мы обнаруживаем, что нас вынуждают нести этот крест вопреки нашей воле! Подобно Симону, мы часто "вынуждены" совершать христианские дела и поступки. Давайте внимательно проанализируем наши реакции. Возможно, вы боретесь с тем, что правильно, потому что желаете того, что ввергает вас в пучину греха?
Возможно, вас зовут Симон (или Симонетта) и вы вынуждены были нести крест. Потом вы услышали молитву и поняли, что она направлена и на вас. Ничто в жизни не происходит по воле слепого случая. Когда вы оглянетесь на сегодняшний день с точки зрения дня завтрашнего, вы поймете, что Божье провидение видело далеко "назад и вперед". Никакие обстоятельства вашей жизни не скрыты от Его испытующего взгляда. Дух Божий говорит с вашим сердцем, влияет на ваш ум и шепчет вашей душе: "Это - твой путь, иди по нему". Иногда это может выглядеть так, будто вы действительно призваны. Порой вам может казаться, будто на вас взвалили крест против вашей воли. Помните о Симоне: прошло совсем немного времени, и он испытал чувство огромной благодарности! Он не ждал выражения признательности, он не просил никакой платы. Наградой ему стала вечность. Он получил временные и вечные преимущества вместе с возложенным на него крестом. Лобное место больше не было страшным для Симона. Оно стало улыбкой Бога, с которой Он склонился к его душе. Это ожидает и вас, мои друзья.
Крест, который взвалили на Симона, - это наш крест. Он внес такой важный вклад в план нашего спасения, какого с тех пор не удавалось внести никому. Иисус мог бы сказать: "Когда бы ни провозглашалась Благая весть, история о Симоне и о кресте будет поведана вместе с ней". Симон не проповедовал в день Пятидесятницы. Мы не утверждаем, что он прошел "до края земли" и основал церковь. В общем-то, мы даже не знаем, чем Симон занимался после Голгофы. Но мы знаем другое: он облегчил ношу Христа. Он ослабил тяжесть страданий нашего Господа, пронеся рядом с Ним крест. Он дал нам бесценный пример. Сегодня Иисус говорит нам: "Если кто хочет идти за Мною... возьми крест свой и следуй за Мною". Готовы ли вы к этому?
Я хочу, чтобы вы прямо сейчас заглянули в свое сердце. Видите ли вы в нем - в сиянии Святого Духа, освящающего ваш разум, - что-либо, что может погубить вас, если уже не погубило? Может, некий скрытый грех, который вы еще не поместили у подножия креста, прячется в темноте вашей души? Готовы ли вы прямо сейчас поверить его Иисусу? Видите ли вы некую задачу, которую вы должны выполнить, однако медлите, потому что цена слишком велика? Не откладывайте этого на потом. Христос удовлетворит все ваши нужды. Не отвергайте Его помощи. Просите Его в молитве: "Господь Иисус, пред Тобою мои грехи. Пригвозди их ко кресту. Дай мне силы исполнять волю Твою. Я складываю последствия их к Твоим ногам, и беру Твой крест, и следую за Тобой".

Ирод - полный коварства

Царь-эдомитянин - "эта лиса"
Столкновение Ирода с Иисусом - один из самых драматичных моментов в истории. Иисус, прекрасный Назарянин и представитель Богом избранного народа, вел Свою родословную от Иакова. Ирод, гордый и лукавый, наполовину эдомитянин, принадлежал к роду, который произошел от Исава. Он мог принять радость и благословения, которые даровал завет Авраама с Богом. Но, как и его предок Исав, он был нечестивым человеком. И та вражда, которая существовала между Исавом и Иаковом и которая частенько впоследствии возникала между их потомками, получила новое развитие в испытаниях нашего Господа. Ирод и Иисус столкнулись друг с другом во дворце царя-эдомитянина. И здесь чувства Ирода к Иисусу проявились со всей ясностью.
События, сделавшие это столкновение еще более драматичным, произошли за несколько лет до их встречи. Отец Ирода хотел уничтожить Младенца Иисуса. Его планы были сорваны ангелом Божьим. Власть и царство отца Ирода были разделены между несколькими его сыновьями. Семейство Ирода было порочным и развратным. Убийства и интриги, неверность и нечестивость - вот что определяло их сущность и образ жизни.
Ирод Антипа был тетрархом Галилеи и Переи в то время, когда Иоанн Креститель проповедовал народу. Мы знаем из Евангелия, что Ирод, пренебрегая моралью, похитил жену у своего брата Филиппа. Эта женщина, Иродиада, жестокая, безнравственная и злонамеренная - Иезавель Нового Завета, - со временем стала поистине неразборчивой в средствах. Ее первый муж не мог удовлетворить ее амбиции и обеспечить ей ту пышность, к которой она стремилась при ее положении. Поэтому она оставила его ради его же брата.
Когда мы впервые сталкиваемся с Иродом в Евангелии, мы понимаем, что Ирод Антипа не был совсем уж плохим. Он был чрезвычайно заинтересован проповедью Иоанна Крестителя. Марк в этой связи делает несколько замечаний: "Сей Ирод, послав, взял Иоанна и заключил его в темницу за Иродиаду, жену Филиппа, брата своего, потому что женился на ней. Ибо Иоанн говорил Ироду: не должно тебе иметь жену брата твоего. Иродиада же, злобясь на него, желала убить его; но не могла" (Мк. 6:17-19). Обратите внимание на следующие слова: "Ибо Ирод боялся Иоанна, зная, что он муж праведный и святой, и берег его; многое делал, слушаясь его, и с удовольствием слушал его" (ст. 20).
Ирод слушался Иоанна и высоко ценил его советы. Мы узнаем, что он "берег его". Ирод стремился сохранить Иоанну жизнь, ибо знал, что Иродиада пытается добиться его смерти. Поэтому самым лучшим и простым способом, по мнению Ирода, было заключить Иоанна под домашний арест и тем самым уберечь его от гибели. Его личная охрана должна была следить, чтобы до Иоанна не добрались наемные убийцы Иродиады.
Но Иродиада была настолько раздражена тем порицанием, которое выразил Иоанн по поводу ее распутства, что решила любым способом уничтожить его. И такая возможность представилась ей во время празднования дня рождения Ирода. Гостями Ирода были высшие военачальники Галилеи. Это превращало день рождения скорее в политическое мероприятие, нежели в семейный праздник. Вино лилось рекой. Когда пир разгорелся вовсю, дорогим гостям захотелось еще более потрясающих зрелищ.
И тогда Иродиада послала свою дочь, Саломею, танцевать в залу, где пировал Ирод с приглашенными. Это был из ряда вон выходящий поступок. Юная девушка, только вступающая в пору женственности, танцевала с откровенной чувственностью перед подвыпившей компанией. Все собутыльники уже были пьяны, и, одурманенный алкоголем, Ирод дал опрометчивое обещание. Он заявил, что Саломея получит все, что захочет, вплоть до половины царства, стоит только попросить. Ни один человек в здравом уме не стал бы давать подобных обещаний. Но Ирод был пьян! Саломея быстро покинула зал, чтобы посоветоваться с матерью. "Что мне попросить?" - должно быть, спрашивала она с нетерпением. Черная мысль промелькнула в голове Иродиады. "Голову Иоанна Крестителя на блюде!" Не струсила ли Саломея? Не испытала ли она колебаний? Мы ничего не знаем об этом. Знаем только, что она вернулась к пиршественному столу и предъявила царю из ряда вон выходящее требование. При ее словах вся компания мгновенно протрезвела.
Внезапно все будто очнулись. Это была необычная просьба, и Ирод оглядывал компанию своих друзей в надежде, что кто-нибудь поможет ему выбраться из западни. Если бы кто-то из гостей сказал: "Это просто немыслимо", - Ирод постарался бы отвертеться от этого черного дела. Как он хотел избавиться от необходимости выполнять свое обещание! Но он был слишком горд, чтобы пойти на попятную. Этот урок мы никогда не должны забывать: одну ошибку нельзя исправить другой. Всегда помните об этом. Порой мы должны решить какой-то вопрос. Тогда мы обращаемся за советом или действуем по наитию. Бывает, позднее выясняется, что мы совершили ошибку. И частенько, стараясь исправить ее, мы совершаем еще одну ошибку! Никогда не делайте этого. Лучший способ исправить ошибку - это признать ее. Если вы станете лгать, чтобы разрешить какую-то проблему, эта ложь не будет единственной! Вы поймете, что вам нужно будет лгать все больше и больше, чтобы скрыть свои грехи. И, наконец, вы настолько запутаетесь, что однажды захотите сбежать куда глаза глядят! Лучше уж сказать: "Пожалуйста, простите! Я хочу начать все сначала". Но лучше всего было бы даже не начинать лгать.
Ирод дал необдуманное обещание. Он сознавал, что совершил ужасную ошибку. Ему следовало сделать что-нибудь, чтобы исправить ситуацию, пока у него еще была возможность что-то предпринять. Когда он предложил Саломее выбрать подарок по душе, он думал о простых вещах. Он имел в виду какие-то обычные вещи, но не разрешение на убийство. Приближенные Ирода не хотели кровопролития, ибо все они уважали Иоанна. И все же Ирод позволил гордости взять верх над волей и разумом. Он не был готов поступиться своим самолюбием и признать: "Я сказал глупость. Я слишком много выпил. Давайте начнем все сначала". Он был слишком труслив, чтобы сказать такое. Золотая минута мудрого решения для Ирода пришла и канула в прошлое.
И тогда в камеру к Иоанну Крестителю направили палача. Без разбирательств, без каких бы то ни было объяснений Иоанн был умерщвлен. Его голову принесли на блюде в пиршественную залу. Торжество закончилось. Гости, потрясенные и протрезвевшие, должно быть, вскоре разошлись по своим комнатам.
Когда Иродиада увидела, что уста, обличавшие ее незаконный союз, замолчали навеки, она пришла в восторг. Она надеялась, что, покинув своего мужа и отдавшись другому, удовлетворит свои амбиции. Она чувствовала, что Иоанн стоит у нее поперек дороги. Поэтому Иродиада избавилась от него и устремилась вперед, к достижению вожделенных целей, которых жаждало ее неуемное и ненасытное своеволие.
Ученики Иоанна забрали обезглавленное тело и похоронили его. Услышав об этой трагедии, Иисус с болью сказал Своим ученикам: "Давайте передохнем. И давайте подумаем о случившемся". Незадолго до этого Он начал посылать их с Благой вестью по окрестным местам. И они ходили всюду, проповедуя, исцеляя, изгоняя бесов.
И когда позднее Ирод услышал о Христе, он подумал, что это Иоанн Креститель воскрес из мертвых. Он не на шутку встревожился. С тех пор мир и счастье покинули невезучего царя. Даже наедине с самим собой слышал он обвинения, которые произносил Христос. Несколькими неделями позже "пришли некоторые из фарисеев и говорили Ему: выйди и удались отсюда, ибо Ирод хочет убить Тебя. И сказал им: пойдите, скажите этой лисице: се, изгоняю бесов и совершаю исцеления сегодня и завтра, и в третий день кончу; а впрочем, Мне должно ходить сегодня, завтра и в последующий день, потому что не бывает, чтобы пророк погиб вне Иерусалима" (Лк. 13:31-33).
Несколько лет назад я работал преподавателем в Нью-болд-колледже в Англии. В окрестностях колледжа было немало лисьих нор. Со временем я узнал, что и в колледже, и на близлежащей ферме больше не выращивают цыплят. Причиной этого были лисы! Одной из них постоянно удавалось проникнуть в большой курятник. Она таскала кур, чтобы накормить лисят. Возбужденная запахом крови, она убивала всех кур подряд, одну за одной. В конце концов фермер ликвидировал остатки старого птичника, вычистил его и натянул новую сетку, надеясь, что она защитит птицу от лисы. Но через год или около того кровожадная лисица повторила свой набег! Ее детеныши нуждались всего лишь в одной курице, но эта лиса получала удовольствие от охоты и собственной ловкости, и она передушила всех кур. Ирод был таким же ловким убийцей. Убийство приводило его в возбуждение.
Но Иисус твердо ответил угрожавшим Ему: "У Меня есть дело на сегодня и на завтра. И сегодня, и завтра Я буду выполнять его, не опасаясь мести Ирода. На третий день Моя жизнь подойдет к концу". Я думаю, что от такого ответа у Ирода мурашки побежали по спине. Перед ним был бесстрашный Человек, шедший навстречу Своей судьбе. Он был готов умереть, исполнив Свое жизненное предназначение. И Он назвал Иерусалим местом своего конца!
Жизнь Христа стремительно шла к завершению. Когда в зале суда римский наместник Понтий Пилат узнал, что Христос из Галилеи, то, дабы снять с себя ответственность, решил послать его к Ироду. У священников имя Иисуса ассоциировалось с Галилеей, и потому Пилат решил действовать подобным образом (см. Христос - надежда мира, с. 728).
Утром в пятницу в ворота дворца Ирода постучали, и внезапно царь оказался лицом к лицу с Иисусом. "Ирод, увидев Иисуса, очень обрадовался, ибо давно желал видеть Его, потому что много слышал о Нем, и надеялся увидеть ос Него какое-нибудь чудо" (Лк. 23:8).
Ирод пригласил измученного, обессиленного Иисуса к себе во дворец и потребовал, чтобы Тот сотворил чудо, обещая, что тогда он отпустит Его на свободу (см. Христос - надежда мира, с. 729). Но Христос ничего ему не ответил. Это удивительное свидетельство того, как Бог воздействует на человека. Ирод лишил жизни одного из величайших пророков, Иоанна Крестителя. Поскольку царь однажды отверг правду, Сыну Божьему больше нечего было сказать ему. "Но Христос, казалось, не слышал и не видел ничего" (там же). Это - образ жизни. Когда мы глухи к приглашению Христа, которое получаем через Его вестников, никакое чудо не будет явлено нам. Никаких эффектных демонстраций высшей силы и высшей славы с целью укрепить нашу веру не произойдет. Иисус "ничего ему не ответил".
Первосвященники и книжники стояли рядом и страстно обвиняли Его. Тогда "Ирод со своими воинами, уничижив Его и насмеявшись над Ним, одел Его в светлую одежду и отослал обратно к Пилату" (Лк. 23:11). Заметим, что именно Ирод, безуспешно пытавшийся заставить Христа совершить чудо, подстрекал своих воинов насмехаться и оскорблять Иисуса. Он так разозлился, что позволил своим солдатам осыпать Спасителя градом оскорблений. Христа протащили через строй солдат Ирода, Его "волокли то туда, то сюда" (Христос - надежда мира, с. 731). Каждый норовил грубо толкнуть или ударить Его, пока все тело Его не покрылось синяками и ссадинами. Лишь немногие отказывались делать это, когда Он проходил мимо. Солдаты Пилата решили, что нужно спасать Осужденного, пока Его не разорвали на куски. Именно Ироду пришла в голову идея одеть Иисуса в светлые одежды.
Мы можем охарактеризовать этого монарха несколькими словами, но ни одно из них не будет добрым. Вот некоторые характеристики, записанные вдохновенным пером: "Здесь и высокомерный Ирод, который издевался над Его царственным титулом и приказал воинам в насмешку короновать Его царем" (Великая борьба, с. 643). "Трусливый и жестокий Ирод" (там же, с. 667). "Развратный царь" (Христос - надежда мира, с. 214). "Высокомерный", "трусливый", "жестокий", "развратный" - что за эпитеты! Спасителю было нечего сказать ему. Иисус не сотворил чуда, чтобы спасти Себя. Даже такой человек, как Ирод, боялся отправить Его на смерть. Он чувствовал, что Этот Иисус из Назарета был невиновен. И потому он отправил Его обратно к Пилату.
Для Ирода главная минута его жизни исчезла безвозвратно. По наущению Иродиады он позже написал письмо императору Калигуле в надежде получить еще больше почестей. Но Агриппа, сердитый на него, отправил в Рим жалобу. Ирода вызвали в Рим, дабы он предстал перед кесарем. Он был лишен всех почестей, титулов и власти и отправлен в ссылку в Галлию, или Испанию. Историк Иосиф Флавий запечатлел единственный достойный поступок Иродиады - она отправилась в ссылку вместе с мужем и заботилась о нем. Где-то в неизвестных могилах покоится теперь эта неразумная и злобная чета, надежды которой так и не сбылись.
Мы с вниманием исследуем историю жизни этого человека. Его схватка со Христом достигла апогея в день Голгофы. Мы наблюдаем, как он принимает окончательное решение. Он был высокомерным и жестоким, трусливым и нечестивым. Вступив в греховную связь под влиянием низменных страстей с еще более распутной, чем он сам, женщиной, он перешел все границы. Вставший на путь греха, принесший в жертву жизнь величайшего из пророков, Ирод предстал наконец пред лицом Спасителя человечества и не получил ответа на свои вопросы.
Порой на этом гибельном пути Ирод слышал слова Божьего служителя, Иоанна. Он внимал ему. Он действительно принялся исполнять многое из того, что рекомендовал Креститель. Но он не посвятил свою жизнь Главному. В итоге все его амбиции, высокое положение и престиж - то, к чему он так стремился и ради чего он готов был пожертвовать всем, даже жизнью лучших людей, - все было отнято у него в тот момент, когда он думал, что наконец добился желаемого. Под конец он оказался чужестранцем в неведомых землях, одиноким, бедным, только с воспоминаниями о былом - таков итог его жизни. Ужасная картина! Совершенно нежданный результат!
Ирод происходил от Авраама. Он мог бы получить все обещанные патриарху благословения. Но он был весьма схож со своим предком Исавом, также поглощенным заботами лишь о материальных благах. Он тоже был "нечестивцем" (Евр. 12:16). Он тоже продал свое, право первородства за тарелку чечевичной похлебки, за миг удовольствия, за час греховной страсти и этой сделкой погубил себя.
Если вы окинете взглядом всю жизнь этого человека, сможете ли вы сказать, когда он сделал первый роковой шаг в неверном направлении? Он мог бы быть запечатлен в истории как царь, который спас Иисуса. Он мог прославиться как человек, который поступился своими интересами, чтобы спасти Невиновного. Но этого не произошло. Он так и не понял, что его судьба зависит от того, как он отнесется к пророку Христа и к Христову учению. Он полагал, что сможет добиться своих целей вопреки принципам, целям и политике Человека из Галилеи. Но своей самоуверенностью он погубил себя.
Когда мы оглядываемся на его жизненный путь, ведущий к забвению, мы видим, что, когда он отворачивался от вести Божьего пророка, он отворачивался и от Неба. Порой Ирод даже не осознавал этого. Та точка, от которой уже нет пути назад, обычно не отмечена трубным гласом. Этот миг настает во время праздничного обеда, среди золотых и серебряных блюд и редкостных кубков, шуршания шелковых одежд и аромата благовоний во мраке полуночного часа. Момент принятия решения, подобный острию иглы, наступил, но он не понял этого. Он колебался, когда осознал смысл своей клятвы, и затем решился броситься в бездну. И свет отступил от Ирода.
Важнейшие моменты в жизни - никто не предупредит нас о них. Этот величайший миг подкрадывается незаметно, как полуночный вор, и момент принятия решения всегда наступает неожиданно. Но существует еще один жизненно важный аспект. Человек делает выбор между раем и адом не под влиянием минутного порыва, но в соответствии с общей тенденцией своей жизни. Ирод постепенно, поворот за поворотом правил свою жизнь к гряде скал, по направлению к своеволию, гордости, властолюбию, достижению высокого положения, престижа и привилегий царственной особы, земных почестей и удовольствий. И это стремление росло, подобно приливной волне, гонимой сильным ветром, пока она не накрыла все на своем пути, включая и мысли о праведности и вечности. Это печальная и поучительная история, в ней - предостережение и совет всем нам. Столкнувшись с Голгофой, Ирод оказался среди тех, кто распял Сына Божия, предал Его публичному позору и смерти; сам же он продолжал спокойно жить дальше.
Может ли Господь раскрыть нам глаза на ложь и ошибки в нашей жизни? Когда придет момент выбора, готовиться будет слишком поздно. Устремляйте свой ум к высшим целям, и сила Всемогущего поддержит вас.

Каиафа - председательствующий циник

Первосвященник - "это было необходимо"
Во время суда над Христом хитроумный Каиафа сыграл ведущую роль. Его положение первосвященника дало ему возможность повлиять на мнение старейшин и начальников. Вместе со своим тестем Анной Каиафа ловко манипулировал убеждениями и настроениями других членов синедриона.
За четверть века до начала служения нашего Господа саддукей Анна был приглашен на пост первосвященника. Израиль столь глубоко деградировал, что пост первосвященника занял римский ставленник. Этот священный пост, который передавался по наследству и, согласно заповеди Божьей, был доступен только первородным наследникам Аарона, теперь стал заветной целью политиканов и синекурой для неразборчивых, амбициозных деятелей. Вскоре Анна был смещен с поста, а это место последовательно занимали его зять Каиафа и пятеро сыновей.
То, что на этот пост был назначен саддукей, само по себе невероятно. Не верящий ни в ангелов, ни в Дух, отвергающий мысль о том, что в конце времени он предстанет перед Высшим Судом, отрицающий возможность надежды на иной мир, этот саддукей был циничным материалистом своего времени. Только лицемер мог, оставаясь саддукеем, исполнять обязанности первосвященника. Анна и Каиафа и были такими лицемерами. Они были "сродни саддукеям, которые прикрывали показной праведностью гордыню, самоуверенность, безрассудство, честолюбие и жестокость" (Христос - надежда мира, с. 539). Они заняли этот пост вовсе не потому, что хотели служить добру и истине, но потому, что могли извлечь из этого выгоду.
После того, как Анна был смещен с поста первосвященника, он стал негласно руководить всем. С годами его власть только усиливалась. Именно поэтому его имя упомянуто вместе с именем его зятя в евангельском повествовании (Лк. 3:2). Обоих называли первосвященниками. О высоком положении Анны свидетельствует тот факт, что Иисуса после ареста в первую очередь повели к нему. "Хитрость, коварство и ловкость Анны следовало использовать и на этот раз" (там же, с. 698).
После допроса у Анны Христа отвели к Каиафе (Ин. 18:24). Каиафа "был на тот год первосвященником" (ст. 13).
Каиафа, член семьи Анны и саддукей, был одним из самых влиятельных иудеев в те времена. Не слишком заботясь о принципах морали или о богословской концепции греха, он стремился извлечь все, что можно, из сегодняшнего дня. Циничный судья, лицемерный первосвященник, неразборчивый правитель, он заботился только о своих собственных интересах. Его "правление" совпало со служением Христа.
Христос предстал перед судом этого человека. В первый раз мы сталкиваемся с Каиафой в суде синедриона. Собрание было созвано по поводу воскрешения Лазаря. Об этом чуде свидетельствовали многие люди, и они были готовы поклясться, невзирая ни на какие возражения, что они видели Лазаря мертвым и наблюдали, как по слову Христа он возвратился к жизни. Благодаря этому чуду заявление Христа о том, что Он - Мессия, с каждым днем становилось все более обоснованным; положение же правящей верхушки иудеев, напротив, становилось день ото дня все более ненадежным. Синедрион был настроен против Иисуса. Если народ примет Его как Мессию, престиж высшей законодательной власти иудеев окажется под угрозой. Псевдонаучная позиция саддукеев, вследствие воскрешения Лазаря утратившая опору, поколебалась в самой своей сути. Иоанн охарактеризовал затруднительное положение этих людей в следующих словах: "Тогда первосвященники и фарисеи собрали совет и говорили: что нам делать? Этот Человек много чудес творит. Если оставим Его так, то все уверуют в Него, и придут Римляне и овладеют и местом нашим, и народом. Один же из них, некто Каиафа, будучи на тот год первосвященником, сказал им: вы ничего не знаете, и не подумаете, что лучше нам, чтобы один человек умер за людей, нежели чтобы весь народ погиб. Сие же он сказал не от себя, но, будучи на тот год первосвященником, предсказал, что Иисус умрет за народ, и не только за народ, но чтобы и рассеянных чад Божиих собрать воедино. С этого дня положили убить Его" (Як, 11:47-53). "Надменный Каиафа, сам того не понимая, признал миссию Спасителя!
...Присущее язычникам смутное сознание того, что один человек должен умереть за весь человеческий род, побуждало их приносить в жертву людей. Так и Каиафа предложил пожертвовать Иисусом, чтобы спасти грешный народ. Но он желал спасти виновный народ не от греха, а во грехе, чтобы люди могли продолжать грешить" (Христос - надежда мира, с. 540).
Каиафа в этой сцене явлен нам как "гордый и жестокий человек, властный и нетерпимый" (там же, с. 539). Он был циничным, непреклонным, коварным, высокомерным и властным. То, как он обратился к своим соратникам: "Вы ничего не знаете" (Ин. 11:49), свидетельствует о его самоуверенности и ощущении своей всесильности. Он явно не испытывал уважения к сединам. Он был абсолютно уверен в прочности своего положения и ничего не боялся.
Весьма красноречиво о свойствах личности Каиафы свидетельствуют его слова "что лучше нам..." (Ин. 11:50). Это говорит политик. То, что лучше, - то и правильно! Сиюминутная выгода должна быть получена любой ценой! Но Каиафа еще не закончил своих откровений: "Лучше нам, чтобы один человек умер за людей, нежели чтобы весь народ погиб" (ст. 50). Человеческая жизнь ничего не значила для него! Если единственным выходом из затруднительного положения является убийство Иисуса из Назарета, почему бы к нему не прибегнуть? Перед нами неприкрытый цинизм! Сметай все преграды на своем пути и не позволяй людям сомневаться! Таким образом был составлен заговор. Иисус должен быть убран с пути любой ценой и любыми дозволенными и недозволенными средствами. Подкуп Иуды, его предательство, срочный созыв синедриона в неурочный час, о чем уважаемых членов синедриона преднамеренно не оповестили, - все это результат политики, проводимой Каиафой.
Когда Каиафа столкнулся лицом к лицу с совершенно отчаявшимся Иудой, он как никогда ясно продемонстрировал свой цинизм. Иуда признался судьям: "Согрешил я, предав кровь невинную". Первосвященник ответил с насмешкой: "Что нам до того? смотри сам" (Мф. 27:4; см. Христос - надежда мира, с. 722). С презрением он оттолкнул Иуду, заплатив определенную сумму денег. Дело сделано!
Теперь мы видим Иисуса, стоящего перед Каиафой (Ин. 18:13,14, 24-28; Мф. 26:57-68; Мк. 14:53-65; Лк. 22:54-65). Коварный первосвященник выставлен здесь в наихудшем свете. Давайте внимательно проанализируем ту двойную игру, которую он вел. Он искал ложных свидетельств, чтобы выдвинуть обвинения против Иисуса, дабы приговорить Его к смерти (Мф. 26:59-61). Но даже ему поначалу это не удалось! Он старался спровоцировать Христа на высказывания, которые можно было бы обернуть против Него (Мф. 26:62; Мк. 14:60). Затем он приказал Христу под присягой провозгласить Свои убеждения. Каиафа требовал, чтобы Христос сказал, является ли Он Мессией или нет (Мф. 26:63; Мк. 14:61). На это Иисус дал типично иудейский ответ и тут же предсказал, что Каиафа однажды будет свидетелем славного Второго пришествия Сына Человеческого. "Слова Христа напугали первосвященника... Перед ним зримо возникли сцены последнего суда. На мгновение предстало устрашающее зрелище: разверстые могилы, покидающие их мертвецы. Тогда-то и откроются тайны, которые, как он надеялся, сокрыты навек! На миг ему показалось, будто уже стоит перед Вечным Судьей, Чей всевидящий взор проникает в его душу, обнаруживая тайны, которые, казалось, были навсегда похоронены.
Но вот эта картина исчезла. Слова Христа задели его, саддукея, за живое" (Христос - надежда мира, с. 708).
Тогда первосвященник продемонстрировал свое полное пренебрежение к закону, разодрав надвое свои священнические одежды (Мф. 26:65; Мк. 14:63). "Угрызения совести, смешанные с яростью, побудили Каиафу поступить так, как он поступил. Он досадовал на себя за то, что поверил словам Христа" (Христос - надежда мира, с. 708). Для него наступил решающий миг. Но он упустил его. Он обвинил Иисуса на основании Его собственного свидетельства. Это также было незаконно. Он позволил своим приближенным высмеивать и унижать Христа (Мф. 26:67; Мк. 14:65), что также запрещено законом. "Ни с одним преступником не обращались столь бесчеловечно, как с Сыном Божьим" (Христос - надежда мира, с. 710). И все это происходило в суде Каиафы!
Также далеко не в лучшем свете выглядел Каиафа, когда выдвигал обвинения против Христа перед Пилатом; похоже, в глазах наместника он был главным преследователем Иисуса (Мф. 27:12). Когда Пилат спросил первосвященников о том, каков будет приговор, иудеи почувствовали сомнение в голосе римлянина. Их ответ показывал, что они не боятся правителя: "Если бы Он не был злодей, мы не предали бы Его тебе" (Ин. 18:30). На слова Пилата: "Возьмите Его вы и по закону вашему судите Его" иудеи отвечали с недовольством: "Нам не позволено предавать смерти никого" (Ин. 18:31). Два беспринципных человека, иудейский первосвященник и римский прокуратор, прекрасно поняли друг друга в этом диалоге. События стягивались петлей вокруг злосчастного Пилата, а иудеи тем временем становились все более и более дерзкими. Кроме того, возможно, именно Каиафа самолично подстрекал толпу, чтобы она требовала освобождения Вараввы (Мк. 15:11; Мф. 27:20), побуждал людей кричать: "Распни", а на Голгофе первым насмехался над умирающим Спасителем (Мф. 27:41-43). Тогда, в пятницу, на закате дня, Каиафа, по-видимому, считал, что он достиг своей цели: его враг мертв, и в самой смерти Своей Он в достаточной мере унижен. Таким циничным человеком был Каиафа.
Таким образом, характер Каиафы ярко проявился у Голгофского креста. Холодный и расчетливый, бессердечный и жестокий, неумолимый интриган, он делал все только ради собственного блага. Чувства других людей, нужды его народа и всего человечества в вечности - все это и многое другое, не менее ценное, он был готов попрать, лишь бы добиться исполнения своих целей и желаний. Его жизнь явилась убедительным свидетельством той великой истины, что даже на высшем религиозном посту человек может скатиться к совершенно безбожному существованию и жить только сегодняшним днем. Близость к священным вещам сама по себе не может сделать человека святым. Священный пост может оказаться бессильным освятить мысли и направить по пути богоугодной жизни. Давайте будем остерегаться того, чтобы нам не стать безразличными к священной истине, в которую мы верим, и чтобы своими делами не отвергнуть Спасителя, Которого мы исповедуем перед людьми.

Пилат - преступно-малодушный

Римский правитель - "я неповинен"
Почти два тысячелетия тому назад, утром пасхального дня Пилата неожиданно разбудили. Он поспешно оделся и занял свое место в кресле судьи. Наступили пасхальные дни, и лидеры иудеев не хотели входить в его покои, чтобы не осквернить себя. Возможно, Пилат был слегка встревожен, но он уже научился жить среди иудеев. Скорее всего, он велел вынести кресло правителя на крыльцо - в качестве уступки. Вокруг него собрались первосвященники, книжники и старейшины. На середину вывели Осужденного. Пилат и окружающие его люди хорошо знали друг друга! Между ними никогда не существовало взаимной симпатии.
Пилат, как повествует предание, был наемником. Выросший в военных лагерях, он решил посвятить себя военной карьере. Его храбрость и преданность привлекли внимание кесаря. Когда у Пилата появилась возможность выбора, он попросил назначить его на пост наместника в Иудее. Он хорошо сознавал, что если он не сможет занять твердую позицию, то его карьере будет положен конец. Но даже преуспевание в том, чтобы крепко держать руку Рима над одной из самых трудных подвластных империи провинций, могло удовлетворить лишь малую долю его амбиций.
В это утро Пилату предстояло выступить в роли судьи. Римские солдаты стояли вокруг, готовые исполнить его приговор. Он оказался лицом к лицу с Тем, о Котором так много слышал. Каждый человек в Иудее знал об Иисусе. Он исцелял слепых и хромых. Был даже случай, когда Он словом Своим возвратил к жизни умершего. В селениях, по которым Он проходил, не могли затем сыскать ни одного больного. Имя Иисуса из Назарета было на языке у каждого. Даже солдаты Пилата говорили о том, что сказал и сделал Этот Человек. Поначалу Пилат боялся, что Он предпримет какие-либо действия, которые можно будет расценить как восстание против власти Рима. За Назарянином следовало присматривать! Но понемногу правитель начал сознавать, что Его природа, Его учение, Его дела, само Его существование отметает всяческие подозрения.
И вот теперь, очевидно в первый раз, Пилат столкнулся с Иисусом лицом к лицу. Враги, подобно своре псов, окружили Пленника. Его обвинители искали малейший повод, чтобы уничтожить Его. Надменный, циничный Пилат вопросил: "Какие обвинения выдвигаете вы против Него?" Сам тон римлянина говорил иудеям о том, что он не верит, что они смогут выдвинуть какое-то обвинение, не противоречащее закону. Священники поспешно ответили: "Если бы Он не был виновен, Он не был бы здесь. Он претендует на то, что Он - Царь!" Пилат повернулся к Иисусу и спросил: "Ты Царь Иудейский?" На что Иисус ответил: "Ты говоришь" (Мф. 27:11).
Что-то в голосе Иисуса, в Его внешности и манерах, в той спокойной уверенности, с которой Он держался, должно быть, подействовало на Пилата. Он увел Назарянина со двора и беседовал с Ним наедине о Царстве истины. Этот разговор потряс Пилата. Христос, в свою очередь, также задавал ему вопросы. Он поинтересовался у Пилата: "Ты спрашиваешь, потому что сам хочешь обо всем узнать или потому, что кто-то уже поторопился сообщить тебе о Моих деяниях и Моем Царстве?" Самолюбие Пилата было уязвлено. "Твой собственный народ не верит Тебе, - возразил он. - Как Ты можешь ожидать, что я поверю Тебе? Знаешь ли Ты, что я могу либо казнить Тебя, либо отпустить?" Назарянин спокойно отвечал: "Ты не можешь сделать Мне ничего, что не было бы предопределено свыше". Пораженный, Пилат спросил: "Ты ли Царь? И почему тогда
Ты здесь?" И Христос промолвил: "Мое Царство не в этом мире. Если бы это было так, Мои слуги защитили бы Меня". "Где же Царство Твое?" - спросил Пилат. Обычно он имел дело с людьми, которым было неведомо такое понятие, как честность. Сознавая, что Иисус - это Личность, далеко выходящая за рамки его понимания, Пилат вернулся в судейское кресло и постарался сделать все возможное, чтобы освободить Пленника. Однако при таком повороте событий начальники иудейские оставались ни с чем. Пилат почувствовал, что зашел в тупик. Все это время Иисус стоял перед ним в молчании.
В свое время в ответ на молитву Христа (см. Христос - надежда мира, с. 732) с небес был послан ангел. Жене Пилата во сне была явлена сцена суда. Ей было дано заглянуть в далекое будущее и увидеть Иисуса Христа, Царя царей и Господа господствующих, возвращающегося на землю во славе. Она могла наблюдать суд Всемогущего, Который был осужден ее мужем! Ужас объял ее сердце. Немедленно она написала письмо, посыльный немедля доставил его прокуратору. Пилат с трепетом прочел о том, что почувствовала его жена. Мы никогда не узнаем, о чем он думал тогда, все более и более склоняясь к тому, чтобы освободить Осужденного.
И в такой ситуации Пилат совершил первую роковую ошибку. "Я могу приказать бичевать Его, - предложил он, - и затем отпустить Его". Прокуратор уже решил, что не нашел вины за Подсудимым. Но ему казалось, что телесное наказание и сам вид крови могут удовлетворить священство! Широко практикуемое тогда бичевание приводило к тому, что нередко человека избивали до полусмерти. Многие даже умирали после этого наказания. Бичевание производилось плетью, сделанной из нескольких длинных полос кожи, унизанных кусочками свинца и прикрепленных к прочной рукояти. Бичевание применяли для наказания за определенные виды преступлений. Узника привязывали к столбу. Палач столь ловко орудовал кнутом, что конец обвивался при ударе вокруг живота наказуемого. При желании палач мог запросто выпустить человеку кишки.
Порой такое случалось. Прокуратор имел право останавливать избиение до того, как оно окончится трагедией.
И вот те, кто желал Иисусу смерти, неотрывно следили за каждым ударом кнута. Ни крик, ни стон не сорвался с Его губ. Ни одного обвинения в адрес врагов и ни одного слова, обличающего несправедливость, не было сказано Сыном Божьим. Когда все было кончено, стражники перерезали веревки, которыми Он был привязан к столбу. Возможно, Иисус, потерял сознание и упал наземь. Когда Его привели в чувство, Ему вновь пришлось предстать перед прокуратором.
Пилат и прежде видел многих людей в столь же бедственном положении. Он видел, как они страдали. Он наблюдал за ними, когда им предъявляли обвинение. Для него души преступников были открытой книгой. Но никогда он не встречал никого, подобного Этому Человеку. И он все больше склонялся к тому" чтобы отпустить Его.
Пилат отослал Иисуса к Ироду, тщетно надеясь уклониться от ответственности, но теперь он вновь стоял перед необходимостью принять решение. И тут спасительная мысль мелькнула в голове прокуратора. Существовал обычай -- в праздник Пасхи даровать прощение одному из узников. Пилат надеялся на два обстоятельства, когда провозглашал; "Я отпущу Иисуса на свободу". Он полагал, что поскольку Христос - соплеменник иудеев, то они будут рады отпустить Его на волю. Но иудейским лидерам это предложение не подходило, Затем Пилат подумал о другом деле - деле Вараввы, который был осужден одновременно за подстрекательство к мятежу и убийство. Он решил, что если поставить их двоих рядом, те народ, безусловно, выберет Иисуса. Но крик: "Варавву!" разрушил все его на-дежды! Как они могли избрать убийцу и мятежника вместо Дающего жизнь и Проповедующего праведность?! Но они требовали освободить Варавву и распять Иисуса. "Распни, распни Его!" Крики толпы раздавались до тех пор, пока Пилат не оста вил всякую мысль о добре и справедливости.
Двое узников были совершенно противоположны по характеру. Один был убийцей, другой - Дарующий жизнь: Один был бунтовщиком, другой - Исполняющий Закон. Один был вором, другой - Царь Вселенной. Один был грешником, другой - Жертва за грехи. Они стояли рядом. Пилат почувствовал глубочайшее презрение, когда иудеи выбрали Варавву, и воскликнул: "Принесите мне чашу!" Он надеялся, что этим символическим действием снимет с себя ответственность за происходящее. Пилат хотел, чтобы вина за его слабоволие пала на книжников и фарисеев. В действительности же это означало только то, что вину за смерть Христа он возложил на себя. Пилат принял решение отпустить Варавву. Противоречивые мысли и чувства владели прокуратором, когда он отправился завтракать.
Понтию Пилату было доверено право распоряжаться жизнью и смертью людей. Прояви он твердость духа, он мог бы освободить Невиновного. Но еще раньше, пытая Его, он выказал свою слабость и теперь не мог противостоять нападкам иудеев. "Этот Человек говорил, что Он царь. Любой человек, провозглашающий себя царем, не может быть другом кесаря". Пилат знал, что все его будущее зависит от благорасположения кесаря. И сейчас его амбиции, все его устремления, его положение, казалось, зависели от того, как он поступит с невиновным Человеком. Он приказал вновь бичевать Иисуса. Затем Иисус, избитый, окровавленный, одетый в багряницу, с терновым венцом и тростью, предстал перед ним во всем величии Своего смирения. Каждый из присутствующих на этом судилище знал, что Он невиновен. Пилат также был уверен, что на Нем не было вины. И тем не менее прокуратор кивнул солдатам. Был принесен крест, и Иисуса повели к месту казни. Именно по приказу Пилата надпись на кресте говорила о том, что Иисус есть Царь Иудейский, а не свидетельствовала о Его "вине". Написано же было на трех языках - по-гречески, по-еврейски и на латыни, чтобы каждый мог прочитать. Любой человек мог видеть, что Иисус хотел провозгласить Себя Царем.
Пилат мог в одно мгновение прекратить это издевательство. Но поскольку он чувствовал, что, поступи он по совести, его большие планы на будущее могут остаться нереализованными, что он может лишиться своего высокого положения, Пилат позволил обстоятельствам взять верх над справедливостью.
Несколькими годами позже Пилат был все же смещен с должности. Он перешел все границы, третируя, унижая и пренебрегая иудейскими правителями. Галилеяне доставляли ему немало беспокойств, и, когда группа набожных галилеян прибыла в Иерусалим, он послал отряд своих людей в Храм, чтобы смешать их кровь с кровью жертвенных животных. После нескольких подобных бессмысленных и неоправданно жестоких акций самаряне восстали против правления Пилата. Он был отозван в Рим, но еще до того, как он прибыл туда, император Тиберий умер. Пилат был лишен всех почестей и смещен с должности. Предание утверждает, что отправленный в ссылку и сломленный духом Пилат покончил с собой.
Для нас Пилат - один из тех, кто причастен к смерти Господа. Он предпочел Вечной Истине и Вечной Праведности преходящие сиюминутные ценности. Пилат превыше всего ценил свою дружбу с кесарем и предал на распятие Сына Божия. Он променял завтра на сейчас. Все те недолговечные почести, славу, привилегии - все это он купил ценой отвергнутой истины, ценой попранной справедливости, жестокими и бессмысленными насмешками над правдой. Сделав подобный выбор, он потерял все: и благополучие, и власть, и свое высокое положение. Сломленный, униженный, спившийся, навсегда потерявший душевный покой, он не нашел другого выхода, кроме как свести счеты с жизнью.
Всякий раз, вспоминая о Голгофе, мы зримо видим распятого Иисуса; сердцем своим мы можем пребывать там, у подножия креста. В своем воображении мы можем увидеть Иисуса, принявшего на Себя грехи всего человечества. Мы можем беззаветно любить Его, но можем и не вспоминать о Нем и Его великой жертве. Мы можем принять Его как своего Спасителя, предать себя Ему в радостном послушании, а можем и отвергнуть Его.
Вопрос, некогда заданный Пилатом: "Как поступить мне с Иисусом, Которого называют Христом?" - этот вопрос каждый из нас должен задать себе сегодня. Какое место занимает Он в вашей жизни? Является ли Он вашим Спасителем, или это только слова? Является ли Он источником безграничной любви, или же образ Его ассоциируется у вас с жизнью, полной ограничений? Стоит ли Он на пути вашей дружбы с кем-либо? Препятствует ли Он достижению какой-то заветной цели? Если какой-либо из этих вопросов задевает вас за живое, вы ныне стоите на том же месте, где почти два тысячелетия тому назад стоял Пилат. Римлянин полагал, что, отвергнув Иисуса, он сохранит дружбу с сильными мира сего. Он надеялся, что, убрав с пути Назарянина, укрепит тем самым свои позиции. Он решил, что, предав Христа на распятие и позволив черни насмехаться над Ним, он скорее достигнет мирских почестей и привилегий.- Но, стремясь достичь того, что казалось ему наиценнейшим в жизни, Пилат сам подписал себе приговор. Такой результат всегда ожидает того, кто делает подобный выбор.
Порой мы не понимаем, как могли люди, которые поначалу шли по правильному пути, перечеркнуть бесценный опыт своей жизни. Как могли они забыть о Боге? Как могли они отбросить, как нечто неважное, то, что они знали и должны были сделать? Но когда однажды мы встаем на неверный путь, истина покидает нас. И в таком случае трудно порой представить, как далеко можем мы уйти по пути греха. Жизнь Пилата является яркой иллюстрацией подобной трагедии. Бездна ждет всякого в конце такого пути, если только человек не сумеет остановиться и найти дорогу обратно - к истине.
Сегодня тот же выбор, что некогда Пилату, предстоит сделать каждому из нас. Мы либо склоняемся перед Иисусом как перед нашим Господом, либо предаем Его на распятие и в результате губим сами себя. "Как поступить мне с Иисусом?" - это коленопреклоненно должен решить каждый из нас. Скажите Ему: "Царь моей души, сегодня я короную Тебя на царство".

Никодим- предельно осторожный

Учитель Израиля - "как?"
Человек, о котором пойдет речь, скорее всего, не присутствовал при распятии. Но тем не менее он был теснейшим образом связан с этим событием и потрясен им. Также и мы, хотя и не присутствовали в зале суда и на Голгофе, несмотря на годы, разделяющие нас, всю вечность будем чувствовать влияние наших взаимоотношений с Тем, Кто был осужден и предан смерти.
Образ Никодима всегда ассоциируется у нас с учением Христа, касающимся нового рождения. Мы узнаем о нем от Иоанна. Рассказ о встрече Никодима с Христом мы находим в третьей главе Евангелия от Иоанна. Повествование это имеет, несомненно, огромное значение. Давайте внимательно рассмотрим его.
Никодим был фарисеем. Это факт первостепенной важности. Фарисеи были иудейской религиозной сектой. Сегодня слово "фарисей" стало нарицательным, однако в те времена это были почтенные и уважаемые люди. Они строго придерживались существовавших норм и правил как религиозной, так и светской жизни. Фарисеи в корне пресекали любое проявление греха и принципиально не общались с язычниками и инородцами. Но все же нам не следует говорить о Никодиме, используя подобные выражения. Он не был лицемером. Он старался жить в соответствии с высшими стандартами, которые сам считал правильными. Я думаю, что мы не должны позволять себе этот уничижительный тон также и по отношению к Савлу из Тарса. Одним словом, не все фарисеи были так плохи, как можно вообразить себе сегодня.
Никодим был человеком высочайших идеалов, возвышенных стандартов и строжайшей дисциплины. Мы без всякой натяжки можем назвать его человеком, глубоко приверженным определенному кодексу поведения. В своей системе нравственных ценностей и стремлении достичь праведности закона он был действительно безукоризнен.
Никодим был также "один из начальников Иудейских". Данное выражение означает, что он был членом иудейского сената - синедриона. Этот правящий орган состоял из людей, умудренных жизненным опытом. Это были почтенные отцы семейств, и люди надеялись, что они смогут понять взгляды их бунтующих, своенравных сыновей. Члены синедриона были людьми зрелыми, с богатым жизненным опытом, поскольку на своем веку испытали достаточно превратностей судьбы.
Никодим пользовался доверием и уважением большинства знавших его людей. И старики, и представители молодого поколения считали его достойным столь высокой чести - быть членом синедриона, высшего судебного и правящего органа иудейского народа.
В беседе с Никодимом Иисус заострил на этом внимание. Он спросил: "Ты - учитель Израилев?.." (Ин. 3:10). По-гречески этот стих звучит так: "Ты ли - тот знаменитый учитель Израиля?" Никодим. был высокоуважаемым учителем богословия в Израиле, что само по себе интересно для понимания его характера. Никодим посвятил себя изучению Священного Писания и стремился к тому, чтобы по возможности доходчивее разъяснять свои толкования. Он выработал оригинальную методику изложения своих знаний, что и позволило ему стать уважаемым и любимым учителем богоизбранного народа. Никодим добился интеллектуального, богословского и юридического превосходства среди своих соплеменников.
"Он пришел к Иисусу ночью" (Ян. 3:2). Эти слова многое дают нам для понимания личности Никодима. Он был осторожен. Он продвигался медленно и с опаской. Он еще не был готов к тому, чтобы полностью отдать себя Христу. Существует тип людей, которые не спешат действовать, поддавшись сиюминутному порыву. Такие рассудительные люди могут быть куда более мудрыми в своем отношении к жизни, чем те, кто не раздумывая бросается вперед. Мы можем вспомнить мудрое замечание Гамалиила, который призвал к благоразумию на одном из заседаний синедриона. На собрании присутствовали несколько смутьянов, которые замышляли уничтожить Петра, Иакова, Иоанна и других учеников. Гамалиил заявил: "Отстаньте от людей сих и оставьте их: ибо если это предприятие и это дело - от человеков, то оно разрушится, а если от Бога, то вы не можете разрушить его; берегитесь, чтобы вам не оказаться и богопротивниками" (см. Деян. 5:34- 39). Это были взвешенные, разумные слова.
"Никодим решил поговорить с Иисусом тайно, оправдывая себя тем, что, сделай он это открыто, многие захотели бы последовать его примеру. Узнав, что Спаситель по ночам отдыхает на Елеонской горе, он дождался, когда город затихнет и погрузится в сон, и тогда пошел к Иисусу" (Христос - надежда мира, с. 168).
Никодим обратился к Иисусу со словами похвалы. Спаситель вежливо выслушал его и затем высказал поразительную мысль: "Если кто не родится свыше, не может увидеть Царствия Божия" (Ин. 3:3). Никодим возразил на это, как ему казалось, а нерушимой логикой. Это "рождение" казалось ему несомненным абсурдом. "Как может взрослый человек родиться вновь? - спросил он с иронией. - Человек есть продукт жизненного опыта, который формируется с самого детства. И, безусловно, невозможно интеллектуально и духовно начать все сначала - так же как физически- превратиться вновь в эмбрион", - сказал он. Но Иисус не собирался опровергать логику логикой. Спаситель убеждал, провозглашая истины и мастерски иллюстрируя их.
Вечерний ветер качал верхушки деревьев и шумел в ветвях. "Слушай, Никодим, - прошептал Иисус. - Это ветер! Он налетает и стихает. Мы узнаем о нем по шуму и колебанию ветвей. Так же обстоит дело и с работой Духа". И затем Господь обратил внимание Своего ученика к библейской истории. "И как Моисей вознес змию в пустыне, так должно вознесену быть Сыну Человеческому" (Ян. 3:14). Думали ли вы когда-нибудь о том, как устремленный на медную змею взгляд мог исцелить человека, умирающего от укуса ядовитой змеи? Вера является ответом на этот вопрос. Вера в Божий замысел. Нет никаких "научных" обоснований. Вера выше всех объяснений. Но она должна быть явлена в жизни людей. Израильтяне могли на себе испытать, сколь действенна вера в Божий промысел. Свет, подобно вспышке, осветил разум иудейского учителя, открыв ему взаимосвязь и логику Священного Писания. В этот момент все утверждения Христа, казалось, сложились в превосходный план. Тексты из богодухновенных Писаний, которые он так хорошо знал, соединились с другими текстами. Отдельные фрагменты сложились воедино в полную и ясную картину истинности ветхозаветных предсказаний, относящихся к их исполнению в смерти Мессии за грехи всего рода человеческого. Никодим ощущал воздействие Святого Духа. Он чувствовал, будто чудесная сила вела его, когда он шел на встречу с Иисусом. Он вернулся домой в глубокой задумчивости. Жизнь Никодима стала кардинально изменяться.
Никодим, казалось, был удовлетворен. Он быстро пришел к выводу, что Учитель, посланный Богом, и есть Мессия. Он принял Его, т. е. поверил утверждениям Иисуса о том, что на Него указывал медный змей, который несколько столетий назад был вознесен в пустыне, и смотрящие на него могли жить. Взирание на медного змея было противоядием от смертельных укусов. Тот, Кто не знал греха, был лекарством от яда греха. Тот, на Ком не было проклятия, был проклят для того, чтобы проклятые за грехи имели жизнь. Бог находился между людьми и не был ими узнан. И сам Никодим прежде не узнал Его, но теперь пришел к полной вере.
Я думаю, что Никодим бросился искать своего лучшего друга, Иосифа из Аримафеи, который также был членом синедриона. В беседах друг с другом их сомнения, касающиеся Иисуса из Назарета, должно быть, переросли в уверенность. Он воистину был Христом. Но оба они были осторожными людьми, пожалуй даже слишком осторожными. Прошли месяцы, а Никодим так и не сделал публичного заявления, что Тот, Кого он узнал, является Мессией.
И вот настал тот страшный день, когда Иисус был распят на кресте. И прежде чем они вполне осознали происшедшее, Иисус был мертв. Никодим не сомневался, что пророчество исполнится в буквальном смысле слова. И вот пророчество Христа о Себе Самом в точности исполнилось. Он умер на кресте, и Он привлек людей к Себе, как и предсказывал. Иосиф и Никодим чувствовали, что все предсказанное свершилось и что все сомнения отброшены. И тогда они отправились к Голгофе, чтобы понять, что необходимо сделать. Затем они получили разрешение Пилата и вернулись к кресту за безжизненным телом Христа. У Никодима имелась сотня литров бесценного нарда для бальзамирования, а у Иосифа была новая пещера для могилы. Посмотрите, как они осторожно снимают Иисуса с креста и вынимают гвозди из Его застывших рук и ног. Эти руки трудились исключительно для нужд людей, и эти ноги ходили только путями Божьими. Они обернули Его в лучшую ткань и с любовью оставили покоиться. Затем Его рыдающие, беспомощные и очень осторожные друзья покинули это место.
Чтобы разобраться в том, как Никодим откликнулся на истину и откровение, давайте вернемся к началу рассказа - до того момента, как Иисус встретился с ним по воле Провидения. Мы. многое сказали о Никодиме. Он был слишком осторожен, он боялся чужих взглядов. Мы можем добавить еще немало всего, но стоит задуматься: если бы мы были на его месте, то, возможно, поступили бы так же. Присмотримся, однако, повнимательней к тому, как относился к этому человеку Христос. Мы заметим Его терпение, понимание склада ума иудейского учителя. Иисус лишь в немногих словах упрекнул этого фарисея в том, что тот не сумел понять символизма Священного Писания, которое он преподавал другим. Христос не ополчился на него за то, что для него была странной жизненно важная доктрина о новом рождении; Он принимал Никодима таким, каков он был. Иисус видел с высоты Своей мудрости природу проблем этого фарисея и обращался к насущно необходимому. Затем он дал время Святому Духу произвести необходимые изменения в отношении Никодима. Иисус не преследовал каких-то иных целей и не проявлял излишней настойчивости. Он открыл ему истину и затем молился о том, чтобы эта истина принесла плоды в преображенной .жизни.
Встреча Никодима со Христом в начале Его служения принесла в итоге свои плоды. Решающим фактором в жизни фарисея стал крест. Благодаря кресту все озарилось ясным светом. Это сияние осветило искреннее сердце. Христос был вознесен, и великий Магнит вечности стал притягивать сердца человеческие. Не ощущаете ли вы сегодня это магическое притяжение? Среди множества людей, столпившихся у Голгофы, были и чрезмерно осторожные. Может, вы узнаете себя среди тех, кто повернулся спиной и отвел глаза?
Христос неизменно терпелив с нами. Он не ополчался на нас за наше фарисейство или неспособность жить и учить в соответствии с тем, что мы вроде бы знаем. Он смотрит сверху на нашу жизнь; и когда Он видит, что мы стремимся к познанию, то открывает нашим сердцам Свою истину. Что мы должны делать, когда мы размышляем над этой историей и чувствуем ее влияние на нашу жизнь? Иисус сказал и нам: "Вы должны родиться заново". Новое рождение откроет нам глаза на безграничные возможности Царства Божьего. Христос готов стать Верховным Правителем наших душ. Крещение водой и Духом открывает нам путь к Его Царству. Он, безгрешный, занял наше место, чтобы мы могли видеть, и верить, и тянуться к Нему, и получить Его жизнь, и жить ею. Каждый день мы должны стремиться к этому. Каждый день мы должны умирать для своих прихотей и путей и начинать все снова. Каждый день мы должны подчинять нашу жизнь Ему. Давайте начнем прямо сейчас.

Петр - проявивший трусость

Избранный ученик - "я не знаю Его"
Симон Петр обычно упоминается в Евангелиях чаще других учеников Христа. Он занимал выдающееся положение среди них. Я думаю, что чувство благоговения, связываемое с именем Петра, часто бывает ошибочным, равно как и сравнительно пренебрежительное или просто равнодушное отношение. Он был главным оратором среди апостолов, даже если порой его язык заводил его слишком далеко! Его работа по становлению ранней христианской Церкви по своей значимости занимает второе место после трудов апостола Павла. Он стал лидером благодаря своему темпераменту и задаткам руководителя. Он был способен повести за собой любую группу людей одной только силой личности. Будучи прав или порою ошибаясь, он мог руководить толпой. Он мог долго распространяться по любому поводу, о нем даже можно было бы сказать, что он не всегда понимал, о чем говорит (Лк. 9:33). Давайте попробуем понять, что он был за человек, исследуя отрывки богодухновенного свидетельства.
Я представляю себе Петра громадным, широкоплечим человеком с широкой улыбкой, которая с легкостью появляется на его лице, и с хорошо поставленным голосом. Отца Петра звали Иона (Мф. 16:17). Его родным городом была Вифсаида (Ян. 1:44), городок на берегу Галилейского моря. Позже Петр перебрался в более развитый в торговом отношении рыбацкий городок Капернаум. Здесь он жил в своем доме с женой и тещей; возможно, с ними проживал и его брат Андрей. У Петра была собственная лодка (Лк. 5:3). По всем меркам он был удачливым и довольно преуспевающим рыбаком.
Рыбаки, в какой бы части света мы их ни встретили, - это, несомненно, люди особой породы. Большую часть времени они проводят вне дома, в тесном общении с природой. Они должны быть готовы к любым неожиданностям. В особенности же на Галилейском озере, расположенном на тысячу восемьсот метров ниже уровня моря. Здесь погодные условия частенько бывали неблагоприятными. В середине дня в районе озера атмосферное давление понижалось - и так продолжалось до заката. По обширным долинам, окружавшим озеро, гулял ветер. Порой он вызывал сильное волнение на озере, которое было опасно тем, что наступало внезапно. Рыбак, знавший свое озеро, должен был быть готов к любым неожиданностям. Он должен был быть храбрым и сильным, деятельным и уверенным в себе. Таким человеком и был Петр из Капернаума.
Симон, возглавлявший свою маленькую артель, очевидно, любил все делать по-своему. Это отношение к жизни влияло и на его взаимоотношения с другими людьми. Иисус заметил однажды, в конце Своего служения: "Когда ты был молод, то препоясывался сам и ходил, куда хотел" (Ин. 21:18).
Мы замечаем эту особенность характера даже в его взаимоотношениях с Учителем. Выл случай, когда Петр всерьез упрекал Иисуса за то, что Он подчиняется обстоятельствам, которые ведут Его на крест (Мф. 16:22). Был и другой - в верхней горнице, когда он категорически отказался позволить Сыну Божьему омыть себе ноги (Ин. 13:8). Это из ряда вон выходящие примеры, в которых мы видим проявление духа, неспособного с готовностью подчиняться чьей-либо воле, кроме своей.
Симон был импульсивным человеком. Он всегда был готов начать сначала. Ничто не могло устрашить его. В море, среди бушующей бури он был готов идти по волнам, как шел Иисус (Мф. 14:28-31). Был момент, - после второго чудесного улова рыбы, - когда он, посчитав, что лодка движется слишком медленно, прыгнул в воду, чтобы впереди всех добраться вплавь и встретить своего Господа на берегу (Ин. 21:7). Ну а приплыл всего на несколько мгновений раньше, чем другие (ст. 8),
Симон был натурой противоречивой. В один день он признавал Иисуса Сыном Божьим, а на другой клятвенно отрекался от Него (Мф. 26:69-75). Упрямое "Не умоешь ног моих вовек" в одну секунду сменяется любовью и пониманием: "Господи! не только ноги мои, но и руки и голову" (Ин. 13:8, 9). Петр был тем, кем он был, потому что таковым было его сердце - доброжелательное и любящее. Для него не было ничего незначительного, и это выражалось в его словах и делах. Он был типичным максималистом (Лк. 5:1-11; Мф. 19:27). Ему нужно было либо все, либо ничего. Христос знал это. Другие ученики шли за Петром.
Симон был также глубоко религиозным человеком. Грех тяжело давил на его душу. Он осознавал свои грехи и отчаянно нуждался в том, чтобы освободиться от них. Поэтому он с напряженным вниманием слушал у Иордана Иоанна Крестителя, который проповедовал совсем иное, чем иудейские первосвященники. Когда позже Андрей йринес ему потрясающую новость о Том, Кто "больше Иоанна Крестителя", Симон всем сердцем пожелал идти по пути праведности.
"Он... поспешил к Спасителю. Христос остановил на нем Свой испытующий взгляд. Порывистый характер Симона, его любящее, отзывчивое сердце, его честолюбие и самонадеянность, история его падения, покаяния, его труды и мученическая смерть - все открылось взору Спасителя, и Он сказал: "Ты - Симон, сын Ионин; ты наречешься Кифа, что значит камень (Петр)"" (Христос - надежда мира, с. 139). В этом отрывке мы можем найти объяснение любых поступков Петра.
Однажды Иисус сказал ему: "Отплыви на глубину, и закиньте сети свои для лова. Симон сказал Ему в ответ: Наставник! мы трудились всю ночь и ничего не поймали, но по слову Твоему закину сеть. Сделав это, они поймали великое множество рыбы, и даже сеть у них прорывалась... Увидев это, Симон Петр припал к коленям Иисуса и сказал: выйди от меня, Господи! потому что я человек грешный... И сказал Симону Иисус: не бойся; отныне будешь ловить человеков. И, вытащив обе лодки на берег, оставили все и последовали за Ним" (Лк. 5:4-11).
Симон всегда остро ощущал свою греховность. Его потребность в очищении была одной из тех незримых нитей, которые накрепко привязали его к Спасителю. Не было никого другого, к кому он мог бы обратиться за помощью и обрести силу, в которой так нуждался (Ин. 6:68).
Но Симон прошел долгий и трудный путь, прежде чем стал тем работником, каким предназначил ему быть Учитель. "Петр был порывистым и исполненным рвения, смелым и бескомпромиссным, и Христос увидел в нем материал, представлявший огромную ценность для Церкви... Эти два человека [Петр и Иуда] представляют две категории людей, которых привлекал к Себе Иисус, давая им возможность слышать Его наставления и видеть Его самоотверженную, полную сострадания жизнь, дабы они могли научиться от Него" (Свидетельства, т. 4, с. 488).
Иисус дал Петру несколько спокойных лет учения, чтобы он, "некогда, обратившись", мог укрепить своих братьев (Лк. 22:32). Иисус использовал каждый удобный случай, чтобы преподать ему урок и закалить его характер. Петр смело пошел по воде. Он рисковал всем. Он совершенствовался в вере. Остальные сидели в лодке и были слишком напуганы. Они не рисковали ничем. Но именно Петр был самым благодарным.
Думали ли вы когда-нибудь о том, почему он был благодарен? Я представляю себе, что он мог бы напечатать рассказ об этом на первой странице местной газеты. Он слышал свой собственный голос, повествующий внуку, что его дедушка действительно ходил по воде! Его тщеславие загораживало от него Иисуса.
Петр был слишком самоуверен. Иисус позволил ему пройти через подобный опыт. Это должно было научить его тому, что среди жизненных бурь только тесная связь со Спасителем может уберечь от несчастья. Скольких горестей мог бы избежать Петр, если бы только воспринял этот урок всем сердцем!
Кризис в жизни этого апостола наступил в ночь предательства. Как всегда смелый и порывистый, Петр, при аресте Иисуса бесстрашно размахивавший мечом, чуть позже проник во двор первосвященника!
Но здесь, у костра посреди двора, Петр не осознавал, что он приблизился к самому драматичному моменту в своей жизни. Такой миг подкрадывается к нам, подобно вору в ночи. Одна из служанок "обратила внимание, что он пришел с Иоанном, заметила его уныние и подумала: возможно, это ученик Иисуса. Ей, одной из служанок в доме Каиафы, было интересно узнать, так ли это. И она сказала Петру: "И ты не из учеников ли Этого Человека?" Петр смутился и испугался. Взоры всех собравшихся устремились на него. Он сделал вид, что не понимает вопроса. Но она настаивала на своем и сказала окружающим, что этот человек был с Иисусом. Вынужденный отвечать, Петр раздраженно сказал: "Я не знаю Его". Так он отрекся в первый раз" (Христос - надежда мира, с. 710, 711). И еще дважды Петр отрекался от своего Господа. В третий раз он даже поклялся в этом. Я не думаю, чтобы он клялся навеки. Он был очень взволнован и, поддавшись панике, испугался за себя.
Но тут пропел петух, и душу его охватил ужас от сознания того, что он сделал. В довершение всего, повернувшись, он увидел Спасителя, смотрящего на него. "Взгляд Христа сокрушил его сердце. Для Петра наступил решительный момент, и он горько раскаялся в своем грехе... Взгляд Христа заверил его в прощении. С этого момента самоуверенность покинула его. Никогда больше не произносил он горделивых слов... Некогда горделивый, самоуверенный и горячий, апостол стал смиренным и кающимся. С этих пор он последовал за своим Господом, всегда готовый к самоотречению и самопожертвованию... Отступничество Петра не было результатом лишь минутной слабости, но явилось следствием давнего и постепенного падения. Самоуверенность привела его к убеждению, что он уже спасен, и шаг за шагом влекла его все ниже, пока он не отрекся от своего Учителя... Падение Петра было обусловлено его самоуверенностью, и лишь благодаря покаянию и смирению он вновь смог обрести твердость" (Наглядные уроки Христа, с. 154, 155).
Суббота, в течение которой Христос покоился и могиле, была одной из самых горьких в жизни Симона. Покинув здание суда, он отправился в Гефсиманию. Простершись на земле, испытывая страшные угрызения совести, Петр в раскаянии вознес свое сердце в молитве. Подобно Христу, он оросил землю своими слезами. Возможно, он вернулся на Голгофу, чтобы еще раз взглянуть на крест. И хотя Петр должен был полагать, что он навсегда отвергнут Господом, утром в воскресенье Спаситель послал ему специальную весть. Обращаясь к женщинам, которые посетили гробницу Христа, ангел приказал: "Идите, скажите ученикам Его и Петру" (Мк. 16:7). Несколько позже, когда Симон был один, Иисус еще раз явился ему (Лк. 24:34; 1 Кор. 15:5), чтобы успокоить его и убедить в том, что он прощен и принят.
Когда Петр решил снова заняться рыбацким промыслом, у него, очевидно, еще была лодка. Возможно, она находилась в какой-нибудь бухте на Галилейском море. "Я иду ловить рыбу", - заявил он ученикам, и все они пошли за ним. Он все еще оставался лидером! Лодку нашли, сеть готова - и они вышли на лов. Но ничего не поймали. Это случилось, чтобы напомнить Петру о том, к чему он призван. И во второй раз они не поймали ни рыбки, но "по слову Твоему" (Лк. 5:5), по повелению Иисуса, попытались снова. Так Симон и его друзья стали ловцами человеков. Теперь Иисус встретил его во второй раз и. приказал ловить снова. Они послушались его и поймали огромный улов. Таким образом Иисус сделал Петра пастырем.
Когда кризис миновал, Христос испытал преданность Петра. В словах Учителя, разнесшихся по берегу моря, трижды прозвучал вопрос: "Любишь ли ты Меня?" Три раза, твердо и решительно, Петр заверил своего Господа в беззаветной любви (Ин. 21:15-19). Это стало оправданием его прежнего троекратного отречения от Спасителя.
В верхней комнате Петр продолжал быть лидером (Деян. 1:15). Его положение первого ученика было восстановлено при полном согласии всех апостолов. Попытаемся проникнуть в сердце Петра, когда он встал, чтобы официально заявить о предательстве и смерти Иуды, и предложил выбрать его преемника (ст. 16-22). Петр тоже отрекался от своего Господа. Тем не менее он стоял здесь, проповедуя, тогда как другой был похоронен в Акелдама". Давайте оценим мужество, которое потребовалось этому человеку, чтобы сказать такую речь. Он познал, что есть предательство, и нашел свой путь назад благодаря милосердию. Петр понимал силу славы Христовой. Он просто обязан был передать то, что велел ему сказать Святой Дух.
В день Пятидесятницы мы вновь видим Петра. Он стоит смело и твердо. Мы видим состояние иудеев, когда он обвиняет весь народ иудейский в совершенном преступлении. Они предали Сына Божьего. Так же, впрочем, как и он. Именно понимание этого помогло Петру повернуть людей на дорогу безопасности и спасения. Петр говорил, основываясь на собственном опыте, убеждении и на знании, полученном из первых рук. Только это и могло сделать его слова эффективными. И какими действенными они были! Три тысячи человек осознали свое отступничество и предательство, свое участие в убийстве Сына Божия и повернулись к раскаянию, самоуничижению и принятию Христа как своего Спасителя.
Мы видим, как Петр и его собрат Иоанн продолжают работать для своего народа. Первые главы Книги Деяний знакомы нам. Тот, кто когда-то отверг своего Господа, теперь с радостью принимал гонения. Вернувшись на суд первосвященников, Петр был готов свидетельствовать о своем Господе с неподражаемой храбростью. Его поведение можно сравнить только с той страстью, с которой он предавал Его. "Дело Христа могло бы пострадать, если бы оно было оставлено на одного Иоанна. Здесь нужна была страсть Петра. Его храбрость и энергия частенько преодолевали все трудности и заставляли умолкнуть его врагов" (Ранние произведения, с. 225).
Кроме того, Петр был богословом. Все время, пока он находился рядом с Христом, он стремился постичь Его учение. Именно Петр первым в Кесарии Филипповой заявил о своей вере в Божественность Иисуса (Мф. 16:13-19). Он также хотел услышать от Христа о последующих наградах (Мк. 10:28). И его огорчало, что согрешившего брата следует прощать столько же раз, сколько он согрешил (Мф. 18:21, 22). Петр был поражен предсказанием Иисуса о засохнувшей смоковнице и напомнил Ему об этом (Мк. 11:21). Он часто задавал Иисусу вопросы. Ответы, которые Симон получал, помогали ученикам и помогают нам многое понимать из учения Христа. Они проясняют наше понимание основ Царства Божьего. Мы многим обязаны любопытству Петра. Он прошел долгий путь, прежде чем написал свои Послания. Он готов был смиренно согласиться с тем, что некоторые положения посланий Павла слишком трудны для его понимания. Как это отличает Петра от того человека по имени Симон, который претендовал на положение первопреемника!
В тени, сгущающейся вокруг креста, мы видим и слезы, струящиеся по изможденному лицу Петра. Раскаяние и угрызения совести заставляли его снова искать пути к своему Учителю. Он стремился загладить свою величайшую ошибку, посвятив свою жизнь более преданному служению. В Петре мы можем видеть туманное отражение самих себя. Мы отрекаемся. Мы предаем. Мы порой стараемся доказать, что узкие и тесные пути Назарянина - это вещи, о которых можно говорить шутя! Но опыт жизни Петра дает нам надежду. Он ярко и контрастно показывает милость, терпение и прощающее сострадание Спасителя, Которого мы чтим. Давайте же отдадим Ему себя сейчас и предупредим завтрашние угрызения совести.

Иуда - перешагнувший дружбу

Ловкий ученик - "сколько?"
И здесь был предатель, грешная тень которого усиливала тьму, окружавшую крест. Он отвратителен всем нам. Его имя стало нарицательным - синонимом бессмысленной измены. Его дурная слава зиждется на предательстве Того, Кого он признавал Господом. Сегодня само имя Иуды ассоциируется с лицемерием, ложью, своекорыстием, насилием и страшным убийством. Если у Иуды и были какие-то хорошие качества - а они должны были быть, иначе Христос никогда не включил бы его в число двенадцати - они давно погребены под отвратительными воспоминаниями его последних деяний.
В социальном отношении Иуда занимал самое высокое положение среди апостолов. Он был "секретарь" и вначале представлен нам как человек без имени. "В то время, когда Иисус готовил Своих учеников к посвящению, явился некий, никем не званный человек. Это был Иуда Искариот, утверждавший, что он - последователь Христа. И теперь он пришел с просьбой принять его в узкий круг учеников. С огромным воодушевлением и несомненной искренностью он заявил: "Учитель! я пойду за Тобою, куда бы Ты ни пошел". Иисус не отверг, но и не приветствовал его, Он только с грустью произнес: "Лисицы имеют норы и птицы небесные - гнезда, а Сын Человеческий не имеет, где приклонить голову" (Мф. 8:19, 20). Иуда веровал, что Иисус - Мессия, и надеялся, присоединившись к апостолам, занять высокое положение в новом царстве" (Христос - надежда мира, с. 292, 293).
Иисус прекрасно понимал рассуждения и желания Иуды. Он ответил на его предложение с глубоким чувством: "Остановись и хорошенько подумай. Тебе потребуется приложить старание. И позволь Мне предупредить тебя, что на твоем пути не будет ни богатства, ни комфорта, если ты примкнешь ко Мне".
Слова Господа нашего к Иуде были краткими. И здесь, и далеко за пределами этого мира Иисус исподволь предупреждал Иуду, что быть учеником Его означает не иметь ничего похожего на мирскую славу или личный комфорт.
Слова, сказанные Иудой Иисусу, были откровенными. Похоже, они свидетельствовали о сильном, высокомерном и абсолютно беспринципном характере. Они говорили о том, что данный человек повинуется только чувствам и импульсам. Христос Своим ответом показал, что Он все прекрасно понимает. Но даже Иуда заметил в Иисусе нечто, что привлекло его к Господу. Лучшие качества натуры Иуды откликнулись на притягательную силу Спасителя.
Иуда глубоко прочувствовал правду и задумался над словами Иисуса. "Он чувствовал воздействие Божественной силы, которая и привлекла души к Спасителю" (там же, с. 294). И эта сила проявлялась, должно быть, так глубоко и широко, что даже охранники, посланные арестовать Иисуса, воскликнули, пораженные: "Никогда человек не говорил так, как Этот Человек" (Як. 7:46).
Давайте выясним, что за человек был Иуда. Его отличало высокое самомнение. Он был готов порвать со всеми своими старыми связями и друзьями. Эта черта стала явной позже - когда он предал своего Учителя и когда раскаяние признавал свою вину. Если бы данное качество было освящено, оно могло бы пойти Иуде на благо, оградить его от влияния общественного мнения и славы и помочь ему прочно занять сторону правды. Высокое самомнение Иуды в ряде случаев отрицательно влияло на стойкость и святую храбрость учеников.
Имея независимое мышление, Иуда обладал и тем, что могло бы стать еще одной добродетелью. Он без страха выражал свое мнение, независимо от того, было ли оно приятным или нет (Ян. 12:4-8). Он также умел добиваться расположения окружающих к себе и к своим предприятиям. Все эти качества были очень ценными для действительно преданных учеников. Они могли бы принести много пользы, если бы правильно использовались во благо Того, Кого Иуда называл Господом. Но, необузданные, они вели их обладателя к подлейшему предательству, которое покрыло позором память о нем, позором, сохранившимся во все века, позором, который не исчезнет и в вечности.
Господь ясно видел все, чего мог добиться Иуда, и то, что он на самом деле собой представлял (Ян. 6:64). "Спаситель читал сердце Иуды. Он видел пропасть греха, в которую погрузится Иуда, если не будет освобожден Божьей благодатью" (там же, с. 294). Призывая Его, Иуда втайне "стал представителем врага Христова" (там же, с. 295). За годы их взаимоотношений, поощряя и помогая Иуде, Иисус сделал все, чтобы изгнать из Иуды дьявола, которого тот лелеял в своем сердце.
Какой еще более рискованный, более любящий жест мог сделать Иисус в отношении человечества? Мог ли любой другой акт в большей степени продемонстрировать Его веру в способность улучшения человеческого сердца? Что могло бы служить лучшим стимулом к тому, чтобы повернуть инстинктивные тенденции в сторону высочайшего идеализма?
И сам Иуда, и многие из нас вместе с ним частенько предавали и продолжаем предавать это доверие, и не только доверие нашего Господа. Поскольку мы знаем, что Иисус хорошо понимал, к чему приведет Иуду его стремление, мы видим, каким терпением и любовью обладал Христос.
Вторым именем Иуды было Искариот, что обозначает "человек из Кериота", городка на юге Палестины. И это означает, что Иуда был иудеем. Возможно, из-за своего благополучного положения или высокого социального статуса Иуда стал тем человеком, которому доверили хранить скудные сбережения всех учеников (Ян. 13:29).
В тех эпизодах Евангелия, в которых фигурирует имя Иуды, мы наблюдаем этапы его падения. Он критиковал Марию и жаловался на ее благородный поступок, совершенный в доме прокаженного Симона. Мотив, вызвавший его неискреннее негодование, был вполне ясен. Иуда с гневом закричал: "Для чего бы не продать это миро за триста динариев и не раздать нищим?" Иоанн объясняет значение этого поступка в следующих словах: "Сказал же он это не потому, чтобы заботился о нищих, но потому, что был вор: он имел при себе денежный ящик и носил, что туда опускали" (Ин. 12:5, 6; ср. Мф. 26:8; Мк. 14:4). Знавший о бедности учеников, равнодушный к радости Марии по поводу прощения ее грехов и ответственный перед Иисусом как перед Господином, Иуда мог, несмотря ни на что, защищать политику, которая в целом не приносила пользы никому, кроме него самого. "Он был вором". И к тому же каким холодным и расчетливым вором он был!
Иисус не стал открыто упрекать вора, поскольку Он прекрасно знал мысли и желания его сердца.
"С какой любовью Спаситель обращался с тем, кто должен был предать Его! Иисус подробно объяснял принципы благотворительности, которые подрывали алчность в самой ее основе. Спаситель показывал Иуде отвратительную сущность жадности, и Иуда понимал, что речь идет о его характере и его грехе. Но Иуда не желал признать это и изжить свою греховность. Вместо того чтобы сопротивляться искушениям, Иуда в своей самонадеянности продолжал мошенничать. Рядом с ним был Христос - живой пример того, каким он может стать, если воспользуется Божественным посредничеством и служением...
Вместо того чтобы выйти к свету, Иуда решил оставаться во тьме. Он до сих пор лелеял в своем сердце греховные желания, страсть к мщению, зловещие и мрачные помыслы, пока сатана не овладел им полностью. Иуда стал представителем врага Христова.
Когда он пришел к Иисусу, некоторые имевшиеся у него ценные черты характера могли бы стать благословением для Церкви. Пожелай он нести бремя Христово, он был бы одним из главных апостолов. Но когда ему указали на его недостатки, он ожесточил свое сердце, одержимый гордыней и гневом, обуреваемый честолюбивыми желаниями, и, таким образом, оказался непригоден к работе, которую Бог мог бы ему поручить" (там же, с. 295).
Самолюбие и его спутница-ревность руководили Иудой. Под конец он пришел к выводу, что ему больше нечего извлечь из отношений с Иисусом и учениками. Верный своему характеру закоренелого эгоиста, Иуда решил извлечь из разрыва с ними как можно больше выгоды.
Связи Иуды с членами синедриона дали ему возможность узнать о заговоре первосвященников против Спасителя. Воскрешение Лазаря окончательно утвердило намерение израильских иерархов уничтожить Иисуса любым способом, какой только предоставит им случай и подскажет их изощренная изобретательность.
И тогда Иуда решил продать своего Господа этим заговорщикам. Скрывая свою истинную цель, он приходил к Иисусу и ученикам и уходил, как раньше. Таясь от учеников, он доводил свое черное дело до стадии готовности. Он тщательно торговался с первосвященниками, определяя цену - тридцать сребреников (Мф. 26:15). В таком сговоре есть горькая ирония, поскольку это цена раба (Исх. 21:32). Тот, Кто пришел освободить всех узников, разрушить любые оковы, разорвать все путы, был продан по цене обычного раба! И Он был предан смерти именно в тот момент, когда осуществлял их окончательное освобождение!
Но даже после того, как Иисус узнал, что Иуда вынашивает коварный план, Он давал предателю возможность еще и еще раз изменить свое намерение. Он омыл ноги Иуды, когда говорил об очищении, от которого тот отказывался. Он предупреждал Иуду, что до деталей знает обо всех его намерениях (Ин. 13:21-30). И когда мрак вечной ночи окончательно опустился на сердце пораженного болезнью человека из Кериота, это еще не означало, что он остался без обильного и терпеливого увещевания и предостережения.
Все подробности свершившегося предательства вызывают отвращение и гнев. Однако поступок, превзошедший пределы всякой человеческой развращенности, - это тот знак, с помощью которого Иуда указал на Иисуса. Он поцеловал Его (Мф. 26:49). Во всей истории человечества не найти более грязного поцелуя и более бесстыдного объятия. И наш благословенный Господь, видя разгоряченное, заросшее бородой лицо фанатика, все же принял поцелуй! Более того, даже в последний момент Иисус пытался удержать Иуду от этого предательского жеста, ставшего для него проклятием в веках. Христос явил Себя, задав вопрос: "Кого ищете?" (Ин. 18:4).
Небесное спокойствие Христа во время этой встречи с мятежником поразительно. Спокойно Он сказал: "Друг, для чего ты пришел?" (Мф. 26:50). И затем спросил, будто для того, чтобы предостеречь Иуду от исполнения его плана даже в этот роковой час: "Целованием ли предаешь Сына Человеческого?" (Лк. 22:48).
Что-то в этой последней встрече с Господом сломило Иуду. Его положение не было похоже на положение Петра, когда тот осознал суть совершенного им. Гордость Иуды обеспечила ему угрызения совести, самоубийство и позорный конец. Как заметил один поэт:
"Мой собственный апостол, совершивший зло,
Хотя имел все то же, что и Я, не удержался -
Продав Меня, привел Меня сюда".
Тот, кто мог бы совершать великие дела для Бога, погребен в неведомой могиле, а его с презрением поминают всякий раз, когда рассказывают эту историю.
Среди тех, кто был в тот день на Голгофе, стоял этот алчный, вороватый, самовлюбленный и жадный человек, продавший своего Спасителя за ничтожную сумму. Порой мы задаемся вопросом, почему он не попросил большего? Но ведь сегодня мы сами предаем за сущие пустяки те принципы, которые утверждал Христос. Скомпрометированные во грехе, имеющие дело с недостойными компаньонами, нечестные в бизнесе - все это может показаться ничтожным. Но не является ли это ценой предательства?
Находим ли мы в этой безликой толпе, стоящей у креста, как в зеркале, себя? Тень Иуды предательски парит над мрачным местом распятия. Сопоставляем ли мы себя с ним?

Центурион - поступивший по совести

Палач-язычник - "воистину Он был Сын Божий"
Человек, руководивший казнью, был начальником римской охраны. Под его командованием находилась центурия, то есть около ста человек. Традиция гласит, что звали этого римлянина Лонгин.
Мы не знаем, чем занимался Лонгин до того, как попал в Палестину. Он мог пойти добровольцем в один из походов. Такие "солдаты удачи", отправлявшиеся в опасные места, знали, чего ждать от жизни. Везде, даже в пустыне, таилась опасность, ибо убийство римлянина считалось у евреев проявлением патриотизма. Многие евреи покрывали свои преступления при помощи грязных политических интриг. И все они в сердце своем были и навсегда остались фанатиками. В те времена разгула национализма еврей всегда мог рассчитывать на симпатию со стороны антиримских сил.
Центурион командовал стражей на случай неожиданных выступлений. Он выстроил горожан в ряды, что входило в его обязанности. Он жил в век насилия на земле, исполненной жестокости, и имел дело с жестокими людьми. Пилат, римский прокуратор, также был жестоким человеком. Его сентиментальность едва ли могла повлиять на тех, кто выполнял его приказания.
Этим пасхальным утром, в пятницу, Лонгину было приказано присутствовать при казни трех человек - на этом ужасном ритуале. Я не думаю, что он впервые исполнял эту обязанность. Центурион и его люди, похоже, знали, что делать. Были приготовлены кресты. К каждому узнику приставили по воину. Лонгин руководил стражниками, наводившими порядок среди зевак. Разноликая толпа медленно продвигалась вперед. Бок о бок с рыдающими женщинами шли насмехающиеся священники и просто садисты. Многие всецело были захвачены зрелищем предстоящей казни. Кто-то пришел из-за нездорового интереса к насильственной смерти, возможно чувствуя, что осужденных наказывают также и за его вину. Другим было просто любопытно. Третьи праздно проходили мимо и равнодушно присоединялись к толпе.
Процессия с трудом продвигалась по узким улочкам Иерусалима. Вот она миновала городские ворота и приблизилась к Лобному месту. Я не думаю, что Лонгин много говорил в пути. Его люди были хорошо обучены, дисциплинированны и выполняли приказ. Лонгин распорядился выстроить узников в ряд. Он был все время настороже и замечал любое подозрительное движение в толпе, опасаясь, что друзья преступников предпримут попытку освободить их в последнюю минуту. Но ничего такого не случилось.
Поднявшись на Голгофу, осужденные приблизились, таким образом, к своему концу. Сильные руки солдат сначала привязали каждого к кресту, а потом пригвоздили их руки и ноги. Лонгин, должно быть, был поражен, заметив, что Иисус не оказывал сопротивления. Он без борьбы возлег на крест, Он, не дрогнув, дал пригвоздить Свои руки. И когда Его крест был поднят и закреплен в яме, не проклятие, но только молитва сорвалась с Его губ. Центурион приказал повесить на шею каждому осужденному табличку, содержащую имя и преступление, за которое приговоренный платит столь высокую цену. Это был последний акт страшной и жестокой трагедии.
Первый раз за все утро Лонгин вздохнул с облегчением. Матфей сообщает нам, что центурион и его солдаты приготовились к долгому бодрствованию, поскольку люди на кресте умирали медленно. Я сомневаюсь, что остальные двое преступников привлекли внимание Лонгина. Слишком много людей такого сорта видел он. В фокусе его внимания находился Иисус. В лице Его не было страха перед приближавшейся смертью. Но какое-то неизмеримое мужество, исходящее от Этого Назарянина, привлекло к Нему сердце римского центуриона. Печаль на Его лице вызывала к нему доверие. Каждый раз, когда Он двигал головой, острые шипы тернового венца впивались в Его чело. Но Он не проронил ни слова жалобы. Гвозди пробили зияющие отверстия в Его израненных руках и ногах. Я не думаю, что Иисус много двигался, Он только молился: "Отче! прости им, ибо не знают, что делают". Лонгин знал или думал, что очень хорошо знает, что он делает! Он должен был чувствовать удовлетворение оттого, что хорошо выполняет приказ. И у него не было возможности уклониться от этой страшной работы! "Отче! прости..." Голос, который он слышал, величие, которое ощущалось в Этом Теле, повисшем на кресте, надолго задержали его взгляд. Что-то вывело центуриона из равновесия.
Лонгин, скорее всего, не слышал, как Иисус сделал Свое великое властное заявление: "И когда Я вознесен буду от земли, всех привлеку к Себе" (Ин. 12:32). Но он, безусловно, почувствовал Его силу. Помимо воли центурион испытывал сильное притяжение к фигуре на центральном кресте. Время текло медленно. Люди у подножия креста убивали время, разыгрывая в кости и деля между собой окровавленную одежду. Видел ли Лонгин этот цельнотканый хитон? Думал ли он о любящей матери, пальцы которой ткали его для Сына? Один из солдат решил не разрезать хитон на части, ибо он был слишком хорош. Солдат заявил, что если хитон останется неразорванным, они смогут больше выручить за него у ростовщика. "Кто будет бросать кости за него?" - воззвал он. И воины стали бросать кости, и хитон Божьего Первосвященника благодаря этому остался цел и невредим. Думал ли об этом Каиафа, первосвященник Иерусалимского храма? Помнил ли он древний закон, который запрещал другому человеку носить одежду первосвященника - какую бы цену он ни заплатил? Чувствовал ли он, хотя бы смутно, что Христос, Первосвященник Божий, теперь получил верховную власть? Но Каиафа думал только о том, как бы оправдать себя. Его голос мог лишь присоединиться к глумливому хору: "Других спасал, а Себя Самого не может спасти" (Мф. 27:42).
Знал ли Лонгин что-либо о Христе? Он прочел имя Иисуса на табличке. Знал ли он, что оно обозначает - Спаситель? Лонгин, должно быть, взглянул на Него с особым интересом.
Может быть, центурион находился рядом с Пилатом, когда прокуратор сказал с чувством: "Се Человек!" Никогда еще столь возвышенная Личность не стояла перед римским судьей - Он, могущественный в Своей слабости, всемогущий в день Своего распятия, Он, Чей трон - крест, Чей терновый венец - корона Вселенной. И когда Лонгин стоял и смотрел на Иисуса, Бог открыл ему глаза. Тьма скрыла солнце. Никто не должен был видеть момента смерти Христа. Лонгин больше не думал о смертниках, в агонии рвавшихся с крестов. Но он неотрывно следил за тем, чтобы какой-нибудь ученик не унес тело Иисуса. Возможно, он приказал своим солдатам быть более бдительными.
Лонгин, наверное, слышал слова Иисуса, обращенные к разбойнику. Возможно, он слышал тихий ответ: "Верую". Один из солдат взял палку, на конце которой была закреплена губка, смоченная в уксусе, и поднес ее к пересохшим губам Иисуса. Но стоявшие рядом священники глумились над Его агонией: "Постой, - говорили они, - посмотрим, придет ли Илия спасти Его" (Мф. 27:49; см. также Христос - надежда мира, с. 754, 755).
А затем центурион услышал триумфальный крик: "Совершилось!" и слова посвящения: "Отче! в руки Твои предаю дух Мой" (Лк. 23:46). Что означали эти слова? И произошло великое землетрясение. А когда центурион, услышав голос и ощутив землетрясение, осознал то, что произошло, он сказал: "Истинно Человек Этот был праведник" (Лк. 23:47); "Воистину Он был Сын Божий" (Мф. 27:54).
"Это был Праведник", "это был Сын Божий". Может ли кто бы то ни было - богослов или просто верующий - сказать больше об Иисусе?
Лонгин теперь знал, что Иисус - это самый праведный Человек из всех, кого он встречал на своем пути. Он также знал, что Он был Сын Божий, Высший. Произнеся эти слова, римский центурион заявил, что Иисус из Назарета - это Богочеловек. "Божественное терпение Спасителя и Его смерть с победным криком на устах потрясли этого язычника. В истерзанном, израненном теле, висящем на кресте, сотник увидел образ Сына Божьего и непроизвольно исповедал свою веру. Таким путем снова было дано свидетельство, что" наш Искупитель увидит плоды Своих трудов. В день Его смерти три человека, столь отличающихся друг от друга, засвидетельствовали свою веру: начальник римской стражи, человек, несший крест Спасителя, и разбойник, который умер на кресте рядом с Ним" (Христос - надежда мира, с. 770). Молитва Христа, притягательная сила Христа - они были триумфальными.
Самое неожиданное - это то, что предводитель отряда палачей, профессиональный убийца преступников, поверил! Здесь, у подножия креста, Небо открылось для него. Он принял Сына Божьего как своего Спасителя, как лестницу, ведущую его к высшей жизни.
Мы тоже можем подняться по этой лестнице. Не пронзала ли вас когда-либо мысль: я не могу прийти к Иисусу, я не могу молиться? Я недостаточно хорош для этого. Я не могу подойти и прикоснуться к Нему, я медлю, потому что вначале должен быть очищен, освобожден и исцелен? Иисус стучит в ваше сердце прямо сейчас. Узнайте в Нем Человека среди людей. Иисус молится за вас: "Отче! прости им, ибо не знают, что делают". Назовите Его своим Богом. Примите Его как Царя своей жизни. Сделайте Его своим Примером. Славьте Христа за Его смерть и за Его жизнь, за Его молитвы. Испытайте свою веру. Он возьмет незапятнанные одежды Своей несравненной праведности и оденет их поверх вашей грешной наготы и нечистоты. Все прекрасное, что у Него есть, может быть теперь вашим. Его трогает каждый приступ вашей боли. Он сочувствует каждому порыву вашего одинокого сердца. Он войдет в ваше сознание и принесет вам Свой мир и Свою силу. Примите Христа и Его Слово.
Вы можете не почувствовать ничего особенного, приняв такое решение. Но это ничего не значит. Мы не имеем дела с чувствами. Мы, человеческие существа, наделены волей и свободой выбора. В действительности не имеет значения, что мы чувствуем на этот счет. Вы можете прямо сейчас стать дитятей Божьим. Иисус ожидает вашего выбора. Двигайтесь от убеждений к решению. Осознайте уникальность вашей жизни и вашего ума. Пожелайте отдаться Духу, и Он сделает для вас много больше, ибо Он не завоеватель, а ваш Искупитель.
Иисус принял жестокого и бессердечного римского сотника и сделал из него другого человека. Честный Лонгин исполнял то, что считал своей обязанностью, но он увидел с очевидностью, что Иисус - это Богочеловек, и принял эту очевидность. Плачем его сердца могло бы быть: "Боже, сделай меня подобным Ему". Голгофа дала ему эту возможность. А что она сделала для вас? Подчините свою волю Иисусу. Отдайте Ему свою жизнь. Когда настанет миг испытаний, скажите: "Не по моей воле да будет, но как хочешь Ты". Примите крест Распятого. Иисус восседает на троне Своем. Он коронован венцом вселенской власти, сделанным из терниев, которые являются моими проклятиями. В Его руках скипетр верховной власти. Но он продолжает любить меня. Его любовь не знает конца. Она охватывает всех нас. Станьте на Его сторону сейчас. Будьте вечно на Его стороне. Мир во времени и радость в вечности - ваши более, чем мы можем помыслить. Честный римский сотник присоединяет свой голос к тем, кто зовет нас от креста ко Христу. "Он звал нас, даже умирая".

Иоанн - преданный друг

Приемный брат - "наши руки соединены навеки"
Иоанн написал о Христе как о Сыне Божьем выдающиеся строки. Его описание Христа Бога, существовавшего до сотворения мира, - одно из наиболее выдающихся и глубоких утверждений, какие только можно найти в литературе.
Евангелист в своих записях называет себя как ученика, "которого любил Иисус" (Ян. 13:23), и он всегда отвечал взаимностью на то доброе отношение, которым одаривал его Иисус. "Будем любить Его, - писал он в конце своей долгой жизни, - потому что Он прежде возлюбил нас" (1 Ян. 4:19).
Мы часто думаем об Иоанне как о носителе святого характера, который явлен нам в его посланиях. Но мы забываем, что он не всегда был таким. В действительности у него были огромные недостатки. "Он был горд, амбициозен и скор на гнев и пренебрежение" (Освященная жизнь, с. 41). Иоанн был бесконечно благодарен Спасителю за то, что Он любил его, несмотря на эти его недостатки. И это одна из причин того, что он был чрезвычайно предан Сыну Человеческому.
Будущий апостол Иоанн поначалу являлся последователем Иоанна Крестителя (Ин. 1:35-40). Главным пунктом проповеди Предтечи было покаяние в грехе и приготовление к пришествию Мессии. Все, кто примкнул к Иоанну Крестителю, чувствовали необходимость в исправлении жизни, поскольку глубоко раскаялись в содеянных грехах. Иоанн Зеведеев (Мк. 3:17) также испытывал потребность в таком изменении. В своем стремлении избавиться от вины он готовился идти туда, куда поведет его жажда поиска.
Когда Иоанн Креститель провозгласил Иисуса Спасителем, Иоанн решил покинуть своего первого учителя. Испытывая глубокое почтение к Крестителю, он готовился к тому, чтобы связать свой жребий с учениками Мессии. Но существовало множество последователей Крестителя, которые отказались следовать за Христом. Среди них были и такие, которые довольствовались накопленным духовным опытом, и отказались принять больший свет и более полную правду. Об этих людях наш Господь сказал: "И никто, пив старое вино, не захочет тотчас молодого; ибо говорит: "старое лучше"" (Лк. 5:39). Иоанн имел достаточно чистые помыслы и весьма сильное желание, чтобы идти вперед, каким бы полным ни было его общение с Крестителем.
Евангелие повествует, что Иоанн окончательно оставил свои занятия, покинул своего отца и его наемных работников, чтобы последовать за Иисусом. Этот факт дает нам возможность оценить материальное состояние его семьи. И хотя оно было очень благополучным, Иоанн оставил все, чтобы принять призыв Христа. Он, который видел в Иисусе выражение своих нужд и ради этого отверг мирской комфорт и высокое общественное положение, поистине должен был любить своего Господа всем сердцем.
Иоанн был готов возглавить собрание апостолов. Он был готов продемонстрировать свои качества и в открытую доказывать свои претензии на высокое положение.
Иоанн показал себя ревностным последователем Мессии. Однажды он рассказал Иисусу о некоем страннике, которого он увидел "изгоняющим дьявола" именем Иисуса. Он немедленно запретил ему это делать (Мк. 9:38-40). Иоанн, очевидно, решил, что тот, кто "не ходит за нами", может подорвать репутацию Христа. Странник был одним из тех, кто, безусловно, не следовал за Иисусом везде, но тем не менее снискал одобрение толпы. В данном случае мы наблюдаем в характере Иоанна признаки фанатизма.
Позже, служа Мессии, Иоанн проявил ту же слабость. На последнем пути в Иерусалим Иисус проходил через Самарию. Самаритяне отказались принять Господа и Его учеников. В отместку Иоанн предложил поразить огнем Самарию, как поступил со своими врагами Илия (Лк. 9:51-56). Похоже, то же нетерпение и рвение все еще кипели в сердце Иоанна. Иисус старался мягко направить ревностного ученика, его сознание к более благотворному и терпимому отношению к окружающим его людям.
Отношение Иисуса к Иоанну было удивительно терпеливым. Он даровал Своему юному ученику особенные привилегии. В Иисусе Иоанн видел Бога в действии. Он понял, что Христос может даровать жизнь (Лк. 8:46-56). Он видел своего Господа во славе с Моисеем и Илией, которые сошли с небес. Он слышал, как они обсуждали со Спасителем смерть, которую Тот должен был принять в Иерусалиме (Мф. 17:1, 2). Он был свидетелем кризиса в кульминационный момент победы Господа в Гефсимании, когда решалась судьба человечества (Мк. 14:32, 33). Иоанн развеял все сомнения относительно Господнего плана искупления человека и был поистине способен подняться до очень высокого понимания Божественного. Подобно дереву, которое растет все выше, а его корни проникают все глубже, Иоанн рос и расцветал.
Иоанн был единственным из учеников, который находился у креста. Господь избрал его в качестве приемного сына и опоры Своей матери, душу которой пронзило оружие, поразившее ее Сына (Ин. 19:27). Мария могла оказать неоценимое влияние на дальнейшее развитие характера Иоанна. Эта женщина прижимала к сердцу Сына Божьего. Она подчинилась всему, что пророк и ангел открыли ей о ее судьбе. Она, безусловно, могла поделиться тем, что было ей открыто, с Иоанном, ибо он, духовно вскормленный на груди Сына Божьего, слышал биение этого Великого Сердца, исполненного любви. Мария, которой Отец Небесный доверил воспитание Своего
Сына, могла формировать характер и глубоко влиять на сознание такого впечатлительного и эмоционального человека, каким был апостол Иоанн.
И в утро воскресения Иоанн был одним из первых Его учеников, кто пришел к открытой могиле. Его любовь ярко освещала мрак этих ужасных дней.
После дня Пятидесятницы мы вновь видим Иоанна в Самарии (Деян. 8:14-17). Он опять призывает огонь снизойти на эту местность, но теперь уже огонь от Божьего Святого Духа. Мы можем расценить эту историю как притчу о полном изменении жизни Иоанна. Его энергия, поначалу направленная на разрушение и порицание, теперь была нацелена на высшее и лучшее, Иоанн стремился воссесть рядом с Христом. Сам по себе, без чуда Божьей благодати, Иоанн не являлся образцом того, каким должен быть примерный сын. После торжественного воцарения Иисуса на троне Небесного Отца апостол стал проповедовать людям, убеждая их порвать с обыденностью и войти в присутствие самой Вечности. Через сердце Иоанна, при помощи его пера Иисус был явлен людям во всей Своей любви.
На юном лице Иоанна, исполненного горя при виде мучений умирающего Господа, отразилась смесь страха и любви. Он был страшно опечален своим бегством в ночь ареста. И потому он оставался у креста - на Голгофе. Чувствуя себя совершенно беспомощным, Иоанн ждал, не сможет ли он что-нибудь сделать для своего Учителя. Именно тогда Спаситель доверил ему Свою мать.
Мы были бы счастливы получить такое задание. Но и нам через века слышны слова Иисуса: "Истинно говорю вам: так как вы сделали это одному из сих братьев Моих меньших, то сделали Мне" (Мф. 25:40). Видите ли вы у креста страдающую душу, сраженную горем, нуждающуюся в помощи? В Иоанне у креста самолюбие уступило место служению. Пусть его пример послужит на благо всем нам.

Разбойник - помилованный преступник

Блудный сын - "помяни меня"
Давайте взглянем на трагедию Голгофы глазами другого человека. Я полагаю, нечто подобное вполне могло иметь место. Этот другой человек слышал проповедь Иисуса. Нам неизвестно его имя, мы только знаем, что он совершил. Когда Спаситель совершал Свое служение больным и нуждающимся, этот человек, возможно, стоял где-то позади толпы. Возможно, как и другие молодые люди, для которых небо было слишком далеко и праведность оставалась только теорией, он смеялся и шутил со своими друзьями, однако слушал Иисуса чуточку внимательнее, чем они. Присущая ему жизнерадостность свела его с другими развеселыми дружками. Жизнь была прекрасна! Каждый день предоставлялись возможности повеселиться. Он и его дружки становились все более и более дерзкими. В будничной жизни уже не оставалось ничего замечательного, а закон стал для них неприятным ограничением. Наш незнакомец и его дружки нередко размышляли, как бы его обойти.
Но вот однажды крепкая рука римского воина легла ему на плечо. Он был арестован и осужден на смерть. Теперь все обстоятельства предстали перед ним в другом свете, жестче и страшнее. Ужасающая мысль о том, что ему придется умереть, была подобна удару молота. Все попытки оправдаться ни к чему не привели, и теперь в ожидании казни он очутился в камере смертников. Однажды утром его выведут за город и распнут. И это случится с ним! Он слышал, что такая участь постигла других, но теперь настал его черед идти на казнь.
И вот наступило это утро.
Давайте представим иной вариант: вместо того чтобы отправиться прямо на место казни, его и двух его дружков-преступников снова привели в зал суда римского прокуратора. На этот раз процедура суда несколько отличалась от прежней. Здесь находился еще один Осужденный, Он стоял на судном месте.
Судья говорил об обмене преступников. Постепенно вор осознал, что предводителя банды преступников отпускают на свободу! Он очень хорошо знал, каким жестоким убийцей и отступником был Варавва! И теперь ему стало известно, что Варавву отпускают на свободу вместо Другого! Когда же он разглядел Этого Другого, то так был потрясен, что не верил своим глазам.
Как могло случиться такое, чтобы Проповедник и Варавва поменялись местами? Тот, Кто творил чудеса, должен был умереть, а убийца, разбойник и грабитель обретал свободу? Тот, Кто с нежностью благословлял детей, должен быть пригвожден ко кресту, а бунтаря и человеконенавистника отпускали на волю? Но дорога к Голгофе была слишком короткой, чтобы мысли успели упорядочиться. Он знал на собственном опыте последствия бичевания; он знал, что значит для Человека из Назарета подвергнуться бичеванию во второй раз. Должно быть, когда он увидел Симона-киринеянина, несущего крест Иисуса, то в душе почувствовал симпатию к этому человеку. И в положенное время все они оказались на месте.
Расстояние от дворца Пилата до Голгофы было не большим. И вообще какое бы местоположение для него вы ни избрали - традиционное или какое-то другое, - все равно расстояние до Лобного места невелико. И вот уже воины связывали его, чтобы предать смерти. Вор и его дружок-преступник боролись с палачами. Это было очень неприятное зрелище. Но борьба вскоре закончилась. Тяжелое колено воина уперлось преступнику в грудь и прижало его к земле. Сильные руки уложили разбойника на крест, привязали и пригвоздили. Вместе с крестом он взлетел вверх и дернулся от страха и боли, когда крест устанавливали в специально приготовленной яме. Вскоре боль повергла его в полубессознательное состояние, но зато ум как бы сфокусировался на единственной мысли: он будет умирать медленной смертью.
Так вор думал в тот момент, когда не оказывающий сопротивления Назарянин также был распинаем. Преступник исторгал проклятия, призывая кару на головы судей, палачей и даже своих товарищей. Но на мгновение в душе его возникло смущение. Тихий голос молился: "Отче! прости им, ибо не знают, что делают". Затем ясное понимание всего происходящего озарило его сознание. Воспоминания обо всем, что ''говорил этот Проповедник, поднялись перед ним волной понимания услышанного; собственный жизненный путь внезапно предстал перед ним совершенно в ином свете. Мысленно он вернулся домой и услышал, как мать рассказывает ему старинные истории, те самые истории, которые израильские матери из века в век передают своим сыновьям. Мне хочется думать, что это были сказания о плохих людях, ставших хорошими, о хороших людях, ставших совершенными, и о некоторых хороших людях, превратившихся в плохих. Матери Израиля старались объяснить все это, но я полагаю, что порой предупреждения, которые они адресовали своим детям, падали в сердца неверующие или равнодушные.
"Царь Саул был великим человеком, могущественнее никого не было в Израиле, - будто наяву слышу я эти слова. - И Дух Святой поселился в его сердце и сделал Саула новым человеком. Тот, кто мог свободно, без страха бродить по горам, превратился в пророка, подчиненного высшей дисциплине. И его друзья стали смеяться над ним: "Саул пророк! Саул пророк!" Они были уверены, что из Саула никогда не выйдет священник! А затем Саул стал царем. Но он не молился, не читал Священное Писание; он не учился доверять Богу и подчинять себя Его воле постоянно. Тем не менее Бог продолжал благословлять Саула. И несмотря на это, он возгордился и решил, что сам может делать угодное только ему. Он не нуждался в Боге. Он не нуждался в Божьих слугах. Он не хотел знать Божьего пророка или Его пророчеств. И таким образом человек, которого Бог сделал хорошим, превратился в плохого, так как исключил Бога из своей жизни". Уверен, что такого рода история могла быть рассказана.
"Также жил на свете Самсон, появление которого ангел предсказал его матери еще до того, как он родился. Этот мальчик вырос и стал таким сильным, что никто не мог сравниться с ним. Но Самсон связался с дурной компанией. Он не играл с мальчиками и девочками, чьи богобоязненные матери и отцы направляли их к истинному, - нет! Такие дети были для него слишком уж "хорошими". Самсон завел дружбу с детьми, чьи отцы и матери не думали о Боге, не служили Богу, никогда не молились в домах своих и не ходили в храм. И вскоре Самсон стал делать то же самое, что делали плохо воспитанные мальчики и девочки. Мать Самсона была убита горем. Должно быть, Самсон, приходя домой, часто заставал свою мать в слезах. Возможно, мать даже говорила ему: "Самсон, однажды ты разобьешь мое сердце. Почему ты так себя ведешь? Почему ты не любишь меня, почему не отойдешь от своих злых путей?"" Точно так же мать умирающего преступника могла говорить с ним.
На кресте преступник вспомнил обо всем. Он совершал ужасные поступки. Он разбил сердце своей матери. Он знал, что это так. Его отец выглядел постаревшим на десять лет, когда навещал его в темнице. Сейчас он вспоминал старейшину в синагоге, который клал руку ему, маленькому мальчику, на голову и говорил: "Сын мой, когда ты подрастешь, будь таким, как твой отец, служи своему Богу". Но он не пошел по этому пути, напротив, завел друзей среди тех, кто не желал служить Богу. И вот теперь его распяли, и кровь сочилась из ран, пробитых гвоздями, и он вспомнил все, но уже не мог изменить свою судьбу. Он был не в состоянии освободить руки и ноги от этих железных гвоздей. Он не мог даже пошевельнуться, поскольку был крепко связан; вскоре ему суждено было умереть.
Вокруг страдальца царило всеобщее возбуждение* его окружала болтающая, ругающаяся и смеющаяся толпа. Товарищ по несчастью, распятый в нескольких метрах от него, проклинал всех, как только мог. Но к чему теперь проклятия? Мне хотелось бы знать, думал ли этот человек о скорбном собрании, которое могло состояться в синагоге, где старейшина мог произнести такие слова: "На мне лежит очень тяжелая обязанность. Все мы знаем печальную историю одного из наших молодых братьев. Он совершил убийство и грабеж. Боюсь, нам придется исключить его имя из церковной книги". Тихо текли слезы, и тот, о ком мы говорим, знал, что он был причиной этих слез.
Я хотел бы знать, находились ли в толпе его мать и отец и молились ли они за своего сына. Здесь ведь была и другая мать, и она молилась, как молилась всю свою жизнь, за своего Сына. Однако теперь пришел и Его час быть распятым на кресте, и острое копье уже пронзило сердце несчастной матери. И тогда, возможно, преступник не выдержал. Он прикрикнул на своего товарища: "Замолчи! Почему ты всех проклинаешь и ругаешься? Мы получили то, что заслужили, а вот Этот Человек не сделал ничего плохого". Разбойник знал, что было хорошо и что - плохо, и потому осознавал, что приговор в отношении его справедлив.
Евангелист Лука так описывает дальнейшие события: "И сказал Иисусу: помяни меня, Господи, когда приидешь в Царствие Твое!" (Лк. 23:42). Все собралось воедино в этом удивительном решении проблем всей жизни. Свет воссиял в душе преступника. Все рассказы, которые он слышал, все богослужения, которые он посещал, все послания, которые он прочитал в Священном Писании, собрались воедино в их чудесном значении. "Передо мной Тот, Которого предрекали пророки", - мог сказать разбойник сам себе. Этот Человек - действительно Мессия, Чье Царство вскоре наступит. Разбойник знал это!
Иисус ответил ему словами, которые будут помниться вечно: "Истинно говорю тебе, ныне же [когда Я стою на пороге смерти, мог бы Добавить Он, когда кажется, будто Царство Мое рушится под ударами молота, когда Я пришел к Своему народу, а он отверг Меня, когда Я избрал двенадцать апостолов, и один из них предал Меня, другой отрекся, а десять сбежали от Меня, - в час, когда кажется, что наступил конец, Я принимаю всю высшую власть, ибо это поистине начало, потому что ты веришь в Меня] будешь со Мною в раю" (Лк. 23:43).
Иисус не попал в рай в тот день. Через несколько часов Его тело бережно сняли с креста и осторожно уложили на белоснежный саван, а затем помазали нардом. Еще вчера учивший и проповедовавший, нынче Христос был неподвижен. Его тело поместили в гробницу, которую приготовил для себя Иосиф из Аримафеи. И весь следующий день, в субботу, Он покоился. Ранним утром первого дня недели, призванный к жизни властью Своего Отца, получивший вечную жизнь Своей собственной силой, Иисус должен был вернуться к Отцу Своему на небеса. Но Он медлил. Он увидел бредущую по дороге в Вифанию согбенную фигуру. И пока деревья в предрассветных сумерках принимали присущие им очертания, пока темнота исчезала в сиянии зари, пока солнце нового дня рассыпало свои острые лучи по всей земле, Он ждал.
Вот Он увидел женщину, в невыразимой печали бредущую по саду. Ослепшая от слез, убитая горем, Мария вернулась к могиле, к которой она уже приходила. Но гробница была пуста! Безутешно рыдая, Мария бросилась прочь и вдруг увидела невдалеке от себя какую-то фигуру. Она решила, что это садовник, и смиренно попросила: "Господин! если ты вынес Его, скажи мне, где ты положил Его, и я возьму Его" (Ин. 20:15). Задумывались ли вы когда-нибудь о том, куда бы Мария могла поместить тело Христа? Что она могла бы с ним сделать? В этой истории мы должны видеть прежде всего именно ее любовь к Иисусу. Мария любила Его столь самоотверженно, что, находясь в печали, была не в состоянии рассуждать логически. И тогда Тот, Кого она приняла за садовника, нежно произнес лишь одно слово: "Мария!" На мгновение она вновь представила себя омывающей Его ноги своими слезами и отирающей их своими волосами, на мгновение она почувствовала, что прежнее обожание стало еще сильнее. Когда-то Он принял знаки ее почтения, но сейчас не желал ее служения, поскольку оно не соответствовало Его новому положению. "Не прикасайся ко Мне, - заботливо предупредил Он ее, - ибо Я еще не восшел к Отцу Моему" (Ин. 20:17).
В тот миг воскресного утра Христос еще не вознесся на небеса, поэтому день, когда Он обещал вечную жизнь умершему преступнику, не мог быть днем, когда Он привел его с Собой в рай. День казни был днем Его унижения, но он также стал и днем Его власти. Пришел час, и Его смерть стала триумфом. На кресте Он казался бессильным, но это состояние открывало Ему путь к неограниченному могуществу. Он, Которого сначала исполосовали бичом, а потом связали и пригвоздили к кресту, принимал в тот миг на Свои плечи вечное правление Божье. И Его Царству не будет конца.
Но давайте вернемся в тот вечер пятницы, когда преступник был распят. Человек, казненный на центральном кресте, уже ощутил дыхание смерти. Двое других еще были живы. "Но как тогда была пятница, то Иудеи, дабы не оставить тел на кресте в субботу, - ибо та суббота была день великий, - просили Пилата, чтобы перебить у них голени и снять их. Итак, пришли воины, и у первого перебили голени, и у другого, распятого с Ним" (Ин. 19:31, 32). Тот, кого мы называем разбойником, должно быть, с ужасом ждал на кресте своей очереди. Ему перебили голени, затем сдернули с креста. Жизнь еще не покинула его, поскольку он был молод и силен. Потом бездушные палачи привязали его к ослу и потащили к иерусалимскому жертвеннику. Невозможно представить себе, как страдала при этом еще живая человеческая плоть!
Что вы думаете об обещании Христа: "Истинно говорю тебе, ныне же будешь со Мною в раю"? Что должен был чувствовать этот преступник в субботний вечер, когда солнце опустилось за горизонт, но только лишь для того, чтобы подняться снова, обрекая его на муки на весь последующий день? Рядом уже не было никого, кто бы ответил на его крик: "Верую!" Но разбойник должен был по вере полагаться на обещание Христа, чтобы это обещание исполнилось полностью.
Порой мы полагаем, что доля преступника, распятого на кресте, была не столь уж тяжелой, что он просто умер и покоился в мире, ожидая утра воскресения. Но давайте откроем наши глаза и распахнем наши души, чтобы посочувствовать ему и понять его. Я не знаю, как долго он пролежал, испытывая мучения, пока не наступил его смертный час. Но даже если прошло два или три дня, в эти заключительные часы он переносил неимоверные страдания, как любой другой человек. В эти последние мгновения ему необходимо было верить, как это необходимо сегодня и нам.
Я думаю о том, слышали ли его родители обещание Христа. На мой взгляд, сомнительно. Палачи, которые вели записи об исполнении приговоров, отметили, что преступник был казнен положенным образом. Они почти или совсем не думали, слышал ли кто-либо Христа. В их списке этот несчастный был просто очередным номером, еще одним разбойником, уплатившим цену за свои преступления. Но в небесной книге для него отведено почетное место. Однажды его прах будет возрожден к жизни, и он увидит Распятого и искренне поблагодарит Его.
В день, когда Иисуса распяли, разбойник увидел некоторые удивительные перемены. Центурион, руководивший казнью преступников, стал верующим, и он сам, распятый с Ним рядом, также уверовал. Можете ли вы представить себе ситуацию, которая казалась бы более безнадежной? Чужак-фракиец, сотник римской армии, каменное сердце которого сделало его подходящей кандидатурой на должность начальника палачей, и один из преступников, чье место было во рву для казненных!
Однако в центре всех событий стоял Человек из Назарета, молившийся: "Отче, прости". Он объявил миру через Своих учеников: "И когда Я вознесен буду от земли, всех привлеку к Себе". Он был вознесен, чтобы люди также могли подняться на небо. И люди пошли за Ним.
Он был вознесен, чтобы мы могли прийти к Нему. Хотите ли вы этого? Являются ли молитвой вашего сердца слова: "Господи, помяни меня", и просьба вашего Господа за вас: "Отче, прости", и Его обещание вам: "Ныне же будешь со Мною в раю"? Стоящий у креста с таким же успехом может получить место в раю, как и тот безымянный преступник, распятый много лет назад. Для всех троих обращенных людей решающим фактором стал крест. Один нес его, другой пригвождал к нему Спасителя, третий умер на кресте. Опыт этих троих людей может перекликаться и с нашим опытом. Я распинаю Сына Божьего и предаю Его открытому позору через свои грехи, как это сделал центурион. Я должен умереть вместе с Иисусом, как это сделал разбойник. Но вместо этого я могу сказать по примеру Павла: "Я распят со Христом и потому я живу". И я должен принять слова моего Учителя: "Каждый день бери свой крест", как это сделал Симон. Но через данный непростой опыт Иисус по-настоящему становится моим Учителем, и я могу сказать Ему: "Господи, помяни меня". Его обещания даны и мне: "Ныне же будешь со Мною в раю".
Когда мы думаем о Христе и о распятии, находим ли мы в себе силы сказать: "Господи, возьми мою жизнь, возьми всего меня. Я всецело отдаюсь Твоей власти". Хотите ли вы сказать это? Если да, я приглашаю вас в тиши преклонить колени перед Спасителем и отдать Ему свое сердце. Исповедуйте Ему ваши грехи. Просите у Него славы, чтобы она помогла вам совершить то, что вы должны совершить. И все Его чудесные обещания исполнятся в вашей жизни, и Его мир наполнит ваше сердце.

Мария - прощенная грешница

Женщина, которая чувствовала - "Он - Учитель"
Мария вместе со своей сестрой Марфой и братом Лазарем жила в Вифании, деревушке, расположенной на расстоянии примерно двух с половиной километров от Иерусалима. Для того чтобы попасть из Иерусалима домой, житель Вифании должен был пересечь долину Кедрова и предгорья Масличной торы. Марфа и Лазарь, должно быть, являлись равноправными владельцами дома, в котором жили, поскольку сказано, что Марфа принимала Иисуса "в своем доме" (Лк. 10:38).
Мне бы хотелось знать о Марии побольше. Семь дьяволов были изгнаны из нее (Лк. 8:1,2), и Божественное участие исцелило, ее от несчастливого прошлого. Я думаю, что и нам стоило бы почаще практиковать подобный метод. Мне кажется, что если бы нас попросили рассказать о событиях, случившихся в жизни Марии, то мы бы стали подробно описывать каждого из этих дьяволов, Бог поступил иначе. Он хоронит в тумане прошлого все плохое, что знает о нас. Вот как Он поступает - так почему же мы испытываем желание копаться в прошлом? Бог дает нам пример, и мы обязаны выбросить из головы злобные доносы наших врагов. Наши языки слишком уж часто готовы говорить о том, что неприятно. Более того, наши языки, сами по себе склонные говорить неприятное, имеют свойство преувеличивать плохое и делать его еще в тысячу раз худшим. Может ли Бог изгнать этот дух зла из наших душ?
Мы видим Марфу, Марию и Лазаря, собравшихся теплым вечером в компании Иисуса и Его учеников. Какой праздник готовит Марфа! Кроме них троих еще тринадцать гостей - всего шестнадцать человек. Марфа уже обессилела от множества дел, в то время как Мария сидела у ног Иисуса (Лк. 10:39). Иисус сказал несколько слов о выборе Марии, утверждая, что она избрала "благую часть". Христос заверил Марию, что она не будет лишена ее. Кроме того, давайте обратим внимание на то, как наш Господь обращался к Марфе: "Иисус... сказал ей в ответ: Марфа! Марфа!.." (Ст. 41). Иисус повторял имя несколько раз только в особых случаях. Такое же обращение можно найти восемнадцать веков до Марфы. "Авраам, Авраам-..." И снова я слышу его в речах Иисуса: "Симон, Симон...", "Иерусалим, Иерусалим..."
Давайте соберем вместе все факты нашей истории. В первой картине, где появляется Мария, мы видим некую женщину, из сердца которой Бог изгнал семь бесов (Лк. 8:1,2). Она вернулась домой. Возможно, в силу своего любопытства она была несколько неприятна Марфе. Мария взяла на себя некоторые домашние обязанности, но она заранее определила, что изберет "благую часть" и "также" будет сидеть у ног своего Учителя и учиться у Него. Ничто не должно было разделять ее с ее Господом.
Теперь между ними сложились отличные отношения. Но почему Мария и дальше хотела слушать слова Христа, можем спросить мы. Жизнь прекрасна, зачем ей теперь молиться? Я не знаю, задавала ли Мария такие вопросы себе и приходили ли вообще ей в голову подобные мысли, но некоторым из нас они приходят. Когда все идет хорошо, мы молимся меньше. Ведь когда ярко светит солнце, мы не нуждаемся в зонтике! Мы даже и не думаем о плаще. Но однажды начинает лить дождь! Мария смотрела в будущее. Она открыла для себя "благую часть" у ног Иисуса, Она решила свою участь.
В следующей картине Нового Завета евангелист представляет нам Марию в день печали (Ин. 11:1), Солнце скрылось за черной тучей, пошел дождь! Ужасная трагедия случилась в этой маленькой семье - Лазарь тяжело заболел. Сестры отправляют срочное послание своему Пастору. Но Пастор медлит. Для семьи, которая столкнулась с кризисом, весьма болезненно, когда пастор не торопится с визитом.
И Лазарь умирает. Сестры закрывают ему глаза, складывают его руки, заворачивают его тело в полотняный саван, относят в пещеру на краю Вифании, хоронят его, кладут камень у входа, возвращаются в опустевший дом и ждут. А Пастора все еще нет.
И на следующий день Он не приходит. Только через четыре дня после того, как Лазарь упокоился в могиле, появляется Пастор. Но Лазаря уже нет, и некому принять гостя. В доме остались только Марфа с Марией; остался пустой дом и осиротевшие сердца в нем. Когда же Марфа слышит, что пришел Иисус, она идет к Нему и с горечью в сердце говорит: "Если бы Ты был здесь, мой брат не умер бы". И Иисус с чувством отвечает: "Марфа, верь. Я есмь воскресение и жизнь; верующий в Меня, если и умрет, оживет". Затем Иисус отсылает ее назад с вестью: "Скажи Марии, что Я здесь".
Когда перенесшие лишения несут другим людям весть, что Иисус близко, им самим становится легче. Вот наконец Мария прибегает к Иисусу, и мы видим, как она падает к Его ногам. Ее выбор стал уже привычкой во дни радости, и потому для нее естественно прибегать к Иисусу в день скорби.
"Иисус прослезился" и, плача, направился ко входу в могилу. Марфа тем временем продолжала говорить, как все это несправедливо. Однако Христос призвал ее брата восстать из гроба. Должно быть, это был удивительно счастливый вечер. В Писании не сказано, что Иисус остался в Вифании, но семья воссоединилась; брату и сестрам нужно было так много сказать друг другу, за что они могли бы быть благодарны. И потому Иисус удалился.
В следующей главе Евангелия от Иоанна (Ин. 12:1) мы наблюдаем, как проходит субботний ужин. Это была последняя суббота Иисуса перед распятием. Довольно большой праздничный ужин состоялся в доме фарисея Симона. Марфа была здесь, она прислуживала гостям (Ин. 12:2), Способный организатор, спорая в работе, прирожденный лидер, она была капитаном на каждой кухне, в какую бы ни вошла. И затем Иоанн добавляет: "Лазарь был одним из тех, кто сидел с ними за столом". Субботний ужин - это самое лучшее время на свете для человека. Подумайте, какая радость находиться среди гостей, в числе которых Иисус, беседующий со Своими друзьями!
Внезапно гости почувствовали запах дорогого благовония. Он наполнил всю комнату. Гости стали оглядываться и увидели Марию у ног Иисуса. Я часто думаю, что бы стал делать современный пастор, если бы в субботу за столом какой-нибудь из членов церкви подошел к нему и пролил на его ноги духи. Мы не совершаем ничего подобного, но Мария поступила именно Так!
Ужин проходил в доме фарисея Симона. Находясь под влиянием Иуды, Симон в душе не одобрил действия Марии. Он "сказал сам в себе": "Если бы Он был пророк, то знал бы, кто и какая женщина прикасается к Нему, ибо она грешница" (Лк. 7:39). Иисус мгновенно все понял. Он и до того встречался с людьми, претендующими на лидерство. "Исцелив Симона от проказы, Христос спас его от верной смерти" (Хри стос - надежда мира, с. 566), Но фарисей Симон в отличие от апостола Петра не был благодарным. Какие воспоминания смущали дух Симона в тот момент? Женщина, распростершаяся у ног Иисуса, была одной из тех, которую он сразу узнал, но которую старался забыть. "Симон сам ввел в грех женщину, которую теперь презирал" (там же), Симон знал, что она грешница, поскольку сам был ее соблазнителем!
Затем Иисус взглянул на фарисея и сказал: "Симон! Я имею нечто сказать тебе". Должно быть, кровь прилила к лицу Симона, когда он подумал о том, что Иисуеу известно его прошлое. Внезапно охрипшим голосом он произнес: "Говори, Учитель". И тогда Христос рассказал историю о двух должниках. Смысл ее заключался в том, что тот, кому боль-ше прощено, больше любит. "Подобно Нафану, обличившему Давида, Христос скрыл обличение в образах притчи" (там же). Теперь Симон знал, что он нуждается в большем прощении. "Симон был тронут добротой Иисуса, Который не стал открыто обличать его перед всеми гостями... Он... подавил свою гордость, покаялся, и некогда надменный фарисей стал смиренным, самоотверженным учеником" (там же, с. 568).
Затем Христос пообещал, что где бы ни возвещалась Благая весть, вместе с ней будет рассказываться и о Марии. Я передаю вам историю Марии и таким образом исполняю пророчество Божье.
У нее были веские причины омыть благовониями ноги своего Спасителя. Мария хотела показать Иисусу, что она дарит любовь еще до того, как Он примет смерть. Интуиция подсказала ей, что тень от креста надвигается. Она почувствовала, что уже в ближайшем будущем Иисуса настигнет смерть. Я думаю, какая жертва была предпочтительнее: литр мирры, подаренный Ему Марией во время субботнего ужина всего за неделю до Его смерти, или же сто литров нарда от Никодима, принесенного в вечер Его похорон? Как вы полагаете, какой подарок сильнее согрел Его сердце? Один взволновал и ободрил Его, о другом Он уже ничего не мог сказать. Маленький букетик цветов для живого человека много лучше, нежели охапка цветов для покойника! И потому Иисус сказал добрые слова о Марии, женщине, которую Он очистил от греха, которая многие месяцы сидела у Его ног, избрала "благую часть", верила и молилась. Именно ей Дух дал возможность увидеть грядущие события.
В ту ужасную пятницу Мария рыдала у креста. Она была бессильна что-либо сделать и потому оплакивала своего Возлюбленного. Мария оставалась около Него до тех пор, пока не наступила тьма. Она слышала, как Он молился, она видела, как Он умер, как рассеялся мрак и слава от престола Божия воссияла вокруг Него. Мария пыталась помочь снять Его тело с креста, обернуть в саван и уложить в могилу. И затем она уснула в слезах.
В утро воскресения именно из-за Марии Христос приостановил Свое возвращение к Своему Отцу. Во мраке пятницы душа Его рыдала: "Для чего Ты Меня оставил?" Разделение с Богом Отцом разрывало Его сердце. И тем не менее в то воскресное утро Он не сразу вознесся к Своему Отцу. Иисус знал, что, едва находя во тьме сада дорогу, к Нему идет женщина, рыдающая от безмерной любви.
Ворота рая были широко открыты, готовые принять Христа. Хоры ангелов "десять тысяч раз по десять тысяч и тысячи тысяч" репетировали свои гимны, готовясь к триумфальному моменту. Сонмы небожителей образовали стройные ряды, обозначив ими сияющий путь, по которому Иисус должен был вернуться в дом Отца Своего. Отец готовился воссоединиться со Своим Сыном. Со Своей высоты Он нетерпеливо ждал Его возвращения. Находясь в бесконечной дали, Он был готов броситься вперед и заключить Его в объятия. Исполненный радости голос Бога Отца должен был разноситься по всей Вселенной: "Мой Сын был мертв, но теперь Он жив! Дайте Ему одежды высшего могущества и кольцо власти. Радуйтесь со Мной! Тот, Который никогда не сбивался с пути, был унижен ради спасения заблудших. Он не знал греха, но принял наказание за него вместо тех, кто грешил. И теперь Он возвращается назад!" Ждал Отец и Начальник хора, ждало небесное воинство и все небожители. И все это происходило потому, что грешная, но очищенная женщина, всхлипывая и спотыкаясь на каждом шагу, искала в саду Иисуса. И когда, не найдя своего Господа, она громко зарыдала, то услышала голос Христа, зовущий: "Мария!" Обрадованная женщина упала к Его ногам. Это единственное слово вернуло ее душе радость служения, которую на днях она ощутила у ног Иисуса.
"Еще не теперь, Мария, не теперь", - предупредил ее Иисус. Место Марии было у Его ног: она служила Ему в дни, когда светило солнце, у ног Его она была в час скорби, у Его ног совершала свое простое служение в предчувствии Голгофы, у Его ног была она возле подножия креста, и вот теперь, в утро воскресения, она вновь обрела счастье быть у Его ног.
Случилось так, что в уста женщины, из которой Он изгнал семерых бесов, Иисус Христос вложил весть о Своем воскресении. Ей, только ей одной Он сказал, что Он возвращается к Своему Отцу - и к ее Отцу тоже! Книжники и фарисеи могли бы в этом усомниться. Иуда, преступник, мог бы предать. Ученики тоже могли усомниться. Марфа могла бы покритиковать. Друзья Марии были способны рассмеяться в ответ. Но имело ли это какое-либо значение, когда по своей привычке растворяться во Христе, быть с Ним сердце к сердцу, душа к душе, чувство к чувству, понимание к пониманию Мария навечно связала себя нитями нерушимой любви со своим Учителем? Ничто иное уже не имело никакого значения для Марии благодаря этим взаимоотношениям.
Я хотел бы, чтобы в день воскресения Садовник позвал меня: "Лесли!" И тогда я упал бы к Его ногам с воплем преданности: "Равеи, Учитель!" Освященная Мария оставила мне сияющий пример.

Дева Мария - подарившая жизнь

Женщина, вопрошавшая - "может ли это быть?"
Наша история начинается в крошечном городке в Галилее. Здесь каждый знает соседа лучше, чем самого себя. Каждый мог бы справиться с делами соседа лучше, чем сам сосед. Так всегда бывает в таких местечках, так было и в Назарете. Городок этот был, похоже, довольно неприятным местом для священника. Я благодарен Богу, что мне не пришлось проповедовать в Назарете. Мне не доставляет удовольствия перспектива быть сброшенным в реку теми, кто имел несчастье не согласиться со мной! Этот городок имел настолько дурную репутацию, что у иудеев возникла поговорка: "Что хорошее может прийти из Назарета?" И тем не менее лучший Человек на свете пришел именно из Назарета. Однако мир не знал этого, как не знали и сами назаряне.
На одной из улочек этого городка находилась мастерская плотника. Ею владел некий Иосиф, вдовец с печальным лицом. У него были дети - сыновья, нуждавшиеся в постоянном пропитании. С ним жили также одна или две дочери. Трудно было этому плотнику, но жизнь его посветлела, когда одна молодая девушка из Назарета согласилась разделить с ним дом и семейные обязанности. Поэтому солнце для него сияло чуть ярче и птички распевали более нежно, да и пила двигалась быстрее и легче, выводя свою простенькую песню.
Жизнь явно повеселела. Вскоре Иосиф отметил в своем календаре один особый день - это была дата его свадьбы.
Мария, невеста Иосифа, жила чуть дальше по улице, и ее сердце тоже пело от счастья. Она ожидала этого дня", как и все женщины ждут-дожидаются своей свадьбы. Но затем, без всякого предупреждения, произошло нечто неожиданное, подобное взрыву бомбы.
К Марии явился ангел и говорил с ней. Это была странная беседа, ибо ангел произносил небесные речи. "Благословенна Ты между женами", - сказал он (Лк. 1:28). Из всех женщин, когда-либо живших на земле, Бог избрал Марию и осветил ее Своей славой. Из всех обязанностей, присущих женщинам во все века, Бог дал Марии наиважнейшее для судеб мира задание. И из всех посланников, которых Господь мог избрать на небесах, Он выбрал Гавриила. И Гавриил явился к Марии с поразительной вестью. Без всякой подготовки, без всяких околичностей он появился перед ней и сказал, чего ожидает от нее Бог. Это было нечто (я обычно использую это определение с большой осторожностью) фантастическое - во всем значении данного слова. В послание Божье невозможно было поверить, оно было просто невероятным. Ничего подобного не случалось до того, ничего подобного не случалось после, ничего подобного больше никогда не произойдет. Гавриил стоял перед девой из Назарета и говорил ей, что у нее родится ребенок, который будет Богом. И эта простая девушка приняла его весть.
Мария только спросила: "Как?" Ее вопрос отличался от того, который задавал Христу Никодим той темной ночью за стенами Иерусалима. "Как?" Никодима было полно сомнений, он ожидал ответа: "Невозможно!" Его "Как?" имело отзвук: "Не будь глупцом. Взрослый человек со всеми сформировавшимися привычками, со сложившимся образом жизни, отшлифованным годами опыта! Как может он вернуться и начать все снова? Он - продукт собственного прошлого..." Но вопрос Марии имел иной смысл. Он был подобен тому, который может задать ребенок, когда вы обещаете, что он получит нечто, если выполнит определенные условия. Ребенок может усесться к вам на колени и спросить с восторгом: "Что мне делать? Как мне получить то, что ты обещаешь?" В вопросе Марии было согласие совершить необычное, в нем была и вера, и доверие, и уверенность: то, что не может сделать она сама, по силам сотворить Богу. И ответ ангела так же чудесен, как и прост: "Дух Святой найдет на Тебя, и сила Всевышнего осенит Тебя; посему и рождаемое Святое наречется Сыном Божиим" (Лк. 1:35). Как и многие вещи в жизни, весть ангела была обезоруживающе проста и сказана так, чтобы обезоружить своей простотой. Ответ Марии таков, что я желаю вам закрепить его в своей памяти навечно. Если вы забудете детали этой биографии, если вы не вспомните больше ни одного моего слова, не забывайте сказанного Марией. Это самые важные слова, которые я могу передать вам. Вот ответ Марии, произнесенный почти двадцать веков назад: "Се, раба Господня; да будет Мне по слову твоему" (ст. 38). Любая проблема вашей жизни решится, если вы повторите то, что сказала Мария.
У некоторых из нас таится в душе своя боль. Она приходит из-за того, что мы что-то неверно сделали, а порой оттого, что мир несправедливо поступил с нами. И когда мы сидим в церкви, мы думаем о давно прошедшем, или о прошлой ночи, или о том, что мы делали неделю назад, и наши сердца наполняются болью. Мы так горячо сожалеем о сделанном или о сказанном, или, наоборот, о не сделанном и не Сезанном; часто мы размышляем о том, кто мы есть, или о том, кем мы должны быть и кем не являемся. Хотите ли вы успешно решить все свои проблемы? Стремитесь ли вы к миру в своем сердце? Желаете ли вы обрести уверенность в том, что Бог руководит вашей жизнью, ведет вас и возьмет вас на зеленые пастбища Своих небесных полей? Действительно ли вы этого хотите? Тогда вы должны отдать себя Богу без остатка. Хотите ли вы, чтобы Иисус жил в вашем сердце? Хотите ли вы, чтобы Он сформировался в вас? Желаете ли вы представить Спасителя своей семье? Своим соседям? Своим друзьям? Тогда и вы тоже должны повторить: "Се, раба Господня; да будет Мне по слову твоему".
Гавриил исчез внезапно. Мгновением раньше его лучезарный блеск освещал деву из Назарета и затмевал солнце. Но теперь он исчез, и Мария осталась наедине со своей тайной. И какой тайной! Как она сможет объяснить ее жителям Назарета? Мария уже видела презрительные улыбки на губах назарян. Она не может рассказать о случившемся Иосифу, ибо не уверена, сможет ли он ее понять? И тем не менее однажды ей придется поговорить об этом с Иосифом. Он ведь все равно догадается, а она должна рассказать ему обо всем еще до того, как муж заметит сам. Иосиф же был глубоко уязвлен. Он взял свой календарь и вычеркнул дату свадьбы, полагая, что случившееся было только сном, который исчез без следа. И Иосиф возненавидел, возненавидел Марию! Она надеялась, что он поймет, но он не понял. Мария думала, что он сумеет, но он не смог.
И, возможно, в тот момент она вспомнила, как Гавриил говорил ей: "Вот и Елисавета, родственница Твоя..." Да, она знала кое-что о своей кузине. Елисавета жила где-то неподалеку от Хеврона, на холмах Иудеи. Она не была так молода, как Мария, и жила несколько иначе, но теперь их с Марией объединяло нечто общее. У них обеих была тайна, тайна, открытая ангелом. И Мария, торопясь и спотыкаясь, размышляя на ходу, отправилась на юг. На пути ее лежал Иерусалим. Там была Гефсимания, но она ее не видела. И там была Голгофа, но острое копье еще не пронзило ее душу, хотя она могла предчувствовать это. И на ее пути высилась Масличная гора, на которой открылось славное видение ее Сына, восходящего к Его Отцу. Но Мария и этого еще не видела. Наконец она достигла дома Елисаветы, и они поговорили и поняли друг друга, и стали ближе друг другу и ближе к Богу.
Мне хочется думать, что оставшийся в Назарете Иосиф отправился в синагогу. Церковь всегда была лучшим местом, где можно воспрянуть духом. Возможно, проповедник читал слова пророка: "Се, дева зачнет". Иосиф слышал эти слова множество раз, но они ничего для него не значили. Теперь же сама мысль обрела реальные очертания. Дева зачала! Я не думаю, что Иосиф был способен слышать еще что-то в то утро. Дева зачала. Может ли такое быть? Ведь пророчество было изречено семьсот лет назад. И теперь Иосиф видел, что оно исполняется! "О Боже, прости меня за мои сомнения и неверие", - должно быть, молился он в тот день.
Иосиф выбежал из синагоги, автоматически поприветствовав раввина, ничего не замечая вокруг. Он должен побыть один, он обязан молиться. И тогда Гавриил явился ему, чтобы успокоить и убедить его.
Возможно, сияющий посланник говорил ему примерно так: "Иосиф, не бойся жениться на Марии. Это - исполнение пророчества. Ты старше ее, и она нуждается в тебе. Она нуждается в тебе больше, чем ты думаешь". И в своем воображении я вижу, как Иосиф спешит через холмы, также направляясь в Иудею. Здесь он встречается с Захарией. И эти двое мужчин оба предупреждены и обличены ангелами. Захария, священник, и Иосиф, плотник, теперь тоже объединены общей тайной. Только друг, с другом могут они говорить о ней. Иосиф рассказывает обо всем. Захария берет перо и записывает: "Это похоже на то, что чувствовал я. Я не верил, но смотрите, что вскоре случится со мной". И Иосиф мог сказать: "Я не верил, но смотрите, что случилось со мной".
Мне хочется думать, что Иосиф и Мария вернулись в Назарет вместе, ибо их возвращение домой было счастливым, радостным, свободным от подозрений и недоуменных вопросов. Теперь у них была общая тайна. Они осознавали, что говорили с Гавриилом. И на них обоих лежала радостная ответственность, огромной важности задача, которую следовало исполнить. Вот почему они возвращались обратно, держась за руки. И птицы вновь распевали, и солнце ярче светило, и радость возрождалась в их сердцах. А предстоящая вскоре дорога в Вифлеем не казалось им слишком тяжелой, поскольку Иосиф и Мария были вместе.
В положенный срок родился Иисус. Не осталось свидетельства о том, произнес ли Иосиф какие-либо слова, когда пастухи пришли посмотреть на Младенца. Ему не было нужды говорить, так он сиял от счастья! Услышав от пастухов историю о песне ангелов, Иосиф подумал, что он мог бы различить голос Гавриила в этом хоре. А потом вместе с Марией и Иисусом он отправился в храм. Священник взял на руки крошечного Младенца, и Иосиф смотрел на Него, улыбающийся и счастливый. Он, конечно, слышал странные слова: "И Тебе Самой оружие пройдет душу", но не придал им должного значения. Слова эти не были предназначены для него, и он вскоре забыл о них. Забыл Иосиф, но не дева из Назарета. Она сохранила эти пылающие слова в своем сердце. А затем пришли тяжелые дни, когда за голову Младенца была назначена цена, и солдаты прочесывали все вокруг, разыскивая Его; однако маленький ослик уже неторопливо шел по дороге в Египет. Иосифу пришлось купить кое-какие инструменты и в дальней земле тяжко трудиться в течение многих голодных месяцев. Затем пришла добрая весть и счастливый сон, и воодушевленные родители вернулись домой. В Назарете у них началась нормальная семейная жизнь. Малыш подрастал, а когда Ему исполнилось двенадцать, они втроем отправились в храм. И там родители потеряли Его! Только через три дня Иосиф и Мария вернулись в храм и обнаружили Его "посреди учителей". В ответ на их укор этот маленький Мальчик говорил им о доме Отца Своего и о делах Отца Своего. Прошли годы, и настало время свершения чудес. Однажды в Кане Галилейской праздновали свадьбу. Мария тоже была там. Она была поистине счастлива, потому что ее Малыш - самый лучший Сын на свете. Дело было так.
Во время свадьбы потребовалось еще вино. Мария сказала об этом своему Сыну, но Он в ответ произнес странные слова: "Еще не пришел час Мой". Видела ли она руку, поднявшуюся на ее Сына? Видела ли она чашу и вино? Предчувствовала ли она час сердечной боли, и открывшийся источник, и Кровь Его Нового Завета? Понимала ли она это? Мария сказала служителям: "Что скажет Он вам, то делайте". Эти слова Марии я сегодня оставляю вам. Не забывайте их.
Затем мы видим, как, убитая горем, стоит Мария у подножия креста. С нею случился обморок, она рухнула на землю, но сильные руки Иоанна подняли ее, и возлюбленный ученик Христа отнес ее домой. Мне довелось быть в Эфесе и видеть то место, где она, согласно традиции, велела себя похоронить. Я не знаю, верна ли традиция, но я восстанавливаю ее историю. Я представляю себе Марию, немолодую женщину, беседующую с Иоанном и слушающую его вести, поскольку оба они любили ее дорогого Сына и были объединены Тем, Кого любили.
Слова Марии и ныне доходят до нас так же живо, как это было в давние времена. Она сказала два слова - одно о себе и одно для нас. Вот первое: "Се, раба Господня; да будет Мне по слову твоему". Ее посвящение выдержало проверку временем и провело через Голгофу к покою и ожидающей ее славе. Другая фраза есть мотив ее жизни: "Что скажет Он вам, то делайте". Это была ее Благая весть, явленный нам Иисус Христос. И если бы Павел был сегодня здесь, он бы вскричал: "Дети мои, для которых я снова в муках рождения, доколе не изобразится в вас Христос!" (Гол. 4:19). Это и мой призыв, поскольку я тоже молюсь, чтобы Христос изобразился в вас.
Да, сегодня архангел Гавриил не стоит перед вами и не возвещает вам вашу судьбу, но это делает Святой Дух. Здесь и сейчас вы можете услышать другой голос, не мой, но голос Духа, исходящий из глубины вашего сердца. Все творение ожидает воскресения в вас Сына Божьего, созидаемого и рождаемого в муках. В каждой радио- или телепередаче мы слышим, как плачет сердце мира. Мы читаем его печальные истории в каждой газете. Люди ожидают победы Сына Божьего, а наша цель - представить им Его.
"Христос созидается в вас". Желаете ли вы этого? "Се, раба Господня; да будет Мне по слову твоему" - таким должен быть ваш ответ. Скажете ли вы так? Бог уже сейчас помогает вам в этом. Потому что, пока вы не достигнете данного рубежа
и не станете рабом Его, до тех пор пока вы не достигнете места, где сможете сказать: "Да будет мне по слову Твоему", - путь ваш к Нему будет долог. Но когда вы произнесете эти слова, значит вы прибыли в пункт назначения. Иисус поселился в вашем сердце. И потому вашим девизом всегда должно быть: "Что бы Он ни приказал мне, я исполню это".
Если вы никогда не отдавали себя, свое тело, душу и дух Иисусу, сделайте это сейчас. Сделайте это, потому что Он любит вас сегодня, любил вчера и будет любить во все последующие дни. Предайте себя Ему. Дева Мария осветила нам путь. Она приняла оружие, которое "прошло Ей душу". Ее жизнь и судьба - это всегда и навечно пример всем нам.

Иисус - принявший смерть во имя жизни

Человек, Который умер, - Бог, Который плакал
Иисус принял мученическую смерть на кресте, чтобы мы могли жить. Я прошу вас поразмыслить о трех драматичных моментах в Его жизни, которые привели к Голгофе. Они раскрывают Его характер и подтверждают, что у мира не было альтернативы этой жертвенной смерти. Попробуем вместе мысленно представить самое начало трагедии.
Мир только что был создан. Отец, Сын и Дух прибыли откуда-то из безграничного космоса, из того места, где находился Их трон. Они теперь находились в той части Вселенной, которую должна была занять новая планета. Затем Иисус, Вечное Слово, произнес слово - и она родилась! Невероятная взрывная скорость, грандиозное движение - и Земля двинулась по орбите, которую наметил для нее Бог.
Христа называют Светом миру. Он вызвал из небытия бесплодную землю. Он что-то прошептал траве, и она покрыла поля. Он говорил с деревьями, и они открыли свои объятия небу. Нежный ветер качал их кроны, и Он предназначил им быть колыбелью для птиц. В их тени отдыхали многочисленные животные. Рыбы стремительно мчались в водах, а бабочки и пчелы собирали нектар в каждом благоухающем цветке. Мир был прекрасен.
Окончив шестидневную работу, Бог взглянул на деяния рук Своих и сказал: "Вот, это весьма хорошо". Эти слова особенно точны в отношении человека, которого Он вылепил из праха, - Адама, венца и памятника Его Творения. Адам был средоточием любви своего Отца, зерном Его гордости. Человек стоял пред своим Создателем во всем Богоподобном величии, способный общаться, любить и служить Господу. И когда в этот вечер пятницы тени удлинились, Адам уснул в покое в одной из лесных лощин. Он провел наполненное делами утро, давая названия творениям. Из его тела творящие руки Христа взяли ребро и из него создали Еву, подругу мужчины, его вторую половину, любящую и любимую. И рука об руку Адам и Ева шли через цветущие поляны и слушали хор славословий, исходивший от всего живущего на этой планете. Они были первыми, кто мог слышать и понимать, видеть и воспринимать. И Адам и Ева, должно быть, присоединили свои голоса, считая это священной обязанностью, к гимнам поклонения, которые все творение возносило своему Создателю. Затем "Бог покоился" - не так, как отдыхает уставший, но так, как отдыхает Тот, Кто вполне удовлетворен делом рук Своих.
Однако событие, предшествовавшее этому счастливому эпизоду, было иным - полным греха, темным и трагическим. В раю, на небесах всех небес, уже произошло восстание. Тот, кто был вторым после Христа, дал прорасти в своей душе зерну разъедающей душу вражды. Знающий цену только себе, сознающий, что многие уступают ему в славе, Люцифер гордился своим положением. Но его амбиции были необузданными. Восхищаясь своей силой и неадекватно оценивая ее, Люцифер претендовал на равенство с Самим Христом. Долго и коварно внушал он свои аргументы сонмам ангелов. Долго и терпеливо Отец ожидал раскаяния. Но наконец буря, равной которой уже никогда не будет, сломила Люцифера со всей его злобой.
Когда есть мир, значит, нет войны. Когда есть слава, тогда нет злословия. Когда существует любовь, нет места ненависти. Когда Сыны Божьи пели песнь радости, враги и соперники содрогались в неистовстве. У этой войны мог быть только один конец. Господь низверг с небес сатану с сонмом взбунтовавшихся, непокорных ангелов.
И теперь мы можем свести воедино два события. Святая пара в Едеме обитала в святом окружении и занималась святыми делами. И в этот святой сад проник сатана со своим греховным замыслом. Поскольку он ненавидел Христа, то ненавидел и все Христово. Поскольку он ненавидел святость, он ненавидел все, что могло быть святым. Поскольку он ненавидел Отца, то ненавидел и Его детей. Поэтому сатана решил совершить подлость.
Адам и Ева были безгрешны. Сатана выяснил те условия, на которых покоилась их праведность. Он знал, что только у дерева познания добра и зла ему удастся сделать им коварное предложение. Только в этом месте он мог надеяться на успех. Совсем недавно он был первым в хоре прославления, теперь же ангелы, ставшие его сторонниками, яростно ругались. Если раньше они пели песни торжества, то теперь исходили слезами злости. Елена Г. Уайт рисует живую картину в следующей сцене: "Сообщники сатаны беспокоились из-за того, что их надежды оказались обманутыми. Вместо обещанных благ они испытывали горькие последствия своего непослушания и пренебрежения Законом Божьим. Никогда больше этим несчастным не испытывать над собою кроткого руководства Иисуса. Никогда больше их души не всколыхнут чувства радости, глубокой, искренней любви и мира, пробуждавшиеся в них в Его присутствии...
Сатана трепетал, осознавая пагубность совершенного им. В одиночестве он размышлял о своем прошлом, о настоящем и составлял планы на будущее. Внезапно словно ураган охватил его могучее тело. Это летел небесный ангел. Сатана позвал его и стал упрашивать, чтобы ему предоставили возможность встретиться со Христом. Такая возможность ему была дана. Тогда он поведал Сыну Божьему, как он раскаивается в совершенном против Бога и жаждет вновь обрести Его благоволение и милость, как он страстно желает вновь занимать то место во Вселенной, которое Бог предназначил ему изначально, и снова исполнять Его мудрые повеления". Теперь обратите внимание на следующие богодухновенные слова: "Христос со слезами слушал о горе сатаны, но все же сказал ему, что, как полагает Бог, он никогда уже не может быть принят обратно. Нельзя подвергать небо опасности" (История спасения, с. 25, 26).
Я хотел бы, чтобы вы ясно представили эту сцену и тщательно проанализировали противостояние творения со своим Творцом. Люцифер, "сын зари", носитель света, превратившийся в князя тьмы, стоял пред лицом Иисуса Христа, Творца света. Михаил столкнулся с сатаной. И сатана ощутил последствия своего восстания. Он знал, что утратил положение на небесах, и понял, в какую пропасть ввергло его собственное своеволие. И он уже всерьез обдумывал, как бы ему обольстить невинных существ, обитавших в Едемском саду. Сатана ужаснулся своим мыслям и хотел было исправить уже совершенное, но, учитывая свои прошлые дела, он понимал, что слишком поздно. Он был уверен, что уже не сможет обрести былую любовь к Богу. И сатана окончательно утвердился в мысли поднять восстание. Никогда больше согревающие, смягчающие слова Царя не коснутся его сердца и сердец его последователей, никогда больше они не растворятся в высшем сиянии истины и любви.
И Христос, заметив его враждебность, заплакал. Я хочу, чтобы вы сосредоточились на этой мысли, а потом позволили своему воображению пробежать всю череду последующих долгих столетий. Иисус знал, о чем Он плачет! Понимая, что завтра или послезавтра дьявол разрушит единство, существующее между Адамом и Евой и их Творцом, зная, что вскоре кровь Авеля, знак первого убийства, прольется на землю этой совершенной планеты, которая через многие века настолько погрязнет во зле, что одна лишь вода с неба сможет очистить ее, чтобы начать все сначала с единственной семьей, сохранившей праведность, Иисус мог оплакивать сатану! Это превосходит мое понимание.
Наш Спаситель чрез века обозревал поля сражений; Он слышал последние стоны умирающих, рыдания и вопли безутешных матерей, и тем не менее Он оплакивал страданий ангела, который уже собирался совершить все мыслимые и немыслимые грехи. Иисус видел Гефсиманию и Голгофу. Он видел, как поступит с Ним, страдающим из-за любви к людям, сатана; Он видел, что сатана сделает с Ним, пожертвовавшим Своей Божественной силой ради спасения людей.
Потому-то Христос и должен был занять место человека и умереть от руки сатаны. Иисус смотрел на того, кто совершит все малое и большое зло; Он видел исходящие плачем века, которые последуют за Голгофой, Он смотрел, на беззаконие, которое будет возрастать благодаря усилиям сатаны, и Он плакал о нем.
Иисус видел поля сражений, на которых миллионы людей истекали кровью и умирали; Он видел напоенные кровью поля Фландрии, где сегодня цветут кроваво-красные маки, Сталинград, Хиросиму. Он смотрел дальше и продолжал сокрушаться о несчастье того, кто был архитектором всех этих несчастий. Можете ли вы осознать такое понимание.? Можете ли вы представить себе такую любовь к врагу, как эта? Когда Он летним днем, почти двадцать веков тому назад, стоял на безымянном холме перед толпами народа, то сказал людям: "Любите врагов ваших, благословляйте проклинающих вас, благотворите ненавидящим вас и молитесь за обижающих вас и гонящих вас" и за тех, кто "будет поносить вас и гнать" (Мф. 5:44, 11). Он говорил, основываясь на Собственном опыте. Он Сам так любил - любил вечной, превосходящей все любовью. И когда "утренние звезды запоют вместе, и все сыны Божьи воскликнут от радости", и хоры ангелов вознесут славу своему Творцу, это случится потому, что их интуиция и предвидение не простирались так далеко, как Его. Христос плакал о печалях сатаны. И теперь мы должны оставить Его плачущим и погрузиться в размышления.
Прошли годы, и умножалось беззаконие, люди наводнили землю преступлениями и пороком. Руководимые врагом, они старались теперь превзойти его во грехе. Бог создал людей совершенными, но они восприняли все виды зла. Века складывались в тысячелетия до той поры, когда неправедность достигла своего предела. Дальше падать было некуда. Дух зла контролировал человека до кончиков его ногтей и направлял людей ко всякому злу. Полнота времени исполнилась. Небесные часы пробили нужный час. И тогда к деве из Назарета явился посланник от Невидимого. Крылья Вечного осенили всю сущность ее земной жизни и воспламенили ее сердце. Творец пришел на землю. Он окунулся в самую глубину человеческого существования. Всего Себя, без остатка, Он отдал людям. Он пришел, склонившись так низко, чтобы пройти в дверь, символизирующую человека. Он пришел, когда люди уже четыре тысячелетия усердствовали во зле и переполнили- землю последствиями греха.
Но Он все-таки пришел. Впервые люди увидели Его в образе Младенца, лежащего в яслях. Потом Он вырос, стал плотником, и юные супружеские пары в Назарете, обустраивая дом, покупали мебель, которую 0н делал. Крестьяне соперничали друг с другом за то, чтобы обзавестись плугом, вышедшим из-под Его. рук. Мир не сохранил списка материальных вещей, сделанных Им, потому что Он был не из царства, которое можно увидеть или о котором человек мог бы сказать: "Смотри сюда и вот сюда". Он не оставил после Себя ни гробницы, ни памятника, которые люди могли бы потрогать, потому что Его Царство было Царством Духа. Он пришел для того, чтобы смерть в конце концов была побеждена жизнью. Он пришел, чтобы ненависть уступила место любви. Он пришел исправить все, что испортил сатана.
Мы видим Его переходящим из деревни в деревню. И целительная сила Его одежд, целительная сила Творящей Руки и Всемогущего Слова восстанавливала целые города, избавляла от болезней все их население. Мы следуем за Ним, когда Он - непритязательный, спокойный и сердечный - идет от деревушки к деревушке, от городка к городку. Мы видим, как Он поднимается на гору, чтобы проповедовать или молиться. Мы видим Его спускающимся в долины, чтобы утешить или исцелить. Мы следуем за Ним через холмы к окраинам Тира и Сидона, поскольку и за пределами Израиля Его сердце слышит биение братского сердца, нуждающегося в помощи; мы слышим, как мудрым словом Он творит мир в земле язычников. И везде, когда Он проходил мимо, мужчины пели, женщины утирали слезы, а дети улыбались Ему.
И мы видим, как однажды Он пересек холмы Галилеи и отправился на юг, в Иерусалим, потом к востоку от него - к маленькой деревушке, лежащей у подножия Масличной горы. Об этой деревушке не стоило бы и упоминать - в ней и было-то всего двенадцать или тринадцать одноэтажных с плоскими крышами домов, сливающихся с коричневыми холмами. Рядом с деревушкой располагалась пещера; она-то и была его целью. Иисус с двенадцатью учениками отправился в Вифанию. Их путь на мгновение задержали страдания и слезы Марфы и Марии. Но наконец Он достиг места, к которому стремился. Он стоял перед пещерой, а в ней лежал Лазарь. Стоя в лучах солнца рядом с Христом, рыдала Марфа и всхлипывала Мария, и друзья умершего не могли сдержать слез, и профессиональные плакальщицы рыдали в притворном горе.
Иисус пришел в Вифанию, потому что Он смотрел сквозь вечность. Он видел Лазаря ожившим, здоровым человеком, спокойно спящим на собственной кровати в родном доме. Иисус смотрел вдаль и видел триумфальную процессию, двигавшуюся в Иерусалим, и ослика, которого ведет крепкая рука Лазаря. Он видел его воскресение, ибо знал, что совершит его через несколько минут. Но когда Он увидел печаль, которую невозможно было вынести; когда Он ощутил горе, на которое нельзя было смотреть без содрогания; когда Он прикоснулся к непроницаемому неверию, покрывающему все и вся, через которое можно было разглядеть только сожаление, сжавшее сердца слепых, беспомощных, утративших веру людей, - тогда Иисус заплакал.
О ком проливал слезы Бог? Иисус плакал о тех, чьи любимые уснули навеки, о тех, кто прошел свой последний путь и вернулся обратно в одиночестве, ибо не ощутил с собой рядом Христа. Он плакал о всех тех, кто не верит.
"Иисус плакал". Иоанн объясняет многое из того, что делал Иисус, но он даже не предпринимает попытки растолковать этот факт. Краткие стихи Библии имеют бесконечно глубокое значение. Иисус действительно понимал ту печаль, которая через каких-нибудь пять минут уступит место радости. Но Он настолько страдал оттого, что людские мучения могут продлиться еще хоть на миг, что заплакал.
И тогда Лазарь был призван встать, - и Марфа обняла его, и Мария бросилась к нему в радости. Но Иисус ушел. Возможно, в Гефсиманию, возможно, ниже по течению Кедрона, возможно, еще дальше на юг, скрывшись за поворотом дороги среди темнеющих холмов Иудеи. Иисус шел один, чтобы обдумать Свой план и представить возможную реакцию людей. Иисус плакал о печалях человека. И теперь мы должны оставить Его в слезах и погрузиться в размышления.
Недели летели быстро. Кульминация жизни Христа должна была вот-вот наступить. И вот однажды Иисус призвал двоих из Своих учеников и сказал им: "Идите в ту деревню и найдете там ослицу и молодого осла. Пойдите и приведите их. И если кто-то спросит вас, скажите: "Они нужны Учителю", и этого будет достаточно". Ученики пошли и выполнили в точности все, что Он приказал. Они покрыли спину ослика своими одеждами, и Христос взобрался на него.
Христос и ученики направились к Иерусалиму. Никогда люди не видели ничего подобного. Через эти холмы и долины Иисус проходил много раз на протяжении всех этих лет. Но раньше Он проповедовал, теперь же ехал как Царь. Ученики почувствовали, что близится нечто важное. До Пасхи оставалось менее недели. Имя Лазаря было у многих на устах - ведь он четыре дня был мертв и вдруг ожил. Очевидность его воскресения подтверждала, что случилось чудо. Возможно, некоторые люди явились на праздник Пасхи пораньше, чтобы увидеть Лазаря. И потому в Иерусалим шли сотни и тысячи мужчин и женщин. Иосиф говорит, что в тот день в Иерусалим пришло около двух или даже трех миллионов человек. Кто знает, сколь много людей собралось там, спустившихся с холмов и пришедших из долин, проделавших многомильный путь до Иерусалима. Их низкие черные палатки, похожие на палатки нынешних бедуинов, были домом и укрытием на время недельного паломничества.
Многие по пути присоединялись ко Христу и Его ученикам, составляя многолюдное триумфальное шествие. Толпа медленно взобралась на Масличную гору и перевалила через ее вершину, направившись в сторону Иерусалима.
"Заходящее солнце золотило небеса. Его ослепительные лучи отражались в беломраморных стенах храма, сверкали на украшенных золотом колоннах. С вершины холма, где стояли Иисус и Его спутники, храм выглядел словно огромная белая глыба с золотыми башнями. Вход в храм украшала виноградная лоза из золота и серебра, с зелеными листьями и массивными гроздьями; она была создана искусными художниками. Это изображение символизировало Израиль как плодовитую виноградную лозу. Ягоды и листья были выполнены с редким вкусом и исключительным мастерством. Заходящее солнце освещало и эту лозу, изящно обвивавшую белые сверкающие колонны. Блестящими усиками она цеплялась за золотые украшения колонн и, казалось, сияла славой, посланной самим Небом.
Иисус взирает на все это, замолкает и огромная толпа, очарованная неожиданно открывшейся красотой. Взгляды людей обращаются на Спасителя в ожидании, что Он разделит общее восхищение. Но вместо этого они замечают тень печали на Его лице. Они недоумевают, видя, как Его глаза наполняются слезами, а тело содрогается, подобно дереву, сотрясаемому бурей. Из Его дрожащих уст вырывается мучительный вопль глубоко сокрушенного сердца. Какая картина открылась ангелам! Их любимый Повелитель в скорби и слезах! Какое зрелище открылось этой радостной толпе, которая с торжествующими возгласами, размахивая пальмовыми ветвями, сопровождала Иисуса к славному городу, где, как все горячо надеялись, Он должен был стать Царем. Иисус плакал у гроба Лазаря, но тогда Он плакал из сочувствия к человеческому горю, а эта неожиданная печаль - словно скорбная мелодия в величественном, торжествующем хоре. Среди всеобщей радости, когда все поклонялись Ему, Царь Израиля не мог сдержать слез! Это не были тихие слезы радости - Христос безудержно плакал и стонал от душевных мучений. Пораженных людей охватила скорбь. Восклицания смолкли. Многие начали рыдать, сочувствуя горю Того, Кого они не могли понять" (Христос - надежда мира, с. 575, 576).
Иисус плакал не о Своей печали, несмотря на то, что Гефсимания лежала у Его ног. Он плакал не о Своих муках, хотя Голгофа возвышалась рядом с городской стеной. Он плакал не о Своей смерти, хотя Его могила была близ Голгофы. Он плакал о Иерусалиме, городе, который веками был центром и символом Богом избранного народа, теперь отвергшего Спасителя и готового распять своего Царя. Христос оплакивал и нас, отвернувшихся от Его милосердия и отвергнувших Его исполненные любви призывы. Его слезы были и о нас нынешних, живущих в век, когда небеса предсказывают миру, как и Христос предсказывал Иерусалиму: "Се, оставляется вам дом ваш пуст".
Вместе с тем Христос вспоминал слова сладкоголосого певца Израиля, записанные десять веков назад и сформулировавшие философию, на которой должно быть устроено Царства Божье: "Сеявшие со слезами будут пожинать с радостью" (Пс. 125:5). Теперь Он сеял Слово в душах человеческих. Эти семена были увлажнены слезами Его любви, а Его бесценная Кровь дала им жизнь. Великий Муж трудился для Своей великой жатвы. Некоторые семена упали на высотах жизни, и стервятники жадности и ястребы материализма склевали их еще до того, как они смогли пустить корни. Другие семена упали среди камней, которые ранили Его ноги и оставляли синяки на Его теле, и камни не дали семенам нормально расти. Но часть семян все-таки упала на добрую почву, и они возросли, и расцвели, и принесли вчетверо против посева. И Повелитель Жатвы был рад тому, что Он сеял, и тому, что Он плакал. И Его голос был слышен в радостном утверждении:
"Он силен спасти тебя; возвеселится о тебе радостью, будет милостив по любви Своей, будет торжествовать о тебе с ликованием" (Соф. 3:17).
В день великой жатвы Господин жатвы будет с удовлетворением смотреть на подвиг души Своей, воспевая победную песнь.
Когда утренние звезды пели, прославляя Творение, Христос плакал над страданиями сатаны. Когда сестры Лазаря пытались убедить Иисуса не открывать могилу, Он плакал. Когда громадные толпы пели песнь славы триумфальному шествию Мессии, Христос плакал над бедой Иерусалима. Но когда борьба окончится и Иисус соберет избранных, тогда уже нечестивые возопят в муках и сожалении о содеянном зле. На новой земле наш Спаситель поведет искупленных через сады, которые насадила Его рука, в дом Отца Своего, в котором Он живет. И тогда Он возрадуется вместе со Своей невестой и воспоет. В бесконечной любви, радующийся Своей победе, трепещущий перед возлюбленной Своей, Он запоет прекрасную песнь.
Будете ли вы там, когда Христос будет петь Свою победную песнь?

Заключение

Давайте задержимся у креста еще на мгновение и взглянем на лица тех, кто видел, как умирал Сын Божий. Теперь они уже немного знакомы нам, они уже не чужие, не тени безымянных мужчин и женщин. Они - это мы. Мы видим распинаемого Христа так же ясно, как будто сами стояли у Голгофы почти двадцать столетий назад. Мы видим Христа, Небесного Царя, Сына Человеческого, нашего Старшего Брата, нашего Искупителя и Поручителя, умирающего за нас на Голгофском кресте. Лобное место больше не пугает нас. Голгофа - это жизненно важная часть плана нашего спасения. Она творит в наших сердцах песнь благодарности.
Некоторые из тех, кто видел казнь Христа, не изменили своих воззрений или окончательно выбрали ненависть и неприятие. Среди них были Пилат, полный высокомерия и малодушия; Ирод, хвастливый человек, пойманный в ловушку собственных обещаний; Каиафа, циничный первосвященник, сжигаемый пламенем собственных, лишенных святости амбиций, и Иуда, направивший свое рвение по ложному пути, сломавшийся под тяжестью тридцати сребреников. Эти люди лицом к лицу столкнулись с Христом у креста и погубили Его, каждый по-своему, но тем самым они погубили и себя.
Здесь были и другие: Симон-киринеянин, с радостью отвергнувший себя, призванный нести крест и навеки освященный этой работой; осторожный Никодим, неожиданно вступивший в яростную борьбу за своего Господа; хвастливый Петр, ставший истовым проповедником Пятидесятницы; приемный сын Иоанн, ставший любимым учеником; Мария - прежде прибежище семи злых духов, но родившаяся вновь при Благой вести о воскресении; честный центурион, разглядевший Справедливое среди несправедливости; разбойник, борющийся с болью на кресте и штурмующий стены рая, и дева Мария, давшая нам вифлеемского Младенца. Все эти люди столкнулись лицом к лицу со Христом и отверглись себя, каждый по-своему. И в этом отвержении они обрели для себя спасение.
А на центральном кресте умер Распятый, "Муж скорбей", Который может вложить в наши сердца песнь, в наши уста - прославление и жизнь - в наши бренные тела. В час Своего временного поражения Он добился величайшей победы для тех из нас, кто примет Его и эту победу.
Как вы собираетесь поступить, узнав об Этом Человеке Иисусе Христе? В конечном счете, все проблемы вашей жизни могут быть решены именно в этот момент. Мир, радость и жизнь - с одной стороны, конфликты, печаль и смерть - с другой, а их водораздел проходит у Голгофы. Я предлагаю каждому из вас принять сторону Христа. Христос, Сын Божий, был подвергнут казни за вас и вами. И тем не менее Бог предлагает вам то, что лучше всего на свете. Изберите это сейчас и живите - во времени и в вечности, чтобы спеть в конце величественнейшую из всех песен - "песнь Агнца".


Они говорят о себе (Сборник личных свидетельств)

Сборник личных свидетельств

Они говорят о себе

Что можно сказать о себе вслух, во всеуслышание? Чем поделиться, чтобы принести славу Богу и пользу читателю? Об этом думал каждый, кто брался за перо, чтобы внести свой вклад в настоящий сборник.
Кто мы такие, собственно говоря? - Рабы греха и страстей в прошлом, дети Божьи и рабы праведности в настоящем. Бог оживил нас, мертвых по грехам и преступлениям, Он занялся нашим воспитанием, чтобы ввести нас в край обетованный. Он и будет совершать в нас Свое дело даже до дня Своего пришествия!
Пусть короткие и простые повествования христиан, записанные на страницах данного сборника, помогут каждому читателю яснее увидеть Бога в своей жизни, проверить свое отношение к Нему и больше смириться перед Ним, оставить плотские привязанности и ревностно служить Господу, проявляя Ему верность в любых испытаниях, доказывая свою любовь на деле.

Оглавление

Отвергни себя
Посвящение
Радость - результат послушания
Девятая радость
Путь к доверию
Утешая, утешилась
Машина для служения
«Видное» служение
Дни под солнцем ценю как дар
В старости сочны и плодовиты
Огонь сходит только на жертву
Ищу участия?
Внимательность друг ко другу
Слава детей - родители
Дорогое бремя
За Христом - на расстоянии
На земле не местная
Любите врагов
Зло теряет свои права
Бог ломает намерение гордых
Помощь
Мои межи
Урок благодарности
Немощное мира избрал Бог
Действительно счастливый

Отвергни себя

В ранней юности я принял крещение и, полюбив Христа всем сердцем, ревностно принялся за служение. Я старался участвовать во всяком труде, где только мог: играл в оркестре, читал стихи на богослужениях, проповедовал, посещал больных, ездил в соседние общины, свидетельствовал неверующим, а вечерами, до поздней ночи, сидел с друзьями за переплетным станком и, не чувствуя усталости, довершал дело, начатое печатниками. Я был доволен собой, считая, что вполне посвящен Господу. Признаюсь, я думал, что Господь тоже доволен моей жизнью и служением.
Но однажды мой отец, опытный христианин, сказал мне: «Ты думаешь. Бог доволен твоей занятостью? Ему нужны не дела твои, а сердце. Как ты читаешь Библию? Как молишься? Господь хочет доверительного, близкого общения с тобой. А враг души твоей заинтересован в том, чтобы лишить тебя этого общения, чтобы у тебя не оставалось времени для глубокого изучения Библии и молитвы».
Я тогда не согласился с мнением отца, считая, что самое главное — с головой погрузиться в дело Божье, больше делать, жертвуя и сном, и молитвой, и чтением Библии.
Прошли годы. Передо мной встал серьезный вопрос — выбор спутницы жизни. Хорошо понимая, что сейчас самое важное — узнать волю Божью и исполнить ее, я стал усиленно молиться об этом. Я назначал один пост за другим, взывал к Богу, но ответа не получал. Сердечный покой исчез, появилось смятение и непонимание — почему Господь молчит? Что сделано неправильно? Я сильно переживал. Мне нравилась одна сестра, и я молился о ней, желая знать, благословит ли Бог наш союз, угоден ли Ему мой выбор.
Да, я знал наизусть места Священного Писания, говорящие о познании воли Божьей и даже проповедовал на эту тему, но... это была всего-навсего теория. Опыта в познании воли Божьей у меня не было. Много раз вспоминал я в то время слова отца. Он говорил, что наша деятельность — это еще не показатель духовности. Господу нужно прежде всего сердце, а потом уже дела, вытекающие из любви к Нему и понимания воли Его. Не потому ли молчит Господь, что мое сердце не вполне открыто для Него? Ведь я иду к Нему с готовым решением и прошу только Его согласия с моим выбором!
Прошло немало времени, пока я, наконец, понял, что не волю Божью старался узнать, а боролся с Богом. Отвергнуть себя — вот главное в следовании за Христом. Именно этого недоставало мне в решении личного вопроса и вообще в отношениях с Господом. После многих мучительных переживаний, смирившись перед Богом, я из глубины души сказал наконец моему Господу: «Да будет воля Твоя!»
В тот памятный вечер я подучил полный мир и покой. Мне стало ясно, что Господь решил мой вопрос. Свет Божий просветил мое сердце и разум, и я хорошо понял, чего хочет Господь. Удивительно, Он благословил мой выбор, и мое желание соответствовало Его воле!
Благодаря этим переживаниям, я понял, что в жизни христианина главным должно быть сокровенное общение с Господом, через которое Он открывает Свою волю и указывает путь жизни. Этим же принципом руководствовался Иисус, избирая учеников. Он однажды «взошел на гору и позвал к Себе, кого Сам хотел... И поставил из них двенадцать, чтобы с Ним были и чтобы посылать их на проповедь» (Марк. 3, 13-14). Сначала — общение: «чтобы с Ним были», а потом уже служение: «чтобы посылать их на проповедь».

Посвящение

После обращения у меня было большое желание трудиться для Господа. Я часто слышала, что для этого необходимо посвящение.
«Это что-то особенное, до этого нужно дорасти,— думала я и сомневалась: — А посвятив себя на служение, смогу ли исполнить его?»
На молодежных общениях, когда звучал призыв к посвящению, отзывались, на мой взгляд, духовные.
«Я еще так слаба, у меня столько плотских проявлений! Когда же, наконец, достигну такого состояния, чтобы Господь мог мною пользоваться?» — волновалась я, чувствуя себя какой-то неполноценной.
Когда мне предложили заниматься с детьми, я запереживала еще сильнее — смогу ли? Для начала посоветовали съездить на семинар детских работников. Поехала с радостью. На этом семинаре две сестры в молитве торжественно посвятили себя на служение воспитателей.
«Какие счастливые! — думала я.— Вот это настоящие труженицы, у них точно будут благословения в служении!» Но я ошиблась. Через некоторое время одна из этих сестер ушла в мир.
«Почему так? — недоумевала я.— Ведь посвященные люди — духовно сильные, у них должно быть больше гарантии устоять перед искушениями». Этот вопрос долго еще тревожил меня.
После семинара я согласилась заниматься с детьми. Руководящий нашей церкви собрал родителей, спросил, согласны ли они, чтобы я занималась с их детьми, мы вместе попросили Господа благословить меня в этом служении, и я начала трудиться.
Беспокойство о том, что я не посвятила себя, не оставляло меня. С большим желанием я посещала семинары и каждый раз ждала, что ответственный служитель подойдет ко мне и заговорит о посвящении. В церкви у нас не было пресвитера, и я думала, что просто некому затронуть эту тему. На семинарах же ко мне никто не подходил с этим вопросом. Я горевала, что у меня все не так, как у других.
Всякий раз, когда я испытывала трудности и неуспех в служении, когда видела свою духовную бедность, мне хотелось оставить труд. Сотрудники на семинарах ободряли меня, убеждали, что неудачи и поражения — это неотъемлемая часть всякого служения, иначе мы высоко думали бы о себе и не нуждались в Господе, в Его силе, мудрости и водительстве. Но этих увещаний хватало ненадолго.
Я продолжала трудиться, но мысль об отсутствии посвящения угнетала меня. Стараясь принимать активное участие в жизни церкви, я не жалела ни сил, ни здоровья, ни времени. А оставаясь наедине, переживала: «Принимает ли Господь мое дело и как вообще должно выглядеть мое служение?» Эти мысли лишали меня радости и удовлетворения в труде.
Однажды на семинаре звучала проповедь о посвящении. Я уже несколько лет занималась с детьми, приобрела какой-то опыт, знала, что дети нуждаются во мне — у них много вопросов, а у меня есть что сказать им. Приобретенный опыт в некоторой степени придавал уверенности в служении.
После проповеди многие друзья в молитве посвящали себя на служение, некоторые просили, чтобы Бог обновил их посвящение. В моем сердце боролись противоречивые мысли, то побуждая к посвящению, то останавливая: смогу ли полноценно и самоотверженно осуществить посвящение?
И все же я решилась! После молитвы сердце трепетало от смешанных чувств. Наконец у меня все, как у настоящих детей Божьих!..
Прошло немного времени, и радость моя исчезла. Знакомое чувство неудовлетворенности вернулось при первой же неудаче. Всякий неуспех тяжелым бременем ложился на душу, наполнял меня чувством вины.
«Я же посвятила себя, почему у меня все так плохо получается? Может, что-то неправильно понимаю?» — тревожилась я и каждый день рассказывала Господу о своих переживаниях, просила, чтобы Он научил меня правильно понимать Его, служить Ему верно, даже когда трудно и не видно успеха, просила мира своей душе и свидетельства, что Он слышит меня.
В дни особо сильных переживаний я услышала проповедь, через которую Дух Святой объяснил мне истину о посвящении. Предельно ясно поняла я, что обращение к Господу и посвящение происходит одновременно. Более того, спасения без посвящения не бывает!
Оказывается, я со дня обращения принадлежу моему Господу! И то, что мне всегда хотелось, чтобы Он управлял мной и пользовался в деле Своем, говорило о моем посвящении Богу, о моей принадлежности Ему.
Слова Апостола Павла: «Вы не свои, ибо вы куплены дорогою ценою. Посему прославляйте Бога и в телах ваших и в душах ваших, которые суть Божий» относились и ко мне. Душа моя и тело — все принадлежало Богу, я отдалась Ему сознательно, я принадлежала Ему давно!
Так открылись мои глаза, и я стала в новом свете понимать многие места Писания, говорящие о посвящении себя Богу.
Через некоторое время я услышала проповедь на тему: «Представьте себя Богу, как оживших из мертвых, и члены ваши Богу в орудия праведности» (Рим.6:13). Проповедник говорил, что предоставить себя Богу — это значит посвятить себя. Это не случай, не разовое особое переживание, а длительный процесс. Предоставление себя будет длиться в течение всей жизни и выразится в исполнении слова Божьего. «Если пребудете в слове Моем, то вы истинно Мои ученики». Невозможно быть спасенным и не покоряться слову Бога.
Из проповеди я поняла, что все мы склонны к самоуправлению, но возрастая в посвящении, больше предоставляем себя Христу. В процесс посвящения входит и поклонение Богу, и признание Его абсолютного авторитета, и жизнь в свете Божьем, и дела, соответствующие Его воле.
Перечитывая Евангелие, я утвердилась в том, что посвящение Богу требует каждодневного отвержения себя и подчинения Ему своей воли. А это ведь и было моей целью! Значит, я на самом деле посвятила себя Богу и не только ношу звание христианки! Эта уверенность вдохновила меня, окрылила в вере.
Правда, я вижу, что у меня далеко не всегда получается отвергать себя, не получается беспрекословно покоряться и в точности исполнять заповеди Божьи, но я не отчаиваюсь, потому что вижу и то, как Господь заботливо направляет меня на путь исполнения воли Его. Чувство неполноценности покинуло меня с тех пор, как Дух Святой просветил сердце. Желание возрастать, стремление расточить себя ради Господа, чтобы умножилась на земле слава Ему, не ослабевает в сердце моем. И чем больше я сознаю, что сделал для меня мой Искупитель, тем больше хочется жить только для Него.

Радость — результат послушания

Мы с женой с нетерпением ждали того момента, когда наш сын начнет ходить. Но увы! Он не собирался вставать с четверенек даже тогда, когда ему исполнился год и два месяца. Наблюдая за ним, я понял, что у него есть все — и здоровье, и сила, но нет желания ходить. И это было так явно, что мы должны были встать на колени и молиться о нем Господу.
Размышляя о сыне, я невольно задумался о себе, как выгляжу в глазах моего Небесного Отца, чего Он ждет от меня? Это было накануне вечери Господней, и молясь о сыне, я просил Бога, чтобы Он указывал мне на мои недостатки и помогал исправляться.
Настал воскресный день. К нам в село приехал служитель и несколько братьев. После собрания мы поехали в соседний хутор, где провели богослужение и совершили вечерю Господню. Разговаривая с сестрами, я спросил, выкопали они картошку или нет и какой урожай. Одна пожилая сестра с грустью сказала, что ее картошка еще не выкопана. Я знал, что она живет одна и часто болеет.
Дома, уже поздно вечером, я вспомнил слова сестры и подумал, что ей надо помочь. Но утром пошел дождь, и я успокоился. Через день, придя с ночной смены, я позавтракал и принялся перебирать картошку у себя в гараже. На память снова пришли слова сестры, и я понял, что Господь побуждает меня поехать к ней и помочь. Но тут же заработала и другая мысль: «Разве ты не устал на работе? К тому же скоро обед, уже поздно, стоит ли ехать?» Однако голос истины обличал меня: «Твоя картошка выкопана, и ты спокойно, в сухом гараже, перебираешь ее, в то время как больная сестра одна спешит спасти свой урожай, чтобы было чем питаться зимой».
Я понял, что огорчу Бога, если заглушу этот голос. Сообщив жене о своем решении, я сел на велосипед и поехал в хутор. Начал моросить дождь, и в сердце снова появилось сомнение — стоит ли ехать? Я стал молиться Богу, чтобы Он остановил дождь в знак того, что мое намерение угодно Ему.
Дождь не прекращался. Я еще раз остановился, попросил Отца Небесного дать мне ясный ответ. Дождь кончился.
Сестру я застал на огороде. Одной рукой она опиралась на палку, а другой — тяпкой копала картошку. Сестра обрадовалась моему приезду и призналась, что молила Бога о помощи, чтобы сегодня убрать картошку.
Я никогда еще не работал на огороде так много и так усердно, как в этот раз. К нам присоединилась еще одна сестра, и в шесть часов вечера, к моему удивлению, мы уже все закончили.
Вечером я отдыхал на диване. Жена и сын сидели возле стола в другом конце комнаты. Сын что-то лепетал и, протягивая ручки, звал меня, чтобы я подошел и взял его.
— Сынок, я сильно устал. Иди ты ко мне, иди! — позвал я.
Малыш будто понял меня — встал и, пошатываясь, с громким смехом подошел ко мне. Он перешел почти через всю комнату! Я с трудом верил своим глазам, это были его первые шаги!
Прижав сына к себе, я замер не столько от радости, сколько от озарившей меня мысли. Как я похож на своего сына! Сколько времени уже Отец Небесный питает меня и греет, ожидая добрых плодов, а я все ленюсь, как мой сын! Последнее событие было ярким свидетельством моей лени. По времени я мог бы уже в полную силу трудиться на ниве Божьей, у меня все есть для этого. Но вот сын мой встал и пошел, а я?..
В тот вечер у меня созрело искреннее желание трудиться для Господа.

Девятая радость

Пишу эти строки вдали от дома, на семинаре детских работников. Сегодня день рождения самого маленького члена нашей семьи. Перед моими глазами — подвижный черноглазый мальчуган — наша девятая радость. Мысли переносят меня в прошлое, на три года назад.
В тот вечер мы с женой и детьми обсуждали мой очередной отъезд на семинар. Вопросов было много: кто из детей будет ходить в магазин, кто помогать маме по дому, говорили о послушании, чтобы мама много и сильно не переживала. Мы ожидали пополнения в семье, и я надеялся, что к тому времени успею вернуться домой. Предав в руки Господа детей, жену и себя, я отправился в путь.
Семинар проходил благословенно. Дух Божий действовал в сердцах братьев и сестер, было много духовной пищи, молитв, полезных бесед. Я уже стал считать дни, когда поеду домой. Оставалось четыре дня. Вдруг подходит ко мне во время обеда местный брат и говорит:
— Звонили из дома. Сказали, что жену положили в больницу, в тяжелом состоянии...
Он еще что-то говорил, но я больше ничего не слышал. Я попросил одного служителя провести вместо меня урок, а сам пошел на квартиру. Перед глазами стояло лицо моей дорогой спутницы и неумолчно звучал в сердце вопрос: «Неужели смерть?» Сердце рвалось домой. Хотелось ехать немедленно. Но как быть с семинаром? Ведь я — ответственный...
Долго сидел я, охваченный тревогой, потом опустился на колени.
«Господи,— молился я,— уезжая из дому, я все доверил Тебе, а как мне быть сейчас? Что делать?»
После молитвы я открыл Библию и стал читать. Читал долго, пока не остановились мысли на словах: «Соверши дела твои вне дома, окончи их на поле твоем, и потом устрояй и дом твой» (Прит.24:27). Я несколько раз перечитал этот стих и понял, что Сам Господь успокаивает меня: «Ты окончи дела, которые начал ради Меня, а Я позабочусь о твоем доме. Ведь ты предал все в Мои руки, все сделано прекрасно. Доверяй Мне до конца!»
Зазвонил телефон. Снимаю трубку и слышу голос шурина:
— У тебя родился сын! Живой, а жену перевели в реанимацию. Она в тяжелом, можно сказать безнадежном, состоянии. Много потеряла крови.
И снова вопрос: «Может, поехать домой? А вдруг она умрет?» Мысли, опережая одна другую, рисуют страшные картины. Положив трубку, я стал думать о том, что Господь всегда верен Своему слову. Он всемогущ, на Него мне и нужно положиться.
«Никуда не поеду,— решил я,— Буду надеяться на Господа. В Его руке дыхание моей жены и сына».
Снова встал на колени и по-детски слезно умолял Властелина жизни о милости. На смену терзаниям в сердце пришел мир.
За окном вечерело. Пришли хозяева и братья с семинара. Лишних вопросов старались не задавать, но участие к моим переживаниям проявили большое.
— Брат, мы решили отпустить тебя домой,— сказал один из служителей.— Сами закончим семинар. Ты не беспокойся, все будет хорошо.
На сердце у меня еще больше потеплело от этих слов.
— Благодарю за участие, друзья, но домой не поеду.
— Как? — непонимающе посмотрели на меня братья. Я рассказал, как пришел к такому решению, прочитал стих из книги Притчей.
— Господь говорит мне, что нужно оставаться и заканчивать дело. Я решил покориться этому зову.
— Убедительно написано,— перечитав текст, многозначительно сказал один из братьев.— Давайте завтра побудем в посте. Попросим, чтобы Господь сохранил жизнь твоей жене и дал здоровье.
На следующий день о моих переживаниях узнали все друзья и стали молиться о моей семье. Вечером я позвонил домой и узнал, что жене стало легче, появилась надежда на жизнь. Как велика милость Божья!
Семинар подошел к концу. Тепло расставшись с друзьями, я поспешил домой. Через две недели жену и сына выписали из больницы. Сколько радости и благодарности Богу было в наших сердцах и на наших устах!
Рассказав жене о своих переживаниях, я спросил ее, как она расценивает мой поступок, нет ли у нее обиды или горечи оттого, что я остался на семинаре. Она посмотрела мне в глаза, улыбнулась и сказала:
— Правильно ты сделал, дорогой. Если бы и приехал, все равно ничем не помог бы. Да тебя и не пустили бы ко мне в то время...
Мне приятно было от сознания, что покорился Богу, что доверился Ему, что Он услышал наши молитвы. Хочется, чтобы этот опыт веры не остался единственным, хочется всегда и во всем проявлять послушание и доверие нашему Господу. Он — наш Пастырь и наше упование!

Путь к доверию

Мой папа не был служителем, но искренне любил Господа и часто со слезами, горячо молился за нас, десятерых детей, чтобы мы тоже полюбили своего Спасителя и служили Ему.
В двенадцать лет я покаялся. На одном богослужении, слушая проповедь, я увидел себя погибшим грешником. Слово Божье касалось моего сердца, осуждало за все проделки. Я все собрание проплакал. Когда все склонились на молитву, я попросил у Бога прощения, исповедал перед Ним всю свою вину, но не вслух, а про себя. Дома папа спросил, что случилось со мной, почему я плакал. Я все рассказал ему. Мы еще раз склонились на колени и поблагодарили Бога.
С того времени я стал бояться в чем-то преступить волю Божью. Через несколько лет я принял крещение. Самым большим желанием моим было жить по Слову Божьему. Я просил Господа, чтобы Он хранил меня от своеволия, не давал мне ходить по путям сердца моего, а открывал Свою волю и помогал исполнять ее. Любимым стихом, выражающим мое сокровенное желание, стали слова псалмопевца Давида: «Научи меня исполнять волю Твою, потому что Ты — Бог мой; Дух Твой благий да ведет меня в землю правды» (Пс.142:10).
Жизнь ставила передо мной свои требования, нередко задавала трудные задачи, и все это было по воле Бога, Который милостиво отвечал на мои молитвы, у моих сверстников были друзья, а у меня не было таких братьев, с которыми можно было бы откровенно поговорить. Я часто горевал, обижался на свою судьбу и на ровесников, жаловался Богу, не понимая, почему у меня так складывается жизнь. Однажды меня осенила такая мысль: «Я прошу Господа, чтобы Он не давал мне ходить моими путями. Может быть, это как раз и есть пути Господни? Может, Он таким образом хочет научить меня больше доверять Ему?»
Мне было горько видеть, что в церкви я нужен друзьям только тогда, когда у них что-то не получается, когда они впадают в какие-то искушения и нуждаются в молитвенной поддержке. Но как только им становилось легче, они забывали про меня. И лишь спустя годы я понял, что это тоже были пути Господни, по которым Он вел меня, чтобы впоследствии доверить мне ответственное служение в церкви.
Когда меня рукоположили на пресвитера, я много молился, чтобы Бог указал, какова моя главная задача. И Господь ответил мне.
Однажды подходит ко мне пожилой брат и говорит:
— Ты гордый. Ты прошел мимо меня и ничего не сказал мне.
Удивившись, я стал оправдываться:
— Мне нечего было сказать вам, поэтому я и прошел мимо.
Не один раз еще этот брат выговаривал мне, а я приходил домой и со слезами умолял Бога, чтобы Он научил меня служить, чтобы не было порицаемо служение мое. Позже я понял, что брат был отягчен какими-то переживаниями и нуждался в том, чтобы кто-то поговорил с ним, поинтересовался, что у него на душе. И тогда мне стала ясна моя задача — заботиться о душах, учить их видеть Бога в своей жизни, утешаться Им, очищаться в Его крови от всякого греха и верно следовать за Ним. Служение душепопечительства приносило добрые плоды, и брат перестал меня обвинять.
Был конец восьмидесятых годов — нелегкое время в отношении приобретения продуктов и одежды. Я тогда работал по ремонту промышленных холодильников — обслуживал несколько магазинов и мог свободно отовариваться в них. Наладив оборудование так, что оно работало бесперебойно, я радовался, что все устраивается как нельзя лучше. И вдруг мастер сообщил мне, что забирает у меня эти магазины. Рой мыслей тут же закружился у меня в голове, вызывая негодование и сожаление: «Зачем только я старался, налаживал все?» А тихий голос внутри все же успокаивал меня: «Это пути Господни, не возмущайся».
Заметив мое огорчение, мастер решил оставить за мной один магазин, чтобы я мог отовариваться там. Но прошло не так много времени, и он предупредил меня, что забирает и этот объект работы. И снова мысли полетели кувырком: «Как же я буду кормить семью? Неужели Бог хочет, чтобы мы с женой часами простаивали в очередях, приобретая необходимое? От этого ведь будет ущерб в моем служении, мне нужно время!»
Со своими переживаниями я шел к Господу, просил Его помощи и совета. Ответ на мои просьбы пришел, но совсем не такой, как я ожидал. Служители предложили мне уволиться и трудиться непосредственно в церкви. Тогда и просветлело у меня в сознании: вот почему Господь вел таким путем! Он просто подготавливал меня к решительному шагу. Видимо, Он знал, что мне трудно будет оставить хорошую работу и пойти по нехоженому пути.
И чудо! Мои дети никогда не были голодными — милость Отца Небесного была очевидной.
Радуюсь верности моего Искупителя — до сего дня Он заботливо направляет меня на Свои пути, чтобы жизнь моя протекала по воле Его. В этом мое счастье.

Утешая, утешилась

Чтобы сердцем понять, что наш Бог — «Отец милосердия и Бог всякого утешения», пришлось мне пережить следующее.
Моя семья жила на содержании церкви. От работы на производстве я был освобожден и занимался исключительно делом домостроительства. Для испытания моей веры Бог допустил однажды серьезную трудность. Это случилось в то время, когда продукты и одежду трудно было приобрести в магазине — в основном все продавалось по месту работы. Вообще, Господь чудно заботился о нас — роскошно мы не жили, но необходимое было. Но вот у меня порвались ботинки, и приобрести их в нашем маленьком городке было невозможно. Во-первых, у нас не было средств, а во-вторых, если бы и были, купить обувь совершенно негде — в магазины она давно не поступала, а на рынке такие вещи еще не продавались.
Мы уже не раз молились об обуви, но Господь почему-то медлил с ответом. Мне больше не в чем было выходить на улицу. Приближалось общение служителей, и я с горечью думал, что буду сидеть дома, потому что мне нечего обуть.
Мое сердце не выдержало испытания. Потеряв покой, я днем и ночью думал о создавшемся положении, искал выхода, но... его не было. Безнадежность змеей вползала в душу.
В это время ко мне на беседу пришла пожилая сестра из нашей церкви. Она нуждалась в утешении и ободрении от Господа и надеялась получить это в беседе со мной. Я был в смятении. Слова, которые нужно сказать этой душе, я, конечно, знал, но понимал, что они не будут действовать, потому что у меня самого нет мира в сердце, я сам безутешен. Внутренне помолившись Богу, я решился признаться сестре в своем бессилии.
Услышанное глубоко взволновало старушку, и она стала напоминать мне обетования нашего Господа. Это были простые, но искренние, проникнутые глубоким участием слова. Ко мне возвратилась надежда. Вместе с сестрой мы склонились на колени и помолились друг за друга. Когда она уходила, я попросил у нее прощение за то, что оказался неспособным помочь ей. То, что сказала сестра в ответ на мою просьбу, потрясло меня. Оказывается, те места Писания, которыми она ободряла меня, утешили и ее, и большего ей уже и не нужно было!
Сердце мое трепетало перед Богом. Какой Он славный! Сколько у Него милосердия к таким маловерным, как я!

Машина для служения

Хочу рассказать, как Бог остановил меня, видя мое неверное служение Ему, и освободил меня от греха. Став на путь решительного следования за Господом, я горел желанием служить Ему, но не видел в себе особых способностей. Петь и играть я не умел, проповедовать только начинал,— какой из меня духовный работник? Переживая об этом, я просил Бога указать мне место в Его винограднике, где я мог бы приносить пользу.
Наша церковь часто посещала соседние группы верующих. У моих родителей был автомобиль, и я стал возить на нем братьев и сестер. Правда, для того чтобы ездить на нашей машине, нужно было много времени уделять ремонту. И все же я находил успокоение в том, что могу быть полезным церкви.
Ездили мы в основном на двух машинах. Водителем второго, еще нового автомобиля был мой друг. Мне приходилось прилагать много стараний, чтобы не отставать от него, и я по несколько дней буквально жил в гараже, чтобы подготовить машину к поездке.
Вволю намучившись с отжившим свое автомобилем, я стал просить Бога дать нам возможность купить другую, лучшую машину. Родители тоже хотели этого, но подходящего ничего не было. Время шло, и мысль о новой машине разрослась во мне в мечту. Я и не заметил, как появилась зависть к новенькой машине друга, мне уже не хотелось ездить на старой, да и служение Богу без машины я уже не представлял себе. Во мне росло негодование и недоумение: почему Бог медлит? Ведь для служения так нужен хороший автомобиль! Не знаю, до чего дошел бы я в своей неразумной ревности, если бы Господь не остановил меня. Случившееся было вмешательством Божьим, по-другому назвать это невозможно.
Мы возвращались из поездки. Пошел дождь, и я в одном месте не справился с управлением. Машину занесло, и мы опрокинулись в кювет. Пассажиры попали в больницу, а я только слегка поцарапался. Автомобиль окончательно пришел в негодность.
Меня терзали мысли: «Почему друзья должны страдать из-за меня? Ведь виновен я, и только я!» Мне было бы гораздо легче самому терпеть боли, чем видеть, как страдают друзья. Я просил Бога объяснить мне случившееся, но ответа не получил.
Сначала я винил себя только в том, что оказался плохим водителем. Но мысль, почему Бог сохранил меня от какой-либо травмы, побуждала к поиску более серьезной причины аварии.
Постепенно Дух Святой объяснил мне суть моей вины. Рассуждая о водительстве Божьем в моей жизни, я понял, что Господь вынужден был вести меня таким путем, потому что видел мое опасное состояние. Ему не угодно такое служение, где центром является что-то земное, а не Он. Из любви ко мне, видя мою неспособность избавиться от нездоровой привязанности к машине. Бог допустил аварию. Поняв свою вину, я поспешил к Богу за прощением. Да, моя плоть взяла верх в служении Господу, и я нуждался в том, чтобы Кровь Иисуса Христа очистила меня от этого греха.
Спустя полтора года мы купили хорошую машину. Отношение к ней было у меня теперь совсем другое. Машина стала просто средством передвижения, с помощью которого я трудился на ниве Божьей.
Как ревниво наблюдает Господь за чистотой нашего служения! Он, Творец Вселенной, Владыка миров, ни в чем не нуждается. Но когда мы выражаем свою любовь к Нему в служении. Он принимает это и щедро благословляет. Если же в нашем сердце появляется какая-либо нечистота. Он ни за что не примирится с ней! Никакое дело не умилостивит Его, если сердце наше чем-то увлечено, если есть какой-то грех.
«Бойтесь Господа, и служите Ему в чистоте и искренности» (Нав.24:14),— читаю я века прожившее повеление и чувствую, как горит сердце желанием именно так и служить Ему.

«Видное» служение

Когда-то Каин сильно огорчился оттого, что Господь не принял его жертву, а дар Авеля принял. Лицо его поникло, он возненавидел своего брата.
Подобное случилось однажды и в моей жизни. Благодарю Бога за то, что Он сохранил меня от духовного братоубийства, помог осудить себя и избавиться от греха.
Был у меня друг. Мы вместе росли, дружили, вместе приняли крещение, горели желанием служить Господу. После крещения, во время молитвы с возложением рук, я твердо решил служить Господу всю свою жизнь. Но получилось так, что моему другу скоро стали доверять разное служение в церкви, а меня будто никто не замечал. Друг уже и проповедовал, и с оркестром занимался, и в благовестии участвовал. А я — все в стороне. И досадно мне стало. Почему он на виду, а я — нет? Почему мне ничего серьезного не поручают?
Внутреннее недовольство и ропот сказались на моем отношении к другу. Если раньше мы жили душа в душу, ничего не тая друг от друга, то теперь я относился к нему холодно, демонстративно молчал, когда он о чем-то спрашивал, старался не иметь с ним никаких дел и, кажется, даже ненавидел его.
Я понимал, что брат совсем не виноват в том, что церковь не поручает мне никакого дела. Он служит Богу, как может. Дух Святой обличал меня в неправильном отношении к брату, но я не хотел смиряться. Мое гордое «я», превозмогая все святые наставления, твердило: «Тебя никто не видит, а его все знают, хвалят, он у всех на виду. Пора тебе уже проявить себя, не оставайся в стороне!»
Конечно, мой друг был способным, даровитым, а я... Горькая зависть точила меня, лишая духовной силы. Я знал, что полноценное служение Господу немыслимо без тесного соединения с Ним, но этому мешало мое отношение к брату.
Долго мучился я, молился, чтобы Господь позволил мне заниматься в церкви чем-нибудь серьезным. Но Бог не отвечал мне на эту просьбу, только совесть постоянно тревожила: «Тебе нужно примириться с братом».
И я стал искать пути, как это сделать. А пути оказались нелегкими. Нужно было отвергать себя, нужно было любить брата, ставшего мне противным. Превозмогая себя, я стал молиться, чтобы Господь благословлял его служение, давал ему успех. Видя недостатки и отрицательные черты в характере этого брата, я молился и об этом.
Постепенно ко мне вернулось доброе расположение к брату. Я мог прямо смотреть ему в глаза, свободно и даже с желанием общался с ним, делился своими переживаниями. Мы снова стали друзьями.
Тем временем церковь поручила мне посещать старушек. Раньше этим занимался другой брат, но он женился и уехал из нашей церкви, и мне передали его служение. Я никогда не понимал, что это важное дело — посещать старушек. И всегда, когда брат просил молодежь посетить кого-то, я думал: «Зачем зря время тратить? Пусть идет тот, кому делать нечего».
И снова я был недоволен — мне доверили такое неблагодарное, невидное, незначительное... Не буду же я на собрании рассказывать, что за неделю посетил пять-шесть бабушек, помог им. Почему мне не доверят что-нибудь посерьезней, чтобы церковь видела мою жертвенность, усердие... Несколько дней негодование переполняло меня, а потом как-то неожиданно пронзила мысль: это же грех! Это же голос плоти и гордости! Разве от такого служения будет слава Богу? Я со слезами каялся, признавал себя грешником и просил Господа, чтобы Он помог мне полюбить свое служение, полюбить старушек, которые нуждаются в ободрении и помощи, нуждаются в том, чтобы их кто-то выслушал. Нередко я молился с постом, смирял себя, желая, чтобы Господь слышал.
Удивительно, но отношение церкви ко мне тоже изменилось. Вскоре у меня появилось столько дел, что не оставалось свободного времени. Мне поручили служение регента, доверили переплетное дело. Желание известности я рассматривал теперь как грех и, если оно появлялось где-то в мыслях, просил прощения. Теперь мое сердце наполняло сознание, что я — раб, и моя задача — делать все, что поручит Бог.
Таким путем провел меня Господь, чтобы смирить и объяснить глубокую истину: дар Богу — это не что-то видное, значительное. Господь ценит наше сокрушенное сердце, хочет, чтобы мы прежде всего отдались Ему сами, а потом уже, как следствие отдачи, совершали какое-либо дело. Так Бог помог мне поднять лицо свое и делать дело Его с чистым сердцем.

Дни под солнцем ценю как дар

Спустя некоторое время после того, как мне вдобавок к основному служению в церкви поручили еще одно дело, я стал многое не успевать в семье. Посоветовавшись с женой, мы решили отказаться от дополнительных нагрузок. Мы понимали, что лучше делать одно дело, но до конца, чем браться за многое и не успевать.
Хотя мое намерение было твердым, я не решался говорить об этом ответственным служителям, так как видел, что они тоже загружены до предела. Но вот в моей жизни произошло событие, которое изменило мое мнение о служении.
Я работал в шахте в одной смене с двумя братьями. Однажды мы получили наряд — поднять из шахты породопогрузочную машину для ремонта. Братья остались наверху у лебедки, а я с двумя рабочими отправился вниз.
Семитонная машина была разобрана и погружена в два вагона. Третьим стоял порожняк, и мы, чтобы не идти пешком, залезли в него. Я дал сигнал, и нас стали поднимать. Наблюдаем за грузом — все вроде нормально. Вот уже и последний перегиб, груз почти выходит на поверхность.
«Ну, вот и все»,— только подумал я и тут же от резкого удара полетел в конец вагона. Набирая скорость, вагоны стремительно понеслись вниз. Значит, оборвался канат. Мы лежали в первом пустом вагоне, а за нами, вернее на нас, летел семитонный груз.
Что делать? Как быть? Мысли лихорадочно сменяли одна другую. Выпрыгнуть — невозможно. Мы были обречены. Я представил себе последний удар, который произойдет при остановке вагонов, и свой конец...
И вдруг — ужасный грохот, скрежет колес, пыль и... резкое торможение. Затем еще один удар, и пустой вагон сбросило с рельс. Стало тихо. Ничего не понимая, я пощупал руки и ноги — все тело сильно болело, но переломов вроде не было. Поднялся, стал искать рабочих. Их в вагоне не оказалось, они улетели дальше. Вскоре появился один напарник, потом — другой. Они были живыми и тоже невредимыми. Слава Богу!
Я побежал наверх, представляя, как переживают братья. Навстречу уже бежал смертельно-бледный начальник.
— Жи-живы? — заикаясь, спросил он.
— Все живы! — кивнул я.
Вслед за начальником бежал брат с тем же вопросом:
— Вы живы?
—Да!
Мы поднялись наверх. Второй брат стоял у лебедки чуть живой. Можно представить его состояние, когда он увидел, что канат пришел без вагонов!
Мы склонились на колени, и тут только до меня дошло, что случилось. Мы сердечно благодарили Бога за спасение, за оказанную нам милость.
Как же остановились вагоны? Оказывается, между рельсами в одном месте лежала небольшая куча породы. Устройство для сброса вагонов зацепилось за эту кучу и сработало. Пустой вагон сбросило с рельс. За ним слетели и другие два.
Сначала я не понимал, для чего Господь допустил такую аварию. Проверял себя — вроде все нормально: стараюсь свято жить, не ленюсь, служение совершаю.
И только через два месяца, на братском общении Бог просветил мое сердце. Звучала проповедь о том, что жизнь — это подарок от Господа и мы не вправе распоряжаться ею по своему усмотрению, на нас лежит ответственность перед Богом за то, куда и как мы расходуем себя.
Дрогнуло мое сердце. Там, в глубине шахты, когда я был обречен на смерть. Бог подарил мне жизнь. Он спас меня, и если бы не так, семья лишилась бы и отца, и мужа. Мигом вспомнился разговор с женой и согласие отказаться от служения, чтобы больше времени уделять семье. Не иначе, как Сам Бог хочет удержать меня от такого поступка. И тогда я сказал: «Господи! Тебе принадлежит моя жизнь. Используй ее, как хочешь! Я буду совершать любое служение, какое Ты мне поручишь, и, как бы ни было трудно, хочу быть послушным Тебе!»

В старости сочны и плодовиты

Трудности разного рода — постоянные спутники землян. Они сопровождают каждого, независимо от пола, возраста и положения. Не секрет, что служители церкви часто, и я бы сказал на протяжении всей жизни, подвергаются особенным нападкам дьявола.
В молодости у меня были большие трудности и, может быть, несколько необычные — успех в служении. Нередко приходилось мне удивляться: сказал простую проповедь, а слушатели в восторге — благодарят, хвалят. Трудность состояла в том, чтобы не приписать славу себе, не начать любоваться собой.
Поражений у меня почти не было. Видимо, сатана был заинтересован в том, чтобы я обогащался человеческой славой, поднимался все выше и выше, а потом он нашел бы метод, как свергнуть меня, чтобы я разбился. Но Бог удивительным образом хранил меня от этого. Хранил посредством уз. Когда авторитет мой поднимался довольно высоко, меня арестовывали. А в тюрьме слава быстро угасает — там благодарностей и почестей никто не раздает.
Находясь последний раз в заключении, я задумался: не пора ли уступать служение более молодым братьям? На мне лежала большая ответственность и в церкви, и в области, и в объединении. Я знал, что по возвращении из уз братья будут предлагать прежнее служение. Так было со всеми: если сохранил верность Господу, имеешь право вернуться туда, откуда забрали. Как мне быть? Служить Богу я хотел и не мыслил жизни без служения. Но... годы взяли свое, я понимал, что у меня уже не получится так, как у молодых. Началась новая борьба в сердце.
И вот я освободился. Время изменилось — собрания наши уже не разгоняли, богослужения проходили спокойно. В мое отсутствие церковь избрала молодого служителя. Я понял, что он — хороший пресвитер, люди ценят его, любят.
«Если я захочу стать на свое место, в церкви будут проблемы,— думал я.— У него же хорошо получается, пусть трудится».
И Бог дал мне силы уступить. Когда молодой пресвитер подошел и предложил мне занять свое место, я сказал:
— Оставайся ты ответственным, а я охотно буду помогать тебе!
На первом областном совещании служителей передо мной встал тот же вопрос. Служитель, значительно моложе меня, ждал моего освобождения. Увидев меня, он сразу же сказал:
— Готовься принимать ответственность, я сдаю свои полномочия.
— Дорогой брат! — обратился я к нему.— Не делай этого! Ты — молодой, способный, а мои годы ушли. Ты совершай служение, а я тебе буду помогать.
Брат согласился:
— Хорошо, как братья решат.
Когда вопрос моего служения встал среди братьев, Господь дал мне силы убедить их оставить ответственность на молодом служителе. Все согласились с тем, что я буду помогать.
А потом было межобластное совещание. И снова мой вопрос на повестке дня. До заключения ответственность лежала на мне и еще на одном брате. В мое отсутствие он был один.
— Я могу тебе уступить,— сердечно сказал он при встрече.— Давай рассудим. Ты старше меня, опытнее...
— Но ты моложе,— возразил я тоже искренне.— У тебя способностей больше и память лучше. Оставайся на этом месте, а я буду помогать.
На этом и согласились. Мое возвращение в церковь, в братство произошло мирно и вроде хорошо. Я и не заметил, как в подсознание проникла гордая мысль:
«Вот как я умею уступать, не то что другие!»
Пришлось каяться, исповедоваться, освобождаться от этой нечистоты. Когда все было позади, сатана преподнес мне другие мысли: «Ну и кто ты теперь? С чем ты остался? Дослужился! Теперь, если пресвитер даст слово — будешь проповедовать, а нет — придется молча посидеть».
Борьба у меня была ужасная. Гордое «я» не хотело смиряться, рвалось вперед, жаждало уважения и авторитета.
В других церквах часто спрашивали:
— Ты по-прежнему ответственный за объединение?
— Нет.
И как-то неудобно становилось мне, даже стыдно. Раньше все уважали как ответственного, а теперь...
Бывало, поеду с молодым пресвитером куда-нибудь, люди к нему обращаются по всем вопросам, беседуют, а я жду его. Вроде и не у дела стал. Это так мучительно! Борьба страшная внутри. Не раз хотелось поделиться с кем-нибудь своим горем, но я удерживался, молился Богу, смирялся.
В то время я много думал о Христе, о Его уничижении. Хотелось подражать Господу, самоотверженно служить Ему, и я старался помогать братьям, чем мог. Как-то прочитал я рассуждения Сперджена о служении. По его мнению, служитель к пятидесяти годам должен найти себе замену. И если он не сделал этого, он опоздал, потому что после пятидесяти совершать служение становится все труднее и труднее. Я соглашался с этим мнением, считая, что каждый из нас должен приготовить себе замену, должен передать жизненный опыт более молодому, способному продолжать святое дело.
Молодые братья тем временем входили в труд, имели успех, ко мне относились с большим уважением. Пресвитер часто приглашал меня с собой в поездки. Я несколько раз пробовал отказаться:
— Да вы сами... Я уже останусь дома.
— Нет, с вами лучше,— сказал он мне однажды.— У вас авторитет, большой опыт, с вами нам гораздо легче трудиться.
Я и сам стал замечать, что со мной они увереннее себя чувствуют. Пресвитер при решении сложных вопросов нередко опирался на мое мнение, и это было убедительно для церкви. Такое отношение нисколько не унижало ни меня, ни молодого служителя. И понял я, что на общее дело мое отношение к себе и к молодым сказалось хорошо. И сам я не в стороне — они нередко нуждались в моем совете и помощи — и им больше свободы, они быстрее растут, когда несут ответственность.
Теперь, оглядываясь на прошлое, я благодарю Бога за то, что Он именно так направил мои пути. Мне приятно и радостно до слез, что в церкви нашей растут молодые братья, растут и добрые плоды приносят. И как хорошо, что я вовремя стал в сторону, что не оказался пнем на дорожке, который и выкорчевать трудно и переступить невозможно.
Правда, я еще не совсем старый, и искушения не обходят меня стороной. Молю Господа, чтобы мне оставаться сочным, свежим и плодовитым во дворах Его, чтобы возвещать, что праведен Господь, твердыня моя. Только на этом основании возможно сохраниться свежим. Не на своем «я», не на авторитете, не на заслугах каких-то, а на Господе. Он — праведен. Он — твердыня вечная. Слава Ему!

Огонь сходит только на жертву

В нашем селе довольно большая церковь, есть молодежь, дети. Когда я смотрю на наш красивый молитвенный дом, когда вижу счастливые лица братьев и сестер, невольно вспоминаю годы, когда нас было мало, совсем мало. Молодежи на было. Две семьи молодоженов да три-четыре старушки — вот и все христиане. Кроме Библии, никакой духовной литературы не было. Сейчас организовывают курсы, проводят разные семинары для обучения верующих, а тогда ничего такого не было. У нас была только Библия, и мы ее охотно читали и изучали. Очень хотелось нам лучше понимать Писание, чтобы возрастать духовно.
Слово Божье учило нас, что нужно заботиться не только о себе, но и о других. Вокруг нас жили незнающие Бога, и мы решили посещать их. Шли к одиноким, оставленным родными, к больным, парализованным. Бывало, зайти в хату без отвращения невозможно: смрадно, грязно, но мы все же шли — хотелось передать людям весть о спасении во Христе. Много помогали пожилым людям. Конечно, у нас своей работы было немало, в селе иначе не бывает, но мы шли к людям, ради Господа жертвуя своим временем и силами.
Еще тогда я поняла одну истину — чтобы сделать доброе, надо жить жизнью самопожертвования, надо себя обделить, надо чем-то поступиться: может, меньше поспать, вовремя не поесть. Это вроде незаметное дело, но только жертвенный труд приносит хороший плод.
Помню молодую парализованную девушку. Она охотно приняла Господа, а жила в неверующей семье. Мы не хотели оставлять ее одну и часто посещали, даже в районную больницу приходилось к ней ездить.
Постепенно группа наша стала увеличиваться. По воскресеньям мы ходили на богослужения в район, за восемь километров от села, а среди недели собирались у себя, по домам. Конечно, трудностей было много, много препятствовал сатана, и нам приходилось часто поститься.
Благовестники мы были не сильные, совсем простые, но, забывая о себе, спешили на помощь ближним, старались рассказать им о Христе.
Недалеко от нас жила большая семья. Они занимались изготовлением ковров. Нам никогда не приходилось беседовать с ними о Боге. Как-то вечером я взяла Евангелие и пошла к ним. Попросила разрешения почитать им о страданиях Христа. Разрешили. После чтения я помолилась и пошла домой. Евангельское повествование им очень понравилось. Они живо заинтересовались Словом Божьим, и впоследствии вся семья обратилась к Господу.
Напротив нашего дома жила молодая чета. Много мы с ними беседовали, и они стали стыдиться своего поведения, особенно это заметно было в праздничные дни. Бывало, мой муж спросит:
— Ну, как у вас праздник прошел? А хозяйка смущенно признавалась:
— Я так переживала, что вам будет слышно, как гости шумят, старалась окна закрывать и просила, чтобы потише пели.
Эта семья тоже пришла к Господу.
Со временем наша группа выросла до семидесяти человек. Власти встревожились и стали притеснять нас. Много пришлось перенести и насмешек, и штрафов, и несправедливых обвинений, и клеветы. Угрожали разрушить наш дом, где мы чаще всего собирались. Но мы отдали Господу не только себя, но и свое имущество, поэтому угроз сильно не боялись.
Однажды к нашему двору все-таки подъехал бульдозер. Трактористы выпили для смелости. Узнав, что им дано указание развалить наш дом, мы не стали ни возмущаться, ни спорить. Помолились только, вышли во двор и говорим:
— Что хотите, то и делайте.
Наша реакция для них была, видно, неожиданной, и они в замешательстве стали побуждать друг друга начать злое дело.
— Я не пойду валить дом! — громко протестовал один из них.— Что, если меня потом заставят его строить? У меня нет таких денег!
Долго трактористы препирались, пока не поссорились. Потом развернули бульдозер и уехали.
А мы благодарили Бога за то, что защитил нас, хотя и были готовы расстаться со своим домом, если на то будет воля Его. Мы верили, что Господь все же не оставит нас.
Потом в церкви произошло разделение. Мы все вышли из зарегистрированной районной общины и стали собираться у себя в селе. Приезжали к нам братья, рукоположили у нас пресвитера, и он в день своего рукоположения уже совершал крещение. Церковь росла по милости Божьей, хотя и переносила немало гонений.
Бог благословил простой и скромный труд наш. Мы любили Господа и старались исполнять Писание, и Он делал то, что нам не под силу.
Так и по сей день — если делать все во имя Господа, не считаясь с трудностями, то Он чудно благословит. Только бы сохранять нам простоту и искренность и не приписывать славу себе.

Ищу участия?

Читать стихи на собрании — это тоже служение Богу. Кто сказал, что оно самое легкое? — Друзья, сейчас выслушаем стихотворение,— объявляет пресвитер.
Встаю, и кажется, стук сердца слышат все. Слова знаю, не раз повторила и обдумала их, вокруг все свои, а вот колотится внутри — поймут ли друзья, затронет ли душу высказанная мысль, не будет ли пустым звуком? Начинаю читать... Стихотворение такое хорошее! Друзья, вы только вдумайтесь в слова, постарайтесь рассмотреть красоту мысли...
— Хор споет псалом,— объявляет затем служитель.
Замечаю безразличные взгляды. Слова повисли в воздухе, не найдя и маленького уголочка в сердце слушающих. На душе пусто. Где же елей благословения и мира? На пользу ли пошло мое служение сегодня? Пустота... Теперь, наверное, не скоро появится желание передать новый стих друзьям...
Собственно говоря, чего я ожидала? Бурной реакции, слез? — Нет. Хотелось удовлетворенности: кого-то ободрил, кого-то поддержал, кому-то стал близким этот стих.
В одно воскресенье поехали мы с молодежью в соседнюю церковь. Богослужение было обычным: молитва, проповедь, пение. Мы играли на музыкальных инструментах. Друзья декламировали стихи. У меня не было желания участвовать, хотя я понимала, что это плохо.
Богослужение подходило к концу. Мне пришла записка с просьбой прочитать стих. Конечно же, просил кто-то из своих. Просьбу надо выполнять. Старое стихотворение не хотелось повторять, а из новых — только то, что осталось пустым звуком. Рядом сидела сестра, и я решила с ней посоветоваться.
— Просят прочитать стих.
— Прочитай.
— Как ты думаешь, стоит вот этот повторить? — показываю тот, что последний раз декламировала у себя на собрании.
В глазах раздумье.
— Не знаю, как хочешь,— равнодушно пожала она плечами.
Ну вот, легче не стало.
«Для чего же ты тогда приехала сюда? — спрашиваю себя.— Просто посидеть и послушать? Это можно было сделать и на своем собрании. И вообще, для чего ты читаешь стихи? — Тут же вспомнились слова Писания:
"И все, что вы делаете словом или делом, все делайте во имя Господа Иисуса Христа" Хочешь славить имя Божье? Тогда делай это просто и искренне! — И снова взволновалось сердце, воспрянуло к Богу: — Для славы Твоей, Господь, хочу все делать! Пусть не поймут друзья рифмованных строк, но я прославлю имя Твое вслух! Тебе я расскажу стих тот самый...»
Закончилось служение. Нас, как гостей, пригласили пообедать. В ожидании, пока накроют на стол, мы начали петь. Кто-то тронул меня за плечо. Повернулась — одна из местных сестер, лет тридцати пяти.
— Сестричка, не могла бы ты переписать стих, который читала? Пожалуйста, по душе он мне пришелся!..
— Да-да, я могу переписать, это нетрудно, — не веря своим ушам, поспешно ответила я.
Не совсем удобно писать на коленях. Почему-то прыгает ручка в руке. Но пишу. Вот и этой сестре близким стал стих, по душе пришелся. Позже я узнала, что она совсем недавно обратилась к Богу. Муж, возненавидев ее за веру, ушел от нее. А потом ее выгнали с работы и хотят отобрать квартиру. Осталась с ней дочь и новый Друг, ее Спаситель.

... Он — их. Он — мой. Он — ваш,
Он равно близок всем.
О глубина и полнота отдачи!
Как отблагодарить Его и чем?
Я жизнь свою хотела бы совсем
Отдать Ему без жалости, без сдачи.
И пусть недаром Он ко мне пришел,
Когда к Нему я руки протянула,
И Он меня в число спасенных ввел.
Пойду за Ним, куда б Он ни повел,
Куда б дорога та ни повернула...

Сестра благодарила за стих, а я была благодарна ей за чуткое сердце. Пока осмысливала происшедшее, подошла сестра, с которой я советовалась по поводу стиха.
— Ты сегодня заставила меня плакать... — тихо сказала она.— Вернее, твое стихотворение...
Я слышала, как колотилось сердце. От радости. Пользу душа получила. Слава Господу!
Уже по дороге домой подошла ко мне еще одна сестра из молодежи и говорит.
— Какой хороший стих ты рассказала! Там такие слова!.. Мне аж плакать хотелось.
— Я же его рассказывала у нас на собрании. Разве ты не слышала?
— Что-то не помню...
Я долго думала о том, что произошло в этот воскресный день. Понятным становилось то, что не всегда понимала. Служение Богу — это не развлечение, это труд. А труд — это нелегко. Не останется бесплодным, не исчезнет то, что сделано ради Господа, ради Его славного имени.

Так много слов прошло бесследно,
И лишь осталась в сердце боль.
Что сделал сам, смотрю,— так бедно,
Теперь хочу начать с Тобой!..

Внимательность друг ко другу

Призыв, записанный в послании Евреям: «Будем внимательны друг ко другу» никогда не касался моего сердца. Может, кто-то и прилагал усилия, чтобы исполнить это слово, но только не я. Я считала, что есть заповеди гораздо важнее, и их хотела исполнять, а в отношении внимательности — была уверена, что у меня все в порядке, я веду себя тактично.
Однажды Господь разбил вдребезги мою уверенность в том, что это слово я хорошо исполняю, и показал, что из-за своего «я» не могу исполнить даже самое простое Его повеление.
Как-то раз сестра, которая сидела рядом со мной в хоре, забыла дома свой сборник. А я даже не подумала держать песенник так, чтобы и она видела слова. После исполнения одного гимна сестра упрекнула меня:
— Тебе что, трудно держать сборник на двоих?
«Грубиянка! — вспыхнуло у меня внутри.— Я же не обязана носить для тебя книги!»
С кафедры звучала проповедь. Дух Святой учил моих братьев и сестер Божественным истинам, а я, словно действующий вулкан, готова была разразиться гневом. И с чего бы? Разве сестра не права была? — Права. Разве мне трудно было чуть подвинуть руку с песенником? — Конечно нет! Почему же я возмущаюсь? Я ведь не права! Да, сестра, может, и неласково сделала мне замечание, но я ведь заставила ее негодовать!
Я осознала свою вину, и Господь простил мне мой грех. С тех пор я стараюсь быть внимательной к ближним и ко всякому слову, записанному для меня в Библии, чтобы не упустить того, что мне нужно исполнить в жизни.

Слава детей — родители

Мама не могла строго наказывать нас — характер был такой. Но она очень боялась, чтобы мы не ушли в мир. Церковь у нас была очень маленькая — один старичок, десять старушек и наша семья. Когда мы подросли, папу посадили в тюрьму (он был служителем), а нас начал манить мир. Маме ничего не оставалось, как только умолять Господа о нашем спасении. Здоровье у нее было слабое и после переживаний обычно болело сердце.
Мы слышали ее молитвы поздно вечером и рано утром, еще лежа в кроватях. Ее молитвы совершали то, что не мог сделать ремень и никакое другое наказание. Бог сокрушал наши сердца удивительным образом. Нам порой хотелось, чтобы нас лучше побили, только бы не слышать молитв, не видеть скорбящего заплаканного лица. Но Господь, зная сердце нашей матери, дал ей именно это оружие. Она плакала о себе и о своих детях. А папа по средам был в посте о нас, по пятницам — о церковных нуждах, и когда мама сообщала ему, что с кем-то из детей особо тяжело справляться, то он и по воскресеньям, бывало, постился, взывал к Богу...
Господь сохранил нас от мира. Мы все стали членами церкви. Но и тогда мама продолжала молиться. Теперь уже другую нужду видела она — чтобы мы не соскользнули на широкий путь, чтобы сердце ничем не увлеклось. Она нередко обличала нас, увещала, больше всего в периоды духовного застоя. Детям служителей особенно легко впасть в самодовольство, успокоиться тем, что много знаешь, умеешь вести себя. Многие думают: если отец служитель, то в семье всегда все хорошо.
Бог давал маме милость — видеть наше духовное состояние и серьезно переживать об этом.
Приближается, например, праздник. Мы, увлеченные подготовкой, с головой погружаемся в свои проблемы, у нас репетиции, посещения... Днем — на работе, а вечером — спевки, сыгровки. И ничего нельзя пропустить. Мама прислушивается к нашим разговорам, присматривается. И вдруг, когда спешка набирает темп, когда надо все успеть, чтобы не ударить лицом в грязь, мама останавливает нас: «Дети, ваша беготня не нужна ни людям, ни Богу, вам некогда вникать в себя». Ее слова как снег на голову. «Ах, мама, мы же трудимся, столько дел у нас, да если бы не мы!..» А она сокрушенно покачает головой и начнет говорить о том, что должно быть главным в жизни, без чего всякое дело теряет смысл и цену. Если она видела, что до нас не доходят ее слова, она замолкала, и тогда мы (нередко ночью, сквозь сон) слышали ее стоны в уединенной мольбе. После таких молитв, даже если мы не изменились, она успокаивалась и начинала петь — славила Бога.
И Господь останавливал нас — то через болезни, то через трудные обстоятельства. Не понимая Его голоса и Его путей, мы удивлялись: «Мама, почему у нас так много скорбей? Посмотри, другие спокойно живут, хотя тоже верующие...» Она всегда отвечала: «Любит, значит, Господь нас. А кого любит, того наказывает».
Ее довольство и скромность иногда раздражала нас. Мы не понимали, почему нам нельзя позволить себе хорошую одежду, мебель, пищу,— обязательно все должно быть предельно просто и скромно! Если появлялся в доме какой-то избыток, мама сразу определяла, кому отдать, а потом говорила нам, что поделилась с нуждающимися. Она испытывала радость от того, что могла что-то отдать, и эта радость передавалась нам, становились понятными часто повторяемые мамой слова: «Блаженнее давать, нежели принимать».
Как-то в одну зиму у нас в погребе завелись крысы. Отец тогда сидел, и мама запереживала, что мы можем остаться без картошки, а это была наша основная пища. Она собрала нас и сказала: «Дети, у нас завелись крысы, таскают картошку. Это очень хитрые грызуны, с ними почти невозможно бороться. Будем молиться, чтобы Господь их прогнал от нас...» В скором времени крыс не стало. Мы ничего не предпринимали к этому, а только молились.
Заканчивая школу, мы строили планы, мечтали, как лучше устроить будущее. А маму беспокоили наши рассуждения. «Дети, уже скоро Господь придет, нам надо больше о своем сердце переживать...»
Мы понимали, что ей не по душе наши планы, и начинали оправдываться: «Мама, разве плохо — иметь высшее образование? Нам же будет легче свидетельствовать о Боге, с людьми общаться, да ты и сама ведь институт закончила...» — «Да, детки, закончила, но это не главное, главное — искать Царства Божьего, а Господь необходимое приложит».
Бог давал ей мудрость удерживать нас от крайностей. Когда младший брат не хотел хорошо учиться в школе, мечтал пойти скорей работать и жить как вздумается, то мама уговорами и строгостью заставила его поступить в техникум. Она понимала, что ему недостает дисциплины. Впоследствии он признался, что это был решающий момент в его жизни. Хотя не сразу, но пришлось расстаться с несерьезными друзьями, дисциплинируя себя, втянуться в труд.
Молитвенная жизнь мамы и ее доверие Богу стали для нас добрым примером и помогли встать на истинный путь.

Дорогое бремя

Наш первый сын родился почти мертвый, с черепно-мозговой травмой. Черепные косточки у него были как бы внахлест и, как следствие этого, приключился детский церебральный паралич. Но мальчик все же рос, хорошо кушал. Оттого что черепные косточки не раздвигались, его стали мучить сильные головные боли. Сыночек наш сильно страдал. К шести годам у него появились судороги. Руками он не владел, мог только лежать и немного сидеть.
Второй ребенок наш тоже получил родовую травму и не выжил.
Мы были еще молоды, и нам хотелось поехать с молодежью в поездку, пойти к кому-нибудь в гости, но сын привязывал к дому. К себе мы тоже не могли никого пригласить, потому что от сильных болей мальчик много кричал.
Несколько раз в день мне нужно было нести сына в ванную, мыть его, стирать бесчисленные пеленки и простыни. Вдобавок ко всему, он не понимал ни ночи, ни дня — все плакал и кричал. И только когда с ним рядом кто-то был, он на короткое время затихал.
Мы любили мальчика, это был наш сын, и смотреть на его страдания, слышать его жалобный плач, было невыносимо, сердце мое разрывалось от жалости.
Нам очень хотелось, чтобы сын выздоровел. Не раз над ним молились служители. Мы сами много молились об этом и ждали, что Бог совершит чудо. Но сын не выздоравливал, ему становилось все хуже и хуже. Порой казалось, что Бог забыл нас и не обращает на нас внимания. Трудно описать мое состояние в то время. Силы мои были на исходе. Я до того ослабела, что сама стала много плакать. Упаду, бывало, рядом с ним на диван, плачу и приговариваю:
— Если бы ты знал, как мне с тобой тяжело! А он не понимает ничего. Видит, что я рядом, и замолкает, сопит себе под нос. Стоит мне отойти от него — он опять начинает плакать.
Однажды, не в силах уже слышать душераздирающий крик, я подумала: «Хоть бы ты умер, хоть бы Бог забрал тебя. Как мне уже все надоело и опротивело!» Никогда подобные мысли не приходили мне, а тут... Вдруг раздался звонок. Открыла дверь — передо мной стоит женщина лет тридцати.
— У вас больной ребенок? — просто спросила она.
—Да.
— Я медсестра, из поликлиники. Женщина прошла в комнату. Я присела на диван рядом с сыном.
— О, он у вас как король лежит! — глядя на мальчика, сказала она.— Так и до двадцати лет можно прожить.
Я смотрела на нее непонимающе.
— Вы знаете, как таких детей содержат в других семьях? Родители уходят на работу, а ребенка бросают одного, где-нибудь в углу, в тряпье. Такие дети быстро умирают. А у вас — белая простынь, пододеяльник. Разве можно за таким так ухаживать?
— Это же наш сын! — ответила я, чувствуя, как щемит сердце.
— Вы еще молоды, вам работать надо,— продолжала свое медсестра.— Вы оставьте его одного, он перевернется и задохнется, развяжет вам руки. Таких детей не ценят.
— Я не могу так,— сквозь слезы сказала я.— Это же мой ребенок, только больной! Шесть лет я ухаживаю за ним — каждый день мою его, кипячу белье. И по-другому не могу.
Женщина присела около меня и, заглядывая в глаза, сказала:
— Послушайте меня. Вы же совсем молоды, у вас еще будут дети, зачем вам этот инвалид? Я могу помочь вам. У меня родственница работает в тубдиспансере. У них есть уколы, от которых ребенок может сразу умереть. Я попрошу ее, она согласится. Это недорого будет стоить...
«Как просто,— ухватилась я за эту мысль.— И он мучиться не будет, и мы освободимся от непосильной уже ноши. Похороним, и все...»
Медсестра тем временем елейным голосом продолжала:
— Никто знать не будет, и вы освободитесь. Умрет, и на этом все.
— Я должна поговорить с мужем,— несмело сказала я.
— Да-да, вы посоветуйтесь,— поспешно закивала медсестра.— Я приду к вам через пару дней.
— Может, лучше позвонить вам? — спросила я.
— Вы меня нигде не найдете, я сама приду, как только вы решите.— С этими словами женщина направилась к выходу.
На лестничной площадке она еще раз оглянулась:
— Вы хорошо подумайте!
Я медленно закрыла дверь, вернулась в комнату, посмотрела на сына и подумала: «Он больной, никто никогда меня не осудит. Он же на учете в диспансере. За него мне никто ничего не сделает. Я хоть жить начну». И вдруг страшная мысль пронзила мое сердце: «Я — убийца! Я же — убийца!!! Я дала согласие на убийство собственного сына!»
— Боже! — простонала я и упала на колени перед сыном.
Горькие слезы раскаяния хлынули из глаз. Я просила прощения у Бога и у сына. Мне становилось все страшней и страшней.
Да, я не сказала женщине ничего определенного, но, желая избавиться от больного ребенка, пожелала его смерти.
— Господи, прости меня!.. — сокрушалась я.
«Я не пущу ее больше в квартиру,— думала я о медсестре.— Нет-нет, я ей прямо скажу, что на убийство не пойду, как бы ни было трудно...»
Всю ночь я не могла уснуть. Думала о своем испорченном сердце и о Божьей любви. Он никогда не поступает со Своими детьми так...
Наступило утро. Пришел муж с работы. Я ему все подробно рассказала. Он был потрясен.
— Разве так можно? — глухо спросил
Мы вместе еще помолились.
Медсестра в течение дня не пришла. И на следующий день тоже не пришла. Я больше ее нигде не видела. В диспансере, где мы состояли на учете и куда я каждый месяц ходила за лекарством, медперсонал был небольшой, я всех знала в лицо, но той женщины никогда там не встречала. Когда к нам пришла участковая медсестра, я, обрисовав внешность своей посетительницы, спросила, есть ли у них в диспансере такая сотрудница.
— У нас вообще молодых работниц нет,— ответила она.— Все пожилые, все старые работники.
Я искала ту медсестру и в детской поликлинике, специально всматривалась в лица, но так и не увидела. Сама же она к нам больше не пришла.
И тогда у меня словно пелена с глаз упала. Это же сам сатана искушал меня! Пользуясь моим слабым духовным состоянием, он хотел толкнуть меня в бездну! Да, я не бодрствовала тогда, ослабела в вере и уповании. Трудность так придавила меня, что я потеряла Бога из виду и не искала в Нем помощи и силы. А искуситель тут как тут, сразу же подошел со своей услугой и предложил то, на что могла откликнуться моя ослабевшая душа.
Представить страшно, если б это совершилось. Это ужасно! Я больше никогда не хотела смерти своего мальчика, хотя через три года он все равно умер.
Вспоминая тот ужасный случай, я удивляюсь милости Божьей — Он все же просветил мое сердце! Только женщина ушла, у меня наступило прозрение. Господь остановил меня. Это милость Божья. Он не дал мне погибнуть в бедствии моем, тогда как я хотела только одного — избавиться от горя и скорби. Ведь уже не было ни одного дня без слез. Я пролила море слез и дошла до кризиса, и именно в этот момент появилась такая страшная возможность избавиться от горя. Слава Господу, что Он остановил меня и не допустил до греха. Я утвердилась в том, что мы не безразличны Богу и не забыты Им. Он наблюдает за нами и спасает даже в такие страшные моменты, потому что мы — Его дети.

За Христом — на расстоянии

С детства я вместе с родителями ходила на собрания, и не просто ходила — спешила с радостью. Любила петь и читать стихи. В школе я училась хорошо, хотя некоторые предметы давались трудно. Мне стыдно было за детей верующих родителей, когда они получали двойки или оставались на второй год. Хотелось видеть верующих прилежными, похожими на Христа.
Становясь старше, я все больше замечала, что жизнь многих христиан не соответствует Слову Божьему, замечала их духовную бедность. Сама я каждый день читала Библию, размышляла над прочитанным, хотя многое оставалось для меня непонятным.
Мои ровесники каялись, говорили о желании принять крещение, некоторые были моложе меня. А я не понимала, в чем мне надо каяться. Я знала, что покаяться нужно каждому человеку, кто хочет быть на небе с Богом, так написано в Библии. Но в чем лично мне каяться? Я не видела у себя грехов.
Наблюдая за жизнью некоторых, уже обращенных к Богу, я, к сожалению, не видела в них перемен. Иногда даже искушала их, желая посмотреть на их реакцию. Например, рассмешу какой-нибудь ловкой шуткой, а сама не смеюсь. «Вот какие они христиане,— осуждаю затем,— вместо того, чтобы обличить меня, радуются, что я их забавляю!»
На предложение поиграть в мяч молодежь тоже дружно откликалась, и я каждый раз думала: «Какой толк от их покаяния? Они ведут себя хуже, чем я!»
На разборах Слова Божьего меня раздражала пассивность молодежи: у них не было ни вопросов, ни рассуждений. «На их месте я бы обязательно участвовала. Как они могут весь вечер молчать?» — досадовала я.
Несмотря на бедное духовное состояние (как это мне казалось), мои друзья принимали крещение, становились членами церкви. Я и после крещения не замечала в них особенных перемен, а видела лишь плотские стороны их жизни.
Очень нравилась мне песня «Я не хочу полуправды». Слова эти выражали мое сокровенное желание, но я все же не приближалась к Богу.
Время шло. Мне минуло уже двадцать лет. В мир не тянуло. Однажды, получив приглашение в кино, пошла, но почувствовала себя там, как в преддверии ада, и больше никогда не ходила. В церкви же я по-прежнему оставалась в стороне.
Родители мои часто ссорились. Их взаимоотношения отталкивали меня от Христа, и мамины слезы вызывали не жалость, а раздражение. Я все время думала: «Зачем так жить? К чему такое христианство?»
Соблазном были и другие христиане. Как-то перед Пасхой подруга попросила скроить ей платье. Я работала закройщицей. Работы у меня было много, казалось, что все спешили нарядить себя к празднику в новое платье. у меня такого желания не было, больше того, я считала это необязательным для христиан. И все же я исполнила просьбу подруги. Сшить платье она хотела сама.
В пятницу у нас было хорошее собрание — много говорили о страданиях Иисуса Христа. Моя подруга на собрание не пришла.
«Вот как она готовится к Пасхе! — подумала я.— Сегодня такое серьезное собрание, а она, наверное, платье шьет».
После собрания, хотя и было поздно и темно, я не поленилась пойти к ней домой. Подруга действительно сидела за машинкой и шила себе платье.
Горько мне стало. Разве можно так легкомысленно относиться к страданиям Спасителя? Дома я рассказала маме, каким преткновением служат христиане и как неверно поступают.
— Если будешь смотреть на других, никогда не продвинешься вперед,— просто сказала мама.
Я пошла в свою комнату и расплакалась. Обвиняя всех подряд в своем промедлении, я все же понимала, что мама права. Мне давно уже нужно ближе подойти к Господу, а я все на расстоянии Иду за Ним! Вспомнились слова, сказанные когда-то Петру: «...Что тебе до того? Ты иди за Мною».
Как-то на собрании один молодой брат, гость, прочитал такое стихотворение:

Я счастливей всех людей на свете,
Эти чувства трудно передать.
Я хотел бы, чтобы чувства эти
Все могли бы сами испытать!
Не богатством счастлив я сегодня,
Не почетом в мире от людей,
Счастлив я, что милостью Господней
Я спасен от вражеских сетей.
А когда-то, сам того не зная,
Я спешил к погибели своей,
И в грязи пороков утопая,
Я не знал Спасителя людей.
Но теперь иным путем иду я,
Цель сейчас иная предо мной,
И Свой мир и радость мне даруя,
Мой Господь ведет меня домой.

Во мне все перевернулось. Куда же стремлюсь я все годы? В чем мое счастье? Я стала молиться о том, чтобы мне полюбить Христа всем сердцем. Прошло немало времени, пока наконец я увидела свое неприглядное состояние и поняла, что совсем не лучше других, как всегда думала о себе. Дух Святой обличал меня, и я отдалась в Его власть, раскаявшись в своих грехах.
Теперь я знаю, что Господь может изменять сердце, если подойти к Нему близко и в смирении покориться Ему.

На земле не местная

Прославлять Бога и оказывать верность Ему — было моим искренним желанием с юности, с тех пор, как я отдала свое сердце Господу. Но на практике желания мои плохо осуществлялись. Я заметила, что совсем не свидетельствую окружающим о Господе. Это встревожило меня.
На работе все знали, что я верующая. Сотрудники относились ко мне доброжелательно, но когда дело касалось какой-нибудь вечеринки, я для них была чужая. Интересы у нас были разные.
В коллективе работали в основном женщины. Они открыто не спрашивали о вере в Бога, а я, чтобы не быть навязчивой, тоже ничего не говорила на эту тему.
Внешне все было нормально. Я хорошо работала, начальница была довольна мной и перевела на должность старшего бухгалтера. Но в глубине души я чувствовала неудовлетворенность. Хотелось большего в духовной жизни — не только верить сердцем, но исповедовать Господа устами, свидетельствовать о Нем. В нашей церкви подобное беспокойство испытывали еще некоторые братья и сестры, и мы вместе стали молиться об этом.
Это были годы гонений на верующих. Как-то осенью, после праздника Жатвы, когда нас во время богослужения увезли в отделение милиции и продержали там несколько часов, меня вызвал парторг. Учтиво поинтересовавшись моими убеждениями, парторг и двое сотрудников стали переубеждать меня. Я объяснила им, что вера в Бога — смысл и радость моей жизни и по-другому жить я не желаю. Мне было радостно, что могла открыто засвидетельствовать о моем Господе.
По работе мне часто приходилось общаться с главным экономистом — приятной добродушной женщиной. Я пользовалась ее расположением. Раньше она никогда не интересовалась моей верой, а в последнее время стала задавать много вопросов. Она была незнакома с Библией, и я много рассказывала ей о Боге, об Иисусе Христе, говорила о смысле жизни и о спасении. Слушала она с живым интересом, но однажды выразила свое сожаление о моем будущем:
— Если ты будешь и дальше так верить, тебе не дадут ни учиться, ни работать. Ты верь в душе и никому не говори об этом, тогда далеко продвинешься в работе.
Я сказала ей, что работа — не самое главное в моей жизни, моя цель — быть верной Богу.
— Очень жаль тебя!.. — вздохнула она, и я почувствовала, что она что-то недоговаривает.
Вскоре директор сообщил, что в нашей организации ожидается большое сокращение. Многие переживали, потому что женщинам в нашем городке было очень трудно найти работу. Я была спокойна, так как моя должность под сокращение не попадала.
Через два месяца зачитали приказ. В числе сокращенных стояла и моя фамилия...
Для меня это было полной неожиданностью. Я растерялась: что делать? где искать работу? Вышла на улицу, чтобы успокоиться, помолиться. Тридцатиградусный мороз и сильный воющий ветер дополняли мою тревогу. Чувство оставленности, ненужности и какой-то обиды наполнило сердце. Я просила Господа, чтобы Он помог мне успокоиться и указал, что делать. Тревога сменилась тишиной и уверенностью, что Бог не оставит. В то время я с младшей сестрой жила далеко от родных, на квартире у друзей. Моя зарплата была единственным источником нашего существования.
Следующий день я решила провести в посте. Тщательно проверив документацию, я сдала работу, не переставая молиться о том, чтобы Господь указал мне, что делать дальше.
Кто-то посоветовал обратиться насчет работы в соседнюю организацию. И чудо — там меня сразу приняли по той же специальности, только с большей ответственностью и большей зарплатой.
Через два дня после сокращения я уже вышла на работу с сердечной благодарностью Господу за такую чудную заботу обо мне. Мои бывшие сотрудники по два-три месяца не могли найти работу.
В этой организации работали четыре сестры из другой общины. Они занимали в конторе ответственные места. Директор уважал верующих за честность, скромность и добросовестность и потому охотно принял меня.
Через несколько дней после того, как я устроилась, директор объявил, что после работы все должны остаться на концерт.
Я ушла домой, хотя сестры предупреждали, что будет неприятность. На следующий день нас, всех пятерых, вызвали к директору. Возмущаясь и порицая мое поведение, местком лишил меня премии и строго предупредил, чтобы подобное не повторялось.
Накануне майских праздников директор собрал всех рабочих и, строго взглянув на меня, предупредил, что явка на демонстрацию обязательна. Сестры советовали мне не противиться. Они всегда посещали подобные мероприятия. Но я понимала, что христианам там не место. К тому же в первых числах мая обычно проходило молодежное общение, и мне хотелось побывать на нем, потому что много радости, духовной поддержки и наставлений я получала там.
После праздников меня к работе не допустили. Парторг снова созвала местком, и меня, в присутствии сестер (их специально вызывали, чтобы они боялись подражать мне), всячески запугивали, позорили и в конце концов лишили премий и всяких поощрений.
После этого разговора директор, парторг и другие работники перестали со мной здороваться. Парторг возненавидела меня и открыто заявила:
— Или ты будешь работать, или я! Прав у меня больше, плюс ко всему — образование, десятилетний стаж. Если сама не уйдешь — уволим, а вместе работать не будем!
Я с тревогой думала о будущем и молилась, чтобы Бог защитил меня. Через неделю (после 9 мая) опять все повторилось. Видя, что ни уговоры, ни угрозы не помогают, директор в сердцах выкрикнул, что ему такие работники не нужны и с сегодняшнего дня я считаюсь уволенной.
Я вернулась от директора и взялась за работу. Сестры спрашивали, буду ли я писать заявление об увольнении.
— Нет,— ответила я,— куда мне идти? Пусть увольняют по статье, если могут...
В церкви братья и сестры молились обо мне, просили Господа, чтобы Он заступился за меня.
Прошло несколько дней. Я продолжала работать. Сотрудники почти не разговаривали со мной. Парторг усердно искала предлог, чтобы уволить меня.
Каждое утро я с тревогой думала, что ждет меня на работе, и просила у Господа силы терпеливо переносить все насмешки и оскорбления.
Часто вспоминала я прежнее место работы — там никогда меня не притесняли, не лишали премий и других вознаграждений. Но там и о Боге я никому не говорила. А здесь...
«Это же ответ Господа на мою молитву!» — озарило меня однажды. Здесь мне часто приходится говорить о своем уповании, и не одному-двум работникам, а многим. Переживая трудности, я крепла в вере. Господь поддерживал меня, защищал и ободрял.
Один раз, читая Библию, я задумалась над словами Христа: «А Я говорю вам: любите врагов ваших, благословляйте проклинающих вас, благотворите ненавидящим вас и молитесь за обижающих вас и гонящих вас». Как-то по-особенному близко и понятно стало мне наставление Иисуса: «Молитесь за обижающих вас и гонящих вас». Я никогда не молилась о гонителях. Молилась только о себе, чтобы самой правильно поступать. Теперь я стала молиться за парторга и других сотрудников, просила, чтобы Господь простил им их неразумие и помиловал их.
В конце месяца, в установленный срок, парторг сдавала мне табеля и наряды для начисления зарплаты. В этот месяц она не успела вовремя сдать данные и впервые обратилась ко мне не высокомерно, как обычно, а как-то по-дружески. Она знала, что ее задержка увеличивает объем моей работы. Но я согласилась подождать.
Так повторялось несколько месяцев подряд. Парторг не успевала сдать работу вовремя, а я ее ждала. Кроме этого, она делала много ошибок, что недопустимо в денежной документации. После, внося исправления, она извинялась за невнимательность. Я старалась не упрекать ее за недочеты и относиться к ней с пониманием и любовью.
Время шло, и отношения ко мне сотрудников, в том числе и парторга, стали меняться. Уже никто не оскорблял меня. Неожиданно парторг подошла ко мне и сказала, что не поладила с директором и будет увольняться. Мне тут же вспомнились ее слова: «Прав у меня больше... Если сама не уйдешь — уволим, а вместе работать не будем!..»
Прощаясь с ней, я с сочувствием спросила, куда она хочет устраиваться. Тут она не выдержала и, не стесняясь слез, промолвила:
— Прости меня... Я была так несправедлива к тебе... Хотела тебя уволить, а вот теперь ухожу сама...
Я поспешила утешить ее и заверила, что все прощаю.
Для меня такое расставание было полной неожиданностью. Оставшись наедине, я с трепетным сердцем благодарила Бога за победу — ведь это Он смиряет гордых!
Бог исполнил мое желание быть открытым свидетелем истины. Это нелегко, но как отрадно!
Эти переживания помогли мне обогатиться духовно, о чем мы и молились с друзьями в церкви.

Любите врагов

Слушая старших братьев, как они, претерпевая в узах ужасные несправедливости и издевательства, от сердца прощали своих гонителей и даже любили их, я не мог понять такого состояния. Но такова заповедь Божья. Он хочет, чтобы мы любили своих врагов. Учиться этому мне пришлось в армии.
Я шел служить с тревогой — как остаться верным Господу и сохранить чистоту сердца. Молился об этом, просил молиться друзей и родных.
Однажды во время работы старослужащие приказали мне принести сигарет. Я сказал, что не могу этого сделать, потому что верю в Бога и для меня это грех. Поднялся шум. Двое вывели меня на улицу. Больше кулаками, чем словами, начали объяснять, что я здесь пропаду со своими убеждениями. Угрожали, что будут действовать чужими руками.
Стоя перед ними, я молился, чтобы Господь защитил меня от зла. Возмущенные солдаты оставили меня, угрожая, что все это только начало, и они еще разберутся со мной.
Целый день я думал о случившемся, просил Господа, чтобы Он учил меня, как вести себя в подобных ситуациях, и давал силу не отступать от правды. Вспомнилась мне и заповедь Господа, которую не мог до конца понять. Вот передо мной враги, и мне нужно любить их... Я начал молиться, чтобы Господь помог мне отвергнуть себя и любить желающих мне зла.
Бог по милости Своей отвечал на мои просьбы. Я заметил, что не питаю неприязни к этим, порабощенным грехом душам. Я прощал им, потому что они хотели мне зла из-за моей принадлежности Иисусу Христу, а страдать за Господа — честь.
Неприсущая мне любовь все больше наполняла мое сердце. Я понимал, что это чувство дано мне Самим Господом.
Работал я сторожем. По вечерам, когда меня в роте не было, один солдат постоянно настраивал против меня ребят, чтобы они били меня. Солдаты моего призыва отказывались, и тогда он обещал, что будет начинать первым, а они должны помогать ему. Утром, когда они приходили на работу, я открывал дверь, приветливо здоровался со всеми и крепко жал руку этому солдату. Он опускал голову и старался быстрее пройти мимо меня. Остальные солдаты непонимающе переглядывались. Позже они говорили мне, что не могли понять такой резкой перемены: «Вечером он злой, всех настраивает против тебя, а утром вы — как друзья!»
Я понимал, что Бог наполнял мое сердце любовью, а против любви идти тяжело, порой даже невозможно. Любить врагов возможно только Божьей любовью. А ее нигде не приобретешь помимо Бога. Молитесь за обижающих вас, и ваши молитвы будут услышаны на высоте!

Зло теряет свои права

Служил я в Красноярском крае. В первый год зима показалась мне особенно суровой. Когда мне предложили работу отрядного почтальона, я согласился. Солдат, ранее исполнявший эти обязанности, пригласил меня в вагончик, объяснил мои несложные задачи и ушел. Рабочее место мне понравилось: в вагончике тепло, уютно, а на улице сорокаградусный мороз. Вдруг заходит командир части.
— Ну что, нравится работа? — весело спросил он и, не дожидаясь ответа, продолжил: — А присягу как, принимать будем?
Мое хорошее настроение сразу исчезло. Стало как-то не по себе. Что это? Хитрая ловушка?
— Нет, присягу принимать не буду,— ответил я.— Если это место предложили из-за присяги, я лучше уйду.
Недобрый огонек сверкнул в глазах командира, он выругался и вышел. Я ждал вызова в штаб, думал, что начнут уговаривать или угрожать, но время шло, а меня никто не беспокоил. Я радовался, что у меня все так просто и хорошо складывается, и благодарил за это Небесного Отца. Но Господь так ведет Своих детей, чтобы вера их укреплялась и росла. Меня Он тоже не лишил сыновних прав и учил не терять упования в самые критические моменты.
В нашей части служил двадцатитрехлетний солдат Юра Смелый. Ранее судимый, он попал в армию поздно. Это был здоровый, крепкий парень. Он не признавал никаких авторитетов и считал себя выше всех. Поговаривали, будто он участвовал в драке с гражданскими, защищая командира части, и теперь пользовался особыми привилегиями. В казарме Юре выделили отдельную комнату. Там у него была штанга, боксерская груша и перчатки, и он занимался спортом, когда хотел. Проблем у него не было ни с едой, ни с одеждой. Так он служил. Свое превосходство над солдатами он не пытался скрывать, и его образ жизни был известен всем.
Я был отрядным почтальоном, и ко мне каждый день приходили за почтой ротные почтальоны.
Однажды Юра прислал своего ротного почтальона узнать, почему ему нет писем.
Тот пришел ко мне и говорит:
— Дай почту на вторую роту. Я подал ему пачку писем.
— Это все? — уточнил он.— Юра Смелый спрашивает, есть ли для него письмо?
— Не знаю, посмотри.
Он перебрал конверты. Смелому письма не оказалось.
— Юра сказал, что ему надо письмо, он ждет,— глядя на меня печальными глазами, сказал солдат. Я засмеялся:
— Что же я могу сделать? Напишут — получит. Я все письма отдаю.
— Может, ты сам ему напишешь? Этим он меня еще больше рассмешил.
— Что же я ему писать буду? — весело спросил я. Солдат довольно серьезно заметил:
— Что смеешься? Другие почтальоны ему писали...
Этого я, конечно, не ожидал услышать. Хотя разговор был смешным, сердцем я почувствовал, что здесь может быть что-то серьезное.
Почтальон ушел.
На следующий день, когда я привез из города почту, пришел тот же посыльный.
— Юре есть письмо? — спросил он, перебирая конверты.
— Нет.
— Он сказал, чтобы ты сам написал, если ему нет письма.
Я откровенно улыбнулся.
— Не смейся. Если ты этого не сделаешь, тебе худо придется,— мрачно сказал он.
Я понял, что дело все-таки серьезней, чем мне казалось вначале. Больше говорить не хотелось. Солдат вышел из вагончика. Глядя ему вслед, я думал: «До чего же можно дойти! Этот человек не знает, чем себя занять, и развлекается за счет других. Всем видна его глупость, а он этого не понимает».
Мне не хотелось оказаться на его дороге. Смелый — человек жестокий. После его кулаков ребята долго не могли подняться с больничных коек. Взвешивая сложившуюся ситуацию, я начал молиться, чтобы Бог побудил кого-нибудь написать письмо и чтобы Юра отвязался от меня.
На следующий день, получив корреспонденцию, я тут же пересмотрел ее. Смелому письма не было. Возвращаясь в часть, я издали увидел у своего вагончика Юру и почувствовал, что предстоит неприятный разговор. Выхожу из машины, иду мимо него в вагончик. Слышу, зовет:
— Эй, почтальон! Я оглянулся.
— Ты что, не видишь меня?
— Вижу.
— Иди сюда! Подошел.
— К тебе ротный почтальон приходил вчера, позавчера?
— Приходил,— стараюсь отвечать как можно спокойней.
— Он тебе сказал, что я жду письмо?
— Сказал. Но тебе нет письма, что я могу сделать? Я все письма приношу в часть.
— Я понимаю, что не пишут,— продолжал он, делая ударение на каждом слове.— А он сказал тебе, что ты сам можешь написать?
Я улыбнулся.
— Говорил и об этом.
— Ты не смейся, я тебе вполне серьезно говорю.— И, сплюнув, добавил: — Если ты мне письмо не напишешь, я убью тебя...
С этими словами Смелый повернулся и зашагал к казарме. Мне стало страшно. Дело приняло крутой оборот.
«Лучше встретить человеку медведицу, лишенную детей, нежели глупца с его глупостью»,— вспомнились мне слова Соломона. Я понимал, что написать ему письмо,— значит пойти у него на поводу, значит потерпеть поражение. Со многими солдатами я уже беседовал о вере, о Боге, и если уступить этой глупости и жестокости, то меня просто поднимут на смех и свидетельство потеряет силу, я буду в глазах солдат как незнающий живого Бога человек.
«Не делайтесь рабами человеков»,— вспомнил я библейское поучение и понял, что буду прав перед Богом, если ничего не напишу.
Я искренне молился Богу, чтобы Он защитил меня. Мысли снова и снова возвращались к утреннему инциденту.
«Может, это сущее упрямство? — думал я.— Может, надо написать что-нибудь и закончится вся эта история?» Но сердце подсказывало, что дело здесь не в упрямстве. Здесь есть опасность унизиться из-за страха перед побоями, а это неправильно, это уже рабство.
Я не раз видел, как Юра избивал ребят, и защиты просить мне не у кого. Вся надежда была только на Господа.
На следующий день я опять поехал в город за почтой, умоляя Бога о том, чтобы Он расположил кого-то из родных написать Юре письмо. Решение проблемы я видел только в этом. Взволнованно перебираю пачку писем. Желанного письма нет и сегодня. Еду в часть. Смотрю — возле моего вагончика стоит Юра и еще несколько солдат. Выхожу из машины. Мимо Смелого пройти нельзя: это разозлит его еще сильней.
— Иди сюда, почтальон! — властно приказал он, увидев меня.— Ты мне письмо принес?
— Нет,— остановился я перед ним.
— А сам написал?
— Нет, не написал.
— Я же тебе приказывал написать! — зло сверкнул он глазами.
— Я не буду писать тебе,— твердо заявил я.
— Посмотрим,— сжал он зубы, и недокуренная сигарета запрыгала в его губах.— Даю тебе еще один день. Завтра не привезешь письмо — убью!
Он развернулся и, сопровождаемый дружками, пошел прочь.
Наступил еще один день серьезных переживаний. Я усиленно просил у Господа письма для Юры. Но письма не было. С тревогой возвращался я в часть.
Юра встретил меня, как только я вышел из машины.
— Письмо привез? — спросил он, холодно глядя мне в глаза.
— Нет тебе сегодня письма,— стараясь держаться как можно спокойней, ответил я.
— А сам написал? — По его лицу блуждала наглая улыбка.
— Нет.
— Я тебя предупреждал?
— Предупреждал.
Едва я успел произнести это слово, как он схватил меня за ворот. Увесистый кулак подлетел к самому лицу и... резко остановился. Я даже не успел моргнуть. Юра глянул на меня, разжал кулак, ухмыльнулся и, хлопнув по плечу, сказал:
— Молодец! Иди!
Я не мог понять, что все это значит. Без сомнения, он хотел меня избить, и на такую развязку я не надеялся. В вагончике я прежде всего поблагодарил Господа за явную защиту, за ответ на молитву, хотя такого ответа совсем не ожидал.
Юра всех держал в страхе, и ему хотелось просто потешиться надо мной, посмотреть, как я задрожу, когда он поднимет на меня руку. Но этого не случилось, и ему такая смелость понравилась. После этого он с уважением относился ко мне. Не понять этому человеку, что не геройство руководило мной. Я молился, и Бог помог перенести испытание. Ему слава.
На всю жизнь я запомнил то, что Господь никогда не оставит тех, кто верит Ему и надеется на Его защиту. Этот случай укрепил мою веру, и я не жалею, что Бог такое допустил.
Проработал я почтальоном всего два месяца. Замполит все же настоял, чтобы меня уволили. До конца службы мне пришлось работать сварщиком.

Бог ломает намерение гордых

Мы с мамой предоставили свой дом для молитвенных собраний нашей церкви. Это было в годы гонений, и власти требовали прекратить богослужения, угрожая конфискацией. Но мы верили, что состоится только определенное Господом, и продолжали открывать двери своего дома для народа Божьего. За это в декабре 1966 года меня, инвалида первой группы, без обеих ног, осудили на три года лишения свободы с конфискацией имущества.
В тюрьме меня поместили в камеру вместе с сестрой в Господе, моей подругой, тоже инвалидом первой группы. Она передвигалась на костылях.
Среди многих женщин этой камеры двое больше всех были расположены к нам. Одна привлекалась к ответственности за аферу, а другая, завмаг,— за растрату. У нее родители были верующими, и она многое знала о Боге. Она нередко говорила нам: «Мы страдаем заслуженно, а вас за что судят?»
Когда нашу камеру водили в баню, меня несли на носилках, а сестра моя на костылях шла последней. Наша сокамерница, аферистка, во дворе тюрьмы громко кричала: «"Советскую гуманность" несут!» Так было не один месяц. Когда эту женщину осудили и отправили в лагерь, она и там всем говорила: «Скоро "советскую гуманность" привезут!»
Незадолго до нашего прибытия в зону политработница, желая озлобить против нас заключенных, настраивала женщин, чтобы нас встретили с боем, в штыки, как говорится. Она рассказывала всем, что мы — баптистки и осуждены якобы за то, что принесли в жертву трехлетнего мальчика.
И вот наш этап прибыл в лагерь. Было четыре часа дня. Около четырехсот женщин стояли на проверке. Меня пронесли на носилках мимо строя, а сестра моя ковыляла на костылях где-то сзади. Носилки поставили на землю возле каптерки. Было холодно. Шел дождь.
Как только закончилась проверка, заключенные ринулись к нам. Начальство, по-видимому, предчувствуя недоброе и опасаясь, что нас могут растерзать, тоже подошло поближе. Дочь верующих родителей, с которой мы сидели в одной камере, бросилась ко мне и стала целовать меня и громко плакать. Глядя на нее, некоторые женщины тоже плакали, не зная, чем нам послужить и как нам помочь.
Лагерное начальство пришло в недоумение. Они старались устроить нам не такую встречу, но у них ничего не получилось. Господь не позволил осуществиться их замыслам, и они остались в большом разочаровании.

* * *

Срок моего заключения истек, и я возвратилась домой. В нашем жилище по-прежнему собирались верующие. Вскоре представители райисполкома пришли взять дом на баланс, напомнив, что он решением суда конфискован и принадлежит государству. Я пояснила им, что дом принадлежит моей маме, а не мне, бывшей осужденной.
Проверив план дома и домовую книгу и убедившись в правдивости моих слов, они недоуменно переглянулись и ушли со стыдом.
«Щит Он для всех, надеющихся на Него» (2Цар.22:31),— воспевал Давид своего Господа, пользуясь Его могущественной защитой и милостью. Этот Божественный щит был и над нами.

* * *

Через два года за проведение богослужений в нашем доме административная комиссия присудила нам штраф. Теперь уже решение касалось мамы, как хозяйки дома.
Когда представители власти принесли постановление с намерением взыскать штраф, то оказалось, что хозяйка дома уже отошла в вечность к своему Господу.
Несолоно хлебавши ушли власть имущие, по-видимому, так и не поняв, что всемогущий Бог знает Своих и Сам решает, что допустить в их жизни.

* * *

Богослужения в нашем доме продолжались и после смерти мамы. Церковь росла, стало тесно. Пришлось сломать кухню, чтобы расширить помещение. Получился хороший зал.
Всего два года пользовались мы просторным помещением. Враги истины не находили покоя, угрожали мне новым арестом и конфискацией дома. Завели судебное дело, но скоро закрыли. По-видимому, не хотели неприятностей, которых было предостаточно во время моего первого заключения. Ходатайства братьев и сестер со всех концов страны и из-за рубежа, судя по всему, хорошо запомнились им.
Закрыв дело, администрация города решила снести мой дом. Нашли неосновательные причины и сломали мое жилище. Вещи без моего согласия перевезли в квартиру, куда вселиться я отказалась.
Меня приютила одна христианская семья.
Возложив надежду на Господа, я доверилась Его заботе и ничуть не сомневалась, что Он все усмотрит. Сердце мое наполняла радость, что Господь принял жертву, которую мы с мамой принесли Ему, отдав свой дом церкви.
И Господь действительно усмотрел для меня жилье. Вскоре церковь купила дом, который оформили на меня и еще на одну сестру. Здесь, во дворе, построили большой, уютный, красивый молитвенный дом.
И снова я живу при молитвенном доме, в постоянном общении с Господом и народом Его. Враги Божьи хотели сделать нам зло, но Господь разрешает им только то, что принесет нам благо. Благодарение Ему!

Помощь

Март 1980 года. Раннее утро. В наш дом входит бригада из семи человек, предъявляет ордер на обыск и начинает свой ненормированный рабочий день. Я переживаю. На днях друзья привезли к нам новый обрезной нож. Он так нужен для переплета! Заберут... Надо как-то спасать, но как? На сердце непрестанная молитва к Богу. В укромном месте спрятан лист бумаги с распределением литературы, которую пришли искать. «Господи, помоги! Научи, что делать!» — молюсь я.
В том, что меня арестуют, сомнений не было. Но как не хотелось отдавать в руки недругов то, что принадлежит церкви, как не хотелось способствовать разрушению дела Божьего!
И еще одно лишало меня покоя: слезы жены. Она обязательно расплачется, когда будут забирать меня, и ее слезы будут стоять у меня перед глазами весь срок.
«Господи, дай ей силы, чтобы она не расплакалась! — помолился я и об этом.— Tы знаешь, как мне трудно видеть ее слезы...»
«Гости» не дают много времени на размышление. К одиннадцати часам они перерыли в доме все, кроме детской спальни. Несмотря на то, что один из сотрудников неотступно следил за моей женой, лист с распределением литературы стал ее завтраком. Не подавая вида, она жевала бумагу, хотя внутри все протестовало и не было сил проглотить.
Дети к этому времени изрядно проголодались, и мы накрыли стол, чтобы покормить их. Я пригласил к завтраку и производивших обыск, но они отказались и, разложив свою еду в другой комнате, тоже стали есть. Я принес им горячий чай, но они и от чая отказывались. Тогда мне пришлось продемонстрировать, что он не отравленный,— налить сначала себе и детям. Получилось шумно. В это время моя жена перенесла обрезной нож из детской спальни в другую комнату и набросала на него кучу мокрых, грязных пеленок. Я удивлялся, как она догадалась сделать это и откуда у нее взялось столько силы, чтобы перенести неподъемный нож?! Несмелая по природе, она сильно переживала, и только Бог мог дать ей на тот момент и решительность, и силу.
К концу дня работники прокуратуры и милиции собрали всю духовную литературу, в том числе порядочную стопу тетрадей с хоровыми гимнами, которые жена переписывала многие годы, погрузили в машину и уехали. Обрезной нож остался незамеченным и долгие годы служил для славы Божьей.
На следующий день приехал следователь. Приказав мне собраться и ехать с ним, он вышел на улицу. Когда я собрался, мы всей семьей преклонили колени перед Богом. Ему одному доверял я свою семью. Ему вновь и вновь вверял свою жизнь.
Встав с колен, жена подошла ко мне, взяла за руку и, глядя прямо в глаза, сказала: «Сколько бы тебе ни дали, одного хочу, чтобы ты ни о ком ничего не рассказывал и остался Господу верным...»
Вспоминая об этом, не могу сдержать слез умиления. Господь дал моей супруге мужества, чтобы не дрогнуло ее сердце перед скорбями. Он дал ей мудрость и твердый дух. Слава Ему за эту милость!

Мои межи

Кубанские казаки рассказывают, что в старину царь-батюшка выслал сюда их предков, чтобы защитить Русь от нашествия турков. Кубань была свободной, никем не занятой землей, и каждый имел право запрячь лошадей в плуг, выбрать себе любой участок и провести вокруг него борозду, потом поставить колышек с табличкой, кому принадлежит усадьба, и пользоваться землей.
В жизни люди и по сей день так поступают: выбирают себе профессию, учатся, избирают друга жизни, выбирают место жительства и так далее. Другим словом, каждый проводит себе межу, в каких пределах ему жить, чем заниматься. Довольно часто и чуть ли не каждый встречает во всем этом много разочарований.
И только небольшая часть человечества находит истинное счастье, обретает будущность, жизненные межи этих людей проходят по прекрасным местам. Это люди, которые познали Бога. Многие из них — те, кто потерпел полнейший крах в жизни и обратился к Богу за помилованием. Это те, кого Бог принял, кого освободил от превратного ума. Они стали собственностью Бога, Его детьми, они предоставили Отцу Небесному право определять межи их жизни. Среди этих людей нахожусь и я по милости Божьей.
Обратился я к Господу в двадцать пять лет. За это время многое успел испортить в своей жизни: пристрастился к курению и к алкоголю, не брезговал скверными словами, в общем, вел безбожную жизнь. Но Господь чудно изменил все, когда освободил от рабства греха и дал власть над ним. Здесь и берет начало моя межа.
Чуть ли не с первого дня я стал трудиться для Господа по мере своих способностей. Я заказывал рамки, вставлял туда стекла и рисовал на них библейские тексты, а потом раздавал христианам.
Однажды я приготовил несколько таких текстов для друзей, живущих в другой деревне. Мы поехали туда на санях с матерью и сестренкой. Непонятным образом тексты выскользнули из саней, и моя радость была похищена. Но через год я случайно узнал, что тексты нашла какая-то женщина по пути на работу. На заводе она рассказала, что летел какой-то самолет и бросал на землю эти божественные произведения. Женщина быстро распродала тексты. На том заводе работали две верующие сестры, им тоже досталось по одному тексту. Конечно, мне было очень приятно, что труд мой не был напрасен.
В лице жены Бог подарил мне верную подругу жизни. На удивление, она была увлечена тем же ремеслом. Подобно Акиле и Прискилле, мы работали не покладая рук, часто до глубокой ночи писали тексты — для новообращенных и хористов, для молодежи и семейных.
Мы с женой принадлежали Господу, любили Его, и Он имел на нас все права — Сам усматривал, где нам жить, чем заниматься. Однажды пришлось нам уехать далеко от своих родственников. В том месте была группа верующих без служителя, и через год Господь доверил мне пастырское служение. Мы построили скромный домик, насадили фруктовый сад и не могли нарадоваться Божьим милостям, которые сопровождали нас. Действительно, наш жизненный путь пролегал по прекрасным местам — десница Божья всегда была с нами, солнце благодати сияло над нами, превращая серые будни в праздник.
По-видимому, наши письма дышали счастьем, и родные были рады за нас. В один прекрасный день на пороге нашего дома появился мой родственник с женой и детьми.
«Мы читали ваши письма, и нам тоже захотелось так счастливо жить»,— сказал он. Оказывается, наши письма читали многие родственники, даже те, кому мы и не писали.
С годами наши переселенцы построили дом, насадили деревья, но счастье им не улыбалось так, как нам, хотя они тоже были верующими. Я понял тогда такую истину: когда мы занимаем определенное Богом место, Он делает жизнь сладкой.
Бог благословил жизнь нашей церкви, она значительно увеличилась, и мне пришлось за это платить. Я оказался на скамье подсудимых.
Узы — немалый отрезок моего жизненного пути. Скажу откровенно, это тоже прекрасные места в своем роде. Господь не только бережно хранил меня и защищал, но и воспитывал, и укреплял мою веру, и открывал Себя. Это были те места, где можно испытать настоящую дружбу и любовь.
В самом начале христианской жизни я был охвачен небесной радостью. Помню, служитель поинтересовался моим духовным состоянием, а я ответил ему словами песни: «Радость, радость непрестанно». Он серьезно посмотрел на меня и сказал, что это нехорошо, так как поле, на долю которого достаются только палящие лучи солнца, не принесет плода. Пятнадцать лет спустя, находясь в узах, я получил от этого служителя письмо с тем же вопросом и мог искренне ответить ему теми же словами. На этот раз он радовался вместе со мной и благодарил Бога за чудесный жребий.
Я убедился, что Господь отмеряет страдания именно тем, кто любит Его. И нигде Он не открывается таким близким и любящим, как в страданиях.
В страданиях испытывается верность друзей. Ведь «друг любит во всякое время, и, как брат, явится во время несчастья» (Прит.17:17). Моя супруга — самый близкий друг — всегда источала свою любовь, желая облегчить тяжесть моих уз. Никакие расстояния не страшили ее, и хотя она большая мерзлячка, якутские морозы не смогли ее испугать — она ехала и туда, чтобы повидаться со мной. Мне кажется, что мы никогда не были так близки друг другу, как в дни трудностей.
На зоне жизнь обычно серая, мрачная. Я как-то вспомнил немецкого поэта Гете, который носил в кармане семена цветов и разбрасывал их на своем пути, и решил воспользоваться его примером. Перед вахтой в нашей зоне был клочок земли, на которой работали провинившиеся — копали, сеяли, поливали, пололи. Я пошел к начальнику и попросил разрешения заняться цветоводством на этом участке в свободное от работы время. Мою просьбу удовлетворили, и хотя заключенные советовали посеять там крапиву и репейник, я делал свое. Господь благословил мой труд. Цветник понравился начальству и расположил ко мне вышестоящих. Меня не только освободили от политзанятий, но и перевели на более легкую работу, чтобы больше времени уделял цветам.
Соломон сказал: «Когда Господу угодны пути человека, Он и врагов его примиряет с ним» (Прит.16:7). Это слово исполнилось на мне буквально.
Моя жизнь уже близится к закату, межа ее не короткая. И я должен сказать, что по прекрасным местам вел меня Господь мой. Нет, не я определял свой удел, не я проводил межу. Это делал Господь. И только поэтому путь мой прекрасен, только поэтому хвалой наполняется сердце и уста.

Урок благодарности

Это было в начале восьмидесятых годов. За четыреста километров от нашего города отбывала ссылку молодая семья. Как-то зимой мы с братом должны были повезти этой семье продукты, пожертвованные членами церкви. Хотелось также побыть в общении с друзьями. С нами поехали три сестры.
Выехали мы рано утром и благополучно прибыли на место. Брата отпустили с работы и даже выделили нам отдельную комнату в общежитии. Время общения прошло благословенно. Приятно было видеть, как ободрились брат с женой, мы вместе с ними благодарили Господа за Его водительство и великую любовь к нам.
К полночи решили ехать обратно — сменявшему меня шоферу на следующий день нужно было успеть на работу во вторую смену. На улице начиналась метель. Снег валил крупными хлопьями. Друзья просили нас остаться, но мы решили все-таки ехать, в надежде, что больших переметов не будет и мы успеем выехать на трассу, до которой было всего двадцать километров.
Но увы! Проехав немногим больше десяти километров, мы поняли, что дальше не сможем двигаться. Несколько раз мы откапывали и дружно выталкивали машину из сугроба. Дорогу сильно перемело. Решили еще раз вытолкать свой автомобиль и подождать на обочине до утра.
Я сидел за рулем и раскачивал машину, чтобы не примерзли тормозные колодки. И вдруг случилось самое страшное — заглох мотор. В машине резко похолодало. Все почувствовали на себе влажную одежду. Ночь. Метет. Ничего не видно. Накрыв капот одеялом, мы с братом усердно старались разобраться с двигателем, но безуспешно. Там все было в порядке, мотор должен был работать, но не работал! Сели в машину, в ней так же холодно, как на улице, только не дует. Молчим.
Для меня не нова езда по Сибири, я знаком с буранами и хорошо знаком с «Жигулями», но сейчас мои знания и способности кончились. Я признался, что не знаю ни причины случившегося, ни что делать дальше. Помочь нам силен был только Бог. И мы обратились к Нему.
Я верил, что Господь с нами и Он поможет. После молитвы говорю брату:
— Заводи!
Машина завелась, но троила. На сердце сразу стало радостно, и Дух Святой напомнил: «Благодари Господа». Но я не придал значения этому зову и самоуверенно крикнул брату:
— Держи обороты!
А сам выскочил из машины и поспешно стал раскапывать снег.
Двигатель заглох.
«Это моя вина,— тут же понял я,— не поблагодарил... На мне ответственность за поездку и за этих молодых сестер. Если они простудятся в своих промокших искусственных шубах, что буду отвечать церкви и родителям?»
Я молча сел в машину, взывая к Богу о прощении, просил у Него милости, чтобы нам не замерзнуть в этой дикой степи. И милостивый Бог услышал. Я снова попросил брата завести машину. Он вопросительно глянул на меня, хорошо понимая, что так можно посадить аккумулятор, и тогда совсем плохо будет. Но я настоял, и двигатель заработал. Чудо! Я радостно повернулся к сестрам и весело сказал:
— Это не в теплой комнате петь «Сквозь пургу, сквозь жизни ураган!»
Раздался дружный смех, и... о ужас! двигатель опять заглох!
На душе тяжело. Ясно, что Господь недоволен моим поведением, у Него ко мне есть определенный разговор. Я никак не научусь, что нужно не только просить, но и благодарить — так же сердечно и искренне. Как безумно в такой момент смешить друзей, вместо того, чтобы благоговеть перед чудом милости Божьей! Я осудил себя, признал перед Богом свою вину, попросил прощения. Поможет ли Он еще раз? Молюсь: «Господи, не достоин я милости Твоей, но ради славы Своей не дай нам замерзнуть!» И Он услышал!
Машина завелась, но снова затроила. Теперь я поспешил призвать друзей к молитве и стал благодарить Господа. После молитвы мотор заработал нормально. Машина была новая, печка работала хорошо, и в салоне быстро нагрелось.
До утра мы стояли в степи. А рано утром расчистили дорогу, и мы смогли выехать на трассу.
Поездка закончилась благополучно — продукты доставили по назначению, брат успел на работу, сестры не заболели. А я на всю жизнь выучил урок благодарности и по сей день еще благодарю Бога за долготерпение ко мне.

Немощное мира избрал Бог

Мне с детства хотелось стать спортсменом. В четвертом классе я записался в спортивную школу и начал заниматься баскетболом, желая осуществить свою мечту. С завистью и восторгом смотрел я на мальчиков, которые занимались в старших группах. Мне очень хотелось быть таким, как они.
Как у всех любителей спорта, у меня появились кумиры. Нет, не один, а множество. Я тогда еще не знал, что Бог запрещает делать кумиры и поклоняться им, и поклонялся очень многим. Все, кто хорошо играл в баскетбол, были моим кумиром. Мне хотелось подражать им буквально во всем, я хотел славы. Мне даже сны снились, будто я стал на место моего героя и зал аплодирует мне, бросает цветы. Через поклонение кумирам дьявол делает человека своеобразным роботом, полностью зависимым от него.
Поклонение кумирам в спорте начинается порой с самого незначительного: когда маленький мальчик берет мяч и идет во двор играть в обыкновенный футбол, стараясь подражать какому-то игроку. Желание быть похожим на какого-то спортсмена или просто товарища по команде — это уже сеть врага, из которой бывает очень трудно выбраться.
Тренеры в спортивных секциях способствуют тому, чтобы их воспитанники создавали или выбирали себе кумиры. Наш тренер много рассказывал нам о спортсменах, раздавал фотографии, и мы вешали их на стену у себя дома. У меня в комнате такими фотографиями было обвешано полстены. Иногда я брал одну-две фотографии в школу и любовался ими, испытывая непреодолимое желание подражать этим спортсменам буквально во всем: и в прическе, и в одежде, и в поведении, и даже в манере улыбаться...
Закончив ДЮСШ и получив разряд, я решил стать тренером. Учился, набирал спортивный опыт. Но, слава Богу, цели своей не достиг.
Неожиданно произошло то, что заставило меня разочароваться не только в спорте, но и в жизни. Я получил серьезную травму — сотрясение мозга. В больнице врачи предупредили, что целый год мне нельзя заниматься тренировками. Я не принял это всерьез и сразу же после лечения пошел в свою команду. Мы готовились к соревнованиям, и я каждый день ходил на тренировки. День ото дня мне становилось все хуже и хуже — слабость, головокружение, тошнота, головные боли. Я не знал, что делать. Дальше заниматься не было сил, но и отойти в сторону я тоже боялся, потому что пропустить год означало отдать кому-то свое место, а для меня это было просто немыслимо.
И все же, в конце концов, мне пришлось оставить команду, бросить спорт. Я стал никому не нужным. И тренер, и друзья по команде скоро забыли меня — у них свои интересы, свои цели. Я стал слабым, ничего не значащим человеком и скоро разочаровался в жизни. Сердце постоянно твердило мне: «Где твоя сила? Где уважение и слава? Ты же все потерял! Тебя теперь никто не замечает, ты просто маленький, больной, никому не нужный человек».
И тогда навстречу мне вышел Бог. Он протянул мне руку милости и вытащил из тинистого болота, в котором я чуть было не погиб навеки. Господь открыл мне истину, которая отогрела мое сердце: я нужен Богу! Он не гнушается слабым, всеми отверженным и забытым. Он возвышает спасением всякого, кто оставляет грех и поворачивается к Нему. «Бог избрал немудрое мира, чтобы посрамить мудрых, и немощное мира избрал Бог, чтобы посрамить сильное». В этих словах я нашел для себя настоящее открытие.
Много лет я посвятил тому, чтобы стать сильным, ловким, мудрым, чтобы приобрести славу, заслужить побольше наград, завладеть всеобщим признанием. Однако меня постигло глубокое разочарование — я потерял все. Так обманывает дьявол.
А Бог хочет сделать нас свободными, хочет дать мир душе, надежду и будущность. Как я рад, что и мне представилась возможность приобрести счастье в Боге! Теперь Христос живет в моем сердце. Он изменил мои цели, перевел взгляд с временного, второстепенного на важное, вечное.
Хочется от сердца пожелать молодым и сильным: спешите отдать свои силы и способности Богу, Который и дал вам их! Бы не лишены даров и талантов, но задайтесь вопросом: правильно ли вы их используете? Спешите послужить Господу сейчас, не ожидая наград и почестей. Наш приз — в небе! Туда направим жизнь свою, и никогда не окажемся обманутыми, нас никогда не постигнет разочарование!

Действительно счастливый

Много лет я был ярым безбожником. Целью жизни моей было знание. Я увлекался историей мира и перспективой его развития, смысл жизни искал на земле, в материальном мире, поэтому и изучал историю, философию, литературу, искусство и другое. Бог для меня был выдумкой, Христос — мифом. Библия — произведением хитрых попов, желающих навести страх на несведущих. Мои родители были номинальными христианами, и я считал их просто отсталыми, а баптистов — фанатиками.
До сорока лет я искал смысл жизни. Этот поиск разделил жизнь на короткие промежутки кажущегося счастья, после чего все равно наступали периоды бессмыслия. Жизнь была пустой, меня наполняло абсолютное безразличие ко всему. В такое время меня все сильно раздражало. Я замыкался в себе и погружался в чтение пессимистической философии. Утешали меня также произведения одного из национальных поэтов. Он стал моим идолом. Везде и всем я говорил о нем. К 100-летию со дня его смерти я своими руками сделал его бюст и поставил у себя во дворе.
Однажды в журнале «Наука и жизнь» я прочитал статью о плащанице, в которую было завернуто тело Иисуса Христа. Статья эта потрясла меня и поколебала веру в науку. Меня стал мучить вопрос: а что, если все это правда? Если Иисус Христос действительно жил на земле и умер за грехи людей? Я пытался убедить себя, что все это не так, что о Христе говорят просто невероятное.
Не один год противоречивые мысли наполняли меня. Как-то один учитель дал мне (по секрету!) стенограмму показательного симпозиума экстрасенсов, проходившего в Москве. Когда я прочитал, что делается в том мире, что люди не только ходят по воде, как говорили о Христе, а даже летают, мной овладело смятение и страх, захотелось больше узнать об Иисусе.
Через три года мне удалось купить за рубежом Библию, и я начал ее читать в надежде найти ответ на мучивший меня вопрос о смысле жизни. Но, читая Библию, я разочаровывался все больше и больше. Дочитав до книги Левит, я понял, что евреи — избранный народ, что священники должны жить от приносимого в храм. Ко мне вернулось прежнее мнение, что Библия написана какими-то хитрецами. Пустота и бессмыслица еще больше охватили мою душу.
Но вот кто-то посоветовал мне читать Новой Завет. Я снова начал читать, но ничего не понимал. Потом я услышал, что у баптистов есть книги, объясняющие библейский текст. Я отыскал верующих, и они дали мне несколько книг, которые послужили мне ключом к пониманию Евангелия. Я снова стал читать Новый Завет.
Чтение было захватывающим. Первое мое открытие, вернее, откровение Божье, которое меня потрясло, заключалось в том, что я вечен, что ничего против этого не могу поделать, что отвечу абсолютно за все до мелочи и что все, мною скрытое, будет известно всем в день суда. Я впал в отчаяние. Крайнее беспокойство и страх охватили меня.
Недели через две пришел ко мне один верующий, которого я знал как баптиста. Выслушав меня, он сказал, что мне поможет только покаяние. А я в то время был большим начальником. После разговора с ним у меня началась жестокая внутренняя борьба, борьба не на жизнь, а на смерть.
Я понимал, что жить дальше без Христа, без Бога — невозможно. Каждый день я был занят мыслью, как приобрести Христа, как приобрести покой. Мной овладел страх смерти. Вечером, ложась спать, я боялся, что проснусь в вечности, в аду, а целый день переживал, что не доживу до вечера. Я был председателем райисполкома и не знал, где и как мне покаяться.
Всеми силами я старался не гневить Бога и следил за каждым своим шагом, читал святую книгу вечером и утром. Заканчивая Евангелие Матфея, я приблизился к описанию распятия Иисуса Христа. Вечером читал о предательстве Иуды, о тайной вечере, борьбе в Гефсимании, об аресте Христа и суде. А утром прочитал только начало двадцать седьмой главы и больше не смог. Решил дочитать главу вечером. «Иначе встревожусь так, что целый день будет плохо»,— подумал я.
Придя домой на обед, я не выдержал и прочитал о распятии. Меня объял неописуемый страх. Я рыдал. Жена не могла ни успокоить меня, ни понять, что со мной случилось. Я ничего не мог объяснить ей.
Со словами: «Я — убийца! Я на стороне убийц Сына Божьего!» я метался по дому, не находя покоя.
Моя надежда на этот мир полностью рухнула, в сердце поселилось уныние. Оказывается, есть Бог, есть Спаситель и через Него можно достичь Бога. Все это я знаю, но оно не для меня. Никто не объяснил мне, как можно получить спасение во Христе Иисусе. Я отстранялся от мира все больше и больше и оставался одиноким, потому что не знал, как приблизиться к Богу.
Меня не покидал страх за детей. Я прожил хотя бы сорок несчастных лет, а что ожидает их в этой пустоте? Старшей дочери было уже шестнадцать лет, она только начинала жить, а жизнь — бессмыслица!
Однажды весной пришел ко мне по служебным вопросам доктор философии. Решив основное, мы стали говорить о философии, а потом он как-то незаметно перевел разговор на библейскую тему. Мне понравились его рассуждения. Мы говорили долго, а в конце он сказал, что стал христианином, и пригласил меня на пасхальное богослужение к баптистам.
Мы с женой поехали на богослужение. Первая молитва перед началом собрания меня сразила — неужели люди могут так просто обращаться к Богу? Я сразу понял, что попал в другой мир. Здесь все было какое-то другое: дети спокойные и послушные, молодежь и женщины какие-то необычные, красивые. Обстановка теплая, сердечная.
С кафедры звучало то, что я искал, чего жаждала моя душа — слово о Христе.
Здесь мы с женой плакали, не стыдясь. Наконец мы нашли прибежище своей тоскующей душе!
С тех пор мы каждое воскресенье ездили на собрание. И если, бывало, из-за моей работы не могли поехать, то жена и дети очень скорбели.
Мы будто родились снова. Жизнь наша приобретала смысл. Мы с нетерпением ожидали воскресенья, и не было у нас большей радости, чем сидеть в молитвенном доме и слушать живительное слово.
Всю неделю мы находились среди мира, и сатана усиленно действовал. Он хотел, чтобы мы поступали по его воле, наводил страх, что не сможем жить по-христиански. А в воскресенье Бог говорил, учил и наставлял, как надо жить, приглашал нас покаяться, принять освобождение и примирение во Христе.
В то лето Бог давал мне некоторые свидетельства Своей силы и могущества, чтобы я мог довериться Ему. Я молился и все яснее и яснее видел Его вмешательство в мою жизнь. Образ жизни нашей семьи стал изменяться. И все же нам чего-то недоставало. Мы как будто жили в нейтральной полосе и понимали, что так жить больше нельзя. Так прошло больше шести месяцев.
В одно воскресенье, не договариваясь, мы втроем — я, жена и дочь — покаялись. Я твердо решил сложить все у ног Христа, отдаться Ему со всеми переживаниями за себя и семью. Совершилось чудо. Наши души воскресли к новой жизни! Слава Богу, Он победил!
Во дворе у меня по-прежнему возвышался бюст некогда любимого поэта — памятник безбожной жизни. Из сердца я быстро изгнал этого идола, слава Богу, но с бюстом было сложнее. Просто так выбросить его я боялся, чтобы не было шума на всю страну. Я стал просить Бога, чтобы Он научил меня, что делать. И Бог ответил. Однажды ночью бюст украли.
Летом я с женой и дочерью принял крещение.
Теперь, оглядываясь назад, я удивляюсь и восхищаюсь, как любит Бог меня и мою семью! С каким долготерпением Он достигал наших сердец! Слава Ему, что поставил нас на самый правильный путь, который ведет к Нему!
Все, что требовало Слово Божье, мы охотно принимали и исполняли. Только с работой у меня была проблема. Я стоял у власти и был в почете. Мы молились, чтобы Бог помог мне избавиться от занимаемой должности. И слава Господу, Он добавил мне решительности на уход тем, что в стране организовалась кампания дискредитации.
Можно сказать, что я многое потерял в этом мире. Но эту потерю не сравнить с приобретением. Я приобрел несказанное счастье — уверенность в завтрашнем дне, смысл жизни, спасение, жизнь вечную. Я приобрел Иисуса Христа! Я и моя семья.
Мой бывший друг, выслушав восторженный рассказ о радости и внутреннем мире, которые я испытал в жизни с Богом, о нескончаемом блаженстве, что ждет нас в небесах, заметил: «Ты в самом деле счастливый человек!»


Операция "Аука" (Давид и Нетти Джексон)

Давид и Нетти Джексон

Операция "Аука"

Оглавление

Предисловие
Спасен деревянной пчелой
Операция "Аука"
Удивительные подарки
Весть из зарубок
Весть от потерянной сестры
Палм-Бич
Переселенцы
Первая встреча
Каннибалы
Ангелы в небе
Хаос
Объединенные вновь
Возвращение в Палм-Бич
Некоторые подробности о мучениках в Эквадоре

Предисловие

Настоящее имя индейцев, о которых рассказывается в этой книге, ваорани. Так они сами называют себя. Мы заменили его словом "аука", чтобы в книге не было путаницы, так как под этим именем они известны сейчас во всем мире. Нива, Дабу и Мойпа - настоящие имена племени аука, но сами герои вымышленные. Все другие персонажи книги реальны. Ручной попугай был обучен Минкаем. Чтобы упростить описание, не совсем точно указаны названия местности, например, место, где жили миссионеры, когда планировалась и осуществлялась операция "Аука". В книге описано, что большинство вылетов было сделано с базы Шелл-Меры. В действительности последние вылеты совершались с базы Араюно.
Была предпринята попытка сделать понятной для читателя структуру языка аука, и все же некоторым покажутся странными диалоги на их языке.

Спасен деревянной пчелой

Внезапная тишина заставила Ниву посмотреть вверх, на верхушку высокого бальзамового дерева. Перестали кричать сверкающие разноцветные попугаи, затихли громко ссорящиеся обезьянки.
- Ш-ш-ш! - шепнул он своим товарищам. - Там кто-то идет.
Мальчики неподвижно стояли на середине неглубокой речки, и солнечные лучи падали на них, пробиваясь сквозь темно-зеленые листья деревьев. Наготове они держали свои копья. Каждый из них вглядывался темными глазами в чересчур молчаливые джунгли... Все, кроме Мойпы. Он увидел тень толстого сома, лениво плывущего над песчаным дном. Мойпа не мог сдержаться. Со всей силой он бросил копье в рыбу.
- Бару! - крикнул он. - Я поймал его!
Он побежал вперед по воде. Но не успел он сделать и трех шагов, как двое мужчин спрыгнули с высокого глиняного обрыва противоположного берега и побежали навстречу мальчикам.
- Бежим! - крикнул Нива. - Они пришли с низовьев реки. Они убьют нас! Брызги летели во все стороны, когда босые коричневые ноги
неслись по воде. Нива ухватился за ветку, ловко взобрался на ствол дерева, склоненный над водой, и побежал в джунгли. Тут он услышал крик Мойпы и спрятался за бамбуковым деревом. Оглядевшись вокруг, он не увидел своего друга. Пробежав немного назад, чтобы прийти ему на помощь, он увидел другого мальчика, бежавшего вверх по реке. В ноге у него торчало копье. Один из мужчин преследовал мальчика и готовился бросить другое копье. - Бару! Бару! - закричал Нива. Мальчик ничем не мог помочь своему другу. Он повернулся и побежал к своему селу. Он не отважился возвратиться, но даже если бы и вернулся назад, то никому не смог бы помочь. Все аука из его деревни Тиваено жили в страхе перед людьми с низины. Если он вернется, то они убьют его. Нива бежал и бежал через заросли джунглей. Ноги его обжигала крапива, а колючки царапали тело. Он вскарабкался по отвесному склону, чтобы как можно быстрее уйти от реки Курарай. Отправившись утром на рыбалку, мальчики прошли немалый путь. Угроза нападения соседнего племени была постоянной, так как они всегда жили во вражде. Но уже несколько месяцев не было убитых, и в их селе уже не так строго соблюдали меры предосторожности. Мальчики тоже ушли далеко от своего дома на берегу реки Тиваено. Достигнув вершины, Нива побежал в западном направлении по узкой глиняной дорожке, тянущейся вдоль гор и отделяющей реку Курарай от Тиваено. Сердце учащенно билось, задавая ритм его ногам, бегущим по джунглям. Прерывистое дыхание со свистом, как ветер перед грозой, вылетало из груди, и ему ни в коем случае нельзя было останавливаться. Может, преследователи уже настигают его? Вдруг он увидел в мягкой глине рядом с дорожкой следы ягуара. Нива замедлил свой бег и оглянулся по сторонам. Он попробовал отдышаться. Его не так легко запугать. Он заметил, что следы направлены прямо на него.
Если хищная кошка не бегает по кругу, то она убежала в другом направлении. "Может, она поймает наших врагов?" - подумал он. Во всяком случае, он не мог больше ждать. Возможно, впереди опасность, но сзади приближается верная смерть от врагов. Он должен торопиться и предупредить людей в своем селе. Он пустился бежать на юг, пока не наткнулся на знакомую охотничью делянку. Теперь Нива был уже недалеко от реки Тиваено. Он сбежал со склона по вьющейся змейкой тропинке и с трудом пересек бурный поток Тиваено, на берегу которого находилось его село. Вконец обессиленный, он вскарабкался по заросшему берегу на равнину, которая окружала село.
- Помогите! Люди за рекой напали на нас! - крикнул он. - Если мы замедлим, они могут неожиданно прийти в село.
- Если они гнались за тобой, - сердито проворчала беззубая старуха, потягивая банановый сок из тыквенной корки, - зачем ты снова пришел сюда? Ты же приведешь их прямо к нам. Она плюнула в костер, горящий перед ней.
- Точно! - поддержала ее другая женщина. - Иди прочь! Мы не хотим видеть тебя здесь. Иди назад, в джунгли!
Нива не обращал на них внимания. Он заглянул в некоторые большие дома. В каждом из них жили по четыре или пять семей. Рядом был костер, на котором готовили пищу. Но все дома были пусты.
- Мужчины ушли на охоту! - сообщили малыши. - Только Гикита здесь, потому что он заболел. Он лежит в своем гамаке. Нива побежал к дому Гикиты. Как и другие дома в селе, он состоял из большой крыши из пальмовых листьев с подпорками, без стен. Хотя Гиките было всего сорок лет, он был один из старейших людей в селе. Мужчины племени аука не живут долго из-за войн между племенами и вражды в собственных деревнях. Нива нашел Гикиту в его гамаке. Глаза его были закрыты, и выглядел он очень больным.
- Гикита! Гикита! Люди с низовья реки напали на нас, когда мы ловили рыбу. Ты должен прийти и помочь нам.
- На нашей реке Тиваено? - спросил недовольно Гикита, сверкнув глазами.
- Нет, не на Тиваено. На Курарае, большой реке под горой.
- Тогда оставь меня в покое, - резко вымолвил он. - Я слишком болен, чтобы сегодня что-то предпринимать. Не тревожь меня. Может, завтра мне будет лучше, и тогда мы сможем убить несколько человек с низовья. Нива оставил Гикиту и пошел искать кого-нибудь из своей семьи. Нампа, его старший брат, пошел с мужчинами на охоту. Его сестра ГиМэри - ну, она может быть где угодно. Но его мать, наверное, точно на реке - она делает глиняные горшки. Она делает новые горшки каждый день. Когда он проходил мимо других домов, женщины снова крикнули ему:
- Иди назад в джунгли, а то ты приведешь сюда людей с низовья!
- Если бы мужчины были дома, - кричала одна, - они убили бы тебя, потому что ты возвратился назад. Уходи прочь!
Она взяла дымящуюся головешку и побежала за Нивой. Даже его тетя Минтака приняла участие в преследовании. Размахнувшись, она кинула ему вслед острый мачете. (Мачете - большой и острый садовый нож.) В этот момент Нива увидел свою мать, которая шла домой. Как и все взрослые в деревне, она носила в ушах большие круглые деревяшки, свое единственное украшение. На спине она несла грубый холщовый мешок с глиняными горшками.
- Мама! - крикнул Нива.
- Нива, что случилось? - испуганно воскликнула она, увидев, что его преследуют. - Быстрее, Нива, быстрее! - И она побежала ему навстречу.
Вьющиеся стебли маниоки обвивали его ноги, когда он мчался через деревенский сад. Он чувствовал себя совсем маленьким, ища защиты у своей матери. А ведь ему было уже одиннадцать лет, и он сам уже должен был защищать свою мать.
- Что вы делаете? - спросила мать обеих женщин, которые остановились посреди зарослей маниоки.
- Скажи своему сыну, чтобы он не возвращался в наше село, пока его преследуют люди с низовья, - сказала женщина с горящей головешкой в руке, и бросила ее в Ниву.
- Неужели вам все равно, что случилось с Дабу, Мойпой и с другими? - воскликнул Нива. Он стоял за своей матерью, прерывисто дыша.
- Во всяком случае, они не были такими глупыми, чтобы возвратиться домой, - сказала его тетя Минтака.
- Да, но я думаю, что Мойпа ранен, - сказал Нива. - Я слышал его крик. Может, он уже мертв. Может, они все убиты!
- Тогда мы завтра пойдем к ним и убьем кого-нибудь из них, - сказала тетя. - Если мужчины не пойдут на охоту, - добавила она.
- А теперь исчезни отсюда! - Минтака снова подняла мачете и двинулась к мальчику. Именно в этот момент Нива услышал громкий рокот с неба. Он посмотрел вверх и увидел подобие большой желтой птицы.
Его тетя тоже остановилась и посмотрела вверх.
- Это деревянная пчела, - сказала она, и панический страх отразился на ее лице, - деревянная пчела с ководи внутри!
Обе женщины повернулись и побежали со всех ног назад в село.
- Деревянная пчела, деревянная пчела! - кричали они и показывали в небо.
Даже мать Нивы последовала за ними, не обращая внимания на своего сына. Нива несколько минут смотрел на желтую птицу, а потом пошел к старому высокому бальзамовому дереву, стоявшему посреди зарослей маниоки. Оно было выше всех в селе, и осталось посреди сада, так как его слишком трудно было выкорчевать. Нива залез на самую верхушку, чтобы быть ближе к деревянной пчеле. У него не было страха, он был доволен, что эта удивительная желтая птица спасла его от озлобленных женщин. К тому же ему хотелось получше разглядеть ее. С высоты он видел, что в деревне все женщины и дети были в панике. Они кричали друг другу:
- Деревянная пчела! Это деревянная пчела!
Многие смотрели вверх, другие убегали в дома. Нива не раз видел на ветках деревьев в джунглях насекомых, которых называли деревянными пчелами. Но они не были желтыми и не были такими большими. Он вспомнил рассказы взрослых об огромных деревянных пчелах. Они говорили, что они такие громадные, как маленькие дома, и, по всей вероятности, у них в животе находятся ководи. Ководи - неужели действительно есть белые люди-каннибалы? Ниве трудно было поверить в это. Если они действительно есть, то наверняка не являются каннибалами. Нет, если белые люди едят других людей, тогда они еще хуже людей с низовья. И к тому же Ниве казалось, что эта деревянная пчела спасла его от тетиного мачете. Он пристально смотрел, не увидит ли он ководи в животе этой птицы. Деревянная пчела сделала несколько кругов. Глядя на ее медленный полет, он понял, что она, должно быть, очень большая. Он никогда еще не слышал такой громкой птицы. Эта махина не могла быть насекомым, пчелой.
- Нет, это, видно, такая птица.
Пока Нива смотрел, деревянная пчела развернулась и улетела над вершинами деревьев. Нива сел на ветку и посмотрел в село. Солнце жгло его темную кожу. Вскоре он увидел, что женщины и дети вышли из своих домов. Они оживленно переговаривались между собой. Он решил, что все уже забыли про него, и он может вернуться в село. Там он будет в безопасности.
Но, вспомнив женщин, которые гнали его, он задумался. Ему было обидно от такой несправедливости, но в его племени было столько убийства и насилия!.. Если муж ссорился с женой, то он мог убить ее. Если двое враждовали, то один из них мог убить другого или еще кого-то во время сна. Даже дети не были в безопасности. Иногда ему хотелось убежать - убежать от этой жизни, полной террора и насилия. Но... куда ему уйти? К кому ему пойти? Есть ли где-нибудь такое село, где все мирно живут между собой?

Операция "Аука"

Нейт Саинт постучал пальцами по прибору, показывающему наличие бензина в бензобаке, расположенном в правом крыле желтого одномоторного самолета. Летчик-миссионер знал, что бензин из левого крыла уже израсходован. Показания прибора не изменялись. "Осталось уже немного", - установил он и натянул свой летный шлем на густые светлые волосы. Он посмотрел вниз на непроходимые джунгли. Он привык громко разговаривать, даже если летел один. Так он общался сам с собой. А если на задних местах сидели пассажиры, ему тем более приходилось громко говорить, чтобы перекричать шум мотора.
Молодой пилот повернул руль управления влево и затем вправо. Машина сделала длинный вираж, и он мог тщательней осмотреть местность под собой. Все еще не видно было села дживаро, где ждал его друг, миссионер Роджер Юдериан с медикаментами. Нейт искал в джунглях село с посадочной полосой невдалеке, которую сделали индейцы с помощью Роджера. Несколько дней назад Нейт уже летел над этой деревней, когда посадочная полоса была уже почти готова, и не мог теперь понять, почему он не может найти ее. Было послеобеденное время. Чистый воздух обеспечивал хорошую видимость, но Нейт не заметил ни одной даже самой маленькой просеки.
Наконец он увидел рядом с коричневой полоской тоненький дымок. "Река", - подумал он, обнаружив вскоре на берегу небольшую поляну с домиками под камышовыми крышами.
- Благодарю Тебя, Господь, - громко сказал Нейт.
Он натянул на голову наушники и взял микрофон, чтобы сообщить обо всем увиденном своей жене. Мэри Саинт обслуживала радиостанцию на миссионерской станции Шелл-Мера. Он щелкнул два раза и сказал:
- Здесь пятьдесят шесть Генри, я в двух минутах лету от магазина Джимми. - На крыльях вертолета был написан номер Н 5156 Г. "Магазин Джимми" служил кодом для нефтяных компаний, прослушивающих разговоры, чтобы они не знали о местонахождении миссионеров. Миссионеры не хотели рисковать, опасаясь, что люди со стороны могут использовать их контакты с примитивными племенами в своих корыстных целях.
- Пятьдесят шесть Генри, - я в двух минутах лету от магазина Джимми, - повторил Нейт.
- Перехожу на прием.
Радио громогласно зашумело в наушниках Нейта, и он услышал голос своей жены:
- Роджер, пятьдесят шесть Генри. Роджер ждет тебя.
Облегченно вздохнув, Нейт снял наушники и направил машину к селу на берегу реки. Но когда он подлетел к нему, то не увидел посадочной полосы. Он сделал круг над селом и обнаружил, что дома здесь построены совсем по-другому. Это не было село индейцев дживаро или племени качуа. Без сомнения, это было совсем не то село, где ждал его Роджер.
Он сделал узкий вираж своим маленьким желтым самолетом. Если это не село дживаро или качуа, то это должно быть село аука. Нейт и другие миссионеры, с которыми он работал в джунглях Эквадора, часто говорили о том, чтобы найти племя аука, которого все боялись. Ведь они тоже нуждаются в Евангелии, как и все другие люди. Но ни один белый, имевший контакт с ними, не вернулся оттуда, чтобы рассказать о них. Так продолжалось еще с XVI столетия, когда были убиты испанские захватчики, захотевшие пересечь их владения. В 1667 году был убит мечом Педро Суарец, миссионер из иезуитов, когда пытался создать миссионерскую станцию на их территории. В XIX столетии пришли золотоискатели и охотники за каучуком. Они убивали или делали рабами индейцев, которых встречали. Но и они часто становились жертвами людей из племени аука. Сейчас, в XX столетии, было убито еще больше людей, которые искали здесь нефть.
Индейцы качуа, жившие рядом с ними, страшно боялись племени аука. Слово "аука" означает на языке качуа "дикий". Даже дживаро, охотники за головами, старались держаться от них подальше.
Нейт видел, как внизу женщины и дети убегали, ища защиты, в свои дома без стен. Но посреди поля он увидел мальчика, который не убегал. Мальчик залез на дерево и наблюдал за самолетом. Нейт открыл окно и помахал ему, но мальчик никак не отреагировал.
"Да, эти аука на самом деле выглядят дикарями, как и пишут о них", - подумал он. Маленький мотор несколько раз заикнулся и чихнул, а потом снова послышался знакомый рокот. Он вздрогнул - видно, в бензин попала капля воды. Но это совсем не то место, где он должен сесть. И если бы у него случилась здесь авария, то его, вероятно, встретили бы с копьями. Зато он нашел одно из сел аука! Он закрыл окно и набрал высоту, чтобы запомнить это место и снова вернуться сюда. Он еще раз посмотрел на показания... стрелка угрожающе приближалась к красной линии. Нужно скорее улетать отсюда!
У Нейта Саинта в Шелл-Мере осталось трое детей. Жизнь пилота-миссионера в джунглях всегда полна опасностей, и он старался избегать лишнего риска. Поднимаясь все выше, он сознавал свою ответственность. Были люди, которые зависели от него, например, его маленькая Кати, которой исполнилось недавно семь лет, и малыш Филипп, и пятилетний Стив, махавший ему сегодня утром, когда он улетал. Он улыбнулся, вспомнив Стива с его светлым чубом, блестевшим в утренних лучах солнца, который всегда рад был помахать своему папе - все равно: улетал он или приземлялся.
Далеко на горизонте Нейт заметил черное дымовое облако. Пилот встряхнул головой, чтобы обрести ясность мысли. Это должна быть та деревня, где ждет его Роджер. Может, он услышал шум мотора его машины и зажег сигнальный костер с черным дымом, чтобы показать ему направление. Ни один индеец не будет так бесцельно коптить. Нейт посмотрел на компас, а затем вокруг - на горы и другие заметные ориентиры. Ему становилось все тяжелее на сердце, но вскоре он понял, где находится.
- Не может быть, - громко проговорил он. Как он мог так сильно отклониться от курса? Ведь он был отличным пилотом и уже более сотни раз пролетал над джунглями. Что же случилось?
Через несколько минут Нейт был уже над деревней, где ждал его Роджер. Посадочная полоса выглядела довольно плохо, но он решил все же попробовать. В начале посадочной полосы он задел высокое дерево, но, в конце концов, колеса коснулись земли.
- Как я рад видеть тебя! - улыбнулся долговязый молодой человек с растрепанным темным чубом, когда пропеллеры застопорились, и Нейт вышел из желтого самолета. Роджер похлопал Нейта по плечу.
- Я тоже рад видеть тебя, но дела у меня плохи, - хрипло ответил. Нейт. - У меня топливо на исходе. У тебя еще остался бензин, который я оставил тебе для заправки ламп?
Они выгрузили давно ожидаемый медицинский аппарат, и Нейт помог Роджеру сделать уколы пенициллина всем жителям, заболевшим горячкой. После этого он осторожно перелил бензин из канистры в бензобак. Наконец оба миссионера поднялись по неровной посадочной полосе и взяли курс на Шелл-Меру, где их ждали Мэри и жена Роджера Барбара. Вечером с ними за столом сидели Джим и Элизабет Эллиот, Эд и Мэрилоу Мак-Килли и Пит Флеминг со своей женой Оливе. Нейт подробно рассказывал им о своем необычном полете.
- Когда я последний раз сбивался с курса? - спросил он.
Все пожали плечами. Никто не мог вспомнить, чтобы с Нейтом когда-нибудь случалось такое.
- А сегодня, когда я поехал за Роджером, я заблудился.
- Заблудился? - переспросил Джим Эллиот. За его приятной внешностью и очаровательной улыбкой скрывался очень серьезный молодой человек. - Что ты имеешь в виду? Ты же вернулся назад.
- Да, - ответил Нейт, - но не раньше, чем я нашел то, что должен был найти.
- Что ты хочешь этим сказать? - с нетерпением спросила жена Джима Элизабет. Ее рука с вилкой застыла на пути ко рту. Нейт рассказал, как он нашел деревню племени аука.
- У меня такое предчувствие, что Бог позволил мне уклониться от курса именно в том направлении, где я мог найти село аука.
- Друзья, я всегда говорил, - восторженно воскликнул Джим Эллиот, - что мы все-таки найдем этих людей. Нейт, я вполне поддерживаю тебя. Я тоже верю, что Господь хотел, чтобы мы нашли их. Пришло время, чтобы и им принести Евангелие.
- Если мы не принесем им Благую Весть, то нефтяные компании опередят нас и, боюсь, уничтожат их, - сказала Элизабет.
- Эти дельцы и так уже теряют терпение. Каждый раз, когда они пытаются исследовать район проживания аука, им оказывают сопротивление. Они этого не потерпят. Уже сейчас они штурмуют эквадорское правительство, чтобы им дали право занять эту территорию и истребить всех, кто им мешает. Вы же знаете, что это значит - большинство аука будут убиты.
- О, я еще что-то вспомнил, - сказал Нейт. - Вы слышали о женщине аука, что работает на гасиенде в Дон-Карлосе? (Гасиенда - Южно-Американская фирма.) Большинство миссионеров покачали головой.
- Итак, - продолжал Нейт, - примерно восемь лет назад одна женщина аука пришла из джунглей и искала убежища на гасиенде. По всей видимости, ее должны были убить из-за... Ну да, кто его знает.
- Фу! - произнес Пит Флеминг. - Кажется, что эти люди из племени аука ничего другого не делают, как только убивают, и если не чужих людей, то друг друга. - Он задумчиво снял очки и потер глаза.
- Это еще одна причина, почему мы должны принести им Евангелие, - заявил Нейт. - Впрочем, моя сестра Рахиль познакомилась с этой женщиной. Ее зовут Даума, и Рахиль понемногу учит ее язык.
- Язык! Это именно то, что нам нужно, - сказал Джим. - Это будет ключом к успеху встречи.
- Значит, нет никаких сомнений, - сказал Эд Мак-Килли и положил руку на плечи своей жены Мэрилоу, которая ожидала ребенка. - Бог подготавливает нас, чтобы мы пошли к ним, но как это сделать? Найти их с воздуха и иметь общение с беженкой, которая уже долгое время не живет с ними, - это одно, но иметь с ними встречу на их земле - это очень рискованно.
- Может быть, - взволнованно произнес Нейт, - это только первые шаги. Нам нужен план операции "Аука".
- Операция "Аука", - улыбнулся Пит и снова одел очки. - Неплохо звучит. Но лучше все держать в тайне. Если кто-то узнает об этом, то правительство может воспрепятствовать нам, или нефтяные компании попытаются вторгнуться туда и разрушат весь наш проект.

Удивительные подарки

Мальчик аука довольно долго сидел на дереве среди зарослей маниоки. После того как улетела деревянная пчела, женщины из деревни его больше не тревожили. Нива стал думать: "Может, деревянная пчела прилетела, чтобы спасти меня? Может, эти белые люди совсем не такие страшные?" Он надеялся, что они летели в животе деревянной пчелы и что она снова прилетит. "Я теперь буду смотреть", - решил он про себя. Наконец он слез с дерева. Придя домой, он дал банан своему ручному попугаю. Птичка поднимала и опускала свою красивую зеленую головку и бегала по своей жердочке взад и вперед. Хорошо, хоть птичка не сердилась на него. Тут Нива обнаружил на полке, находящейся над костром, кусок копченого обезьяньего хвоста и начал жадно есть. Он с раннего утра ничего не ел. Повсюду, куда бы он ни приходил, в каждом доме, у каждого костра была одна тема разговора: появление желтой деревянной пчелы. Что бы это значило? Почему она прилетала? Может, опять назревает какой-нибудь конфликт с белыми - с чужими?
Никто не спрашивал его о нападении на мальчиков, которые ловили рыбу на реке Курарай. Казалось, что это никого не интересовало.
Уже к вечеру Дабу, спотыкаясь, пришел в деревню. На его руке висел Мойпа. Мойпу ранили в плечо, он потерял много крови и постоянно терял сознание. Мать помогла ему залезть в гамак, но, вместо того чтобы спросить, что случилось, она снова и снова рассказывала ему о деревянной пчеле. Скоро он снова впал в глубокое забытье, и она оставила его одного.
Как только Нива остался наедине с Дабу, он спросил его:
- Что случилось с другими мальчиками? Им удалось спастись?
- Я их не видел, - ответил Дабу и с гневом стиснул зубы. - Из последних сил мы доплелись домой. Что тут говорят о какой-то деревянной пчеле? Неужели никто не будет мстить за то, что на нас напали?
Вечером с охоты вернулись мужчины. Они несли большого тапира, привязанного к бревну. Но вместо того чтобы хвалиться успешной охотой и радоваться мясу, которого хватит на несколько дней, разговор тут же зашел об удивительной деревянной пчеле. На землю спустилась ночь. Двое мальчиков, которые также пошли ловить рыбу, домой еще не вернулись. Нива и Мойпа были уверены, что они были убиты.
Гикита, который все еще страдал от болей в животе, сидел у главного костра и говорил:
- Это место становится для нас опасным. Я думаю, что мы должны оставить Тиваено. Если ководи нашли нас, то они скоро снова придут и убьют нас своим оружием, стреляющим огнем. Мы должны переселиться на другое место.
- Нет, - возражали другие. - Что может нам сделать деревянная пчела? Мы уже и раньше видели их.
- Я не верю, что в ее животе сидят белые каннибалы, - сказала Акаво, мать Нивы.
- Это все из-за того, что ты не хочешь видеть правду, - проворчала женщина помоложе, которую звали Уми. - Твоя Даума уже давно убежала к ководи и, видно, ее съели в тот же день. Ты не хочешь верить этому, так как она твоя дочь. Посмотри правде в лицо!
- В лицо! В лицо! - повторил попугай Нивы на своей жердочке.
- Да замолчи ты, ужасная птица! - закричала Акаво и повернулась к Уми с громкими причитаниями. - Даума убежала, потому что Вепе хотел убить ее. Ведь она же твоя двоюродная сестра, неужели тебе все равно?
- Какая разница? - пожала плечами Уми.
- Я все же думаю, что мы должны оставить Тиваено, - утверждал Гикита.
- В лицо! В лицо! - повторял попугай. - Разъяренная Акаво обернулась и швырнула в птицу глиняной тарелкой.
С громким криком попугай отпрыгнул в сторону и сел на голову Ниве. Нива встал и пошел. Что могут изменить все эти разговоры? Убийства будут продолжаться, но он не верил, что в этом будет виновата деревянная пчела.
Через несколько дней Нива проснулся очень рано. Над селом царила тишина. Даже ручные попугаи или пойманные обезьянки не издавали ни звука. Мальчик одним рывком выскочил из гамака, осторожно прошел мимо четырех подвесных коек, где спали под одной крышей четыре семьи, и вышел на улицу. Над джунглями висел густой туман. Не видно было даже верхушек деревьев. Вместо того чтобы подниматься вверх и развеиваться на ветру, от некоторых костров стелился дымок подобно тому, как по траве скользит змея. Начинался день, который из-за последующих событий, пробудивших маленькое общество, стал необычным и знаменательным. Нива пошел в сад и сел на пень. У него было такое чувство, будто что-то должно измениться. Когда он так сидел, то услышал странный шорох. Вначале это был отдаленный гул, который был едва слышен. Но гул все нарастал. И вдруг Нива понял: это была деревянная пчела очень далеко и высоко в небе. Нива уставился вверх, ища отверстие в тумане, пока у него не заболела шея. Потом он увидел маленькие кусочки голубого неба, которые появлялись то тут, то там. Пока он наблюдал за небом, гул становился все громче, и вскоре перешел в знакомое урчание. - Она приближается! - Нива был единственным, кто уже встал, чтобы увидеть ее. Но он недолго был один. Когда Нива увидел между клочьями тумана первые желтые проблески, из своих домов уже вышли и другие люди. Они тоже смотрели вверх. Скоро все село было на ногах.
Подул легкий ветер, который развеял последние клочья тумана, и теперь желтая деревянная пчела была уже ясно видна над деревней. На этот раз всем было видно, что в деревянной пчеле сидят двое мужчин. Жители начали кричать:
- Ководи! Это ководи! Спасайте вашу жизнь! Вдруг все вспомнили совет Гикиты - бежать из этого селения. Некоторые быстро собирали оружие, корзины и все свое имущество и бежали в джунгли.
Затем Нива увидел, что деревянная пчела перестала кружить над их селом и что она стала кружить над соседней рекой. Он побежал вниз к реке, чтобы быть поближе к ней. Для него деревянная пчела была другом - она спасла его от мачете Минтаки. Нива стоял на песчаном берегу реки, когда произошло что-то удивительное. Из живота пчелы выпала длинная веревка, к которой было привязано что-то сверкающее. Деревянная пчела опускалась все ниже и ниже, а веревка становилась все длиннее. Сверкающий предмет тоже снижался, пока не оказался совсем близко возле Нивы, и, наконец, опустился на песок совсем у края воды. Нива побежал, чтобы поднять этот предмет. Это был металлический горшок с привязанными по краям разноцветными ленточками, полный пуговиц и других удивительных вещей. Он поспешно понес его в деревню.
- Если вы увидите, что принесли нам ководи, то вы не захотите уходить отсюда, - воскликнул он. - Посмотрите сюда!
Скоро деревянная пчела исчезла, и жители села возвратились в свои дома. Маленькие дети буквально вырывали из рук Нивы цветные ленточки и обвязывали ими руки и голову. Но пуговицы Нива оставил для своего попугая. Акаво взяла себе блестящий горшок. Она сказала, что совершенно уверена в том, что его послала ей ее дочь Даума. Какое-то вещество в горшке на ощупь было похоже на грубый песок, имело странный вкус, и мать выкинула его.
Большинство жителей думали, что лучше всего исчезнуть, но любопытство взяло верх. Через несколько дней деревянная пчела появилась снова. На этот раз она спустила на конце длинной веревки мачете. Снова веревка опустилась на берег реки, но потом нож сорвался и упал в воду. Нива со своего пня в маниоковом саду помахал ководи рукой. Но пока он слез с пня и прибежал к реке, Гикита, который совсем поправился от болезни, опередил его и вытащил нож из воды. Мачете был особенно ценным подарком для аука. Мачете и другие металлические предметы были в джунглях большой редкостью, и аука могли их приобрести только путем воровства у других племен - у качуа и у дживаро, которые обменивали их у ководи - белых каннибалов.
Когда деревянная пчела кружила над ними, жители слышали, как двое мужчин что-то кричали им, но они только смотрели друг на друга и пожимали плечами. Никто не понимал ни слова из сказанного.

Весть из зарубок

В октябре 1955 года операция "Аука" шла полным ходом. Миссионеры сидели в комнатке на полу и обсуждали дальнейшие планы.
- Мы должны подарками привлечь людей ау-ка, - сказала Элизабет Эллиот. Некоторые утвердительно кивнули головой.
- Видно, все попытки войти с ними в контакт были связаны с насилием, - продолжала она. - Поэтому неудивительно, что они сразу же берутся за оружие.
- Мы могли бы из самолета кидать им подарки, - предложил Эд.
Нейт Саинт сморщил лоб.
- Я не думаю, что это действительно хорошая идея, - сказал он. - Я разговаривал со своей сестрой Рахилью об этой женщине аука, с которой она познакомилась. Она рассказывала, что, когда нефтяные компании кидали им с самолета подарки, то аука думали, что их копья попали в живот большого зверя, и что эти подарки выпали из живота. Они вообще не подумали, о том, что это могут быть подарки. Они, очевидно, думали, что это их добыча, так как они победили большую птицу.
- Не птицу, - поправила жена Нейта Мэри. - Аука называют самолеты "пчелами".
- Ты права, - подтвердил Нейт. - Я помню, она говорила, что они называют ее "деревянной пчелой".
- Значит, нам нужно найти способ давать им эти подарки из рук в руки, - снова продолжил Эд начатую тему разговора. - Мы не можем просто бросать их с неба, но все же нам нужно каждую неделю что-нибудь им дарить. Если они заметят, что мы дружелюбны к ним, то рано или поздно их враждебность будет побеждена.
- Да, но как? - спросил Пит Флеминг. - Как нам давать им подарки? Я не уверен, что пойду добровольцем в джунгли. По крайней мере, не сейчас... Нужно, чтобы у нас было больше доверия друг к другу, чтобы они нас сразу не убили.
- Ну, - сказал Нейт с хитрой улыбкой, - я придумал такой метод.
- Ну, понятно, - улыбнулся Джим Эллиот.
- Я представляю себе, как они пытаются схватить пакет, который пролетает мимо них со скоростью шестьдесят или семьдесят километров в час.
- Точно, - засмеялся Эд. - Но, прежде всего, что они будут делать, если они все же схватят его?
- Нет, нет, - сказал Роджер, - вы не понимаете. Нейт разработал суперсистему. Он уже несколько раз испытал ее, и я был при этом. Он летит высоко и делает небольшой круг. Подарок висит на длинной веревке, несколько десятков метров под ним. Ветер относит его немного назад, так как Нейт делает крутые повороты. И пакет довольно точно приземляется в середине круга, как будто он ложится на дно водоворота. Путем снижения высоты Нейт может очень точно спустить пакет в нужное место. Это отлично действует! Но допустим, - он повернулся к Нейту, - они не захотят взять и распаковать пакет. Что тогда будем делать?
- Гм. Об этом надо подумать, - ответил Нейт. - Нам нужно встроить в пакет автоматически открывающийся механизм.
Как только был готов такой механизм, Нейт стал собираться на посещение аука. Он и Эд приготовили маленький алюминиевый котелок, который они заполнили пуговицами и крупной солью, а по краю привязали цветные ленточки. Затем они взобрались в свой желтый самолет.
- К старту готовы, вылет разрешен, - крикнул Нейт.
- Разрешен, - повторил детский голосок. Нейт обернулся и удостоверился, что маленький Стив находится на безопасном расстоянии. Малыш стоял в пяти метрах от ангара и махал рукой.
Нейт улыбнулся и помахал ему.
- Ну и сорванец! - со смехом сказал он. - Он так же, как и я, бредит самолетами.
- Возможно, но я думаю, что он очень любит ту личность, которая сидит в самолете, - невозмутимо проговорил Эд, кивнув в его сторону. Нейт нажал на стартер. Пропеллеры сделали несколько оборотов, и машина двинулась с места.
Мотор загудел, и маленький самолет стало трясти как в лихорадке. Вскоре желтый самолет уже покачивался на зеленой взлетной полосе. Нейт радовался, что здесь в джунглях он имел хорошую взлетно-посадочную полосу. Шелл-Мера была построена нефтяной компанией. Они отдали этот опорный пункт, когда он стал им не нужен. Миссионеры получили разрешение создать здесь свою центральную базу. Нейт и Эд летели примерно двадцать минут. Вскоре Нейт привел самолет в вертикальное боковое положение и показал пальцем вниз.
- Вон они, - сказал он.
В утренней дымке Эд разглядел покрытые камышом крыши и людей, в страхе бегающих взад и вперед. Когда же они поднялись выше, то, казалось, людей поглотила земля.
- Куда они исчезли? - спросил Эд. Нейт сморщил лоб.
- Не знаю. Может, они от страха попрятались?
- Лучше всего, если мы спустим наш подарок и исчезнем. Если они найдут его, то в следующий раз будут любопытнее.
Эд открыл дверь и стал медленно спускать веревку с алюминиевым котелком, в то время как Нейт кружил над деревней.
- Как ты думаешь, может, спустить котелок на берег реки? - предложил Эд. - Если ты будешь пробовать спустить его в село, то можешь вдруг повредить какую-нибудь крышу.
- Это не будет содействовать развитию дружественных отношений.
Когда они с летающим на веревке котелком полетели к берегу реки, из деревни к реке за ними побежал один мальчик.
- О, там кто-то бежит, - заметил Эд.
- Да, и я думаю, что это его я видел в прошлый раз, - вспомнил Нейт.
- Как ты можешь узнать его? - удивился Эд. - Ведь на нем нет ярко-красной футболки, по которой можно было бы его легко узнать. Оба миссионера рассмеялись, так как все аука имели одинаковую одежду... а именно - никакую!
- Но все же я верю, что это тот же самый мальчик, - остался при своем мнении Нейт. Котелок с цветными ленточками достиг земли именно там, где хотел Нейт. Мальчик тотчас поднял его и побежал с ним в село.
- Чудесно! - улыбнулся Нейт и, медленно кружась, набрал высоту. - Наша первая радостная весть на языке знаков.
- Точно, - подтвердил Эд. - Интересно узнать, о чем они думают. Как ты думаешь, они что-нибудь знают об окружающем мире?
- Не знаю, - пожал плечами Нейт. - Мы знаем, что они уже раньше видели самолеты. Машины нефтяной компании раньше постоянно летали над этим районом. Но это не имело для них большого значения.
Через неделю они снова полетели с подарком. Сегодня это был мачете, и на этот раз аука уже не прятались. Они быстро бежали за самолетом и ждали сброса. На этот раз Нейт с Эдом попали не так точно, и мачете упал в воду. Буквально через мгновение один из мужчин бросился в воду и схватил нож. Скоро на песчаном берегу собрались полдесятка мужчин, внимательно рассматривая подарок. Эд был так обрадован, что открыл дверь со своей стороны, бурно замахал руками и крикнул вниз:
- Привет всем там, внизу! Мы ваши друзья!
- Будь осторожен, а то потеряешь равновесие и упадешь вниз, - сказал Нейт. - Они с такой высоты не услышат тебя. И к тому же, даже если бы услышали, то они все равно не понимают по-английски!
- Да, я знаю, - согласился Эд, втянул голову и закрыл дверь. - Но я думал, может, они заметят, что я проявлю дружелюбие к ним. Возвратившись в Шелл-Меру, они услышали тревожные новости. Эд с Мэрилоу Мак-Килли жили ближе всех к аука. Они жили в племени качуа, в деревне Араюно. В последние дни некоторые жители обнаружили в джунглях следы аука.
Эд сморщил лоб и задумчиво посмотрел на Нейта:
- Ты думаешь, что они шпионят за нами? Если да, то что это значит?
Нейт пожал плечами и добродушно улыбнулся.
- Может, аука тоже горячо заинтересованы во встрече с нами, как и мы с ними? Индейцы качуа были обеспокоены намного больше, чем белые люди. Они думали, что аука готовятся к нападению. Эд решил сделать маленькую модель желтого самолета и повесить ее на двери своего дома в Араюно. Если аука действительно шпионят за ними, то они будут знать, что он один из тех, кто привозил им подарки.
Каждую неделю миссионеры привозили подарки и надеялись, что аука станут к ним дружелюбнее. Жители деревни в джунглях получали котелок или топор, или что-то из одежды. Иногда миссионеры пролетали совсем низко над домами, чтобы индейцы могли их ясно видеть. Порой они привязывали к веревке пустую корзину в надежде, что и аука положат туда подарок, что было бы доказательством тому, что и они пытаются быть приветливыми. Пока Нейт налаживал контакты с аука с самолета, Джим Эллиот работал вместе с Рахилью Саинт и с женщиной аука Даумой, чтобы выучить язык аука.
- В следующий полет вы должны обязательно взять меня с собой, - сказал Джим. - Тогда я могу через громкоговоритель сказать им на их языке, что мы им друзья.
Все согласились, что это хорошая идея, поэтому в следующий рейс Джим полетел с ними и крикнул в микрофон:
- Мы любим вас! Мы ваши друзья!
Они снова и снова кружились над деревней, посылая вниз свою весть. В это время индейцы внизу медленно кружились, похожие на заводных кукол, и, приставив руки к глазам, смотрели на самолет.
- Ты веришь, что они понимают нас? - спросил Джим, когда они повернули домой.
- Это знает только Господь, - ответил Нейт, пожимая плечами. - Но все же они больше не исчезают мгновенно в джунглях.
- Что означает, что они теперь не боятся нас, - с надеждой добавил Джим.
- У них нет страха. Они уже давно не боятся, - сказал Нейт. - Они всегда спешат на улицу, чтобы взять то, что мы сбрасываем, будь это котелок, мачете, топор или одежда. Как видишь, некоторые носят футболки, брюки. Но как сделать, чтобы они действительно понимали нас - это другой вопрос.
Когда семьи миссионеров встретились в следующий раз, чтобы вместе помолиться и дальше спланировать свою работу, Джим Эллиот сказал:
- Я узнал от Даумы, что единственной письменностью аука являются зарубки, которые они делают на деревьях, чтобы отметить дорогу, оставить кому-то весть, что они там были. Рахиль предложила, если мы переведем Библию на язык аука, то чтобы назвали ее "Божьей зарубкой". Но у меня другая идея. Сделаем пять зарубок на одной палке, привяжем к ним пять фотографий - каждого из нас пятерых, и возьмем ее в следующий полет. Таким образом, они постепенно познакомятся с нами.
- Хорошая идея, - подтвердили все присутствующие.
- Я думаю, что мы уже почти готовы к нашей первой встрече.

Весть от потерянной сестры

Как-то ночью Нива проснулся, потому что услышал громкий разговор. Он сел на своей подвесной кровати и потер глаза. Костер уже почти догорел, но голоса звучали жестко и сердито. Прошло несколько минут, пока Нива понял, кто там ссорится. Он узнал голос матери, которая разговаривала с каким-то мужчиной на краю дома.
- Уходи, - сказала мать. - Я не отдам тебе ГиМэри. Она еще ребенок. К тому же у тебя и так слишком много жен.
- Как это - у меня слишком много жен? - спросил другой голос. - Это то же самое, если бы я сказал тебе, что у тебя слишком много горшков. У тебя их столько, сколько ты желаешь, сколько тебе нужно. И к тому же Ипа - теперь моя единственная жена. Теперь Нива знал, кто этот мужчина. Он узнал голос. Нанкиви был очень жестоким человеком. Он убивал людей, когда они мешали его планам.
- Да, Ипа теперь твоя единственная жена, - сказала мать Нивы, - только потому, что ты убил свою вторую жену. Я знаю, что ты и ее можешь убить, так почему я должна отдать тебе в жены мою дочь?
- Ну и что? Если тебе иногда не нравится горшок, ты же тоже разбиваешь его и делаешь себе новый.
Нива подтолкнул в огонь конец бревна, чтобы он вспыхнул и ему лучше было видно ГиМэри. Она сидела, играя со своими круглыми сережками, и улыбалась Нанкиви.
- Перестань с ним заигрывать, - резко прошипел Нива.
- Позаботься о своем собственном горшке. Его сестра была подростком, но она была старше Нивы и думала, что может делать все, что хочет.
К этому времени проснулся ее дядя, которому в их доме принадлежало право последнего слова. Он сонно огляделся по сторонам. Откуда исходит шум? Послушав немного разговор, он сказал:
- Уходи ты, алчная свинья. У тебя уже больше детей, чем ты можешь прокормить. ГиМэри выйдет замуж за Дами. Он намного лучше и вообще не имеет жены.
- Нет, я не выйду за него, - прошипела ГиМэри из темноты. - И ты не можешь меня заставить.
- Ты слышишь? - заявил Нанкиви. - Она видит, что я хочу ее, и уже выбрала меня. Нива заметил тень с правой стороны дома. Это был его старший брат Нампа, который, согнувшись, осторожно продвигался к углу дома. Хотя большинство домов аука не имели стен, все же на этом углу висела бамбуковая циновка. Она сейчас была стеной, которая скрывала Нампу от Нанкиви. Когда Нива посмотрел в ту сторону, то увидел блестящий конец копья Нампы.
Нива снова посмотрел на Нанкиви. У него тоже было копье. Мужчины редко ходили без него. Но Нанкиви в этот момент опирался на копье, как на прогулочную палку, не ожидая нападения. С другой стороны, он был опытным охотником. Если он быстро среагирует, то у Нампы не будет никаких шансов. Нива заметил, что Нанкиви поменял свое положение. Теперь он стоял лицом к углу, где должен был появиться Нампа, который не заметил этой перемены. Теперь он не сможет внезапно напасть!
Нива должен предупредить своего брата, но как? Наконец он в отчаянии крикнул:
- Нампа, иди сюда и успокой ГиМэри!
Это сработало. Рука Нампы, держащая копье, опустилась.
- Почему ты сделал это? - прошипел он, стиснув зубы.
- Потому что он увидел бы тебя, - прошептал Нива.
Нампа посмотрел на троих взрослых, которые все еще ссорились, и увидел, что Нива был прав. Он понял, что брат спас ему жизнь, но все еще был в гневе.
Наконец Нанкиви ушел, осыпая семью угрозами и проклятиями.
- Я все равно получу эту девчонку. Подождите, вы еще увидите.
- Я убью тебя, если ты это сделаешь, - ответил дядя Нивы.
В последующие дни борьба за ГиМэри создала напряженную обстановку, и жители совершенно забыли о посещениях деревянной пчелы. Каждый день, когда мужчины уходили на охоту, женщины рассуждали, - попытается ли Нампа убить Нанкиви, или Нанкиви убьет дядю девушки. Из-за всего этого не ладилась и охота - жители приносили домой мало дичи. За это время Мойпа, друг Нивы, уже почти выздоровел после своего ранения. Как-то утром Нива, Дабу и Мойпа решили поиграть на глиняном холме. Они тоже разговаривали о событиях, связанных с сестрой Нивы. Пока они обливали водой холм, чтобы сделать его гладким для катания, Мойпа сказал:
- Если твоя мать и дядя не хотят, чтобы Нанкиви взял ГиМэри, то пусть она выйдет замуж за Дами.
Все казалось так легко и просто. Брак для аука был очень простым делом. Единственное, что нужно было сделать - объявить в деревне о свадьбе. Тогда совершали танец возле костра. Один из жителей брал руку девушки, а другой - руку жениха. Соединяли их руки. Этот видимый акт означал, что они поженились. Успокоенный таким простым решением дела, Нива с радостью играл все время до обеда.
Но незадолго до их возвращения домой вдруг снова появилась деревянная пчела, и Нива совершенно забыл рассказать своему брату о новой идее.
После того как был сброшен подарок, деревянная пчела снизилась и сделала круг над деревней. И вдруг жители услышали голос из живота этого шумного чудовища:
- Битти мити пунимупа! - говорил голос из деревянной пчелы. - Биттти мити пунимупа! Люди посмотрели друг на друга. Слова были произнесены неправильно, и их трудно было понять. Наконец кто-то понял и передал сказанное:
- Деревянная пчела говорит с неба: "Я люблю вас! Я люблю вас!"
- Да, точно, - подтвердил и другой. - Она говорит: "Я вас люблю!" Чепуха! Разве можно услышать такое от насекомых?
Все закивали, разразившись громким смехом. Почему деревянная пчела должна говорить: "Я люблю вас?" Они до сих пор никогда не слышали ничего подобного. Нива стоял вместе с другими жителями и смотрел в небо. Он приставил руку к глазам, чтобы лучше видеть, и наблюдал за деревянной пчелой, которая кружила над деревней и говорила эти глупые слова. Никто никогда не слышал, чтобы деревянная пчела когда-либо говорила: "Я люблю тебя!" Как может насекомое говорить? Как она может любить людей на земле?
- Ты веришь, что ководи говорят из деревянной пчелы, сидя в ее животе? - спросил Мойпа своего друга.
- Кто может такому поверить? - ответил Нива. - Но они очень удивительные создания, не похожие на шмелей, с которыми мы играем. Эта игра была очень популярна у детей аука: они ловили шмелей, естественно, очень осторожно, чтобы те их не покусали. Затем привязывали шмеля на пальмовую нитку и водили его гулять. Это было их любимой игрой, и они думали, что знают про пчел все. Но одно было несомненным - пчела не могла говорить. В это мгновение попугай Нивы слетел с жердочки в доме и приземлился на его плече. Перья на крыльях были немного подрезаны, поэтому он не мог хорошо летать, а когда садился, то должен был впиваться коготками в место приземления, чтобы сохранить равновесие.
- А-а! - закричал Нива. Попугай склонил головку и сказал:
- Битти мити пунимупа! Битти мити пунимупа!
Все засмеялись.
- Ну вот! - сказал Нива. - Некоторые творения могут говорить.
- Но насекомые не могут говорить, какими бы большими они ни были, - сказала Минтака, тетя Нивы. - Это трюк ководи. - Она казалась абсолютно убежденной. - Они хотят подстроить нам ловушку.
Некоторые утвердительно закивали. Это было единственное логическое объяснение.
- Я все еще думаю, что мы должны уходить с этого места, - сказал Гикита.
Через неделю деревянная пчела прилетела опять, и Нива вместе с другими пошел за деревню, чтобы забрать подарок. На сей раз это был узел с одеждой. Они быстро разорвали его и увидели яркие цветные рубашки и брюки.
В середине узла была палка, аккуратно завернутая в белые и серые прямоугольные листья. Гикита был среди тех, кто распаковывал подарок. Он сорвал прямоугольные листья и бросил их в огонь. Пламя тут же подхватило их. Нива увидел, что на палке пять зарубок, и понял, что это какая-то весть. Но Гикита, казалось, даже не задумался, что бы это могло значить. Оглядев палку и ничего больше не обнаружив, он бросил ее в сторону и надел свою новую красную рубашку. Нива подобрал палку, чтобы внимательно осмотреть ее. Если это вырезанная весть, то что она означает? Он взял ее с собой домой.
- Мама, вот эту палку сбросили с деревянной пчелы. Я думаю, что она означает что-то доброе. Может, мне отнести ее к Карею, нашему доктору?
- Что ты хочешь делать с этой старой палкой? - спросила ГиМэри, которая пряла повязку на руку, как она говорила, на свою свадьбу с Нанкиви. Ей было все равно, что говорили другие об этом. Ее мать Акаво долго и тщательно рассматривала палку. Затем сказала:
- Не нужно нести палку Корею. Я уже знаю, что он скажет. Это весть от вашей сестры Даумы. Она говорит через нее, что она жива. Смотри, пять зарубок - это мои пять дочерей. Хотя она исчезла восемь лет назад, но я все равно надеялась увидеть ее. Теперь я вижу, что она жива!
- Да, это хорошая весть! - подтвердил Нива.
- Ты думаешь, что она придет домой? Мать Нивы сморщила лоб и покачала головой.
- Я слышала, что ководи являются каннибалами, но, может быть, не все. Во всяком случае, они не съели мою Дауму. Но кто знает, вернется ли она домой?
- Если они не съели Дауму, - решительно сказала ГиМэри, - тогда я тоже пойду к ним, если вы не разрешите мне выйти замуж за Нанкиви.
- Ты не сделаешь этого, - заплакала Акаво. - Потерять даже одну дочь было так тяжело для меня. Я чуть не умерла от горя. Теперь, когда она послала мне весть, мое сердце полно радости. Нет, ты не решишься убежать от нас.
Всю неделю Нива думал о белых людях, которые летели в животе деревянной пчелы. Если Даума живет у ководи, тогда нужно послать и ей какую-то весть. Да, но как? Наконец Ниве пришла идея. Он пошлет Дауме подарок. Он пошлет ей самое лучшее, что он имеет. Он пошлет ей ручного попугая.

Палм-Бич

Эд Мак-Килли быстро ухватился за металлическую ручку под передним стеклом, чтобы удержаться, когда машина вдруг наклонилась влево. Затем она устремилась к земле и кругами стала стремительно снижаться.
- Нейт! - крикнул он. - Ты что делаешь?
- Посмотри-ка вниз, - взволнованно сказал Нейт и показал пальцем на речку.
- Куда же мне еще смотреть? Ты же направляешься прямо в речку. Ты не мог бы разворачиваться немного помягче? Я чуть было завтрак не потерял, хотя я сегодня еще не завтракал.
- Извини, пожалуйста, - сказал Нейт, когда он вновь выровнял машину. - Но посмотри-ка, я думаю, что мы нашли свой "Палм-Бич". Они оба возвращались из очередного полета к аука. Он сделал мягкий поворот направо. Эд выглянул из бокового окна и начал изучать речку под собой.
- Ты имеешь в виду тот песчаный перекат? - спросил Эд. - Но он такой маленький. Ты никогда не сможешь сесть там на этой машине. - Давай спустимся и попробуем. Я уже долго смотрю, и это самое лучшее место из всех. На этой реке столько крутых поворотов и совсем мало ровного берега, чтобы приземлиться. Сильные дожди на последней неделе буквально взбудоражили реку, и при этом образовался этот чудесный песчаный перекат. Эд все еще держался за ручку, так как самолет снова летел вниз, хотя Нейт на этот раз мягче вел машину. Когда они были примерно в десяти метрах над деревьями и песчаный перекат был перед ними, Эд сказал:
- Нейт, мы не сможем сесть здесь. Ты не сможешь достаточно быстро спуститься, чтобы прикоснуться к земле.
- Не будь так уверен, - ответил Нейт. - Держись!
Когда кончились деревья, машина вдруг легла набок и устремилась вертикально к земле. Этот маневр вызвал в желудке Эда острое ощущение пустоты. У него было такое чувство, что над машиной потерян всякий контроль. Но в последний момент Нейт выровнял самолет, и они на высоте двух с половиной метров пронеслись над песчаным перекатом. Достигнув конца переката, Нейт развернулся и дал газ. Маленький самолет взвился вверх и повернул налево.
- Как выглядел перекат с твоей стороны? - спросил он.
- Не знаю! Я слишком боялся, чтобы еще что-то разглядывать.
- Ну вот! Ты должен был посмотреть, нет ли там бревен, палок в песке, чтобы мы знали, сможем ли мы безопасно приземлиться, - сказал Нейт и затем добавил: - Мы полетим назад и еще раз посмотрим песчаный перекат. Я бы хотел лететь против ветра. Намного безопаснее садиться и стартовать против ветра, но нет никакой возможности лететь с другой стороны.
На этот раз Эд заставил себя открыть глаза и посмотреть, нет ли внизу палок, бревен и острых скальных камней. Он ничего не обнаружил и сказал об этом Нейту.
- Хорошо, - заметил Нейт. - Как ты думаешь, какова длина этого переката?
- Не представляю, - ответил Эд. "Слишком короткий для посадки", - подумал он, когда вспомнил, как быстро они пролетели от одного конца к другому.
- Ну, теперь попробуем узнать. Ты видишь те бумажные пакеты за твоим сиденьем?
Эд обернулся.
- Ты имеешь в виду эти кульки с мукой?
- Да. Но это не мука. Это красящий порошок. Когда мы в этот раз полетим над песчаным перекатом, то ты откроешь свою дверь и выбросишь один пакет, когда я тебе скажу. Потом кинешь второй. Мы будем лететь на одной скорости, и второй пакет должен упасть на расстоянии сто восемьдесят метров от первого. Таким образом мы сможем узнать длину этого переката.
Этот эксперимент прошел удачно и показал, что длина переката примерно двести десять метров.
- Хорошо, - заметил Нейт, когда они еще раз пролетели этот отрезок. - Мы сможем сесть, если песок не слишком мягкий.
- А как ты сможешь узнать, что грунт достаточно твердый?
- Мы прокатимся по нему на колесах, но не будем делать посадку. Если они не будут глубоко вязнуть, то все в порядке.
- А если они завязнут?
- Ну, - ответил Нейт, - они, конечно, могут завязнуть, и мы уткнемся носом в песок или приземлимся даже на спине, смотря на какой скорости мы будем лететь. Но... - Тут он прикусил губу, сконцентрировав внимание, так как приближались последние деревья. Нейт немного наклонил машину, и колеса легко коснулись земли. Самолет немного качнуло, но Нейт тут же выровнял его, потянув назад штурвал, и добавил газа. Машина снова была в полете. Затем он попробовал еще раз, и на этот раз колеса гладко скользили тридцать или тридцать пять метров, прежде чем Нейт выдвинул штурвал вперед и снова поднялся.
- Видишь, - сказал Нейт, когда они все выше поднимались в голубое небо, - я думаю, что мы нашли посадочную полосу, и это совсем недалеко от наших аука, если не поднимется вода и не смоет все.
Когда они в этот декабрьский день вдвоем зашли после обеда в миссионерский дом в Шелл-Мере, то на их лицах сияли широкие улыбки.
- Я думаю, что мы нашли наш Палм-Бич, - сообщил Эд.
- Что вы нашли? - спросила Элизабет Эллиот, пока другие миссионеры присоединились к ним.
- Наш Палм-Бич, - повторил Эд. - Знаете, такое красивое привлекательное место, как Палм-Бич в Калифорнии или во Флориде, - просто хорошее место, чтобы пригласить туда аука и встретиться с ними.
- Точно, - поддержал Нейт. - Оно на самом деле выглядит красиво.
Джим Эллиот вышел вперед и подал обоим братьям по стакану фруктового сока.
- А где это? - спросил он.
Свободной рукой Нейт сдвинул назад шлем и почесал голову.
- Я бы сказал, что это не дальше, чем восемь миль по воздуху от их села. Но если взять во внимание все холмы и другие препятствия, то пешком нужно будет пройти примерно десять или двенадцать миль - где-то полдня. Неплохо, не правда ли?
Они взволнованно рассказали обо всех своих приключениях и идеях, которые были у них, - где можно устроить лагерь и как побудить аука посетить их.
- Нужно будет сделать несколько полетов, чтобы отвезти туда все, в чем мы нуждаемся, - сказал Нейт. - Человек, которого я первым оставлю там, совершит большой подвиг. Если аука будут наблюдать за этим местом, потому что мы часто летаем туда, то у невооруженного человека не будет никаких шансов выжить, если им вдруг придет в голову напасть.
- Значит, ты имеешь в виду, что нужно брать с собой оружие? - спросил Джим.
- Не для защиты против аука, - ответил Нейт. - Там водятся ягуары, анаконды и крокодилы. Я думаю, что совсем без оружия нам нельзя идти туда.
Он представил себе огромную змею анаконду, которая может до смерти задушить взрослого человека. По коже у него поползли мурашки, и он постарался быстро отбросить эту мысль.
- А как быть с охотой? - продолжал он. - Если будут какие-то проблемы и нельзя будет подвезти продукты, то нам придется самим заботиться о пище.
- А если аука вдруг нападут, - добавил Пит Флеминг, - то пара выстрелов отгонят их. Это будет лучше и для них и, прежде всего, для нас, чтобы никто не был убит.
Джим кивнул.
- Я думаю, ты прав.
Наконец они решили, что возьмут с собой два револьвера для зашиты от диких зверей и одно ружье для охоты за небольшой дичью. Но оружие они будут прятать. Они также приняли решение, что никогда, даже в случае нападения, не будут стрелять в индейцев. Все, что они сделают, - это предупредительный выстрел в воздух, в надежде отогнать нападающих.
- В таком случае мы должны быть абсолютно уверены, что они дружелюбно настроены к нам, прежде чем пойдем туда.
На следующей неделе Нейт и Эд сбросили подарок уже ожидающим его индейцам, и вдруг Эд сказал:
- Подожди-ка, Нейт, не поднимайся так быстро вверх. Мне кажется, что веревка натянута. Может, кто-то ухватился за нее? Нейт полетел по узкому кругу, чтобы конец веревки остался на месте.
- Все, теперь она свободна, - сказал Эд и начал поднимать ее. - Нет, подожди минутку, там что-то висит. - Волнуясь, он старался перекричать шум мотора: - Они что-то привязали к ней!
- Ты прав, - подтвердил. Нейт. - Выглядит как пакет. Я думаю, что это подарок!
- Аллилуйя! - ликовал Эд. - Лед тронулся. Они даже не пытались затянуть пакет в самолет из страха, что он попадет в воздушный водоворот, стукнется в хвостовую часть и получит повреждение. Так он болтался в нескольких десятках метров под самолетом, пока они медленно летели домой. Когда они прибыли, то осторожно опустили его в начале посадочной полосы, точно так же, как они делали с подарками для индейцев. Затем Эд поднял веревку, они развернулись и начали посадку. Подойдя к пакету, они обнаружили, что это клетка из бамбука, накрытая платком. В клетке сидел очень красивый попугай, который грыз кусок банана.
- Аука дружелюбно настроены к нам, - объявил Нейт другим миссионерам, подбежавшим к ним, высоко подняв клетку. - Вот доказательство. Они тоже сделали нам подарок.
Эд Мак-Килли скромно кивнул.
- Я думаю, что мы уже можем пойти туда. Вечером Нейт Саинт сказал своему сыну Стиву, которого только что уложил в постель:
- Ты бы хотел иметь этого цветного попугая, которого я сегодня привез с собой?
- Конечно, хочу, - сказал Стив, - он такой чудесный!
- Ну вот, у тебя теперь будет с кем играть, когда меня не будет дома, и он будет напоминать тебе обо мне.
- Спасибо, папа. - Малыш крепко обнял отца и прижался к нему.
Затем он заснул, и ему снились попугаи, самолеты и папа.

Переселенцы

Акаво была совершенно взбудоражена мыслью, что ее пропавшая дочь посылает ей подарки с деревянной пчелой. Она попросила Ниву сделать высоко на дереве площадку, чтобы он мог заглянуть вовнутрь деревянной пчелы, когда она в следующий раз будет лететь над селом.
- Может, она сидит внутри и сопровождает ководи, - сказала она. - Если ты увидишь ее, то можешь помахать ей рукой. Нива решил выбрать старое бальзамовое дерево на краю сада. Его крона была сбита молнией несколько лет назад, но все равно оно было самым высоким деревом в округе. Три дня он своим мачете вырезал ступеньки с одной стороны дерева. Затем он затащил туда толстые палки для постройки платформы и связал их крепкими лианами. Наконец все было готово, и он стал ждать следующего посещения деревянной пчелы. Услышав далекий рокот, он стремительно забрался на платформу. Она была расположена так высоко, что даже самый легкий ветерок покачивал ее. Нива не смотрел вниз из страха, что у него может закружиться голова. Через несколько мгновений желтая деревянная пчела уже летела низко над Тиваено. Нива думал, что он будет на той же высоте, что и пчела, но он все же был намного ниже. Несмотря на это, он мог ясно видеть обоих белых людей, и он усиленно махал им. Они помахали ему, но Даумы с ними не было.
Некоторые жители деревни видели, как Нива на прошлой неделе привязал к веревке клетку с попугаем. Это привело к большим волнениям.
- Зачем ты посылаешь подарки ководи? - спрашивали они.
Нива объяснил им, что он не считает белых каннибалами. И почему же нельзя дружить с ними? Но другие не придерживались его мнения. Они все еще не доверяли ководи. С другой стороны, они были не против обмена товарами - даже с врагами - это хорошее дело, если при этом быть осторожными. К тому же, таким образом можно заставить ководи посылать больше топоров и ножей. Это было именно то, в чем они нуждались. Кому нужны глупые одежды и палки с зарубками, завернутые в серые прямоугольные листья? Со своего наблюдательного пункта высоко на дереве Нива увидел, как один мужчина из села привязал подарок к веревке, которая свисала с самолета. Нива знал, что это такое - головное украшение с перьями, над которым Кимо работал целую неделю. Деревянная пчела подняла подарок и снова начала говорить. Нива снова услышал старую глупую весть: "Битти мити пунимупа! Битти мити пунимупа!" "Я люблю тебя! Я люблю тебя!" Наконец пчела стала подниматься все выше и совсем исчезла над джунглями. Нива не увидел свою старшую сестру. Он слез с дерева и медленно пошел домой, чтобы все рассказать матери.
- Если Даума не летает с ними в деревянной пчеле, - сказала мать после сообщения Нивы, - тогда она должна жить там, откуда прилетает пчела. Ты смог увидеть, куда она полетела? Как ты думаешь, где она построила свое гнездо? Если Даума не может прийти к нам на деревянной пчеле, то мы должны пойти к ней.
Нива пожал плечами. Деревянная пчела улетела далеко за джунгли. Нива был уверен, что они никогда не смогут пойти так далеко. Когда он сказал об этом своей матери, та запротестовала:
- Это неправда! Некоторые из наших людей были уже там, где живут ководи. Они видели, как садятся деревянные пчелы и заползают в свои гнезда. Да, нам нужно предпринять такое путешествие.
Вечером Гикита серьезно разговаривал с Кимо, так как он послал ководи подарок.
- Это глупо, - сказал он. - Вначале послал Нива, потом ты. А сегодня мы еще больше услышали болтовни об этом желтом насекомом. Я думаю, что все это ловушка. Что будет, если ководи принесут подарки прямо в наше село Тиваено? Что мы будем делать тогда?
- Если ководи придут в Тиваено, тогда мы убьем их, - с презрением ответил Кимо.
- Ты ничего не понимаешь, поэтому думаешь, что убить их так же легко, как комара, - ругал его Гикита. - Ты уже забыл, что было в последний раз, когда мы убили ководи? Их пришло еще больше, они были с палками, которые громко стреляли. Они убили многих аука, прежде чем мы могли убежать в джунгли. Нам они здесь не нужны! Во время этого разговора Нанкиви со сверкающими глазами молча слушал. Обычно, когда речь шла об убийстве, он весь вспыхивал. Почему сейчас он такой молчаливый? Нива удивился. Он не доверял ему. Этот человек замышляет что-то недоброе. Когда в следующий раз Нива услышал гул деревянной пчелы, он снова залез на свой наблюдательный пункт, чтобы увидеть, как они будут сбрасывать подарок. На этот раз на веревке ничего не было. Вместо этого деревянная пчела все ниже спускалась в деревню и издавала удивительные звуки. Аука думали, что она пыталась разговаривать. Вместо прошлых фраз "Я люблю тебя!", им казалось, что она говорит: "Приходите завтра!", "Приходите завтра!" Но что это может означать?
Нива видел, как деревянная пчела улетела над джунглями. Вдруг он заметил, что она изменила свое прежнее направление, а затем увидел что-то совсем необычное - пчела вдруг упала и исчезла!
Нива ждал, что она снова появится, как и раньше. Но она больше не появлялась, и он не слышал ее рокота. Он стал думать. Пчела исчезла в долине реки Курарай. И ее больше не стало видно. Это могло означать только одно: она имеет там гнездо. Она села в свое гнездо. Может, у нее в гнезде ководи? Если это так, то они совсем недалеко от деревни. Обуреваемый противоречивыми чувствами, Нива слез с дерева. Может, рассказать кому-нибудь о своих наблюдениях? Его мать тут же пошла бы, чтобы искать Дауму. Нива не был уверен, что это хорошая идея. Когда он пришел в деревню, там царило большое волнение. Каждый слышал пчелу, когда она говорила: "Приходите завтра!" "Но куда?", - рассуждали они. В этот раз не было никакого подарка. Может, ководи рассердилась? А может, это было ловушкой, чтобы увлечь их в джунгли? Нива не смог больше молчать.
- Нет, - сказал он. - Это не ловушка. Деревянная пчела находится недалеко от нас. У нее новое гнездо на Курарае. Я видел, как она в долине полетела вниз и больше не взлетела. Она села там.
- Ты видел это? Где? Расскажи нам все подробно, - попросили жители, окружив его тесным кольцом.
Нива рассказал, что видел, как она в последние посещения улетала далеко за джунгли. А в этот раз она приземлилась совсем недалеко. Акаво была сильно взволнована. Как понял Нива, она была совершенно уверена, что деревянную пчелу привела ее дочь.
- Теперь она вернется к нам, - сказала она.
- Моя дочь придет домой. Моя дочь придет домой, - повторяла она снова и снова.
- Ха! - закричал Гикита. - Ты думаешь, твоя дочь снова придет домой? Это пришли каннибалы. Мы должны бежать из Тиваено! Нива не рассчитывал на такую реакцию. Некоторые жители были так напуганы, что готовы были собрать все свое имущество и бежать в джунгли. Другие рассуждали о том, как убить ководи, прежде чем они нападут на них. Пока жители советовались друг с другом, Нива увидел, как ГиМэри и Нанкиви украдкой шепчутся между собой. Вдруг ГиМэри выступила вперед и заявила матери и всем:
- Если вы не разрешите мне выйти замуж за Нанкиви, то я пойду к ководи.
- Нет, - закричала Акаво, - они убьют тебя. Нива был сбит с толку. Что здесь, собственно, происходит? С одной стороны, его мать твердо верила, что Даума здорова и живет у ководи. С другой стороны, она также была уверена, что, если ГиМэри побежит туда, ее убьют. ГиМэри выпятила нижнюю губу как обиженный ребенок.
- Что мне от того, что меня убьют? - спросила она. - Что может быть хуже, чем жить с тобой в Тиваено!..
Она направилась к тропинке, которая вела к реке Курарай.
Нанкиви увидел возможность побыть наедине с ГиМэри, и побежал вслед. Это заметил Нива. В селе все разговоры крутились вокруг разногласий о свадьбе ГиМэри с Нанкиви. Все жители знали, что мать и дядя ГиМэри против этого брака. Такое разномыслие могло привести к убийству, и это могло случиться в любую минуту. Сейчас, когда все заняты проблемами с ководи, никто не будет преследовать их, если они уйдут. Когда позднее они вернутся в деревню, то их уже будут воспринимать как супругов. На всю деревню в пятьдесят жителей было всего семеро взрослых мужчин, оставшихся в живых после стычек с другими племенами аука. Если число мужчин еще уменьшится, то в случае нападения никто не устоит. Мужчин, которые могли бы взять на себя охоту, рыболовство и защиту деревни, было мало. Что же сделать, чтобы остановить ГиМэри? Акаво, как мать девушки, была против этой свадьбы.
- Пожалуйста, - попросила она, - пойдите кто-нибудь за ними, чтобы они не поженились. Я бы сама пошла, но Нанкиви убьет меня. Прошу вас, пойдите кто-нибудь за ними.
- Я пойду, - предложил Нива. Все засмеялись.
- К чему это? Ты все равно не сможешь удержать их от женитьбы, - сказала его тетя Минтака.
Такие речи раздражали Ниву и приводили в ярость. Он не был маленьким и беспомощным! Во всяком случае, он мог идти за ними, может, ГиМэри выполнит свою угрозу и пойдет к ководи. А он так хотел увидеть их и деревянную пчелу! Наконец решили, что за ними будет следовать Минтака, ее тетя - она женщина пожилая, к тому же родственница.
Нива последовал на небольшом расстоянии за тетей Минтакой. У него не было к ней доверия после того, как она преследовала его с мачете. Джунгли скрывали в себе много опасностей, это он хорошо знал. Но если она поймает его, то положение ухудшится. Вечером Минтака догнала пару. Нива обнаружил их под банановым деревом в горячей дискуссии. Нанкиви высоко поднял копье над головой и попробовал страхом прогнать ее, но она не поддавалась. Наконец ГиМэри использовала тот же самый трюк, как и в деревне:
- Если вы не разрешаете мне выйти замуж за Нанкиви, то я пойду к ководи. Пусть они убьют меня, мне все равно.
Она отошла от них на несколько шагов, но тут заметила, что начинает темнеть, и уже поздно идти дальше. Минтака и Нанкиви наблюдали за ней, пока она не повернула и не пришла назад. Они снова разговаривали, ели бананы, а потом стали готовиться ко сну. Но Нива мог понять из их разговора только отдельные слова.
Без ужина Нива свернулся между высокими корнями хлопчатого дерева и попробовал согреться. Вскоре он заснул. На следующее утро его разбудила громкая ссора.
- Почему ты не идешь домой, старая женщина? - кричал Нанкиви.
ГиМэри и он пошли дальше в джунгли. Но Минтака следовала за ними в нескольких метрах. Нива спешил, чтобы за всеми листьями и лианами не потерять их из виду. Высокие девственные деревья образовали плотную крышу и пропускали мало солнца, менее высокие деревья образовывали второй слой листьев. Там, где они были особенно густыми, вниз проникало очень мало света, из-за чего деревья и лианы внизу были слабее и тоньше. Поэтому Нива мог видеть всех троих на некотором расстоянии. Но иногда крыша над головой не была такой густой и пропускала больше света. Тогда земля в лесу становилась густо заросшей, и Нива терял из виду ГиМэри, Нанкиви и Минтаку. К счастью, из-за следа, протоптанного в густых растениях, трудно было сбиться с пути, и Нива следовал по проложенному пути и голосам. Весь день Нанкиви и ГиМэри то и дело поворачивали к реке Курарай - обычно тогда, когда они снова безуспешно пытались уговорить Минтаку повернуть назад. Через некоторое время они пошли в другом направлении. Для Нивы было ясно, что эти двое больше заинтересованы в том, чтобы отвязаться от Минтаки, чем убежать от ководи. Найдет ли он когда-нибудь деревянную пчелу, если будет следовать за этими троими? На второй вечер, когда они были очень близко к реке, в разговоре появился новый аргумент. Нива осторожно подошел к ним и спрятался между бамбуковыми деревьями, чтобы все слышать.
- Я больше не буду заботиться о тебе, - услышал он голос Минтаки. - Если ты хочешь выйти замуж за этого глупого человека, что мне до того, что ты губишь свою жизнь? Но я не могу без тебя возвратиться в Тиваено, тогда все увидят, что я не выполнила свою задачу. Значит, вы должны терпеть мое присутствие. В это мгновение на Ниву напала змея. Он так резко отпрыгнул в сторону, что с шумом упал в мелкий кустарник.
Нанкиви услышал шум и обнаружил Ниву - и это именно в тот момент, когда он почти добился того, чего так сильно хотел. И тут Нива все испортил, ведь он стал свидетелем того, что Минтака уже хотела сдаться. Теперь все село узнает, что случилось. Нива сломал все его планы. Мужчина в ярости поднял копье и пошел на Ниву. Ненависть сверкала в его глазах.

Первая встреча

В то время как Джим Эллиот, Пит Флеминг и Роджер Юдериан молились утром 3 января 1956 года, Нейт Саинт и Эд Мак-Килли взлетели, их целью был Палм-Бич. Для всех это был самый волнующий день в жизни. Ради этого дня они трудились весь последний месяц. Над морем джунглей висели клубы тумана, но когда они летели над песчаным перекатом на реке Курарай, то воздух уже прояснился. Прежде чем приземлиться, они хотели три раза облететь и посмотреть перекат. Но уже при втором облете все выглядело так хорошо, что Нейт Саинт сел на песок. Как только самолет остановился, они оба выпрыгнули из самолета и огляделись. Это место будет их базой для встречи с аука. Эд взял фотоаппарат и пошел на другой конец переката, а Нейт в это время приготовился к старту на другом конце. Они намеренно не взяли с собой в первый полет никакого снаряжения, чтобы вес самолета для первого старта был как можно меньше. Если машина не сможет взлететь пустой, то им придется сидеть здесь и ждать, пока не создадут группу спасения и не спустятся по реке на лодке. На это ушел бы не один день. Нейт завел мотор. Поднялось облако песка и водяных брызг. Затем он поехал навстречу Эду, который держал наготове фотоаппарат. Нейт подъезжал все ближе, и казалось, что он не торопится. Сможет ли он вообще набрать нужную скорость, чтобы подняться? Сейчас никто не мог знать этого. Половина дистанции была позади. Машина прошла остаток пути переката. Что бы делал Нейт Саинт, если бы ему пришлось остановиться? Осталось бы еще время на остановку, прежде чем он носом плюхнулся бы в воду или стукнулся о деревья на противоположной стороне?
И тут Эд со вздохом облегчения увидел, что колеса оторвались от песка. Нейт держал самолет близко к земле, чтобы поднять скорость. Только в последнее мгновение перед самыми деревьями он потянул резко вверх.
Следующим рейсом Нейт привез с собой Джима и Роджера, так что Эд уже не был один, а Нейт поехал за продуктами. Джим, Роджер и Эд тут же принялись валить самые высокие деревья, чтобы сделать более безопасными взлет и посадку. После того как Нейт привез им некоторые орудия труда, радио и доски, братья принялись сооружать домик на высоком дереве на краю леса. Позднее они хотели сделать на нем крышу из алюминия.
Наконец, после пятого рейса, Нейт попрощался и полетел к деревне аука. Он кружил над деревней и через мегафон приглашал людей на встречу на следующий день: - Я люблю вас! Приходите завтра! Приходите завтра! Он старался ясно выговаривать слова, которые выучил от своей сестры Рахили Саинт и от женщины аука Даумы. Потом он полетел к миссионерской станции, где хотел провести ночь со своей семьей. На следующее утро он собирался привезти Пита Флеминга и остаток запасов в Палм-Бич.
Если настанет следующий день, то он будет днем первой встречи с аука.
В ту же ночь, когда затушили лампу и три миссионера забрались на платформу на высоте девять метров от земли, Эд Мак-Килли сказал:
- Давайте помолимся.
Все поддержали его. Они стояли с москитными сетками на лице, и Эд молился:
- Господи, мы благодарим Тебя за то, что Ты благословил наше прибытие сюда, и что Ты помог нам сделать эту платформу до наступления темноты. Сохрани Пита и Нейта, когда они полетят завтра к нам. Но прежде всего, Господи, подари нам успешную встречу с нашими друзьями аука. Аминь. Несмотря на неустойчивую позицию, все спали хорошо. Но среди ночи их разбудил ужасный крик совсем невдалеке.
- Что это такое? - спросил Джим и сел. Его сердце сильно стучало.
- Неизвестно, - ответил Эд. - Мне послышался женский голос, и совсем близко. Роджер несколько раз кашлянул.
- Это был не человек, - заявил он. - Это была кошка.
- Кошка? Ты думаешь, ягуар? - переспросил Джим.
- Они ревут и фыркают. Я не думаю, что они так кричат, - проговорил Роджер.
- Что же это все-таки было? - спросил Джим.
- Может, пума - горный лев? Знаешь, они так кричат, - сказал Роджер. - Где фонарик? У кого наши пистолеты?
- Вот фонарик. Ружье внизу, в самолете, но где пистолеты, я не знаю, - ответил Эд. - Скажи-ка, могут ли эти кошки лазить по деревьям?
Роджер засмеялся.
- В этом можешь не сомневаться. Особенно ягуары хорошо лазают по деревьям... к тому же они чудесные пловцы.
Они больше не слышали шорохов от кошки, но на следующее утро нашли на песке след. Видно, это действительно была пума. После этого случая они старались, чтобы пистолеты всегда были под рукой.
- Но не применяйте оружие как можно дольше, - сказал Джим. - Если аука смотрят за нами, то длинное ружье может отпугнуть их.
Самолет прилетел после того, как исчез утренний туман. Пятеро братьев поздравили друг друга с новым днем. В этот день они надеялись познакомиться со своими друзьями аука.
Утром, после чтения Библии и молитвы, они принялись улучшать свою лежанку, пытаясь как можно меньше потеть. Чтобы хоть немного отдохнуть от непрекращающихся атак комаров и мошек, они то и дело окунались в прохладную воду реки. Джим Эллиот смог, кроме этого, поймать маленькую рыбку. И каждый муж написал письмо своей жене. Нейт возьмет их с собой на базу, когда полетит за новыми запасами.
Время от времени они делали попытки привлечь индейцев. Они кричали в джунгли, окружающие их:
- "Пуинани! Пуинани!", что означало "Добро пожаловать!"
- Я не удивлюсь, если они спрятались в джунглях и внимательно наблюдают за нами, - сказал Нейт, который сидел наверху в домике на дереве и пробовал отремонтировать радио. - Они очень любопытный и жестокий народ, но совсем не глупый. Они хотят все точно узнать про нас, прежде чем прийти в наш лагерь.
- А что, если они до сих пор не вышли из своей деревни? - спросил Эд. - А что, если они совсем не знают, где мы есть?
- Я тебе скажу, как только закончу. Подожди-ка, мне кажется, я что-то слышу. - Он начал говорить в свой микрофон: - Шелл-Мера, Шелл-Мера. Здесь Палм-Бич. Слушайте нас.
Послышался треск в наушниках, и затем он громко и ясно услышал голос Мэри. Они несколько минут разговаривали между собой и затем Нейт, смеясь, сообщил другим:
- Братья, мы снова подключены к цивилизованному миру.
Среда прошла без встречи. Когда Нейт после обеда полетел на базу, он пролетел над деревней аука, прежде чем лететь в Шелл-Меру, чтобы отдать письма и взять запасы. В четверг Нейт вернулся рано утром, но и этот день прошел без всяких движений со стороны аука. Братья начали унывать. В пятницу утром незадолго до обеда, когда пятеро миссионеров начали снова кричать в лес, они вдруг услышали, что им кто-то отвечает с другого берега. После этого из джунглей вышли трое индейцев - мужчина и две женщины.
Обе группы осторожно приближались друг к другу. Миссионеры снова и снова повторяли: "Пуинани! Пуинани!".
Мужчина аука ответил длинным предложением, из которого миссионеры не поняли ни слова.
Но мужчина казался приветливым, и это очень радовало их. Молодая девушка повторяла одно и то же предложение, которое звучало вопросом, но и в нем не было ни одного понятного слова.
- Попытайся сказать те слова, которым Рахиль научила тебя, - сказал Нейт Джиму. Джим сказал одно слово - он думал, что оно означает "кушать", но индейцы не отреагировали на него, пока он не показал руками, что хочет есть. Они улыбнулись, и все опять стали повторять одно слово, которого белые не понимали.
Молодая женщина убежала в джунгли, и через несколько минут прибежала с полными руками белых толстых личинок. Одну из них она сунула в рот, а другие предложила белым мужчинам.
- Битти мити пунимупа! - сказал Джим. Он подумал, что они, может, вспомнят эти слова, которые часто слышали. Аука засмеялись, при этом каждый закрывал рот рукой, улыбаясь друг другу. Наконец, пожилая женщина сказала им то же предложение: "Битти мити пунимупа!", но это слышалось совсем по-другому, не так, как произнес это Джим.
- Мы совсем неправильно выговариваем слова, - не выдержал Эд. - Видно, они ничего не поняли из того, что мы им сказали.
- Нет, я не думаю, - возразил Нейт. - Они, очевидно, поняли, что мы хотели сказать словами: "Я люблю тебя", они только поправили нас.
- Да? Откуда ты это знаешь? - Эд не был так уверен. - То, что сказала женщина, слышалось совсем по-другому, чем сказал Джим. Как ты можешь так точно знать, что означает это предложение?
Они экспериментировали словами и фразами, значения которых не знали. Поистине, как тяжел язык аука!
- А что, если та женщина, у которой Рахиль учит язык, не из племени аука? - высказал свои сомнения Пит. - Может, она из другого, незнакомого племени, которое родственно племени аука.
- Нет, нет, - успокоил его Джим. - Даума из племени аука, в этом нет сомнения. Они все из одного племени. Посмотри, как у них волос подрезан - челка, как у пони, через весь лоб. Посмотри, как они одеты - ни одной нитки на всем теле. Посмотри на эти круглые пробки в мочках ушей. Даума точно из племени аука.
Вдруг пожилая женщина разволновалась. Она подошла к Джиму, бурно жестикулируя и что-то быстро говоря. Казалось, она задает ему вопрос.
- Слушай ее внимательно, - сказал Эд. - Она говорит "Даума"! Она спрашивает о Дауме. Они, видно, знают ее.
- Даума, Даума, - Джим быстро закивал головой. - Даума, да, она! - он перешел на испанский: - Даума, Даума.
Наконец они установили какую-то связь, своего рода понимание. Но что все это означало? Обсудив свой успех, они были обрадованы и в то же время озабочены. С одной стороны, эти люди хорошо знали Дауму. С другой стороны, они поняли, что жители деревни не поняли их разговор через мегафон. Это означало, что у аука не было столько дружелюбия, как они надеялись. Несмотря на это, их первая встреча закончилась благополучно. Эти индейцы казались дружелюбными. Молитвы миссионеров, казалось, были услышаны. Аука проявили большой интерес ко многим вещам, которые белые показывали им, например: резиновые пояса, цветные шары и маленькую модель желтого самолета. Через некоторое время мужчина аука пошел к самолету и стал внимательно рассматривать его.
- Видите, - тут же подбежал Нейт, - вот так открывается дверь, а здесь я взбираюсь в самолет... - как будто мужчина вдруг стал превосходно понимать английский. Может, он понимал больше, чем они думали, но он неожиданно стал махать своим мачете в самолете и руками показал, что хочет полетать на этой машине. Он был так настойчив в своем желании, что Нейт, наконец, полетел с ним. Через несколько минут они уже кружили над деревней аука. Мужчина открыл окно и махал, и кричал опешившим жителям. "Это же фантастично, - думал Нейт. - Его друзья и родные увидели его, поймут, что мы не опасны и посетят нас".
На обратном пути в Палм-Бич он вызвал Мэри и сообщил ей добрую весть о первой успешной встрече.
В обед дикари ели с миссионерами гамбургеры с горчицей и пили лимонад. Кое-что из еды им понравилось, а иное они выливали. Миссионеры все время фотографировали совместное общение, но аука не боялись и не интересовались фотоаппаратом. Вечером мужчина с молодой женщиной оставили братьев и ушли в джунгли.
- Ну, - заметил Эд, - не дайте им уйти. А что, если они больше не придут?
- А что же нам делать? - спросил Пит. - Они же не пленные. Они, наверняка, придут опять, так как чувствовали себя здесь хорошо.
К тому же похоже, что эта пожилая женщина хочет остаться здесь.
Она свернулась в клубок около огня, ногами к костру. Казалось, что она тут же заснет, и миссионеры залезли в свой домик на дереве и благодарили Бога за чудесный день.
Но наутро оказалось, что женщина бесследно исчезла.
- Не переживайте, - сказал Джим, потягиваясь, - они обязательно придут. Я уверен в этом.
Но целый день - была суббота, - никого не было, и пятеро братьев начали переживать, что связь прервалась.
- Итак, я жду еще пять минут. Если они не появятся, то я полечу к деревне, и посмотрю, что случилось.
Прошло пять минут, потом десять, затем двадцать. Наконец, Нейт и Пит полетели. Для них это было неожиданно - жители, увидев их, убегали в свои дома и в джунгли, когда они кружили над ними, как и раньше. Пит спустил узелок, в который завернул брюки, чтобы убедить их в своем дружелюбии.
- Происходит что-то удивительное, - сказал Нейт, приземлившись. - Я, правда, не знаю, что это значит, но они ведут себя по-другому, чем всегда. Кажется, как будто они боятся нас. При повторном полете Нейт увидел мужчину, который посетил их в Палм-Биче. Он стоял рядом с мальчиком, который часто махал им с платформы. "Он, видно, тоже хотел бы полетать", - подумал Нейт на обратном пути. У него было намерение отвезти в Шелл-Меру полную пленку, остаться на ночь со своей семьей, а на следующее утро полететь назад с новыми запасами.
В этот вечер четверо оставшихся миссионеров молились о следующем дне.
- Господи, - начал Джим. - Мы просим Тебя, чтобы завтра нас посетили аука и затем пригласили нас к себе.
Когда Джим кончил молитву, Эд заметил:
- Как было бы хорошо отпраздновать вместе с ними воскресенье. Это было бы чудесно! Затем они надели свои москитные сетки и усталые заснули в доме на дереве.
На следующее утро Нейт летел назад над селом. Оно выглядело почти пустым. Когда же он полетел дальше вдоль реки, на одной из дорог, ведущей к реке Курарай, он увидел примерно десять мужчин аука.
- Аллилуйя! - воскликнул он, хотя был в самолете один.
Когда он приземлился, то крикнул своим друзьям:
- Радуйтесь, друзья! Они на пути сюда. Они усердно стали готовиться к принятию гостей, и перед обедом передали своим женам по радио:
- Вот и пришло время! Молитесь о нас. Аука примерно через два часа должны быть здесь. В половине пятого ждите новых сообщений.
Шелл-Мер и Палм-Бич охватило волнение.
Но в половине пятого радио на столе Мэри Саинт молчало.

Каннибалы

Когда Нива увидел ненависть в сверкающих глазах Нанкиви, он побежал спасать свою жизнь. Копье, направленное на него, не было пустой угрозой. Тот уже убивал людей и снова сделает это, так как Нива стал свидетелем, что Минтака не хотела больше исполнять поручение, данное ей, - удержать Нанкиви и ГиМэри от брака. Если жители деревни услышат об этом, то, возможно, планы Нанкиви разрушатся.
Нива бросился на дорогу и свернул раз, потом другой. Он знал, что все еще бежит по направлению к Тиваено, прочь от реки Курарай, где приземлилась деревянная пчела. Но когда он остановился, то не мог понять, где находится. Он попробовал дышать потише и прислушался к шорохам. Если Нанкиви все еще преследует его, то его будет слышно. Нива слышал высоко на деревьях крик обезьян и щебет птиц пеликанов, который смешивался с жужжанием и гудением миллионов различных насекомых. Но он не слышал ни шагов Нанкиви, ни треска веток, если бы тот пробирался через заросли. Может, этот злой человек возвратился к ГиМэри?
Но на сегодня Нива устал шпионить. Он решил идти домой. Придя в Тиваено, он решил ничего не рассказывать о том, что видел и слышал. Минтака была права. Почему ГиМэри не должна делать того, что ей хочется? Если она хочет выйти замуж за такого злого человека, то сама будет страдать от этого. А что касается деревянной пчелы и ководи, то он займется этим попозже. Совсем по обычаю аука мать даже не спросила, где он был, когда увидела его переходящим реку. Весь мокрый, он зашел в дом и сунул большую тыквенную бутыль в липкий соус маниоки. Затем пошел к своей подвесной кровати, плюхнулся в нее и впервые за полтора дня по-настоящему поел.
На следующий день Нива услышал знакомый гул деревянной пчелы и побежал к просеке, чтобы посмотреть, как она кружит над селом. Он наблюдал за ней, и от удивления у него открылся рот. Вместо двух ководи в животе деревянной пчелы он увидел знакомое коричневое лицо в усмешке. Пчела низко пролетела над просекой, и мужчина помахал рукой. - Это Нанкиви! Это Нанкиви! - кричали некоторые дети и прыгали от восхищения. Все жители Тиваено высыпали на улицу и уставились на небо. Это было невероятно! Может, пчела съела его?
"Нанкиви постигло наказание за то, что он украл мою сестру", - подумал Нива. Но Нанкиви выглядел целым и невредимым, как будто он плыл на лодке по реке, не прилагая никаких усилий.
Вечером это событие было темой разговоров номер один. Истории об охоте, ловле рыб и убийстве врагов были забыты. Все только и говорили о Нанкиви в деревянной пчеле. Прежде ненавидимый человек стал теперь в глазах жителей Тиваено чуть ли не героем.
- Теперь я потеряла у ководи двух дочерей, - жаловалась Акаво.
Она сидела на пне, скрестив руки на груди, качаясь взад и вперед.
- Мы можем посетить ководи на реке Курарае, - предложил Нива, чтобы ободрить свою мать.
Он также надеялся покататься в деревянной пчеле. Но его мать не обращала на него внимания. На следующее утро брат Нивы Нампа, его мать Акаво и некоторые другие аука пошли к реке Курарай. Нива тоже пошел с ними. Даже опасение встречи со злобным Нанкиви не мешало его желанию полетать в деревянной пчеле. Притом, после всех событий - полета в деревянной пчеле и знакомства с ководи - Нанкиви наверняка забудет, что Нива шпионил за ними.
Но прежде чем прийти к реке, они встретили в джунглях Нанкиви с ГиМэри. Эта пара, казалось, была сильно удивлена, увидев столько людей, и Нанкиви злобно взглянул на Ниву. Нампа тут же подбежал к ним.
- Почему ты здесь в джунглях один, с моей сестрой? - спросил он и, подняв копье, был готов убить Нанкиви.
- Подожди, подожди. Не убивай меня, - попросил Нанкиви. - Мы только что ушли от ководи. Вы тоже в опасности.
В этот момент Акаво втиснулась между двумя мужчинами.
- Ты был у ководи, - ты видел мою Дауму? Она схватила Нанкиви за руку и тряхнула ее. Нанкиви посмотрел то на одного, то на другого. Вопрос Акаво был как раз кстати. Нива внимательно наблюдал за ним и мог буквально прочитать его мысли. Если Нанкиви сможет увести Нампу и других от разговора о том, что он был наедине с ГиМэри в джунглях, то сможет спасти свою жизнь.
- Ах, добрая женщина, - начал Нанкиви. - Мы не видели твою дочь. Кто ее может увидеть? Боюсь, что ководи съели ее. Они очень злые!
- Я не верю тебе, - вступилась Акаво. - Ты летел с ководи в деревянной пчеле. Они не могут быть злыми. Мы видели тебя высоко в воздухе.
- И я не верю тебе! Отвечай, - раздраженно проговорил Нампа, - где Минтака? Мы спросим обо всем у нее.
- Да, - сказал один из жителей, - мы спросим Минтаку о Дауме! Где она? Мы не верим тебе! Где Минтака?
Нанкиви склонил голову.
- Я не слышу ее, - он пожал плечами. - Минтака должна была бежать в другую сторону. Если белые мужчины не поймали ее и не съели, то, может, она придет позднее. - Он резко покачал головой. - Нет, нет. Вы должны все пойти домой. Ководи злые. Их много. - Он показал рукой пять пальцев. - Они пытались убить нас.
Усиленная попытка Нанкиви - увести разговор о себе и ГиМэри в другое русло - начала действовать. Тревожные вести о ководи воспринимались с большим интересом. И то, что некоторые люди из их деревни имели встречу с ними, сбило с толку жителей Тиваено. На обратном пути все только и спорили о том, являются ководи каннибалами или нет. Нива в одиночестве следовал за всеми. Он был смущен. Он не верил тому, что рассказывал Нанкиви, но он не спешил говорить, чтобы не обратить на себя внимание. Будет лучше, если Нанкиви забудет, что Нива следовал за ним и ГиМэри и слышал их тайные брачные планы. К тому же его смущало исчезновение Минтаки. Действительно, где же она?
Наконец Гикита, деревенский староста, вспомнил все случаи, когда незнакомцами были убиты люди из их села. У них были длинные палки, которые громко стреляли и плевали огнем. Этот огонь мог убивать на большом расстоянии. Когда люди вернулись домой, все они были готовы к сражению. Одни боялись, другие сердились. Но почти все придерживались мнения, что самое лучшее - убить ководи, прежде чем ководи убьют их.
- У них есть эти палки, которые стреляют? - спросил Кимо.
Нанкиви начал кивать, но ГиМэри опередила его.
- Мы не видели никаких огненных палок, но они пробовали отравить нас незнакомой пищей. Мы остались живы потому, что выплюнули ее.
- Они пробовали отравить вас? - удивлено спросил Нампа.
- Если они пытались отравить вас, тогда они точно каннибалы, это я знаю, - сказала одна из женщин.
- Если у них нет огненных палок, то мы легко можем убить их, - сказал Кимо.
- Я думаю, что нам все же нужно оставить это место, - заявил Гикита. - В джунглях они нас не найдут. Скоро они устанут и уйдут. Но если мы их убьем, то об этом услышат другие ководи. Они рассердятся и не оставят нас в покое. Они пошлют много деревянных пчел, чтобы найти нас.
- Нет, нет, - сказал Кимо, - если мы их убьем, то все будет кончено.
- Такое уже случилось один раз, - напомнил Гикита.
Нива не знал, что ему и думать. Он не очень-то любил свою тетю Минтаку, но все же надеялся, что ководи не съели ее. Ему трудно было поверить, что они были каннибалами. Но, очевидно, большинство жителей села верили, что они каннибалы и съели как Минтаку, так и Дауму.
Все люди были разгневаны. Мужчины точили свои копья и намазывали стрелы новым ядом. Переживая, они строили планы, как уничтожить чужих одним ударом, пока они не напали на их деревню, иначе для чего бы ководи пришли в джунгли?
И тут совсем неожиданно на деревенскую площадь вышла Минтака.
Все собрались вокруг женщины.
- Ты жива? - удивленно спрашивали они.
- Яд ководи, видно, не такой сильный, как наш, если он не убил тебя.
Вначале Минтака никак не могла понять, почему они так заинтересовались ею. Но ей нравилось внимание, и она приветливо улыбалась, когда все испытующе ощупывали ее. Нива пробрался вперед и спросил:
- Они нападали на тебя?
Но Минтака игнорировала его, она и дальше хотела быть в центре внимания.
- Ководи нападали на тебя? - спросил Нива громким голосом. - Они хотели тебя съесть? Минтака повернулась и сморщила лоб.
- Они вообще не нападали на меня, - сердито сказала она. - Как тебе в голову вообще пришла такая глупая идея?
- Это дело яда, - быстро сказал Нанкиви, он понял, что его обман сейчас откроется. - Яд расстроил ее разум. Она уже ничего не помнит.
- О чем ты вообще говоришь? - спросила его Минтака. - Ты тот, который рассказывает о том, чего не было.
Вдруг все заговорили разом, и во всеобщем шуме правда обо всем этом деле вышла на свет.
- Он обманывает, - наконец объявила Минтака. - Ководи не нападали на нас. Я не знаю, едят ли они людей, но они не нападали на нас. Они были очень дружелюбны к нам. Они даже взяли Нанкиви с собой в деревянную пчелу.
Напоминание о том, что Нанкиви летал в деревянной пчеле, привело людей в чувство, потому что все видели это своими глазами.
- Это была всего лишь ловушка, чтобы успокоить нас, - стоял на своем Нанкиви. - Но мы увидели эту ловушку и убежали.
- Разницы нет, было это ловушкой или нет, - закончил Гикита все разговоры. - Ководи всегда нападали на нас. Если мы не убьем их, то должны бежать в джунгли. Если мы не сделаем этого, то они рано или поздно убьют нас, в этом я уверен. До сих пор это всегда было так. Мы должны выбирать: убивать или бежать.
Снова все стали говорить, перебивая друг друга. Дискуссии у костра продолжались до позднего вечера. Усталый Нива, наконец, упал на свою кровать и заснул, не зная, что случится завтра.

Ангелы в небе

На следующий день Нива проснулся намного позже обычного. Бегство от Нанкиви и ночь, проведенная в джунглях, сильно утомили его. Он вышел на просеку и увидел, что некоторых мужчин нет в деревне. Были они на пути, чтобы убить ководи? Нигде не было видно Нимонги, Дуивы, Гикиты, Кимо и его старшего брата Нампы. И жена Кимы Дава, исчезла. Кроме того, он обнаружил, что нет его матери и Минтаки. Где была Минтака, он не знал, но его мать ушла, скорее всего, на верхнее течение реки и там делала горшки. Нанкиви, занятый разговором с ГиМэри, все же был в деревне. Наверняка Нанкиви пошел бы, чтобы убить ководи. Тем более, что он больше всех кричал, что они очень злы, и громко ругал их. Облегченно вздохнув, что Нанкиви здесь, Нива подумал, что жители деревни отменят свой план - убийство чужих. "Видно, мужчины пошли на охоту", - подумал Нива. Над огнем висела и коптилась большая рыба. Нива отломил от нее кусок и начал есть. Кости он выплевывал в костер. Закончив свой завтрак, он облизал пальцы и поиграл со своей ручной обезьянкой. Он хотел спросить ГиМэри, что старейшины деревни решили насчет ководи. Ответ ГиМэри прозвучал так легкомысленно, как будто она хотела сказать, что ее мать ушла рвать бананы.
- Когда они нашли правильное решение, то Минтака и Дава пошли с мужчинами, чтобы убить ководи, - сказала она.
- Что?
- Ты что, плохо слышишь? - спросила она вместо ответа.
Нанкиви и ГиМэри наблюдали, как он воспринял новость.
Нива был обеспокоен. Почему его мать и Минтака пошли с ними? Ведь его мать думала, что ее дочь Даума живет у ководи, и ей там хорошо. И Минтака утверждала, что чужие мужчины не были злы и что они не нападали на нее. Ниве не понравилось насмешливое лицо Нанкиви. Может, ГиМэри не сказала правду? Он встал и пошел искать Дабу и Мойпу. Может быть, они скажут ему, что случилось...
Он нашел своих друзей наверху, в глиняной бухте. Они были заняты одной из своих любимых игр: катались с глиняного холма в речку.
- Вы знаете, куда пошла моя мать с мужчинами?
Мойпа встал. С его лица стекала вода.
- Да, они пошли, чтобы убить ководи, - сказал он. - Мы тоже хотели пойти вместе с ними, но они не взяли нас.
- Ты точно знаешь? Когда они ушли?
- Сразу после восхода солнца, - сказал Дабу. Нива посмотрел на небо, и плечи его опустились.
- Ах, если я побегу, то я уже не догоню их, - жалобно произнес он. - Они сейчас должны быть почти у реки.
Сломя голову Нива бросился через воду и свернул на дорогу, ведущую в джунгли. Он должен попытаться предотвратить убийство. Он был уверен, что деревянная пчела принесла жителям только хорошее. Он побежит и забьет тревогу. Но даже если он будет бежать всю дорогу, они все равно будут у реки быстрее него. А может... может, они не сразу нападут. Аука часто ждали нужного момента, чтобы напасть. Нива бежал и бежал, пока у него не появилось чувство, что его легкие разорвутся. Тогда он сбавил темп, пока его дыхание не выровнялось. Когда он, наконец, сбежал по холму вниз к реке, то услышал крики и громкие выстрелы, такие громкие, каких прежде он никогда не слышал. Неужели это огненные палки ководи, о которых говорил Гикита? Неужели нападение уже началось?
Когда Нива вышел из джунглей на берег, он тут же увидел пять мертвых тел незнакомцев, которые лежали в реке и на берегу. В их телах торчали копья. Он опоздал! Как же так! Он так спешил, так быстро бежал, и все же - убийство состоялось. Он хотел посмотреть мертвецов, может, кто-то из них жив, но комок в горле остановил его, и он остался стоять у края джунглей. Резкая боль судорожно сжала желудок еще раз, пока он не освободился от рыбы, которую недавно поел. Горечь во рту, казалось, подходит к такому горькому дню. - Что же теперь будет?
Он стоял и видел, что другие аука не смотрят с ужасом на содеянное. Наоборот, они взволнованно бегали туда и сюда и показывали пальцем на небо. Нива медленно поднял голову и вскрикнул от страха. Казалось, воздух над рекой наполнен светлыми мерцающими существами. Может, у него не все в порядке с разумом? Может, он долго был на солнце и получил солнечный удар? Но другие аука тоже видели их. Они показывали на них и кричали от страха и неожиданности. Были ли это духи ководи, посланные для наказания за смерть пятерых белых мужчин? Но по неизвестной причине у Нивы не было страха. Светлые создания не имели оружия. К тому же они выглядели по-другому, чем все люди, которых он видел до сих пор. Они были для всех явно видимы, но при этом казалось, что они созданы из сверкающей воды. Их было ясно видно, но в то же время они были прозрачны и просвечивали.
И тогда он услышал этот удивительный шорох. Казалось, он исходил от этих блистающих созданий. Он прислушался. Это было подобно пению, совсем не такому, как однообразная музыка в его племени, но, во всяком случае, он понял, что это было пение. Нива огляделся вокруг. Казалось, этими существами заполнено все небо - как светящимися червями теплым вечером, но намного больше и светлее, и свет их не мигал. Звуки их пения наполняли всю речную долину. А потом... видение исчезло - как светящиеся создания, так и пение - и небо снова стало голубым, как и в обычный день в джунглях.
Когда пение закончилось, страх, как огромное облако, накрыл маленькую группу аука. Нива видел, как они уже менее усердно бросили вещи ководи в реку и разбили самолет. Они сорвали с него желтую кожу, а останки бросили на берегу. Когда они достигли апогея разрушения, Нива потихоньку прокрался на берег и поднял кусок желтой кожи от деревянной пчелы. Кожа была крепкой и сухой. Он скатал ее и взял с собой, а потом исчез в сырых зарослях джунглей. Очень скоро аука завершили свое черное дело и молча отправились в обратный путь.
Нива следовал за молчаливыми воинами. Это сражение не было похоже на все предыдущие, которые они вели с другими племенами аука. Его брат Нампа одной рукой придерживал голову, и Нива заметил, что он несколько раз споткнулся. Когда Нампа повернул голову, то Нива увидел, что он ранен и по щеке у него бежит кровь.
Прибыв в Тиваено, они были тут же окружены жителями, которые засыпали их вопросами.
- Они использовали свои огненные палки?
- Да, - ответил Гикита. - Посмотрите на Нампу. Ему попали в голову, но это легкое ранение.
- У меня только ужасные головные боли, - сказал Нампа, сидя на пне и подпирая голову обеими руками. - Но ководи не пытался убить меня. У него была маленькая огненная палочка, которую он держал одной рукой.
- Откуда ты знаешь, что он не хотел убить тебя? - спросила ГиМэри, его сестра.
- Потому что он стрелял только в воздух, - ответил Нампа, взглянув на нее, - пока мать не потянула его за руку и пуля попала в меня. Она толкнула меня на землю, но, когда я посмотрел на него, то он испугался так же, как и я. Он не пытался убить меня, я уверен в этом.
- В Даву тоже попали, - рассказывала Минтака. - Но огненная палочка только легко ранила ее.
Дава встала, чтобы все могли посмотреть ее рану. Она показывала на маленькую дырочку на руке и другую на коленке.
- Они не сильно болят, - сказала она. Нанкиви встал.
- На самом деле ководи не такие опасные, как ты говорил, Гикита, если это весь вред, который они нанесли своими огненными палками.
- Ты ошибаешься, трус! Ты даже не захотел пойти с нами. Они даже не пытались убить нас. Спроси Даву. Она с тремя женщинами спряталась на другом берегу и все видела. Мужчина с длинным ружьем даже не знал, что она там сидела. Это была только случайность, что он попал в нее. И ты слышал Нампу. Ководи не пытались убить его.
- А что они тогда пытались? - тревожно спросил Нанкиви.
- Может, они пытались выстрелами разогнать нас, - пожал Гикита плечами.
Затем встал Кимо.
- Один все снова и снова повторял: "Зачем вы убиваете нас? Мы хотим только познакомиться с вами".
- Что это значит? - спросил Нанкиви. - Вы смелые воины. Вы победили их. Им ничего не оставалось делать, как только просить о милости.
- К этому времени мы еще не победили их, - сказал Кимо. - Они могли убить нас, но не сделали этого.
- Один мужчина мог убежать, - вступила в разговор мать Нивы. - Он стоял на середине реки, и вблизи него никого не было. Вместо этого он стоял там, пока Кимо не подошел к нему и не убил. Он не боялся смерти.
- Да, это было так, - подтвердил Кимо. - Они были очень смелыми. И притом на небе было много духовных воинов, которые легко могли убить нас, если бы захотели.
Так в первый раз вспомнили о тех существах, которых видел Нива. Мальчик едва мог дождаться, чтобы услышать, что и другие видели то же, что и он.
- Духовные воины на небе, - усмехнулся Нанкиви. - Кто когда-либо слышал об этом? Видно, ты, как и Нампа, получил удар по голове.
- Я не получил удар по голове, - утверждал Кимо. - Спроси у других, что они видели. Они тебе расскажут то же самое.
- Я видел их, - подтвердил Гикита. - Они были светлые, светящиеся существа, которые летали на небе над ководи. Если бы ты слышал удивительные звуки, издаваемые ими! Другие воины подтвердили это.
- Мы ожидали, что они нападут на нас, но они не сделали этого, - сказали они.
- Может, это были другие деревянные пчелы. Они летают по небу и производят шум, - вставила ГиМэри.
Теперь Нива не мог больше молчать.
- Нет, - сказал он. - Деревянные пчелы сильно шумят, но они не поют. Эти духи пели чудесные песни. И через них можно было смотреть, как через родниковую воду. Нанкиви бросил на него злобный взгляд. Он считал ниже своего достоинства отвечать мальчику.
- Чего я все еще не могу понять, - медленно сказал Гикита, - почему они вообще не защищались? Для этого должна быть какая-то причина. Почему они хотели лучше сами умереть, чем убить нас? Этого я не могу понять! И снова до самой ночи все разговоры у костров были только на эту тему. Но никто не мог дать ответ на вопрос Гикиты.

Хаос

На следующий день над Тиваено кружили три деревянные пчелы. Они не были желтыми, как та, которую они разрушили у реки Кура-рай. Одна была серебристой, а другие - темно-зеленые. Они долго кружили над деревней, но не спускали никаких подарков.
- Это совсем плохо, - сказал Гикита. - Теперь ководи сердятся и придут убить нас. Теперь мы должны оставить село.
- Я думала, что мы убили их, чтобы они оставили нас в покое, - насмешливо сказала Минтака. - Теперь ты говоришь нам, что они снова придут к нам.
- Да, - ответил Гикита. - Ведь мы знали, что случалось в прошлом, и нам не нужно было убивать их. Несколько лет назад мы убили только одного из них, а они месяцами гнали нас по джунглям своими огненными палками. Теперь мы убили пятерых незнакомцев. Естественно, они будут сильно мстить нам.
На этот раз жители деревни слушали его. В тот же вечер Кимо и Дава собрали свои скудные пожитки и исчезли в джунглях вместе со своими тремя детьми.
- Мы присоединимся к другой деревне аука, - сказал Кимо. - Здесь мы не можем больше жить. Для аука возможно было присоединиться к другому селу, даже если оно было одним из тех, с которым они раньше враждовали. Пришельцев обычно оставляли в покое. Через некоторое время они становились членами деревни. Если их не принимали, то они шли дальше или возвращались в свое старое село. "И надо же им было ночью уходить, - подумал Нива, когда он увидел, как Кимо и Дава уходили в джунгли с детьми. - Они, видно, больше боятся ководи, чем анаконду или ягуара".
На следующий день еще одна деревянная пчела пролетела над деревней. Но она выглядела совершенно другой. У нее не было крыльев, и до сих пор никто не видел ничего подобного. Она выглядела как москиты с огромным глазом впереди. Это насекомое висело над селом и громко жужжало.
Все аука, даже Нива с матерью, побежали в джунгли.
- О нет, - плакала Акаво, - Что мы сделали? Выбрав правильное решение, Гикита предупреждал нас, что ководи придут, чтобы мстить нам. - Она громко заплакала, как будто стояла перед новой трагедией. - И если Даума жила у них, то ее наверняка сейчас убьют.
- Может, и нет, мама, - утешал ее Нива. - Хотя вчера над нами летали три деревянные пчелы, ководи не напали на нас. Может, Даума уговорила их, чтобы они оставили нас в живых.
- Она всего лишь аука, какую силу она может иметь? - опять запричитала мать. - Мы знаем, что в прошлые годы ководи убили многих наших людей. - Она обратилась к старшему сыну: - Нампа, что ты думаешь? Ты сражался с ними. Может ли Даума просить за нас?
Нампа, у которого все еще сильно болела голова, так что он еле мог идти, только пробормотал:
- Не знаю. Меня это не касается. - Спотыкаясь, он пошел дальше.
Нива и его мать остановились у маленького озера и стали ждать. А Нампа пошел дальше по дороге в джунгли. Эти двое долго стояли, пока не стих гул деревянной пчелы. Затем они осторожно побежали назад в деревню. Другие жители тоже вернулись и стали готовиться к переселению. Из-за некоторых вещей возникла ссора: что кто может взять себе. В первую очередь, вызвали ссору подарки незнакомцев. Один требовал себе топор, другой хотел иметь мачете, третий просто взял один из горшков. Только из-за одежды никто не ссорился. Большинство снимали ее с себя и бросали в огонь. Они не хотели выглядеть, как ководи. Вообще они не хотели иметь ничего, что напоминало бы им о ководи, но горшки, топоры и мачете были слишком ценными, чтобы просто выбросить их. Но Нива не выбросил тот кусок кожи от деревянной пчелы. Наоборот, он завернул в него свою трубку и перевязал его лианой. Нива целый день не видел Нанкиви и ГиМэри, и поэтому он подумал, что они убежали вместе. Другая жена Нанкиви как раз вела детей к реке. У каждого ребенка на спине был его гамак, и еще он нес другие вещи. Гуськом они прошли в неглубоком месте и исчезли в джунглях.
- Мы тоже уйдем? - спросил Нива свою мать, - уже почти все ушли.
Акаво сидела в своем гамаке и смотрела на холодную золу от костра. Она сидела там все утро. Было необычным, что она просто так дала костру погаснуть. Теперь им придется искать горящий уголек в другом костре, чтобы их костер вновь горел.
- Мама, - снова начал Нива, переживая, что мать его безразлична ко всему. - Я голоден. Я пойду наловлю рыбы, а ты побеспокойся о костре. Тогда мы сможем поесть, когда я вернусь.
Нива пошел со своим копьем вниз к реке. Он знал, где всегда собирается рыба. Он очень переживал за мать. В таком состоянии он ее еще никогда не видел. Она вела себя так, как будто потеряла всю силу и надежду. Но и он чувствовал себя так же. Что же им оставалось делать? Их деревня распалась. Казалось, что ководи наступают им на пятки. Люди в страхе убегают, и вот его мать - казалось, она ускользает в другой мир.
Но когда Нива вернулся с двумя рыбами, он увидел, что Акаво исчезла. Точнее сказать - единственным человеком, кто остался в деревне, была его тетя Минтака. Она шла от дома к дому и просматривала оставленные вещи. Что она считала ценным, то брала с собой.
- Где моя мать? - спросил он.
- Кто знает, - пожала плечами Минтака. - Все исчезли в джунглях. Как я могу видеть твою мать, если ее нет.
Она подняла глиняный кувшин, критически осмотрела его со всех сторон и, наконец, сунула его в мешок.
Из страха, что Минтака возьмет себе рыбу, Нива не оставил ее дома, но взял с собой на глиняный холм, где обычно делали горшки. Может, мать работает там. Она часто ходила туда, когда о чем-то переживала, и руками мяла мягкую глину. Эта работа успокаивала ее. Но и там ее не было.
Нива звал ее и искал с края джунглей на всех тропинках, ведущих из села, но никак не мог найти ее. Теперь он действительно переживал. Чувство тяжести разлилось по желудку. Когда он снова вернулся в Тиваено, исчезла и Минтака. Нива побежал по оставленному селу. Он чувствовал себя одиноким и боялся. На небе собирались тяжелые тучи. Скоро пойдет дождь. Ему хотелось, чтобы его ручной попугай был здесь, чтобы пообщаться, но ведь он подарил его незнакомцам. Он еще немного поразмышлял: оставили они его у себя или съели. На землю спускались сумерки, и брошенное село окутал необычный синий свет. Дома Нива сел в свой гамак и огляделся. Гамак его матери был на месте, как и ее горшки. С дерева свисала банановая ветка, и плоды на ней были почти спелыми. Сумка матери из пальмовых листьев висела на балке. Все выглядело так, как будто она ушла не насовсем.
"С другой стороны, - думал Нива в тишине, - она могла в волнении просто убежать в джунгли, ничего не взяв с собой". Что же делать? Если он уйдет искать ее, то она, вернувшись, не найдет его дома. Тогда она подумает, что он ушел. А если он останется здесь... а, может, она нуждается в помощи? Его размышления закончили первые капли дождя. Казалось, что надвигается сильный ливень. Он так хотел, чтобы его мать была здесь, но не было никаких шансов найти ее в тропическом ливне.
Тут он снова вспомнил, что его костер потух, и он не сможет вновь зажечь его. Он выбежал на улицу и обыскал близлежащие дома. Наконец, в доме Гикиты он нашел под золой несколько дымящихся головешек. Он сгреб их в горшок и побежал домой. Там он усиленно дул на них, подложив сухих веток, пока они не загорелись.
"Если мама придет домой, то у меня хоть будет огонь, чтобы ей обсушиться и погреться", - думал он. Затем он нацепил на палку рыбу и повесил ее над костром. После этого он лег в гамак, подумав, что, пока на улице идет дождь, рыба будет готова.
На следующее утро Нива все еще был один в деревне. Он решил искать Акаво. В том состоянии, в каком он видел ее в последний раз, она была не способна позаботиться о себе. Она могла пораниться, заболеть или заблудиться. Он должен найти ее.
Нива собрал свое копье, трубу, стрелы, завернул горящие угли в пальмовые листья, чтобы у него был огонь, когда он вернется. Затем он пошел искать свою мать.
Пять дней Нива искал ее в джунглях. Наконец, он нашел ее полуживую, она лежала, свернувшись между корнями перечного дерева. Он принес из горного источника воды, нашел бананы и другие фрукты, чтобы она поела. Из бамбука и пальмовых веток он построил простой навес, зажег костер и только на короткое время оставлял ее одну, чтобы поохотиться или половить рыбу. Проходили недели, силы Акаво возвращались, и за это время Нива стал хорошим охотником. Мальчик с матерью месяцами жили в джунглях одни, ходили вокруг, строили навесы из веток для защиты от дождя. Настоящий дом они не строили и не присоединялись ни к какой деревне.
Иногда они посещали другую деревню аука, оставаясь там на одну или две недели. Но рано или поздно Акаво опять становилась беспокойной и со страхом отправлялась в джунгли. Нива должен был следовать за ней. Однажды они встретили ГиМэри, сестру Нивы. Она жила с Ипой, другой женой Нанкиви, в одной из деревень. Она рассказала, что брат Ипы убил Нанкиви во время ссоры.
- Теперь, - сказала ГиМэри безразлично, - когда мы остались одни, то живем вместе. От ГиМэри они также узнали, что Нампа погиб на охоте. Подробности гибели не были известны. Некоторые рассказывали, что у него вдруг сильно заболела голова, и он умер в дороге. Другие говорили, что его задушила анаконда.
Но хотя они нашли ГиМэри, у которой от Нанкиви родился ребенок, Нива не мог уговорить мать остаться в этом селе.
- Нет, - сказала Акаво, - со своим ребенком у нее теперь своя жизнь. Теперь я осталась одна и должна найти Дауму.
Впервые, с тех пор как они оставили Тиваено, она вспомнила Дауму. Но Нива тут же понял, почему его мать была такой беспокойной. В своем смятении она все еще искала Дауму. Если его старшая сестра еще жива, и ее каким-то чудесным образом можно было найти, тогда они, может быть, никогда и нигде не остановились бы. Но как они найдут Дауму в своем бесцельном хождении по джунглям? Если она вообще еще жива, то находится у ководи. Положение казалось безнадежным. Более двух лет Нива и Акаво переходили с одного места на другое. Однажды, когда поспели плоды хлопчатого дерева, они пришли в село, которое Гикита выбрал себе для жительства. К их большому удивлению, в это время туда же пришли его тетя Минтака и жена Гикиты Манкаму. Они рассказали интересную историю.
Год назад обе они убежали из джунглей и были приветливо приняты белыми.
- Нет, нет, - убеждали они всех, - ководи не едят людей, они ничего плохого не сделали нам. И к тому же, - сообщили они торжественно, - мы нашли Дауму! Она жива, и ей хорошо там!
Первая улыбка впервые осветила лицо матери с тех пор, как они ушли из дому.
Как и думала Акаво, ее дочь все эти годы жила у ководи и научилась разговаривать на их языке. Вместе с Минтакой и Манкаму Даума выучила некоторых ководи своему родному языку.
- Но у белых очень плохие уши, - сказала Минтака с презрением, - они многого не могут понять.
Затем женщины рассказали, что Даума хочет снова возвратиться домой, и привести с собой двух женщин ководи, которые хотят жить вместе с аука.
- Итак, - сказала Манкаму своему мужу Гиките, - может, после всего услышанного ты вернешься в Тиваено и построишь новый дом? Наверное, и другим семьям тоже нужно вернуться туда?
Гикита долгое время сидел тихо, и смотрел то на одну, то на другую женщину, которые жили с ководи. Наконец, он сказал спокойным голосом:
- После того, как я увидел, что вы остались живы, я верю, что ководи не едят людей, и что мы убили их напрасно. Я вернусь назад.

Объединенные вновь

Готовность Гикиты возвратиться в Тиваено вдохновила Акаву, а надежда на встречу с Даумой полностью ее изменила. Теперь ей снова хотелось жить.
Это обрадовало Ниву. Его мать уже больше не бегала в трансе по джунглям. Теперь ему не нужно было переживать, что ночью, пока он спит, она снова куда-нибудь уйдет. Нива с матерью размышляли о будущем. Им нужно было решить много вопросов. Они тоже вернутся в Тиваено, и жизнь их изменится. После двух лет они в первый раз снова обрели надежду.
Но вначале им нужно совершить путешествие. Ходя по джунглям, они во многих селах встретили семьи из Тиваено. И теперь их задачей было посетить эти семьи и уговорить их вернуться в Тиваено.
Это путешествие длилось три недели. Они посетили многие семьи и поэтому были среди последних, возвратившихся домой. Но не всех им удалось найти. Некоторые умерли, как Нанкиви, который оставил вдовами двух жен. Но в других семьях родились дети и появились новые пары.
Когда Нива и Акаво вступили на просеку рядом с рекой Тиваено, они обнаружили, что от их старого дома ничего не осталось. Но все были рады видеть их. - Вы будете жить у нас!- воскликнули Ипа и ГиМэри.
Некоторые из мужчин помогли им построить дом. Это было очень необычно для аука. Раньше никто не помогал соседу, если не видел в этом своей выгоды. Единственными совместными занятиями были охота и рыболовство. Акаво улыбнулась своей дочери ГиМэри. Предложение было приветливым, особенно после тех разногласий, что раньше были между ними. Затем она спросила:
- А для кого строят тот новый дом со стенами? По дороге в деревню они на своем пути прошли мимо нового дома. В нем не было гамаков, и мужчины усердно работали, ставя стены из расколотых бревен бамбука. Это было очень необычным, потому что дома аука очень редко имели стены.
- О, это для белых женщин, - объяснила ГиМэри. - Минтака и Манкаму сказали, что им нужны стены, они так привыкли.
Нива оглянулся.
- А где тетя Минтака? - спросил он.
- Я ее не вижу, - ответила ГиМэри как бы между прочим, как аука часто отвечают на вопрос.
- Она с другими в дороге, чтобы привести белых женщин. Они уже скоро должны прийти. Через два дня солнце уже скрылось за деревьями, когда на дороге показалась целая процессия людей, которые перешли реку и вошли в село.
- Они пришли! Они пришли! - восклицали малые дети.
Взволнованные, все оставили свои костры и гамаки и собрались вокруг прибывших.
Несмотря на слухи о ководи и чужих, Нива никогда не пытался себе представить, как выглядят белые. Мужчины в деревянной пчеле были слишком далеко, чтобы можно было их увидеть. Теперь он просто стоял и смотрел на обеих белых женщин, которые стояли перед ними на просеке. У них были каштановые волосы, как речная вода после ужасного грома, но их лица не были чисто белыми, в них просто было слишком мало краски, как у больного. "Нет, это не совсем правильно. У них просто бледные лица", - думал Нива, когда он пытался сохранить место в первом ряду среди множества людей, собравшихся посмотреть двоих женщин.
- Вот удивительно! - громко сказал Нива. - Посмотрите на них.
На плечах одного индейца качуа сидела маленькая девочка, ей было не больше трех лет. Ее кожа была такой же бледной, как у женщин, но волосы были светлыми, как солнце, и волнистыми, как облака. Ее глаза сияли синевой, как ясное небо. Нива не мог поверить своим глазам. Чтобы увидеть ее, стоило вернуться в Тиваено. Она была лучше всех редких птиц в джунглях вместе взятых. Вдруг послышался громкий крик, и кто-то стал протискиваться вперед.
- Моя Даума, моя Даума! - все снова повторяла она, а из глаз ручьем текли слезы. - Наконец ты дома.
Нива протиснулся вперед, чтобы лучше разглядеть эту чужую. Была ли она действительно его старшей сестрой? Нива обнаружил, что он вообще не может вспомнить, как она выглядела перед тем, как убежала от них. Он думал, что вспомнит ее, но это было только плодом его фантазии - сохранить в голове образ своей пропавшей сестры.
Эта женщина носила одежду, как белые женщины, но ее волосы были обрезаны по обычаю аука, а мочки ушей свисали вниз длинной петлей, что говорило о том, что они были обработаны бальзамовой шайбой, как было принято в их племени. Чем дольше он смотрел в лицо Даумы, тем больше находил сходства со своей семьей. Он посмотрел на ГиМэри. Она смущенно улыбалась и медленно протискивалась вперед, держа на бедре своего малыша. Ниве вдруг так захотелось, чтобы и Нампа был в живых. Он бы наверняка вспомнил ее. В этот вечер праздновали большой праздник - необычное событие для аука. На праздник были приглашены даже индейцы качуа, пришедшие с белыми женщинами, хотя они очень боялись и хотели скорее уйти. Нива хорошо понимал их. В течение многих лет аука убили многих индейцев качуа и редко разрешали им ступать на свою территорию. Но Даума - Нива медленно привыкал к мысли, что это его сестра, - не раз повторяла, что им нечего бояться. Завтра они могут пойти домой. Даума выучила язык белых и представила их на празднике.
- Эта женщина самая большая, это Элизабет Эллиот. Я называю ее Гикари.
- Гикари, - пробормотал Нива. На языке аука это слово означает "дятел". Он удивился, почему у нее такое имя.
Затем лицо Даумы стало серьезным, комок подступил к ее горлу, и ей трудно было говорить дальше.
- Так как она любит своего мужа, которого вы убили, она пришла, чтобы рассказать вам о любви Божьей, - наконец сказала она дрожащим голосом.
Все молчали. Было так тихо, что можно было слышать потрескивание костра и жужжание насекомых в джунглях. У аука было слово, которое означало Бога. Они верили, что Он сотворил всех людей. Но мысль, что Он любит их, была совершенно новой для них. Нива не мог вместить ее. Но, несмотря на это, эта весть имела почти ощутимое действие, особенно когда он думал о духовных созданиях, которые витали над мертвыми телами белых мужчин на реке Курарае. Наверное, Бог любил их. Наконец Гикита прервал молчание:
- Ты говоришь, что эта большая женщина была замужем за одним из ководи, которых мы убили на реке Курарае?
- Они не были ководи. Они не ели людей. Они были чужими для вас, но никогда не ели людей. Это были хорошие люди, - поправила Даума.
Гикита кивнул.
- Но является ли эта женщина женой одного из этих мужчин?
- Да, ответила Даума. - Его звали Джим Эллиот. Та маленькая девочка его дочь Валерия.
Она обратилась ко второй женщине и продолжала:
- А эта женщина, с зачесанными назад волосами, - Рахиль Саинт. Я зову ее Ниму. "Ниму - звезда, - подумал Нива, - это хорошее имя".
- Это сестра мужчины, который летал на желтой деревянной пчеле, - продолжала Даума. - Его звали Нейт... Нейт Саинт. Все молчали. Они знали, что он тоже был убит там, на реке Курарае. Они убили и желтую деревянную пчелу, так что она не могла больше летать.
Аука, которые до сих пор не могли оторвать глаз от белых людей, виновато смотрели теперь на землю, разглядывая свои пальцы. Наконец Гикита спокойно сказал:
- Нехорошо было с нашей стороны убивать их. В этом не было необходимости.
Белые женщины заулыбались, лед был сломлен, и праздник продолжался далеко за полночь.
У аука не было никакого страха перед этими незнакомцами. Наверняка две женщины и маленький ребенок пришли не для того, чтобы мстить. И все же они никак не могли понять, зачем они пришли жить с ними. Женщины долгое время сидели и рисовали на белых листах значки. Иногда они пытались объяснить, что они делают, но они не могли так хорошо говорить. Даума сказала, что им нужно обрезать волосы над ушами, чтобы они лучше могли слышать. Ведь нужно хорошо слышать, чтобы правильно говорить. Нива часто приходил в дом белых женщин. Он охотно наблюдал за ними. Но все, что они делали, казалось удивительным. На теле они носили одежду, даже на ногах. Они не садились, чтоб варить у костра, вместо этого они нагибались или становились на колени на землю. Иногда они показывали на что-то - на копье, на кружку, на дождь или на двух ссорящихся детей и спрашивали его:
- Каким словом это назвать?
И затем они снова рисовали черные значки на белых листах.
Нива тоже задавал вопросы:
- Зачем вы трете ваши зубы этой палочкой? Что вы носите на ногах? Зачем вы делаете значки на листах?
Однажды Ниму сказала такое, что Нива, наконец, понял.
- Мы живем здесь, чтобы работать над Божьей зарубкой.
- Божьей зарубкой? - удивленно переспросил Нива.
- Да, Божьи слова... э-э... - она немного подумала, - выраженные в зарубках, чтобы вы знали, что Он сказал.
- Это Он сделал? Он говорил нам?
- Да. Бог так сильно любит аука, что Он хочет дать вам возможность познакомиться с Ним. Поэтому Он оставил Свои слова в зарубках, чтобы каждый узнал о Нем.
Мысль, что Бог любит аука, все еще была непонятной для Нивы. До сих пор никто не говорил ему, что Он любит его. Он знал... по крайней мере, он думал, что мать любит его. Но она и должна его любить, ведь она его мать. Но вообще-то любовь - что-то совершенно редкое в его деревне.
С этого дня Нива приходил каждый день, чтобы разговаривать с Гикари или Ниму. Ему нравилось, когда маленькая Валерия бежала к нему, чтобы показать ему перышко или только подержаться за его руку. Однажды он принес свою трубу и осторожно снял с нее кусок желтой кожи от крыла деревянной пчелы, которую он сохранил. Он показал ее Гикари.
- Я хотел предотвратить убийство, - сказал он со слезами на глазах, - но опоздал. Теперь, когда я верю, что Бог любит меня, я хочу жить так, как Он этого хочет. Но... простит ли Он мне, что я не предотвратил убийство?
- Да, да, Он простит тебе, - сказала Гикари.
- Мы все виновны в том, что убили Сына Божьего нашими грехами, и Он простил всем нам.
Это было удивительно и чудесно. Девизом аука была месть, но не прощение. Если аука научатся прощать так же, как Гикари и Ниму простили им убийство пятерых мужчин, это могло бы навсегда изменить их жизнь. Нива размышлял, смогут ли люди его села измениться, ведь прежние пути убийства, мести и вражды почти разрушили село. Им всегда приходилось убегать от кого-то. Постоянно они жили в страхе. Никто из них не достигал пожилого возраста. "Если мы не встанем на Божий путь, то мы не выживем в джунглях", - думал он. Его наполнило никогда раньше не знакомое ему чувство счастья. Он понял: "Если мы послушаем этих женщин и будем ходить по Божьим путям, то аука смогут иметь будущее".

Возвращение в Палм-Бич

Субботнее утро перед Пасхой в 1965 году было светлым и прекрасным. Девять лет прошло с тех пор, как людьми из племени аука были убиты пятеро миссионеров. Четырнадцатилетний Стив Саинт был разбужен своим ручным попугаем, который упрямо требовал:
- Дай орехи! Дай орехи! Дай, дай, дай! Стив проснулся в непривычной подвесной кровати в чужом доме и сразу не мог понять, где он находится. Но потом он вспомнил. Вчера вечером со своей сестрой Кати они приземлились на маленькой полосе в джунглях, недалеко от Тиваено. Они прилетели с тетей Рахиль Саинт и другой миссионеркой, чтобы раздать первые экземпляры Евангелия от Марка на языке аука.
- Дай орехи! Дай орехи! - не отставал попугай. Стив вздохнул. Иногда он спрашивал себя, зачем он повсюду брал с собой этого попугая, который только и знал, что командовать. Но он знал, почему. Птица напоминала ему об отце, миссионере и пилоте Нейте Саинте. Стив встал, пошел к своей сумке и проверил ее. Где-то у него были земляные орехи для этого настойчивого попугая, но где? Вдруг птица замолчала. Стив обернулся и увидел перед собой молодого мужчину аука. Он улыбался во весь рот и кормил попугая бананом.
Стив встал, кивнул и поздоровался с ним. Аука тоже поздоровался с ним. Потом он снова стал показывать то на птицу, то на себя и говорил:
- Птица - моя, птица - моя...
Он бурно жестикулировал руками, а в конце распростер руки в стороны, как будто хотел полететь.
Стив позвал тетю Рахиль:
- Он все время говорит: "птица моя" и что-то показывает знаками. Что он хочет сказать? Рахиль коротко поговорила с молодым человеком на языке аука, а затем познакомила своего племянника с Нивой и объяснила, что раньше, когда он был еще мальчиком, попугай принадлежал ему. Он посадил птицу в клетку и послал белым людям. Нива был так рад снова увидеть попугая, что он вновь и вновь благодарил Стива, что тот привез его с собой. Высокий, крепкий блондин Стив крепко пожал руку молодому аука. Они оба усердно жестикулировали, пытаясь объяснить, что попугай принадлежит им обоим.
- Завтра у Нивы особенно радостный день, - позднее объяснила Рахиль. - Он уже давно верующий и на Пасху принимает крещение. Мы все пойдем к реке Курарай - крещение будет там. Я узнала об этом только вчера вечером. Надеюсь, что тебе будет не очень тяжело пойти на крещение?
Стив нахмурил лоб. Он был не готов к этому.
- Мне очень жаль, - сказала его тетя. - Я думала, мы будем здесь праздновать только праздник Пасхи. Но пастор Кимо уже все распланировал.
У Стива комок подступил к горлу. Река Кура-рай... там был убит его отец. Он еще не был уверен, что сможет пойти туда... по крайней мере, не сейчас. Достаточно было прийти в это село, в котором еще живут люди, убившие его отца. Он знал, что его тетя Рахиль и Элизабет Эллиот принесли им Евангелие, и многие из них покаялись. Он им тоже простил. Но посетить могилу отца? Это ему казалось почти невозможным.
После того, как отец и другие миссионеры были убиты, солдаты из Эквадора и представители миссионерского общества нашли место гибели - пятерых мертвых мужчин в реке рядом с разрушенным самолетом. Поговорив с женами миссионеров, они решили похоронить братьев под домиком, построенным на дереве, в Палм-Бич. Но Стив еще никогда не видел этой могилы. Когда-нибудь он хотел это сделать... но не вместе с людьми, которые убили его отца.
Элизабет Эллиот и ее маленькая дочь Валерия уже два года жили у аука, и Элизабет рассказывала им об Иисусе Христе. Рахиль Саинт была здесь еще дольше и с помощью Даумы выучила их язык, создала алфавит и учила людей читать. Затем она начала перевод Нового Завета. Теперь уже в Тиваено была не только живая церковь, но люди желали иметь Слово Божье на своем языке, чтобы читать самим.
Первым христианином из аука стал Кимо. Теперь он был уже пастором в церкви аука. Когда жители деревни пошли в пасхальное воскресенье на реку Курарай, их сопровождали Стив и Кати. Стив не только решил пойти с ними, но принял еще и другое решение.
Он уже давно принял Иисуса Христа в свое сердце, но еще не был крещен. Но когда он размышлял о прежних дикарях, которые своей жестокостью и войнами почти истребили себя и которых Евангелие сохранило от вымирания, он совершенно по-новому ощутил любовь Божью. Он прошел через село, увидел семьи и маленький дом, который служил церковью и школой. Он слышал поющих детей и знал, что им не нужно больше бояться внезапных нападений. Он познакомился с Гикитой, который был теперь самым старым мужчиной аука, хотя ему было только пятьдесят. В деревне царил мир.
Все это помогло Стиву понять то, что раньше никак не укладывалось в его голове: почему его отец рисковал своей жизнью, чтобы принести Евангелие этим людям. С этим пониманием в его сердце пришло и глубокое прощение для этих людей, убивших человека, которого он очень любил. Он поехал сюда не только посмотреть Палм-Бич, но и молился с Кати о том, чтобы вместе с аука принять крещение. Палм-Бич - узкая полоска песка вдоль реки Курарай в джунглях Эквадора. Группа людей молча вышла из тенистых джунглей на солнечный берег неглубокой реки. В это пасхальное утро в Палм-Бич были крещены пять человек. Трое из них были аука: Нива и двое молодых людей - Онкай и Инива. А двое других были дети Нейта Саинта - Стив и Кати. Крещение проводил пастор Кимо, который девять лет назад именно на этом месте помогал убивать миссионеров. После этого все пошли к могиле миссионеров под высоким деревом, и Кимо молился:
- Господи, много лет назад, когда мы Тебя еще не знали, мы согрешили здесь. Теперь, когда мы поверили Тебе, мы встретимся с Тобой в небе!

Некоторые подробности о мучениках в Эквадоре

Имя "аука" означает "дикий". Так индейцы качуа называли своих живущих обособленно соседей. В то время такое название абсолютно соответствовало истине. Аука убивали не только чужих, приближающихся к ним, но и жизнь собственного племени была отмечена различного рода враждой и распрями, убийствами из мести, доходя порой до привычки погребать живого ребенка с мертвыми родителями. Эти люди не имели никаких праздников. У них также не было религии, кроме всеобщего страха перед духами джунглей. У них не было законов, никакого уважения к старшим или вождям. Все области жизни контролировало грубое насилие. У них ни с кем не было добрососедских отношений, а общей работой была только охота. Они соблюдали многие табу, у них не было своей письменности, а только некоторые передаваемые устно истории и традиции.
Весь социальный порядок, то есть цивилизация, был им незнаком, так что им грозило вымирание, независимо от того, тревожили их искатели нефти или нет.
Но сами себя они называли "ваорани" (иногда хуорани), что означало "люди". Бог так любил их, что послал к ним пятерых братьев, которые стали известны как пять мучеников из Эквадора.
Когда 8 января 1956 года в джунглях Эквадора были убиты пятеро миссионеров, это намного больше всколыхнуло многих молодых людей и побудило отдать свою жизнь на служение Господу, чем любое другое событие во второй половине XX века.
Об их смерти тут же узнали родные и друзья. Один радист на Северном полюсе 7 января услышал сообщение Нейта Саинта своей жене, что они скоро встретятся с аука. На другой день мужчина опять включил радио и установил, что от Нейта не было никакого сообщения. Тринадцать лет назад в Боливии тоже были убиты пятеро миссионеров. Без радиосвязи и прямого обслуживания самолетом прошло долгих три года, пока стало возможным узнать что-то об их судьбе. Операция "Аука" в Эквадоре была первым событием, когда об убийстве христиан через несколько часов узнали во всем мире. Радиосвязь тут же сообщила об этом миссионерскому обществу и правительству, и на следующий же день была выслана группа поиска. Репортер газеты "Таймс" и фотограф из журнала "Время" были командированы на место происшествия, пока весь мир ждал новостей.
Большое влияние имело описание характерных особенностей этих молодых мужчин. Другие, конечно, были не менее верными в своем служении, но сообщение так задевало за живое, что казалось, будто эти пятеро братьев стали близки всем настолько, как если бы их уже давно все знали. На всех христиан произвели большое впечатление отрывки из личного дневника Джима Эллиота, как например: "Вовсе не безумец - тот, кто отдает то, что не может удержать, чтобы приобрести то, что нельзя потерять", или "Я не ищу долгой жизни, но насыщенной, как Ты, Иисус Христос". Трое из них только что окончили Витонский университет: Нейт Саинт, Джим Эллиот и Эд Мак-Килли. Роджер Юдериан окончил университет в Миннеаполисе. Пит Флеминг только что получил звание магистра в университете в Вашингтоне. Это были люди, судьбы которых были похожи на судьбы многих людей. Их жертва оставила пятерых вдов и девять сирот. Естественно, у многих молодых христиан возникла мысль: "Я мог бы быть на их месте... Может, и мне нужно пойти!" Повсюду в мире сотни молодых людей из христианских школ и университетов вызвались идти на служение на миссионерские поля, чтобы встать на место пятерых убитых. Это событие побудило многих пойти по следам Иисуса Христа, в частности, писателя и пастора Чарли Свиндола, а также проповедника и автора многих христианских книг Джоша Мак-Дауэлла. Но самыми смелыми последователями были Элизабет Эллиот и Рахиль Саинт - жена и сестра двоих убитых братьев, которые через два года после убийства пришли в это племя. Элизабет взяла даже с собой свою трехлетнюю дочь Валерию и была там больше двух лет. Рахиль жила с ними тридцать четыре года, пока слабое здоровье не вынудило ее оставить их. Такое отношение очень ободряло индейцев. Аука часто вспоминали и говорили о ководи, прилетавших к ним в желтой деревянной пчеле. Многим до сих пор было непонятно: почему белые мужчины не использовали для защиты оружие? Что это было за пение и свечение, которое они видели на небе после смерти этих пятерых братьев (феномен, о котором писали Оливе Флеминг в 1990 году и Стив Саинт в 1996 году)? Аука убедились в том, что миссионеры были мирно настроены к ним. Их смерть вызвала у них много вопросов и произвела в них необычные перемены. Так сердца их открылись для Евангелия, которое принесли им Элизабет Эллиот и Рахиль Саинт, и шаг за шагом почти все племя обратилось ко Христу.
Иногда миссионеров обвиняют в том, что они разрушают древнюю культуру и что западная культура может сделать то, чего не может достичь Евангелие. Но обращение аука ко Христу сохранило их от полного вымирания. Они не только уничтожали друг друга в распрях и в актах мести, но были также легкой добычей в руках бессовестных бизнесменов, которым нужны были сокровища джунглей - золото, нефть, резина и земля. А после принятия христианской веры, когда они научились читать и писать, жизнь индейцев в корне изменилась. Раньше дети в большинстве жили в семьях без отцов и дядей. Теперь же многие дети имели дедушек и бабушек и даже прадедушек и прабабушек.
Пример этому - Гикита, которому в момент убийства братьев было сорок лет, и он считался старейшим в племени. В то время в селе было лишь семеро взрослых мужчин. Мир, подаренный Евангелием, помог Гиките дожить до восьмидесяти лет. Он умер 11 февраля 1997 года.
Эти пятеро братьев-мучеников жили в полном смысле слова по Евангелию. Как Иисус Христос, они отдали свою жизнь, чтобы другие могли жить.

Издательство CLV


Оправдание (Вильгельмус а Бракел)

Вильгельмус а Бракел

Оправдание

Главы 34, 35, 36 и 37-я из книги В. Бракела "Разумное служение христиан"

Оглавление

От издательства
ЧАСТЬ I. ОПРАВДАНИЕ
Введение
Глава 1. Определение терминов "праведность", "праведный" и "оправдание"
Глава 2. Оправдание - это не придание человеку святости, а Божественный юридический акт
Глава 3. Описание и объяснение действия оправдания
Глава 4. Отдельные компоненты или составляющие оправдания
Глава 5. Причина оправдания
Глава 6. Истинное основание оправдания
Глава 7. Опровержение возражений по вопросу о вменении человеку праведности Иисуса Христа
Глава 8. Вера, как средство оправдания
Глава 9. О времени, когда происходит оправдание
Глава 10. Защита истины об оправдании
Глава 11. Оправдание делами у Апостола Иакова и оправдание верой у Апостола Павла
Глава 12. Опровержение дальнейших возражений, касающихся связи между оправданием и добрыми делами
Глава 13. Не существует двух видов оправдания
Глава 14. Роль веры в оправдании
Глава 15. Оправдание происходит не в предвечные времена
Глава 16. Опровержение заблуждения еврействующих христиан
Глава 17. Оправдание человека происходит каждодневно
Глава 18. Библейские доказательства необходимости ежедневного оправдания
Глава 19. Уверенность в спасении - результат оправдания
Глава 20. Опровержение возражений, касающихся истины о том, что оправдание порождает уверенность в спасении
Глава 21. Увещание стремиться к обретению оправдания
Глава 22. Плачевное состояние тех христиан, которые не обрели оправдания
Глава 23. Оправдание несет в себе духовную свежесть и усладу
Глава 24. Плоды оправдания
Глава 25. Советы для тех, кто ищет оправдание, и отличительные признаки оправдания
Глава 26. Заключительное увещевание, обращенное к оправданным душам
ЧАСТЬ II. УСЫНОВЛЕНИЕ
Введение
Глава 1. Оправдание включает в себя духовное сыновство
Глава 2. Превосходство происхождения духовного сыновства (первый аспект превосходства)
Глава 3. Превосходство способа, которым грешники переводятся Богом в состояние духовного сыновства (второй аспект их превосходства)
Глава 4. Превосходство привилегий духовного сыновства (третий аспект превосходства чада Божьего)
Глава 5. Признаки сыновства
Глава 6. Сходство между естественным и духовным сыновством
Глава 7. Христианин должен исследовать себя, - является ли он чадом Божьим
Глава 8. Обязанности, вытекающие из положения духовного сыновства
ЧАСТЬ III. ДУХОВНЫЙ МИР
Глава 1. Различное употребление слова "мир" в Священном Писании
Глава 2. Определение понятия "духовный мир"
Глава 3. Триединый Бог - основание духовного мира человека
Глава 4. Различные способы, которыми духовный мир проявляет себя
Глава 5. Сладость духовного мира
Глава 6. Характерные особенности истинного духовного мира
Глава 7. Призыв к самоанализу
Глава 8. Ищите и сохраняйте свой духовный мир
ЧАСТЬ IV. ДУХОВНАЯ РАДОСТЬ
Введение
Глава 1. Природа духовной радости
Глава 2. Печаль, как состояние, противоположное духовной радости
Глава 3. Ложная духовная радость
Глава 4. Характерная черта духовной радости - страх Божий
Глава 5. Увещевание для верующих искать состояния духовной радости
Глава 6. Ответы на трудные вопросы верующих
Глава 7. Используйте все средства для того, чтобы достигнуть духовной радости

От издательства

Русскоязычному читателю предлагается впервые переведенная на русский язык книга "Оправдание", принадлежащая перу выдающегося голландского богослова и христианского пастора Вильгельмуса а Бракела (1635-1711), имя которого, к сожалению, неизвестно широкому кругу русскоязычных читателей.
Однако предлагаемая книга является только небольшой частью капитального произведения В. Бракела "Разумное служение христиан", а именно его 34, 35, 36 и 37-й главами. Этот фундаментальный труд по справедливости относят к религиозной классике периода Второй Реформации в Голландии.
Название предлагаемой книги само по себе говорит о том, что в ней рассматриваются доктринальные истины евангельского учения, то есть его основы. Нет необходимости убеждать читателя в том, что знание основ христианской веры очень важно для того, чтобы служение христианина удовлетворяло требованиям евангельской разумности, о чем апостол Павел писал верующим Рима: "Пред ставьте тела ваши в жертву живую, святую, благоугодную Богу для разумного служения вашего" (Рим. 12:1).
Мы верим, что издание этой книги послужит большим благословением для всех ее читателей, и молимся о том, чтобы каждый христианин на самом деле мог разумно служить Господу, представив, как написано, свое тело в живую, святую, благоугодную жертву Богу.
Следует, однако, иметь в виду, что не все утверждения автора, с точки зрения русскоязычного читателя, являются бесспорными, и их следует понимать в соответствии с ситуацией в голландской Реформированной Церкви того времени. Речь идет, в частности, об учениях о предопределении, ограниченном спасении, безусловном избрании и о доктрине вечной безопасности. Тем не менее, книга В. Бракела заслуживает самого серьезного внимания. Вы найдете в ней духовное утешение, она поможет вам выбрать правильное направление в вашей духовной жизни и ежедневном хождении перед Богом. Да благословит Господь этот труд для Его славы!

Братство Независимых Церквей и Миссий
Евангельских Христиан-Баптистов Украины
1999 г.

ЧАСТЬ I. ОПРАВДАНИЕ

Введение

Теперь, после обсуждения сущности призвания, возрождения и веры, мы перейдем к рассмотрению сущности оправдания, которое является душой учения Христа и главным источником истинного утешения и освящения для христианина. [Рассмотрению сущности призвания, возрождения и веры посвящены главы 30, 31, 32 и 33-я книги Бракела "Разумное служение христиан" (прим.ред.).] Кто заблуждается в понимании этой доктрины, тот заблуждается к своей вечной погибели. Поэтому, если диаволу не удается воспрепятствовать познанию этой истины, изложенной в данной книге, он постоянно будет стараться отрицать, извращать и затмевать ее.
Когда на горизонте нашего сознания появляются новые заблуждения, то, даже если они первоначально к учению об оправдании и не относятся, со временем, в конечном счете, они все равно будут в самой высшей степени влиять на принятие нами этой доктрины. Поэтому нам следует проявлять особое усердие в том, чтобы правильно понимать доктрину об оправдании и защищать ее от лжеучений, а также постоянно размышлять над ней.
Рассматривая данную доктрину, в первую очередь мы обсудим сам термин "оправдание", принимая во внимание значение слов "праведность", "праведный" и "оправдание". [В голландском языке все эти три слова, равно, как и в русском языке, гармонично связаны между собой, потому что слово "оправдание" по-голландски звучит как "rechrvaardigmaking", что буквально означает "сделать праведным" (примеч.ред.).] Затем мы изложим сущность этой доктрины.
Таким образом, в этой книге мы обсудим содержание доктрины, ее природу, движущую причину обретения человеком оправдания (то есть почему в том или другом случае оно имеет место или, наоборот, не имеет места), а также поразмышляем об основании, на котором зиждется оправдание, равно как и о времени, когда оно имеет место в жизни человека.

Глава 1. Определение терминов "праведность", "праведный" и "оправдание"

Во-первых, касаясь принятой нами терминологии, следует отметить, что слово "праведность" означает соответствие закону. Поскольку наряду с гражданскими законами существуют законы Божьи, то, соответственно, наряду с мирской праведностью (которая благосклонно воспринимается людьми, но нами здесь не обсуждается), существует праведность Божья. Именно о последней мы и будем говорить в данной книге, причем, заметим, что это может быть либо праведность от закона, либо праведность евангельская, то есть праведность по вере.
Праведность от закона - это полное сообразование наклонностей, поступков, целей и привычек человека с теми законами, которые предписаны ему Богом. Апостол Павел так говорит об этом: "Моисей пишет о праведности от закона: "исполнивший его человек жив будет им" (Рим. 10:5).
Праведность евангельская - это полное сообразование жизни человека с внутренним Божьим законом, который становиться неотъемлемой частью сознания этого человека, его уделом, благодаря вменению ему праведности Божьей. Поручитель Нового завета Иисус Христос заслужил эту праведность вместо верующего, когда понес вместо него наказание и вместо него исполнил закон. Эта праведность, которая предлагается человеку в Евангелии, принимается им посредством веры. Во время праведного суда Божия она будет иметь такую же силу и действенность как и праведность от закона, как и написано: "Но ныне, независимо от закона, явилась правда Божия, о которой свидетельствуют закон и пророки, правда Божия через веру в Иисуса Христа во всех и на всех верующих" (Рим. 3:21 22).
Об этой праведности обычно говорят, как о праведности через веру, ибо она обретается, когда человек верою принимает то, что предложено ему Евангелием (см. Рим. 4:11; 10:6). Общим у праведности от закона и евангельской праведности является то, что и та, и другая полностью сообразуются с законом. Однако, они отличаются тем, что первая требует от человека совершенства в самом себе, вторую же заслужил для человека Поручитель Нового завета и человек получает ее в удел, как результат вменения ему и принятия им этой праведности. И первая и вторая праведность упоминаются вместе в послании апостола Павла к филиппийцам: "...и найтись в Нем не со своею праведностью, которая от закона, но с тою, которая чрез веру во Христа, с праведностью от Бога по вере" (Фил. 3:9).
Во-вторых, праведным считается тот человек, который полностью соответствует закону либо сам по себе, либо в своем Поручителе Нового завета с Богом. Однако, после грехопадения ни один человек не может быть праведным пред Богом праведностью от закона: "...так что заграждаются всякие уста, и весь мир становится виновен пред Богом, потому что делами закона не оправдается перед Ним никакая плоть; ...потому что все согрешили и лишены славы Божией" (Рим. 3:19-20, 23).
И хотя, как мы видим, ни один человек не может сам лично быть праведным пред Богом, тем не менее, тот или иной человек подчас оказывается невиновным, когда речь идет об обвинениях со стороны других людей и, в таком случае, такой человек вправе сказать: "Суди меня, Господи, по правде моей и по непорочности моей во мне" (Пс. 7:9). Итак, чтобы быть праведным пред Богом, человек должен иметь евангельскую праведность, то есть праведность по вере, и это верно в отношении любого верующего: "...чтобы мы в Нем сделались праведными пред Богом" (2 Кор. 5:21).
Теперь мы рассмотрим слова "оправдывать" или "делать праведным". О значении этих слов можно узнать из оригинального текста Библии. На иврите мы имеем слово hitsdig, в греческом языке - dikaioun "dikaioun", по латыни - "justificare". Все эти слова переводятся на русский язык, как "оправдывать" или "делать праведным". На латинском и голландском языке это слово может быть также истолковано, как "изменить кого-либо", то есть превратить грешника в добродетельного человека.
Эти слова напоминают нам другое латинское слово "sanctificare", то есть - "освящать" или "делать святым" или же слово "glorificare", то есть - "прославлять" или "делать славным". ["Делать святым" - это буквальный смысл голландского слова "heiligmaken" (прим.ред.). "Делать славным" - это голландское слово "heerlijkmaken" (прим.ред.).]
Однако слова "оправдать" или "делать праведным" на языке первоисточника не указывают на зарождение в человеке или вселение в человека праведности, то есть они не указывают на преобразование того или иного человека из нечестивого состояния в добродетельное. Напротив, это слово носит исключительно юридический характер и поэтому часто переводится словом "оправдывать". [В. а-Бракел здесь использует слов "rechtvaardigen", -эквивалент английского слова "to justify", то есть "оправдывать" (прим.ред.).] Было бы хорошо, если бы всякий раз это слово переводилось именно так и, таким образом, оно лучше передавало бы смысл слова из оригинального текста Библии и было бы лишено всякой двусмысленности.
Иногда действие оправдания приписывается человеку, а иногда - Богу. Человек оправдывает:
1) Бога, - когда он знает Его и признает Его тем, Кем Он на самом деле является и, в соответствии с этим, воздает Ему надлежащую славу и хвалу, как написано в Писании: "...Ты праведен в приговоре Твоем" (Пс. 50:6); "И весь народ...воздал славу Богу" (Лук. 7:29);
2) себя самого, - когда он считает и провозглашает себя лично праведным человеком. Такой человек желает, чтобы окружающие люди, сравнивая его с другими людьми, почитали и признавали его таковым, как сказано в Писании о фарисеях: "Вы выказываете себя праведниками пред людьми" (Лук. 16:15). Такое оправдание имеет место и тогда, когда тот или иной человек, будучи сам нечестив, поступает таким образом, что по сравнению с другими людьми, которые еще более превосходят его в нечестии, он производит впечатление добродетельного и достойного человека, как в Писании сказано об Израиле: "И сказал мне Господь: отступница, дочь Израилева, оказалась правее, нежели вероломная Иудея" (Иер. 3:11);
3) других людей, - когда он употребляется Богом для того, чтобы приводить этих людей ко Христу и к вере в Него, посредством которой они получают оправдание, как сказано в Писании: "И разумные будут сиять, как светила на тверди, и обратившие многих к правде - как звезды, во веки, навсегда" (Дан. 12:3). [Вместо слова "разумные" в этом стихе в голландской Библии употреблено слово "leeraars". Это слово часто используется, когда речь идет о духовных служителях (прим.ред.).]

Глава 2. Оправдание - это не придание человеку святости, а Божественный юридический акт

Решение об оправдании человека принадлежит Богу. Будучи Судьей, Он либо его оправдывает, либо осуждает. На этом основании возникают различные вопросы и возражения.
Вопрос: Может ли слово "оправдывать" (когда акт оправдания исходит от Бога) подразумевать "покаяние", "освящение" человека или "придание человеку святости"?
Ответ: Католики отвечают на этот вопрос утвердительно, мы же - отрицательно. Они соглашаются с тем, что слово "оправдывать" подчас означает "освобождать от ответственности" и является антонимом слова "осуждать". Однако, они отрицают, что это слово применимо к доктрине оправдания. Они придерживаются мнения, что слово "оправдывать" относится к действию преобразования человека из состояния нечестия в целомудренное состояние и, следовательно, они утверждают, что оправдание означает вселение в человека праведности.
Католики различают первое и второе оправдание. Первое, по их мнению, имеет место, когда человек преобразовывается из падшего состояния в Адаме в состояние возрождения, а второе оправдание - это совершенствование человека в благочестии, то есть, его освящение. Мы же, однако, придерживаемся мнения, что нигде в Писании глагол "оправдывать" не употребляется в подобном значении. Более того, этот глагол, наоборот, всегда обозначает только судебное действие и является антонимом глагола "осуждать". Следовательно, слово "оправдывать" означает "освобождать от ответственности" или "провозглашать праведным".
Во-первых, это становится очевидным, если исходить из основного значения слова "оправдывать", которое само по себе означает "объявлять невиновным". Антонимом этого слова является глагол "осуждать". Увидеть такое значение слова "оправдывать" можно, например, в следующих текстах Священного Писания:
"Если будет тяжба между людьми, то пусть приведут их в суд и рассудят их; правого пусть оправдают, а виновного осудят" (Втор. 25:1;
"Оправдывающий нечестивого и обвиняющий праведного - оба мерзость пред Господом" (Прит. 17:15).
В этих текстах мы можем видеть неопровержимую истину: слова "оправдывать" и "осуждать" являются антонимами и относятся к судебному действию, а не к преобразованию человека, в результате которого он становится благочестивым человеком. Точно такое же противопоставление слов "оправдывать" и "осуждать" присутствует и в тех текстах Библии, где слово "оправдывать" описывает действия Бога - Судии Неба и земли, как, например, в следующем тексте: "Кто будет обвинять избранных Божиих? Бог оправдывает их. Кто осуждает?" (Рим. 8:33-34). Слово "осуждение" здесь противопоставляется слову "оправдание", а не слову "освящение". Глагол "осуждать" - это антоним глагола "оправдывать", а не глагола "преобразовывать".
Во-вторых, рассмотрим далее текст Писания Рим. 3:19-28 и четвертую главу этого послания апостола Павла полностью. В этих текстах апостол показывает не то, как - законом ли, верою ли - человек обращается к Богу и в нем рождается святость, но, скорее, здесь он говорит о том, как человек сможет выдержать праведный Суд Божий, каким образом он будет оправдан и как сможет получить право на вечную жизнь. Апостол Павел говорит о человеке, как о субъекте, на котором лежит вина и который подлежит осуждению (Рим. 3:19). Он также говорит о тех людях, которые не уповают на свои добрые дела, но веруют (Рим. 4:5).
Апостол Павел показывает, что человек не может избавиться от осуждения посредством закона (Рим. 3:20). Происходит же это избавление путем искупления, которое находится во Христе и принимается верою (Рим. 3:24-28), и которое становится уделом человека посредством вменения ему заслуг Христа. Христос полностью совершил это искупление, будучи Поручителем Нового Завета человека с Богом. Следовательно, никто не получает прощение грехов или право на обладание вечной жизнью путем освящения, но всякий верующий обретает и то, и другое благодаря оправданию и вменению ему праведности Христа, вследствие чего Священное Писание провозглашает такого человека праведным. Таким образом, быть оправданным не означает быть освященным, но, однако, означает провозглашение человека праведным, или, другими словами, означает быть освобожденным от ответственности.
Ко всему этому следует добавить следующие тексты Писания:
"Блажен человек, кому отпущены беззакония и чьи грехи покрыты! Блажен человек, которому Господь не вменит греха" (Пс. 31; 12);
"Я, Я Сам изглаживаю преступления твои... и грехов твоих не помяну" (Ис. 43:25);
"Я прощу беззакония их и грехов их не воспомяну более" (Иер. 31:34).
Слова Бога, когда они сказаны в подобном стиле, который так часто встречается в Священном Писании, никогда не говорят о придании человеку святости, но всегда сообщают об избавлении его от вины и наказания.
В-третьих, этот факт становится очевидным при изучении тех текстов Священного Писания, где проводится четкое различие между оправданием и освящением. Например, обратите внимание на 1 Кор. 6:11: "Но омылись, но освятились, но оправдались именем Господа нашего Иисуса Христа и Духом Бога нашего". Здесь нет места различию между первым и вторым оправданием.
Такое различие придумано людьми и противоречит Слову Божьему. Кроме того, апостол в этом тексте упоминает три действия: омылись, оправдались, освятились. Таким образом, оправдание - это нечто иное, чем омытие и освящение. Добавьте ко всему этому также и следующий текст: "От Него и вы во Христе Иисусе, Который сделался для нас премудростью от Бога, праведностью и освящением и искуплением" (1 Кор. 1:30).
В-четвертых, учтите также то, что если бы оправдание сводилось к дарованию человеку святости, то каждый уверовавший человек был бы совершенным, что противоречит Священному Писанию.
В-пятых, если бы невменение человеку греха было равнозначно приданию ему праведности, то, соответственно, вменение греха приравнивалось бы приданию греховности, что само по себе является абсурдным, ибо наши грехи были вменены Иисусу Христу.
Возражение 1: Желающие доказать, что оправдание может также означать и освящение, то есть придание человеку праведности, обычно цитируют Ис. 53:11: "Через познание Его, Он Праведник, Раб Мой, оправдает многих". Они придерживаются того взгляда, что слово "оправдает" здесь подразумевает "сообщить человеку святость", потому что познание Христа является средством освящения.
Ответ: Это утверждение неверно по следующим причинам.
Во-первых, познание Христа - это не только средство освящения, но и средство оправдания верою (Рим. 10:14 17). По этой причине познание и вера идут вместе, как и написано: "Чтобы всякий, видящий Сына и верующий в Него, имел жизнь вечную" (Иоан. 6:40). Вера принимает Христа, Которого она знает, - и таким образом человек становится праведным в Нем, то есть, он становится оправданным, когда приходит к Богу путем веры, как и написано: "Итак, оправдавшись верою, мы имеем мир с Богом" (Рим. 5:1).
Если бы кто-то и попытался извлечь из этого текста некое иллюзорное доказательство своего неверного понимания, то это доказательство можно было бы определить следующим образом: познание - это средство только для освящения, но не оправдания.
Во-вторых, Христос здесь предстает перед нами как Тот, Кто Своими страданиями и смертью совершил искупление наших грехов, что находит подтверждение не только в данной главе в целом, (речь идет о 53-й главе из книги пророка Исайи), но и конкретно - в том же самом стихе, то есть в Ис. 53:11. Пророк далее по тексту этой главы развивает мысль об оправдании многих людей через познание Христа, ибо далее он утверждает: "и грехи их на Себе понесет" (Ис. 53:11). Благодаря тому, что Христос несет на Себе грехи избранных Своих, Он освобождает их от вины и наказания и, таким образом, становится для них праведностью (1 Кор. 1:30).
Здесь Христос выступает, в первую очередь, не как Судья (хотя Он и есть Судия мира), но скорее - как достаточная причина, лежащая в основе оправдания, как наша праведность, благодаря которой мы получаем оправдание. На это указывает оригинальный текст Библии, который переведен в высшей степени простыми и естественными словами: "Он оправдает многих" (Ис. 53:11). Это означает, что Он будет праведностью многих людей и, благодаря этому, эти люди получат оправдание. На основании всего вышесказанного становится предельно ясным то, что слово "оправдывать" в рассматриваемом нами тексте Библии не равнозначно слову "освящать".
Возражение 2. В книге пророка Даниила написано: "Обратившие многих к правде будут сиять как звезды, во веки, навсегда" (Дан. 12:3). ["К правде" - то есть к праведности (прим. ред.).] Очевидно то, что духовные служители - не судьи и не наделены властью оправдывать людей. Скорее всего, они являются лишь средством в Божьих руках при освящении им Своих людей.
Ответ: Необходимо отметить следующие три обстоятельства.
Во-первых, как же, в таком случае, католики объясняют "отпущение грехов", практикуемое их священниками?
Во-вторых, данный текст не имеет отношения к предмету дискуссии, потому что наш вопрос касается слова "оправдывать", которое показывает, как Бог поступает с заслуживающим осуждения грешником. А приведенный в возражении текст из книги пророка Даниила говорит о действиях одного человека по отношению к другому.
В-третьих, словосочетание "обратившие многих к правде" не означает "сообщить человеку святость". Сам по себе человек не способен кого-либо оправдать. Однако, он может быть Божьим средством и при освящении человека, и при его оправдании, - в том смысле, что он может знакомить людей со Христом и настоятельно побуждать их принять Его своею верою. Поскольку человек может послужить таким средством как при освящении людей, так и при их оправдании, то данное возражение теряет свое значение.
Таким образом, для доказательства рассматриваемого нами утверждения о том, что оправдание означает также и освящение, следует искать другой аргумент, но, однако, такого аргумента нет. Данный текст из книги пророка Даниила говорит о служении людей, приводящих других людей к вере во Христа, которые таким образом получают оправдание. Результат (речь идет о спасении человека) в таком утверждении, как мы видим, приписывается действию второстепенной причины. Именно это имеется в виду, когда говорится, что служители Божьи спасают других людей, как написано: "Вникай в себя и в учение, занимайся сим постоянно; ибо так поступая, и себя спасешь и слушающих тебя" (1 Тим. 4:16).
Возражение 3: В Писании сказано: "Неправедный пусть еще делает неправду; нечистый пусть еще сквернится; праведный да творит правду еще, и святый да освящается еще" (Откр. 22:11). В данном тексте слова "творить правду" не означают "оправдывать", но, скорее, подразумевают "придать святость", потому что:
а) оправдание имеет место один раз и навсегда, а здесь говорится о чем-то, что повторяется и может возрастать в своих проявлениях;
б) это также подтверждается теми противопоставлениями, которые имеются в этом тексте, ибо выражение "делать неправду" противопоставляется выражению "творить правду".
Ответ: Необходимо отметить следующие два обстоятельства.
Во-первых, мы отрицаем то, что в данном тексте слово "праведный" передает мысль о сообщении человеку святости; такой довод не обоснован, потому что:
а) действие оправдания происходит ежедневно, что мы впоследствии и покажем;
б) слово "праведный" (ему соответствует греческое слово dikaioV [дикаиос]) здесь противопоставляется слову "неправедный" (ему соответствует греческое слово adikwn [адикон]), то есть - подверженный самоосуждению. Также слово "правда" (по-гречески - dikaiwqhtw [дикаиотето]) противопоставляются слову "неправда" (по-гречески - adikhsatw [адикесато]).
Таким образом, если признать, что здесь присутствует противопоставление, то данное противопоставление имеет отношение к одному и тому же самому слову, то есть к слову "праведный", поэтому перевод данного стиха буквально может звучать и так: "Неправедный пусть будет неправедным еще более, а праведный пусть будет еще более праведным". Это означает, что всякий человек, кто бы он ни был, должен осуждать самого себя, и по причине своих нечестивых дел он должен осуждаться также и другими людьми. Ему следует более и более осуждать себя, а также более и более подвергаться осуждению со стороны других людей, иначе он будет достоин еще большего Божьего осуждения.
Тот же человек, который оправдан по вере, подтверждает это оправдание своей святой жизнью, что признают и видят другие люди. И пусть он прилагает все свое усердие к тому, чтобы со все большей и большей ясностью быть оправданным в своей собственной совести, а также быть оправданным и другими людьми.
Во-вторых, тот факт, что слова "быть оправданным" не имеют никакого отношения к сообщению человеку святости, то есть к процессу, когда человек становится святым, очевиден на основании слов, которые тоже присутствуют в этом стихе: "а святый да освящается еще". Наличие этих слов явно указывает на то, что словосочетание "быть onравданным" - это нечто отличное от словосочетания "быть освященным." и что слово "оправдывать" не равнозначно слову "освящать". Слово "оправдывать" выражает действие освобождения от вины и наказания, в то время, как смысл слова "освящение" заключается в преображении человека и удалении от него греховной скверны.

Глава 3. Описание и объяснение действия оправдания

Рассмотрев значение слова "оправдание", мы перейдем теперь непосредственно к рассуждению о сущности оправдания. Для того, чтобы, образно говоря, охватить эту сущность одним взглядом, мы приведем краткое описание оправдания.
Оправдание - это благодатная работа Бога, посредством которой Он, как праведный Судия, освобождает избранных своих от вины и наказания за грех и объявляет их наследниками вечной жизни благодаря праведности Иисуса Христа, как Поручителя Нового завета, которую Бог вменяет им и которую они обретают через веру.
Называя оправдание делом Божьей благодати, мы подразумеваем проявление этой благодати по отношению к человеку. Только по Своей абсолютно независимой и суверенной благодати Бог избрал избранных Своих, дал согласие на заступническое служение Поручителя Нового завета, Сам определил и дал им этого Поручителя, а потом призывает их придти к Иисусу Христу, дает им веру и без всяких заслуг с их стороны, то есть даром, оправдывает их и дарует им право на спасение.
Итак, оправдание является результатом проявления исключительно и абсолютно независимой Божьей благодати. Однако, что касается самого действия оправдания, оно совершенно согласуется с понятием о справедливости в самом высшем смысле этого слова. Бог оправдывает человека не как милосердный Отец, не замечающий греха, но как праведный Судия. Он находит людей, принявших Христа своею верою, свободными от всякой вины и наказания. Он находит их, как людей, которые имеют право на обретение спасения в Поручителе завета, Который заплатил их долг и сделал за них все необходимое для спасения. Поэтому Бог поступает справедливо, когда объявляет их невиновными.

Глава 4. Отдельные компоненты или составляющие оправдания

Далее мы должны рассмотреть, из каких, образно говоря, компонентов состоит оправдание, то есть рассмотреть саму сущность или природу оправдания. Оправдание заключается не только в освобождении человека от вины и наказания за грех, но также и в предоставлении ему законного права на вечную жизнь посредством акта воплощения Иисуса Христа. Таким образом, оно состоит в провозглашении человека свободным от вины и наказания, а также в провозглашении его наследником вечного блаженства. Итак, в действии оправдания имеют место оба аспекта.
Первый человек Адам, который был сотворен совершенным, не получил сразу права на вечное блаженство, но сначала на него было возложено обязательство исполнить условия завета дел. Согрешив, человек навлек на себя вину и наказание за грех и, таким образом, лишил себя блаженства.
Однако, если бы речь шла только об освобождении от вины и наказания за грех, то человек, получив оправдание, обрел бы то состояние, в котором был Адам в самом начале. Он был тогда без вины, но не имел еще права на вечную жизнь. Господь Иисус Христос совершил дело искупления человечества, чтобы у человека было и то, и другое. Своими страданиями Господь оплатил грехи человека, а подчинив Себя закону, заслужил для него право на вечную жизнь.
Мы уже показали ранее, что для того, чтобы приобрести право на вечную жизнь, должен быть исполнен закон. Мы также привели доказательства, подтверждающие, что Христос Своим истинным послушанием заслужил для Своих людей право на вечную жизнь. Итак, вполне очевидно, что оправдание включает в себя как освобождение от ответственности за грех, так и дарование права на вечную жизнь, ибо именно крестный подвиг и заслуги Христа являются основанием и причиной оправдания.
Кроме того, убедиться в этом нам поможет рассмотрение многих мест из Священного Писания, где оба аспекта оправдания идут вместе. Рассмотрим некоторые из них:
"Чтобы они... получили прощение грехов и жребий с освященными" (Деян. 26:18);
"Ему, возлюбившему нас и омывшему нас от грехов наших Кровию Своею, и соделавшвму нас царями и священниками Богу" (Откр. 1:5-6);
"Итак, оправдавшись верою, мы имеем мир с Богом чрез Господа нашего Иисуса Христа, через Которого верою и получили мы доступ к той благодати, в которой стоим и хвалимся надеждою славы Божией" (Рим. 5:1 2).
Когда мы придерживаемся того взгляда, что оправдание человека заключается в освобождении его от вины и наказания за грех, мы, тем самым, соединяем их, то есть вину и наказание неразрывно вместе, чтобы противостоять заблуждениям католиков и прочих еретиков, признающих устранение Христом вины и вечного наказания за грех, но утверждающих, что мы сами должны искупить себя от временных наказаний, посылаемых нам за наши грехи.
Они считают, что Христос Своим крестным подвигом заслужил для нас нашу способность совершать искупление наших грехов своими собственными делами, и что наши заслуги необходимы для того, чтобы обрести прощение наших грехов, но только благодаря тому, что Христос заслужил для нас это прощение. В подходящее время мы опровергнем это мнение самым обстоятельным образом.

Глава 5. Причина оправдания

В этой главе мы рассмотрим причину оправдания. Этой причиной является Сам Бог, то есть -Отец, Сын и Святой Дух - каждая из этих ипостасей Бога играет Свою роль в осуществлении завета с человеком. Оправдание - это дело Божие, ибо Бог - единственный Законодатель (Иак. 4:12) и единственный Судия всей земли (Быт. 18:25), Судия праведный (Пс. 7:12). Он, будучи праведным Богом, ни в коем случае не оставляет без наказания вину человека (Исх. 34:7). Его суд будет соответствовать истине (Рим. 2:2) и Его суд - праведный (Рим. 2:5). Он праведно осуждает нечестивых и праведно оправдывает верных.
Как я сказал выше, оправдание - это дело Божие. "Бог оправдывает" (Рим. 8:33) верующих в Него; Он говорит: "Я, Я Сам изглаживаю преступления твои" (Ис. 43:25). Оправдание является делом Небесного Отца: "Бог во Христе примирил с Собою мир, не вменяя людям преступлений их" (2Кор. 5:19). Оно также присуще и Божьему Сыну, как Он Сам говорит об этом: "Но чтобы вы знали, что Сын Человеческий имеет власть на земле прощать грехи..." (Матф. 9:6). Святой Дух также оправдывает человека, когда Он открывает Своим избранным знание о том, что даровано им Богом (1Кор. 2:12), когда Он "свидетельствует духу нашему, что мы - дети Божии" (Рим. 8:16).
Исходя из вышеизложенного, нужно подчеркнуть, что самая отвратительная из всех мерзостей, существующих в христианстве, состоит в том, что папа Римский претендует на власть прощать грехи, ошибочно прикрываясь тем фактом, что Бог дал Своим служителям пастырскую власть объявлять во имя Бога кающимся грешникам о том, что Бог прощает им их грехи (см. Матф. 16:19; Матф. 18:18; Иоан. 20:23). Те несчастные люди, которые здесь, на земле, испытывали покой и облегчение, основываясь на заявлениях папы о прощении их грехов, в вечности найдут себя ужасно обманутыми!

Глава 6. Истинное основание оправдания

В этой главе мы должны рассмотреть, что лежит в основании, или что является фундаментом, на котором стоит оправдание, то есть, что является его движущей силой. Поскольку Бог оправдывает грешника, поскольку Он - Судия праведный, то подлежащий оправданию человек должен обладать совершенной праведстью, но сам по себе человек греховен и по плоти даже самый лучший из людей вынужден говорить о себе: "Знаю, что не живет во мне, то естш,, в / ей, доброе" (Рим. 7:18).
Даже самый лучший из людей не зать: "Я очистил сердце свое; я свободен от греха". Человек каждый день многократно нарушает волю Божию и по этой причине не может дать правильный ответ на тысячи возникающих в его жизни проблем. И поэтому ему необходимо постоянно молиться, говоря Господу: "И не входи в суд с рабом Твоим, потому что не оправдается пред Тобой ни один из живущих" (Пс. 142:2).
Таким образом, собственная праведность человека не может служить основанием для оправдания, но, чтобы быть оправданным, он должен стать причастником праведности Иисуса Христа. Христос, как Поручитель завета, заплатил за все грехи избранных Своих и заслужил для них вечное блаженство, подчинив Себя закону и будучи послушным ему. Именно эту праведность Бог вменяет им на том основании, что Христос - Поручитель Божьего завета с людьми, и они посредством веры становятся причастниками Его праведности, к которой их призывает Евангелие.
Итак, праведность Христа становится их праведностью, и, облекшись в эту праведность, они предстают пред Богом, таким образом получая оправдание на основании вмененной им совершенной праведности Иисуса Христа. Об этом же говорил апостол Павел, когда писал: "Потому что все согрешили и лишены славы Божьей, получая оправдание даром, по благодати Его, искуплением во Христе Иисусе" (Рим. 3:23 24).
Те люди, которые отдалились своим сердцем от истины и благочестия, принимают вменение человеку праведности Иисуса Христа за ничто, то есть за игру воображения и выдумку. Они не способны постигнуть своим умом, - каким образом праведность одного человека, то есть Иисуса Христа, может очистить грехи другого человека, то есть грешника, и каким образом эта праведность может быть ему вменена так, как если бы он сам лично заплатил за все свои грехи и полностью исполнил все требования праведности, вытекающие из закона Божия.
Для того, чтобы правильно понять эту истину, нужно отметить, что вменение человеку чего-либо может происходить двояким образом: ему вменяется либо то, что он сделал лично сам, либо то, что кто-то другой совершил вместо него.
1. Когда человеку вменяются его собственные дела, то подобное вменение является просто провозглашением того, что сделанное человеком дело является или добрым, или злым. Именно так был вменен священнику Финеесу его ревностный поступок, о чем написано в Писании: "И это вменено ему в праведность в роды и роды во веки" (Пс. 105:31)- Несмотря на то, что в данном поступке Финееса можно было бы найти некоторую чисто внешнюю причину для упрека, Бог, тем не менее, провозгласил, что этот человек совершил праведное дело, а, следовательно, он является праведным и поступил так, как должен был поступить.
Точно так же нечестивым людям вменяются их грехи, то есть, Бог признает и провозглашает этих людей виновными, как и написано: "...человеку тому вменена будет кровь; он пролил кровь" (Лев. 17:4). Следовательно, не вменить человеку грех значит простить его, то есть, посчитать его добрым, не вспомнить о его преступлении и не наказать за него. Поэтому нечестивый Семей просит царя Давида: "Не поставь (то есть не вмени) мне, господин мой, в преступление, и не помяни того, чем согрешил раб твой" (2 Цар. 19:19) - другими словами, он просит: "не вмени мне мой грех".
2. Если же человеку вменяются дела, совершенные кем-то другим, то это равнозначно признанию и провозглашению того, что не совершенный человеком поступок признается таким, словно он сам его совершил. Так на самом деле происходит тогда, когда кто-то совершает какое-нибудь действие при помощи другого человека. Например, несмотря на то, что Урию поразили аммонитяне (см. 2 Цар. 11 гл.), тем не менее, его смерть Бог вменил Давиду, поскольку именно Давид совершил предательство, намеренно послав Урию в опасное место и предав его тем самым в руки аммонитян.
Кроме того, вменение одному человеку дел, совершенных каким-то другим человеком, имеет место тогда, когда второй человек становиться поручителем за первого: например, когда он расплачивается за его долги. Так поступил ап. Павел с беглым рабом Онисимом, когда написал его господину Филимону: "Если же он чем обидел тебя, или должен, считай это на мне ... я заплачу" (Филим. 1:18-19). Все это примените к вопросу, который мы сейчас рассматриваем.
Во-первых, заметьте: то, что Бог имеет с грешником дело при посредничестве Поручителя Иисуса Христа, полностью соответствует Его Божественной справедливости.
Во-вторых, Христос является Поручителем для избранных и Он на самом деле, действуя в их интересах, искупил их грехи Своими страданиями и смертью и, как Поручитель, исполнил от их имени закон.
3. Праведность Христа вменяется людям, избранным Богом, и поскольку Христос, как Поручитель, исполнил все, что необходимо, вместо них, Бог рассматривает этот факт, как если бы они сами совершили все то, о чем мы уже говорили выше. Именно в таком значении глагол "вменить" употреблен ап. Павлом в послании к Римлянам: "Так и Давид называет блаженным человека, которому Бог вменяет праведность независимо от дел" (Рим. 4:6).
Итак, мы утверждаем, что вменение верующим заслуг Христа является объяснением, основанием и причиной того, что Бог оправдывает человека и объявляет его наследником вечной жизни.
Данная истина, прежде всего, недвусмысленно, ясно и буквально подтверждена в Библейских текстах, подобных следующему: "Как непослушанием одного человека сделались многие грешниками, так и послушанием одного сделаются праведными многие" (Рим. 5:19). В этом тексте Адам и Христос противопоставлены друг другу. Как видим, здесь говорится о непослушании одного человека и послушании другого, а также о вытекающих отсюда последствиях для людей: в первом случае - "сделались грешниками", и во втором - "сделаются праведными".
Однако, слово "сделаться" не указывает на деяние, совершаемое самим человеком, и, кроме того, то или иное деяние не может засчитаться кому-то другому иначе, кроме как посредством вменения ему этого деяния. По этой причине греховный поступок Адама засчитался его потомкам Именно таким путем, то есть он был вменен им, так как потомки Адама сами лично не ели плода от дерева познания добра и зла.
Подобным же образом праведность Христа засчитывается Его избранным, ибо именно так они делаются праведными перед Богом. И со стороны Бога было бы неправильным совершить это иначе, как посредством вменения. Данное вменение происходит на основании абсолютной праведности Христа, которая вменяется человеку, поскольку Христос, с одобрения Своего Отца, совершил все необходимое для спасения людей вместо них.
Возражение: Благодаря Христу многие люди делаются праведными, то есть обращенными к Богу и освященными. В таком случае, Его послушание, действительно, приносит пользу верующим, поскольку Он заслужил для них эти благословения и поскольку Его послушание - это пример для подражания. Однако, Христос не является подлинной и существенной причиной оправдания в такой степени, чтобы Его праведность, отнесенная на счет верующих людей путем ее вменения им, освобождала бы их от вины и наказания за грех и дала бы право провозгласить их наследниками вечной жизни.
Ответ: Во-первых, данное утверждение не может быть доказано, и поэтому должно быть сразу же отвергнуто.
Во-вторых, в вышеупомянутом тексте священного Писания - Рим. 5:19 - речь идет не о придании человеку или же вселению в человека святости или о создании для человека примера, достойного подражания. Речь идет, скорее, о вменении человеку святости, на что указывает имеющееся в тексте противопоставление. Именно посредством вменения греховный поступок Адама становится грехом его потомков, как если бы они сами его совершили. Точно так же посредством вменения праведность Христа становится праведностью Его народа, как если бы он сам заслужил ее.
Вся 5-я глава из послания апостола Павла к Римлянам посвящена теме вменения праведности Христа Его народу. Апостол говорит: "Итак, оправдавшись верою, мы имеем, мир с Богом, чрез Господа нашего Иисуса Христа" (Рим. 5:1). Вера -это принятие праведности Христовой, когда мы вверяем Ему свою душу, чтобы быть оправданными Его праведностью. Смерть Христа сделала искупление действенным для Его избранного народа (см. Рим. 5:10-11), а это не может произойти иным путем, кроме как посредством вменения им праведности Христа. Как преступлением одного человека многие люди сделались грешными и подлежат осуждению, так и праведностью Одного, то есть Иисуса Христа, благодать пришла ко многим людям через оправдание к вечной жизни (см. Рим. 5-' 18).
Итак, праведность Христа, посредством ее вменения человеку, становится праведностью избранных Им людей, вследствие чего они получили оправдание, приобрели мир с Богом, примирившись с Ним (будучи ранее Его врагами), и, сами по себе будучи грешными, сделались праведными во Христе.
Это также видно из следующего текста Писания: "Ибо не знавшего греха Он сделал для нас грехом, чтобы мы в Нем сделались праведными пред Богом" (2 Кор. 5:21). Итак, верующие сделались в Нем праведными, как и Он, подобным же образом, сделался грехом вместо них. Здесь происходит взаимное перемещение праведности и греха от одного к другому, так что Тот, Кто сделался для людей грехом, сделал их праведными в Себе.
Однако, Христос сделался грехом не в том смысле, что к Нему прилепился грех, но, скорее, здесь речь идет о вменении Ему, как Поручителю, грехов избранных Им людей. Точно также и они становятся праведностью Божьей не вследствие внутренне присущей им святости, а посредством ее вменения им. Они праведны не сами по себе, но в Нем. Это также подтверждается следующим текстом Писания: "И вы имеете полноту в Нем" (Кол. 2:10).
Однако, человек вряд ли способен далеко продвинуться в деле освящения, - он был, есть и будет оставаться несовершенным и каждый день во многом нарушающим волю Божью. Он никогда не сможет сказать: "Вот, я очистил сердце свое и свободен от всякого преступления". Но, тем не менее, верующие - совершенны, но совершенны - не сами по себе, а во Христе. Обладать данным совершенством они могут не иначе, как посредством вменения его им, то есть, когда Бог, благодаря тому, что Христос совершил необходимую для этого работу Посредника, вменяет им заслуги Христа, как бы записывая их на их счет. А они, в свою очередь, благодаря действенности предложенной им Евангельской вести и Божьих обетовании, становятся совершенными, принимая верою посреднический труд Иисуса Христа.
Теперь примите во внимание все три вышеуказанных текста из Священного Писания, вместе взятые, и вы заметите, что из них вытекает следующий неопровержимый вывод: если верующие на основании послушания Христа становятся праведными и, благодаря тому, что Христос сделался грехом вместо них, они отныне являются праведностью Божией в Нем и имеют совершенство в Нем (что не может произойти иначе, как только путем вменения), следовательно, праведность Христа становится их праведностью. И поэтому, когда их оправдывает Судия праведный, они получают оправдание не благодаря своей собственной праведности, а благодаря праведности Иисуса Христа.
Это также очевидно из следующих текстов Священного Писания:
"И вот - имя Его, которым будут называть Его: "Господь - оправдание наше!" (Иер. 23:6);
"От Него и вы во Христе Иисусе, Который сделался для нас премудростью от Бога, праведностью и освящением и искуплением" (1 Кор. 1:30).
В этих текстах упоминается праведность, которая находится и берет свое начало не в человеке, а во Христе. Тем не менее, эта праведность принадлежит верующим. Следовательно, стать их уделом она может не иначе, как путем вменения ее им, - и именно в таком смысле апостол Павел употребляет данное слово: "Так и Давид называет блаженным человека, которому Бог вменяет праведность независимо от дел" (Рим. 4:6). Таким образом, причиной оправдания человека является праведность Христа.
Доказательство 1: Истина об оправдании становится очевидной на основании тех мест из Священного Писания, которые говорят о том, что человек получает оправдание не по делам, а благодаря искуплению, совершенному Иисусом Христом. Апостол Павел говорит:
"Получая оправдание даром, по благодати Его, искуплением во Христе Иисусе" (Рим. 3:24);
"Ибо мы признаем, что человек оправдывается верою, независимо от дел закона" (Рим. 3:28).
Таким образом, действие оправдания не сводится ни к вселению в человека святости, ни к ее возрастанию. Но, скорее, оно состоит просто в провозглашении человека праведным, в освобождении его от вины и наказания за грех, и в получении им права на обретение вечной жизни. Все это мы обстоятельно показали выше.
Далее, в вышеприведенных текстах содержится утверждение о том, что причиной или основанием для оправдания человека являются не его дела, а принимаемое верою искупление, совершенное Иисусом Христом. Оправдание за счет праведности кого-то другого не может происходить иначе, как путем вменения этой праведности.
Доказательство 2: Истина об оправдании также находит свое подтверждение в жизни Авраама, который получил оправдание от Бога. Апостол Павел говорит от этом так: "Если Авраам оправдался делами, он имеет похвалу, но не пред Богом. Ибо что говорит Писание? "Поверил Авраам Богу, и это вменилось ему в праведность". Воздаяние делающему вменяется не по милости, но по долгу; а не делающему, но верующему в Того, Кто оправдывает нечестивого, вера его вменяется в праведность" (Рим. 4:2-5; см также Рим. 4:18 24).
Итак, Авраам был оправдан, однако, оправдан он был не по делам своим, ибо апостол полностью исключает участие в оправдании его дел. При оправдании Авраама совершенно не принималась в расчет вся честь и слава, вытекающие из его дел. А почему? - Потому что его оправдание произошло на основании праведности Другого, то есть праведности Бога, которую он обрел верою, и которая по этой причине и называется "праведностью от веры" (см. Рим. 4:11,13). Бог пообещал ему, что он станет отцом многих народов и что от него, через Исаака, родится Спаситель мира.
Авраам верил этому обетованию даже тогда, когда он приносил в жертву Исаака. Он принял это обетование верою. Поступая так, он не только принял слово обетования, но и принял Того, Кто являлся сущностью этого обетования, то есть, он принял верою обещанного Спасителя, как и написано: "А тем, которые приняли Его, верующим во имя Его, дал власть быть чадами Божьими" (Иоан. 1:12). Бог вменил ему праведность Христа - Поручителя, которую Авраам принял, соединившись посредством веры с Тем, Кто был сущностью обетования, то есть, Спасителем Иисусом Христом.
Таким образом, вера выступает в качестве средства, благодаря которому человек принимает праведность Христа и соединяется, таким образом, с Ним. По вере человек начинает жить во Христе, и именно она - вера - вменяется ему в праведность, то есть, ему вменяется не какой-то поступок веры, но праведность Христа, благодаря которой он становится причастником веры. Глагол "вменить", который мы использовали в этой главе, подразумевает то, что чья-то праведность, чей-то труд засчитываются другому человеку, и, благодаря этому, этот другой человек получает личное оправдание. Так был оправдан Авраам, подобным же образом оправдываются перед Богом все верующие в Него (Рим. 4:11).

Глава 7. Опровержение возражений по вопросу о вменении человеку праведности Иисуса Христа

Возражение 1: Бог не может оправдать человека, если тот, сам по себе, не праведен; никто не может стать праведным за счет праведности другого. Таким образом, праведность Христа не может быть причиной или основанием для оправдания человека Богом.
Ответ: 1) Неверно считать, что никто не может быть праведным за счет другого.
2) Когда поручитель берет на себя долг другого человека, оплачивает его и выполняет при этом все необходимые требования, то, в таком случае, должник перестает быть должником и становится свободным.
3) Выше мы уже доказали, что человек становится праведным за счет послушания Христа (то есть, за счет праведности Божьей во Христе); что во Христе человек является совершенным; что у Христа есть имя - "Господь оправдание наше"; и что Он является нашим Поручителем. Таким образом, человеку возможно стать праведным за счет праведности Другого (то есть, за счет праведности Поручителя), а праведность эту он обретает путем ее вменения ему (Рим. 4:3-11, 22).
4) Верно и то, что Бог, как праведный Судия, не может оправдать того, кто неправеден, и поэтому человек не может получить оправдание на основании своей собственной праведности, поскольку он сам и все, что он делает, является несовершенным и греховным. Однако, он получает оправдание во Христе.
Возражение 2: Верующие праведны по причине внутренне присущей им праведности. Например, примите во внимание / Иоанна 3:7: "Кто делает правду, тот праведен". Отсюда следует, что не вмененная праведность Христова является причиной праведности человека, то есть, другими словами, человек не оправдывается Богом посредством вменения ему праведности Христа.
Ответ: 1) Праведность подразумевает святость, и верно то, что делающий правду свят; однако, нет на земле ни одного совершенно святого и праведного человека. Тот же самый апостол говорит в / Иоанна 1:8: "Если говорим, что не имеем греха, - обманываем самих себя, и истины нет в нас". Поэтому человек не может оправдаться перед Богом на основании своей собственной праведности, но должна быть другая праведность, которая способна выдержать Божий праведный суд.
2) В 1 Иоанна 3:7 апостол Иоанн говорит не об оправдании (которое является предметом нашей дискуссии), но, скорее, об освящении, которое всегда следует за оправданием. И, все же, освящение и оправдание - это не одно и то же. Поэтому в качестве аргумента данный стих здесь не применим.
Возражение 3: Во Христе человек снова обретает все то, что он потерял в Адаме. Поскольку в Адаме мы не теряли вмененной праведности, то, следовательно, мы и не обретаем ее снова во Христе.
Ответ: 1) В Адаме мы потеряли совершенную праведность, и мы снова обретаем эту праведность во Христе. Слова "воплощение" и "вменение" относятся только к способу, которым мы обретаем праведность, а не к самой праведности, как таковой. Вменение праведности Христа не противоречит закону, но, наоборот, об этом вменении свидетельствуют и закон, и пророки (Рим. 3:21).
2) Мы отрицаем истинность утверждения о том, что во Христе мы обретаем все то, что потеряли в Адаме. Во Христе мы обретаем больше, чем потеряли в Адаме, а именно: мы обретаем прощение грехов, непоколебимое положение детей Божьих и привилегию славить Бога за Его милость и благодать.
Возражение 4: Если мы праведны за счет праведности Христа, значит мы не менее праведны, чем Сам Христос, потому что вся Его святость, включая святость Его Божественного естества, становится нашей святостью. Но это абсурд. Таким образом, мы не можем получить оправдание на основании вменения нам праведности Иисуса Христа.
Ответ: Этот аргумент мы отвергаем, потому что вменяемая человеку праведность - это праведность, которую Христос заслужил как Поручитель, и этой праведности достаточно для оправдания человека. Святость же Бога не передается человеку и она не может быть ему вменена, и, следовательно, человек не может сделаться ее причастником; более того, в этом нет никакой необходимости.
Возражение 5: Мы оправданы по благодати, ибо написано: "Получая оправдание даром, по благодати Его, искуплением во Христе Иисусе" (Рим. 3:24). Таким образом, мы оправданы не благодаря вменению нам праведности Иисуса Христа.
Ответ: 1) Когда мы утверждаем, что мы оправданы даром, то это означает, что всякая человеческая праведность при этом исключается.
2) Когда мы утверждаем, что мы оправданы по благодати, то это подразумевает, что Бог ничем человеку не обязан, но, вследствие присущей Ему высшей и суверенной благости и милости, Он был побуждаем к тому, чтобы дать человеку Поручителя, и чтобы оправдать его, то есть человека, путем вменения ему праведности этого Поручителя.
Таким образом, благодать - это не основание для оправдания, а источник, из которого проистекает оправдание, которое заслужил для нас наш Поручитель. Именно поэтому слово "благодать" всегда должно следовать за словами "посредством искупления во Христе Иисусе", говорящими об истинной и достаточной причине для оправдания человека. Это, однако, не подразумевает, что жертвы Христа было недостаточно и что к ней нужно было добавить доброе Его расположение и благодать, ибо Христос "одним приношением навсегда сделал совершенными, освящаемых" (Евр. 10:14).
Оправдание по благодати также не подразумевает того, что Богу угодно соединить вместе благодать и дела, совершаемые людьми, посредством их благотворного взаимного сочетания друг с другом, потому что благодать и дела в Священном Писании всегда противопоставляются друг другу и одно исключает другое (Рим. 11:6). Однако, благодать -это проявление Божьего благоволения к человеку, которое побудило Его допустить саму возможность существования Поручителя для человека, а также побудило Его даровать нам этого Поручителя и спасти некоторых иа людей (в отличие от всех остальных, не спасенных) при посредничестве этого Поручителя. Таким образом, несомненным фактом остается то, что единственной причиной, достаточной для нашего оправдания, является праведность Христа.

Глава 8. Вера, как средство оправдания

В этой главе мы должны порассуждать о том, посредством чего происходит оправдание, а именно - о вере. Вот что говорит об этом Писание: "Ибо мы признаем, что человек оправдывается верою" (Рим. 3:28). Таким образом, когда удовлетворены все требования Божьей справедливости, и Христос, имя Которого - "Господь - Оправдание наше" (Иер. 33:16) - исполнил все условия закона, Бог, руководствуясь Своей божественной справедливостью, вправе был сделать избранных Своих причастниками спасения. Всякие собственные дела для достижения спасения со стороны человека при этом полностью исключаются.
Поскольку верующие имеют во Христе все необходимое для своего спасения и их вера не вносит в их оправдание даже самого малого вклада, то это означает, что Бог мог бы спасти человека без веры и покаяния этого человека, если бы Ему это было угодно и если бы это Ему позволила Его справедливость. Тем не менее, Бог по мудрости Своей и благодати ведет тех людей, вместо которых Христос совершил все необходимое, к обладанию теми благословениями, которые заслужил Христос, и ведет Он их не иначе, как по пути веры и покаяния.
Сущность веры состоит в том, что человек вверяет себя Христу, чтобы быть оправданным, освященным и прославленным на основании жертвы Христа и Божьих обетовании. На человека, принявшего Иисуса Христа верою и вверившего себя Ему, распространяются обетования, относящиеся к оправданию и освящению.
При оправдании вера действует следующим образом: прежде всего вера принимает праведность Поручителя Иисуса Христа. Это происходит на основании того, что эта праведность предложена грешнику через Иисуса Христа вместе со многими увещеваниями принять ее и смело воспользоваться ею. Принявши, таким образом, через Иисуса Христа совершенную праведность, облекшись во Христа (Гол. 3:26-27), а также в ризы спасения и одежду праведности (Ис. 61:10), верующий, в результате этого, приходит к Богу с обретенной и присвоенной им праведностью Иисуса Христа.
Он представляет эту праведность пред Богом и желает быть судимым и оправданным в соответствии с ней. Поэтому верующий, подвизаясь иметь добрую совесть на основании воскресения Иисуса Христа (1 Петр. 3:21), спрашивает у Бога, оплачены ли его грехи страданиями Христа и имеет ли он право на вечную жизнь благодаря послушанию Сына Божьего. Таким образом, верующий сразу же обращается к обетованиям, которые даны всем принявшим Христа и обретшим Его праведность, а именно, к обетованию о том, что таковые люди имеют прощение грехов и вечную жизнь.
Вот некоторые из этих обетовании Священного Писания:
"О Нем все пророки свидетельствуют, что всякий верующий в Него получит прощение грехов именем Его" (Деян. 10:43);
"Верующий в Сына имеет жизнь вечную" (Ин. 3:36).
Об этих и подобных им обетованиях верующий говорит Богу. Применяя эти обетования таким образом и ссылаясь на них в своих молитвах к Богу, верующий рассматривает эти обетования, как голос Божий, обращенный к нему (ибо это и есть Слово Божие). Он присваивает эти обетования себе, как если бы они были даны лично ему, - для того чтобы получить освобождение от вины греха и наказания за грех. Эти обетования провозглашают его наследником вечной жизни.
Поскольку именно Святой Дух производит у человека в такие моменты веру, проявляя таким образом Свою силу и действенность, то Он также помогает душе применить эти истины к себе и душа, поверив им, слышит весть о том, что она оправдана Богом. Одновременно Святой Дух еще и запечатлевает душу и помогает ей понять, что она не только оправдана, но также испытывает блаженство, которое сопутствует оправданию и дарует душе мир и радость.

Глава 9. О времени, когда происходит оправдание

В этой главе мы должны определить то время, когда именно Бог оправдывает человека. Что касается этого времени, то мы утверждаем, что Бог уже от вечности замыслил оправдать Своих избранных на основании заслуг Иисуса Христа.
Однако, не в предвечные времена происходит то оправдание, о котором говорит Священное Писание (см. Рим. 3:24,28; Рим. 4:2-5; 18-24). И, действительно, в свое время Христос совершил искупление всех грехов человечества и Своими страданиями заслужил для избранных Своих спасение; и, вследствие этого, Он "оправдал Себя в Духе" (1Тим. 3:16). Благодаря этому Бог видит Своих детей в Нем, то есть в Иисусе Христе.
И все-таки не в этом заключается то оправдание, о котором мы говорим. Бог оправдывает человека по вере, и поэтому оправдание - это судебный приговор, который Бог выносит человеку. Этот приговор произносится неоднократно: то есть, не только тогда, когда человек делает первый шаг веры, но и всякий раз при проявлении им своей веры во Христа - к своему оправданию. Это не только уверенность в том, что верующие оправданы раз и навсегда, но и акт прощения, которое имеет силу и совершается не только сейчас, но и постоянно.

Глава 10. Защита истины об оправдании

Разобравшись с первым вопросом, а именно - с определением природы оправдания, мы переходим теперь ко второму вопросу, - а именно, к вопросу защиты этой истины от всех тех ее противников, которые ей противостоят. В процессе этой защиты мы представим вам основные дискуссионные моменты относительно доктрины об оправдании и рассмотрим их.
Ситуация с противниками истины об оправдании напоминает нам самсоновых лисиц: головы их были отдельно, а хвосты - связаны вместе (Суд. 15:14). И, действительно: как бы ни отличались друг от друга противники данной истины, какими бы разными ни были их мнения, тем не менее, все они, как бы сговорившись, одинаковым образом вступили в борьбу против доктрины об оправдании подобно тому, как некогда Ирод и Пилат объединились в своем противостоянии Иисусу Христу.
Социниане полностью отрицают заслуги Христа, равно как и то, что человек получает оправдание на основании Его праведности. Они утверждают, что человек оправдывается благодаря своей собственной праведности. Однако, по их мнению, оправдание основано не на той праведности, которая на самом деле присуща этим делам, как если бы эти дела были по справедливости достойны того, чтобы на этом основании можно было надеяться быть оправданным. Скорее всего, по их мнению, это оправдание основано на милосердной оценке этих дел Богом, или, другими словами, на предположении о том, что принятие части эквивалентно принятию целого. [Социанство - это учение, восходящее в Лелио Социну (1525-1562) и его племяннику Фаусту Социну (1539-1604). Социане - унитаристы. Они отрицают Троицу, не признают божественности Христа, полностью отвергают понятие первородного греха, в т.ч. полную испорченность человека, а также необходимость спасительной жертвы Христа для спасения грешников (прим. ред.).]
Они утверждают, что оправдание человека не происходит вплоть до его смерти, то есть пока он не освободится от всякого рода зла и не обретет вечную жизнь. Мы приводим детальный разбор данного заблуждения в главах 17 и 18. [Речь идет о книге В. Бракела "Разумное служение христиан" - прим. ред.]
Католики, в сущности, вообще не рассматривают понятие оправдания, как таковое. Они понимают под оправданием придание человеку святости и продвижение его по пути освящения, - однако, ранее мы уже показали несостоятельность такого понимания. Тем не менее, они говорят о прощении грехов, как о следствии тех заслуг, которые связаны с делами человека. Благодаря этому, считают они, люди избавляются от временных земных наказаний за свои грехи и становятся причастниками вечного спасения.
Вопрос: Может ли Бог - Судия праведный -оправдать человека во время совершения Им Своего праведного суда? То есть, может ли Он освободить человека от вины греха и наказания за грех и провозгласить его наследником вечной жизни на основании присущей этому человеку праведности, а также на основании перенесенных им страданий и совершенных им добрых дел?
Ответ: Католики отвечают на этот вопрос утвердительно, мы же - отрицательно. Они определяют оправдание, как понятие, состоящее из двух отдельных понятий, а именно: прощения грехов и обновления жизни человека. Рассмотрим их взгляды подробнее.
1) Что касается прощения грехов, то католики утверждают, что Христос совершил искупление грехов всех людей и что это искупление действенно в отношении всех грехов, совершенных человеком до своего крещения; что наказание за них (как временное, так и вечное) полностью устраняется благодаря крещению. Они также считают, что совершенное Христом искупление имеет отношение только к вечной вине и вечному наказанию человека, но не распространяется на временные земные наказания, которые навлекают на себя раскаявшиеся грешники своими последующими каждодневными грехами, а также которые навлекают на себя и те люди, которые упорно продолжают жить во грехе.
Как бы то ни было, католики утверждают, что эти люди сами должны искупить свои грехи, то есть сами должны представить Богу удовлетворение за временные наказания, которые человек навлекает на себя теми грехами, которые он совершает после своего крещения. Этого они должны достигать посредством сокрушения сердца, а также путем устного исповедания своих грехов и совершения добрых дел. Если же человек не успевает сделать это при своей жизни, то искупление этих грехов должно произойти после его смерти - в чистилище.
В этом вопросе люди, по мнению католиков, могут рассчитывать на заслуги, которые исходят от избыточных добрых дел, которые совершаются святыми людьми и которые покрывают недостаток их собственных добрых дел. Таким образом, католики считают, что люди сами должны представить Богу удовлетворение за свои временные земные наказания и сами должны заслужить рай на небесах своими добрыми делами, чтобы, таким образом, обрести оправдание благодаря своим делам.
2) Католики также утверждают, что Христос Своими страданиями заслужил обновление жизни для всех тех людей, которые, употребляя свои собственные усилия, свою собственную свободную волю и свое покаяние, имеют сотрудничество с Богом. Католики провозглашают анафему всякому человеку, который утверждает, что человек получает оправдание только на основании праведности Иисуса Христа.
Кроме того, они проводят различие между оправданием по закону и оправданием по Евангелию. Оправдание, соответствующее понятиям католической церкви, они называют евангельским, поскольку считают Христа причиной прощения своих грехов, обновления жизни и освящения. Однако, они утверждают, что благодаря заслугам Христа люди обретают способность быть достойными Божьего оправдания и, таким образом, эти люди добавляют к подвигу Христа свои собственные дела, то есть, фактически, католики признают причиной оправдания совместные заслуги Христа и человека.
На это утверждение мы ответим следующим образом.
Во-первых, Христос искупил от греха не всех людей, а только избранных Своих. Это искупление имеет отношение не только к тем грехам, которые были совершены человеком до крещения, но также и ко всем грехам, совершаемым им в течение всей его жизни. Более того, Христос искупил всякую вину и всякое наказание за грех, то есть Он искупил человека не только от вечного, но и от временного наказания в этом мире. Таким образом, раскаявшемуся грешнику не остается более никакого наказания, ибо искупление совершено Христом за вину всякого нашего греха.
Мы также утверждаем, что человек вообще не может ничего заслужить у Бога - ни своими страданиями, ни Своими добрыми делами. И, наконец, никакого чистилища и никаких избыточных дел святых не существует и достоинства одних людей не могут быть отнесены на счет других.
Во-вторых, мы утверждаем, что всякий человек, который имеет оправдание, является также и освященным человеком. Мы не говорим, однако, что человеку нужно только это одно, а именно -полагаться на праведность и заслуги Христа. Мы не говорим также, что в таком случае ему уже нет необходимости самому заботиться о своем освящении и что он может уже жить так, как ему хочется, -ведь он все равно уже спасен.
Нет, не это является учением Реформатской церкви. Она презирает подобные речи и подобный образ жизни и заявляет, что те христиане, которые подобным образом проводят свою жизнь и упорно пребывают в таком состоянии до конца своих дней, - никогда не спасутся; ибо их вера никогда не была истинной верой и они, на самом деле, никогда не были причастникам праведности Христа. Апостол Павел так говорит об этом: "Слово это верно; и я желаю, чтобы ты подтверждал о сем, дабы уверовавшие в Бога старались быть прилежными к добрым делам: это хорошо и полезно человекам" (Тит. 3:8).
В-третьих, мы считаем, однако, что добрые дела, какими бы нужными и полезными они ни были для прославления Бога или назидания ближнего; для обретения личной уверенности в подлинности нашей веры или украшения учения Иисуса Христа; или же для того, чтобы быть средством, ведущим к спасению, - тем не менее, они не играют никакой роли в деле оправдания. Поэтому не добрые дела, -полностью или частично, - а только праведность Христа, которую Бог вменяет избранным Своим и которую они принимают верою, является достаточной причиной для оправдания. Тот факт, что человек не оправдывается делами, подтверждается также следующими аргументами.
Доказательство 1: Когда речь идет об оправдании, всякая зависимость оправдания от добрых дел человека полностью исключается, и об этом нам говорят следующие тексты Писания:
"Потому что делами закона не оправдается пред Ним никакая плоть. Ибо мы признаем, что человек оправдывается верою, независимо от дел закона" (Рим. 3:20,28);
"Так и Давид называет блаженным человека, которому Бог вменяет праведность независимо от дел" (Рим. 4);
"Узнавши, что человек оправдывается не делами закона, а только верою во Христа, и мы уверовали во Христа Иисуса, чтобы оправдаться верою во Христа, а не делами закона; ибо делами закона не оправдается никакая плоть" (Гал.2:16);
"А что законом никто не оправдывается пред Богом, это ясно, потому что праведный верою жив будет" (Гал. 3:11).
Таким образом, мысль об оправдании человека независимо от его добрых дел нельзя выразить более ясно и недвусмысленно, чем это сделал апостол Павел в этих и других местах из Священного Писания.
Добавьте к этим библейским текстам еще и те, в которых говорится, в чем состоит похвала человека в связи с его оправданием, - как будто бы человек способен внести своими добрыми делами какой-либо вклад в свое оправдание, - и вы увидите, что в этом отношении человеку хвалиться нечем.
"Где же то, чем бы хвалиться? Уничтожено. Каким законом? Законом дел? Нет, но законом веры" (Рим. 3:27);
"Если Авраам оправдался делами, он имеет похвалу, но не пред Богом" (Рим. 4:2).
Возражение 1: В процитированных выше библейских текстах речь идет не о нравственном законе (и, по этой причине, дела, относящиеся к этому закону, не исключаются, когда речь идет об оправдании), а об обрядовом законе; поэтому исключаются только те дела, которые имеют отношение к этому закону.
Ответ: 1) В данных библейских текстах речь идет о всех делах человека без разграничения их по признаку отношения либо к нравственному, либо к обрядовому закону. Апостол не проводит подобного разграничения ни здесь, ни где-либо в другом месте; следовательно, это разграничение неизбежно теряет свою правомерность.
2) Апостол Павел очень ясно говорит здесь о нравственном законе. Так, например, в 3-й главе Послания к Римлянам апостол Павел определенно имеет в виду нравственный закон, когда говорит: "Нет праведного ни одного, ... никто не ищет Бога. Все совратились с пути ... Гортань их - открытый гроб ... Уста их полны злословия и горечи. Ноги их быстры на пролитие крови. Нет страха Божия пред глазами их... так что заграждаются всякие уста, и весь мир становится виновен перед Богом" (Рим. 3:10-19).Все эти дела, как мы видим, имеют отношение скорее к нравственному закону, чем к обрядовому.
Таким образом, апостол Павел исключает всякую зависимость оправдания от добрых дел, которые человек совершает в соответствии с требованиями нравственного закона. В Послании к Галатам речь также идет о нравственном законе, например, когда апостол Павел говорит: "Но кто исполняет его, тот жив будет им" (Гол. 3:12). Не может быть, чтобы это говорилось в отношении обрядового закона или в отношении сопряженных с ним дел. Скорее всего, здесь речь идет о нравственном законе, который противопоставляется Евангелию и вере, как это ясно видно из приведенного нами текста.
Обрядовые же установления закона Евангелию и вере не противопоставляются, но имеют к ним прямое отношение. В этих установлениях прообразно были сокрыты те или иные стороны личности Иисуса Христа и люди, участвовавшие в совершении этих установлений, своей верой видели в них Иисуса Христа.
О моральном законе говорится, например, в Гал. 3:10: "А все, утверждающиеся на делах закона, находятся под клятвою. Ибо написано: "проклят всяк, кто не исполняет постоянно всего, что написано в книге закона". Здесь апостол цитирует Втор. 27:26, где сказано о том, что проклятию подлежит всякий человек, который поклоняется идолам, злословит отца или матерь, нарушает межи ближнего своего, сбивает слепого с пути, превратно судит ближнего своего, совершает грехи кровосмешения, тайно убивает ближнего своего и принимает подкуп - все это грехи против нравственного закона, а не против обрядового. Следовательно, апостол исключает всякую возможность обретения оправдания посредством добрых дел, которые человек совершает в соответствии с нравственным законом.
Возражение 2: В приведенных выше текстах Священного Писания все дела человека, совершенные им до своего крещения, обращения и уверования, действительно, во внимание не принимаются. Однако это не верно в отношении тех дел, которые совершаются человеком после его уверования во Христа.
Ответ: 1) Это всего лишь умозрительное предположение, потому что сам апостол Павел подобной мысли здесь не высказывает.
2) Апостол Павел исключает всякую зависимость оправдания от дел, потому что он ставит веру и дела в противопоставление друг другу.
3) Апостол обращается к христианам из иудеев, которые, хотя и верили во Христа, но хотели быть оправданными по делам, будет ли это оправдание совершено одними только делами или же сочетанием дел с верою. Они считали, что обрядовый и моральный законы - это одно и то же, и поэтому желали соблюдать обрядовые установления закона точно так же, как они соблюдали требования закона нравственного, ища оправдания посредством своих добрых дел. Однако, когда апостол говорит об оправдании, он исключает из рассмотрения все эти дела.
4) Праотец Авраам, пророк Давид и апостол Павел в свое время обратились к Богу и уверовали в Него, тем не менее, их дела совершенно не учитывались Богом в акте их оправдания (см. Рим. 4:2 -об Аврааме, Рим. 4:6 - о Давиде, / Кор. 4:4 - о Павле). Таким образом, оправдание человека не зависит также и от добрых дел, совершенных им после своего уверования.
5) В противоположность этим праведным людям мытарь (Лук. 18:13), Закхей (Лук. 19:2) и разбойник на кресте (Лук. 23) - все они были оправданы, хотя у них не было никаких добрых дел. Следовательно, наше доказательство подтверждается, несмотря на все попытки его опровергнуть.
Итак, все дела человека, какими бы они ни были, при обретении им оправдания исключаются, потому что человек не может оправдаться своими добрыми делами.
Доказательство 2: Оправдание человека происходит всецело и исключительно на основании праведности Иисуса Христа, которая вменяется ему Богом и принимается человеком посредством веры, вне зависимости от каких бы то ни было дополни тельных и содействующих этому добрых дел самого человека. Мы покажем это более обстоятельно в дальнейшем, когда будем рассматривать другие аспекты вопроса.
Итак, человек ни полностью, ни частично не получает от Бога оправдания на основании своих собственных добрых дел, ибо, в первом случае, это означало бы, что у него вообще нет нужды в Иисусе Христе; а во втором случае, это означало бы, что праведности Христа для оправдания недостаточно.
Доказательство 3: Человек получает оправдание даром - по благодати Божьей, которая противопоставляется в Писании собственным добрым делам человека, как и написано: "Получая оправдание даром, по благодати Его, искуплением во Христе Иисусе" (Рим. 3:24). В 20-м стихе этой главы апостол исключает всякую возможность оправдания на основании добрых дел; в стихах 21-м и 22-м он показывает, что явилась правда Божия, которая отличается от праведности на основании закона, а именно: это - праведность Христа, которая принимается верою. В 23-м стихе апостол заявляет, что человек по причине своей греховности подлежит осуждению и не может быть оправдан посредством своих собственных добрых дел; и далее, в 24-м стихе, он показывает, что оправдание дается человеку даром (на греческом языке - "как подарок"), так что причина оправдания находится совсем не в заслугах человека, а в Божьей благодати.
Благодать Божья - это не нечто, находящееся внутри самого человека по его природе или щедро помещенное Богом внутрь человека. Выражение "по благодати Его" (Рим. 3:24) подразумевает Божью благость, которая побудила Его дать человеку Поручителя, основываясь не на заслугах человека, а, наоборот, вопреки им.
Эта благодать побудила Бога на основании заслуг Христа оправдать человека, то есть оправдать его "искуплением во Христе Иисусе" (Рим. 3:24). Слова "даром" и "по благодати Его" исключают всякую возможность оправдания на основании добрых дел и заслуг человека. Об этом говорит и следующий текст Писания: "Но, если по благодати, то не по делам; иначе благодать не была бы уже благодатию. А если по делам, то это уже не благодать; иначе дело не есть уже дело" (Рим. 11:6).
Доказательство 4: Человек, безусловно, не может быть оправдан своими делами, и в доказательство этого мы приведем следующие два аргумента.
1) Человек, даже возрожденный, абсолютно несовершенен и ежедневно много согрешает - в мыслях, словах, и делах (см. 3 Цар. 8:46; Прит. 20:9; Иак. 3:2). Следовательно, сам по себе он не может оправдаться перед Богом: Писание говорит: "Кто соблюдает весь закон и согрешает в одном чем-нибудь, тот становится виновным во всем". (Иак. 2:10). Поэтому написано: "как оправдается человек пред Богом? Если захочет вступить в прение с Ним, то не ответит Ему ни на одно из тысячи" (Иов. 9:2-3). По этой причине каждый человек должен молиться: "И не входи в суд с рабом Твоим, потому что не оправдается пред Тобою ни один из живущих" (Пс. 142:2).
2) Каждый поступок человека, даже самый лучший, во всех отношениях имеет недостатки, поскольку он исходит от несовершенного сердца. Человеческому сердцу недостает веры, страха Божьего и истинной любви; оно руководствуется несовершенной целью, ибо "вся праведность наша - как запачканная одежда" (Ис. 64:6) - таким является человек по своей сущности.
А Бог, напротив, - праведный Судия, Который судит по истине и Который не оставляет вины человека без наказания. Поэтому человек не' может быть оправдан своими делали. Но сам человек всеми своими силами противится этой истине, дабы представить свои добрые дела достойными того, чтобы достигнуть оправдания делами закона. При этом им выдвигаются разного рода возражения, описанные нами в следующей главе.

Глава 11. Оправдание делами у Апостола Иакова и оправдание верой у Апостола Павла

Возражение 1: Писание ясно и определенно говорит о том, что Авраам был оправдан посредством своих дел, следовательно, оправдание делами получить можно. Вот что, к примеру, говорит апостол Иаков: "Что пользы, братия мои, если кто говорит, что он имеет веру, а дел не имеет? Может ли эта вера спасти его? Не делами ли оправдался Авраам, отец наш, возложив на жертвенник Исаака, сына своего? Видишь ли, что вера содействовала делам его, и делами вера достигла совершенства?... Видите ли, что человек оправдывается делами, а не верою только? Подобно и Раав блудница не делами ли оправдалась, принявши соглядатаев и отпустивши их другим путем?" (Иак. 2:14, 21-22, 24-25).
Ответ: Апостол Иаков утверждает, что Авраам оправдался делами, а апостол Павел в Рим. 4:2-5, решительно заявляет о том, что Авраам оправдался не делами, а верою. И через апостола Павла, и через апостола Иакова говорил один и тот же Дух истины. Несомненно, поэтому, что они не противоречат друг другу, но, напротив, говорят об одном и том же. Однако, человек по своему духовному невежеству не может увидеть согласованности между словами двух апостолов.
Во-первых, католики желают приспособить оба этих текста из Священного Писания к своему учению о двояком значении понятия "оправдание". Это учение не соответствует Слову Божию и выше мы уже показали его несостоятельность. Католики считают, что слово "оправдание" в первом его значении является как бы "вливанием" [английское слово "infusion" (прим. ред.)] в человека Божьей благодати и обновленной жизни, которое производит Бог, совершая это независимо от его дел. Они утверждают, что апостол Павел говорит об оправдании именно в таком значении этого слова.
Оправдание в другом значении этого же слова, по их мнению, - это возрастание в благодати и освящении, и о таком значении слова "оправдание", как они думают, и говорит апостол Иаков. Но, поскольку, как мы показали выше, все эти утверждения о двух значениях слова "оправдание" являются не более, чем человеческим вымыслом, то подобная связь между двумя вышеприведенными текстами, несомненно, отсутствует и утверждение католиков не имеет законной силы.
Во-вторых, никаких существенных отличий от стараний католиков не имеют также попытки некоторых христиан согласовать между собой эти два текста путем нахождения между ними различных, фактически не существующих, отличий, - например, путем предположения о том, что апостол Павел, якобы, говорит об оправдании нечестивых людей, а апостол Иаков - об оправдании возрожденного человека (которое, по их мнению, совершается на основании добрых дел, посредством которых люди, якобы, обретают право на вечную жизнь). Несколько позже мы покажем несостоятельность и этого предположения.
В-третьих, таким же опасным, на наш взгляд, является предположение о том, что когда апостол Иаков говорит об оправдании делами, он имеет в виду не то, что его можно заслужить, а то, что оно является следствием правдивости и справедливости Бога, вследствие чего Он не может не назвать добродетель благочестивого человека добродетелью, а самого благочестивого человека не может не объявить искренним и богобоязненным. Он не может также Свою работу в верующем человеке называть иначе, как Своей работой.
Такое понимание также противоречит языку и формулировкам Библии, которая никогда не относит понятие оправдания к благочестию человека. Кроме того, данное толкование не соответствует и самому вышеприведенному тексту, потому что оно не согласуется с целью автора этого текста. Апостол же Иаков преследовал следующую цель: показать, что именно добрыми делами истинная вера подтверждает, что она является настоящей живой верой. Таким образом, апостол Иаков убеждает тех христиан, которые живут беззаботно, что их вера не является спасающей.
Когда поступок Финееса был вменен ему в праведность (Пс. 105:31), то речь шла не о его личном оправдании, но, скорее, об оправдании его поступка, который с разных точек зрения можно было неправильно истолковать. Кроме того, здесь имеет место провозглашение об особом помазании Святого Духа (текст Матф. 12:37 мы рассмотрим позже). А в 1 Иоан. 3:7 апостол Иоанн говорит не об оправдании. Он заявляет здесь о том, что человек, совершающий праведные дела - праведен и свят.
В-четвертых, касаясь вышеприведенных текстов Священного Писания мы также считаем неправильным рассматривать оправдание, о котором говорит апостол Павел, как оправдание перед Богом; а оправдание, о котором говорит Иаков, как оправдание перед людьми, - то есть, когда человек своими делами подтверждает тот факт, что он оправдан верою.
В-пятых, при правильном истолковании обоих текстов Писания, однако, можно прийти к выводу, что апостолы Иаков и Павел выражают одну и ту же истину, а именно то, что человек оправдывается верою. Однако, у апостолов Павла и Иакова были разные оппоненты, которые противостояли им в проповеди Евангелия. Апостол Павел имел дело с иудеями, которые, обратившись в христианскую веру, искали, тем не менее, оправдания в делах закона - либо полностью, либо в сочетании с верою. Опровергая такую точку зрения, апостол Павел провозглашает, что человек оправдывается не делами закона, но исключительно только верою, -несомненно, подразумевая под словом "вера" истинную веру, которой праведный жив будет (Рим. 1:17).
А апостолу Иакову пришлось иметь дело с людьми, которые вели распутный образ жизни и соглашались с истиной о том, что человек может быть оправдан верою без дел. Однако, они злоупотребляли этой Истиной, полагая, что человеку нет необходимости вести благочестивый образ жизни и творить добрые дела. Поэтому Иакову не было надобности убеждать их в том, что оправдание достигается верою независимо от дел закона, потому что с этим они были и так согласны. Апостол Иаков ясно говорит об этом во 2-й главе своего послания: "И исполнилось слово Писания: "веровал Авраам Богу и это вменилось ему в праведность" (Иак. 2:23).
Мы видим, таким образом, что апостолы Павел и Иаков употребляют одни и те же слова и, следовательно, они согласны друг с другом. Но поскольку им пришлось иметь дело с совершенно разными оппонентами, то они по-разному расставили акценты, сообщая одну и ту же истину. Апостол Павел убеждал своих оппонентов в том, что им следует отвести свой взгляд от дел, как от источника оправдания (но апостол не призывал их полностью прекратить творить добрые дела), именно потому, что человек оправдывается не делами, а только верою.
В то же время, апостол Иаков призывает творить добрые дела, которые его оппоненты отвергали, как нечто ненужное, и, по этой причине, пренебрегали призывом их совершать, хвалясь тем, что имеют веру, посредством которой они будут оправданы и спасены. Таковым своим оппонентам апостол Иаков показал, что у них нет ни истинной веры, ни правильного представления о ее сущности, а та вера, которой они хвалились, была просто "исторической" верой, посредством которой никто не может сделаться причастником оправдания и спасения.
Их вера была мертвой верой, поскольку она не имела в себе ни жизни, ни плодов. Их вера напоминает веру бесов, которые "веруют и трепещут" (Иак. 2:19) - и этот страх является результатом их мертвой веры.
Далее, апостол Иаков показывает этим людям, что истинная вера живет и действует любовью, послушанием Богу и добрыми делами, и что ничто иное, кроме истинной веры, не ведет к вечному блаженству. Таким образом, каждый человек должен судить о своей вере по своим делам и на этом основании он должен размышлять о том, имеет он истинную веру или нет.
Эту истину апостол Иаков доказывает на примере Авраама, показывая, что вера Авраама заключалась не только в том, что он принял от Бога истинные и безошибочные обетования, не сомневаясь в их непоколебимости. Но, в первую очередь, вера Авраама проявилась в его послушании Богу, вплоть до принесения в жертву сына своего Исаака, от которого, по обетованию, должен был произойти Мессия. Поэтому апостол Иаков утверждает: "Видишь ли, что вера содействовала делам его, и делами вера достигла совершенства?" (Иак. 2:22).
Таким образом, апостол Иаков не заявляет в этом тексте, что его дела содействовали вере, - а ведь апостол мог бы сказать именно так, если бы его дела действительно имели бы какие-то заслуги для обретения оправдания, а также если бы он действительно имел целью доказать, что человек должен быть оправдан благодаря заслугам, проистекающим из его собственных дел. Нет, апостол Иаков здесь говорит, что вера содействовала его делам.
И настолько была сильной вера Авраама в то, что Христос произойдет из чресл Исаака, что он верил, что Исаак снова оживет, даже если он и будет принесен в жертву. Эта вера побудила Авраама быть послушным Богу и именно эту веру он проявил, когда совершал жертвоприношение; и эта вера его была eteleiwqe [этелеуоте], то есть она была верой полной, действенной, законченной, довершенной до конца, и, таким образом, достигшей совершенства посредством акта принесения им сына своего Исаака в жертву. [Из греческого подлинника - прим. ред.].
Отсюда ясно видно, что истинная вера проявляется в благочестии. И хотя вера - это только средство к оправданию человека, она, тем не менее, действует не одна, но ее сопровождают дела, которые являются ее следствием. Об этом говорится в Иак. 2:24: "Видите ли, что человек оправдывается делами, а не верою только?".
Таким образом, в своем послании апостол Иаков соединяет вместе веру и дела и провозглашает, что человек оправдывается верою - но, однако, оправдывается верой не самостоятельно, но также и делами, которыми сопровождается вера. То есть, можно было бы сказать, что оправдание совершается действенной верой.
Подобное сочетание действий веры и добрых дел в деле обретения человеком оправдания не является каким-то второстепенным или случайным событием, но оно происходит так, что вера и дела действуют бок о бок для решения человеком одной и той же задачи, когда каждая из сторон, - то есть и вера, и дела - вносят свой собственный вклад в дело обретения оправдания; и, тем более, нельзя сказать, что обе эти стороны вместе и каждая в отдельности являются, строго говоря, причиной оправдания. Подобное утверждение не верно даже в отношении веры, которая действует только как средство к получению оправдания, обретаемому человеком благодаря праведности Христа.
Мы уже ранее привели четыре доказательства в подтверждение того, что дела человека не являются основанием его оправдания (см.гл. 10 настоящей книги). Апостол Павел решительно отвергает подобное предположение, когда приводит в качестве примера веру праотца Авраама. Апостол Иаков также не называет дела человека основанием для его оправдания в своем стремлении выразить истину о том, что вера, которой оправдывается человек - это живая и действенная вера. Таким образом, в Иак. 2:24 слова "вера" и "дела" соединены апостолом вместе как причина и следствие с той целью чтобы показать истинную природу веры, как средства для обретения оправдания.
Поэтому, когда апостол Иаков говорит о том что Авраам, Раав, равно как и всякий человек вообще, оправдываются делами, то речь идет не о делах, как таковых по своей сущности, а о следствии сочетания этих дел с верой, где вера выступает в качестве их движущего мотива. Связывая оправдание с верою (см. Иак. 2:23) и рассматривая дела как плод веры, апостол Иаков определяет их как доказательство истинности веры человека, и, таким образом, когда автор говорит о делах, как о следствии, он имеет в виду их причину, то есть истинную веру. Это утверждение можно было бы выразить следующими словами: человек оправдывается живой, приносящей плод, верой.

Глава 12. Опровержение дальнейших возражений, касающихся связи между оправданием и добрыми делами

Возражение 2: Христос сказал: "Ибо от слов своих оправдаешься и от слов своих осудишься" (Матф. 12:37).
Ответ: 1) Данный текст Писания имеет смысл, прямо противоположный точке зрения оппонентов, ибо здесь очевидно, что акт оправдания носит юридический характер. Оправдание по своему смыслу прямо противоположно осуждению, и, таким образом, оно означает освобождение от ответственности за грех.
2) Данный текст Писания говорит не о том действии, которое Бог производит по отношению к человеку, а о действии человека по отношению к другим людям. От избытка сердца говорят уста; слова человека открывают то, что лежит у него на сердце, ибо написано: "Добрый человек из доброго сокровища сердца своего выносит доброе, а злой человек из злого сокровища сердца своего выносит злое"' (см. Лук. 6:45). Таким образом, из приведенного текста вытекает, что если какой-то человек судит другого, то в результате этого обнаруживается, является ли этот человек добрым или злым, то есть сам этот человек либо оправдывает себя, либо осуждает, - так что данный текст Писания не служит подтверждением мнения возражающих против доктрины об оправдании.
Возражение 3: Апостол Павел говорит: "Не забывайте также благотворения и общительности, ибо таковые жертвы благоугодны Богу" (Евр. 13:16).
Греческое слово euaresteitai (эуарстейтаи), в русском переводе звучащее как "быть благоу годным", в общепринятом латинском переводе Библии звучит, как "зарабатывать". Поэтому данный стих используется католиками в подтверждение их мнения о том, что добрыми делами можно заслужить оправдание. Однако, поскольку их собственные лингвисты испытывают по этому вопросу затруднения, так как ошибка латинского перевода слишком очевидна, то необходимость в ответе на такое утверждение отпадает. Истинное же значение этого слова - это "находить удовольствие в", и мы полностью согласны с мыслью о том, что добрые дела угодны Богу. Однако, мы отрицаем, что ими можно заслужить перед Богом свое спасение, и данный текст Писания ничего подобного не доказывает.
Возражение 4: Верующие обретают вечную жизнь, потому что они достойны ее, и, следовательно, они оправдываются своими добрыми делами. Вот что говорит о верующих Писание: "И будут ходить со Мною в белых одеждах, ибо они достойны" (Откр. 3:4).
Ответ: Достоинство человека - это одно, а достоинство поступка - это нечто другое. Дела человека - недостойны, ибо даже самые лучшие из них -несовершенны в глазах Божьих, как мы показали это выше; таким образом, по своим делам они являются негодными рабами. Однако, сами верующие достойны ходить со Христом в белых одеждах, поскольку они являются праведными во Христе, Который заслужил для них право на вечную жизнь. Они будут ходить в белых одеждах, ибо "они омыли одежды свои и убелили одежды свои кровью Агнца" (Откр. 7:14); "И дано было ей облечься в виссон чистый и светлый; виссон же есть праведность святых" (Откр. 19:8). Итак, источник их праведности следует искать здесь, то есть в крови Агнца, а не в их делах.
Возражение 5: Воздаяние человеку происходит по его делам, и, следовательно, человек оправдывается также и своими делами. Слово Божие так говорит об этом:
"И тогда воздаст каждому по делам его " (Матф. 16:27);
"Который воздаст каждому по делам его (Рим. 2:6) (Ср. 2 Кор. 5:10; Откр. 2: 21; Откр 20:23).
Ответ: Эти тексты Писания имеют отношение к добрым и злым качествам человека и отличиям, которые будут в вечности между людьми, одним из которых воздастся злом, а другим - благом. Однако, здесь ничего не говорится о том, по какой причине одним будет благо, а другим - зло. Однако, Библия говорит, что те люди, которые во время своей земной жизни поступали свято и вели благочестивую жизнь, будут спасены; в то же время, те люди, которые жили в нечестии, подлежат осуждению.
Итак, хотя в приведенных текстах Писания ничего не говорится о том, что каждому человеку воздается благодаря его злым делам (но здесь сказано: "воздаст каждому по делам его"), тем не менее, именно дела нечестивых людей и являются причиной их гибели.
Возражение 6: Нечестивые люди будут осуждены из-за своих греховных дел и их дела действительно заслуживают осуждения; подобным же образом является истиной и то, что добрые дела людей заслуживают вечной жизни.
Ответ: Подобное умозаключение не логично, поскольку такое противопоставление не является полным, то есть диаметрально противоположным. Дела нечестивых людей действительно полностью злы, в то время, как дела благочестивых людей - несовершенны. Кроме того, существует различие между наказанием и воздаянием. Из того, что какой-то поступок человека заслуживает его смерти, отнюдь не следует, что за несовершение данного поступка воздается благо. Тот, кто убивает, достоин смерти, но тот, кто не убивает, совсем необязательно заслуживает того, чтобы остаться в живых. Между нечестием и осуждением существует прямая зависимость, а между добрыми делами и спасением такой зависимости нет. Поэтому мы не можем делать логическое умозаключение о том, что добрые дела человека заслуживают вечной жизни.
Возражение 7: За добрые дела верующих ждет воздаяние - награда. То же верно и в отношении оправдания, ибо Христос говорит:
"Придите, благословенные Отца Моего, наследуйте Царство, уготованное вам от создания мира: ибо алкал Я, и вы дали Мне есть" (Матф. 25:34-35);
"А потому сказываю тебе: прощаются грехи ее многие за то, что она возлюбила много" (Лук. 7:47).
Ответ: Во-первых, что касается текстов Писания - Матф. 25:34-35, то необходимо отметить следующее.
1) Здесь не говорится о том, что человек наследует вечную жизнь благодаря добрым делам, как если бы эти дела выступали в качестве причины получения такого наследия;
2) Слова "ибо" и "за то, что", употребленные в этих текстах, не указывают в данном случае на причинно-следственную связь, поскольку кроме причины подобные слова могут указывать и на подтверждение, и на признак, и на доказательство того, о чем идет речь, как, например, это имеет место в следующих евангельских текстах: "Будет ведро, потому что небо красно" (Матф. 16:2); "Но не о многих из них благоволил Бог; ибо они поражены были в пустыне" (1 Кор. 10:5).
3) Из приведенных выше текстов Писания видно, что употребленные в них слова "ибо", "за то, что" указывают не на причину, а скорее вводят доказательство или подтверждение того, о чем было сказано в предыдущей части предложения. В этих текстах очень ясно выражена мысль о том, что Небесное Царство дается не в качестве заслуженной награды, а как полученное от Бога наследство, ибо написано - "наследуйте Царство". Небесное Царство дается благословенным Богом людям, то есть людям, избранным Им (Еф. 1:31), для которых оно и было уготовано от вечности.
Это наследство было приготовлено для них еще до того, как они родились; более того, оно было приготовлено для них еще до создания мира. А наследство, которое дается человеку, как благословение, и готовится за тысячи лет до его рождения, исключает любые его заслуги. Поэтому Господь Иисус Христос в Матф. 25'36 показывает, кто эти благословенные, кто эти наследники и как их можно узнать: Царство Небесное дается в наследие тем, кто уверовал во Христа, и чья вера, по причине их любви ко Христу, побуждала их иметь действенную любовь к другим верующим (Матф. 25:40).
Во-вторых, приведенный выше текст из Лук. 7:47 не говорит о том, что женщина получила прощение грехов благодаря своим добрым делам. Словосочетание "за то, что" носит в данном случае доказательный, а не причинный характер. И прощением грехов она обязана не любви, а вере: "Вера твоя спасла тебя" (Лук. 7:50). Любовь здесь является подтверждением веры, которая, по природе своей, действует любовью (Гал.5:6).
Мы увидим это, если примем во внимание ту цель, с которой Господь Иисус произносил эти слова. А целью Его было показать, кто из людей любит Бога больше: тот ли человек, кому прощено много грехов, или же тот, кому прощено мало. Симон ответил: "тот, которому более простил" (Лук. 7:43). Господь Иисус одобрил этот ответ, который указывает на то, что прощение грехов требуется в качестве предварительного условия любви, и что любовь проистекает из прощения, а не предшествует ему, как его причина. Следовательно, по тому, насколько велика любовь человека, можно сделать вывод о прощении ему многих грехов.
Господь Иисус сказал это в отношении женщины, поскольку ее любовь была велика. Отсюда следует, что ей было прощено много грехов. Таким образом, слова Христа послужили ответом на мысль фарисея, пригласившего Его. Христос был истинным пророком и у Симона не было веской причины изумляться по поводу того, что Иисус позволил этой великой грешнице прикоснуться к Нему, поскольку все ее многие грехи были ей прощены. А то, что она прикасалась к ногам Христа, проистекало от наполнявшей ее сердце духовной любви к Богу, как выражение ее большой благодарности Иисусу Христу.
Возражение 8: Добрые дела человека заслуживают воздаяния, и эта награда соответствует праведности Божьей. Таким образом, человек оправдывается своими делами. Это видно из следующих текстов Священного Писания:
"Я твой щит; награда твоя весьма велика" (Быт. 15:1);
"Есть возмездие за дела ваши" (2 Пар. 15:7);
"В соблюдении их великая награда на небесах" (Матф. 5:12);
"У кого дело, которое он строил, устоит, тот получит награду" (1 Кор. 3:14).
Ответ: Из этих текстов Библии несомненно следует то, что Бог вознаграждает человека за его добрые дела. Тот факт, что мы не должны упускать эту награду из виду и что эта награда должна побуждать нас к свершению добрых дел, становится очевидным не только из всех вышеприведенных текстов Священного Писания, в которых Бог такую награду обещает, но он очевиден и из примера Христа, Который ради предлежащей Ему радости, претерпел крест (Евр. 12:2). [В синодальном переводе этот текст звучит так: "вместо предлежащей Ему радости претерпел крест" (прим. ред.).] Он также виден и из примера Моисея, взиравшего на воздаяние (Евр. 11:26).
Однако мы отрицаем, что человек заслуживает эту награду своими добрыми делами, ибо нигде в Божьем Слове такое утверждение нельзя найти. Подобное понимание находится также в противоречии с тем фактом, что после всего греховного, что уже было сделано нами, мы ни на что доброе не годны; что дела наши несовершенны. А кроме того, это понимание противоречит тому факту, что награда - это дар. Само слово "награда" не подразумевает, что ее заслуживают, потому что это не просто воздаяние по заслугам или возмещение долга, но именно то вознаграждение, которое дается из благости - благости Божьей. Награда - это дар Божий, который к делам человека никакого отношения не имеет (Пс. 126:3).
Подтверждение этой мысли мы находим у пророка Иезекииля 29:18-20, где Бог обещает Египет в качестве награды Навуходоносору, царю Вавилонскому, после разрушения им Тира. Несомненно то, что такой неверующий, нечестивый человек, каким был Навуходоносор, не мог заслужить у Бога награду за свои нечестивые деяния, которые он совершил против Тира, ибо он делал это не ради того, чтобы послужить Богу. Данная награда дана ему исключительно из Божьей благости, как и написано в Писании: "Воздаяние делающему вменяется не по милости, но по долгу" (Рим. 4:4).
Таким образом, награда дается на основе Божьей благости, как и написано: "Отдай им плату, начав с последних до первых" (Матф.20:8). Те работники, которые трудились в винограднике всего один час, получили столько же, сколько и те, что трудились весь день. Заработная плата давалась им не по заслугам, и это увидели другие работники, и поэтому они возроптали. Награда была дана, дабы явить человеку Божью благосклонность, и это не только очевидно, но, кроме того, подтверждено в 15-м стихе этой главы: "Разве я не властен в своем делать то, что хочу? Или глаз твой завистлив от того, что я добр?".
Итак, все перечисленные выше тексты из Священного Писания имеют отношение к той награде, которая дается человеку на основании благодати, а не к воздаянию, которое можно заслужить, ибо дела наши Божьей награды не заслуживают.
Возражение 9: Такое воздаяние согласуется с Божьей праведностью, и, следовательно, оно является заслуженной наградой. Примите во внимание следующие тексты Писания:
"Ибо праведно пред Богом - оскорбляющим вас воздать скорбью, а вам, оскорбляемым, отрадою вместе с нами" (2 Фес. 1:6-7);
"А теперь готовится мне венец правды, который даст мне Господь, праведный Судия, в день оный " (2 Тим. 4:8);
"Ибо не неправеден Бог, чтобы забыл дело ваше и труд любви" (Евр. 6:10).
Ответ: 1) Да, верующие на самом деле получают венец спасения благодаря праведности Божьей; таким образом, они получают его не благодаря своим добрым делам, а потому, что это спасение для них заслужил Христос.
2) Кроме того, действительно, "праведно пред Богом", когда Он вознаграждает Своих наследников, но не по причине их добрых дел, а по их добрым делам. Он это обещал, и это праведно для Бога, чтобы исполнять Свои обещания.
Возражение 10: Слово Божие говорит: "Дабы уверовавшие в Бога старались быть прилежными к добрым делам: это хорошо и полезно человекам" (Тит. 3:8).
Ответ: В любом деле мы можем преследовать несколько целей, равно как и рассматривать это дело с разных точек зрения. Поэтому и добрые дела полезны для умножения славы Божьей, для назидания ближнего, для внутреннего мира и спокойствия совести; для того, чтобы убедиться в подлинности нашей веры. Именно поэтому они содействуют, образно говоря, вхождению человека в рай, то есть вхождению его туда тем путем, который был задуман Богом. Тем не менее, на основании полезности добрых дел нельзя делать вывод о том, что через их посредство можно что-то заслужить у Бога, или что благодаря им можно получить Божье оправдание.
Возражение 11: Давид неоднократно выражал желание, чтобы Бог судил его по его собственной праведности; следовательно, можно быть оправданным и на основании своих собственных добрых дел. Это вытекает также из следующих Библейских текстов:
"Суди меня, Господи, по правде моей и по непорочности моей во мне" (Пс. 7:9);
"Услышь, Господи, правду, внемли воплю моему, прими мольбу из уст нелживых" (Пс. 16:1);
"Воздал мне Господь по правде моей" (Пс. 17:21).
Ответ: 1) Давид не говорит здесь: "Воздал мне Господь за правду мою", но он говорит: "суди меня, Господи, по правде моей".
2) Существует личная праведность человека, которая является следствием определенного совершенства и святости его характера и поступков. Но этой праведностью, как таковой, не оправдается пред Богом "ни один из живущих" (Пс. 142:2).
Существует также и праведность, которая имеет отношение к мотивам и побуждениям человека, совершающего эти поступки, то есть, когда человек совершенно невиновен в том, в чем его обвиняют. Приведенные тексты Писания говорят о втором виде праведности, а не о первом.
Итак, мы таким образом подтвердили главную истину христианской доктрины об оправдании. Показав несостоятельных всех возражений против данной истины, мы сделали ее более очевидной для читателей.

Глава 13. Не существует двух видов оправдания

Существует еще один дискуссионный момент, который может показаться совсем не похожим на все то, о чем мы говорили раньше, но, в сущности, это почти одно и то же. Речь идет о проблеме, изложенной в следующем вопросе.
Вопрос: Разве нельзя говорить о двух видах оправдания, первый из которых относится к избранным, когда они еще живут без Бога; а второй -к избранным, когда они уже достигли состояния благочестия?
Ответ: В таком случае следовало бы считать, что оправдание безбожников заключается в прощении грехов благодаря страданиям Христа, участником которых, однако, человек становится только уверовав во Христа. Из этого также следует, что оправдание благочестивого человека происходит на основании совершения им добрых дел, которые должны соответствовать не законам природы или же обрядовому закону, а закону и заповедям Иисуса Христа. Благодаря этому человек обретает право на вечную жизнь и объявляется ее наследником. Однако, мы выражаем решительное несогласие с данным предположением и покажем его несостоятельность, приведя следующие аргументы.
Во-первых, вспомним те доказательства, которые были выдвинуты ранее против взглядов католиков, и еще раз подчеркнем, что оправдание человека происходит не на основании его добрых дел.
Во-вторых. Христос, подчинив Себя закону как Поручитель и в совершенстве исполнив закон, полностью заслужил право на вечную жизнь для избранных Им людей. Это мы уже показали выше. Поэтому человек не может обрести право на вечную жизнь своими делами, иначе Христос не был бы совершенным Спасителем. Более того, в том случае, если бы человек оправдывался делами, мы были бы обязаны Христу гораздо меньшим, а именно, мы были бы благодарны Ему только за освобождение нас от вины и наказания за грех, но не за наше спасение. Поэтому, в таком случае, человек сам себя должен был бы благодарить за свое спасение.
Возражение: Вся слава должна принадлежать Христу, в том числе и за наше спасение, потому что свойственная нам праведность и добрые дела исходят от Христа и проявляются благодаря Его силе.
Ответ: 1) Это ничто иное, как предположение католиков, которое сводится к тому, что Христос заслужил для нас нашу способность самим заслужить перед Богом свое собственное спасение. Верно то, что Христос достоин всей славы и хвалы за освобождение нас от вины и наказания за грех, за дарование нам права на обретение вечной жизни, равно как и за наше освящение. Однако, это не значит, что человек может быть оправдан на основании присущей ему праведности. Оправдание человека его собственными делами не является ни целью Божьей, когда Он освящает нас, ни целью всех истинно благочестивых людей; ни целью добрых дел вообще, ибо эти дела запятнаны многочисленными грехами человека.
2) Если кто-либо утверждает, что право человека на вечную жизнь приобретается им посредством его собственных добрых дел и что это право дается ему путем оправдания этими же делами, -следовательно, если все это зависит от самого человека, то поскольку эти добрые дела совершает он сам, то и благодарить за свое оправдание и спасение он должен только сам себя. Однако, такое утверждение противоречит Священному Писанию и вероисповеданию Реформатской церкви.
В-третьих, оправдание - это беспристрастный акт Бога как праведного Судии и заключается он в следующих двух существенных моментах: в освобождении человека от вины и наказания за грех и в даровании ему права на вечную жизнь.
1) Если бы выше упомянутое предположение, которое содержится в рассматриваемом нами вопросе, было верным, то праведность Христа не являлась бы единственной причиной оправдания человека. И, в таком случае, оправдание было бы результатом совместного действия и страданий Христа и добрых дел человека, то есть следствием действия обеих причин. Однако, .в этом случае Христос не был бы совершенным Спасителем.
2) Невозможно, чтобы добрые дела человека играли хоть какую-то роль в оправдании, потому что в оправдании все должно соответствовать требованиям Божьей праведности, то есть все должно быть совершенным, а человеческие дела являются несовершенными.
Возражение 1: Однако, Бог считает их, то есть добрые дела человека, достаточными для его оправдания.
Ответ: Такое утверждение не только неверно, но оно также и не отвечает требованиям Божественной праведности. Поэтому абсолютно невозможно, чтобы праведный Бог мог поступать таким образом.
Возражение 2: Но ведь Христос покрывает все несовершенства наших дел.
Ответ: Каким образом Он это делает? Очевидно, что Он это совершает не посредством Своих страданий, которые освобождают человека от вины и наказания за грех. Если же Христос совершает это посредством Своей святости, то тогда к этому нужно добавить еще и Его истинное послушание Своему Отцу.
В какой мере Христос покрывает недостатки наших дел? Происходит ли это частично, посредством восполнения всего того, в чем человек испытывает недостаток? В таком случае, Он не являлся бы совершенным Спасителем, равно как и единственной причиной оправдания. И, даже, если бы это и было так, то что бы человек ни добавил от себя, все это останется несовершенным и далеко не достаточным для достижения Божьего оправдания, а поэтому дела человека не могут играть никакой роли в его оправдании Богом.
В-четвертых, оправдание человека происходит только по его вере и, соответственно, только вера является средством, благодаря которому грешник принимает активную и пассивную праведность Христа, так что она становится его праведностью (Рим. 3:20,28). Вера исключает надежду на всякие добрые дела человека и противопоставляется им (Рим. 2:6; Фил. 3:9).
Возражение 1: Дела, относящиеся к нравственному и обрядовому закону действительно исключаются, когда речь идет об оправдании, однако, это не касается дел евангельских.
Ответ: В Писании, фактически, нет никаких евангельских заповедей, то есть евангельского закона, как такового, не существует. Совершенный закон десяти заповедей, - это закон любви, и он дан верующим как руководство для жизни, в соответствии с которым они должны ходить перед Богом, пребывая в союзе со Христом.
Таким образом, какие бы аргументы ни выдвигались в поддержку ошибочных мнений относительно оправдания человека по его делам, эти аргументы несостоятельны и их несостоятельность уже была показана нами выше.
Возражение 2: В 3-й и 4-й главах своего Послания к Римлянам апостол Павел говорит об обрядовом законе, а не о моральном законе десяти заповедей.
Ответ: Мы уже показали, что верно обратное утверждение.
Возражение 3: Примите, однако, во внимание Иак. 2:14, 22, 25.
Ответ: Обратитесь к ответу, который мы дали ранее.
Возражение 4 и 5: Примите также во внимание Матф. 12:37 и Пс. 105:30-31.
Ответ: Обратитесь к тому, что сказано нами выше.
Рассмотрев библейское основание, на котором зиждется учение об оправдании человека, теперь мы перейдем к рассуждению о средстве, благодаря которому оно обретается человеком, а именно - к рассуждению о вере.

Глава 14. Роль веры в оправдании

Вопрос: Какую роль в оправдании играет вера? Должны ли мы ее рассматривать, как действие, а, следовательно, и как причину, обретения человеком оправдания? Должны ли мы считать ее фундаментом и основанием для оправдания человека Богом? Или же это только средство, благодаря которому человек принимает праведность Христа?
Ответ: Католики, социниане и арминиане (к которым, кстати, причисляют себя анабаптисты) придерживаются первой точки зрения. [Арминианство - одна из ветвей протестанского богословия, названная так по имени Якова Арминия, известного голландского теолога (1560-1609). В противовес кальвинистской доктрине вечной безопасности, арминианская теология утверждает: Божья любовь и смерть Христа универсальны; Свою благодать Бог простирает на всех людей; Бог дает человеку свободную волю; Божия благодать ненасильственна; христианин имеет свободную волю и сохраняет способность отвергнуться веры и погибнуть (прим. ред.).] Все они имеют ошибочное представление о вере и, вместо того, чтобы рассматривать ее, как принятие крестного подвига и заслуг Христа, они считают, что вера заключается в любви к Богу и в послушании Божьим заповедям. Все это мы уже обстоятельно рассматривали в предыдущих главах.
Католики утверждают, что вера заключается в любви к Богу, и что она наделяет человека способностью поступать праведно; что человек сам является инициатором своей веры, которая, в свою очередь, способна заслужить у Бога оправдание и является неотъемлемой частью праведности христианина. Следовательно, именно таким образом, по их мнению, человек оправдывается верою.
Социниане, отрицающие, что Христос совершил полное искупление грехов человека, утверждают, что вера не состоит в принятии праведности Христовой, а является одной из добродетелей и причиной оправдания. Другими словами, они утверждают, что не то, чтобы вера посредством присущего ей достоинства сама по себе могла эффективно приводить к вечной жизни, но что посредством ее благодатного принятия происходит и принятие вечной жизни (другими словами, через принятие части принимается целое).
Арминиане считают, что Христос Своими страданиями и смертью удовлетворил все требования Божьей справедливости и, как результат этого, действие Божьей благодати простирается на все человечество; и что Бог уполномочил Христа во всем том, что касается принятия человеком спасения, поступить с ним по Своему благоволению. Поэтому Бог вместо того, чтобы требовать абсолютного послушания закону, требует веры, но вера, в их понимании, это не средство, благодаря которому человек принимает праведность Христа, но, скорее, акт послушания, благодаря которому человек оправдывается и обретает вечную жизнь.
Мы все это отрицаем и утверждаем, что вера -это не действие, исходящее от человека для получения им оправдания, а средство, благодаря которому человек принимает и присваивает себе совершенную праведность Христа (как пассивную, так и активную). Это утверждение становится очевидным при рассмотрении следующих аргументов.
Доказательство 1: Если бы человек оправдывался верою, которая являлась бы личным действием человека, то это означало бы следующее.
1) Это означало бы, что человек на самом деле оправдывается делами. Однако, мы уже обстоятельно показали несостоятельность такого утверждения, включая и то утверждение, что вера является евангельским трудом или деянием человека;
2) Это означало бы, что Божий суд не соответствовал бы требованиям Божественной истины и праведности, потому что вера человека несовершенна.
3) Это означало бы, что праведность Христа не была бы единственной причиной для оправдания человека, а, следовательно, и вера, если ее считать трудом человека, не могла бы считаться причиной оправдания.
4) Это означало бы, что человеку ничто не препятствовало бы хвалиться самим собой. Однако, если человек оправдывается верою, то, как говорит апостол Павел: <<Где же то, чем бы хвалиться? Уничтожено. Каким законом? Законом дел? Нет, но законом веры" (Рим, 3:27). А если бы человек оправдывался верою, которая являлась бы деянием или трудом человека, и этот труд, как заявляют некоторые, исходит от их собственной свободной воли и силы, тогда вполне уместно для человека было бы хвалиться самим собой. Тогда человек имел бы нечто, исходящее от его собственной благости. А это явно должно быть исключено, когда речь идет об оправдании, - исключено вместе с абсолютно всеми делами, независимо от их вида и характера.
5) Если бы вера была трудом или деянием человека, то не существовало бы столь сильного контраста между верой и делами, ибо, в таком случае, выходило бы, что дела противопоставляются делам. Однако, в Посланиях апостола Павла к Римлянам и к Галатам автор постоянно противопоставляет делам веру. Поэтому, с точки зрения Божьего оправдания, мы не можем считать веру трудом или деянием человека.
6) Можно было бы сказать, что человек оправдывается благодаря вере. Однако, нигде в Священном Писании не говорится, что человек оправдывается именно благодаря своей вере, но везде Писание утверждает, что оправдание совершается "верою" и "через веру". Из этого явно следует, что в случае спасения и оправдания человека веру нельзя рассматривать как труд или как деяние самого человека. Вера выступает здесь в роли средства и поэтому не может быть ни достаточной причиной, ни основанием или фундаментом для оправдания.
Доказательство 2: Писание ясно говорит о том, что вера выступает в роли средства для обретения спасения и что человек оправдывается, принимая верою праведность Христа. Об этом говорят следующие тексты Писания:
"Ибо мы признаем, что человек оправдывается верою, независимо от дел закона" (Рим. 3:28);
"Ибо благодатию вы спасены чрез веру (Еф. 2:8);
"... чтобы оправдаться верою во Христа, а не делами закона" (Гал. 2:16).
Есть только два пути, которыми человек мог бы оправдаться: либо своими собственными добрыми делами, а, следовательно, - путем завета дел; либо верою, то есть путем завета благодати. Эти два пути соединиться вместе или друг с другом сочетаться не могут, ибо первый из них требует совершенной праведности от самого человека, а второй требует праведности Поручителя, принять и присвоить которую можно только верою. Эти пути являются взаимоисключающими (Рим. 10:5-6). Нельзя опровергнуть тот факт, что апостол Павел постоянно утверждает, что существует контраст между верою и делами закона.
Возражение: А как же необходимо смотреть на евангельские дела?
Ответ: Никаких евангельских дел не существует. Если бы они существовали, то непременно было бы необходимость в существовании и евангельского закона. Но даже в этом случае вера и дела противопоставлялись бы друг другу. Проводя между ним контраст, апостол Павел отвергает оправдание делами и утверждает оправдание верою.
Таким образом, нельзя считать веру трудом и деянием человека, но ее следует рассматривать лишь как средство для получения оправдания.
Доказательство 3: Сущность веры состоит в том, что человек принимает Христа к своему оправданию; что он находит в Нем свое убежище и вверяет себя Ему, обретая во Христе свое оправдание, освящение и свою славу. Кроме того, он доверяется Ему и полагается на Него. Все это мы подробно обсудили в главе, посвященной вере. Поэтому веру следует рассматривать не как деяние и труд человека, а как средство, употребляя которое верующий принимает праведность Христа, так что она становится его собственной праведностью.
Возражение 1: Самый сильный контраргумент можно найти в Рим. 4:3: "Поверил Авраам Богу и это вменилось ему в праведность" (см. Быт. 15:6; Гол. 3:6; Иак. 4:23). Таким образом, вера сама по себе является праведностью человека и поэтому в оправдании человека вера выступает скорее как его деяние, а не как средство для принятия праведности Христовой.
Ответ: 1) Сам этот текст Писания - Рим. 4:2-3 - опровергает данное предположение, поскольку предостерегает относительно похвалы, которую человек мог бы иметь на основании своих добрых дел, а, следовательно, всякие дела человека в вопросе его оправдания исключаются.
2) Этот текст Писания говорит о том, что Авраам оправдался не делами, а верою, поэтому здесь веру нельзя назвать делом. Вера, на самом деле, проявляет себя в активной деятельности человека, так же как деятельным должен быть тот источник, который приводит к святости. Однако, не это является дискуссионным моментом. Суть же полемики заключается в том, выступает ли вера в оправдании человека как его собственные добродетель или труд, а, следовательно, является ли она основанием, фундаментом и причиной, посредством чего человек получает оправдание. Писание это отрицает как в отношении Авраама, так и в отношении всех людей вообще.
3) Вменить что-то человеку - это значит отнести это на его счет, то есть приписать ему что-либо, чего он не совершал и что по своей сущности противоположно всем его собственным делам. Это верно и в отношении праведности Христовой, которая принимается человеком верою (см. Рим. 4:4-6; 5:19; 2 Кор. 5:2).
Возражение 2: В приведенном тексте Писания - Рим. 4:3 - просто и ясно выражена мысль: вера, как таковая, была вменена Аврааму в праведность. Следовательно, веру нельзя рассматривать ни как чужой труд или чужие заслуги, ни как средство для получения чужой праведности.
Ответ: Утверждение апостола Павла относительно веры находится в полном соответствии со стилистическими особенностями библейского языка, когда под следствием (или результатом) подразумевается еще и средство, которым этот результат достигается. Подобным образом, например, благовествование названо силой Божией ко спасению (Рим. 1:16), знание Бога названо вечной жизнью (Иоан. 17:3); равно как и заповеди Божьи: "Заповедь Его есть жизнь вечная" (Иоан. 12:50).
Подобным же образом и в нашем тексте - то есть в Рим. 4:3 - упомянуто средство, под которым следует понимать результат, то есть обретенную с помощью этого средства праведность Христа. Бог пообещал Аврааму Спасителя, сказав, что Он произойдет от его сына Исаака. Авраам поверил этому обетованию, то есть он не просто принял эти слова как истину, но своею верою глубоко проник в самую сущность обетования, а его сущность - это Спаситель Иисус Христос.
Таким образом, Авраам всем своим существом, посредством веры, соединился с сущностью Божьих обетовании, то есть со своим Спасителем, и Бог вменил ему принятую им по вере праведность. Следовательно, акт веры нельзя понимать иначе, кроме как проявление сердечного соединения человека с тем, что он принимает всем своим существом, поскольку, по природе своей, вера - это принятие. Поэтому когда говорится, что вера вменилась Аврааму в праведность, то под этим следует понимать, что он своим сердцем соединился с тем, что принял, а именно - с праведностью Иисуса Христа, из которой проистекает действенность оправдания Авраама.

Глава 15. Оправдание происходит не в предвечные времена

После того, как мы обсудили вопрос о вере, как о средстве оправдания, мы порассуждаем теперь о том, когда происходит оправдание. С этим рассуждением непосредственно связан следующий вопрос: происходит ли оправдание только однажды, а именно - происходит ли оно в предвечные времена, или в момент смерти Христа, или же оно имеет место тогда, когда человек впервые приходит к выводу, что Христос является его Спасителем?
Прежде чем ответить на этот вопрос, мы, в первую очередь, ясно и четко выразим свои собственные соображения по этому поводу и представим их в виде нескольких утверждений, а уже после этого приведем некоторые соображения по поводу так называемых евреизмов, то есть библейских выражений на древнееврейском языке.
Во-первых, мы утверждаем, что в деле оправдания Бог выступает в роли Оправдывающего, а человек - в роли оправдываемого. Следовательно, оправдание - это вынесение приговора не только относительно человека, но и обращенное к человеку. Поэтому можно смотреть на оправдание с Божьей точки зрения, то есть, смотреть на те действия, которые Бог совершает в процессе оправдания; или же можно смотреть на него с точки зрения человека, обращая внимание на то, каким образом человек принимает это оправдание.
Когда мы рассматриваем этот акт с Божьей точки зрения, мы называем его активным оправданием (justification aktiva). Когда же мы его рассматриваем с человеческой точки зрения, то оно является пассивным оправданием (justification passiva). Это одно и то же действие, а различие между этими аспектами оправдания состоит лишь в том, каким образом оно совершается или принимается. Поэтому разделить их невозможно. Там, где есть активное оправдание, там также будет иметь место и пассивное оправдание, и наоборот, - там, где присутствует пассивное оправдание, там будет иметь место и оправдание активное.
Во-вторых, еще до сотворения мира и еще до того, как избранные были вызваны Богом к своему физическому существованию, Бог изначально, от вечности, замыслил оправдать избранных Своих во время их земной жизни на основании крестного подвига Христа, то есть на основании Его заслуг, которые человек принимает своей верой. Вот что об этом говорит Слово Божие:
"Спасшего нас ...по Своему изволению и благодати, данной нам во Христе Иисусе прежде вековых времен" (2 Тим. 1:9);
"Предопределив усыновить нас Себе чрез Иисуса Христа по благоволению воли Своей" (Еф. 1:5).
Данное изволение Божие не является эквивалентом оправдания, поскольку существует различие между самим замыслом и его исполнением. Мы вкратце покажем, что это именно так.
В-третьих, благодаря завету искупления Господь Иисус Христос, будучи перед Богом-Отцем Поручителем за людей, взял все грехи человечества на Себя и принес Себя в жертву умилостивления за грешных людей. Следовательно, для того чтобы искупить человечество, Иисус Христос в определенное время взял личную вину людей на Себя. И поскольку Он совершил полное искупление этой вины, то, таким образом, Он заслужил для людей право на вечную жизнь.
После полного осуществления Христом акта искупления можно сказать, что Он "оправдал Себя в Духе" (1 Тим. 3:16), то есть, Бог объявил, что Христос совершил полное искупление грехов человека и что Ему больше не придется приносить Себя в жертву и бытъ послушным Отцу до крестной смерти для удовлетворения требований Божьей справедливости ради Своих избранных. Таким образом, благодаря предвечному соглашению между Богом-Отцом и Поручителем-Иисусом Христом грехи людей были искуплены и Христос заслужил для них право на вечную жизнь.
Поскольку Христос, таким образом, оправдал Себя, то все Его избранные также оправданы в Нем, но оправданы потенциально, то есть, благодаря праведности и силе, присущей Христу, они действительно примирились с Богом. Однако, это оправдание тогда, то есть в момент смерти Христа, еще не стало реальным, фактическим, поскольку они в то время еще физически не существовали на земле. Священное же Писание говорит не об оправдании потенциальном (virtualiter), а об оправдании действительном (actualiter), однако, действительное оправдание не имеет места до тех пор, пока грешный человек не будет вызван к физическому существованию на земле и лично сам не уверует во Христа.
В-четвертых, когда человек уже реально живет на земле и мучительно беспокоится и сокрушается по поводу своих грехов, когда он посредством благовествования принимает верою Христа, и, таким образом, соединяется с Ним и становится причастником Его праведности, тогда Бог действительно оправдывает его. Он выносит Свой оправдательный приговор посредством Священного Писания, которое является для человека голосом Божьим.
Это оправдание действительно, даже если верующий пока еще не ощущает в своем сознании внутреннего мира, который должен сопутствовать оправданию. А это может случиться по той причине, что ему не знаком голос Божий или же какие-то препятствия возникают в его разуме, или же у него появляются сомнения в подлинности своей веры. Возможно также, что услышав весть об оправдании из Слова Божьего, человек принимает ее верою и на этом основании находит сердечный мир. А возможно и особое действие Духа Святого, которым Он запечатлевает Божье оправдание и мир в сердце верующего человека, и, благодаря этому, человек сразу же испытывает и ощущает, что грехи его прощены, что он примирился с Богом и является наследником вечной жизни - и тогда такой человек наслаждается плодами всех этих Божьих благословений.
В-пятых, оправдание - это фактическое, абсолютное и полное освобождение человека от вины и наказания за грех, а также дарование человеку права на вечную жизнь. Оно совершенно не зависит ни от каких бы то ни было случайных обстоятельств и ситуаций, которые могли бы изменить Божье определение; ни от каких-то отдельно взятых грехов этого человека. Если бы оправдание зависело от отдельных грехов человека, то это означало бы, что оправдание не распространяется на эти грехи. Однако, оправдание распространяется на все грехи человека, которые он совершает в настоящее время.
Оправдание является совершенно одинаковым для всех верующих, независимо от времени и места, когда и где оно происходит, а также независимо от личности самого верующего. Ни один человек не может быть оправдан каким-то иным, возможно, по мнению некоторых, более совершенным способом, чем все остальные люди. Все люди оправдываются на основании совершенного Христом искупления их грехов, которое они принимают верою.
Вот что об этом говорит Писание:
"Потому что один Бог, Который оправдывает обрезанных по вере и необрезанных чрез веру" (Рим. 3:30).
<<О Нем все пророки свидетельствуют, что всякий верующий в Него получит прощение грехов именем Его" (Деян. 10:43).
Поскольку оправдание одинаково для всех верующих, то оно имеет равную степень совершенства, то есть о нем нельзя сказать, как мы говорим в отношении освящения, что оно может иметь большую или меньшую степень. Бог оправдывает человека, прощает все его грехи и открывает ему полный доступ ко всем привилегиям завета, - такой человек ни в чем дополнительном уже нуждаться не будет.
Однако, поскольку вера, как средство оправдания, может быть слабее или сильнее, то точно также и уверенность в оправдании может быть различной, - тем не менее, сам акт оправдания, которое совершает Бог, от этой уверенности не зависит. Акт оправдания является законченным и совершенным действием Бога.
Это утверждение верно и в отношении состояния спасения, в котором пребывают верующие люди, а именно, в отношении того, что они уже объявлены Богом наследниками вечной жизни и детьми Божьими, примирившимися с Ним. Это также верно и в отношении грехов Божьих детей, которые они могут повторно совершать. Эти грехи также повторно покрываются Богом.
Невозможно, чтобы прощенные человеку грехи снова воспламеняли Божий гнев и навлекали на него Божье наказание. Тем не менее, Бог наказывает Своих детей за все прощенные Им грехи. Грехи Давида были прощены, но меч Божьего суда так и не отошел от его дома из-за этих грехов, Иов же, например, расплачивался за беззакония своей молодости.
В-шестых, после провозглашения мира с Богом верующие снова могут возвращаться к совершению неразумных и греховных поступков, каждый день во многих вопросах спотыкаясь и ошибаясь. Эти грехи, по природе своей, опять-таки, заслуживают наказания, как временного (то есть, здесь на земле), так и вечного. Однако, Господь Иисус, как Первосвященник и Ходатай, стоит пред престолом благодати и постоянно представляет перед Богом-Отцом доказательства действенности Своего искупления всех тех грехов, которые периодически совершаются верующими людьми. Ценою Своей жизни Он избавил верующих от Божьего гнева (Рим. 3:9-10).
Грехи, совершаемые верующими людьми - это не причина для того, чтобы они могли оказаться вне пределов состояния благодати, как если бы своими грехами они могли аннулировать ранее приобретенное ими оправдание. Нет, Бог был и остается в мире с ними во Христе Иисусе. Бог по-прежнему смотрит на них благосклонно, как на Своих любимых детей и наследников.
Оправдание, которое происходит при первом же проявлении человеком своей веры и которое после этого повторяется снова и снова - это оправдание каждый раз включает в себя и прощение грехов, то есть прощение тех грехов, которые на самом деле были совершены человеком после получения им оправдания. Это означает, что человеку прощаются те грехи, силой и действенностью которых он был обеспокоен. Таким образом, мы утверждаем, что такой человек каждый раз снова и снова фактически получает прощение своих грехов.
Однако, на самом деле грехи не могут быть прощены человеку до их фактического совершения. Мы не можем говорить о том, чего нет на самом деле; то преступление, которое не совершалось, прощению не подлежит. Благочестивые люди понимают это, когда осознают, что они оправданы по вере. Они верят в то, что Бог во Христе простил им все их грехи и принял их, как Своих детей и наследников, и они уверены, что их примирение с Богом будет действительным и в будущем, и что они навсегда останутся Его наследниками. Поэтому, если верующие согрешают, они уверены, что Бог всякий раз, снова и снова, прощает им их грехи. Этот аспект доктрины об оправдании в дальнейшем мы обсудим более подробно.

Глава 16. Опровержение заблуждения еврействующих христиан

В наши дни начинает заявлять о себе секта, представители которой называют себя "евреями". Они это делают потому, что кое-кто из них знает алфавит иврита, некоторые умеют читать на этом древнем языке, и, возможно, что один или двое из них кое-как начинают понимать этот язык. Поэтому они воображают, что знают этот язык достаточно хорошо, - настолько хорошо, что каждый из них лично может уже свободно проникать в суть каждого библейского слова и точно знает, как это слово нужно правильно переводить.
Ведут они себя так, как будто бы в истолковании Библии уже являются учителями, хотя знают ее не более того, что Д. Леусден говорит в своем словаре, а Д. Троммиус -. в своей симфонии. [Д. Леусден и Д. Троммиус - современные В. Бракелу авторы популярных библейских словарей и справочников (прим. ред.).] Некоторые из них - люди беспорядочные и не имеющие твердых нравственных устоев; они злоупотребляют Божьей благодатью, позволяя себе свободно блудодействовать и жить в нечестии; они злоупотребляют также понятием христианской свободы и превращают ее в предлог для того, чтобы потакать похотям своей плоти. Женщины у них имеют власть брать слово в церкви и проповедовать то, что хотят. Эти люди не могут, к счастью, принести большой вред церкви, поскольку увлекают за собой и уже увели из среды народа Божьего только, образно говоря, отбросы церкви (то есть, тех людей, которых давно уже следовало бы отлучить от нее). Они ведут эти души в ад, проповедуя им ложный мир. Их взгляды сумбурны, ибо они один раз говорят одно, в другой раз - другое. Похоже, они уже достигли высшей точки своего заблуждения и теперь заслуживают презрение всех честных христиан. Учение их, в основном, состоит из следующих утверждений.
1) Еврействующие христиане либо придерживаются взгляда о неограниченном избрании Богом всех людей, которые имеют веру в то, что Христос умер за них; либо считают, что Божье избрание ограничено и распространяется только на определенное число людей, которых Бог от вечности видит во Христе и поэтому от вечности оправдывает их.
Таким образом, Бог, по их мнению, с самого начала ничего не имеет против тех людей, которых Он избрал. При рождении им не вменяется грех Адама, развращенность их человеческого естества также не вменяется им, как грех, поскольку они уже оправданы.
2) Они либо придерживаются взгляда о неограниченном искуплении всех людей, которое Христос совершил за каждого человека, верящего, что Христос является его Спасителем; либо придерживаются взгляда об ограниченном искуплении, то есть об искуплении только тех людей, кто избран индивидуально. Они не только считают, что Христос заплатил за все их прошлые, настоящие и будущие грехи, но и полагают, что Бог с того самого момента, когда избрал их, видит их уже не иначе, как только во Христе. Поэтому отныне ничто греховное уже не присутствует в них, несмотря на то, что все, что они делают, Священное Писание называет грехом.
3) Они считают, что истинная вера заключается в том, что человек сам решает для себя то, что Христос является его Спасителем и что Христос умер за него. По их мнению, человеку не требуется подтверждать такой вывод какими-то признаками раскаяния по поводу совершенных им грехов. Более того, они предпочитают насмехаться над подобными взглядами других христиан. Они полагают, что обращение человека - это не более, чем просто вера в то, что Христос умер за его грехи.
Они придерживаются того мнения, что при освящении им вменяется праведность Христа, при этом она вменяется таким образом, что становится их собственной праведностью. Таким образом, эти люди полагают, что на них уже можно смотреть, как на людей, лично исполнивших закон, то есть, как на тех, к кому закон больше не имеет никаких претензий. Поэтому им теперь достаточно просто верить в то, что Христос умер за их вину, ибо благодаря этому они становятся полностью свободными от закона, и все, что бы они теперь ни делали, с их точки зрения, не имеет в себе никакого греха.
Поэтому, по их мнению, такой человек может и не раскаиваться в своих грехах, у него нет никакой нужды исповедывать их, искать Христа, бежать к Нему за примирением и принимать Его и Его искупление. Этому человеку теперь не нужно молиться о прощении грехов, ибо поступая так, человек, по их мнению, насмехается над Богом, Который и так уже простил его, сделав это либо в предвечные времена, либо во время смерти и воскресения Христа, либо в тот момент, когда человек поверил тому, что Христос умер за его грехи. Ему теперь, таким образом, ничего не нужно делать, кроме как воздавать Богу хвалу и благодарность.
Когда такие еврействующие христиане призывают кого-либо уверовать, то это звучит следующим образом: "Неужели вы настолько неблагодарны, что не можете поверить в то, что Христос умер за вас? Поэтому уверуйте в это - и вы будете полностью избавлены от всех ваших проблем".
4) Они считают, что человек не обязан посещать публично проводимые церковью богослужения и что не существует никакого божественного поручения, данного для священнослужителей, и, следовательно, каждый верующий сам должен быть священнослужителем. Они не совершают священнодействий, а если и совершают, то считают, что всякий христианин сомневающийся в своем спасении, не должен принимать в них участия.
Таким образом, в основе этих ужасных и плотских утверждений еврействующих христиан лежит ошибочное понимание доктрины об оправдании и злоупотребление этой доктриной. Поэтому на поставленный выше вопрос (а именно, на вопрос, когда происходит оправдание) они отвечают так: оправдание не происходит постоянно и ежедневно, оно произошло один раз и навсегда.
Изложив все это в качестве предисловия, теперь мы приступим к доказательству следующей истины, а именно: оправдание человека не происходит в предвечные времена или во время смерти Христа; оно не происходит также раз и навсегда на основании проявления человеком своей веры; кроме того, оно не исключает возможности ежедневного оправдания, относящегося к совершаемым человеком каждый день конкретным грехам.
Итак, прежде всего мы утверждаем, что оправдание не происходит в предвечные времена. И, действительно, Бог определил еще прежде создания мира, что Он оправдает избранных Своих. Однако, данное решение и намерение Бога - это еще не оправдание, как таковое, что очевидно по следующим причинам.
Во-первых, когда в Писании говорится о намерении Бога оправдать человека, то всегда имеется в виду именно намерение, как таковое, а не сам акт оправдания. И, действительно: одно дело - постановить и замыслить совершение какого-либо действия, а совсем другое дело - привести данный замысел или данное решение в исполнение.
Во-вторых, избранные Богом люди до своего возрождения "были по природе чадами гнева, как и прочие" (Еф. 2:3), и, следовательно, являлись также врагами Бога (Рим. 5:10). Они никоим образом не были бы таковыми и о них нельзя было бы сказать это, если бы они уже, то есть, до своего рождения, были оправданы фактически.
В-третьих, оправдание происходит после призвания человека, как и написано: "а кого призвал, тех и оправдал" (Рим. 8:30). Оно происходит посредством акта веры. Апостол Павел говорит так: "Итак, оправдавшись верою, мы имеем мир с Богом" (Рим. 5:1); и еще: "Ибо мы признаем, что человек оправдывается верою, независимо от дел закона" (Рим. 3:28). А поскольку веру может проявлять только реально существующая личность, то отсюда следует, что оправдание каждого отдельного человека происходит не в предвечные времена.
В-четвертых, в Писании, в тех текстах, где говорится о прощении грехов, употреблен глагол в будущем времени. Это значит, что Бог оправдывает и прощает человека, когда он верою приходит к Богу. Вот некоторые из этих текстов:
"Потому что один Бог, Который оправдывает обрезанных по вере и необрезанных чрез веру" (Рим. 3:30);
"О Нем все пророки свидетельствуют, что всякий верующий в Него получит прощение грехов именем Его" (Деян. 10:43);
"... то Я услышу с неба, и прощу грехи их, и исцелю землю их" (2 Пар. 7:14).
Таким образом, фактическое оправдание человека действительно не имело места прежде создания мира.
В-пятых, Бог оправдывает верующих во время их физического существования на земле в тот момент, когда они исповедуют свои грехи. Это подтверждают следующие тексты из Библии:
"Я сказал: "исповедаю Господу преступления мои", и Ты снял с меня вину греха моего" (Пс. 31:5);
"Сей пошел оправданным в дом свой" (Лук. 18:14);
"Если исповедуем грехи наши, то Он, будучи верен и праведен, простит нам грехи (наши) и очистит нас от всякой неправды" (1Ин. 1:9).
Из всего, что было сказано нами выше, неопровержимо следует наше первое утверждение, а именно: фактическое оправдание человека происходит не в предвечные времена. В свою очередь, из этой самой существенной и важной истины следует и второе утверждение: фактическое оправдание человека также не происходит во время смерти и воскресения Иисуса Христа, даже несмотря на то, что Христос заплатил сполна во время Своей смерти за грехи человечества и требования Божьей справедливости были Им при этом полностью удовлетворены.

Глава 17. Оправдание человека происходит каждодневно

Теперь мы переходим к рассмотрению третьего утверждения относительно сущности оправдания, и это утверждение является ответом на следующий вопрос.
Вопрос: происходит ли оправдание человека один раз и навсегда при первом проявлении им своей веры или же оно имеет место каждый день, когда происходит обновление веры этого человека, то есть всякий раз после того, как он впадает в грех?
Поскольку полемика возникает главным образом по причине ошибочного понимания природы различия между двумя аспектами оправдания, необходимо сформулировать в качестве предисловия несколько истин, добавив их к тому, что уже было сказано при рассмотрении предыдущего вопроса. Помимо заблуждения еврействующих христиан в среде реформатских церквей также существует ошибочное убеждение, что оправдание в жизни человека происходит один раз и навсегда.
Во-первых, акт оправдания - это не тот акт, который человек совершает сам лично. Человек верует и верою принимает Христа и Его праведность, так что эта праведность становится его собственной праведностью, и, таким образом, он обретает в глазах Бога праведное состояние. Следовательно, по благодати он может стать объектом Божьего оправдания.
Однако, независимо от того, насколько действенно и эффективно он может присвоить себе праведность Христа, тем не менее, сам себя он оправдать не может. Но только Бог - Праведный Судия -может оправдать такого человека, который уже праведен во Христе и получил эту праведность Христову по вере.
Во-вторых, мы должны провести различие между Божьим намерением оправдать человека и самим актом оправдания. Бог еще в предвечные времена замыслил оправдать избранных своих, но, фактически, Он их оправдывает не от вечности. Чтобы совершить это оправдание нужно, чтобы избранные физически существовали на земле и предстали пред Богом-Судьей, облеченные в Христову праведность, как мы уже показали выше.
В-третьих, нужно провести различие между примирением и оправданием. Христос удовлетворил требования Божьей справедливости; избранные Его, некогда бывшие Его врагами, примирились с Ним смертью Сына Его. Таким образом, с Божьей стороны требования Его справедливости уже удовлетворены. Бог уже примирился с избранными Своими прежде, чем они были рождены физически. А когда они родились, Он примирился с ними прежде их обращения. Бог, со Своей стороны, сохраняет это примирение, даже когда верующие впадают в тягчайшее, насколько это может быть, состояние вероотступничества. Таким образом, в обновлении этого примирения и новом удовлетворении требований Божьей справедливости нет необходимости.
Тем не менее, многие скромные и простые христиане заблуждаются, по простоте своей полагая, что вследствие их прегрешений Бог снова смотрит на них, как на не примиренных с Ним. Однако, одно дело, когда не принявший благую весть человек боится не стать причастником Христа, а также не иметь части в примирении с Богом посредством Иисуса Христа, и совсем другое дело - после каждого греха снова и снова бояться потерять мир с Богом. Примирение, как реальность в жизни христианина, сохраняется и со стороны Бога, и со стороны верующего, поскольку эти состояния связаны друг с другом. Сохраняется оно даже тогда, когда верующие впадают в грех, и пребывают в глубокой духовной тьме и внутренней борьбе, в неверии и подавленном состоянии духа. Внутри них все равно обитает Святой Дух, сохраняется духовная жизнь и предрасположение к вере.
Однако, Бог не оправдывает верующего, когда он физически еще не существует на земле, как личность, и когда он еще не обратился к Богу, потому что человек, который еще не уверовал во Христа, пока еще не имеет всего того, что ему надлежит иметь для обретения оправдания. Кроме того, когда истинно обращенный к Богу верующий человек все еще предается греху, то Бог также не совершает по отношению к нему, в таком его состоянии, акта оправдания. В своем греховном состоянии эти люди не пригодны быть объектом для оправдания, ибо не проявляют истинную веру, посредством которой оправдание осуществляется. А вот что касается их духовного положения, то их примирение с Богом сохраняется и остается в силе как со стороны Бога, так и со стороны самого человека; в то время как оправдание является как бы оглашением Божьего приговора по отношению к этому человеку.
В-четвертых, акт оправдания или не оправдания человека не подразумевает какого-то изменения, происходящего в его отношениях с Богом. Мы не должны, следовательно, думать, что всякий раз, когда Бог не совершает оправдания, Он снова пребывает в состоянии гнева и неудовлетворенности человеком; и, наоборот, всякий раз, когда Он совершает оправдание, то снова становится милостивым и любящим по отношению к этому человеку. Этого никак не может быть, поскольку у Господа нет ни "изменения и ни тени перемены" (Иак. 1:17). Изменения же должны происходить с тем человеком, который подлежит оправданию.
Итак, человек, если он физически еще не родился, или уже родился, но пока еще не обратился к Богу, или, в сущности, уже обратился, но продолжает грешить по привычке, - он действию оправдания со стороны Бога не подлежит. Однако, когда этот человек проявляет веру, с ним происходят надлежащие изменения и он становится субъектом, подлежащим Божьему оправданию.
В-пятых, оправдание - это не просто намерение, а фактическое действие; это также и не примирение. Кроме того, оно исключает всякую возможность изменчивости Бога. И, действительно, оправдание - это оглашение оправдательного приговора в отношении человека и для человека, верою принявшего Христа и Его праведность. Повторю еще раз: этот оправдательный приговор произносится для верующего и звучит следующим образом: "Твои грехи искуплены; требования Моей справедливости удовлетворены; ты примирился со Мною; Я прощаю тебе твои грехи; Я отпускаю их; Я не вменю тебе их; ты -наследник вечной жизни".
Бог произносит этот оправдательный приговор посредством Своего Слова всякий раз, когда верующий слышит это Слово, читает его или размышляет над ним. Провозглашение этого приговора совершает Дух Святой в сердце верующего, когда Он привлекает его внимание к какому-то особому месту из Священного Писания, обращаясь таким образом к его сердцу; или же когда Он открывает ему благую весть Евангелия, как таковую, и применяет это Евангельское Слово к нему.
Верующие, к которым обращен этот оправдательный приговор, не все находятся в одинаковом духовном состоянии. Некоторые из них слышат этот приговор очень ясно и отчетливо; они верят тому, что уже оправданы Богом; они испытывают сердечный мир и утешение в своей совести и имеют свободный доступ к престолу благодати, восклицая: "Авва, Отче!". Другие же христиане не слышат этот оправдательный приговор так отчетливо, и поэтому не могут в полной мере наслаждаться его плодами.
Среди них есть и такие христиане, которые настолько беспокоятся и тревожатся относительно своего духовного состояния и прощения своих грехов, что просто не замечают и не слышат этого провозглашенного для них оправдательного приговора ни через Слово Божие; ни через свои чувствования; ни через ощущение духовного утешения и мира. Однако, и тот христианин, который испытывая угрызения своей совести, едва слышит этот приговор; и тот, кто слышит его исключительно хорошо, - все они оправданы Богом в равной мере: слабый в вере оправдывается наравне с сильным в вере.
В-шестых, оправдание не является состоянием actio permanens [лат.: "неизменное или постоянно проявляющееся состояние"], но состоянием sed transiens [лат.: "быстро проходящее состояние"], то есть, оправдание является не перманентным или постоянно действующим и неизменным актом, который вступает в силу с самого первого момента возрождения верующего человека и действует вплоть до его смерти; но, точнее, он является временным и быстро преходящим актом, который со временем прекращает свое действие, о котором было провозглашено человеку, и поэтому каждый раз этот акт в его жизни снова и снова повторяется. Первый раз оправдательный приговор прозвучал для верующего в прошлом, в момент искупления его грехов, и после этого каждый раз произносится Богом новый оправдательный приговор, по природе своей не отличающийся от первого, то есть идентичный ему.
Но это не означает, что у христианина должно происходить точное повторение первоначального акта его оправдания, или что Бог хотел бы направить верующего человека, который молится о прощении совершенных им грехов, снова к первому деянию его веры, когда Он оправдал его как грешника, что было в самом начале обращения этого человека к Богу, то есть, как только он уверовал. Таким образом, это не означает, что проявление первого акта оправдания будет повторяться у верующего человека каждый день. Если бы это было так, то этот первоначальный акт не мог бы каждый раз быть настолько сильным и прочувствованным, как и вначале. Более того, в этом случае первый акт оправдания мог бы вообще стереться из памяти человека.
Итак, возобновляемое ежедневно вынесение Богом оправдательного приговора христианину имеет ту же самую природу, что и первоначальный акт его оправдания.
В-седьмых, предмет данной полемики носит не только умозрительный, но и практический характер. Это есть нечто, с чем верующий человек ежедневно встречается во время своих молитв к Богу. И если душа человека не имеет ясного понимания этого вопроса, она будет смущаться, потому что не знает, как ей надлежит молиться и иметь ясное разумение истины и ощущение духовной свободы. Поэтому каждому христианину следует знать следующее.
1) Человек не должен изо дня в день, снова и снова, молиться о повторном примирении с Богом, ибо оно произошло однажды и навсегда благодаря жертве Христа.
2) Человек не должен молиться о том, чтобы Бог изменил Свой замысел в отношении нас, ибо Бог - не изменяется. Тайное и сокрытое принадлежит Господу, и в своей молитве человек должен руководствоваться Словом Божьим и учитывать свое собственное состояние, в котором он находится.
3) Человек не должен молиться о том, чтобы Бог изменил к нам Свое сердечное отношение, чтобы Он сменил Свой гнев на благосклонность к нам. Те верующие, которые молятся об этом, проявляют свое духовное невежество, ибо Бог уже относится к избранным Своим милостиво и благосклонно и делает это еще до их возрождения, то есть до того момента, когда они уверовали.
4) Молитва, что касается стороны Бога, являет нам Его благость по отношению к человеку; а что касается стороны человека, она представляет собой обращенную к Богу нашу просьбу об этой благости. Оправдание - это ничто иное, как Божье действие, сделанное Им в ответ на первое проявление веры со стороны человека, равно как и на каждое последующее проявление его веры, когда человек посредством духовного обновления, становится пригодным объектом для получения Божьего оправдания. Данное действие Бога - это не сообщение человеку чувства утешения, а вынесение ему оправдательного приговора.
В-восьмых, неопровержимой истиной является то, что необращенный человек должен молиться об оправдании, поскольку оно имеет место при первом проявлении им своей веры (даже если мы не проводим различия между первым и последующими проявлениями такой веры человека, которые имеют одинаковую сущность). Отсюда следует, что все те верующие, которые не уверены в своем возрождении и в истинности своей веры; которые опасаются, что они пока еще не пребывают в обновленном состоянии, даже если они, возможно, на самом деле уже рождены свыше, - все они должны поступать соответственно тому, как они осознают свое духовное состояние.
Таким образом, они должны молиться о прощении своих грехов и об оправдании, как если бы и то, и другое еще никогда не имело места в их жизни; и, действительно, они не могут поступать иначе. Но поскольку большинство благочестивых людей живут, не имея ясного представления и твердой уверенности в отношении своего духовного состояния, и периодически могут сомневаться в истинности тех духовных переживаний, которые у них имели место раньше, то точка зрения о том, что оправдание происходит в жизни человека один раз и навсегда, не является характерной для большинства благочестивых людей, но она характерна для тех немногих верующих, которые твердо уверены в своем оправдании.
В-девятых, нужно отметить различие между возрождением, усыновлением и оправданием человека. И, несмотря на то, что все эти привилегии христианин получает в качестве Божьего дара одновременно и сразу же после того, как становится пригодным для получения Божьего оправдания, все эти три привилегии отличаются друг от друга. Душа человека воспринимает их как три разных дара и, называя каждый из них своим именем, она видит различие между ними.
По этой причине душа, уверенная в своем надлежащем духовном состоянии, никогда не будет молиться ни о возрождении, ни об усыновлении, поскольку она знает, что все это она уже имеет; она знает также и то, что Бог ранее уже оправдал ее, не вменяя ей ее прошлых грехов. В связи с этим она молится о том, чтобы Бог провозгласил для нее новый оправдательный приговор, не вменив ей вину за вновь совершенные ею грехи. Она молится о том, чтобы вина и наказание, которые влекут за собой совершаемые ею в настоящее время грехи, были устранены на основании крестной жертвы Христа; и чтобы Богу было снова угодно произнести Свой оправдательный приговор, обращенный к ней и предназначенный для нее.
В-десятых, необходимо отметить различие между собственно оправданием и уверенностью в оправдании (то есть, состоянием, когда человек ощущает в своем сердце чувство духовного утешения, мира и радости). Последнее является плодом первого. Тем не менее, оправдание может присутствовать в жизни человека и без чувства уверенности в нем и без ощущения духовного утешения, мира и радости в его сердце.
Однако, в своей молитве верующий, будет ли его молитва произнесена при первом проявлении им своей веры или при последующих ее проявлениях, просит о чем-то большем, нежели чтобы просто услышать Божий приговор; нежели, чтобы просто обрести оправдание, - всем этим его подвизание перед Богом не ограничивается. Но, помимо этого, он просит дать ему чувство утешения через прощение его грехов, а также чувство мира и радости. Да, он не может ощущать внутреннего мира, не обретя прощения своих грехов.
Однако, отсюда не следует, что если человек не ощущает в своем сердце чувства мира и радости, то он не достиг еще прощения своих грехов; или же, другими словами, это совсем не означает, что именно тот, кто обрел прощение своих грехов, обязательно имеет и ощущение сердечного покоя и утешения. Поэтому даже самые слабые в вере христиане должны на основании Божьего Слова верить, что Бог слышит их молитвы и, учитывая их отношение к жертве Христа, прощает им их грехи, поскольку Он это обещал.
Итак, сущность оправдания заключается не в чувстве сердечного утешения и не в особом эмоциональном восприятии Божьего оправдательного приговора, но в самом факте провозглашения Богом этого приговора человеку. И это провозглашение должно происходить не только при первом проявлении человеком своей веры, но и каждый день, независимо от того, ощущает ли верующий или не ощущает внутри себя плодов духовного утешения, проистекающих из оправдания.
Все это мы сказали в качестве предисловия, а теперь перейдем к доказательству.

Глава 18. Библейские доказательства необходимости ежедневного оправдания

Доказательство 1: Слово Божие говорит нам: "Если исповедуем грехи наши, то Он, будучи верен и праведен, простит нам грехи наши и очистит нас от всякой неправды" (1 Иоан. 1:9). Простить грехи - это означает оправдать человека и огласить ему приговор примерно такого содержания: "Твои грехи прощены, требования Моей справедливости удовлетворены. Я не буду наказывать тебя за твои грехи и дарую тебе оправдание".
Слово "простить" подразумевает, что одновременно с оправданием человек провозглашается наследником вечной жизни. Прощение дается только тем, кто подлежит прощению, то есть верующим, которые, взирая на Иисуса Христа, осознанно и искренне, испытывая стыд за свои грехи, исповедуют их.
В приведенном выше тексте Священного Писания апостол Иоанн говорит не о первоначальном обращении человека к Богу, а о верующих, которые согрешили. Доказательство тому - употребление местоимений "нам", "нас", "наши", а также то, о чем говорится в предшествующих стихах первой главы и в первом стихе второй главы Первого Послания апостола Иоанна Богослова, - и, таким образом, становится совершенно очевидным, что Бог изо дня в день провозглашает верующим свой оправдательный приговор, то есть, что Он постоянно оправдывает их.
Возражение 1. Простить - это означает дать сердцу человека утешение и мир его совести.
Ответ: 1) Данное возражение является не более, чем предположением, и я отрицаю тот факт, что прощение грехов означает дать сердцу человека утешение и мир его совести. Приведем доказательства этого утверждения.
2) Данное возражение полностью противоречит приведенному выше месту Священного Писания, потому что если бы прощение грехов означало получение человеком утешения, то, на основании Божьей верности и справедливости, все верующие, искренне исповедующие истину, испытывали бы наслаждение, имея утешение в своем сердце и мир в своей совести. Однако, не все христиане, искренне исповедующие истину, имеют это, и жизнь дает нам большое количество свидетельств, подтверждающих такой вывод. Поэтому мы утверждаем, что прощение грехов не означает получение человеком утешения.
3) Если бы прощение грехов и получение человеком утешения были синонимическими понятиями, то это означало бы, что всякий верующий, не испытывающий утешения, лишался бы прощения грехов. Такое утверждение являлось бы камнем преткновения для всех детей Божьих, которые имели бы печаль о тех, о ком Сам Господь не выражает такой печали. Отсюда очевидно, что прощение грехов само по себе не означает получение человеком утешения, а, скорее, является причиной обретения христианином мира в своей совести. Поэтому прощение грехов может быть подлинным и без сопутствующего ему подтверждения в виде утешения.
4) Если бы прощение грехов действительно было бы равносильно проявлению в сердце человека утешения, то такое утешение должно было бы проявиться как во время первого акта оправдания человека на основании первого проявления им своей веры, так и при каждом новом применении христианином заслуг Христа.
Первое предположение не может быть верным, потому что большинство верующих в начале своей христианской жизни не имеют еще ни знания, ни внутреннего удостоверения относительно испытанного ими первого акта оправдания, и они редко, или вообще никогда, не думают о таком предположении, когда испытывают утешение. Если же второе предположение является верным, то речь идет о каждом новом акте оправдания или об очередном его повторении, что происходит в жизни христианина часто, а это и есть именно то, о чем мы говорим.
Мы не отрицаем того, что прощение грехов ведет к проявлению в человеке утешения и что это верно как в отношении первого, так и в отношении повторных актов оправдания. В этом смысле эти акты оправдания равнозначны или идентичны. Однако, очень важно отметить, что прощение грехов -это не проявление утешения, а наоборот: утешение - это следствие прощения. Оно, то есть утешение, может присутствовать у верующего в разной степени, в разные времена и в разном виде.
Возражение 2: Если никто из людей не может получить прощение своих грехов, кроме тех, кто исповедал их, то никто и никогда не получит прощения тех своих грехов, которые он не исповедывал, поскольку существует множество грехов, которые человек либо не замечает, либо забывает о них.
Ответ: 1) Следует провести четкое разграничение в понятиях между примирением с Богом и прощением грехов (то есть оправданием человека или провозглашением ему соответствующего оправдательного приговора). Примирение с Богом всегда остается в силе, даже и в том случае, если человек допустит большое отступление от веры. А вот провозглашение о прощении грехов происходит только тогда, когда имеется подходящий для этого субъект, то есть когда человек искренне исповедует свои грехи.
2) Когда верующий человек после содеянного им греха исповедует его, он включает в исповедь все свои грехи. Он включает туда даже свою греховную природу, а также все то, что проистекает из этой греховности (известное ему и неизвестное). Таким образом, он исповедуется во всем.
3) Когда Бог прощает, то Он, таким образом, прощает человеку все содеянные им грехи и оправдывает человека в том его состоянии, в котором он находится в настоящее время.
Возражение 3. Когда верующие молятся о прощении своих грехов, они стремятся делать это осознанно, так как чувство мира в совести человека является результатом осознаваемого им прощения его грехов. Таким образом, прощение грехов следует понимать как состояние, включающее в себя, с одной стороны, понимание человеком этого акта, и, с другой стороны, обретение им духовного утешения.
Ответ: Верно то, что верующие желают утешения и стремятся к нему, - таково их естественное стремление. Однако, молясь Богу, они делают различие между прощением грехов и духовным утешением. О первом, то есть о прощении грехов, они молятся с полной уверенностью и осознанно, потому что Бог им это обещал. А вот о втором, то есть об обретении ими утешения, их молитва не имеет безусловной уверенности, так как они не имеют точного внутреннего видения, - будет ли это угодно Господу. Поэтому об утешении они молятся с покорностью воле Божьей, не имея безусловного обетования в отношении него. Иногда Господь дарует его, иногда г нет.
Доказательство 2: Второе доказательство мы будем формулировать, исходя из тех текстов Писания, на которые ежедневно ссылаются в своих молитвах верующие люди, когда молятся о прощении своих грехов, и на основании которых Бог изо дня в день прощает их.
Из множества таких текстов мы рассмотрим следующие:
"И прости нам долги наши, как и мы прощаем должникам нашим" (Матф. 6:12);
"Ибо, если вы будете прощать людям согрешения их, то простит и вам Отец ваш Небесный" (Матф. 6:14);
"Псалом Давида, когда приходил к нему пророк Нафан, после того, как Давид вошел к Вирсавии... Многократно омой меня от беззакония моего, и от греха моего очисти меня .... окропи меня иссопом ... Избавь меня от кровей" (Пс. 50:1,2,4,9,16);
"И сказал Давид Нафану: согрешил я пред Господом. И сказал Нафан Давиду: и Господь снял с тебя грех твой (2 Цар. 12:13);
"Я сказал: "Исповедаю Господу преступления мои", и Ты снял с меня вину греха моего" (Пс. 31:5).
Итак, в этих текстах Писания говорится о том, что прощение грехов - это провозглашение человеку Божьего приговора об оправдании, а не обретение им утешения и чувства покоя, которое иногда сопровождает прощение грехов. Такое заключение очевидным образом вытекает из вышеприведенных текстов Священного Писания.
В Матф. 6:14 говорится о том, что Бог простит нас, если мы прощаем своим должникам. Однако, действие прощения, которое мы совершаем в отношении нашего должника, не заключается в том, чтобы мы утешали или успокаивали его совесть. Мы просто говорим нашему должнику о том, что освобождаем его от ответственности за его грех, что мы не будем мстить за себя и будем поступать с ним так, как если бы он вообще не совершал данного проступка.
Нечто очень похожее происходит, когда Бог прощает нас. Во 2 Цар. 12:13 говорится о том, что пророк Нафан сказал царю Давиду о том, что Господь снял с него грехи его, но он ничего не говорит ему о том, что Бог дарует ему утешение и успокоение его совести. Каждый день верующие молятся о прощении своих грехов и каждый день Бог прощает их. Отсюда следует, что оправдание верующего человека происходит не один только раз, а постоянно.
Доказательство 3: Апостол Иоанн написал верующим: "Дети мои! Сие пишу вам, чтобы вы не согрешали; а если бы кто согрешил, то мы имеем Ходатая пред Отием, Иисуса Христа, Праведника" (1 Иоанн. 2:1). Кроме того, вспомните также те тексты Писания, которые говорят о ходатайственном служении Иисуса Христа - нашего Первосвященника (см. Евр. 8:1; Евр. 7:25; Рим. 8:34). Если бы оправдание происходило в жизни христианина только один раз и навсегда при первом проявлении им своей веры, то верующие не имели бы необходимости в последующем служении для них второго Первосвященника; тогда они не имели бы нужды в Ходатае и Посреднике. Однако, мы нуждаемся в Иисусе Христе каждый раз, когда согрешаем.
Таким образом, заступническое служение Христа имеет отношение к грехам, которые совершаются верующим человеком повторно, и верующий молится о том, чтобы они были прощены ему. Итак, прощение наших грехов происходит не один раз и навсегда, но имеет место постоянно, каждый день.
Возражение. Ходатайственное служение Христа имеет отношение к его практическому применению в нашей жизни, то есть к дарованию нам чувства утешения.
Ответ: На это возражение мы уже ответили. Практическое применение ходатайственного служения Иисуса Христа действительно имеет место каждый день - это наше ежедневное оправдание, то есть ежедневное провозглашение нам Богом оправдательного приговора или, другими словами, наше ежедневное прощение. Первый акт оправдания, равно как и последующие аналогичные акты, имеют практический характер. Таким образом, в жизни верующего человека постоянно повторяется такой же, как и в начале, акт оправдания и, соответственно, постоянно ему провозглашается Богом оправдательный приговор.
Однако, это не означает, что последующие приговоры упраздняют первый, но оно означает только то, что духовное состояние верующих периодически требует нового провозглашения или повторения такого приговора. Бог в лице Иисуса Христа, образно говоря, как бы приспособил Самого Себя к природе и состоянию человека и соответствующим образом поступает с ним.
Человек в этом отношении должен действовать так, как должен действовать человек, а не так, как Бог действует по отношению к Себе Самому, то есть, он должен поступать таким образом, как подобает человеку. Предположение же о том, что практическое проявление ходатайственного служения Христа в жизни верующего человека заключается ни в чем ином, но именно в утешении нашей души, необходимо доказать. Однако практически такое предположение никогда не подтверждалось в реальной жизни, и поэтому данное возражение не имеет смысла.
Доказательство 4: Данное доказательство мы построим на основании тех текстов из Священного Писания, которые утверждают, что оправдание следует за проявлением веры. Слово Божие говорит:
"Итак, оправдавшись верою, мы имеем мир с Богом чрез Господа нашего Иисуса Христа". (Рим. 5:1);
"Ибо мы признаем, что человек оправдывается верою" (Рим. 3:28).
Проявить веру один раз и навсегда - недостаточно для человека, но долг и задача верующих состоит в том, чтобы ежедневно проявлять свою веру, изо дня в день принимать Иисуса Христа для искупления своих грехов, к своему оправданию.
Однако, разве вера бывает действенной только при первом своем проявлении, а впоследствии она не должна быть таковой? Нет. вера должна быть в равной степени действенной всегда, А поскольку оправдание - это плод веры, рождающийся при первом же ее проявлении, оно остается плодом веры и при новых ее проявлениях. Это мы видим на примере Авраама,
Авраам уже был верующим человеком и был оправдан задолго до данного ему Богом обетования, о котором рассказывает книга Бытие в 15 главе: "И было слово Господа к нему, и сказано: посмотри на небо и сосчитай звезды, если ты можешь счесть их,,, столько будет у тебя потомков" (Быт, 15:4-5). Тем не менее, в 6-м стихе этой главы говорится: "Авраам поверил Богу и Он вменил ему это в праведность". Именно это подразумевал апостол Павел, когда писал 4-ю главу своего Послания к Римлянам.
Целью апостола Павла было показать, что человек оправдывается не делами закона, а верою. Он доказывает данную мысль, цитируя Бытие 15:6, и на примере Авраама подчеркивает, что Авраам оправдался не делами, а верою: "Ибо что говорит Писание? поверил Авраам Богу, и это вменилось ему в праведность", (Рим, 4:3), Авраам был уже оправдан к этому времени, тем не менее, когда он впоследствии поверил снова, он опять получил оправдание. Апостол Павел использует данный пример оправдания в качестве доказательства того, что человек оправдывается верою, а не законом. Итак, всякий раз, когда верующий человек проявляет свою веру, он снова и снова получает оправдание.
Доказательство 5: Слово Божие говорит: "Праведный да творит правду еще, и святый да освящается еще" (Откр. 22:11). Поскольку человек, которому даровано оправдание, не должен оставаться сосредоточенным только на первом акте своего оправдания, но он обязан стремиться к продолжающемуся действию оправдания в своей жизни, то отсюда следует, что оправдание в жизни верующего человека происходит не один раз, но оно должно происходить регулярно.
Возражение 1. Слова из Евангелия "да творит правду еще" (Откр. 22:11) подразумевают умножение признаков проявления оправдания, которое обнаруживает себя в соответствующих плодах.
Ответ: Слова "оправдывать" и "быть оправданным" никогда не имели подобного значения. Аналогичный пример мы имеем и в послании апостола Иакова 2:21. Обратите внимание также и на наше толкование приведенных выше текстов Писания. И если где-то в другом месте эти слова и имели бы такой смысл (с чем мы, впрочем, не согласны), то только не в этом стихе, потому что здесь за оправданием следует освящение, которое и проявляется практически в делах добродетели.
Возражение 2: Здесь, скорее, речь идет о пассивном, а не об активном оправдании. Активное оправдание - это дело Божие по отношению к человеку, когда Он оправдывает его; пассивное же оправдание - это уверенность человека в оправдании и исходящем из него чувстве духовного утешения.
Ответ: Это надуманное различие, ибо оно не основано на Божьем Слове. Там, где есть пассивное оправдание, присутствует и активное. Никто не может получить чего-либо и ничто не может быть сделано или выполнено для кого-то, если только нет того, кто делает это или дает что-либо другому человеку. Если же кто-либо и пытается сделать подобное различие, то оно все равно относится к одному и тому же делу. Это означает, что любое доброе дело активно с точки зрения делающего и пассивно с точки зрения субъекта, принимающего доброе дело от другого человека.
Однако, мы совершенно отрицаем то, что пассивное оправдание означает уверенность человека в оправдании в том смысле, что оно, якобы, дает ему утешение - во всей Библии нет тому подтверждения. Многие благочестивые люди умирают, так и не узнав по-настоящему ощущение подобного утешения. А ведь если бы рассматриваемое нами возражение было верно, то это означало бы, что эти люди не получили оправдания.
Доказательство 6: Данное доказательство мы выводим, исходя из абсурдности логических следствий, проистекающих из предположения о том, что оправдание происходит один раз и навсегда.
1) На основании указанного предположения получается, что Бог прощает верующим грехи, которые они еще не совершили, в то время как прощения не может быть там, где не было совершено преступление. Точно также, как нельзя наказать человека за те грехи, которые ему еще предстоит совершить, так же нельзя и оправдать человека в тех грехах, которые он совершит в будущем.
Христос как Поручитель за всех благочестивых людей понес наказание и за те грехи, которые им еще предстояло совершить. Однако, это совершенно другая ситуация, поскольку Он, Сам будучи Богом, действовал воедино с Отцом, для Которого все, что должно произойти, является не будущим, а настоящим. Кроме того, будучи Поручителем, Он мог пострадать только один раз, потому что то искупление, которое Он совершил, является совершенным искуплением.
2) На основании указанного предположения получается, что никогда не нужно молиться об оправдании и прощении, поскольку Бог, хотя и видит совершенный человеком грех, но, согласно точке зрения оппонентов, прощает все грехи человека одновременно еще до их совершения.
3) На основании указанного предположения получается, что человек чувствует духовное утешение и в отношении тех грехов, которые ему еще предстоит совершить. Однако, мы говорили, что каждый христианин должен скорбеть, когда он допускает совершение тех или других грехов, и что он должен при этом испытывать мучительные страдания своей души.
Итак, мы довольно ясно показали, что оправдание в жизни верующего человека происходит регулярно и каждодневно.
Возражение: Божье оправдание является совершенным. Бог оправдывает человека и это оправдание включает в себя прощение всех его грехов -прошлых, настоящих и будущих, - именно этим оно отличается от освящения, которое происходит постепенно. Если бы оправдание имело место каждый день, верующий должен был бы возвращаться в состояние вражды с Богом после каждого греха, поскольку снова и снова у него возникала бы необходимость в новом прощении.
Ответ: Примите во внимание следующие аргументы:
Во-первых, мы признаем, что Божье оправдание совершенно. Это означает, что Бог прощает грех не частично, а полностью; то есть, нельзя сказать, что какая-то часть греха осталась непрощенной (как это имеет место при освящении). Это также означает, что Бог прощает человеку все грехи и не оправдывает его таким, каким он является в настоящий момент времени, то есть, Он не считает некоторые его грехи достойными прощения, а другие - непростительными.
Божье оправдание настолько действенно, что потенциальные его возможности включают в себя и то, что Бог впоследствии простит, то есть включает в себя все последующие грехи человека, которые он совершит в будущем. Таким образом, грехи верующего человека не могут лишить его спасения.
Однако, если на основании совершенства оправдания, которое Бог объявляет человеку при первом же проявлении им своей веры, приходят к заключению о фактическом оправдании Богом всех будущих грехов, которые впоследствии может совершить человек, то мы считаем такое заключение не имеющим силы и подобный вывод мы отрицаем.
Этот вывод имел бы законную силу, если бы верующие грешники оправдывались один раз и навсегда. Однако, поскольку Бог регулярно и многократно оправдывает верующего человека и каждый раз это оправдание является совершенным по отношению к нему в том его состоянии, в котором он предстал на тот момент перед Богом, то вышеупомянутое логическое заключение является неверным.
Во-вторых, тот аргумент, что если будущие грехи человека не включены в первый акт его оправдания, то верующие, согрешая время от времени, снова становятся врагами Богу и, соответственно, субъектами Его гнева и осуждения, так же не имеет законной силы, как и сам, прозвучавший в рассматриваемом нами возражении, вывод. Тот, кто рассуждает подобным образом, смешивает примирение и заслуженное Христом спасение человека с его оправданием, как если бы они были идентичными и как будто бы человек примиряется с Богом через оправдание; это очевидное заблуждение.
Примирение происходит на основании крестного подвига Христа; оно всегда остается в силе, и совершается Богом один раз и навсегда. Верующий, то есть обращенный к Богу человек, является сейчас и навеки останется в состоянии мира с Богом; грехи верующего человека, совершенные им тем временем, никогда не смогут уничтожить это состояние примирения. Поскольку Господь Иисус Христос принес для нас совершенное искупление наших грехов, верующий теперь никогда не может вернуться в состояние вражды с Богом и никогда не может в дальнейшем стать объектом Божьего гнева и осуждения (даже несмотря на то, что его грехи, если их рассматривать в их сущности, делают его виновным перед Богом и заслуживающим Божьего наказания).
Оправдание предполагает примирение. Для того, чтобы человек мог быть оправдан, ему сначала нужно стать праведным во Христе. После того, как это произойдет, он будет оправдан, то есть Бог провозгласит в его адрес Свой оправдательный приговор. Если провести между этими двумя понятиями четкое разграничение (то есть, между примирением и оправданием), то вышеупомянутый аргумент окажется лишенным силы и пустым. Таким образом, верным остается лишь то утверждение, что Божье оправдание является совершенным, даже несмотря на его многократное повторение в жизни верующего человека.
Итак, мы считаем, что ответили на данное возражение и, тем самым, еще больше утвердили в ваших сердцах библейскую доктрину об оправдании.

Глава 19. Уверенность в спасении - результат оправдания

Итак, мы рассмотрели, в какое время духовной жизни человека имеет место оправдание, а теперь перейдем к обсуждению второго аспекта (или результата) оправдания, а именно, к обсуждению уверенности в спасении.
Вопрос: Может ли верующий быть уверенным в своем оправдании, а, следовательно, и в своем спасении?
Ответ: Католики и арминиане отвечают на этот вопрос отрицательно, в то время как мы отвечаем положительно.
Католики противостоят учению об уверенности в спасении изо всех своих сил, ибо они осознают, что это учение может полностью разрушить саму структуру их церкви. И, действительно, если христиане будут уверены в своем спасении, то никто из них больше не будет полагаться на заслуги каких-либо святых, никто не будет проявлять интерес к торговле индульгенциями, которую осуществляла католическая церковь; к католическим мессам, проводимым для спасения душ; к провозглашаемому католиками отпущению грехов и к их сказкам о чистилище. Стоит только восторжествовать истине об уверенности в спасении (как результате оправдания), как сокровищницы католической церкви опустеют и все ее тайные дела станут явными.
Католики держат людей в состоянии постоянного страха и трепета для того, чтобы эти люди с горстями, полными денег, бежали к ним, ища у них убежища от вечного наказания
Католики считают, что человек не может знать, истинно ли он возрожден; истинной ли он обладает верой; поистине ли он освящен, - также как он не может знать и того, будет ли он стойким в вере до конца или станет отступником. Следовательно, он не может быть абсолютно уверенным в своем спасении и не должен стремиться к такой уверенности. Католики утверждают, что по этому поводу можно только строить предположения, что знание о спасении может открыть человеку только Бог, и что некоторым христианам Он и на самом деле открыл это сверхъестественным образом. Однако, как правило, уверенность в спасении для католиков - это не более, чем неясная догадка или игра воображения.
Арминиане не понимают природы благодати, как не понимают они и тех христиан, которые имеют эту благодать, то есть они не понимают тех христиан, кого уверенность в спасении побуждает к более усердному освящению (См. 2 Кор. 7:1; Рим. 12:1; 1 Иоан. 3:3). Поэтому они, посредством запугивания и внушения страха, призывают людей к добрым делам, придерживаясь мнения о том, что уверенность в спасении порождает у людей беспечность. С другой стороны, они верят, что святые могут стать отступниками, и, таким образом, отрицают уверенность в спасении.
Мы видим в Божьем Слове неразрывную цепь проявления Божьей благодати в жизни христианина, состоящую из избрания, призвания, веры, оправдания и прославления. Кроме того, из Библии и по опыту жизни мы знаем, что уверенность в спасении не порождает у христиан беспечности. Но такая уверенность, наоборот, порождает у человека любовь и могущественно побуждает его стремиться к истинному благочестию.
По этой причине мы утверждаем, что человек может быть уверенным в своем оправдании, а, следовательно, и в своем спасении, а поэтому он должен постоянно стремиться к обретению такой уверенности. Однако, в то же самое время мы утверждаем и тот факт, что не все верующие приходят к полной уверенности в своем спасении. А тот христианин, который имеет эту уверенность в данный момент времени, может впоследствии оказаться в состоянии сомнения, страха и тревоги в результате своего невежества, греха, а также по причине внутренней борьбы, вызванной слабостью его веры.
То, что человек может обрести уверенность в спасении, является очевидным на основании следующих аргументов.
Во-первых, это является очевидным на основании всех тех текстов из Священного Писания, которые повелевают человеку проверять самого себя -в вере ли он и обитает ли в нем Христос. Вот что об этом говорит Писание:
"Да испытывает же себя человек, и таким образом пусть ест от хлеба сего и пьет из чаши сей" (1 Кор. 11:28);
"Испытывайте самих себя, в вере ли вы? Самих себя исследывайте. Или вы не знаете самих себя, что Иисус Христос в вас? Разве только вы не то, чем должны быть" (2 Кор. 13:5).
Если, таким образом, на человека возложена обязанность испытывать самого себя, то это означает, что ему необходимо иметь способность определять, обладает он или не обладает истинной верой.
Таким образом, христианин может обрести уверенность в том, что он пребывает в истинной вере и что Иисус Христос обитает в нем, и, следовательно, он может иметь уверенность и в своем оправдании, и более того - в своем спасении.
Человек создан так, что он имеет способность не только знать, что делает, но также осознанно делать то, что знает. И если это верно для сферы, относящейся к телесной жизни человека, то тем более это верно в отношении духовной сферы его жизни, поскольку в области духа человеческая природа при возрождении становится лучше, озаряясь и освящаясь Духом Божьим. Человек знает, что избирает: он желает, чтобы Бог был его Отцом, с Которым он имеет мир, его уделом, его отрадою и утешением. Он знает, что его душа может найти наслаждение, когда будет обладать всем этим, что она скорбит, когда что-то из этого теряет. Он знает, что страстно желает того, чтобы Господь Иисус был его Поручителем, что он желает иметь Его Самого, и поэтому часто, со слезами на глазах, обращается к Нему в молитве.
Такой человек предлагает себя в жертву Богу и подчиняет себя Ему. Он знает, что его грехи рождают в Божьем сердце скорбь и печаль, и поэтому, всем сердцем желая быть освященным, он молится об этом Богу и всей душой устремляется ко Христу. Он знает, что все это можно найти только у Христа, - и он имеет такое понимание вполне осознанно.
Однако, если бы верующий человек определенно знал, что все, что он испытал и познал, и есть истинная благодать Божия и истинные действия Святого Духа (такие, как возрождение, вера и освящение), то он смог бы сделать из этого надлежащий вывод, вследствие чего у него появилась бы уверенность в своем спасении. Однако, именно в этом он терпит неудачу, и поэтому не осмеливается уверить себя в обладании этой истиной.
Но поскольку верующий знает, что должен найти в себе такое состояние и такие желания и побуждения, то ему следует - для обретения уверенности в спасении - посредством руководства Духа Святого узнать и о других аргументах из Священного Писания. Если он должен испытывать себя на предмет того, имеет он истинную веру или нет, он также способен обрести уверенность в том, что обладает такой верой. О таком знании христианина говорят следующие тексты Священного Писания:
"И мы уверовали и познали, что Ты - Христос" (Иоан. 6:69);
"...Ибо я знаю в Кого уверовал, и уверен, что Он силен сохранить залог мой на тот день" (2 Тим. 1:12);
"А что мы познали Его, узнаем из того, что соблюдаем заповеди Его" (1 Иоан. 2:3).
Во-вторых, верующему нужно молиться Богу о ниспослании ему вышеуказанных плодов уверенности в спасении, и по этой причине ему необходимо также просить Бога и о самой уверенности, без которой невозможно наслаждаться этими плодами. Вот как молились мужи Божьи:
"Дай мне услышать радость и веселие... возврати мне радость спасения Твоего" (Пс. 50:10, 14);
"...скажи душе моей: "Я спасение Твое!" (Пс. 34:3).
В-третьих, то, что верующий человек может обрести уверенность в спасении, является очевидным на основании всех тех текстов Священного Писания, в которых ясно говорится о том, что верующие на самом деле обретают такую уверенность:
"А я знаю, Искупитель мой жив, ... и я во плоти моей узрю Бога. Я узрю Его сам; мои глаза, а не глаза другого увидят Его" (Иов. 19:25-27);
"И будучи вполне уверен, что Он силен и исполнить обещанное..." (Рим. 4:21);
"Ибо я уверен, что ни смерть, ни жизнь, ... не может отлучить нас от любви Божьей" (Рим. 8:38-39);
"Ибо я знаю в Кого уверовал, и уверен, что Он силен сохранить залог мой на тот день" (2 Тим. 1:12).
Добавьте к этому также следующие тексты Писания:
"Сей Самый Дух свидетельствует духу нашему, что мы - дети Божий. А если дети, то и наследники" (Рим. 8:16-17);
"Мы знаем, что мы перешли из смерти в жизнь, потому что любим братьев" (1Иоан. 3:14);
"Что мы пребываем в Нем и Он в нас, узнаем из того, что Он нам дал Духа Своего" (1Иоан. 4:13).
Возражение: Праведный Иов, царь Давид и апостол Павел обрели свою уверенность в спасении благодаря особому откровению Святого Духа, и поэтому обобщать их опыт и переносить его на других людей нельзя.
Ответ: Это возражение несостоятельно по следующим причинам:
1) Данное утверждение не может быть доказано.
2) Всем верующим дан один и тот же Дух Святой, "дабы знать дарованное нам от Бога" (1Кор. 2:12).
3) В восьмой главе своего Послания к Римлянам апостол Павел говорит не о себе; он не выделяет себя из среды других христиан, а, наоборот, включает туда всех тех, кто имеет Духа Святого (ст. 9), всех водимых Духом Божьим (ст. 14), всех тех, которые Духом усыновления взывают "Авва, Отче!" (ст. 15). По отношению ко всем таковым христианам, включая и себя самого, апостол Павел говорит, что Дух Святой свидетельствует их духу, что они являются детьми Божьими, а, следовательно, - и наследниками Бога. В связи с этим рассматриваемое нами возражение не имеет силы.
4) В процитированных выше текстах Священного Писания, принадлежащих перу апостола Иоанна, апостол также говорит не о себе, но о верующих, которым он написал послание, утверждая, что они знают о своем возрождении, и знают о том, что пребывают в Боге и что Бог пребывает в них. Итак, поистине, уверенность верующих в своем спасении остается несомненным фактом их духовной жизни.
В-четвертых, это также очевидно из всех тех текстов Священного Писания, где говорится о том, что верующие имеют вышеуказанные плоды, произрастающие из уверенности в спасении, а, следовательно, имеют и саму уверенность, как таковую. В противном случае, они не были бы причастниками этих плодов, среди которых отметим следующие.
1) Мир: "Итак, оправдавшись верою, мы имеем мир с Богом"- (Рим. 5:1).
2) Радостная хвала Богу: "Хвалимся надеждою славы Божией" (Рим. 5:2). Иметь надежду - означает иметь определенное ожидание того, что в будущем исполнится нечто, обещанное нам. А радоваться этому, и, следовательно, с радостью переносить все скорби на пути к этому, подразумевает то, что у такого человека существует уверенность в том, что он является причастником всех тех даров благодати, которые обещаны Богом для верующих людей.
3) Радость и счастье: эти плоды также являются следствием оправдания. Пророк Исайя так говорит об этом: "Радостью буду радоваться о Господе, возвеселится душа моя о Боге моем; ибо Он облек меня в ризы спасения, одеждою правды одел меня" (Ис. 61:10).
4) Возможность обращаться к Богу именем -*Отец>, как и написано: "Вы... приняли Духа усыновления, Которым взываем: "Авва, Отче!" (Рим. 8:15).
5) Благодарность за возможность быть причастниками спасения и иметь отныне новое положение во Христе. Об этом апостол Павел говорит так: "Благодаря Бога и Отца, призвавшего нас к участию в наследии святых во свете, избавившего нас от власти тьмы и введшего в Царство возлюбленного Сына Своего, в Котором мы имеем искупление Кровию Его и прощение грехов" (Кол. 1:12-14).
Так кто же способен или кто осмелится думать, что люди, находящиеся в таком состоянии и ощущающие в своем сердце перечисленные выше побуждения и желания, не имеют искренней и твердой уверенности в том, что они оправданы и спасены? Поэтому не может быть места никаким возражениям тех людей, которые пытаются доказать, что верующие просто догадываются или воображают, будто бы они оправданы и спасены.
В-пятых, тот факт, что верующий человек может обрести уверенность в спасении, также становится очевидным, если принять во внимание то действие, которое Святой Дух производит в сердцах избранных Богом людей; ведь Его цель - сообщить им эту уверенность, как и написано: "Но мы приняли... Духа от Бога, дабы знать дарованное нам от Бога" (1Кор. 2:12). Принятие людьми Святого Духа является для них свидетельством того, что они пребывают в Боге, а Бог - в них (1Иоан. 4:13). Святой Дух для них - это залог, который не служит никакой иной цели, кроме как заверить их в том, что они действительно обладают наследием от Бога. Апостол Павел так пишет о Духе Святом: "Который есть залог наследия нашего, для искупления удела Его" (Еф. 1:14).
Святой Дух поставил на верующих Свою печать: "В Нем и вы... уверовавши в Него, запечатлены обетованным Святым Духом"" (Еф. 1:13); "Которым вы запечатлены в день искупления" (Еф. 4:30). Назначение печати - подтвердить перед кем-то или заверить кого-то в том, что он имеет участие в деле, одобренном печатью высшей инстанции. Более того, Бог с этой же целью употреблял клятву, чтобы Его избранные были еще более утверждены Им в этой уверенности: "Посему и Бог, желая преимущественнее показать наследникам обетования непреложность Своей воли, употребил в посредство клятву, дабы в двух непреложных вещах, в которых невозможно Богу солгать, твердое утешение имели мы" (Евр. 6:17-18).
Таким образом, существует полная определенность в том, что христианин может иметь уверенность в своем спасении.
Возражение: Однако, человек не знает, является ли эта уверенность действием Святого Духа или она привнесена действием его собственного духа. В этом вопросе можно обмануться, так как никто не может определенно установить, откуда исходит уверенность человека в спасении.
Ответ: 1) Если Святой Дух действует именно с той целью, чтобы дать человеку уверенность в спасении, то этот человек непременно и самым определенным образом будет знать об этом. В противном случае получается, что действие Духа Святого является неэффективным и не приводит к намеченной цели, то есть, что Дух Святой не способен довести дело до конца. Подобная точка зрения явно противоречит самой сущности Бога.
2) Поскольку необращенный человек, будучи, по своей человеческой сущности, лишь червем из праха земного, духовно слеп и не может постигать духовные истины, то "он почитает это безумием" (1 Кор. 2:14), потому что не видит Духа и не знает Духа (Иоан. 14:17) и, следовательно, не может судить о действиях Святого Духа. Не может он также судить и том, способен ли вообще человек знать, является ли тот или иной результат действием Святого Духа или же этот результат происходит от собственного испорченного грехом человеческого естества. Таким безумцам желательно было бы молчать, дабы не обнаруживать своего безумия.
Благочестивым людям, однако, действия Святого Духа известны, и поэтому вопрос о том, является ли уверенность в спасении, которая им присуща, следствием действия Святого Духа или же она происходит от их тленного человеческого естества, благочестивых людей не беспокоит. Вместо этого, они иногда задаются вопросом о том, происходит ли эта их уверенность от непосредственного действия в их душах Святого Духа или же она появляется как результат их духовной, возрожденной и обновленной природы.
Однако, верующему человеку не нужно озадачивать себя вопросом о том, происходит ли его уверенность в спасении от непосредственного действия Святого Духа или же она появляется благодаря духовному свету и духовной жизни, - ведь и то, и другое исходит от Духа Святого. Подобно огню и свету, которые всегда обнаруживают себя, Дух Святой способен проявить Себя настолько ясно, что верующие на самом деле знают, что именно Святой Дух дал им эту уверенность в спасении и подтвердил ее Своею печатью. Это происходит подобно тому, как каждый человек способен узнать голос своего близкого друга.
3) Святой Дух действует в согласии со Словом Божьим, безошибочным и непогрешимым руководством для верующих. Именно из него они узнают, что Святой Дух дает человеку уверенность в спасении после перенесенных ими скорбей, произнесенных молитв и пережитых ими испытаний в вере. Эти переживания приближают душу к Богу, и, испытывая наслаждение в близком общении с Ним, она обретает уверенность в спасении.
Верующие обнаруживают, что эта уверенность не только рождает в их душе мир с Богом, но она также рождает любовь, послушание и освящение. Благодаря этому нынешняя земля и вся ее слава для верующих представляется чем-то незначительным, а единственным их желанием и радостью становится жизнь в Царстве невидимого. И если верующий, испытывая наслаждение от осознания своей уверенности в спасении, находит себя именно в таком состоянии, то пусть он знает, что он не обманывает себя, но все это производит в нем Святой Дух, Который и сообщает ему эту уверенность и запечатлевает его Своим присутствием.

Глава 20. Опровержение возражений, касающихся истины о том, что оправдание порождает уверенность в спасении

Для опровержения данной истины ее противники выдвигают несколько аргументов.
Возражение 1: Обетования, имеющие отношение к прощению грехов, являются неопределенными и потому внушают сомнение. В Слове Божьем они предстают в контексте слова "может". Поэтому никто из людей не может быть абсолютно уверенным в спасении. Писание говорит:
"...вот чем может продлиться мир твой" (Дан. 4:24);
"Итак покайся в сем грехе твоем и молись Богу: может быть, отпустится тебе помысел сердца твоего" (Деян, 8:22).
Ответ: 1) Обетование относительно прощения грехов на основании веры и покаяния человека является абсолютным и несомненным. Поэтому, всякий человек, который обнаруживает в себе признаки покаяния и веры, обретает внутри себя эту уверенность в своем спасении. Апостол Павел говорит об этом так: "Ибо все обетования Божий в Нем "да" и в Нем "аминь" (2 Кор. 1:20).
2) Когда в дополнение к этим двум опасным врагам (то есть, неопределенности и сомнению) используются слова "если только возможно" или "может быть", то это говорит не о неопределенности прощения на основании веры и покаяния, а о неопределенности покаяния и уже, как следствие этого, о неопределенности прощения. Слово Божие предупреждает: "Ибо, если Бог не пощадил природных ветвей, то смотри, пощадит ли и тебя" (Рим. 11:21).
Возражение 2: Человеку надлежит испытывать страх перед Богом и трепетать перед Ним, и поэтому он не может быть абсолютно уверенным в своем оправдании и спасении. Слово Божие это подтверждает, говоря:
"... со страхом и трепетом совершайте свое спасение" (Фил. 2:12);
"Посему будем опасаться, чтобы, когда еще остается обетование войти в покой Его, не оказался кто из вас опоздавшим" (Евр. 4:1).
Ответ: Страх и трепет перед Богом не всегда означают боязнь и опасение того, что никто не будет спасен. Очень часто страх и трепет перед Богом подразумевают благоговение перед Ним и смиренную покорность Ему, как сказал царь Давид: "А я ... поклонюсь святому храму Твоему в страхе Твоем" (Пс. 5:8). Кроме того, страх и трепет могут говорить об усердном старании и желании человека, чтобы ему не согрешать. Написано: "Страх Господень - источник жизни, удаляющий от сетей смерти" (Прит. 14:27).
Существует, однако, и рабский страх, и Слово Божие призывают нас не поддаваться ему.
"Не бойтесь" (Исх. 20:20);
"Устрашившись его, стерегущие пришли в трепет и стали как мертвые. Ангел же... сказал: не бойтесь" (Матф. 28:4-5).
Есть также сыновний и дочерний страх, который заключается в уважительном отношении детей и родителей между собой и в проявлении их заботливости друг о друге. Блажен человек, пребывающий в страхе Божьем. Однако, одни люди боятся из страха наказания, а другие - из любви к Богу. Процитированные в рассматриваемом нами возражении тексты Священного Писания говорят о сыновнем, а не о рабском страхе, или о страхе, вызванном нашими сомнениями.
Возражение 3: Вся уверенность человека в его личном спасении должна достигаться им, исходя из рассуждений его собственного сердца, а оно лукаво, ибо написано: "Лукаво сердце человеческое более всего и крайне испорчено; кто узнает его?" (Иер. 17:9). Поэтому ни один человек не может знать, является ли он истинно обращенным христианином и верит ли он на самом деле. Следовательно, человек не может уверенно знать о том, будет ли он оправдан и будет ли спасен.
Ответ: 1) Аргументируя подобным образом свои рассуждения, можно прийти к выводу, что любое дело, которое человек совершает, он совершает неосознанно, то есть, не отдавая себе отчета во всем, что он делает, и, следовательно, он должен все подвергать сомнению. Однако, мы знаем, что на самом деле человек действует и ставит перед собой цели вполне сознательно. Поскольку человек с полной уверенностью знает о том, что он живет физически; и поскольку он также уверенно знает то, о чем он говорит и во что он верит; и поскольку человек все это делает от сердца и осознанно, то мы приходим к выводу, что истинный верующий так же определенно знает, что он духовно жив, что он имеет истинную веру, а также и то, о чем он молится и т.д.
2) Данный отрывок Писания говорит о состоянии сердца нечестивого человека, поступающего лукаво по отношению к другим людям; но здесь не говорится о том, что это сердце поступает неосознанно, не отдавая себе отчета в своих собственных целях и действиях.
3) Уверенность человека на самом деле исходит из его сердца, поскольку оно судит о своем духовном состоянии и поступках. Сердце верующего человека, однако, судит об этом не по своим собственным стандартам, а на основании непогрешимого руководства Божьего Слова; это руководство сопровождается действием Святого Духа, Который свидетельствует нашему духу, что мы дети Божьи (Рим. 8:16). Поэтому верующий человек способен на самом деле узнать, что находится внутри него, и таким образом он может обрести уверенность в своем собственном оправдании и спасении, потому что Божье Слово обещает эту уверенность всем тем, кто находится именно в таком, как было сказано выше, духовном состоянии и поступает в жизни соответствующим образом.
Возражение 4: Поскольку, в соответствии с излагаемой здесь точкой зрения, уверенность человека в спасении основана на непогрешимых Божьих обетованиях, то у верующих не должно быть по этому поводу ни малейшего сомнения и беспокойства, но им следует хранить в своем сердце абсолютную и твердую уверенность. Однако, поскольку, согласно данной точке зрения, верно и то, что верующие не всегда имеют твердую уверенность в своем спасении и не всегда избавлены от страха и беспокойства по этому поводу, то это означает, что словам Божьих обетовании нельзя приписывать абсолютный смысл. По этой причине человек, все-таки, никогда не может быть полностью уверенным в своем спасении.
Ответ: У верующего человека есть и причина, и основание быть всегда твердо уверенным в своем спасении, и ему следует иметь такую уверенность на самом деле, поскольку как раз к нему и относятся непогрешимые Божьи обетования. Однако, на самом деле он не всегда пребывает в такой уверенности, что случается с ним по причине слабости его веры, а не из-за сомнений в правдивости Божьих обетовании. По этой причине он часто пребывает во мраке неведения, когда дело касается его знания о той благодати, которой он обладает.
Вследствие переносимых им испытаний, а также в связи с осознанием им своей внутренней испорченности и других, свидетельствующих не в его пользу, фактов, он опасается, что его духовное состояние не соответствует состоянию человека, достойного данных ему обетовании. Таким образом, его сомнения не доказывают того, что Божьи обетования, данные человеку, не являются абсолютными, или что человеку нельзя быть твердо уверенным в своем спасении, они лишь доказывают, что человеку присущи духовное неведение и немощи.
Возражение 5: Даже если человек в данное время и уверен в своем спасении, тем не менее, он не может быть уверен в том, что такое положение сохранится и в будущем, и, следовательно, он также не уверен, сохранит ли он в будущем свое спасение. Человек не знает, будет ли он стойким в вере до конца или же станет отступником.
Ответ: Святой Дух, однажды данный человеку, пребывает в нем вечно (Иоан. 14:16). Он обитает в нем, как залог, данный ему от Бога, до тех пор, пока ему не будет даровано обещанное блаженство (Еф. 1:14), "ибо дары и призвание Божие непреложны" (Рим. 11:29). Христос дает Своим овцам вечную жизнь, и они не погибнут вовек (Иоан. 10:28), ибо они "силою Божиею чрез веру" соблюдаемы ко спасению (1Пет. 1:5). Поэтому опасения в отношении возможного отступничества истинного христианина от Бога беспочвенны и не могут помешать ему быть уверенным в своем спасении. (Обстоятельное истолкование понятия о постоянстве спасения истинно святых людей вы найдете в главе 50. [Речь идет о 50-й главе книги В. Бракела "Разумное служение христиан" (прим. ред.).]
Итак, мы объяснили и подтвердили истинность этой важной для нашей христианской веры доктрины, а именно - доктрины об оправдании, и защитили ее от противостоящих ей учений. Но наша цель - не просто знать эту истину, а применять ее в нашей жизни. Это означает, что мы должны стремиться обрести состояние оправдания и далее пребывать в этом состоянии, а также постоянно проявлять оправдание в своей жизни, радоваться ему, возвеличивая и прославляя за него Бога, и, таким образом, мы должны всегда иметь побуждение стремиться к освящению. Но поскольку люди в этом отношении слишком беспечны, и даже верующие так часто бывают не очень усердными и не развивают в себе желание постоянно стремиться к состоянию оправдания, во всех случаях жизни применяя его практически, мы видим необходимость в том, чтобы побудить людей с большим усердием стремиться к постоянному обретению этого состояния.

Глава 21. Увещание стремиться к обретению оправдания

Вопрос: А разве оправдание - это не дело Божие, совершаемое Им независимо от воли человека, так что человек никакого участия во всем этом не принимает, а просто является субъектом, который подвергается воздействию Бога? Разве оно не происходит таким образом, что совершенно не зависит от каких-либо заслуг человека: от его личной доброты, от его воли и его души? Не оправдывает ли Бог человека исключительно на основании праведности Христа, которую Он Сам вменяет нам?
Разве Бог не предопределил от вечности тех людей, которых Он оправдает, а также тех, кто не получит оправдания, - и это -Божье предопределение человек изменить не может? А потому разве для человека не лучше пребывать в спокойствии и ожидать исполнения данного предопределения, то есть ожидать, оправдает его Бог или не оправдает? Не являются ли, в таком случае, тщетными все увещевания Священного Писания стремиться к обретению оправдания?
Ответ: Оправдание - это действительно дело Божие, которое не только имеет отношение к человеку, но также и обращено к нему, ибо Бог провозглашает душе человека Свой приговор об оправдании. Предвечный замысел Бога о спасении человека и вменение ему праведности Христа сами по себе утешения человеку не приносят и не порождают в его душе ни благодарности, ни освящения до тех пор, пока человек в своей совести не осознает, что он оправдан Богом, и не услышит провозглашения относящегося к нему оправдательного приговора от Бога.
Нам не нужно пытаться убедить Бога осуществить Свой замысел о предопределении или же, наоборот, изменить его. Однако, мы должны приложить все старания к тому, чтобы осознать этот Божий замысел, а также осознать факт вменения нам праведности Христа, чтобы нам действительно услышать оправдательный Божий приговор. Человек не должен стремиться к тому, чтобы обрести оправдание путем совершения добрых дел, и не должен прилагать свои усилия для достижения этой цели, но ему следует стремиться к тому, чтобы получить праведность Христа верою и, таким образом, достигнуть такого состояния, когда он может быть оправданным Богом.
Христианин должен стараться верою принять обетования, которые были даны всем верующим, и, благодаря им, приблизиться к Богу для того, чтобы действительно услышать от Него приговор об оправдании, - услышать как через Слово Его, так и через непосредственное свидетельство Его Духа. Вот это и есть истинная жизнь, радость и утешение души. Принятие Божьих обетовании сделает человека готовым для того, чтобы выражать Богу свою благодарность, прославлять Его и жить освященной жизнью. Именно в том и состоит цель следующих далее увещеваний, чтобы дать вам знание об этом. Читающие или слушающие чтение данного труда, позвольте мне убедить вас, чтобы вы употребили полученное при этом вами знание в своей практической жизни и со спокойной и открытой для Божьих установлений душой приняли во внимание следующие доводы.
Первый довод в пользу того, почему христианин должен стремиться к обретению оправдания: Бог в этой жизни оправдывает тех людей, которые будут жить вечно. И уже в этой жизни человек может обрести уверенность в том, что он оправдан, что грехи его прощены и что он предназначен для того, чтобы стать наследником вечной жизни. Все это было уже показано выше. Поэтому никто не должен отчаиваться и не должен обращать свое внимание на то, насколько продолжительной и нечестивой была его жизнь во грехе.
Человек может и должен искать то великое благословение, которое заповедует ему Бог и которое Он предлагает ему принять, как дар. Таким образом, всякий человек, который ищет, непременно найдет то, что он ищет, поскольку Бог обещал это всем ищущим Его. А неудача в поисках Божьего оправдания происходит вследствие следующих причин.
1) Нечестие человека в его открытом виде и пренебрежение волей Бога, Его благодатью и своим собственным спасением.
2) Безрассудное сообразование человека с веком сим. В этом случае человек сплошь и рядом бывает как бы околдован своей любовью к видимому и уже не прибегает за помощью к Божьей благодати. Таким образом, такой человек все более и более, с легкостью подчиняется похотям своей плоти, то есть ставит тварь выше ее Творца.
3) Постыдная лень человека, то есть, нежелание его приложить хоть какие-то усилия в поисках спасения своей души.
Бывает так, что человек на самом деле понимает желательность для него состояния оправдания и видит блаженство, которое сокрыто в этом состоянии, однако оно, на самом деле, его не привлекает, и, на его взгляд, не стоит стольких забот. Если бы все это можно было достигнуть легко и без всяких усилий, то такое состояние было бы действительно желанным для него. Однако, постоянно молиться об этом, бороться за это, преодолевая при этом так много искушений - все это требует от него, как ему кажется, слишком больших усилий, и, по этой причине, этот человек воздерживается от такого пути.
Тогда позвольте мне сказать вам, то есть всем тем, кто пренебрегает Божьей благодатью; всем тем, кто сообразуется с этим греховным миром; всем тем, кто проявляет духовную лень: разве ваше осуждение не будет являться справедливым? Разве не обязаны вы будете сказать на смертном одре вашем, а также и в Судный день: "Я сам лично не желал быть оправданным; таким образом, то, что я не спасен, произошло по моей собственной вине; поэтому горе мне из-за того, что я был таким неразумным; из-за моей собственной небрежности я теперь навеки погиб и навеки осужден!".
Итак, видя, как велика Божия благодать и как велико Божье утешение во Христе; а также видя то, какую огромную радость эта благодать может вам принести; и, кроме того, осознавая, что вы можете и, более того, вправе этим воспользоваться, не пренебрегайте этой возможностью и пусть вам ничто на этом пути не воспрепятствует; но будьте полными решительности в своем стремлении достичь Божьего оправдания. Будьте уверенны в том, что вы можете жить счастливо здесь, то есть на земле, и пребывать в состоянии вечного блаженства там, то есть на небе.

Глава 22. Плачевное состояние тех христиан, которые не обрели оправдания

Второй довод в пользу того, почему христианин должен стремиться к обретению оправдания: задумайтесь на мгновенье о плачевном состоянии человека, который еще не обрел оправдания, а также задумайтесь и о себе, если вы сами все еще пребываете в таком же состоянии.
Вы все еще живете во грехах и вечный, невыносимый для человека, гнев Божий висит над вашей головой. Если вы не обретете оправдания в этой жизни, то умрете во грехах своих и подвергнетесь вечному осуждению. Вы умрете, и вот я произношу над вами смертный приговор: "И как человекам положено однажды умереть, а потом суд" (Евр. 9:27); "Сделай завещание для дома твоего, ибо ты умрешь, не выздоровеешь" (Ис. 38:1). Я не знаю точного времени наступления этого события, - возможно это произойдет и сегодня, как было сказано богатому человеку: "В сию ночь душу твою возьмут у тебя" (Лук. 12:20).
Может случиться и так, что вы либо умрете внезапно, либо также внезапно лишитесь рассудка, либо, возможно, вас будут сильно беспокоить телесные боли или же будут обременять разные заботы. Ужас, испытываемый вашим сознанием перед вечным осуждением, может стать настолько сильным, что вы будете неспособны, не теряя самообладания, признать свою греховность; вы не сможете найти во Христе убежище и принять Его праведность; вы не сможете всем своим сердцем обратиться к Божьим обетованиям.
Возможно также и то, что, согласно вашему пониманию, время благодати для вас уже прошло навсегда и вы, из-за упорства своего сердца, так и устремляетесь, будучи неспасенными, в направлении вечности. Однако, тот человек, который не обрел оправдания в этой жизни, не будет оправдан и после смерти. Что же будет с вами в момент вашей смерти? Каким ужасным будет для вас этот момент! Что же тогда послужит вам утешением? Куда вы тогда пойдете? Вы не пойдете ни в какое другое место, кроме как в место вечного проклятия. Неужели страх перед гневом Господа так и не убедит вас уверовать и получить оправдание, пока еще не наступила ваша смерть?
Однако, если человек может обрести Божье оправдание и уже в этой жизни иметь уверенность в том, что грехи его прощены и что он уже стал наследником вечности, то как радостно такой человек сможет встретить свою смерть. В каком бодром состоянии духа он будет расставаться с этой жизнью и говорить вместе с апостолом Павлом:
"Ибо я уверен, что ни смерть, ни жизнь... не может отлучить нас от любви Божией во Христе Иисусе, Господе нашем" (Рим. 8:38-39);
"Подвигом добрым я подвизался, течение совершил, веру сохранил; а теперь готовится мне венец правды" (2 Тим. 4:7-8)1
Именно уверенность в Своем спасении побудила царя Давида сказать: "Если я пойду и долиною смертной тени, не убоюсь зла, потому что Ты со мною" (Пс. 22:4). Смерть уже не ужасает такого человека; он ждет ее с нетерпением и говорит вместе с Симеоном: "Ныне отпускаешь раба Твоего, Владыко, по слову Твоему с миром, ибо видели очи мои спасение Твое" (Лук. 2:29-30).
Обратите свое внимание на то, какими различными будут смерть и вечность для спасенных и неспасенных людей. Чего только не сделает верующий человек ради того, чтобы день его смерти стал днем, ведущим к вечному блаженству! Однако, поскольку ничто, кроме оправдания, не может утешить душу человека - как в жизни его, так и в смерти, - то как же ему нужно стремиться к тому, чтобы быть в числе оправданных!
Третий довод в пользу того, почему христианин должен стремиться к обретению оправдания: если вы до сих пор не примирились с Богом, то это приведет вас к следующим печальным последствиям.
1) Вы не сможете проводить дни своей жизни, не испытывая большого страха перед грядущим Божьим судом. Кроме того, что вас постоянно мучают угрызения совести (подобно червям, глодающим свою жертву), временами в вашей душе возникают ужасающие вас мысли и страхи (будет ли это в сновидениях во время вашего сна или при внезапном пробуждении во тьме ночи, или же когда вы испытываете глубокое одиночество), даже шелест листвы на дереве или какой-либо необычный звук может приводить вас в ужас; волосы на вашей голове могут вставать дыбом от страха, когда вы слышите или наблюдаете явный для всех суд, производимый Богом над другими грешниками.
Вы будете постоянно бояться того, что гнев Божий обрушится и на вас. Если вы внезапно почувствуете непривычную боль или кратковременный приступ головокружения, или вам будет угрожать опасность утонуть, или чей-то меч направится против вас, или вас постигнет любая другая опасность смерти, - как это было, например, с вавилонским царем Валтасаром (Дан. 5:6) - все члены вашего тела станут дрожать от ужаса, объявшего ваше сердце.
Об этом говорит Елифаз в книге Иова 15:20-24, где мы читаем: "Нечестивый мучит себя во все дни свои, и число лет закрыто от притеснителя. Звук ужасов в ушах его; среди мира идет на него губитель. Он не надеется спастись от тьмы; видит пред собою меч. Он скитается за куском хлеба повсюду; знает, что уже готов, в руках у него, день тьмы. Устрашает его нужда и теснота; одолевает его, как царь, приготовившийся к битве".
Именно так проводит свои дни человек, не примирившийся с Богом. Совесть такого человека может какое-то время спать, а сам человек может находить некоторое развлечение в видимых вещах этого мира. Тем не менее, даже когда он смеется, то обречен на печаль. Однако, грех, который, подобно спящему псу, лежит у дверей его сердца, будет все более и более яростно нападать на него, и, наконец, его схватит смерть - царица всех ужасов, - и отправит на вечные муки, то есть туда, где будет плач и скрежет зубов.
2) Кроме того, вы не сможете находить усладу во всех тех благах, которые, благодаря долготерпению Бога, вы получаете от Него для удовлетворения потребностей своего тела. В связи с этим сердце ваше не будет находить покоя и все это, вместе взятое, будет для вас как западня, как грех, навлекающий на вас гнев Божий, который все сильнее и сильнее сгущается над вами.
Пока вы не примиритесь с Богом, проклятие скрывается даже во всем самом лучшем из того, чем вы можете наслаждаться; вся тварь совокупно стенает, как будто бы она также настроена против вас (Рим. 8:22). Таким образом, все, что окружает вас, превращается для вас в проклятие. Слово Божие так говорит об этом:
"Я пошлю на вас проклятие и прокляну ваши благословения, и уже проклинаю, потому что вы не хотите приложить к тому сердца" (Мал. 2:2);
"Проклят ты будешь в городе, и проклят ты будешь в поле. Прокляты будут житницы твои и кладовые твои. Проклят ты будешь при входе твоем и проклят при выходе твоем" (Втор. 28:16 17, 19).
Это проклятие будет в вашей пище и вашем питье; в ваших азартных играх, танцах и суетных компаниях, которые вы поддерживаете; в вашей одежде, украшениях и драгоценностях, - словом, вы прокляты во всем. Вы прокляты в том, что вы видите, что слышите и о чем говорите; вы прокляты в вашем хождении, в вашей профессии и в вашем бизнесе.
Именно в таком состоянии находятся все те люди, которые не примирились.с Богом, даже если они здесь, на земле, и купаются в богатстве. Мудрый Соломон так говорит об этом: "Есть мучительный недуг, который видел я под солнцем: богатство, сберегаемое владетелем во вред ему" (Еккл. 5:12); "Беспечность глупцов погубит их" (Прит. 1:32). Все вы, кто еще не примирился с Богом, поразмыслите над всем этим; вы должны посмотреть на все, что вы имеете, именно с этой точки зрения. И если такие размышления не побудят вас искать примирения с Богом и Божьего оправдания, то я больше уже не знаю, что вам посоветовать.
И, теперь, сравните описанное нами состояние нечестивых людей с тем, как праведные люди могут наслаждаться всеми теми благами, которые относятся к их телесной жизни. Все то, что они имеют, исходит от отцовской любви и заслуг Христа. Поистине, временные благословения - и не имеет значения, большие они или малые, - служат подтверждением Божьей любви к верующим. Все, что они получают; все, что они едят и пьют; во что они одеваются; все, где бы они не ступили своей ногой, -принадлежит им.
Ради них восходит солнце, сияют звезды и луна. Ради них так прекрасен вид неба тихими, спокойными ночами, а земля производит разнообразие зеленых растений, трав, деревьев и цветов. Ибо все, что люди выращивают в своих очаровательных садах и скверах, осеняемых листвой красиво посаженных деревьев, - все это существует для того, чтобы услаждать их взор и слух, обоняние и вкус: "Ибо все ваше" (1Кор. 3:21); "Праведники наследуют землю" (Пс. 36:29).
О, каким свежим кажется человеку даже кусочек сухого хлеба, когда он осознает то, что и он был куплен кровью Иисуса Христа, и, следовательно, христианин имеет на него право. Это вызывает появление слез радости и любви на его глазах. Даже когда вокруг невзгоды, бедствия и военные действия (и все другое, что может наводить ужас), сердца христиан, доверившихся Господу, сохраняют спокойствие; они будут верить Ему, даже если вокруг будет свирепствовать смерть. Поэтому человек, обретший оправдание, может совершать течение своей жизни с радостью.
Тот факт, что христиане не достигают такого состояния так часто, как они могли бы достигать его, имеет место совсем не потому, что они не имеют на это права, и не потому, что у них нет на это основания, а потому, что они не ищут оправдания так усердно, как следовало бы искать.
Рассматривая различия между жизнью неправедных и праведных людей, сопоставляя их друг с другом, видишь, что образ жизни одних - это следствие того, что они не оправданы, а образ жизни других - следствие состояния оправдания. Все это должно служить достаточным основанием для того, чтобы убедить каждого христианина в необходимости усердно стремиться к обретению оправдания.

Глава 23. Оправдание несет в себе духовную свежесть и усладу

Четвертый довод в пользу того, почему христианин должен стремиться к обретению оправдания: порассуждайте об оправдании, как таковом, и заметьте, какую духовную свежесть, усладу и славу может найти в нем ваша душа!
1) Оправдание заключает в себе прощение человеку всех его грехов и освобождение его от всякого наказания за эти грехи; оно настолько совершенно, что человек, получивший его, в глазах Божьих предстоит таким, как если бы он никогда не согрешал. Вот что об этом говорит Слово Божие:
"... и Кровь Иисуса Христа, Сына Его, очищает нас от всякого греха" (1 Иоан. 1:7);
"Ему, возлюбившему нас и омывшему нас от грехов наших Кровию Своею" (Откр. 1:5).
Только те люди, которые познали, каким тяжким бременем является грех, которые вкусили его горечь, понимают истинное значение прощения грехов. Это не просто прощение, а прощение вечное. Бог никогда больше не напомнит человеку о его грехе, дабы обрушить Свой гнев на того, кого Он простил. Те люди, которые однажды были оправданы, никогда больше не вернутся к прежнему недостойному состоянию, заслуживающему всяческого презрения, - их грехи отпущены навсегда, как и написано: "Я прощу беззакония их и грехов их уже не вспомяну более" (Иер. 31:34).
2) Благодаря оправданию христиане не только очищены от всех своих греховных скверн, но, более того, они украшены самой высокой мерой красоты, каковой является совершенная праведность Иисуса Христа. Вот что говорит об этом Священное Писание:
"И пронеслась по народам слава твоя ради красоты твоей, потому что она была вполне совершенна при том великолепном наряде, который Я возложил на тебя, говорит Господь Бог" (Иез. 16:14);
"Но вы имеете полноту в Нем" (Кол. 2:10);
"О, ты прекрасна, возлюбленная моя, ты прекрасна!" (Песн. П. 4:1).
Когда праведные видят свою красоту, которую они обрели благодаря праведности Христа, то радуются этому. Пророк Исайя говорит об этом следующими словами: "Радостью буду радоваться о Господе, возвеселится душа моя о Боге моем; ибо Он облек меня в ризы спасения, одеждою правды одел меня, как на жениха возложил венец и, как невесту, украсил убранством" (Ис. 61:10).
3) Кроме того, благодаря оправданию верующие становятся детьми Божьими посредством усыновления; они также определены Богом быть наследниками вечной жизни. Бог смотрит на них и дарует им свет, утешение и любовь, и заботится о них, как о Своих дорогих детях, а они видят в Нем своего милостивого Отца. Поэтому снова и снова они обращаются к Нему и взывают: "Авва, Отче!". Они постоянно рассказывают Ему о своих нуждах и просят у Него обо всем, чего желают их души. Они находят в Нем источник наслаждения и отворачиваются от всего остального, что находится в греховном мире, потому что единственное благо для них -это быть с Ним.
4) Благодаря оправданию верующие обретают сладостный мир с Богом и славную, невыразимую радость; между ними и Богом теперь существует благоухающая миром взаимная любовь, как и сказано в Писании:
"Итак, оправдавшись верою, мы имеем мир с Богом" (Рим. 5:1);
"...и Ты избавил душу мою..." (Ис. 38:17) [В английском переводе эти слова буквально звучат так: "Ты из любви к моей душе избавил ее" (прим. ред.)];
"Возлюбленный мой принадлежит мне, а я ему" (Песн. П. 2:16).
Таким образом, подводя итог всему вышесказанному, мы видим, что оправданный человек - это человек, который навеки избавлен от всякого греха, от всякого гнева, от всякого проклятия и от всякого наказания, - и это непреложная истина. Оправданный человек, благодаря вмененной ему праведности Христа, совершенен в своей красоте пред Богом, ангелами, другими верующими и самим собой. Оправданный человек - дитя Божие и наследник вечной жизни; он обладает наследством, которое не может потерять и которое хранится в небесах для него. В душе оправданного человека царит сладостное спокойствие, мир, радость и наслаждение присутствием Бога.
Все перечисленное превышает способности природного человека. Оно больше, чем сам оправданный человек может выразить своими словами. И если все это не может побудить его душу к стремлению обрести оправдание, то ничто другое уже не сможет сделать это. Впрочем, привлечение души к Богу было и остается делом самого Бога.

Глава 24. Плоды оправдания

1) Оправдание делает сердце человека радостным, потому что ему прощены грехи: "Ты избавил душу мою... бросил все грехи мои за хребет Свой" (Ис. 38:17).
2) Если верующий впадает в грех, то оправдание побуждает его не оставаться в таком состоянии, но дает ему силы подняться и с радостью переносить все испытания. Пророк Исайя говорит: "И ни один из жителей не скажет: "я болен"; народу, живущему там, будут отпущены согрешения" (Ис. 33:24).
3) Оправдание позволяет человеку всегда иметь свободный доступ к престолу благодати, как и написано: "Да приступаем с искренним сердцем, с полною верою, кроплением очистивши тела от порочной совести" (Евр. 10:22).
4) Оправдание наполняет сердце и уста человека хвалою Богу: "Благослови, душа моя, Господа, и не забывай всех благодеяний Его. Он прощает все беззакония твои" (Пс. 102:2-3).
5) Оправдание является для человека источником освящения. Освящение же чрезвычайно важно для верующих, ибо оно проявляется в стремлении человека смиренно ходить пред Богом, со святым благоговением почитать Бога и пребывать в любви к Нему, в страхе Божием и в желании постоянно угождать Ему своим поведением. Таким образом, эти христиане несут на себе образ Божий и являют этот образ перед окружающими людьми к похвале Бога, чтобы быть украшением церкви, чтобы помогать необращенным людям осознать греховность своего сердца, а также чтобы побуждать к святой жизни уже обращенных.
Праведных людей очень привлекает такой образ жизни и они стремятся к нему всем сердцем своим. Это их стремление правильное, и не только потому, что таким образом они поддерживают свою близость к Богу и совершают дела, за которые Бог дарует им много благословений; но такое желание людей является правильным еще и потому, что в этом стремлении заключается их жизнь с Богом и начало вечного блаженства.
Бывает так, что верующий огорчается по поводу каждого своего недостатка и временами, вследствие своего чрезвычайно сильного стремления к освящению, он даже отчаивается, когда к нему приходят следующие мысли: "Я на протяжении всей жизни своей никогда не достигну освященного состояния. О, если бы я во всех своих путях руководствовался уставами Божьими! Что же мне делать? Какой путь я должен избрать, чтобы мне достичь цели?". На этот вопрос я отвечаю, что именно оправдание и является средством к достижению этой цели. И поскольку оправдание - это источник освящения, то оно и определяет, каким образом должно проявляться в жизни христианина освящение и какова его истинная сущность. Поэтому каждый человек всеми силами своей души должен стремиться обрести оправдание и пребывать в постоянной уверенности в нем.
Тот, кто пытается достичь освящения на каком-то другом основании, на самом деле уклонился в сторону от правильного пути к освящению и никогда не только не достигнет его, но даже и не приблизится к нему. Требовать от человека сначала своими силами достигнуть самоотречения и чистой любви к Богу (а Он этого действительно достоин) -значит заблуждаться, и это заблуждение вполне может привести человека к духовной гибели.
Есть и такие христиане, которые хотят сначала достигнуть оправдания, доведя его, образно говоря, до его завершения и затем оставить его в таком законченном, на их взгляд, виде без какого-либо изменения. После этого они желают на некоторое время снова предаться греху, чтобы впоследствии уже стремиться только к освящению. Такие христиане пребывают в полнейшем заблуждении, их понимание противоречит учению Священного Писания и указывает на то, что они никогда не знали ни природы оправдания, ни природы освящения.
Христиане должны искать одновременно и то, и другое, и вопрос заключается не столько в понимании того, что должно быть первым во времени, а что вторым, сколько в понимании должного порядка в стремлении человека к освящению и оправданию. Душа человека освящается в процессе постоянного осуществления им своего оправдания.
Приведем подтверждающие эту мысль тексты из Священного Писания:
"Но у Тебя прощение, да благоговеют пред Тобою" (Пс. 129:4);
"... верою очистив сердца их" (Деян. 15:9);
"То кольни паче Кровь Христа... очистит совесть нашу от мертвых дел, для служения Богу живому и истинному!" (Евр. 9:14);
"Которыми дарованы нам великие и драгоценные обетования, дабы вы чрез них сделались причастниками Божеского естества" (2 Пет. 1:4);
"И всякий, имеющий сию надежду на Него, очищает себя так, как Он чист" (1 Иоан. 3:3).
Так же как оправдание является источником освящения (то есть, оно наделяет освящение его истинной сутью), так и освящение является необходимым условием оправдания, ибо "без святости никто не увидит Бога" (Евр. 12:14). Поэтому каждый человек, желающий обрести спасение, должен сначала быть освященным; а поскольку ему надлежит быть освященным, то такое его освящение необходимым образом должно проистекать от оправдания. Поэтому вам следует принимать во внимание и желательность, и необходимость освящения; и то, и другое должно побуждать вас стремиться к тому, чтобы обрести оправдание и иметь твердую уверенность в том, что вы его обрели.

Глава 25. Советы для тех, кто ищет оправдание, и отличительные признаки оправдания

Теперь нам остается научить тех, кто желает обрести оправдание, тому, как его нужно искать. Мы сделаем это, предложив вам средства, которые служат достижению этой цели. Мы представим их таким образом, что они одновременно будут служить и подтверждением, и признаками, указывающими на то, что человек оправдан.
Во-первых, человек, который желает быть оправданным в своей совести, должен усердно стремиться к тому, чтобы иметь правильное суждение о греховном состоянии своего сердца и о его греховных проявлениях в мыслях, словах, поступках и делах, а также о том, каким образом эти проявления осуществляются. Он также должен стараться увидеть, что его духовное состояние, в котором он находится, подлежит Божьему осуждению. Кроме того, он должен сожалеть о своих грехах и о своем состоянии осуждения.
Когда я говорю о сожалении, то я не имею в виду то, что у такого человека сначала должно в определенной степени проявиться чувство раскаяния, ужаса и отчаяния. Многие из тех христиан, которые несведущи в понимании путей Господних, желают прежде всего иметь именно такие чувства, то есть они желают их иметь прежде, чем осмелятся подумать о том, что они оправданы. А поскольку такие чувства у них не появляются в такой мере, как они себе представляют это, то такие люди отвергают все доводы разума и живут в состоянии постоянной неуверенности и беспокойства.
В противоположность такому пониманию мы подчеркиваем, что истинное сожаление человека о своем греховном состоянии должно заключаться в появлении у него чувства отвращения к самому себе; в сознании им своей безусловной нужды в Иисусе Христе; в негодовании по отношению к своему собственному греху; в осознании собственной духовной несостоятельности; в чувстве глубокого самоосуждения; в сердечной боли и томлении души; в понимании того, что он находится именно в таком состоянии, - то есть, в его умении признать: "Да, я именно таков, как вы говорите".
Кроме того, нужно проводить различие между необращенным человеком, который в данное время только начинает искать спасение, и обращенным, который уже верует во Христа (независимо от того, знает он об этом или же еще сомневается). В начале уверования у многих обратившихся к Богу людей значительно больше, чем впоследствии, обнаруживается дух зависимости от страха и в гораздо большей степени проявляется этот рабский страх и ужас, - и эти чувства ведут человека ко Христу.
Людям на данном этапе больше присущи законнические взгляды, хотя не у всех из них это проявляется одинаковым образом и в одинаковой мере. Несмотря на то, что все обращенные люди испытывают стыд за свои грехи, презирают себя, смиряются и исполнены гневом и негодованием по отношению к самим себе (в евангельском смысле этого слова), эти проявления, однако, тоже имеют значительные отличия у разных людей. Тем не менее, несомненно то, что очень немногие люди приходят ко Христу в таком радостном расположении духа, как это случилось с Закхеем, и лишь совсем немногие из них приходят к познанию того, что они являются собственностью Христа благодаря познанию и принятию Божьей истины.
Однако, обычный путь, по которому люди приходят к Богу, сопряжен с тем, что человек испытывает чувство растерянности, раскаяния и страха. Тем не менее, мы не должны утверждать, что у каждого человека, в первую очередь, должны в обязательном порядке появиться именно вышеназванные чувства, как условие для того, чтобы он мог прийти к Богу. Однако, эти чувства являются той характерной особенностью состояния этого человека, без которой он не пожелает к Нему обратиться. Поэтому все жаждущие Божьего оправдания в первую очередь должны стремиться к тому, чтобы внутренним взором увидеть и сердцем ощутить свою духовную нищету.
Обратите также свое внимание на то, как вышеназванные чувства проявлялись у тех, кто уверовал в день Пятидесятницы и в других случаях, описанных в Евангелии. Мы читаем:
"Они умилились сердцем" (Деян. 2:34);
"Он (темничный страж) ... вбежал в темницу и в трепете припал к Павлу и Силе" (Деян. 16:29);
"Мытарь же, стоя вдали, не смел даже поднять глаз на небо; но ударяя себя в грудь, говорил: Боже! будь милостив ко мне грешнику!" (Лук. 18:13).
Тот человек, который никогда не испытывал ничего подобного из упомянутого нами выше и никогда не имел искреннего чувства и осознанного ощущения своей греховности прежде, чем уверовать во Христа и получить оправдание, и кто, тем не менее, считает себя оправданным, - обманывает самого себя. Тот же человек, который, вопреки всему, не ищет оправдания именно таким путем, никогда и не достигнет его. Да, даже те христиане, которые обрели веру и оправдание евангельским путем, то есть, путем познания и признания Божьей истины, все же в определенной мере испытали эти чувства, хотя их сердца сразу же были поглощены Божьей любовью и истиной. Однако, впоследствии все эти чувства становятся для них очень явными и ощутимыми.
Поэтому, если вы желаете достичь оправдания, положите начало этому пути и, в первую очередь, вам необходимо познать, что значит пережить смятение души, и только затем, ощутив свою огромную нужду, свою греховность и отвращение к самому себе, вы сможете прийти к Богу, чтобы обрести оправдание, которое дается вам даром, благодаря искуплению, которое совершено для нас Иисусом Христом.
Во-вторых, средством для достижения оправдания является также вера во Христа. Человек, будучи обличаем в своей совести, как мы это только что показали, видит, что Праведный Судия не может не осудить его. Поэтому он ищет Поручителя, Который вместо него и от его имени мог бы удовлетворить справедливые требования Бога; и, таким образом, он находит в качестве такого Поручителя Иисуса Христа. Он признает, что страдания и смерть Христа полностью удовлетворяют требованиям Божьей справедливости и что святость Христа необходима лично ему для обретения спасения.
Он теперь видит и понимает, что Христос предлагает ему Свою праведность, каким бы греховным он ни был сам по себе. И вот он, будучи исполненным желанием спасения, находит убежище во Христе и принимает Христа, обретая Его праведность, и уже с этой праведностью приходит к Богу. Пред Господом Он предстает как жалкий и, сам по себе, достойный осуждения грешник. Но в качестве аргумента он представляет пред Господом праведность Христа и ссылается при этом на тот факт, что он принял эту праведность, когда она ему была предложена и присвоил ее себе, как если бы она была его собственной праведностью. Он напоминает Господу об обетованиях, которые Он дал людям, принявшим праведность Христа.
Молясь таким образом, борясь со грехом, веруя и настойчиво достигая осуществления этих Божьих обетовании в своей жизни, оправданный человек ощущает, как желание его сердца в такой степени соответствует текстам Священного Писания, которые содержат данные обетования, что он приходит к выводу, что уже оправдан. Временами эти его ощущения будут сопровождаться проявлением особой силы Святого Духа, как печати Его благоволения к нему, чтобы он мог иметь радость и мир. А тот, кто считает себя оправданным, но, тем не менее, никогда не переживал подобных проявлений своей веры, обманывает себя самого; и тот, кто не ищет оправдания путем упомянутых выше проявлений своей веры, никогда не найдет его. Поэтому, если вы жаждете оправдания, ищите его своей верою, как и написано: "Ибо мы признаем, что человек оправдывается верою"' (Рим. 3:28).
В-третьих, тот человек, который жаждет оправдания, должен, стремясь к нему, желать также и освящения, ибо нельзя отделить одно от другого. Обладая одним из них, человек обладает и другим, поэтому он должен стремиться как к оправданию, так и к освящению. Если кто-то жаждет оправдания, но не жаждет святости, то это свидетельствует о том, что его сердце не право пред Господом. Если такой человек думает, что он уже достиг оправдания, хотя пока еще не имеет освящения, то он обманывает самого себя. Если он ищет первого (то есть, оправдания), но ищет без второго (то есть, ищет оправдания без освящения), то оправдания он никогда не достигнет. Иногда, правда, стремление, человека к одному из них может преобладать, в другое же время более сильным становится стремление к другому; однако, они всегда тесно переплетены друг с другом.
Многие верующие сомневаются в своем оправдании, поскольку не ощущают внутри себя, что на самом деле освящены Богом. Однако, они испытывают недостаток знания о том, что из себя в действительности представляет освящение. Они очень требовательны к себе и считают, что должны достигнуть какой-то определенной меры святости, а если они пока данной меры святости не достигли, то отрицают в таком случае возможность своего оправдания несмотря на то, что оно имеется у всех истинно верующих людей. Таким людям нужно знать, что освящение человека проявляется следующим образом.
1) Чем больше верующий испытывает близость к Богу и чем тверже его уверенность в своем освященном состоянии, тем более он стремится к чистоте своего сердца, то есть, к тому, чтобы в нем сильнее и живее мог быть явлен образ Божий, чтобы в его жизни были явлены смирение, мудрость, добросердечие и нежность. Он не знает и не желает святости иной, чем та, что проистекает из его примирения с Богом; то есть, той святости, которая является следствием его любви к Богу и пребывающего в его сердце страха Божьего.
2) Освящение проявляется в ненависти человека ко греху, ибо греховное сердце противится освящению. Освящение проявляется в том, что верующий остерегается и боится совершать грех; что он скорбит, если согрешает, и не успокаивается до тех пор, пока его сердце не обновится, будучи омытым кровью Христа.
3) Освящение проявляется в повторяющемся снова и снова восстановлении утраченного человеком мира с Богом и постоянном намерении его воздерживаться от греха. Освящающийся человек молится о том, что бы Бог дал ему духовные силы и, таким образом, он старается полагаться на водительство Святого Духа.
4) Освящение проявляется в отказе верующего человека от мирских сообществ. Такой человек просто не может позволить своему сердцу привязываться к таким сообществам. Вместо этого, его сердце стремится к общению с благочестивыми людьми, которых оно высоко ценит, восхищается ими и любит их.
5) Освящение проявляется также в общепринятом смысле этого слова, то есть в отношении человека ко всякого рода злу. Человек, достигающий освящения, не дает себе большей свободы по отношению к какому-нибудь одному греху, чем по отношению к другому. Для него грех является грехом независимо от того, большой он или маленький; он не преуменьшает серьезную опасность, исходящую от истинной природы греха. Все грехи по сути своей одинаковы, а именно: все они являются противлением воле Божьей, несмотря на то, что человек один грех может совершать чаще, чем другие.
6) Освящение проявляется в сильном желании человека достигнуть большей святости. Человек, стремящийся к освящению, не довольствуется тем малым ощущением духовного голода и той небольшой жажды праведности, которые у него есть.
7) Освящение проявляется в действенной победе человека над теми многими грехами, в которых он раньше жил, вплоть до того, что такой человек становится способным сразу же отрекаться от них, как только они всплывают на поверхности его души. Да, такой человек уже не является больше не определившимся в этом отношении. Он теперь спокойно, то есть, без боя, не сдается тем грехам, которые раньше имели над ним власть, но будет изо всех сил бороться с ними. И если он все-таки впадает в тот или другой грех, то снова поднимается (может быть - быстро, может быть - медленно) и возобновляет свою борьбу.
Все это дает возможность человеку, имеющему немного благодати Божией, понять, что, хотя он и не достиг той меры освящения, которой от себя требует, ему все-таки не следует отрицать факт своего оправдания. Поскольку в своих желаниях, стремлениях и действиях он соединяет оправдание с освящением (хотя второе он рассматривает как результат первого), то он может быть уверенным в правоте своих устремлений и действий. Однако, те люди, которые ищут оправдания без освящения или освящение без оправдания, находятся на неверном пути, и если они будут продолжать по нему идти, то не достигнут ни того, ни другого.
В-четвертых, тот человек, который стремится к получению оправдания, желая быть уверенным в нем, должен позволить Божьему Слову быть ему Судьей. Многие христиане, которые являются истинно оправданными людьми, тем не менее, не обретают такой уверенности или же быстро теряют ее, и лишь потому, что они хотят сами себе быть судьями и в основу своей уверенности решают положить свои собственные чувства.
Если бы христианин мог всегда иметь твердую уверенность в оправдании, то это было бы для него благословением. Однако, нормальный Божий путь для людей не состоит в том, чтобы всегда таким образом запечатлевать Своих детей и постоянно давать им такое чувство уверенности. Господь воздвиг другое основание, оно более прочное, надежное и постоянное - это Его Слово. И весьма хорошо, если человек не доверяет ощущениям своего собственного сердца, не желая быть обманутым в этом важном вопросе.
Однако, как ему достичь такой определенной и прочной уверенности? Он должен почаще приходить к Господу с вопросом, который задавал Давид: "Испытай меня, Боже, и узнай сердце мое; испытай меня, и узнай помышления мои, и зри не на опасном ли я пути, и направь меня на путь вечный" (Пс. 138:23:24). Пусть он также обратится к Божьему Слову и увидит, какие в нем есть обетования и для кого они предназначены. Пусть он, молитвенно возносясь своей душой к Богу, удостоверится в надежности этих обетовании - ведь их произнес Сам Бог - Бог истины.
В таком случае вопрос будет заключаться в том, относятся ли данные обетования к нему самому. Об этом он может узнать, определив, обладает ли он необходимыми качествами, присущими тем людям, к которым эти обетования относятся. Пусть он сначала исследует Божье Слово и рассмотрит каждое качество, которое должно быть присуще христианину, в отдельности, открывая свое сердце пред Всеведущим Богом. Пусть он исследует свое собственное сердце (в чем он не должен давать себе никаких поблажек), и сделает правильное суждение в отношении самого себя. Он не должен приписывать себе то, чем, по свидетельству его совести, он не обладает. Но, в то же время, он не должен также отрицать и того, чем, по свидетельству его собственной совести, он обладает.
Следовательно, такой человек должен признать, что этот вывод исходит не от его собственной человеческой природы, но он является результатом действия в его сердце Духа Божьего. И если он на самом деле находит в себе качества, упомянутые в Священном Писании, и если сердце его согласно с ними, в то время, как Бог и его собственная совесть свидетельствует о том, что так оно и есть, то он должен сделать вывод, что эти обетования даны и ему, а, следовательно, Бог его оправдывает.
Пусть он примет это Слово, как голос Божий -как оно и есть на самом деле - и пусть он, таким образом, услышит свыше Божье определение о своем оправдании. И даже не имеет значения, в большей или меньшей степени он имеет духовный свет, святые чувства, радость или мир - суть дела от этого не меняется, ибо истина есть и остается истиной. Эти качества являются объективной реальностью, и приговор Бога-Судии об оправдании также является объективной реальностью. Человек должен воздавать славу Богу за Его истину, он должен подтверждать свое оправдание, он должен радоваться ему и благодарить Бога за него, - а посему, не унывая, с любовью, благочестивым страхом и послушанием он должен идти вперед, по пути, который указывает ему Господь, до тех пор, пока не достигнет конечной цели веры - спасения своей души.
Я уже говорил, что изложение и представление вашему вниманию всех перечисленных выше средств для оправдания одновременно служит и такой цели, как определение главного вопроса для человека, а именно - оправдан ли он Богом. Посему всякий человек, который чувствует, что он достиг оправдания посредством раскаяния в своих грехах, веры во Христа и благодаря страстному желанию и стремлению как к оправданию, так и к освящению, - всякий такой человек, выбирая себе в качестве судьи Божье Слово, способен осознать подлинность дарованной ему благодати и верность дарованных ему Божьих обетовании. А тот человек, который еще не вступил на этот путь, но, тем не менее, считает себя оправданным, грехи свои прощенными и видит себя наследником вечного блаженства - самым ужасным образом обманывает самого себя, к своей вечной погибели (если он, конечно, не покается).
Прежде всего, пусть тот человек, который еще не оправдан Богом, не оправдывает самого себя, подобно фарисеям, которые "уверены были о себе, что они праведны" (Лук. 18:9). Рассмотрим это подробнее.
1) Самооправдание не имеет законной силы пред Богом, ибо человек не сам должен о себе судить, но Бог является его Судьей. Поэтому спасение человека полностью зависит от того, какой приговор вынесет ему Бог, а не он сам определил для себя. Писание говорит: "Ибо не тот достоин, кто сам себя хвалит, но кого хвалит Господь" (2 Кор. 10:18). Бедный человек! Какая польза тебе в том, что ты сам себя оправдываешь, если Бог осуждает тебя?
2) Когда человек беспричинно или на ложном основании оправдывает себя, или же слишком самонадеянно претендует на то, что он имеет веские основания для оправдания, - все это препятствует ему в поисках оправдания истинного; все это приведет к тому, что он будет беспечно направляться в ад, ибо Христос "пришел призвать не праведников, но грешников к покаянию" (Лук. 9:13).
Посему не заблуждайтесь в этом вопросе, ибо, поступая так, вы будете продолжать обманывать самих себя к своей вечной погибели. Ибо тогда вам уже ничего не поможет, когда вы будете говорить подобно тем людям, о которых написано в следующих текстах Евангелия:
"Тогда станете говорить: Мы ели и пили пред Тобою, и на улицах наших учил Ты" (Лук. 13:26);
"Многие скажут Мне в тот день: "Господи! Господи! Не от Твоего ли имени мы пророчествовали? И не Твоим ли именем бесов изгоняли? И не Твоим ли именем многие чудеса творили?" (Матф. 7:22).
"И тогда объявлю им: " Я никогда не знал вас; отойдите от Меня, делающие беззаконие" (Матф. 7:23).

Глава 26. Заключительное увещевание, обращенное к оправданным душам

Во-первых, не осуждайте себя, если Бог оправдывает вас. Оправдание нечестивого человека, равно как и обвинение праведного, - мерзость пред Богом (Прит. 17:15). Необращенные люди виновны в первом, когда они, будучи осуждаемыми Богом, оправдывают сами себя, а праведные могут сделаться виновными во втором, если они себя осуждают в то время, как Бог оправдывает их.
Мы не хотим, однако, чтобы кто-либо из христиан был принуждаем считать себя оправданным. Но наше желание состоит в том, чтобы человек, который в присутствии Бога - Святого Духа, свидетельствующего духу нашему, что мы - дети Божьи, убедился в том, что он является причастником спасения и что ему присущи описанные выше признаки, - чтобы он верою признал себя праведным перед Богом. Пусть он не обвиняет себя, если не находит в себе необходимой меры духовного света, то есть такой меры, которая дала бы ему возможность разрешать все, возникающие в его жизни одно за другим затруднения; а также если ему не достает необходимой меры святых чувствований, мира и святости.
Ему не следует признавать себя негодным для Бога, потому что он, тем не менее, способен видеть и видит истинность своего оправдания.
1) Признавая себя обреченным на осуждение, такой человек отрицает работу Святого Духа в своем сердце, ибо отрицает Его присутствие там.
2) Признавая себя обреченным на осуждение, такой человек отрицает действенность заслуг Христа и действенность Его крестного подвига. Разве Он страдал бы так много за вас, если бы не было надобности для человека признавать это? Стоит ли вам это отрицать?
3) Продолжая обвинять себя, вы сами себе причиняете мучения, поскольку Господь не заставляет вас страдать. Вы сами виноваты в этих страданиях, поскольку уступили собственному неверию, и, по этой причине, ваша жизнь на протяжении многих лет полна печалей и слез. Бог провозглашает вам мир, а вы не хотите принимать его до тех пор, пока Он не сделает вас совершенными. Однако, "кто восставал против Него и оставался в покое?" (Иов. 9:4). Зачем же вам быть для самого себя тираном и заставлять самого себя печалиться и скорбеть? Верьте Божьему Слову, признайте тот труд, который благодать Божья совершила в вас, и вы, таким образом, утвердитесь в своей вере и будете совершать течение своей жизни с радостью.
Во-вторых, оправданная душа не должна поддаваться греху по той причине, что Христос уже совершил искупление ваших грехов. Мы назовем четыре причины, почему человек не должен уступать греху.
1) Потому что грех противен естеству оправданной души и несовместим с природой оправдания (см. Пс. 129:4; 1Иоан. 3:3).
2) Потому что грех - это мерзость перед Богом. А поэтому уступать греху - значит обращать "благодать Бога нашего в повод к распутству" (Иуд. 4).
3) Потому что уступая греху, человек дает повод для злословия со стороны окружающих людей и побуждает врагов церкви клеветать против нашей доктрины, якобы она делает людей легкомысленными и нечестивыми; якобы это мы говорим: "и не делать ли нам зло, чтобы вышло добро"? (Рим. 3:8).
4) Потому что уступая греху, человек вступает в противоречие с Божьим Словом, которое неразрывно соединяет оправдание и освящение (1 Кор, 6:11). Поэтому уверовавшие в Бога должны стараться быть "прилежными к добрым делам: это хорошо и полезно человекам" (Тит. 3:8).
В-третьих, оправданная душа каждый день вновь и вновь должна стремиться к оправданию. Это отнюдь не значит, что она может отпасть от своего состояния оправдания, но, поскольку, голос Божественного оправдания, звучащий в Слове Божьем и возвещенный Духом Святым сердцу человека, так приятен; и, поскольку, время от времени в жизни христианина случаются грехи, - все это делает стремление к обретению оправдания необходимым.
Оправданная душа всегда должна признавать грех грехом. Грех всегда остается злом, совершаемым против Бога, и он навлекает на человека вину и вечное осуждение. Несмотря на то, что Христос искупил грешника и, как его Ходатай, Он представляет от его имени принесенную Им жертву искупления непосредственно Богу-Отцу; и даже несмотря на то, что Слово Божье оправдывает верующего, который время от времени падает и вновь поднимается, тем не менее, я подчеркиваю, что грех своей природы не меняет.
Именно в таком свете должен видеть и ощущать свой грех всякий оправданный Богом человек, и, таким образом, он должен признать, что заслуживает Божье осуждение в той мере, в которой он подвержен греховному влиянию. Поэтому ему необходимо исповедывать свои грехи, верою он должен принять заслуги Христа, то есть Его крестный подвиг, к своему оправданию, и, таким образом, получить оправдание в отношении своих конкретных грехов.
Так поступают все святые, так заповедано поступать и нам, а поступая так, мы знаем, что на нас распространяется обетование о прощении наших грехов - обо всем этом мы уже говорили выше. Поэтому будьте внимательными к своим поступкам, остерегайтесь осквернить то доброе, что есть в вас, и берегитесь всяких проявлений греховности и зла, присущих всем людям. Ваша внимательность к себе будет способствовать смирению вашей души и все большему превознесению Божьей благодати. Благодаря этому человек все больше и больше будет ценить крестный подвиг Христа и будет стараться вести себя осмотрительно.
Душа, постоянно стремящаяся к оправданию, будет жить в мире с Богом, имея все более и более прочный внутренний мир, в то время, как человек, пренебрегающий всем этим, подвержен тревогам и беспокойству. Он удаляется от Бога и проявляет греховную небрежность в своем поведении и образе жизни.
Эта мысль подтверждается следующими текстами Священного Писания:
"Кто мудр, тот заметит сие, и уразумеет милость Господа" (Пс. 106:43);
"Кто мудр, чтобы разуметь это? Кто разумен, чтобы познать это? Ибо правы пути Господни, и праведники ходят по ним, а беззаконные падут на них" (Ос. 14:10);
"Путь Господень - твердыня для непорочного и страх для делающего беззаконие" (Прит. 10:29).

ЧАСТЬ II. УСЫНОВЛЕНИЕ

Введение

"Предопределив усыновить нас Себе через Иисуса Христа, по благоволению воли Своей" (Еф. 1:5).
В предыдущей части этой книги мы показали, что оправдание заключается не только в освобождении человека от вины и наказания за грех, но также и в даровании ему права на вечную жизнь, и в том также, что чадо Божье объявляется наследником вечного спасения. Для того, чтобы даровать нам все это, Христос был поставлен перед необходимостью исполнить закон, как говорит об этом апостол Павел в послании к Галатам: "...подчинился закону, чтобы искупить подзаконных, дабы нам получить усыновление" (Гал. 4:4-5).
Апостол Павел говорит об этом также и в Послании к Римлянам: "... но приняли Духа усыновления, которым взываем: "Авва, Отче!" Сей самый Дух свидетельствует духу нашему, что мы -дети Божий. А если дети, то и наследники, наследники Божий, сонаследники же Христу" (Рим. 8:15-17).
Таким образом, оправдание включает в себя и духовное сыновство, - и этот вопрос мы будем сейчас обсуждать.

Глава 1. Оправдание включает в себя духовное сыновство

Прежде всего следует отметить, что о многих людях в Библии сказано, что они являются детьми Божьими. Это сыновство, однако, имеет различные аспекты.
1. Сыновство является истиной по отношению к Иисусу Христу, оно соответствует Его Божественной природе и Его предвечному рождению, как и написано: "...Ты Сын Мой; Я ныне родил Тебя"' (Пс. 2:7).
2. Сыновство является истиной по отношению к ангелам и Адаму, и в Адаме (на основании того, что Бог сотворил его отцем всех людей) сыновство является истиной для всей человеческой расы. В Слове Божьем написано об этом следующее:
"При общем ликовании утренних звезд, когда все сыны Божий восклицали от радости" (Иов 38:7);
"Иисус...был, как думали, сын Иосифов, Илиев... Адамов, Божий" (Лук. 3:23, 38);
"Не один ли у всех нас отец? Не один ли Бог сотворил нас?" (Мал. 2:10).
3. Сыновство является истиной по отношению к земным правителям, так как Бог предопределил правителям являться некоторым отражением Его владычества. В Библии написано: "Я сказал: вы боги, и сыны Всевышнего - все вы" (Пс. 81:6).
4. Сыновство является истиной также и по отношению ко всем верующим на основании их усыновления, и об этом говорит Слово Божие (см. Рим. 8:15-17; Тал. 4:4-5). Бог говорит истинным верующим: "И буду вам Отцем, и вы будете Моими сынами и дщерями" (2 Кор. 6:18). Именно о таковых сыновьях и дочерях Бога мы и будем сейчас говорить.
Через усыновление верующие становятся детьми Божьими. Иногда это утверждение понимают, как обетование, относящееся к славе откровения детей Божьих после окончания их земной жизни, и об этом апостол Павел говорит: "...ожидая усыновления, искупления тела нашего" (Рим. 8:23). Это имел в виду и апостол Иоанн, когда он написал: "Возлюбленные! мы теперь дети Божий; но еще. не открылось, что будем. Знаем только, что, когда откроется, будем подобны Ему" (1 Иоан. 3:2).
Слово "теперь" не означает противопоставления этого текста Ветхому Завету, так как верующие в Ветхом Завете были детьми Божьими точно так же, как и верующие во времена Нового Завета. Скорее всего слово "теперь" предвосхищает будущую славу, сопричастниками которой верующие станут тогда, когда Христос откроет Славу Свою в день суда.
Однако, мы здесь говорим не об этом усыновлении, которое произойдет в будущем. Мы рассуждаем о нашем усыновлении, как детей Божьих, в этой жизни. Эта истина также подтверждается и в Ветхом Завете. Ап. Павел говорит об этом: "... то есть, Израильтян, которым принадлежит усыновление..." (Рим. 9:4).
Это усыновление израильтян имело место не на основании внешнего или первого завета человека с Богом, так как такого сыновства согласно с этим заветом не существовало. Скорее, это было результатом завета благодати, который был заключен с Авраамом и его потомством. Однако, многие из потомков Авраама оказались неверными этому завету точно так же, как и в Новом Завете многие, подобно им, оказались неверными, но каждый из тех, кто был неверен, является лично ответственным за это.
Усыновление также является истиной и для участников Нового Завета. Теперь язычники являются сопричастниками этого усыновления, как пишет об этом апостол Павел: "... дабы нам получить усыновление" (Гал. 4:5). Мы являемся язычниками и цель Апостола - показать преимущества, которые получили язычники благодаря приходу Иисуса Христа на землю и провозглашению Им благой вести для всех людей.
Язычники, которые ранее "были чужды заветов обетования" (Еф. 2:12), не знали Бога, служили идолам, стали сопричастниками усыновления так же, как и евреи. Последние, находясь под нежной опекой, руководством и водительством обрядового служения Богу, были побуждаемы приходить к Нему. Обрядовые установления наиболее понятным и доступным для них способом возвещали им о пришествии Спасителя (Который в то время был только обещан) и обо всех Его страданиях, так же как и о силе этих страданий.
Таким образом, язычники также стали сопричастниками усыновления, как и все те евреи, которые уверовали в Спасителя. Они стали детьми Божьими и могут с любовью обращаться к Нему, как к Своему Отцу. Они не имеют уже нужды стоять вдали, но получили доступ к престолу благодати. Они были вознаграждены не обретением земного Ханаана, который был только залогом и прообразом небес, но обрели радость небесного спасения, как своего наследия.
Относительно духовного сыновства мы будем рассматривать следующие три аспекта:
1) превосходство положения духовного сыновства;
2) кто является причастниками этого сыновства?
3) каковы обязанности причастников духовного сыновства?

Глава 2. Превосходство происхождения духовного сыновства (первый аспект превосходства)

Превосходство детей Божьих пред людьми этого мира настолько велико, что оно превышает всякое наше разумение. Его можно в какой-то степени пытаться постичь, рассуждая о следующих трех его аспектах:
1) о происхождении и положении детей Божьих;
2) о способе, благодаря которому они стали детьми Божьими;
3) о привилегиях, которые есть у детей Божьих.
Рассмотрим эти аспекты каждый в отдельности.
Во-первых, происхождение и положение чада Божьего намного превосходит самое высокое происхождение и положение, которые только можно себе представить,
Быть сыном или дочерью царя - это наилучшее, что только может быть в этом мире. Многие гордятся тем, что считают себя потомками царей или великих мира сего; некоторые язычники гордятся тем, что являются потомками богов. Каково же тогда быть настоящим чадом Самого Бога, Который имеет в Себе всю славу, которая превыше всей нашей хвалы, и Который сотворил все существующее? Все принадлежит Ему, вся тварь и все цари земные должны служить Ему, быть в Его распоряжении и повиноваться Ему вплоть до малейших деталей в исполнении Его воли. Бог творит все, что только Ему угодно; Он является совершенным воплощением любви и доброты, - и все, чем Он является, принадлежит Его детям.
Дети Божьи имеют божественное происхождение. Пусть цари и князья хвалятся своим земным происхождением; пусть их земное благородство, благодаря длительной преемственности этого благородства, идущего от их титулованных предков, восходит, возможно, к поколениям людей, имеющих еще более высокое происхождение; пусть те роды, которые сейчас бедны и занимают низкое положение в обществе, утешаются тем фактом, что в свое время их предки были благородными людьми, - все это является престижным в глазах окружающих людей. Но все это является ничем иным, как только земными почестями и земной славой.
Дети Божьи, вы должны, однако, рассматривать свое происхождение от Самого Бога не только как от Бога-Создателя, что является для нас общим признаком с любым другим человеком, и что может вызвать у нас чувство стыда, учитывая тот факт, что мы отпали от этого величественного Бога, о Котором повествует Библия, в результате чего мы стали Его врагами, заслуживающими наказания от Него. Но вы были усыновлены Им, как Его дети, и определены быть особым объектом Его отцовского великодушия!
Более того, быть детьми Божьими означает, что природа людей, удостоенных такого положения, отныне превознесена и прославлена, ибо они теперь являются причастниками божественной природы. Часто потомки благородных родителей постепенно вырождаются и затем напрасно хвалятся смелыми подвигами и титулами своих предков. Однако, Божьи дети всегда остаются тем, чем они есть: "причастниками Божеского естества" (2 Пет. 1:4). В них можно найти то, что имеет цену выше всех ценностей этого мира, - его богатств, почестей, положения и всего того, что только можно в нем найти.
Дети Божьи имеют более возвышенный, чем у людей этого мира, царственный и свободный дух (Пс. 50:14). В них есть что-то небесное и божественное, то есть то, что дает им возможность увидеть, что земные ценности настолько ничтожны, что им не нужно слишком дорожить этими ценностями и уделять им слишком большое внимание, желать или почитать их. Дети Божьи уделяют должное внимание тому, что является единственно благородным, возвышенным и чистым; об этом они говорят, они ищут этого, руководствуясь в своих действиях небесной мудростью.
Реальность заключается в том, что люди, думающие по-мирскому, считают духовные ценности ничем иным, как только воображением или фантазией. И, более того, они полагают, что только то, что исходит от этого мира, является для них единственно реальным, истинным, существенным и достойным восхищения благом, - тем самым они демонстрируют, что являются детьми этого мира, чей удел и чье достояние находятся исключительно в этой жизни.
Дети Божьи видят этих людей такими, какими они на самом деле являются, и считают их людьми неразумными и достойными Божьего презрения. Они знают, что все видимое временно и не дает человеку истинного удовлетворения, и что это видимое само по себе ничего из себя не представляет; в то же самое время лишь то, что невидимо, является существенным благом; оно дает человеку подлинное удовлетворение и пребывает вечно (2 Кор. 4:18). По этой причине о таковых людях, какими являются дети Божьи, царь Давид говорит: "К святым, которые на земле, и к дивными твоим - к ним все желание мое" (Пс. 15:3), а Даниил называет их: "святые Всевышнего" (Дан. 7:18).
Во-вторых, превосходство положения детей Божьих также очевидно благодаря существованию контраста между их состоянием и состоянием остальных людей.
Если бы все люди были причастниками возвышенного состояния, присущего детям Божьим, то могло бы оказаться, что вследствие такой повсеместной распространенности этого состояния радость от обладания им до некоторой степени померкла бы. Однако, Бог не дарует всем людям такое положение. Преобладающее большинство людей так и остаются в своем греховном, оскверненном и достойном презрения состоянии, и лишь немногие из них удостаиваются того, чтобы быть вознесенными до прославленного положения детей Божьих.
По этой причине реальностью является тот факт, что Божьи дети превознесены Богом более, чем все остальные люди этого мира, и в своей славе они превосходят всех прославленных в этом мире, богатых и выдающихся людей, князей и царей. Благочестивый нищий является в тысячу раз более превознесенным и прославленным, чем самый великий монарх, когда-либо правивший на этой земле.
Величайшие в мире мужи имеют уважение к самому незначительному, но благочестивому слуге, если видят его благородный характер и осознают, что он духовно выше их. Они не смогут совершить какое-либо зло против такого человека до тех пор, пока сперва не вступят в конфликт с самими собой и сознательно не отбросят то уважение, которое они имели в своих сердцах по отношению к нему. И только тогда они начнут противостоять ему, потому что не смогут в своей гордости допустить, чтобы такой незначительный человек духовно возвышался и имел духовную власть над ними, как написано: "Праведник указывает ближнему своему путь" (Прит. 12:26). [В английском языке этот стих звучит так: "Праведник превосходнее своего соседа, но путь нечестивых обольщает их" (прим.ред.).]
В-третьих, сравнивая то, какими дети Божьи были раньше, с тем, какими они являются сейчас, их превосходство над окружающими людьми становится еще очевиднее.
Раньше дети Божьи были такими же, как и все остальные люди этого мира. Слово Божье говорит о невозрожденных людях следующее:
"Отец ваш диавол" (Иоан. 8:44);
"Племя злодеев, сыны погибельные" (Ис. 1:4);
"Вы некогда жили... по воле князя, господствующего в воздухе, духа, действующего ныне в сынах противления... и были по природе чадами гнева, как и прочие" (Еф. 2:2-3);
"...сыны проклятия" (2 Пет. 2:14).
Если бы нечестивые люди могли быть истреблены и таким образом освободились от вечных страданий; если бы они, будучи отчужденными от Бога, могли хотя бы немного насладиться покоем и иметь хоть какой-то отдых от своих страданий, подобно тому как, например, бывает, что кто-нибудь бросает голодной собаке кусок хлеба, - то это было бы огромным счастьем для них. Стать чадом Божьим, однако, - это нечто, превосходящее всякое наше понимание этого положения.
По сравнению со своим прежним низким положением, каким возвышением для Давида было его новое положение зятя царя. И по этому поводу он однажды сказал: "Разве легко кажется вам быть зятем царя? Я - человек бедный и незначительный" (1 Цар. 18:23). Чем ниже было состояние чада Божьего по его греховной природе, тем величественнее оно должно быть в его состоянии чада Божьего, тем более прославленным должно быть его освобождение от его прежнего жалкого состояния и возвышение до такой великой славы. Быть когда-то дитем дьявола - а стать чадом Божьим; быть сыном гнева - а стать объектом Божьего благорасположения; быть сыном проклятия - а стать наследником всех обетовании, обладателем всех благословений и быть вознесенным от величайших страданий к наивысшему блаженству - все это превосходит всякое наше понимание и все восхищение, которое мы при этом испытываем.

Глава 3. Превосходство способа, которым грешники переводятся Богом в состояние духовного сыновства (второй аспект их превосходства)

Превосходство положения Божьих детей становится очевидным также и из того, каким способом они переводятся Богом в состояние сыновства. Они не становятся обладателями сыновства ни по праву своего естественного рождения, ни благодаря своей мудрости и смелости. Они не покупают его за свои деньги, не обретают его за свои добрые намерения или добродетели, но они переводятся в состояние сыновства следующим образом.
Во-первых, Бог духовно возрождает их Своим Святым Духом.
В представлении людей человек является сыном (дочерью) того, от кого он произошел, то есть, от кого он получил свою физическую жизнь посредством рождения. Таким же образом верующий человек является чадом Божьим, так как его духовная жизнь взяла свое начало от Бога. Писание говорит об этом так:
"Восхотев, родил Он нас словом истины" (Иак. 1:18);
"А тем, которые приняли Его, верующим во имя Его, дал власть быть чадами Божиими, которые не от крови, ни от хотения плоти, ни от хотения мужа, но от Бога родились" (Иоан. 1:12-13).
Таким образом, поскольку духовная сущность и жизнь этих людей произошли от Бога, то они являются детьми Божьими через возрождение.
Во-вторых, верующие являются детьми Божьими посредством их усыновления Богом.
От вечности Бог провозгласил, что в свое время Он усыновит верующих людей для того, чтобы представители человеческой расы стали Его детьми и наследниками вечной жизни, как и написано: "Предопределив усыновить нас Себе через Иисуса Христа по благоволению воли Своей" (Еф. 1:5). В соответствии с этим Божьим определением Он действительно усыновляет избранных своих - каждого в свое время. Апостол Павел пишет христианам Рима: "Вы не приняли духа рабства, но приняли Духа усыновления" (Рим. 8:15); а также Галатам: "Чтобы искупить подзаконных, дабы нам получить усыновление" (Гал. 4:5).
Невозрожденные люди, образно говоря, лежат в своей крови, отвергнутые всеми из-за омерзительного состояния своей души, и ничей глаз, остановившийся на них, не сжалился над ними. Однако, Бог посмотрел на них с жалостью и сказал им в то время, когда они лежали в своей крови: "И проходил Я мимо тебя, и увидел тебя, брошенную на попрание в кровях твоих, и сказал тебе: "В кровях твоих живи! Так, Я сказал тебе: в кровях твоих живи!" (Иез. 16:6). Вот, это и есть благодать - свободная и невыразимая словами благодать.
В-третьих, Бог обручил избранных Своих со Своим Сыном посредством духовного бракосочетания, благодаря которому они теперь соединены с Ним в одном Духе.
Относительно этого обручения мы читаем: "И обручу тебя Мне навек, и обручу тебя Мне в правде и суде, в благости и милосердии" (Ос. 2:19). Поэтому в книге "Песни Песней" Соломона Господь Иисус часто называет избранных Своих Своей невестой: "Сестра Моя, невеста" (Песн. П. 4:9~12); а они называют Его своим Возлюбленным: "Вот кто возлюбленный мой, и вот кто друг мой" (Песн. П. 5:16).
Благодаря этому духовному союзу они взаимно принадлежат друг другу: "Возлюбленный мой принадлежит мне, а я ему" (Песн. П. 2:16). Так же как двое брачущихся становятся в браке одной плотью, так и христиане подобным же образом становятся одним целым со Христом: "А соединяющийся с Господом есть один дух с Господом" (1 Кор. 6:17). Так же как в браке отец жениха становится отцом невесты, так и Отец нашего Господа Иисуса Христа становится Отцом верующих: "Слышишь, дщерь!... Вся слава дщери Царя внутри" (Пс. 44:11,14).
Христос также является ее, то есть невесты, братом, так как в книге Песни Песней Соломона Он в основном обращается к ней, как к сестре. И она в ответ говорит ему: "О, если бы ты был мне брат" (Песн. П. 8:1). Следовательно, они имеют одного Отца, и поэтому Господь Иисус говорит Марии Магдалине: "... Иди к братьям Моим и скажи им: восхожу к Отцу Моему и Отцу вашему, и к Богу Моему и Богу вашему" (Иоан. 20:17).
В-четвертых, христиане являются детьми Божьими по той причине, что они соединены с Сыном Божьим, как соединены между собой члены одного тела (то есть церкви) (Еф. 1:23)-
Так как Главой этого тела, - Церкви - является Сын Божий, следовательно, вышеприведенное утверждение является верным по отношению ко всем членам этого тела, которые вместе с их Главой и составляют одно тело.
Рассмотрев все эти четыре утверждения одновременно, после надлежащего размышления над ними, верующий с восхищением, в порыве восторга, да скажет в своем сердце:
"Меня, который, как и все остальные люди этого мира, жил в грехах; который был объектом Божьего гнева; который в глазах Божьих был ненавистным, омерзительным и невыносимым существом, - именно меня Бог предузнал от вечности, Своим решением Он предопределил сделать меня Своим чадом, в определенное время Он вырвал меня из ада и я был усыновлен как Его дитя, и таким образом, я стал дитем такого великого Бога!
Я, который был пренебрегаем Богом, так как был искалечен грехом, теперь обручен с Сыном Божьим - и это все с одобрения Его Отца и благодаря непостижимой любви Сына! Я, который был мертвым по своим грехам и преступлениям, был оживотворен всемогущей силой Святого Духа! Я был рожден Богом! Это непостижимо и превосходит по своей славе все то, что достойно моего восхищения.
Однако, как бы чудесно это ни было в моих глазах, тем не менее, Господь совершает все это. Поэтому я должен радоваться и всей этой чести, и славе, и такой великой Его любви и щедрости. И поэтому я буду в ответ любить Его и прославлять Его Имя до самой вечности".

Глава 4. Превосходство привилегий духовного сыновства (третий аспект превосходства чада Божьего)

Превосходство положения чад Божьих очевидно из тех привилегий, которые они имеют от Бога. Эти привилегии настолько многообразны, что их невозможно перечислить, и каждая из них так великолепна и чудесна, что ее нельзя выразить словами. Тем не менее, давайте рассмотрим некоторые из этих привилегий.
Во-первых, Бог нежно, отцовской любовью любит избранных Своих, как Своих детей.
О, эта удивительная Божья любовь! Бог, Который по Своей сущности есть любовь, приводит в действие эту Свою бесконечную любовь для того, чтобы с нежным вниманием заботиться о тех, кто сам по себе заслуживает от Бога только ненависть, презрение и осуждение. Эта любовь вызвана не привлекательностью объекта этой любви; она рождается в самой личности Бога, Который жаждет любить, и любить всех тех, кто предопределен Им ко спасению.
Обратите свое внимание на следующие Библейские тексты, которые говорят об этой любви:
"Любовью вечною Я возлюбил тебя и потому простер к тебе благоволение" (Иер. 31:3),
"Бог, богатый милостью, по Своей великой любви, которою возлюбил нас" (Еф. 2:4).
Эта любовь настолько велика, сильна и непостижима, что Сам Господь Иисус Христос восклицает в изумлении: "Ибо так возлюбил Бог мир, что отдал Сына Своего единородного, дабы всякий верующий в Него не погиб, но имел жизнь вечную" (Иоан. 3:16).
Божья любовь к человеку была первопричиной предвечного избрания Им Своих детей; любовь послала Иисуса Христа в этот мир, чтобы Он стал их Поручителем; эта любовь извлекла их из этого греховного мира и привлекла к Нему; она перевела их в царство Его любви. Божья любовь постоянно излучается на них; она оберегает их; она приводит их к славе; она порождает ответную любовь к Нему и рождает совершенный союз с Ним.
Эти слова не заслуживали бы никакого доверия, если бы их не сказал Сам Бог. Однако, поскольку Бог это сказал, то теперь мы желаем верить Ему, выражать Ему признательность, радоваться и участвовать в поклонении Ему. Мы желаем также воздать Ему славу, быть воспламененными Его любовью и любить Его в ответ, как и написано: "Будем любить Его, потому что Он прежде возлюбил нас" (1 Иоан. 4:19).
Во-вторых, Своим оком Бог следит за Своими детьми как Отец, чтобы хранить их и чтобы никакое зло не случилось с ними.
Вот что об этом говорит Священное Писание: "Не даст Он поколебаться ноге твоей, не воздремлет хранящий тебя. Не дремлет и не спит хранящий Израиля. Господь - хранитель твой; Господь - сень твоя с правой руки твоей. Днем солнце не поразит тебя, ни луна ночью. Господь сохранит тебя от всякого зла; сохранит душу твою Господь. Господь будет охранять выхождение твое и вхождение твое отныне и вовек" (Пс. 120:3-8).
Посмотрите, в какой безопасности Божье дитя может доверчиво покоиться под сенью Его крыльев! Ему не нужно ни бояться, ни беспокоиться, так как Сам Господь заботится о нем (1 Пет. 5:7). И Он нам говорит:
"Я, Господь, хранитель его (то есть виноградника), в каждое мгновение напояю его; ночью и днем стерегу его, чтобы кто не ворвался в него" (Ис. 27:3);
"У вас же и волосы на голове все сочтены" (Матф. 10:30).
"Ибо так говорит Господь Саваоф: ... касающийся вас, касается зеницы ока Его" (Зах. 2:8).
Да, ради Своих детей Бог обвиняет и осуждает даже царей. Как же благословенно чадо Божье, которое благодаря отцовской любви является объектом такой Господней защиты!
В-третьих, поскольку Бог охраняет Своих детей, то Он заботится и о всех их нуждах - и телесных, и духовных.
По этой причине им не нужно тревожиться о том, что им есть, что пить и во что одеться, так как их небесный Отец знает, в чем они нуждаются. Тот, Который питает птиц небесных и одевает лилии полевые лучше, чем одевался Соломон в своей славе, неужели не позаботится о пище и одежде для Своих дорогих детей? Господь Иисус выражает нам это в Своей убедительной манере в Евангелии от Матфея 6:25.
То же самое говорит и апостол Павел в послании к Евреям: "Имейте нрав несребролюбивый, довольствуясь тем, что есть. Ибо Сам сказал: "не оставлю тебя и не покину тебя" (Евр. 13:5). Бог будет кормить детей Своих необходимой порцией мяса даже в том случае, если воронам придется приносить им его, как это было с пророком Илией (3 Цар. 17:4-6). Поэтому они не должны беспокоиться или бояться за свое будущее, а могут уверенно сказать вместе с Давидом: "Господь - Пастырь мой; я ни в чем не буду нуждаться ... Ты приготовил предо мною трапезу в виду врагов моих, умастил елеем голову мою; чаша моя преисполнена. Так, благость и милость да сопровождают меня во все дни жизни моей" (Пс. 22:1, 5-6).
В-четвертых, Бог сострадает детям Своим и жалеет их во всех их телесных и духовных болезнях.
Господу угодно вести Своих детей к небесам через многие бедствия и страдания для того, чтобы таким образом они научились осознавать и ощущать свою греховность, сохранять себя в смирении, быть отделенными от мира и ревностными в молитве; чтобы они имели побуждение доверять Ему, благоговейно выражая Ему свою признательность за Его помощь и Его предваряющую благодать; чтобы они научились вверять Ему все свои заботы и радоваться Его водительству в своей жизни. Псалмопевец выразил это следующими словами: "Ты видишь, ибо Ты взираешь на обиды и притеснения, чтобы воздать Твоею рукою, Тебе предает себя бедный; сироте ты помощник" (Пс. 9:35).
Точно так же, как Господь вспомнил о Ное, когда тот плыл в ковчеге по водам потопа (Быт. 8:1); так же, как Господь внимательно наблюдал за притеснениями, которые испытывал Его народ в Египте (Исх. 3:7), - подобным же образом Он всегда с состраданием смотрит на Своих детей во время всех испытаний, которые угнетают их.
Писание говорит нам об этом так:
"Как отец милует сынов, так милует Господь боящихся Его" (Пс. 102:13);
"Не дорогой ли у Меня сын Ефрем? Не любимое ли дитя? Ибо, как только заговорю о нем, всегда с любовью вспоминаю о нем; внутренность Моя возмущается за него; умилосержусь над ним, говорит Господь" (Иер. 31:20).
По этой причине Он называет Себя "милующий тебя Господь" (Ис, 54:10).
Наше простое сердечное сострадание может подкрепить нуждающегося человека, даже если у нас нет возможности непосредственно помочь ему; однако, это сострадание равносильно тому, как если бы мы несли часть его креста. Насколько же более великое подкрепление получают Его дети, когда они могут верить Богу и видеть, что Он на самом деле милует их, поступая так из любви к ним и горячо желая помочь им, как только Он один это может сделать.
Если только страдания не будут самым лучшим образом служить для пользы Его детей, - чтобы они еще раз прочувствовали -хоть кое-что из того, что произошло с Иисусом Христом на Голгофском кресте, Бог всегда сможет либо вообще оградить их от испытаний, либо сразу же освободить их от них. Однако, если даже Он не оказывает им помощь немедленно, тем не менее, Он так управляет событиями их жизни, что они самым лучшим образом служат для их блага и для их спасения. Апостол Павел так говорит об этом: "Притом знаем, что любящим Бога, призванным по Его изволению, все содействует ко благу" (Рим. 8:28).
В-пятых, поскольку избранные Им люди являются Его детьми, Бог слышит их и отвечает им на их молитвы, как их любящий Отец.
В трудностях они находят убежище у своего Отца и по праву кровного с Ним родства взывают к Нему: "Авва, Отче!" (Рим. 8:15). С полным доверием Небесному Отцу они приносят Ему свои нужды и с полными слез глазами рассказывают Ему о своих печалях. Они умоляют Бога: "Отец мой, этот крест так тяжел и мучителен для меня; мои страдания продолжаются уже так долго, и я не вижу выхода. Однако, Ты можешь помочь мне, потому что Ты это обещал и Ты на самом деле имеешь сострадание ко мне. Поэтому, Отец мой, помоги мне, поддержи и освободи меня!"
Господь смотрит на Своих детей с любовью. Ему нравится слышать их детские жалобы и видеть, что они ищут убежища у Него. Конечно же, Он ответит им и освободит их в Свое время и только Ему известным способом. Вот что говорит об этом Священное Писание:
"Итак, если вы, будучи злы, умеете даяния благие давать детям вашим, тем более Отец Небесный даст Духа Святого просящим у Него" (Лук. 11:13);
"... тем более Отец ваш Небесный даст блага просящим у Него" (Матф. 7:11).
В-шестых, поскольку христиане - это Божьи дети, то они свободны.
Священное Писание провозглашает: "...Итак сыны свободны" (Матф. 17:26); "А вышний Иерусалим свободен" (Гол. 4:26); "Итак, братия, мы дети не рабы, но свободной" (Гал. 4:31).
Рассмотрим эту истину подробнее.
1) Дети Божьи свободны от завета дел. Писание говорит: "А если умрет муж, она освобождается от закона замужества" (Рим. 7:2). Точно также и верующий свободен, образно говоря, от первого мужа, то есть от закона: "Но ныне, умерши для закона, которым были связаны, мы освободились от него" (Рим. 7:6).
2) Они также свободны от соблюдения старых обрядовых установлений закона. Апостол Павел говорит об этом: "К свободе призваны вы" (Гал. 5:13).
3) Они свободны от власти сатаны, который теперь не имеет ни власти, ни господства над ними, как это было раньше, до их обращения к Богу (2 Тим. 2:26).
4) Они свободны от власти греха. Писание так говорит об этом: "Грех не должен над вами господствовать, ибо вы не под законом, но под благодатию. Но ныне, когда вы освободились от греха и стали рабами Богу, плод ваш есть святость... " (Рим. 6:14, 22).
5) Они свободны от вечного осуждения. Написано: "Итак нет ныне никакого осуждения тем, которые во Христе Иисусе" (Рим. 8:1).
Таким образом, истина сделала Божьих детей свободными (Иоан. 8:32), и Сын Божий делает их свободными. Христос сказал: "Итак, если Сын освободит вас, то истинно свободны будете" (Иоан. 8:36). Святой Дух дает их сердцам свободное предрасположение к добру, так что они чувствуют себя свободными от всякого греховного рабствами, будучи таковыми, пребывают в этой духовной свободе. Слово Божье говорит об этом так:
"Где Дух Господень, там свобода" (2 Кор. 3:17);
"Итак стойте в свободе, которую даровал нам Христос" (Гал. 5:1);
"К свободе призваны вы, братия, только бы свобода ваша не была поводом к угождению плоти" (Гал. 5:13).
Те люди, которые лично испытали горечь греховного рабства, могут также лучше других прочувствовать, какой чудесной является эта привилегия -иметь свободу от вечного осуждения. Апостол Павел показывает эту восхитительную реальность в следующем тексте Священного Писания: "И сама тварь освобождена будет от рабства тлению в свободу славы детей Божиих" (Рим. 8:21).
В-седьмых, поскольку христиане - дети Божьи, то они являются и наследниками Бога.
Это означает, что они - наследники всех временных (земных), духовных и вечных преимуществ завета благодати. Слово Божие говорит: "А если дети, то и наследники, наследники Божий, сонаследники же Христу" (Рим. 8:17). Какое это невыразимое словами наследство! Безусловно, они могут воскликнуть:
"Господь есть часть наследия моего и чаши моей. Ты держишь жребий мой. Межи мои прошли по прекрасным местам, и наследие мое приятно для меня" (Пс. 15:5-6);
"Как много у Тебя благ, которые ты хранишь для боящихся Тебя и которые приготовил уповающим на Тебя пред сынами человеческими" (Пс. 30:20).
Дети Божьи являются также наследниками этой земли. Когда Бог создал нашего праотца Адама, Он назначил его быть господином всего. Бог сказал первым людям: "Наполняйте землю, обладайте ею, и владычествуйте над рыбами морскими, и над птицами небесными, и над всяким животным, пресмыкающимся по земле" (Быт. 1:28). Когда человек согрешил, он был лишен этой власти; однако, Бог вновь восстановил Своих избранных во Христе, и через их обновление делает их причастниками всего, что есть у Него. Написано:
"Тот, Который Сына Своего не пощадил, но предал Его за всех нас, как с Ним не дарует нам и всего?" (Рим. 8:32);
"Ибо все ваше: Павел ли, или Аполлос, или Кифа, или мир, или жизнь, или смерть, или настоящее, или будущее, - все ваше" (1 Кор. 3:21-22).
Возражение: Благочестивые люди в настоящее время обладают наименьшей частью всего того, что есть в этом мире. Как же тогда все может принадлежать им? И каким образом они могут владычествовать над всем?
Ответ: Царь владеет своей кухонной утварью, хотя сам лично он никогда не пользуется и не распоряжается ею. Сын царя является хозяином по праву наследования короны, хотя еще и не владеет царством. Землевладелец обладает землей, которую сдает внаем, хотя и не использует ее - точно так же происходит и в духовной сфере - в том, что касается духовных владений христиан.
Во-первых, дети Божьи являются владельцами всего того, что принадлежит Отцу - все это принадлежит им.
Они не посягают на собственность других людей, - они вкушают свою собственную пищу; они не одалживают одежду и не живут в домах других людей; они также и не используют животных, принадлежащих другим. Они не смотрят на чужое солнце и не дышат чужим воздухом, - это все принадлежит им. Они имеют право на все это, и их Отец дал им все это. Хотя мир рассматривает такое их право собственности, как воображаемое, но, тем не менее, это так.
Остальные люди, то есть люди этого мира, могут иметь весьма большую собственность здесь, на земле, являясь, однако, лишь рабами, несущими богатство своего хозяина его детям; или солдатами, защищающими своих казначеев. Нечестивцы должны благодарить благочестивых людей за то, что несмотря на свое нечестие они еще живы и могут иметь какие-то крохи для своего существования, так как если бы на земле не осталось благочестивых людей, они уже были бы в аду. Нечестивцы живут благодаря богатству, предназначенному благочестивым людям. Бог разрешает им пользоваться всем этим по Своей великой доброте, но у благочестивых людей их богатство от этого не уменьшается.
Во-вторых, все, чем могут владеть и пользоваться благочестивые люди, они могут иметь исключительно благодаря благосклонности к ним их Небесного Отца.
Все то, что существует, служит нечестивым людям не добровольно, ибо все творение по этой причине "стенает и мучится" (Рим. 8:20,22). В то же время, все, чем пользуются благочестивые люди, служит именно той цели, для которой оно и было создано.
В-третьих, все существующее предназначено для того, чтобы содействовать Божьим детям.
Солнце, луна и звезды существуют для того, чтобы освещать и украшать для детей Божьих землю и доставлять им радость; земля со всем изобилием своих благ служит для того, чтобы обеспечивать их пищей, одеждой и приносить им наслаждение. И птица в небе, и зверь на земле, и рыба в воде существуют для них. Дьявол в аду вынужден также служить им, ибо независимо от своей воли он способствует их освящению (2 Кор. 12:7), хотя причинение им страданий и не является целью Бога.
Все дела и труды нечестивых людей в конце концов также содействуют благочестивым людям, -для пользы их души и тела. Сами ангелы (что за удивительная божественная благодать!) - это лишь "служебные духи, посылаемые на служение для тех, которые имеют наследовать спасение" (Евр. 1:14). Именно поэтому дети Божьи часто говорят: "... мы ничего не имеем, но всем обладаем" (2 Кор. 6:10). Господь Иисус Христос через Свое обнищание сделал их богатыми (2 Кор. 8:9).
Поэтому, дети Божьи, подумайте о том, как прекрасно иметь такое превознесенное положение и быть таким богатым. Хотя вы должны понимать, что это лишь дополнительный дар к самому главному благословению, которое вы имеете, и что ничто не может сравниться с теми духовными богатствами, которыми вы уже обладаете и которые вы предвкушаете иметь в будущем.
Рассмотрим эту мысль подробнее.
1) Поскольку вы владычествуете над всем, что есть в мире, то с каким царственным владычественным состоянием своего духа вы должны смотреть на все то, что подчиняется вам. Вы не должны допустить того, чтобы что-нибудь - деньги, пища, люди, почести или что-то другое, - имело над вами власть, обладало вами, привлекало ваше чрезмерное внимание и, таким образом, подчиняло бы вас себе.
2) Поскольку вы господствуете и владеете миром, почему тогда вы так преисполнены заботы и беспокойства о себе, боясь, что однажды вы окажетесь в нужде? Почему вы так заняты накоплением денег и материальных благ, если все это принадлежит вам, то есть, все то, что было или не было приобретено лично вами?
3) Поскольку вы владычествуете над всем, что есть в мире, пользуйтесь этим всем, как его истинный владелец. Пользуйтесь небесами и землей надлежащим образом; относитесь и ко всему остальному таким же образом и наслаждайтесь тем, что вы видите, слышите, обоняете и вкушаете. Следите за тем, чтобы вы вели себя, как добрый хозяин земли, и воздерживайтесь от тирании, используя все то и управляя всем тем, что Господь дает вам для употребления, соответствующим образом. Будьте таким же добрым хозяином и для своих животных, своих слуг и тех людей, которые подчиняются вам или трудятся для вас.
4) Поскольку вы владычествуете над всем, что есть в мире, то будьте особо озабочены тем, чтобы не использовать незаконные средства для приобретения своих владений и своего имущества, а принимайте все из рук вашего Отца независимо от того, много или мало Ему угодно будет дать вам для вашего пользования. Для вас будет достаточно тех благ, которые Он определил для вас.
Единственный ребенок в семье является наследником всего имущества, находящегося в доме его родителей. Тем не менее, если этот ребенок против воли своих родителей унесет часть этого наследства из дома, то тем самым он рассердит их, -такая же ситуация и с наследием детей Божьих.
Вы можете свободно вкушать от всех деревьев, растущих в саду этого мира, однако, будьте осторожны по отношению к одному дереву, называемому грех. Удовлетворяйтесь тем, что ваш Отец Небесный дарует вам. Во всех сферах жизни Он даст вам ровно столько, сколько будет достаточно для вас. Возможно, что это и не будет соответствовать вашим неразумным желаниям, но, без сомнения, оно послужит на благо вашему здоровью. Поэтому вы можете совершенно свободно и соответственно своей вере сказать: "Господь - Пастырь мой; я ни в чем не буду нуждаться" (Пс, 22:1).
5) Поскольку вы господствуете над всем, что есть в этом мире, то не забывайте свое скромное, низкое происхождение, чтобы нижеприведенная пословица не относилась к вам: "Когда ничто становится чем-то, то это что-то более уже не знает себя". Знайте, что вы - грешник, недостойный того, чтобы что-либо получить от Господа. Знайте, что Господь даровал вам все исключительно благодаря Своей доброте, и обильно наделил вас всем необходимым для наслаждения (1 Тим. 6:17). Раз вы получили это все, то не хвалитесь так, как будто вы этого не получили, и как будто полученное является результатом ваших заслуг (1 Кор. 4:7). Скромность является вашей дополнительной привилегией.
В-восьмых, дети Божьи являются наследниками владений, которые намного превосходят по своему значению небеса и землю со всеми ее творениями.
Они являются наследниками всех привилегий завета благодати, указанных в Священном Писании. Относительно этого наследия Апостол Павел говорит: "Не видел того глаз, не слышало ухо, и не приходило то на сердце человеку, что приготовил Бог любящим Его" (1 Кор. 2:9). Это наследие заключается в здравой мудрости (Прит. 2:6); оно есть сокровище "непогибающее и правда" (Прит. 8:18); это - то царство, которое Господь Иисус завещал Своим детям (Лук. 22:29).
Это то наследство, о котором апостол Петр говорит: "Возродивший нас воскресением Иисуса Христа из мертвых к упованию живому, к наследству нетленному, чистому, неувядаемому, хранящемуся на небесах для вас" (1 Пет. 1:4). Это -"богатство славного наследия Его для святых" (Еф. 1:18). Это - вечное наследие, о котором написано: "дабы... призванные к вечному наследию получили обетованное" (Евр. 9:15). Сам Бог является их наследием: "Господь часть моя" (Плач. 3:24).
Все это невозможно ни постичь человеческим умом, ни выразить известными нам словами. Человек не может понять этого до тех пор, пока он в какой-то степени не достигнет того состояния, когда его душа, полностью удовлетворенная, насладится общением с Богом в непосредственном смысле этого слова. Мы не можем описать это своими словами, мы можем только воскликнуть: "О, как это прекрасно!"
Поразмыслите обо всем этом, вместе взятом, и, с одной стороны, взгляните на свое собственное омерзительное, отвратительное и достойное осуждения состояние; а, с другой стороны, - на свое божественное сыновство. Сконцентрируйте свое внимание на том, как превосходно, как чудесно иметь свой источник в Боге, Царе царей, быть сопричастником божественной природы, которая является уделом совсем немногих людей.
Задумайтесь и тщательно поразмыслите над тем фактом, что вы стали чадом Божьим через усыновление, через обручение со Христом и через возрождение. Поразмыслите над славными привилегиями, которые вследствие этого принадлежат вам: Бог любит вас, Бог охраняет вас, Бог заботится о всех ваших нуждах, Бог сострадает вам во всех ваших страданиях, Бог слышит ваши молитвы и вы являетесь наследником Божьим. Наш разум слишком ничтожен, чтобы постигнуть величие всего этого, это невозможно измерить, и человек может только восклицать в восхищении:
"Блажен народ, у которого Господь есть Бог, -племя, которое Он избрал в наследие себе" (Пс 32:12);
"Блажен ты, Израиль! Кто подобен тебе, народ, хранимый Господом"- (Втор. 33:29).

Глава 5. Признаки сыновства

Верующий человек охотно признает эти признаки правильными даже в том случае, если духовно он еще слаб или находится в самом начале своего христианского пути. Такое его знание является основанием и причиной того, что его сердце с желанием стремится обладать этими признаками. Однако, это обстоятельство в какой-то степени будет также и угнетать его, так как он боится, что не является и, возможно, никогда не будет являться причастником Божьего усыновления. Поэтому необходимо, чтобы мы показали вам сущность природы чада Божьего, а также начало того процесса, когда у человека, желающего быть чадом Божьим, возникают соответствующие предрасположения, привязанности или побуждения.
На этом основании необращенный человек, который охотно считает себя чадом Божьим, сможет увидеть, что на самом деле он не является таковым. Тот же человек, чья вера немощна, и который боится, что он не является чадом Божьим, сможет увидеть, что он, безусловно, является таковым.
В предыдущей главе мы показали, что человек может быть уверен в своем оправдании, то есть, уверен и в прощении своих грехов, и в своих правах на это благословенное наследие. Мы показали, что он должен прилагать все свои усилия для того, чтобы обрести эту уверенность; что будучи освобожденным от страха перед вечной погибелью, он должен, как Божье чадо, служить Богу и почитать Его с любовью и радостью. С этой целью проверьте, имеются ли у вас эти необходимые признаки и посредством такого испытания определите, каким является ваше духовное состояние перед Богом.
Во-первых, человек получает усыновление верою.
Слово Божие очень ясно говорит об этом:
"А тем, которые приняли Его, верующим во имя Его, дал власть быть чадами Божиими" (Иоан. 1:12);
"Ибо все вы сыны Божий по вере во Христа Иисуса" (Гол. 3:26).
Исходя из всего вышеизложенного, осознаете ли вы, что, должным образом оценив свое греховное и достойное Божьего осуждения духовное состояние, вы нашли для себя убежище от гнева Господня; и что благодаря многим своим молитвам и просьбам, обращенным к Богу, вы продолжаете иметь это убежище в Иисусе Христе? Нашли ли вы это убежище в Нем благодаря вашему сердечному желанию быть примиренным с Богом, благодаря желанию достигнуть положения сыновства, жить в общении с Богом, в мире со своей совестью, в любви к Богу и в благоговении перед Ним? Или, возможно, вы нашли это убежище благодаря желанию достигнуть такого сердечного расположения, чтобы осуществлять в своей жизни освящение и постоянно вести брань со грехом, чтобы быть сохраненными в своей вере, чтобы радоваться вечному блаженству?
Таким образом, нашли ли вы свое убежище в Иисусе Христе, зная, что Он является вашим совершенным Поручителем и обладает всем необходимым для того, чтобы спасать вас? Что Он является Тем, Кто по Своей благодати призывает вас к Себе и приглашает обрести спасение посредством Евангелия? Что Он является Тем, Кто предлагает Себя Самого для того, чтобы иметь возможность передать Свою полноту вам? Что Он есть Тот, Кто является истинным и Всемогущим Господом?
Я повторяю: имеете ли вы убежище в Нем? Приняли ли вы Его, как своего Спасителя? Подчинились ли вы Его воле? Ощущаете ли вы все эти, перечисленные выше, побуждения в своей душе (эти побуждения вы можете осознавать лишь в том случае, если замечаете их проявления)? Если всем перечисленным вы обладаете, тогда вы можете прийти к такому заключению: "Я верую, а так как моя вера также имеет отношение к моему усыновлению и соединяет меня с Иисусом Христом, Сыном Божьим, служа основанием для того, чтобы быть обрученным с Ним; и так как существует обетование о том, что верующие имеют власть быть детьми Божьими, - поэтому я осознаю, что также являюсь чадом Божьим по вере".
Тот человек, который, исходя из Слова Божьего, приходит к такому заключению и ощущает, что это заключение находится в согласии с желаниями его сердца (определив также, что эти желания являются результатом воздействия Слова Божия), поступает мудро, хотя, возможно, он еще и не вкусил всей славы и сладости такого состояния, и еще не ощутил в себе в достаточной мере запечатлевающего действия Святого Духа, полностью удаляющего все сомнения и страхи. Даже тот человек, который силен в своей вере, - то есть тот, кто обладает истиной об усыновлении и осознает ее, - должен многое отложить в сторону и не придавать значения многому из того, что все еще исходит из его сердца.
Во-вторых, духовное сыновство можно распознать по тому, в какой мере человек носит в себе Божий образ.
Всякий отец рождает сына по своему подобию и своему образу; человек рождает человека, и ребенок имеет ту же самую человеческую природу, что и его родители. Точно так же Господь возрождает Своих детей соответственно Своему Божественному образу (Кол, 3:10; Еф. 4:24). Он делает их причастниками божественной природы (2 Пет. 1:4), и говорит им: "подражайте Богу, как чада возлюбленные" (Еф. 5:1).
Если верующий ощущает, что он является именно тем человеком, который когда-то, в духовном смысле, был тьмой, а сейчас является светом в Господе (Еф. 5:8); что глаза понимания его просвещены истиной и он знает Господа Иисуса Христа и Святого Духа (несмотря на то, что этот свет, к его стыду, явил ему греховность его сердца); если он осознал всю прелесть духовной жизни с Богом (посредством которой стимулируются святые желания его души); если он презирает суетность и ничтожность всего того, что природный невозрожденный человек считает славным и желательным для себя; если его сердце согласно с волей Божьей, то есть, если его желанием и наслаждением является исключительно исполнение этой воли в мыслях, словах и делах, которые он совершает в любви, страхе и послушании; если желания его сердца направлены к Богу для того, чтобы иметь постоянное общение с Ним, угождать Ему, радоваться и наслаждаться в Господе, а также иметь желание быть свободным от греха, - если верующий ощущает, что все это на самом деле присутствует в нем, - тогда, несомненно, он несет в себе образ Божий, так как Писание утверждает, что в перечисленных нами признаках и заключается подобие Господу.
Однако, до тех пор, пока мы находимся по эту сторону вечности, образ Божий в человеке будет несовершенным, ибо наилучшее в детях Божьих здесь, на земле, представляет из себя всего лишь маленькое начало будущего совершенного состояния, и внутри у Божьего чада все еще присутствует много проявлений ветхого человека. Эти проявления и являются причиной борьбы между духом и плотью с ее страстями и похотями (Гал. 5:17); причиной молитв Божьих детей, противостоящих греху и желающих жить жизнью освящения. Таким образом, эта борьба является доказательством того, что человек носит на себе образ Божий, ибо если бы в человеке присутствовала одна только плоть, то не было бы ее противостояния с духом, а, следовательно, не было бы и духовной борьбы. Вместо этого присутствовал бы мир, основанный на обладании земными удовольствиями.
Если же вы на самом деле ощущаете, что соответствуете признакам, присущим человеку, носящему в себе образ Божий, то вы можете и должны прийти к заключению, что являетесь чадом Божьим и наследником вечной жизни. Здесь я говорю скорее о достоверности этого состояния, а не о его полноте.
В-третьих, отличительный признак чада Божьего заключается в характере его внутренних побуждений, который присущ только детям Божьим.
Для того чтобы показать вам характер этих побуждений, мы сравним дитя Божье с чадом этого мира, а именно, мы их сравним в сфере любви, которую люди испытывают по отношению к своим родителям, братьям и сестрам.
Так же как Бог любит Своих детей безграничной, вечной и неизменной любовью, - такая же любовь возжигается и в сердцах Божьих детей, которые теперь, в свою очередь, излучают небесную, взаимную любовь к Богу. Апостол Иоанн пишет:
"Будем любить Его, потому что Он прежде возлюбил нас" (1 Иоан. 4:19). Эта любовь является истинным и безошибочным признаком состояния сыновства. Апостол Павел говорит: "Но кто любит Бога, тому дано знание от Него"' (1 Кор. 8:3). Эта любовь постоянно провозглашается в Псалмах Давида: "Возлюблю Тебя, Господи, крепость моя!" (Пс. 17:2); "Я радуюсь, что Господь услышал голос мой" (Пс. 114:1). [В английском переводе данный стих звучит так: "Я люблю Господа, потому что Он услышал голос мой", (Пс. 116:1). - прим.ред.]
Любовь Божья была большой побудительной силой и для апостола Павла, который пишет коринфянам: "Ибо любовь Христова объемлет нас" (2 Кор. 5:14). Да, каждый человек, который имеет веру, будет проявлять эту любовь, как и написано: "...вера, действующая любовью" (Гал. 5:6).

Глава 6. Сходство между естественным и духовным сыновством

Между родителями и детьми существует любовь, которую греки называли storgh (сторге). Это слово можно перевести правильно только посредством его описания. Оно означает врожденную любовь или внутреннюю склонность, которая непринужденно исходит из сердца человека; она может существовать только между родителями и детьми и не может изливаться на других людей. Мачеха может любить своих приемных детей очень сильно, но, тем не менее, она говорит: "Я не в состоянии дать им материнское сердце" Такая материнская любовь и есть "сторге". Эта любовь объединяет их, как родителей и детей, и проявляется в их родственных отношениях в смысле их сплоченности и общности Друг с другом, особых дружественных отношений, взаимной заботе друг о друге и благожелательности друг по отношению к другу.
Родным детям всегда доставляет удовольствие быть со своими родителями. Маленький ребенок, видя, что его мать уходит, будет плакать за ней. Если ему не хватает матери, то он будет смотреть вокруг и искать ее; если он не найдет ее, то огорчится и будет плакать. Когда он вновь увидит свою мать, то подбежит к ней и со счастливым смехом упадет в ее объятия. Если что-то произошло, и он испугается, то он опять-таки побежит к своей матери, спрячется в ее объятьях и освободится от страха. Он не беспокоится о еде или одежде, а ожидает этого от своих родителей.
Даже в том случае, если дома его ждет скудная пища, он скорее предпочтет съесть сухарь дома, чем наслаждаться различными деликатесами с чужими людьми в отсутствие своей матери. Он радуется, когда мать велит ему сделать что-то и с радостью исполняет ее приказ; он будет очень доволен, почувствовав, что этим доставил ей удовольствие.
Всякий ребенок имеет также сыновний или дочерний страх перед своими родителями и не желает вызывать их гнев. Если он был непослушен, и родители по этой причине держатся с ним на расстоянии, то ребенок не сможет долго выносить этого. Он без конца будет подбегать к ним, и будет обращаться к ним и умолять их до тех пор, пока не почувствует, что прежние близкие отношения восстановлены. Если дети становятся старше, то они не могут выносить ситуации, когда кто-либо говорит непочтительно об их родителях; - это огорчает их сердце и они будут защищать своих родителей настолько, насколько это в их силах.
Любовь ребенка также проявляется и в его отношении к своим братьям и сестрам: он составляет одно целое с ними и находит радость в общении с ними, так как в своем сознании всякий ребенок очень легко отделяет себя от чужих для него людей.
Все читатели знают, что все то, что мы изложили в отношении детей выше, является правдой. Порассуждайте над всем тем, что было сказано, и примените это к своему духовному сыновству. Вы увидите, что дети Божьи имеют те же самые проявления, что и обычные дети. Если же человек не ощущает в себе всего этого, то вы можете быть совершенно уверены в том, что он не является чадом Божьим. В то же время, если человек с уверенностью видит эти проявления в самом себе, то есть, в духовной сфере своей жизни, то у него есть все причины прийти к заключению, что он является чадом Божьим.
Таким образом, если мы применим проявления и склонности, присущие обычным детям, к детям Божьим, то мы увидим, что то же самое в отношении детей Божьих утверждает и Священное Писание.
Во-первых, помимо желания ощущать на себе проявление нежной любви Бога, дитя Божье желает постоянно находится в Его присутствии.
Слово Божие говорит словами псалмопевца Асафа: "А мне благо приближаться к Богу!" (Пс. 72:28). Если Господь прячет Себя от чьей-то души, то это беспокоит и волнует ее, и Писание об этом говорит: "...возлюбленный мой повернулся и ушел. Души во мне не стало..." (Песн. П. 5:6); "...но Ты сокрыл лице Твое, и я смутился" (Пс. 29:8). Если Господь удаляется от души человека, то человек будет взывать к Нему: "И обратился весь дом Израилев к Господу" (1 Цар. 7:2). Душа устремляется за Ним и хочет прилепиться к Нему. "К Тебе прилепилась душа моя" (Пс. 62:9). Если душа вынуждена оставаться вне Его присутствия, то она будет скорбеть в одиночестве и жаловаться, "как одинокая птица на кровле" (Пс. 101: 8); и еще: "Об этом плачу я: око мое, око мое изливает воды, ибо далеко от меня утешитель, который оживил бы душу мою" (Пл. Иер. 1:16).
В период такой духовной заброшенности душа думает о прежних днях, и это смягчает ее сердце, возбуждая в ней сильное желание восстановить прежнее общение с Богом:
"О, если бы я был, как в прежние месяцы, как в те дни, когда Бог хранил меня, когда светильник Его светил над головою моею, и я при свете Его ходил среди тьмы; как был я во дни молодости моей, когда милость Божия была над шатром моим, когда еще Вседержитель был со мною" (Иов. 29:2-5);
"Где прежние милости Твои, Господи?" (Пс. 88:50).
Тогда душа будет восклицать вместе с Давидом: "Жаждет душа моя к Богу крепкому, живому: когда прийду и явлюсь пред лице Божие" (Пс. 41:3).
Если Господь через восстановление разрушенных отношений снова является к душе, то она воскликнет с радостью и скажет: "Славлю Тебя, Господи; Ты гневался на меня, но отвратил гнев Твой и утешил меня. Вот, Бог - спасение мое: уповаю на Него, и не боюсь; ибо Господь - сила моя, и пение мое - Господь; и Он был мне во спасение" (Ис. 12:1-2).
И даже если Господу будет угодно не оказывать душе благосклонности и не давать ей радости и утешения, то, не смотря на это, она желает оставаться вместе с Ним, даже в том случае, если ей придется умереть от голода, тоскуя, ожидая и взывая к Нему. Не смотря на все это, она не желает удаляться от Него и развлекать себя изысканными наслаждениями этого мира. Даже в такой ситуации душа будет говорить: "Кто мне на небе? И с Тобою ничего не хочу на земле. Изнемогает плоть моя и сердце мое: Бог твердыня сердца моего и часть моя вовек" (Пс. 72:25-26).
Во-вторых, подобно ребенку, душа смиряется перед лицом своего Отца и ощущает себя червем, недостойным Божьего внимания.
Имея такую направленность сердца, душа склоняется перед Господом и подчиняется Ему, как отнятое от груди дитя: "Господи! Не надмевалось сердце мое, и не возносились очи мои, и я не входил в великое и для меня недосягаемое. Не смирял ли я и не успокаивал ли души моей, как дитяти, отнятого от груди матери? Душа моя была во мне, как дитя, отнятое от груди" (Пс. 130:1-2).
В-третьих, душа чада Божьего всегда желает поступать по воле Господа, и в этом она находит для себя радость и наслаждение.
Слово Божие так говорит об этом:
"В день силы Твоей народ Твой готов во благолепии святыни" (Пс. 110:3);
"Ибо по внутреннему человеку нахожу удовольствие в законе Божием" (Рим. 7:22);
"И потому ревностно стараемся, водворяясь ли, выходя ли, быть Ему угодными" (2 Кор. 5:9).
Если же грех одолевает Божье чадо, то это огорчает его до самых потаенных уголков его души, и он не сможет найти для себя удовлетворения до тех пор, пока его душа через восстановление утраченного общения с Богом не будет очищена кровью Христа и не обретет вновь мир с Богом.
Это испытал царь Давид, когда он говорил: "Когда я молчал, обветшали кости мои от вседневного стенания моего, ибо день и ночь тяготела надо мною рука Твоя; свежесть моя исчезла, как в летнюю засуху. Но я открыл Тебе грех мой и не скрыл беззакония моего" (Пс. 31: 3-5);
"Многократно омой меня от беззакония моего, и от греха моего очисти меня, ибо беззакония мои я сознаю, и грех мой всегда предо мною" (Пс. 50: 45).
И если Господь вновь принимает эту душу после того, как она согрешила, и дает ей снова ощутить Свою благодать и утешение, то ее любовь к Богу стремительно возгорится опять. И это отметил царь Давид: "Я радуюсь, что Господь услышал голос мой, моление мое"- (Пс. 114:1). [В английском переводе Библии этот стих звучит так: "Я люблю Господа, потому что Он услышал голос мой". (прим.ред.)].
В-четвертых, дети Божьи не только имеют любовь по отношению к Богу, но в той же мере, в какой они любят Бога, в такой же мере они любят и детей Божьих.
Это подтверждают следующие слова Библии: "Всякий верующий, что Иисус есть Христос, от Бога рожден, и всякий, любящий родившего, любит и рожденного от Него" (1 Иоан. 5:1). Именно любовь к другим детям Божьим является доказательством того, что человек и сам является чадом Божьим, ибо написано: -"Мы знаем, что мы перешли из смерти в жизнь, потому что любим братьев" (1 Иоан. 3:14). Благочестивые люди осознанно делают различие между чадами Божьими н чадами этого мира. Последние - презираемы в их глазах; однако, первых они почитают (Пс. 14:4).
Дети божьи любят друг друга не потому, "то у них такой приятный характер или такой смиренный нрав, или они такие уважительные друг по отношению ко другу по своей природе; и не потому также, что у них нет необходимости бояться быть обманутыми другими людьми; и не потому, что они вежливы и религиозны. Вместо всего этого они признают, что дети Божьи должны любить Иисуса и что Иисус любит их. Именно по этой причине их сердца стремятся друг ко другу и объединяются друг с другом для того, чтобы совместно быть свидетелями о Христе и о том деле, которое Он совершает на земле.
По этой причине они говорят Богу: "К святым, которые на земле, и к дивным Твоим - к ним все желание мое" (Пс. 15:3); "Общник я всем боящимся Тебя и хранящим повеления Твои" (Пс. 118:63). По этой причине они желают быть вместе друг с другом как во время своего возвышения, так и во время уничижения; вместе они желают переносить одни и те же, как благоприятные, так и неблагоприятные, обстоятельства. О пророке Моисее написано: "И лучше захотел страдать с народом Божиим, нежели иметь временное, греховное наслаждение, и поношение Христово почел большим для себя богатством, нежели египетские сокровища" (Евр. 11:25-26).

Глава 7. Христианин должен исследовать себя, - является ли он чадом Божьим

Мы только что сжато представили вам описание природы чада Божьего для того, чтобы дать и обращенным, и необращенным людям надлежащее зеркало, с помощью которого они могли бы определить свое духовное состояние. Рассмотрите в совокупности те три отличительных признака, которые были представлены выше (в 5-й главе), и если вы хотите узнать, являетесь вы или не являетесь чадом Божьим, предстаньте перед всеведущим Богом и сравните себя с тем, что было сказано выше о признаках чада Божия. Затем послушайте, что ваша совесть скажет вам.
Если человек удостоверился в том, что он не имеет в себе подлинной веры, не несет на себе образа Божьего, что его природа не соответствует природе чада Божьего, а он до этого был уверен в обратном, - позвольте ему остаться убежденным в том, что он не является чадом Божьим. Дайте ему возможность пребывать какое-то время в таком понимании о самом себе. Более того, пусть он размышляет над тем фактом, что, исходя из вышеизложенного, ни Бог не является его Отцом, ни Господь Иисус - его Спасителем; что он не является ни причастником Божьих обетовании, записанных в Библии, ни наследником вечного спасения; и даже то, что Бог не желает запечатлеть состояние чада Божия на его сердце!
Пусть он также поразмыслит над тем фактом, что он является чадом дьявола (как же это ужасно!), чадом гнева, то есть объектом гнева Божьего. Более того, пусть он задумает над тем, что все угрозы и проклятия, записанные в Слове Божьем, относятся непосредственно к нему, и что если бы он умер в таком состоянии, то ему не следовало бы, в этом случае, ожидать ничего другого, кроме как вечного осуждения.
Если у него до этого и была надежда на какую-то свою номинальную веру, если в какой-то степени он рассчитывал на присущую ему от природы совесть, то такое его состояние, как мы показали выше, а также его убежденность в том, что он находится в очень опасном положении, должно причинять ему страдание. Оно заставляет его бояться, трепетать и спрашивать - существует ли все же средство, с помощью которого можно было бы обрести освобождение.
Однако, если вы искренни в своих страданиях, то все еще есть надежда на то, что из чада дьявола вы можете стать чадом Божьим; из наследника осуждения - наследником вечного спасения. Эта надежда состоит в том, что вы можете найти убежище в Господе нашем Иисусе Христе и примете Его верой, ибо тем, кто это сделает, будет дана власть стать чадами Божьими (Иоан. 1:12). Именно таким людям дано обетование, что они будут спасены (Деян. 16:31).
С другой стороны, если человек убедился в том, что отличительные признаки чада Божия, перечисленные нами ранее, присущи его сердцу, и что они проявляются в его жизни так, как было нами описано, то он не сможет этим пренебречь и неизбежно придет к выводу, что является чадом Божьим. Он не сможет не заметить наличия у себя этих признаков и на этом основании он сделает в своем сердце вывод, выраженный Словами Евангелия: "Мы теперь дети Божий" (1 Иоан. 3:2). Он не сможет не обратить своего внимания на все это и не возрадоваться своему благословенному положению.
Если же он не будет поступать так и не признает своею верой, что является дитем Божьим, то он будет грешить против Господа, не признавая великой к нему любви Божьей, ибо написано: "Смотрите, какую любовь дал нам Отец, чтобы нам называться и быть детьми Божиими" (1 Иоан. 3:1). Такой человек также не будет признавать невыразимые человеческим языком привилегии, причастником которых он является.
В то же время, может ли для человека быть что-либо более славное и благословенное, чем знать, что ты от вечности предопределен быть чадом Божьим, что в свое время ты был усыновлен, обручен со Христом, был возрожден Святым Духом, возлюблен Богом Отцом, Который теперь поддерживает тебя, как твой Отец, и заботится обо всех твоих нуждах?
Может ли быть для тебя что-то более славное и благословенное, чем являться объектом Его сочувствия и сострадания; чем быть всегда услышанным во всякой своей молитве, когда ты желаешь просить что-либо во имя Иисуса Христа; чем быть наследником Бога, мира и вечного блаженства, тем более что это славное положение является истиной относительно человека, который сам по себе является таким греховным и ничтожным?
Задумайтесь также над тем, что вы принадлежите к тем немногим людям, которые являются причастниками всего этого прекрасного наследия. Может ли человек думать или желать себе чего-либо более возвышенного? Если нет, то тогда почему ваше сердце не радуется всей этой благословенной реальности? Слово Божие говорит: "Да торжествуют святые во славе, да радуются на ложах своих"- (Пс. 149:5).
Такое выражение благодарности угодно Богу; по отношению к таким людям Бог будет продолжать являть Себя, как и написано: "Утешайся Господом, и Он исполнит желание сердца твоего" (Пс. 36:4). Однако, примите во внимание следующее.
Во-первых, смотрите, чтобы вы не приписывали своей человеческой природе те добрые расположения и побуждения своего сердца, которые были отмечены нами в признаках духовного сыновства, упомянутых выше, и которые вы ощущаете внутри себя, - так, словно ваша человеческая природа была способна произвести такое расположение и такие побуждения сердца посредством внешнего просвещения человека. Такое ваше понимание было бы проявлением гордости и это означало бы, что вы пытаетесь лишить Бога Его работы, которую Он один только может совершать благодаря Своей всемогущей силе, пребывающей в вас.
Во-вторых, смотрите, чтобы величие звания чада Божия, с одной стороны, и ваше недостоинство (в особенности, если вы осознаете корень или источник этого не должного состояния), в котором вы находитесь, - с другой стороны, не являлись той причиной, которая удерживает вас от желания удостовериться, каким является ваше действительное духовное состояние.
Такое понимание также явилось бы проявлением вашей гордости, ибо оно означало бы, что вы не хотите получить от Бога ничего до тех пор, пока не будете достойны этого, как будто этот Божий подарок должен соответствовать вашему достоинству. Знайте, что Бог дает Своим детям больше того, сверх того и вопреки тому, что они заслуживают; что наилучшие из них так же недостойны, как и наихудшие; что все это Бог совершает "в похвалу славы благодати Своей" (Еф, 1:6). Поэтому, если у Бога есть нечто, приготовленное для вас и он желает дать это вам, то примите Его дар с великим смирением и, в то же время, с радостью.
В-третьих, смотрите, чтобы остатки вашей греховной испорченности не явились причиной того, что вы будете отрицать истину об усыновлении, так как мы знаем, что здесь, на земле, Бог дает Своим детям все Свои благословения лишь частично. Он допускает, чтобы даже в самых лучших из Его детей все еще оставалось много проявлений испорченности.
Таким образом, мы не должны просто разглядывать, присутствуют или не присутствуют в нашем сердце проявления морального разложения и в какой степени они имеют место, но мы также должны увидеть и найти внутри у себя проявления истины, духа и жизни. Если мы найдем эти проявления в своем сердце, тогда вместе с апостолом Павлом нам следует сделать различие между нашей духовной и плотской сущностью и обрести твердую уверенность в том, что этот немощный новый человек внутри нас безусловно останется жить, и что наш ветхий Адам никогда не сможет привести его к смерти.
Вы никогда не должны строить свои заключения, основываясь только на собственной оценке своей греховности или духовности, но ваше заключение должно быть основано исключительно на истине Слова Божия. Поэтому переступите через все появившиеся у вас препятствия, поднимите свою голову выше всех ваших ошибок и неудач, обратите внимание на ваши благословения и возрадуйтесь этому, как и написано: "Радуйтесь всегда в Господе; и еще говорю: радуйтесь" (Фил. 4:4).

Глава 8. Обязанности, вытекающие из положения духовного сыновства

Те из вас, кто теперь убедился в том, что он является дитем Божьим, связаны уже обязательством вести себя в этом мире, как дети Божьи. Я не возлагаю на вас ношу, из-за тяжести которой ваше счастье могло бы уменьшиться, - нет, ибо написано: "Соблюдение правосудия - радость для праведника" (Прит. 21:15). Природа чада Божьего совершенно непринужденно производит в его душе все то, что он обязан делать, как дитя Бога, - в этом заключается его жизнь, его личное желание и его внутреннее наслаждение, - ничто в этих обязанностях не печалит его, за исключением осознания того, что он не служит своему Небесному Отцу более чистым и духовным образом. Итак, поскольку вы являетесь детьми Божьими, то и должны вести себя, как Его дети.
Во-первых, без страха и тревоги возложите все заботы, имеющие отношение к попечению о своем теле и своей душе, на вашего небесного Отца.
Христос сказал: "Итак не заботьтесь, и не говорите: "что нам есть?" или "что пить?" или "во что одеться?", потому что Отец ваш Небесный знает, что вы имеете нужду во всем этом" (Матф. 6:31-32). Страх и беспокойство являются либо индикаторами возникающих у вас сомнений в том, что вы являетесь чадом Божьим (даже в том случае, если ваше сердце было убеждено в этой истине, и вы способны увидеть достоверность своего сыновства, когда вы сопоставляете свою жизнь с требованиями Слова Божия); или проявлением вашего недоверия к Божьей силе и Его заботе о вас; или же это недоверие к Его благожелательности по отношению к вам. Без всякого сомнения, такое недоверие противоречит Слову Божьему!
Страх и беспокойство также может быть следствием некоторых ваших чрезмерных желаний и вашей неспособности отказаться от них - речь идет о вашем желании во что бы то ни стало получить от Бога что-то в определенном количестве и в определенный час. Такой грех не должен быть присущ чаду Божьему, которое обязано подчиняться воле и мудрости своего Отца. Поэтому сражайтесь против этого греха, возложите все свои проблемы на плечи Господа и положитесь на Него.
Пророк Давид так говорит об этом: "Ты видишь, ибо Ты взираешь на обиды и притеснения, чтобы воздать Твоею рукою. Тебе предает себя бедный; сироте Ты помощник" (Пс. 9:35). Поэтому вы должны позволить Господу позаботиться об этом, как написано: "Предай Господу путь твой, и уповай на Него, и Он совершит" (Пс. 36:5); "Все заботы ваши возложите на Него, ибо Он печется о вас" (1 Пет. 5:7). Прославьте Его за Его всемогущество, верность, мудрость и доброту, и вы увидите, что все у вас будет хорошо и что в конечном счете вы обретете внутренний мир.
Во-вторых, почитайте вашего Небесного Отца и благоговейте перед Ним с таким же расположением сердца, какое должно быть у ребенка по отношению к своему Отцу.
Эти самые близкие и приятные родственные взаимоотношения, существующие между Богом и Его детьми, без всякого сомнения, не могут ослабить почтительного отношения к Богу со стороны последних. Скорее, дитя Божие будет испытывать восхищение, постоянно размышляя и осознавая великую славу Его божественного величия. Человек должен всегда осознавать, кем он является, для того чтобы оставаться смиренным, чтобы иметь святое благоговение и уважение к Богу, всегда проявляя эти чувства перед Ним. В Слове Божьем написано об этом так:
"Сын чтит отца и раб - господина своего; если Я - Отец, то где почтение ко Мне? И если Я Господь, то где благоговение предо Мною?" (Мал. 1:6);
"И если вы называете Отцом Того, Который нелицеприятно судит каждого по делам, то со страхом проводите время странствования вашего" (1 Пет. 1:17).
В-третьих, как дети своего Отца, просите у Господа всего того, что находится в фокусе ваших добрых желаний.
Отсутствие таких просьб является причиной, почему Господь не насыщает Своих детей в этой жизни до избытка, а допускает, чтобы в их потребностях оставалось много неудовлетворенных нужд. Бог поступает так для того, чтобы Его дети могли рассказывать Ему о своих детских желаниях и чтобы они просили Его об их исполнении. Сообщайте своему Отцу о всех ваших нуждах, то есть о том, что угнетает вас, что пугает или что вы страстно хотите иметь. Делайте это так же сердечно, как сердечно просит своего отца ребенок. Поэтому не стойте дрожа от страха вдалеке от трона, а как дитя воспользуйтесь дерзновением, которое вы получили от Отца, и воскликните: "Авва, Отче!" (Рим. 8:15).
Молитесь об исполнении ваших желаний с невинной и чистой детской мольбой, - это будет приятно Богу. Он говорит нам через Свое Слово:
"Покажи мне лице твое, дай мне услышать голос твой; потому что голос твой сладок и лице твое приятно" (Песн. П. 2:14);
"И призови Меня в день скорби" (Пс. 49:15);
"Открой уста твои и Я наполню их" (Пс. 80:11);
"Итак, братия, имея дерзновение,входить во святилище посредством Крови Иисуса Христа, ... да приступаем с искренним сердцем, с полного верою" (Евр. 10:19, 22).
Обращаясь к Богу, поддерживайте в себе детское доверие к Нему, и, взывая к Нему в молитве, верьте, что Он, как ваш Отец, ответит на ваши молитвы и даст вам все то, что для вас необходимо и что послужит для вашей пользы. Поразмышляйте над следующими словами Христа: "Какой из вас отец, когда сын попросит у него хлеба, подаст ему камень? или, когда попросит рыбы, подаст ему змею, вместо рыбы? Или, если попросит яйца, подаст ему скорпиона? Итак, если вы, будучи злы, умеете даяния благие давать детям вашим, тем более Отец Небесный даст Духа Святого ("блага" - в Евангелии от Матфея 7:11) просящим у Него" (Лук. 11:11-13).
В-четвертых, подобно малому ребенку, покоритесь Господнему наказанию, как наказанию от своего Отца.
Господь обращается со Своими детьми по тому же образцу, какой дан Богом для людей: если они недостойно ведут себя, оскверняют Божьи установления и не исполняют Его заповеди, тогда Он будет карать их грехи жезлом, их неправедность - бедствиями, а их душу и тело - бесчисленными болезнями и скорбями. Разразиться гневом против всего этого, горевать, роптать и сразу же сказать: "Я не являюсь чадом Божьим, Бог - не Отец мне, Бог жестоко обращается со мною. Если бы Он был моим Отцом, Он имел бы сострадание ко мне, Он избавил бы меня от этого мучения и, в особенности, от этого греховного креста", - говорить таким образом не приличествует природе настоящего и честного Божьего чада.
В подобных бедствиях детям Божьим более подобает оставаться спокойными, смиренно покориться воле Божьей и сказать: "Гнев Господень я буду нести, потому что согрешил пред Ним" (Мих. 7:9); "Я стал нем, не открываю уст моих; потому что Ты соделал это" (Пс. 38:10). Вам, как детям Божьим, приличествует смириться под этим жезлом, позволить Богу наказать себя и покориться Его деснице. Вам следует умолять Бога о милосердии и прощении, и делать это вы должны не как посторонний для Бога человек, а как Божье дитя, верою ухватившись за тот факт, что вы Его чадо.
Таким образом, вам следует возложить свою надежду на Божественную благодать и исходящее от Него избавление в соответствии со следующим увещеванием Священного Писания: "Итак смиритесь под крепкую руку Божию, да вознесет вас в свое время" (1 Пет. 5:6). Поэтому, чтобы вы ни делали пред Господом, не ведите себя как посторонний для Бога человек во время тех огненных искушений, которые приходят к вам для вашего испытания, - как будто нечто странное приключилось с вами (1 Пет. 4:12). Знайте, что подобные испытания являются обычным путем, по которому Господь ведет Своих детей.
Примите к своему вниманию следующие слова из Священного Писания: "Ибо Господь, кого любит, того наказывает; бьет же всякого сына, которого принимает. Если вы терпите наказание, то Бог поступает с вами, как с сынами. Ибо есть ли какой сын, которого бы не наказывал отец? Если же остаетесь без наказания, которое всем обще, то вы - незаконные дети, а не сыны. ...не гораздо ли более должны покориться Отцу духов, чтобы жить?" (Евр. 12:6-9).
В-пятых, повинуйтесь Богу, как своему Небесному Отцу, и прилагайте все свои старания для того, чтобы быть похожим на Него.
Именно в уподоблении Небесному Отцу лежит отличие между истинной и свойственной человеку от природы святостью, ибо Священное Писание увещевает нас:
"Как послушные дети, не сообразуйтесь с прежними похотями, бывшими в неведении вашем, но, по примеру призвавшего вас Святого, и сами будьте святы во всех поступках" (1 Пет. 1:14-15);
"Итак, подражайте Богу, как чада возлюбленные" (Еф. 5:1).
Пусть же духовный свет и новый человек, пребывающие в вас, так же как и ваше соответствие божественной природе, в большей степени проявляются в вашей жизни. Покажите, что блага и ценности этого мира не являются вашим уделом, и что вы имеете лучшее и более удовлетворяющее вас духовное наследие. Проявите свое смирение, кротость, воздержание, любовь, благоговение и послушание Богу, точно так же как и свою терпеливую покорность Его наказывающей руке - так, чтобы любой человек, увидев исходящий от вас свет, мог прославить Бога, ибо написано: "Тем прославится Отец Мой, если вы принесете много плода, и будете Моими учениками" (Иоан. 15:8).
Таким образом, всем своим сердцем, всеми своими словами и делами: ревностно стремитесь к тому, чтобы почтить своего Отца, - и Он ясно покажет вам, что это угодно Ему, и позволит вам еще больше познать Его отцовскую благосклонность к вам. Слово Божие так говорит об этом: "Чтобы вам быть неукоризненными и чистыми, чадами Божиими непорочными среди строптивого и развращенного рода, в котором вы сияете, как светила в мире" (Фил, 2:15).
В-шестых, живите как дети во взаимной любви и мире, чтобы люди могли видеть, что Дух, живущий в вас, отличается оттого духа, который живет в них.

ЧАСТЬ III. ДУХОВНЫЙ МИР

Глава 1. Различное употребление слова "мир" в Священном Писании

Оправдание, то есть прощение грехов, так же, как и дарование нам права на вечную жизнь, рождает в душе человека мир с Богом. Священное Писание говорит об этом так: "Итак, оправдавшись верою, мы имеем мир с Богом через Господа нашего Иисуса Христа" (Рим. 5:1).
Между тем, в Слове Божьем слово "мир" употребляется в различных значениях. В общем смысле это слово относится ко всякого рода состоянию блаженства и процветания; в более же узком смысле оно означает либо гражданский, либо духовный мир.
Гражданский мир подразумевает спокойное сосуществование властей, городов, семей и отдельных личностей. Верующие, со своей стороны, обязаны делать все возможное и прилагать все усилия к тому, чтобы предотвращать беспорядки; они обязаны способствовать всему, что содействует гражданскому миру, как и написано в Писании: "Если возможно с вашей стороны, будьте в мире со всеми людьми" (Рим. 12:18).
Однако, свет и тьма, огонь и вода, жизнь и смерть, Христос и дьявол, верные дети Божьи и неверующие в жертву Христа дети дьявола не могут быть в согласии между собой до самой вечности.
Поэтому благочестивые люди не должны думать, что они будут иметь много проявлений внешнего благополучия в этом греховном мире, так как безбожный мир ненавидит их (Иоан. 15:18).
Греховный мир делает все возможное, чтобы возбудить ненависть против благочестивых людей, и, следовательно, они, со своей стороны, должны быть готовы, живя в этом мире, претерпеть скорби и страдания. Относительно страданий благочестивых людей Господь Иисус Христос говорит: "Не думайте, что Я пришел принести мир на землю; не мир пришел Я принести, но меч" (Матф. 10:34).
Однако в этой книге мы будем обсуждать не гражданский мир, а мир духовный. В свою очередь, этот мир имеет отношение к верующим как в сфере их взаимных отношений друг с другом, так и в области их отношений между Богом и их собственной совестью. Именно последний аспект мы и будем обсуждать ниже более подробно.

Глава 2. Определение понятия "духовный мир"

Мир между Богом и совестью человека имеет отношение к прошлому, настоящему и будущему состоянию человека.
Что касается его прошлого состояния, то духовный мир означает прекращение и полный отказ от прежней вражды, существовавшей между человеком и Богом.
И действительно, в результате грехопадения человека между Богом и человеком наступила вражда (Рим. 5:10). Грех произвел разделение между ними и привел к тому, что Бог отвратил Свое лицо от человека (Ис. 59:2). Бог ненавидит грешника и питает к нему отвращение (Пс. 5:5-6); лицо Господне против делающих зло (Пс. 33:17); и Его гнев готов воздать каждому из них по делам их (Рим. 2:5-6, 9).
Человек, в свою очередь, также не имеет желания ни знать Бога (Иов. 21:14), ни угождать Ему (Иов. 34:9). Более того, человек ненавидит Бога (Рим. 1:30). Апостол Павел говорит об этом так: "...Плотские помышления суть вражда против Бога" (Рим. 8:7). Нечестивый человек устремляется "против Него с гордою выею, под толстыми щитами своими" (Иов. 15:26).
Когда между Богом и человеком устанавливается духовный мир, прежняя вражда между ними прекращается. Бог отказывается от нее, будучи теперь примиренным с верующим кровью Своего Сына Иисуса Христа, а верующий прекращает ее, получив теперь новое сердце через Святого Духа. Апостол Павел говорит об этом так: "Ибо благоугодно было Отцу, чтобы в Нем обитала всякая полнота, и чтобы посредством Его примирить с Собою все, умиротворив чрез Него, Кровию креста Его, и земное и небесное. И вас, бывших некогда отчужденными и врагами, по расположению к злым делам, ныне примирил в теле плоти Его, смертью Его, чтобы представить вас святыми и непорочными и неповинными пред Собою" (Кол. 1:19-22).
Что касается и настоящего, и будущего состояния человека, то духовный мир его сердца заключается в общении между его душой и Богом. Это общение характеризуется единением человеческого сердца с Богом, а также чувствами близости, дружелюбия и любви по отношению к Нему.
Вот это - единение человеческого сердца ? Богом:
"... так и они да будут в Нас едино" (Иоан. 17:21);
"Возлюбленный мой принадлежит мне, а я ему" (Песн. П. 2:16).
Вот оно - близкое общение человека с Богом:
"Но я всегда с Тобою" (Пс. 72:23);
"О, человек! сказано тебе, что - добро, и чего требует от тебя Господь: ... смиренномудренно ходить пред Богом твоим" (Мих. 6:8).
Вот она - удивительная дружба верующего с Богом:
"Я назвал вас друзьями, потому что сказал вам все, что слышал от Отца Моего" (Иоан. 15:15);
"...и он (Авраам) наречен другом Божиим" (Иак. 2:23).
Вот это общение человека с Богом во взаимном проявлении любви друг ко другу:
"...и скажу не Моему народу: "ты - Мой народ", а он скажет: "Ты - мой Бог!" (Ос. 2:23).
Отец Небесный любит своих детей: "Любовью вечною Я возлюбил тебя и потому простер к тебе благоволение" (Мер. 31:3). Верующие имеют взаимную любовь к Нему: "Возлюблю Тебя, Господи, крепость моя!" (Пс. 17:2). Господь с любовью обращается с ними, так что они могут сказать: "Ты избавил душу мою от рва погибели" (Ис. 28:17). Верующие в ответ тянутся к Господу Иисусу Христу, и об этом пророчески написано в книге "Песни Песней": "Кто это восходит от пустыни, опираясь на своего возлюбленного?" (Песн. П. 8:5).

Глава 3. Триединый Бог - основание духовного мира человека

Бог является основанием духовного мира человека. Человек сам никогда не обратился бы к Богу в поисках этого мира, и даже, более того, - вследствие присущей ему греховности для него было бы невозможным самому обрести этот мир. Однако, о чудо из чудес, Бог со Своей стороны Сам начинает действие примирения!
1) От вечности Бог-Отец имел намерение о восстановлении мира с падшим человечеством, и в Своем Совете Мира предопределил Сыну Своему стать Поручителем за грешников, чтобы Он Своей жертвой достиг этого мира с человеком. Бог-Отец имеет исполненное миром сердце и испытывает наслаждение, пребывая в мире. По этой причине Его часто называют Богом мира, как, например, это делает апостол Павел: "Бог же мира сокрушит сатану под ногами вашими вскоре" (Рим. 16:20).
2) Приход Сына Божьего на эту землю сопровождался явлением святых ангелов, которые ликовали, провозглашая: "Слава в вышних Богу, и на земле мир, в человеках благоволение" (Лук. 2:14). Своей смертью Христос примирил избранных Своих с Богом. Пророк Исайя так говорит об этом: "...Наказание мира нашего было на Нем" (Ис. 53:5). По этой причине Христос носит имя "Князь мира" (Ис. 9:6); Он совершает служение по чину Мелхиседека, о котором апостол говорит: "Мелхиседек, царь Салима ...то есть, царь мира" (Евр. 7:1-2)', также Его Слово Божие еще называет "мир наш" (Еф. 2:14).
3) Святой Дух приносит этот мир в сердца верующих людей, как и написано: "Ибо Царствие Божие не пища и питие, но праведность и мир и радость во Святом Духе" (Рим. 14:17).
4) Для того, чтобы сделать верующих причастниками этого духовного мира, Господь использует благую весть Евангелия - как внешнее средство, и веру - как средство внутреннее. Господь делает избранных Своих причастниками этого мира, вводя их в завет с Собой, который Он называет заветом мира, дав человеку обетование: "... Завет мира Моего не поколеблется, говорит милующий тебя Господь" (Ис. 54:10).
Посредством Евангелия Он призывает и приглашает людей вступить в этот завет, и этот призыв называется благовествованием мира, как об этом говорит апостол Павел: "... обувши ноги в готовность благовествовать мир" (Еф. 6:15). Господь использует Своих людей, чтобы об этой благой вести узнали все остальные люди. Он посылает их в этот мир, как Своих вестников, вкладывая им в уста слово примирения (2 Кор. 5:19 20). В священном Писании они называются вестниками мира:
"...послы для мира горько плачут" (Ис. 33:7);
"Как прекрасны на горах ноги благовестника, возвещающего мир" (Ис. 52:7);
"Взойди на гору, благовествующий Сион" (Ис. 40:9).
Таким образом, с помощью этих средств Господь приводит человека к вере, а вера, когда она проявляет себя в действии, производит мир в совести человека, как и написано: "Бог же надежды да исполнит вас всякой радости и мира в вере" (Рим. 15:13).
Этот духовный мир является уделом только верующих людей. Необращенные, нечестивые люди часто имеют мертвую и бесчувственную совесть. Они, не чувствуя ее угрызений, ошибочно считают в своем сердце, что их положение перед Богом нормально и что они имеют мир с Богом. Однако, какое сильное разочарование их ожидает, когда они, духовно пробудившись, придут к пониманию того, что являются чадами гнева и, на самом деле, никогда не имели истинного мира с Богом. Слово Божие говорит об этом так: "А нечестивые - как море взволнованное, которое не может успокоиться, и которого воды выбрасывают ил и грязь. Нет мира нечестивым, говорит Бог мой" (Ис. 57:20-21).
Духовный мир - это сокрытое сокровище, которое принадлежит только избранным и которое Господь позволяет испытывать и вкушать Своим детям настолько часто, насколько Он считает это наилучшим для них. И Он Сам говорит нам: "Я видел пути его, и исцелю его, и буду водить его и утешать его и сетующих его. Я исполню слово: мир, мир дальнему и ближнему, говорит Господь" (Ис. 57:18-19). А Христос говорит: "И если будет там сын мира, то почиет на нем мир ваш" (Лук. 10:6).
Все верующие в равной степени являются причастниками такого мира, то есть, они являются его причастниками в той мере, в какой состояние мира и уверенность в его подлинности являются предметом их главного интереса. Практическое же проявление данного мира, однако, сильно видоизменяется у разных христиан в зависимости от того, насколько ощутимым является их наслаждение от обладания этим миром. Одни христиане наслаждаются им в большей степени, а другие - в меньшей. Некоторые остаются в таком исполненном мира состоянии длительный период времени, и, если можно так сказать, постоянно живут в нем; другие ощущают этот мир редко и он внезапно рассеивается и исчезает от их взора.
Мы будем обсуждать духовный мир в его характерных проявлениях для того, чтобы убедить слабых в вере христиан в том, что Господь уже провозгласил мир их душам; чтобы открыть необращенным людям, что у них нет никакого мира; чтобы помочь каждому христианину наслаждаться этим миром, показывая им желательность пребывания в таком исполненном мира состоянии; чтобы поощрить каждого христианина прилагать все усилия для того, чтобы постоянно пребывать в таком состоянии.

Глава 4. Различные способы, которыми духовный мир проявляет себя

Верующий человек часто бывает похожим на пророка Самуила в то время его жизни, когда он еще не знал голоса Божьего. Господь часто провозглашает мир душе человека; однако, если этот мир не порождает в этой душе такое расположение, которое, по мнению такого человека, должно было бы у него возникнуть, то он не признает этот мир настоящим. Поэтому мы должны знать, каким образом и проходя через какие этапы душа христианина может наслаждаться истинным духовным миром.
Во-первых, иногда духовный мир проявляет себя в надежде человека на то, что он рано или поздно будет иметь его. Душа человека в своих скорбях, молитвах и стремлении ко Христу иногда не получает ясной уверенности в том, что она уже находится в мире с Богом, но, тем не менее, эта душа ободряется той мыслью, что Бог, который уже начал Свою добрую работу в ней, и в дальнейшем будет продолжать над ней трудиться, - и эта надежда поддерживает эту душу, как якорь удерживает корабль во время шторма (Евр. 6:19).
Во-вторых, иногда духовный мир проявляет себя во внутреннем спокойствии души, хотя эта душа и не осмеливается, более того, она не в состоянии определить, что является причастницей Христа. Она не может обрести уверенность, основываясь только на этом непроизвольном следствии своей веры, подлинного основания которой она, на самом деле, не видит.
Таким образом, тихое и приятное спокойствие приходит в душу человека, хотя сам человек и не знает, как это происходит. Хотя этот мир и не прочувствован душою, как результат ее общения с Богом, - тем не менее, он проявляется, как следствие ее поклонения Богу. Страх ушел, исчез ужас и благодаря обетованиям, которым человек верит в тайне своей души, она спокойна. Подобное испытывал и псалмопевец Давид, говоря: -"Только в Боге успокаивается душа лея; от Него спасение мое" (Пс. 61:2).
В-третьих, духовный мир иногда проявляет себя в появлении у человека чувства глубокого сердечного наслаждения и удовлетворенности. Этот мир требует абсолютного и безусловного подчинения человека руке Господа для своего спасения, то есть спасения тем путем, которым Богу будет угодно вести его. Этот мир сопровождается внутренней уверенностью человека в силе Божьей, в Его к нему доброжелательности, в Его правдивости, и верности; убежденностью в том, что Бог делает все для его блага. Такой человек говорит: "Господь совершит за меня!" (Пс. 137:8). Душа такого человека осмеливается довериться всем этим Божьим обетованиям.
В-четвертых, иногда духовный мир проявляет себя в уверенности человека в прощении его грехов, а также в его уверенности в том, что его душа уже находится в состоянии благодати. Эта уверенность соответствует истине, хотя при этом у этого человека и отсутствуют радость и многие другие приятные внутренние ощущения. Душа человека, тем не менее, знает, в Кого она верует; она вверяет себя Ему; она верит, что будет спасена; она твердо придерживается этой истины, хотя еще и не испытала вкус благословенности своего состояния, которое даст ей возможность найти приятное наслаждение в нем.
Это испытал апостол Павел и потому написал:
"...Но помилован, потому что так поступал по неведению" (1 Тим. 1:13);
"Ибо я знаю, в Кого уверовал, и уверен, что Он силен сохранить залог мой на оный день" (2 Тим. 1:12).
Это испытал и псалмопевец Асаф, который сказал:
"Ты руководишь меня советом Твоим, и потом примешь меня в славу" (Пс. 72:24).
В-пятых, духовный мир иногда проявляет себя в том, что душа человека имеет свободный доступ к престолу благодати (Евр. 4:16). Душа приближается к Богу, как усыновленный Им ребенок, она признает Бога, как своего Отца. И с таким расположением своей души, с таким согласием, восхищением, уверенностью и возвышенным состоянием сердца такой человек приходит через Христа к Богу, восклицая при этом: "Авва, Отче!" (Рим. 8:15; Тал. 4:6).
В-шестых, духовный мир иногда проявляет себя в великой радости и восхищении, которые испытывает человек из-за осознания им того факта, что его душа примирилась с Господом, что его грехи прощены, что Господь сделал его одним из Своих избранных, то есть ввел его в число тех людей, кто получает спасение. Такая душа ликует и прыгает от радости, как и написано у пророка Исайи:
"Радостью буду радоваться о Господе, возвеселится душа моя о Боге моем; ибо Он облек меня в ризы спасения, одеждою правды одел меня" (Ис. 61:10).
В-седьмых, духовный мир иногда выражает себя в таких проявлениях, которые отражают его подлинную сущность и превосходство. Бог, который Сам есть мир, наполняет душу человека Своим миром и этим миром полностью окружает ее; и, таким образом, душа христианина озаряется миром со всех сторон. Чувства человека слишком ограничены, понимание слишком недостаточно и слова слишком слабы, чтобы в достаточной мере выразить то, что означает иметь этот мир с Богом. Поэтому апостол Павел и говорит: "И мир Божий, который превыше всякого ума, соблюдет сердца ваши и помышления ваши во Христе Иисусе" (Фил. 4:7).
Итак, верующие читатели, существует много различных путей, посредством которых духовный мир проявляет себя в человеке. Кто из благочестивых людей - если он обращал свое внимание на явленные ему милости от Господа, и если только он помнит хотя бы что-то из своих прежних переживаний, - осмелился бы утверждать, что ему не приходилось хотя бы немного наслаждаться этим миром? А если он испытал это хотя бы в малой степени, то пусть он будет также уверен и в том, что если даже внешние проявления его чувств по той или иной причине исчезнут, - то, тем не менее, этот мир между Богом и его душой никогда не будет разрушен. Сам Иисус Христос это обещал: "Мир оставляю вам, мир Мой даю вам: не так, как мир дает, Я даю вам" (Иоан. 14:27).

Глава 5. Сладость духовного мира

Из всего вышесказанного уже в какой-то степени можно заключить, что собой представляет чудесная сладость духовного мира, - ниже это будет освещено более очевидным образом.
Во-первых, духовный мир заключается не только в прекращении вражды между Богом и человеком (вражды, которая не может не внушать человеку величайший ужас), но он также включает в себя свободные от всякого принуждения и близкие отношения с Богом. Такое свидетельство содержится в Библии о праведном Енохе: "И ходил Енох пред Богом" (Быт. 5:24); такая же привилегия была у Авраама, которому Бог сказал: "...ходи предо Мною и будь непорочен" (Быт. 17:1).
Поэтому та душа, которая может таким образом быть в мире с Богом и ходить здесь, на земле, перед Богом, живет, будучи отделенной от всего того, что является видимым или мирским; она простирается своей верой выше всего того, что существует здесь, на земле; она озаряется сиянием совершенств личности Бога, которое наполняет ее сосуд. Она смиренно общается с Богом, как со своим Отцом: в одно время она может пребывать в безмолвии и благоговейно склоняться перед Богом, поклоняясь Ему; в другое же время она вновь и вновь беседует и общается с Ним.
Бог говорит к сердцу такого человека, Он утешает, радует, укрепляет и ободряет его. Душа же человека, в свою очередь, открывает Богу свои нужды, рассказывает Ему о своих печалях и изливает перед Ним свои желания; она позволяет Божьей любви озарять ее и воспламеняется ответной любовью к Богу. Теперь эта душа видит совершенства Бога, в связи с чем она пребывает в покое и восклицает в восхищении: "Велик Господь и достохвален, и величие Его неисследимо" (Пс. 144:3).
Душа христианина теперь покоится под Его сенью; его сердце отныне устремляется к своему небесному будущему и тоскует о нем; оно видит издали это грядущее совершенное блаженство. Душа христианина благодарит Бога за все Его чудесные блага, и, таким образом, пребывая в духовном мире, она сама, благодаря общению с Богом, становится лучезарной.
Во-вторых, как бы ни была душа человека исполнена грехом, согрешая каждодневно тем или другим образом, ее совесть снова и снова обретает мир с Богом посредством крови Христа. Это происходит таким совершенным путем, как будто бы она и не совершала этих грехов (Евр. 9:14). Даже если бы все, существующее на этой земле, оправдывало и утешало грешника, предлагая ему свою помощь, -все это было бы напрасным, если бы совесть, живущая внутри человека, осуждала его, находясь в оковах греха и не имея внутреннего покоя.
Однако, если совесть человека находится в мире с Богом, то, независимо от того, кто восстает против нее в аду или на земле, она будет спокойна, пребывая в этом истинном мире, как об этом говорит Слово Божие: "Дарует ли Он тишину, кто может возмутить?" (Иов 34:29).
В-третьих, поскольку душа человека пребывает в мире с Богом, то этот мир также простирается и до святых ангелов, которые раньше, то есть после грехопадения человека, противостояли ему. Херувим запретил сделавшему грех Адаму входить в рай и преградил ему путь к дереву жизни (Быт. 3:24). Теперь же человек, будучи примиренным с Богом, имеет общение со святыми ангелами, как и написано: "Но вы приступили... к Небесному Иерусалиму и тьмам ангелов" (Евр. 12:22). Теперь ангелы уже помогают христианам во всех обстоятельствах их жизни, так как они "суть служебные духи, посылаемые на служение для тех, которые имеют наследовать спасение" (Евр. 1:14).
В-четвертых, верующие имеют мир с Богом и со всеми людьми, как таковыми, то есть не только с людьми благочестивыми, но также и с нечестивыми людьми. Со своей стороны, сердца благочестивых людей исполнены истинным миром и имеют доброе расположение по отношению ко всем, без исключения, людям, потому что они рассматривают всех людей, как творение своего Бога. По этой причине, христиане готовы помогать всем людям; а если эти люди исполнены зла, то своими злыми делами они не способны достигнуть верующих людей и не смогут причинить им вред.
Эту мысль пророк Исайя выразил следующими словами:
"Ты утвердишься правдою, будешь далека от угнетения, ибо тебе бояться нечего, и от ужаса, ибо он не приблизится к тебе.
Вот, будут вооружаться против тебя, но не от Меня; кто бы ни вооружился против тебя, падет. Вот Я сотворил кузнеца, который раздувает угли в огне и производит орудие для своего дела; и Я творю губителя для истребления. Ни одно орудие, сделанное против тебя, не будет успешно; и всякий язык, который будет состязаться с тобою на суде, ты обвинишь. Это есть наследие рабов Господа, оправдание их от Меня, говорит Господь" (Ис. 54:14-17).
В-пятых, если человек пребывает в мире с Богом, то он имеет мир и со всеми Божьими творениями (за исключением дьявола): с солнцем, луной, звездами, облаками, дождем, градом, огнем, серебром, золотом, с дикими и домашними животными. Да, все творение имеет доброе расположение по отношению к таким людям, и, похоже, все творение улыбается им и готово им служить. В книге Иова написано: "Ибо с камнями полевыми у тебя союз, и звери полевые в мире с тобою" (Иов 5:23).
В-шестых, когда верующий познает мир с Богом, он готов тогда нести любой крест и также способен "хвалиться своими скорбями" (Рим. 5:3). Тогда он ощущает то же самое, что ощущал и апостол Павел, который так написал Коринфской церкви: "Посему я благодушествую в немощах, в обидах, в нуждах, в гонениях, в притеснениях за Христа: ибо когда я немощен, тогда силен" (2 Кор. 12:10).
Теперь смерть представляется верующим людям не ужасом, а уходом с этой земли в полном сердечном мире (Луки 2:29). Это верно даже в том случае, когда за то, что верующие люди свидетельствуют греховному миру об истине, им приходится иногда умирать насильственной смертью. Мир с Богом давал мученикам за Божью истину силы петь и радоваться, находясь среди пыток и огня.
Если уже здесь, на земле, мир с Богом так приятен и так воодушевляет христиан, то что же тогда ожидает их там, на небе, где больше не будет греха, который время от времени нарушает их внутренний мир, где уже не будет отчуждения от Бога, а имеется вечное единство с Ним в радости, любви и мире! Пророк Захария в восторге восклицает: "О, как велика благость Его и какая красота Его!"(3ах. 9:17).

Глава 6. Характерные особенности истинного духовного мира

Перечисленные нами превосходства духовного мира достаточны для того, чтобы ободрить верующего человека, который уже знает, что представляет собой этот мир, и в какой-то степени уже испытал его. Они достаточны для того, чтобы побудить христианина стремиться к умножению этого мира, чтобы делать этот мир все более и более твердым.
Однако, поскольку этот вопрос так важен и поскольку верующие способны этот мир так легко терять; и поскольку они видят, что и те люди, которые на самом деле никогда не знали и не искали Бога, тем не менее, зачастую, хвалятся своим внутренним миром и покоем, но в своем неведении не в состоянии ясно различать духовные истины, верующие опасаются, что тот приятный покой и мир, который пребывает в их душе, также не имеет правильного основания; и, следовательно, они не имеют настоящего духовного мира с Богом.
Для того, чтобы убедить такие честные души в том, что они, безусловно, имеют истинный мир с Богом, а так же чтобы обличить тех, кто имеет мир плотской, в том, что у них, на самом деле, нет в душе мира духовного, мы приведем несколько безошибочных признаков, размышляя над которыми каждый человек может исследовать самого себя.
Во-первых, человек, который на самом деле имеет истинный мир с Богом, постоянно и обильно пользуется этим миром; он не может жить без него, и не находя его, пребывает в беспокойстве и чувствует себя духовно скованным, делая все с тяжелым сердцем. Слово Божие говорит о таком состоянии: "... Нет мира в костях моих от грехов моих" (Пс. 37:4); "И удалился мир от души моей" (Пл. Иер. 3:17). Такой человек ищет этот мир с Богом и ничто другое не может утешить его до тех пор, пока он не получит его вновь.
Подобное чувство испытал некогда и псалмопевец Асаф, когда он говорил: "...Рука моя простерта ночью, и не опускается; душа моя отказывается от утешения" (Пс. 76:3). Вот постоянная молитва потерявшего мир человека: "Скажи душе моей: "Я спасение твое" (Пс. 34:3). Когда такой человек вновь обретает сердечный мир, тогда он самым удивительным образом будет испытывать духовное наслаждение и скажет: "В тени ее люблю я сидеть, и плоды ее сладки для гортани моей" (Песн. П. 2:3); "Спокойно ложусь я и сплю, ибо Ты, Господи, един даешь мне жить в безопасности" (Пс. 4:9).
Во-вторых, человек, обладающий духовным миром, примирился с Богом через Иисуса Христа, который является основанием этого мира. Следовательно, такого мира у человека не может быть до тех пор, пока грех не будет удален от него. Но ничто, за исключением крови Иисуса Христа, не может удалить этот грех. Таким образом, только через веру человек может стать причастником этого мира.
По этой причине благочестивый человек постоянно приближается ко Христу; постоянно принимает предложенную Им жертву искупления как выкуп за Свои грехи; смиренно и молитвенно приходит к Отцу, подвизаясь, чтобы быть причастником Его обетовании, - и, таким образом, он обретает духовный мир, как и написано в Писании:
"Итак, оправдавшись верою, мы имеем мир с Богом через Господа нашего Иисуса Христа" (Рим. 5:1);
"Бог же надежды да исполнит вас всякой радости и мира в вере" (Рим. 15:13);
"... благовествуя мир через Иисуса Христа" (Деян. 10:36).
В-третьих, истинный мир всегда сопровождается тем обстоятельством, что верующий имеет общение с Богом, чувствует Его присутствие и ощущает, что глаз Божий наблюдает за ним. Этот мир человека не имеет в самом себе никакого внутреннего волнения и беспокойства. Поскольку Бог и человек в результате грехопадения последнего были взаимно разобщены, так как находились во вражде друг с другом, то теперь они вновь стали едино благодаря совершенному Христом искуплению грехов.
Таким образом, духовный мир, который является результатом искупления, необходим для того, чтобы человек мог иметь общение с Богом. Бог-Отец и Господь наш Иисус Христос теперь приходят к человеку и создают обитель у него в сердце (Иоан. 14:23). Душа, пребывающая в мире, вновь обретает общение с Богом, как и написано: "...а наше общение - с Отцем и Сыном Его Иисусом Христом" (1 Иоан. 1:3).
Такая душа восклицает теперь: "Авва, Отче!" (Рим. 8:15). У нее отныне есть привилегия приближаться к Богу, - и она использует это право. "...Если сердце наше не осуждает нас, то мы имеем дерзновение к Богу" (1 Иоан. 3:21); "...мы имеем мир с Богом..." (Рим. 5:1).
В-четвертых, истинный мир хрупок и легко может быть нарушен, поэтому те христиане, которые имеют этот мир, сразу же ощущают, когда в их душе происходит его нарушение. Богу не всегда угодно, образно говоря, приводить Своих детей вместе с их Женихом в свадебный зал, или вместе с учениками Своими на святую гору, или вместе с апостолом Павлом на третье небо.
1) Бог часто словно удаляется от детей Своих и прячет от них Свое лицо, как и написано:
"Для чего, Господи, стоишь вдали, скрываешь Себя во время скорби?"- (Пс. 9:22);
"...доколе будешь скрывать лице Твое от меня?" (Пс. 12:2).
Временами Он молчит, как будто Ему нет дела до них: "...Где ревность Твоя и могущество Твое? - благоутробие Твое и милости Твои ко мне удержаны" (Ис. 63:15).
Временами Он допускает, чтобы его дети долго бежали за Ним, призывали Его и со слезами и мольбами искали общения с Ним; иногда даже может показаться, что Он вообще не обращает на них внимания и не слышит их.
"...Я искала его, и не находила его; звала его, и он не отзывался" (Песн. П. 5:6).
"Боже мой! Боже мой! Для чего ты оставил меня? Далеки от спасения моего слова вопля моего. Боже мой! Я вопию днем, - и Ты не внемлешь мне, ночью, - и нет мне успокоения" (Пс. 21: 2-3).
Иногда кажется, что Он совсем отвергнул их и гневается на них:
"Для чего, Господи, отвергаешь душу мою, ...Надо мною прошла ярость Твоя; устрашения твои сокрушили меня" (Пс. 87: 15, 17).
"...Неужели Бог во гневе затворил щедроты Свои?" (Пс. 76: 10).
2) Те верующие, которые обладают внутренним миром, все еще имеют в себе ветхого Адама, который довольно часто и сильно дает почувствовать им свое присутствие. Этот ветхий Адам порождает у них духовную небрежность и лень, когда речь идет о том, чтобы искать лица Господнего, а также порождает у них пренебрежение к тому, чтобы стремиться пребывать в близости к Господу Иисусу Христу и иметь постоянное общение с Богом. К этому добавляются еще более серьезные грехи, совершаемые ими против своей собственной совести и вопреки предостережениям Святого Духа, что огорчает Дух Божий. Слово Божие предупреждает таковых христиан: "И не оскорбляйте Святого Духа Божия, которым вы запечатлены в день искупления" (Еф. 4:30).
3) Кроме вышеперечисленного, на детей Божьих часто незаметно нападает диавол и посылает в них свои огненные стрелы. Мир манит их своей земной красотой и внушает ужас своей порочностью. Несчастья и различные испытания одолевают их. Все это бросает их веру из стороны в сторону и омрачает их сердечный мир; они чувствуют опасность своего состояния и это огорчает их. Подобное состояние приводит к тому, что они духовно чахнут и томятся. Они не в состоянии найти покой в своем сердце до тех пор, пока не обретут вновь истинный мир с Богом.
4) Выше мы показали, какими различными способами духовный мир проявляет себя и осуществляется в жизни верующего человека и какие бывают этапы на этом пути. Тем не менее, у всех верующих этот мир все-таки со временем ослабевает, и у каждого из них это происходит одинаково. Однако, у многих из тех христиан, которые являются сильными в вере, вера может оставаться действенной, так что они по-прежнему имеют мир с Богом, хотя и потеряли вкус и ощущение этого мира и теперь являются объектом различных противоположных друг другу настроений.
Однако, если верующие имеют сильное желание пребывать в мире с Богом и энергично ищут его, то они сразу же ощущают, когда этот мир у них нарушается даже в малейшей степени. Об этом говорит следующий текст Священного Писания: "Возлюбленный мой протянул руку свою сквозь скважину, и внутренность моя взволновалась от него" (Песн, П. 5:4). Такое настроение человека указывает на то, что он на самом деле является причастником этого мира.
Да, даже крайний ужас и духовное оцепенение, которые испытывает человек вследствие утери им внутреннего мира, упадок его духа, появление у него состояния неверия, безнадежности и чувства огорчения, временное прекращение этим человеком поисков мира с Богом (из-за того, что этого мира, как им кажется, не возможно достигнуть) - все это, вместе взятое, показывает, что у этого человека, все-таки, есть сильное желание иметь этот мир, есть духовный голод и жажда, есть любовь и практическое познание истинного мира с Богом. И все это, вместе взятое, является доказательством того, что этот человек уже в некоторой степени испытал, что значит иметь истинный мир с Богом.
Таким образом, если человек обеспокоен тем, что у него этот мир отсутствует, если он сразу же с горечью осознает свое печальное положение, то это является очевидным доказательством того, что, на самом деле, он имеет мир с Богом.
В-пятых, те христиане, которые на самом деле имеют мир с Богом, активно противостоят греху, остерегаются его и прилагают все свои усилия для того, чтобы жить, имея истинное благочестие перед Богом, которое чувствительно ко всякого рода греху. Поскольку они уже вкусили сладость духовного мира (одни - в большей, а другие - в меньшей степени) и знают, что грех нарушает этот мир; поскольку они знают также, что Господь дает более глубокий мир тем, кто принял решение жить, угождая Господу; поскольку у человека не может быть никакого мира с Богом без любви Божьей, - то, тем более, они будут поступать осторожно, не как неразумные, но как мудрые, дорожа временем (Еф. 5:15). Писание говорит об этом: <<Он скажет мир народу Своему и избранным Своим; но да не впадут они снова в безрассудство" (Пс. 84:9).
Тот человек, который желает быть честным по отношению к своей душе, сразу же сможет постигнуть, получая вразумление свыше, как он должен оценить свой личный мир: то есть, является ли его сердечный мир плотским миром, исходящим от его собственного ума и являющимся следствием присущей ему беспечности, или же его мир является истинным миром с Богом.

Глава 7. Призыв к самоанализу

Вы, - то есть, те христиане, которые на самом деле не испытали истинного мира с Богом, - не беспокоитесь из-за его отсутствия; вы не заботитесь о том, чтобы иметь и сохранять его; вы не способны различить, является ли ваш мир миром, исходящим от вашего собственного ума, или же он является истинным миром, исходящим от Бога.
Вы достигли своего плотского мира, не прилагая к этому никаких усилий, то есть приняв его, как нечто само собой разумеющееся. Вы не приняли верою Иисуса Христа, как Своего Искупителя, не примирились с Богом кровью Сына Божия, которая действует на сердце человека посредством его личной веры, - а только таким образом можно обрести совесть, очищенную от мертвых дел. Вы имеете мир, центром которого не является Бог. Вы наслаждаетесь этим миром, не находясь в присутствии Бога и в общении с Ним.
Вы всегда уверены в себе и всегда находитесь в мире с самими собою (за исключением тех случаев, когда или стыд, или какая-то обида, или какой-то ваш проступок временами беспокоят вас), и не осознаете тот факт, что этот ваш мир быстро нарушается, но, тем не менее, ваше сердце не начинает сразу же беспокоится из-за его отсутствия. Вы, чей внутренний мир исходит от вашего собственного ума и не побуждает вас противостоять всем вашим грехам (которые исходят из вашего сердца), а также не побуждает вас жить, угождая Богу, - я уверяю вас, что ваш мир является ни чем иным, как миром плотским, и что вечный и невыносимый для человека гнев Божий уже висит над вашей головой.
Да, ваш мир, исходящий от вашего плотского ума, является, в сущности, страшным судом Божьим, который Он совершает над вами по причине ваших прошлых грехов. Пророк Исайя говорит о таком состоянии человека: "Ибо навел на вас Господь дух усыпления, и сомкнул глаза ваши" (Ис. 29:10). Вы относитесь именно к тем людям, которые находятся в подобном состоянии плотского мира и о которых мы читаем с ужасом, ибо они говорят: "Я буду счастлив, несмотря на то, что буду ходить по произволу сердца моего"; и пропадет таким образом сытый с голодным. Не простит Господь такому" (Втор. 29:19-20).
По отношению к вам также можно применить и слова пророка Амоса: "Горе беспечным на Сионе и надеющимся на гору Самаринскую" (Амос. 6:1). Если в настоящее время вы еще не взялись за ум и не покаялись, тогда представьте, каким жестоким будет ваше пробуждение, когда для вас будет уже слишком поздно каяться, и вы откроете свои глаза в аду! "Посему сказано: "встань, спящий, и воскресни из мертвых, и осветит тебя Христос"" (Еф. 5:14).
С другой стороны, те, кому уже пришлось хоть в какой-то мере насладиться подлинным духовным миром с Богом, как было описано ранее, и кто понимает, что все пять признаков этого мира, перечисленные выше, истинно присущи вам, позаботьтесь о том, чтобы вам не отречься от этой благодати ни под каким предлогом. Сделав это, вы бы согрешили против своей собственной совести, навлекли бы на себя страдание и воспрепятствовали бы своему возрастанию в мире и благочестии.
Положитесь, поэтому, на свидетельство, сделанное вашей совестью в присутствии Бога, - совестью, которая свидетельствует вам о том, что внутреннее расположение вашего духа к Богу, упомянутое нами выше, и его побудительные мотивы истинно присущи вам. Признайте, что это так, - то есть, что вы имеете мир с Богом, хотя, возможно, исходящие от этого мира духовный свет и ощутимая радость могли у вас исчезнуть.
Если у вас появляется мысль: "Я сам себя обманываю", - немедленно отвергните такую мысль, но только в том случае, если она появилась без какой-либо на то причины. Вы можете всегда быть уверены в том, что внутри вас нет ничего обманчивого, за исключением того, что удерживает вас от Христа, от Его любви, от общения с Богом и от того, чтобы тщательно оберегать свое сердце от греха. Все то, что волнует нас и побуждает искать восстановления нарушенного мира с Богом, не является обманчивым и не может вводить нас в заблуждение, поскольку ведет нас по пути спасения. Не отказывайтесь, поэтому, от своих привилегий, но, пребывая в мире с Богом, постоянно стремитесь приближаться к Нему.

Глава 8. Ищите и сохраняйте свой духовный мир

Во-первых, приложите все свои старания к тому, чтобы достичь Божьего мира в своем сердце и чтобы посредством этого мира в вашей душе могла возрастать ясно ощутимая вами радость от обладания им, так как:
а) жизнь без истинного сердечного мира приводит человека к постоянному беспокойству, и если вы и в настоящее время являетесь необращенным человеком и продолжаете оставаться в этом состоянии, тогда это состояние не принесет вам ничего другого, кроме вечного беспокойства, ибо червь тревоги до самой вечности не прекратит глодать вашу душу, причиняя вам невыносимые страдания;
б) жизнь в мире с Богом невыразимо прекрасна и приятна: она порождает у человека любовь и святость, и все это, вместе взятое, становится очевидным для вас благодаря тому, что уже было нами сказано.
Поэтому, чтобы достигнуть этой цели, то есть, мира с Богом, сделайте следующее.
1) Назначьте для самого себя специальное время для того, чтобы, прилагая к этому все свое старание, вы смогли признать и ощутить в своем сердце отсутствие этого мира, так же как и причину его отсутствия. Признать и ощутить грех вы должны во всей его отвратительности и присущей ему горечи. Пусть это взволнует и подвигнет ваше сердце в самом лучшем, чудесном смысле этого слова, чтобы вы поняли, что уже не можете больше выносить свое греховное состояние.
2) Не избегайте этого беспокойства, но, в то же время, не позволяйте занять его место безнадежности, которая в конце концов приведет вас к мертвой бесчувственности. Не позволяйте также земным прелестям и одолевающей вас похоти занять это место, ибо вместо того, чтобы устранить проблему, это только ухудшит ваше положение. Вместо всего этого со всеми тревогами вашего сердца бегите ко Христу, Князю мира; лучше всего - верою примите Его и все Его совершенства, которые Он предлагает вам, и всем своим сердцем обратитесь к Нему для того, чтобы вы могли иметь мир в Нем.
3) Не проходите мимо этого вопроса слишком быстро, но, наоборот, часто останавливайтесь на нем для того, чтобы внимательно поразмыслить о пути примирения и о мире с Богом, о действенности смерти Христа, о непреложности Божественных обетовании, а также о том факте, что человек становится причастником духовного мира не за счет своих заслуг или за какую-то плату, а только благодаря обильной Божьей благодати.
Задумайтесь о достоверности этих библейских истин, применяя их к своему собственному сердцу до тех пор, пока вы не почувствуете, что истина Слова Божьего также является истиной и для вашего сердца.
4) Более того, старайтесь постоянно молиться о том, чтобы Дух Божий засвидетельствовал об этой истине вашему духу, чтобы Он запечатлил вас Своим присутствием и чтобы в результате этого вы смогли бы познать силу и сладость этого мира. Скромная и прямая душа, которая посвящает себя такого рода молитве, найдет больше мира, чем многие другие души, которые обладают знаниями (даже если они и обращены), но слишком поспешно проходят мимо подобных рассуждений.
Во-вторых, прилагайте все свои старания к тому, чтобы сохранить этот мир, - в какой бы мере он ни присутствовал в вашем сердце - ибо он хрупок и очень быстро может быть нарушен по следующим причинам:
а) из-за вашей небрежности в поддержании этого мира и в его практическом проявлении в вашей жизни, а также из-за вашей небрежности в следовании по пути этого мира (Песн. П. 5:3);
б) из-за того, что мы не наблюдаем внимательно за своим сердцем или же устанавливаем меньшие, чем определяет Слово Божие, ограничения для своих греховных наклонностей (Пс. 36:3);
в) из-за того, что мы впадаем в грубые грехи (Пс. 50:12);
г) из-за того, что мы угашаем побуждения Духа Святого или не покоряемся Ему, а также из-за того, что мы желаем идти путем своеволия (Ис. 63:10);
д) из-за того, что мы слишком высоко ценим все земное, и наше сердце, соответственно, это земное ищет прежде всего; или же из-за того, что наше сердце слишком печалится, когда нам приходится терять наши земные ценности (Иак. 4:4).
Для того, чтобы достигнуть вышеупомянутой цели, то есть, чтобы сохранить свой сердечный мир, вам необходимо делать следующее:
1) постоянно будьте заняты упражнениями в вере, надежде и любви;
2) осознавайте присутствие в своем сердце Божьей благодати и радуйтесь ей в присутствии Бога;
3) благодарите Господа за эту благодать, как за исключительный и щедрый дар от Него;
4) используйте свою привилегию постоянно приближаться к Богу через Иисуса Христа даже в том случае, если в вашем сердце отсутствует ощутимая радость от присутствия в нем Бога;
5) поступайте осторожно, но если вы духовно уже упали, то не оставайтесь в таком состоянии, а быстрее поднимайтесь и омойте свою совесть кровью Иисуса Христа для того, чтобы отсутствие сердечного мира вследствие вашего греха не успело пустить в вашей душе свои корни.
В-третьих, если в своем сердце вы в большей или меньшей степени уже утратили ощущение духовной основательности своей жизни; более того, если вам кажется, что гнев Божий уже приближается к вам, - не оставайтесь в этом жалком состоянии, не поддавайтесь ему, продолжая находиться в состоянии обескураженности или отчаяния, но лучше ведите себя мужественно и старайтесь восстановить нарушенный мир с Богом.
Чтобы достигнуть этой цели вы также должны учесть следующее.
Первое, вас следует знать четыре нижеприведенные истины.
1) Бог никогда не меняется, ибо Он неизменен. Все перемены, влияющие не столько на сам вопрос, сколько на нашу веру и наши чувства, приходят со стороны человека.
2) Несмотря ни на что, в вас все еще остается искорка жизни, которая обязательно проявит себя видимым образом и расцветет, если только сможет выйти наружу, прорвавшись через все препятствия.
В вашем сердце все еще может присутствовать печаль из-за того, что столь много было вами упущено, а также может присутствовать некоторое знание сладости мира с Богом и память о вашем предыдущем, исполненном божественного мира, состоянии. Вы все еще продолжаете думать о том, как бы вы возрадовались, если бы через обновление своей духовной жизни вы могли снова достигнуть того утраченного вами состояния, когда вы были исполнены миром, и вы все еще желаете такого обновления.
Вы продолжаете, хотя и не постоянно, возносить свое сердце и глаза к небесам посредством Святого Духа, и понимаете, что уже не сможете вернуться к прежней мирской жизни. Вы будете бояться согрешать и будете желать освящения, прилагая все свои старания к тому, чтобы быть освященным на самом деле. Все это всегда будет присутствовать в вашем сердце.
3) Знайте, что это Божье решение, Божий путь - вести Своих возлюбленных детей именно таким путем, то есть, чтобы в одно время они могли иметь ощутимую радость от присутствия в их сердце Божьего мира, а в другое - ощущали бы его отсутствие.
4) Задумайтесь также над тем, в каком беспокойном состоянии духа вы были перед тем, как мир Божий удалился от вас. Однако, вспомните и о том, как до этого вы часто совсем не ощущали такого сердечного беспокойства, но, благодаря происшедшему в вашей жизни духовному обновлению, вы очевидным образом и в известной мере уже наслаждались божественным миром. Все это должно поддерживать и укреплять вас во время наступившего в вашей жизни упадка духа и отчаяния, ибо когда надежда человека разрушается, он прекращает употребление любых средств помощи.
Второе, спокойно и хладнокровно выясните причину своего беспокойства, о котором мы говорили ранее. Найдя ее (или даже в том случае, если вы не можете ее найти), приложите все усилия своей души для того, чтобы глубоко смириться перед Богом, то есть вам надлежит серьезно погрузиться в размышления о сущности своей греховности и глубоко осознать бессилие своей души.
Если это возможно, определите дни для роста по этому поводу, - и затем совершайте этот пост, насколько Господу будет угодно дать вам для этого сил. Если вы были до этого слишком бесплодны, унылы, безразличны и равнодушны, то спустя несколько дней (либо неделю, либо пару недель) вы должны подвести итог своим размышлениям, представ перед Богом таким, какой вы есть, и, насколько вы способны это сделать, вы должны изложить перед Ним ваше желание обрести мир с Богом. Господь знает стремление вашего духа; Он знает, для какой цели вы выделили эти дни поста, и тогда, наконец, Он провозгласит Свой Божественный мир вашей душе.
Третье, вознеситесь своей душой к началу вашего завета с Богом и к его Посреднику Иисусу Христу. Размышляйте о прежних днях вашей христианской жизни; вспомните о том, как вы уже были приучены к духовной борьбе и молитве в то время, когда вы приняли Христа и подчинились Его воле. Вспомните также и о том, какими духовными опытами и какой духовной силой и свежестью вы, на самом деле, наслаждались в то время.
Время подобных размышлений является подходящим временем для того, чтобы снова возжечь в своей душе духовную жизнь посредством новых проявлений вашей веры и чтобы посредством обновления вашей жизни снова всем сердцем принять Иисуса Христа, как Того, Который совершил искупление ваших грехов и Который является Князем Мира. Очень часто именно таким образом душа человека снова возрождается и может получить еще большую меру сердечного мира.
Четвертое, не ожидайте, что вы сразу же вновь получите ту же меру духовного мира и близости с Богом, которую вы имели до того, как потеряли этот мир, - так случается редко; лучше, оставаясь в смирении, будьте благодарны Богу и за те крохи благодати, которые Он дает вам и благодаря которым вы однажды могли молиться, плакать и изливать свое сердце перед Господом для того, чтобы в вашей душе смогла возникнуть хоть какая-то надежда, даже если бы она была и непостоянной. Поэтому, спокойно следуйте за Господом, повинуясь водительству Духа Святого, Который протягивает Свою руку к малым на земле, Который утешает смиренных сердцем и дает им Свою благодать. [Малыми на земле Иисус Христос называет тех людей, которые веруют в Него - см. Матф. 18:6 (прим.ред.).]
Пятое, занимаясь духовными упражнениями, строго придерживайтесь заранее определенного вами для этого времени, не пренебрегайте этими упражнениями и не совершайте их поспешно, второпях, как будто бы вы делаете это только для того, чтобы успокоить свою собственную совесть. А лучше всего в сознании своего духовного бессилия оставайтесь поверженными своею душою ниц пред Господом, независимо от того, насколько вы духовно опустошены, и ожидайте - не покажется ли для вас хотя бы немного духовного света. Если нет - не будьте этим обескуражены, но храните свою душу в смирении, как отнятое от груди дитя, и лелейте хотя бы слабую надежду на то, что Господь обязательно вернет вам Свое благоволение.
Пусть у вас будет твердая решимость, что даже в том случае, если вам придется искать Господа всю вашу жизнь, вы предпочтете скорее умереть у Его ног, чем отступить от Него. И наш Господь, Который добр к той душе, которая ищет Его, скажет, наконец, слова, подобные тем словам, которые Он сказал некогда Марии Магдалине (Иоан. 20:14-17): "Дитя Мое, вот Я", услышав которые, душа возрадуется так, как когда-то возрадовалась и Мария. И пусть в вашей жизни исполняется Слово Священного Писания: "Сам же Господь мира да даст вам мир всегда во всем" (2 Фес. 3:16).

ЧАСТЬ IV. ДУХОВНАЯ РАДОСТЬ

Введение

Оправдание порождает также радость. Слово Божие так говорит об этом:
"Радостью буду радоваться о Господе, возвеселится душа моя о Боге моем; ибо Он облек меня в ризы спасения, одеждою правды одел меня"- (Ис. 61:10).
"Благослови, душа моя, Господа, ... Он прощает все беззакония твои, исцеляет все недуги твои"(Пс. 102:1-3);
"И ни один из жителей не скажет: "я болен"; народу, живущему там, будут отпущены согрешения" (Ис. 33:24).
Человек был сотворен, чтобы радоваться, - радоваться и своей жизни, как таковой, и своему физическому здоровью и духовному. Печаль была несовместима с природой сотворенного Богом человека, и если бы человек не согрешил, то ему не пришлось бы печалиться ни одного мгновения своей жизни. Ребенок проявляет свою радость, смеясь и прыгая; и все, что человек делает, он делает для того, чтобы быть счастливым. Печаль сжимает, давит и угнетает сердце человека, принося ему боль, в то время как радость, наоборот, делает человеческое сердце свободным, подкрепляет его силы и заставляет радостно биться. Это является истиной как в естественной (то есть, физической), так и в духовной сфере.
Радость - это наслаждение, удовольствие и ликование человеческого сердца. Это видимое проявление освобожденного духа человека, которое порождается либо теперешним благословением, которое человек испытывает в данный момент, либо предвкушением своего участия в будущих благословениях.
Священные Писания - самый лучший и самый безошибочный летописец человеческой природы. -выражают чувство радости человека глаголом "возрадоваться": "...возрадовалось сердце мое в Господе" (1 Цар. 2:1); глаголом "расширять": "...когда Ты расширишь сердце мое" (Пс. 118:32); глаголом "утешаться": "Утешайся Господом" (Пс. 36:4); и также словами "вкушать радость": "...да вкушает сердце твое радости" (Еккл. 11:9).
Поскольку человек сам по себе не является самодостаточным, то он вынужден искать источник всех своих наслаждений и радостей где-то в другом месте, вне самого себя. Неверующий человек на самом деле чувствует свою внутреннюю пустоту, но не знает, где можно найти источник истинной и совершенной радости. Тем не менее, он должен обрести для себя какую-то радость, или же, в противном случае, его сердце может не выдержать и умереть.
По этой причине невозрожденный человек ищет источник своей радости в сотворенных такими же, как и он сам, людьми удовольствиях, так как каждый человек ищет эту радость в том, к чему он наиболее склонен и что является для него наиболее подходящим. Один думает, что деньги принесут ему радость, в то время как другой ожидает обрести ее благодаря дорогой одежде и богатым домам, роскошной обстановке и цветущему огороду с садом; кто-то еще думает, что пища и питье принесут ему ее, эту радость; а другие, опять-таки, ищут ее в высоком общественном положении и высоких государственных службах; некоторые же ожидают обрести ее в плотской любви и человеческой мудрости.
Таким образом, каждый человек добивается своей личной пользы, имея в виду только свою собственную цель. Однако, все это не приносит человеку удовлетворения. Более того, сердце человека скорбит даже тогда, когда сам человек смеется, и в итоге всякий такой смех закончится вечным сожалением и плачем.
Тем не менее, Своим возлюбленным детям Господь дает возможность увидеть, что все перечисленное выше является, фактически, ничем, - то есть, по сути, это только суета и грех; это только то, что, в конечном счете, приведет человека к педали и страданию. Своим детям Господь дает увидеть, что вся радость и все счастье человека заключаются в том, чтобы иметь общение с Ним. Это и есть духовная радость, которую мы будем обсуждать ниже.
Рассматривая эту радость, мы будем затрагивать следующие вопросы:
1) природу этой радости;
2) то состояние, которое противоположно духовной радости;
3) то состояние, которое по своему проявлению похоже на духовную радость, но таковой не является;
4) характерные черты истинной духовной радости.

Глава 1. Природа духовной радости

Прежде всего, мы будем рассматривать природу духовной радости.
Духовная радость человека заключается в вызывающих восторг и наслаждение движениях человеческой души, которые Дух Святой производит в сердцах верующих людей, посредством чего Он и удостоверяет их в том, что их состояние является блаженным состоянием мира с Богом; Он приводит их также к тому, что они наслаждаются привилегиями завета благодати, и дает им уверенность в их будущем блаженстве.
Местом проявления этой радости является душа или сердце человека, как и написано:
"Ты исполнил сердце мое веселием" (Пс. 4:8);
"...и возрадуется сердце ваше" (Иоан. 16:22).
Это счастье не является только пустой видимостью, но оно истинно; оно заключается не столько во внешнем его проявлении, сколько в обладании его подлинной сущностью. Это не нечто наружное, что дает усладу внешним чувствам человека, но эта радость проникает во внутренность его, то есть достигает до самых сокровенных глубин души, интеллекта, воли и влечений человека.
Однако, сердца не всех людей являются причастниками этой радости: ею наделены лишь сердца верующих людей, как говорит об этом Священное Писание:
"...Рабы Мои будут петь от сердечной радости, а вы будете кричать от сердечной скорби и рыдать от сокрушения духа" (Ис. 65:14);
"Радуйтесь, праведные, о Господе" (Пс. 32:1);
"Да возрадуются и возвеселятся о Тебе все, ищущие Тебя" (Пс. 69:5).
Никто не может произвести эту радость своими собственными усилиями, так как она является следствием невыразимой словами работы благодати, совершаемой Богом посредством Святого Духа. Слово Божие говорит об этом так:
"Бог же надежды да исполнит вас всякой радости" (Рим. 15:13);
"Ибо Царство Божие не пища и питие, но праведность и мир и радость во Святом Духе" (Рим. 14:17);
"Дай мне услышать радость и веселие" (Пс. 50:10).
По этой причине Давид говорит о Господе: "И подойду я... к Богу радости и веселия моего" (Пс.42:4). И если кто-то из невозрожденных людей желает иметь эту радость, то его необходимо настоятельно убедить в том, что он своими силами не сможет создать в своей душе истинную радость, а также в том, что он просто недостоин принять ее. Пусть же он через Иисуса Христа сначала приблизится к Отцу Небесному и воззовет в молитве к Нему во Имя Иисуса Христа.
Слово Божие дает примеры таких молитв:
"Возвесели нас за дни, в которые Ты поражал нас, за лета, в которые мы видели бедствие" (Пс. 89:15);
"Возвесели душу раба Твоего, ибо к Тебе, Господи, возношу душу мою" (Пс. 85:4).
Эта радость принадлежит тем, кто примирился с Богом; кто является причастником Его благодати, великодушия, любви, благожелательности; для кого Бог является их личным Богом и Отцом, их уделом, источником их наслаждения и покоя, их хранителем и их блаженством; и для кого Иисус Христос является их Спасителем. Такие отношения человека с Богом становятся явными через проявление его радости в Господе.
Вышесказанное подтверждается следующими текстами Священного Писания:
"Да веселится Израиль о Создателе своем; сыны Сиона да радуются о Царе своем" (Пс. 149:2);
"Буду радоваться и веселиться о милости Твоей" (Пс. 30:8);
"Веселитесь о Господе и радуйтесь" (Пс. 31:11);
"...вот Он, Бог наш! На Него мы уповали, и Он спас нас! Сей есть Господь; на Него уповали мы; возрадуемся и возвеселимся во спасение Его!" (Ис. 25:9);
"И возрадовался дух Мой о Боге, Спасителе Моем" (Лук. 1:47).
Эта радость внутри человека производится Богом всякий раз, когда человек ощущает и верит, что Бог по Своей милости даровал ему благословение. Совершенство Евангелия; привилегии завета благодати; избавления и благословения, получаемые человеком для этой временной земной жизни, - все перечисленное также рождают эту радость. Это происходит потому, что верующие люди определенно осознают, что всеми этими добрыми проявлениями Господь ясно показывает им Свое к ним благоволение.
Эта мысль подтверждается следующими текстами Писания:
"Откровения Твои я принял, как наследие на веки; ибо они веселие сердца моего" (Пс. 118:111);
"...и было слово Твое мне в радость и в веселие сердца моего" (Иер. 15:16);
"Блажен народ, знающий трубный зов! Они ходят во свете лица Твоего, Господи; о имени Твоем радуются весь день, и правдою Твоею возносятся" (Пс. 88:16-17).
В дополнение к тем преимуществам, обладая которыми верующие могут испытывать наслаждение здесь, на земле, они также имеют обетование радости на небесах, которая невыразимо превосходнее радости земной. О, как велико это сокровище небесной радости! Как благословен тот человек, который избран Богом и которого Бог ведет по земной жизни, чтобы он мог достичь небесной радости! Какая весомая причина для ликования есть у этого человека! Поэтому Слово Божие говорит нам: "Утешайтесь надеждою" (Рим. 12:12).
Из всего вышесказанного для нас становится очевидной природа истинной духовной радости. Она станет еще более очевидной, если мы рассмотрим состояние, противоположное духовной радости, а также и то состояние, которое только внешне похоже на духовную радость и которое, более того, даже ослабляет ее.

Глава 2. Печаль, как состояние, противоположное духовной радости

Второй аспект, который мы будем сейчас рассматривать - это состояние, противоположное духовной радости, или то состояние, которое по своей сущности является обратным ей. Этим состоянием человека является печаль. Это не только печаль нечестивых людей, для которых Богом приготовлено место, где будет плач и скрежет зубов, но это также и печаль верующих людей. Дети Божьи не всегда здесь, на земле, имеют радость.
В Писании заранее было предвозвещено, что верующим людям на земле предстоит испытать много скорбен: "Истинно, истинно говорю вам: вы восплачете и возрыдаете, а мир возрадуется; вы печальны будете" (Иоан. 16:20); что им часто придется, образно говоря, растворять свое питье слезами (Пс. 101:10).
Печаль верующего человека может быть следствием того, что он может уходить далеко от Бога; что он слаб в вере и боится того, что не имеет части в победе Иисуса Христа; что он боится силы тления (которая не только нападает на него, но также может долгий период времени держать в своем плену); что он боится нападок сатаны или боится различных земных бедствий и страданий. Поэтому слезы христиан являются их пищей день и ночь, и они изливают вместе с ними душу свою (Пс. 41:4-5); они, поэтому, вынуждены признать, что, говоря словами псалмопевца: "Истощилась в печали жизнь моя и лета мои в стенаниях" (Пс. 30:11).
Тем не менее, Господь не допускает, чтобы Его дети полностью погрузились в скорби. Он идет вместе с ними, когда они должны проходить сквозь огонь и воду, для того чтобы ни реки не потопили их, ни огонь не смог им повредить. Он всегда будет подкреплять их в печали и рано или поздно сделает так, чтобы тьма вокруг них рассеялась. Восстанавливая их мир, он утешает тех, кто скорбит, и с любовью утирает слезы с их очей. Он привлекает их к Себе, обращаясь к их сердцу и запечатлевая их поцелуем уст Своих. Он дает им такое обетование: "Так и вы теперь имеете печаль; но Я увижу вас опять, и возрадуется сердце ваше, и радости вашей никто не отнимет у вас" (Иоан. 16:22).
А теперь сравните печаль и радость между собой и отметьте огромную разницу, существующую между ними. На основании этого сравнения можно вывести заключение о том, что духовная радость является в высшей степени превосходной и желаемой для человека, так же как невыразимо прекрасной является милость Божья, проявленная к людям, которые заслуживают лишь вечной печали, и которых Он, тем не менее, наполнил (и вечно будет наполнять) этой все превосходящей радостью.
Более того, так как дети Божьи в этой жизни сталкиваются со многими печалями, никто из них, в связи с этим, не должен слишком удручать себя той мыслью, что он, якобы, не являетесь чадом Божьим, так как те печали, с которыми вам приходится сталкиваться, ничем не отличаются от тех скорбей, с которыми встречаются все, без исключения, дети Божьи.
Может также случиться, что человек печалится, смиряется, стыдится греха и скорбит по причине отсутствия у него сладостного общения с Богом, и, тем не менее, он, все-таки, радуется, будучи уверенным в своем спасенном состоянии, так же как и в Божьем обетовании о том, что эта его печаль обратится в радость. Тот христианин, который имеет обыкновение радоваться в своей вере, ведет себя мудро, хотя ему и приходится плакать из-за переживаемых им трудностей.

Глава 3. Ложная духовная радость

Третий вопрос, который мы будем здесь рассматривать, - это такое состояние человека, которое имеет сходство с истинной радостью, но, тем не менее, это - радость ложная. Различие между мирской радостью, которая имеет отношение к земным ценностям и непосредственно связана с совершением человеком тех или иных грехов, и духовной радостью - слишком радикально и существенно, и мы будем рассматривать здесь это различие.
Радость мирских верующих, тем не менее, в своем внешнем проявлении похожа на духовную радость, хотя по своей сущности обе эти радости коренным образом отличаются друг от друга. Временами мирские верующие тоже радуются. Об этом Христос сказал в притче о четырех родах почвы: "Л посеянное на каменистых местах означает того, кто слышит слово и тотчас с радостью принимает его" (Матф. 13:20; ср. Лук. 8:13). Цель мирских верующих тоже духовна, ибо имеет отношение к Евангелию, к вере во Христа как в своего Спасителя, а также к тому, чтобы достигнуть небес. Такие верующие стремятся к тому, чтобы быть причисленными к благочестивым людям и чтобы за это люди их любили и прославляли.
В Послании Евреям 6:4-5 апостол Павел говорит об объекте радости мирских верующих и о них самих следующее:
"...однажды просвещенных" (то есть тех, кто вышел из темноты Иудейства и язычества к познанию божественной истины);
- "и вкусивших дара небесного" (то есть тех, кто имел ясное осознание необходимости быть причастниками божественной славы небесных и евангельских истин, так что они радуются, увидев их красоту, - поскольку созерцать прославленный предмет доставляет наслаждение человеку даже в том случае, если он еще и не обладает им);
- "и соделавшихся причастниками Духа Святого" (здесь имеется в виду не пребывание Духа в сердце человека, а, скорее, Его обычные дары);
- "и вкусивших благого глагола Божия" (речь идет о мирских верующих, которые в размышлении о благословенном положении истинного христианина, являющегося причастником прощения грехов, дара Божьей благодати и всех чудесных Божьих обетовании, найденных ими в Слове Божьем, представляют также и себя их причастниками и, таким образом, льстят себе такой надеждой и утешаются ею);
- "и сил будущего века" (мирские верующие, основываясь на своем понимании Слова Божьего, размышляя о вечном блаженстве, рассматривают его, как нечто физическое; они без всяких дурных предчувствий считают себя наследниками спасения на основании своих ошибочных представлений).
Такова радость мирских верующих. А теперь сравните ее с радостью истинных христиан. Вы увидите, что в обоих случаях предмет радости один и тот же, но, тем не менее, различие между радостью человеческого и духовного происхождения так же велико, как и различие между воображением и истиной.
Необходимо дать точное определение этому различию для того, чтобы те христиане, которые имеет такую ложную радость, были обличены в своем заблуждении; а те, кто обладает истинной радостью, убедились бы в этом еще раз и могли с полным на то правом возрастать в этой радости.
Во-первых, всякая истинная радость проистекает из веры, как результат непосредственного действия на человека Святого Духа, хотя степень этого воздействия в различных случаях может сильно отличаться. Таким образом, всякая радость, которая не является результатом принятия человеком Христа и духовного соединения его с Ним - посредством чего человек становится причастником всех Его благ - является ложной радостью.
Слово Божие говорит: "...Которого доселе не видя, но веруя в Него, радуетесь радостью неизреченною и преславною" (1 Пет. 1:8). Евнух продолжал свой путь, радуясь, после того, как он искренно уверовал в Иисуса Христа (Деян. 8:37; 39); темничный страж также радовался тому, что он уверовал (Деян. 16:34). Поэтому пусть те христиане, которые верою достигли этой радости, осознают ее достоверность и продолжают свободно идти вперед по пути своей веры.
Во-вторых, истинная радость испытывается и познается в присутствии Бога и в общении с Богом, с Которым примирилась душа человека. Слово Божье так говорит об этом:
"И возрадовался дух Мой о Боге, Спасителе Моем" (Лук. 1:47);
"Радуйтесь всегда в Господе" (Фил. 4:4);
"Веселитесь о Господе и радуйтесь, праведные" (Пс. 31:11);
"Да будет благоприятна Ему песнь моя; буду веселиться о Господе" (Пс. 103:34).
Всякая же ложная радость имеет отношение к событиям и предметам, которые приятны для человека, но, тем не менее, не ведут к Богу. Хотя истинные верующие также радуются своему счастью и тем благословениям, которые они имеют или предвкушают иметь в будущем, однако они не остаются ограниченными только таким предметом своей радости, - для них это невозможно. Скорее, наслаждаясь и восхищаясь всеми этими дарами, они видят себя в присутствии Божьем.
В-третьих, всякая истинная радость делает душу человека более святой, уводя ее прочь от всего того, что находится вне Бога, а также от того, что неугодно Богу, то есть, от греха. Истинная любовь расширяет сердце человека и располагает его с любовью и в смирении исполнять волю Божью. Слово Божие так говорит об этом:
"...радость пред Господом - подкрепление для вас" (Неем. 8:10);
"Потеку путем заповедей Твоих, когда Ты расширишь сердце мое" (Пс. 118:32).
Не может быть, чтобы у человека, исполненного духовной радостью, не было любви. В то же время человек не может не радоваться, получая то или иное благо, поэтому он радуется, имея общение с Богом. И, более того, у него не может быть другого отношения к благам, полученным от Бога, кроме как желания выразить Господу свою благодарность, и эту благодарность он выражает не иначе, как отдавая себя на служение Ему.
Когда Давид радостно провозглашает: "Господь твердыня моя и прибежище мое, Избавитель мой, Бог мой, - скала моя; на Него я уповаю", то непосредственно перед этими словами он восклицает: "Возлюблю Тебя, Господи, крепость моя!" (Пс. 17:2,1). Когда Давид осознал, что Бог услышал его молитву, то сказал: "Я радуюсь, что Господь услышал голос мой, моление мое" (Пс. 114:1). [В английском переводе этот текст звучит так: "Я люблю Господа, потому что Он услышал голос мой, моление мое" (прим.ред.).] Когда он осознал, сколько благ он получил от Бога, то сказал: "Что воздам Господу за все благодеяния Его ко мне? Чашу спасения приму, и имя Господне призову. Обеты мои воздам Господу пред всем народом Его" (Пс. 115:3-5).
Если человек считает, что он имеет истинную радость, но, тем не менее, не заботится о правильности своего хождения перед Богом, но, вместо этого, живет по-мирски и находится под властью плотских похотей; если он поступает, во всех своих делах руководствуясь ошибочными целями и стремясь удовлетворить свои плотские вожделения, то его радость является не радостью в Боге, а радостью ложной.
В то же время, всякая радость, которая произрастает из веры, и которая проявляется в общении с Богом и рождает в человеке доброту и нежность, производя в нем готовность творить добро и действенное противостояние греху, и которая побуждает жить благочестиво - всякая такая радость является истинной радостью. Пусть же сердце такого человека радуется и пусть такой человек приложит все необходимые усилия для того, чтобы постоянно жить в этой радости.

Глава 4. Характерная черта духовной радости - страх Божий

Четвертый аспект духовной радости, который мы будем здесь рассматривать - это то, что определяет эту радость, как истинную, а именно: страх Божий. Поскольку верующие все еще имеют в себе ветхого Адама, и дьявол, в свою очередь, в своих тайных умыслах ни перед чем не останавливается в своем стремлении привести христианина к духовному падению, то тот человек, который имеет духовную радость, должен беречься того, чтобы, испытывая эту радость, он не позволил, чтобы в его сердце могло возникнуть какое-либо проявление его природной испорченности.
Когда верующий имеет радость в Господе, то, с одной стороны, он должен обращать свое особое внимание на то, чтобы не забыть о своем природном ничтожестве и своей греховности перед Богом, -для того, чтобы не стать непочтительным по отношению к Господу; вместо этого, он должен стремиться пребывать в общении с Богом, испытывая чувство благоговения и смирения. В то же время, с другой стороны, он должен внимательно следить за тем, чтобы не стать небрежным и небодрствующим христианином по отношению к греху, ибо когда человек испытывает радость, он становится уязвимым для проявления такой небрежности.
Если же человек, испытывающий радость, начинает уклоняться то в одну, то в другую сторону, его радость сразу же иссякнет. Поэтому каждый верующий, желающий постоянно пребывать в состоянии такой радости, должен прилагать все свои усилия для того, чтобы бояться Бога. Он должен почитать Бога и: остерегаться греха, как написано: "Служите Господу со страхом и радуйтесь с трепетом" (Пс. 2:11).
Из всего, что было сказано выше, мы можем сделать вывод о том, что из себя представляет истинная духовная радость. В то же самое время мы не должны подразумевать под этой радостью необычайные озарения, восхищение на небеса и приводящие в восторг ощущения, которые временами испытывают некоторые дети Божьи.
Однако, не все христиане, а лишь немногие из них, переживают подобные озарения, которые, и это следует подчеркнуть, не длятся очень долго, но через некоторое время оставляют человека. Поэтому слабому в вере христианину не следует думать, что поскольку ему не приходилось испытывать подобной исступленной радости, то это означает, что он никогда не испытывал и настоящей радости ц поэтому должен прилагать все свои усилия ни к чему иному, но только к достижению состояния такой радости.
Вопреки таким понятиям под истинной радостью мы понимаем жизнерадостное, бодрое расположение человеческого духа, которое рождается у человека, как результат его веры в Бога. Каждый верующий должен стремиться к этому состоянию и к такому познанию Бога для того, чтобы это стремление могло стать главным направлением его жизни, то есть, чтобы у него было постоянное желание быть довольным и радостным в Господе.
Посмотрите, это заповедь Божья: "Радуйтесь всегда в Господе; и еще говорю: радуйтесь" (Фил. 4:4). А вот - Божье обетование: "Блажен народ, знающий трубный зов! Они ходят во свете лица Твоего, Господи; О имени Твоем радуются весь день" (Пс. 88:16-17). Посмотрите, теперь, какое желание и какой характер служения были у апостола Павла: "Но я ни на что не взираю и не дорожу своею жизнью, только бы с радостью совершить поприще мое и служение, которое я принял от Господа Иисуса" (Деян. 20:24). Счастлив тот христианин, который не теряет из виду это счастливое, не знающее уныния, бодрое настроение, который ищет его и делает его своим привычным состоянием.

Глава 5. Увещевание для верующих искать состояния духовной радости

Так как большинство верующих слишком мало стремятся к тому, чтобы иметь эту бодрость и жизнерадостность, считая, что такое состояние духа слишком недостижимо для них, и много времени своей жизни они проводят в подавленном состоянии и печали, - мы будем искать способ, чтобы воодушевить их в стремлении к тому, чтобы постоянно достигать состояния этой духовной радости.
К такой радости приглашает верующих и Писание: "Служите Господу с веселием; идите пред лице Его с восклицанием!" (Пс. 99:2). Не слишком ли долго вы разрешаете себе находиться в подавленном состоянии духа и в печали? Не слишком ли много времени вы проводите в меланхолии? Осознайте и признайте действие божественной благодати, пребывающей в вас, как бы мало ее там ни было.
Поразмыслите также о расположении сердца других детей Божьих, которое, возможно, не похоже на ваше собственное, и обратите внимание на то, как Бог ведет их. С покорностью принимайте ту меру благодати, которую Господь дарует лично вам; не оставайтесь во грехе. Вы сами и ваш Господь знаете, что ваши грехи являются слишком тяжелой ношей для вас; поэтому идите с ними к Поручителю Завета Иисусу Христу.
Не позволяйте, также, чтобы ваше неверие или неведение вследствие вашей же небрежности по отношению к благодати, пребывающей в вас; либо же ваше сильное желание иметь больше благодати, в то время, как вы не имеете надлежащей покорности воле Божией, - чтобы все это, вместе взятое, не являлось той причиной, которая будет продолжать и далее удерживать вас в состоянии печали. Позвольте же мне взять вас за руку и наставить в этом вопросе. Расположите свое сердце к тому, чтобы вам быть более восприимчивым и к приводимым ниже доводам убеждения, чтобы вам быть более податливыми и уступчивыми.
Во-первых, эта печаль и состояние нерешительности несовместимы с вашим положением, как детей Божьих, и во всех своих аспектах является пагубным для вас по следующим причинам.
1) Состояние печали и нерешительности является проявлением вашей непочтительности по отношению к Богу, вашему Небесному Отцу. Кроме того факта, что оно является результатом недостатка веры в вашем сердце, и, таким образом, оно содействует укреплению там неверия, оно также препятствует тому, чтобы вы могли прославить Бога и воздать Ему благодарность.
2) Состояние нерешительности и печали также может явиться причиной того, что другие люди, глядя на вас, будут иметь предубеждение по отношению к Богу. У них может сложиться мнение, как будто бы по отношению к Своему народу Бог является ничем иным, как всего лишь бесплодной пустыней; что Он обращается со Своими детьми слишком сурово и не дает им никаких возможностей для того, чтобы они могли духовно подкрепляться и ободряться, хотя, на самом деле, Бог очень добр и чрезвычайно благожелателен по отношению к Своим детям.
3) Ваша нерешительность и ваше удрученное состояние также может отпугнуть обычного человека от благочестия. Человеческая природа не находит наслаждения в печали и не может представить себе, что благочестие и спасение могут заключаться в постоянной скорби - и на самом деле это не так. Однако, ваше состояние препятствует тому, чтобы люди начали размышлять о своем обращении к Богу. Остерегайтесь же, чтобы вам не оказаться той причиной, по которой люди говорят недоброе о благочестии, или же, более того, чтобы вам не оказаться препятствием для чьего-либо спасения.
4) Скорбеть о своем грехе в надлежащее время, в надлежащей мере и надлежащим образом для человека необходимо, но это, тем не менее, не должно препятствовать ему жить в радости. Ведь те христиане, которые приучили себя быть всегда печальными, посредством этого расточают также и силы своего тела, в результате чего они часто приобретают болезни, от которых страдают потом всю жизнь. Эти болезни, в свою очередь, являются причиной удрученного состояния и меланхолии, которые, соответственно, еще более усугубляют болезненное состояние человека. Написано: "... унылый дух сушит кости" (Прит. 17:22); "... при сердечной скорби дух унывает" (Прит. 15:13).
5) Удрученное и нерешительное состояние человека очень пагубно отражается на его духовной жизни и вредит ей. Оно не только препятствует духовному росту христианина, но и изнуряет его дух. Если бы Бог Своим всемогуществом не поддерживал духовную жизнь человека, то это состояние печали уничтожило бы ее вовсе.
Если человек дает в своем сердце место для постоянной скорби, то в этом отношении он может зайти так далеко, что уже не сможет находить для себя наслаждения ни в чем другом, за исключением этой печали и связанного с ней подтачивания здоровья своего собственного сердца. Такой человек становится уже непригодным ни на что: ни для молитвы, ни для веры, ни для борьбы и победы над грехом, ни для благочестивой жизни, ни для того, чтобы быть благословением для других людей. Он делает сам себя недостойным быть исцеленным обычными Божьими средствами, так как отказывается от утешения (Пс. 76:3); "...а пораженный дух кто может подкрепить?" (Прит. 18:14).
Поэтому в скорбях человеку необходимо вести себя мужественно, так как ему легко поддаться своему унылому настроению, что в результате может привести к полному упадку его сил, которые он растрачивает по причине своего не должного состояния. Таким образом, пагубные последствия указанного выше состояния для человека слишком опасны. Поэтому поднимите выше свою голову и приложите все усилия для того, чтобы вам вырваться из этого состояния.
Во-вторых, верующим (даже самым слабым в своей вере) дано право иметь все основания для постоянной духовной радости, так как радость является одним из обетовании завета благодати. Пусть тот, кто принадлежит этому греховному миру, живет в тревогах и страхе, беспокоясь о своем теперешнем и будущем положении. Вы же, то есть те, кто получил освобождение от дьявола, ада и Божьего гнева; для кого Бог является Богом, дающим мир, и является вашим вечным уделом; кто был усыновлен, как чадо Божье и стал причастником оправдания, освящения и вечной славы, - какая же у вас может быть причина для печали?
Возможно, вы скажете: "У меня все еще нет этого, а именно: нет настоящей и действенной радости от обладания всеми этими обещанными духовными благами; и у меня нет не только утешения, но нет и освобождения от самого греха".
Тогда я вам отвечу: "Разве Божье обетование является для вас недействительным и лишенным его законной силы? Разве будущие благословения имеют теперь для вас меньшую ценность из-за того, что предназначены только для будущего времени, где станут вечной и неизменной реальностью, - как будто там в будущем вы смогли бы обойтись без них? Разве для вас Бог не является Богом истины? Могут ли Его обещания не исполнится? Или вы считаете, что обетования будущих благословений являются для вас оправданием для того, чтобы не осуществлять в своей жизни Божьи обетования, относящиеся к настоящему времени; например, чтобы не верить обетованию о том, что молитва просящих будет услышана, что голодные насытятся и т.д.? Стыдитесь того, что вы дали в своем сердце место таким мыслям о Едином и Премудром Боге, Который все делает хорошо, но только в определенное для этого Им Самим время".
Если бы какому-нибудь человеку было завещано огромное наследство, а завещатель впоследствии умер, то неужели этот человек стал бы рассматривать данное ему завещание как бесполезное только потому, что ему еще не пришлось увидеть и взять завещанные сокровища в свои руки, хотя он, тем не менее, с уверенностью знает, что через некоторое время он получит их? Посмотрите, благоразумием своим природный человек, таким образом, убеждает вас, христиан, поступать так же.
По этой причине вам нужно должным образом оценить великое превосходство обещанных вам благ и непреложность завета, который был подтвержден смертью нашего Завещателя. А поэтому возрадуйтесь своему званию наследника и своей уверенности в том, что вы, действительно, будете обладать своими будущими благословениями, хотя вам еще и не пришлось насладиться ими.
Слово Божие говорит: "Свет сияет на праведника, и на правых сердцем - веселие. Радуйтесь, праведные" (Пс. 96:11-12). Эти благословения уже посеяны и посеяны именно для вас, а, следовательно, вы обязательно будете иметь этот урожай в положенное для этого время. Радуйтесь этой надежде, ибо написано: "Насытимся благами дома Твоего, святого храма Твоего" (Пс. 64:5).
В-третьих, Богу приятно видеть Своих детей счастливыми. Его воля заключается в том, чтобы Его дети испытывали духовное наслаждение, чтобы они высоко ценили Его благословения, полностью доверяли Его слову и Его обетованиям, ликовали, открыто выражали свою радость, а также радостно пели Ему хвалу своими устами. Веселие и радость Его детей доставляют Ему удовольствие.
Слово Божие говорит: "Но Ты, Святый, живешь среди славословий Израиля" (Пс. 21:4); "Ты милостиво встречал радующегося" (Ис. 64:5). Хотите ли вы делать то, что приятно Богу? Является ли вашим желанием и вашим наслаждением пребывание в близости с Богом, ощущение Его присутствия, а также близкие и привычные встречи с Ним? Тогда приучите себя к тому, чтобы жить в радости и по вере.
В-четвертых, быть радостным в Господе -это предвосхищение неба. На небесах нет ни плача, ни скорби - там нет ничего подобного, но там есть вечная, чрезвычайно восхитительная, невыразимая человеческими словами радость. Если бы вы могли увидеть и услышать, как радостны жители небес, как они ликуют и поют, то ваше сердце, без всякого сомнения, пробудилось бы.
Таким образом, если вы стремитесь к небесам, то вам необходимо уже здесь, на земле, найти наслаждение в радости, ибо что же вы будете делать на небесах, где нет никого, за исключением тех, кто радуется; где нет ничего, кроме радости? Таким образом, вечное счастье человека связано с радостью, как и Христос говорит о Царствии Небесном: "...войди в радость Господина твоего" (Матф. 25:21).
Если радость присутствует уже в надежде человека наследовать Царство Небесное, то какую же радость вызовет у спасенных людей реальное обладание всеми небесными благами? Поэтому постоянно помышляйте о небесном и уже теперь начните этот небесный труд, то есть, уже теперь научитесь радоваться. Или быть радостным - для вас такая тяжелая и неприятная задача, что вам необходимо привести много убедительных аргументов, чтобы побудить вас это делать? Наша природа имеет естественную склонность к тому, чтобы радоваться, и каждый человек стремится к этому. Таким образом, если вы имеете такую убедительную причину, чтобы быть радостным, неужели вы, тем не менее, будете печальны?
В-пятых, вы очень нуждаетесь в этой радости, так как она является вашей силой против врагов в духовной сфере вашей жизни, так же как и силой, необходимой для вашего служения. В Слове Божьем написано: "И не печальтесь, потому что радость пред Господом - подкрепление для вас" (Неем. 8:10).
Вам, то есть верующим, еще много предстоит сделать в вашей земной жизни. Существует этот греховный мир, который вам еще нужно побеждать; существует дьявол, с которым все еще нужно бороться; и, наконец, существует ваша плоть, которую все еще нужно преодолевать. Вы все еще нуждаетесь в украшении святости; ваша вера, надежда и любовь все еще нуждаются в том, чтобы им укрепляться и возрастать.
Среди вас есть люди, которым еще нужно обратиться и уверовать, и вам самим еще необходимо стать сиянием и славой церкви. Вы также должны оставить свои добрые следы на земле, чтобы другие люди могли знать, что вы были здесь. Как вы сможете выполнить все это, не будучи бодрым и радостным?
Унылый человек является подходящим местом для появления всех видов грехов. Плоть, мир и дьявол имеют огромную власть и влияние над такой личностью. Такие люди с большой легкостью могут пренебречь полученной ими благодатью. Они поступают весьма легкомысленно, как будто настоящая благодать для них вообще не существует, и, в результате, такой унылый человек будет непригоден для того, чтобы принять предложенную ему Богом способность сопротивляться греху.
Однако, духовная радость имеет большую духовную силу, и человек, исполненный радости, может избежать многих нападений диавола, которые у такого человека не имеют возможности для своего проявления; если же такие нападения все же имеют место, то радостный человек сразу же сможет справиться с ними.
Радующийся человек с легкостью презирает ценности этого мира и страдания, исходящие от провидения свыше, не очень угнетают его. Ему доставляет наслаждение жить благочестиво, и радость делает это благочестие для него таким привлекательным, что этот человек сам будет привлекать других людей ко Христу. По своему характеру радостный человек в полной мере пригоден для того, чтобы заботиться о других, утешать скорбящих, ободрять слабых; он всем доволен и имеет желание делать все, что нужно делать. Поэтому и написано: "Веселитесь о Господе и радуйтесь, праведные; торжествуйте, все правые сердцем" (Пс. 31:11).

Глава 6. Ответы на трудные вопросы верующих

Возражение 1: Исполненный уныния человек может возразить нам, говоря: "Как может радоваться человек, который согрешает так же часто, как и я? Это невозможно".
Ответ: Вы не должны искать причину и основание для своей радости в самом себе или в своей личной добродетели, так как эта причина находится не в вас, а во Христе. Если бы человеку пришлось ожидать наступления радостного состояния в общении с Господом до того времени, когда он полностью перестанет грешить, то ему не удалось бы испытать радость на протяжении всей своей земной жизни, ибо самый выдающийся святой видит в самом себе больше греха, чем тот человек, который имеет в себе мало благодати, так как большая мера духовного света показывает святому человеку то, чего не хватает его благочестию, в то время как духовно слабые христиане могут видеть лишь немногие из своих недостатков.
Если для человека его грехи становятся тяжелым бременем и по этой причине он испытывает в своей душе огорчение; если после осознания своей нужды он бежит к Иисусу Христу, верою принимает Его искупление и отдает себя Ему для того, чтобы быть оправданным и освященным; если его сердце стремится к Господу и находит наслаждение в том. чтобы жить жизнью, угодной Ему; и если его можно убедить в необходимости жить по воле Божьей посредством вышеуказанных побудительных мотивов для такого проявления его веры и такого расположения его сердца, - в таком случае он имеет достаточную причину для радости.
Если же такой человек не имеет радости, то, очевидно, он еще слишком сильно привязан к старому завету дел и поэтому стремится обрести оправдание посредством своих добрых дел. Отсутствие радости у христианина показывает, что он еще не был в достаточной мере склонен к тому, чтобы верить Богу, основываясь на Его Слове и Его обетованиях, которые провозглашают, что будут благословлены лишь те люди, которые поступают по вере. Отсутствие у христианина радости также показывает, что такой человек фактически желает учить Бога, подсказывая Ему, как Он должен поступать с ним. По этой причине Богу угодно, в ответ на это, удерживать такого человека от состояния, когда он будет способен радоваться в Боге.
Все ваши грехи действительно не соразмерны с величием жизни чада Божьего. Поэтому опасайтесь вести себя подобным образом, уповая на свои дела. Приучите себя, как люди веры, радоваться вашему званию чада Божия и обетованию спасения, даже если вы не можете при этом испытывать сильное чувство наслаждения. Знайте, что быть радостным является вашим долгом.
Возражение 2: Однако, как я могу радоваться, если я не уверен в том, что являюсь причастником победы Христа? Я не уверен, что я смогу иметь такую радость.
Ответ: Опять-таки, вы имеете неверные представления о христианской жизни; возможно, даже, у вас проявляется незаметное для вас чувство обиды. Возможно, вы хотели бы считать, что можете быть уверенными в спасении только в том случае, если Бог провозгласит вам что-то необычайное и произведет в вас такое сильное действие, что у вас одновременно исчезнут все присущие вам недостатки, а ваша душа сразу же вознесется к Богу и возрадуется о своем состоянии.
Скорее всего, вы напрасно будете ожидать чего-то подобного. Бог редко - и особенно по отношению к капризному человеку, который отказывается от утешения, - поступает таким образом. Нормальный путь обрести эту уверенность, с одной стороны, состоит в том, чтобы быть внимательным к Слову Божьему; а с другой стороны, - в том, чтобы сравнивать себя с этим Словом, приходя, таким образом, к единственно верному заключению, - заключению, сделанному в присутствии Божьем, когда человек молится, верит и размышляет.
Именно таким образом человек может обрести уверенность в спасении. Для достижения этой цели мы и ранее по разным поводам и различными способами убеждали верующих довериться Слову Божьему, представляя им отличительные признаки Божьей благодати, данной для людей.
Возражение 3: Какой-либо человек, возможно, скажет: "Безусловно, я имел эту уверенность (или, по крайней мере, думал, что это так), и, конечно же, я радовался в Господе; однако, потом все это снова исчезло, и поэтому я думаю, что тогда я просто обманывал сам себя. По этой причине я не осмеливаюсь вновь думать так же, как думал ранее, потому что еще раз могу обмануть самого себя".
Ответ: Ранее мы уже касались этого вопроса и показали, в чем состоит сущность природы истинной радости.
Возражение 4: Человек должен испытывать скорби, так как Бог определил такой путь для человека и пообещал пребывать с теми людьми, которые переносят скорби.
Ответ: 1) Действительно, Бог пребывает с теми людьми, которые имеют скорби; однако, Он делает это для того, чтобы утешить их, то есть, для того, чтобы эти люди, ревнуя об обретении христианской радости, могли освободиться от состояния скорби.
2) Есть большая разница между подлинно скорбящим человеком, с одной стороны, и, с другой стороны, человеком, находящемся в подавленном или унылом состоянии духа. Богу приятно, когда человек, скорбя, смиряет себя; когда, плача, он ищет Божьей благодати; когда он активен в своей вере для того, чтобы вновь духовно подняться. В то же время, пребывание человека в угнетенном состоянии духа не приносит удовлетворения ни Богу, ни людям. Поэтому человеку следует скорбеть в надлежащее время, но он должен избегать того, чтобы подавленное состояние его духа стало для него привычным, и он должен развивать в себе привычку радоваться.

Глава 7. Используйте все средства для того, чтобы достигнуть духовной радости

Во-первых, чтобы достигнуть духовной радости, вы должны постоянно проявлять свою веру во Христа. Вы должны также постоянно размышлять об истинах, касающихся искупления человека и Божьего пути, по которому Он ведет человека ко спасению, доверяясь Иисусу Христу и полагаясь на Него. То есть, вверить себя Христу, не видя Его и не зная Его по плоти, и является тем путем, который ведет к истинной духовной радости (1 Пет. 1:8).
Во-вторых, постоянно читайте Слово Божие и признавайте его именно тем, чем оно и является на самом деле, то есть, Словом Бога. Осознавайте то, что оно адресовано вам именно в этот, особый момент вашей жизни. Ищите обетования Слова Божия, будьте уверены в их непреложности, и если вы примените их таковыми, каковыми они являются по своей сущности, к своей душе, тогда вы испытаете истинную радость, как и написано: "Слово Твое оживляет меня" (Пс. 118:50).
В-третьих, усиленно молитесь и познавайте Господа, молясь Ему, общаясь с Ним, обращаясь к Нему со всеми своими просьбами и излагая перед Ним все, чего вам не хватает и что вы желаете иметь. В особенности же излагайте перед Богом свое стремление обрести радость. Так всегда поступали святые люди, как и написано:
"Дай мне услышать радость и веселие" (Пс. 50:10);
"Рано насыти нас милостию Твоею, и мы будем радоваться и веселиться 'во все дни наши" (Пс. 89:14).
Ищите для себя Божьих обетовании и вознесите свое сердце к Божьей истине, которая гласит, что чего бы вы ни попросили у Бога во Имя Иисуса Христа, Он, конечно же, даст вам. Молясь таким образом, вы обнаружите, что ваша душа все чаще будет оказываться в радостном настроении.
В-четвертых, все чаще побуждайте себя к тому, чтобы пребывать в святом созерцании и размышлении. Размышляйте о том, кем вы являетесь, что из себя представляете и какими путями Господь вел вас до настоящего времени, а также вспомните о ваших прошлых скорбях, ваших исканиях и слезах. Размышляйте о том, какое утешение и освобождение Господь часто давал вам; рассуждайте о привилегиях завета благодати (о каждом в отдельности), о будущей славе святых и о всем том, чем душа будет вечно наслаждаться там, на небесах, как и написано в Писании: "Да будет благоприятна Ему песнь моя; буду веселиться о Господе" (Пс. 103:34).
В-пятых, остерегайтесь вновь поддаться греховной рутине в вашей жизни. Даже в том случае, если у вас и нет больших падений, ваша податливость греху, ваша сонная легкомысленность и небрежность и ваше отчуждение от Бога легко может лишить вас духовной радости. Лучше для вас обуздывать свое нечестие, и после падения каждый раз вставать вновь и немедленно еще и еще раз бежать к Источнику жизни; это вновь и вновь сможет возрождать вашу радость. Бог нашей безмерной радости да возвеселит вас! Аминь.

Издано БНЦ ЕХБ Украины и Dutch Reformed Tract Society


Организация Свидетелей Иеговы в свете истории и учения Библии (Н. В. Порублев)

Н. В. Порублев

Организация Свидетелей Иеговы в свете истории и учения Библии

Оглавление

Вступление
Часть I. СВИДЕТЕЛИ ИЕГОВЫ В СВЕТЕ ИСТОРИИ
Глава 1. Адвентистская основа в происхождении
Глава 2. Чарльз Расселл, основатель и первый президент Общества Сторожевой Башни
Глава 3. Роль египетской пирамиды в толкованиях Расселла
Глава 4. Второй президент Джозеф Рутерфорд и его "теократическое" правление
Глава 5. Странный эпизод Рутерфорда с резиденцией Беф-Сарим
Глава 6. Третий президент Натан Кнорр и расширение деятельности по всему миру
Глава 7. Еще один компрометирующий эпизод Сторожевой Башни
Глава 8. Четвертый и пятый президенты Общества Сторожевой Башни
Часть ІІ. СВИДЕТЕЛИ ИЕГОВЫ В СВЕТЕ УЧЕНИЯ БИБЛИИ
Глава 9. Столпы веры свидетелей Иеговы
Глава 10. Первый столп веры Сторожевой Башни
Глава 11. Второй столп веры Сторожевой Башни
Глава 12. Третий столп веры Сторожевой Башни
Глава 13. Четвертый столп веры Сторожевой Башни
Глава 14. Пятый столп веры
Глава 15. Шестой столп веры Сторожевой Башни
Глава 16. Свидетельство бывшего иеговиста

Вступление

Эта книга об известном религиозном культе, называющим себя "свидетели Иеговы". В наши дни редко встретишь тех, кто бы не слышал об этом движении. Его последователи называют себя христианами и весьма активны в распространении своего особого учения во всём мире. Главный центр свидетелей Иеговы находится в районе Бруклин, г. Нью-Йорк, США. В отличие от известных христианских конфессий, слово церковь они не признают правильным и по отношению к себе не употребляют. Своё движение они называют организацией Иеговы, а помещения, где проводят регулярные собрания, - залами царства. Официальное зарегистрированное название этой организации - "Библейское и Трактатное Общество Сторожевой Башни Нью-Йорка" (Watchtower Bible and Tract Society of New York, Inc.).
Свидетели Иеговы не признают ни одну христианскую конфессию достоверной, будь то традиционно-исторические или протестантские. В их понятии, все церкви, кроме организации свидетелей Иеговы, - это Вавилон, а их вероучения - заблуждение. По этой причине Общество Сторожевой Башни всегда рассматривало и рассматривает служителей христианских церквей, как лжеучителей и основных противников Бога.
На свидетелей Иеговы невозможно не обратить внимания по причине их активной деятельности, уникальной системы учения и количественного роста последователей. В наше время они успешно работают на всех континентах мира. Необыкновенным успехом "свидетели" пользуются в Восточной Европе и странах бывшего Советского Союза. Согласно статистическим данным Сторожевой Башни, которые считаются достоверными среди исследователей религиозных движений, на 1 января 2001 года в мире насчитывалось около 5 миллионов 800 тысяч членов этой организации. Что касается России и Украины, стран с самым большим числом населения в СНГ, то на 1 января 2001 в России насчитывалось 109223 члена этой организации, а в Украине - 108184. Однако влияние этого движения распространяется шире, чем говорят данные цифры.
Организация свидетелей Иеговы издаёт два красочных журнала: "Сторожевая башня" и "Пробудитесь". Первый издаётся на 139 языках, а второй на 83. На большинстве языков они издаются два раза в месяц, а на остальных один раз. Средний тираж каждого выпуска "Сторожевой башни" 23 миллионов 42 тысячи, а средний тираж журнала "Пробудитесь" - 20 миллионов 682 тысячи. Это значит, что, удовлетворив собственное желание в чтении и изучении журналов, рядовые члены организации распространяют их даром или за плату тем, кто не принадлежит к организации. Кроме журналов свидетели Иеговы распространяют книги и Библии, изданные Обществом Сторожевой Башни. Раз в году они отмечают праздник, называемый ими Вечерей Воспоминания. Евангельские верующие называют его Вечерей Господней. В 2000 году у "свидетелей Иеговы" на этой Вечере по всему миру присутствовало около 14 миллионов 872 тысячи 86 человек. Из этого числа в России 276617 человек, а на Украине 251953 человека.
Это, конечно, немалое количество людей, но намного меньше количества людей в протестантских и евангельских конфессиях. Например, в начале 2001 года только в баптистских церквах по всему миру насчитывалось 43 миллиона 54 тысячи членов. Если прибавить к этому числу детей и некрещеных родственников, то влияние баптистов в мире распространяется приблизительно на 100 миллионов человек. А если принять во внимание количество членов евангельских конфессий, которые не называют себя баптистами, то влияние евангельского христианства выглядит намного шире, чем влияние Сторожевой Башни. Однако это не значит, что 5 миллионов 800 тысяч "свидетелей Иеговы", влияющих в общей сложности на 15 миллионов человек, является чем-то маловажным. Это немалое количество людей. Притом следует иметь в виду, что количество свидетелей Иеговы с каждым годом устойчиво растёт.
Отвергая достоверность учения евангельских, а также традиционных церквей, Общество Сторожевой Башни и её последователи представляют собой серьёзный вызов для христиан нашего времени. По этой причине тема нашей книги - крайне важная.
О "свидетелях Иеговы" написано немало брошюр, трактатов и книг с точки зрения достоверного евангельского учения. Все они изданы с той целью, чтобы предупредить как евангельских верующих, так и стремящихся познать Господа, чтобы они не подпали под влияние Общества Сторожевой Башни. Особенно изобилует в этом отношении литература на английском языке. Ряд книг было написано на английском языке бывшими иеговистами, которые обратились к Христу после пребывания в Обществе Сторожевой Башни на протяжении многих лет. Испытав духовное возрождение, они оставили культ и теперь служат живым свидетельством Божьей истины.
На основе истории данного движения, сравнительного изучения его доктрин и чтения книг его бывших последователей, автор желает помочь понять недостоверность учения Общества Сторожевой Башни как евангельским верующим, так и самим иеговистам, которые согласятся прочитать его труд. Иначе говоря, цель книги заключается в том, чтобы предоставить доказательства, что "свидетели Иеговы" - это не истинные свидетели Бога.
В нашей книге, кроме вступления и заключения есть две части, которые соответствуют её названию. В первой части мы рассматриваем организацию свидетелей Иеговы и что происходило в её истории от времени основания Общества Сторожевой Башни до наших дней. Естественно, мы не пишем историю во всех деталях. Для нас достаточно показать её главные моменты, чтобы было видно, действительно ли эта организация глашатай Божьей истины, как она претендует, или нет.
Во второй части мы рассматриваем их основные доктрины и сравниваем с тем, чему учит Библия. Во второй части мы также даём сведения из истории Церкви в первых четырёх веках. Во-первых, потому что сами вожди Сторожевой Башни на неё ссылаются в оправдание своего учения.
А, во-вторых, для того чтобы дать читателю понять, что их ссылки недостоверны. Это особенно касается учения о Божестве Христа и о Святой Троице.
В данной книге содержится много цитат из журналов и книг Общества Сторожевой Башни, а также из книг бывших иеговистов. Это было сделано с целью, чтобы читатель не просто полагался на сведения, которые даёт автор, но сам непосредственно видел, что писали и публиковали вожди свидетелей Иеговы в связи с их изменчивыми толкованиями Библии и противоречивыми аспектами учения.
Естественно, что у каждого автора и исследователя той или другой темы есть свой подход к тому, как её изложить в книге, и на какие аспекты обратить больше внимания. У другого автора будет свой подход и свой метод изложения, основанный на его исследованиях предмета. Поэтому автор данного труда не претендует на то, что его книга содержит все ответы относительно истории и доктрин организации свидетелей Иеговы. Однако он надеется, что те ответы, которые даны, помогут читателям понять это движение и использовать материал для помощи как своим братьям и сестрам во Христе, которых учение культа беспокоит, так и самим членам культа, если они будут готовы познакомиться с нашими данными.
В заключение этого вступления, которое будем надеяться, что читатели не посчитают ненужным прочитать, автор дает следующие краткие пояснения:
а) Все ссылки из Ветхого и Нового Заветов даны из Синодального издания Библии.
б) В тех стихах, где есть выделенные курсивом слова, это значит, что они таковы в Синодальном издании, а те слова, которые выделены жирным шрифтом, были выделены автором, для того чтобы показать важность именно этих слов в стихах в связи с обсуждаемым аспектом учения Сторожевой Башни.
в) Кроме цитат на русском языке, которых мало, остальные цитаты приводятся из английских книг и журналов. Эти цитаты переведены на русский язык автором. Переводы с одного языка на другой не всегда можно сделать без пояснительных добавлений переводчика. Притом, не всегда оригинал написан грамотными людьми. Поэтому автор включил пояснительные слова, которые он дал в скобках, чтобы было понятно, какие слова пояснительные.
Эта книга имеет апологетический характер. Она написана с целью защиты и утверждения евангельского учения о Боге, человеке и его спасении, которое основано на достоверном понимании Благой вести Христа в Слове Божьем.
Автор предлагает эту книгу с молитвой, что она поможет многим истинно верующим совершать служение, "подвизаясь единодушно за веру Евангельскую" (Фил. 1:27), а также неверующим, которые согласятся прочесть её, чтобы не впасть в заблуждение, а обратиться ко Христу, Который есть "истинный Бог и жизнь вечная", и обрести жизнь вечную теперь (1 Иоан. 5:13) для своей души.

Часть I.
СВИДЕТЕЛИ ИЕГОВЫ В СВЕТЕ ИСТОРИИ

Глава 1. Адвентистская основа в происхождении

Эсхатологические спекуляции в прошлом столетии

В начале происхождения этой организации последователи Сторожевой Башни не назывались свидетелями Иеговы. Они имели название "Международные Исследователи Библии". В книге "Культы и мировые религии", автор данного труда называет свидетелей Иеговы культом эсхатологическим и антитринитарным (т.е. относящимся к последним событиям в мире и несогласным с учением о Божественной Святой Троице). Действительно, ярко выраженная характерная особенность Сторожевой Башни - это её взаимосвязь как в происхождении, так и во всей истории, с произвольными и умозрительными толкованиями Библейских пророчеств о Втором Пришествии Христа и Царстве Божьем.
Историю Общества Сторожевой Башни нельзя отделить от теорий её основателя и последующих вождей относительно пророческих периодов времени и эсхатологических событий. По этой причине наш обзор истории данной организации по необходимости будет связан с разбором эсхатологических теорий её вождей. Даже если бы при обзоре истории данного культа мы не указывали прямо на недостоверность и противоречивость его теорий, нам всё равно стало бы ясно, что Сторожевая Башня дискредитировала себя тем, что было в её истории и что происходит в настоящее время. Поэтому недаром фактическая и всесторонняя история этого движения замалчивается от сегодняшних последователей организации. Вместо этого им предлагается история с недостаточными данными и уклончивыми объяснениями тех бывших теорий и событий, которые нельзя обойти.

Вильям Миллер и адвентизм первой половины 19-го века

То, что в основе происхождения этой организации лежит возникшее в Америке в начале 19-го века движение адвентизма, - несомненно. Слово адвентизм происходит от английского слова "advent", означающего "при-бытие, приход или пришествие". Среди англоязычних христиан оно употребляется для обозначения грядущего Второго Пришествия Христа. Эта доктрина, как знают верующие, - важная часть учения Нового Завета.
Христос вознёсся на небеса после Своего воскресения, однако Он неоднократно говорил о том, что придёт в этот мир опять в силе и славе небесной (Матф. 24 и 25; Марк 13; Лук. 21). Во время Его вознесения Божии ангелы подтвердили это обещание апостолам (Деян. 1:10-11). Поэтому апостолы проповедовали людям о Втором Пришествии Господа Иисуса Христа (Иак. 5:8-9; 2 Пет. 3; 2 Феc. 1:7-10; Отк. 22:12, 20).
Однако важно заметить, что в связи со Вторым Пришествием Христа, было неоднократно сказано, что людям не дано знать, когда именно оно будет. Нам даны лишь признаки и предупреждения. Пришествие Спасителя, согласно Новому Завету, будет неожиданным как для верующих, так и для неверующих (Матф. 24:36, 42-44; 1 Феc. 5:1-30). Верующие должны быть всегда готовы к Его Пришествию (Матф. 24:44; 25:13; 1 Феc. 5:4-6).
Христос сказал ученикам, и мы должны принять, что Он имел в виду не только апостолов, но и всех нас: "О дне же том и часе никто не знает, ни Ангелы небесные, а только Отец Мой один" (Матф. 24:36). А после Своего воскресения, перед тем как вознестись на небо, Он еще тверже предупредил: "Не ваше дело знать времена или сроки, которые Отец положил в Своей власти" (Деян 1:7).
Несмотря на это, в истории церкви неоднократно бывали случаи, когда люди в том или ином виде пытались предсказать год и время Второго Пришествия Христа и установления Его видимого Царства. Этим до настоящего времени занимаются многие еретики и, к сожалению, некоторые верующие христиане. Одним из таких верующих был американский проповедник Вильям Миллер, баптист, живший в Америке в первой половине 19-го века. Он сделал попытку предсказать дату Второго Пришествия Христа и потерпел неудачу. Поэтому движение адвентизма - это проявление крайности в толковании Библейского учения о Втором Пришествии Христа, а также нарушение предупреждения Спасителя не заниматься этим.
Этот первоначальный адвентизм не имел ничего общего с соблюдением субботы и требованием соблюдения Ветхозаветного закона, как практикуется сегодня в церкви адвентистов седьмого дня.
Между прочим, ради справедливости следует сказать, что в данном случае нет оснований обвинять евангельских христиан-баптистов в связи с крайним и неоправданным учением Миллера. Как христианская конфессия баптисты никогда не учили и не учат, что на основе Священного Писания можно или нужно устанавливать дату Второго Пришествия Христа.
То, что один из них попробовал это сделать, не говорит о том, что баптисты должны отвечать за него. Если посмотреть внимательно, то среди других конфессий также бывали люди, которые проявляли подобные крайности. В тех случаях, конечно, их крайности не достигли широкой известности, как произошло в случае с Миллером. Однако, никто не говорит, что конфессии, к которым они принадлежали, виновны лишь по причине принадлежности к ним таких людей. Как конфессия баптисты никогда не верили и не считали оправданным такой подход к Священному Писанию, какой был у Миллера.
Основываясь на толковании некоторых пророчеств Дан. 8:13-14, Миллер начал в 1831 году публично заявлять, что Христос придёт опять на землю "приблизительно в 1843 году". Многие поверили Миллеру и начали ревностно распространять его учение. Таким образом, в Америке основалось новое движение, получившее название адвентизма.
Вначале Миллер и его последователи думали, что Христос придёт в течении двенадцати месяцев, начиная с 21 марта 1843 года. Когда этого не произошло, они получили первый шок разочарования. В результате этого друзья Миллера пересмотрели вопрос и решили, что в подсчёте была сделана небольшая ошибка. Они её "исправили" и сказали, что Пришествие Христа состоится в 1844 году, и конечной датой назначили 22 октября 1844 года. Однако и эта дата оказалась недостоверной. Таким образом, Миллер и его друзья оказались в затруднительном положении. Сам Миллер признал ошибку и оставил движение. Многие из его последователей сделали то же самое. День 22 октября 1844 года известен в Америке, как "день большого разочарования".

Новые объяснения неудавшейся даты и происхождение церкви адвентистов седьмого дня

Однако не все адвентисты поступили так, как Миллер. Некоторые из них занялись новым пересмотром подсчётов Миллера и решили, что пророчество Даниила в отношении 1844 года в основном правильно. Только, по их мнению, произошла ошибка в следующем. Миллер учил, что в 1843 или 1844 году Христос видимым образом придёт во второй раз в наш земной мир, тогда как пророчество Дан. 8:13-14 нужно понимать, как Его невидимый для людей вход 22 октября 1844 года во Святое Святых на небесах, чтобы начать особое служение. Организатором этого толкования был последователь Миллера, Хирам Эдсон, якобы видевший 23 октября 1844 года Христа, вошедшего на небе во Святое Святых и начавшего особое служение. Хирам Эдсон и его друг О. Кросиер, принявший видение Эдсона как достоверное, учили, что Христос был отражением служения Ветхозаветных священников. Со времени Своего вознесения Он совершал служение священника, предлагавшего прощение людям, но 22 октября 1844 года Христос вошёл во Святое Святых, где Его служением стало "уничтожение" грехов умерших верующих. Эта попытка через истолкование примирить "большое разочарование" с Библией получила дальнейшее развитие и, наконец, стала доктриной "следовательского суда". С течением времени, духовным лидером этой группы адвентистов стала Елена Уайт, которую они приняли за пророчицу, потому что она убедила их в достоверности своих особых "небесных видений". По её словам, она связала идеи Эдсона и Кросиера о входе Христа во Святое Святых в 1844 году для нового особого служения со своими видениями небесной скинии и скрижалей Божьего Ветхозаветного закона, в которых особенно подчёркивалась важность четвёртой заповеди закона, т.е. соблюдение субботы, седьмого дня от сотворения мира, согласно первой главы книги Бытие.
В 1863 году в результате деятельности Елены Уайт, спустя девятнадцать лет после "дня разочарования", образовалась церковь адвентистов седьмого дня. Доктрина о "следовательском суде", как говорит сама г-жа Уайт, заключается в том, что в течение 18 столетий после вознесения Христа Его служение: совершалось в первом отделении (небесного, Н.П.) святилища. Кровь Христа ходатайствовала за кающегося грешника, примиряя его с Отцом, однако эти грехи по-прежнему оставались отмеченными в небесных книгах… Как в древности грехи народа верой возлагались на жертву за грех и посредством её крови переносились образно в земное служение, так и в Новом Завете наши грехи верой возлагаются на Христа и переносятся в небесное святилище. И, как в прообразном служении совершалось очищение земного святилища посредством удаления грехов, так и действительное очищение небесного святилища должно произойти посредством удаления, или уничтожения грехов, внесённых туда. Но, прежде этого должны быть исследовательские книги, чтобы решить, кто через прощение грехов и веру в Христа может получить право на спасение. Поэтому очищение святилища включает и работу следственного суда. Эта работа должна быть завершена до того времени, как явится Христос, чтобы искупить Свой народ, ибо когда Он придёт, Он принесёт с Собой возмездие, "чтобы каждому воздать по делам его" (Откр. 22:12).
Теория "следовательского суда" основана на преувеличенном сообразовании Ветхозаветного священства со служением Христа и умаляет совершенство и законченность голгофской жертвы Христа Спасителя для нашего спасения (Евр. 9:28; 10:12-14). Согласно этой теории, простив нам грехи, Христос вначале вносит их в небесное святилище, а лишь после уничтожит их там. А, что касается спасения, то оно зависит от расследования жизни верующего человека после его смерти. Такое предположение не соответствует ясному учению Нового Завета о спасении. Христос уже искупил нас, и Ему не нужно расследовать наши грехи, если Он их уже простил. Как бы то ни было, нашлось достаточно адвентистов, которые приняли достоверность видений Эдсона и Уайт и в результате этого стали называться адвентистами седьмого дня.

Вторые адвентисты и их теории

Другие адвентисты отвергли теорию о невидимом небесном вхождении Христа во Святое Святых 22 октября 1844 года. Они просто решили, что если даты 1843 и 1844 годов оказались ошибочными, это не значит, что нельзя в дальнейшем определить год, когда Христос всё же придёт видимым образом на землю во второй раз. Эти адвентисты продолжали поиски верной даты Второго Пришествия и получили название вторых адвентистов.
Некоторые из них учили, что 6000 лет истории мира от сотворения земли закончатся в 1873 году, а раз так, то в 1874 году Христос придёт видимым образом и установит на земле Своё Царство. Знакомство основоположника Общества Сторожевой Башни со вторыми адвентистами - причина происхождения организации, члены которой называются в наше время свидетелями Иеговы.

Глава 2. Чарльз Расселл, основатель и первый президент Общества Сторожевой Башни

Ранний период жизни и дружба со вторыми адвентистами

На оборотной стороне обложки русского издания журнала "Сторожевая башня" от 15 февраля 1997 года написано, что первым президентом Общества Сторожевой Башни был Чарльз Тейз Расселл. Другие источники повествуют, что он родился в 1852 году в христианской семье строгих пресвитериан. В юношеские годы Чарльз Расселл интересовался вопросами веры и спасения; однако, когда ему исполнилось 17 лет, он отошёл от христианства и стал считать себя скептиком. Ему особенно не нравилось учение об аде и кальвинистская доктрина предопределения. Годы его молодости совпали с годами деятельности основательницы церкви адвентистов седьмого дня Елены Уайт и вторых адвентистов. Толкование пророчеств Библии и попытки определить год Второго Пришествия Христа были в те времена излюбленным занятием многих людей.
Когда в 1870 году Чарльз Расселл встретился с вторыми адвентистами, он услышал от них, что через исследование Библии можно определить время Второго Пришествия Христа. Это так повлияло на юного Чарльза, что он начал усердно изучать Библию с таким намерением. В том же году он организовал свою группу для изучения Библии, которая затем назвала его своим "пастором". Несомненно, Расселл был знаком со всеми идеями адвентистов. Продолжая связи с ними, он дружил с проповедником Джоржем Сторрсом, защитником миллеризма и основателем адвентистского "Союза Жизнь и Пришествие". Исследователи культов Джордж Мэйтер и Ларри Николе говорят так о последующих пяти годах жизни Расселла:
В течение следующих пяти лет (1870-1875) Расселл собирал небольшую группу учеников для изучения Библии, которая собиралась регулярно.
Вначале Расселл соглашался с адвентистами и был убеждён, что на самом деле Господь придёт в 1873-1874 г.г. Однако адвентисты снова оказались неправы, когда 1874 год пришел и прошёл без видимого возвращения Христа.

Выход из затруднительного положения

Как и в случае с первыми адвентистами, Расселлу и вторым адвентистам нужен был выход из затруднительного положения. Расселл нашел его в январе 1876 года, в журнале "Вестник Утра" (Herald of the Morning).
Экземпляр его он получил от редактора журнала, Нельсона Барбоура, который подобно Джоржу Сторрсу был вторым адвентистом.
Через тридцать лет, 15 июля 1906 года, в собственном журнале "Сторожевая башня" Расселл написал о том, как он отреагировал на идею Барбоура, предложенную в 1876 году "Вестником Утра":
… я узнал из его содержания, что глаза редактора начали открываться на темы, которые некоторые годы так сильно радовали наши сердца здесь, в Аллегени. Что цель возвращения нашего Господа не в том, чтобы разрушить, но благословить все племена земные и что Его Пришествие будет подобно вору и не в плоти, но в духовной личности, невидимой для людей.
Я обрадовался, узнав, что и другие приходят к подобному передовому понятию. Однако был изумлён, обнаружив осторожно высказанное заявление о том, что редактор верит, согласно пророческим указаниям, что Господь уже присутствует в мире (незаметно и невидимо), и что время для жатвы уже пришло, и что это мнение правдиво на основе пророчеств, которые лишь несколько месяцев тому назад казались неисполненными.
Я немедленно написал г-ну Барбоуру, известив его о моём согласии с другими пунктами (толкования) и о желании узнать, почему и на каких данных Писания он считает, что присутствие Христа и жатва Евангельского века начались с осени 1874 года. Ответ показал, что моё предположение было правильно, а именно, что аргументы, относящиеся ко времени, хронологии и т.п., были теми же самыми, которыми пользовались вторые адвентисты в 1873 году. (Этот ответ также) объяснил, что г-н Барбоур и его сотрудник, г-н Дж. Х. Патон из Мичигана, были обычными адвентистами до того времени, и что когда 1874 год прошёл, а мир не сгорел в огне, и Христос не явился во плоти, они были на некоторое время ошеломлены. Проверив пророчества, касающиеся времени, которое, казалось, прошло без исполнения, и не заметив никакой ошибки, они начали сомневаться, правильно ли время (т.е. 1874 год, Н. П.), и не ошибочны ли их ожидания.

От учения о пришествии к теории о присутствии

Однако, их ошеломлению и сомнению, по словам Расселла, не суждено было долго существовать. Он дальше пишет, что один из читателей "Вестника Утра", владевший греческо-английским подстрочником Нового Завета, обратил внимание, что слово пришествие в Матф. 24:27, 37 и 39 было альтернативно передано в подстрочном замечании словом присутствие. Это "открытие" стало ключом для решения проблемы. Барбоур и его друг Патон пришли к убеждению, что так как в их подсчёте о том, что Христос должен был придти в 1874-м году, нет ошибки, то на основе слова присутствие следует считать, что Он действительно пришёл, и это произошло незаметно и невидимо. Следуя данному толкованию, Расселл продолжил эту тему в "Сторожевой башне".
Они были проведены через пророческое время к правильным взглядам относительно цели и образа возвращения Господа. Я же, в противоположность им, сначала пришел к правильным взглядам относительно цели и образа возвращения нашего Господа, а потом к исследованию времени этих событий, указанных в Слове Божьем. Таким образом, Бог часто ведёт Своих детей с разных начальных точек истины, но там, где сердце стремится и доверяет, результатом должно быть привлечение всех к единству.
Расселл и его единомышленники считали, что в связи со Вторым Пришествием Христа в мир есть три фактора, которые они понимали по-своему. Этими факторами были: цель, образ и время Его явления. Целью, по их мнению, была жатва, т.е. обращение к вере людей; образом было Его незаметное, невидимое пришествие, а время - 1874 год. В основу для определения этого года они взяли два исчисления. Во-первых, идею некоторых адвентистов, что 6000 лет от сотворения мира исполнились в 1873 году. И, во-вторых, толкование, что 1335 дней (пророческих лет, Н.П.) Дан. 12:12 начались в 539 году Р.Х., когда папство стало доминировать в христианстве, и закончились в 1874 году. Так как Даниил называет блаженными тех, кто будет ожидать и достигнет 1335 дней (лет), это блаженство, по мнению Расселла и Барбоура, относится к тем, кто, будучи верующим, дождется прихода Христа в 1874 г. Поэтому они считали, что Христос невидимым образом пришёл именно в 1874 г. По причине этого толкования Расселл написал трактат "Цель и образ возвращения нашего Господа" и отпечатал 50 тысяч экземпляров для раздачи людям.

Схема пророческих событий по Расселлу

1813 год до Р.Х. - Начало существования израильтян как народа, когда умер патриарх Иаков
606 год до Р.Х. - Разрушение Иерусалима Навуходоносором и начало времен и язычников.
454 год до Р.Х. - Повеление восстановить стены Иерусалима. Этот же год - начало 2300 дней (пророческих лет, Н.П.) Дан. 8:14 и 70-ти седьмин Дан. 9:24.
24 год Р.Х. - крещение и помазание Иисуса Христа.
33 год Р.Х. - смерть Христа.
36 год Р.Х. - конец 70-ти седьмин Дан. 9:24 и начало проповеди христианства язычникам.
539 год Р.Х. - Начало доминирования христианства папами римскими, а также начало 1260 дней (Дан. 12:7), т.е. времени, времён и полувремени, начало 1290 дней (Дан. 12:11) и начало 1335 дней (Дан. 12:13).
1799 год Р.Х. - конец 1260 дней Даниила 12:7 и унижение Наполеоном достоинства папства.
1828 год Р.Х. - конец 1290 дней (Дан.12:11) и начало адвентистского движения Вильяма Миллера.
1846 год Р.Х. - Конец 2300 дней Дан. 8:14 и "очищение святилища" посредством выявления ложных доктрин Джоржем Сторрсом, как например, доктрина о бессмертии души и т.д.
1873 год Р.Х. - Исполнение 6000 лет от создания человека.
1874 год Р.Х. - Конец 1335 дней Даниила 12:13, начало невидимого присутствия Христа и начало "жатвы".
1878 год Р.Х. - "пришествие царя (Христа) в силе" и воскрешение святых, спящих смертным сном.
1881 год Р.Х. - конец всеобщего призыва малому стаду 144 тысяч святых и падение Вавилона Великого (конец ложного религиозного влияния на Церковь).
1914 год Р.Х. - конец времен и язычников и "времени Скорби", ведущей к Армагеддону, очищение земли и восстановление евреев в Палестине.
1918 год Р.Х. - Начало анархии во всём мире, начало разорения Вавилона Великого (христианства) социалистическими и анархическими элементами общества и вознесение остатка из 144 тысяч в небесную славу.
1920 год Р.Х. - Падение на христианство Божьего "огня" с неба.
1921 год Р.Х. - сообщество верующих, которым должно быть на небе, будет взято и прославлено. Так закончится небесное воскресение.
1925 год Р.Х. - конец всемирной анархии и полное восстановление земного Израиля.
1931 год Р.Х. - Время полного установления Божьего Царства на земле.
1980 год Р.Х. - предполагаемое восстановление всего земного Израиля через воскресение из мёртвых.
2875 год Р.Х. - восстановление полного земного совершенства.
2914 год Р.Х. - возвращение управления землёй человечеством.
После того как Чарльз Расселл сошёлся в идеях с Барбоуром, они совместно издали в 1877 году книгу под названием "Три мира и план искупления". В ней они утверждали, что Христос действительно невидимым образом присутствует на земле с 1874 года, и что последующие 40 лет будут периодом жатвы. В 1914 году кончатся времена язычников и произойдет Армагеддонская битва, после которой наступит Тысячелетнее Царство. Расселл и Барбоур настаивали, что греческое слово парусия в Матф. 24:3, 27, 37 и 39 нужно переводить не словом пришествие, а присутствие.
Заявление Расселла о том, что Бог привёл его и его друзей к правильному пониманию истины, было недостоверно. Интересно заметить, что между первыми и вторыми адвентистами вместе с Расселлом есть, по крайней мере, одна очень заметная параллель. Как первым, так и вторым адвентистам пришлось искать выход, когда их предсказания о видимом пришествии Христа на землю оказались неверными. Первые адвентисты нашли выход в небесных видениях, якобы повествующих, что Христос вошёл в Святое Святых на небе, а вторые - в толковании, что Его пришествие следует понимать, не как видимое земное явление, а как невидимое с целью "сбора урожая".
В связи с этим следует заметить, что когда предсказания видимых пришествий не исполнялись, люди сразу узнавали, что с данной теорией что-то неладно, а когда им предлагались идеи о том, что произошло на небе или случилось невидимо на земле, они не могли опровергнуть эти версии.
Поэтому многие продолжали следовать за руководителями как первых адвентистов, так и вторых вместе с Расселлом. Рэймонд Франц, бывший свидетель Иеговы и племянник Фредерика Франца, президента Сторожевой Башни с 1977 по 1992, в своей книге "Кризис совести" написал, что согласие со всеми этими вещами, которые считались невидимыми, всецело зависело от веры человека в предлагаемые толкования.

Разрыв с адвентистами и самостоятельная деятельность

В 1878 году Расселл перестал сотрудничать с Барбоуром. Причиной для этого послужила новая теория Расселла, с которой не согласился Барбоур. Джеймс Пентон в книге "Апокалипсис задержан" пишет об этом:
Расселл разработал объяснение, что умирающие в Господе с 1878 года будут немедленно воскресать небесным воскресением вместо того, чтобы почивать в своих гробах; поэтому он считал, что 1878 год - это особый год. Но Барбоур отказался принять такое решение и начал разработку новой обширной программы для определения даты (пришествия Христа, Н.П.). Вдобавок к этому, он вошёл в конфликт с Расселлом и Патоном по вопросу значения искупления.
Расставшись с Барбоуром, Расселл продолжал проповедовать учение о невидимом присутствии Христа. В 1879 году он начал издавать журнал "Сионская сторожевая башня и вестник Христова присутствия".
Для своих последователей Расселл организовал Международное Общество Исследователей Библии, а позже в 1884 году Библейское и Трактатное Общество Сторожевой Башни, для того чтобы печатать литературу и журнал "Сионская сторожевая башня и вестник Христова присутствия".
Этот журнал выходит до сих пор с сокращённым названием "Сторожевая башня". Название издательского общества остаётся без изменения. Но вместо названия "исследователи Библии", которое вначале применялось к членам Общества Сторожевой Башни, теперь применяется название "свидетели Иеговы".
Хотя Расселл не имел высшего образования, он выпустил шесть томов "Изучения Священного Писания" и перед своей смертью начал писать седьмой том. Кроме того, им написано большое количество брошюр. Их обращение при его жизни достигло около 16-ти миллионов экземпляров на 35-ти языках мира. Почти две тысячи газет еженедельно печатали его проповеди. Эти данные говорят о том, насколько широко распространялись идеи Расселла.
Своё "Изучение Священного Писания" Расселл практически поставил выше Библии. Это видно из того, что он написал на странице 298 журнала "Сторожевая башня" от 15 сентября 1910 года. Приведем выдержки по книге Уолтера Мартина "Царство культов":
Шесть томов моей книги "ИЗУЧЕНИЕ ПИСАНИЙ" - это практически Библия, составленная по темам, каждая из которых подтверждается библейскими текстами. Её можно назвать ТЕМАТИЧЕСКОЙ БИБЛИЕЙ. Иными словами, это не просто комментарии к Библии, но сама Библия...
Люди не только неспособны понять намерения Бога без моей книги. Даже, если человек читал "ИЗУЧЕНИЕ ПИСАНИЙ" в течение 10 лет и если он научился понимать Библию должным образом, но если он отложит мою книгу и попытается читать только Библию, то опыт показывает: через 2 года он окажется в полной темноте. С другой стороны, если он станет читать только "ИЗУЧЕНИЕ ПИСАНИЙ" и те ссылки, которые там даны, то даже не открывая Библии, он будет в свете через два года, потому что он будет видеть свет Писания.
Вот такое заявление! Согласно Расселлу, нужно читать не Библию, а его комментарии. Но не прошло и двадцати лет со дня его смерти, как последователи отказались от пророческих схем, столь высоко превозносимых в его книгах. Его книги также были отставлены в сторону. Несмотря на то, что Расселл объявил свои комментарии высшим авторитетом, они оказались недостоверными. Основатели новых странных культов обычно превозносят свои письменные труды, как полученные свыше. Прежде чем пойти дальше, мы желаем привлечь внимание читателей к хронологической и эсхатологической схеме, которую разработал Чарльз Расселл для своих последователей. В ней он принимает один пророческий день за один год. Данная схема, как и последующая, в которую он внёс добавления, не согласуется с современной схемой пророческих событий Сторожевой Башни. (См. на стр. 18-19 "Схему" в изложении Джеймса Пентона).
По вычислениям Расселла, концом мировой системы правления и началом Армагеддона должен был стать 1914 год. А сразу же после этого должно было наступить Божье Тысячелетнее Царство. Этого, конечно, не состоялось, так как Христос предупредил: "Не ваше дело знать времена или сроки" (Деян. 1:7).

Неудачи Чарльза Расселла и конец его жизни

Несмотря на успехи Расселла в основании уникального еретического учения, в его жизни были также неудачи. Особенно это относится к его семейной жизни. Расселл и его последователи верили, что он "верный и благоразумный раб" (Матф. 24:45), который подает правильную пищу слугам Божьим (т.е. народу Божьему, Н.П.) в нужное время. В 1879 году он вступил в брак с Марией Ф. Аклей, в глазах которой именно он и был этим "верным и благоразумным рабом". У них не было детей. Она сотрудничала с ним в работе общества по изданию журнала. Однако в 1896 году Мария Аклей начала доказывать, что он злой раб (43-й стих той же главы Ев. Матфея). В 1903 году она подала на развод, обвиняя Расселла в тщеславии, эгоизме, господстве и в том, что он неприлично относился к их приемной дочери и горничной. Следующей проблемой Расселла был эпизод с "чудесной пшеницей" в 1911 году, продажу которой он объявил в своём журнале "Сторожевая башня". Эта пшеница, как он утверждал, должна была давать в пять раз больше урожая, нежели любая другая пшеница. Едкие газетные статьи американских корреспондентов разоблачили попытку неправедно заработать средства для его общества. Суд установил, что "чудесная пшеница" Расселла была не лучше, а хуже обычной пшеницы. Сторожевая Башня понесла урон. Еще одна большая неудача случилась в 1912, году, когда пастор одной баптистской церкви написал против Расселла брошюру под названием "Некоторые факты относительно самозванного "пастора" Чарльза Расселла".
В ответ на это лидер Общества Сторожевой Башни предъявил иск в суд, как за клевету. Однако во время суда Расселл был уличён в клятвопреступлении. Он умышленно дал ложные показании и проиграл дело.
Его предсказание относительно 1914 года оказалось неверным. Первую мировую войну, начавшуюся в 1914 году, Расселл истолковал, как начало Армагеддона. Однако, когда война продолжалась, и не было видно, что она приведет к концу мировые государственные системы, как предсказывал Расселл, он пересмотрел свои ожидания и написал, что данная война не Армагеддон, но приведёт к Армагеддону. В книге "Законченная тайна", которую Расселл начал, но не окончил, он сделал некоторые изменения. Однако модифицированная схема была тоже вымыслом его ума.
Ничего, кроме новых проблем она не принесла его последователям.
Недолго перед смертью, чувствуя необходимость как-нибудь оправдать несостоятельность своей теории относительно 1914 года, Расселл написал в предисловии к новому изданию своей книги "Время близко", что он признает свою ошибку в том, что святые Господни (т.е. его последователи) будут со Христом в славе, когда закончатся времена язычников в 1914 году. Он оправдывался, что это была естественная ошибка, в которую можно было впасть, однако Господь обратил её в благословение для Своего народа.
Идея, что вся Церковь будет принята в славу прежде, чем наступит октябрь 1914 года, действительно произвела весьма стимулирующий и освящающий эффект на тысячи людей. Все они соответственно могут прославить Господа - даже за ошибку. Многие на самом деле могут почувствовать себя благодарными Господу за то, что завершение надежды Церкви не произошло тогда, когда оно ожидалось; мы, как Господний народ, имеем дальнейшие возможности совершенствоваться в святости и в участии с нашим Господом в дальнейшей проповеди Его Вести Его народу.
Иначе говоря, Чарльз Расселл был вынужден признать своё заблуждение, потому что это невозможно было скрыть. Однако, у него не было раскаяния. Он просто отложил Армагеддон на 1918 год. А, оправдываясь, что будто Господь обратил его ошибку в благословение, он совершил ещё одно преступление против Господа.
Расселл умер скоропостижной смертью 31 октября 1916 года, не успев ввести схематические добавления и поправки в вероучение своего Общества. Поэтому его последователи продолжали верить в теорию о том, что 1914 год приведёт к Армагеддону и установлению Царства Божья.
Когда же закончилась Первая мировая война и первоначальные предсказания не сбылись, его последователи оказались в замешательстве.
Данной проблемой после смерти Расселла должен был заняться Джозеф Рутерфорд, новый лидер движения. Под его руководством произошли постепенные, но довольно значительные изменения в схеме. Каковой стала новая схема, и каким образом были сделаны изменения, мы рассмотрим ниже.
Однако 1914 год всё же остался очень значительной датой в учении Сторожевой Башни. До сих пор он - ось, вокруг которой вращается колесо учения современных преемников Расселла.

Глава 3. Роль египетской пирамиды в толкованиях Расселла

Пирамида Хеопса на фоне истории

Нельзя обойти важнейший факт в жизни и толковательской деятельности Чарльза Расселла. По этой причине мы специально посвящаем этому отдельную главу. Преобладающее большинство современных свидетелей Иеговы об этом факте почти ничего не знает, а если некоторые слышали, то очень мало и не так, как дело было на самом деле. Факт этот следующий: очень удивительную и важную роль в эсхатологических толкованиях Чарльза Расселла и его последователей до 1928 году играла египетская пирамида Хеопса, находящаяся в Гизе. Для них она была настолько важной, что после смерти Расселла его последователи сделали возле его могилы большой памятник в виде пирамиды.
Естественно, Расселл хотел иметь как можно больше доказательств для своих летоисчислений пророческих событий, поэтому он не ограничился Библией. Его интерес привлекли газетные статьи о большой египетской пирамиде Хеопса в Гизе, которую в те годы многие считали "каменным чудом". Она фигурирует во многих средневековых оккультных движениях, особенно в розенкрейцерстве.
О том, как пирамида оказалось в поле зрения Чарльза Расселла и что он учил в связи с ней, описывает бывший иеговист Давид А. Рид в книге на английском языке "Ответы свидетелям Иеговы тема за темой". Он пишет, что во время вторжения Наполеоновских войск в Египет в 1798 году пирамида была обследована западными археологами. Затем сведения о ней публиковались в странах Запада с 1809 по 1828 год. Люди интересовались этими сведениями, а также предположениями, какие тайны она могла в себе хранить. Поэтому некоторые крайние религиозные группы в Америке начали вводить египетские реликвии в систему своих верований.
Одним из введших такое в свой культ был Джозеф Смит (младший), основатель церкви мормонов. Он говорил, что в 1835 г. он чудесным образом перевёл египетскую папирусную книгу на английский язык, назвав её "Книгой Авраама". По этой традиции мормонский лидер Орсон Пратт 45 лет спустя, в 1880 году учил, что существует новый свидетель, которого Господь вывел на свет, открыв доступ к большой пирамиде Египта.
Пратт писал, что сквозь всё её строение, проходит дух пророчества, указывая вперёд к самому концу времени.
А это, по его мнению, указывает на точный период времени, когда была организована церковь (мормонов, Н.П.), на определенный день, месяц и год. Нужно отмерить шестьдесят один локтевых дюйма от того места (чтобы определить, Н.П.) поколение людей, которым окончатся времена язычников.
Ещё больший интерес к пирамиде Хеопса появился у людей после английской оккупации Египта в 1882 году, так как она дала западным специалистам большую возможность производить археологические расследования.

Пирамида, по учению Расселла, это свидетель Божий

Как человек, имеющий особенное желание заниматься разгадками сокрытого, Расселл не избежал искушения, чтобы не вовлечься в "распознание" тайн пирамиды Хеопса, в которые он поверил, как в имеющие связь с Библейскими пророчествами. По этой причине в третьем томе "Изучении Священного Писания", изданном им в 1891 году, Расселл написал длинную главу о пирамиде под названием "Свидетельство Божьего каменного свидетеля и пророка, большой пирамиды в Египте".
В доказательство, что пирамида действительно Божий свидетель и пророк, он процитировал стихи 19 и 20, девятнадцатой главы книги пророка Исаии "В тот день жертвенник Господу будет посреди земли Египетской, и памятник Господу у пределов ее. И будет он знамением и свидетельством о Господе Саваофе в земле Египетской". В главе о пирамиде, кроме многого другого, Расселл поместил множество её чертежей вместе с размерами проходов и, как он толковал, их символическими значениями.
Подчёркивая их важность, он написал:
Большая пирамида доказывает, что она сокровищница важной истины - научной, исторической и пророческой - и её свидетельство показывает, что она в совершенстве гармонирует с Библией, выражая главные особенности её истин посредством прекрасных и соответствующих символов.
Далее он развивал свою теорию о большой важности пирамиды в схеме пророческих событий.
Вспомним, что полный конец власти язычников в мире и скорбного времени, которое приведёт к сокрушению (этой власти, Н.П.), будет в конце 1914 г. н.э. Теперь же мы спросим: "Если дюймы каждой из линий в полу этих проходов представляют годы, как признают и заявляют исследователи пирамиды, то на какую дату указывают размеры большой галлереи, как на конец высшего призвания к божественной природе, которую символизирует большая галлерея?" Эта дата, 1910 год, указанный в пирамиде, невидимо хорошо гармонизирует с датами, данными в Библии. Это будет только четыре года перед полным концом скорбного времени, заканчивающим времена язычников; и когда мы вспоминаем слова Господа, что побеждающие удостоятся избежать грядущей скорби на весь мир, мы можем уверенно принять, как достоверное, свидетельство большой пирамиды о том, что последние члены "тела" или "невесты" Христовой должны будут пройти испытание и быть приняты и пройдут сквозь завесу перед окончанием 1910 года н.э.
В журнале "Сторожевая башня" в мае 1881 года Расселл продолжал писать о "каменном свидетеле и пророке", согласовывая дюймовые размеры пирамиды, как с правдивыми библейскими годами, так и со своими вымышленными подсчётами пророческих времён.
В тридцати трех дюймах от начала большой галлереи находится скважина, представляющая смерть и воскресение Иисуса. От этой скважины идёт, склоняясь вниз, проход, который присоединяется к входному проему возле ямы, и, по-видимому, повествует об избавлении всех людей от "ужасной ямы" смерти через и ради смерти Иисуса.
"Большая галлерея" имеет размер длинною в 1874 дюйма на верху, 1878 дюймов возле прореза, который сделан по сторонам приблизительно посредине между низом и верхом, и 1881 дюймами внизу (Верхний конец стены нависает или склоняется вперёд).
Теперь заметим, как соответственно отмечены пирамидой эти три ясных даты (1874, 1878, 1881).
Бывший иеговист Джеймс Пентон комментирует то, как Расселл толковал размеры пирамиды:
Даты или годы, которые якобы отмечены пирамидой, являются годами вымышленной схемы Расселла, как мы видели выше. 1874 год был у него началом невидимого присутствия Христа на земле. Следующим важным годом был 1878, как время "явления царя (Христа) в силе и воскресениям святых, почивающих смертным сном". После него важным был 1881 год, который представлял конец "всеобщего призвания малого стада, 144 тысяч святых и падения Великого Вавилона (конец ложного религиозного влияния на Церковь).

Паломничества Расселла в Гизу к пирамиде

Все это казалось мудрым и внушительным для последователей Расселла. Однако, всё это было глубоко ошибочно. Расселл был настолько увлечён пирамидой, что два раза посетил место в Египте, где она находится. Первый раз он это сделал вскоре после издания третьего тома "Изучения Писания", а второй раз в 1910 году. Своё второе посещение с группой последователей он описал в журнале "Сторожевая башня" 1 июня 1910 г.
Главный интерес того места был сконцентрирован на пирамиде. С тех пор как мы посетили ее восемнадцать лет назад, было обнаружено несколько её коробочных камней у фундамента пирамиды, так как был изъят мусор, покрывавший их многие столетия. Братья Эдгар из Шотландии посетили пирамиду в прошлом году для того, чтобы проверить размеры ее проходов.
Мы снова осмотрели всю структуру - однако, не с целью взятия размеров, так как мы верим, что они были уже взяты более аккуратно, чем позволили бы это сделать имеющиеся в нашем распоряжении инструменты. Мы просто вновь осмотрели этого великого свидетеля Господа воинств и напомнили себе его свидетельство, которое мы уже описали в последней главе третьего тома "ИЗУЧЕНИЯ ПИСАНИЯ".
Как мы говорили выше, Чарльз Расселл умер в 1916 году, не дождавшись конца "Армагеддонской битвы", за которую он принял начало Первой мировой войны. После его смерти вожди Общества Сторожевой Башни продолжали идти по линии веры в пророческий статус пирамиды.

Мемориальный памятник в виде пирамиды

Важным проявлением этой веры было сооружение на могиле Расселла мемориального памятника в виде треугольной пирамиды. Расселл завещал похоронить его на принадлежавшем Сторожевой Башне участке на Роузмонтском обьединённом кладбище возле города Питтсбург, штат Пенсильвания. Он сам заранее избрал размер, образ и вид памятника.
Так оно и было сделано. Памятник-пирамида был сооружен. На одной его стороне, повыше, по-английски выбиты слова WATCН TOWER BIBLE AND TRACT SOCIETY, т.е. БИБЛЕЙСКОЕ И ТРАКТАТНОЕ ОБЩЕСТВО СТОРОЖЕВОЙ БАШНИ. Ниже этих слов находится первоначальная эмблема Общества - крест и венец. Данная эмблема теперь неприемлема для свидетелей Иеговы ввиду нынешнего учения культа, что Христос умер на столбе, а не на кресте. Всякий, кто желает посетить кладбище и посмотреть памятник-пирамиду с крестом и венцом, может это сделать.
После смерти Расселла и сооружения памятника-пирамиды его преемники продолжали учить, что пирамида - это свидетель Божьего откровения. Для членов Общества Сторожевой Башни она оставалась "каменной Библией". Две выдержки из журнала "Сторожевая башня" показывают это. Первая - из номера от 15 июня 1922 г., а вторая - 15 мая 1925 г.
Приводим их ниже в этом порядке.
В проходах большой пирамиды в Гизе согласованность одного или другого размера с современной истинной хронологией могут быть случайными, но согласованность дюжин размеров доказывают, что тот же самый Бог спроектировал и пирамиду, и план (т.е. хронологию, Н.П.). Большая египетская пирамида, стоящая, как молчаливый и неживой свидетель Господа, является вестником, и её свидетельство повествует с великим красноречием о божественном плане.

Провозглашение пирамиды сатанинской Библией

Однако в наши дни свидетели Иеговы не посещают место захоронения Расселла и не кладут цветы у его могилы. Вообще, преобладающее большинство свидетелей Иеговы теперь почти ничего не знает о пирамидных толкованиях и о мемориальном памятнике их первого президента. Если же кто-то из них знает, то очень мало и в искажённом виде. Памятник-пира-мида вместе с ранней эмблемой Общества приводит в смущение иеговистов, которые встречаются с этими фактом.
Почему это так? Потому что в наше время вожди свидетелей Иеговы не признают ни пророческого значения дат, в которые верил Расселл, ни его пирамидные вымыслы, которые он провозглашал в книгах и в журнале "Сторожевая башня". Год, когда произошла перемена, был 1928-м, когда президентом был близкий единомышленник и преемник Расселла, Джозеф Рутерфорд. Далее мы расскажем больше о его деятельности, а теперь скажем о конце пирамидных толкований в Обществе Сторожевой Башни.
Через двенадцать лет после смерти Расселла новый президент Джозеф Рутерфорд без особых предупреждений внезапно занял полностью противоположную позицию в отношении пирамиды. Он заявил об этом в "Сторожевой башне" 15 ноября 1928 году, назвав её "сатанинской Библией". Следующие выдержки из журнала показывают это:
Если пирамида не упоминается в Библии, тогда следование её учению означает быть водимым напрасной философией и ложной наукой, а не следовать за Христом.
Более разумно сделать вывод, что большая пирамида в Гизе, как и другие пирамиды возле неё, а также сфинкс, были построены правителями Египта под руководством сатаны и диавола. В таком случае, сатана вложил свое знание в мёртвый камень, который может быть назван сатанинской Библией, а не Божьим каменным свидетелем.
Те, кто посвятил себя пирамиде, не смогли увидеть самые важные истины, которые Бог открыл для блага Его церкви. Ум таковых отвернулся от Иеговы и Его Слова.
Прочитав такое заявление, члены Общества Сторожевой Башни, как послушные овцы нового вождя, сразу же отказались от бывшей важной доктрины и скоро о ней забыли. Сегодняшние свидетели Иеговы, либо ничего не знают о пирамиде, либо знают очень мало и в искажённом виде.
А руководители культа стараются об этих вещах умалчивать, несмотря на то, что эта доктрина почти пятьдесят лет занимала важное место в системе вероучения их Общества.

Глава 4. Второй президент Джозеф Рутерфорд и его "теократическое" правление

"Реформы" Джозефа Рутерфорда

Следующим лидером учеников Расселла, несмотря на большую оппозицию со стороны других претендентов, стал "судья" Джозеф Рутерфорд.
Он занимал это положение с 6-го января 1917 года до самой смерти 8 января 1942 года. То, что сегодня представляют собой свидетели Иеговы, - почти полностью результат его деятельности.
После смерти первого президента Чарльза Расселла на его место было несколько претендентов. Некоторое время между ними и Рутерфордом шла борьба. Рутерфорд победил. В результате борьбы многие члены вышли из организации и основали другие группы. Некоторые из них носят названия: "Исследователи Библии восходящей зари", "Домашнее миссионерское движение рядовых верующих", "Объединённые Исследователи Библии", "Движение голоса пророка Илии", "Общество орла", "Пасторский Библейский институт Бруклина". Все они претендовали на верность учению Расселла и считали, что имели право называться "исследователями Библии". Их отход от Рутерфорда дал ему возможность установить в Обществе Сторожевой Башни жёсткую диктатору.
Второй президент, Джозеф Франклин Рутерфорд, родился в 1869 году.
Его родители были баптистами. Однако он не последовал евангельскому учению своих родителей. Джеймс Пентон, автор книги "Апокалипсис задержан", написал следующее о ранней жизни и характере Рутерфорда.
Рутерфорд был иным человеком, нежели был Расселл. Вместо того, чтобы вырасти в атмосфере большого города под заботой любящего богатого и доброго отца, Рутерфорд должен был тяжело трудиться почти в бедных условиях. С большими собственными усилиями он учился на юриста и прошёл экзамен в 1892 году. В нескольких случаях он замещал судью. Возможно, в результате ранней жизни и следования популистским идеям Вильяма Дженнингса Браяна, он выработал сильный характер, был прямым в словах, хотя редко выражал сочувствие к угнетённым и полностью прези-рал большой бизнес, политических деятелей и впоследствии священнослужителей.
Подобно Расселлу, Рутерфорд был человеком большого роста, который мог внушать уважение своим видом. У него было громкий, зычный голос и он был в точности похож на сенатора южного или пограничного американского штата. В отношениях с друзьями он мог быть деспотичным, в делах с врагами - беспощадным. Официальная история Общества Сторожевой Башни описывает его, как "человека резкого и прямого характера" с "прямым подходом к разрешению проблем его братьев (по вере, Н.П.), что причиняло некоторым обиду". На самом же деле он был человеком угрюмым, а иногда до грубости резким, со вспыльчивым характером, приводившим иногда к применению физической силы. Ему была также свойственна самоправедность, которая побуждала его смотреть на всякого сопротивлявшегося (ему), как на человека от диавола.
Впервые Рутерфорд познакомился с последователями Сторожевой Башни в 1894 году. Однако он принял у них крещение лишь в 1906 году. Так как он иногда замещал судью, последователи Сторожевой Башни обыкновенно называют его судьёй Рутерфордом. Он заслужил их уважение тем, что защищал Расселла на судебных процессах, а также публично доказывал правильность его доктрин. Кроме того, в 1915 году Рутерфорд написал трактат в защиту Расселла под названием "Великая битва в церковных небесах". О его методах борьбы с противниками после смерти Расселла Джеймс Пентон дал такие сведения:
Имея власть над Обществом Сторожевой Башни, Рутерфорд в 1917 году действовал точно так, как действовали при "чистке" в коммунистической партии, а не так, как делают защитники общества от его "противников". Он ничего не видел плохого в том, чтобы приказать Макмиллану вызвать полицейского и выставить вон, на улицу, ещё полностью признаваемых директоров Общества Сторожевой Башни Хикса, Райта, Хоскинса и Ритчи, несмотря на то, что в тот момент он был обязан считать их своими братьями во Христе. А после того как эти четверо были силой выдворены из Бруклинского Вефиля, Рутерфорд и его приверженцы поступали по отношению к ним с такой грубостью, на какую они только были способны.
Как бы Рутерфорд ни вел себя, он считал себя верным учеником Расселла. Став президентом, он вскоре издал седьмой том "Исследования Писаний" под названием "Законченная тайна". Как мы говорили выше, Расселл сделал в этой книге добавления к своей пророческой схеме, потому что понял, что Первая мировая война, начавшаяся в 1914 году, не похожа на Армагеддон.
Известно также, что по примеру Расселла, лидеры и члены Общества Сторожевой Башни были убеждёнными пацифистами. В годы Первой мировой войны они решили использовать свой пацифизм, как средство дискредитации священнослужителей ортодоксальных христианских конфессий.
Посредством книг и журналов, а также личных выступлений они начали усиленную компанию в 1917 и 1918 годах против служителей церквей и против военной службы в Канаде, США и Англии. За это на них начались репрессии со стороны властей. В 1918 году восемь директоров Общества Сторожевой Башни в США были арестованы и осуждены на 20 лет заключения. Однако, через девять месяцев, в марте 1919, их освободили. Естественно, лидеры Сторожевой Башни сегодня не забывают об этом случае и ставят в пример этих вождей, как пострадавших за убеждение совести.
Однако подобные случаи неоднократно происходили и с евангельскими верующими пацифистского убеждения. Поэтому свидетели Иеговы не могут сказать, что их движение занимает особое место в истории репрессий за убеждения по совести. Как бы то ни было, интересно то, что вожди современных свидетелей Иеговы хвалят руководителей Сторожевой Башни того времени, но молчат, когда вопрос касается их несбывшихся предсказаний.
Как мы говорили выше, факт неисполненных предсказаний Расселла об Армегеддоне и Тысячелетнем царстве создал проблему среди последователей Общества Сторожевой Башни. Нужно было что-то предпринимать. Последующая история этого культа показывает, что в связи с данной проблемой произошли важные перемены. Однако они произошли постепенно. Окончательный вариант схемы, согласно Рэймонду Францу, был принят, тоже постепенно, во второй половине времени президенства Джозефа Рутерфорда. В настоящее время она остаётся той же, хотя по вынужденным причинам в ней появились первые признаки новой модификации.
Даты, в которые верят теперь свидетели Иеговы, представлены Дж. Пентоном, который сам до 1981 года был иеговистом. Кроме того, Джеймс Пентон говорит, что:
Важные пророческие периоды, как например, 1260 дней (время, времена и полувремя", 1290 дней и 1335 дней Дан. 12, больше не истолковываются, как годы. Теперь они считаются буквальными периодами дней и понимаются, как случившиеся во время Первой мировой войны и до 1925 года.
В оправдание этих и других перемен Рутерфорд провозгласил идею прогрессивного откровения, данного ему якобы свыше. Оно проливало новый свет на идеи первого вождя и давало Рутерфорду верховный авторитет для управления организацией. Подробнее эту идею мы рассмотрим в 11-ой главе.

Неисполнившиеся предсказания о 1918 и 1925 годах

О том, как произошли перемены в Обществе Сторожевой Башни по причине несбывшихся предсказаний, Рэймонд Франц пишет в книге "Кризис совести". Автор этой интересной книги, сам был свидетелем Иеговы с момента крещения в 1939 году и до конца 1981 года. Он был отлучён за то, что пообедал вместе с хозяином предприятия, у которого он жил и работал. Хозяин этот незадолго перед тем добровольно вышел из организации свидетелей Иеговы.
Родители Франца также принадлежали этому культу, а родной дядя Фредерик Франц в течение многих лет был его главным теоретиком и президентом с 1977 по 1992 год, когда он умер. В своём биографическом труде "Кризис совести" Рэймонд Франц поместил много фотокопий из книг культа и различных изданий журнала "Сторожевая башня". Все они показывают, как неуклюже пробовали выпутаться лидеры Сторожевой Башни из неловкого положения. Из того, как они это делали, видно, что они не были честны ни в отношении своих последователей, ни в отношении Бога. Мы приведем некоторое количество выдержек из главы "Оправдание и устрашение" книги Р. Франца, чтобы помочь читателю увидеть это.
Франц пишет, что после смерти Расселла у нового президента Джозефа Рутерфорда был выбор, как поступить относительно ошибок Расселла: признать их заблуждением или попробовать найти оправдание для его несбывшихся предсказаний. Рутерфорд избрал второе. Он ухватился за последний вымысел Расселла в связи с конечными событиями в мире.
Как можно скорее Рутерфорд дописал книгу Расселла "Законченная тайна" и издал её в марте 1917 года. Это был последний том "Изучения Писаний". В этой книге, как мы говорили выше, Расселл сделал изменение в своем толковании Армагеддона. Теперь события 1914 года откладывались на 1918-й год. В своем "толковании" он произвольно положился на события времен Иудейской войны в 1-ом веке, описанной Иосифом Флавием. Хотя римляне взяли и разрушили Иерусалим в 70 г. Р.Х., окончательно они победили восставших иудеев в 73 г. Р.Х., взяв крепость Масаду. Поэтому Расселл решил, что то же самое произойдет и в 1914-1918 годах. Для него 1914 год стал началом последних событий. Через три с половиной года, в 1918 году в разгар Армагеддонских событий истребится христианство, и злая система этого мира придёт к концу в 1921 году.
Книга "Законченная тайна", которую предложил читателям новый президент Сторожевой Башни Джозеф Рутерфорд, на 62-ой странице содержала следующее:
Дата, представленная в комментарии на Откр. 2:1, доказывает, что завоевание Иудеи не было окончено до дня Пасхи в 73 г. н.э. и в свете вышеуказанных мест Писания доказывает, что весна 1918 г. принесёт христианству судорогу отчаяния более великую, нежели даже ту, которую оно пережило осенью 1914 г. Проверьте вновь таблицу "Параллельные периоды времени" в "ИЗУЧЕНИЯХ ПИСАНИЙ", томе 2, на страницах 246 и 247, измените годы 37-й на 40-й. 70-й на 73-й и 1914-й на 1918-й. Мы верим, что это верно и будет исполнено "с великой силой и славой".
Однако доказательство Расселла, к которому присоединился Рутерфорд, было пустым. Никакой судороги 1918 год христианству не принёс.
Наоборот, в том году закончилась Первая мировая война и установился международный мир, по крайней мере на двадцать лет. Но Сторожевая Башня верила и в следующее предсказание умершего Расселла в связи с 1918-м годом.
Пробуждение почивших святых в 1878 г. н.э. было как раз посредине (три с половиной года по обе стороны) между началом Времени Восстановления в 1874 г. и завершением Высшего Призвания в 1881-м. Нашим предположением есть то, что прославление Малого Стада (т.е. всех последователей Расселла, которых в те годы насчитывалось меньше 144 тысяч человек, Н.П.) весной 1918 года будет посредине (три с половиной года по обе сто-роны) между окончанием времени язычников (в 1914 году, Н.П.) и закрытием Небесного Пути в 1921 г. н.э.
Кроме того, в книге "Законченная тайна" Рутерфорд предсказал, что ужасное разорение постигнет христианские церкви в 1918 году, а их члены будут окончательно истреблены.
До 1878 года номинальная церковь была в некотором смысле Божьим убежищем или храмом, но с того времени до кульминационной точки в 1918 году Он удалит мановением руки язву ложных доктрин и дел, существующих с Божественного допущения. Церковь была силой христианства, вокруг которой концентрировалась жизнь, и возле которой были созданы её институты. Она была вожделением очей её людей и любима всеми христианами. Невзирая на это, Бог совершит посрамление того, что священство сделало с христианской Церковью, и приведёт к тому, что церковная организация станет для Него подобно мёртвой, нечистой вещи, к которой не следует прикасаться, и которую не следует оплакивать. А "дети церкви" погибнут от меча войны, революции, анархии. Мечем Духа будет показано, что они потеряли надежду жизни на духовном уровне, то есть "дверь заперта". Также после того как Бог полностью истребит церкви и миллионы членов церкви в 1918 году, если кто из них избежит (наказания, Н.П.), он обратится к трудам пастора Расселла, чтобы узнать значение падения "христианства".
Не только христианство будет истреблено, писал Рутерфорд, но даже правительства стран потерпят катастрофу и вообще исчезнут.
В 1918 году, когда христианство, как система, совершенно исчезнет (в шеоле), для того чтобы дать возможность последовать за ним революционным республикам, Бог даст время для оплакивания. Он на время сдержит и отложит краткий период грозных волн анархии. Он заставит народы оплакивать христианство, и все созданные людьми системы мира, чтобы они стали слабыми от его падения.
Бог сделает так, что народы потрясут гигантские революции, когда Он повергнет в исчезновение мирское христианство, как организованную систему. Но они тоже пойдут в исчезновение (в шеол) вместе с христианством, со всеми, кто был её силой и жил под её защитой среди народа.
Даже республики исчезнут осенью 1920 года. Всякое земное царство пройдёт, будучи поглощено анархией.
Три дня, когда фараон преследовал израильтян в пустыне, символизируют три года с 1917-го по 1920-й. Когда все вестники фараона будут поглощены в море анархии, колёса спадут с их колесниц организаций.
В предсказаниях Рутерфорда о революциях нет ничего особенного.
Революции до него уже были, и революционные партии существовали в его время. То, что он предсказывал, должно было произойти до 1920 года, но не произошло и является свидетельством его несостоятельных доводов. Однако, этого не было достаточно. В 1920 году этот президент Сторожевой Башни издал трактат под названием "Миллионы живущих теперь никогда не умрут". В ней он сообщил членам своего Общества, что в 1925 году произойдёт воскресение известных Ветхозаветных мужей веры. Он писал:
Тот период времени, который начался с 1575 года до Р.Х., по необходимости закончится осенью 1925 года. Исполнение чего мы должны ожидать тогда? …Восстановление всего. Самым главным, что должно быть восстановлено, - это восстановление человеческого рода к жизни; и так как другие места Писания определённо подтверждают факт, что будет воскресение Авраама, Исаака, Иакова и других верных древнего времени, мы можем с уверенностью ожидать, что 1925 год засвидетельствует возврат этих мужей веры Израиля из состояния смерти, как воскрешённых и полностью восстановленных в совершенное человечество и сделанных видимыми, законными представителями нового порядка вещей на земле.
В таком случае, на основе представленного здесь аргумента о том, что старый порядок вещей, старый мир, кончается и поэтому проходит, и что новый мир грядёт, и что 1925 год отметит воскресение достойных (мужей веры, Н.П.) древности и начало восстановления, будет разумно сделать заключение, что миллионы людей будут ещё живы на земле в 1925 году. В таком случае, на основе обетований, данных в божественном Слове, мы должны придти к позитивному и бесспорному заключению, что миллионы, живущих теперь людей, никогда не умрут.
По воле Рутерфорда члены Общества Сторожевой Башни в те годы печатали в газетах и помещали и на рекламных щитах в Америке объявления, что "миллионы живущих теперь людей никогда не умрут". Они с радостью ожидали воскресения Ветхозаветных мужей веры в 1925 году и наступления Царства Божия.
Однако для Рутерфорда этого было недостаточно. В 1921 году он издал книгу "Арфа Божья". Это была первая книга, которую он полностью написал сам. В ней, он подтвердил свою приверженность хронологии Чарльза Расселла прошлых и грядущих событий.
Здесь две важные даты, которые мы не должны смешивать, но разделять ясно, а именно, начало "конца времени" и "присутствие Господне". "Конец времени охватывает период от 1799 г. н.э., как указано выше, до времени полной победы над империей сатаны и установления царства Мессии.
Время Второго присутствия Господа обозначено датой 1874 г., как указано выше.
В дальнейших изданиях журнала "Сторожевая башня" Рутерфорд защищал идеи Расселла. Он даже считал, что в Новом Завете есть предсказания Христа относительно Расселла. Поэтому отвержение учения Расселла было него отвержением учения Христа. Мы видим это в выдержках журнала "Сторожевой башни" 1-го марта 1922, 1 мая 1922 и 15 мая 1922.
Всякий, кто сегодня имеет знание божественного плана веков, должен правдиво ответить, что он воспринял это знание путём изучения Библии в связи с тем, что написал брат Расселл, что до того он даже не знал, что Бог имеет план спасения. Иисус ясно указал, что во время Его второго присутствия у Него будет в церкви верный и благоразумный раб, через которого он будет давать домочадцам веры пищу в нужное время (см. Матф. 24:45) Очевидность второго присутствия Господня (теперь, Н.П.) сверхдостаточна, время жатвы и служение "того раба" были исполнены (в лице, Н.П.) брата Расселла. Отвергать его и его труд равносильно отвержению Господа. Вот по такой линии подсчёта были обнаружены даты 1874 г., 1914 г. и 1918 г., и Господь поставил печать своего утверждения на 1914 и 1918 г.г., которую невозможно стереть.
Используя ту же меру для исчисления, начиная от входа сынов Израиля в Ханаан, и отсчитывая полных 70 циклов по 50 лет, это ясно видно из того, что Иегова послал Иудеев в Вавилон на 70 полных лет, легко обнаружить 1925 год, возможно, осень (того года, Н.П.), как начало антисимволического юбилея. Больше не может быть сомнения в отношении 1925 года, как не было в отношении 1914 года.
А в выпуске "Сторожевой башни" 15 июня 1922 года, Рутерфорд превзошёл все свои прежние слова. Он написал:
Хронология настоящей истины могла бы быть случайной, если бы не повторение двух великих циклов 1845-ти и 2520-ти лет, которые выводят её из области случайности в область уверенности. Если бы были одна или две согласованных даты в этих циклах, они могли бы быть случайными свидетелями, однако, когда согласования дат и событий происходят дюжинами, (тогда) нет возможности, чтобы это было случайностью, но (они) должны быть основаны на замысле или плане единого личного Существа, способного создать такой план - самого Иеговы, поэтому и сама хронология должна быть правильной.
В проходах большой пирамиды в Гизе согласованность одного или двух размеров с истиной современной хронологии могла бы быть случайной, однако согласованность дюжин размеров доказывает, что единый Бог есть автор конструкции и пирамиды, и плана (грядущих событий, Н.П.), что в то же самое время доказывает правильность хронологии.
Согласованность хронологии с некоторыми размерами скинии и храма Иезекииля ещё раз запечатлевает истинность хронологии.
Поэтому на такой основе и таких согласованностях мы утверждаем на базе вернейших законов, которые известны науке, что согласно Писанию, науке и истории, истина современной хронологии, несомненно, верна. Её достоверность была многократно доказана датами и событиями 1874, 1914 и 1918-го годов. Истина современной хронологии - прочная основа, посредством которой Божье дитя может стараться изучать грядущие события.
Рутерфод и его Общество продолжали в таком же духе в последующие годы. В 1924 году они издали трактат для молодёжи под названием "Путь в рай". В нём Расселл и его единомышленники убеждали юные умы.
Еврейский законный год начинается осенью, приблизительно первого октября. Поэтому 1926 год начнётся приблизительно первого октября 1925 года. Будет очень разумно ожидать некоторое начало Божьего благоволения возвращающимся евреям. Христос скоро начнёт действовать через достойных Ветхозаветных мужей с отдельных личностей в мире, в первую очередь, с евреев. Поэтому и должны ожидать вскоре после 1925 года пробуждение Авеля, Еноха, Ноя, Авраама, Исаака, Иакова, Мелхиседека, Иова, Моисея, Самуила, Давида, Исаии, Иеремии, Иезекииля, Даниила, Иоанна Крестителя и других упомянутых в одиннадцатой главе Послания к Евреям.
Несомненно, многие мальчики и девочки, которые прочитают эту книгу, при своей жизни увидят приходящих в славе своего совершенного ума и тела "лучшего воскресения" Авраама, Исаака, Иакова, Иосифа, Даниила и других мужей веры древности. Что за привилегия жить как раз в это время и видеть конец старого (века, Н. П.) и приход нового! Из всех времён истории земли сегодняшний самый прекрасный.
Рэймонд Франц пишет в своей книге, что мальчики и девочки, которым Рутерфорд и его друзья обещали славные события, теперь старики и старушки, которым более семидесяти или восьмидесяти лет. Многие из них, вероятно, умерли, а лидеры Сторожевой Башни так и не признали вины за ложную надежду. Наоборот, они свалили вину на своих последователей. Это видно из официального "Ежегодника свидетелей Иеговы за 1975 год".
Год 1925-й пришёл и прошёл. Помазанные ученики Иисуса продолжали жить на земле как класс (особый класс избранных, Н.П.). Мужи веры древних времён - Авраам, Давид и другие - не были воскрешены, чтобы стать князьями на земле (Пс. 44:17). Поэтому, как вспоминает Анна Макдоналд: "1925 год был печальным годом для многих братьев. Некоторые преткнулись, их надежды разбились. Они надеялись увидеть некоторых "достойных древности" (мужей древних, как Авраам) воскресшими. Вместо того чтобы рассматривать это, как "возможность", они приписали данной возможности "уверенность", а некоторые (даже) приготовились к ожиданию воскресения своих любимых (т.е. умерших родственников, Н.П.)
Такое цитирование неизвестной рядовой свидетельницы Иеговы, которая была очевидцем событий в 1920 году, - нечестное дело. Вместо того чтобы её цитировать, лидеры Сторожевой Башни должны были процитировать многочисленные заявления по данному вопросу Расселла, Рутерфорда и их друзей. Однако у них не нашлось ни совести, ни страха Божья, чтобы дать полную информацию современным свидетелям Иеговы, для того чтобы они могли сделать объективное решение о том, кто же на самом деле виноват за несбывшиеся предсказания относительно 1918-го и 1925-го годов. Естественно, лидеры культа понесут ответственность у престола Божьего суда (Рим 1:18, Отк. 20:12-13). Им доступна вся информация, однако, они либо молчат, либо её искажают, когда нет возможности промолчать. Джеймс Пентон пишет, что в самом деле положение было следующим, и вина за это лежала на лидерах Сторожевой Башни:
…когда приблизился 1925 год, произошло большое возбуждение среди изучающих Библию. Согласно рапортам, которые ещё распространяются людьми, бывшими тогда членами Общества Изучения Библии, многие забросили бизнес, работу и даже продали дома в ожидании того, что скоро будут жить в земном раю. Поэтому, когда 15 февраля 1925 года в "Сторожевой башне" судья Рутерфорд признал, что, возможно, слишком много ожидается от этого года, но это было слишком поздно. Множество фермеров Канады и США, принадлежавшие к исследователям Библии, отказались производить весенние посевы и насмехались над своими единоверцами, которые это делали. Таким образом, когда наступил 1926 год без появления Авраама или других "достойных древности" и без признаков рая, произошло большое разочарование.
Хотя Рутерфорд не нашёл мужества признать вину в этом деле в публикациях общества, он принёс необычные для него извинения на конвенциях Международной Ассоциации Исследователей Библии. По-видимому, для него этого тоже оказалось досадой. В публичном выступлении в Австралии в начале 1975 года Фредерик Франц, теперешний президент, сказал, что судья признался, "что он сделал себя ослом по причине 1925 года".
Однако, это не остановило его (Рутерфорда, Н.П.) провозглашения, что конец мира "очень близок", и что его можно ожидать в течение нескольких 607 год до Р.Х. Разрушение Иерусалима Навуходоносором и начало времени язычников 455 год до Р.Х. Издание декрета для восстановления разрушенных стен Иерусалима и начало 70-ти седьмин Даниила 9:24 29 год Р.Х. Крещение и помазание Христа 33 год Р.Х. Смерть Христа 36 год Р.Х. Конец 70-ти седьмин пророка Даниила 1914 год Р.Х. Конец "времени язычников" и начало последнего времени 1918 год Р.Х. Приход Христа в Свой храм для суда 1919 год Р.Х. Падение Вавилона Великого и рождение новой нации, свидетелей Иеговы 1975 год Р.Х. Окончание 6000 лет истории человечества лет или даже нескольких месяцев. Тот факт, что он ложно пророчествовал, казалось, не привёл его в смущение по поводу проповеднической кампании исследователей Библии, по причине его служения или желания продолжать держаться за личную власть или увеличить её. Но, как показали дальнейшие события, многие исследователи Библии иначе отнеслись к провалу 1925 года, который, в сочетании с возрастающим недовольством против президента Сторожевой Башни, стал причиной отхода многих в течение следующих нескольких лет.
Нераскаянность Рутерфорда и отход многих становятся более понятными, если посмотреть на то, что он публиковал в журнале "Сторожевая башня" в 1925 и 1926 годах в связи с несбывшимися событиями. Мы приведём три выдержки.
Наступил 1925 год. С великим возбуждением ожидали этот год христиане.
Многие уверенно ожидали, что члены тела Христа будут изменены в небесную славу во время этого года. Это может совершиться. Это может не совершиться. В назначенное время Бог исполнит свои цели относительно своего народа. Христиане не должны быть так глубоко озабочены относительно того, что может произойти в этом году. Можно ожидать, что сатана попробует внедрить в умы посвященных (т.е.
последователей Сторожевой Башни, Н.П.) мысль о том, что 1925 год увидит конец труда (т.е. проповеднической деятельности культа, H.П.) Некоторые провозглашали, что труд окончится в 1925 году, однако, Господь так не говорил. Трудность заключалась в том, что (наши) друзья более чем рассудительно преувеличили своё воображение, и когда их воображение лопнуло, они оказались склонными бросить всё.
Из этого видно, что уже в начале 1925 года Рутерфорд почувствовал, что его пророчества неправдивы. Вместо того чтобы винить себя, он стал обвинять сатану, а потом своих же последователей. Поэтому неважно, как он выкручивался во время конвенций. На самом деле ему надо было быть достаточно честным, чтобы всецело признать вину, покаяться и больше такими вещами не заниматься. Однако, он продолжал настаивать на своём, действуя дальше в том же духе.

Переход к новой схеме пророчеств и установление диктатуры Рутерфорда

Что касается новых последователей, пополнивших ряды Сторожевой Башни в период после неудавшихся пророчеств и последовавшего разочарования, события эти настолько им неизвестны, что просто приходится удивляться. Знают о них только самые старшие по возрасту члены Правления и рядовые свидетели Иеговы, которые были участниками. Однако, даже такой свидетель Иеговы, как Рэймонд Франц, племянник президента Фредерика Франца, не знал о них. Он много лет, с 1971 по 1980 год, был активным работником организации и членом центрального Правления в Бруклине, но не знал до тех пор, пока благодаря стечению обстоятельств ему не пришлось столкнуться со сведениями. Лишь после того, как он это дело расследовал, он смог описать происходившее в книге "Кризис совести". Часть из написанного им мы привели выше. Согласно Рэймонду Францу, окончательный переход от прежней схемы к современной, завершился следующим образом:
Во время второй половины президентства Рутерфорда большинство устаревших пророчеств, которые так усердно защищались в первой половине, были постепенно оставлены или перемещены.
Начало "последних дней" было перемещено с 1899 года на 1914-й.
Присутствие Христа было также переставлено с 1874 года на 1914-й (как уже было сделано в 1922 году с 1878-м, официальным началом Христова активного царственного правления).
Начало воскресения было передвинуто с 1878 года на 1918-й.
Некоторое время даже провозглашалось, что 1914 год на самом деле принес "конец мира" в смысле того, что Бог завершил "законное" право для власти народов мира на земле. Это тоже было оставлено, и "конец" или "завершение системы вещей" (т.е. мирового порядка правления, Н.П.) теперь считается, что будет в будущем.
Все эти даты провозглашались, как происходившие невидимо, и принятие их, естественно, зависело всецело от веры человека в их истолкование. После одного заседании, когда эти пророчества о временах и (их) изменениях оказались предметом обсуждения, один член Правления, Билл Джексон, с улыбкой сказал мне: "У нас был обычай говорить: "Ты просто возьми эту дату и переложи с одного плеча на другое".
Вот таким образом решались вопросы исполнения библейских пророчеств в руководстве Сторожевой Башни членами её Правления. Рэймонд Франц говорит об этих членах, что они были настолько заняты административными делами, что не имели времени для серьёзного изучения Библии. Поэтому они решали вопросы большой важности произвольно и поспешно. Конечно, мы знаем, что с точки зрения достоверного Евангельского учения, эти лидеры были и есть лжеучителя, и мы обязаны предостерегать людей от следования за ними.
С 1922 года по 1928-й Сторожевая Башня провела семь конгрессов, называемых по-английски конвенциями, на которых выступал президент Общества Джозеф Рутерфорд. Каждый из этих конгрессов провозгласил осуждение какому-то аспекту "сатанинской организации" или самому сатане. Как правило, это были жёсткие обвинения против служителей традиционных и протестантских церквей. Лидеры Сторожевой Башни всегда в самых черных красках судили служителей церквей. Подобное продолжается и в наши дни.
Свидетели Иеговы считают, что вышеуказанные семь конгрессов - это исполнение звука семи ангельских труб в Откр. 8:1-9; 11:15-19. Традиция проводить многолюдные конгрессы продолжилась и дальше. Чем больше людей смогут они собрать, тем лучше для движения. Например, во время последнего для Рутерфорда конгресса в 1935 г. в городе Сент-Луис, США, присутствовало 115 тысяч человек. В наше время многолюдные конгрессы ежегодно проводятся по всему миру. Они играют большую роль как для самых иеговистов, так и для других людей, производя зрительное впечатление о влиянии Сторожевой Башни в разных странах.
Несмотря на промахи в пророческих предсказаниях, история движения показывает, что Рутерфорд сделался его полновластным правителем.
Как более способный администратор, Рутерфорд оказался большим диктатором своих последователей, чем был до него Расселл. Он установил порядок "теократического правительства" в организации свидетелей Иеговы. В результате этого считалось, что всякий, противящийся Рутерфорду, был противником Бога.
Установление его абсолютной власти во всех сферах жизни и деятельности организации произошло постепенно. Как мы видели выше, как только Рутерфорд стал президентом, он грубо и бесцеремонно выдворил неугод-ных ему директоров Общества Сторожевой Башни. Таким образом, он стал полным административным хозяином Бруклинского центра. Однако местные собрания Общества в разных городах Америки и других странах оставались относительно свободными и могли действовать независимо.
Ими руководили выборные старейшины. Называясь "исследователями Библии", эти собрания и их руководители старались сохранять свободу, несмотря на принадлежность своему Обществу. Рутерфорду это не нравилось, и он постепенно подчинил все собрания себе.
Основными средствами влияния на людей первого президента Чарльза Расселла были его способности и умения привлекать убедительным тоном, которым он говорил и писал. Хотя он был неплохим организатором, он давал относительную свободу своим последователям. Рутерфорд же был человеком жёсткой натуры и более настойчивого характера. Чего бы он ни пожелал, он считал нужным добиться.
В те годы в главном штабе Общества существовал так называемый, редакторский комитет, который был ответственным за содержание журнала "Сторожевая башня". Естественно, этот комитет имел право решать, что помещать, и что не помещать в журнале. В 1925 году Рутерфорд решил, что он должен иметь это право. Наперекор редакционному комитету, он опубликовал в "Сторожевой башне" статью под названием "Рождение нации". Таким образом, он аннулировал этот комитет.
В отличие от Расселла, который считал, что более важной целью для последователей было совершенствовать христианскую жизнь, Рутерфорд самым важным считал личное провозглашение вести Сторожевой Башни, от двери к двери, посредством издаваемой Обществом литературы. Он неустанно твердил об этом на всех конгрессах Международных Исследователей Библии, ссылаясь на Матф. 24:14. Не все, конечно, соглашались с ним.
Многими из таковых были старейшины местных собраний, под руководством которых изучение Библии проходило в духе толкований первого президента Расселла. Для того чтобы достичь своей цели, Рутерфорд должен был предпринять определённые шаги.
Для начала, он решил дискредитировать идею, что совершенствование характера - главная цель в жизни верующих, а потом устранить идею, что его предшественник и первый президент Общества - это "верный и благоразумный раб", по Матф. 24:45-47.
В номере "Сторожевой башни" 1 мая 1926 года Рутерфорд раскритиковал идею, что совершенствование характера - главное дело в жизни верующих. Он заявил, что проповедь Царства должна быть главным делом каждого члена. Затем, в выпуске 1 января 1927 г. он написал (имея в виду почитателей Расселла): "У врага (т.е. у сатаны, Н.П.) есть умысел отвратить человека от Бога тем, чтобы внушить уважение к какому-то другому человеку, и поэтому многие попадают в ловушку диавола".
Умаляя авторитет своего предшественника, Рутерфорд возвышал свой.
Это видно из статей "Сторожевой башни" тех времён. Рутерфорд настаивал на том, что хотя легально регистрированным Обществом является центр в Бруклине, однако, по сути, он включает все собрания Международного Общества Исследователей Библии. Таким образом, Рутерфор давал понять, что будучи президентом зарегистрированной Корпорации в Бруклине, он должен признаваться полноправным президентом всего движения.
Рутерфорд настаивал, что все члены его организации должны заниматься активной проповедью грядущего Царства в "эти последние дни" и, по словам Джеймса Пентона, давал понять, что:
…всякий, кто противится работе общества (Библейского и Трактатного Общества Сторожевой Башни), как она направляется президентом, противится воле Божьей. Поэтому он считал, что местные старейшины, которые отказывались следовать его директивам из Бруклина, были "напыщенными", "самомнительными" людьми, против которых Рутерфорд не был прочь использовать также множество других эпитетов.
С целью контроля над местными общинами, Рутерфорд постепенно разработал новую программу проповеднической деятельности под своим руководством из центра. Он поместил эту программу в руки так называемых служебных директоров. Так как эти директора были назначаемы центром, они были послушны Рутерфорду.
Вместе с тем, Рутерфорд достиг успеха и в том, чтобы ввести новый порядок, что касается порядка служений в местных общинах. Вместо единого служения, где говорились проповеди, были свидетельства и совершались молитвы, стало два служения. Деятельность общины разделилась на две части. Одна - для изучения журнала "Сторожевая башня" с вопросами и ответами; а другая, названная "служебным собранием", - для под-готовки членов, как провозглашать внешним людям весть о грядущем Царстве. Практически, "служебное собрание" стало форумом для мобилизации, если не всех, то преобладающего большинства членов общин, ходить от дома к дому с журналом "Сторожевая башня" и другой литературой Общества. Так произошёл существующий поныне метод активной деятельности свидетелей Иеговы в деле распространения своего учения во всём мире.
Централизованная власть в отношении доктринального учения и практики, красиво издаваемые журналы и книги, еженедельная тренировка для проповеди о Царстве и обязательный (чуть ли не принудительный) метод хождения по домам, всё вместе составляет причину роста этого культа во всем мире. Служебные директора во всём способствовали, чтобы данные идеи Рутерфорда проводились в жизнь. Таким образом, не будучи избираемыми голосованием в общинах, они стали влиятельными людьми в тех общинах исследователей Библии, которые принадлежали Обществу Сторожевой Башни.
Однако даже само название движения - "Международные Исследователи Библии" - стало проблемой для президента Рутерфорда. Как мы упомянули выше, в те времена не только последователи Общества Сторожевой Башни, но также те, кто отошел от него и основал независимые организации, называли себя исследователями Библии. В этом была проблема для Рутерфорда. Он захотел, чтобы его сторонники полностью освободились от связи с другими последователями первого президента.
По этой причине 26 июля 1931 года на конгрессе в городе Колумбус, штат Огайо, он провозгласил новое имя для своих последователей - "свидетели Иеговы", на основе первых двух стихов 62-й главы книги пророка Исаии. Если бы он хорошо проверил эту главу, то нашёл бы, что новое имя в этой главе - это Хефзиба в 4-ом стихе, а не свидетели Иеговы в 10-м и 12-ом стихах 43-й главы Исаии, которые он необоснованно сочетал с новым именем Ис. 62:2. Однако такое часто бывает в богословии культов.
Они читают одни стихи с другими, не обращая внимания ни на последовательность, ни на контекст.
Провозгласив новое название, Рутерфорд отделил своих сторонников от остальных исследователей Библии и более радикальным путём повёл их в сторону от истины. Джеймс Пентон говорит, что новое название оказалося важным шагом, что касается психологической развязки с другими последователями Расселла, и началом устройства более строгого централизованного правления. Это правление в скором будущем стало официально называться "теократическим" (или божественным). Идея такова, что если Бог правит через Сторожевую Башню, президент которой Джозеф Рутерфорд, значит, Бог правит в основном через Рутерфорда. По этой причине нетрудно понять то, что произошло дальше.

Окончательное устранение выборных старейшин и определение главной цели

После того как Рутерфорд умалил авторитет Расселла, а также поставил во главе проповедь о Царстве, дальше нетрудно было избавиться от независимых старейшин в местных собраниях. Первого февраля 1932 года в журнале "Сторожевая башня" было опубликовано письмо одного из верных Рутерфорду свидетелей Иеговы. В нём он спрашивал, правильно ли иметь в общинах выборных старейшин параллельно со служебными директорами, тем более, что, согласно опыту работы, эти старейшины были в оппозиции "уму Господню", проявляемому через Общество Сторожевой Башни. Не пришло ли время, спрашивал он, когда ввиду невидимого пришествия Христа на землю, служение старейшин больше не нужно?
Правильно ли вообще иметь двойное правление в местных общинах одно "от престола - вниз" (т.е. от Бога через Сторoжeвyю Башню), а "другое от рядовых - вверх" (т.е. от рядовых членов местных церквей)?
Ответ последовал в августе и сентябре того же года, когда статьи в журнале "Сторожевая башня" призвали к аннулированию статуса выборных старейшин, назвав его не соответствующим Св. Писанию. Вскоре так оно и случилось по всем общинам. С помощью послушных служебных директоров и других сторонников Рутерфорд смог отстранить старейшин на этой основе. Вместо них стали управлять служебные комитеты, избираемые местными собраниями. Это продолжалось до 1938 года.
В этом году Рутерфорд установил иное правило: местные собрания могли предлагать несколько кандидатур на пост своего руководителя, Сторожевая Башня рассмотривала, а зональный представитель Сторожевой Башни принимал решение, кто из них на самом деле станет руководите-лем. Таким образом, с 1938 года все руководители собраний стали назначаться из Центра. В оправдание этого порядка, Сторожевая Башня продолжает говорить:
Сияние света в "Сторожевой башне" 1 и 15 июня 1938 года позволило увидеть, что служители в собрании должны не избираться, а назначаться, и притом теократическим путём.
Свет, озарение, прогрессивное откровение и тому подобное - это способ объяснения этого и других произвольных действий Сторожевой Башни. Подробнее на эту тему мы скажем ниже. Однако здесь стоит обратить внимание, что в 1935 году на основе "вспышки света" в мозгу второго президента Джозефа Рутерфорда возникло учение, что именно в том, 1935-м, году закончилось избрание небесных членов организации свидетелей Иеговы. За исключением 144 тысяч небесных членов, остальные являются земными. Небесные члены - это "малое стадо" свидетелей Иеговы. После того как их избрание закончилось в 1935 году, нового избрания больше не будет. Может произойти только замена новыми тех небесных, которые отступят или не сохранят своего достоинства. Об этом мы тоже скажем ниже.
Не менее важным для свидетелей Иеговы есть также учение Рутерфорда о том, что главная цель для Бога - не искупление человечества, а оправдание Своего имени. Рутерфорд провозгласил это в книге "Иегова" в 1934 году. На странице 320 он говорит:
Бог усмотрел, что смерть Иисусa Христа, его возлюбленного сына, должна была предоставить выкуп или цену искупления для человечества, однако (Божья, Н.П.) благость и любовная доброта к человечеству - второстепенны для оправдания имени Иеговы.
Вторя этому, современные лидеры Сторожевой Башни настаивают:
Со временем сияние света позволило видеть, что главным намерением Иеговы было не спасение людей, а оправдание Своего владычества. Стало ясно, что главной темой Библии было не искупление, а Царство, потому что именно оно выступит за оправдание владычества Иеговы.
Из этого понятно, почему свидетели Иеговы не проповедуют Христа и спасение через веру в Него. Для них это не важно. Они проповедуют Царство так, как они его понимают. Но, если мы хорошо подумаем, чему учит Слово Божье, то поймём, что есть главное, а что второстепенное. Словo "оправдание" принадлежит юридической сфере деятельности, а слово "искупление" в Библии означает акт незаслуженной любви.
Нет сомнения в том, что Бог, в конце концов, докажет правоту Своего владычества, несмотря на всё, что неправедно в этом мире. Однако в Новом Завете мы находим, что в Иисусе Христе Бог открыл о Себе самое великое, а именно то, что написал Ап. Иоанн: "Бог есть любовь" (1 Иоан.
4:16). Да, действительно, Бог есть ЛЮБОВЬ в самом великом смысле этого слова. Иоанн подчеркивает это ещё в Иоан. 3:16, говоря: "Ибо так возлюбил Бог мир, что отдал Сына Своего Единородного". На основе этих слов можно предположить, что если бы Бог не был любовью, то, вероятно, не отдал бы Сына Своего на страдание и смерть.
Кроме того, Иисус сказал: "Пойдите и научитесь, что значит "милости хочу, а не жертвы"? ибо Я пришёл призвать не праведников, но грешников к покаянию" (Матф. 9:13). Апостол Иаков в своём послании подтвердил: "Милость превозносится над судом" (Иак. 2:13). По этой причине мы должны понять из Слова Божия, что прежде всего "Бог Свою любовь к нам доказывает тем, что Христос умер за нас, когда мы были ещё грешниками" (Рим. 5:8). Всё остальное вытекает из этого и следует за ним.
Поэтому Сторожевая Башня и её последователи заблуждаются в том, какая главная тема Библии. Они больше думают Ветхозаветным образом, чем Новозаветным, и поэтому делают упор на дела праведности для спасения, нежели на любовь Божью и незаслуженный дар спасения через веру в искупительную жертву Христа. Руководствуясь своим понятием, свидетели Иеговы на самом деле не проповедуют Евангелие Иисуса Христа.
Они проповедуют "иное благовестие" или "иное евангелие", как писал о ложных проповедниках Ап. Павел (2 Кор. 11:4). Когда они проповедуют своё "евангелие", они не говорят о самом главном, а именно, что кроме имени Христа "нет другого имени под небом, данного человекам, которым надлежало бы нам спастись" (Деян. 4:12).
Ввиду неисполнившихся пророчеств Рутерфорда, внутренней борьбы за абсолютную власть и другие неурядицы, рост членства Сторожевой Башни в 20-тых и 30-тых годах был небольшим. Хотя многие приходили в организацию, но многие также уходили. Лишь в конце 30-тых годов поло-жение стабилизировалось, и число членов начало расти. Причиной для этого также была абсолютная власть Бруклинского центра. Это понятно из слов одной последовательницы. Она сказала "Если бы Сторожевая Башня сказала, что луна сделана из желтого сыра, я бы этому поверила". Такая преданность, сочетающаяся с фанатизмом, несомненно, ведёт к послушанию всем директивам со стороны объектов преданности. К концу 30-х годов свидетели Иеговы полностью вошли в систему усиленной проповеди вести о Царстве путём хождения от дома к дому с литературой Сторожевой Башни.
С того времени всё у свидетелей Иеговы было строго организовано, почти так же, как в военной организации. Двадцать местных общин составляли одну "зону" под руководством "служителя зоны". Затем "зоны" были организованы в "регионы" под руководством "региональных служителей". В 1938 году Сторожевая Башня имела в США одиннадцать "регионов", которые состояли из 148 "зон".
Система "теократического правления" дала знать о себе в том, что по словам Джеймса Пентона, организация свидетелей Иеговы почти полностью уподобилась католической церкви. "Служители" Сторожевой Башни стали обладать не меньшей, а может быть даже большей властью, чем епископы и архиепископы церкви Рима. В то же самое время Сторожевая Башня все эти годы в самых резких тонах и словах осуждала христианские церкви и их служителей.
Как мы уже видели выше, Рутерфорд разработал метод для привлечения людей путём систематической программы посещений. Вместе с этим, важной частью работы стала также программа воспитания членов посредством регулярно издаваемых книг и журналов. Свидетелям Иеговы было предписано организацией из центра постоянно изучать материалы журнала "Сторожевая башня" и издаваемых Обществом книг. Таким образом, ум каждого свидетеля Иеговы постоянно питается как идеями своего культа, так и критикой всех христианских конфессий. Другая, объективная информация имеет мало шансов повлиять на его мышление, потому что она не имеет доступа к его разуму. Хотя свидетели Иеговы говорят, что они верят в Библию, однако Слово Божье они намного меньше читают и изучают, чем журналы и книги организации.

Образ жизни, последние предсказания и смерть Рутерфорда

Что касается личной жизни, положение у Рутерфорда было хуже, чем у Расселла по причине любви к алкоголю и невоздержанного характера. В своей семейной жизни он тоже имел проблемы. Став президентом Сторожевой Башни, Рутерфорд вскоре стал жить отдельно от жены. Джеймс Пентон в своей книге "Апокалипсис задержан" пишет, что причиной для этого, по всей вероятности, был его характер и любовь к бутылке. Рутерфорд любил роскошествовать, был грубияном, пьянствовал и часто вёл себя оскорбительно по отношению к членам своего Общества. Бывшие иеговисты пишут, что Рутерфорд бывал настолько пьян, что иногда ему было трудно помочь пройти к кафедре перед выступлением. Но, когда он начинал говорить, не было помех. Несмотря на всё это, Рутерфорд был верен деятельности и целям Сторожевой Башни. Он часто выступал по радио, записывал проповеди на фонограммные пластинки и регулярно писал книги, делая всё это довольно успешно.
Несмотря на неудачу в связи с предсказанием относительно 1925 года, Рутерфорд ещё раз сделал то же самое. В 1938 году в обращении к своим последователям он убеждал:
Теперь Германия в союзе с папством, Великобритания также поспешно движется в этом направлении. Соединённые Штаты Америки, бывший оплот демократии, намерены стать частью тоталитарного правления. Так что, неоспоримы факты, что на земле теперь находится сатанинское диктаторское чудовище, которое чернит и противится царству Иеговы. Тоталитарный комбайн идёт взять контроль над Англией и Америкой. Ты не можешь предотвратить его. Не пробуй. Твоё убежище на стороне Господа…
В то время на горизонте были предвоенные тучи Второй мировой войны. Это было заметно. Однако пророчество Рутерфорда о том, что Англия и Америка окажутся под контролем тоталитаризма, оказалось неверным.
В 1941 году, уже во время войны, Рутерфорд написал книгу под названием "Дети". В ней он убеждал подростков и молодёжь не жениться и не выходить замуж, так как лучше отложить брак до времени, когда наступит вечный мир на земле. Те, кто его послушался, говорит Рэймонд Франц в книге "Кризис совести", пропустили возможность иметь семью и теперь старики и старушки.
Рутерфорд решил, что в 1942 году наступит конец шести тысяч лет от сотворения мира, затем начнётся Армагеддон и наступит Тысячелетнее Царство. Поэтому он и его друзья ожидали в том году воскресения праведника Иова и других мужей веры.
Джеймс Пентон пишет, что
...каким-то странным образом судья Джозеф Рутерфорд продолжал серьёзно смотреть на себя и на доктрины, которые он провозглашал. Когда наступила Вторая мировая война, ему показалось, что она является исполнением апокалиптического пророчества. Он решил, что эта война прямым образом приведёт к истреблению как демонов, так и нечестивого человечества в Армагеддонской битве.
Однако он умер в том же 1942 году, находясь в резиденции Сторожевой Башни, называемой Беф-Сарим, в городе Сан-Диего, Калифорния. Его последние ожидания тоже не оправдались. Во время его смерти, по данным в книге "Кризис совести" Рэймонда Франца, в мире насчитывалось около 108 тысяч свидетелей Иеговы.

Глава 5. Странный эпизод Рутерфорда с резиденцией Беф-Сарим

Есть одна интересная параллель между первым президентом Чарльзом Расселлом и вторым, Джозефом Рутерфордом. Расселл был связан со странным эпизодом в связи с пирамидой в Египте, а Рутерфорд с не менее странным в связи с резиденцией Беф-Сарим в городе Сан-Диего, Калифорния. Первый верил в пророческий статус пирамиды, а второй в необходимость резиденции для исполнения пророческих событий. Эпизод с Беф-Саримом - ещё один яркий пример ложных толкований библейских пророчеств лидерами Сторожевой Башни.
Как мы уже говорили выше, Рутерфорд предсказывал, что в 1925 году произойдёт воскресение мужей веры Ветхого Завета. Хотя предсказание оказалось ложным, по истечении этого года он продолжал настаивать, что всё равно это "скоро" произойдёт. В основе такого убеждения было произвольное толкование места Пс. 44:17, где написано: "Вместо отцов Твоих, будут сыновья Твои; Ты поставишь их князьями по всей земле". Князьями этого стиха Рутерфорд и его друзья считали "достойных мужей древности", как например, Авраам, Исаак, Иаков, Давид и другие, которые должны были воскреснуть недолго перед Армагеддоном и занять своё княжеское положение на земле. А, если это будет так, сделали "вывод" лидеры Сторожевой Башни, этим "князьям" нужно будет иметь достойное место жительства, соответствующая резиденция. Поэтому, если Сторожевая Башня единственная в мире организация, которая провозглашает эту "правду" и, следовательно, соответствует духу грядущих князей, то ей и надлежит заняться вопросом приготовления резиденции для "князей".
Рутерфорд и его друзья внушили своим последователям идею воскресения Ветхозаветных "достойных мужей веры" в 20-30-х г.г. 20-го века.
Многие рядовые члены Сторожевой Башни ожидали увидеть этих мужей на одном из следующих конгрессов свидетелей Иеговы. Поэтому Рутерфорду нетрудно было провести в жизнь идею приготовления красивой резиденции для "грядущих князей". В соответствии с этим, Общество Сторожевой Башни приобрело участок земли размером в сто акров, в городе Сан-Диего (Калифорния) и в 1929 году построило на нём большую прекрасную резиденцию, назвав её "Беф-Сарим", что в переводе с еврейского значит "Дом Князей". Как будто бы какую-то часть денег для этой цели пожертвовал сам президент. Джеймс Пентон пишет, что по свойственному ему "смирению" Рутерфорд усмотрел, чтобы документы на владение ею были сделаны на его имя и фамилию, как на доверенное лицо князя Давида и других Ветхозаветных князей, потому что они ещё не прибыли, но должны скоро прибыть.
Однако, ни одному из "князей" не пришлось жить в этой роскошной резиденции. В ней проводил зимние месяцы Джозеф Рутерфорд со своей свитой слуг, так как у него, пишет Рэймонд Франц, были проблемы с лёгкими. Климат города Сан-Диего в южной Калифорнии в зимнее время прекрасен, и Рутерфорд находил особенно полезным проводить в резиденции "князей" зимние месяцы. Кроме того, согласно Джеймсу Пентону, Рутерфорд снимал (за деньги Общества) дорогие апартаменты в городе Нью-Йорке, имел роскошную резиденцию на острове Статен и дом для уединения в лесу. За рубежом в его распоряжении было несколько дорогих квартир Общества, особенно в Лондоне и в Магдебурге, Германия. В Беф-Сариме Рутерфорд держал одну из своих двух шестнадцатицилиндровых машин марки Кадилак, которые подарил ему, как "самому великому человеку на земле", один богатый свидетель Иеговы.
Вальтер Салтер, бывший руководитель канадского отдела культа и в одно время близкий друг Рутерфорда, впоследствии написал с иронией следующее об образе жизни второго президента в Беф-Сариме:
Ящик виски стоимостью в 60 долларов и ящики коньяка и других напитков, не говоря о бесчисленных ящиках пива... Бутылки ликёра или двух не было достаточно для ПРЕЗИДЕНТА и ничто не было слишком хорошим для ПРЕЗИДЕНТА. И вот, о Господи, он (Рутерфорд) был так смел, и его вера в Тебя настолько велика, что он прячется за четырьмя стенами, или окружает себя буквально вооружённой охраной, а ораторствует о своих мечтах... и посылает нас ходить от двери к двери навстречу врагу в то время, как сам ходит от "напитка к напитку" и говорит нам, что если мы не будем (ходить от двери к двери, Н.П.), мы будем уничтожены.
Расходы на напитки, согласно Вальтеру Салтеру, были за счёт Общества Сторожевой Башни. Так продолжалось до смерти Рутерфорда в 1942 году. Версия о том, что резиденция в Беф-Сариме, предназначена для князей Ветхого Завета, была официальной. Общество Сторожевой Башни издало книгу вице-президента Фредерика Франца под названием "Новый мир".
В ней он написал такие высокопарные слова о Беф-Сариме:
... можно ожидать явления этих верных мужей древности в любое время.
Теперь Писание даёт хорошую причину, чтобы верить, что оно произойдёт незадолго до начала Армагеддона.
Согласно этому ожиданию, был построен в 1930 году дом в Сан-Диего, Калифорнии, о котором много со злым намерением писали религиозные враги, и назван Беф-Саримом, что значит "Дом Князей". Теперь он содержится доверительным способом для жительства этих князей после их возвращения (т.е. воскресения, Н.П.). Большинство последних фактов показывают, что религиозные деятели этого обречённого мира скрежещут зубами по причине свидетельства, которое являет этот "Дом Князей" относительно (грядущего, Н.П.) нового мира. Для этих религиозных деятелей и их союзников возврат древних мужей веры, которые будут как судьи владычествовать над людьми, не принесёт никакого удовольствия.
Однако, со смертью второго президента Сторожевой Башни в 1942 году, умерла и истинная причина необходимости иметь резиденцию Беф-Сарим. Подержав её ещё шесть лет, Общество избавилось от неё путём продажи. С течением лет она всё больше и больше становилась свидетелем ложного пророчества Рутерфорда и Сторожевой Башни. Рэймонд Франц в своей книге написал:
Через несколько лет после издания этой книги в 1942 году (т.е. книги "Новый мир" Фредерика Франца, Н.П.) дом был продан. На большом конгрессе свидетелей Иеговы в 1950 году, происшедшем на Стадионе Янки в городе Нью-Йорке, Фредерик Франц сказал речь, в которой дал знать, что (доктрина) возврата "князей" перед Армагеддоном официально оставлена.
Вместо неё принято понятие, что назначаемые служители Общества в (местных, Н.П.) собраниях уже исполняют эту княжескую роль.
Так официально закончился эпизод с резиденцией Беф-Сарим. Сначала главный идеолог Сторожевой Башни Фредерик Франц его защищал и предсказывал, что Беф-Сарим не принесёт удовольствия критикам этого проекта, а потом ему самому пришлось объявлять его несостоятельность.
Однако для всякой вынужденной перемены у лидеров культа есть оправда-ние. Только жаль, что рядовые члены организации принимают неправду, как послушные овцы. Вот один из примеров противоречивости этой организации. В журнале "Сторожевая башня" от 15-го марта 1937 года они писали: "Пресса глумилась над Беф-Саримом, но верные мужи древности будут опять на земле, прежде чем закончится Армагеддон", а в "Ежегоднике" за 1975 год они признали, что Беф-Сарим был построен "для использования братом Рутерфордом. Лидеры Сторожевой Башни хотели бы не упоминать о некоторых событиях в прошлом своей организации. Однако не всегда этого можно избежать. Поэтому, если этого нельзя избежать, они пробуют тончайшим образом обойти вопрос, чтобы не причинить себе вреда, как они делают это в отношении всех несбывшихся предсказаний и других перемен в своем учении. Вот пример этого.
Во всех движениях и организациях приходит время, когда нужно писать книги о своей истории. В 1993 году Сторожевая Башня выпустила историю своего движения под названием "Свидетели Иеговы - вестники Божьего Царства". В ней авторы истории поместили фотографию БефСарима и написали, что эта резиденция была построена для того, чтобы дать возможность Джозефу Рутерфорду жить зимой в городе с тёплым климатом, потому что у него было больное лёгкое. Затем приведена цитата из книги "Спасение", изданной Сторожевой Башней в 1939 году:
Цель приобретения участка и строительства дома заключалась в том, чтобы было вещественное доказательство того, что есть сегодня на земле те, кто верит, что верные мужи древности будут скоро воскрешены Господом, вернутся опять на землю и будут управлять видимыми делами на земле.
Дальше авторы истории нашли нужным сделать подстрочное примечание к этой цитате. В ней они "пояснили":
В то время существовало убеждение, что верные мужи древности, такие как Авраам, Иосиф и Давид, будут воскрешены перед концом системы вещей (т.е. перед концом безбожного мирового порядка, Н.П.) и будут служить "князьями на земле" во исполнение Пс. 44: 17. Это убеждение было урегулировано в 1950 году".
Английское слово, которое мы перевели в данном подстрочном примечании словом "урегулировано", это слово adjust. Англо-русский словарь дает несколько возможностей для его перевода, как, например, "привести в порядок, уладить, приспособить, пригнать, приладить, урегулировать, установить и выверить". Читатель сам может попробовать применить то из них, которое он найдёт более подходящим. Однако те, кто знает английский язык и испытали на практике значение слова adjust, знают, что оно обычно относится к ситуации, когда что-то сделано правильно, но только слегка не подходит. Для того чтобы оно полностью подошло, нужно эту вещь чуть-чуть подправить или отрегулировать. Тогда всё будет в порядке.
Вот таким образом современные историки Общества Сторожевой Башни объясняют эпизод с резиденцией Беф-Сарим. Вместо того чтобы в точности дать знать, как это было, они пробуют уклончиво выйти из неловкого положения.
Авторы истории свидетелей Иеговы очень хитро вывели себя и свою организацию из неудобного положения. С одной стороны, они знают, что есть люди как бывшие свидетели Иеговы, так и исследователи культов, которые в точности знают, что именно происходило в связи с резиденцией Беф-Сарим. Если написать явную ложь, это бы, естественно, не прошло. С другой стороны, они не хотят, чтобы множество несведущих свидетелей Иеговы увидели нелепость тогдашних вождей Сторожевой Башни в связи с этой затеей. Поэтому историки организации пишут о Беф-Сариме двусмысленно и без настоящего объяснения сути дела. Для тех, кто знает суть, этот факт ещё раз убеждает, насколько неправдива организация Сторожевой Башни. Она предпочитает держать людей в неведении, лишь бы они ей верили и служили.
Как бывший свидетель Иеговы и руководящий одной из местных общин, Давид Рид написал следующий комментарий относительно обьяснения Беф-Сарима авторами истории свидетелей Иеговы:
Однако книга оставляет непосвященного читателя с вопросом, какую связь имело строительство резиденции с князьями. Она не упоминает, что дом был предназначен для их жительства, и что документ давал право на владение им, как судьям Ветхого Завета, а не "судье" Рутерфорду .
Поэтому, более чем вероятно, что при организации покупки участка и постройке резиденции Беф-Сарим в Сан-Диего судья Рутерфорд имел в виду самого себя, а не "князей" Ветхого Завета. Ведь ему хотелось жить в условиях тёплого климата в зимнее время. Однако суть вопроса не в том, что именно имел в виду Рутерфорд, а какое учение они предложили в связи с этим всем членам Сторожевой Башни. Конечно, современные лидеры культа всё это хорошо знают. Они могли бы опубликовать всю правду о резиденции Беф-Сарим. Но они этого не хотят, потому что такой шаг поставит под угрозу всю их идеологию. Поэтому, не желая выйти на свет Божий, они предпочитают оставаться во тьме и объяснять эпизод с БефСаримом уклончивым образом. Нет сомнения в том, что и за этот эпизод они также понесут ответ перед Богом.

Глава 6. Третий президент Натан Кнорр и расширение деятельности по всему миру

Через пять дней после смерти Джозефа Рутерфорда, 13 января 1942 года, третьим президентом Сторожевой Башни стал Натан Гомер Кнорр. В его случае не было борьбы за главенство в Обществе по причине того, что система организации была четко налажена, и Натан Кнорр уже был её вице-президентом. Он родился в 1905 году. Его родители были голландского происхождения и были членами Реформированной церкви. В возрасте 16-ти лет Кнорр познакомился с исследователями Библии, а через год, в 1922 году, принял крещение и стал активным разносчиком литературы Сторожевой Башни. Год спустя он был приглашён на работу в Бруклинский центр Сторожевой Башни, называемый Вефиль, где прожил всю свою дальнейшую жизнь. В 1932 году его назначили главой отдела издательства Сторожевой Башни. Затем, через два года он стал одним из директоров Общества, а в 1942 году его вице-президентом.
При жизни второго президента, Джозефа Рутерфорда, Натан Кнорр был во всём ему послушен и, естественно, не мог проявить себя полностью при его жизни. Однако, когда Рутерфорд умер, дальнейшая жизнь Кнорра показала, что он был способным администратором, преданным делу Общества. Джеймс Пентон говорит о нём, что он был деловым человеком, способным быть также жестким по отношению к тем, кто ему не нравился. Однако, в сравнении с первыми двумя президентами, он был более уравновешенного характера и вёл нормальную семейную жизнь.
С самого начала правления Кнорр дал понять, что он против возвышения какой-либо одной личности в организации. По крайней мере, он был более склонен к сотрудничеству с коллегами и к принятию совместных решений, чем бывшие президенты. Кнорр ввёл новый обычай при издательстве книг и журналов в Обществе. До 1942 года литература Общества, как всякая другая, издавалась с именами и фамилиями написавших их авторов. Однако в этом году Общество стало их издавать анонимно.
Все письма, посылаемые от имени организации, стали посылаться без подписей тех, кто писал или отвечал. На место подписи стал ставиться офи-циальный штемпель Библейского и Трактатного Общества Сторожевой Башни. Этот обычай существует до сих пор. Ни одна книга, статья журнала или письмо Общества не имеет фамилии или подписи автора. В оправдание этого свидетели Иеговы говорят, что это делается для того, чтобы хвала во всём принадлежала Богу, а не людям. Однако Джеймс Пентон пишет об этом следующее:
Конечно, возможно, была другая причина, почему Кнорр хотел развить культ деперсонализации. Так как он не мог делать (литературного, Н.П.) расследования и писать главные труды Общества, он знал, что не достигнет успеха, которого достигли Расселл и Рутерфорд, как писатели. Поэтому Натан Кнорр, возможно, очень хотел спрятать свою неспособность тем, что установил порядок издавать всю литературу Сторожевой Башни анонимно.
На протяжении президенства Кнорра Общество имело двух вице-президентов. С 1942 года по 1949-й вице-президентом был Гейден Купер Ковингтон. Он был адвокатом, успешно защищавший свидетелей Иеговы в судебных процессах в Америке с 1939-го года по 1955-й. Ковингтон был человеком парадоксального склада ума. В защитах единоверцев и Общества на судах он аргументировал на основе необходимости свободы совести и религиозного убеждения для каждого человека, а во время заседаний правления Сторожевой Башни настаивал на введение авторитарных идей самого крайнего образа. На этой почве у него и президента Кнорра часто возникали большие разногласия и споры. Это привело их к состоянию вражды. Наконец, в начале 60-х годов нервное напряжение и перегрузка в работе привела Ковингтона к злоупотреблению алкоголем. Он вынужден был уехать из Нью-Йорка, и был исключён из членов Общества. Однако со временем он поправился и был восстановлен. Он умер свидетелем Иеговы в 1979 году.
Вторым вице-президентом был Фредерик Вильям Франц с 1949 года по 1977 год, когда умер Кнорр. Затем он занял положение четвёртого президента Сторожевой Башни. О его важной роли в учении и практике Общества Сторожевой Башни мы скажем в главе, посвящённой его президентству. Теперь же достаточно сказать, что Фредерика Франца можно рассматривать как главного идеолога Сторожевой Башни как во время правления Кнорра, так и в период его собственного правления.
Не имея способностей писать или заниматься учением, Натан Кнорр всецело посвятил себя организационным делам Общества Сторожевой Башни. Притом он стал президентом, будучи сравнительном молодым, в возрасте 37 лет, и занимал это положение 35 лет. В результате его деятельности количество свидетелей Иеговы в мире возросло от 108 тысяч до почти 2 млн. 250 тысяч. Кнор умер в 1977 году. В том году по всему миру число присутствовавших на Вечере Воспоминания у свидетелей Иеговы, было свыше 5 миллионов 100 тысяч человек. Так распространилось при нём влияние Сторожевой Башни в мире.
Главной задачей для себя Кнорр поставил улучшение проповеднической деятельности свидетелей Иеговы. С этой целью он восстановил систему зональных и региональных служителей, которые после стали называться окружными служителями (надзирателями) и районными служителями (надзирателями). Под руководством Кнорра в каждом местном собрании были организованы "теократические школы служения". Вдобавок к этому, Кнорр основал Галаадскую миссионерскую школу в городе Нью-Йорк для подготовки профессиональных миссионеров. Вместе с этими мероприятиями, имевшими цель постоянной и более эффективной работы, Кнорр постарался смягчить подход к внешним людям со стороны своих миссионеров и последователей свидетелей Иеговы. По крайней мере, в отношении внешних людей, которым они "свидетельствовали" о Царстве, они перестали резко осуждать их религии и более уважительно подходить к людям. Такой подход стал приводить к лучшим результатам в их деятельности.
Джеймс Пентон пишет, что благодаря гонениям, которые пережили свидетели Иеговы в Европе во время гитлеровского нацизма и послевоенных политических условий в таких странах, как Западная Германия, Италия, Чехословакия, Польша и Венгрия Общество Сторожевой Башни имело большой успех.
В Советском Союзе в послевоенные годы также начало распространяться движение иеговистов, несмотря на усиленные репрессии против них. Согласно Пентону, два фактора способствовали этому: во-первых, проповедь возвратившихся из немецкого плена многих советских солдат, которые приняли учение Сторожевой Башни в концлагерях, и, во-вторых, присутствие свидетелей Иеговы в областях, которые до войны принадле-жали Польше, Чехословакии и Румынии, а после войны были присоединены к Советскому Союзу. Оказавшись в Советском Союзе, свидетели Иеговы тех областей начали распространять своё учение среди населения.
Важная часть деятельности Общества Сторожевой Башни - это регулярное проведение многолюдных конгрессов. Как мы говорили выше, это происходило с успехом для свидетелей Иеговы в 20-х и 30-х годах в Америке. Затем, в 40-х и 50-х годах, впервые за два десятилетия президенства Кнорра, значение и влияние конгрессов в Америке значительно увеличилось.
Первый конгресс в послевоенное время состоялся в городе Кливленде, штат Огайо, на котором присутствовало свыше 80 тысяч человек.
Однако три последующие, состоявшиеся в городе Нью-Йорке в 1950-м, 1953 и 1958 годах, превзошли ожидания Сторожевой Башни. На первом из них присутствовало почти 124 тысячи человек, на втором 215 тысяч человек и на третьем почти 254 тысячи людей.
На последнем конгрессе в Нью-Йорке присутствовали делегаты из 123 стран и океанских островов. На всех этих конгрессах выступал Натан Кнорр и его близкие друзья с проповедью "Евангелия" о грядущем Царстве и вечной жизни на земле для новообращённых с 1935 года. Они совершали крещения и в своих проповедях, как правило, осуждали все традиционные, протестантские и евангельские церкви. Джеймс Пентон написал следующее о конгрессе в Нью-Йорке в 1958 году:
С 27 июля по 3 августа тысячи и тысячи делегатов из 123 стран и морских островов присутствовали на сессиях, выслушивая одну речь за другой, произносимые лидерами общества. Затем, в среду 30 июля в общем 7123 мужчин и женщин были крещены в купальном месте Океанского пляжа в холодных водах Лонгайленда. Некоторые из крестителей замерзли от холодной воды и были вымучены, крестив своих новых братьев. Но общество могло похвалиться тем, что (в тот день, Н.П.)было крещено на 4136 человек больше, чем в день Пятидесятницы. Затем, в следующую среду вице-президент общества Фред Франц прочитал декларацию, которая была после чтения принята 194 418 присутствовавшими мужчинами, женщинами и детьми, провозглашающую, что самый предосудительный класс людей на земле сегодня - это священнослужители христианства.
В виду того, что очень трудно проводить многочисленные конгрессы, это был последний всемирный конгресс свидетелей Иеговы с таким количеством людей в одном месте. После этого Сторожевая Башня проводила ежегодные конгрессы меньшего размера у себя в Америке и в других странах. Одним из больших конгрессов вне Америки был конгресс свидетелей в городе Нюрнберге, Германия, в 1955 году. На нём в заключительное воскресенье было 107 423 человек, которые слушали выступление президента Натана Кнорра.
Важно также обратить внимание на установление крайне жестокого дисциплинарного порядка в организации свидетелей Иеговы во время президенства Натана Кнорра. Как мы видели выше, в 1938 году бывший президент Рутерфорд установил порядок, в котором местные собрания могли назначить несколько кандидатур на пост своего руководителя, а зональный служитель от имени Сторожевой Башни принимал решение, кто им становился. Натан Кнорр аннулировал и это малое право местного собрания. Он ввёл порядок, чтобы в каждом местном собрании существовал "комитет общины", состоявший их трех представителей. Такие комитеты вместе с окружными надзирателями Общества Сторожевой Башни обрели право предлагать Сторожевой Башне кандидатов на пост руководителей местных общин. Решение, кто станет старейшиной, стало всецело зависеть от центра. Таким образом, местные общины потеряли все права.
Однако этим дело не окончилось. Комитеты общин вместе с окружным служителем обрели также статус "судебных комитетов" с абсолютным правом решения дисциплинарных вопросов под руководством Центра, тогда как во времена первых двух президентов право решать вопросы дисциплины принадлежало местным общинам. Так что в первые годы правления Натана Кнорра это право было аннулировано. "Судебные комитеты" стали всё во всём. Джеймс Пентон на эту тему пишет:
"Сторожевая башня" провозгласила 15 мая 1944 года: "Тот, которому нанесена обида, может сказать "церкви". Согласно теократическому порядку это не будет значить, что он должен сказать собранию, на котором будут присутствовать все члены, но сказать тем, кто поставлен, чтобы заботиться о собрании, и кто представляет его "в особых служебных обязанностях".
Это значит, что Общество Сторожевой Башни в действительности установило класс священнослужителей и церковных судей, которые согласно сло-варю и юридическому смыслу этого слова стали инквизицией, несмотря на противоположные заявления, что такого класса у него нет. Они предназначены исполнять "роль судьи, присяжных и обвинителя".
Из этих данных видно, что в организации свидетелей Иеговы дисциплинарное право находится не в руках членов местного собрания, а в руках трех-четырёх послушных Центру людей, имеющих полное право отлучить человека от Общества без возражения со стороны остальных членов местной общины.
Англоязычные руководители свидетелей Иеговы изобрели новый термин disfеllowship для обозначения самой высшей формы наказания. Этот термин состоит из приставки dis (от) и слова fellowship (общение). В английских словарях такого слова вообще нет. Его можно выразить, как "отобщение", хотя в русском языке такого слова тоже нет. Оно существует только у англоязычных свидетелей Иеговы и имеет специфическое в их обиходе значение.
Отобщение именно обозначает отделение бывшего члена от всякого общения с членами местного собрания и вообще со свидетелями Иеговы, где бы они ни были. Это значит, что если у каких-то родителей-иеговистов, случится такое несчастье, что "судебный комитет" отобщит их сына или дочь, то они должны полностью отказаться от всяких контактов с ними. В таких случаях нельзя друг с другом встречаться, разговаривать, звонить по телефону, переписываться и т.д. Джеймс Пентон об этом пишет:
Отобщение стало ужасным орудием. Свидетели, находящиеся на хорошем счету, не должны разговаривать с отобщёнными лицами или даже приветствовать их. В делах бизнеса они должны как можно меньше иметь с ними взаимоотношений. Когда они умирали, нельзя было присутствовать на их похоронах. В полном значении слова они считались навеки погибшими.
Положение отобщённого человека часто бывает ужасным. Он лишается всех самых близких связей. Родные для него по крови братья и сестры, а также все друзья-иеговисты будут избегать его. Его собственные дети будут бояться иметь какую-либо связь с ним. Можно себе предста-вить, что если у сына или дочери родится ребёнок, отобщённый не может приходить к ним в дом, чтобы видеть своего внука или внучку. Они даже не будут разговаривать с ним по телефону.
"Отобщение" может совершаться по причинам, основанным на Библии, как например, прелюбодеяние, воровство, пьянство и т.п., а также по необоснованным причинам. Например, если кто-то из иеговистов пообедает с каким-то бывшим свидетелем Иеговы, то в наказание его могут отобщить. Так случилось в жизни Рэймонда Франца, племянника третьего президента, Фредерика Франца. Рэймонд был отобщён за то, что один раз ел за столом со своим работодателем, бывшим иеговистом, который по собственной инициативе вышел из организации. Конечно, в случае с Рэймондом были уже другие, более важные причины, чем эта. К тому времени он пришёл к убеждению, что некоторые доктрины Сторожевой Башни не основаны на Библии. Поэтому он стал подвергаться репрессиям со стороны лидеров Сторожевой Башни. Однако формально Рэймонд Франц был отлучён за то, что один раз пообедал с бывшим свидетелем Иеговы.
Данная практика отобщения у свидетелей Иеговы поднимает вопрос отлучения провинившихся или отпавших членов церкви согласно дисциплинарным требованиям Нового Завета. Как отлучать, за что, и каким образом следует обращаться с отлучёнными, объясняет и дает примеры Слово Божье. Мы знаем, что во времена апостолов предпринимались меры дисциплины в отношении тех, кто этого заслуживал.
Тема эта не менее важна, чем другие темы в Библии. Она требует отдельного внимания. Поэтому, если начнём теперь полностью разбирать её в этой книге, то отойдём от цели нашей книги. По вопросу дисциплины нужно писать отдельную книгу. Однако, в связи с тем, что мы с этой темой здесь соприкоснулись, автор считает необходимым выразить мнение, что такая жестокая форма дисциплины, как отобщение у свидетелей Иеговы не может быть оправдана на основании Слова Божьего. Если дети не могут встречаться со своими отобщёнными родителями и даже разговаривать с ними по телефону, это чрезвычайно жестоко.
По сути, руководство Общества Сторожевой Башни установило такой жестокий вид наказания, потому что оно боится, чтобы отобщенные, которыми как правило бывают люди, понявшие несостоятельность учения Сторожевой Башни, не повлияли на своих родственников и друзей, остающихся в организации. Часто свидетели Иеговы разочаровываются, когда узнают что-то о прошлом этого Общества. Они начинают самостоятельно изучать и понимать Библию. Таким образом, они имеют что-то серьёзное сказать своим коллегам по вере относительно проблем в учении Общества. Поэтому отобщение в таком виде, как оно практикуется у иеговистов, сокращает возможность влияния отобщённых на остающихся членов.
Это действительно так, говорит Джеймс Пентон, и даже более. Практика отобщения в Обществе Сторожевой Башни не только умаляет возможность влияния отобщённых на членов организации, но, будучи методом устрашения, она сделала так, что остающиеся члены становятся более послушными и ревностными последователями организации.
Отобщение помогает лидерам Сторожевой Башни полностью контролировать как своих служителей, так и рядовых членов организации. Все они знают, какие душевные страдания переносят отобщённые и поэтому, естественно, не хотят, чтобы им пришлось переживать то же самое.

Глава 7. Еще один компрометирующий эпизод Сторожевой Башни

Как мы уже видели, лидеры Сторожевой Башни считали себя знатоками Библейских пророчеств. Они предсказывали даты или, по крайней мере, годы "конца мировой системы" и начала Армагеддона. Этим, конечно, без успеха занимался Чарльз Расселл, используя египетскую пирамиду, а после него "судья" Джозеф Рутерфорд, используя резиденцию Беф-Сарим. Много времени спустя, когда предсказание Рутерфорда, что в 1925 году будет воскресение Ветхозаветных мужей веры Авраама, Еноха, Давида и других, не сбылось, он признался в близком кругу, что "сделал себя ослом" в отношении этого года. То же самое произошло в последние годы президентства Натана Кнорра. Хотя винить за это нужно больше вице-президента Фредерика Франца как главного "богослова" Общества, однако и Кнорр, и его коллеги оказались в таком же самом положении в связи с новыми предсказаниями относительно 1975 года. Поэтому как глава Натан Кнорр также ответствен за это.
Как мы писали выше, одной из отличительных черт периода Кнорра был большой количественный рост свидетелей Иеговы во всём мире. Однако не всегда он был равномерен. Например, в 40-х и в начале 50-х годов рост был довольно значителен, но в 60-х годах он стал сильно замедляться. Кнорр и его друзья были довольны, когда рост был бурным, но когда он стал замедляться, они, естественно, начали думать, в чем дело. Им нравилось, когда в 40-х годах журналисты называли их движение "самой быстрорастущей религией в мире", а когда пришли 60-тые годы, этим уже нельзя было похвалиться.
Поэтому, как пишет Джеймс Пентон, некоторые свидетели Иеговы стали думать, что, может быть, необходимость проповедовать Царство пришла к концу, и, возможно, большое стадо уже набрало своё количество, как малое. Дальше следует лишь немного подождать, и начнётся Армагеддон.
Однако лидеры не хотели смириться с тем, что рост уменьшился. Они были этим очень обеспокоены и поэтому использовали идею близкого Армегеддона, как средство для воодушевления рядовых свидетелей Иеговы, чтобы они снова ревностно приобретали новых членов. Насколько глубоко вожди верили в то, что начали внедрять в умы простых членов, - это важный вопрос. Возможно, и верили, только их вера основывалась на неправде и была связана с беспокойством о слабеющем росте числа членов.
Началось с того, что в 1966 году Общество Сторожевая Башня выпустило книгу "Жизнь вечная во свободе сынов Божьих". Хотя, по установившемуся при президенте Кнорре обычаю, имена авторов не указывались, впоследствии стало известно, что её написал вице-президент Фредерик Франц. В ней от имени Сторожевой Башни Франц объявил:
В настоящем двадцатом столетии было сделано независимое исследование, которое не следует слепо за некоторыми традиционными хронологическими исчислениями христианства. Изданная таблица этого независимого исследования даёт дату сотворения человека, как 4026 год до христианской эры. Согласно этой достоверной библейской хронологии, шесть тысяч лет от сотворения человека, закончатся в 1975 году, и седьмой период человеческой истории начнется осенью 1975 года христианской эры.
Такое заявление было противоположно объявлению первого президента Расселла в журнале "Сторожевая башня" 15-го июля 1894 года. Тогда Расселл написал, что "концом 6000 лет является 1873 год". Однако, не упоминая об этом, Франц и вожди культа старалась убедить остальных свидетелей Иеговы, что конец наступит в 1975 году.
Как подходяще было бы для Бога Иеговы сделать этот седьмой период тысячи лет субботним периодом покоя и освобождения, великой юбилейной субботой для провозглашения свободы по всей земле всем её обитателям. Это было бы полностью своевременно для человечества. С Божьей стороны это было бы полностью подходяще, ибо, будем помнить, что человечеству ещё предстоит то, что сказано в последней книге Святой Библии о правлении Иисуса Христа на земле тысячу лет, о Тысячелетнем царстве Христа. Будучи на земле девятнадцать столетий тому назад, Иисус Христос пророчески предсказал о Себе "Ибо Сын Человеческий есть господин и субботы" (Матф. 12:8). Это был бы не просто шанс или случай, но оно было бы согласно любовной цели Бога Иеговы ради правления Иисуса Христа, чтобы "господин и субботы" правил параллельно в 7-ом тысячелетии человеческого существования.
Читатель может заметить, что вместо того, чтобы писать "будет", автор книги писал "было бы". Таким образом, он приготовляет лазейку на тот случай, если не получится так, как он пишет. Однако вес его аргумен-та направлен на то, чтобы убедить читателей в правоте того, что он пишет.
Уж если такое толкование предлагает официальная книга уважаемых лидеров Общества Сторожевой Башни, то для остальных членов это должно быть авторитетно. Поэтому, как пишет Джеймс Пентон, эта книга произвела на всех иеговистов в 1966 году такое впечатление, какое производит электроволна, пущенная внезапно по проводам электросети. Но это было только начало.
Затем, осенью 1968 года Общество начало публиковать серию статей в журналах "Пробудитесь" и "Сторожевая башня", которые не оставили сомнения, что оно ожидает конца мира в 1975 году. Правда, в литературе Общества никогда не было догматически сказано, что 1975 год в точности будет концом. Несомненно, его вожди, особенно Фредерик Франц, научились чему-то через неисполненные предсказания о 1925 годе. Но дело в том, что преобладающее большинство свидетелей Иеговы знали мало или ничего не знали относительно тех или иных неисполнившихся апокалиптических предсказаний. Поэтому многие, если не почти все, приняли новую дату без критической оценки. Особенно, это было в случае самых активных благовестников. Окружные надзиратели пользовались аргументом, что вот-вот наступит конец для того, чтобы побуждать к деятельности обращения в свою веру. Первые благовестники пользовались им, как средством доказательства своего призвания и образа жизни.
Для полной ясности ниже мы приводим ряд выдержек из книг и журналов Общества Сторожевой Башни. Читатель может сам определить, как выглядели данные заявления для остальных свидетелей Иеговы, начиная с 1966 по 1975, когда, согласно публикаций Общества, должен был наступить конец греховной системы мира. Все книги и журналы, выдержки из которых мы помещаем ниже, были выпущены Обществом Сторожевой Башни на английском языке. Поэтому цитаты из них даны в переводе. В книге "Жизнь вечная во свободе сынов Божьих" на страницах 29-30 лидеры Общества в 1966 году провозгласили:
Сотворение человека произошло в 4026 году до н.э. 6000 лет от сотворения человека кончатся в 1975 году, седьмой период 1000 лет начнётся осенью 1975 года.
В журнале "Сторожевая башня" 1-го мая 1968 года на странице 272 они убедительно писали:
Ближайшее будущее будет, несомненно, наполнено кульминационными событиями, потому что эта старая система близится к её полному завершению. По крайней мере, через несколько лет конечные части библейского пророчества, относящиеся к этим "последним дням", будут завершены, в результате чего они приведут к освобождению оставшегося человечества в славном 1000-летнем царстве Христа. Какие трудные дни, но, в то же самое время, какие славные дни сразу после них!
Затем, особенно в "Сторожевой башне" 15 августа 1968 года, они убеждали не обращать внимания на слова Христа о том, что никто не знает ни дня, ни часа конца событий, а думать, что это время вот-вот наступит:
Есть одна абсолютно уверенная вещь. Библейская хронология, подкреплённая исполненным библейским пророчеством, показывает, что шесть тысяч лет человеческого существования скоро закончатся. Да, во время этого поколения! (Матф. 24:34). Поэтому в настоящее время нельзя быть безразличным и беспечным. Теперь не время играться со словами Иисуса о том, что "о дне же том и часе никто не знает, ни ангелы небесные, ни Сын, а только Отец" (Матф. 24:36). Наоборот, теперь время, когда всякий должен глубоко сознавать, что конец этой системы вещей быстро идёт к своему насильственному концу. Не сделай ошибку, достаточно того, что сам Отец знает "день и час"!
В этом же номере журнала они более точно сказали, когда события должны произойти:
Можем ли мы предположить из этого изучения, что Армагеддонская битва полностью закончится осенью 1975 года. И тогда начнётся и ожидаемое тысячелетнее правление Христа? Возможно. В этом случае разница может быть только в неделях или месяцах, но не в годах.
В ежемесячной газете "Наше служение Царству", предназначенной для внутреннего употребления, они написали в марте 1968 года:
В виду того, что остался короткий период времени, мы хотим это делать так часто, насколько позволят условия. Подумайте, братья, только девяносто месяцев осталось, прежде чем закончатся 6000 лет человеческого существования. Большинство живущих сегодня людей, вероятно, будут в живых, когда начнётся Армагеддон…
В 1969 году в книге "Приближающийся тысячелетний мир" они продолжали убеждать:
Для того чтобы Господь Иисус Христос был "господином и субботы", его тысячелетнее правление должно быть седьмым в серии тысячелетних периодов или тысячелетий.
В журнале "Сторожевая башня" 15-го марта 1969 года было написано:
Не гонись за высшим образованием. Очень мало времени осталось. Исполняй пионерское служение, полновременное служение с возможностью служения в Вефиле или миссионерского служения, как цели.
Восьмого октября 1971 года в журнале "Пробудитесь" Общество Сторожевой Башни ободрило своих последователей, говоря:
Итак, приближаясь к завершению шести тысяч лет человеческого существования в течение этой декады лет, есть восхитительная надежда, что великий Субботний покой и облегчение в действительности близки. Приближение к концу 6000 лет человеческой истории в середине 1970-х годов (для нас, Н. П.) есть восхитительная надежда великого облегчения.
В майском издании 1974 года газеты "Наше служение Царству", на странице 3 сказано следующее:
Слышны сведения о том, что братья продают дома и имения и планируют закончить остальные дни этой старой системы в пионерском служении.
Несомненно, это прекрасный способ провести короткое остающееся время, прежде чем придёт конец нечестивому миру.
В журнале "Сторожевая башня" 1-го июля 1974 года, не упоминая названия войны, как Армагеддон, но, имея её в виду, было написано так:
Это также говорит нам, что тысячелетию должна предшествовать самая разрушительная во всей истории война. Мы можем теперь видеть, как политические правители приготовляют (оружие, Н.П.) для этой Войны всех войн.
8 ноября 1974 года журнал "Пробудитесь" заявил об уверенности "большого стада" свидетелей Иеговы, что они подготовлены к великим событиям в 1975 году.
Великое множество людей имеет уверенность в том, что великое разрушение приблизилось, и это главный фактор в их решении не рождать детей.
В начале 1975 года президент Сторожевой Башни совершил кругосветное путешествие вместе с вице-президентом Фредериком Францем с целью посещения свидетелей Иеговы в разных странах. В своих выступлениях Фредерик Франц, как главный "богослов" Общества, проповедовал относительно 1975 года, который он считал особо "отмеченным". По его мнению, это был год "великих возможностей".
Когда они были в Австралии, Франц несколько раз подчеркнул в одном из своих выступлений, что календарные вычисления по поводу 1975 года основаны на еврейском календаре, и заявил, что еврейский год кончается праздником Рош Хашана 5-го сентября. Фредерик Франц коснулся неудач в связи с 1914 и 1925 годами, процитировав признание второго президента Джозефа Рутерфорда:
..."я сделал себя ослом" по отношению к ним, и сказал, что теперь Общество не делает таких "смелых и крайних предсказаний". Франц даже сделал предположение, что разрушение мировой системы может задержаться "на год или около года", потому что неизвестно, сколько времени прошло от сотворения Адама до сотворения Евы (об этом скажем ниже). Однако в конце он сделал воззвание к собравшимся свидетелям Иеговы не думать, что разрушение мировой системы произойдёт "годы спустя" и не заниматься такими вещами, как женитьба, семейный уют, бизнес и многолетнее учение в университете.
Фредерик Франц в основном не отказался от идеи, что седьмая тысяча лет наступит в 1975 году. Однако, в своем выступлении он приготовил себе лазейку, что будто-бы сотворение Евы было на неивестное количество лет позже сотворения Адама.
Несмотря на это, можно представить, какое большое возбуждение произошло у свидетелей Иеговы по всему миру в связи со статьями, книгами и речами на многолюдных собраниях. Удивительно то, что в среде культов неправда и ложные предсказания часто оказывают большой эффект на успех в деятельности и количественном росте членов. С одной стороны, неисполненные предсказания - это слабое место для культов, а с другой, пока время не пришло, они - трагическая сила. Эффект ложного предсказания о 1975 годе был настолько велик в отношении деятельности и количественного роста свидетелей Иеговы с 1968 по 1975 годы, что приходится удивляться.
Известно, что Сторожевая Башня каждый год в своём принципиальном журнале даёт статистические данные о своём движении. Евангельские исследователи культов признают их как соответствующие действительности. Эти данные показывают, что с 1968 до 1975 год культ количественно увеличился по всему миру почти в два раза.
Вот некоторые цифровые данные: в то время как в 1968 году свидетели Иеговы крестили всего 82 842 человека по всему миру, в 1975 году они крестили 295 073. В то время как в 1968 году 1 221 504 свидетелей Иеговы проповедовали весть Сторожевой Башни о Царстве, в 1975 году это делали уже 2 248 390 их членов. В то время как в 1968 году всего 2 493 519 человек присутствовало на их ежегодной Вечере Воспоминания смерти Христа, в 1975 году по всему миру присутствовало 4 972 571 человек.
Одним из обращенных в свидетели Иеговы через проповедь о конце мира в 1975 году был молодой испанец по имени Сезар Видаль Мансанерес. Он это описывает в своей небольшой книге "Воспоминания свидетеля Иеговы". Началом его обращения в культ послужила беседа во время посещения дома Сезара Мансанареса одним молодым иеговистом:
Я спрашивал его о конце света. Признаюсь, что этот предмет очень меня интересовал.
- В прошлый раз ты сказал мне, что конец близок. Когда же?
- Наша организация верит, что конец наступит в 1975 году.
Мы с отцом удивленно переглянулись. Помнится, мой отец бросил на Августина насмешливый взгляд - А, что будет, - спросил он, - если в 1975 году конец света не наступит?
Августин улыбнулся, как если бы он отвечал на вопрос ребёнка.
- В 1975 году завершаются шесть тысяч лет всемирной истории, а затем начнётся тысячелетнее царство. Так говорю не я, так говорит Библия. Слово Божие утверждает, не оставляя места сомнению, что в 1975 году завершаются шесть тысяч лет истории человечества.
- В котором месяце 1975 года? - осведомился он (отец Сезара) с иронией.
- Несомненно, осенью, - отвечал Августин, словно бы не замечая тона моего отца - Адам был сотворён осенью, и конец, безусловно, придёт также осенью… Я глубоко задумался над тем, что услышал…
Уверенность, с которой свидетели Иеговы проповедовали своё "евангелие" Царства с 1975 года, давала им успех. Сезар Мансанарес принял эту весть и сам стал свидетелем Иеговы. Присоединившись к ним, он начал ревностно распространять учение культа. Однако после 1975 года Господь привёл его к истинному обращению ко Христу. В заключительной главе нашей книги мы больше познакомимся с тем, как Сезар Мансанарес стал свидетелем Иеговы и как Господь избавил его от плена этого культа.
Это свидетельство доказывает, что, в конце концов, свет торжествует над тьмой. И если оно других приведёт к свету, то заслуга будет не этой книги, но Того неоценимого драгоценного Света, Который стал плотью, чтобы умереть за нас, и таким образом дарует нам жизнь вечную.
Есть и другие бывшие свидетели Иеговы, которые могут засвидетельствовать подобное. Вообще-то известно, что хотя Сторожевая Башня приобретает многих, однако, многих она также теряет, как потеряла по причине неисполнившихся предсказаний относительно 1975 года. Некоторые из "бывших" написали книги, раскрывающие несостоятельность учения этого культа, и трудятся для того, чтобы привести своих бывших друзей к истинной вере. Один из них - американец Давид Рид, подробнее о котором мы скажем ниже.
Естественно, вопрос стоит дальше о том, что случилось в среде рядовых свидетелей Иеговы и Обществе Сторожевой Башни, когда предсказания относительно 1975 года не исполнились. Как известно, в том году вообще никаких крупных мировых событий или потрясений не было, как и в 1925-м году. Это не так, как было в 1914 году, когда началась Первая мировая война.
Во всех отношениях 1975 год оказался провалом для Общества Сторожевой Башни. Все выводы и доказательства "богослова" и вице-президента организации Фредерика Франца и вместе с ним президента Кнорра и других соратников, которые приняли его идею, оказались полностью ничтожными. Несмотря на это, Общество и его лидеры смогли выйти из создавшегося положения. По крайней мере, не без потерь и ущерба, они выкрутились в глазах большинства свидетелей в США и во всём мире.
Это ещё раз показывает, настолько сильно их влияние на последователей, и насколько слаба критическая оценка ситуации со стороны рядовых свидетелей Иеговы. Реакция против провала 1975 года была, но она не была достаточно сильной, чтобы разрушить или серьёзно повредить культу свидетелей Иеговы.
Естественно, Общество потерпело урон в последующие три-четыре года после 1975 года. Какое-то количество членов оставили движение, и вместо роста произошёл спад. Но, если посмотреть на статистику с 1968 по 1980 годы, то урон не аннулировал пользу, которую извлекла для себя Сторожевая Башня посредством этого эпизода.
Во всём этом был виновен, главным образом, вице-президент Фредерик Франц. Президент Натан Кнорр, умерший 7 июня 1977 года, был лишь его соучастником. В последние годы перед смертью Кнорр был болен раком мозга и не мог заниматься руководством Обществом, как раньше.
Фредерик Франц и члены центрального правления вели дела, как они считали нужным.
Начиная с осени 1975 года, когда становилось всё более и более понятно, что ничего из ожидаемого не произойдёт, Общество Сторожевой Башни никаких объяснений официально не давало. Оно молчало. Однако, как пишет Рэймонд Франц, который был тогда членом центрального правления, несколько раз поднимался вопрос о том, что делать. Либо потому, что некоторые ещё надеялись на запоздалое наступление событий, либо из опасения, что формальное признание ошибки повредит престижу организации, решение о том, что делать, откладывалось.
Рэймонд Франц пишет, что Милтон Хеншель (ставший президентом после смерти Фредерика Франца в 1992 году), предложил в 1976 году, "что мудрым курсом действия будет просто не поднимать этот вопрос и со временем братья перестанут говорить о нём". Иначе говоря, если нет возможности оправдаться, то лучше не признавать вину, а упорно молчать.
Но положение, в конце концов, заставило лидеров что-то заявить на эту тему. Это было сделано с уклончивым признанием ответственности в журнале "Сторожевая башня" 15-го марта 1980 года, четыре с половиной года после того, когда должен был произойти Армагеддон. К тому времени основной пыл разочарования уже спал, и те, кто разочаровался, вышли из организации. Как бы то ни было, в журнале было напечатано следующее:
Довольно большое ожидание было возбуждено в отношении 1975 года.
Опубликованные заявления, выражающие такое исполнение надежды к тому году, были больше предположениями, нежели возможностью. Нужно сожалеть, что публикация информации, которая посодействовала возрастанию надежды, была сконцентрирована на той дате.
В этом "признании" больше нечестности, чем признания. Сравнив его с тем, что раньше писали книги и журналы Общества, приходится только удивляться, насколько далеки от правды вожди культа. Ну, а что касается самого Фредерика Франца, он публично высказался в свою защиту еще в 1976 году. Средством его защиты было нападение на неповинных людей.
Весной 1975 года он выступил с речью перед большим собранием иеговистов в Торонто, Канаде, а когда на другой год, после несостоявшегося Армагеддона, он снова выступил с речью в том же городе, Джеймс Пентон пишет, что:
Выступая через год перед подобным собранием в том же самом городе, он спросил риторически: "Знаете ли вы, почему ничего не случилось в 1975 году?" Затем, указывая пальцем в сторону аудитории, он крикнул: "Это потому, что вы ожидали, чтобы что-то произошло". Иначе говоря, если Иисус предсказал, что никто не будет знать "ни дня, ни часа" Его пришествия для суда над человечеством, то свидетели Иеговы не должны были верить в то, что они могли знать, что это произойдёт в 1975 году.
Неимоверно, что Франц возложил вину за весь провал на рядовых иеговистов и вёл себя так, как будто он не нёс никакой ответственности за него.
Иначе говоря, Фредерик Франц поступил в точности так, как поступил Джозеф Рутерфорд, когда не исполнились его предсказания относительно 1925 года. Он сам начал эту кампанию, продолжая её до конца, а потом, когда она провалилась, отказался нести ответственность. Чтобы как-то выпутаться из положения, он придумал ещё одну теорию, которую он тогда начал провозглашать публично.
Его теория основывалась на том, что Адам и Ева не были сотворены в одно и то же время, а был какой-то промежуток времени, которого никто не знает. Франц стал говорить, что Армагеддон должен произойти, когда исполнятся 6000 лет от сотворения Евы. Джеймс Пентон комментирует эту теорию Франца:
Странно, что, делая такое предположение, он бессовестно пренебрёг недавними собственными опубликованными заявлениями Общества, в которых говорилось, что Ева была сотворена в том же году, что и Адам. Подобно самому Францу, большинство не обратило внимания на этот факт или просто пренебрегло им ради последнего "нового света" Общества Сторожевой Башни.
В каких изданиях Общества говорилось, что Адам и Ева были сотворены в одном и том же году? По крайней мере, в трёх. Во-первых, в журнале "Сторожевая башня" 1-го мая 1968 года на странице 271, где написано: "Чтоб подсчитать, где находится человек в потоке времени, относящегося к Божьему седьмому дню 7000 лет, нужно определить, сколько прошло времени от года сотворения Адама и Евы в 4026 году до Рождества Христа". Во-вторых, в журнале "Пробудитесь" 8-го октября 1968 года, где об этом ясно сказано: "Согласно достоверной библейской хронологии, Адам и Ева были сотворены в 4025 году до Р.Х." И, в-третьих, в книге "Пособие к пониманию Библии", изданной в 1969 году, в которой мы можем в начале прочитать на странице 133: "В возрасте 130 лет Адам имел (т.е. родил, Н.П.) сына, Сифа", а потом на странице 538: "В возрасте 130 лет Ева имела (т.е. родила, Н.П.) сына, Сифа".
Смотря на такие официальные заявления о "достоверной хронологии", и тому подобное, хочется крикнуть свидетелям Иеговы: "Друзья, почему вы так слепо верите обманщикам?" Однако, услышат ли они? Поймут ли они? Освободятся ли от тьмы? Надеемся, что с помощью информации в этой книге Господь даст многим из них освобождение от заблуждения.
Свою новую теорию Фредерик Франц стал продвигать уже с мая 1975 года, как бы предчувствуя, что его гипотеза относительно начала знаменательных событий в сентябре 1975 года окажется ложной. Мы находим в журнале "Сторожевая башня" 1-го мая 1945 следующее:
6000 лет человеческой истории окончатся в сентябре. Однако есть короткий промежуток времени между сотворением Адама и сотворением Евы.
Затем в выпуске 1-го октября 1975 года в том же журнале было сказано немного больше.
…библейское повествование показывает… промежуток времени между созданием Адама и созданием его жены Евы. …Обозначал ли этот промежуток времени недели, месяцы или годы, мы не знаем. Поэтому мы не знаем, когда в точности начался великий "день покоя" Иеговы, как мы не знаем, когда он в точности закончится. То же самое относится к началу тысячелетнего правления Христа.
Таким образом, мы видим, что вместо, "может быть, года или около того времени", когда наступит тысячелетие после 1975 года, в этом номере журнале говорится, что, возможно, пройдут "годы", пока событие совершится. В "Сторожевой башне" от 1-го января 1976 года "объяснение" продолжено:
Время сотворения Адама может быть определено, а начало Божьего дня покоя - нет, потому что был промежуток времени неуказанной длины между сотворением Адама и сотворением Евы.
И еще раз более внушительно автор статьи в "Сторожевой башне" 15-го июля 1976 года уговаривает своих читателей:
…Однако не советуем нам искать наперед какую-то дату… Если кто-то разочарован, потому что не следовал этой линии мышления, он должен теперь сконцентрироваться на том, чтобы поправить свою точку зрения, так как не Слово Божье его подвело или обмануло и принесло разочарование, а его собственное понимание, которое было основано на неправильных предпосылках.
Что за "чудесные" слова! Прямо в душу проникают. "Не советуем… искать какую-то дату!" Удивительно! А, кто же, как не Сторожевая Башня принесла разочарование людям, потому что не рядовые члены, а лидеры основывались на неправильных предпосылках? Воистину, это подобно сказке, в которой "битый небитого везет". Сами вожди ввели членов организации в заблуждение, а потом их же винят и лицемерно увещевают оставить неправильные предпосылки. Что за насмешка над людьми! Будет, в конце концов, Божье правосудие этим обманщикам - будет!
Вот как Фредерик Франц и его коллеги из Общества Сторожевой Башни выкрутились из неудобного положения. В самом деле, это настоящая духовная трагедия для многих и многих людей, которые остаются в этом культе и присоединяются к нему.

Глава 8. Четвертый и пятый президенты Общества Сторожевой Башни

Фредерик Франц

После смерти Кнорра в 1977 году руководство организации принял Фредерик Франц, имя которого мы уже неоднократно упоминали. Он был четвертым президентом Общества Сторожевой Башни. Он никогда не был женат. С момента крещения в 1914 году до конца жизни он был главным теоретиком учения и защитником Сторожевой Башни. Франц лично знал основателя культа, Чарльза Расселла. В течении своей долгой жизни он видел все перемены и все провалы, которые происходили в учении и практике Общества.
На долю Фредерика Франца выпал период кризиса в результате несбывшегося ожидания Армагеддона в 1975 году и Тысячелетнего Царства сразу после него. Несмотря на его новоиспеченную теорию о том, что между сотворением Адама и Евы был неизвестный промежуток времени, и поэтому Армагеддон не случился в 1975 году, многие свидетели Иеговы не поверили в эту новую теорию и, разочаровавшись, оставили культ.
Интересно то, что даже племянник Франца, по имени Рэймонд Франц, который был членом Руководящей Корпорации Общества Сторожевой Башни, оставил культ в 1981 году. Он написал книгу под названием "Кризис совести". В ней он описывает, как вожди произвольно меняли пункты своего учения.
Как бы то ни было, ошибка вождей свидетелей Иеговы относительно 1975 года не принесла большого урона для их организации. Опыт показывает, что неудачные предсказания не обязательно вредны для культов. Их лидеры обычно находят какие-то "объяснения" или полагаются на "новые откровения свыше" для того, чтобы выйти из положения. А последователи в большинстве своем эти "откровения" принимают. Постепенно всё становится на прежнее место и, несмотря на провалы, которые должны были бы послужить к развалу культа, он продолжает существовать и расти.
А.Х. Макмиллан в книге "Марш веры", изданной Обществом Сторожевой Башни в 1957 году, возвышает Фредерика Франца как человека, который обладал большими умственными способностями. Макмиллан написал, что Франц с почетом окончил Цинцинатский университет в США.
Для продолжения учения в Оксфордском или Кембриджском университетах ему была предложена известная в англоязычном мире стипендия Родеса. Он знал португальский и немецкий языки и понимал французский. В его образование включались еврейский и греческий языки, а также сирийский и латинский.
Однако это оказалось далеким от истины. По архивным данным университета, Франц в нем учился, но не окончил. Да и вообще в Цинцинатском университете не преподавались еврейский и сирийский языки. А что касается латинского, Фредерик Франц прослушал только 15 лекций. Эти сведения дает бывший иеговист Пол Близард, который лично знал Фредерика Франца, А.Х. Макмиллана и третьего президента Натана Кнорра. Близард пишет: "Франц никогда не возражал против неверных данных в книге "Марш веры". Естественно, он знал, что Макмиллан писал о нем неправду, так как сам дал ему такие сведения. Однако Фредерик Франц был вынужден признать в 1987 году, что "Марш веры" не дает о нем правильных сведений, после того как стали известны архивные сведения Цинцинатского университета. Фредерик Франц умер в Бруклинской резиденции 22 декабря 1992 года в возрасте 99 лет.

Милтон Хеншель

После смерти Франца руководство Общества Сторожевой Башни 30 декабря 1992 года назначило Милтона Хеншеля следующим президентом.
Этому пятому президенту в момент его назначения на главный пост было 72 года. Теперь, в год издания этой книги ему уже за 80. Согласно Рэймонду Францу, число лидеров Сторожевой Башни в 1997 году сократилось по причине смерти членов правления. За исключением одного, которому в том году было 56 лет, всем остальным перевалило за 70. Одному было 92 года. Однако, 2-го октября 1999 года Общество сделало объявление, что в число членов правления культа было назначено четыре новых человека. Сколько лет каждому из них не сказано. Во всяком случае, Руководящая Корпорация состоит теперь из 13 человек. В основном, они представляют собой людей старше 70 лет.
На последние четыре года четвертого президента, Фредерика Франца, выпало время значительных политических перемен в бывшем Советском Союзе и Восточной Европе. Это позволило свидетелям Иеговы широкомасштабно расширить деятельность во всех странах СНГ и значительно возрасти численно. В Российской империи свидетели Иеговы появились с 1887 года. Одним из первых был Симеон Козлицкий, которого власти сослали в Сибирь в 1891 году. В годы советской власти до Второй мировой войны они преследовались, как и все остальные. Однако они могли действовать в Западной Белоруссии, Буковине и Бессарабии, которые до 1939 года не входили в состав Советского Союза. После того как эти территории стали частью СССР, много свидетелей Иеговы оказалось внутри Союза и, несмотря на давление со стороны властей, они привлекали новых членов в свой состав. В 1956 году в СССР насчитывалось около 17 тысяч членов организации свидетелей Иеговы.
О личной жизни пятого вождя свидетелей Иеговы Милтона Хеншеля мало известно. Причина та, что его деятельность не отличалась чем-то особым. Большинство лет его жизни выпали на годы правления президентов Натана Кнорра и Фредерика Франца. С отходом от Сторожевой Башни Рэймонда Франца, который вместе с ним был много лет членом Руководящей Корпорации, Хеншель хорошо осведомлен. Он знает, как и почему был отлучен Рэймонд Франц, племянник четвертого президента, так как принимал участие в решении этого вопроса. В книге "Кризис совести" Рэймонд Франц описывает весь образ деятельности Руководящей Корпорации и своего членства в ней.
Последний, не совсем болезненный, но все же значительный провал Общества Сторожевой Башни во время президенства Хеньшеля произошел в 1995 году. Он связан с тем, что со времени второго президента Рутерфорда Общество провозглашало доктрину наступления Армагеддона и Тысячелетнего царства при жизни поколения людей, живших в 1914 году. В 1995 году тем, кто родился в 1914 году, было 81 лет. А те, кто мог ясно помнить события того года, были ещё старше. Сам президент Хеншель родился в 1920 году, и в 1995 году ему уже было 75 лет. Так, что доктрина о поколении 1914 года, которое должно увидеть события Арманеддона, становилась всё более неудобной. Поэтому центральное правление культа спокойно и тихо произвело нужную для себя перемену и в этом учении.
В номерах журнала "Пробудитесь" до 22 октября 1995 года включительно Общество Сторожевой Башни помещало объяснение внизу на 4-й странице, для какой цели издается этот журнал. Там было написано, что:
…прежде всего этот журнал укрепляет доверие к Создателю, Который обещал, что ещё при жизни поколения, испытавшего происшествия 1914 года, установит спокойный и безопасный мир.
Но с 22 октября 1995 года даётся новая формулировка, которая больше не упоминает поколения 1914 года. Она теперь такова:
Самое же важное то, что этот журнал укрепляет доверие к обещанию Создателя установить мирный и безопасный новый мир, который скоро заменит нынешнюю беззаконную, порочную систему вещей.
Перемена эта значительна. Для людей, мышление которых свободно от плена Общества Сторожевой Башни, она говорит о банкротстве авторитета Руководящей Корпорации. Однако, она не произвела особого эффекта на свидетелей Иеговы. Вожди культа начали преподавать новые уроки, как должно понимать "поколение" людей или "род сей" в Матф. 24:25. Свидетели Иеговы их штудируют и принимают, как новое откровение, данное посредством верного и благоразумного раба, и продолжают активно действовать далее.
Таким маневром лидеры Сторожевой Башни сняли себя с крючка, на который можно сказать, сами себя поймали. Если бы они этого не сделали, то Общество Сторожевой Башни совсем бы развалилось. Но, поступив так, они засыпали свой провал песком, чтобы их последователи могли идти дальше вслед за ними. Воспитанные не думать самостоятельно, свидетели Иеговы та и делают. Они идут за вождями дальше по пути заблуждения. Культ же продолжает расти численно в странах бывшего Советского Союза.
Большинство свидетелей Иеговы не знают и не сознают, что история Общества Сторожевой Башни связана с большими провалами, о которых, надеемся, мы сказали достаточно. Один из способов помочь им выйти из заблуждения может быть предоставление достоверных сведений о всех несбывшихся предсказаниях. Наша молитва и кульминационный эффект этих данных, которые может узнать свидетель Иеговы, помогут ему задуматься и освободиться от заблуждения.
Однажды ученики Христа воскликнули: "Кто же может спастись?" в ответ на Его слова, что "удобнее верблюду пройти сквозь игольные уши, нежели богатому войти в Царство Божие". Христос им ответил: "Человекам это невозможно, но не Богу; ибо все возможно Богу" (Марк 10:25-27).
Следовательно, как бы вожди культа ни запутывали людей в сети своего ложного учения, у Бога есть сила для их освобождения. Наше дело - помогать им в этом деле всеми богоугодными способами. По примеру Ап. Павла будем стараться побеждать Божьим оружием (2 Кор. 10:3-5).
Закончив исторический обзор, мы обратимся к доктринальной части.
Ввиду взаимосвязи между историей и учением Общества Сторожевой Башни, мы будем кое-что повторять при обсуждении отдельных пунктов доктрины свидетелей Иеговы. Это поможет намного лучше понять, что из себя представляет культ Сторожевой Башни и даст больше сведений для помощи как свидетелям Иеговы, так и тем, кто склонен принять их учение.

Часть ІІ.
СВИДЕТЕЛИ ИЕГОВЫ В СВЕТЕ УЧЕНИЯ БИБЛИИ

Глава 9. Столпы веры свидетелей Иеговы

Окончив обзор Общества Сторожевой Башни в свете истории, мы теперь приступим ко второй, также очень важной части нашего исследования, которая касается доктринальной стороны этого культа. Косвенным образом мы уже коснулись некоторых доктринальных убеждений свидетелей Иеговы. Следуя дальше, мы подробнее рассмотрим их. У свидетелей Иеговы нет формального символа веры, какой существует у известных христианских конфессий. Однако это не значит, что у них нет основных пунктов их учения. Основные пункты вероучения у них существуют и они делают данную организацию весьма своеобразным религиозным культом.
Традиционные церкви и протестантские конфессии в основу своего вероучения принимают символ веры, принятый в IV веке Р.Х., тогда еще единой христианской Церковью. Общество Сторожевой Башни занимает противоположную позицию по основным пунктам христианского, общего для всех конфессий, символа веры. Как мы увидим далее, основатели и последующие вожди этого культа - это сторонники александрийского еретика Ария в отношении Божества Христа и Его единосущности с Богом Отцом. Арий и его сторонники отвергали эти истины. Хотя учение свидетелей Иеговы не во всем сходится с учением Ария, оно, все же, подобно его взгляду на Личность Христа. С их толкованием по этому вопросу и по многим другим вопросам мы не согласны по причине несоответствия его с Божественным откровением в Библии.
Что касается основ вероучения свидетелей Иеговы, то для сравнения скажем, что религия ислама основывается на пяти столпах веры. Для мусульман, как последователей Мухаммеда, они - главные пункты веры и, вместе с второстепенными пунктами, обязательны для соблюдения. Конечно, вера свидетелей Иеговы существенно отличается от веры мусульман. Однако, как в исламе существуют основные столпы веры, так и в организации Сторожевой Башни есть таковые, хотя формально они так не называются. Без веры в них человек не может быть членом Общества Сторожевой Башни. Для него они фундаментальны в мировоззрении и в практической жизни.
Исследуя вероучение Сторожевой Башни, можно оказаться в затруднении: какие пункты веры этого культа главные, и какие - второстепенные? Разные исследователи могут определить это по-разному. Однако, что касается автора данного труда, он считает, что столпы веры свидетелей Иеговы - это шесть основных пунктов, которые исключительно присущи этому культу, кроме только одного, а именно, учения о единственности Бога, в противоположность учению о Святой Троице.
В нашем дальнейшем изложении мы будем говорить об этих шести пунктах, как о столпах веры организации свидетелей Иеговы или Общества Сторожевой Башни. Ниже мы будем касаться также второстепенных пунктов учения культа, для того чтобы дать сравнительно полный обзор мировоззрения свидетелей Иеговы. Но, в основном, мы будем говорить о шести главных столпах вероучения, без веры в которые современный иеговист не может быть полноправным членом местного Зала Царства и Общества Сторожевой Башни.
Многие евангельские верующие и вообще верующие традиционных христианских церквей имеют представление, что свидетели Иеговы отвергают учение о Святой Троице, не признают Иисуса Христа как Бога, не верят в душу и ад и говорят о скором Царстве Божьем. Это, конечно, так.
Однако, за всеми этими понятиями стоит общая система вероучения Общества Сторожевой Башни. Значение некоторых пунктов этой системы неизвестно и непонятно для тех, кто находится вне культа Сторожевой Башни. Как раз эти неизвестные и непонятные пункты или, как мы их назвали, "столпы веры" играют важнейшую роль в контроле ума свидетелей Иеговы, а также в их понимании Библии. Вот шесть столпов веры свидетелей Иеговы:
Столп 1: Вера в то, что Руководящая Корпорация Общества Сторожевой Башни, находящаяся в районе Бруклин города Нью-Йорк, в США, обладает абсолютным теократическим авторитетом в учении и практике для всех свидетелей Иеговы.
Столп 2: Вера в то, что Бог дает постепенно усиливающийся новый свет руководству Общества Сторожевой Башни, который помогает им уточнять доктринальное учение и выяснять прошлые неясности.
Столп 3: Вера в то, что единый вечный Бог - это Бог Отец Иегова, что Христос не есть вечный Бог, и что Дух Святой не обладает Своей отдельной Божественной Личностью.
Столп 4: Вера в намеренно вымышленную схему толкования пророческих событий Обществом Сторожевой Башни и связанное с ней учение о человеке и его конечной участи.
Столп 5: Вера в то, что народ Иеговы должен состоять из двух классов верующих, для которых определены две различные надежды на вечную жизнь.
Столп 6: Вера в то, что медицинское переливание крови больным и умирающим - это смертный грех и ни под каким предлогом не должно приниматься теми, кто послушен Богу.
Прежде чем говорить подробно о данных столпах веры свидетелей Иеговы, нужно ещё обратить внимание на следующее: важно понять суть каждого из них, но еще важнее понять, что первый и второй столпы веры (в нашем изложении) - ключевые для лидеров Общества Сторожевой Башни в Нью-Йорке в их управлении умами свидетелей Иеговы. Хотя лидеры всех культов - диктаторы, но никакой другой культ не толкует с этой целью никакое место Священного Писания так, как толкуют в оправдание своего диктаторства (Матф. 24:45) лидеры культа свидетелей Иеговы. Столп третий - не уникальный, но он существенно важен для свидетелей Иеговы. Были и есть религии, еретические движения, которые отвергали и отвергают учение о Святой Троице, настаивая на единственности Бога. Столпы четвертый, пятый и шестой тоже свойственны исключительно свидетелям Иеговы. Причина для их существования - первые два столпа, на основании ложного авторитета которых они принимаются, как истина, всеми свидетелями Иеговы. Ниже мы рассмотрим каждый из шести столпов веры иеговистов.

Глава 10. Первый столп веры Сторожевой Башни

Вера в то, что Руководящая Корпорация Общества Сторожевой Башни, находящаяся в районе Бруклин г. Нью-Йорк, США, обладает абсолютным теократическим авторитетом в учении и практике для всех свидетелей Иеговы.

Авторитет и власть в Обществе Сторожевой Башни

Свидетели Иеговы говорят, что в их учении самый высший авторитет - Библия, состоящая из 66 книг Ветхого и Нового Заветов. На самом же деле, для них высший авторитет - это группа главных руководителей Библейского и Трактатного Общества Сторожевой Башни в Нью-Йорке, включающего Общество с таким же названием в американском штате Пенсильвания и в других странах мира. Эта группа уподобляет себя 12-ти апостолам Христа и в разные периоды истории Общества состояла из разного количества человек, но не больше 18-ти. В книге "Ты можешь вечно жить в раю на земле" о них сказано:
У членов этой Руководящей Корпорации, как у апостолов и старших мужчин в Иерусалиме, есть многолетний опыт в служении Богу.
Эта группа лидеров называется по-английски двумя словами: Governing Body, которые можно перевести, как Орган Правления. В русскоязычной литературе культа они переведены словами "Руководящая Корпорация".
Во главе Руководящей Корпорации и всего Общества стоит пожизненно избираемый президент. В настоящее время это Милтон Дж. Хеншель. В руках Хеншеля и его коллег сосредоточена вся духовная, административная и материальная власть организации. Естественно, для того чтобы удерживать такую власть в руках, её надо чем-то оправдывать.

Теория о "верном и благоразумном рабе"

С этой целью руководители Сторожевой Башни создали особую для себя доктрину, которая якобы была провозглашена Христом и записана в Матф. 24:45-47. Как мы увидим в заключение, она основана на неправильном толковании данного места Св. Писания и называется доктриной о "вер-ном и благоразумном рабе", которого "господин его поставил над слугами своими, чтобы подавать им пищу во время".
Согласно толкованию Сторожевой Башни, слово "раб" означает особый класс свидетелей Иеговы, во главе которого находятся лидеры Общества; "слуги" - это все остальные члены, а "подаваемая пища" - это духовное учение, которое преподают лидеры. Этот класс состоит из 144 тысяч "избранных" свидетелей Иеговы, из которых на земле осталось немного меньше девяти тысяч человек. Но и эти, оставшиеся на земле "избранные", не имеют никакой власти. Вся власть и все права находятся в руках Руководящей Корпорации, которая состоит из 12 человек.
Исследователи культов единогласно свидетельствуют, что один из отличительных признаков культов - это тоталитарная власть их вождей над остальными членами. Для руководства культом, как правило, используется строгая иерархическая система. В книге "Апокалипсис задержан" бывший иеговист Джеймс Пентон показывает, что Общество Сторожевой Башни обладает иерархической системой правления. Названия его различных степеней отличаются от названий католических иерархов, однако организация правления в Обществе Сторожевой Башни, в основном, подобна иерархической структуре Римо-католической церкви. Пентон дает следующее сравнение между иерархиями:
Папа Римский - Президент Общества Сторожевой Башни
Коллегия кардиналов - Руководящая Корпорация
Папская курия - Структура комитетов
Ватикан - Бруклинский Вефиль
Архиепископы - Областные надзиратели
Епископы - Окружные надзиратели
Священники - Старейшины
Дьяконы - Служебные помощники
Обычные ордены - Пионеры
Католические миряне - Рядовые свидетели Иеговы Суммируя комментарий на тему системы правления в Обществе Сторожевой Башни, Джеймс Пентон говорит:
В виду того, что свидетели Иеговы в течении такого долгого времени и с таким неистовством считали римо-католическую церковь своим главным религиозным противником, неудивительно, что их пристальное внимание к ней заставило несознательно скопировать многое из ее организационной структуры, практики и традиционного мировоззрения. Говоря простым языком, отношение свидетелей Иеговы к католической иерархии можно точно суммировать названием "параноидальный стиль", придуманным известным американским историком Ричардом Хофстадлером, который также сказал: "Фундаментальный парадокс параноидального стиля - это подражание врагу".
Система правления Общества Сторожевой Башни жесткая и тоталитарная. Говоря о системе правления, необходимо подчеркнуть, что хотя Сторожевая Башня и подобна Римо-католической церкви в иерархической структуре, однако она намного более жесткая и тоталитарная. Как мы сказали выше, Сторожевая Башня учит, что её президент, орган правления и шесть комитетов, кроме того что принадлежат к главному классу иеговистов, - также верный и благоразумный раб. Поэтому президент и Руководящая Корпорация имеют верховный авторитет и всю власть. В виду того, что согласно Матф. 24, 45-47 раб дает пищу слугам, они настаивают, что толковать Библию могут только руководители Сторожевой Башни. Остальные свидетели Иеговы должны беспрекословно принимать их толкования.
Поэтому видно, что хотя свидетели Иеговы говорят и даже думают, что для них высший авторитет - Библия, в действительности это не так.
Высший авторитет для всех них - это руководители Общества Сторожевой Башни. Все иеговисты должны полностью повиноваться президенту и Руководящей Корпорации как в толковании всех Библейских стихов, так и в их практическом применении. В этом отношении все последующие руководители Сторожевой Башни идут по следам её основателя, Чарльза Расселла. Как мы видели в исторической части нашей книги, он написал шесть томов "Изучения Писаний". На данном этапе нашего изучения культа уместно опять процитировать то, что Расселл написал о своих писаниях:
Шесть томов моей книги "Изучение Писаний" - это практически Библия, составленная по темам, каждая из которых подтверждается библейскими текстами. Ее можно назвать Тематической Библией. Иными словами, это не просто комментарий к Библии, но сама Библия… Люди не способны понять намерения Бога без моей книги. Даже если человек читал "Изучение Писаний" в течение 10 лет и научился понимать Библию должным образом, но если он отложит мою книгу и попытается читать только Библию, опыт показывает: через 2 года он окажется в полной темноте. С другой стороны, если он станет читать только "Изучение Писаний" и те ссылки, которые там даны, то, даже не открывая Библии, он будет в свете через два года, потому что будет видеть свет Писания.
Хотя многое из того, что он написал, современные лидеры свидетелей Иеговы не принимают и от рядовых членов скрывают, однако, тон для их подхода о том, кто имеет исключительное право толковать Библию, и как следует её понимать, задал всем последующим лидерам Чарльз Расселл.
Они настаивают, что читать Библию без их комментариев опасно, но читать комментарии, не читая Библии, нисколько не повредит, а наоборот будет полезно. Вожди культа в наше время высказываются не так смело, как когда-то Чарльз Расселл, потому что было бы слишком явно, что они ставят себя выше Слова Божьего. Однако всё, что они говорят по данному вопросу, показывает, что они именно так о себе думают. Слову Божьему как таковому они не доверяют. Поэтому их последователи должны всецело доверяться "верному и благоразумному рабу". Вот выдержки из нескольких изданий журналов "Сторожевая башня", "Пробудитесь" и книги "Квалифицированные быть служителями":
Бог не устроил так, чтобы (Его) Слово говорило независимо или само собой высвечивало жизнедающие истины. (Но) через свою организацию Бог подает этот свет. Избегай независимого мышления… сомневающегося в совете, который дает Божья видимая организация. Борись против независимого мышления. Мы должны искать зависимого изучения Библии, вместо того, чтобы искать независимого изучения Библии. Невозможно правильно читать Библию, не имея в виду видимую организацию Иеговы. Если у нас есть любовь к Иегове и к организации его народа, мы не будем подозрительны, но, как Библия говорит, будем "всему верить", что приносит журнал "Сторожевая башня". Он не дает своего святого духа, понимания и наслаждения его Слова без своей видимой организации. Бог Иегова также предоставил свою видимую организацию, своего верного и благоразумного раба, состоящего из духовно помазанных для того, чтобы помогать христианам во всех народах помнить и правильно применять Библию к своей жизни. Если мы не соприкасаемся с этим каналом связи, который употребляет Бог, мы не будем прогрессировать на пути к жизни, сколько бы мы ни читали Библию. Таким образом, в современных проблемах мы просвещаемся Божьими ответами, которые открывают, где мы находимся в потоке времени и как мы можем успешно планировать для будущего. Это ответы приходят к нам через канал класса верного и благоразумного раба, который использует Общество Сторожевой Башни, как свое издательское агенство.
Невероятно, чтобы кто-то, просто читая Библию, мог увидеть свет без использования преимущества божественно приготовленной помощи. По этой причине Иегова Бог предоставил верного и благоразумного раба, предсказанного в Ев. Матфея 24:45-47. Сегодня этот раб представлен в лице Руководящей Корпорации свидетелей Иеговы.
И действительно, если раб представлен в лице Руководящей Корпорации, тогда он имеет полную власть распоряжаться в доктринальном, административном, материальном и дисциплинарном смысле.

Централизованное издательство литературы

Свидетели Иеговы распространяют бесчисленное количество номеров журналов "Сторожевая башня" и "Пробудитесь", трактатов и книг. Если читатель этого не заметил, то может проверить следующий факт, что за редчайшим исключением среди них нет ни одного журнала, трактата или книги, которые не были бы изданы централизованным Обществом. Все они издаются под контролем небольшого издательского комитета, подотчетного Руководящей Корпорации. Как мы писали в исторической части книги, имена и фамилии авторов статей и книги не печатаются в литературе Сторожевой Башни от начала правления третьего президента, Натана Кнорра, с 1942 года. До этого они печатались, но это были имена первых президентов Чарльза Расселла, Джозефа Рутерфорда и ближайших их коллег, которые писали статьи и книги для Общества Сторожевой Башни.
Лидерам культа нежелательно и опасно, чтобы их последователи самостоятельно писали и издавали статьи, журналы и книги даже в духе учения своей организации. Никакая местная община или группа областных общин иеговистов не издает своего журнала. Вся литература пишется и редактируется центром в Бруклине. Исключения из данного правила бывают очень редки и только в тех случаях, когда содержание издаваемого материала особенно нужно для Сторожевой Башни. Верный и благоразумный раб ревниво охраняет свой статус и свои привилегии
Хотя история свидетелей Иеговы показывает, что руководство Сторожевой Башни не раз меняло отдельные пункты своего учения, тем не менее, остальные иеговисты должны были строго придерживаться тех толкований, которые после отменялись. Публикации на всех других языках, кроме английского, - это переводы материалов, написанных первоначально по-английски в Бруклинском штабе.
В сравнении с таким положением, рядовые католики, например, имеют право писать и издавать религиозные книги и журналы в духе своего вероисповедания и обсуждать в них доктринальные вопросы. Бывает и то, что они критикуют своих иерархов или не соглашаются с некоторыми понятиями своей конфессии. Католическая церковь хотя и иерархична, но позволяет своим членам намного больше свободы, чем Сторожевая Башня.
Православные верующие ещё более свободны в иерархическом и практическом отношении. Но самые свободные в религиозной жизни - это верующие протестантских конфессий, в частности евангельские христиане-баптисты. У них любой верующий, любая группа, церковь, миссия, богословский институт, районное и областное объединение церквей может издавать духовную литературу по своему усмотрению. Принятие или непринятие публикаций не зависит от решения главного руководителя конфессии или центрального органа правления, но от их соответствия доктринальным учениями всей конфессии.

Вопрос прав местных общин

Что касается дисциплины и других вопросов, то поместные евангельские общины также самые свободные. Они могут самостоятельно отлучать и принимать членов. Они могут состоять или не состоять в членах союза или объединения церквей своей деноминации. Если они состоят в объединении, то их представители имеют право избирать руководителей своих союзов и объединений путем открытого или закрытого голосования. Поместные евангельские церкви или общины могут избирать для служения пресвитеров, отстранять их путем открытого или закрытого голосования членов общины и приглашать на их место новых служителей.
В церквях бывают служители диктаторского уклона. Такие руководители господствуют в церквях и вытесняют членов, которые не согласны с их диктаторским подходом. Подобное случалось и в апостольское время (1 Пет. 5:3; 3 Иоан. 9.10). Такое положение может создаться в общине или в объединении, состоящем из податливых и мягких по характеру членов.
Однако в союзах евангельских церквей эти ситуации балансируются существованием пресвитерских областных советов, их руководителей и вообще руководителей объединений или союзов, которые, хотя и занимают ответственные места, но сами подотчетны как пресвитерским советам, так и делегатам церквей, которые их избирают.
Важно помнить, что в объединениях и союзах свободных евангельских церквей их главные руководители и старшие пресвитеры избираются на определенный срок, а потом либо переизбираются, либо на их место избираются новые ответственные служители. Занимая ответственное положение, они следят за состоянием церквей и, когда необходимо, противодействуют уклонам в ложные учения и диктаторским методам других руководителей. Однако они сами подотчетны тем, кто избрал их на ответственное служение.
Как служители Христовы они должны заботиться о благосостоянии церквей и развивать дело Божье, не нарушая прав церквей (2 Кор. 11:28; 2 Кор.10:8; 1 Кор. 9:12). Они обязаны знать, что происходит в церквях (1 Кор. 1:11; 2 Фес. 3:11, Фил. 1:27), заботиться об их нуждах и принимать участие в решении их проблем (2 Кор. 13:1; 1 Кор. 5:3; 1 Кор. 16:12; 2 Кор. 8:13-18; 2 Кор. 12:18; Фил. 2:19; 1 Тим. 1:3; Тит. 1:5).
Если бы кто-то сказал, что такая забота и участие нужны были только в апостольские времена, а теперь нет необходимости, то следует сказать, что если бы в наше время церкви были более духовными и совершенными, то, возможно, и не нужно было бы такой заботы. Но, если в наше время и церкви, и их члены менее духовны, чем во времена Нового Завета, то, на каком основании можно говорить, что они не нуждаются в заботе и помощи? Мы знаем из Нового Завета, что при конце жизни Ап. Павла у него были такие помощники в служении, как Тимофей, Тит, Епафродит и другие (1 Тим. 1:3-4; Тит. 1:5; Фил. 2:19-20, 25). Они заботились о церквях, для того чтобы узнать, какое у них положение, и где нужно помочь навести порядок (1 Тим. 1:3; Тит. 1:5). Апостол Иоанн тоже проявлял соответствующую заботу и беспокойство (3 Иоан. 9-10).
Говоря о заботе и дисциплинарных мероприятиях, мы не имеем в виду иерархическую доктрину апостольского преемства. Наша цель - показать, что Новый Завет оправдывает необходимость разумного управления и заботы. В евангельском христианстве наших дней есть естественная необходимость, чтобы они практиковались. Однако существует огромная разница между диктаторством лидеров Сторожевой Башни и ответственным служением руководства Объединений или Союзов евангельских церквей и их старших пресвитеров.
В контрасте с этим, главные лидеры Общества Сторожевой Башни не избираются делегатами местных общин. Они говорят, что принадлежат к классу верного и благоразумного раба и поэтому не только не избираются низшим классом, но даже голосованием свидетелей Иеговы высшего класса, о котором мы скажем дальше. Высший орган правления этой организации, состоит из привилегированных членов этого класса и выбирает из числа самих себя нового президента после смерти прежнего. Затем президент с членами органа правления назначает всех остальных от верха к низу, как пишется в журнале:
Старейшины и диаконы, известные сейчас, как служебные помощники, должны назначаться верным и благоразумным рабом через Руководящую Корпорацию.
Диктаторство лидеров Сторожевой Башни распространяется абсолютно и беспрекословно на всех свидетелей Иеговы в мире. В сравнении с таким положением у иеговистов, в евангельском христианстве могут быть не только отдельные, независимые друг от друга союзы церквей одной и той же деноминации в одних и тех же странах, но существуют также поместные общины, которые вообще не входят в союзы или объединения своей конфессии. Хотя автор считает, что это не отражает положение, которое существовало во времена апостолов, однако факт таков, что в сравнении с организацией Сторожевой Башни и иерархическими структурами традиционных церквей, евангельские церкви имеют намного больше свободы.

Временное изменение в теории о "верном и благоразумном рабе"

Как мы сказали, диктаторство Сторожевой Башни основывается на неправильном применении стихов 45-47 в 24 главе Евангелия от Матфея.
То, что ее лидеры меняли толкование этого места Св. Писания, не изменяет сути дела. История этой доктрины такова: Вскоре после начала движения, когда первый президент Чарльз Расселл руководил Обществом, он и его последователи считали, что "верным и благоразумным рабом" были все последователи общества. Такое толкование Матф. 24:45-47 было объявлено в журнале "Сторожевая башня" в ноябре 1881 года. Почти сто лет спустя "Ежегодник" культа, вышедший в Англии в 1975 году, подтвердил это в следующем признании: "Намного ранее, в 1881году… существовало понятие, что "рабом", которого употреблял Бог для подачи духовной пищи, был класс (т.е. особый класс особо избранных, которые отличались от всех остальных людей в Обществе Сторожевой Башни).
Потом это толкование перестало нравиться близким сотрудникам Расселла. По-видимому, он и его друзья беспокоились о том, чтобы другие члены Общества не пожелали воспользоваться правом подавать "духовную пищу" независимо от основателя и первого президента этого движения. Поэтому его близкие сотрудники и, возможно, он сам, начали теоретизировать, что "верный и благоразумный раб" - это одна личность, т.е. Чарльз Расселл. Соответственно этому, доклад для конвенции Общества Сторожевой Башни в 1909 году содержал следующее заявление:
Наша благодарность выражается брату Расселлу за то, что он более кого-либо из живущих - причина веры, что Господь уже пришел, что Он - Главный Жнец этой Жатвы, что Он возглавляет этот труд уже около тридцати лет, что Он поставил брата Расселла во главе этого труда, что Библейское и Трактатное Общество Сторожевой Башни - это канал, угодный Ему для употребления в деле распространения вести о жатве, "пищи во время", и что мы желаем быть в полной гармонии с Ним и с каналом, которым Он пользуется, и хотим кооперировать всяким возможным способом. Мы надеемся, что это настолько сильно запечатлено в наших умах, что мы никогда не забудем факта: что если кто воспротивится Господу тем, что воспротивится Каналу и Рабу, которому Господь поручил совершать Его труд, (тот) будет лишён такого благоволения (и) Духа Господня, что (у него) свет станет тьмой, и он скоро окажется за бортом.
Следует признать, конечно с сожалением, что без Расселла не было бы Сторожевой Башни и современных свидетелей Иеговы. Но это не меняет сути дела, что Расселл не был верным и благоразумным рабом Бога, а самозванцем и лжеучителем. Он провозглашал доктрину "присутствия" Христа с 1874 года, во что даже его современные последователи не верят.
Вера его последователей в 1909 году в то, "что Господь уже пришёл", была ложной верой. Самозванство Расселла показывается в журнале "Сторожевая башня" за 1 декабря 1916 г., где сказано:
Тысячи читателей книг пастора Расселла верят, что он исполнил роль верного и благоразумного раба, и что его великий труд заключался в том, чтобы дать домостроительству веры пищу во время. Скромность и смирение не позволяли ему открыто применять к себе этот титул, однако он признавал себя таковым в частных беседах.
А затем добавлено:
Пастор Расселл держался близко Писания. Он верил, что Христос присутствует (на земле) с 1874 года. Он также признавался в узких кругах, что он - этот верный и благоразумный раб.
Эти цитаты говорят, кем считал себя Расселл. А, что думали на эту тему его главные последователи? Мы можем узнать ответ, прочитав нескольких кратких цитат из разных изданий журнала "Сторожевая башня" до 1917 года и изданной в 1921 году книги "Арфа Божья".
В издании 1 апреля 1895 года мы применили (выражение) "этот раб" ко всем слугам Бога, однако дальнейшее исследование указывает на единого индивидуального раба.
Верный и благоразумный раб - это один человек.
Нет сомнения в том, что пастор Расселл исполнял это служение ... и поэтому он был тем благоразумным и верным рабом, который раздавал пищу во время домостроительства веры.
Сторожевая Башня без колебания провозглашает брата Расселла как этого верного и благоразумного раба.
Писание показывает, что от рождения Расселл был избран Господом. Два самых выдающихся вестника (от Бога) были (апостол) Павел и пастор Расселл. Расселл является рабом по Матф. 24:45-47.
Преобладающим большинством голосов Общество (Сторожевой Башни) выразило суть своей воли (т.е. убеждения): "Брат Расселл исполнял служение "того Раба".

Возврат к первоначальному толкованию

Все эти цитаты высоко возносят первого президента Сторожевой Башни.
Можно привести другие выдержки, которые подтверждают, что около тридцати лет Общество Сторожевой Башни признавало верным и благоразумным рабом единую личность, а именно Чарльза Расселла. Такого мнения придерживался до 1927 года и второй президент, Джозеф Рутерфорд. Однако, в конце концов, по внутриполитическим соображениям он решил избавиться от этого учения. Как мы говорили в 4-й главе, Рутерфорд написал в "Сторожевой башне" 1 января 1927 года:
У врага (т.е. у диавола) есть умысел отвратить человека от Бога тем, чтобы внушить уважение к какому-то другому человеку, и поэтому многие попадают в ловушку диавола.
Через месяц он снова заявил прямо, но лживо:
Титул "тот верный и благоразумный раб" не относится к единой индивидуальной личности и не к брату Расселлу. Расселл никогда не претендовал на такой титул для себя.
Ну а в книге "Теократическое пособие для вестников Царства" было прямо сказано, кто такой этот раб:
Что есть канал?… "кто верный и благоразумный раб" в "последние дни" …Факты физического значения случились во исполнение этого пророчества и открывают, что канал света - это Общество Сторожевой Башни.
В настоящее время культ учит, что верный и благоразумный раб - это класс "небесных" свидетелей Иеговы, которых всего 144 тысяч человек.
Согласно этой теории, большинство членов этого класса уже умерли и, воскреснув духовно, царствуют невидимо с Христом. На 1-е января 2001 года их осталось на земле 8661 человек.
Во главе остатка "небесных" на земле стоят бруклинские вожди Общества Сторожевой Башни. Хотя "по теории" наименование "верного и благоразумного раба" относится ко всему классу "небесных", на практике только двенадцать членов Органа Правления во главе с президентом обладают абсолютной властью. Называя себя "рабом", они наоборот господствуют, как мало кто на свете. Как бы то ни было, иногда у Сторожевой Башни проскальзывают сравнительно правдивые сведения. Вот одно из них:
Вначале Расселл учил, что верный и благоразумный раб - это организация; затем преподавалось мнение, что рабом был Расселл. Это вело к поклонению твари. После смерти Расселла Рутерфорд боролся с теми, кто продолжал следовать ему (т.е. следовать Расселлу в том, что он - верный и благоразумный раб).
Но потом её руководители возвращаются снова к обманчивым словам, как например:
Из этого ясно видно, что редактор и издатель (т.е. Чарльз Расселл) "Сионской Сторожевой Башни", отказывался от любого мнения, что он сам как отдельная личность был верным и благоразумным рабом. Он никогда не имел таких претензий... Нельзя с успехом опровергнуть то, что до смерти в 1916 г. он с любовью служил как частица класса "верного и благоразумного раба", раздавая "пищу во время" домочадцам Господним.
Такие изменчивые объяснения лишний раз показывают, что вожди Общества Сторожевой Башни не верны и не благоразумны ни по отношению к Богу, ни по отношению к себе или своим последователям.
То они заявляют, что Расселл признавал себя рабом, то говорят, что этого не было. Если в журналах, которые издавались при его жизни, есть заяв-ления, что он был рабом, то это значит, что он о себе так думал. Если бы он думал иначе, то такие сведения не появлялись бы в его журналах. Издания культа показывают явно, что его лидеры сами противоречат себе.
Поэтому этот столп веры свидетелей Иеговы, по сути, шаткий, хотя большинство из них этого факта не признают. Мы специально даём в нашей книге много цитат из литературы культа, для того чтобы свидетели Иеговы, которые согласятся прочитать эту книгу, смогли сами в этом удостовериться, обратившись к своим старейшинам с просьбой предоставить ксерокопии хотя бы некоторых английских оригиналов, на которые мы указали. Эти публикации хранятся в архивах Общества или в библиотеках местных общин в англоязычных странах. При согласии ответственных лиц культа их можно получить и перевести.

Доктрина о "теократическом правлении"

Попутно с учением о себе, как о верном и благоразумном рабе, лидеры Сторожевой Башни создали доктрину о своём "теократическом" правлении. Отчасти, мы это уже видели в первой части нашей книги. Но, так как "повторение - мать учения", мы рассмотрим более подробно.
Всем нам известны следующие слова греческого происхождения: "аристократия", "демократия", "автократия", "теократия" и т.п. Все они говорят о "кратии", что значит на греческом языке власть или управление.
Слово "демос" по-гречески обозначает народ и в сочетании со словом "кратия" значит правление народа. В наши дни популярно слово демократия, когда признается, что самое лучшее государственное правление - это избранное народом правительство. Узурпация власти каким-то диктатором, автократом (самодержцем) считается трагическим нарушением права народа. Но, как мы заметили, есть также форма правления, обозначаемая словом "теократия", которое тоже состоит из двух греческих слов: "теос" и "кратия". Вместе они обозначают богоправление или боговластие.
На практике теократическая форма государственного правления - это та, в которой сосредоточена власть духовная и власть светская в одно и то же самое время. При таком правлении светская власть подчинена духов-ной и управляется ею. В наше время одним из её примеров был режим Айятолы Хомейни в Иране.
Разумеется, что теория о теократическом правлении Сторожевой Башни не такова, чтобы в нашем веке её лидеры претендовали на государственную власть в Америке или других странах мира. Они этого не делают и не собираются делать. Наоборот, они полностью отказываются от какого-либо участия в политических мероприятиях, хотя они граждане своих стран и имеют паспорта, используемые для путешествий в другие страны.
Как правило, свидетели Иеговы не участвуют в голосованиях за или против кандидатов различных партий. Их доктрина о теократии относится только к власти внутри организации Сторожевой Башни, имеющей последователей во всем мире. В сочетании с теорией о "верном и благоразумном рабе" она относится к 12-ти членам Руководящей Корпорации общества во главе с президентом. Недаром эта группа людей уподобляет себя 12-ти апостолам Христа. Эти люди претендуют на абсолютную доктринальную и организационную власть в отношении всех отделов и участников своего движения.
Как мы говорили в первой части нашей книги, идея теократического правления появилась в годы второго президента общества, Джозефа Рутерфорда. Он же и отчеканил на английском языке выражение "Theocratic Government", которое можно перевести, как "теократическое правление" или "теократическое правительство". В этом проявилось автократическое стремление Рутерфорда подчинить себе все отделы и всех служителей организации себе на основании того, что правление должно быть "от престола вниз", а не "от рядовых вверх".
Как мы видели, во время президентства Джозефа Рутерфорда учение о том, что верным и благоразумным рабом был Чарльз Расселл, было изменено на учение, что этим рабом есть Общество. Это было выгодным шагом для Джозефа Рутерфорда. Если бы рабом оставался покойный Расселл, то Рутерфорд не имел бы авторитета. Но, когда вместо Расселла верным и благоразумным рабом стало Общество, которое находилось под его властью, то авторитет раба оказался в руках Рутерфорда. Поэтому, хотя заслуги первого президента были велики, однако те, кто был недоволен Рутерфордом, должны были принимать его "теократическое" прав-ление. Вдобавок к этому, Рутерфорд имел, конечно же, "новый свет" свыше, для того чтобы уточнять или улучшать несовершенное знание Расселла. На тему света мы далее скажем больше.
На практике и теократическое правление, и изменение в толковании учения о верном и благоразумном рабе, и идея нового света - всё было способом оправдания диктаторства Рутерфорда. В журнале "Утешение", который теперь называется "Пробудитесь", в 1940 году было сделано следующее признание:
В настоящее время теократия администрируется Библейским и Трактатным Обществом Сторожевой Башни, которого судья Рутерфорд есть президент и генеральный управляющий.
Поэтому, в связи с идеей теократии, любое несогласие с Рутерфордом стало обозначать несогласие с Богом. В книге "Апокалипсис замедлен" бывший иеговист Джеймс Пентон пишет, что на основе этой идеи Рутерфод и его единомышленники решили в 1932 году аннулировать систему выборных старейшин в местных общинах культа.
Прямо "в ответ" на вопросы Моррелла, выпуски журнала "Сторожевая башня" от 15 августа и 1 сентября 1932 призвали к устранению выборных старейшин собраний, дойдя даже до утверждения, что служение старейшин явно не соответствует Писанию. В результате, система демократически избираемых старейшин и диаконов, которая существовала более пятидесяти лет, была прекращена. После этого публикации Общества продолжали выражать презрение в адрес бывших избранных старейшин. О них писалось, что они "высокомерны" и "ленивы" и не желают, по крайней мере, в большинстве случаев, принимать участие в проповеди благой вести Христова царства. Но фактически, их главным грехом был отказ преклониться добровольно перед судьёй Джозефом Франклином Рутерфордом.
Если правление должно быть "от престола вниз", а не от "рядовых вверх", и если рабом есть Общество, то всё должно быть так, как решат его лидеры. Поэтому лидеры Сторожевой Башни всегда настаивали и настаивают на полном принятии их переменчивых толкований Библии и на абсолютном повиновении всем директивам из Бруклинского центра.
Подчинение этому верному и благоразумному рабу (включая все публикации Сторожевой Башни) ожидается от каждого свидетеля Иеговы. Это потому, что Общество Сторожевой Башни представляет Божий "единый видимый канал, только через который должно приходить духовное наставление". Поэтому свидетели Иеговы должны "признавать и принимать это назначение верного и благоразумного раба и быть послушными ему.
Иегова излил на них свой дух и поручил им ответственность служить в качестве его единого видимого канала, лишь посредством которого должно поступать духовное наставление. Те, кто признает видимую теократическую организацию Иеговы, должны признавать и принимать это поручение верному и благоразумному рабу и быть послушными ему.
В то время как бруклинские вожди могут менять даты своих предсказаний конца мира, по-разному толковать и применять отдельные стихи Библии и менять директивы, все остальные свидетели Иеговы не имеют права этого делать. Они не имеют также права подвергать сомнению всё, что провозглашается вождями. Они должны безоговорочно принимать всё, что приходит из центра. Поэтому, как мы сказали выше, издательство книг, журналов, брошюр и т.п. вне Общества, за очень редким исключением, не допускается, даже если они написаны в духе учения Сторожевой Башни.
Нарушение данного порядка влечёт жесткую форму дисциплинарного наказания под названием "отобщение", о чем мы уже писали.

"Пророческий статус" Сторожевой Башни

Кроме того, что вожди культа приписали себе статус верного и благоразумного раба и теократических правителей, они приписали себе также статус Божьего пророка. Довольно смело они объявили это в журнале "Сторожевая башня" в 1972 году.
У Него был "пророк", чтобы предупреждать их. Этот "пророк" не был одним человеком, но группой мужчин и женщин. Они были малой группой людей, которые шли по стопам Иисуса Христа и были известны в то время, как "международные исследователи Библии". Сегодня они называются христианскими свидетелями Иеговы. Они продолжают проповедовать предупреждение; к ним присоединились и их поддерживают в порученной им работе сотни тысяч людей, которые с верой прислушались к их вести. Конечно, легко сказать, что эта группа действует, как "пророк" Божий. Другое дело доказать это. Есть единый способ, которым это можно сделать, - это проверить запись. Что она показывает?
Ещё в 1965 году вожди культа писали, каким должно быть испытание тех, кто выдает себя за пророков Божьих. Центральную роль играет исполнение того, что предсказывают пророки. Если предсказания не сбываются, то это значит, что они не от Бога, а от самих людей.
Самый лучший метод доказательства - это проверка временем и условиями. Библия призывает к такой проверке (1 Иоан. 4:1; Ис. 45:11). Чтобы сдать такой экзамен, нужно иметь стандарт, шкалу условий. Библия сама устанавливает правила для проверки пророчества во Втор. 18:20-22 и 13:1-3. (1) Пророчество должно произноситься во имя Иеговы и по его повелению; (2) оно должно исполниться; (3) оно должно быть в согласии с Божьими заповедями и, таким образом, приводить к правильному богопоклонению.
Вскоре лидеры Сторожевой Башни спохватились, осознав, что такая проверка обнаружит их несостоятельность. Они дали ход назад и начали по-другому объяснять этот вопрос своим последователям в книге "Рассуждение из Писаний", предназначенной для внутреннего употребления.
Свидетели Иеговы не претендуют на то, что они вдохновенные пророки.
Они делали ошибки. Подобно апостолам Иисуса Христа, они иногда имели неправильные ожидания (Лук. 19:11; Деян. 1:6)... Это правда, что свидетели Иеговы делали ошибки в своем понимании того, что будет в определённые периоды времени, но они не делали ошибок в потере веры и прекращении бодрствования по отношению к исполнению целей Иеговы. В своём мышлении они продолжали исполнять данный Иисусом совет: "Итак, бодрствуйте, потому что не знаете, в который час Господь наш прийдет" (Матф. 24:42). Вопросы, для которых нужны были поправки понятий, были относительно малы в сравнении с существенными истинами Библии, которые они познали и провозглашали.
Под выражением "малые вопросы" в данном случае подразумеваются все неудавшиеся предсказания, которые не сбылись. Сюда включены также все прошлые ложные верования, как например, вера в пророческий статус большой пирамиды в Гизе и в необходимость содержать в готовности резиденцию Беф-Сарим для скорого прибытия Ветхозаветных мужей веры. Но поскольку данные пункты веры оказались ложными, пирамида вместе с Беф-Саримом были преданы забвению или включены в число "малых вопросов", несмотря на то что вожди культа трубили о них, как о важнейших фактах веры. Когда же они пошли в прах, то главными вопросами стали те, о которых трубят свидетели Иеговы сегодня.
Как бы то ни было, проверка пророческого статуса раба должна, на основании Втор. 18:20-22, постоянно оставаться в силе. А, в соответствии с этим методом, Сторожевая Башня - ложный пророк. Одну из последних перемен, которую сделала Сторожевая Башня и которая ещё раз её дискредитировала, мы рассмотрим ниже. Эта перемена касается 1914 года.

Перевод Библии, сделанный "рабом"

В своей религиозной деятельности основатель Общества Сторожевой Башни и его последователи пользовались известным английским переводом Библии, сделанным в 1611 году в Англии под покровительством короля Иакова. Этот перевод был основным переводом Библии, которым до недавнего времени пользовались все англоязычные протестанты. Многие продолжают пользоваться им и теперь. Но в виду того, что основатель Общества Сторожевой Башни и его преемники составили своё учение путём рационализации, которая не согласуется со Священным Писанием, для свидетелей Иеговы становилось всё труднее и труднее употреблять перевод Библии, который употреблялся евангельскими верующими. В конце концов, вожди культа решили сделать собственный перевод.
В 1950 году вышел их перевод Нового Завета под названием Перевод Нового Мира Греческих Писаний. Затем в 1961 году они издали перевод всей Библии, назвав его Переводом Нового Мира Священных Писаний.
Интересно, что в своём английском переводе Библии Общество Сторожевой Башни не дает двух известных наименований Слова Божьего, как это делается во всех других переводах.
Перевод Нового Мира Священного Писания не называет первую часть Библии Ветхим Заветом, а вторую - Новым Заветом. В нем они обозначены как, соответственно, еврейско-арамейские Писания и христианские греческие Писания. Это, возможно, по причине учения культа, что Христос заключил новый завет только со 144 тысячами небесных свидетелей Иеговы. Большинство из них уже умерли. На земле осталось меньше девяти тысяч небесных свидетелей Иеговы, а ведь теперь в общем есть около шести миллионов последователей культа. Сторожевая Башня учит, что с великим множеством свидетелей Иеговы, кроме небесных Христос не заключал нового завета. Поэтому, если назвать вторую часть Библии Новым Заветом, то нельзя будет ссылаться на него для поучения 98% последователей.
Есть большая необходимость переводить Слово Божье на языки людей, которые не знают ни еврейского, ни арамейского, ни греческого языков, на которых первоначально была написана Библия. Люди должны иметь доступ к Слову Божию на понятном им родном языке. Иначе, как они могут познавать Бога и Его весть спасения и возрастать в духовной жизни. Однако переводить Библию - значит браться за очень ответственное дело.
Суть перевода заключается в том, чтобы насколько можно точнее передать значение оригинального текста Слова Божия на языке людей, которые нуждаются в своём переводе Библии. Естественно, для этого следует хорошо знать оригинальные языки Библии, их культурное и религиозное значение, когда писались отдельные книги Священного Писания. Кроме того, необходимо хорошо знать культуру и язык людей, для которых делается перевод Библии. Иногда в новом языке нет слов и понятий, с которыми были связаны слова и выражения оригинальных языков Библии. В таком случае нужно искать параллельные понятия, которые могли бы как можно ближе выразить смысл оригинала и т.п. Иначе говоря, чтобы быть переводчиком Библии, нужно быть квалифицированным человеком в области лингвистики, истории и культуры народов библейских времён.
Важно также и то, чтобы при выполнении перевода переводчик или переводчики были строго беспристрастны и не руководствовались собственными конфессиональными убеждениями. Очень легко даже подсознательно сделать перевод какого-то места Писания так, чтобы в переводе на новый язык оно показывало оттенок убеждений переводчика. Поэтому наиболее авторитетные переводы делаются не одним и не несколькими людьми одной и той же конфессии, а большой группой квалифицированных христианских учёных разных конфессий, которые проверяют переводы друг друга и делают критический анализ. После того как перевод сделан и Библия отпечатана, можно узнать фамилии и имена участников перевода, их конфессиональную принадлежность, образование и соответству-ющую квалификацию для участия в переводе Слова Божия. Все эти данные помечены во вступлении к новому переводу Слова Божия.
Но, что касается Общества Сторожевой Башни, его перевод Библии на английский язык в 1950 и 1961 годах, а впоследствии и на другие языки, заставляет желать лучшего. Согласно Рэймонду Францу, который до "отобщения" был членом Руководящей Корпорации, переводчиками Библии Нового Мира были: его дядя Фредерик Франц, президент Натан Кнорр, а также два сотрудника Общества Альберт Шродер и Джордж Гангас.
Главным переводчиком, по словам Рэймонда Франца, был его дядя, который в молодости два года учил греческий язык в университете города Цинцинати, а потом брал частные уроки еврейского языка. Это совершенно мало для такой важной работы, как перевод Библии. Квалифицированные переводчики обладают значительно большим знанием языков Библии, кроме всех научных степеней, которые они приобрели в течение многих лет.
Невзирая на это, Общество Сторожевой Башни сделало свой английский перевод Библии в 1961 году и на его основе делает переводы на другие языки. Вожди культа скрывают имена переводчиков под предлогом, что не следует воздавать славу человекам, а лишь Богу. Но сведения, которые дал Рэймонд Франц, показывают, что эти переводчики не имели нужного образования и квалификации. Кроме того, будучи членами Руководящей Корпорации, они сделали самый неверный перевод Библии, который когда-либо вообще существовал. Верный и благоразумный раб Сторожевой Башни не интересовался тем, чтобы дать людям чистое Слово Божие (1 Фес. 2:3). Ему нужен был перевод, который оправдывал бы его учение. В этом заключается великая трагедия свидетелей Иеговы. Кроме того, чтобы внедрить в их умы свои идеи посредством журналов и книг, этот "раб" пытается сделать так, чтобы они не освободились от них даже тогда, когда сами пожелают проверить их на основе Библии. Версия Нового Мира будет препятствовать им сделать это.
Когда люди на слово принимают чей-то самозванный авторитет, их ум очень легко засорить ложными идеями. Чтобы освободить таких людей от заблуждений, нужно много молитв и усилий. Даже, когда вы скажете им всё, что нужно и правильно, они будут продолжать чтить авто-ритет своих руководителей и бояться выйти из их послушания. Автор данной книги надеется, что этот труд поможет истинным труженикам Божиим в борьбе за души. Если кто-то из свидетелей Иеговы осмелится прочитать данную книгу, автор надеется, что такой человек сможет увидеть те пагубные сети, в которые он попал, и пожелает выпутаться из них.

Примеры умышленно неправильного перевода

Есть много примеров явного искажения Слова Божия в переводе Библии Общества Сторожевой Башни. Чтобы обсудить многие из них, нужно много времени. По сути, для этой цели нужно написать другую книгу или несколько книг на эту тему. На английском языке есть такие книги, которые можно было бы перевести. Надеемся, что переводы будут. А тем временем, обратим внимание на несколько примеров искажённого английского перевода Библии, сделанного "верным и благоразумным рабом" иеговистов.
Иоанна 8:58 - "Истинно, истинно говорю вам: прежде нежели был Авраам, Я есмь".
Однако в переводе Библии Сторожевой Башни слова "Я есмь" переведены, как "Я был". Ни одна из древних рукописей Нового Завета не даёт никакой основы, чтобы вместо "есмь" настоящего времени можно было употребить слово "был" прошедшего времени. Во всех рукописях, свитках и фрагментах Нового Завета, которые были найдены во время археологических раскопок, везде по-гречески в данном стихе стоит слово настоящего времени eimi (эйми). Поэтому его никак нельзя перевести словом "был". Иисус Христос намеренно употребил "есмь", чтобы подчеркнуть Своё вечное Божество. Но переводчики культа иеговистов перевели его умышленно не так, как оно стоит в оригинале. Правильный перевод шёл бы вразрез с их учением о Христе. Мы скажем об этом стихе больше в обсуждении третьего столпа веры свидетелей Иеговы.
Матфея 27:50 - "Иисус же, опять возопив громким голосом, испустил дух".
Однако переводчики Сторожевой Башни перевели этот стих следующим образом: "Иисус снова возопил громким голосом и испустил дыхание", хотя в греческом оригинале находится слово pneuma (пнеума), что значит дух. Вместо слова дух (по-гречески пнеума) они использовали слово дыхание. Причина для этого - отвержение Библейского учения о сознательном существовании духа человека после его смерти. На греческом языке есть другое слово - pnoh (пноэ), - которое означает "дыхание" и переведено так в Деян. 17:25.
Переводчики Сторожевой Башни перевели слово пнеума как "дыхание" в Матф. 27:50, но они не смогли этого сделать в Лук. 23:46, где Библия гласит "Иисус, возгласив громким голосом, сказал: Отче! в руки Твои предаю Дух Мой. И сие сказав, испустил дух". А в версии Нового Мира этот стих дан так: "Иисус, воззвал громким голосом и сказал: "Отче, в Твои руки Я предаю мой дух". Когда он сказал это, он скончался". Хотя и Матф. 27:50, и Лук. 23:46 говорят об одном и том, что случилось в последние минуты земной жизни Иисуса, переводчики культа постарались сделать так, чтобы читатели их версии перевода оставались в заблуждении. В Матф. 27:50 они умышленно перевели греческое слово пнеума (дух), как "дыхание". А в Лук. 23:46 они не могли этого сделать дважды, ведь слово пнеума (дух) употребляется в этом стихе два раза, поэтому заключительные слова "испустил дух" они перевели словом "скончался". Понятно, что переводчики версии Нового Мира пренебрегли ясным текстом оригинала ради учения своей организации.
Евреям 1:6 - "Также, когда вводит Первородного во вселенную, говорит: и да поклонятся Ему все Ангелы Божии".
Но в английском переводе Нового Мира вместо "да поклонятся Ему" дано "…да воздадут Ему своё почтение". Между поклонением и почтением есть большая разница. Следует задать вопрос: "Какое греческое слово находится в этом стихе в оригинале и что оно означает: поклонение или почтение?" Мы должны почитать родителей, старших по возрасту, заслуженных людей и т.д., но мы не должны поклонятся им. Поклонение относится лишь к Богу. Оригинальный греческий текст стиха Евр. 1:6 содер-жит слово proskunew (проскунэо), что значит "поклоняться", а не "почитать". Это же слово находится в Иоан. 4:23-24 и употребляется в отношении Бога Отца: "Но настанет время, и настало уже, когда истинные поклонники будут поклоняться Отцу в духе и истине, ибо таких поклонников Отец ищет Себе: Бог есть дух, и поклоняющиеся Ему должны поклоняться в духе и истине". В греческом Новом Завете слово проскунэо употребляется 64 раза в различных формах и везде в Синодальной Библии оно переведено, как "поклоняться" или "кланяться".
Переводчики Общества Сторожевой Башни умышленно употребили слово "почтение" вместо слова "поклонятся" в своём переводе при передаче стиха Евр. 1:6, который в оригинале ясно говорит, что Ангелы Божии должны поклоняться Христу, а не просто почитать Его. Иначе говоря, они должны поклоняться Сыну таким же образом, как они поклоняются Богу Отцу. А это обозначает, что Сын обладает таким же Божественным естеством, каким обладает Бог Отец. Подобным образом, переводчики Сторожевой Башни неправильно перевели следующие стихи Нового Завета: Матф. 2:2, 8, 11; 14:33; 28:9; Иоан. 9:38.
Евреям 1:8-9 - "А о Сыне: "престол Твой, Боже, в век века; жезл царствия Твоего - жезл правоты. Ты возлюбил правду и возненавидел беззаконие; посему помазал Тебя, Боже, Бог Твой елеем радости более соучастников Твоих".
А в переводе Нового Мира (на английском языке) эти стихи переведены следующим образом: "Но в отношении к Сыну: "Бог есть Твой Престол навеки, и жезл твоего царствия есть жезл правоты. Ты возлюбил правду и возненавидел беззаконие. Поэтому Бог, Твой Бог, помазал тебя елеем радости более соучастников твоих". Согласно синодальной Библии и всех других переводов, в этих стихах, во-первых, назван Богом Сын Божий Иисус Христос. Во-вторых, сказано, что Бог Его, т.е. Бог Отец помазал Его (снова Бога) елеем радости более соучастников Его. Но переводчики версии Нового Мира исказили оригинальное значение этого места Св. Писания на греческом языке. Они сделали так, что Богом назван только Бог Отец. Это, конечно, они сделали для того, чтобы данные стихи согласовывались с учением их культа.
Матфея 25:46 - "И пойдут сии в муку вечную, а праведники в жизнь вечную".
Перевод Нового Мира предлагает такой перевод: "И пойдут сии в вечную отрезанность, а праведники в жизнь вечную". В греческом оригинале в этом стихе стоит слово kolasiV. Оно не обозначает "отрезанность", как его использовали переводчики версии Нового Мира. Глагол этого слова, kolazw, значит "наказывать", и другой производный глагол этого слова, kolafizw, означает "бить, ударять; преследовать, беспокоить".
Слово koptw (копто) "резать" тоже употребляется в греческом Новом Завете. Оно встречается в стихах Матф. 21:8 и Марк 11:8. В этих местах Св. Писания повествуется о въезде Христа в Иерусалим, когда люди "постилали свои одежды по дороге, а другие резали ветви с дерев и постилали по дороге". Поэтому греческие глаголы колафцзо и копто имеют разное значение. Так как Сторожевая Башня не верит в вечное наказание непокаявшихся грешников, её переводчики употребили слово "отрезанность", что не отражает оригинальный смысл Слова Божьего в Матф. 25:46.
Когда мы будем обсуждать третий столп веры свидетелей Иеговы, то коснёмся стихов Иоан. 1:1 и Кол. 1:16, которые также неправильно трактуются в версии этого культа. Из представленных выше примеров можно понять, что верный и благоразумный раб свидетелей Иеговы - это не верный и благоразумный раб Бога. Он подаёт своим последователям ту пищу, которую сам основательно портит. За такие дела вожди Общества Сторожевой Башни будут привлечены к ответу на суде Божьем. Тогда они не смогут защитить себя.

Несостоятельность первого столпа веры свидетелей Иеговы

В заключение этого раздела, мы должны показать несостоятельность первого столпа веры свидетелей Иеговы. Данный столп веры культа - ложный по нескольким причинам: Во-первых, теория о том, что верным и благоразумным рабом есть особый класс свидетелей Иеговы, во главе которого стоит Руководящая Корпорация Общества Сторожевой Башни, не подтверждается смыслом стихов Матф. 24:45-47. Вожди культа основывают на них своё теократи-ческое правление. Однако эти стихи говорят не о назначении избранного класса свидетелей Иеговы во главе с Руководящей Корпорацией, а о том, чтобы каждый верующий в Иисуса Христа был готов ко Второму Пришествию Христа. Об этом же свидетельствует вся 24-ая глава.
Иисус предупреждал учеников и вообще всех верующих, что они должны бодрствовать, потому что не знают, когда Он придёт во второй раз.
Чтобы показать, как они должны это делать, Он взял пример из жизни того времени.
Как готов бывает верный и благоразумный раб к встрече со своим господином, так должен быть готов к встрече с Христом всякий христианин, исполняя свои обязанности, которые Христос поручил ему. Если же христианин будет вести себя бесчинно, подобно тому, как ведет себя злой раб, он подвергнется плохой участи.
Давид Рид, бывший иеговист, приводит цитату, подтверждающую, что даже в литературе Сторожевой Башни он нашёл подтверждение этого значения Матф. 24:45-47. В книге культа "Наше грядущее всемирное правительство - Божье Царство" авторы сослались на стихи о верном и благоразумном рабе, чтобы сказать следующее:
Царь Иисус Христос не любит хладнокровное служение, половинчатое внимание. Он не хочет, чтобы в царстве Его были лицемеры. Этот важнейший пункт подтверждён Иисусом Христом в иллюстрациях о "верном и благоразумном рабе" и о "злом рабе", в тех иллюстрациях, которые он привёл сразу после того, как побудил учеников "доказать свою готовность" на все времена (Матф. 24:45-51). Великая награда приготовлена для учеников Христа, которые докажут, что они верные, благоразумные и любящие рабы Его, посвящённые без компромисса Его деятельности в приготовлении обещанного всемирного правительства.
Авторы этих слов нечаянно признали, что стихи Матф. 24:45-51 содержат в себе два наглядных примера: один о верном рабе, а другой о неверном, в назидание всем ученикам Христа. В Марк 13:34-37 мы находим сокращённый вариант этого примера. В этом тексте слова Христа ясно подтверждают, что Он имел в виду не какой-то особый класс избранных, а вообще всех верующих в Него. Иисус сказал: "А что вам говорю, говорю всем: бодрствуйте" (Марк 13:37).
Во-вторых, идея тоталитарной власти, которую руководители Сторожевой Башни провозгласили посредством учения о "верном и благоразумном рабе", практикуется почти во всех культах только без ссылки на Матф. 24:45-47. Одна из выдающихся характерных особенностей культов - это провозглашение верховного, божественного авторитета основателей и их преемников. Это видно в таких культах, как мормонизм, мунизм, бахаизм, кришнаизм, "белое братство", виссарионизм и т.д. Все они претендуют на то, что их лидеры обладают властью и полным божественным правом вести за собою людей и учить их своим доктринам. Разница между ними и Обществом Сторожевой Башни только одна: те культы в оправдание своих претензий не ссылаются на Матф. 24:45-47, а вожди Сторожевой Башни это делают. Однако, суть их поведения одна: все они практикуют диктаторство по отношению к своим последователям.
В-третьих, все прежние подсчёты и предсказания пророческих событий в мире, которые провозглашали руководители Общества Сторожевой Башни, оказались ложными. Если бы раб свидетелей Иеговы был действительно рабом Божьим, то его предсказания уже давно бы исполнились. Другие доктринальные изменения также показывают, что этот раб кормит людей не Божьей пищей. Вместо хлеба он подаёт камни, вместо рыбы змею и вместо яйца скорпиона (Лук. 11:11-12).

Глава 11. Второй столп веры Сторожевой Башни

Вера в то, что Бог дает руководству Общества Сторожевой Башни постепенно усиливающийся "новый свет", который помогает им уточнять доктринальное учение и выяснять прошлые неясности.

Выгодная теория

Вся деятельность Сторожевой Башни уже давно бы потерпела крах, если бы её лидеры не изобрели ещё одну необходимую для себя доктрину.
Она играет важнейшую роль, поэтому настойчиво внедряется в сердца и умы всех свидетелей Иеговы. Она также преподносится людям вне культа, которые спрашивают: "Почему не сбылись предсказания, и по какой причине были изменены некоторые пункты учения?"
Теория то усиливающегося, то ослабевающего нового света - это ответ культа иеговистов на все неудобные вопросы. Посредством её лидеры Сторожевой Башни оправдывают все ошибочные предсказания Общества и изменения в вероучении, а также крепко удерживают свою власть. Эта доктрина содержит в себе хитрый замысел вождей, для того чтобы держать людей в повиновении. В разговорах со свидетелями Иеговы она рано или поздно даёт о себе знать. Если даже они не говорят о ней прямо, она проявляется в их настойчивом убеждении, что они стоят на правильном пути. Вместе с теорией о "верном и благоразумном рабе", теория о постепенно открывающемся вождям культа "от Бога" "новом свете" представляет собой серьёзный барьер для того, чтобы свидетели Иеговы поняли, что на самом деле они обмануты.
Теория нового света - это теория прогрессивного откровения с особым уклоном. Так как большинство иеговистов не знают, как развивалась история Общества Сторожевой Башни, она оставляет мало шансов рядовым свидетелям Иеговы для освобождения от рабского повиновения Бруклинским вождям.

Происхождение и развитие учения о новом свете

Оно произошло вскоре после того, как Джозеф Рутерфорд стал вторым президентом Общества. Основной причиной была очевидность несостоявшегося предсказания первого президента о том, что Армагеддон начнётся в 1914 году, и сразу после него наступит Тысячелетнее Царство.
Вдобавок к нему, установление своей "теократической" власти тоже сыграло важную роль. А что касается дальнейших президентов культа и их близких единомышленников, теория "нового света" стала спасительным средством сохранения организации от развала и от потери власти лидеров над членами. Всё это показывает, что следует хорошо понять эту доктрину, если мы хотим иметь представление о мировоззрении свидетелей Иеговы, и содействовать их освобождению от заблуждения.
Что представляет из себя учение культа о новом свете, можно найти в журналах и книгах организации, а также в книгах бывших последователей. Одно из подробных объяснений содержится в журнале "Сторожевая башня" от 15 мая 1995. В русском издании оно расположено на страницах 10-26 в трёх статьях под названием "Сияние света в апостольские времена", "Сияние света - сильное и слабое" (часть первая) и "Сияние света - сильное и слабое" (часть вторая). Сначала мы рассмотрим это учение с точки зрения лидеров культа, а потом познакомимся с оценкой двух бывших иеговистов, Джеймса Пентона и Давида Рида.
В первой статье руководители культа подготавливают читателя к принятию своей теории о "новом свете", как о способе Божьих откровений через Общество Сторожевой Башни во второй половине 19-го века вплоть до наших дней. Они начинают с истины, которую все, кто принимает авторитет Библии, не будут отвергать. А именно, что Бог в действительности давал апостолам новые авторитетные откровения, посредством "сияния света истины". Это происходило, когда сам Христос учил учеников, и когда Дух Святой (у свидетелей Иеговы "дух святой") действовал в них со Дня Пятидесятницы. Все эти необходимые откровения давались апостолам в разные времена их жизни и служения и записаны в книгах Нового Завета. Против этого мы не возражаем. Но согласиться с тем, что пробует доказать Сторожевая Башня дальше, мы не можем.

Попытка построить мост от апостолов к себе

Ссылаясь на факт, что Бог давал апостолам авторитетные откровения, вожди культа пробуют построить мост между истинным светом в апостольское время и "сиянием света - сильного и слабого" в Обществе Сторожевой Башни. Главный упор они делают на двух концах этого моста. А, что касается промежуточных столетий, от апостолов до второй половины 19-го века, они говорят очень кратко, потому что о существовании Церкви в те века они ничего сказать не могут:
У нас нет точных исторических данных о том, как жил и действовал класс "верного и благоразумного раба" на протяжении веков после смерти апостолов Господина Иисуса Христа. Очевидно, одно поколение класса "раба" передавало пищу своему следующему поколению (2 Тим. 2:2). Но во второй половине XIX века жили богобоязненные люди, которые любили библейскую духовную пищу и хотели питаться ею...
Иначе говоря, лидеры Сторожевой Башни заявляют, что мост между ними и апостолами был и существует, но они по сути не знают, каков он.
Их цель - убедить доверчивых людей поверить в авторитетность своего света попыткой сделать себя преемниками апостолов. Для этого они используют также идею передачи пищи в промежуточные века людьми, которые принадлежали к классу раба. Иначе говоря, раб был всегда. Он передавал пищу из поколения в поколение, но света у него как-будто не было, а если был, то очень малый. Только во второй половине 19-го столетия "воссиял свет" посредством людей, основавших Общество Сторожевой Башни. На протяжении последних полтораста лет он сияет посредством уже современного класса "раба".
Равноценен ли "сильный и слабый свет" Сторожевой Башни сиянию апостольского света, в статьях журнала не сказано. Вожди культа хорошо понимают, что они не могут заявить так прямо. Было бы слишком очевидно, что они приписывают себе равноапостольский авторитет. Они также знают, что за недолгую историю их организации был не один серьёзный провал. Поэтому достаточно косвенно убедить людей, что "свет" в краткой истории Сторожевой Башни и свет Божьих откровений во времена апостолов, - один и тот же авторитетный свет. А если это так, то как верующие в 1-ом веке принимали авторитет апостолов, так и верующие наших дней должны принимать авторитет руководителей Сторожевой Башни.
К сожалению, эта аргументация успешно принимается многими теми, кто не знал и не знает ни истории Сторожевой Башни, ни Священного Писания так, как необходимо знать. Для многих искренних и доверчивых людей теория света в сочетании с учением о верном и благоразумном рабе кажется приемлемой.
В вышеуказанных трёх статьях руководители культа ссылаются на Пс. 96:11, где написано: "Свет сияет на праведника, и на правых сердцем - веселие" и на Прит. 4:18, где сказано: "Стезя праведных - как светило лучезарное, которое более и более светлеет до полного дня". Это основные стихи, которые они употребляют в доказательство своей теории. В первой статье они употребляют их, как относящиеся к апостолам, а в остальных двух, как относящиеся к своей организации. О равноценности своего "света" со светом апостольским они прямо в статьях не заявляют, но пытаются усиленно доказать, что их свет соответствует свету апостолов и есть его продолжение. Чтобы читателю было яснее, мы дадим вначале некоторые подробности первой статьи, а потом - двух остальных.
В первой статье под названием "Сияние света во времена апостольские" авторы говорят, что это сияние проявилось в Божьих откровениях ученикам Христа и писателям книг Нового Завета. Например, в откровении Андрею о том, что Иисус есть Мессия (Иоан. 1:41); в откровении Петру, что Иисус есть Христос, Сын Бога Живого (Матф. 16:16-17); в повелении Христа Его ученикам после Своего воскресения, чтобы они пошли и научили все народы (Матф. 28: 19-20); в явлении Духа Святого (у свидетелей Иеговы "духа святого") в день Пятидесятницы (Деян. 2); в учении о том, что слова Пс. 15:10 относятся к воскресшему Христу; в сошествии Духа Святого в доме сотника Корнилия (Деян. 10:44-45); и в том, что более нет необходимости совершать Ветхозаветное обрезание (Деян. 15:1-20).
Затем перечисляются случаи проявления света. В Евангелии от Матфея - Нагорная проповедь, притчи о Царстве Божьем, пророчества Христа о будущих событиях. В Евангелии от Луки - двенадцать притч, о которых не упоминают другие евангелисты. В Евангелии от Марка - образ Христа, как деятельного человека и уникальная притча о семени в гл. 4:26-29. В Евангелии от Иоанна - стихи о существовании Иисуса до воплощения в человека, о воскрешении из мёртвых Лазаря, молитва Иисуса в ночь перед арестом в саду. В посланиях Ап. Павла - праведность по незаслуженной вере в Иисуса Христа, исправление ошибок коринфян и призыв к их единству, осуждение безнравственности среди коринфян, учение о браке, учение о воскресении из мёртвых и другие поучения в Посланиях к Фессалоникийцам, Евреям. Что касается посланий апостолов Петра, Иакова и Иуды, рамки статьи не позволили привести примеры сияния света в них.
Свою первую статью в данном выпуске "Сторожевой башни" авторы заканчивают словами:
После смерти апостолов Иисуса и начала предсказанного отступничества свет истины потускнел (2 Фес. 2:1-11). Но, тем не менее, в согласии с обещанием Иисуса, через много столетий Господин вернулся и нашёл "верного и благоразумного раба", раздающего "слугам" пищу во время. За это Иисус Христос поставил раба "над всем имением своим" (Матф. 24:45-47). Какой свет воссиял после этого? Об этом пойдёт речь в следующей статье.
Как мы уже сказали выше, мы согласны с тем, что Божий свет апостолов был достоверным. Однако, как бы ни пытались лидеры Сторожевой Башни доказать, что между ними и апостолами есть последовательность в вопросе Божьих откровений, доказательств у них нет. Если бы была последовательность, то учение Сторожевой Башни нужно было бы считать продолжением Библейского откровения. Однако, есть достоверные исторические и Библейские причины, по которым учение вождей культа об их "новом свете" - ложное.

Что такое "свет сильный и свет слабый"

Вторая статья в журнале "Сторожевая башня" 15 мая 1985 года написана под названием "Сияние света - сильное и слабое" (часть первая). На слова сильное и слабое следует обратить особое внимание, так как в них содержится большая хитрость. С одной стороны они - способ сглаживания эффекта несбывшихся предсказаний в прошлые годы, а с другой, они - средство сохранения власти над мышлением людей.
Сославшись на Прит. 4:18, где сказано, что "Стезя праведных - как светило лучезарное, которое более и более светлеет до полного дня", авторы статьи пробуют применить этот стих не к жизни отдельного верующего, как этого требует контекст, а к доктринальным зигзагам своей организации. Начав с Библии, они идут за её пределы. Они учат, что свет Божьих откровений, который начал сиять в Библейские времена и продолжал сиять во времена апостолов, опять "засиял в наше время" (т.е. в последние полтораста лет). Они теоретизируют, что его сияние усиливается в продолжении деятельности класса верного и благоразумного раба Сторожевой Башни. Лидеры культа, которые считают себя главными членами этого класса, аргументируют, что постепенное усиление света - это необходимость.
Если бы вся библейская истина открылась сразу целиком, то эффект был бы таким же, как при вызове из тёмной пещеры на яркий солнечный свет - ослепление и замешательство. Более того, постепенно открываемая истина непрестанно укрепляет веру христиан. Она делает ещё более светлой их надежду и всё больше проясняет тот путь, по которому им нужно идти.
Поэтому неудивительно, что хотя свидетели Иеговы заявляют, что авторитетом для их учения есть Библия, но в действительности их верховный авторитет - это новый свет, который "светлеет" посредством лидеров Сторожевой Башни. Практически всё, что публикует культ в своих книгах и журналах, считается более важным, чем написанное в Библии.
Свидетели Иеговы не имеют права изучать Библию без книг и журналов своего всевластного раба. Им это не разрешено. Если кто-то из них станет изучать Слово Божье без учебных пособий культа, они выйдут из повиновения рабу, как это видно на примерах бывших свидетелей Иеговы.

Новый свет для особого класса

Кое-что мы будем повторить ниже, но это не проблема, потому что "повторение - мать учения". Защита теории о новом свете, явленном через раба, во второй статье идёт по таким пунктам:
Чтобы показать сияние света в апостольские времена, Христос действовал сверхъестественным образом. Примеры этого - день Пятидесятницы в 33 году н.э. и обращение в веру Корнилия в 36 году н.э.
Потом Христос решил использовать людей в качестве посредников, как Он предсказал о Своём верном и благоразумном рабе (Матф. 24:45-47).
Этим рабом не мог быть один человек, потому что раб должен подавать духовную пищу от начала основания христианства до времени второго пришествия Господина, Иисуса Христа, который придёт, чтобы проверить его работу.
Верный и благоразумный раб - это избранный класс людей, который составляют особо помазанные христиане, когда бы они ни жили, от начала христианства до наших дней (т.е. 144 тысячи "небесных").
Среди первых избранных в класс верного и благоразумного раба были апостолы Пётр, Матфей, Павел, Иаков, Иуда, Иоанн. По поручению Иисуса они написали книги греческих христианских Писаний (т.е. Новый Завет).
Вместе они представляли класс раба каждый в своё время. По отдельности они были слугами Иисуса Христа, которые принимали также сами пищу от других членов класса раба, как, например, апостол Петр принимал учение от апостола Павла (2 Пет. 3:15).
Нет точных исторических данных о том, как жил и действовал класс раба на протяжении многих веков от апостолов до основания Общества Сторожевой Башни. По-видимому, было так, что одно поколение раба передавало духовную пищу следующему (2 Тим. 2:2).
Во второй половине 19-го века жили богобоязненные люди, которые любили библейскую духовную пищу и хотели питаться ею. Они организовывали кружки по изучению Библии. Те, кто занимался глубже, начали понимать основополагающие истины Св. Писания. В них находился дух раба, старавшегося подавать духовную пищу в нужное время слугам Иисуса Христа.
Эти люди оказались благоразумными, потому что смогли определить, что время их жизни и деятельности было правильным и нужным временем для подачи духовной пищи слугам с помощью самых лучших средств.
Люди, в которых был дух раба и которых использовал Иегова для передачи усиливающегося света во второй половине 19-го столетия, отличались тем, что не приписывали честь себе.
Среди них был первый президент Общества Сторожевой Башни Ч. Т. Расселл, который считал, что Господу было угодно использовать как его скромные способности, так и его друзей.
Смотря на результат их деятельности, нет сомнения, что стараниями Расселла и его сотрудников управлял святой дух Иеговы.
Хотя священнослужители многих церквей поддерживали ложные вавилонские учения, скромные усилия Расселла и его сотрудников привели к тому, что истина засияла, как никогда прежде.
"Исследователи Библии" подтвердили на деле, что они были представителями класса верного и благоразумного раба, заданием которого было вовремя обеспечивать слуг Христовых духовной пищей. Их усилия оказали огромную помощь в выявлении класса помазанных людей в конце 19-го века.
В приведённой аргументации есть один пункт, посредством которого лидеры культа пробуют удалить сомнения в умах свидетелей Иеговы в отношении своего авторитета и идеи прогрессивного света. С одной стороны, они правильно говорят, что в дни апостолов Христос действовал сверхъестественным образом, чтобы показать ученикам сияние света.
Однако, с другой стороны, они неправильно дают понять, что если после того Христос действует через раба естественным образом, то свет посредством этого раба имеет равноапостольский авторитет.
Вожди культа хотят этим убедить людей в том, что их деятельность и учение обладают тем же авторитетом, каким обладали апостолы Христа.
Раз, мол, помазанное руководство Сторожевой Башни принадлежат к тому же классу верного и благоразумного раба, к которому принадлежали апостолы, то их новый свет также должен приниматься, как принимается свет апостолов. Это, конечно, высокопарная претензия на авторитет. Но все остальные свидетели Иеговы в мире верят им и остаются в заблуждении.
Лидеры Сторожевой Башни никогда не позволяли рядовым иеговистам подвергать сомнению свои ошибочные толкования Библии и предсказания пророческих событий в то время, когда их придерживались вожди.
Если же кто-нибудь смел нарушать это правило, то подвергался строжайшему наказанию. Это правило существует до сих пор. Однако, если лидеры сами меняли свои толкования или если их предсказания очевидным образом оказывались ложными, то рядовым членам не положено подвергать сомнению авторитет вождей культа. Они должны были принимать новые объяснения и стараться забывать старые.
Далее, во второй статье идут перечисления убеждений, к которым пришли основатели Общества под руководством Расселла, по причине того, что "насколько сильно Иегова, с помощью своего святого духа, помогал этим первым исследователям Библии, озаряя их светом". Среди понятий, к которым пришли Расселл и его друзья, находятся следующие пункты учения Сторожевой Башни: Сын Божий Иисус Христос не вечный Бог, а был сотворён; Святой Дух (у них "святой дух") не третье лицо Троицы, но действующая сила Бога; у человека нет вечной души; вечных мук нет, и огненный ад не существует; в будущем есть две надежды: жизнь на небе для 144 000 помазанных и рай на земле для "великого множества других овец"; Вечерю Воспоминания смерти Христа следует отмечать один раз в году, 14 нисана; Пасха - языческий праздник. Иначе говоря, Расселл и его коллеги избрали всё то, что не соответствует учению Нового Завета.
В то же самое время авторы статьи явно умалчивают о других твердых убеждениях, которые точно так же характеризовали Расселла и его коллег. Например, как мы видели в первой части нашей книги, они уверенно учили, что в 1873 году исполнилось 6000 лет от сотворения человека, что в 1874 году пришёл конец 1335 дням пророка Дан. 12:13 и началось невидимое присутствие Христа, что в 1914 году закончится сорокалетняя "жатва", начнётся Армагеддон и сразу за ним будет Тысячелетнее царство, и что большая пирамида в Гизе согласуется с Библией и есть сокровищница важной истины - "научной, исторической и пророческой". Тут со светом дело оказалось неладно. Хотя современные вожди Сторожевой Башни эти понятия Расселла и его коллег считают неправильными, они всё же не объясняют, почему "свет" Расселла и его друзей имел такие изъяны.

"Свет" усиливается с 1922 года

Все эти и другие доктринальные заявления Расселла, в которые современные свидетели Иеговы больше не верят, считались им и его коллегами доказанными Библейскими истинами. Поэтому во второй статье данного журнала авторы уклоняются от того, чтобы дать подробные объективные сведения относительно компрометирующих фактов. Они не пишут подробно, потому что если бы описать так, как всё было, то вряд ли люди поверили бы, что через основателя Сторожевой Башни "засиял свет". На-оборот, они подумали бы, что через него пришла густая тьма, которая объяла умы и сердца всех его последователей.
Далее во второй статье, авторы пишут, что после смерти Расселла "ярко воссиял свет в 1922 году" через второго президента, Джозефа Рутерфорда. Он провозгласил, что самая важная обязанность служителей Иеговы - это "возвещать, возвещать, возвещать Царя и его царство". Затем они приводят следующие новые пункты учения, которые были провозглашены Сторожевой Башней после смерти Расселла:
· Рождество - языческий праздник.
· Название "исследователи Библии" недостаточное, нужно новое название "свидетели Иеговы".
· Пророчество Библии о восстановлении Израиля - это восстановлении духовного Израиля в 1919 году.
· Главная тема Библии - не искупление, а оправдание Божьего владычества.
· Множество людей в Откр. 7:9-17 - это те, кто имеет не небесную надежду, а земную.
· Христос умер не на кресте, а на прямом столбе, поэтому крест не должен быть символом истинного христианства.
Причиной всех этих новых пунктов учения был новый свет. Для того чтобы создать большое впечатление у читателей, авторы статей постоянно ссылаются на этот новый свет,который, по их мнению, доказывал авторитетность всех новшеств в учении культа. Во второй статье находятся такие выражения, как:
Чтобы показать своим ученикам, жившим в апостольские времена, сияние света, Иисус Христос счёл нужным действовать сверхъестественно;
Свет засиял в наше время;
Люди, которых Иегова использовал для передачи постепенно усиливающегося духовного света, заметно выделялись тем, что они не приписывали себе честь;
Поражает, насколько сильно Иегова с помощью своего святого духа помогал этим первым Исследователям Библии, озаряя их светом;
Свет сияет сильнее;
Служители Иеговы благословляются всё более сильным сиянием света, особенно с 1919 года;
Как ярко воссиял свет в 1922 году... на конгрессе;
В 1926 году свет засиял ещё сильнее, и стало понятно...
Вскоре сияние света побудило исследователей Библии прекратить праздновать Рождество.
В 1931 году свет засиял ещё сильнее и высветил подходящее библейское название для тех Исследователей Библии;
Со временем сияние света позволило увидеть...
В 1935 году свет усилился, и стало понятно...
Существуют и другие примеры сияния света, как сильного, так и слабого.
Далее учение о свете представляется в третьей статье под названием "Сияние света - сильное и слабое (часть вторая)". В ней описываются новые толкования некоторых стихов в книге Откровение, учение о "высших властях" в Послании к Римлянам 13:1, перемены в организационном устройстве Общества (более централизированного и диктаторского), новые правила для поведения членов культа, другие "уточнения" и новые термины в отдельных пунктах учения. В третьей статье находятся следующие выражения о "новом свете":
... Свет истины становится всё ярче;
Яркий свет озарил в 1962 году стих..."
Было неясно ...., но свет, воссиявший в номерах "Сторожевой башни" за 1 сентября и за 15 октября 1932 года (англ.) показал..."
Сияние света в "Сторожевой башне" за 1 июня и за 15 июня 1938 года (англ.) позволило увидеть..."
Много открыло сияние света..."
Сильнейший свет озарил этот вопрос в статье..."
Свет становится всё ярче..."
...благодаря более яркому духовному свету стало ясно..."
Сильнее освещается терминология..."
И, наконец, в заключение статьи авторы восклицают: "Какое же благословение для народа Иеговы - греться в лучах всего этого света!" Все эти заявления о "свете" звучат помпезно и неестественно. Редко, кто так превозносит себя, как руководители Сторожевой Башни. Они приписывают себе исключительное право на свет божественных откровений за последних полтора века. В то же самое время они умалчивают о ложных предсказаниях не только Расселла, но и других своих президентов.
Все статьи, как будто дают обзор истории Сторожевой Башни со времени её основания до наших дней, но в них не упоминаются все провалы и толкования, которые сами современные вожди культа знают, что они не были правдивыми. Серьёзные вещи, которые трудно объяснить, авторами данных статей умышленно игнорируются. Они подтасовывают вещи так, чтобы убедить читателей, которые в основном - рядовые свидетели Иеговы, в том, что теория нового света логична и достоверна. Таким образом, они рассчитывают на невежество последователей и что люди, которых они стараются обратить в членство культа, тоже не в курсе дела.
Ссылаясь, в заключение, на новый свет, авторы призывают последователей к усиленной деятельности, говоря:
Уже многие годы сияние света, сильное и слабое, освещает путь посвятившихся служителей Иеговы. Этим исполняются такие стихи, как Пс. 96:11 и Прит. 4:18. Но, давайте никогда не будем забывать, что ходить во свете означает выражать признательность за всё увеличивающийся свет и жить в согласии с ним. Как мы видели, сюда входит и наше поведение, и выполнение нашего проповеднического задания.
Что может быть более трагичным в духовном и физическом смысле, как жить ложными идеями и тратить на их распространение громадное количество времени и средств!

Как иеговисты объясняют "блуждания" нового света

На основе теории увеличивающегося света возможны и другие перемены и "уточнения" в будущих провозглашениях Сторожевой Башни. А пока они не провозглашены, ни один свидетель Иеговы не имеет права сомневаться во всех толкованиях высокопоставленных представителей класса раба или что-либо по-своему понимать. Все они должны быть абсолютно покорны и однообразны во всех отношениях.
Но, когда руководителям Сторожевой Башни приходится особенно туго, как это было несколько лет после провала предсказания, что Армагеддон начнётся в 1975 году, они прибегают к необычным объяснениям. Например, одно такое объяснение было опубликовано в 1981 году. Пробуя доказать, что несмотря на неудачи, они всё же правы, лидеры культа взяли в пример плавание парусного судна. Всем нам известно, что когда такое судно идёт против ветра, оно не может плыть прямо, но должно идти зигзагами, поворачивая с одной стороны в другую. Этим примером лидеры Сторожевой Башни попробовали "объяснить" последователям, как они ведут их к желанной цели. Оказывается, что они ведут их не прямым путём, а многими зигзагами. Вот "объяснение" лидеров культа:
Однако некоторым может показаться, будто бы путь не всегда шёл прямо вперёд. Иногда объяснения, которые давала видимая организация Иеговы, казались, как будто, уточнениями (на самом деле заменой старых на новые, Н. П.) прежних пунктов убеждения. На самом же деле, это было не так.
Это можно сравнить с тем, что в навигационных кругах известно, как "поворачивание на другой галс". Маневрируя парусами, моряки заставляют судно двигаться слева направо, назад и вперёд, однако, в течение всего этого времени продвигаться в направлении к цели, несмотря на противные ветры.
Удивительно, к каким вёртким объяснениям прибегает Сторожевая Башня! Неужели её лидеры думают, что свет Божий имеет изменчивую природу и может уводить людей куда-то по кривому пути?

Комментарий Давида Рида, бывшего иеговиста

Рассмотрев учение Сторожевой Башни о новом свете, мы теперь обратим внимание на комментарии по данному вопросу двух бывших иеговистов. Первым будет комментарий Давида Рида, который оставил культ свидетелей Иеговы и принял Христа, как своего Спасителя в результате последовательного чтения Нового Завета.
Он подтверждает, что теория нового света - это хитрый способ самозащиты лидеров Сторожевой Башни. Они с успехом пользуются ею, однако она содержит в себе противоречия. Если было бы правильно, что свет Сторожевой Башни на самом деле "становится все ярче и ярче", то почему между малым первоначальным светом и полным в конце есть столько противоречий? Истина всегда остаётся истиной от начала и до конца. То, что открыто Богом вначале, не должно противоречить тому, что открыто тем же Богом в конце. Однако, у Сторожевой Башни это не так.
В дни Чарльза Расселла, первого президента Общества, вторые адвентисты, как и сегодняшняя Сторожевая Башня пробовали выйти из подобного положения. Так как их предсказания не удались, они, подобно сегодняшним вождям культа, теоризировали о "новом свете".
Чарльз Расселл это заметил и написал следующее в своем журнале, который тогда назывался "Сионская Сторожевая Башня":
Если бы мы следовали за человеком, то, несомненно, это было бы иначе между нами; несомненно, идея одного человека может противоречить идее другого, и то, что было светом один или два года или шесть лет тому назад, считалось бы теперь тьмой; но, что касается Бога, у него нет вариаций, и ни тени перемены, как и должно быть в отношении истины; любое знание или свет, которые исходят от Бога, должны быть подобны их автору.
Новое понимание истины никогда не может противоречить прежней истине. Новый свет никогда не гасит свет прошлого, но прибавляет к нему.
Хотя Расселл написал это по адресу своих бывших коллег-адвентистов, однако, впоследствии он сам прибег к чему-то подобному, когда понял, что и его предсказания о 1914 годе не сбудутся. Мы это видели в исторической части нашей книги и опять процитируем слова из его книги "Время близко".
Автор признаёт, что в этой книге он подал идею, что святые Господни могли ожидать быть с Ним во славе в конце времён язычников. Это была естественная ошибка, в которую можно было впасть, однако, Господь обратил её в благословение для Своего народа. Идея, что вся Церковь будет принята во славу до наступления октября 1914 года, действительно произвела весьма стимулирующий и освящающий эффект на тысячи людей. Все они, соответственно, могут прославить Господа - даже за ошибку. Многие на самом деле могут почувствовать себя благодарными Господу за то, что завершение надежды Церкви не произошло тогда, когда оно ожидалось; и что мы как Господний народ имеем дальнейшую возможность совершенствоваться в святости и в участии с нашим Господом в дальнейшей проповеди Его вести Его народу.
Но это нечестная попытка выйти из положения. Первые адвентисты тоже могли бы сказать (и, вероятно, говорили), что в их случае предсказание о видимом пришествии Христа на землю имело для многих стимулирующий и освящающий эффект. То же самое могли сказать вместе с Расселлом и вторые адвентисты относительно 1874 года. Их примеру мог последовать также второй президент Сторожевой Башни по поводу несбывшегося предсказания о воскресении Ветхозаветных мужей веры в 1925 году и т.д. Все ложные предсказатели могут так сказать. Однако Иисус сказал: "О дне же том и часе никто не знает, ни Ангелы небесные, а только Отец Мой один" (Матф. 24:36). Он повелел ученикам не заниматься предсказаниями времени Его пришествия и не верить тем, кто занимается этим делом.
Давид Рид указывает на случаи, когда Сторожевая Башня вначале учила одно, а потом объявляла противоположное. Например, её лидеры вначале учили, что большая пирамида в Гизе - Божий свидетель и "каменная Библия", а впоследствии объявили, что на самом деле это "библия сатаны". Сначала они поощряли праздновать Рождество Христово, а потом запретили, объявив его языческим праздником. Вначале они учили, что Христос невидимо "присутствует" с 1874 года, а после стали учить о Его "присутствии" с 1914 года.
Давид Рид показывает, что вожди культа иногда ловят себя на своих словах. В одном из номеров журнала "Сторожевая башня" они написали:
Серьёзное дело представлять Бога и Христа одним способом, затем находить, что наше понимание главных пунктов учения и фундаментальных доктрин Писания было ошибочным и после многолетних расследований решить возвратиться к тем же доктринам, которые мы твёрдо определили, как ошибочные. Христиане не могут так колебаться - быть несостоятельными - относительно таких фундаментальных доктрин. Может ли иметь уверенность любой из нас в искренности или рассудительности таких людей?
Но хотя они так пишут, говорит Рид, делают они наоборот. Например, лидеры Сторожевой Башни сначала учили, что высшие власти в Рим. 13:1 - это земные правители. Потом они провозгласили это толкование ложным и объявили, что высшие власти - Бог и Христос. А через несколько лет они снова провозгласили, что высшие власти - это земные правители.
То же самое произошло с толкованием Матф. 11:23 о жителях города Содом. Раза три или четыре Сторожевая Башня меняла толкование. То она провозглашала, что они воскреснут в Тысячелетнем Царстве, то провозглашала, что нет. Однако в справочнике для сотрудников вожди культа назвали эти противоречивые толкования "поправками" или "уточнениями".
На основании всех этих данных, к теории нового света можно применить выражение, что он "то погаснет, то потухнет". В нём вовсе нет Божьего света. Наоборот, в нём только тьма и заблуждение. Давид Рид заканчивает свой комментарий ссылкой на Ефес. 4:14. В этом стихе Ап. Павел говорит о людях, которые увлекаются "всяким ветром учения, по лукавству человеков, по хитрому искусству обольщения". Рид считает вождей Сторожевой Башни лукавыми обольстителями.

Комментарий Джеймса Пентона, также бывшего иеговиста

Второй комментарий принадлежит Джеймсу Пентону, написавшему книгу "Апокалипсис задержан". По его свидетельству, он был иеговистом четвёртого поколения до "отобщения" в 1981 году. Когда он писал эту книгу, он занимал положение профессора истории и религиозных исследований в Летбриджском университете. Теорию "нового света" Пентон называет не так, как называет её Сторожевая Башня, а более объективно, - "учением прогрессивного откровения".
Пентон пишет, что эта доктрина основана на неправильном применении стиха в Прит. 4:18. Сторожевая Башня никогда не давала этому стиху чёткое определение, оставив его значение умышленно туманным. Обычно эта теория представляется, как прогрессивное понимание Библии вождями организации иеговистов с помощью их разума, исследований и руководства святого духа, которое нельзя объяснить (иеговисты Святой Дух пишут с маленькой буквы, Н.П.). Иногда эта доктрина принимает характер непосредственных откровений, подобно тем откровениям, на которые претендует главный пророк мормонов. Отсутствие ясного определения этой доктрины, по мнению Пентона, служит на руку руководству Сторожевой Башни.
Когда они делали догматическое провозглашение какой-то доктрины, как, например, какой-нибудь будущей эсхатологической даты, они часто заявляли, что у них есть доказательство или точное знание, данное путём откровения, по-видимому, святым духом, действующим через них, как через канал Божий. Но, когда их предсказания оказывались неверными, как это становилось очевидным вновь и вновь, тогда авторы Сторожевой Башни обращались к концепции, что прогрессивное откровение может просто обозначать повышенное знание, которое, конечно, может быть ошибочным, обычно в отношении к некоторым деталям. На самом же деле, сознательно или несознательно, идея прогрессивного откровения часто использовалась обществом свидетелей Иеговы, как игра в невидимую одежду. То, что это было так, можно ясно продемонстрировать тем, как Общество на деле использовало эту концепцию в течение многих лет, особенно в отношении пророческих теорий.
Нужно заметить, что все события, ожидаемые Расселлом, Рутерфордом и, по их примеру, вообще всеми их последователями, не исполнились. Этот факт заставил Общество переистолковать свои эсхатологические ожидания на новый лад. Таким образом, значение одних дат изменилось, а о других, которые невозможно было изменить, Сторожевая Башня просто молчит, несмотря на то, что раньше эти даты были для неё важными.
Джеймс Пентон пишет, что сам Расселл не смотрел на себя, как на пророка, которому была полностью открыта истина. Он считал себя, как и Вильям Миллер, исследователем пророческих событий, который может ошибиться в попытках определить время последних событий в мире. По этой причине, пишет Пентон в своей книге, Расселл признал свою ошибку, что касается первоначального толкования пророческого значения 1914 года.
Всё это выглядело бы безобидно, если бы не следующий факт, на который дальше обращает внимание Джеймс Пентон:
Но есть другая сторона в отношении свидетелей Иеговы к хронологии и пророческому теоризированию. В самом деле, это было бы либо серьёзной ошибкой, либо довольно нечестной аргументацией (если бы мы заявили, Н.П.), что умеренное недогматическое отношение, о котором мы только что сказали выше, преобладало у свидетелей Иеговы или у их лидеров все эти годы. Говоря в общем, положение после смерти пастора Расселла было таково: Общество Сторожевой Башни вело себя крайне доктринарно, когда оно придерживалось какой-то позиции, будь то в отношении пророческого теоризирования, или по другим вопросам. Однако, впоследствии, когда становилось ясно, что какая-то доктрина несостоятельна, оно прибегало к извинению, (говоря) что лидеры Сторожевой Башни не являются непогрешимыми и (что они) должны продвигаться вперёд одновременно со светом.
Как пример этого, Пентон указывает на следующий факт. 1-го мая 1922 года в журнале "Сторожевая башня" авторы настаивали, что 1874, 1878, 1881, 1910 и 1914 годы и связанные с ними события, согласно понимания Расселла, - вполне достоверные. Далее, в номере журнала от 15 июня 1922 года они подтверждали это:
Хронология этой современной истины могла бы быть простой случайностью, если бы не существовало повторение двух циклов 1845 и 2520 лет, которые выводят её из области случайности в область уверенности. Если бы были только одна или две соответствующих даты в этих циклах, они, возможно, могли бы быть простыми случайностями, но там, где согласование дат и событий происходят дюжинами (случаев), невозможно, чтобы они были случайными, но они должны происходить по назначению или плану единого личного Существа, который способен на такой план - самого Иеговы; и поэтому хронология должна быть правильна"… На этом и на других многих соответствиях - в согласии с самыми верными законами науки - мы утверждаем, что по Писанию, научно и исторически хронология настоящей истины точна вне всякого сомнения... Хронология настоящей истины основана на божественном пророчестве и библейском исполнении, что семьдесят лет были годами разрушения и частичного пленения. Хронология стоит твердо, как скала, будучи основана на Слове Божьем.
Однако год спустя эта твёрдая скала хронологии дала трещину. В том же журнале "Сторожевая башня" вожди культа заявили, что хронология не есть необходимой доктриной.
Сама хронология не есть необходимой доктриной, важной для спасения; но она тесно связана с доктринами и оказывает большую помощь для правильного понимания Слова Божья в данное время.
А через пару лет после этого заявления президент Рутерфорд начал производить радикальные изменения, так что в результате его теоризирования, хронология пророческих толкований культа о событиях в мире стала неузнаваемой. Как мы уже говорили, в 1928 году Рутерфорд провозгласил, что, в противоположность учению Расселла, пирамида в Гизе - "сатанинская библия". С тех пор он и его единомышленники рассматривают хронологию как несовершенный инструмент для понимания Священного Писания, и её можно постоянно пересматривать.
Джеймс Пентон заканчивает свой комментарий на тему нового света или прогрессивного откровения следующим образом. Он с печалью говорит, что хотя лидеры Сторожевой Башни настаивают на праве для себя пересматривать и менять хронологические подсчёты,
...но... горе какому-либо свидетелю Иеговы, который бы открыто выразил свое сомнение относительно любого аспекта хронологической системы, провозглашаемой в какой-то определённый момент в публикациях Сторожевой Башни. Кроме того, когда Общество меняет доктрину, оно всегда это делает, по крайней мере, теоретически, потому что (якобы, Н.Л.) получило "новый свет" или "новые истины" под руководством святого духа.
Конечно, оно признаёт, что необходимо делать "уточнения". Но, смотря на многие моменты, когда Общество меняло важные доктрины лишь только для того, чтобы вернуться к старым, приходится задумываться, не использует ли Дух Святой медленный включатель, или, может быть, вся концепция "нового света", основанная на прогрессивном откровении, - полнейшая чепуха. Факт таков, что число доктринальных кругооборотов настолько велико, что невозможно заняться их детальным обсуждением.
Иначе говоря, что бы ни провозгласили вожди Сторожевой Башни, они считали, что оно должно приниматься всеми свидетелями Иеговы как абсолютная истина. Вожди дают понять, что никто не имеет права ставить под сомнение их свет до тех пор, пока они сами не найдут нужным его "подправить" или же, когда это более выгодно, совсем отставить в сторону без неприятного шума.

Несостоятельность второго столпа веры свидетелей Иеговы

Заканчивая обсуждение второго важного столпа веры свидетелей Иеговы, мы хотим сказать, что есть ряд причин тому, что теория нового света или прогрессивного откровения Сторожевой Башни несостоятельна. Мы уже упоминали некоторые причины, но для ясности кое-что повторим снова.
Во-первых, теория постепенного усиления нового света основана на неправильном толковании и неправильном применении стиха Прит. 4:18.
Этот стих гласит: "Стезя праведных - как светило лучезарное, которое более и более светлеет до полного дня". Кроме этого стиха лидеры культа употребляют другие, как например, Пс. 96:11, где сказано: "Свет сияет на праведника, и на правых сердцем - веселие" и Пс. 35:10 "Во свете Твоём мы видим свет". Основной же стих - это Прит. 4:18.
Сторожевая Башня использует его для оправдания своих доктринальных изменений и новых пунктов учения, которые были сделаны от начала её основания до сих пор и, возможно, дальше. Новые объяснения неисполнившихся предсказаний они любят называть английским словом adjustments, которое можно перевести словами "уточнение" или "подправка". Однако, на деле это не уточнения и подправки, а самые настоящие изменения.
Свое понимание "уточнений" и "подправок" вожди культа оправдывают выражением "более и более светлеет до полного дня" в Прит. 4:18. Но, если рассмотреть этот стих внимательно, в его контексте, то он не имеет ничего общего с правом делать доктринальные изменения.
Прит. 4:18 следует толковать не так, как самому заблагорассудится, а как требует контекст этой главы и вообще всей книги Притч Соломона.
Поэтому четвёртая глава, как и вся книга Притч, ничего не говорит о переменах в развитии учения. Здесь наставление о другом; а именно, о необходимости сохранять нравственную чистоту и достигать нравственного совершенства в духовной жизни верующего человека.
Поразмыслив о книге Притч, мы найдём, что её писатель везде указывает на то, как ведут себя люди неправедные, которых он называет нечестивыми, и как ведут себя люди праведные, которых он называет богобояз-ненными и мудрыми. Писатель книги Притч поясняет, что люди идут по двум разным путям или стезям жизни, в результате чего будут иметь разные последствия. Поэтому в 4-ой главе он увещевает богобоязненного юношу, говоря: "Не вступай на стезю нечестивых, и не ходи по пути злых; оставь его, не ходи по нему, уклонись от него, и пройди мимо. Потому что они не заснут, если не сделают зла; пропадёт у них сон, если не доведут кого до падения; ибо они едят хлеб беззакония и пьют вино хищения" (стихи 14-17).
Сразу же после этих слов следуют слова 18-го стиха, на который необоснованно ссылаются свидетели Иеговы в оправдание доктринальных перемен. Далее, 19-й стих ясно показывает, что обсуждаются не доктринальные колебания, а укрепление нравственной жизни верующего человека, которую отвергают беззаконные люди. Стихи 18-й и 19-й показывают контраст между двумя образами жизни и их конечными результатами. Мы читаем: "Стезя праведных - как светило лучезарное, которое более и более светлеет до полного дня. Путь же беззаконных - как тьма, они не знают, обо что споткнутся".
Во-вторых, между истинным светом откровений, которые давал Бог апостолам, и "светом" в учении Сторожевой Башни есть огромная разница. Вообще, стоит с сожалением подумать о том, что делают лидеры этого культа для того, чтобы создать для себя высочайший авторитет. Они предлагают им идею, что "свет" Сторожевой Башни является продолжением света Божьих откровений, данных апостолам. Однако эта идея порочна и заслуживает полного отвержения.
Мы знаем, что учение апостолов содержится в двадцати семи книгах Нового Завета. В конце 4-го века Р.Х. канон Нового Завета был окончательно определён. Это произошло не по решению еретиков, а по решению тех, кто верил в Святую Троицу. Сегодня свидетели Иеговы говорят, что признают все двадцать семь канонических книг Нового Завета как богодухновенные. Однако они не знают того факта, что как раз те, кто в 4-ом веке боролся против Ария, учившего о Христе так, как учит сегодня Сторожевая Башня, провозгласили авторитет этих книг. Свидетели Иеговы согласились только с решением о богодухновенности 27 книг Нового Завета, которая была принята веровавшими в Святую Троицу христианами.
Но они, подобно Арию, к сожалению, искажают учение Нового Завета.

Свет сильный не должен противоречить свету слабому

Всякий, кто верит в богодухновенность Библии, признаёт, что в учении апостолов не было никаких ошибок или пороков. Оно совершенно в себе самом и никогда не нуждалось в "уточнении", "подправлении" или в каком-либо изменении. В контрасте с апостольским учением, как мы видели, учение Сторожевой Башни постоянно подвергается "уточнениям", которые по сути не уточнения, а замена одних толкований на другие.
Возьмём для примера противоречивые толкования Обществом Сторожевой Башни 24-го стиха в 11-й главе Евангелия от Матфея. Там сказано: "Но говорю вам, что земле Содомской отраднее будет в день суда, нежели тебе". Согласно Сторожевой Башне, во время Тысячелетнего Царства будет воскресение добрых и злых, только не всех злых, а лишь тех, которые не самые плохие грешники. В связи с этим понятием, руководители свидетелей Иеговы несколько раз меняли своё толкование, воскреснут ли жители Содома во время Тысячелетнего Царства (см. Быт. 19:4-11), или нет.
Вот их противоречивые заявления в разных изданиях журнала "Сторожевая башня" на английском языке: В номере за июль 1879 года на стр. 8 написано, что жители Содома будут воскрешены, а в номере от 1 июня 1952 года на стр. 338 мнение изменилось и написано, что жители Содома не будут воскрешены. Через 13 лет произошел возврат к первоначальному толкованию, и в номере от 1 августа 1965 года на стр. 479 написано, что жители Содома будут воскрешены. И, наконец, через 13 лет толкование опять изменилось, и в номере от 1 июня 1988 года на стр. 31 сказано, что жители Содома не будут воскрешены.
Более ярко эти противоречия обнаруживаются в разных выпусках доктринальной книги под названием "Ты можешь жить вечно в раю на земле". В данном случае мы указываем на английский выпуск в 1982 году и на русский в 1989 году. В английском выпуске 1982 года комментарий лидеров Сторожевой Башни на Матф. 10:15 был таков:
Говоря это, Иисус показал, что, по крайней мере, некоторые из неправедных людей древнего Содома будут присутствовать на земле в день суда.
Хотя они были очень нечестивы, мы можем ожидать, что некоторые из них будут воскрешены. В своём милосердии Иегова вернёт их к жизни, для того чтобы они имели возможность узнать его намерения. Но слова Иисуса также показывают, что некоторые из неправедных, которым он и его ученики лично проповедовали, будут присутствовать в день суда. Они тоже будут воскрешены, и им будет дана дальнейшая возможность узнать Божьи намерения. Кому будет в то время труднее принять Христа как царя?
Жителям древнего Содома или тем, кто отверг проповедь Иисуса и его учеников? Это будет труднее для тех, кто лично отверг Иисуса. (Выделено Н.П.)
Здесь лидеры иеговистов говорят, что некоторые жители Содома будут воскрешены по милосердию Иеговы, и им будет легче принять Христа как царя во время Тысячелетнего Царства, которое у свидетелей Иеговы - также тысячелетний день суда. Но в русском издании этой же книги в 1989 году комментарий даёт противоположное представление.
Будут ли воскрешены в день суда такие чрезмерно извращённые люди?
Как исходит из Священного Писания, этого явно не случится. Например, Иуда, инспирированный ученик Иисуса, написав об ангелах, которые покинули своё место на небе, чтобы иметь половую связь с человеческими дочерьми, продолжает дальше; "Содом и Гоморра и окрестные города, подобно им блудодействовавшие и ходившие за иною плотию, подвергшись казни огня вечного, поставлены в пример" (Иуд. 6, 7; Быт. 6:1, 2). Да, из-за их крайней безнравственности, жителей Содома и окрестных городов постигло уничтожение, после которого они, очевидно, никогда не будут воскрешены" (Выделено Н.П.)
Здесь лидеры толкуют наоборот, что никто из жителей Содома никогда не будет воскрешён. В этих комментариях виден не свет и не уточнения или подправки, а полные противоречия. У апостолов Христа таких противоречий не было. Поэтому приравнивать свой "свет" к истинному свету апостолов, как настаивают вожди Сторожевой Башни, значит заниматься плохим делом.
Поэтому учительная деятельность руководства культа выглядит совершенно плохо. Мы уже это видели в первой части книги. Факт заключается в том, что даже апостолы никогда не объявляли точных дат, когда должны произойти конечные пророческие события. У них тоже была книга пророка Даниила, и они могли бы заняться подсчётом, если бы хотели. Однако они помнили повеление Христа: "Не ваше дело знать времена или сроки, которые Отец положил в Своей власти" (Деян. 1:7). Но, что касается руководителей Сторожевой Башни, они на это повеление не обращали никакого внимания. Они не раз и не два назначали дату, когда должна произойти Армагеддонская битва, и всякий раз терпели провал.
В-третьих, свет Божий светит прямо. Это значит, что Бог ведет Свой народ, хотя и по узкому, но по прямому пути. Бог ведет не так, как ведёт зигзагами Сторожевая Башня и в оправдание ссылается на пример парусника. По-видимому, её лидеры забыли или не обращают внимания на места Св. Писания, которые говорят: "Путь праведника прям; Ты уравниваешь стезю праведника" (Ис. 26:7), и: "Идущий прямым путём боится Господа; но чьи пути кривы, тот небрежёт о Нём" (Прит. 14:2). Мы знаем, что Иоанн Креститель призывал людей к исправлению кривизн в их жизни, цитируя пророка Исаию: "Приготовьте путь Господу, прямыми сделайте стези Ему; всякий дол да наполнится, и всякая гора и холм да понизятся, кривизны выпрямятся и неровные пути сделаются гладкими и узрит всякая плоть спасение Божие" (Лук. 3:5).
Всё это относится к нравственному исправлению жизни. Всем нам известно, что Божий свет не вёл апостолов зигзагами. Они шли прямым путём как в нравственном, так и в доктринальном отношении. Апостолы не должны были прибегать к "уточнениям", как это делают сегодня лидеры свидетелей Иеговы. То, что происходит в Сторожевой Башне, лишь показывает, что её лидеры ведут людей кривыми путями в заблуждение.
Лишь те, кто сам слеп, ведут ощупью духовно слепых последователей, уклоняясь то в одну сторону, то в другую, то назад, то вперёд. Мы можем только сожалеть о членах этого культа, потому что Иисус сказал: "Если слепой ведёт слепого, то оба упадут в яму" (Матф. 15:14).
В-четвёртых, теория нового света противоречит сама себе. Если хорошо подумать и взвесить то, что обозначает стих Прит. 4:18, на котором основывают свою теорию вожди культа свидетелей Иеговы, можно понять, что он никак не подходит для оправдания ошибочных учений и пред-сказаний. Этот стих гласит: "Стезя праведных - как светило лучезарное, которое более и более светлеет до полного дня".
Нельзя думать, что когда лучезарное светило сияет слабо, то происходят доктринальные противоречия и ошибочные исчисления пророчеств, а когда это светило станет сиять всё ярче и ярче, ошибки постепенно исправляются. Как мы уже говорили, у апостолов не было таких противоречий и ошибок, какие видны в истории и учении Сторожевой Башни.
Если даже мы согласимся употребить Прит. 4:18 в отношении доктринального учения, то и тогда мы должны будем сказать, что доктринальные убеждения праведника, хотя и бывают слабыми в начале его хождения с Богом, но всё же они истинные. Так должен пониматься слабый свет. А когда праведник возрастает в познании Бога и имеет больше света, его доктринальные убеждения остаются такими же истинными, как в начале.
Только они становятся более твёрдыми и глубокими. То, что для него было истинным, но не совсем понятным, становится более понятным при достижении им духовной зрелости. Чарльз Расселл в отношении вторых адвентистов когда-то сказал (жаль только, что сам он не применил это правило к самому себе):
Новое понимание истины никогда не может противоречить истине. Новый свет никогда не гасит свет прошлого, но прибавляет к нему.
В-пятых, теория нового света оправдывает заблуждения руководителей Сторожевой Башни. Как мы неоднократно видели в информации из истории этой организации, её вожди многократно заблуждались. Вместо того чтобы быть честными и отказаться от претензии на апостолоподобный авторитет, они создали теорию нового света, чтобы этот авторитет удерживать. Оправдывая себя, они даже осмеливаются уподоблять свои несбывшиеся предсказания предположениям Библейских мужей Божьих о будущих событиях. В одной из книг лидеры культа написали:
Апостолы и другие ранние христианские ученики имели некоторые неправильные ожидания, однако, Библия не классифицирует их на одном уровне с "ложными пророками" (Смотрите Лук. 19:11; Иоан. 21:22, 23; Деян. 1:6,7).
Пророк Нафан поощрил царя Давида делать все, что было у него на сердце в отношении строительства дома для поклонения Иегове. Но потом Иегова сказал Нафану, чтобы он сообщил Давиду, что не он построит его. Иего-ва не отверг Нафана за то, что он сказал в начале, но продолжал употреблять его, потому что он смиренно исправил дело после того, как Иегова сделал его ясным для него (1 Пар. 17:1-4, 15).
Такая аргументация с целью оправдать себя не только порочна, но также существенно несправедлива по отношению к апостолам и пророку Нафану. Уподобляя свои провалы несбывшимся желаниями или предположениями Библейских личностей, руководители Сторожевой Башни как всегда искажают Слово Божье.
Всякий сведущий в Св. Писании знает, что когда Христос призвал учеников следовать за Ним, то до Его распятия и воскресения они предполагали, что Его царство наступит, когда Он в последний раз войдет в Иерусалим (Лук. 19:11; 24:21). Затем, после Воскресения, они тоже предполагали, что буквально вот-вот наступит Царство Божье. По этой причине они спрашивали Христа, когда именно будет Его пришествие. Они это делали до вознесения Христа и сошествия Святого Духа (Матф. 24:3; Деян. 1:6). В этом нет ничего предосудительного. На их вопросы Христос отвечал: "Не ваше дело знать времена и сроки" (Деян. 1:6-7). Поэтому после вознесения Иисуса и сошествия Святого Духа мы находим, что они писали о последних событиях, но никогда не назначали дат, как это делают вожди Сторожевой Башни.
Некоторые из учеников также предполагали, что Ап. Иоанн не умрет до пришествия Христа (Иоан. 21:22-23). Но в этом тоже нет ничего предосудительного. Они так думали до сошествия Святого Духа. Но они этому не учили как истине, которая должна приниматься всеми. Сам Иоанн пишет, что Христос им так не сказал. Он указал им, во-первых, на признаки Его пришествия (Матф. 24); во-вторых, на то, что они должны бодрствовать, потому что не знают, когда Он придет (Матф. 24:42); в-третьих, на то, что не их дело знать времена и сроки (Деян. 1:7); и, в-четвертых, на то, что они должны проповедовать Евангелие всем людям и быть Ему свидетелями (Марк 16:15; Деян. 1:8).
Что касается точного времени, Иисус предупредил учеников: "О дне же том и часе никто не знает, ни Ангелы небесные, ни Сын, но только Отец" (Марк 13:32). На вопросы, которые они спрашивали после Его смерти и воскресения, Господь ответил: "Не ваше дело знать времена и сроки, которые Отец положил в Своей власти, но вы примете силу, когда сойдет на вас Дух Святый, и будете Мне свидетелями в Иерусалиме и во всей Иудее и Самарии и даже до края земли" (Деян.1:7-8).
Поэтому предположения и желание учеников знать, когда Христос опять придет и желать скорого наступления Царства Божия - это одно, а назначать даты на основе произвольных исчислений - совсем другое. Христос хотел, чтобы ученики ожидали Его пришествия в любое время, однако не открыл, когда это будет, и запретил им заниматься подсчетами.
Ссылка на пророка Нафана, который в Ветхозаветное время поощрил царя Давида делать всё необходимое для строительства дома Божьего, а потом сообщил, что Давид не построит его, - это также хитрая попытка руководителей культа иеговистов оправдать себя. Такой метод защиты недостоин честных людей. Дело в том, что поощряя вначале Давида, Нафан не сказал, что Господь открыл ему, что дом построит Давид. Он также не сказал, что об этом учит Священное Писание. Нафан поощрил Давида делать то, что Давид имел на сердце, потому что это было хорошее дело. Нафан не стал учить других пророков и соотечественников доктрине о построении дома Давидом. В этом разница между Нафаном и Сторожевой Башней, вожди которой из своих предположений делают догмы и учат других людей. А когда предположение оказывается ошибочным, они пробуют выйти из положения несправедливыми ссылками на Божьих пророков и апостолов в Библии.
Есть важная причина, почему Господь не дал точного времени Своего пришествия. Как раз поэтому Он увещевал их и вообще всех христиан, чтобы они бодрствовали: "Итак, бодрствуйте, потому что не знаете, в который час Господь ваш придет" (Матф. 24:42). Как раз потому, что апостолы и вместе с ними первые христиане должны были ожидать Его прихода в любое время, трудиться и бодрствовать. Это Господь имел в виду для них и для христиан всех веков.
Поэтому существует большая разница между несбывшимися предположениями и ожиданиями апостолов, и доктринальными колебаниями и несбывшимися предсказаниями вождей Сторожевой Башни. В Новом Завете мы видим, что апостолы всегда ожидали пришествия Христа, но они не занимались делом, которое Сам Христос им запретил. Они не пытались определить год Его второго пришествия и не предсказывали другие даты последних событий. Истинные христиане с самого начала ожидали и продолжают ожидать пришествие Христа, а лжепророки объявляют точные даты, которые, как правило, не сбываются. Руководители свидетелей Иеговы - ложные пророки, потому что они объявляют точные даты. Когда же их предсказания не сбылись, они пытаются оправдать себя несправедливыми ссылками на апостолов Христа и Ветхозаветных пророков. В своей теории о "новом свете" вожди культа противоречат сами себе.
Господь предвидел такие толкования, поэтому предупредил: "Итак, если скажут вам: "вот, Он в пустыне", не выходите; "вот Он в потаенных комнатах", - не верьте; ибо, как молния исходит от востока и видна бывает даже до запада, так будет пришествие Сына Человеческого" (Матф. 24:26-27). Несмотря на это, Сторожевая Башня продолжает учить, что Христос пришел невидимо в 1914 году, а свидетели Иеговы в это верят.
Армагеддон и другие связанные с ним события должны были произойти в 1914 году видимо. Однако этот год, а также годы 1925-й и 1975-й, на которые это событие назначалось после, показали, что эти предсказания были действительно ложные. Для оправдания всех этих провалов Сторожевой Башне понадобилась теория нового света вместе со всеми искажениями и умалчиванием факта, что все свои предсказания лидеры Башни провозглашали, как доказанные на основе Библии. Поэтому это хитрая теория людей, о которых писал Ап. Павел, что они сами заблуждаются и вводят людей в заблуждение (2 Тим. 3:13).
И, в заключение, теория нового света несостоятельна ещё и потому, что эту теорию могли бы применить к себе лидеры любого религиозного культа, которые до неё додумались бы. В самом деле, такое постоянно происходит, только не совсем в такой форме, как у свидетелей Иеговы.
Руководители мормонов, хлыстов, сайентологов, мунитов, "белого братства", бахаитов, трансцендентальной медитации и разного рода самозванных пророков, все ссылаются, что их учения основаны на непосредственных откровениях свыше.
Поэтому в некотором отношении то, что предлагают лидеры культа свидетелей Иеговы не есть чем-то новым. Только в этом культе данная теория развита до крайней степени путем искажения приведенных выше мест Библии. Теорию о "новом свете" легко применить для оправдания всякого рода провалов. На самом же деле, вера свидетелей Иеговы в усиливающийся новый свет, который Бог посылает вождям Сторожевой Башни, - это очень шаткий столп.
Однако это не значит, что этот столп можно легко свалить. Хотя он шатается, но глубоко засел в сознание свидетелей Иеговы, и его охраняют духи заблуждения. Чтобы сломать его и убрать, нужна молитва, благодать Божья и правильные серьезные беседы на основе Библии и свидетельств, которые даны в этой книге.

Глава 12. Третий столп веры Сторожевой Башни

Вера в то, что единый вечный Бог - это Бог Отец Иегова, что Христос не есть вечный Бог и что Дух Святой не обладает Своей отдельной Божественной Личностью.

Отвержение учения о Святой Троице

По учению вождей Сторожевой Башни, свидетели Иеговы отвергают учение о Боге, как о Единой Святой и Божественной Троице. Они говорят, что только Бог Отец - несотворенный Бог и только к Нему применимо Библейское имя Иеговы, как Бога истинного. Они настаивают, что Сын Божий, Иисус Христос не есть вечный Бог, но был сотворен Иеговой прежде того, как произошло всё остальное.
Хотя свидетели Иеговы не признают Божество Иисуса Христа в том смысле, который открывается в Новом Завете, они вынуждены говорить о Его Божестве, потому что о Нем говорит Слово Божье (Иоан. 1:1; 20:28).
Отвергая истинное Божество Христа, они приписывают Ему божественность иного рода. Они заявляют, что Его божественность - сотворенного рода, и по этой причине называют Христа "богом" с маленькой буквы.
Вдобавок к этому, Общество Сторожевой Башни учит, что до Своего явления на землю Христос был архангелом Михаилом. А после воскресения из мертвых (духовного, не телесного) Он снова стал Михаилом. В этом оно основывается на произвольном толковании стихов Библии - Дан. 10:13; 10:21; 12:1; Иуд. 9; 1 Фес. 4:16 и Откр. 12:7. Несмотря на то, что в Послании к Евреям Сын Божий Иисус Христос показан Тем, Кто превыше всех Божьих ангелов, лидеры культа настаивают на своем неправильном толковании Личности Христа.
О Духе Святом они учат, что Он не только не Бог, но вообще не существует, как личность. Они считают, что Дух Святой - лишь духовное влияние Бога Отца или Его действенная сила. Подобно тому, как они называют Христа "богом" с маленькой буквы, они называют Духа Святого также с маленькой буквы. У них Он - "дух святой". Аргументируя против Личности Духа Святого, лидеры Сторожевой Башни ссылаются на два случая в Новом Завете. Первый, это водное крещение, когда Иоанн крестил людей в Иордане, и второй, когда Дух Святой сошел на апостолов в День Пятидесятницы. По их мнению, если вода, которой крестил Иоанн, - не личность, то и Дух Святой, которым были духовно крещены апостолы, не может быть личностью.
Как мог святой дух быть личностью, если 120 учеников исполнились им в одно и тоже время?
Но о воде нигде не сказано, что она может мыслить, а о Духе Святом сказано, что Он мыслит (Рим. 8:27) и делает многое, что может делать самостоятельная Личность. Далее мы больше скажем на эту тему.
У тех, кто не знаком с первоначальным правописанием текстов Нового Завета, сразу возникает вопрос: "Почему свидетели Иеговы пишут о Христе, как о "боге", а Дух Святой пишется у них с маленькой буквы.
Ведь они должны писаться с большой буквы?" Ответ такой: во времена апостолов в греческом правописании не различались большие и маленькие буквы, все были одного размера. Пользуясь этим, руководители Сторожевой Башни настаивают, чтобы писать данные слова с малых букв.
То, что они не правы, можно видеть не на основе прежнего греческого правописания, а на основе общего учения Нового Завета о Христе и о Духе Святом.

Символы веры раннего христианства

В своем учении о Боге Общество Сторожевой Башни отличается от всех традиционных и протестантских конфессий, которые исповедуют полное Божество трех лиц - Отца, Сына и Духа Святого, - представляющих Собой Единую, Вечную, Святую и Нераздельную Божественную Троицу. Никео-Цареградский символ веры, после многолетних обсуждений, окончательно принятый Вселенским собором Церкви в 381 году Р.Х., провозглашает равноправное, истинное и единосущное Божество Отца, Сына Его Иисуса Христа и Духа Святого. Этот символ в следующих словах представляет учение о Триедином Боге:
Верую во единого Бога Отца, Вседержителя, Творца неба и земли, всего видимого и невидимого.
И во единого Господа Иисуса Христа Единородного, Сына Божия, От Отца рожденного прежде всех веков, Света от Света, Бога истинного от Бога истинного, рожденного, несотворенного, единосущного Отцу, Которым все сотворено.
Ради нас человеков и ради нашего спасения сшедшего с небес, и воплотившегося от Духа Святого и Марии Девы, и вочеловечевшегося. Распятого за нас при Понтии Пилате, и страдавшего и погребенного.
И воскресшего в третий день по Писанию. И вознесшегося на небеса, и сидящего одесную Отца. И снова грядущего со славою судить живых и мертвых, Его же царствию не будет конца.
И Духа Святого, Господа, животворящего, от Отца исходящего, равно прославляемого с Отцом и Сыном, возвещенного в пророках.
Во единую, святую, соборную и апостольскую Церковь. Исповедую единое крещение во оставление грехов. Ожидаю воскресения мертвых и жизни будущего века.
Хотя слово Троица не употребляется в этом символе веры, однако всё, что в нем сказано, говорит, что истинные христиане того времени верили в Божество и единосущность Святой Троицы. Поэтому они провозгласили, что веруют в "Сына Божия… Бога истинного от Бога истинного,… не сотворенного, единосущного Отцу… и в Духа Святого, Господа животворящего… равно прославляемого с Отцом и Сыном". Для них Отец и Сын, и Дух Святой - единый истинный Бог в трех отдельных лицах Его Божества.
Афанасьевский символ веры более ясно объясняет учение о Святой Троице. Предполагается, что этот символ был составлен в 5-ом веке Р.Х. и назван в честь Афанасия Александрийского, неутомимого борца за Никейско-Цареградское исповедание.
Чтобы иметь полное представление, что говорит Афанасьевский символ веры, приводим весь его текст.
Вселенская же вера сия состоит в том, чтобы нам чествовать единого Бога в Троице и Троицу в единице, не сливая (лиц) и не разделяя сущности. Ибо иная ипостась Отца, иная ипостась Сына, и иная - Духа Святого.
Но и Отца, и Сына, и Святого Духа Божество едино, слава равна, и величие совечно. Какой Отец, таков и Сын, таков и Дух Святой. Отец не создан, и Сын не создан, и Дух Святой. Отец непостижим (неизмерим) и Сын непостижим (неизмерим), и Дух Святой.
Отец вечен, и Сын вечен, и Дух Святой. Впрочем, не три вечные, но един вечный; равно, как не три несозданные, и не три непостижимые (неизмеримые), но един несозданный, един непостижимый (неизмеримый). Подобно сему, Отец - Вседержитель, Сын - Вседержитель, Дух Святой - Вседержитель; впрочем, не три Вседержителя, но един Вседержитель. Так, Отец - Бог, Сын - Бог, Дух Святой - Бог; впрочем, не три Бога, но Бог един.
А также Отец - Господь, Сын - Господь, Дух Святой - Господь; впрочем, не три Господа, но Господь един.
Ибо, как христианская истина побуждает нас каждую ипостась отдельно исповедовать Богом и Господом, так вселенское благочестие воспрещает нам говорить, что три Бога, или три Господа. Отец ни от кого не сотворен, не создан, не рожден. Сын от единого Отца не сотворен, не создан, но рожден. Дух Святой от Отца не сотворен, не создан, не рожден, но исходящ.
Посему един Отец, а не три отца; един Сын, а не три сына; един Дух Святой, а не три святых духа. И в сей Троице нет первого или последнего, нет большего или меньшего, но три ипостаси одна другой всецело совечны и равны; так что, по сказанному уже прежде, по всему должно воздавать поклонение Троице в Единице и Единице в Троице.
Посему, кто хочет спастись, так да разумеет о Святой Троице.
Как мы видим, Афанасьевский символ веры полностью объясняет христианское учение о Святой Троице. Однако, несмотря на ясность его изложения, христианские мыслители всегда говорили, что по причине всемогущества, всеведения и других Своих атрибутов Создатель вселенной неимоверно велик и непостижим, то учение о Нем не может всецело выразить тайну Его бытия. Иначе говоря, хотя учение о Боге, как о Святой Троице, соответствует Библии, однако в своих словах оно выражает непостижимость Божью, потому что Творец - превыше ума человеческого. Человек не в состоянии охватить Бога своим умом.
"Воздавать поклонение Троице в Единице и Единице в Троице" - соответствует Священному Писанию (Иоан. 4:24; Евр. 1:6; 2 Кор. 13:13), и в то же самое время это соприкосновение с величайшей тайной Божества (1 Тим. 3:16).

Нужно ли верить в Троицу?

В связи с тем, что лидеры Сторожевой Башни и с ними остальные иеговисты не признают этой тайны Божьей, отвергают учение о Святой Троице и вместо него предлагают своё учение, в 1989 году они выпустили на английском языке трактат под названием "Нужно ли верить в Троицу?" В девяти небольших разделах этого произведения авторы пробуют доказать, что учение о Святой Троице - не из Библии, но произошло от языческого влияния. В попытке доказать это, они ссылаются на богословские и светские энциклопедии, библейские словари, мнения ученых, на слова деятелей церкви первых трех веков христианства и на некоторые переводы Библии.
Ответ на этот трактат культа дал в том же 1989 году евангельский богослов Роберт М. Боуман из Международного Института Христианских Исследований (город Сан-Хуан Капистрано, Калифорния, США) в своей книге "Почему нужно верить в Троицу". Боуман касается всех аргументов трактата Сторожевой Башни; он объясняет их несостоятельность и доказывает верность учения о Святой Троице.
Он также показывает, что когда авторы трактата иеговистов ссылаются на энциклопедии, словари, труды современных ученых и труды деятелей раннехристианской церкви, то в большинстве случаев они цитируют их частично и нечестно, придавая ссылкам противоположный смысл и игнорируя их контекст. Вот несколько примеров, на которые указывает Боуман:
Например, приводится цитата Фортмана, как возглашающая: "Писатели Нового Завета… не дают нам формальной или сформулированной доктрины Троицы, ни явственного учения, что в едином Боге есть три равных между собой божественных лица" (стр. 6). Слова формальной, сформулированной и явственного должны насторожить внимательного читателя к тому, что Фортман не отвергает идею Троицы в Новом Завете. Вот что на самом деле говорит Фортман в контексте цитаты: "Писатели Нового Завета… не дают нам формальной или сформулированной доктрины Троицы, ни явственного учения, что в едином Боге есть три равных между собой божественных лица. Но они дают нам элементарный тринитаризм, дан-ные, посредством которых формальная доктрина о Триедином Боге может быть сформулирована.
Буклет свидетелей Иеговы цитирует на той же странице Новую Британскую Энциклопедию, как говорящую: "Ни слово Троица, ни явное учение этой доктрины не появляются в Новом Завете". (В этом случае) опять слово явное квалифицирует это предложение. В том же абзаце Британская Энциклопедия заявляет, что "Новый Завет полагает основу для учения Троицы". Подобный подход находится в цитате из Нового Международного Словаря Богословия Нового Завета: "Новый Завет не содержит развитой доктрины Троицы. В Библии отсутствует явственная декларация, что Отец, Сын и Дух Святой равны по существу" (сказал протестантский богослов Карл Барт)". Слова развитой и явственная квалифицируют это заявление, чтобы позволить присутствию в Новом Завете неразвитому, подразумеваемому и неформальному тринитаризму.
Например, Энциклопедия Религии и Этики цитируется следующим образом: "В начале христианская вера не была тринитарной… Она не была таковой в апостольские и сразу же послеапостольские века, как это отражено в Новом Завете и в других ранних христианских писаниях" (стр. 6-7).
Первая часть этой цитаты обрезана в средине предложения и в полном виде читается так: "В начале христианская вера не была тринитарной в строго онтологическом отношении. Здесь главный пункт заключается в том, что хотя ранние христиане рассматривали Бога в тринитарном экономическом значении, в связи с Его деятельностью в мире и их собственным опытом, они конкретно не говорили о Боге в тринитарном онтологическом значении, что касается Его основной природы или бытия. Однако, это никак не подразумевает, что ранние христиане отвергли это значение".
Поэтому статья продолжает говорить на той же странице: "Следует заметить, что нет реального расхождения или антитезиса между доктриной о Троице в экономическом и существенном значениях, и это естественно так. Триединство (или существенная Троица) представляет собой попытку осмыслить (экономическую) Троицу и, таким образом, дать ей разумную основу". Это соответствует предыдущему суждению в той же статье, что "если доктрина Троицы появилась поздно в каком-то смысле, в богословии, она должна была существовать очень рано в богопочитании".
Данные примеры неверного цитирования показывают, как лидеры Сторожевой Башни стараются обманчиво создать впечатление у читателей трактата "Нужно ли верить в Троицу?", что будто-бы авторы приводимых ими выдержек не допускают связи между формальным богословским учением о Святой Троице, которое было провозглашено в 4-ом веке, и Новым Заветом, который был написан апостолами, а также Марком и Лукой в 1-ом веке. Чтение цитат полностью в контексте ясно показывает, насколько нечестны лидеры Сторожевой Башни.
Далее в трактате "Нужно ли верить в Троицу?" руководители Сторожевой Башни по-своему толкуют исторические данные на эту тему. Они пробуют доказать, что до Первого Вселенского Собора в 325 году Р.Х. отцы церкви не соглашались с учением об истинном Божестве Христа и поэтому не соглашались с учением о Святой Троице. Они заявляют, что известные апологеты - Иустин Мученик, Ириней, Клемент Александрийский, Тертуллиан, Ипполит и Ориген - будто бы держались мнения, что Сын Божий Иисус Христос был сотворен Богом Отцом и поэтому в отношении Своего естества отличается от Бога и ниже Его. Далее, вожди культа пишут в своем трактате, что в принятии учения о Божестве Христа на Никейском Соборе в 325 году Р.Х. был виновен император Константин. Он, будто бы, настоял на том, что Христос есть тоже Бог.
Однако всякий, кто станет последовательно изучать историю первых веков Церкви, обнаружит, что на самом деле было не так. До Никейского Собора были люди, которые предлагали свои объяснения о Христе и о Духе Святом. Их учения подвергались всестороннему обсуждению. Естественно, все это происходило не без трудностей и борьбы за истинное учение о Боге, которое соответствует Новому Завету. В конце концов, истина победила и стоит до сих пор, несмотря на попытки лжеучителей ее опровергнуть. Говоря библейски и исторически, учение о Святой Троице - единственно правильное учение о Божестве, а всё остальное - человеческие измышления.
К сожалению, руководители Общества Сторожевой Башни в отношении учения о Святой Троице ведут себя в наше время ещё хуже, чем некоторые еретики первых веков христианства. Они не только отвергают это учение, но выступают его большими хулителями. Стараясь унизить и высмеять Библейское учение, они пытаются доказать свою правоту путем рационалистических аргументов, грубых сравнений с языческими богами и искаженного толкования Библейских текстов.
Руководители Общества Сторожевой Башни настаивают, что в учении о Боге не должно быть никакой тайны. По их мнению, всё должно быть понятным, особенно, если это касается математики. Если же что-то кажется трудным для их разума, то они считают, что его нужно отвергнуть и заменить на то, что подходит к человеческому разуму.
Однако, даже в естественной природе есть очень много такого, что не понятно человеку. Ученые продолжают работать над тайной космоса и явлений физического мира. Кажется, что чем больше они открывают, тем больше предстает новых загадок. Это тем более должно относиться к духовному миру. Бог, Который открыл Самого Себя в Священном Писании, в Его полноте непостижим для человеческого разума. И поэтому Божество Святой Троицы, которое дано нам посредством Библейского откровения, непостижимо для человека в Его глубине.

Историческое раскрытие учения о Святой Троице

В связи с неправильным заявлением лидеров Общества Сторожевой Башни по вопросу учения о вечном Божестве Христа, о Личности и Божестве Духа Святого в первые века христианской эры, нам необходимо рассмотреть вкратце, какие теории выдвигали в те времена некоторые люди о Боге Отце, Сыне и Духе Святом. Это поможет нам дать историческую перспективу действительно правильного учения и показать, что культы наших дней, включая свидетелей Иеговы, не предлагают ничего нового.
Учение о Святой Троице, которое содержится в Новом Завете, но не выражено в нем в виде обобщающего Символа Веры, было постепенно раскрыто и получило ясное словесное выражение в контексте борьбы Церкви с еретическими учениями на протяжении первых четырех веков. Дело заключалось именно в том, что еретики предлагали свои неправильные учения о Боге, Христе и Духе Святом. С их идеями не могли согласиться те, кто держался правильного христианского учения. Однако правильное учение нужно было соответственно определить концептуально и выразить словесно. Поэтому, в конце концов, возникла необходимость в Никео-Цареградском символе веры.
Мы знаем, что в начале существования Церкви ее руководителями были апостолы, которые по национальности были евреями. Мы также знаем, что народ израильский в основном отверг Христа, и проповедь Евангелия имела успех среди язычников. Самым великим из благовестников спасения среди язычников был апостол Павел. Другие апостолы тоже принимали участие в благовестии среди других народов. Так как в то время в цивилизованном мире доминировал греческий язык, то, естественно, этот язык был использован христианскими мыслителями и учителями для определения христианского доктринального учения, частично вместе с латинским языком.
Нет ничего странного также в том, что, будучи обращенными из среды греческой и латинской культуры, христиане использовали значения греческих и латинских слов для формулировки Библейских понятий. В виду того, что евреи в основном отвергли христианство, Господь использовал обращенных христиан из язычников для распространения Вести о Христе, а также для раскрытия христианского учения о Св. Троице. Если мы верим, что Бог имеет власть и контроль над всем, то мы не должны говорить, что Он не мог использовать для определения учения новую обстановку. Новый Завет был написан на греческом языке. Есть предположение, что первоначально Евангелие от Матфея было написано этим апостолом на арамейском языке. Но, если это так, то всё же самый ранний текст этого Евангелия мы имеем на греческом языке. Так что греческий язык доминирует в Божественном откровении всего текста Нового Завета.
Поэтому никто не может сказать, что Библейское откровение о Боге связано только с еврейским языком.
Свидетели Иеговы в отношении Бога Отца верят, что Он несотворенный, вечный Бог. Существенная разница в их учении относится к Сыну Божьему Иисусу Христу и Духу Святому. Поэтому мы рассмотрим эту разницу с точки зрения истории и в свете Нового Завета.

Гностицизм и его учение о Христе

В первые столетия существования Церкви в понимании вопроса о том, Кто есть Христос, были разногласия как между христианами и внешними еретическими учителями, так и находящимися внутри Церкви. Главным из внешних еретических учений 2-го и 3-го веков было учение гностицизма.
Гностики были дуалистами, у которых дух и материя были противоположными моральными полюсами. Они учили, что дух есть добро, а материя, из которой состоит видимый мир, сама по себе полное зло. Гностики учили, что так как Всевышний Бог есть дух, и поэтому абсолютное добро, Он не мог создать видимый мир. Он слишком свят для того, чтобы создавать зло. Кто-то другой должен быть создателем злой материи, включая человеческие тела. На основе такого дуализма гностики предложили идею промежуточных творческих существ, называемых эоны.
Гностики не отвергали, что Всевышний Бог есть начало всего творения. Он создал первое существо, которое было совершенным эоном, и которое некоторые назвали Сыном Божьим Христом. Затем первый эон создал следующий эон, а второй эон создал третий, и так далее. Каждый последующий эон находился естественно все дальше и дальше от святости Всевышнего Бога и поэтому становился все хуже и хуже нравственно.
Наконец, появился последний эон, у которого возникло желание создать материю и погрузиться в нее. Этот эон гностики назвали "Демиургом", позаимствовав идею и имя у Платона. Согласно этому философу, оно обозначает бога-создателя видимого мира. Когда же, согласно гностикам, Демиург создавал мир, он смешал духовное с материальным, что в результате произвело следующую проблему. Добрая душа первочеловека оказалась в плену материального тела. А это, в свою очередь, произвело страдания и всякого рода несчастья для рода человеческого.
Гностики учили, что Христос пришел на землю освободить души людей от плена материального зла. Но, будучи святым эоном, Он не мог воплотиться в нечестивое материальное тело. Поэтому, согласно гностикам, Его тело не было материальным, а только казалось таким. Так как слово "казаться" по-гречески dokew (докео), то учение гностиков о теле Христа, как о кажущемся в материальном виде, называлось докетизмом.
Но, если тело Христа было кажущимся, тогда и Его рождение, и смерть, и воскресение должны быть кажущимися. Раз так, то Христос не страдал, не умирал на кресте и не воскресал из мертвых для спасения людей и для оправдания их верой. Гностики настаивали, что страдания материального тела не могут спасти душу человека от физического плена.
Согласно их мнения, только невежественные, простодушные христиане думают, что Христос страдал физически и этим дал возможность человеку спастись. На самом деле, говорили они, позади кажущихся страданий и смерти был секрет, который Христос оставил некоторым людям, которые затем передали доверенным людям. Он передавался посвященным, пока его обладателями не стали гностики. А секрет заключался в том, что нужно получить особый "гносис" или знание сути положения и с помощью особых тайных ритуалов победить материю и освободиться от ее злой власти.
Другие гностики учили, что в Иудее, дескать, был обыкновенный человек по имени Иисус, который родился и жил в обычном для всех людей материальном теле. Но он прилагал все старания, чтобы укрощать свое тело и не давать ему проявлять зло. Таким образом, он достиг большой праведности в очах Божьих, который благословил его тем, что во время крещения в Иордане, на него сошел святой эон Христос в виде голубя.
Таким образом, он стал Иисусом Христом, творил дела милосердия и совершал чудеса. Но злые вожди иудейские позавидовали ему и сделали заговор, чтобы убить его. Перед страданиями на кресте эон Христос покинул человека Иисуса и возвратился на небо. Страдал и умер человек Иисус, как пример для нашего подражания. Его телесные страдания ничего общего не имеют с вопросом спасения всех остальных людей. Добрый эон Христос, когда был с Иисусом, оставил некоторым людям свое секретное знание. Это знание, которым обладают гностики, помогает побеждать материю и достигать спасения души.
Кроме этих главных разновидностей учений гностиков были и другие, которые имели свои уклоны. Однако, в отличие от истинных христиан, все гностики держались следующего еретического понятия о Сыне Божьем Иисусе Христе, которое в этом аспекте подобно понятию современных свидетелей Иеговы. Они учили, что Сын Божий не существовал вечно и не был таким Богом, каким есть Бог Отец.
В контрасте с таким понятием о временности Сына Божия, Ап. Иоанн написал: "В начале было Слово и Слово было у Бога и Слово было Бог. Все чрез Него начало быть, и без Него ничто не начало быть, что начало быть" (Иоан. 1:1, 3). Если бы Ап. Иоанн думал, что учение гностиков, как и сегодняшних свидетелей Иеговы, правдиво, и что Христос был на самом деле сотворен, он бы написал: "В начале было создано Слово, а потом через него было создано все остальное". Но, раз он так не писал, следует считать, что толкования и гностиков и свидетелей Иеговы еретичны.
Гностические идеи в отношении Христа во 2-ом и 3-ем веках исповедовали еретики среди евреев: евиониты элкезаиты. А также среди других народов Средиземного мира: на Западе последователи Сатурнила, Василида, Кердопа, Маркиона; а на Востоке последователи Карпократа и Валентина. Манихейская ересь, появившаяся в конце 3-го века на Востоке, тоже в основном исповедовала гностическое учение о Христе. Но после долгой борьбы с гностицизмом христианство победило это лжеучение.

Монархиане и их учение о Христе

Параллельно гностицизму, во 2-ом и 3-ем веках среди христиан существовала ересь монархианства, которая предлагала людям свое учение о Боге и о Христе. Слово "монархианство" (от греческого монархос) состоит из двух слов - monoV (монос) и arce (архе). Они означают единственность и начало. Монархианство как учение имело два направления: последователей первого христиане называли динамистами или адопцианами, а вторых - модалистами. Первые учили, что Сам по себе Иисус Христос в начале был обыкновенным, но праведным человеком. Во время крещения в Иордане на Него сошел Дух Святой и даровал Ему особую силу. Благодаря этому Он стал называться Сыном Божьим.
Слово "динамист" происходит от греческого слова dunamiV (дунамис), что значит сила, а слово "адопцианин", от латинского адопция, что значит усыновление. Из этого можно заключить, что монархиане первого направления считали, что когда Бог наделил Иисуса силой свыше, Он сделал Его Своим Сыном, т.е. усыновил. Однако, это не согласуется с Новым Заветом. Поэтому неудивительно, что учение монархиан-динамистов (или адопциан) было отвергнуто Церковью, как ложное. Известными его представителями были Феодот-кожевник, Феодот-банкир, епископ Берилл Бострийский и епископ Павел Самосатский.
В противоположность им, монархиане-модалисты считали Христа истинным Богом. Но они не признавали учение о Троице. Эти монархиане были известны на Западе под именем "патрипассиане", а на Востоке - "савеллиане". "Патрипассиане" - это люди, которые считали, что на голгофском кресте страдал Сам Бог Отец, только тогда Он назывался Сыном. Словом "савеллиане" обозначены последователи пресвитера Савеллия, одного из монархиан, который держался такого учения.
Монархиане-модалисты учили, что имена Отца, Сына и Духа Святого относятся не к трем отдельным Личностям единой Троицы, а к одному Всевышнему Богу. Это модальности одного Божественного Лица. Иначе говоря, они учили, что в Божестве нет трех отдельных Лиц, а есть только одно Лицо с тремя разными названиями, относящимися к трем историческим эпохам. Историк Михаил Поснов дает такие сведения на эту тему:
Согласно Афанасию и Епифанию, Савелий учил, что Бог не одновременно есть Отец и Сын; наоборот, Он действует в трех последовательных энергиях: прежде всего в лице (proswpon) Отца, как Творца и Законодателя; затем в лице (proswpon) Сына, как Спасителя, - эта деятельность начинается воплощением и кончается вознесением; - наконец, до сего дня, в лице (proswpon) Духа, как животворящего и раздающего дары.
Кроме Савелия на Востоке, известными представителями монархианмодалистов на Западе были проповедники Праксей и Ноэт. Как первые, так и вторые монархиане стремились к тому, чтобы сохранить учение о единобожии. Они боялись, что если признать Божество Сына и Духа Святого, как равное Божеству Отца в отдельных Лицах, тогда получится вера в трех Богов. Поэтому они настаивали, что существует только единая Личность вечного Бога. Динамисты выходили из положения через отвержение Божества Христа, рассматривая Его как человека, который приобрел статус Сына Божья, и поэтому по сути не истинный Бог, хотя и обладаюший отдельной личностью. А модалисты делали это путем соединения Отца и Сына, и Духа Святого с тремя наименованиями одного Божественного Лица.
Модалист Праксей учил, что в воплощении Отец "вошел во чрево Девы, став таким образом, как бы сказать, Своим собственным Сыном, который пострадал, умер и воскрес". Затем после вознесения Он пришел на землю как Дух Святой. Иначе говоря, у динамистов Христос обладал отдельной личностью, но не был по истине Богом, а у модалистов Он был Богом, но не имел Своей отдельной от Отца личности. А что касается Духа Святого, оба направления монархиан не верили в Его особую личность, только по разным причинам. Учение монархиан обеих направлений было отвергнуто учителями и руководителями Церкви 2-го и 3-го веков, как несоотвествующее апостольскому учению.
Модалисты, конечно, стояли ближе к истине о Христе, потому что признавали Его как вечного Бога. Сегодня это учение исповедуют христиане-единственники, которые крестят новообращенных только во имя Иисуса, а не во имя Отца, Сына и Духа Святого, как крестят остальные христиане.
Естественно, что свидетели Иеговы, отвергающие истинное Божество Христа, стоят ближе к монархианам-динамистам.

Апологеты 2-го и 3-го веков и их защита христианства

В трактате свидетелей Иеговы "Нужно ли верить в Троицу?" пишется, что, будто бы, известные отцы церкви - Иустин Мученик, Ириней Лионский, Климент Александрийский, Тертуллиан, Ипполит и Ориген - отвергали идею Святой Троицы. Это должно было бы значить, что они отвергали истинное Божество Христа. Для того чтобы узнать истину, мы сначала обратим внимание на ранних апологетов Церкви, и потом на отцов церкви, которые упомянуты в данном трактате Сторожевой Башни.
В своей защите христианской веры от нападений языческих философов и гонений римского правительства апологеты стремились показать разумность христианской веры путем соответствия между Логосом-Христом Иоан. 1:1, 14 - по-гречески logoV (логос), значит "слово" - и логосом греческой философии. Так как философы считали, что логос необходим лишь для объяснения мира сего и его происхождения, они говорили о рождении логоса прежде сотворения мира. Поэтому языческий логос содержал в себе идею субординации (меньшего статуса) в отношении вечного бытия.
Пробуя построить мост веры от философии к христианству для образованных людей своего времени, христианские апологеты 2 в. Р.Х. считали достаточным уподобить Логоса-Христа (Иоан. 1:1-3) логосу греческой философии. Хотя Логос-Христос по Библии намного выше логоса гре-ческой философии, они, естественно, считали, что достаточно говорить о рождении Сына Божия до сотворения мира, и нет нужды касаться того, что было в вечности. М. Поснов пишет, что, приводя сближение между Логосом-Христом и логосом греческой философии:
…дальше должных границ, стремясь к аналогиям между ними - искусственным, навязанным, ненужным, излишним, - христианские апологеты пришли к теории о двойственном Слове-Логосе: а) Слове имманентном, сущем в Боге LogoV endiafetoV; б) Слове в явлении, открывшемся в мире.
Таким образом, аналогия с греческим логосом повела к отвержению собственной вечности Логоса Божия. Логос нужен для мира, для объявления его происхождения. Отсюда апологеты говорят лишь о рождении Сына до сотворения мира, а не о вечном, или предвечном; бытие Сына до Его рождения, по представлению греческих философов, а за ними и христианских апологетов, - есть совершенно непонятное. Тогда Бог не был Отцом.
Здесь нужно отметить, что влияние греческой философии привело к отвержению некоторыми ранними апологетами вечности Логоса Божия.
Однако в дальнейшем влияние Слова Божья привело к тому, что Новозаветное учение о Христе как о вечном и истинном Боге заняло достойное место в Никео-Цареградском символе веры.
Но очень важно знать, что как бы апологеты не понимали Логоса-Христа в сравнении с логосом греческим, они не говорили, что Логос-Христос был сотворен. Соответственно с Евангелием от Иоанна, они учили, что Он был рожден. А это Новозаветное слово, как мы увидим далее, послужило к тому, чтобы в последующих этапах раскрытия учения о Троице христиане пришли к твердому убеждению, что согласно Библии, Сын Божий, Иисус Христос несотворенный, вечный Бог и единый по сущности с Отцом. Поскольку до Никейского Собора в 325 году Р.Х. доктринальное учение христианской церкви не было точно выражено посредством Символа Веры, некоторые христиане-философы иногда выражали собственные идеи, которые расходились с мнением большинства верующих. Роберт М. Боуман предупреждает в книге "Почему нужно верить в Троицу":
Таким образом, цитаты отцов церкви до Никейского собора следует рассматривать с некоторой предусмотрительностью. Во многих случаях они отражают не общие богословские убеждения обычных христиан их времени, но часто остроумные, часто ошибочные умозаключения интеллек-туалов, которые пробуют серьезно разобраться в своей новой вере. Но, как бы то ни было, свидетели Иеговы в основном дают ложное представление об этих отцах церкви.

Игнатий Богоносец

Игнатий был третьим епископом церкви Антиохийской. О нем сохранилось мало сведений. Однако известно то, что он сделался жертвою какого-то случайного гонения и был растерзан зверями в Риме при императоре Трояне, либо в конце 1-го века, либо в начале 2-го. Во время сухопутного путешествия в Рим под конвоем римских воинов он написал семь посланий. Игнатий признавал Христа как Бога и в своем письме к ефесянам выразил это в следующих словах:
Наш Господь и Бог, Иисус Христос, Сын Бога живого, сначала творил, а потом учил… Ибо наш Бог Иисус Христос, согласно определению Божью, был зачат в утробе Марии от семени Давида, но Духом Святым.

Иустин Мученик

В своем буклете "Нужно ли верить в Троицу?" Сторожевая Башня пробует убедить читателей, что Иустин Мученик, умерший за Христа в 165 году, будто бы считал, что до Своего воплощения Христос был созданным ангелом, который был "иным, чем Бог, который создал все". Кроме того, будто бы Иисус был ниже Бога и "никогда не делал ничего, кроме того, что Создатель… хотел, чтобы он делал и говорил". В ответ на это Роберт М. Боуман пишет:
Факт заключается в том, что Иустин Мученик учил, что до Своего воплощения Христос был Богом, а не ангелом. Иустин говорил, что Христа называли ангелом, но объяснил, что это было потому, что Христос, Который был на самом деле Богом, взял на Себя подобие ангела. Таким образом, Иустин пишет, что "Отец вселенной имеет Сына, который будучи первородным Словом Божьим, является даже Богом. Издревле он являлся в образе огня и в подобии ангела Моисею и другим пророкам". В других местах Иустин называет Христа "и Богом, и Господом воинств" (т.е. Иеговой), Богом, Сыном Божьим.
Кроме того, Боуман поясняет, что:
Иустин не только верил, что Христос есть Бог, но также верил в первоначальную форму учения о Троице. Согласно ему, христиане поклонялись Отцу, Сыну и пророческому Духу. А это обозначало, что Христос и Дух имели Божественную привелегию, потому что, согласно Иустину, "мы должны поклоняться только Богу… и только Богу мы должны воздавать поклонение". Из этого следует, что хотя Иустин не употреблял слово Троица, и его философские разъяснения в вопросе отношения Христа к Богу были не совсем точны, он поклонялся Отцу, Сыну и Духу Святому и считал Христа Богом Иеговой.
В "Разговоре с Трифоном" Иустин прямо написал, что для него Христос есть Бог:
Ибо Христос есть Царь, Священник и Бог (выделено Н.П.), и Господь, и ангел, и человек, и вождь, и камень, и рожденный сын, и, во-первых, пострадавший, потом вернувшийся на небо и снова грядущий во славе, и Он проповедуем, как имеющий вечное царство; так я доказываю из всего Писания.

Защитник веры Ириней Лионский

Что касается Иринея, то иеговисты, написавшие буклет "Нужно ли верить в Троицу?", тоже представили его убеждения неверным образом.
Они написали, что по Иринею, Христос до Своего воплощения существовал отдельно от Бога и был ниже Единого истинного Бога. В ответ на это Роберт Боуман возразил, что, наоборот, Ириней выступал в защиту такого понятия об Отце, Сыне и Духе Святом, о котором можно сказать, как о соответствующем учению о Троице.
Согласно М. Э. Поснову, выдающийся защитник христианской веры Ириней Лионский (прибл. 140-195 г.г.), твердо держался различия между Отцом и Сыном и в то же самое время верил в вечное бытие Сына.
В смысле Иринея можно сказать: Логос (также Дух) есть открывшаяся ипостась Отца, "самооткровение самосознающего Бога", именно, вечное самооткровение, ибо по Иринею, Сын всегда существует с Богом, всегда открывает Отца и всегда открывает в Себе полное божество, т.е. Он есть Бог по природе, истинный Бог, и нет никакого различия между ним и Богом, т.к. Он (Сын) есть видимое Отца, как Отец невидимое Сына.
Из этого ясно, что Ириней признавал Сына Божьего Иисуса Христа как Бога истинного и вечного. Он ничего не говорил о Его субординации, а это обозначает, что, по всей вероятности, он эту идею не принимал. Ириней держался "правил веры" Священного Писания и, как пишет Поснов, отказывался в принципе от умозрительных выводов. У него более ясно видно учение о Боге, подобно Никео-Цареградскому символу веры. В своем труде "Против ересей" он написал о Христе следующее:
Для того чтобы Христу Иисусу, нашему Господу, и Богу (выделено Н.П.), и Царю по воле невидимого Отца, "преклонилось всякое колено небесных, земных и преисподних и всякий язык исповедал Его".

Климент Александрийский

Следуя по пути своего представления понятий отцов церкви, тот же буклет Сторожевой Башни говорит, что Климент Александрийский, который умер в 215 году Р.Х., называл Христа в Его предвоплощенном состоянии "творением", по контрасту с Богом Отцом, которого он называл "несотворенным и нетленным и единым истинным Богом". Климент, будто, также считал, что Сын "есть следующий после всемогущего Бога", но не равный Ему. На эти неправильные данные Боуман отвечает:
Факт таков, что Климент держался противоположного. Он учил, что Христос - "истинно превыше всего явлением Божества, Тем, Кто соделан равным Господу вселенной, потому что Он Его Сын. Климент определенно называл Христа "вечным Сыном" и отвергал, что Отец когда-либо был без Сына.
Следует подчеркнуть, что Тот, Кто вечен, не может не быть Богом, потому что только Бог вечен. Поэтому в период истории Церкви до Никейского Собора в 325 году, хотя формулировка учения о Христе не была четко выражена, но согласно всем данным, понятие Климента Александрийского не сходится со свидетелями Иеговы, а с христианами, которые держатся учения о Святой Троице. Буклет Общества Сторожевой Башни рассчитан на людей, которые не знакомы с трудами учителей раннехристианской церкви.

Тертуллиан

Относительно Тертуллиана, авторы буклета "Нужно ли верить в Троицу?" говорят следующее:
Тертуллиан, который умер приблизительно в 220 г. христианской эры, учил о превосходстве Бога. Он заметил, что: "Отец отличен от Сына (другого), так как Он больший; подобно тому, как рождающий отличается от рождаемого; посылающий отличается от посылаемого". Он также сказал, что: "Было время, когда Сына не было… Прежде всех вещей Бог был един.
Несведущему читателю буклета может показаться, что будто Тертуллиан вообще отвергал идею Божественной Троицы. Однако, в действительности он (прибл. 160-203 г.) не только верил в Троицу, но согласно Боуману, сформулировал основную терминологию, которая после его смерти была использована в формальном доктринальном определении учения о Святой Троице. Как римлянин и ересеолог, Тертуллиан внес свой важный вклад в христианское определение учения о Боге, хотя с одним аспектом в его учении не согласились учителя церкви после него.
Тертуллиан учил, что хотя Бог от вечности был один, но в Нем всегда существовал принцип разумности. Будучи Богом разумности, Он делал Себя предметом размышлений и беседовал Сам с Собою. Поэтому в определенном значении положения Он никогда не был единым. Когда же до сотворения мира Он пожелал открыть Себя и извести из Себя творческое Слово, тогда Его Сын-Логос стал реальным существом. Подобным образом от Отца и Сына произошел Дух, как замещающая Сына сила и одновременно с Отцом и Сыном, обладающая единой с Ними сущностью.
Согласно Тертуллиану, Сын Божий Логос, имеет временное самостоятельное значение, которое относится только к созданному миру. Придет время, когда Он подчинится Отцу, и тогда будет Бог все во всем. Иначе говоря, троичность Бога, по Тертуллиану, имеет ограниченное значение, относящееся лишь к плану домостроительства Церкви в созданной вселенной. В этом Тертуллиан выражает идею субординационизма относительно Сына Божья. Однако его субординационизм был отвергнут Церковью, как не соответствующий учению Нового Завета. Несмотря на этот недостаток Тертуллиана, Михаил Поснов пишет следующее о вкладе Тертуллиана в учение о Святой Троице:
Великая заслуга Тертуллиана заключается в том, что он предвосхитил формулы кафолической (вселенской) Церкви последующего времени, введя понятия persona, sustantia, una substantia, unitas in trinitate, e substantia patris, unitate substantiae, что равняется - единосущный (unius substantiae - omousioV). Несмотря на ярко выраженный субординационизм и "экономическое" (katoikonomian) понимание Троицы, он наметил определения, которые были признаны правильными в никейский век, хотя в них было вложено несколько другое содержание… Учение Тертуллиана о Св. Троице можно сформулировать так: каждое из трех Лиц есть Бог; все три - Бог; три различаются, как Лица, но едино как субстанция. С таким положением можно твердо стоять против Ария.
Нужно иметь в виду, что субординационизм Тертуллиана в отношении второй и третьей Личности Святой Троицы произошел по причине субординационизма логоса по отношению к созданному миру в учении греческих философов. Ссылаясь только на этот аспект учения Тертуллиана о Боге, вожди Общества Сторожевой Башни хотят убедить читателей своего буклета, что Тертуллиан был на их стороне. Но, как мы уже можем заключить на основе сведений Боумана и Поснова, это совершенно не так.
Тертуллиан не учил, что Сын Божий был создан подобно тому, как были созданы остальные разумные существа, пусть даже самые высшие.
Он учил, что Сын не был создан, а произошел от Отца, как реальная Личность, будучи вечно в Нем, как принцип разумности. Как мы видели, Дух Святой тоже не был создан, но произошел, только в Его случае, от Отца и также Сына. Поэтому в учении Тертуллиана есть такие тринитарные выражения, как "единение в Троице" и "единение в бытии". Иначе говоря, несмотря на свой субординационизм, Тертуллиан считал, что и Отец, и Сын, и Дух Святой суть Личности и Они едины в Своём вечном Божестве.
Нельзя представить, чтобы при изучении Тертуллиана вожди организации свидетелей Иеговы не встретились с этим его учением о Боге. Однако они умышленно о нём умалчивают, надеясь на неосведомленность многих читателей. Такой подход нельзя назвать справедливым и честным.

Ипполит

Относительно Ипполита, вожди Сторожевой Башни также дают неверные сведения о его убеждении о Христе. Они пишут:
Ипполит, который умер приблизительно в 235 году, сказал, что Бог есть "единый Бог, первый и единственный, Создатель и Господь всего", у которого не было никого равного (по веку) С Ним… Но Он был един по Себе; который, по изволению призвал к существованию то, что не существовало прежде", как (например), созданного в (его) предчеловечестве Иисуса.
Посмотрев внимательно на эту цитату в буклете "Нужно ли верить в Троицу?", читатель может заметить, что авторы вкладывают в уста Ипполита то, чего он не говорил. Если взять только слова Ипполита, которые авторы буклета цитируют, то в них нет ничего такого, с чем всякий исповедующий учение о Святой Троице не может согласиться. Слова "единый Бог, первый и единственный, Создатель и Господь всего", у которого не было ничего равного (по век) с Ним… Но Он был един по Себе" относятся к убеждению, которое выражено в Афанасьевском символе веры: "…по всему должно воздавать поклонение Троице в Единице и Единице в Троице".
Верующие в Троицу верят, что Бог един в трех Лицах и что по Своему изволению, как говорит Ипполит, Он "призвал к существованию то, что не существовало прежде". В действительности, Бог есть Создатель всего, что не существовало прежде. Но Ипполит не говорит, что Бог создал Иисуса до Его человеческого существования. Это говорят авторы буклета, добавив к цитате слов Ипполита свои слова, создающие ложное представление о том, что учил Ипполит. После его слов "призвал к существованию то, что не существовало прежде" авторы буклета добавили: "как (например), созданного в (его) предчеловечестве Иисуса". Это, конечно, совершенно нечестно, особенно, если авторы буклета читали всё, что говорит Ипполит о Христе и Его взаимоотношении с Отцом.
Роберт Боуман пишет, что автор (или авторы) буклета:
… не только некорректно, но прямо противоречит учению Ипполита в том самом контексте, в котором он сделал вышеуказанные заявления. Ипполит пишет: "Существуя единым, и не имея ничего сосуществующего с Собой, Бог определил сотворить мир… Кроме Него не было ничего; но, существуя единым, Он существовал во множественности (выделено Н.П.)". Эта множественность состоит из Отца, Сына и Духа Святого, как Ипполит показывает в предшествующем абзаце: "Поэтому человек, хотя этого не желает, принужден признать Бога Всемогущего Отца, и Иисуса Христа Сына Божья, который будучи Богом, стал человеком, которому Отец также подчинил все, кроме Себя и Духа Святого, и Который поэтому есть три.
Рассматривая всё написанное Ипполитом, приходится только удивляться, насколько нечестно хочет его использовать Сторожевая Башня. Только то, что созидается на истине и соответствует правдивому подходу к фактам, устоит, а всё, что создается лживыми методами, непременно рухнет.
Башня иеговистов непременно рухнет. В ней уже много трещин от ложных предсказаний и неправдивых методов защиты собственных теорий.

Важный вклад Оригена

В заключение ссылок на отцов церкви, аргументируя, что они будто бы не признавали Божество Иисуса Христа, авторы трактата "Нужно ли верить в Троицу?", ссылаются также на богослова 3-го столетия Оригена.
О его учении они очень кратко пишут следующее:
Ориген, умерший приблизительно в 250 г. Р.Х. сказал, что "Отец и Сын - это две субстанции… два предмета в отношении к их естеству", и что "в сравнении с Отцом, (Сын) - очень малый свет.
Цитировать выборочно (как часто делают представители культов, да притом только то, что подходит их целям) из множества написанного автором, - это несправедливый подход к делу. Нужно давать полную картину понятий цитируемого автора. Это делает Роберт Боуман.
В книге "Почему нужно верить в Троицу" он пишет, что хотя Ориген был, в конце концов, объявлен древней церковью еретиком, это случилось не по вопросу о Святой Троице. Ориген был осужден за идеи о том, что души людей, будто бы, сотворены на небе и должны развиваться по направлению к высшей цели. Но, по причине лености они впали в непослушание и заключаются Богом в различные тела с целью воспитательного наказания. В конце концов, все они "просветятся" и "достигнут спасения".
Эти идеи были отвергнуты Церковью, как не соответствующие Слову Божию.
Однако, что касается учения Оригена о Боге, Церковь согласилась, что некоторые из его идей были правильны, а некоторые неправильны. Одной из неправильных была идея субординационизма Сына Божья и Духа Святого в отношении к Богу Отцу. А одной из полезных была идея вечного рождения Сына Божья. Если Бог вечен и неизменяем, тогда, как пишет об этом аспекте учения Оригена М. Поснов, Бог:
…от вечности должен иметь у Себя Сына. "Отец никогда, ни в один момент Своего бытия, не мог существовать, не рождая премудрости". (Поэтому) Отец не только родил Сына, но всегда рождал Его. Спаситель наш есть сияние славы, а сияние славы нельзя сказать, что оно рождено один раз. Так и Спаситель вечно рождается от Отца" (выделено Н.П.). Учение о рождении Сына от Отца как акте не только вечном, но и непрерывно продолжающемся, впервые выраженное в христианской литературе Оригеном, составляет самый блестящий пункт в его догматической системе.
При этом важно понять, что слово "рожденный", которым в Новом Завете объясняется взаимоотношение между Богом Отцом и Богом Сыном, заимствовано из человеческой жизни. Нет лучшего слова в человеческом словаре, которое могло бы выразить самую тесную связь между двумя личностями. Это слово указывает на то, что личность отца и личность сына обладают единой природой. Сын не менее и не более человек, чем его земной отец, хотя они не равны по положению, потому что во времени отец существует прежде сына. Однако, что касается их естества, они оба обладают одной и той же человеческой природой. Как отец - человек, так и сын - полностью человек. Субординация земного сына касается лишь времени его происхождения по отношению к отцу. По всей вероятности, это была причина, почему Ориген ошибочно верил в субординацию Сына Божьего и Духа Святого по отношению к Богу Отцу.
Однако, не во всех аспектах взаимоотношение между земным сыном и его отцом аналогично взаимоотношению между Сыном Божьим и Отцом Небесным. Разница заключается в том, что всякий земной отец бывает прежде сыном своего отца. Потом его сын становится отцом его внука и так далее. Земные отцы и сыновья живут во времени, их положение постоянно меняется. Все они умирают один за одним. Поэтому субординация естественна для всех земных сыновей по отношению к их отцам.
Но это понятие не подходит к истинному бытию Святой Троицы. Бог Отец никогда не был Сыном и никогда не умрет. А Его единородный Сын никогда не станет Отцом вместо Бога Отца. Все три Лица Святой Троицы вечны и неизменны. Поэтому к ним неприменима идея естественного субординационизма. К ним может быть применима только идея временного субординационизма. Поэтому, хотя Сын Божий равен Своему Отцу, но в отношении созданного мира, Он добровольно исполняет волю Отца (Евр. 10:9). Это даже более необходимо, когда Он принимает человеческую природу (Иоан. 6:38). Дух Святой равен Отцу и Сыну, однако Он добровольно исполняет Их волю в связи с сотворением мира и планом спасения человечества (Иоан. 14:16-17, 26).
Есть места в Св. Писании, говорящие о более пониженном положении Сына в сравнении с Богом Отцом. Они свидетельствует о Его субординационизме не по Божественному естеству, а только по созданному миру и по телесному воплощению Сына Божия (Иоан. 14:25; Лук. 2:40; Марк 13:32; Иоан. 5:19; Иоан. 8:42; Иоан.16:28). Однако есть также места, которые говорят о единосущном равенстве Сына с Богом Отцом (Иоан. 10:30; Фил. 2:6). Вожди Сторожевой Башни о них не помнят или неправильно переводят в своей версии перевода Библии.
Заслуга Оригена в том, что он доказал, что Сын Божий вечен, как вечен Отец. Хотя в идее вечного рождения он не увидел идею равенства, её увидели участники 1-го Вселенского Собора в Никее в 325 году, а затем 2-го Собора в Константинополе в 381 г. По этой причине Никео-Цареградский символ веры провозгласил: "Верую в Сына Божия, Бога истинного от Бога истинного, рожденного, несотворенного, единосущного Отцу" (выделено Н.П.). Это соответствует Св. Писанию, где о Сыне Божьем сказано, как о рожденном (Иоан. 3:16), а не сотворенном.
То, что Ориген учил о Боге, Святой Троице, логически содержит идею равенства, хотя он этого в свое время не осознал. Как объясняет М. Поснов, Ориген учил, что в Боге Отце:
…все свойства существуют как бы в скрытом состоянии, как нечто долженствующее; в Сыне же все эти свойства проявляются актуально, как наличный факт, и тождественны с Сыном. Таким образом, Сын есть вся полнота Божества Отца, реально осуществленная… Бог Отец, при всей Своей отвлеченности, есть самосознательная личность, ипостась, и Дух Святой ипостась. Все вместе они составляют поклоняемую, начальственную Троицу. Божество свойственно только этим трем ипостасям. Лишь Троица - Отец, Сын, Святой Дух - источник всякой святости. Три ипостаси и одна Троица - это формула в первый раз произнесена Оригеном и она стала неотъемлемым достоянием церковного богословия (выделено Н.П.).
Делая в своем буклете "Нужно ли верить в Троицу?" краткую ссылку на Оригена, лидеры Сторожевой Башни надеются, что читатели не узнают, что Ориген не только верил в Святую Троицу, но и употреблял это наименование в своём труде. Несмотря на идею субординации Сына и Духа Святого Отцу, Ориген верил в их истинное Божество и Личность. А это далеко отличается от того, что хотят сказать об этом лидеры свидетелей Иеговы. На основании этих достоверных фактов, Ориген, несомненно, верил в Святую Троицу и что Святой Троице следует воздавать поклонение. Авторы буклета свидетелей Иеговы с умыслом неверно трактуют его.

Борьба с арианством и Никейский собор

В трактате "Нужно ли верить в Троицу?" Сторожевая Башня возлагает всю вину на императора Константина Великого за то, что в 325 г. Никейский Собор принял учение о полном Божестве Христа. А это привело к принятию учения о Святой Троице на Константинопольском Соборе в 381 г. Авторы буклета также аргументируют, что на Никейском Соборе, на который, по их мнению, собралась лишь малая часть от общего количества епископов, вопрос относительно Троицы не стоял. Если бы он стоял, то решался бы также вопрос относительно Духа Святого. Но, так как о Духе Святом не было разговоров, это значит, что в то время о Троице вообще не было понятия. Они настаивают, что если бы учение о Троице было связано с Библией, то участники Никейского Собора рассмотрели бы его на том же Соборе. Поэтому, согласно их утверждений, решался только вопрос о Христе и Его отношении к Отцу. Когда же он разбирался, Константин вмешался и поддержал тех, кто настаивал, что Иисус есть Бог. В результате чего все епископы, кроме двух, из-за благоговения перед императором подписали предложенный им Символ Веры. Таким образом, согласно буклету, после двухмесячных дискуссий было принято решение в пользу учения о несотворенном Божестве Христа. Однако его авторы вновь искажают суть дела.
Во-первых, сведения о том, что происходило во 2-ом и 3-м веках Р.Х., показывают, что корни Никео-Цареградского символа веры, который был принят в 4-ом веке, проходят через 3-й и 2-й века и на самом деле питаются книгами Нового Завета. Мы видели, что учение о Боге некоторых бого-словов, особенно Тертуллиана и Оригена, хотя и содержало идею субординации Христа и Духа, однако, по сути, были учениями о Святой Троице.
Тертуллиан умер приблизительно в 220 году, а Ориген приблизительно в 250 г. На основании всех данных ясно видно, что слово "Троица" в отношении учения о Боге в христианстве употреблялось не менее, чем за сто лет до состоявшегося в 325 году Никейского Собора. Суть же его находилась в вере христиан с самого начала.
Во-вторых, следуют подчеркнуть, что разногласие, по причине которого был созван Первый Собор, возникло тогда, когда появился человек, который подобно свидетелям Иеговы стал формально учить, что Сын Божий-Логос был создан из ничего, и поэтому Он первое из творений. Это произошло в городе Александрии в Египте, где епископ Александр исповедовал безначальное рождение Сына от Отца. Учение о сотворении Сына пошло вразрез с исповеданием большинства христиан, хотя и повлияло впоследствии на многих. Оно создало реакцию против себя и привело к своему же опровержению во время Никейского Собора. О Духе Святом вопрос не разбирался лишь потому, что в начале нужно было решить вопрос Божества Христа. Как мы видели, Божество и Личность Духа Святого также принимались апологетами и учителями Церкви во 2-ом и 3-м веках, хотя они писали о Духе меньше, чем о Логосе-Христе.
В-третьих, нет необходимости также обвинять императора Константина Великого. Каким он был христианином, есть разные мнения. Но, начав править с 306 года, он понял, что, несмотря на гонения, христианство обрело великую силу в Римском государстве, и с ним нужно считаться.
Перед победой над Максенцием в 312 году, по словам Константина, ему было видение креста на небе, которое он вопринял как Божье обещание победы. Вскоре после одержания победы он объявил законность христианской Церкви в Римской империи.
После официального утверждения христианства возникло самое большое в истории Церкви разногласие по вопросу учения о Христе. Причиной для этого, как мы отмечали, было провозглашение учения о том, что Логос-Христос - первое создание Бога Отца. Основателем этого учения был человек по имени Арий, один из пресвитеров церкви города Александрия в Египте.
Арий учил, что первоначально Бог Отец создал из ничего Логоса-Христа. По этой причине, Христос не истинный Бог и отличен по существу от Отца. Хотя, по мнению Ария, Он был сотворен (в этом Арий ссылался на Деян. 2:36 и Евр. 3:2), однако Он назван первородным Сыном (Кол. 1:15).
Как Логос-Христос, Он имеет преимущество над всеми творениями и, после Бога Отца, обладает самым высшим достоинством. Первородный Сын, Логос-Христос, есть также начало всех путей Божьих (Притч. 8:22).
Посредством Него Отец создал всё остальное.
Будучи созданным, Его воля была способна к изменчивости в направлении к добру или злу. Но посредством усилия воли Логос-Христос сделался безгрешным и добрым. Он достоин похвалы, потому что ее заслужил. Между созданным Логосом-Христом и вечным Богом есть бесконечная разница, а между тем же Логосом-Христом и другими созданиями разница относительная. Он может называться Богом не потому, что Он вечен по природе, но потому что Бог Отец усыновил Его. О воплощении Христа Арий учил, что Он вошёл в человеческое тело и занял в нем место человеческого духа. Такое толкование обозначало, что Иисус Христос не был ни истинным Богом, ни истинным Человеком. Он был кем-то посредине.
Вследствие своего учения, Арий вступил в полемику с епископом Александром и, согласно неточным данным, был либо отлучен, либо временно отстранен. Но, будучи человеком твердого и настойчивого характера, Арий смог привлечь к себе людей, которые его поддержали и обратились за помощью к другим епископам, как в Египте, так и далее.
Борьба между двумя сторонами розрасталась. Она привела к тому, что было созвано два малых собора, первый в 320 году в Вифании, который оправдал Ария, и второй в 321 году в Александрии, который осудил его. На этом дело не закончилось. Разногласие стало вовлекать всё больше и больше людей и привело к первому общему собору Церкви после апостолов. Он состоялся в 325 году в небольшом городке Никее, недалеко от Константинополя.
Инициатором этого Собора был император Константин, который был обеспокоен противостоянием между христианами и хотел, чтобы их вожди решили спорный вопрос и установили мир как в Церкви, так и в госу-дарстве, спокойствие которого было нарушено благодаря нарушению мира среди многочисленных христиан, населявших империю. По некоторым данным на Соборе присутствовало свыше 300 епископов. Они были главными представителями христиан всей империи. Это немалое представительство, если учитывать факт, что были главные руководители и богословы Церкви. Никейский Собор назван Первым Вселенским Собором Церкви, если не считать первым Собор, который произошел в Иерусалиме под руководством апостолов Христа и описан в 15-й главе Деяний Апостолов.
На Соборе в Никее выступали и сторонники, и противники Ария. Одним из самых известных оппонентов Ария был Афанасий, тоже из города Александрии, как и Арий. Он был способным защитником учения об истинном Божестве Христа. В то время ему было 30 лет, и он занимал положение диакона Александрийской церкви.
В идеях Ария защитник веры Афанасий Александрийский увидел опасность для христианского учения о спасении людей. Если Христос не был Богом и не обладал тем же естеством, каким обладает Отец, то разве Он мог осуществить на кресте правосудие Божие и искупить грехи людей, дав им возможность стать Божьими детьми? С другой стороны, если Христос не был настоящим человеком, имел ли Он право умереть искупительной смертью на кресте ради грешников? А самое опасное было то, что в учении Ария Христос почти ничем не отличался от гностического демиурга.
В результате многих выступлений, Собор вынес решение, что учение о несотворенном и вечном Божестве Сына Божия, Иисуса Христа - правильное учение. В буклете "Нужно ли верить в Троицу?" авторы обвиняют императора Константина в том, что он, будто бы, "вмешался и решил в пользу тех, кто говорил, что Иисус есть Бог", и в благоговейном страхе перед ним все епископы, кроме двух, подписали Никейский символ веры, несмотря на то, что многие из них хотели бы сделать иначе.
Роберт Боуман отвечает так на это обвинение:
Это просто неправда. Что сделал Константин, так это то, что он побудил епископов достичь как можно большего согласия. Затем он использовал свой политический авторитет, чтобы лишить права нескольких епископов, которые сопротивлялись согласию. Преобладающее большинство епископов твердо верили, что Иисус есть Бог; если бы они не верили, то для Константина было бы противорезультатно решить вопрос "в пользу тех, кто говорил, что Иисус есть Бог".
Рядовые свидетели Иеговы не знают, что в решении Никейского собора сыграл важнейшую роль не император Константин, а труд апологетов и мыслителей церкви 2-го и 3-го веков, которые руководились писаниями Ветхого Завета и учением Апостолов, содержащемся в писаниях Нового Завета. Без их подготовки было бы невозможно победить Ария.

Параллельное раскрытие учения о Духе Святом

Согласно учению свидетелей Иеговы, Дух Святой (у них, дух святой) не обладает Личностью, а есть лишь действующая сила Бога. В доказательство этого, они в качестве примера проводят сравнение крещения Святым Духом с крещения водой (Матф. 3:11). Если вода, которой Иоанн Креститель крестил людей, - не личность, то почему, говорят они, Дух Святой, которым Иисус Христос обещал крестить людей, должен быть личностью? Как мог Святой Дух быть личностью, если в День Пятидесятницы им исполнились одновременно 120 учеников? Поэтому, по учению Сторожевой Башни, Дух Святой не может быть личностью, а только могучей силой, которую Бог излучает из Себя для совершения Своей воли в созданном Им мире.
Параллельно историческому раскрытию учения о Сыне Божьем в контексте борьбы против ересей раскрывалось и учение о Духе Святом. Гностики представляли Его, как одного из близких к Богу эонов.
Монархиане-динамисты считали Его тоже за силу Всемогущего Бога, в противоположность монархианам- модалистам, которые говорили, что Он тот же Бог, что и Отец, и Сын, только с третьим наименованием, Духа Святого. Арий мало говорил о Духе Святом, потому что если он считал Сына Божия созданием Божиим, то, по всей вероятности, Духа Святого он также считал созданием. Афанасий Александрийский называл некоторых из ариан пневматомахами или духоборцами, потому что они говорили о Духе Святом, как об одном из духов, который подобен ангелам. Во второй половине 4-го века так учили македониане, последователи Македония, епископа Константинопольского. Против них выступал Василий Кесарийский.
Однако с самого начала Христос повелел в Матф. 28:19 крестить в воде новообращенных во имя Отца и Сына, и Духа Святого. Его повеление не было забыто в течение первых трех веков христианства, когда были гонения. Поэтому Иустин Мученик и Ипполит Римский свидетельствуют, что во 2-ом веке новообращенных спрашивали, верят ли они в Отца и Сына, и Духа Святого. Это обозначает, что прежде чем спрашивать об этом, их учили вере в три Личности Божества, для того чтобы они знали, как отвечать. Затем, на основе такого исповедания, обратившиеся ко Христу крестились в воде и продолжали жить, как христиане.
В 3-ем веке наставление перед крещением приняло довольно расширенную форму, так что его последняя стадия состояла из тщательного изучения исповедания веры и вошло в обычай, чтобы кандидат (на крещение, прим. автора) произнес его в виде декларации епископу перед крещальным богослужением. С тех пор, хотя вопросы перед крещением продолжали иметь существенное значение, они стали применяться вместе с исполнением заповеди крещения в виде утвердительного исповедания так же, как это совершается сегодня. Наименование "символ", стало применяться в 3-м столетии к вопросам и ответам перед крещением, либо потому, что они символизировали Триединого Бога, либо потому, что крещение рассматривалось, как договор (symbolum может обозначать "договор" или "пакт"). Оно начало применяться к декларативному исповеданию, которое после этого стало известно под названием символов.
Из этого видно, что в ранних символах веры показывалось единение не только Отца Сына, но также их совместное единение с Духом Святым.
Основной для этого, как мы уже говорили, были слова Христа ученикам в Матф. 28:19. На основе слов Спасителя и соответственных Символов Веры, известный богослов Тертуллиан предложил в свое время такие соответствующие определения о Святой Троице, как una substantia, unitas in trinitate, unitate substantiae. Естественно, его определения относятся не только к взаимоотношению между Отцом и Сыном, но также к взаимоотношению с Духом Святым.

Личность и Божество Духа Святого

Кроме того, мы видели выше, что Ориген еще более выразил суть учения о Боге, говоря о трех ипостасях Отца, Сына и Духа Святого в единой Троице. Это обозначает, что Дух Святой существенно неотделим от Отца и Сына, хотя и обладает своей особой Личностью. Поэтому можно сказать с уверенностью, что вера в Божество и Личность Святого Духа существовала в Церкви параллельно вере в Божество и Личность Сына Божья с самого начала на основе Матф. 28:19. Она существовала, потому что была основана на Новозаветных книгах Священного Писания. Еретики и их учения, хотя и оказывали временное влияние на христиан, но, в конце концов, были отвергаемы. Об окончательном определении учения о Духе Святом в 4-ом веке М. Э. Поснов пишет следующее:
С начала 60-х годов, или со времени царствования Юлиана, центральным пунктом богословских рассуждений становится вопрос о Святом Духе.
Глубоко верную постановку вопроса о Святом Духе и правильное решение его дал св. Афанасий. Еще в конце 50-х годов IV-го века в своих трех письмах к Серапиону Тмитскому Афанасий Великий представляет исчерпывающее решение данного вопроса. Аргументация Афанасия Великого убедительна. Если, по свидетельству Писания, Святой Дух представляет собою нечто самостоятельное в Святой Троице, если Он не может быть причислен к творениям, если Он обладает Божественными свойствами и есть источник освящения, делая другие творения причастными Божескому естеству, то "Он неотделим от Святой Троицы" (1, 33), "собственен Сыну и Отчей сущности (1, 23, 25), составляет одно с Отцом и Сыном (1, 25)". Учащие о тварности Духа разделяют и "различают Троицу", подвергают опасности самое учение о Сыне 91, 3). В едином Божестве ничего не может быть чужого и инородного, и поэтому существует "одна Святая и совершенная Троица, познаваемая в Отце, Сыне и Святом Духе". На Александрийском Соборе о Святом Духе постановлено: предать анафеме лиц, "утверждающих, что Дух Святой есть тварный и отделенный от сущности Христовой… знаем же Троицу не по имени только, но истинно сущую и пребывающую, истинно сущего и пребывающего Отца, истинно сущего и пребывающего самосущего Сына, пребывающего и сущего Духа Святого.
Как мы видим, учение о Святом Духе было связано с учением о Святой Троице. Первый Вселенский Собор Церкви, который состоялся в 325 году, не полностью выразил учение о Духе Святом. Второй же Собор состоялся в 381 году в Константинополе (или Царьграде). Его оформление Символа Веры полностью выразило суть учения о Святом Духе. Однако, между Первым и Вторым Вселенскими Соборами был собор, который не называется вселенским. Он состоялся в 362 году в Александрии. Его деятельность имела важное значение как для учения о Духе Святом, так и для учения о всей Святой Троице. М. Э. Поснов пишет:
Александрийский Собор в 362 году подвел итоги всей предшествующей работе богословской мысли по раскрытию учения о Троице, решил или серьезно затронул главные вопросы, последующие события в развитии церковного учения… Одним из важнейших предметов соборной деятельности был вопрос о смысле терминов. Идя навстречу слабым лицам, желающим принять Никейский символ, но смущавшихся его выражениями omoousioV, ousia, upostasiV. Собор устанавливает значение их. Для многих выражение "три ипостаси" казалось подозрительным, как не содержащееся в Священном Писании.
Но употреблявшие это выражение убедили присутствовавших, что они веруют во Святую Троицу, знают Троицу не по имени только, но истинно сущую и пребывающую, не именуют трех богов, или три начала, но единое Божество и единое Начало. Не меньше недоумений возбуждали и те, которые именовали Божество одною ипостасью. Последние в объяснение сказали, что они не по Савеллию мудрствуют, а называют Божество единою ипостасью, думая то же сказать, что "единое Божество", что "Божество одно и естество одно".
И действительно, обвиняемые, что именуют три ипостаси, стали в этом согласны с последними, а утверждающие одну сущность и сами одобрили мнение первых в том виде, как объяснили они оное.
Яснее говоря, на Александрийском Соборе защитники Никейского символа веры убедили тех, кто находился под влиянием арианства и савеллианства, что вера в самостоятельные ипостаси или лица Отца, Сына и Святого Духа единой Святой Троицы не означает веру в трех богов. Троица едина, и у нее есть одна сущность. Каждое из Лиц - upostasiV (упостасис) - Божества единосущно - omoousioV (омоусиос) - двум другим Лицам. Некоторые из подпавших под влияние арианства боялись, что, признав три личности Божества, они должны будут исповедовать существование трех богов вместо Единого. Поэтому они говорили, что у Бога только одно Лицо. Однако, в конце концов, они поняли, что вера в три Божественные личности - Отца, Сына и Духа Святого - не обозначает веру в трех богов, потому что Отец и Сын, и Дух Святой имеют единую Божественную сущность или одно Божественное естество. Естественно, что в доказательство этого защитники Никейского символа ссылались не на собственные идеи, но на учение апостолов Христа и на Слово Божие. Только по этой причине они смогли убедить сомневающихся в правильности учения о Святой Троице.
Как мы неоднократно говорили выше, Второй Вселенский Собор произошел в 381 году. Он подтвердил учение Никейского символа веры о Христе и разъяснил учение о Личности и Божестве Духа Святого. Данный символ веры называется Никео-Цареградским, потому что Собор происходил в Константинополе, городе цезаря (или царя) Римской империи.

Другие аспекты учения о Христе в истории ранней Церкви

Общество Сторожевой Башни учит, что как созданный Бог, ЛогосХристос до Своего рождения на земле был также архангелом Михаилом.
Когда Он родился, то перестал быть архангелом и в полном смысле слова стал таким человеком, каким был Адам до грехопадения. По учению Сторожевой Башни, после распятия и смерти на столбе (а не на кресте!), Христос не воскресал физически. Для последователей культа вообще не важно, что произошло с телом Господа. Важно то, по мнению свидетелей Иеговы, что Христос воскрес духовно и опять стал архангелом Михаилом.
Их учение о Христе не во всем сходится с учением Ария, которого они одобряют. Арий не учил, что до Своего воплощения Христос был архангелом Михаилом, а после смерти воскрес только духовно и опять стал им.
Что касается того, кем был Христос на земле, Арий учил, что Сын БожийЛогос при рождении человеческого тела вошел и занял в нем место человеческого духа. Он продолжал оставаться Богом-Логосом, будучи в теле на земле. Души и духа человеческих в этом теле не было. Согласно Арию, Христос не обладал человеческой природой, кроме физической оболочки.
В противоположность ему, Сторожевая Башня учит, что Христос на земле был не Богом или Богочеловеком, а только человеком, но без греха.
Способность творить чудеса и учить о Царстве Божьем не принадлежала Ему, а была дарована Иеговой. Но в том, что Христос - первое создание, учения Ария и свидетелей Иеговы сходны. Кроме того, в учении о том, что до явления на земле и после духовного воскресения Логос-Христос, якобы, бог иного естества, нежели вечный Бог Отец, и Сторожевая Башня, и Арий сходятся между собой.
Как мы видели, христиане не приняли учение Ария, что Христос был сотворен. Оно не было признано апостольским учением. Однако, вскоре после победы над арианством, начали возникать другие вопросы о Логосе-Христе. Если Христос - вечный Бог, Который стал Человеком, то имеет ли Он в результате воплощения одну, или две личности: Божью и человеческую? Имеет Он одну сущность или две: Божью и человеческую? А также, имеет Он одну волю или две: Божью и человеческую?
Первый вопрос о личности был связан с 428 года с патриархом Константинопольским Нестором, который считал, что воплощенный Сын Божий Иисус Христос имеет две отдельные личности, человеческую и Божью. Кроме того, Нестор был против, чтобы деву Марию называли Богородицей. Он считал, что правильно называть её Христородицей. Третий Собор Церкви, состоявшийся в 431 году, признал Нестора еретиком. Собор принял учение о том, что Христос обладает единой Бого-Человеческой Личностью, а деву Марию нужно называть Богородицей.
Нестор был отстранен от служения и умер в 451 году. Ряд восточных епископов не согласились с его отлучением и основали несторианскую церковь в Персии. Несториане были активными миссионерами на Востоке.
Современная церковь ассирийских христиан в Ираке - преемница несторианской церкви. Она запрещает своим членам называть деву Марию Богородицей и признает учение Нестора о Христе правильным.
Второй вопрос возник о природе или сущности воплощенного Сына Божия. Он был связан с учением Евтихия, одного из служителей церкви в Константинополе, который считал, что Христос имеет только одну сущность или природу, и она Божья. По мнению Евтихия, человеческая сущность Христа была как бы поглощена Божественной во время воплощения Сына Божия. Учение это называется монофизитством и, по сути, не было основано Евтихием. На самом деле, он исповедовал идеи епископа Кирилла Александрийского.
Евтихий был приговорен к лишению сана и отлучен в 448 году на Константинопольском соборе. Затем, в 451 году, 4-й Вселенский Собор в Халкидоне формально отверг монофизитство и объявил правильным учение о двух сущностях Иисуса Христа. Этот собор провозгласил, что Божественная и Человеческая сущности образуют во Христе одну неделимую личность Богочеловека. Однако это решение не устранило разногласия. Монофизитство продолжало существовать далее.
Третий вопрос относительно воли Христа возник в связи с монофизитским учением последователей Кирилла Александрийского. Эти люди настаивали, что у Христа нет воли человеческой, а существует лишь одна - Божья. Кроме названия "монофизиты" они получили также название "монофелиты" от греческого слова monofeleia, т.е. одна воля. Но, базируясь на учении о двух сущностях Христа, Шестой Вселенский Собор, который состоялся в 681 году в Константинополе, провозгласил, что у Христа есть не одна, а две воли: Божья и человеческая. Однако Его Божественная воля возвышается над Его человеческой волей.
В этом случае также не все епископы Церкви согласились с решением Собора. Особенно это выразилось в Антиохии и Александрии. До сих пор оригинальная египетская церковь, известная под названием коптской церкви, исповедует эти идеи монофизитства и монофелитства и не признает решений Халкидонского и Константинопольского Соборов.
Обычно богословы евангельских конфессий имеют согласие в том, что Христос обладает одной Личностью, Божьей и Человеческой природой, а также с тем, что Его Божественная воля возвышается над Человеческой. Евангельские конфессии согласны с определением Халкидонского собора, однако не называют деву Марию Богородицей, хотя и признают тот факт, что через нее явился на землю Бог во плоти. Причина для этого - в том, что слово Богородица создает впечатление превосходства над Господом и Спасителем Иисусом Христом. Впоследствии это привело к учению о ходатайственной или посреднической роли девы Марии, в противоположность Слову Божьему, которое учит, что есть только один Посредник и Ходатай на небе - Господь Иисус Христос (1 Тим. 2:5; 1 Иоан. 2:1-2).

Христос умер на кресте или на столбе?

В отношении смерти Христа вожди Сторожевой Башни настаивают, что Он умер на столбе, а не на кресте. Они не всегда так утверждали. До 20-х годов они соглашались с тем, что Он умер на кресте, но потом изменили свое мнение. Причиной, по-видимому, было желание второго президента Джозефа Рутерфорда быть подальше от христиан, исповедующих вечное Божество Христа и спасение через Его крестные страдания.
Все авторитетные историки признают факт, что римляне пользовались крестом, как орудием смертной казни. В греческом Новом Завете слово stauroV (ставрос) - орудие казни, на котором умер Христос, - переводится словом "крест". Однако Ап. Петр в 1 Пет. 2:24 употребил слово dendron (дентрон), которое обозначает дерево или по-старинному древо. В этом нет ничего странного. Это просто синоним креста, который делался из дерева.
Как правило, в своих публикациях лидеры Сторожевой Башни помещают иллюстрации с изображением распятия Христа на столбе. Так как столб - не крест и не имеет перекладины, то им приходится рисовать Христа со сложенными ладонями вверху головы и прибитыми к столбу одним гвоздем. Однако, кроме самого значения греческого слова stauroV и сведений истории, в Новом Завете есть несколько важных данных, которые подтверждают, что Иисус умер на кресте, а не на столбе.
Во-первых, в Иоан. 19:17 написано, что Иисус нес stauroV, на котором Он был распят. Но если бы это был столб, а не крест, то почти невозможно для человека нести самому столб без перекладины. С того времени как Его арестовали вечером, судили ночью и мучили, Он уже физически был изнеможен. Поэтому нести столб для Него Одного было бы невозможно, а нести крест еще было возможно. Правда, евангелист Марк говорит, что воины заставили Симона Киринеянина нести крест. Но это было по той причине, что Господь был настолько измучен, что даже не мог нести Свой крест дальше. Чтобы нести достаточно большой столб, на котором можно было бы распять человека, нужно по крайней мере два человека. А евангелист Иоанн говорит, что Иисус нес Свой stauroV (ставрос) Сам.
Во-вторых, в Матф. 27:37 написано, что распинавшие "поставили над головою Его надпись, означающую вину Его: Сей есть Иисус, Царь Иудейский". Но если бы было так, как представляют распятие Иисуса вожди свидетелей Иеговы - с ладонями рук, прибитыми гвоздем к столбу сверху головы, - тогда евангелист Матфей должен был бы написать: "Поставили над руками Его надпись". Ведь не могли же распинающие поместить надпись между ладонями и головой! Для этого не было места. Поэтому факт того, что надпись была над головой, а не над руками, говорит о том, что Его руки были расположены иначе. Они не могли быть прибиты за Его спиной. Самый логический вывод состоит в том, что они были прибиты по обе стороны перекладины креста.
В-третьих, в Иоан. 20:25 написано, что Фома, который не мог поверить, что Иисус воскрес из мертвых, сказал остальным ученикам: "Если не увижу на руках Его ран от гвоздей… не поверю (выделено Н.П.). А Сторожевая Башня в своих публикациях всегда иллюстрирует распятого Христа на столбе, руки Которого прибиты поверх головы одним гвоздем.
Конечно, для того чтобы прибить ладони рук поверх головы, лучше всего сложить их вместе и прибить одним гвоздем. Но дело в том, что Фома видел, что Его Господь и Бог был распят на кресте, и Его руки были прибиты не одним гвоздем. Поэтому, его слова показывают, что именно крест, а не столб был орудием казни Иисуса.

Как воскрес Христос: телесно или только духовно?

И в заключение данного раздела следует прокомментировать учение Сторожевой Башни, что Христос воскрес не телесно, а только духовно.
Как большие рационалисты, лидеры этого культа используют всякого рода выкрутасы для того, чтобы поставить под сомнение ясный смысл стихов Св. Писания на эту тему. В журнале "Сторожевая башня" 15 ноября 1991 на 31-ой странице английского издания они написали:
Бог прибрал тело Иисуса, не позволив ему увидеть его и, таким образом, предотвратил возможность, чтобы оно стало преткновением для веры.
Ранее в английском издании журнала "Сторожевая башня" 1 сентября 1953 года они написали чуть больше о том, что на их взгляд произошло с телом Христа, а именно (согласно их мнения) оно "было прибрано Богом Иеговой, растворено на составные элементы или атомы". В поддержку своей теории они ссылаются на 1 Пет. 3:18 и 1 Кор. 15:45, где говорится о духовном смысле воскресения из мертвых.
Такое понятие - это их толкование сути вопроса, которое существенно отличается от Новозаветного учения о воскресении Христа. Греческое слово anastasia (анастасиа), которое в Новом Завете переводится как воскресение, состоит из двух слов ana и stasia, что значит "встать опять". Этим подразумевается, что умерший человек, который не может стоять, вернется к жизни и встанет. В Новом Завете это относится и к телу Иисуса, и к конечному воскресению умерших. Есть несколько мест в Новом Завете, которые говорят о воскресении тела Иисуса.
Во-первых, в Иоан. 2:19-21 написано: "Иисус сказал им в ответ: разрушьте храм сей, и Я в три дня воздвигну его. На это сказали Иудеи: сей храм строился сорок шесть лет, и Ты в три дня воздвигнешь его? А Он говорил о храме Тела Своего" (выделено Н.П.). Слова "храм сей" в 19-ом стихе обозначают физическое тело Христа, как объясняется в 21-ом стихе. Если посредством распятия люди разрушили тело Иисуса, а потом Он физически не воскрес, а только духовно, то что иное, кроме как физическое воскресение можно понять в Его обещании воздвигнуть храм Тела Своего?
Во-вторых, когда воскресший Христос встретился с учениками, они не могли поверить, что Он воскрес. Тогда Он им сказал: "Что смущаетесь и для чего такие мысли входят в сердца ваши? Посмотрите на руки Мои и на ноги Мои; это - Я Сам; осяжите Меня и рассмотрите; ибо дух плоти и костей не имеет, как видите у Меня. И сказав это, показал им руки и ноги.
Когда же они от радости еще не верили и дивились, Он сказал им: есть ли у вас здесь какая пища? Они подали Ему часть печеной рыбы и сотового меда; и, взяв, ел пред Ними" (Лук. 24:38-43). Если это правда, как говорят свидетели Иеговы, что Христос телесно не воскрес, а только духовно, то зачем Ему вводить их в заблуждение и говорить о плоти и костях, заставляя думать, что Он воскрес физически?
В-третьих, о воскресении тела Христа было пророчески предсказано Давидом и подтверждено Ап. Петром, как о том, что плоть Его не увидит тления (Деян. 2:27-32). Ясный смысл этого пророчества заключается в том, что после смерти Христа Его тело не подвергается физическому тлению, как вообще бывает у умерших. Оно воскреснет или встанет опять до того, как начнется тление. Если же этого не случилось, как пробуют доказать лидеры Сторожевой Башни, то воскресения Христа в том смысле, о котором говорит пророчество Давида, вообще не было. Свидетели Иеговы говорят, что Бог "прибрал" или "удалил" тело Иисуса, а Сам Иисус сказал "Я… воздвигну его" (Иоан. 2:19).
Интересно, как мы видели, что согласно журнала "Сторожевая башня", физическое тело Христа было "прибрано" или "убрано" Иеговой для того, чтобы оно не стало преткновением для веры учеников. Он растворил его на элементы, чтобы они не увидели Его тело и не потеряли веру в то, что Он воскрес.
Но такая теория вождей культа показывает, что для того, чтобы сохранить веру апостолов, Иегова должен был позволить им верить в то, что в самом деле произошло. Тело Иисуса Он "прибрал", духовные явления Христа в образе материализованного тела Он позволил, а они продолжали думать, что имеют доказательства Его телесного воскресения.
В последней главе Евангелия от Матфея мы читаем, что первосвященники народа иудейского пустили слух, что будто бы Иисус не воскрес, а ученики Его пришли ночью, украли тело, и потом начали говорить, что Он воскрес, чтобы неверующие стали их последователями. Согласно этой версии, ученики знали, что Иисус не воскрес, но украли тело для того, чтобы заставить других людей поверить в Его воскресение.
Но, по учению лидеров Общества Сторожевой Башни, оказывается, Иегова украл тело Иисуса и "прибрал" его так, чтобы никто никогда его не нашел. Согласно этой версии, ученики Христа сами были обмануты, а потом обманывали тех, кому они проповедовали, что Христос воскрес и не увидел тления (Деян. 13:37). Только в этом и есть разница между версией первосвященников о краже тела Христа учениками и версией вождей Сторожевой Башни о его секретном изъятии и растворении на элементы.
Все это еще раз доказывает, насколько обманчиво учение свидетелей Иеговы. Ну, а что касается того, что Христос был архангелом Михаилом перед земной жизнью и стал им после нее, то нет необходимости много говорить. Архангел Михаил в действительности - создание Божье. Однако Христос и он - не одно лицо. В Евр. 1:5 написано: "Ибо кому когда из Ангелов сказал Бог: "Ты Сын Мой, Я ныне родил Тебя?" И еще: "Я буду Ему Отцем, и Он будет Мне Сыном?" Ответ на этот вопрос: "Никому из ангелов не сказал так Бог". Это относится также и к архангелу Михаилу, который называется архангелом, потому что он, по сути, ангел, только имеет высший ангельский чин. Слово "архангел" значит начальствующий ангел.
Потому, придя на землю, вечный Бог-Слово (Иоан. 1:1), как обладающий равенством с Отцом (Фил. 2:6), не перестал быть Богом (1 Иоан. 5:20), но, сочетав в Себе одну Личность от Божественного и Человеческого естества, стал единым Бого-Человеком (Иоан. 1:14; 1 Тим. 3:16), для того чтобы совершить спасение людей. Слово Божье также подчеркивает, что Его человеческая воля (Лук. 22:42) находила проявление, однако в единении с Отцом Его воля была послушна воле Божьей.
Учение свидетелей Иеговы о том, что, находясь на земле, Христос был только человеком, не соответствует правде Нового Завета. В воплощении Он стал Бого-Человеком, умер и телесно воскрес из мертвых, вознесся на небеса, откуда грядет со славою небесною.

Учение о Святой Троице и другие религии

В своих попытках опровергнуть учение о Святой Троице лидеры общества Сторожевой Башни не сдерживают себя ни в чем. Они богохульно приравнивают его к божествам языческих религий Египта, Вавилона, Индии и других стран, а также настаивают, что в христианстве учение о Троице произошло на основе философского учения Платона. В поддержку этого они ссылаются либо на книги противников христианства, либо на труды либеральных богословов, а также вырывают из контекста книг богословов, которые признают учение о Святой Троице, чтобы обманчиво показать, что они якобы думают, что учение о Святой Троице произошло от других религий.
Сравнения Святой Троицы с триадами языческих богов несостоятельны по причине следующих фактов: (а) триады языческих богов представляли собой трех отдельных богов в не библейских религиях, а Святая Троица всегда представляла Собою Бога, единого в трех Лицах; (б) триады языческих богов - это первые три бога среди множества других, признаваемых за реальных богов, а вера в единую Святую Троицу всегда исключала признание каких-либо других богов. Мы верим, что нет бога или богов, кроме триединой Святой Троицы. Следует сказать также, что во множестве языческих религиях вообще нет никаких триад богов. Триады - явления случайные и не имеют ничего общего с библейским откровением Святой Троицы. В языческих религиях есть не только триады, но, если можно так сказать, диады и семедиады, то есть боги со своими женами, а также семейства богов.
Цитируя сведения о триадах богов из английской "Энциклопедии Религии и Этики" Джеймса Хэстингса в буклете "Нужно ли верить в Троицу?", и показывая, что Дж. Хэстингс будто бы соглашается с ними, лидеры Сторожевой Башни умышленно пропускают его важные слова на эту тему. В заключение, Дж. Хэстингс написал о триадах и о Троице:
Такая христианская вера в воплощение Божественного Слова (logos, sermo, ratio) в человека Христа Иисуса, с которым верующий соединяется в общение Духа Святого, представляет собой выразительную основу для христианской доктрины о Троице.
Основы для учения о Святой Троице, по Хэстингсу, находятся не в других религиях, а в Библии, к которой мы теперь обратимся.

Математика и учение о Святой Троице

Прежде, чем мы обратимся непосредственно к Библии, нам предварительно следует сказать следующее: В основном наше разногласие со свидетелями Иеговы относится ко второй и третьей личностям триединого Бога. По своей сути учение о Святой Троице, принятое в виде Никео-Цареградского символа веры и еще яснее выраженное в Афанасьевском символе веры - это не искажение Библейского учения о Боге, как говорят свидетели Иеговы, а его историческое подтверждение или раскрытие. Отцы древней церкви не придумали что-то своё новое. Они только конкретным образом выразили то, что находится во всем Священном Писании и, в частности, в Новом Завете. Но, так как плотской человеческий ум всегда был способен заблуждаться и произвольно избирать угодные для себя идеи, так и в наше время вожди иеговистов делают то же самое. Они повернулись назад к арианизму в одном аспекте учения о Христе, потому что для них он кажется более понятным.
Лидеры культа аргументируют, что в учении о Боге не должно быть ничего тайного или недоступного уму. Всё, что есть тайное, они стараются переистолковывать, чтобы всё было просто и понятно. Руководствуясь толкованиями лидеров, свидетели Иеговы не изучают Слово Божье объективно, а принимают готовые идеи. Как мы видели ранее в нашей книге, верный и благоразумный раб оставляет за собой все права, чтобы питать слуг приготовленной им пищей.
Мы видели в первой части книги, что основатели организации иеговистов подходили к Слову Божию весьма произвольно и толковали пророческие события так, как им казалось правильно. Точно таким же образом они подходят к учению о Боге. Они не прочь использовать математические плюсы для объяснения учения о Боге. Если таким образом результат не тот, они готовы откровение Божье переистолковать по-своему.
Что касается Святой Троицы, то Сторожевая Башня настаивает, что если один плюс один и плюс один будет три (1+1+1=3), то это значит, что Отец и Сын, и Дух Святой не могут быть единым Богом. Мы не считаем, что объяснить Бога можно математикой, но раз свидетели Иеговы настолько умны, что так думают, то мы можем указать, что в математике есть не один закон. Поэтому, скорее всего к учению о Боге применим закон умножения. Если единицу умножить на единицу и еще раз на единицу, то в результате будет один, а не три (1х1х1=1). Закон умножения единиц - это закон их слияния воедино. Это как раз то, что имеют в виду сторонники Святой Троицы.
Слияние отдельных единых Божественных Лиц - Отца, Сына и Духа Святого - говорит об истине их единой Божественной сущности, как нераздельной Святой Троицы. Об этом свидетельствует Афанасьевский символ веры: "Посему, един Отец, а не три отца; един Сын, а не три сына; един Дух Святой, а не три святых духа. И в сей Троице нет первого или последнего, нет большего или меньшего, но три ипостаси одна другой всецело совечны и равны; так что по сказанному уже прежде, по всему должно воздавать поклонение Троице и Единице и Единице в Троице".
Хотя выше мы коснулись математики, для нас учение о триедином Боге не основано на законе цифр. Мы это сделали для того, чтобы ответить свидетелям Иеговы, что если они ссылаются на математику, то даже таким образом они не могут доказать свою правоту. Для нас учение о Святой Троице основано на Слове Божьем.

Есть ли в Ветхом Завете основание верить в Святую Троицу?

Обращаясь к Библейскому учению о Боге, мы коснемся вначале Ветхого Завета. Естественно, в объеме нашей книге мы не можем охватить весь курс систематического богословия, но постараемся дать столько данных, сколько практически нужно. Тем, которые пожелают изучить этот вопрос более обширно, мы советуем приобрести книги по систематичес-кому богословию или пройти соответствующий курс в Библейской школе или Семинарии.
Мы знаем, что Библия есть Слово Божье, в которой есть две части: Ветхий Завет и Новый Завет. Обе части дополняют друг друга. Учение Ветхого Завета получило исполнение и развитие в Новом, а учение Нового Завета коренится в Ветхом. Ветхий Завет говорит о единстве Божьем в контексте языческих политических верований, однако, в нем есть данные относительно отдельных Личностей Бога для того, чтобы в свете Нового Завета понять, что Бог триедин. Новый Завет открывает истину об отдельных Божественных Лицах - Отца, Сына и Духа Святого - и в то же самое время утверждает единую сущность триединого Бога.
Так как эта истина составляет собой глубокую тайну бытия Божья, савеллиане впали в крайность, пытаясь доказать, что Бог един, но имеет три названия, которые соответствуют историческим временам: Бог Отец для Ветхозаветного времени, Бог Сын от рождения в Вифлееме до вознесения с горы Елеонской, и Бог Дух Святой для последующего периода. А свидетели Иеговы, по примеру ариан, впали в другую крайность, отвергнув Божество Сына и Духа Святого и стараясь доказать, что Сын есть создание Отца, а Дух Святой - Его безличная сила. Тот факт, что исторически существовали и существуют эти две крайности, говорит о том, что люди находили трудным согласиться с Библейским откровением о триедином Боге и поэтому шли либо в одну сторону от нее, либо в другую. Они его переистолковывали и упрощали, чтобы оно соответствовало их земному представлению, и не принимали так, как оно есть на самом деле.
Как отмечалось, Ветхий Завет говорит о единстве Бога, и это, естественно, было необходимо. Бог избрал израильский народ и открылся ему в контексте политических верований. Халдея, откуда Господь призвал Авраама, а также Хананея и Египет, где жили израильтяне, были местами, где практиковалось идолопоклонство. Поэтому в контрасте с многобожием тех времен, Моисей и пророки призывали израильтян служить единому Богу Создателю.
Мы читаем об этом: "Слушай Израиль: Господь Бог наш, Господь един есть". (Втор. 6:4). Это подтверждается заповедями, данными на горе Сион: "Я Господь, Бог твой, который вывел тебя из земли Египетской, из дома рабства. Да не будет у тебя других богов пред лицем Моим. Не делай себе кумира и никакого изображения того, что на небе вверху, и что на земле внизу, и что в воде ниже земли. Не поклоняйся им и не служи им; ибо Я Господь, Бог ревнитель, наказывающий детей за вину отцов до третьего и четвертого рода, ненавидящих Меня, и творящий милость до тысячи родов любящим Меня и соблюдающим заповеди Мои" (Исх. 20:3-4).
В Ветхом Завете многократно употребляется имя Божие, которое в синодальной Библии пишется "Иегова" (в еврейском языке, точнее, Ягве).
По примеру перевода Библии на английский язык (перевод короля Иакова), в синодальной русской Библии в большинстве случаев имя Божье переведено как Господь. Причина этого - древнегреческий перевод Ветхого Завета, известный под названием Септуагинта или семидесяти толковников, который по преданию был сделан 70 еврейскими учеными в Египте в конце 2-го века до Р.Х. Евреи настолько чтили Бога Иегову, что не произносили Его имя по двум причинам. Во-первых, чтобы не нарушить третью заповедь закона, которая гласит: "Не произноси имени Господа (т.е. Иеговы), Бога твоего напрасно" (Исх. 20:7). И, во-вторых, чтобы не услышали язычники и не осквернили имени Его. Поэтому, когда евреи читали вслух Слово Божие, то вместо того, чтобы прочитать вслух имя Иегова, они заменяли его словом Адонай, которое означает Господь. Это вошло в обычай. По этой причине в Септуагинте еврейские переводчики использовали греческое слово kurioV (куриос), а не имя Иегова, которое также означает Господь. Апостолы Христа пользовались Септуагинтой в проповеди Евангелия язычникам. Они употребляли слово kurioV (куриос) как для обозначения Бога Отца, Который есть Господь, так и для обозначения Его Сына, нашего Господа Иисуса Христа. Но, поскольку вожди Общества Сторожевой Башни отвергают вечное Божество Иисуса, они на это не идут.
Имя Иегова в еврейском языке состоит из четырех согласных букв и поэтому часто называется учеными греческим термином тетраграмматон (т.е. четверобуквенное). Относительно его употребления в Новом Завете Обществом Сторожевой Башни в переводе Библии Нового Мира вместо слова Господь Джеймс Пентон написал так:
Что касается употребления божественного имени в Новом Завете, как правильно заметил Брюс Метзгер, то оно - предмет, нуждающийся в социальном доказательстве. Нет ни одного древнего греческого манускрипта любой книги Нового Завета, который либо содержит священный тетраграмматон или четырехбуквенное имя Бога по-еврейски, либо какую-то другую независимую форму божественного имени, как оно очевидно в древнееврейском тексте Ветхого Завета и в малом количестве манускриптов греческого перевода Ветхого Завета дохристианского времени. Поэтому, на основе данных, которые мы имеем в нашем распоряжении, а не на основе (нашего) воображения, хвастовское "восстановление" имени Иеговы в тексте Нового Завета переводчиками Нового Мира - это ни что иное, как интерполяция.
В противоположность языческому многобожию, Ветхий Завет говорит о единстве Божьем, но в нем есть важные признаки учения о Святой Троице.
Во-первых, мы должны обратить внимание на факт, что слово Бог, поеврейски Элохим, - не единственного, а множественного числа. Втор. 6:4 можно перевести так: "Слушай Израиль, Господь Бог наш един есть".
Хотя в переводах Библии на другие языки оно дается в единственном числе, но в оригинальном еврейском языке оно написано во множественном числе, как Элохим, а не Эл, как могло бы быть.
Во-вторых, мы читаем в Быт. 1:26, что приступая к сотворению человека, Элохим говорит с Собой и употребляет глагол и местоимения в форме множественного числа: "И сказал Бог (Элохим): сотворим человека по образу нашему, по подобию Нашему". То же самое происходит после грехопадения человека: "И сказал Господь Бог: вот, Адам как один из Нас" (Быт. 3:22).
Общество Сторожевой Башни настаивает, что это означает только царственную форму речи. Обычно цари употребляют её для провозглашения своих намерений. Но факт, что Бог провозглашает Своё намерение не кому-то, а говорит Сам Себе, и Он есть Элохим (множ. Боги), - это соответствующий Новому Завету признак, что Он представляет Собой больше, чем одно Лицо. Поскольку у человека будет возможность общаться с Элохимом, и поскольку он важен для всех лиц Божества, в записи решения о его сотворении употребляются глаголы и местоимения в форме множественного числа.
В-третьих, Ветхий Завет дает понять, что у Бога должен быть Сын, Которого нужно чтить. В Притчах Соломона сказано: "Кто восходил на небо и нисходил? Кто собрал ветер в пригоршни свои? Кто завязал воду в одежду? Кто поставил все пределы земли? Какое имя ему? И какое имя сыну его? Знаешь ли? (Прит. 30:4). Ответом на первые вопросы будет, что Тот, Кто всё это делает и имеет Своё особое имя, есть Бог. Но евреям Ветхого Завета было трудно понять, что значит вопрос: "Какое имя сыну его?" Если сказать, что в каком-то смысле ангелы и люди - сыны Божьи, то почему спрашивается вопрос об имени одного, по-видимому, особого Сына? Неужели у единого Бога может быть Сын в отличие от всех сотворенных сыновей?
В Пс. 2 псалмопевец Давид также говорит о Сыне Божьем. Этот псалом цитируется в Новом Завете в Деян. 4:24-28 в прямом применении к Христу. Сын, о Котором говорит Давид, будет владычествовать над всеми народами. Все сильные земли должны служить Ему, чтить Его и уповать на Него. А в Пс. 109:1, который применил Христос к Себе в Новом Завете (Матф. 22:44), Давид говорит: "Сказал Господь Господу моему: сиди одесную Меня, доколе положу врагов Твоих в подножие ног Твоих". Христос спросил сначала книжников и фарисеев, кем для царя Давида есть Мессия-Христос? Когда они ответили, что Он его сын, Христос поставил их в тупик вторым вопросом: "Итак, если Давид называет Его Господом, как же Он сын ему?" В Пс. 109:1 буквально сказано так: "Сказал Иегова Адонаю моему", что в Матф. 22:44 по-гречески переведено так: Eipen kurioV tw kuriw mou…
Слово Адонай в еврейском языке значит Владыка. Оно часто применялось в отношении к Богу Иегове (Исх. 23:17; 34:23). Страшась произносить вслух имя Иегова, евреи вместо него произносили имя Адонай в отношении Бога. Но, согласно Пс. 109:1, есть еще один Адонай, Который восседает одесную Бога на небе. Кто же Он? По-видимому, Он особый Сын Божий, с Которым говорил Бог Отец перед сотворением человека: "Сотворим человека по образу Нашему, по подобию Нашему" (Быт. 1:26).
Подобным образом, в Быт. 3:22 Бог говорит: "И сказал Господь Бог: вот, Адам стал как один из Нас"; и в Ис. 6:8 Он говорит такие сллова: "И услышал я голос Господа, говорящего: кого Мне послать? И кто пойдет для Нас?" Пророческое слово о рождении Сына в Ветхозаветной книге пророка Исаии указывает на Его необычайные Божественные качества: "Ибо младенец родился нам; Сын дан нам; владычество на раменах Его, и нарекут Ему имя Чудный, Советник, Бог крепкий, Отец вечности, Князь мира. Умножению владычества Его и мира нет предела на престоле Давида и в царстве Его" (Ис. 9:6). Ни один ангел или архангел не может претендовать на такие права, кроме Единородного Сына Божья. Он есть и Бог крепкий, и Отец вечности. Выражение "Отец вечности" можно перевести так же, как "вечный Отец". Но это не значит, что Сын Божий - та же Личность, что и Отец, как учили савеллиане. Это значит, что в единстве вечного Сына с Богом Отцом, Сын Божий - такой же Бог в отношении вечности, каким есть Бог Отец. Еще одно пророчество Ис. 7:14 говорит, что "нарекут имя Ему: Еммануил" что по-еврейски значит "с нами Бог". В действительности, когда Он явился на землю, Он явился и пребывал, как Бог среди людей.

Ангел Господень в Ветхом Завете

В Ветхом Завете говорится также о деятельности Божьей в образе особого Ангела Господня. Мы знаем из Св. Писания, что Бог создал ангелов, и слово ангел означает вестник. Однако в некоторых местах Ветхого Завета показано, что у Бога есть особый Ангел, который говорит и действует так, как будто Он Сам есть Господь. В свете Нового Завета, можно сказать, что, по всей вероятности, этим Ангелом Господним есть вторая Личность Святой Троицы. Мы обратим внимание на следующие примеры.
В книге Бытие, в 16-й главе говорится о явлении Ангела Господня Агари, служанке Сарры. После того, как Агарь родила сына Аврааму, она стала презирать Сарру за её бесплодие. Сарра начала притеснять её, и Агарь убежала в пустыню. Там явился ей Ангел Господень и говорил с ней. Хотя в стихах 7, 9, 10 и 11 он назван Ангелом Господним, в стихе 10 всё же показано, что когда он говорит, это значит, говорит Сам Господь: "Умножая, умножу потомство твое, так что нельзя будет и счесть его от множе-ства". (Это подобно тому, когда с Авраамом говорил Сам Господь, как записано в Быт. 17:2-7 - "И поставлю завет Мой между Мною и тобою, и весьма размножу тебя".) После того как описание разговора Ангела с Агарью заканчивается (Быт. 16:7-12), мы читаем: "И нарекла Агарь Господа, который говорил с ней, сим именем: Ты Бог видящий меня" (Быт. 16:13).
И писатель книги Бытие, и Агарь признают, что говоривший с ней Ангел Господень, - Господь и Бог.
Дальше, в 31-й главе книги Бытие мы находим, что Ангел Господень явился патриарху Иакову и говорил с ним во сне. Хотя в 11-м стихе сказано, что это был Ангел Божий, но когда Он говорит с Иаковом, Он говорит, как Бог и называет Себя Богом: "Я вижу все, что делает Лаван с тобою. Я Бог, явившийся тебе в Вефиле, где ты возлил елей на памятник и где дал Мне обет". Получается, что этот Ангел - одновременно и вестник от Бога, и Сам Бог. В свете Нового Завета, это можно понять только так, как явление Сына Божия, Который отличен от Отца как Личность, но един с Ним в Божестве.
В жизни патриарха Иакова был ещё один случай встречи с Ангелом Божиим, который на самом деле был Бог. Это описано в книге Бытие: "И боролся Некто с ним, до появления зари; и, увидев, что не одолевает его, коснулся состава бедра его, и повредил состав бедра у Иакова, когда он боролся с Ним. И сказал: отпусти Меня; ибо взошла заря. Иаков сказал: не отпущу Тебя, пока не благословишь меня. И сказал: как имя твое? Он сказал: Иаков. И сказал: отныне имя тебе будет не Иаков, а Израиль; ибо ты боролся с Богом, и человека одолевать будешь. Спросил и Иаков, говоря: скажи имя Твое. И Он сказал: на что ты спрашиваешь об имени Моем? И благословил его там и нарек Иаков имя месту тому: Пенуэл: ибо, говорил он, я видел Бога лицем к лицу, и сохранилась душа моя" (Быт. 32:24-30).
Хотя в этом месте Священного Писания не сказано, что боровшийся с Иаковом был Ангелом, пророк Осия говорит, что Иаков "возмужав, боролся с Богом. Он боролся с Ангелом - и превозмог, плакал и умолял Его" (Ос. 12:3-4).
И ещё одно важное, пожалуй, важнейшее место Св. Писания на эту тему свидетельствует о подобном случае. В Исх. 3:1-2 сказано, что у горы Божией, в пустыне, Моисею явился Ангел Господень в пламени терново-го куста, который горел, но не сгорал. Но, когда Моисей подошел, Сам Господь Бог начал разговор с ним: "Я Бог отца твоего, Бог Авраама, Бог Исаака и Бог Иакова" (ст. 6). Когда Моисей спросил, как имя Ему, то получил ответ: "Я есмь Сущий (Иегова)" (ст. 14). Таким образом, и в этом случае показано то, что мы видели раньше. Ангел Господень - одновременно и Бог Иегова.
Затем, в 2 Цар. 24:16 подтверждается, что этот Ангел Господень и Господь - не одно и то же лицо, а разные лица. То же самое показано у пророка Захарии в первой главе, особенно в 12-ом стихе. Там сказано, что Ангел Господень говорит с Господом Вседержителем.
Всё это подтверждает откровение Нового Завета, что Сын Божий Иисус Христос - как вечный Бог в единении с Отцом, так и отдельная Личность триединого Бога.

Стихи Ветхого Завета, указывающие на Св. Троицу

У пророка Исаии есть выражения, которые дают представление о Боге, как о Троице. Мы читаем тройственное провозглашение Его святости: "Свят, свят, свят Господь Саваоф! Вся земля полна славы Его" (6:3). Затем в различных выражениях этого пророка мы видим признаки Новозаветного учения о Триедином Боге: "И почиет на Нем Дух Господень" (11:2); "Вот Отрок Мой, которого Я держу за руку, избранный Мой, к которому благоволит душа Моя, положу дух (можно перевести с большой буквы Дух) Мой на него, и возвестит народам суд" (42:1). "Я, Я сказал, и призвал его; Я привел его, и путь его будет благоуспешен. Приступите ко Мне, слушайте это: Я и сначала говорил не тайно; с того времени, как это происходит, Я был там; и ныне послал Меня Господь Бог и Дух Его" (48:16). И еще: "Дух Господа на Мне, ибо Господь помазал Меня благовествовать нищим" (61:1). Это место Ветхого Завета Господь Иисус применил к Своему земному служению, как мы читаем в Лук. 4:18-19.
И, в заключение, мы находим у пророка Исаии: "Во всякой скорби их Он не оставляет их, и Ангел лица Его спасал их. Но они возмутились и огорчили Святого Духа Его" (63:9). Слова Он, Я, Дух, Господь, Ангел лица Его в разных сочетаниях и падежах подразумевают отдельные лица Бога Отца, Сына и Духа Святого. В Ветхозаветные времена Бог Отец, Сын и Дух Святой действовали в отношении людей, но было известны, как единый Бог израильского народа.
В особом видении Исаия услышал троекратное провозглашение святости Божией: "Свят, свят, свят Господь Саваоф! Вся земля полна славы Его!", а потом он услышал призыв Бога, Который говорил о Себе во множественном числе: "И услышал я голос Говорящего: кого Мне послать? И кто пойдет для Нас? И я сказал: вот я, пошли меня: (Ис. 6:3, 8).

Новый Завет и учение о Святой Троице

Когда же мы обращаемся к Новому Завету, в Нем единственность Божества остается в согласии с Ветхим Заветом, однако откровение относительно отдельных лиц Святой Троицы становится явным. Следует сказать, конечно, что для людей, склонных всё рассматривать с точки зрения сложения (т.е. один + один, и ещё + один), трудно понять, в чем дело. По этой причине, как мы говорили, в истории Церкви были монархисты модалистического и динамистического направлений, ариане и другие, которые уклонялись в одну и в другую сторону. Хотя в Новом Завете мы не находим слово "Троица", однако там даны многие данные, которые обосновывают учение о Святой Троице.

Стихи Нового Завета, указывающие на Св. Троицу

В Новом Завете мы находим много выражений, которые повествуют о Святой Троице. Объявляя деве Марии весть о рождении Христа, ангел Божий упоминает все три Личности Божества: "Дух Святой найдет на тебя, и сила Всевышнего осенит тебя; посему и рождаемое Святое наречется Сыном Божиим" (Лук. 1:35). При крещении Иисуса открываются личности Триединого Бога: "Иисус крестившись, молился - отверзлось небо, и Дух Святый нисшел на Него в телесном виде, как голубь, и был глас с небес (глас Отца, Н.П.), глаголющий: Ты Сын Мой возлюбленный; в Тебе Мое благоволение!" (Лук. 3:21-22).
Посылая апостолов нести людям Благую весть, Иисус повелел крестить "во имя Отца и Сына, и Святого Духа" (Матф. 28:19). Слово имя употреблено в единственном числе и поэтому относится ко всем Лицам триединого Бога. Лишь одно имя относится ко всем Лицам, указывая на единую сущность Божества. Иисус не велел крестить во имена Отца и Сына, и Святого Духа, но "во имя Отца и Сына и Святого Духа".
В Евангелии от Иоанна Господь Иисус Христос говорит о взаимоотношении трех Лиц Божества: "И Я умолю Отца, и даст вам другого Утешителя, да пребудет с вами вовек, Духа истины, которого мир не может принять… Утешитель же, Дух Святый, Которого пошлет Отец во имя Мое, научит вас всему и напомнит вам все, что Я говорил вам" (Иоан. 14:16-17, 26). Читатель сам может просмотреть другие места в Новом Завете, в которых упоминаются Отец и Сын и Дух Святой (Иоан. 1:32-33; 15:26; 16:13-15; Деян. 1:2-4; 2:33; 10:36-38; Рим. 8:9; 2 Кор. 1:21-22; 13:13; Гал. 4:3; 2 Фес. 2:16; Тит. 3:4-6; Евр. 9:14; 1 Петр. 1:2).

Стихи Ветхого Завета в Новом Завете, которые свидетельствуют о Божестве Иисуса Христа

В Новом Завете мы находим также ссылки на Ветхий Завет, которые подтверждают вечное Божество Иисуса Христа. Иеговисты эти места истолковывают субъективно и в своем переводе Библии прибавляют к ним объяснительные слова, которые дают понять, что положение иначе. Однако, смотря объективно, нельзя отвергнуть, что эти места Св. Писания в Ветхом и Новом Заветах подтверждают вечное Божество Христа. Многое, что говорится в Ветхом Завете о Боге Иегове, относится в Новом Завете к Иисусу Христу. Вот некоторые параллели между Ветхим и Новым Заветами:
- В Ветхом Завете (Ис. 40:3) пророк говорит, чтобы люди приготовили путь Господу (Иегове). В Новом Завете мы видим, что Иоанн Креститель применяет слова Исаии к Христу и этим показывает, что Христос есть Иегова (Матф. 3:3).
- В Ветхом Завете Пс. 44:7-8 и Пс. 101:26-28 говорят о престоле и вечности Бога Иеговы. Новый Завет употребляет эти места Св. Писания в отношении Сына Божия Иисуса Христа (Евр. 1:8-12).
- В Ветхом Завете Бог говорит о Себе, что Он Первый и Последний (Ис. 44:6; 48:12; 41:4). В Новом Завете эти слова употребляет воскресший Христос в отношении Себя (Откр. 1:17; 2:8; 22:13). Особенно важно обратить внимание на 8-й стих 2-й главы книги Откровение, где сказано: "Ангелу Смирнской церкви напиши: так говорит Первый и Последний, Который был мертв, и се, жив". Бог Отец не умер на кресте и не воскрес. Это произошло только в случае с Сыном Божьим Иисусом Христом. Однако Он и Господь (Иегова) Ветхого Завета - Тот, о Котором сказано, что Он есть Первый и Последний. Значит, Христа нужно считать Богом Иеговой (Откр. 1:8). Это применимо к Нему, как ко второй Личности триединого Бога.
- Подобным образом открывается и то, Кто именно есть Царь царей и Господь господствующих (Пс. 135:1-3, Втор. 10:17 и Откр. 17:14; 19:16; 1 Тим. 6:14-16). Стоит еще подчеркнуть, что Ветхозаветное имя Божье произносится по-еврейски как Яхве и переведено в греческом переводе Септуагинта (или перевод Семидесяти толковников) словом kurios (куриос). Затем, по примеру Септуагинты в переводах Библии на другие языки имя Яхве переведено словом Господь, а иногда транслитерацией слова Иегова. Такое положение мы находим в Ветхом Завете русской синодальной Библии. Поэтому везде, где в переводах Ветхого Завета на другие языки стоит слово Господь, в еврейском Ветхом Завете стоит слово Яхве, которое обозначает Всевышнего несотворенного Бога Творца.
Интересно то, что в Новом Завете слово Господь употребляется в отношении Иисуса Христа. В греческом языке это то же самое слово kurioV (куриос), которое в Септуагинте употребляется для обозначения еврейского имени Яхве. Писатели Нового Завете знали греческий язык и пользовались Септуагинтой для проповеди Евангелия как грекам, так и грекоязычным слушателям из еврейского и других народов. Хотя греческое слово kurioV употреблялось также в отношении разных людей, но тот факт, что в Септуагинте оно обозначает Божье имя Яхве, а в греческих Новозаветных писаниях оно очень часто употребляется в отношении Иисуса Христа (Лук. 2:11), указывает на единство Христа и Яхве (Иеговы) Ветхого Завета. Это подтверждает истину, что Новый Завет неоднократно называет Христа Богом.
Кроме того, есть различные выражения в Ветхом Завете, которые относятся к вечному Богу Творцу. В Новом Завете они относятся к Господу Иисусу Христу. Мы приводим ниже несколько соответствующих выражений, которые говорят нам, что Иисус Христос есть Иегова Ветхого Завета.
- В Ис. 40:3 Господь (по-еврейски, Яхве) Ветхого Завета - это Господь (по-гречески, Куриос) Иисус Христос Нового Завета в Матф. 3:3.
- В Пс. 23:7, 10 Бог есть Господь славы Ветхого Завета, а в 1 Кор. 2:8 Господь славы - это Иисус Христос.
- Согласно Ис. 6:3, 5, 8, 11, Ветхозаветный пророк видел славу Господа Саваофа, т.е. вечного Бога Яхве, а согласно Новому Завету в Иоан. 12:37-43 Исаия видел славу Иисуса Христа и говорил о Нем.
- В Пс. 101:25-28 говорится, что все обветшает и изменится, кроме Бога, единого Бога Творца. В Новом Завете эти стихи цитируются в отношении Господа Иисуса Христа в Евр. 1:10-12.
- В Новом Завете Христос неоднократно назван Богом (Иоан. 1:1; 20:28; 1 Иоан. 5:20), Богом и Спасителем (2 Пет. 1:1; Тит. 2:13), а также Господом и Спасителем (2 Пет. 1:11; 2:20; 3:2; 3:18).
Свидетели Иеговы толкуют, что выражение "Бог и Спаситель Иисус Христос" (2 Пет. 1:1 и Тит. 2:13) не относится полностью к Христу. Они настаивают, что в данном случае Бог есть Отец, а слово "Спаситель" относится к созданному Им Сыну, но это не согласуется с правилами греческой грамматики.
В английском языке существует определенный артикль, который ставится перед существительным для обозначения отдельных и определенных лиц и предметов. Чтобы подогнать это выражение под учение своего куль-та, издатели Сторожевой Башни поставили определенный артикль перед словом "Спаситель" в своем переводе Библии на английском языке.
Хотя в греческом языке определенный артикль существует и он стоит перед словом Бог в 2 Пет. 1:1 и Тит. 2:13, но его нет перед словом Спаситель в этих стихах. С грамматической точки зрения, это означает, что Бог и Спаситель - это одно лицо, а именно, Иисус Христос, что противоположно учению Сторожевой Башни. Поэтому в своем переводе Библии на английский язык, вожди иеговистов поставили в скобках артикль перед словом Спаситель, чтобы умышленно создать впечатление для читателей их перевода, что будто в словах Бог и Спаситель подразумеваются два лица: Бог Иегова и созданный Им Сын Иисус Христос.
Лидеры иеговистов исказили ясный смысл Слова Божия. Если бы апостолы Петр и Павел хотели сказать то, что приписала Сторожевая Башня, то они сами бы поставили артикль перед словом Спаситель, как они поставили перед первым словом Бог. То, что они исказили ясный смысл Священного Писания, подтверждается дальше словами Ап. Петра о Христе: "От Божественной силы Его даровано нам все потребное для жизни и благочестия" (2 Петр. 1:3).

Иисус назван Богом в Евангелии от Иоанна

Христос назван Богом в Иоан. 1:1 и Иоан. 20:28, а также, согласно ранним и достоверным греческим манускриптам, в Иоан. 1:18, во второй части стиха. Этот стих в данной транскрипции говорит, что Христос есть "единородный Бог, сущий в недре Отчем", вместо того, чтобы было "единородный Сын, сущий в недре Отчем". Свидетели Иеговы пробуют выйти из положения тем, что переводят слово Бог в стихах 1в и 18б 1-ой главы словом "бог" с малой буквы . Они основываются на том, что будто слово Бог с большой буквы относится только к Богу Отцу, а для всех созданных творений, включая Сына Божия, это слово должно писаться с маленькой буквы.
Причина для такого толкования и перевода, по словам свидетелей Иеговы, заключается в том, что в Иоан. 1:1 и 18 в последних фразах этих стихов перед словом QeoV (Теос) в греческом оригинале нет определенного артикля "<>o". Если бы Иоанн написал "o QeoV", тогда следовало бы переве-сти его с большой буквой словом Бог, а так как там написано "QeoV", тогда нужно перевести с малой буквой бог. Хотя, согласно общему правилу греческой грамматики, можно было бы так говорить, однако, не во всех случаях в Евангелии от Иоанна слово Бог с большой буквы, обозначающее Бога Отца, сопровождается артиклем "o". Следующие стихи этого Евангелия не имеют артикля перед словом QeoV в греческом оригинале: 1:6, 12, 13; 6:45; 8:54; 9:16, 33; 13:3; 16:30; 19:7. Однако слово QeoV (Теос) во всех этих стихах переводится с большой буквы или словом Иегова в английской Библии Сторожевой Башни. Свидетели Иеговы могут сказать, что это определяется контекстом.
Это, конечно, так. Но факт заключается в том, что в первоначальном тексте Нового Завета на греческом языке артикли иногда пропускаются, не меняя при этом определенного смысла слов. Поэтому, если в греческом тексте Иоан. 1:1 нет артикля, это не должно истолковываться, как доказательство неопределенности.
Во всяком случае, вожди Сторожевой Башни и их последователи не понимают сути, почему перед первым словом QeoV в Иоан. 1:1 поставлен артикль, а перед вторым нет. Причина в том, что если бы был поставлен артикль перед вторым QeoV, тогда между Словом-Логосом, которое подразумевает Христа (см. Иоан. 1:14), и Богом Отцом не было бы никакой разницы. Они были бы одним и тем же Лицом, что не согласуется со всем, что говорится о Слове-Логосе и Боге Отце в первой главе Евангелия от Иоанна. Если бы там стоял артикль, то он бы подтверждал модалистическое направление монархианства, о котором мы говорили выше. Но, так как Слово-Логос как Бог QeoV обладает отдельной от Отца Личностью, перед вторым словом Qeos в оригинале не должно стоять артикля.
В русском Синодальном переводе Иоан. 1:18, подобно переводам на многие другие языки, вместо второго слова Бог стоит слово Сын. Большинство греческих рукописей этого Евангелия показывают, что в оригинале Иоанна, по всей вероятности, здесь стояло слово Бог. Если это так, то вместо "единородный Сын" в данном стихе должны быть слова "единородный Бог". Как бы то ни было, перед вторым словом QeoV в этом стихе нет артикля по той же причине, что и в Иоан. 1:1. Сторожевая Башня не может настаивать на своем толковании Иоан. 20:28. В этом стихе Ап. Фома, несомненно, назвал Иисуса "o QeoV". В этом месте своего перевода Библии лидеры иеговистов вынуждены употребить слово Бог с большой буквы в отношении Христа. Но, несмотря на это, они не хотят признать, что для Фомы Христос был Богом, а не богом. Они толкуют это место Нового Завета, что, мол, хотя Фома в порыве чувств и назвал Его Богом, но он знал, что Иисус всё же бог. Но такое толкование неоправдано. Христос мог бы поправить "ошибку" Фомы, если бы тот на самом деле ошибся. Тот факт, что Христос не поправил, говорит о том, что Христос принял исповедание Фомой своего Господа, как истинного Бога.

Значение Иоанна 8:58

Христос во время Своей жизни на земле в двух случаях провозгласил об истинности Своего Божества.
Первый случай описан в восьмой главе Ев. Иоанна, в стихах с 46-го по 59-й. Здесь между Христом и иудеями идет диалог о правдивости и авторитете Христа. В процессе диалога Иисус сказал, что человек, который соблюдёт Слово Его, "не увидит смерти вовек" (ст. 52).
Иудеям это показалось слишком. Они возразили, ссылаясь на родоначальника израильского народа, Авраама, который считался самым великим в очах Божьих, и заявили: "Авраам умер и пророки, а ты говоришь "кто соблюдает слово Мое, тот не вкусит смерти вовек; неужели Ты больше отца нашего Авраама, который умер? И пророки умерли: чем Ты Себя делаешь?" (ст. 52-53).
В ответ на их возражение Иисус указал на Себя как на Того, Кто не ограничен временем, как был ограничен Авраам: "Авраам, отец ваш, рад был увидеть день Мой: и увидел и возрадовался" (ст. 56). Для неверующих иудеев это показалось настолько невероятным, что они с величайшим удивлением спросили: "Тебе нет ещё пятидесяти лет, - и Ты видел Авраама?" (ст. 57). Тогда Иисус твердо провозгласил: "Истинно, истинно говорю вам: прежде, нежели был Авраам, Я есмь" (ст. 58). Посчитав это за богохульство, иудеи схватили камни, чтобы побить Его, но Он Своей Божественной властью не допустил им этого сделать. Сказано, что Иисус "скрылся и вышел из храма, прошед посреди них, и пошел далее" (ст. 59).
Что именно поняли иудеи, когда Христос сказал им, что "прежде, нежели был Авраам, Я есмь"? За что они хотели побить Его камнями? Слова "Я есмь" в контрасте с выражением "прежде, нежели был Авраам" дали им понять только одно. А именно, что стоящий перед ними Иисус заявил о Своем вечном Божестве, которое принадлежит лишь единому Богу Иегове. Так как для иудеев это невозможно и богохульно, они в ярости взяли камни, чтобы убить Его. Если бы они не поняли, что Христос именно это имел в виду, они бы не отреагировали таким образом.
Словами "Я есмь" Иисус употребил выражение, которое Бог употребил о Себе, когда говорил с Моисеем в пустыне из несгорающего куста: "Бог сказал Моисею: Я есмь Сущий (Иегова). И сказал: так скажи сынам Израилевым: Сущий послал меня к вам" (Исх. 3:14). В английской Библии фраза "Я есмь Сущий" переводится словами "I am who I am", которая по-русски звучит так: "Я есмь тот, кто Я есмь". Конец стиха Исх. 3:14 можно перевести так: "Так скажи сынам Израилевым: Я есмь, Кто Я есмь послал меня к вам". Поэтому неудивительно, что ревнивые по Боге иудеи отреагировали так, как они отреагировали.
Лидеры Сторожевой Башни подобны этим иудеям. Они не верят в истинное Божество Христа и поэтому имеют большие проблемы с 58-м стихом 8-й главы Евангелия от Иоанна, где Христос ясно говорит: "Истинно, истинно говорю вам, прежде, нежели был Авраам, Я есмь". Они же в своём английском переводе Библии перевели последние два слова, как "I have been", что значит "Я был" или "Я существовал").
Все древние рукописи Нового Завета на греческом языке показывают, что "Я есмь" - единственно достоверные оригинальные слова данного места Слова Божия. Однако, что касается иеговистов, то это выражение противоречит их учению о Боге и о Христе. Они произвольно изменяют его на "Я был", для того чтобы подчинить текст Св. Писания своему учению.

Значение Иоанна 10:30

Второй случай записан в Иоан. 10:23-39. Когда Иисус ходил в храме Иерусалимском, в притворе Соломоновом, иудеи обступили Его и спро-сили: "Долго ли Тебе держать нас в недоумении? Если Ты Христос, скажи нам прямо" (ст. 24). Греческое слово Христос по-еврейски значит Мессия. Так как Иисус об этом прямо не заявил, а творил дела, соответствующие делам ожидаемого Мессии, для иудеев этого было недостаточно.
Они считали, что истинный Мессия должен о Себе прямо говорить: "Я ожидаемый вами Мессия". Но проблема заключалась в том, что до Христа были люди, которые так о себе говорили. Все они, в конце концов, оказывались лжецами. Суть дела была не в том, чтобы сказать: " Я ваш Мессия", а в том, чтобы показать это на деле. По этой причине Иисус ответил иудеям: "Я сказал вам, и не верите; дела, которые творю Я во имя Отца Моего, они свидетельствуют о Мне; но вы не верите, ибо вы не из овец Моих, как Я сказал вам" (ст. 25-26). Перед этим разговором с ними Иисус исцелил слепорожденного человека. Он также учил, что, будучи пастырем добрым, Он отдает жизнь для спасения Своих овец.
Но иудеи не могли понять значения Его слов. Хотя, согласно Ветхому Завету (Ис. 53, Пс. 21 и др. места), Мессия должен пострадать и умереть ради искупления рода человеческого, но им это было закрыто. Одни из иудеев с возмущением говорили: "Он одержим бесом и безумствует, что слушаете Его" (Иоан. 10:20). Другие же, помня, что Иисус исцелил слепорожденного, отвечали: "Это слова не бесноватого; может ли бес отверзать очи слепым?" Поэтому (обе ли группы иудеев, или одна) они пришли к Иисусу с вопросом: "Долго ли Тебе держать нас в недоумении? Если Ты Христос, скажи прямо нам". Ссылаясь на Свое предыдущее учение о том, что Он "пастырь добрый", Иисус им отвечал "Я сказал вам и вы не верите; дела, которые творю Я во имя Отца Моего, они свидетельствуют о Мне" (Иоан. 10:25).
Согласно пророчеству пророка Михея, Мессия должен пасти народ Свой в силе Господней (Мих. 5:2-5), и они будут жить безопасно. В мессианском обещании Ис. 40:10-11 также сказано, что Господь Иегова, "как пастырь… будет пасти стадо Свое". Это полностью согласуется с тем, что учил Иисус о Себе и об овцах: "И Я даю им жизнь вечную, и не погибнут вовек, и никто не похитит их из руки Моей. Отец Мой, Который дал Мне их, больше всех, и никто не может похитить их из руки Отца Моего" (ст. 28-29). Иудеи на основании Св. Писания должны были понять истинный смысл ответа Иисуса на их вопрос. Если же они не верили Его словам, то должны были поверить Его чудесным делам, которые свидетельствовали, что Он Мессия (ст. 25).
Видя, что они продолжают оставаться в недоумении, Иисус снова указал им на пасторское значение Его мессианства и провозгласил суть Своей мессианской Личности: "Я и Отец - одно" (ст. 30).
Но для их ограниченного понятия о Мессии это было настолько неприемлемо, что они в гневе опять "схватили камни, чтобы побить Его (ст. 31).
Тогда Иисус спросил: "Много добрых дел показал Я вам от Отца Моего: за которое из них хотите побить Меня камнями? (ст. 32). Они с ожесточением отвечали: "Не за доброе дело хотим побить Тебя камнями, но за богохульство и за то, что Ты, будучи человеком, делаешь себя Богом (ст. 33).
И действительно, они правильно поняли, что Иисус заявил о Себе, что Он - одно с Богом Отцом, то есть Он такой же Бог, как Бог Отец и един с Ним. Таково правильное значение стиха 30-го в контексте всей 10-ой главы Ев. от Иоанна. Но, хотя иудеи правильно поняли, что сказал Иисус, они это отвергли. Для них это показалось богохульством, и поэтому они решили побить Его камнями.
Если бы они поняли Его слова в 30-ом стихе в ином смысле, они не решили бы побить Христа камнями. Сторожевая Башня истолковывает этот 30-й стих в смысле, что будто Христос был одно с Отцом в цели и намерении. Но это не правильно. Если бы иудеи поняли Христа в таком смысле, то не захотели бы побить Его камнями. Но Христос не стал поправлять их.
Он знал, что они Его правильно поняли, и поэтому хотят побить Его камнями.
Для лидеров Сторожевой Башни этот стих представляет собой такую же проблему, как и Иоан. 8:58. В своем переводе Библии фразу "делаешь Себя Богом" они перевели, как "делаешь себя богом", что не согласуется с контекстом данной главы и того, что намеревались сделать с Иисусом иудеи.

Значение слов "первородный" и "единородный" в отношении Христа

По Своей Божественной природе Сын Божий - вечный Бог, подобно Отцу. Это открывается в знаменательных словах Ап. Иоанна: "Все через Него начало быть, и без Него ничто не начало быть, что начало быть" (Иоан. 1:3). Согласно Иоанну, Сын Божий, Которого он называет Словом и Богом, не имеет начала, потому что все имеющее начало произошло через Него. Если бы Он Сам имел начало, то не мог бы сотворить всё, что имеет начало. Почему? Потому что, будучи частью того, что имеет начало, Он должен был бы сотворить также Самого Себя. А это логически и практически невозможно. Чтобы сотворить всё, что имеет начало, нужно самому быть безначальным. Безначален только Бог.
Поэтому Логос-Христос, о Котором в Иоан. 1:3 говорится, что "всё через Него начало быть и без Него ничто не начало быть, что начало быть", - безначальный Бог.
Апостол Павел подтверждает это, говоря: "Ибо Им создано все, что на небесах и что на земле, видимое и невидимое: престолы ли, господства ли, начальства ли, власти ли, - все Им и для Него создано; и Он есть прежде всего, и все Им стоит" (Кол. 1:16-17). То есть, Сын Божий создал абсолютно всё, что было создано на небе и на земле, - видимое и невидимое. Поэтому, если всё создано Им, для Него и всецело зависит от Него, то, Кто же Сам Он? Естественно, что Он - вечный Бог.
Но свидетели Иеговы не соглашаются с тем, что в действительности учит Библия. Они пробуют доказать своё мнение на основании стиха 15-го, который в синодальной Библии переведен, как: "Который есть образ Бога невидимого, рожденный прежде всякой твари", а в оригинале на греческом языке: "Который есть образ Бога невидимого, первородный всякой твари". Данное греческое слово prwtotokoV (прототокос) синодальные переводчики перевели, как "рожденный прежде" вместо того, чтобы перевести, как "первородный". Во всех английских Библиях оно переведено словом "firstborn", что соответствует оригиналу.
Общество Сторожевой Башни, и вслед за ним все иеговисты, настаивает, что выражение "первородный всякой твари" обозначает, что Сын Божий Иисус Христос - первый из всего сотворенного. А потом уже Он создал всё остальное. Иначе говоря, на основе предвзятых соображений они считают, что слово "первородный" значит "первый созданный" или "первосотворенный". Но? если бы это было так, Ап. Павел употребил бы другое слово в сочетании со словом "первый". Вместо слова tiktw (тикто), что значит родить, он употребил бы слово ktizw (ктизо), которое значит творить. В таком случае он употребил бы слово prwtoktismatoV (протоктиоматос), означающее "первосотворенный". Однако он употребил слово prwtotokoV (прототокос), означающее "первородный", а это показывает, что Ап. Павел не верил в сотворение Христа. Поэтому свидетели Иеговы не имеют права толковать это слово, как им хочется.
Слово "первородный" имеет ещё одно особое значение в Библии. Оно обозначает не только первого из рожденных в семье, но вообще главенствующее положение. Например, о царе Давиде в Ветхом Завете Бог говорит: "Я сделаю его первенцем, превыше царей земли" (Пс. 88:28). "Первенец" - то же самое, что "первородный". Мы знаем, что Давид родился последним сыном у своих родителей. Бог не собирался этот факт изменить. Бог сделал его "первенцем" или "первородным" в том смысле, что Он сделал его могущественнее всех соседних царей. Поэтому слово "первородный" в отношении Христа в Кол. 1:15 обозначает главенство Его положения. Это подтверждается в 18-м стихе: "И Он есть глава тела Церкви; Он - начаток, первенец из мертвых, дабы иметь Ему во всем первенство". Если бы Ап. Павел назвал Христа первосотворенным, то и в таком случае Он имел бы первенство. Но, так как он назвал Его первородным, то это утверждение, находясь в соответствии со всем, что сказано о Христе в Ветхом и Новом Завете, указывает на Его Божественное первенство во всем.
Кроме того, что вожди Сторожевой Башни неправильно толкуют слово "первородный", как "первосотворенный" в Кол. 1:15, они идут далее и искажают значение двух последующих стихов. В их английском переводе Библии они, хотя и в скобках, включают слово other (другое), чтобы читатели превратно понимали эти стихи, как хочет Сторожевая Башня. Согласно переводу культа иеговистов, стихи 16 и 17 выглядят так: "Ибо им создано всё (другое), что на небесах и что на земле, видимое и невидимое: престолы ли, господства ли, начальства ли, власти ли, - всё (другое) им и для него создано; и он есть прежде всего (другого), и всё (другое) им стоит".
Дело в том, что если бы Ап. Павел хотел, чтобы читатели так понимали эти стихи, он бы сам включил слово другое в то, что он написал. Переводчики Библии иногда для ясности включают в свой перевод текста пояснительные слова, помечая их при этом курсивом; но это нужно делать без искажения смысла текста оригинала. У переводчиков же Общества Сторожевой Башни слово other (другое) в данных стихах применено для искажения ясности смысла в переводе текста оригинала на другой язык.
Важно также обратить внимание, что хотя Ап. Павел два раза употребляет слово "первородный" в Послании к Колоссянам, Ап. Иоанн пять раз употребляет слово "единородный" в своих книгах Нового Завета (Иоан. 1:14, 18; 3:16, 18; 1 Иоан. 4:9). Есть причина, почему эти апостолы используют разные слова. В то время как Павел указывает на первенствующее положение Христа в сравнении со всем духовным и материальным творением, Иоанн говорит об уникальном единстве Бога Отца и Его вечного Сына. Поэтому нет сомнения в том, что, согласно Библии, Христос есть вечный истинный Бог, единосущный с Отцом. Сторонники Никейского символа веры не ошиблись в 325 году, когда словесно выразили эту основную сущность христианской веры:
Верую... во единого Господа Иисуса Христа, Сына Божья единородного... рожденного, несотворённого, единосущного с Отцом, Им всё сотворено.
Только им ещё предстояло бороться, чтобы защитить и утвердить Библейское учение о Личности и Божестве Духа Святого.

Божество и Личность Святого Духа согласно Библии

О Духе Святом как третьей Личности Святой Троицы в Библии сказано меньше, чем о Сыне Божьем, Иисусе Христе. Это потому, что Сын Божий принял и совершает особую роль в деле искупления и спасения человечества. Обратив внимание выше на тринитарные стихи в Ветхом и Новом Завете, мы уже дали важные сведения о Святом Духе на основе Библии.
Кто желает исследовать эту тему глубже, может найти соответствующие места Св. Писания с помощью Библейской симфонии.
О благодатной деятельности Духа Святого сказано в самом начале Библии: "В начале сотворил Бог небо и землю. Земля же была безвидна и пуста, и тьма над бездною; и Дух Божий носился над водою" (Быт. 1:1-2); а также в самом конце: "И Дух и невеста говорят прииди!" (Откр. 22:17).
Мужи веры и пророки Ветхого Завета были движимы Духом Божьим, чтобы совершать великие дела и провозглашать людям Слово Господне. Все важные моменты Ветхозаветной истории сопровождались особыми действиями Духа Божия. В Новом Завете мы читаем о действии Духа Святого до Дня Пятидесятницы в служении апостолов и других проповедников Благой вести. Для нашей цели в этой книге необходимо дать сведения, вопервых, о Личности Духа Святого и, во-вторых, о Его Божестве; т.е. те сведения, которые отвергает Сторожевая Башня.
Доказательство личности сознательного существа показывается в её особой деятельности. Хотя мы часто персонифицируем предметы и явления природы, мы знаем, что на самом деле они не обладают сознательной личностью. Обычно, это происходит больше в поэзии. Но, что касается Духа Святого, данные Библии говорят не о персонификации безличной силы, а о том, что Он на самом деле самостоятельная Личность.
Мы можем найти признаки Его Личности в Ветхом Завете, как например, следующие: "Дух Твой благой да ведет меня" (Пс. 142:10); "И ныне послал Меня Господь Бог и Дух Его" (Ис. 48:16); "Но они возмутились и огорчили Святого Духа Его" (Ис. 63:10). Слова вести, посылать и огорчаться относятся к деятельности сознательной личности. Безличная природа не может этого делать. В свете Нового Завета можно понять, что действия Духа Божья в Ветхозаветное время были действиями Его Божественной Личности (Суд. 3:10; Мих. 3:8; Суд. 13:25; 1 Цар. 16:13-14а и др.) В Новом Завете мы имеем полные данные о Личности Духа Святого.
Всё, что делает любая сознательная личность, делает также Дух Святой.
Он обличает (Иоан. 16:8), наставляет (Иоан. 16:13), возвещает (Иоан. 16:13), прославляет (Иоан. 16:14), учит и напоминает (Иоан. 14:26), ставит на служение пасторов (Деян. 20:27), говорит (Деян. 21:11), свидетельствует (Рим. 8:16), подкрепляет и ходатайствует (Рим. 8:26), мыслит (Рим. 8:27), знает (1 Кор. 2:11), дает дары (1 Кор. 12:11), руководит (Гал. 5:18), огорчается (Ефес. 4:30), любит (Рим. 15:30). Только личность может говорить, знать, руководить, огорчаться и, особенно, любить!
Мы знаем, что предметы могут быть мужского, женского и среднего рода. Слово дух на русском языке мужского рода. Но греческое слово pneuma (пневма) - среднего рода. Важно знать следующее: в Иоан. 16:13-14 мы находим, что Иоанн пишет о Духе Святом, Который должен был придти после смерти и воскресения Христа. Вместо того, чтобы употребить в отношении Духа Святого местоимение среднего рода, что соответствовало бы греческой грамматике, Иоанн употребляет здесь местоимение мужского рода. Иоанн говорит, что Пневма - Он, что по-гречески неправильно. Иоанн знает, что Дух Святой есть Личность, Которой соответствует местоимение Он, а не безличное оно.
Мы читаем, что "когда они служили Господу и постились, Дух Святой сказал: отделите Мне Варнаву и Савла на дело, к которому Я призвал их" (Деян. 13:2). В этом месте Дух Святой не только обращается в прямой речи к людям, но также употребляет в отношении к Себе личное местоимение первого лица "Я". Что может быть яснее, что Он есть сознательная Личность, чем это? Доказательство Божества Святого Духа мы находим во многих местах Св. Писания: Во-первых, о Нем сказано в Библии не менее 90 раз, что Он Святой.
Это равносильно тому, что говорится о Боге Отце (Ис. 6:3; 57:15; Иоан. 17:11) и о Христе (Деян. 3:14).
Во-вторых, сравнение Ветхозаветных стихов (Ис. 6:8-10) с Новозаветными (Деян. 28:25-27) показывает, что Дух Святой, подобно Христу есть Господь или Иегова Ветхого Завета. Исаия написал, что он слышал слова Иеговы (Ис. 6:9-10), а Ап. Павел засвидетельствовал, что слова, которые слышал Исаия, были сказаны Духом Святым (Деян. 28:25-27). Поэтому Дух Святой - тоже Иегова.
В-третьих, мы находим, что Ап. Петр в Деян. 5:3-4 уподобляет Духа Святого Богу. Вначале он говорит, что Анания "допустил сатане вложить в сердце… солгать Духу Святому", а затем говорит, что, поступив так, Анания "солгал не человекам, а Богу". Поэтому солгать Духу Святому - значит солгать Богу. Это указывает на то, что Дух Святой есть Бог так же, как Отец и Сын.
В-четвертых, предупреждение Господа Иисуса Христа, чтобы люди не совершали непростительного греха против Духа Святого, указывает на Его Божество и Личность. Мы читаем это в Матф. 12:31-32. Иисус сказал, что даже хула на Него, как на Сына Человеческого, простится человеку, а хула на Духа Святого никогда не простится. Этим Иисус дал понять, что хула на Него - это хула на Его человеческую природу, а хула на Духа Святого есть величайший грех против Бога и поэтому никогда не простится. Дух Святой не воплощался на земле и Он полностью Бог, Каковым есть Бог Отец. Учителя Сторожевой Башни ошибаются. Если бы Дух Святой не имел личности и был лишь влиянием Отца, то хула против Него не была бы непростительным грехом. Но, так как этот грех хулы непростителен, то следует понять, что Дух Святой есть истинный Бог, обладающий Своей великой Личностью.

Несостоятельность третьего столпа веры свидетелей Иеговы

Обсуждению третьего столпа веры свидетелей Иеговы мы уделили больше внимания. Это необходимо, потому что свидетели Иеговы больше всего стараются смутить людей аргументами против учения о Святой Троице. Давид Рид, бывший иеговист, объясняет, что для иеговистов учение о Троице - не умственная проблема, а духовная. Он говорит:
Реальная проблема - духовная, а не интеллектуальная, и поэтому кажется, что рассуждения и логика достигают так мало: "Душевный человек не принимает того, что от Духа Божия, потому что он почитает это безумием; и не может разуметь, потому что о сем надобно судить духовно" (1 Кор. 2:14). Когда Иисус спросил: "За кого вы почитаете Меня?" и Петр дал правильный ответ, Иисус ответил: "Блажен ты, Симон, Сын Ионин, потому что не плоть и кровь открыли тебе это, но Отец Мой, сущий на небесах" (Матф. 16:15-17). Если свидетель Иеговы продолжает смотреть на Общество Сторожевой Башни, как на канал связи с Богом, повинуясь повелениям Сторожевой Башни, и как на способ достижения праведного состояния перед Богом, нет вероятности в том, чтобы ему было дано духовное разумение, которое необходимо для познания природы Бога.
Это же самое относится к вопросу рождения свыше (Иоан. 3:4-7). Ап. Петр на допросе в синедрионе возвестил истину воскресения Христа, ска-зав в заключение: "Свидетели Ему в сем мы и Дух Святый, Которого Бог дал повинующимся Ему" (Деян. 5:32). Проблема свидетелей Иеговы заключается в том, что они повинуются небольшой группе руководителей своей организации, которые занимаются умозрительными рассуждениями о том, когда будет Армагеддон, и которые рационализируют в отношении Слова Божьего и учения о природе Бога.
Люди, повинующиеся в вопросе веры людям, не понимают и не знают, что значит повиноваться Богу. Поэтому они не способны принять Духа Святого для познания истины. Они находятся в такой духовной тьме, что даже не сознают, насколько она велика. В таком состоянии находился и Давид Рид, пока не начал читать Слово Божие независимо от Сторожевой Башни. Истинный свет Божий просветил его сердце и разум. Он осознал, что учение о Святой Троице - это достоверное учение Библии.
В связи с этим интересно отметить факт, который признают вожди культа, а именно: независимое изучение Библии приводит к тому, что свидетели Иеговы оставляют Общество Сторожевой Башни и возвращаются к здравому христианскому учению. Вот их признание в журнале "Сторожевая башня":
... говорят, что достаточно читать исключительно Библию самому или в малых домашних группах. Но странно то, что посредством таких "чтений Библии" они вернулись назад к отступным доктринам, которые преподавались в комментариях священнослужителей христианства сто лет тому назад…
Это как раз и подтверждает, что толкования лидеров Сторожевой Башни держат людей в заблуждении, а когда человек начинает читать Слово Божие, независимо вообще от каких-либо комментариев, тогда ему открывается истинное учение Библии. "Слово Твое - светильник ноге моей и свет стезе моей" и "откровение слов Твоих просвещает", - говорит псалмопевец (Пс. 118:105, 130).
Бывший иеговист из Испании, Сезар Видаль Мансанарес, был студентом, когда принял учение Сторожевой Башни. В университете он изучал греческий язык и поэтому мог читать Новый Завет на языке греческого оригинальна. Вот его свидетельство, которое, во-первых, говорит о том, что может сделать независимое чтение Слова Божья, а, во-вторых, пока-зывает, как умышленно исказили переводчики Сторожевой Башни свой перевод под названием Новый Мир.
Однажды днем я был дома один и вдруг решил посвятить немного времени чтению Библии. Мой выбор пал на Новый Завет на греческом языке (я уже не помню, искал ли я там что-то определенное, или нет). И тут мои глаза остановились на Рим. 9:5 - wn oi patereV kai eV wn o CristoV to kata sarka, o wn epi panton QeoV euloghtoV eiV touV aiwnaV, amen - "От них Христос по плоти, сущий над всем Бог, благословенный во веки, аминь".
Помню, что когда я читал этот греческий текст, я ощутил как бы электрический заряд. Мое сердце стало биться с неимоверной быстротой, и холодный пот покрыл мой лоб и спину. На мгновение мне показалось, что я вот-вот упаду. Я, как смог, добрался до дивана в маленькой гостиной и рухнул на нее. Кажется, что я не смог бы с нее подняться, даже если бы захотел этого изо всех сил.
Цитата словно бы парализовала всё мое существо; Мессия, явившийся во плоти, был ни кто иной, как Бог, "благословенный во веки". И это было то самое, о чем столько раз пророчествовал Ветхий Завет: Всевышний Сам придет спасти нас! Я дал себе время оправиться от этого эмоционального шока, и сразу же затем взял перевод Новый Мир. Невозможно было, чтобы прежде я не замечал этого места: (От них (происходит) Христос по плоти, сущий над всем Бог да будет) благословен во веки, аминь"). Я не мог прийти в себя от изумления. Перевод Нового Мира ввел в текст элементы, которых не было в оригинале, и совершенно исказил смысл. По-гречески было сказано: Христос есть Бог благословенный. По версии Нового Мира, Христос - с одной стороны, а Бог - с другой. Отождествлять их было бы невозможно.
Свидетельство Сезара Мансанареса мы приведем подробнее к конце книги. Господь использовал Новый Завет на оригинальном греческом языке, чтобы открыть ему глаза на истинное Божество Христа. А в переводе Новый Мир этого не видно, и за это переводчики дадут ответ на Божьем суде. Дух Святой иногда использует и другие способы для освобождения людей от рабства Сторожевой Башни. Когда они освобождаются, то принимают учение о том, что Бог есть Триединый Бог Библии. А те, кто рационализирует и искажает Слово Божие, остаются во тьме. К сожалению, они и многих других людей держат во тьме заблуждения.
Ввиду всего этого и подводя итоги, мы можем сказать, что третий столп веры иеговистов несостоятелен, хотя они этого не видят и не понимают.
Во-первых, Ветхий Завет дает основание верить в Святую Троицу. Мы это объяснили выше с разных сторон. Кто желает больше удостовериться в этом, может заняться изучением данного вопроса в Ветхом Завете с помощью хорошей Библейской симфонии.
Во-вторых, Новый Завет, который первоначально написан на греческом языке, показывает вечное Божество Христа, а также Божество и Личность Духа Святого. Нет необходимости снова повторять здесь то, что мы представили выше в данной главе. Сведения о Святой Троице в Новом Завете намного богаче и яснее. Неискаженный перевод Библии на любом современном языке приведет беспристрастного читателя к убеждению, что Создатель Господь есть Бог Отец и Сын, и Дух Святой.
В-третьих, история Церкви первых четырех веков показывает, что христиане не соглашались с учением о сотворенности Сына Божия и Духа Святого. Хотя в историческом раскрытии учения о Святой Троице были богословы, которые выражали несовершенные или ошибочные мнения, но, в целом, христиане верили в несотворенное Божество Христа и Духа Святого. Когда же дело пришло к прямому вызову со стороны Ария, Церковь нашла силу победить его лжеучение и утвердить учение Библии о Святой Троице.
Ап. Матфей заканчивает своё Евангелие повелением Христа Его ученикам нести Благую весть всем народам. Христос сказал: "Итак, идите, научите все народы, крестя их во имя Отца и Сына и Святого Духа, уча их соблюдать все, что Я повелел вам; и се, Я с вами во все дни до скончания века. Аминь" (Матф. 28:19-20). Здесь важно заметить, что говоря об Отце и Сыне, и Духе Святом, Христос говорит о Божьем имени в единственном числе. Иначе говоря, Бог Отец и Сын, и Дух Святой имеют одно имя. Это имя, как мы можем определить из Слова Божия, есть имя Господь или поеврейски Яхве, Иегова.
Если бы Сын и Дух Святой не были истинно Божественны и ниже Отца в естестве, то не имели бы одно и то же имя, которое относится к Отцу. Но, так как Сын и Дух Святой истинно Божественны и едины с Отцом, хотя и обладают Своими отдельными Личностями Сына и Духа Святого, все они вместе имеют великое Божественное имя Господь, или Иегова. Слова Христа в Матф. 28:19-20 ещё раз подтверждают учение о Святой Троице.

Глава 13. Четвертый столп веры Сторожевой Башни

Вера в намеренно вымышленную схему толкования пророческих событий Обществом Сторожевой Башни и связанное с ней учение о человеке и его конечной участи.

Особая версия пророческих событий

Один из признаков тоталитарных культов - это создание своих особых схем истории мира и толкование по-своему его последних событий. В первой части нашей книги мы рассматривали попытки основателя и дальнейших лидеров Общества Сторожевой Башни предсказать время Армагеддонской битвы и начала Тысячелетнего царства Божия. В основном, это относится к четвертому столпу веры свидетелей Иеговы, который мы сейчас рассмотрим. В виду того, что в первой части книги было уже много сказано, нет необходимости говорить об этом столпе веры слишком подробно.
Итак, четвертый столп веры свидетелей Иеговы - это особое толкование пророческих и последних событий в мире. Схема событий, которую они считают достоверной, имеет свои даты и причины того, почему она считается важной. Как мы видели в первой части книги, президенты Общества и их близкие сотрудники видоизменяли эту схему, когда события, которые должны были совершаться, оказывались неверными. Нет гарантии, что теперешняя схема культа не будет в дальнейшем изменена.
Общество Сторожевой Башни учит, что первый, кого создал вечный Бог Иегова, есть Сын Божий Иисус Христос, он же архангел Михаил.
Затем посредством него Бог создал совершенных духов-личностей, называемых "сынами Божиими" или ангелами. Среди них был ангел, который впоследствии сделался диаволом (клеветником) и сатаной (противником).
После них Бог сотворил материальную Вселенную.
Историю земного мира Общество Сторожевой Башни рассматривает с точки зрения символического толкования шести дней творения и седьмого дня покоя в первых двух главах книги Бытие. Каждый из этих дней, по мнению "верного и благоразумного раба", представляет собой буквальных 7000 лет. Давид Рид пишет о седьмом дне, который вместо того, чтобы быть полным семитысячным днем покоя, был в наказание за грехопадение разделен Богом на две части. Первая часть - это шесть тысяч лет труда и страдания для людей, и вторая часть - долгожданная седьмая тысяча лет покоя.

В каком году была сотворена Ева?

Естественно, что Давид Рид в эту теорию Сторожевой Башни не верит, но как бывший иеговист, объясняет, в чем она заключается и какой эффект имело её провозглашение в 1966 году во время конвенции свидетелей Иеговы.
Седьмой день, Божий день покоя, тоже должен продолжаться семь тысяч лет. Однако падение человека в грех в Саду Едемском осудило человечество на шесть тысяч лет труда, после которых должен последовать седьмой тысячелетний период субботства во время тысячелетнего царствования Христа. Сообщается, что Адам был сотворен 4-5 октября 4026 г. до Р.Х.
Поэтому, "согласно достоверной Библейской хронологии, шесть тысяч лет от сотворения человека закончатся в 1975 году, а семитысячный период начнется осенью 1975 г. Р.Х. ("Жизнь вечная в свободе сынов Божиих", Общество Сторожевой Башни, 1966, стр. 29).
Книга, которая была роздана во время конвенции свидетелей Иеговы летом 1966 и провозглашавшая такое предсказание, вызвала большой шум, особенно из-за того, что в ней утверждалось:
Это будет не простым шансом или случаем, но будет в согласии с любовной целью Бога Иеговы ради царства Иисуса Христа, "Господина Субботы", совершить обещанное параллельно седьмой тысяче лет человеческого существования". Это, конечно, значило, что мир придет к концу и Божье Царство наступит осенью 1975 года.
Но Царство Божие в 1975 году не наступило, и вожди Сторожевой Башни оказались в тупике. Особенно это касалось президента Фредерика Франца, для которого неудавшееся предсказание послужило большим конфузом. Вожди культов обычно не каются в ошибках. Они пробуют выйти из положения нечестным образом. В данном случае Франц и его друзья нашли выход, объявив, что между сотворениями Адама и Евы был неизвестный промежуток времени.
Франц и его друзья стали говорить, что период шести тысяч лет страдания для рода человеческого должен продлиться не от сотворения Адама, а от сотворения Евы, а затем только наступит седьмое тысячелетие. Они знают, что Адам был сотворен в 4026 году до Р.Х., но не знают, сколько времени прошло от сотворения Адама до сотворения Евы. Армагеддон и седьмое тысячелетие не наступили в 1975 году, потому что эти события совершатся, когда исполнятся шесть тысяч лет от сотворения Евы.
Вначале Франц и его коллеги говорили, что разница заключается не в количестве лет, а в количестве месяцев. Затем эта разница продлилась и стала неопределенной. Теперь же Сторожевая Башня эту тему вообще обходит. Ясно одно: потому что в 1975 году не произошли предсказанные события, Фредерик Франц и его друзья изобрели лазейку, что между сотворениями Адама и Евы есть разница во времени. До этого Сторожевая Башня придерживалась понятия, что они были сотворены в один и тот же год.

Взгляды иеговистов на грехопадение, смерть и воскресение человека

Как бы то ни было, в книге "Ты можешь жить вечно в раю на земле", описываются подробности грехопадения и его последствия. В ней сказано, что тот ангел, который впоследствии стал диаволом, видел, как Бог создавал землю, а также Адама и Еву. Он понял, что земля наполнится праведными людьми, которые будут поклоняться Иегове. Однако, считая себя красивым и умным, ангел захотел, чтобы люди поклонялись не Богу, а ему. Из-за зависти к Богу, он начал искать для себя славы, использовав змею и соблазнив Еву, которая в свою очередь соблазнила Адама. Таким образом, в понятии вождей Сторожевой Башни всё выглядит так, что грехопадение диавола произошло после сотворения Адама и Евы и было связано с завистью, что люди будут служить Богу, а не ему. Такое толкование не находит оправдания в Св. Писании. В Слове Божьем нигде не сказано, что диавол согрешил после сотворения наших прародителей и именно по причине своей зависти, что люди будут служить Богу. Ссыла-ясь на Иез. 28:13-17, мы находим, что, будучи прекрасным херувимом, которого создал Господь, он согрешил по причине гордости и тщеславия.
И, согласно контекста, это случилось в сфере его небесного положения до сотворения мира. Так обычно понималось это место Св. Писания разными толкователями в истории христианской Церкви. Но это не то, что будто бы он позавидовал после сотворения Адама и Евы. Лидеры Сторожевой Башни слишком вольны в своем толковании.
Дальше, согласно им, в процессе бунта диавол увлек многих небесных духов, которые в результате стали демонами. Наши прародители согрешили, потому что усомнились в праведности Божьей и послушались диавола, вселившего в них недоверие к Богу. Однако, Бог не истребил диавола и демонов, хотя и мог это сделать. Будучи справедливым, Он решил доказать Свою праведность посредством дальнейших событий в мире.
Сторожевая Башня истолковывает результат грехопадения Адама и Евы только в физическом смысле. За грех против Бога они умерли физической смертью, и это, как считают свидетели Иеговы, - достаточная плата за все грехи человека вообще. По их мнению, слова Ап. Павла "возмездие за грех - смерть" обозначают физическую смерть, а не духовную смерть или муки вечные. Все люди умирают, потому что греховность прародителей перешла на всех. Когда жизненная сила, находящаяся в каждой клетке тела и поддерживаемая дыханием, оставляет тело, человек умирает.
В промежутке от смерти до воскресения человек полностью перестает существовать. Поэтому после смерти нет сознательного существования ни в раю, ни в аду. Это одинаково относится как к праведным людям, так и к грешникам, потому что все наследовали греховность Адама и Евы. В тысячелетнем Царстве воскреснут физически все умершие, кроме самых больших грешников, которым вообще не предстоит воскреснуть, и свидетелей Иеговы, которые принадлежат к 144 тысячам избранных. С 1918 года избранные сразу после физической смерти воскресают духовно и начинают невидимо царствовать со Христом.
По учению Сторожевой Башни, память Божья - причина для возможности воскресения людей. В книге "Ты можешь жить вечно в раю на земле" написано:
Умерший, может быть, накопил в течение своей жизни огромное количество опыта, знаний и много воспоминаний. Он развил личность, которой он отличался от всякого другого жившего когда-либо человека. Однако Иегова Бог помнит каждую деталь, и при воскресении восстановит этого целого человека. Библия говорит о мертвых, которые будут воскрешены: "У Бога все живы" (Лук. 20:38). Люди могут записывать голоса и картины людей, и воспроизводить их даже после их смерти. Иегова же может возвратить к жизни всех, живущих в Его памяти, и Он сделает это!"
К сожалению, вожди культа вводят людей в серьезное заблуждение, когда учат, что физическая смерть - достаточная плата за грехи человека, и что после воскресения в Тысячелетнем Царстве он может учиться познавать Бога и достигать вечной жизни на земле. Если бы это было так, то Христос не сказал бы противникам: "Потому Я и сказал вам, что вы умрете во грехах ваших; если не уверуете, что это Я, то умрете в грехах ваших" (Иоан. 8:24). Умереть без покаяния и прощения грехов обозначает понести в вечность результат своей греховной жизни. Физическая смерть - недостаточная плата за грехи. Если бы она была достаточна в глазах Божьих, то Сыну Божию не было бы нужды умирать на кресте. Человек бы тогда сам искупил себя своей смертью. Но то, что Христос пришел и умер за нас, показывает, что наша смерть - недостаточная плата. Только Его заступническая смерть достаточна, и для реализации спасения нужны покаяние и вера (Рим. 3:24-25).

Какое у иеговистов понимание о душе человека

Причина, по которой Сторожевая Башня учит, что когда человек умрет, для него нет сознательного существования ни в раю, ни в аду, заключается в том, что лидеры культа отвергают существование бессмертной человеческой души. Основоположник Общества Сторожевой Башни Чарльз Расселл и его последователи всегда держались такого понятия. Они настаивали, что учение о бессмертии человека было воспринято христианством от греческих философов и вообще от язычества. Им трудно верить, что человек больше, чем материальное тело.
В обосновании своего понятия они, к сожалению, делают упор на одной категории стихов Св. Писания, особенно на тех, где говорится о душе животных, и применяют их к человеку. Один из таких стихов - это Втор. 12:23, где сказано: "Кровь есть душа: не ешь души вместе с мясом". Но в Ветхом Завете есть такое о человеческой душе: "Закон Господа совершен, укрепляет душу" (Пс. 18:8). Будет ли равносильно сказать, что закон Господа совершен и укрепляет кровь человека? Мы согласны, что правильное отношение человека к Богу полезно также для его тела. Но иногда человек может укрепляться Словом Божьим в душе, в то время как его тело, включая кровь, находится на грани смерти.
Интересно, что свидетелям Иеговы и их вождям нетрудно верить в то, что Бог мог создать и создал существа, которых они называют духами-личностями. Эти существа всецело духовны, обладают волей и разумом, но не обладают материальными телами. На основе таких данных, сразу же видно, что, по мнению свидетелей Иеговы, между человеком и животным нет особой разницы. Умирая, человек духовно никуда не идет, а исчезает подобно животному.
Это довольно низкое представление о человеке, которого Бог создал по образу и подобию Своему.
Никакое животное Он не создал по Своему образу, согласно Слова Божья (Быт. 1:26-27), но только человека. О Боге сказано, что Он есть Дух и, естественно, образ Его - духовная субстанция. Поэтому напрашивается вопрос, может ли человек быть образом Божьим без духовной части естества. Если подумать о его нравственном сознании, о его способности творить новое, о способности прогнозировать и делать оценку прошлого, настоящего и будущего, то, неужели у него нет души и духа?
Кроме того, вожди культа верят и учат, что когда умирает человек из числа 144 тысяч избранных, он становится не материальным, а духовным существом. Значит, Бог может сделать человека духовным существом, только по их понятию, это происходит не со всеми и не во время физического рождения от родителей, а только в отношении избранных.
В это свидетелям Иеговы нетрудно верить. А в то, что Бог создал человека не просто материальным, но также духовным существом, им трудно поверить. Почему? Потому что они рациоанализируют и искажают смысл Св. Писания. Ещё в Ветхом Завете мы находим данные о том, что душа верующего после смерти идет в небесную славу (Пс. 72:24-25). Тем более, в Новом Завете (2 Кор. 5:6-10).

Понятия иеговистов об аде и геене: символы двух видов смерти

Сторожевая Башня учит, что есть два типа смерти. Первая - это смерть, после которой человек будет воскрешен во время Тысячелетнего Царства.
Символом этого типа смерти есть слово ад. Для свидетелей Иеговы слова ад и могила обозначают то же самое. В ад идут все умирающие первым типом смерти: праведники и грешники... Те, кто идет в ад, будут воскрешены. Ад для свидетелей Иеговы обозначает временную смерть.
Второй тип смерти - это смерть, после которой человек никогда не будет воскрешен. Эта смерть, по учению Сторожевой Башни, символизируется выражениями геена огненная, печь огненная и озеро огненное. Говоря буквально, гееной была долина Енномова возле Иерусалима. В нее сбрасывали всякого рода нечистые отбросы, которые постоянно горели.
Вожди Сторожевой Башни отвергли это значение и сделали геену символом второго типа смерти, после которой для некоторых людей не будет воскресения. Геена, в их понимании, это такая смерть, после которой в наказание, как например, за хулу на Духа Святого (у иеговистов, духа святого) или за другие ужасные преступления, Бог не воскресит человека в Тысячелетнем Царстве, как Он воскресит остальных людей. Поэтому праведные люди и обычные грешники после смерти временно находятся в аду (т.е. могиле), а большие грешники идут в геену, т.е. умирают, и на этом конец.
Но Сторожевая Башня в данном случае не права. Хотя её вожди пробуют доказать, что пример Христа в Лук. 16:19-31 о богаче и бедном Лазаре не нужно принимать как действительность, а только как символ, но, на самом деле, это действительность. Ни в какой притче Христос не называл кого-либо его личным именем. В этом же случае он назвал нищего его именем Лазарь. Это один фактор. Кроме того, нельзя считать, что некоторые притчи Христа не были буквальными случаями жизни. Поэтому правильно понимать рассказ о богаче и Лазаре, как реальное событие. В нем показывается, что ад не могила, а место сознательного пребывания после смерти.
Что касается геены огненной, то в Новом Завете она не символ смерти без возможности воскресения, а символ вечных мук. Огонь в долине Ен-номовой не потухал, а всегда горел, потому что туда всегда поступали отбросы. Поэтому это стало символом вечных мук, а не просто смерти, и на этом конец. В Откр. 20:10 написано: "А диавол, прельщавший их, ввержен в озеро огненное и серное, где зверь и лжепророк, и будут мучиться день и ночь во веки веков".

Представления иеговистов о событиях после грехопадения

Своеобразны также некоторые толкования культа свидетелей Иеговы событий после грехопадения Адама и Евы. Это особенно касается времени Ноя и потопа (Быт. 6:1-7; Иуд. 6). Руководители культа учат, что падшие ангелы, став демонами, сотворили себе человекоподобные тела и сошли на землю. Они брали в жены дочерей человеческих и рождали детей, выраставших испoлинами. Все это крайне развратило народы.
В наказание Бог послал на землю потоп и истребил всех грешников, включая злых исполинов. Однако падшие ангелы не умерли, потому что они были духами-личностями. Они должны были вернуться на небо, оставив на земле человеческие тела, которые, по всей вероятности, тоже погибли.
За совращение рода человеческого Бог наказал этих падших ангелов особенным образом. Он сковал их узами адского мрака. По учению вождей Сторожевой Башни, это означает, что Бог отнял у падших ангелов способность воплощаться в человекоподобные тела в дальнейшем, хотя они этого очень хотели. С того времени, оставаясь в других отношениях свободными, падшие ангелы с участием диавола обольщают всю Вселенную.
Здесь мы видим много спекулятивного мышления руководителей культа.
Особенно это касается возвращения падших ангелов на небо без человекоподобных тел и наказание их адским мраком, что обозначает для свидетелей Иеговы отнятие только способности воплощаться в человекоподобные тела, а в другом отношении быть свободными. Слово Божье говорит об этих событиях, но не дает таких деталей.
Ноев потоп, по учению иеговистов, произошел в 2370 г. до Р.Х. Смешение языков у Вавилонской башни произошло в 2269 году до Р.Х.. Авра-ам, родоначальник еврейского народа, услышал призыв идти в обетованную землю в 1943 г. до Р.Х. Исход народа израильского из Египта произошел в 1513 г. до Р.Х.
В общем говоря, руководители Сторожевой Башни рассматривают Ветхий Завет, как описание борьбы между Богом и диаволом и приготовлением к пришествию Христа. Такие известные мужи веры, как Авель, Иов, Енох, Ной, Авраам, Моисей и другие были свидетелями Иеговы, как и современные последователи Сторожевой Башни.
В отношении дат, которые определяет Сторожевая Башня, мы должны всегда быть осторожными, чтобы не принимать их за чистую монету. Лидеры культа очень произвольно выбирают даты, чтобы они подходили под их общую схему событий. Серьезные исследователи Библии не всегда соглашаются друг с другом относительно дат некоторых событий, потому что не имеют точных данных.

Семь времен язычников с 607 года до Р.Х.?

Как бы то ни было, вышеуказанные даты, а также даты сотворения Адама (4026 г. до Р.Х.) и Евы (неизвестно, когда), важны для иеговистов.
Однако они не так важны, как 607 год до Р.Х. и 1914 год Р.Х. Первая дата, по учению вождей Сторожевой Башни, - это начало времен язычников (см. Лук. 21:24). Концом этого периода есть 1914 год, после которого идет неопределенный период времени, ведущий к Армагеддону и Тысячелетнему Царству.
Как мы видели в исторической части нашей книги, первый президент культа Чарльз Расселл первоначально учил по-другому. У него, 1914 год был началом Армагеддона. Когда же это не оправдалось, 1914 год обрел теперешнее значение, а времена язычников обрели точное количество 2520 лет, начиная с 607 года до Р.Х., и кончая 1914 годом Р.Х. Каким образом пришли руководители культа к таким выводам, мы теперь посмотрим.
Вначале они произвольно решили, что семь времен, котрые были определены Богом для наказания вавилонского царя Навуходоносора, как об этом пишется в Дан. 4:20, обозначают времена язычников Лук. 21:24. Отсюда выражение "семь времен язычников". Сочетав Дан. 4:20 и Лук. 21:24, они пошли к Откр. 11:3 и 12:14 и решили, что если 1260 дней равны одно-му времени, двум временам и полувремени, то семь времен язычников составляют 2520 лет. А эти пророческие дни, начали настаивать вожди Сторожевой Башни, следует принимать "день за год" на основании Иез.
4:6, когда пророк символически нес страдания "день за год" для свидетельства пленным израильтянам в Вавилонии.
Но дело в том, что семь времен Навуходоносора - это неизвестное количество буквальных дней, которые исполнились при его жизни (Дан. 4:31). Нет причины думать, что между сказанным в Дан. 4:20 и Лук. 21:24 есть какая-то связь. Контекст обеих мест Св. Писания не дает для этого основания. Нет также связи между 1260 днями и одним временем, двумя временами и полувременем Откр. 11:3 и 12:14 с временами язычников или же семью временами Навуходоносора. И, в заключение, нет оснований думать, что если Иезекииль страдал символически "день за год", то это значит, что пророческие дни обозначают годы. Кроме того, как мы увидим дальше, 607 год до Р.Х., который Общество Сторожевой Башни берет за начало исчисления 2520 лет, не имеет никакого исторического доказательства.
Но лидеры Сторожевой Башни думают по-своему. Несмотря на неоправданность такого толкования, для них 1914 год - это всё равно год, когда невидимо пришел Христос, и также День Господень, о котором говорили пророки. Затем, согласно их толкования, Христос в 1918 году вошел в храм для суда, и началось постепенное духовное воскресение избранных 144 тысяч свидетелей Иеговы. В 1919 году пал "Великий Вавилон" или "империя ложной религии", и Христос окончательно определил, кто входит, а кто не входит в "класс верного и благоразумного раба".
Интересно, что первый президент Сторожевой Башни Ч. Расселл толковал, что пророческие дни равняются календарным годам. Он учил, что 1260 дней времени, времен и полувремени, а также 1290 дней и 1355 дней Дан. 12:7, 11-12 исполнились в 539 году Р.Х. Теперь же вожди культа учат, что дни этой главы пророка Даниила - это буквальные дни, и что связанные с ними события исполнились в промежутке времени между 1-ой Мировой войной и 1925 годом. Из этого видно, что современные свидетели Иеговы по-разному толкуют пророческие дни. В связи с Дан. 4:20, они толкуют дни как годы, а в связи со стихами 12:7, 11-12 той же книги Даниила, они толкуют их, как буквальные дни. Это делается ими довольно произвольно, лишь бы подогнать разные места Библии под свои теории, даже если нужно пойти против толкования бывших вождей Общества Сторожевой Башни.

1914 год, и сколько лет будет жить "род сей"?

После того как 1914 год, по предсказаниям свидетелей Иеговы, стал годом невидимого пришествия Христа и началом периода, ведущего к Армагеддону, вожди культа начали уверенно учить, что миллионы людей не умрут, прежде чем начнется Армагеддонская битва и наступит Тысячелетнее Царство. Они основывались на словах Христа "не прейдет род сей, как все сие будет" (Матф. 24:34), взяв исходной точкой для отчета 1914 год. Однако прошло более 80 лет, а Армагеддон всё ещё не приходит. Такое положение вынудило вождей культа изменить этот важный пункт их учения. Слова "род сей" они стали толковать не так, как толковали раньше.
Если у читателя есть возможность сравнить издания журнала "Пробудитесь" до и после 1995 года, он удостоверится в этом сам. В нижней части 4-й страницы в каждом выпуске "Пробудитесь" дается объяснение, почему этот журнал издается. До 22 октября 1995 объяснение было такое: "Журнал укрепляет доверие к Создателю, Который обещал, что ещё при жизни поколения, испытавшего события 1914 года, установит спокойный и безопасный новый мир". Однако после этой даты в журнале "Пробудитесь" на той же странице дается иное объяснение: "Самое важное то, что этот журнал укрепляет доверие к обещанию Создателя установить мирный и безопасный новый мир, который вскоре заменит нынешнюю беззаконную, порочную систему вещей" (курсив Н.П.).
Иначе говоря, до этого числа вожди культа уверенно провозглашали, что Создатель обещал установить новый мир при жизни поколения 1914 года, а после пишут, что Он обещал это сделать в скором времени. Все, кто принимает Библию как Слово Божье, согласны, что Царство Божье наступит скоро. Однако, будет ли это при жизни нашего поколения, тем более при жизни поколения 1914 года, никто не знает. Поэтому понятно, что лидеры Сторожевой Башни - вовсе не Божий верный и благоразумный раб.
Культ Сторожевой Башни учит, что в настоящее время смерть Христа не дает людям жизни вечной. Его Голгофская смерть предоставляет возможность для прощения, любви и заботы Бога Отца. Она приносит также нравственное очищение. Спасение на данном этапе обозначает избавление свидетеля Иеговы от греховной системы мира. Во время Армагеддонской битвы оно будет обозначать сохранение свидетелей Иеговы от всеобщего истребления. Те из них, которые доживут до Армагеддона, пройдут без вреда через него и войдут живыми в Тысячелетнее Царство. Только во время Тысячелетия искупительная смерть Христа откроет путь для обретения жизни вечной на земле как для свидетелей Иеговы, которые войдут в него живыми, так и для остальных свидетелей Иеговы и не свидетелей Иеговы, которые умрут ранее и будут воскрешены.

Царство Божье, воскресение и время спасения

Учение культа о Царстве Божьем также своеобразно. Оно есть проявление Божьего всевластия через Иисуса Христа. Бог назначил Его Царем.
Проповедь Благой вести - это проповедь о Царстве Божьем, которое разделяется на два периода: первый - тайный, невидимый, а второй - явный и видимый.
Первый период начался в 1914 году и закончится Армагеддонской битвой, точная дата которой неизвестна. Она должна была произойти при жизни поколения 1914 года. Однако теперь эта битва может произойти и после жизни этого поколения. Так как Христос уже пришел невидимо в 1914 году, то ничего больше не остается ждать, как Армагеддона. Ну, а тем временем, говорят свидетели Иеговы, с 1914 года идет суд над народами мира, который описан в Матф. 25:23-46. Христос царствует и судит людей тем, что невидимо для них делит их на овец и козлов. Говоря образно, по правую сторону Себя Он ставит овец, то есть тех, кто хочет быть свидетелями Иеговы, а по левую Он ставит козлов, то есть тех, кто отказывается быть таковыми. По окончании суда наступит Армагеддон. Истребятся все, кроме свидетелей Иеговы.
Тысячелетнее Царство, в которое войдут живыми сохранившиеся от истребления свидетели Иеговы, - это второй, явный период Царства Божьего. Во время него будут происходить следующие важные события: будут воскресать люди праведные и неправедные, кроме умерших смертью геены, о чем говорилось выше. В первую очередь, воскреснут праведные, а потом миллиарды неправедных.
Неправедные возвратятся к жизни на красивой, мирной земле. Их будет приветствовать народ, прекрасно организованный для того, чтобы учить их об Иегове и его правящем Сыне, Иисусе Христе. Когда миллиарды воскресших узнают и полюбят своего Создателя, познание об Иегове, как никогда прежде, наполнит землю.
В книге культа "Ты можешь жить вечно в раю на земле", которая уже становится устаревшей, написано: "Благодаря хорошим делам, которые многие из тех воскресших будут делать, они к концу "Тысячелетия" продвинутся вперед к человеческому совершенству". Иначе говоря, обычные неверующие и не знающие Бога грешники, воскреснут во время Тысячелетнего Царства и будут иметь возможность достигнуть жизни вечной.
Это, конечно, будет зависеть от их желания достигать совершенства.
Согласно Сторожевой Башне, неприятие Благой вести теперь не обозначает, что, умирая во грехах, человек обязательно погиб. Он сможет спастись во время Тысячелетия. Свидетели Иеговы и праведники прежних времен тоже должны будут достичь совершенства.
Культ учит, что Тысячелетнее царство - это также день последнего Суда, о котором пишется в Откр. 20:11-12. Его руководители аргументируют, что "если у Господа один день, как тысяча лет и тысяча лет как один день" (2 Пет. 3:8), то днем последнего суда (Деян. 17:31) у великого белого престола (Откр. 20:11-13) должна быть вся тысяча лет явного Царства Божия. В конце Тысячелетия Бог примет решение о том, кто из людей достиг совершенства и удостоился жизни вечной на земле, а кто не достиг и должен будет перестать жить навсегда.
Для руководителей свидетелей Иеговы постепенное достижение совершенства к концу Тысячелетнего Царства равносильно сказанному в Откр. 20:5 - "Прочие же из умерших не ожили, доколе не окончится тысяча лет".
Те, кто достигнет совершенства, достигнут его к концу Тысячелетнего Царства и в этом смысле по-настоящему оживут. Однако, такое толкование не оправдывается контекстом стиха.
Вожди Сторожевой Башни не верят, что человек может по вере в Христа получить дар жизни вечной и обрести уверенность в спасении, как учит об этом Слово Божье (1 Иоанн. 5:11-13). До недавнего времени они настаивали на заслугах и хороших делах. Но в книге "Познание, ведущее к вечной жизни", изданной в 1995 году, они признались, что:
… мы не можем заслужить у Иеговы вечную жизнь. Вечная жизнь - это дар Бога (Рим. 6:23).
Однако для них это не значит, что дар жизни вечной можно получить в настоящее время. Они продолжают настаивать, что люди смогут получить этот дар лишь после воскресения в Тысячелетнем Царстве. Поэтому, хотя иеговисты, с одной стороны, как-будто соглашаются, что жизнь вечная - это дар, но, с другой стороны, продолжают держаться того, что дар вечной жизни будет возможен в результате достижения какого-то совершенства в Тысячелетнем Царстве. Предполагается, что это относится и к свидетелям Иеговы, которые будут воскресать первыми, и к остальным миллиардам людей. Лишь тогда:
Во время тысячелетнего правления Христа произойдет чудо. Для людей это будет, очевидно, наиболее впечатляющее явление. Под руководством Иеговы его Сын применит цену своей искупительной жертвы во благо каждого верного и послушного человека. Так, грех будет удален и люди достигнут совершенства (1 Иоан. 2:2; Откр. 21:1-4).
Но это достижение совершенства и чудо не будут полной гарантией.
Вожди Сторожевой Башни всегда говорили, что жизнь вечную люди могут получить на основе хороших дел и достижения совершенства в Тысячелетнем Царстве. Но в книге "Познание, ведущее к вечной жизни", изданной в 1995 году, они признались, что:
Совершенным людям предстоит последнее испытание. В конце Тысячелетия сатана и его демоны будут выпущены из бездны на короткое время, и в последний раз им будет позволено попытаться отвести людей от Иеговы.
Некоторые забудут о любви к Богу и пойдут вслед за своими пагубными желаниями, но их мятеж будет подавлен. Иегова накажет эгоистичных лю-дей, а также сатану и всех его демонов. Все делающие зло навеки исчезнут (Откр. 20:7-10)".
Культ учит, что окончательной участью диавола, демонов и всех недостигших совершенства людей будет их полное истребление. Они пойдут в небытие. Вечных мук нет и не будет. Избранные 144 тысячи будут царствовать на небе со Христом, а все достигшие совершенства в Тысячелетнем Царстве на земле и устоявшие в последнем испытании будут жить вечно на обновленной земле.
В связи с этим понятием, организация Сторожевой Башни своеобразно толкует 28-й и 29-й стихи 5-й главы Евангелия от Иоанна. Иисус сказал: "Не дивитесь сему: ибо наступает время, в которое все, находящиеся в гробах, услышат глас Сына Божия. И изыдут творившие добро в воскресение жизни, а делавшие зло в воскресение осуждения". Как мы видели, вожди культа считают, что в Тысячелетнем Царстве воскреснут и праведные, и грешные (не из числа очень плохих). Поэтому, считают они, для тех, кто обретет вечную жизнь, это окажется для них воскресением жизни; а для тех, кто после воскресения будет истреблен, это окажется воскресением к осуждению. Это отличается от учения евангельских верующих, что воскресение жизни произойдет перед Тысячелетним Царством, а воскресение осуждения будет после него.
Подводя итог этому разделу, необходимо сказать, что Общество Сторожевой Башни искажает Слово Божье, используя его для своих целей.
Пользуясь недостоверными подсчетами пророческих лет, оно учит, что тайный период Царства уже начался с 1914 года и что параллельно ему идет суд народов, описанный в Матф. 25:23-46. А самое печальное то, что оно не признает того, что учит Слово Божье о возможности спасения в настоящее время для всякого человека через веру во Христа.
Это значит, что истинный верующий не просто будет иметь жизнь вечную когда-то, а имеет её теперь. Иметь жизнь вечную значит иметь спасение. Апостол Иоанн ясно написал: "Бог даровал нам жизнь вечную, и сия жизнь - в Сыне Его. Имеющий Сына (Божия) имеет жизнь; не имеющий Сына не имеет жизни. Сие написал я вам, верующим во имя Сына Божия, дабы вы знали, что вы, веруя в Сына Божия, имеете жизнь вечную (1 Иоан. 5:11-13). Что может быть яснее этого?
Бог хочет, чтобы верующий во Христа не только имел вечную жизнь теперь, но и знал, что она у него есть. Идея достижения совершенства и обретения жизни вечной во время Тысячелетнего Царства не соответствует истине. Умершие грешники не воскреснут во время Тысячеления вместе с праведниками, чтобы достигать совершенства и получать дар спасения. Сторожевая Башня предлагает своим последователям и другим людям ложную надежду. Те, кто не спасется теперь, воскреснут после Тысячелетия, чтобы предстать перед великим белым престолом праведного суда Божья и получить приговор (Откр. 20:11-15). Апостол Павел говорит: "Вот, теперь время благоприятное, вот, теперь день спасения" (2 Кор. 6:2).

Несостоятельность четвертого столпа веры свидетелей Иеговы

Таков четвертый столп веры свидетелей Иеговы в особой схеме пророческих событий в мире и связанное с ней учение о человеке и его конечной участи. Как и предыдущие, этот "столп" также в своем фундаменте и в отдельных частях содержит ложные компоненты. Далее мы не будем давать ответы на все пункты учения Сторожевой Башни, связанные с ее схемой пророческих событий. Правильное учение на такие темы, как смерть, воскресение, вечные муки, последние события, последний суд, спасение и т.д. читатель может найти в книгах евангельских толкователей. Естественно, что изучение Библии в данном случае должно стоять на первом месте.
Но, что касается пророческой схемы Сторожевой Башни, мы можем представить, по крайней мере, четыре причины, почему она несостоятельна.
Во-первых, Св. Писание не учит о том, что каждый из семи дней творения представляют собой по 7 тысяч лет, и что все они вместе составляют 49 тысяч лет. Нигде в Библии об этом не написано. Вожди Сторожевой Башни делают безосновательные выводы. За это и за другие безосновательные толкования их можно назвать гимнастами произвольного толкования Библии. До чего они только не додумываются! Как же они пришли к выводу, что семь дней творения составляют 49 тысяч лет?
За отправную точку они взяли седьмой день творения. Сотворив Адама и Еву в шестой день, Бог "почил в седьмой день от всех дел своих" (Быт. 2:2). Ну, а этот седьмой день, как считают вожди Сторожевой Башни, тянется уже шесть тысяч лет и закончится в конце наступающего седьмого тысячелетия, которым будет Божье Тысячелетнее царство. Конечно, соглашаются они, седьмой день покоя был нарушен грехом Адама и Евы и поэтому был разделен на две части: на первую часть, состоящую из шести тысяч лет труда и страдания для людей, и на вторую часть - Тысячелетнее Царство. Поэтому, делают вывод руководители свидетелей Иеговы, если седьмой день творения (хоть и нарушенного) состоит из семи тысяч лет, то первые шесть дней творения должны состоять из семи тысяч лет каждый. Умножив семь дней творения на семь тысяч лет продолжительности каждого, лидеры культа получили полное количество всех лет, т.е. 49 тысяч.
Ну, а Тысячелетнее Царство, по их мнению, должно приниматься тоже за один день, потому что сказано: "У Господа один день: как тысяча лет, и тысяча лет, как один день" (2 Пет. 3:8). Поэтому у вождей культа получается, что одному дню равняются то семь тысяч лет, то одна тысяча. Такие умственные гимнасты, как руководители Сторожевой Башни, даже на противоречивые толкования находят оправдание. На самом же деле, их толкования и схемы представляют собой заблуждение человеческого ума.
Во-вторых, странно выглядит попытка Фредерика Франца и его коллег выйти из положения в связи с предсказанием относительно 1975 года.
Когда их предсказание не исполнилось, они заявили, что между сотворением Адама и сотворением Евы был какой-то промежуток времени, и поэтому до начала Армагеддона должно пройти шесть тысяч лет не от сотворения Адама, а от сотворения Евы. Попав впросак, они внесли еще одну новую ложную теорию, о которой они до этого не предполагали.
Как мы говорили выше, Сторожевая Башня первоначально считала, что Адам и Ева были сотворены в одном и том же году. В книге Общества "Помощь для понимания Библии", изданной на английском языке в 1969 году, на странице 333 её авторы написали: "Когда Адаму исполнилось 130 лет, у него родился сын Сиф"; а на странице 538 той же книги они написали то же самое о Еве: "Когда Еве исполнилось 130 лет, у нее родился сын Сиф. Сначала они показывают, что Адам и Ева были созданы в одном и том же году, а потом говорят по-другому. До теперешнего времени уже прошло 25 лет от исполнения 6 тысяч лет от сотворения Адама, по подсчету вождей культа, а Армагеддона всё нет, который должен был начаться после того, как от сотворения Евы пройдет 6 тысяч лет.
В-третьих, подсчет 2520 лет, начиная с 607 года до Р.Х. и заканчивая 1914-м годом, был сделан лидерами Сторожевой Башни на основе ложных предпосылок. Год 607-й до Р.Х., по учению культа, - начало времен язычников (Лук. 21:24), когда вавилонский царь Навуходоносор разрушил Иерусалим и устранил царствование иудейских царей. Лишь в 1914 году Р.Х. этот период окончился невидимым воцарением Христа, обещанного царя-мессии из дома Давидова.
Мы видели выше, каким способом вожди культа решили, что 2520 лет семи времен язычников находятся в промежутке времени от 607 года до Р.Х. до 1914 года Р.Х. Давид Рид, о котором мы уже говорили, имеет три возражения против их метода исчисления.
1. Времена язычников Лук. 21:24 не могут быть названы "семью временами язычников", как называют вожди культа, потому что "семь времен" наказания, определенного Богом Навуходоносору за его гордость, исполнились при жизни этого царя. Об этом говорится в Дан. 4, особенно в толковании Даниилом сна царя Новуходоноса, с 16-го по 24-й стихи.
Поэтому нет причин, чтобы связывать семь времен Дан. 4:29 с временами Откр.11:3, которые относятся к событиям, не касающимся Навуходоносора.
2. Нет основания считать, что если пророк Иезекииль символически нес беззаконие Израиля и Иуды день за год (см. Иез. 4:6), то 360 дней одного только времени и все искусственно насчитанные 2520 дней семи времен язычников - это пророческие годы. Как цифра "семь" в Дан. 4:20 и 22, так и "день за год" в Иез. 4:6 не относится ни к Лук. 21:24, ни к Откр. 11:3 и 12:14. Сорок два месяца, 1260 дней и три с половиной времени 11-й и 12-й главы книги Откровение относятся к последней седьмине Дан. 9:27, которая состоит из семи лет, а не 2520, как превратно толкуют вожди иеговистов.
3. Нет никаких исторических данных, что Навуходоносор разрушил Иерусалим в 607 году до Р.Х. Руководители культа свидетелей учат, что это событие произошло в том году, потому что им нужно было отсчитать назад 2520 лет своих "семи времен язычников" от 1914 года. Однако, все исторические данные показывают, что Иерусалим был разрушен Навуходоносором в 587 или 586 году до Р.Х. Разница в действительности заключается в 20-ти или в 21-м годах между учением Сторожевой Башни и всеми историками. Ради теории 1914 года Сторожевая Башня, наперекор достоверным данным, упорно держится идеи, что Иерусалим был разрушен в 607 году до Р.Х.
Бывший член Руководящей корпорации (высший орган правления) Общества Сторожевой Башни, Рэймонд Франц, племянник предпоследнего президента Фредерика Франца, усиленно пробовал найти хотя бы какое-то оправдание того, что свидетели Иеговы могут держаться 607 года до Р.Х. как возможной даты разрушения Иерусалима. Однако, он не смог этого сделать. Наша выдержка из его книги "Кризис совести" будет сравнительно длинной, однако следует привести его свидетельство полностью:
Много времени было потрачено в попытках найти какие-нибудь доказательства, какое-нибудь историческое основание для даты 607 года до н.э. и такой важной для наших вычислений даты 1914 года. Моим секретарем в то время был Чарльз Плетер, член штаб-квартиры, и во всех библиотеках Нью-Йорка он разыскивал что-нибудь, исторически доказывающее эту дату. Мы не нашли абсолютно ничего, подтверждающего дату 607 года до н.э. Все историки указывали на дату двадцатью годами позднее. Ранее, работая над статьей "Археология", я не осознавал, что есть десятки тысяч клинописных глиняных дощечек, найденных в районе Месопотамии и дошедших до нас со времен древнего Вавилона. Ни на одной из них не было ничего, говорившего о том, что период империи Нового Вавилона (время правления Навуходоносора) был достаточно продолжительным, чтобы считать 607 год до н.э. годом разрушения Иерусалима. Все ратовало за то, что этот период был на двадцать лет короче, чем считалось в наших публикациях. Хотя это и беспокоило меня, я желал считать правильной нашу хронологию, несмотря на все противоречащие свидетельства. Таким образом, при работе над книгой много времени и бумаги было изведено на то, чтобы ослабить убедительность археологического свидетельства, ко-торое обнаруживало неверность нашей даты - 607 года до н.э. - и давало новую точку отсчета, а значит, конечную дату, отличную от 1914 года.
Мы с Чарльзом Плетером поехали в город Провиденс (штат Род-Айленд) к профессору Университета Брауна Аврааму Саксу, специалисту по древним клинописным текстам. Мы хотели посмотреть, не существует ли какой-либо информации, которая выявила бы сомнения или неубедительность астрономической даты, присутствовашей во многих текстах, которая означала, что наша дата 607 года до н.э. была неверной. В конце концов, нам стало ясно, что для того, чтобы наша дата оказалась правильной, понадобился бы настоящий заговор древних клинописцев, при отсутствии какого-либо возможного мотива, с целью исказить факты. В своих усилиях дискредитировать или ослабить убежденность в свидетельствах древности, в правильности исторических текстов империи Нового Вавилона я был похож на адвоката, столкнувшегося с доказательством, которое он не может переломить. Аргументы, которые я приводил, были убедительными, но я знаю, что их целью было сохранить прежнюю дату, для которой не было никакого исторического свидетельства.17
Свидетельство Р. Франца убедительно показывает, что теория Сторожевой Башни относительно 607 г. до Р.Х. и 1914 г. Р.Х. основана на собственном вымысле.
В-четвертых, тот факт, что Сторожевая Башня была вынуждена в 1975 году заменить объяснение, почему издается журнал "Пробудитесь", с того, что Создатель "обещал… еще при жизни поколения, испытавшего происшествия 1914 года, установить спокойный и безопасный новый мир", на то, что Он обещал "установить мирный и безопасный новый мир, который вскоре заменит нынешнюю беззаконную, порочную систему вещей", убедительно показывает, что лидеры культа основывают свое учение на ложном толковании Библии. Утверждать в начале, что Создатель такое обещал, а потом от этого отказываться без извинения и признания своего заблуждения, - это нечестное поведение со стороны Руководящей Корпорации культа.
Интересно проследить, что вожди культа писали в своих публикациях относительно своей доктрины, что поколение людей, живших в 1914 году, не умрет до наступления Армагеддона и Царства Божия. В журнале "Пробудитесь" 8-го октября они написали:
Иисус, по всей вероятности, говорил о тех, кто был достаточного возраста, чтобы с пониманием засвидетельствовать о том, что произошло, когда "начались последние дни". Даже, если мы предположим, что подростки 15-ти лет достаточно восприимчивы, чтобы понять, что случилось в 1914 году, это всё равно покажет, что самым молодым из "того поколения" сегодня будет почти 70 лет… Иисус сказал, что конец этой злой системы мира придет прежде, чем это поколение отойдет посредством смерти.
Продолжая в том же духе, вожди культа написали в журнале "Сторожевая башня" 1 октября 1978 года, что в это поколение нельзя логически включить младенцев, рожденных во время Первой мировой войны. Далее, в той же "Сторожевой башне" 15 октября 1980 года они написали, что в это поколение можно включать подростков, которым в 1914 году было по 10 лет. Далее, в "Сторожевой башне" 15 мая 1984 года они "объяснили": "Если Иисус употребил "род сей" в том смысле, и мы можем применить его к (людям) 1914 года, тогда младенцам того рода будет 70 лет и больше… Некоторые из них "никаким образом не отойдут, пока не совершится все". И, в заключение нашего обзора, мы находим, что в журнале "Пробудитесь" 8 апреля 1988 года было дано следующее:
Большинство поколения 1914 года уже отошло. Однако, есть еще миллионы (людей) на земле, которые родились в том году или перед тем годом… Слова Иисуса окажутся истинными, "не прейдет род сей, как все сие будет.
Данные ссылки находятся в английских изданиях этих журналов. Но, несмотря на все уверения и попытки сократить возраст тех, кто жил в 1914 году, для вождей культа, в конце концов, стало ясно, что, держась этой теории, они всё больше и больше оказываются обманщиками. По этой причине они были вынуждены с 22 октября 1975 года изменить девиз, почему издается журнал "Пробудитесь". Интересно, что пишет Джеймс Пентон в книге "Апокалипсис задержан":
С течением времени теория о том, что поколение людей 1914 года не вымрет до Армагеддона и Царства Божия, становилась всё более и более проблематичной не только для многих деятелей внутри состава сотрудников Общества Сторожевой Башни.
Поскольку Общество много лет учило, что поколение, которое было свидетелем начала Первой мировой войны в 1914 году, увидит конец "системы вещей", и поскольку это поколение скоро умрет, они сделали рекомендацию Руководящей Корпорации учить новой доктрине, которая подправит, но не аннулирует хронологию Сторожевой Башни.
В связи с этим, они предложили, что Общество должно учить тому, что поколение, которое увидит конец, не будет тем, которое было в 1914 году, а тем, которое было достаточно взрослым, чтобы засвидетельствовать начало космической эры, возвещенной запуском русского (т.е. советского) космического спутника в 1957 году. Хотя Руководящая Корпорация, как таковая, отвергла эту сравнительно фантастическую идею, но сам факт, что она появилась, показывает, что члены Председательского комитета были больше заинтересованы в том, чтобы спасти эсхатологию Общества посредством рутерфордоподобных изменений, нежели совсем отказаться от нее.
Всякому рассудительному человеку должно быть понятно, что этот столп веры свидетелей Иеговы, который состоит из надуманной схемы пророческих событий в мире и специфического учения о человеке и его конечной участи, - шаткий, потому что его основа и состав ложные.

Глава 14. Пятый столп веры

Вера в то, что народ Иеговы должен состоять из двух классов верующих, для которых определены две различные надежды на вечную жизнь.

Класс небесных правителей и класс граждан земли

Этот столп веры свидетелей Иеговы связан с первым столпом - абсолютным теократическим авторитетом лидеров Сторожевой Башни.
В общем говоря, вожди культа учат, что народ Божий, который будет жить вечно, состоит из двух классов людей. Они заявляют, что если любое государство имеет правительство, то Божье Царство также должно иметь правительство. Поэтому Бог избрал и назначил для этой цели угодных Ему людей. Это особый класс свидетелей Иеговы, во главе которого стоит "верный и благоразумный раб", о котором мы говорили подробно выше.
Естественно, ниже этого превилегированного класса находится класс второй, представляющий из себя всех остальных свидетелей Иеговы. Им определена участь быть простыми гражданами во время Тысячелетия и затем вечно в раю на земле. В оправдание появления этого учения, они ссылаются не на Библию, а на "сияние нового света" в уме их второго президента.
Эти вспышки пророческого света подготовили почву для исторического доклада на тему "Великое множество", сделанного 31 мая 1931 президентом Общества Сторожевой Башни, Дж. Ф. Рутерфордом, в городе Вашингтон, на конвенции свидетелей Иеговы. Что за откровение божественной истины это было! …небесная надежда предлагалась, подчеркивалась и подтверждалась приблизительно до 1935 года. Затем, когда "вспыхнул свет", чтобы открыть ясно значение "Великого множества" в Откровении 7:9, тогда начали подчеркивать важность земной надежды.
Иегова определил ограниченное число 144000, чтобы оно составило малое стадо, и собрал его от Пятидесятницы в 33 году христианской эры… общее собрание этих особенно благословенных закончилось в 1935 году.
Начав со "вспышек света" в уме у Джозефа Рутерфорда, Общество Сторожевой Башни продолжило идею о двух классах верующих, для того чтобы подтасовать разные места Св. Писания под эту идею. Согласно вождям культа, между двумя классами свидетелей Иеговы есть несколько важных различий.

Различия между классами свидетелей Иеговы

Во-первых, эти два класса носят разные названия. Первый класс правителей называет себя Телом Христовым, невестой Христа, избранным остатком и малым стадом. Последнее название основано на словах Христа в Лук. 12:32, где сказано: "Не бойся, малое стадо! Ибо Отец ваш благоволил дать вам Царство". А второй класс известен как великое множество, на основе Откр. 7:9, где написано: "После сего взглянул я, и вот, великое множество людей, которого никто не мог перечесть". Кроме того, второй класс носит также название других овец, на основании слов Христа в Иоан. 10:16. В этом стихе мы читаем: "Есть у Меня и другие овцы, которые не сего двора, и тех надлежит Мне привесть…" Во-вторых, в них состоит значительно разное количество людей. Взяв за основу стихи Откр. 7:4 и 14:1-3, вожди культа считают, что малое стадо состоит только из 144 тысяч человек. От начала христианской эры:
Христос начал избирать для Себя класс церкви из 144000 духовных израильтян из среды всякого рода мужчин и женщин. Этот класс, известный как "невеста Христа", "тело Христа", "малое стадо", и "святые", в конце концов, примет духовное воскресение для того, чтобы царствовать и править, как священники-цари в течение тысячи лет.
Эту доктрину провозгласил 31 мая 1935 года, на конвенции свидетелей Иеговы в Америке Джозеф Рутерфорд, второй президент организации. Им было объявлено, что в этом году закончилось избрание новых членов малого стада. Отпавший будет заменен одним из новых избранных из числа второго класса. А, что касается количества второго класса, оно не ограничено. Сколько людей станут свидетелями Иеговы во всем мире до начала Армагеддона, таким и будет количество второго класса.
В-третьих, между первым и вторым классами есть разница в типах воскресения. Как мы говорили, вожди культа учат, что Христос избрал 144 тысячи человек, которые жили от начала христианской эры до 1935 года. Разумеется, что многие из числа малого стада уже умерли. На начало 2001 года, когда выпускается эта книга, осталось в живых чуть меньше девяти тысяч человек. Члены малого стада, которые умерли в прошлых веках, оставались мертвыми до 1918 года. В этом же году они воскресли духовно. Это произошло невидимо для всех остальных людей, после чего они начали царствовать с Христом. Остальные члены малого стада, которые продолжают умирать с 1918 года доныне, как только умирают, сразу же воскресают духовно и присоединяются к воскресшим раньше. Все 144 тысячи будут царствовать со Христом на небе во время Тысячелетнего Царства и таким же образом в вечности.
Сторожевая Башня учит, что рождение свыше, о котором говорил Христос с Никодимом в 3-й главе Евангелия от Иоанна, - это духовное воскресение, которое относится к 144 тысячам малого стада. Оно необходимо только для них. Так как члены великого множества предназначены для вечной земной жизни, то, по учению вождей культа, им нет необходимости воскресать духовно или рождаться свыше. Им надлежит воскреснуть физически в Тысячелетнем Царстве, или же войти в него живыми, если они доживут до Армагеддона.
В-четвертых, у первого и второго классов разные надежды. Они заключаются как в разных для них целях, так и в разнице воскресения. Члены малого стада имеют надежду на жизнь в небе, а члены великого множества - на жизнь на земле. По учению культа, Христос заключил Новый Завет в Своей крови и ломимом теле только с избранными 144 тысячами.
Поэтому, только члены малого стада имеют право есть хлеб и пить из чаши во время Вечери Воспоминания один раз в году. Все остальные свидетели Иеговы не имеют этого права и не принимают ни хлеб, ни вино.
Воскресая духовно после физической смерти, члены малого стада идут в небесные сферы и царствуют с Христом. Все места Нового Завета о том, что верующие будут царствовать с Христом, относятся только к 144 тыся-чам. А те, кто не принадлежит к ним, не будут царствовать на небе со Христом (2 Тим. 2:12; 4:18).
В книге "Разбирая Писание со свидетелями Иеговы" Рон Родс дает длинный список привилегий, которые, по учению Сторожевой Башни, принадлежат только первому классу "помазанных". В доказательство своего учения вожди культа используют те стихи Нового Завета, которые в действительности относятся ко всем верующим, а не к какому-то одному особому классу. Привилегии членов первого класса вожди культа необоснованно связывают со ссылками на Новый Завет. По их мнению, только представители первого класса:
· рождаются свыше (Иоан. 3:3-8; Тит. 3:5; 1 Пет. 1:3; 1 Иоан. 5:1);
· становятся усыновленными детьми Божьими (Иоан. 1:12: 13; Рим. 8:14-17; Гал. 4:6-7; Ефес. 1:5); l братья Христа (Рим. 8:29; Евр. 2:11-17; 3:1);
· преображаются в образ Христа (Рим. 8:29; 2 Кор. 3:18);
· находятся во Христе (2 Кор. 5:17; Ефес. 1:3);
· те, с кем Христос заключил Новый Завет (Лук. 22:20; Евр.
· 12:20-22);
· могут принимать Вечерю Господню (Лук. 22:15-20; 1 Кор. 11:20-29);
· крестились в смерть Христа (Рим. 6:3-8; Фил. 3:10, 11; Кол. 2:12, 20; 2 Тим. 2:11, 12);
· крещены Духом (1 Кор. 12:13);
· члены Церкви (Ефес. 1:22, 23; Кол. 1:18);
· члены Тела Христова (Рим. 12:5; 1 Кор. 12:13; Ефес. 4:4);
· члены Божьего храма (1 Кор. 3:16; Ефес. 2:20-22; 1 Пет. 2:5);
· семя Авраама (Гал. 3:26-29; 6:15-16);
· царственное священство (1 Пет. 2:4-9; Откр. 1:6; 5:10);
· оправданы верой (Рим. 3:22-28; 5:1; Тит. 3:7);
· были освящены (1 Кор. 1:2; 6:11; Ефес. 1:4; Евр. 12:14);
· получат прославленные тела (1 Кор. 15:40-54; Фил. 3:21);
· будут наслаждаться жизнью на небе (Иоан. 14:2, 3; 1 Кор. 15:50; 1 Пет. 1:4);
· будут царствовать со Христом (1 Кор. 6:2; 2 Тим. 2:12; Откр. 20:6);
· увидят Бога и Христа (Матф. 5:8; 1 Иоан. 3:2).
Прочитав этот перечень Божьих благословений, можно с великой печалью увидеть, что вожди культа свидетелей Иеговы полностью лишили большинство своих последователей самого важного и главного, ради чего пришел на землю, умер и воскрес Христос. Согласно Сторожевой Башне, на сегодня осталось меньше девяти тысяч членов малого стада, а всего свидетелей Иеговы во всем мире насчитывается около шести миллионов.
Так что в процентном отношении членов малого стада в живых осталось только полтора десятой доли одного процента. И вот эта горсточка престарелых людей (они были избраны еще в 1935 году) заявляет великому множеству свидетелей Иеговы, что те не должны рождаться свыше, не имеют права быть оправданными и освященными детьми Божьими и не должны принимать хлеб и вино Вечери Воспоминания, потому что Христос заключал Новый Завет не с ними, а только с незначительной группой "небесных". А бедные члены другого стада так и поступают. Раз в году, когда совершается Вечеря Воспоминания, они только передают друг другу хлеб и вино, но не смеют их принять, несмотря на то, что Христос умер ради их спасения, воскрес для их оправдания и сказал: "Сие творите в Моё воспоминание" и "Пейте из неё все". Таков печальный факт деления людей на привилегированный и непривилегированный классы.

Происхождение учения о двух классах

Исторически, деление последователей на два класса в Обществе Сторожевой Башни произошло следующим образом. Вначале был только один класс. Все последователи основоположника, Ч. Расселла, принадлежали к одному классу избранных 144 тысяч, потому что по своему количеству они вмещались в это число, и проблем не было. Но во время правления второго президента Джозефа Рутерфорда, особенно в начале тиридцатых годов их количество стало возрастать, и было видно, что оно достигнет 144 тысяч и превысит. Нужно было что-то делать.
По этой причине у Джозефа Рутерфорда в голове "воссиял свет", и он объявил на конвенции свидетелей Иеговы 31 мая 1935 года в Вашингтоне новую доктрину о "великом множестве", произвольного истолковав Откр. 7:9. Эти "другие овцы" (Иоан. 10:16) должны будут собраны в своё особое стадо в последние десятилетия перед Армагеддоном. Давид Рид объясняет значение этого шага Рутерфорда:
Долголетнее учение Сторожевой Башни ограничивало тело Христа 144 тысячами лиц; так они истолковывают Откр. 7:4 и 14:1-3. Верующие первого века должны были учитываться, как значительное число входящих в это количество. Несомненно, Рутерфорд обратил внимание на то, что число посетивших Вечерю Воспоминания за несколько недель до его речи достигло 63146 (человек)… Простая математика показала, что вскоре станет необходимо переистолковать (значение) 144000 (с буквального) на число символическое или же начинать учить, что новые верующие должны рассматривать себя, как тех, кто принадлежит к другой группе (членов Сторожевой Башни). Рутерфорд избрал последнее. С точки зрения чисел, президент Сторожевой Башни сделал мудрый выбор: когда в начале 40-х годов число посетителей превысило 144000, а в конце 50-х годов было отмечено цифрой миллион, организация смогла вобрать в себя рост "великого множества". Однако эта доктрина не находит обоснования в Библии. Она принимается только теми, кто смотрит на заявления Сторожевой Башни, как на исходящие от Бога.
Провозглашение нового класса не могло быть сделано без объяснения того, кто эти люди, какое их положение и перспективы. По этой причине появилась разница между "помазанными", которые имеют все привилегии, и "не помазанными", которые лишены всего, кроме надежды на земной рай. По мнению учителей культа, члены второго класса не могут даже рассчитывать на то посредничество Христа между ними и Богом, о котором написано в 1 Тим. 2:5. Так как Христос есть Ходатай нового завета (Евр. 9:15; 12:24), а члены второго класса не входят в число тех, с которыми Он заключил новый завет, тогда Господь не может быть их посредником.
Вожди культа поставили своих последователей в такое положение, когда они должны рассчитывать только на себя. Они не могут надеяться на ходатайство и посредничество любящего Спасителя. Поэтому доктрина о втором классе - противоевангельская. Она противоположна тому, что предлагает любящий Господь в Благой вести Евангелия всем верующим в Него.

Несостоятельность пятого столпа веры свидетелей Иеговы

Сделав обзор учения, которое составляет еще один важный столп веры свидетелей Иеговы и, на самом деле, противодействует их истинному интересу, мы обратим внимание на основные причины, почему этот столп несостоятельный и шаткий.
Во-первых, Христос не делил и не имел в виду делить Своих последователей на два отдельных стада. Да, Он назвал Своих учеников "малым стадом". Когда Он был с ними, их было первоначально малое количество, но Он предвидел, что их будет больше (и даже много), и все они будут одним стадом, для которых Он будет единым Пастырем. Мы читаем в 16-м стихе этой главы: "Есть у Меня и другие овцы, которые не сего двора, и тех надлежит Мне привесть: и они услышат голос Мой, и будет одно стадо и один Пастырь".
Джозеф Рутерфорд и его преемники этот стих толкуют ложно. Обращая внимание только на слова "другие овцы… не сего двора", они не обращают внимание на слова "одно стадо и один Пастырь", которые сказаны Христом, чтобы подчеркнуть, что Он не будет делить на два класса Свой народ, состоящий из евреев и язычников. Ученики, с которыми Он беседовал на эту тему, были овцами двора израильского народа. Но Христос знал, что через проповедь Евангелия обратятся многие из языческих народов - овцы не израильского двора. Все они будут Его одним стадом. Это подчеркивает Ап. Павел, который проповедовал Евангелие язычникам: "Нет уже Иудея, ни язычника; нет раба, ни свободного; нет мужеского пола, ни женского: ибо все вы одно во Христе Иисусе" (Гал. 3:28). Читатель может также обратить внимание на Ефес. 2:11-22, в котором подчеркивается единство всех верующих во Христа как евреев, так и не евреев.
Во-вторых, абсолютно все истинные христиане обладают одной надеждой. Мы читаем слова Ап. Павла: "Одно тело и один дух, как вы и призваны к одной надежде вашего звания; один Господь, одна вера, одно крещение, один Бог и Отец всех, Который над всеми, и через всех, и во всех нас" (Ефес. 4:4-6). Поэтому вожди Сторожевой Башни напрасно пытаются доказать, что Христос определил для христиан две разные надежды: для одних надежду небесную, а для других земную. Это совершенно не так. У всех христиан есть одна надежда - Иисус Христос (1 Тим. 1:1).
Там, где будет Он, будут и все овцы Его единого стада (Иоан. 14:3). В Своей первосвященнической молитве о всех верующих, Иисус просил Отца, чтобы верующие были с Ним в небесной славе (Иоан. 17:20, 24). Он не делил Своих последователей на разные классы, как это делают вожди Сторожевой Башни.
В-третьих, вожди культа противоречиво толкуют стихи Откр. 7:4-8 относительно 144 тысяч запечатлённых ангелом Божьим людей. Когда вопрос касается 144 тысяч в 7-ой главе книги Откровение, они говорят, что это количество нужно понимать буквально как относящееся к малому стаду избранных и помазанных свидетелей Иеговы первого класса. Но когда вопрос касается того, что представляют собой 12 тысяч из 12 колен израильских в этой же главе книги Откровение, и как применить эти количества колен к малому стаду свидетелей Иеговы, то руководители культа говорят, что 12 тысяч каждого из 12 колен нужно понимать символически.
В одной и той же главе Библии и почти в тех же самых стихах они толкуют цифры совершенно по-разному. Должно быть понятно, что толкователи Общества Сторожевой Башни противоречат сами себе.
В-четвёртых, несмотря на толкование вождей культа, великое множество в Откр. 7:9 имеет ту же небесную надежду, какую имеют 144 тысячи избранных малого стада. Апостол Иоанн, написавший книгу Откровение, показывает в 7-й главе, что происходит на небе. В 9-м стихе он ясно говорит, что великое множество "стояло пред престолом и пред Агнцем". Далее, в 10-м и 11-м стихах он снова показывает, что в то время как великое множество людей восклицало хвалу Богу и Агнцу, "все Ангелы стояли вокруг престола и старцев и четырёх животных". В 15-ом стихе Иоанн приводит слова одного из небесных старцев, который говорит, что великое множество людей "пребывают ныне пред престолом Бога и служат Ему день и ночь в храме Его". Поэтому, если все они пребывают перед престолом Божьим, который на небе (Откр. 4:1-6), то это значит, что великое множество другого стада будет на небе, а не на земле. Руководители культа толкуют неправильно это место Св. Писания.
Поэтому этот четвертый столп веры свидетелей Иеговы тоже основан не на учении Библии, а всецело на ложной человеческой идее. Еретики всегда делили своих последователей на два класса. Например, у гностиков были духовные и душевные верующие, у манихеев были совершенные и простые слушатели, у катаров были совершенные и рядовые верующие и т.д. Христос же никогда не делил Своих последователей на два класса или стада. У Него есть один спасённый народ и одна Церковь, за которую Он отдал Свою жизнь.

Глава 15. Шестой столп веры Сторожевой Башни

Вера, что медицинское переливание крови больным и умирающим - это смертный грех и ни под каким предлогом не должно приниматься теми, кто послушен Богу.

Единственное в своём роде жестокое учение

Насколько известно, никакая религия или культ, кроме Общества Сторожевой Башни, не учит, что медицинское переливание крови в тело человека - это преступление перед Богом. И, действительно, многие иеговисты и их дети умерли исключительно по это причине. Несмотря на это, лидеры Сторожевой Башни упорно держатся этой жестокой доктрины и наказывают тех членов культа, которые осмеливаются принять кровь.
Повиновение вождям культа в этом отношении сопровождается иногда проявлением крайнего фанатизма. Христос учил, что нужно спасать и делать добро людям, а не губить их (Марк 3:4). А вожди Сторожевой Башни считают, что Библия не только запрещает христианам употреблять в пищу кровь животных, но запрещает также давать кровь больным, которым она необходима для спасения жизни. Это не только в тех случаях, когда больному предлагается кровь другого человека, но также когда больной мог бы заранее дать свою кровь для переливания в его же тело во время операции. Свидетели Иеговы думают, что это равносильно тому, как если бы человек в счала вылил часть своей крови в сосуд, а потом её съел или выпил.
Сторожевая Башня запрещает медицинское переливание крови в её целом виде, а также употребление таких её частей, как плазма, красные и белые шарики. Но Сторожевая Башня разрешает использовать извлекаемый из крови альбумин, иммунный глобулин, факторы 8 и 9, которые необходимы для для больных гемофилией, сыворотку с мелкими частичками крови. Это право взял на себя бруклинский "верный и благоразумный раб", не обладая для этого ни настоящим богословским образованием, ни соответствующей медицинской квалификацией.

Ссылки иеговистов на Ветхий и Новый Заветы

В оправдание вожди культа ссылаются на Ветхий и Новый Заветы. Мы читаем, что после потопа, Господь дал людям право есть мясо птиц, рыб и животных, но не употреблять в пищу кровь (Быт. 9:4). Когда Израиль вышел из Египта, Господь дал народу подобное повеление. В книге Левит написано: "Никакой крови не ешьте во всех жилищах ваших ни из птиц, ни из скота. А кто будет есть какую-нибудь кров, истребится душа та из народа своего" (Лев. 7:26-27). Принося в жертву птиц и животных, израильтяне должны были дать вытечь крови (Втор. 12:27).
Господь сказал, почему люди не должны были так поступать с кровью. "Потому что душа тела в крови, и Я назначил ее вам для жертвенника, чтобы очищать души ваши, ибо кровь сия душу очищает" (Лев. 17:11). Он это подтвердил далее, говоря: "Только строго наблюдай, чтобы не есть крови, потому что кровь есть душа; не ешь души вместе с мясом" (Втор. 12:23).
В Новом Завете иеговисты ссылаются на Деян. 15: 20, 29. В этом месте, кроме других воздержаний, апостолы повелели верующим из язычников воздерживаться от крови. Почему верующим из язычников? Потому что обращенные ко Христу евреи по обычаю Ветхого Завета не употребляли в пищу кровь. Однако Сторожевая Башня не всегда учила, что этот запрет категорически относится к верующим Нового Завета. Первый президент общества Чарльз Расселл писал в журнале "Сторожевая башня" 15 апреля 1909 года, что запрет относился только к евреям Ветхозаветного времени. А что касается верующих, которые были язычниками и обратились ко Христу, то повеление было дано им не потому, что принимать кровь в пищу - грех, но потому, что оно нарушало бы общение между ними и уверовавшими евреями, которые после обращения ко Христу не могли сразу оставить все Ветхозаветные правила. За исключением этого правила, Чарльз Расселл не видел ничего греховного в употреблении крови в пищу.

Нелепое мышление

Мнение Расселла по данному вопросу преобладало среди последователей культа до 1931 года. Первый шаг отхода от этого взгляда был связан с вопросом медицинских прививок против оспы. В журнале "Золотой век" Общество Сторожевой Башни объявило, что эти прививки - прямое нарушение вечного Божьего завета с Ноем после потопа. Причиной для этого было мнение вождей, что прививки производятся из крови животных. Они выдумали нелепую теорию, что будто бы:
…много распущенности наших дней по половой линии может быть сведено к легкому и продолжающемуся нарушению божественных повелений держать отдельно кровь человеческую от крови животных. Ненормально, чтобы клетки чужой крови пробегали через вены человека; это не для него, оно лишает его позы и баланса, которые нужны для самообладания.
Иначе говоря, вожди культа забеспокоились, что путем прививок против оспы кровь животных или её частички будут смешиваться в венах с кровью человека. А это, решили они, будет равнозначно тому, чтобы люди употребляли в пищу кровь в нарушение Ветхозаветного повеления, что, в конечном итоге, приведёт к половой распущенности как каждого в отдельности, так и общества в целом. Но такое мышление нелепо. Оно не соответствует ни Библии, ни медицине. Слово Божие учит, что распущенность - это результат духовной греховности человека, а не смешивание крови животных с кровью человека.
На основании такого мышления до апреля 1952 года Сторожевая Башня запрещала своим последователям принимать прививки от оспы. Запрет был снят после того, как Вильям Центар, один из бывших иеговистов, работавший в Бруклинском центре Общества, обнаружил, что прививки оспы не изготовлялись из крови. Он сообщил об этом вождям, и они опубликовали снятие запрета. Тем временем неизвестно, сколько свидетелей Иеговы болели и умерли от оспы без прививок из-за невежества вождей лишь потому, что они считали себя "экспертами" не в своем деле.
К примеру, в 1937 году Клэйтон Вудкок был редактором журнала культа "Золотой век" (теперь "Пробудитесь"). Он считал, что заразные болезни не связаны с бактериями, а происходят от употребления алюминиевой посуды. Прививки оспы, как он писал в журнале Общества, - это "грязный обычай впрыскивать гной животных в систему" человека. Его дикарская идея провозглашалась за истину, а люди болели и умирали, отказываясь от прививок. Современные свидетели Иеговы не знают, какую "пищу" в про-шлом подавал своим последователям верный и благоразумный раб Сторожевой Башни. Вместо яйца им подавали скорпиона (Лук. 11:12).
Интересно, что до 1945 года лидеры культа не были против переливания человеческой крови от одного человека в другого. Они были только против того, чтобы кровь животных смешивалась с кровью человека, что по причине своего невежества они думали, происходит во время прививки против оспы. Известно, что до того как они выступили против переливания человеческой крови, этот метод лечения совершался в больницах приблизительно с 1925 года. Первый банк крови был создан в городе Чикаго в 1937 году, но тогда Сторожевая Башня на это не отреагировала.
Руководствуясь скорее произвольными, чем гуманными соображениями, вожди культа 1 июля 1945 года провозгласили в "Сторожевой башне", что "переливания крови - это язычество и бесчестит Бога". С того времени у свидетелей Иеговы переливание крови считается великим грехом. Они считают, что кто согрешит таким грехом, заслужит смерть геенны и никогда не воскреснет.
Затем в "Сторожевой башне" 1 сентября 1961 года вожди культа провозгласили ещё одну идею. На странице 564 (английское издание) они написали, что склонность к самоубийству, убийству и воровству находится в крови и поэтому может перейти от одного человека к другому через переливание. Но, так как эти и другие склонности связаны с личностью человека, то, в их понятии, переливание крови обозначало перенос личности одного человека в другого. В результате, была бы смесь личностей. К удивлению, руководители культа так и думают. Они считают, что раз душа человека находится в крови, то переливание крови - это, следовательно, перенос одной личности в другую. Во всем мире совершаются миллионы переливаний крови. Если бы данная теория была верна, то ученые-медики давно бы обнаружили подтверждающие факты.
Однако, как говорится: "Нет худа без добра!" Данный запрет Сторожевой Башни побудил медиков искать альтернативные пути для помощи свидетелям Иеговы и их детям, которые обычно отказываются принимать кровь. Кроме того, часто бывает недостаточно консервированной крови, и её не всегда сдают здоровые люди. В наш век СПИДа и других заразных болезней так или иначе нужно искать заменители.

Другие странности иеговистов

Это нисколько не аннулирует факта, что Сторожевая Башня принесла многих последователей культа свидетелей Иеговы и их детей в жертву смерти не ради науки, а ради своего ложного толкования. Учение о том, что переливание крови представляет собой смертный грех, - жестокая догма. Когда свидетели Иеговы ее нарушают, желая спасти себя или жизнь своих детей, они лишаются всякого общения со своими родственниками и друзьями, которые остаются в членах Общества.
Говоря о переливании крови, интересно коснуться также вопроса пересадки человеческих органов. В этом случае положение обстоит несколько иначе. 22 декабря 1949 года вожди культа поместили в журнале "Пробудитесь" статью, назвав ее "Запчасти твоего тела". В ней они заявили, что хотя переливание крови неправильно, но пересадка органов и костей - "чудеса современной хирургии". Затем, в журнале "Сторожевая башня" 1 августа 1961 года вожди культа еще раз объявили, что они не против пересадки органов, а вопрос посмертного пожертвования органов тела они оставляют на усмотрение каждого свидетеля Иеговы.
Пожертвование органов после смерти есть дело совести… В этом нет принципов Писания… Поэтому это то, что каждый должен решить за себя… никто другой не должен критиковать его…
Но, к удивлению, пришло время, когда вожди сделали крутой поворот в обратную сторону. В номере "Сторожевой башни" от 15 ноября 1967 года они написали, что пересадка органов подобна людоедству. Мы приводим эту выдержку в переводе с английского языка и обращаем внимание читателя на то, что английский оригинал не всегда в этом журнале бывает написан гладко:
Когда (в теле) есть больной или пораженный орган, то обычное средство восстановления здоровья - это принятие питательных веществ. Тело использует съеденную пищу для починки или лечения органа, восстанавливая клетки постепенно. Когда люди науки приходят к заключению, что нормальный процесс более не действует, и предлагают удалить орган и заменить его органом другого человека, это просто краткий путь. Те, которые подвергаются таким операциям, живут за счет плоти другого человека. А это подобно людоедству. Однако, позволив человеку есть плоть животных, Иегова Бог не дал разрешения людям пробовать увековечить свою жизнь тем, чтобы подобно людоедству они вводили в свои тела (иную) человеческую плоть, совершая ли это путем пережевывания или путем (пересадочного) принятия целых органов или членов тела"
В заключение этой статьи, вожди культа сильно высказываются против завещания органов тела для пересадки другим людям.
Продолжая в том же духе, они написали в "Сторожевой башне" 1 сентября 1975 года, что переход личности может произойти не только путем переливания крови, но также путем пересадки органов, в частности, почек. А два года спустя в специальном буклете о крови они заявили, что переливание крови - это, по сути, пересадка органа. Поэтому пересадка органа так же неприемлема, как переливание крови.
Но, к удивлению, этим вопрос о пересадке органов не закончился. В 1980 году вожди культа опять сделали крутой поворот. В "Сторожевой башне" 15 марта они написали:
Ясно, что личные взгляды и чувства совести разнятся по вопросу пересадки (органов человеческого тела)… нет прямого библейского повеления, запрещающего принятие плоти другого человека. По этой причине, каждый отдельный человек, который стоит перед решением, что делать, должен осторожно и молитвенно взвесить дело и затем согласно совести решить пред Богом, что он может или не может сделать.
В конце концов, верный и благоразумный раб признал, что "людоедство" 1967-1975 годов на самом деле таковым не было. А тем временем за восемь лет много свидетелей Иеговы ослепли по причине отказа от пересадок роговых оболочек, а другие умерли, отказавшись от пересадки жизненно важных органов тела. Вожди же и Общество Сторожевой Башни не понесли никакой ответственности за зигзаги в своем учении, которые обернулись трагедией для многих людей.
Согласно статистике, от половины до одного процента людей, которым необходима хирургическая операция, умрут, если им не сделать переливание крови. В одной из своих книг Давид Рид пишет, что в настоящее время 12 миллионов человек посещают Залы Царства организации свидетелей Иеговы. А это значит, что от 60 до 120 тысяч человек подвергают себя опасности преждевременной смерти, если повинуются в этом вождям культа.

Несостоятельность шестого столпа веры свидетелей Иеговы

Однако и этот последний столп веры Сторожевой Башни несостоятельный и шаткий. Почему? Для этого есть, по крайней мере, четыре причины.
Во-первых, Ветхозаветный запрет относительно употребления крови в пищу действителен на все времена и на все положения для христиан Нового Завета. Многие понимали и понимают, что апостольское решение, которое записано в Деян. 15:20, 29, было сделано, потому что тогда христианские церкви состояли из обращенных евреев и язычников. Христианамевреям было трудно оставить такие Ветхозаветные повеления, как обрезание, разницу между чистой и нечистой пищей.
Поэтому ради мира и общения уверовавшим из язычников было сказано воздерживаться от того, что соблазняло евреев, включая воздержание от мяса, которое предлагалось людям после ритуального приношения идолам.
Согласно апостолу Павлу, как он написал об этом в 8-ой главе 1-го Послания к Коринфянам, зрелый христианин живет в свободе Христовой и знает, что идол есть ничто (ст. 4) и что пища не приближает верующего к Богу и не отдаляет от Него (ст. 8). Такой христианин может без вреда для своей совести есть идоложертвенную пищу, так как он знает, что она не бывает нечистой сама по себе.
Однако для христианина немощного в вере положение выглядит не так. Он ещё подвержен суеверным представлениям прошлой жизни и соблазняется, когда видит, как зрелый христианин вкушает идоложертвенную пищу. Он может настолько соблазниться, что может отказаться от веры в Христа и погибнуть. По этой причине зрелый христианин должен вести себя ответственно и не уязвлять совесть своего немощного брата по вере.
Ап. Павел предупреждает: "Берегитесь однако же, чтобы эта свобода не послужила соблазном для немощных" (ст. 9). Немощными в данном случае были новообращенные из язычников, которые на первых порах духовной жизни не были свободны от признания идолов за реальные божества (ст. 7).
Многие обращенные к Христу евреи во времена раннехристианской Церкви были немощными в другом отношении. Для них ритуальные и образные повеления в Ветхом Завете продолжали иметь силу. Когда христиане из язычников употребляли в пищу кровь, удавленину или идоложертвенное, для них это было большим соблазном. Они не могли свободно участвовать с ними в одних и тех же христианских богослужениях, и апостолы повелели бывшим язычникам воздерживаться от того, что соблазняет евреев-христиан.
Так понимали и понимают многие толкователи Слова Божья решение апостолов во время Иерусалимского собора по поводу крови. Первый президент Общества Сторожевой Башни, Чарльз Расселл, заимствовал это понятие от таких протестантских толкователей. Но, если бы даже толкователи не были правы, то нельзя доказать, что переливание крови одного человеческого тела в другое, равномерно тому, чтобы есть или пить кровь.
Для примера возьмем сегодняшних ортодоксальных евреев. По повелению Ветхого Завета и предписанию раввинов они могут есть только кошерное мясо. Это мясо называется таковым по нескольким причинам. Вопервых, оно должно быть мясом чистого животного. Во-вторых, это должно быть мяса такого животного, которое зарезано предписанным раввинами образом. И, в-третьих, кровь животного должна полностью вытечь после того, как животное было зарезано. Кроме других повелений религиозные евреи соблюдают повеление не употреблять в пищу кровь животных.
Однако, когда касается хирургических операций и переливания человеческой крови для лечения или спасения жизни, ортодоксальные евреи ничего не имеют против того, чтобы в их вены вливали кровь других людей или принимать собственную кровь после того, как она была ими дана для хранения на случай необходимости во время операции.
Поэтому возникает вопрос, кто лучше понимает Ветхозаветный запрет об употреблении крови в пищу, - ортодоксальные евреи, имеющие религиозные, национальные и исторические связи с Ветхим Заветом, или лидеры культа свидетелей Иеговы, которые решили, что переливание крови смертный грех? Притом они решили это в 1945 году, много лет после того, как их культ появился на свет. Если современные евреи, которые до сих пор держатся Ветхого Завета, не видят никакого греха в переливании крови, то как могут лидеры Сторожевой Башни доказать, что оно равносильно употреблению крови в пищу и поэтому грех? Вполне понятно, что лидеры культа трактуют этот вопрос неправильно к большому вреду для своих последователей.
Нужно иметь в виду, что в Ветхом Завете кровь животных имела особое значение. Господь сказал израильтянам: "Я назначил её вам для жертвенника, чтобы очищать души ваши, ибо кровь сия душу очищает" (Лев. 17:11). Так было с самого начала. Люди приносили животных в жертву, и их кровь имела такое символическое значение. По этой причине нельзя было есть кровь, но дать ей вытечь из тела животного. В Новом Завете принесение животных за грех и пролитие их крови пришло к концу. Символ этого акта исполнился в искупительной жертве Христа. Поэтому запрет, который был связан с символическим значением крови, исполнил своё значение. Для некоторых может быть неясно, нужно ли продолжать держаться запрета. Известно, что ряд запретов Ветхого Завета, особенно в вопросе пищи, перестали быть обязательными.
Как бы то ни было, Ветхозаветный запрет не имел в виду медицинское переливание крови одного человека в другого. Кровь человека тоже была ценна, и её нельзя было проливать. Но под пролитием крови человека обозначалось преступное убийство человека, т.е. незаконное лишение его жизни. А это совсем не то, что происходит при переливании крови. Дающий кровь не страдает от того, что он это делает. Наоборот, он помогает сохранить здоровье и жизнь другому человеку. А это очень благое дело, которое необходимо совершать ради любви к своему ближнему.
Во-вторых, запрет крови сопровождался запретом употреблять в пищу "тук" или жир животных. Если бы руководители Сторожевой Башни были последовательны, они бы запретили членам своей организации употреблять в пищу также жир животных. В Лев. 3:17 мы читаем: "Это постановление вечное в роды ваши, во всех жилищах ваших; никакого тука (т.е. жира) и никакой крови не ешьте". И ещё в Лев. 7:23 мы читаем: "Скажи сынам Израилевым: никакого тука ни из вола, ни из овцы, ни из козла не ешьте". Однако, по словам Давида Рида, который в свое время был членом культа:
Свидетели Иеговы, которые тщательно избегают употребление пищи, содержащую кровь, совсем не возражают против того, чтобы употреблять в пищу жир.
Если свидетели Иеговы скажут, что в Ветхом Завете существовал запрет и крови, и жира, а в Новом Завете запрещена лишь кровь, то на это мы ответим, что в Новом Завете Христос вообще сказал: "Ничто входящее в человека извне, не может осквернить человека, но что исходит из него" (Марк 7:15), а Ап. Павел подтвердил это, говоря: "Я знаю и уверен в Господе Иисуса, что нет ничего в самом себе нечистого; только почитающему что-либо нечистым, тому нечисто" (Рим. 14:14).
На этом основании мы можем сказать, что запрет употребления крови в Деяниях был связан с присутствием в общинах христиан-евреев. Мы читаем, что Павел поступал так, чтобы не соблазнять евреев: "Для Иудеев я был как Иудей, чтобы приобрести Иудеев" (1 Кор. 9:20). Хотя в Послании к Галатам он доказывает, что христианам нет необходимости соблюдать обрезание. Однако, в Деян.16:3 читаем, что он сам обрезал Тимофея "ради Иудеев".
По всей вероятности, к такой необходимости относилось повеление воздерживаться от употребления крови (Деян. 15:20, 29). Проблема с руководителями Сторожевой Башни такова, что когда они хотят, они до крайности буквализируют стихи в Библии, а когда не хотят, то толкуют их полностью либерально. Они настолько буквализируют стихи о крови, что запрещают её переливание для спасения жизни, говоря, что переливание - то же самое, что есть кровь. Даже ортодоксальные евреи не соглашаются с ними в этом.
В-третьих, учение Сторожевой Башни о том, что душа человека - это кровь (как и у животного), не согласуется с Библией. Между людьми и другими земными творениями существует огромная разница. Человек сотворен по образу и подобию Божию (Быт. 1:27), а животные лишены такой привилегии.
Слово душа (по-еврейски, нефеш) имеет широкое употребление в Ветхом Завете. Во-первых, оно относится к животным, находящимся ниже человека. Во-вторых, к человеку. И, в-третьих, к Самому Богу.
Когда оно относится к существам ниже человека, оно обозначает жизнь их материального тела. Но когда оно относится к человеку, оно обозначает жизнь его вечного духа. То же самое в отношении к Богу.
Слово Божие говорит, что Бог есть Дух (Иоан. 4:24). Он не имеет физического тела. Однако, в Библии говорится, что у Бога есть душа. Мы читаем: "Разорю высоты ваши, и разрушу столпы ваши, и повергну трупы ваши на обломки идолов ваших, и возгнушается душа Моя вами" (Лев. 26:30). "Новомесячия ваши и праздники ваши ненавидит душа Моя" (Ис. 1:14). Его душа нематериальна.
Подобным образом, душа человека нематериальна, потому что Бог создал человека по Своему образу и подобию. Душа человека существует после его физической смерти. Приведенные ниже места Св. Писания, свидетельствуют об этом.
Христос однажды сказал ученикам: "Говорю же вам, друзьям Моим: не бойтесь убивающих тело и потом не могущих ничего более сделать; но скажу вам, кого бояться; бойтесь того, кто, по убиении, может ввергнуть в геену; ей, говорю вам, того бойтесь" (Лук. 12:4). В этих словах дан контраст между физическим телом, которое можно убить, и душой, которую невозможно убить, но которая после смерти человека может быть ввергнута в геенну огненную. Страх, о котором сказал Христос, заключается не в том, чтобы бояться убиение тела, и на этом конец, а в том, чтобы после смерти душа человека не попала туда, где будет вечное мучение.
Если бы, как учит Сторожевая Башня, геена была прекращением существования без будущего воскресения, это не так страшно. Но, если она обозначает вечное мучение, то это очень страшно. Слова Христа не дают основания утверждать, что геена - прекращение существования без воскресения. Мы читаем Откр. 6:9, где сказано, что в небесном видении Иоанн увидел "под жертвенником души убиенных за слово Божие и за свидетельство". Это значит, что он увидел не тела и не кровь убиенных, а их бессмертные души после физической смерти за веру в Христа. Что может быть яснее, чем то, что душа человека - это не материальная кровь?
Ап. Павел также написал подобное, что доказывает это. Во 2 Кор. 5:6-9 он говорит: "Итак, мы всегда благодушествуем; и как знаем, что, водво-ряясь в теле, мы устранены от Господа, - ибо мы ходим верою, а не видением, - то мы благодушествуем и желаем лучше выйти из тела и водвориться у Господа, и потому ревностно стараемся, водворяясь ли, выходя ли, быть Ему угодными". Выражения водворяться в тело и выходить из тела доказывают, что человек состоит более, чем из материи. На самом деле, суть человека есть его душа, или дух и душа, которые находятся в его теле и могут выйти из тела. Толкование, что эти стихи относятся к 144 тысячам избранных, - не к месту. Апостол Павел говорит не о привилегированном классе избранных, как утверждают иеговисты, а о всех верующих (стих 10).
В-четвертых, учение Сторожевой Башни о крови и запрет переливания крови несостоятельны, потому что они противоречат практике и учению Христа. В Новом Завете мы читаем о нескольких случаях, когда Христос исцелил в субботу людей, имеющих серьезные физические проблемы. Например, человека, у которого была сухая правая рука (Марк 3-1-5), женщину, скорченную духом немощи (Лук. 13:11-16), человека, страждущего водяною болезнью (Лук. 14:1-6) и другие. Книжники и фарисеи были ярыми противниками того, чтобы Он это делал по субботам; настолько против, что даже сговаривались за это убить Его (Марк 3:6). Но Господь не смотрел на эти препятствия. Кроме других дней недели Он исцелял людей также по субботам, потому что был не согласен оставить их на страдание или на вероятную смерть по причине их болезней. Если бы Он не исцелял по субботам, то многие вообще пропустили бы возможность исцелиться, потому что Иисус не находился на одном месте изо дня в день. Он шел дальше, и каждый день Его окружали новые люди.
Видя сопротивление книжников и фарисеев тому, что Он исцелял больных по субботам, Иисус очень сожалел об их неразумии и немилосердном отношении к людям. Не один раз Господь их спрашивал: "Должно ли в субботу добро делать, или зло делать? Душу спасти или погубить?" (Марк 3:4). Они не могли Ему ответить ни слова. Однако это их не убеждало. Они продолжали стоять на своем.
Однажды Иисус в субботу исцелил в синагоге скорченную женщину.
Начальник синагоги, негодуя, сказал народу: "Есть шесть дней, в которые должно делать; в те и приходите исцеляться, а не в день субботний" (Лук. 13:14). На это Господь ему ответил: "Лицемер, не отвязывает ли каждый из вас вола своего или осла от яслей в субботу, и не ведет ли поить? Сию же дочь Авраамову, которую сатана связал вот уже восемнадцать лет, не надлежало ли освободить от уз сих в день субботний?" (Лук. 13:15-16). На это начальник синагоги тоже не мог ничего ответить.
Подобным образом ведут себя руководители Общества Сторожевой Башни в Бруклине. Они создали учение, которое усложняет возможность для выздоровления их больных последователей. Часто это бывает причиной смерти как взрослых иеговистов, так и их детей. Поэтому такое учение можно называть догмой смерти. Поэтому запрет, имеющий символическое значение, они сделали немилосердным орудием напрасных страданий и смерти. Что может быть более жестоким, чем это учение?
Это учение настолько жестоко, что даже среди свидетелей Иеговы в Америке появилась группа инакомыслящих, которые выступили с протестом против учения Сторожевой Башни о крови. Естественно, эти диссиденты восстали против авторитета лидеров организации и не признаются ими как достоверные последователи. Их либо отлучают, либо они скрываются. Диссиденты создали свою организацию под названием Associated Jehovah’s Witnesses for Reform on Blood (т.е. "Ассоциация свидетелей Иеговы для реформы (учения) о крови"). Она имеет свой вебсайт в "Интернете", в котором в 1999 году было сделано следующее заявление:
Мы искренне убеждены, что Общество Сторожевой Башни может еще раз изменить свою доктрину о крови. Это вопрос жизни и смерти для тысяч свидетелей Иеговы… Мы побуждаем свидетелей искать альтернативные методы терапии без переливания крови по совету квалифицированных профессиональных медиков, которые могут дать вам самый лучший совет, относительно риска и потенциальной пользы как принятия, так и отвержения всех продуктов из крови, невзирая на то, одобряет или нет использование этих продуктов Общество Сторожевой Башни.
Наша цель: чтобы все свидетели Иеговы имели разрешение свободно избирать принимать или не принимать разные виды кровяной терапии или (ее) продуктов без страха быть отлученными или лишенными общения.
Чтобы Сторожевая Башня признала, что некоторые свидетели, после внимательного изучения Писания и медицинской науки, пришли к заключению, что использование крови или кровяных продуктов - не нарушение Божьего закона, так как они не используются, как пища для тела. Переливания крови как жидкого вещества равнозначно пересадке органа. Это не принятие пищи и не нарушает заповеди Писания "воздерживаться от крови" (питаться ею).
Обложка журнала культа "Пробудитесь" 22 мая 1994 содержит фотографию 26 детей, различного возраста до 17 лет, с надписью: "Подростки, которые первое место дали Богу". Внутри журнала провозглашается: "В прежние времена тысячи молодых людей умерли, дав первое место Богу".
Они продолжают это делать, только сегодня эта драма проигрывается в больницах и на судебных процессах в связи с вопросом переливания крови.
В заключение, "Ассоциация свидетелей Иеговы для реформы о крови" следующими словами выразила протест против такого требования, предъявляемого Сторожевой Башни её последователям:
Сколько ещё наших детей должны умереть после того, как бывают испробованы все альтернативные не кровяные терапии? Воистину ли это та жертва, которую требует Бог от родителей свидетелей Иеговы?
В Ветхозаветное время многие израильтяне уклонялись в заблуждение тем, что приносили на жертвенниках детей Молоху. В книге пророка Иеремии (32:35) Бог говорит, что они проводили "через огонь сыновей своих и дочерей своих в честь Молоху, чего Я не повелевал им, и Мне на ум не приходило, чтобы они делали эту мерзость, вводя в грех Иуду". Это значит, что они сжигали своих детей в жертву этому богу. Некоторые израильтяне, возможно, также думали, что такие жертвы угодны Господу. Поэтому пророк Михей спрашивает их: "Но, можно ли угодить Господу тысячами овнов или несчетными потоками елея? Разве дам Ему первенца моего за преступление мое и плод чрева моего - за грех души моей?" О, человек! Сказано тебе, что - добро, и чего требует от тебя Господь: действовать справедливо, любить дела милосердия и смиренномудренно ходить пред Богом твоим" (Мих. 6:7-8). Богу, Которого члены культа по обычаю Ветхого Завета так любят называть Иеговой, неугодны такие жертвы. Он хочет справедливости, милосердия и жизни людей для славы Его.
На основании всех этих данных должно быть понятно, что этот шестой столп веры Сторожевой Башни - шаткий во всех отношениях. Как мы заметили, диссиденты культа верят, что их Общество, в конце концов, признает ошибочным своё учение о крови. Если же оно это сделает, то не потеряют ли его лидеры лицо и авторитет? Не должны ли будут они ответить за страдания и смерть многих своих последователей и их детей? Не в этом ли причина, что они медлят и не хотят отменить своё ложное учение?
Недавно появились сведения, что будто-бы Общество Сторожевой Башни, наконец, пошло на смягчение в вопросе переливания крови. Если это так, то это будет хорошо для многих его последователей. Будем надеяться, что этот и другие столпы веры свидетелей Иеговы будут низвержены для славы Божьей.
В заключение этой главы, хочется сказать, что хотя исторические и доктринальные данные показывают несоответствие учения и методов толкования Св. Писания Обществом Сторожевой Башни, это не значит, что можно легко привести отдельных иеговистов к убеждению, что их Общество стоит на ложных основах, и они должны оставить это Общество и его лжеучение. Как обычно бывает в тоталитарных культах, Общество Сторожевой Башни настолько пленило умы и сердца своих последователей, что им трудно отказаться от тех идей, которое они уже приняли, и от связи с единоверцами, к которым они привыкли. Есть нечто трагическое в том, что происходит с людьми, воспринявшими какое-то ложное мировоззрение, особенно, когда оно продолжает внушаться его учителями и через чтение литературы культа.
Свидетели Иеговы заявляют, что для них главный авторитет Библия, однако это не так. Исследователь культов, Ван Баален, пишет, что основа вероучения их культа - не Библия, а его "полный рационализм". Основатель Общества Сторожевой Башни и его преемники вплоть до нашего времени истолковывают Библию с точки зрения того, что приемлемо для их человеческого ума. Их рационализм виден в отвержении всего, что, по словам Ап. Петра, неудобовразумительно для их ума.
Пророк Исаия в своё время услышал такие слова Господа: "Пойди и скажи этому народу: слухом услышите, и не разумеете; и очами смотреть будете, и не увидите. Ибо огрубело сердце народа сего, и ушами с трудом слышат, и очи свои сомкнули, да не узрят очами, и не услышат ушами, и не уразумеют сердцем, и не обратятся, чтоб Я исцелил их" (Ис. 6:9-10).
Эти слова относились, во-первых, к народу иудейскому во время Исаии.
Во-вторых, евангелист Иоанн употребил их в отношении людей, когда Христос был на земле (Иоан. 12:39-43). И, в-третьих, к жившим в Риме иудеям, когда Ап. Павел жил там и свидетельствовал о Христе (Деян. 28:26-27).
Мы можем сказать, что в наше время у последователей Сторожевой Башни подобное духовное состояние. Вы можете объяснить им истину Слова Божья, но они не слышат и не разумеют, потому что их духовные уши, очи и сердце закрыты. Они реагируют на это отвержением и настаиванием на своем. Мы должны понимать с сожалением, что на самом деле они - жертвы духа заблуждения.
Однако не нужно слишком печалиться. Господь Иисус сказал: "Невозможное человекам возможно Богу" (Лук. 18:27). Арианство, о котором мы говорили при обсуждении третьего столпа веры свидетелей Иеговы, было в 4-ом веке таким же сильным и проблемным учением. Однако Церковь с ним боролась и с Божьей помощью превозмогла. Нам также нужно быть верными в борьбе с учением Сторожевой Башни и с учениями других культов. Сила и победа не от нас, а от Господа. Придет час, когда Господь победит для славы Его.
Тем временем Господь совершает победу в сердцах отдельных свидетелей Иеговы, которые оставляют свой культ и находят спасение в Христе. Многие бывшие последователи Сторожевой Башни могут об этом засвидетельствовать. Они наши братья и сестры во Христе, живущие в разных странах, включая страны СНГ и Америку. Заканчивая книгу, автор предлагает вниманию читателей свидетельство одного из бывших иеговистов, который прежде активно занимался распространением учения культа, но Господь остановил его на ложном пути и дал ему милость познать истину.

Глава 16. Свидетельство бывшего иеговиста

Свидетельства об обращении к спасительной вере в Христа всегда назидательны и важны. Особенно, когда люди освобождаются от крепких сетей ложных учений и находят истинную свободу во Христе. Поэтому, в заключение нашей книги, мы желаем привести свидетельство бывшего последователя Общества Сторожевой Башни, который в молодости воспринял учение этой организации, ревностно распространял его, а потом по Божьей милости освободился и стал евангельским верующим. Это свидетельство испанца Сезара Видаля Мансанареса; описано оно им в книге "Воспоминания свидетеля Иеговы". В целях нашего труда нет необходимости писать все подробности, иначе пришлось бы перепечатывать почти всю книгу. Но мы постараемся передать его свидетельство так, чтобы было понятно, как он попал в плен учения Сторожевой Башни, и как был освобожден из него.

Как он стал членом культа свидетелей Иеговы

Сезар Мансанарес был студентом католического колледжа Св. Антония в Испании, когда в первый раз услышал от преподавателя религии, священника Сантоса, о свидетелях Иеговы. Это было за пару лет до 1975 года, когда иеговисты ожидали Армагеддон и наступления Тысячелетнего Царства. Сезар не представлял, кто такие свидетели Иеговы, и подумал, что это, вероятно, какая-то политическая группировка. Поэтому он попросил священника в личной беседе объяснить более подробно. То, что он услышал от Сантоса, показалось ему удовлетворительным. Сезар подумал, что с помощью данных ему сведений он сможет доказать любому свидетелю Иеговы неправильность его позиции. Однако это оказалось грубейшей ошибкой. Кроме того, чтобы сделать о них рекламу, священник:
…представил их неточно, тенденциозно и без опоры на Библейское учение. Свидетели Иеговы могут разрушить такие представления за несколько минут и убедить своего слушателя, что их несправедливо оклеветали враги истинного Бога.
Наконец, отец Сантос приуменьшил значение, не предоставив нам ни малейшей возможности вести с ними беседу, опираясь на Библию. Свидетели Иеговы, как и любая другая секта, достаточно опасны, чтобы ими пренебрегать. Если кто-либо не знает Слова Божия, они могут смутить его с первой же встречи. Отец Сантос не доставил нам такого знания, и, действуя таким образом, он косвенно отправил нас на битву с противником, которого мы считали слабейшим, тогда как были полностью безоружны пред ним. Вскоре мне предстояло узнать, как дорого мне обойдется эта ошибка.
Через месяца три после разговора со священником о свидетелях Иеговы они постучали в дверь дома родителей Сезара Мансанареса. После того как мать открыла дверь и обменялась с ними несколькими словами, два молодых приверженца культа были готовы идти дальше, но к ним проявил интерес Сезар. Мать ушла, а он продолжил разговор, который длился два часа.
Темами беседы были такие: правильно ли учение о Святой Троице; Бог ли Христос; можно ли делать переливание крови; когда наступит конец света; и достоверна ли Библия. В конце беседы представлению, которое создалось у Сезара о свидетелях Иеговы после его разговора с Сантосом, был нанесен значительный удар.
Однако этим дело не кончилось. Представители культа пришли снова через неделю. На этот раз беседа началась с их тогдашнего учения, что "конец" света должен наступить в 1975 году. На вопрос, в каком месяце наступит конец, один из иеговистов ответил, что это, несомненно, будет осенью, потому что Адам был сотворен осенью. А дня и часа никто не знает. "В конце концов, и Сын, Который менее Отца, не знает ни дня, ни часа. Мы также этого не знаем" - заявил один из них. Уверенность свидетелей Иеговы в то время относилась, в общем, к осени 1975 года, а не к точному дню или часу, когда это должно было произойти. На молодого Сезара Мансанареса эта уверенность произвела большое впечатление.
Посещения свидетелей Иеговы продолжались. Тем временем Сезар продолжал учиться в колледже, и его интересовало, смогут ли его священникипреподаватели ответить на вопросы об учении свидетелей Иеговы. Две попытки получить ответ от священников не дали удовлетворительных результатов. По сути, священники отмахивались, советуя "забыть эти глу-пости". Такое отношение побудило Сезара ещё больше расположиться к свидетелям Иеговы. Он ещё усерднее стал прислушиваться к их ответам и читать их литературу.
Несмотря на то, что некоторые пункты их учения казались странными, он, под руководством новых друзей, начал изучать книгу "Истина, которая приводит в жизнь вечную". А этот шаг, наконец, привел его к принятию учения Общества Сторожевой Башни. Сезар Мансанарес так говорит о методе привлечения людей в этот культ:
Лично я считаю, что их литература для них - основной метод приобретения новых членов. Это не изучение Библии, как они утверждают, но, скорее, изучение какой-либо из книг. Хотя они порой и выражают готовность "изучать Библию по темам", их терпение всегда ограничено; рано или поздно они начинают пытаться заставить своего подопечного перейти к изучению их собственной литературы, угрожая в противном случае прекратить свои посещения, тогда как конец так близок. В двух случаях из трех такая тактика приносит успех, как это было и со мной. В третьем случае человек распознает наглый шантаж и прекращает отношения.
Несомненно, что попав в сети их литературы, очень трудно бывает снова вырваться на свободу, и некоторым это никогда не удается.
В дальнейшем, присоединение к культу иеговистов и активное участие в хождении от дома к другому с целью распространения их учения произошли без проблем. Сезар делал всё, что ожидалось от усердного свидетеля Иеговы. Его родители и члены семьи, хотя не соглашались с его новыми убеждениями, однако особенно не притесняли его за это. Сезар описывает, как, несмотря на много занятий в школе и подготовку к учебе в университете, он ходил от дома к дому по двадцать-тридцать часов в неделю с литературой культа, а иногда и больше. Он описывает также, как Сторожевая Башня получает хорошую прибыль в связи с тем, что рядовые иеговисты должны покупать журналы и книги, независимо от того, смогут они продать литературу внешним людям, или просто раздадут.
Интересно, что несмотря на очевидность несостоявшегося предсказания о конце света осенью 1975 года, Сезар не оставил культ. Летом того года, с 7 по 10 августа, он присутствовал на первой национальной ассамблее свидетелей Иеговы в Испании, которая состоялась во Дворце спорта в Барселоне. Руководители культа провозглашали близкий конец света и побуждали своих последователей гордиться тем, что только они возвещают истину. Сезар пишет:
Эта типичная гордыня считать себя единственно истинной религией оставалась в целости, но вместо угрозы инквизиции или преследований, которым подверглись в Испании религиозные диссиденты, налицо была угроза того, что скоро Бог Иегова повергнет в Армагеддоне всех тех, кто не принадлежит к организации свидетелей Иеговы.
Я признаю, что испытывал эту гордыню. Быть "свидетелем Иеговы" порождало во мне чувство превосходства. Всего лишь через несколько месяцев (ибо осень 1975 была недалеко) Бог разрушит существующий порядок, и в то время как большая часть человечества будет уничтожена, я вместе с другими "свидетелями Иеговы" перейду в новый порядок. В то время как все человечество погрязло во грехе, мы шли от дверей к дверям, чтобы возвестить людям об участи, которая их ожидала. Пока тем летом люди шли на пляжи, мы собирались, ожидая этого нового порядка, который вознаградит все наши жертвы. Даже и эта ассамблея была жертвой. Все ее участники были добровольцы, не получавшие никакого вознаграждения от "свидетелей Иеговы".
Мы ели, стоя, ибо Сторожевая Башня не собиралась тратить ни одного цента на покупку стульев. Мы принимали пищу прямо в зале собраний, чтобы не прерывать проповедей Царства. Мы плохо спали и были вынуждены приходить пораньше, чтобы найти сидячие места. Мы приехали сюда, заплатив обычную цену, в ужасном поезде, нанятом Сторожевой Башней для ассамблеи, но мы делали все это с удовольствием.
Таковы были чувства рядовых свидетелей Иеговы. Вожди культа намеренно ввели их в возбужденное состояние. В то же самое время они готовились к тому, чтобы не потерять лицо, если предсказанное событие не исполнится. Сезар продолжает:
По мере приближения осени 1975 года энтузиазм большинства "свидетелей Иеговы" возрастал в предвкушении тысячелетнего царства. Казалось, что оно находится уже на расстоянии протянутой руки. И, однако, начиная с этой самой ассамблеи, с кафедр Залов Царства начали говорить, что если даже в 1975 году конец не наступит и ничего не произойдет, то беспокоиться и огорчаться нечего. В конечном счете, нужно хранить верность организации свидетелей Иеговы, и это самое главное. Само собой разумеется, что осень наступила и прошла, как и весь 1975 год, но конец так и не состоялся.
На такой исход ожиданий свидетели Иеговы прореагировали по-разному. Одни сразу поняли обман и оставили Сторожевую Башню; другие пришли к такому понятию постепенно и тоже покинули её; третьи поддержали официальную версию вождей культа, что Сторожевая Башня никогда официально не провозглашала наступление конца света в 1975 году; а четвертые, в числе которых был Сезар Мансанарес, решили, что сама дата 1975 года не имеет большого значения, потому что рано или поздно придет конец. Последние говорили, что не нужно вредить репутации такой хорошей организации, как Общество Сторожевой Башни. А что касается 1975 года, лучше об этом не вспоминать. Поэтому Сезар Мансанарес без проблем оставался в культе и продолжал деятельность. Однако уже в следующем году Господь впервые показал ему, что он находится на ложном пути.

Неожиданное первое поражение

Когда свидетели Иеговы посещают людей, они обычно чувствуют себя уверенными в том, что если не сразу, то постепенно докажут собеседникам правоту своего учения. Так чувствовал и Сезар Мансанарес, когда он и трое единоверцев-иеговистов отправились на беседу с одной протестанткой и ее пастором в городе Энтревиас в начале 1976 года. Одним из шедших с ним был старейшина общины культа в городе Паломарес.
Как обычно, Сезар и его друзья взяли с собой достаточное количество журналов и книг Общества Сторожевой Башни. Кроме того, Сезар взял с собой Новый Завет на греческом языке, который он начал изучать в университете. Несмотря на предстоящую встречу не просто с кем-то, а с пастором протестантской церкви, они думали, что если даже будут затруднения, их победа - только дело времени.
Но дело оказалось не так. Испробовав все свои приемы в течении первых двадцати минут беседы, Сезар и его коллеги увидели, что им не удалось ввести пастора в замешательство. В результате этого пришедший с ними старейшина встал и с гневом ушел. Он понял, что успеха не будет, и поэтому удалился. Но Сезар и два других иеговиста этого не поняли и остались, думая, что смогут доказать пастору свою правоту.
Дискуссия продолжилась и коснулась темы, кто есть Христос. Как правило свидетели Иеговы считают себя экспертами по этому вопросу и уверены, что могут доказать, что Христос не такой Бог, как Бог Отец.
Поэтому Сезар и его друзья подумали, что теперь-то они загонят пастора в тупик. На их вопрос, Бог ли Христос, пастор ответил утвердительно и пояснил, что это действительно так, потому что по Библии Христос есть Творец вселенной.
Не соглашаясь, Сезар возразил, что Христос творец лишь в косвенном смысле, а не в прямом. На самом же деле Иегова создал мир, только посредством Христа. Однако пастор не принял его возражение, указав, что, согласно Библии, есть только один Творец Бог. Стараясь доказать пастору свою правоту, Сезар привел в пример генерала, воевавшего против города и взявшего его. Этот генерал может заявить, что он взял город. Но, может ли он сказать, что сделал это без участия офицеров и солдат? Так и в вопросе создания вселенной, продолжал настаивать Сезар, она была создана Иеговой, но, конечно, посредством Иисуса Христа.
Заявив это с уверенностью, Сезар решил, что вопрос исчерпан и пастору больше нечего сказать. Но, к его удивлению, пастор продолжил: "Да, аргумент хорош, но знаете ли вы хотя бы одного генерала, который бы утверждал, что он взял город сам, один, без чьей-либо помощи?" Сезар подумал, что в действительности нет такого генерала, который мог бы так сказать. Пока он размышлял об этом и недоумевал, что бы мог обозначать этот вопрос, пастор предложил ему прочитать два стиха из книги пророка Исаии. Первым был 8-ой стих из 45-й главы, где сказано: "Кропите небеса, свыше, и облака да проливают правду; да раскроется земля и приносит спасение, и да произрастет вместе правда. Я, Господь, творю это". Вторым был стих 13-й из 48-ой главы: "Моя рука основала землю, и Моя десница распростерла небеса". (В этом и других стихах Ветхого Завета имя Господь в еврейском оригинале - Иегова, примечание Н.П.) Поэтому, сказал пастор в заключение, если в одном месте Св. Писания сказано, что Иегова создал всё Сам, а в другом, что всё создал Христос, то Христос - это Иегова.
Аргумент пастора показался Сезару неопровержимым. Но, не желая признать поражение, он перешел к другой излюбленной теме свидетелей Иеговы. Он сказал, что пастор верит в существование только одного Бога, а Библия говорит, что есть много богов. Иисус Христос лишь один из них, как впрочем, и сатана, согласно 2 Кор. 4:4. Но пастора, хорошо знавшего Библию, было невозможно отразить. Он предложил Сезару прочитать стих 6 из 44-ой главы книги прпорока Исаии, где написано: "Так говорит Господь (Иегова), Царь Израиля, и Искупитель его, Господь (Иегова) Саваоф: Я первый и последний, и кроме Меня нет Бога". Затем пастор добавил: "Итак, очевидно, что нет других богов, не так ли?" Однако Сезар не сдавался. Он возразил, что Бог един лишь в абсолютном смысле. Это - Бог с большой буквы. Однако есть множество богов с маленькой буквы, т.е. сотворенные боги. Христос и диавол были когда-то сотворены и поэтому они - боги с маленькой буквы.
Выслушав это, пастор снова задал вопрос, на который Сезар мог только ответить утвердительно, но который вел к ещё худшим последствиям для Сезара и его коллег. На вопрос, считает ли Сезар, что все созданные боги появились после Иеговы (Который не имеет начала), Сезар ответил утвердительно и заявил, что в начале всего Иегова создал Сына, а потом создал другие существа, среди которых некоторые - боги.
Тогда пастор предложил Сезару прочитать 10-й стих 43-й главы книги пророка Исаии, где сказано: "А Мои свидетели, говорит Господь (Иегова), вы и раб Мой, которого Я избрал, чтобы вы знали и верили Мне, и разумели, что это Я: прежде Меня не было Бога, и после Меня не будет".
Затем пастор добавил: "Видите, что Он (т.е. Иегова) хочет сказать? Не было другого бога ни прежде, ни после. Либо Христос есть единый Бог, либо Он не может быть Богом". Сезар описывает дальше:
И снова аргумент оказался убийственным, возразить против которого было абсолютно нечего. Понемногу я начинал видеть, как Христос и Всевышний растворялись один в другом всё более совершенным образом. Тем же самым образом, как существовал один Творец, Который был Всевышним, будучи Христом, точно так же существовал Бог, Который был Всевышним, будучи Христом. Я стал испытывать глубокое томление, от которого, казалось, задыхался.
Но и это не заставило Сезара сдаться. Вспомнив ещё одно место Св. Писания, он подумал, что ещё есть надежда отразить аргументы пастора.
Ссылаясь на Марк 13:32, он заявил, что Христос не может быть Богом, потому что есть то, чего Он не знает. Если бы Он был Богом, то знал бы день и час Своего Второго Прихода. А раз не знает, то Он не Бог.
Однако и на это пастор смог без труда ответить Сезару, который в тот момент вынул греческий Новый Завет, чтобы проверять ответы пастора с помощью оригинала. Пастор попросил его прочитать Иоан. 16:30, где погречески написано: nun oidamen oti oidaV panta - "Теперь мы знаем, что Ты знаешь все". Это было так неожиданно для Сезара, что он едва не впал в шоковое состояние. Пока Сезар пробовал прийти в себя, пастор предложил ему прочитать ещё Иоан. 21:17, где написаны слова Ап. Петра, сказанные Христу: Kurie, panta su oidaV - "Господи, Ты всё знаешь". В заключение, пастор пояснил, что как Человек Христос мог не знать ни дня, ни часа Своего пришествия, но как Бог Он знал всё. Эти доказательства привели Сезара и его коллег в замешательство.
Но пастор на этом не закончил. Желая показать им ещё больше, Кто есть Иисус Христос, он предложил сравнить два места Св. Писания: Ис. 43:10 из Ветхого Завета и Откр. 22:16 и 13 из Нового Завета. На основании данных стихов, если в Ветхом Завете Бог Иегова говорит о Себе, что Он Первый и Последний, а в Новом Завете то же самое говорит о Себе Иисус Христос, то это значит, что Иисус Христос должен быть Иеговой.
Сезар промолчал, не зная, что сказать. Но один из его коллег решил спасти положение. Он уверенно возразил, что если бы Христос был Иеговой для истинных христиан в Новом Завете, то кто-то из них назвал бы его Богом. Но так как никто не назвал Христа Богом, значит Он не Бог. Тогда пастор предложил им прочитать Иоан. 20:28. Сезар открыл греческий Новый Завет и прочитал: apekriqh kai eipen autw, O KurioV mou kai o QeoV mou - то есть, "Фома сказал Ему в ответ: Господь мой и Бог мой".
После этого Сезару и его коллегам больше ничего не оставалось делать, как, собрав разложенные на столе журналы и книги, бежать из дому.
Сезар не помнит, как это произошло, но помнит, что когда они оказались на улице, он ощутил дуновение свежего воздуха на своих пылающих от смущения щеках. Он не предполагал, что они потерпят поражение от пастора, у которого в руках была одна лишь Библия, в то время как они принесли с собою множество журналов и книг.

Реакция на поражение

Однако победить последователя культа в дискуссии не значит, что он уже приобретен для Христа. Есть много других факторов, которые заставляют его продолжать держаться культа. Подсознательно он чувствует, что с учением культа что-то неладно. Однако он также чувствует, что оставить культ - значит оставить привычный образ жизни, оставить друзей, и, более всего, лишиться общения с родными. Нежелание этого и страх заставляют человека подавлять внутреннее чувство неуверенности и даже более ревностно распространять учение культа.
Приблизительно так было и в случае с Сезаром Мансанаресом. Когда он и его коллеги убежали от пастора, Сезар знал, что они потерпели поражение, но это привело его не к раскаянию, а к ярости "при мысли, что Сторожевая Башня, возможно, не была теократической организацией Бога Иеговы, или же что мы не были еще достаточно искушены, чтобы бороться против таких ангелов диавола, как этот пастор". Сезар решил утвердить свою принадлежность к организации свидетелей Иеговы. Он стал ещё усерднее проповедовать учение культа и более внимательно читать литературу верного и благоразумного раба. Сомнения, которые рождались в глубине его разума по вопросу учения Сторожевой Башни о Личности Иисуса Христа, он приписывал искушениям со стороны диавола. Он даже достал адреса католических священников в Испании, которые печатали в прессе статьи против свидетелей Иеговы, и стал вызывать их на прения. Некоторые из них отозвались. Победив их своими аргументами, Сезар был доволен, и чувство поражения, которое осталось у него после конфронтации с пастором, наконец исчезло.
Ревнуя "об истине", Сезар начал изучать историю Общества Сторожевой Башни. Но вместо вдохновения он обнаружил более тридцати изменений в толкованиях книги Откровения и четырех Евангелий о конце мира за время существования своей организации. Хотя это не поколебало его веру, но заставило искать объяснения у старейшины местной общины. Тем временем, его лучший друг и другие свидетели Иеговы оставили культ в связи с тем, что предсказание вождей о 1975 годе не исполнилось.
Несмотря на это, Сезар продолжал защищать учение и деятельность Сторожевой Башни. Особая возможность представилось ему, когда известный в городе журнал "Белое и черное" опубликовал статью одного католического священника против свидетелей Иеговы. Сезар написал ответ, который был напечатан в одном из последующих номеров. За это он получил похвалу от старейшин общины культа, где состоял членом.
Казалось, что ни всреча с пастором, ни другие случаи не имели эффекта на связь Сезара с организацией свидетелей Иеговы. Однако на самом деле это было не так. Божья истина имеет силу, и Дух Святой действует через посеянное слово Божье. Вскоре в духовной жизни Сезара произошло одно важное событие, которое помогло ему полностью порвать с Обществом Сторожевой Башни. То, как это случилось, - один из примеров действия Слова Божьего на сердце и разум человека.
Продолжая быть ревностным сторонником культа, Сезар проповедовал это учение в университете, где занимался на первом курсе. Но он обнаружил, что студенты вообще сомневались в истинности Библии. Желая убедить их в её достоверности, он начал изучать пророчества Ветхого Завета и доказывать, что многие из них действительно исполнились. Сезар не подозревал, что как раз такое исследование Слова Божьего поможет ему самому полностью убедиться в том, что Иисус Христос есть истинный Бог. Господу было угодно, чтобы Сезар убедился в этом сам исключительно посредством Библии, без участия какого-нибудь искренного христианина.

Неожиданный Божий сюрприз

Началось это тогда, когда при изучении пророчеств Сезар обратил внимание на исполнение Ветхозаветых пророчеств о Христе в Новом Завете.
Первое, с которым он столкнулся лицом к лицу, записано в книге пророка Исаии: "Скажите робким душою: будьте тверды, не бойтесь: вот Бог ваш, придет отмщение, воздаяние Божие, Он придет и спасет вас" (Ис. 35: 4).
"Как же это так?" - подумал он, - "Разве пришедший на землю Спаситель не был Иисус? Почему же в этом стихе сказано, что грядущим Спасителем будет Сам Всевышний?" Сезар не знал, как ответить на свои вопросы.
Второе место также находится в книге пророка Исаии: "Глас вопиющего в пустыне: приготовьте путь Господу (т.е. Иегове), прямыми сделайте в степи стези Богу нашему" (Ис. 40:3). Об исполнении этого пророче-ства написано в Новом Завете, в Лук. 3:4, где Иоанн Креститель свидетельствует, что сказанное в Ветхом Завете об Иегове относится к Иисусу Христу. Для Сезара, который мыслил логически, становилось понятно, что, приготовляя путь Иисусу, Иоанн готовил его не кому-то иному, как Самому Всевышнему Богу.
Затем и третье пророчество, на которое он обратил внимание, было в книге Исаии: "Вот Господь (т.е. Иегова) Бог грядет с силою, и мышца Его со властию. Вот, награда Его с Ним и воздаяние Его пред лицем Его. Как пастырь Он будет пасти стадо Свое; агнцев будет брать на руки и носить на груди Своей" (Ис. 40:10-11). Исполнение его записано в Евангелии от Иоанна 10-й главе, где Иисус назвал Себя добрым Пастырем. Сезар увидел, что Иегова Бог Ветхого Завета и Иисус Христос Нового - это один и тот же Пастырь. При мысли, о том, что всё это значит в сравнении с учением Сторожевой Башни о Христе, его охватила глубокая тревога.
И, наконец, четвертое пророчество, которое Сезар обнаружил тоже в книге пророка Исаии, не принесло ему облегчения. Там написано: "Ко Мне обратитесь и будете спасены, все концы земли, ибо Я Бог, и нет иного.
Мною клянусь: из уст Моих исходит правда, слово неизменное, что предо Мною преклонится всякое колено" (Ис. 45:22-23). Он увидел, что в Ветхом Завете сказано, что всякое колено преклонится перед единым истинным Богом. А в Новом Завете, в Фил. 2:10-11 говорится, что всякое колено преклонится перед Христом и всякий язык признает, что Иисус Христос - Господь. Это были новые, важные открытия для Сезара.
Затем он увидел ещё два пророчества в книге пророка Захарии, которые не меньше подействовали на него. Одно из них записано в главе 2-й, 10-м стихе: "Ликуй и веселись дщерь Сиона! Ибо вот, Я приду и поселюсь посреди тебя, говорит Господь (т.е. Иегова)". Об исполнении его Сезар подумал:
Еще и еще раз Иегова пророчествует, что Он придет поселиться на Сионе, между тем, я знаю, что Тот, Кто пришел поселиться там, был Христос.
Другое находится в 11-й главе, 12-м и 13-м стихах: "И скажу им: если угодно вам, то дайте Мне плату Мою; если же нет, - не давайте; и они отвесят в уплату Мне тридцать сребреников. И сказал мне Господь (т.е. Иегова): брось их в церковное хранилище, - высокая цена, в какую они оценили Меня!" Относительно этого пророчества Сезар сказал себе:
Захария предсказал, что Иегова будет продан за тридцать сребреников! Но ведь это Иисус был продан за такую цену!"
В результате сравнительного изучения пророчеств, Сезар Мансанарес стал бояться того, что он находил в Библии. Если он правильно понял эти пророчества и их исполнение, то получалось ни что иное, как то, что Иисус Христос - это одновременно Всевышний Иегова и пришедший на землю Мессия. О своих дальнейших чувствах и размышлениях Сезар написал так:
Но, если все было именно так, то оставалось еще множество вопросов: почему все это не было высказано более ясно в Новом Завете? Ведь там Иисуса никогда не называют Богом, никогда Ему не поклоняются; напротив, Его настойчиво называют Сыном Божиим, титулом, который как будто бы подчеркивает превосходство Отца над Ним и то, что Он есть существо сотворенное.
Истинным должно было быть одно из двух: либо Иисус был всегда только Сыном Божиим, сотворенным и ограниченным (в этом случае кому-то следовало дать мне удовлетворительные разъяснения видимых противоречий с текстами Ветхого Завета), либо же Иисус есть Всевышний и Мессия, Который Сам исполнил Свои собственные пророчества. Если эта вторая альтернатива окажется правильной, то мои дни среди "свидетелей Иеговы" сочтены, ибо я вовсе не был расположен ставить свое спасение на карту такой организации, которая учит ложным учениям. Но я еще не знал тогда, как определить, какая из этих двух позиций - Библейская. Счастливое обстоятельство помогло мне выбраться из этой трудной ситуации.

Окончательное действие Божье

Из того, что происходило в душе Сезара, можно понять, что Слово Божье, в которое он вникал, независимо от литературы Сторожевой Башни, начало действовать в его сердце и открывать ему истину. А когда Господь начинает, Он продолжает это делать Духом Святым, проливая все больше и больше света ищущей правды душе. Счастливое обстоятельство, о котором говорит Сезар, произошло в связи с его последующим решением как можно лучше знать греческий язык, чтобы изучать Новый Завет на языке оригинала. С этой целью он начал повторять уроки греческого языка, которые он проходил раньше в университете. Поэтому Гос-подь, в итоге, использовал Новый Завет на оригинальном греческом языке, для того чтобы Сезар, наконец, полностью убедился, что Иисус Христос есть истинный Бог, пришедший во плоти. Это помогло Сезару вырваться из когтей культа свидетелей Иеговы. Данное важнейшее событие в его жизни произошло следующим образом: Будучи дома, Сезар однажды решил посвятить время чтению Слова Божия. Когда он открыл греческий Новый Завет, его взору предстал 5-й стих из 9-й главы Послания к Римлянам. Он прочитал: wn oi patereV kai eV wn o CristoV to kata sarka, o wn epi pantwn QeoV euloghtoV eiV touV aiwnaV, amhn - "Их и отцы, от них Христос по плоти, сущий над всем Бог, благословенный во веки, аминь".
Сезар сразу почувствовал, как будто электрический заряд прошел сквозь его тело. Его сердце забилось с неимоверной частотой, а лоб и спина покрылись холодным потом. Ему показалось, что он вот-вот рухнет на пол. Кое-как Сезар добрался до дивана и повалился на него. Прочитанное место Св. Писания его поразило. Оказывается, что согласно греческому оригиналу, пришедший на землю Мессия есть "благословенный во веки Бог". Как же он не видел этого раньше во время чтения Слова Божия?
Оправившись от шока, Сезар взял в руки перевод Нового Мира, чтобы проверить, как переводчики Общества Сторожевой Башни перевели Рим. 9:5. К своему изумлению, он увидел, что они изменили смысл греческого оригинала. Первую часть стиха они перевели, как должно, т.е. что Христос произошел по плоти от отцов народа израильского. А то, что согласно Ап. Павлу, Христос есть сущий над всем и благословенный Бог, они перевели так, что будто-бы в этом стихе сущий и благословенный относится к Богу Отцу.
Поняв, что перевод данного стиха был сделан неправильно, Сезар решил проследить греческий Новый Завет с самого начала и узнать, не подверглись ли и другие стихи подобному искажению со стороны переводчиков культа.
Ему не пришлось читать долго, чтобы обнаружить подобное. В Матф. 2:2 он нашел, что по-гречески написано: hlqomen proskunhsai autw т.е. "Мы пришли поклониться Ему". А в переводе Нового Мира эти слова переведены так: "Мы пришли воздать ему почтение". Подобное Сезар обна-ружил в 8-ом стихе этой же главы. Затем, в Матф. 28:9, где написано, что после воскресения Христа ученики "поклонились Ему", в переводе Нового Мира сказано, что они "воздали ему почтение".
Нужно помнить, что Сезар, конечно, сравнивал греческий Новый Завет с переводом Нового Мира на испанском языке, который соответствует английскому переводу Библии Нового Мира. Но в обоих случаях почтение и поклонение - это разные слова, которые Сторожевая Башня использует для перевода одного слова proskunw (проскуно) из греческого оригинала, которое значит "поклоняться".
Сторожевая башня учит, что поклонение относится только к Богу Иегове. Не следует поклоняться никому, кроме Него. Даже Сыну Божьему, Иисусу Христу, нельзя поклоняться, потому что по их мнению Он был сотворён, а значит, Ему можно оказывать лишь почтение, как и другим тварным личностям.
Слово "поклонение", по-гречески proskunw (проскуно), употребляется в Новом Завете как в отношении Бога Отца, так и в отношении Его Сына, Иисуса Христа. Однако, как обнаружил Сезар Мансанарес, переводчики Общества Сторожевой Башни переводят по-разному это слово в своей версии Нового Мира. Там, где proskunw (проскуно) и его разные формы относится к Богу Отцу, они переводят его, как поклонение, а там, где оно относится к Сыну, они переводят, как почтение.
Примерами этого служит стих Матф. 4:10, где слово proskunw (проскуно) в версии Нового Мира переведено как поклонение, потому что в этом месте Св. Писания говорится о поклонении Богу Отцу. Как мы уже видели на примере стиха Матф. 28:9, это же слово в версии иеговистов переведено, как почтение, потому что перевести его как поклонение обозначало бы, что Христу можно поклоняться как истинному Богу. Поэтому можно с уверенностью сказать, что переводчики Нового Мира сознательно по-разному переводят с греческого слово proskunw (проскуно). Их цель - согласовать перевод Нового Мира с учением Общества Сторожевой Башни. В результате получается, что учение культа ставится выше учения Библии. На эту тему мы уже говорили в 10-ой главе.
Сезар Мансанарес, который к тому времени уже хорошо знал учение Сторожевой Башни, сразу же понял, почему они так поступили со Словом Божьим. Читая дальше, он дошел до Лук. 1:68, где по-гречески сказано: EuloghtoV KurioV o QeoV tou Israhl, oti epeskeyato kai epoihsen lutrwsin tw law autou - "Благословен Господь Бог Израилев, что посетил и искупил народ Свой". Для него стало ясно, что Кто иначе, как не Господь Бог посетил и искупил Свой народ, когда Иисус пришел на землю.
Затем Сезар нашел в Иоан. 9:38, что когда исцеленный Христом человек поклонился Ему, Христос не возразил против этого. Сезар также увидел, что греческий оригинал Иоан. 8:25 повествует, что Иисус сказал, что Он есть от начала сущий, а это согласуется с Исх. 3:14, где Бог сказал Моисею: "Я есмь Сущий (Иегова). И сказал: так скажи сынам Израилевым: Сущий послал меня к вам".
Здесь уместно вспомнить, что в 12-ой главе нашей книги мы рассматривали важные слова, которые Иисус сказал иудеям о Себе: "Прежде, нежели был Авраам, Я есмь" (Иоан. 8:58 ), по-гречески Egw eimi (Эго эйми).
Когда бы Авраам ни жил, Иисус есть вечный Я ЕСМЬ. В Евангелии от Иоанна Христос много раз применяет к Себе данное выражение. Греческий оригинал это особенно ярко показывает.
Конфронтация с пастором протестантской церкви в доме одной женщины, изучение исполнения Ветхозаветных пророчеств о Христе в Новом Завете, самостоятельное чтение Нового Завета на оригинальном греческом языке, а также сравнение по Библии оригинально написанных стихов о Христе со сделанным Обществом Сторожевой Башни переводом: всё это привело Сезара к полной уверенности, что Сын Божий Иисус Христос есть истинный Бог.
В результате этого он оставил культ свидетелей Иеговы. Естественно, это не произошло без проблем со стороны старейшин местной общины культа. Они пытались переубедить Сезара, но безуспешно. Когда Бог откроет истину Своего Слова Духом Святым, то никакой человек не сможет переубедить иначе. Сезар уверовал, что Иисус умер за его грехи на кресте. Он покаялся в прежних заблуждениях и принял Христа как своего личного Спасителя. Он стал новым творением во Христе (2 Кор. 5:17).
Покаяние и возрождение в жизни Сезара произошли без помощи какого-то возрожденного евангельского верующего. Дух Святой совершил это посредством Слова Божьего на оригинальном греческом языке. В его слу-чае это было необходимо. Иначе он не смог бы освободиться от ложного учения Сторожевой Башни.
Уверовав во Христа, Сезар не знал, есть ли в мире такие верующие, каким он стал во Христе. Через некоторое время он нашел евангельскую церковь в Испании, где были такие верующие, как он, и присоединился к ней. За своё познание истины Сезар выразил в книге глубокую благодарность всем тем, кого Господь использовал для его спасения. А более всего он воздал славу Самому Господу за то, что Он избавил его душу от лжеучения.
Это свидетельство доказывает, что, в конце концов, свет торжествует над тьмой. И если оно других приведёт к свету, то заслуга будет не этой книги, но Того неоценимого драгоценного Света, Который стал плотью, чтобы умереть за нас, и таким образом дарует нам жизнь вечную.
Апостол Павел во 2-ом Послании к Коринфянам 4:6 прекрасно выразил то, что пережил Сезар Мансанарес: "Бог, повелевший из тьмы воссиять свету, озарил наши сердца, дабы просветить нас познанием славы Божией в лице Иисуса Христа".
Да будет за это Ему вечная слава! Аминь.

Издательство Ирпенской Библейской семинарии


Основы Богословия (Джеймс Пакер)

Джеймс Пакер

Основы Богословия

Оглавление

Предисловие
Бог, открывшийся как Создатель
Бог, открывшийся как Искупитель
Бог, открывшийся как Господь благодати
Послесловие к русскому изданию

Предисловие

В этой книге вкратце изложено то, что представляется мне непреходящей основой христианства как системы убеждений, с одной стороны, и образа жизни, с другой. У каждого свое понимание того, как следует рассказывать о христианстве, здесь я представляю свою позицию. Она является реформатской и евангельской и, будучи таковой, вписывается в русло традиционного и классического христианства.
Эти очерки сначала предназначались для учебной Библии и теперь, после соответствующих изменений, носят намеренно библейский характер и потому, подобно моим остальным трудам, подкреплены текстами из Писания. Я полагаю, что так и должно быть, поскольку, как говорит Кальвин, в основе христианства лежит принятие библейского учения как наставления Самого Бога, освятившего человеческие уста на служение Себе. Если Писание и в самом деле есть проповедь и учение Самого Бога, как того всегда придерживалась основная часть церкви, то главным показателем хорошего богословия является то, что оно стремится вторить как можно точнее божественному Слову.
Богословие - это, во-первых, умственная деятельность и рассуждения о Боге (богословствование) и, во-вторых, продукт этой деятельности (богословие Лютера, Уэсли, Финни, Уимбера, Пакера и кого угодно). Как некая деятельность, богословие представляет собой сложную систему связанных между собой, хотя и отличных друг от друга, дисциплин: истолкования библейских текстов (экзегеза), систематизации изложенного в них (библейское богословие), выяснения того, как формулировали христианское вероучение в прошлом (историческое богословие), трактовки его в настоящем (систематическое богословие), поиска его приложения в поведении (этика), доказательства и защиты его истинности и мудрости (апологетика), определения христианского служения в мире (миссиология), накопления богатств для жизни во Христе (духовность) и общественного богослужения (литургия), а также подробного рассмотрения служения (практическое богословие). Следующие главы, хотя и в схематической форме, охватывают все эти области.
Памятуя о том, что Господь Иисус Христос называл тех, кого Он хотел пасти, овцы, а не жирафы, я стремился излагать свой предмет по возможности прос-то. Однажды Уильяму Темплу, архиепископу, было сказано, что он передал нечто сложное очень просто; это привело его в полный восторг, и он тут же сказал: "Господь, Который сотворил меня простым, делает меня еще проще". Я абсолютно согласен с Темплом и старался следовать его примеру.
Как я часто говорю своим студентам, богословие предназначено для славословия и преданного служения - то есть для славы Божьей и благочестия. Вот почему богословие надо подавать таким образом, чтобы оно приводило к осознанию присутствия Бога. Богословие находится в полнейшем здравии, когда осознанно пребывает под оком Бога, о Котором говорит, и когда прославляет Его. Я старался не упускать из виду и этого.
Теперь, когда я завершил работу над этими краткими очерками великих тем, они больше походят, по-моему, на скоростные туры по Англии, которые предприимчивые автобусные компании организуют для американских гостей (пятнадцать минут в Стоунхэдже, два часа в Оксфорде, театре (Королевский Шекспировский театр. - Примеч. перев.), остановка на ночь в Стратфорде, полтора часа в Йорке, полдня в Озерном крае - уф!). Каждая глава - это просто конспективный материал. И все же, смею надеяться, мои "упакованные", плотно сжатые материалы (не зря меня зовут "Упаковщиком" (Игра слов. Packer переводится как "упаковщик". - Примеч. перев.)) способны развернуться в умах читателей, чтобы вознести их сердца к Богу, напоминая при этом горячий воздух, который поднимает воздушный шар с пассажирами в небо. Поживем - увидим.
Частое цитирование мною Вестминстерского Исповедания может вызвать у кого-то недоумение, поскольку я - англиканин, а не пресвитерианин. Но поскольку это Исповедание предназначалось для расширения "Тридцати девяти статей" (Свод догматов англиканского вероисповедания. - Примеч. перев.), и большинство его составителей было из числа англиканского духовенства, и поскольку это просто шедевр, "зрелый плод вероучения Реформации", как называл его Б. Б. Уорфилд, я думаю, у меня имеется право дорожить им как частью своего реформатского англиканского наследия и использовать его в качестве главного источника.
Я с благодарностью признаю скрытое влияние моего достойного восхищения друга Р. К. Спраула, который подал идею некоторых из очерков. Хотя каждому из нас присущ собственный стиль, мыслим мы во многом очень похоже и успешно сотрудничали во многих проектах. Нас иногда даже называли "реформатской мафией", но никакие слова не могут заставить нас свернуть с выбранного пути.
Также выражаю благодарность Уэнделлу Холи, моему издателю, и Ла Вон Неф, моему редактору, за помощь и терпение, проявленные во многих формах. Трудиться с ними было для меня высокой честью и удовольствием.

Дж. Пакер

Бог, открывшийся как Создатель

ОТКРОВЕНИЕ

ПИСАНИЕ ЕСТЬ СЛОВО БОЖЬЕ
Скрижали были дело Божие, и письмена, начертанные на скрижалях, были письмена Божии.
Исх. 32:16
Христианство - это истинное поклонение и служение истинному Богу, Создателю и Искупителю рода людского. Это религия, основанная на откровении: никто бы не узнал истину о Боге и не смог бы общаться с Ним лично, если бы вначале Бог не явил Себя. Но Бог действовал именно таким образом, и шестьдесят шесть книг Библии, тридцать девять из которых были написаны до пришествия Христа и двадцать семь после, составляют вместе свидетельство, толкование, выражение и олицетворение Его самораскрытия. Бог и благочестие - вот сквозные, объединяющие библейские темы.
С одной стороны, Писание - это верное свидетельство благочестивых людей о возлюбленном Боге, Которому они служили; с другой, свидетельство и учение Самого Бога, изложенное в доступной человеку форме, поскольку оно написано необыкновенным образом при водительстве свыше. Церковь называет эти писания Словом Божиим, так как их авторство и содержание являются Священными.
Всякое сомнение в том, что Писание происходит от Бога и преисполнено истины и мудрости Его, устраняет Иисус Христос и апостолы, учившие во имя Его. Иисус, Бог воплотившийся, почитал Библию (наш Ветхий Завет) за наставление, написанное Его небесным Отцом, Которому Он должен был повиноваться, как и другие (Мф. 4:4, 7, 10; 5:19-20; 19:4-6; 26:31, 52-54; Лк. 4:16-21; 16:17; 18:31-33; 22:37; 24:25-27, 45-47; Ин. 10:35), и которое Он пришел исполнить (Мф. 5:17-18; 26:24; Ин. 5:46). Павел характеризует Ветхий Завет как всецело "богодухновенный", то есть считает его плодом Божьего Духа ("дыхания"), таким же, как и все творение (Пс. 33:6; Быт. 1:2), написанным ради наставления Церкви (2 Тим. 3:15-17; Рим. 15:4; 1 Кор. 10:11). О небесном происхождении библейского учения свидетельствует и Петр (2 Пет. 1:21; 1 Пет. 1:10-12); а также автор Послания к Евреям тем, в частности, как он приводит цитаты из Писания (Евр. 1:5-13; 3:7; 4:3; 10:5-7, 15-17; ср. Деян. 4:25; 28:25-27).
Само апостольское учение о Христе является откровением истины, которая была высказана словами, данными от Бога (1 Кор. 2:12-13), вот почему Церковь справедливо рассматривает подлинные апостольские тексты как завершающие Писание. Уже Петр относится к посланиям Павла как к Писанию (2 Пет. 3:15-16), и Павел, несомненно, называет Евангелие от Луки Писанием (1 Тим. 5:18, где он цитирует текст из Лк. 10:7).
Понятие о письменном наставлении от Самого Бога как основании для благочестивого образа жизни восходит к Десяти заповедям, которые Бог начертал на каменных скрижалях, а затем внушил Моисею мысль записать законы Его, а также историю Его общения с избранным народом (Исх. 32:15-16; 34:1, 27-28; Чис. 33:2; Втор. 31:9). Осмыслить это и жить согласно принципам, изложенным в этих текстах, в Израиле всегда было основанием подлинной преданности Богу как для вождей народа, так и для простых людей (Иис. Н. 1:7-8; 4 Цар. 17:13; 22:8-13; 1 Пар. 22:12-13; Неем. 8; Пс. 119). Закон, согласно которому все должно определяться Писанием, то есть совместно Ветхим и Новым Заветами, является основным и для Церкви.
Что говорит Писание, то говорит Бог. Библия во всем является книгой человеческой и во всем - книгой божественной. В этом состоит ее тайна, сопоставимая лишь с еще большей тайной воплощения Бога во Христе. Итак, все разнообразное содержание этой книги - исторические повествования, пророчества, поэтические произведения, песни, сочинения о мудрости, проповеди, статистические данные, послания и все прочее - следует принимать как от Бога, почитая заслуживающим доверия все, чему учат библейские авторы. Христиане должны быть благодарны Богу за дар писаного Слова и на нем всецело и единственно основывать с чистой совестью свою веру и свою жизнь. В противном случае оказать Ему честь и угодить Ему, как Он призывает нас, просто невозможно.

ТОЛКОВАНИЕ

ХРИСТИАНИН СПОСОБЕН ПОСТИЧЬ СЛОВО БОЖЬЕ
Вразуми меня, и буду соблюдать закон Твой и хранить его всем сердцем.
Пс. 118:34
У всякого христианина есть право и долг не только учиться на опыте Церкви, но и самому толковать Писание. Католическая церковь ставит это под сомнение, ссылаясь на то, что отдельные лица могут толковать Писание неверно. Это так, однако нижеследующие правила, при их должном соблюдении, исключают такую опасность.
Все библейские книги записаны человеком, и, хотя Писание следует глубоко почитать и любить как Слово Божье, толковать его прежде всего надлежит с учетом его человеческой природы. Вот почему аллегорическое толкование, пренебрегающее смыслом текста и замыслом того или иного библейского писателя, абсолютно неприемлемо.
Ни одна библейская книга не является шифрограммой, ибо все они были написаны на языке, понятном тому кругу читателей, которому были адресованы. Это правило остается верным и в отношении писаний, использующих главным образом систему символов: книги Даниила, Захарии и Откровения. Их главная идея всегда ясна, несмотря на то, что некоторые детали завуалированы. Когда понимаешь значение используемых слов, исторический контекст и культурные традиции того или иного библейского писателя и его читателей, можно рассчитывать на успех в усвоении мыслей, которые он передает. Однако к духовному разумению, иначе говоря, постижению реальности Бога, Его отношения к людям, Его настоящей воли и своего отношения к Нему в настоящем и будущем невозможно прийти, пока с сердца читателя Библии не снимется покрывало и его не затронет стремление писателя познать Бога, угодить Ему и прославить Его (2 Кор. 3:16; 1 Кор. 2:14). Здесь надо молиться о том, чтобы Дух Божий пробуждал в нас такое стремление и через Писание открывал нам Бога. (См. Пс. 119:18-19, 26-27, 33-34, 73, 125, 144, 169; Еф. 1:17-19; 3:16-19.)
У всякой библейской книги есть свое, особое место в поступательном движении откровения благодати Божьей. Это движение началось в Эдемском саду и достигло наивысшей точки в Иисусе Христе, в день Пятидесятницы и в апостольском Новом Завете. И этого факта нельзя упускать из виду, когда исследуешь библейский текст. К примеру, Псалтирь, сборник хвалебных и молитвенных псалмов Израиля, актуальный во все времена, дает эталон благочестивой души, хотя хвала и мольба, идущая из сердца, излагается на языке ключевых понятий (цари земные, царства, исцеление, благосостояние, война, долгая жизнь), в которых мыслилась благодатная жизнь в дохристианскую эру.
У каждой из шестидесяти шести библейских книг имеется один и тот же источник - божественный разум; вот почему библейские тексты по необходимости дополняют друг друга и не противоречат один другому. Если вы до сих пор не понимаете этого, значит, причина в вас, а не в Писании. Писание ни в чем не противоречит себе; более того, одно место Писания поясняет другое. Это надежное правило толкования Писания с помощью Писания иногда называют толкованием "по сходству с Писанием" или "по сходству веры".
В каждой библейской книге находится неизменная истина о Боге, человеке, благочестии и безбожии, причем эта истина поясняется на примере тех или иных конкретных ситуаций, в которые попадают отдельные лица или группы людей. Заключительная фаза толкования Библии наступает тогда, когда человек применяет эти истины в своей жизни; именно таким образом он познает, что говорит ему Бог через Писание в настоящее время. Образцами подобного применения библейских истин может служить то, как Иосия переосмыслил гнев Божий на Иуду за нарушение требований Его закона (4 Цар. 22:8-13), как рассуждал Иисус на основании Быт. 2:24 (Мф. 19:4-6) и как Павел использовал Быт. 15:6 и Пс. 32:1-2, чтобы показать истинность того, что вера (а не дела) вменяется в праведность (Рим. 4:1-8).
Недопустимо искать в Писании или приписывать ему какой-то особый смысл, которого нельзя со всей определенностью выверить, читая Писание, и утверждать, что оно допускает лишь одно толкование, выраженное одним или несколькими авторами.
Тщательное соблюдение этих правил в сочетании с молитвой - вот что отличает всякого христианина, "верно преподающего слово истины" (2 Тим. 2:15).

ОБЩЕЕ ОТКРОВЕНИЕ

БОГ ЕСТЬ - ОБ ЭТОМ ЗНАЮТ ВСЕ
Небеса проповедуют славу Божию, и о делах рук Его вещает твердь.
Пс. 18:2
Мир Божий - это не ширма, скрывающая силу и величие Создателя. Из самого естественного хода вещей всем ясно, что могущественный и величественный Создатель существует. Павел говорит об этом (Рим. 1:19-21; Деян. 17:28), призывая одного древнегреческого поэта в свидетели тварной природы человека. Павел также утверждает, что благость этого Создателя проявляется в Его благодеяниях (Деян. 14:17; ср. Рим. 2:4) и совесть каждого человека признает справедливыми по крайней мере некоторые из требований Его святого закона (Рим. 2:14-15), наряду с причиняющей мучение неизбежностью последнего суда (Рим. 1:32). Из этих очевидных фактов и состоит общее откровение.
Общим откровение называется потому, что его получает всякий человек уже в силу того, что живет в этом мире. Так было всегда с момента сотворения. Через Свои благодеяния и посредством совести человека Бог действенно открывается всем и каждому, вот почему всякий отказ благодарить Создателя и служить Ему верой и правдой есть грех перед обретенным познанием Бога; так что всякое отрицание такого познания нельзя принимать всерьез. На основании вселенского откровения силы и нравственного права Бога, достойного поклонения, Павел предъявляет обвинение всему греховному и виновному перед Богом роду людскому за отказ служить Ему так, как следует (Рим. 1:18-3:19).
Далее, в дополнение к общему откровению, Бог открылся в лице Иисуса Христа как Спаситель грешников. Это откровение, данное в истории и описанное в Библии, отворяющее погибшим врата спасения, принято называть особым или специальным откровением. Оно представляет собой подробное изложение всего, что общее откровение говорит о Боге, и учит наблюдать это откровение в естественном ходе вещей, в исторических событиях и человеческом естестве, чтобы воспринимать мир в целом, по словам Кальвина, как театр славы Божьей.

ВИНА

ЭФФЕКТ ОБЩЕГО ОТКРОВЕНИЯ
...Что можно знать о Боге, явно для них, потому что Бог явил им.
Рим. 1:19
Писание исходит из того (и опыт подтверждает это), что люди по своей природе религиозны, но при этом отказываются поклоняться своему Создателю, хотя общее откровение делает Его всемирно известным. Ни "научный" атеизм, ни нравственный монотеизм не являются врожденными свойствами человека: атеизм всегда выступает как реакция на существовавшую от века веру в Бога (или богов), а нравственный монотеизм появляется лишь с познанием специального откровения.
Писание объясняет подобное положение дел тем, что греховный эгоизм и неприятие требований Создателя вовлекают человека в идолослужение, за которым стоит перенос поклонения и почестей на некие силы или объекты помимо Бога-Создателя (Ис. 44:9-20; Рим. 1:21-23; Кол. 3:5). Таким образом, отступники "подавляют истину" и "славу нетленного Бога изменяют в образ, подобный тленному человеку, и птицам, и четвероногим, и пресмыкающимся" (Рим. 1:18, 23). Они подавляют и сдерживают, насколько возможно, истину превосходящего всякое бытие Создателя-Судии, которая открывается им через общее откровение, и переносят неистребимое чувство Божества на недостойные предметы. Это, в свою очередь, ведет к радикальному нравственному упадку, с последующим страданием в качестве первого проявления Божьего гнева за отступничество человека (Рим. 1:18, 24-32).
В наши дни на Западе люди боготворят земные объекты, например, фирму, семью, футбол и разные приятные чувства (и в итоге поклоняются им). Все это кончается нравственным упадком, по сути, ничем не отличающимся от того, что отмечался в библейские времена у язычников, поклонявшихся настоящим идолам.
Полностью подавить в себе чувство Бога и Его суда в настоящем и будущем люди не могут; Сам Бог не позволит им этого. Определенное чувство справедливости, а также ответственности перед святым, божественным Судьею всегда остается. В этом падшем мире всякий человек, не имеющий тех или иных нарушений психики, наделен совестью, которая направляет и время от времени осуждает его, свидетельствуя, что ему должно пострадать за злые дела (Рим. 2:14 и далее); когда же совесть говорит таким образом, она воистину голос Божий.
Род людской, подвластный греху, в некотором смысле не знает Бога, поскольку желание людей верить (и даже вера) в земные объекты неизбежно искажает и извращает откровение Бога. Но, с другой стороны, все люди знают Бога, ощущают свою вину и мучительно предчувствуют грядущий суд, которого им хочется избежать. Однако только Евангелие Христово в этих скорбных условиях человеческого бытия может возвестить мир.

ВНУТРЕННЕЕ СВИДЕТЕЛЬСТВО

ПИСАНИЕ УДОСТОВЕРЯЕТСЯ СВЯТЫМ ДУХОМ
Впрочем, вы имеете помазание от Святого и знаете все.
1 Ин. 2:20
Почему христиане верят, что Библия есть Слово Божье, и шестьдесят шесть библейских книг составляют единственную Книгу наставления, в которой Бог открывает истинность искупления при посредстве Иисуса Христа, Спасителя? Ответ состоит в том, что Бог подтвердил это Сам при помощи так называемого внутреннего свидетельства Святого Духа. Как гласит Вестминстерское исповедание (1647),
Свидетельство Церкви побуждает и заставляет нас с глубочайшим почтением относиться к Священному Писанию. Божественность предмета изложения, действенность учения, великолепие стиля, согласованность всех частей, возвышенная цель, заключающаяся в воздаянии всей славы Богу, предлагаемое полное описание единственно возможного пути спасения человека, множество других несравненно превосходных качеств и вытекающее отсюда полное совершенство - вот доводы, с помощью которых Писание более чем убедительно доказывает, что оно воистину является Словом Божиим; и тем не менее наша полнейшая убежденность и уверенность в его непогрешимой истинности и божественном авторитете основана прежде всего на внутреннем действии Святого Духа, свидетельствующего через Слово и посредством Слова в наших сердцах (1.5).
Свидетельство Духа о Писании подобно Его свидетельству об Иисусе (Ин. 15:26; 1 Ин. 5:7; ср. 1 Ин. 2:20, 27). Это не передача новой информации, а просвещение людей с помраченным прежде разумом, чтобы они отличали божественность, отдавая себе отчет в бесподобном влиянии Бога, в одном случае через благовествующего Иисуса, в другом - через слова Священного Писания. Дух озаряет наши сердца, чтобы просветить нас познанием славы Божией не только в лице Иисуса Христа (2 Кор. 4:6), но и посредством учения Священного Писания. Благодаря такому просвещению наш дух приходит в состояние, в котором Спаситель и Писание свидетельствуют нам о своей божественности (Иисус утверждается как божественная Личность; в равной степени Писание является Священным) столь же прямо, отчетливо и ярко, сколь заявляют о себе вкус и цвет, действующие на наши органы чувств. В результате мы больше не считаем возможным сомневаться ни в божественности Христа, ни в богодухновенности Библии.
Бог удостоверяет Священное Писание в качестве Своего Слова не с помощью какого-то мистического опыта, или секретной информации, которую передает человеку втайне, нашептывая на ухо, или одной человеческой аргументации (какой бы сильной она ни была), или одного лишь свидетельства Церкви (каким бы впечатляющим оно ни казалось с точки зрения ее двухтысячелетней истории), а посредством Духа. Бог делает это с помощью проясняющего света и преображающей силы, чем Писание само свидетельствует о своей божественности. Влияние этого света и силы как раз и составляет свидетельство Духа "через Слово и посредством Слова в наших сердцах". Богословская аргументация, опыт ближних и наш собственный могут подготовить нас к принятию этого свидетельства от Духа. Однако наделение им, подобно наделению верой в божественного Христа-Спасителя, есть исключительное право только всевластного Святого Духа.
Познание божественности Библии через свидетельствование Духа является духовным опытом всякого христианина, и так было всегда, хотя многие христиане и не знают, как выразить этот опыт на словах и как трактовать Библию в соответствии с ним.

ВЛАСТЬ

БОГ ПРАВИТ СВОИМ НАРОДОМ ПОСРЕДСТВОМ ПИСАНИЯ
Все Писание богодухновенно и полезно для научения, для обличения, для исправления, для наставления в праведности...
2 Тим. 3:16
Христианский принцип непреложности Библии означает, с одной стороны, что Бог имеет целью направлять веру и поведение Своего народа посредством истины, открытой в Священном Писании; с другой стороны, он означает, что все наши представления о Боге должны измеряться, проверяться и, где необходимо, исправляться и расширяться в рамках библейского учения. Власть как таковая есть право, претензия, способность и в более широком смысле сила управлять. Согласно христианской точке зрения Бог-Творец, создавший нас с тем, чтобы мы познавали, любили Его и служили Ему, обладает над нами полнотой власти, орудием которой выступают истина и мудрость Его записанного Слова. Если с человеческой точки зрения каждая библейская книга была написана с тем, чтобы сделать служение Богу более последовательным и искренним, то с божественной эта цель поставлена перед всей Библией в целом. И ныне, когда Отец предоставил Сыну власть управлять всем мирозданием от Его имени (Мф. 28:18), именно Писание выступает орудием господства Христа над Его учениками. И в этом смысле все Писание походит на Христовы послания семи церквам (Отк. 2-3).
Где же искать непререкаемую истину Божью в наши дни? На этот вопрос дают три ответа, каждый из которых по-своему апеллирует к Библии.
Католическая и Православная церкви, как им кажется, находят истину Божью в толкованиях Писания, которые выражаются в их традициях и единодушии. Они рассматривают Библию как богоданную истину, однако настаивают, что толковать эту истину должна церковь и она непогрешима, когда поступает таким образом.
В противоположность этому лица, которым даны прозвища либералов, радикалов, модернистов и субъективистов, находят истину Божью в тех представлениях, впечатлениях, суждениях, теориях и домыслах, которые Писание порождает в их умах. Отвергая новозаветное учение о богодухновенности Писания, не считая его абсолютно достоверным и содержащим беспримесное и непререкаемое воспроизведение ума Божьего, они уверены, что именно Дух побуждает их таким образом относиться к мудрости, нисходящей свыше.
Традиционный протестантизм, однако, находит истину Божью в учении канонического текста Писания. Оно принимает это Писание как богодухновенное (2 Тим. 3:16), непогрешимое (совершенно достоверное во всем, что утверждает), достаточное (содержащее все, что Бог хотел передать нам, и все, что нам нужно знать для спасения и вечной жизни) и ясное (простое и само объясняющее все важные вопросы).
Приверженцы первых двух точек зрения (католической и православной) критерием истины и мудрости почитают человеческие суждения о Библии; сторонники третьей, ценя церковную традицию веры и хорошо понимая необходимость связности рациональной аргументации, последовательно подчиняют все человеческие суждения Писанию, принимая его самым серьезным образом как канон. Канон означает устав или стандарт. Католическое и православное богословия ссылаются на Писание, как на канон, но при этом не принимают его со всей серьезностью как действующий устав веры и жизни. Таким образом, на деле они не принимают полноты Его власти, так что их христианское вероисповедание, каким бы искренним оно ни было, делается из-за этого несовершенным.

ПОЗНАНИЕ

ИСТИННОЕ ПОЗНАНИЕ БОГА ДОСТИГАЕТСЯ ВЕРОЮ
Но хвалящийся хвались тем, что разумеет и знает Меня, что Я - Господь, творящий милость, суд и правду на земле; ибо только это благоугодно Мне, говорит Господь.
Иер. 9:24
В Первом послании к Тимофею (6:20-21) Павел предупреждает Тимофея относительно "лжеименного знания (греч. гносис), которому предавшись, некоторые уклонились от веры". Павел критикует здесь те религиозные и философские идеи, которые во втором веке от Р.Х. переросли в гностицизм. Проповедники этих взглядов и навыков учили верующих видеть в христианских убеждениях первый робкий шаг на долгом пути к "знанию", убеждая их идти этим путем дальше. Однако эти духовные наставники называли материальный мир не имеющим никакой ценности, а тело считали темницей души, и только в мистическом озарении видели исчерпывающий ответ на все запросы человеческого духа. Ими отрицалось какое-либо значение греха в проблеме познания, а предлагаемое ими "знание" сводилось к заклинаниям, упражнениям в мистицизме и оторванности от мира. Они объявили Иисуса сверхъестественным духовным наставником, который выглядел как человек, не будучи таковым в действительности; Воплощение и Искупление они также отвергали, а призыв Христа жить в святой любви подменялся либо предписаниями аскетического толка, либо проповедью вседозволенности. Новозаветные послания (1 Тим. 1:3-4; 4:1-7; 6:20-21; 2 Тим. 3:1-9; Иуд. 4, 8-19; 2 Пет. 2; 1 Ин. 1:5-10; 2:9-11, 18-29; 3:7-10; 4:1-6, 5:1-12; 2 Ин. 7-11) открыто обличают это направление и практику, которые позднее вылились в гностицизм.
В противоположность гностицизму Писание говорит о "познании" Бога как об идеале духовной личности, то есть полноте отношений веры, которая приносит спасение и вечную жизнь и порождает любовь, надежду, послушание и радость. (См., напр., Исх. 33:13; Иер. 31:34; Евр. 8:8-12; Дан. 11:32; Ин. 17:3; Гал. 4:8-9; Еф. 1:17-19; 3:19; Флп. 3:8-11; 2 Тим. 1:12.) У этого познания имеются следующие измерения: умственное (познание истины о Боге: Втор. 7:9; Пс. 99:3), волевое (вера, послушание и поклонение Богу с точки зрения этой истины) и нравственное (исповедание правды и любви: Иер. 22:16; 1 Ин. 4:7-8). Главным объектом познания верой является воплощенное Божество, Человек Христос Иисус, Ходатай перед Богом за нас, грешных, через Которого мы приходим к познанию Его Отца как нашего Отца (Ин. 14:6). Вера ищет познания Христова и силы Его (Флп. 3:8-14). Познание верой - это плод возрождения, дар нового сердца (Иер. 24:7; 1 Ин. 5:20) и просвещения от Духа (2 Кор. 4:6; Еф. 1:17). Двусторонние отношения познания основаны на завете с Богом: мы признаем Бога нашим Отцом небесным потому, что Он признает нас Своими детьми (Ин. 10:14; Гал. 4:9; 2 Тим. 2:19).
Все богодухновенное Писание предназначено для того, чтобы помочь нам познать Бога. Будем использовать его должным образом.

ТВОРЕНИЕ

БОГ ЕСТЬ СОЗДАТЕЛЬ
Как многочисленны дела Твои, Господи! Все соделал Ты премудро; земля полна произведений Твоих.
Пс. 103:24
"В начале сотворил Бог небо и землю". (Быт. 1:1). Он совершил это по Своему слову, не имея "под руками" материи, существовавшей до момента творения; Он восхотел, чтобы нечто было ("Да будет..."), и мироздание возникло и построилось в определенном порядке, при котором бытие, зависимое от Его воли, стало отличаться от Его Бытия. В акте творения принимали участие Отец, Сын и Святой Дух (Быт. 1:2; Пс. 33:6, 9; 148:5; Ин. 1:1-3; Кол. 1:15-16; Евр. 1:2; 11:3). Обратим внимание на следующие моменты:
a) Акт творения остается для нас тайной; этот факт превышает наше разумение. Мы не способны сотворить нечто, сказав просто "да будет...", и не знаем, как это удалось Богу. Признать, что Он сотворил нечто "из ничего", значит признать наличие тайны, а вовсе не объяснить ее. В частности, мы не можем осмыслить, как зависимое бытие может быть независимым и как ангелы и люди, существа подневольные, могут быть не роботами, а существами, способными свободно принимать решения, за которые они несут нравственную ответственность перед своим Творцом. И все же Писание везде и повсюду учит нас, что все обстоит именно таким образом.
б) Пространство и время суть формы существования тварного мира; Бог не существует "где-либо" и "когда-либо", поэтому пространство и время никак не ограничивают Его, в отличие от нас.
в) Поскольку мироздание не возникло само по себе, то и поддерживать себя, как Бог, оно не может. Стабильность мироздания обусловлена непрерывным попечением Бога; в этом заключается особое служение божественного Сына (Кол. 1:17; Евр. 1:3), без Которого исчезла бы всякая тварь, и мы в том числе. Как говорил афинянам Павел: "...Он, будучи Господом неба и земли... не требует служения рук человеческих.... Сам давая всему жизнь и дыхание и все. ...Ибо мы Им живем и движемся и существуем..." (Деян. 17:24-25, 28).
г) Возможность творческого вмешательства вообще (к примеру, чудеса созидательной силы; способность человека производить потомство; возрождение человеческой души с переориентацией и перенацеливанием желаний человека и его духа) стара как сама вселенная. Человеку не по силам осознать то, как Бог в процессе сохранения вселенной в действительности продолжает творить новое, необъяснимое с точки зрения всего, что было прежде; однако сомнений в том, что Его мир остается открытым для действия Его созидательной силы везде и повсюду, не остается никаких.
Осознание того, что Бог сотворил мироздание и нас как часть его, лежит в основе истинной религии. Бога надлежит хвалить и славить как Создателя, за удивительное совершенство, разнообразие и красоту Его творений. Псалтирь, например псалом 103, является образцом такой хвалы и славы. Богу можно доверять как неизреченному Господу, Который действует по предвечному замыслу, определившему все без исключения события и судьбы, имея власть искупать, "перерождать" и обновлять Свое творение; это доверие становится логически обоснованным, если помнить, что Тот, Кому мы вверяем себя, есть всемогущий Создатель. Осознание того, что само наше существование находится в полной и непрерывной зависимости от попечения божественного Творца, ставит нас перед необходимостью жить в преданности, верности, благодарении и подчинении Ему, а не наоборот. Благочестие проистекает отсюда - от Бога, неизреченного Создателя, ставшего средоточием наших помыслов.

САМОРАСКРЫТИЕ

"ВОТ ИМЯ МОЕ"
И сказал еще Бог Моисею: так скажи сынам Израилевым: Господь, Бог отцов ваших, Бог Авраама, Бог Исаака и Бог Иакова, послал меня к вам. Вот имя Мое навеки, и памятование обо Мне из рода в род.
Исх. 3:15
В современном мире имя человека - как наклеенный ярлык, порядковый номер, который можно сменить без особых хлопот. Между тем система библейских личных имен основана на господствующей традиции, согласно которой имена людей указывают на их происхождение, общественное положение, моральный облик, связи и окружение. Ветхий Завет неизменно прославляет Бога за то, что Он открыл Израилю Свое имя, и псалмопевец вновь и вновь возносит хвалу и славу имени Божьему (Пс. 8:2; 112:1-3, 144:1-2, 148:5, 13). "Имя" здесь представляет Самого Бога таким, каким Он открыл Себя через Слово и дело. Сутью откровения чувств и замыслов Божьих является имя, которое Он доверил Израилю для обращения к Себе, - Яхве (в написании современных богословов), Иегова (так произносили это имя раньше) и Господь (в синодальном переводе Библии).
Бог объявил это имя Моисею, когда говорил с ним из пламенеющего и неопалимого куста. Он сначала назвал Себя Богом, заключившим завет с патриархами (ср. Быт. 17:1-14); когда же Моисей спросил Его, какое Божье имя он мог бы передать народу (древние полагали, что молитва может быть услышана лишь в том случае, если правильно названо имя того, кому она возносится), Бог назвал Себя: вначале "Я есмь Сущий" (или "Я буду вашим Богом"), позднее сокращенно - "Сущий (Иегова)", и наконец - "Господь (иудейское Яхве, имя, звучащее на еврейском как "Я есмь"), Бог отцов ваших" (Исх. 3:6, 13-16) (Автор основывается в своем толковании имен Бога на англоязычных переводах Библии. В иудейской традиции Иегова и Яхве разные транслитерации одного из имен Бога (Сущий), заключенных в тетраграмму. Божий - Примеч. ред.). Это имя во всех его формах провозглашает подлинную сущность Бога: вечность, независимость, неизреченность - сверхъестественный способ бытия, символом которого выступает образ пламенеющего и неопалимого куста. Можно сказать, образ этого куста дает глубокое, живое объяснение беспредельности Божьего бытия. "Вот имя Мое навеки", - сказал Он, то есть народ Божий должен всегда помышлять о Нем как о сущем, господствующем, могущественном, самовластном и неизреченном Царе, образом Которого и предстает пламенеющий и неопалимый куст (Исх. 3:15).
Позднее (Исх. 33:18 - 34:6-7), когда Моисей испрашивал видения Божьей "славы" (Его восхитительного самопроявления), Бог провозгласил Свое имя таким образом: "Господь, Господь, Бог человеколюбивый и милосердый, долготерпеливый и многомилостивый и истинный, сохраняющий милость в тысячи родов, прощающий вину и преступление, и грех, но не оставляющий без наказания..." Если из пламенеющего и неопалимого куста Бог ответил на вопрос о том, каким в действительности является бытие Бога, то здесь Он отвечает на вопрос, каким образом Бог действует. Это основополагающее заявление о Его нравственной сущности часто повторяется далее в Писании (Неем. 9:17; Пс. 85:15; Иоиль 2:13; Ин. 4:2). Все это - часть Его "имени", то есть частичное раскрытие Им Своей природы, за которое Он достоин вечного поклонения.
Бог завершает откровение славы Своей нравственной природы, называя Себя Богом ревнителем (Исх. 34:14). Это особенно выразительно перекликается с тем, что Он говорит о Себе, когда сообщает о наказании за нарушение второй заповеди (Исх. 20:5). Ревность, о которой здесь идет речь, является ревностью по обетованию: это добродетель совершенного и любящего Бога, Который ожидает абсолютной верности со стороны человека, взявшего на себя обязательство славить Его и служить Ему.
В Новом Завете слова и деяния Иисуса, воплощенного Сына Божьего, представляют полное откровение мыслей, планов, замыслов и целей Бога-Отца (Ин. 14:9-11; ср. 1:18). Слова "да святится имя твое" из молитвы Господней (Лк. 11:2) отражают желание, согласно которому первому Лицу Троицы воздавалась бы такая хвала и слава, которой заслуживает великолепие Его самораскрытия. Бога надлежит прославлять за величие Его имени, то есть за Его славное открытие Самого Себя в творении, провидении и благодати.

ВЕЧНОЕ И НЕЗАВИСИМОЕ БЫТИЕ

БОГ БЫЛ ВСЕГДА
Прежде нежели родились горы, и Ты образовал землю и вселенную, и от века и до века Ты - Бог.
Пс. 89:3
Дети иногда спрашивают: "А кто сотворил Бога?" Самый ясный ответ состоит в том, что Бога не надо было творить, ведь Он существовал всегда. Его бытие отличается от нашего: у нас, Его творений, бытие зависимое, производное, конечное, преходящее, а у нашего Создателя оно вечное, независимое (суверенное, самодостаточное) и неизбежное - неизбежное в том смысле, что бытие Бога является столь же непреходящим, сколь наше - преходящим. Мы неизбежно стареем и умираем, поскольку такова наша подлинная природа; Бог неизбежно, по необходимости продолжает существовать вечно и всегда неизменно, поскольку такова Его вечная природа. Это одно из множества проявлений различия между тварью и Творцом.
"Самобытие" Бога - фундаментальная истина. В самом начале проповеди афинским язычникам о "неведомом Боге" апостол Павел объясняет, что Бог, сотворивший мир и все в нем, "не в рукотворенных храмах живет и не требует служения рук человеческих, как бы имеющий в чем-либо нужду, Сам давая всему жизнь и дыхание и все" (Деян. 17:23-25). Считается, что жертвы, приносимые идолам в культах современности, как и в древних Афинах, тем или иным образом поддерживают жизнь богов, между тем как Создатель в подобной системе поддержки не нуждается. Понятие "aseity", означающее вечное и независимое бытие Бога в Себе и наличие неиссякаемой энергии в Нем Самом (a se на латыни означает "из себя"), было предложено богословами, чтобы выразить одним словом истину, которая ясно изложена в Библии (Пс. 89:2-5; 101:26-28; Ис. 40:28-31; Ин. 5:26; Отк. 4:10).
Множество заблуждений в богословии порождается тем предположением, что будто бы условия, рамки и ограничения нашего конечного бытия относятся также и к Богу. Учение о Его вечном и независимом бытии есть надежная защита от заблуждений такого рода. В своей жизни по вере мы запросто обедняем себя, усваивая слишком узкие и ограниченные представления о Боге, и здесь этому противостоит учение о Его вечном и независимом бытии. Для духовного здоровья жизненно важно осознание величия Бога (ср. Пс. 94:1-7), так что постижение истины о Его вечном и независимом бытии является первой ступенью на пути к этому.

ЗАПРЕДЕЛЬНАЯ РЕАЛЬНОСТЬ

БОГ ЕСТЬ ДУХ
Так говорит Господь: небо - престол Мой, а земля - подножие ног Моих; где же построите вы дом для Меня и где место покоя Моего?
Ис. 66:1
"Бог есть дух", - сказал Иисус самарянке у колодца (Ин. 4:24). Обладая всеми свойствами личности, Бог, в отличие от нас, не обитает и не проживает какое-то время в теле и потому не ограничен пространственно-временными рамками. Из факта духовной природы, вечного и независимого бытия Бога, а также из того, что Он не отмечен, как мы, признаками расщепления личности (мятежность и неуправляемость), произведенного в нас грехом, можно вывести следующее.
Во-первых, Бог не ограничен ни пространством (в Своей безмерности Он пребывает непрерывно и всюду), ни временем (для Него нет "настоящего времени", которое сковывало бы Его, как нас). Богословы называют отсутствие пределов и границ у Бога Его бесконечностью, беспредельностью и запредельностью (3 Цар. 8:27; Ис. 40:12-26; 66:1). Поскольку все в мире держится на Нем, то все всюду и всегда занимает свое место в Его всеобъемлющем замысле и у всякой вещи и всякого человека в этом мире есть свое предназначение (Дан. 4:34-35; Еф. 1:11).
Во-вторых, Бог не подвержен переменам. Это значит, что Он абсолютно неизменен: будучи совершенным по необходимости, Он не может изменяться ни к лучшему, ни к худшему; и, пребывая за пределами времени, Он не подлежит изменению, как все тварное (2 Пет. 3:8). Далекий от безразличия и невозмутимости, Он активен в Своем мире всегда, неизменно производя новое (Ис. 42:9; 2 Кор. 5:17; Отк. 21:5); но во всем этом Он с абсолютным постоянством демонстрирует Свою совершенную природу. Только неизменность природы Божьей гарантирует Его верность Своему слову и замыслу (Чис. 23:19; Пс. 32:11; Мал. 3:6; Иак. 1:16-18); и только эта неизменность объясняет, почему с переменой отношения людей к Нему Он меняет Свое отношение к ним (Быт. 6:5-7; Исх. 32:9-14; 1 Цар.15:11; Ин. 3:10). И хотя Бог по природе неизменен, Его нельзя назвать неотзывчивым и безразличным к тому, что творится в этом мире.
В-третьих, Бог способен управлять Своими чувствами, что часто в разных ситуациях не удается нам. Рассуждая об этом Его свойстве, богословы говорят о том, что Бог чужд страстям. За этим стоит не бесстрастие и бесчувствие Бога, а то обстоятельство, что все чувствования, как и все деяния Бога связаны с Его собственной волей, свободой выбора и выступают в единстве Его бесконечного бытия. Заставить Бога страдать там, где Он этого не пожелает Сам, просто невозможно. Однако о реальности чувствований Бога (радости, скорби, гневе, удовольствии, любви, ненависти и т. п.) в Писании упоминается множество раз, так что не стоит забывать о том, что Бог переживает, хотя Его переживания и превосходят духовный опыт тварных существ.
В-четвертых, Бог всегда мыслит и действует как цельная, обладающая внутренним единством Личность. Эту Его целостность иногда называют простотой. Божья простота резко контрастирует с усложненностью и отсутствием цельности нашего бытия; из-за расщепленности человеческой личности как следствия грехопадения мы едва ли можем, если это вообще нам по силам, преодолеть внутреннюю раздробленность и сосредоточить на чем-либо все свои силы. Между тем одно из самых поразительных чудес Божьих состоит в том, что Он уделяет полное и безраздельное внимание не только чему-то одному в определенный момент времени, но всему и всякому одновременно и всюду в прошлом, настоящем и будущем (ср. Мф. 10:29-30).
В-пятых, Бог есть дух, и поклоняться Ему, по словам Иисуса, надлежит в духе и истине (Ин. 4:24). "В духе" значит "от сердца, обновленного Святым Духом". Никакие обряды, жертвоприношения или формальные церемонии не создают истинного поклонения, если нет сердечного участия, породить которое по силам лишь Святому Духу. "В истине" значит "на основании раскрытия Богом той реальности, кульминацией которой является воплощенное Слово, Иисус Христос". Прежде всего это открытие того, что мы представляем собой как погибшие грешники и является для нас Бог как Создатель и Искупитель через посредническое служение Иисуса.
В наше время на земле нет ни одного места, предписанного в качестве единственного центра поклонения Богу. Символическое место обитания Бога в Иерусалиме земном сменилось, когда пришло время (Ин. 4:23), Его обителью в небесном Иерусалиме, где ныне служит Иисус (Евр. 12:22-24). В Духе "близок Господь ко всем призывающим Его, ко всем призывающим Его в истине", где бы они ни пребывали (Пс. 144:18; ср. Евр. 4:14-16). Эта повсеместная близость Бога ко всем и каждому является частью благой евангельской вести; это абсолютное благо, которое не следует считать чем-то само собой разумеющимся.

ВСЕВЕДЕНИЕ

БОГ ВСЕ ВИДИТ И ЗНАЕТ
На всяком месте очи Господни: они видят злых и добрых.
Прит. 15:3
Слово всеведущий означает "знающий все". Писание говорит, что очи Господни обращены на все (Иов. 24:23; Пс. 32:13-15, 138:13-16; Прит. 15:3; Иер. 16:17; Евр. 4:13). Он испытывает все сердца и наблюдает пути всех и каждого (1 Цар.16:7; 3 Цар.8:39; 1 Пар. 28:9; Пс. 138:1-6, 23; Иер. 17:10; Лк. 16:15; Рим. 8:27; Отк. 2:23) - иначе говоря, Ему ведомо все обо всем и каждом во всякое время. Точно так же, как Он знает прошлое и настоящее, Ему известно и будущее. И события возможные, которым не суждено случиться никогда, Он знает не хуже событий исторических (1 Цар. 23:9-13; 4 Цар. 13:19; Пс. 80:15-16; Ис. 48:18). Бог - не компьютер, Ему не приходится "производить поиск" информации; все Его знания всегда и непосредственно находятся в Его уме. Библейские писатели трепещут перед этой способностью Божьего разума (Пс. 138:1-6; 146:5; Ис. 40:13-14:28; ср. Рим. 11:33-36).
Всеведение Божье неразрывно связано с Его неизреченностью: Он знает всякую отдельную вещь, как обособленно, так и в связи с другими, поскольку именно Он сотворил ее, попечительствует о ней и всякий миг заставляет ее действовать в соответствии со Своим замыслом (Еф. 1:11). Точка зрения, согласно которой Бог, все знающий, причем знающий все заранее, не господствует над всем, кажется не только не соответствующей Писанию, но и вздорной.
Знание о всеведении Бога дает христианину уверенность в том, что Он не оставит его в забвении и позаботится о нем согласно Своему обетованию (Ис. 40:27-31). Вместе с тем всякого нехристианина знание о Божьем всеведении должно приводить в ужас как напоминание о том, что никому не укрыть ни себя, ни своих грехов от очей Господних (Пс. 138:7-12; 93:1-11; Ин. 1:1-12).

ВСЕВЛАСТИЕ

ГОСПОДЬ ЦАРСТВУЕТ
По окончании же дней тех я, Навуходоносор, возвел глаза мои к небу, и разум мой возвратился ко мне; и благословил я Всевышнего, восхвалил и прославил Присносущего, Которого владычество - владычество вечное, и Которого царство - в роды и роды.
Дан. 4:31
Утверждение Божьего абсолютного всевластия в области творения, провидения и благодати является основой библейской веры и библейской хвалы. Видение Бога на престоле, то есть Бога господствующего, повторяется в Писании не раз (3 Цар. 22:19; Ис. 6:1; Иез. 1:26; Дан. 7:9; Отк. 4:2; ср. Пс. 10:4; 44:7; 46:9-10; Евр. 12:2; Отк. 3:21); и нам постоянно и недвусмысленно дают знать, что Господь (Яхве) правит как Царь, властвуя и над великим, и над малым (Исх. 15:18; Пс. 46; 92; 95:10; 96; 98:1-5; 145:10; Прит. 16:33; 21:1; Ис. 24:23; 52:7; Дан. 4:34-35; 5:21-28; 6:26; Мф. 10:29-31). Божье всевластие абсолютно: изъявление воли Его совершается по Его выбору, и все осуществляется по изъявлению Его воли; и никому не дано удержать Его или помешать Его намерениям.
Писание ясно указывает, что наделенные разумом Божьи твари, ангелы и люди, наделены и свободой воли (властью принимать собственные решения); если бы это было не так, мы не имели бы нравственной ответственности перед Богом-Судией, и было бы невозможно отличить, как это делается в Писании, злую волю людей от благой воли Бога, Который господствует над делами человека, используя их как намеченные согласно Своим замыслам средства достижения собственных целей (Быт. 50:20; Деян. 2:23; 13:26-39). И все же факт свободы воли приковывает наше внимание к тайне, ибо Божья власть над нашей свободной, независимой деятельностью является такой же полной, как и над всем остальным в мироздании, но как это происходит, нам неизвестно. Однако, как правило, Бог пользуется Своим всемогуществом, предоставляя события скорее их естественному ходу, чем расстраивая чьи-то планы посредством чудесных вмешательств.
В псалме 92 говорится, что Божья верховная власть:
а) придает мирозданию стабильность в борьбе против сил хаоса (ст. 1-4);
б) утверждает верность всех Божьих слов и повелений (ст. 5а);
в) призывает всех людей поклониться Божьей святости (ст. 5б). Весь псалом в целом выражает радость, упование на Бога и уверенность в Нем. Мы сделаем доброе дело, приняв это учение близко к сердцу.

ВСЕМОГУЩЕСТВО

БОГ ВЕЗДЕСУЩИЙ И ВСЕМОГУЩИЙ
Может ли человек скрыться в тайное место, где Я не видел бы его? говорит Господь. Не наполняю ли Я небо и землю? говорит Господь.
Иер. 23:24
Бог присутствует всюду; и все же не следует полагать, что Он заполняет Собой все пространство, поскольку Бог не имеет физических измерений. Он наполняет все вещи только как чистый дух, что связано с тем Его внутренним свойством, которого нам, вздыхающим под бременем своей телесной оболочки, понять невозможно. Одно тем не менее очевидно - Бог присутствует всюду во всей полноте Своего бытия и могущества, так что души нуждающиеся, молясь Ему, в любом месте находят одинаковую полноту Его безраздельного внимания. Бог вездесущ и потому способен в одно и то же время уделять внимание миллионам людей. Убежденность в том, что Бог вездесущ, отражена в Пс. 138:7-10; Иер. 23:23-24; Деян. 17:24-28. И в словах Павла, говорящего о восшедшем Христе как о наполняющем все (Еф. 4:10), повсеместная доступность Христа в полноте Его силы выступает, несомненно, одной из сторон того учения, что освещено выше. Надо сказать, что ныне Отец, Сын и Святой Дух одинаково вездесущи, хотя личное присутствие прославленного Сына является не физическим (телесным), а духовным (при посредстве Святого Духа).
"Знаю, что Ты все можешь и что намерение Твое не может быть остановлено" (Иов. 42:2). Так Иов свидетельствует о всемогуществе Бога. На деле всемогущество премудрого и благого Бога - это власть творить все, что Он желает. Отсюда не следует, что Бог может делать буквально все: Он не способен грешить, лгать, переменить Свою природу или отречься от требований Своей святости (Чис. 23:19; 1 Цар. 15:29; 2 Тим. 2:13; Евр. 6:18; Иак. 1:13, 17); Он не может решить проблемы "квадратуры круга", ибо понятие квадратного круга внутренне противоречиво; Он не может исчезнуть, отменить Свое бытие. Однако все Свои желания и обетования Он может исполнить и всенепременно исполняет.
Разве преувеличивал Давид, говорящий: "Возлюблю тебя, Господи, крепость моя! Господь - твердыня моя и прибежище мое, Избавитель мой, Бог мой - скала моя; на Него я уповаю; щит мой, рог спасения моего и убежище мое" (Пс. 17:2-3)? Разве преувеличивал другой псалмопевец, восклицавший: "Бог нам прибежище и сила, скорый помощник в бедах..." (Пс. 45:2)? Нет, поскольку им было известно, что Бог вездесущ и всемогущ. Познание Божьего величия (вездесущность и всемогущество Бога, по существу, и составляют Его величие), разумеется, порождает великую веру и хвалу.

ПРЕДОПРЕДЕЛЕНИЕ

НА ВСЕ ЕСТЬ ВОЛЯ БОЖЬЯ
Я возлюбил вас, говорит Господь. А вы говорите: "в чем явил Ты любовь к нам?" - Не брат ли Исав Иакову? говорит Господь; и однако же Я возлюбил Иакова, а Исава возненавидел и предал горы его опустошению, и владения его - шакалам пустыни.
Мал. 1:2-3
Более сорока авторов, написавших шестьдесят шесть книг Библии, в течение приблизительно пятнадцати веков рассматривали себя и своих читателей как заинтересованных исполнителей верховной воли Бога в отношении этого мира, Его намерения, повлекшего за собой творение, и замысла, который, как ни препятствовал ему грех, делом искупления Христова ныне восстанавливается. По сути, это намерение Божье являлось и является проявлением вечной любви между Богом и Его творениями, наделенными разумом; любви, которую они выказывают Богу посредством поклонения, хвалы, благодарности, почитания, прославления и служения; и любви, которую выказывает Бог Своим возлюбленным, даря им общение, радость, награждая различными дарами.
Библейские писатели обращались к делам прошлым, чтобы содействовать Божьему замыслу искупления поврежденной грехом земли, и к делам грядущим в день завершения этого замысла, когда планета будет воссоздана в невообразимой славе (Ис. 65:17-25; 2 Пет. 3:10-13; Отк. 21:1 - 22:5). Библейские авторы провозглашали Бога всемогущим Создателем и Избавителем и много писали о многогранной благодатной деятельности Бога в истории с целью сохранения для Себя народа, многочисленного общества, которое обеспечит осуществление исходного намерения Бога дарить и обретать любовь. Библейские авторы настаивали на том, что Бог, доказавший к тому моменту, когда они писали книги, Свою абсолютную власть в осуществлении Своего замысла, непременно продолжит и, действуя согласно Своей воле, завершит дело искупления. Именно к этой системе взглядов (Еф. 1:9-14; 2:4-10; 3:8-11; 4:11-16) и относится вопрос о предопределении.
Слово "предопределение" часто и в разных ситуациях используется для указания на предопределение Богом всех событий мировой истории в прошлом, настоящем и будущем. Такое словоупотребление абсолютно допустимо. Однако в Писании и традиционном богословии слово "предопределение" означает конкретное решение Бога, принятое Им в вечности до сотворения мира и его обитателей в отношении неотвратимой участи каждого из грешников в отдельности. По сути дела, в Новом Завете слово "предопределение", или "избрание" (что одно и то же), употребляется лишь в смысле избрания Богом тех или иных грешников в отдельности для спасения и вечной жизни (Рим. 8:29; Еф. 1:4-5, 11) (В Писании говорится об избрании в нескольких различных смыслах. Еврейское слово "bachar" и греческое "eklegomai" - приблизительно равнозначные термины. В Новом Завете глагол "protitei", переводимый как предопределение, не подразумевает конкретных конечных результатов. Так же, как и существительное "protesis", этот глагол относится к планированию, намерению или решению. - Примеч. ред.). Тем не менее есть много указаний и на то, что Писание свидетельствует о предопределении Богом окончательной участи также тех, кто не будет спасен (Рим. 9:6-29; 1 Пет. 2:8; Иуд. 4), поэтому протестантское богословие обыкновенно говорит о Божьем предопределении, имея в виду оба решения Бога: одних спасти от греха (избрать к спасению), а других за грех осудить (предопределить к погибели).
На вопрос: "На каком основании Бог избрал людей к спасению?" иногда следует такой ответ: "Бог предвидел, что некоторые люди, услышав Благую весть, изберут Христа своим Спасителем". В этом толковании предопределения предведение выступает в роли пассивного предвидения Богом того, что будут делать люди, исключая предопределение их действий. Однако
а) Предузнать в Рим. 8:29; 11:2 (ср. 1 Пет. 1:2 и 1:20, где NIV дает перевод греч. предведение как "избрание") означает "предвозлюбить" и "предназначить", так что здесь вовсе не имеется в виду посторонний наблюдатель, предвосхищающий нечто, случающееся само собой.
б) Поскольку все люди по природе мертвы во грехе (то есть отчуждены от жизни Божией и невосприимчивы к Его призванию), то никто из услышавших Благую весть не может прийти к покаянию и обретению веры Христовой, если не произойдет его духовного оживотворения, что может произвести только Бог (Еф. 2:4-10). Иисус сказал: "...никто не может прийти ко Мне, если то не дано будет ему от Отца Моего" (Ин. 6:65, ср. 44; 10:25-28). Грешники избирают Христа только потому, что Бог предызбрал их и побудил к этому, обновив их сердца.
Хотя все деяния человеческие свободны в смысле самостоятельности, ни одно из них не свободно от Божьей власти согласно Его предвечной воле и предназначению.
Вот почему христианам следует благодарить Бога за свое обращение, уповая на то, что Он сохранит их в благодати, в которую призвал их, и ожидая с уверенностью Его торжества согласно Его замыслу.

ТРОИЦА

ЕДИНЫЙ БОГ СУЩЕСТВУЕТ В ТРЕХ ЛИЦАХ
Так говорит Господь, Царь Израиля, и Искупитель его, Господь Саваоф: Я первый и Я последний, и кроме Меня нет Бога...
Ис. 44:6
Ветхозаветные авторы постоянно подчеркивали одну мысль - есть только один Бог, Бог-Творец, открывшийся людям; поклонение и любовь должны принадлежать исключительно этому Богу (Втор. 6:4-5; Ис. 44:6 - 45:25). Новый Завет вторит им (Мк. 12:29-30; 1 Кор. 8:4; Еф. 4:6; 1 Тим. 2:5), хотя и говорит о трех Лицах - Отце, Сыне и Святом Духе, действующих заодно, чтобы принести спасение (Рим. 8; Еф. 1:3-14; 2 Фес. 2:13-14; 1 Пет. 1:2). Из истории учения о Троице (термин "Троица" образован из латинского слова trinitas, означающего "троичность") известно, что оно стремится обозначать тайну и сохранить ее (не объяснить, ибо это не входит в его компетенцию); данное обстоятельство обращает наше внимание на, возможно, труднейшую проблему из всех, с какими человеческий разум когда-либо пытался справиться. И все же следует сказать, что учение о Троице - истинное.
Предпосылками догмата о Троице являются данные, которые приводят историки Нового Завета, а также учение об откровении, которое, говоря с человеческой точки зрения, выросло на почве этих данных. Иисус, молившийся Своему Отцу и учивший Своих последователей делать то же, убеждал их в Своей божественности, поэтому уверенность в Его божественности и в необходимости служения Ему и возношения Ему молитв составляют основу новозаветной веры (Ин. 20:28-31; ср. 1:18; Деян. 7:59; Рим. 9:5; 10:9-13; 2 Кор. 12:7-9; Флп. 2:5-6; Кол. 1:15-17; 2:9; Евр. 1:1-12; 1 Пет. 3:15). Иисус говорил, что пошлет ученикам другого Утешителя (Сам Христос был первым), греческое слово Утешитель (Paraclete) в исконном смысле указывает на многостороннее и прямое служение в качестве Советника, Ходатая, Помощника, Утешителя, Союзника, Друга (Ин. 14:16-17, 26; 15:26-27; 16:7-15). Этим другим Утешителем, пришедшим в день Пятидесятницы, чтобы исполнить это обетованное служение, был Святой Дух, признаваемый от начала Третьим Лицом Божества: как сказал вскоре после Пятидесятницы апостол Петр, солгать Ему - значит солгать Богу (Деян. 5:3-4).
Поэтому Христос вменяет крещение "во имя (единственное число: один Бог - одно имя) Отца и Сына и Святого Духа" - в трех Лицах существует единый по Своей природе Бог, Которому и доверяют свою жизнь христиане (Мф. 28:19). О трех Лицах Бога говорится в рассказе о крещении Самого Иисуса: Отец признал Иисуса Своим Сыном, а Дух явил Свое присутствие в жизни и служении Сына (Мк. 1:9-11). Троичное благословение находим и во 2 Кор. 13:13; а в Отк. 1:4-5 - молитву о мире и благодати Отца, Духа и Иисуса Христа. (Разве поставил бы апостол Иоанн Духа между Отцом и Сыном, если бы он не почитал Духа таким же Божеством, как и их?) Это лишь некоторые из наиболее убедительных примеров тринитарной точки зрения и позиции Нового Завета. Хотя терминологии традиционного тринитаризма здесь и нет, вера в Троицу и соответствующая догма представлены в Новом Завете всюду, так что учение о Троице следует признать библейским - это вечная божественная истина, пусть и не высказанная до конца в Ветхом Завете, но четко и ясно представленная в Новом.
Основное утверждение этого учения состоит в том, что Бог един по Своей природе, но существует в трех Лицах. Три личностных "ипостаси" - это равные друг другу и равно вечные центры самосознания Божества; каждая из них бытует как "Я" в отношении Двух других, каждая из Которых есть "Ты" и единосущна божественной природе ("материи" Божества, если осмелиться так сказать) вместе с Двумя другими. Это не три роли, исполняемые одной Личностью (модализм), и не связка из трех богов (тритеизм); единый Бог ("Он") выступает в то же время и в равной мере как "Они"; "Они" же, будучи всегда вместе и всегда дополняя друг друга, составляют единство Отца, Который начинает, Сына, Который повинуется, и Духа, Который исполняет волю Обоих и в то же время Свою. Такова истина о Боге, открывшаяся посредством слов и дел Иисуса и утверждающая действительность спасения, о котором свидетельствует Новый Завет.
Практическое значение догмата о Троице состоит в том, что он требует от нас уделять равное внимание и воздавать равную честь всем трем Лицам в единстве их благодатного служения нам. Это служение является сутью Евангелия, говорить о котором, как показывает беседа Иисуса с Никодимом, невозможно, не различая Их разной роли в замысле Божьей благодати (Ин. 3:1-15; обратите особое внимание на ст. 3, 5-8, 13-15). Все нетринитарные догмы христианского вероучения, согласно библейским стандартам, являются непригодными и, по сути, ложными и не могут не искажать христианской жизни.

СВЯТОСТЬ

БОГ ЕСТЬ СВЕТ
...Ибо Я - Господь, Бог ваш: освящайтесь и будьте святы, ибо Я свят...
Лев. 11:44
Когда Писание называет Бога, или Одно из трех Лиц Божества, "святым" (а это происходит часто и в разных ситуациях: Лев. 11:44-45; Иис. Н. 24:19; Ис. 2:2; Пс. 98:9; Ис. 1:4; 6:3; 41:14, 16, 20; 57:15; Иез. 39:7; Ам. 4:2; Ин. 17:11; Деян. 5:3-4, 32; Отк. 15:4), то это слово обозначает все то, что отличает Бога от нас и заставляет нас благоговеть и поклоняться Ему. Это слово характеризует все стороны Его божественного величия и нравственного совершенства, вот почему оно является свойством всех свойств Божьих, указывающим на "божественность" Бога во всех аспектах. О всякой грани Божьей природы и всяком аспекте Его естества должно говорить как о святых лишь потому, что они принадлежат Ему. Суть этого учения, однако, состоит в абсолютной непорочности Бога, чистоте, которая не может примириться ни с какой формой греха (Авв. 1:13) и потому побуждает грешников к постоянному самоуничижению в Его присутствии (Ис. 6:5).
Одним из проявлений Божьей святости выступает Его праведность, означающая, что во всех условиях Бог поступает праведно. Бог действует справедливо, выступая в роли Законодателя и Судии, а также соблюдая Свои обетования и отпуская грехи. Нравственный закон Божий, требующий от людей поведения, соответствующего Его поведению, свят, праведен и добр (Рим. 7:12). Бог судит справедливо и воздает каждому по его заслугам (Быт. 18:25; Пс. 7:11; 96:13; Деян. 17:31). Его "ярость", то есть Его деятельное законное неприятие греха, совершенно оправдана в любой ситуации (Рим. 2:5-16), а Его отдельные "суды" (карающее правосудие) славны и достойны хвалы (Отк. 16:5, 7; 19:1-4). Всякий раз, когда Бог исполняет принятые Им согласно завету обязательства спасать Свой народ, Он всегда делает это "праведно", то есть по правде (Ис. 51:5-6; 56:1; 63:1; 1 Ин. 1:9). Всякий раз, когда Бог оправдывает грешников по вере во Христа, Он делает это на законном основании, так как наказание за наши грехи было возложено на Христа, заместившего нас; таким образом, форма, которую принимает Его оправдывающая благодать, обнаруживает в Нем совершенную и абсолютную справедливость (Рим. 3:25-26), причем наше оправдание оказывается в судебном порядке правомерным.
Утверждение Иоанна о том, что Бог есть свет и в Нем нет никакой тьмы, подтверждает святую чистоту Бога, которая делает невозможным общение между Ним и всеми, кто сознательно грешит, из чего выходит, что важнейшей заботой христиан должно быть стремление к святой и праведной жизни (1 Ин. 1:5-2:1; 2 Кор. 6:14-7:1; Евр. 12:10-17). Призывы к верующим, возрожденным и прощенным, практиковать освящение, соответствующее святости Самого Бога, и таким образом угождать Ему, постоянно встречаются как в Новом, так, безусловно, и в Ветхом Заветах (Втор. 30:1-10; Еф. 4:17-5:14; 1 Пет. 1:13-22). Бог свят, святым должен быть и Его народ.

БЛАГОСТЬ

БОГ ЕСТЬ ЛЮБОВЬ
Славьте Господа, ибо Он благ, ибо вовек милость Его.
Пс. 135:1
Выражение "Бог есть любовь" часто в разных ситуациях толкуют в смысле а) откровения, данного в жизни и учении Христа, о беспредельном бытии Триединого Бога как о жизни, исполненной взаимной любви и почитания (Мф. 3:17; 17:5; Ин. 3:35; 14:31; 16:13-14; 17:1-5, 22-26), в связи с б) осознанием того, что Бог сотворил ангелов и людей с тем, чтобы они славили своего Творца, обмениваясь радостными свидетельствами об этой божественной жизни, согласно своему тварному естеству. Но каким бы истинным ни казалось это заявление Иоанна о том, что Бог есть любовь (1 Ин. 4:8), апостол имеет в виду (как он далее объясняет) то, что Отец в действительности спас нас, некогда грешников, а ныне уверовавших, через Иисуса Христа. "Любовь Божия к нам открылась в том, что Бог послал в мир Единородного Сына Своего, чтобы мы получили жизнь через Него. В том любовь, что не мы возлюбили Бога" - мы действительно не любили Его, - "но Он возлюбил нас и послал Сына Своего в умилостивление за грехи наши" (ст. 9-10).
Как всегда в Новом Завете, местоимение "нас", обозначающее объекты искупительной любви, относится здесь ко всем тем из "нас, кто уверовал". Ни здесь, ни где-либо в другом месте слово "мы" или "нас" не относится к любому и каждому представителю рода человеческого. Учение об искуплении партикуляристично (Партикуляризм - противоположность учению о том, что спасутся все, в том числе и сатана (апокатастасис). - Примеч. перев.) во всем Новом Завете, и когда говорится, что Бог возлюбил и искупил "мир" (Ин. 3:16-17; 2 Кор. 5:19; 1 Ин. 2:2), то под "миром" понимается все великое множество Божьих избранников, рассеянных по всей земле среди нечестивого человеческого сообщества (ср. Ин. 10:16; 11:52-53), а вовсе не любой и каждый из прошлого, настоящего и будущего времени. Если это не так, значит, надо допустить, что Иоанн и Павел противоречат тому, что сказано ими в других местах.
Эта высшая искупительная любовь - одна из граней того, что Писание называет Божьей благостью (Пс. 99:5; Мк. 10:18), то есть добротой и великодушием, которые распространяются на все Его создания (Пс. 144:9, 15-16) и должны приводить всех грешников к покаянию (Рим. 2:4). Другие проявления этой благости - милость, или сострадание, или жалость, которые Бог выказывает к тем, кто оказался в беде, избавляя их от напастей (Пс. 106, 136), а также долготерпение и снисхождение к упорствующим во грехе (Исх. 34:6; Пс. 77:38; Ин. 3:10-4:11; Рим. 9:22; 2 Пет. 3:9). И все же высшим проявлением Божьей благости является изумительная благодать и несказанная любовь, которые демонстрируют благость Божью посредством спасения грешников, заслуживающих одного лишь осуждения: более того, спасение это осуществляется чудовищной ценой Христовой смерти на Голгофе (Рим. 3:22-24; 5:5-8; 8:32-39; Еф. 2:1-10; 3:14-18; 5:25-27).
Еще одним проявлением Божьей благости является Его верность Своим намерениям, обетованиям и народу. Люди склонны лгать и нарушать свое слово; Бог никогда не поступает таким образом. Даже в самое тяжелое время верующий может сказать: "...милосердие Его не истощилось. ...Велика верность Твоя!" (Плач. 3:22-23; Пс. 35:6; ср. Пс. 88, особенно ст. 2-3, 15, 25, 34, 38, 50). Хотя проявления Божьей верности временами бывают совершенно неожиданными и сбивающими с толку и представляются случайному наблюдателю скорее неверностью, те, кто преодолевают с Богом все превратности судьбы, свидетельствуют о том, что "все сбылось... ни одно слово не осталось неисполнившимся" (Иис. Н. 23:14-15). Верность Бога наряду с другими проявлениями Его милосердной благости, как сказано в Его Слове, это твердое основание, на котором держится наша вера и упование.

МУДРОСТЬ

ЦЕЛЬ И СРЕДСТВА КАК ДВЕ СТОРОНЫ БОЖЬЕЙ ВОЛИ
...Да будет благословенно имя Господа от века и до века! ибо у Него мудрость и сила.
Дан. 2:20
Слово "мудрость" в Писании означает, с одной стороны, свободный выбор лучшей и благороднейшей цели, а с другой - наиболее уместные и эффективные средства ее достижения. Человеческая мудрость представлена в ветхозаветных книгах (в Книге Иова, Псалтире, в книгах Притчей, Екклесиаста и Песни Песней, поучающих, соответственно, переносить страдания, молиться, жить, радоваться и любить) и в Послании Иакова (последовательно призывающем вести христианский образ жизни); итак, проявление человеческой мудрости - это решение выбрать в качестве своей цели обретение "страха" Господня, то есть необходимости благоговейно поклоняться и служить Богу (Прит. 1:7; 9:10; Еккл. 12:13), взращивая рассудительность, силу духа, долготерпение и ревность как средства для достижения этой цели. Премудрость Божья видна в Его делах - творении, попечении и искуплении; слава Божия - вот Его свободно избранная цель (Пс. 45:11; Ис. 42:8; 48:11), которой Он решил достичь прежде всего посредством создания поразительного многообразия вещей и личностей (Пс. 103:24; Прит. 3:19-20), затем нежным попечением обо всех тварях всякого рода (Пс. 144:13-16; Деян. 14:17) и, наконец, искупительным "юродством" "Христа распятого" (1 Кор. 1:18-2:16) и строительством Церкви (Еф. 3:10).
Проявление божественной мудрости подразумевает изъявление Его воли в обоих смыслах, которые содержатся в словосочетании "воля Божья". В первом и главном смысле Божья воля - это решения Бога, или установления, в отношении грядущего, то есть "...Его вечное намерение, соответствующее изволению Его воли, посредством которого Он предопределил все, что происходит, для Своей славы" (Краткий Вестминстерский катехизис, вопрос 7). Именно о воле Божьей в отношении мировых событий и говорится в Еф. 1:11. Во втором и производном смысле воля Божья - это Его повеления, то есть наставления, данные в Писании, о том, как следует и не следует поступать народам: это иногда называют Его предписанной волей (см. Рим. 12:2; Еф. 5:17; Кол. 1:9; 1 Фес. 4:3-6). Некоторые из этих требований воли Божьей порождены святой природой Бога, Которому мы призваны подражать: сюда входят заповеди Декалога и две великие христианские заповеди (Исх. 20:1-17; Мф. 22:37-40; ср. Еф. 4:32-5:2). Другие требования воли Божьей просто выводятся из установлений Божьих: таких, например, как обрезание, ветхозаветные обрядовые законы, наряду с водным крещением и Вечерей Господней, которые соблюдаются в наше время. Однако заповеди того и другого рода одинаково обязательны для нашей совести, и Божий предвечный замысел включает "добрые дела" послушания, которые верующие охотно совершают (Еф. 2:10).
Иногда трудно поверить, что послушание, которое дорого достается нам и ставит нас в невыгодное положение в мире (что часто происходит, когда мы повинуемся Господу), является частью промысла Божьего для прославления Себя в дальнейшем и для нашего блага (Рим. 8:28). Но мы должны славить Бога, веруя, что в один прекрасный день увидим воочию, что все обстоит именно таким образом; ибо мудрость Его совершенна и никогда не прейдет. Открытое предписание Своей воли и контроль над свободной волей человека в ответ на это предписание - одни из средств претворения в жизнь воли Божьей в отношении мировых событий, даже если ответом человека бывает неверие и мятеж. Об этом толкует Павел, когда пишет римлянам, что от падения Израиля пришло спасение язычникам (Рим. 11:11-15, 25-32): осознание этого порождает молитвенный экстаз: "О, бездна богатства и премудрости и ведения Божия! ... Ему слава вовеки, аминь" (ст. 33, 36). Да будут эти слова и нашим молением.

ТАЙНА

ВЕЛИЧИЕ ТВОРЦА ПРЕВЫШАЕТ РАЗУМЕНИЕ ТВАРИ
Твое, Господи, величие, и могущество, и слава, и победа, и великолепие, и все, что на небе и на земле, Твое: Твое, Господи, царство, и Ты превыше всего, как Владычествующий.
1 Пар. 29:11
Бог велик - утверждает Писание (Втор. 7:21; Неем. 4:14; Пс. 47:2; 85:10; 94:3; 144:3; Дан. 9:4): постичь Его величие человеку не дано. Богословы констатируют это, называя Бога непостижимым - не в том смысле, что логика для Него является чем-то иным, чем для нас, так что мы в принципе не можем постичь работы Его ума, а в том, что нам не дано постичь Его полностью, и только потому, что Он беспределен, необъятен, бессмертен, а мы все родились и умрем. Писание представляет Бога обитающим не только в облаке и мраке, но и в неприступном свете (Пс. 96:2; 1 Тим. 6:16), при этом оба образа выражают одну мысль: величие Творца превышает разумение твари, так что нам Его никак не постичь.
О непостижимости Бога иногда говорят как о тайне, употребляя это слово не в библейском понимании как нечто, о чем от вечности умалчивалось, а ныне по откровению Божьему открылось (Дан. 2:29-30; Еф. 3:2-6), а в развиваемом в последнее время понимании бытия, верно постичь которое нам не по силам, что бы мы ни заявляли в этом отношении. Бог говорит через Писание, что творение, Троица, воплощение, возрождающее действие Духа, союз со Христом в Его смерти и воскресении, а также богодухновенность Писания - остановимся на этом - это правда, и мы, принимая эту правду по Слову Божьему, полагаем, что все это есть, хотя и не знаем, как это может быть. Мы не способны овладеть ни тайной бытия Творца, ни тайной Его дел, поскольку являемся Его творением.
Однако каким бы заблуждением ни было считать, что человек может овладеть непостижимой тайной через знание (это значило бы заключить таинственное в рамки нашего ограниченного познания), не меньшим заблуждением было бы сомневаться в достоверности нашего познания Бога. Мы сотворены по образу и подобию Бога и потому способны знать о Нем и познавать Его относительно верно, каким бы ограниченным это "знание" ни было; и все, что Бог говорит нам в отношении Себя через Писание, истинно. По словам Кальвина, Бог, чтобы мы имели подлинное познание Его, снисходя к нашим немощам, с учетом наших способностей открывается через богодухновенное Писание и воплощенного Сына. Разговор родителей с младенцем, когда они подстраиваются под его уровень развития, нельзя сравнить с их беседой с другими взрослыми, в которой их ум проявляется во всей полноте; тем не менее младенец получает из "сюсюканья" родителей правдивую, пусть ограниченную, но достаточную информацию об отце или матери, так что его ответная любовь и доверие к ним возрастают. Аналогия с вышеописанным здесь полная.
Теперь понятно, почему наш Создатель, представляясь нам, придает Себе человеческие черты - у Него как бы есть лицо (Исх. 33:11), руки (1 Цар. 5:11), мышцы (Рука (от плеча до кисти). - Примеч. перев.) (Ис. 53:l), уши (Неем. 1:6), глаза (Иов. 28:10) и ноги (Наум 1:3), кроме того, Он как бы сидит на престоле (3 Цар. 22:19), летит на крыльях ветра (Пс. 17:11) и сражается на бранях (2 Пар. 32:8; Ис. 63:1-6). Это не значит, что Бог таков, но таким Он открывается нам - то есть трансцендентным (Трансцендентный - здесь сверхразумный, запредельный. - Примеч. перев.) Господом, Который относится к Своему народу как Отец и друг, действуя как союзник. Бог предстает перед нами таким образом, чтобы привлечь нас к поклонению, внушить любовь и доверие, хотя в общем мы всегда походим на малых детей, внимающих родительскому "детскому языку" и знающих Оратора лишь отчасти (1 Кор. 13:12).
Никогда нельзя упускать из виду того, что в любом случае богословие существует для славословия; хвала и слава всегда вернейшим образом отражают нашу веру в великого Бога, так что хвалить и славить Бога за Его непостижимость всегда достойно.

ПРОВИДЕНИЕ

БОГ УПРАВЛЯЕТ ЭТИМ МИРОМ
В полу бросается жребий, но все решение его - от Господа.
Прит. 16:33
"Дело Божьего провидения заключается в святой, мудрой и могущественной охране и в управлении всем Его творением и всеми его действиями" (Краткий Вестминстерский катехизис, вопрос 11). Если акт творения был уникальным проявлением божественной силы, вызвавшей мир к бытию, то провидение является непрерывным проявлением той же силы, при посредстве которой Создатель, согласно Своей воле, а) хранит всех Своих тварей, б) участвует во всех событиях и в) направляет течение жизни до предопределенного конца. Провидение можно сравнить только с "ручной" системой управления, осмысленным, сознательным и личным руководством: Бог печется обо всех Своих созданиях. Руки Его бывает не видно, но владычество Его абсолютно.
Некоторые ограничивают Божье провидение рамками предведения без контроля, или попечения без вмешательства, или общего надзора без детального разбора, однако свидетельства в пользу вышеприведенного определения Божьего провидения все же преобладают.
Библия ясно говорит о том, что Божий промысел проявляется в обладании и управлении 1) вселенной в целом, Пс. 102:19; Дан. 4:35; Еф. 1:11; 2) всей природой, Иов. 37; Пс. 103:14; 134:6; Мф. 5:45; 3) животным миром, Пс. 103:21, 28; Мф. 6:26; 10:29; 4) делами народов, Иов. 12:23; Пс. 21:28; 66:7; Деян. 17:26; 5) рождением и судьбой каждого человека, 1 Цар. 16:1; Пс. 138:16; Ис. 45:5; Гал. 1:15-16; 6) условиями существования каждого, Пс. 74:7, 8; Лк. 1:52; 7) вещами внешне случайными или незначительными, Прит. 16:33; Мф. 10:30; 8) в покровительстве праведных, Пс. 4:9; 5:13; 62:9; 120:3; Рим. 8:28; 9) в удовлетворении нужд народа Божьего, Быт. 22:8, 14; Втор. 8:3; Флп. 4:19; 10) в ответах на молитву, 1 Цар. 1:19; Ис. 20:5, 6; 2 Пар. 33:13; Пс. 64:3; Мф. 7:7; Лк. 18:7, 8; а также 11) в обличении и наказании нечестивых, Пс. 7:13-14; 10:6. (Л. Беркхоф, Систематическое богословие, 4-е изд.)
Для ясного понимания того, как непрерывное попечение Бога обо всех Своих делах обнаруживает себя в сохранении вселенной и течении жизни, а также в направлении сердца и поведения разумных творений, требуется сделать ряд дополнительных заявлений такого свойства: человек ли начинает действовать, происходят ли под влиянием природных сил и стихий некие события, сатана ли показывает свое истинное лицо, все равно Бог обладает и управляет всем. Такова главная мысль Книги Есфирь, в которой имя Божье не упоминается ни разу. И еще: поступки человека противоречат Божьей воле, и все же воля Его всегда исполняется (Еф. 1:11). И еще: люди строят дурные планы, а господствующий Бог обращает их зло в добро (Быт. 50:20; Деян. 2:23). И еще: люди, подвластные Богу, грешат, однако Бог не является родителем зла (Иак. 1:13-17); отнюдь, Он - его Судия.
Сущность Божьего "пересекающегося" или "сливающегося" попечения обо всех Своих делах в мире, когда (без насилия над природой вещей, течением физических процессов и свободной волей человека) Бог направляет все события в соответствии со Своей волей, остается таинственной для нас, однако последовательное библейское учение о Божьем попечении именно таково, как указано выше.
О зле (нравственном и духовном извращении, утрате добра, физических болезнях и дисгармонии вселенной) можно сказать в заключение следующее: Бог допускает зло (Деян. 14:16); Он употребляет зло для наказания зла (Пс. 80:12-13; Рим. 1:26-32); обращает зло в добро (Быт. 50:20; Деян. 2:23; 4:27-28; 13:27; 1 Кор. 2:7-8); использует зло, испытывая и наставляя тех, кого любит (Мф. 4:1-11; Евр. 12:4-14); и в один прекрасный день окончательно избавит Свой народ от власти и присутствия зла (Отк. 21:27; 22:14-15).
Доктрина о Божьем провидении убеждает христиан в том, что они никогда не бывают во власти слепых сил (судьбы, случая, везения, рока); все, что происходит с ними, предусмотрено Богом, и всякое новое событие есть призыв к доверию, послушанию и радости от сознания того, что все это содействует их духовному и вечному благу (Рим. 8:28).

ЧУДЕСА

БОГ ОБНАРУЖИВАЕТ СВОЕ ПРИСУТСТВИЕ И СИЛУ
И услышал Господь голос Илии, и возвратилась душа отрока сего в него, и он ожил.
3 Цар. 17:22
Для обозначения чудес в Писании употребляются три разных слова: чудо, сила и знамение.
Чудо (от лат. miraculum - диво или нечто, поражающее воображение (В английском тексте Библии. - Примеч. перев.)) является основным. Чудо есть наблюдаемое событие, приводящее к умозаключению о присутствии Бога и Его силы. Поразительный промысел и стечение обстоятельств, а также такие вызывающие благоговение события, как роды, не меньше чем проявления творческой, созидательной силы, справедливо названы чудесами, поскольку приводят к осознанию Божьего присутствия и могущества. В этом смысле все это, по крайней мере в наши дни, является чудом.
Слово сила (дела, великие дела, могущество) привлекает наше внимание к тому впечатлению, которое производят чудеса, и указывает на присутствие в библейской истории сверхъестественных дел Божьих, в том числе и силы, сотворившей мир из ничего. Так, воскрешение к жизни, трижды совершенное Иисусом, не считая Его собственного воскресения (Лк. 7:11-17; 8:49-56; Ин. 11:38-44), и по одному разу Илией, Елисеем, Петром и Павлом (3 Цар. 17:17-24; 4 Цар. 4:18-37; Деян. 9:36-41; 20:9-12), является проявлением той самой созидательной силы; воскресение мертвых нельзя объяснить как простое совпадение или нормальное явление природы. То же справедливо и в отношении физических исцелений, о которых неоднократно сообщается в Евангелиях; и физические исцеления суть проявления нового сверхъестественного созидания и возрождения.
Знамение в качестве символического чуда (на знамения постоянно указывает Евангелие от Иоанна, в котором описывается семь главных чудес) - это нечто означающее или предвещающее; иначе говоря, знамение несет некое послание. Почти все чудеса в Писании ассоциируются со временем Исхода, Илии и Елисея, а также Христа и Его апостолов. Знамения, во-первых, удостоверяют самих чудотворцев в качестве Божьих представителей и посланников (ср. Исх. 4:1-9; 3 Цар. 17:24; Ин. 10:38; 14:11; 2 Кор. 12:12; Евр. 2:3-4); и, во-вторых, свидетельствуют о силе Божьей в деле спасения и суда. В этом заключается смысл знамений.
Вера в чудесное входит в христианскую веру. Богословы, которые отвергают все чудеса, тем самым вынуждая себя отрицать воплощение и воскресение Иисуса, два величайших чуда Писания, не могут претендовать на звание христиан - такие претензии недействительны. Не наука порождала отрицание чудес богословами прошлого, а догма об универсуме абсолютного единообразия (Посредством такой формулировки Дж. Пакер объединяет целый ряд деистических тенденций теологии, основные положения которых предполагают существование первопричины, установившей мировой порядок во вселенной. Бог при этом в развитие истории и судеб человечества не вмешивается. - Примеч. ред.), которую ученые привнесли в свою научную деятельность. То, что Бог, сотворивший мир, продолжает творчески вторгаться в него, никак не противоречит здравому смыслу. Христианам следует осознать, что безрассудством является не вера в библейские чудеса и способность Бога, если пожелает, творить чудеса и доныне, а неверие в это.

СЛАВА

ЯВЛЕНИЕ СЛАВЫ БОЖЬЕЙ ТРЕБУЕТ ВОЗДАЯНИЯ СЛАВЫ БОГУ
В каком виде бывает радуга на облаках во время дождя, такой вид имело это сияние кругом.
Иез. 1:28
Божья цель - Его слава, однако эту мысль следует детально разобрать, поскольку ее легко истолковать превратно. Здесь не говорится о Божьем себялюбии, как иногда представляют, но о божественной любви. Разумеется, Бог желает, чтобы Его славили и превозносили за величие и благость; Он желает, чтобы Его ценили по достоинству. Однако слава, являющаяся целью Бога, в действительности имеет две стороны, как улица с двусторонним движением; если говорить конкретно, то здесь речь идет о соединении, связи (а) Божьих дел, посредством которых Он с безграничным великодушием демонстрирует людям и ангелам Свою славу, с их (б) ответным поклонением, посредством которого они воздают Ему славу из чувства благодарности за то, что видели и поняли. В этом соединении осуществляется общение любви, ради чего создавались и создаются разумные творения Божьи и ради чего падшие люди были искуплены Христом. Видение славы Божьей и воздаяние Божьей славы - вот в чем состоит подлинная реализация потенциальных, глубинных возможностей человеческого естества, и только это доставляет радость как людям, так и Богу (ср. Соф. 3:14-17).
Понятие "слава" в Ветхом Завет связано с понятиями авторитета, достоинства, богатства, благородства или сановности, которые подразумеваются, когда говорят, что Бог явил Свою славу. Когда Моисей попросил Бога показать ему славу Его, Бог ответил ему, провозгласив Свое имя (то есть Свою природу, достоинство и могущество, Исх. 33:18-34:7). За этим провозглашением последовало физическое явление, внушающее благоговение, - Шехина (Термин иудейского богословия (1663), означающий присутствие Бога в этом мире. - Примеч. перев.), пламенеющее облако сияния, походящее на огонь, раскаленный добела (Исх. 24:17). Шехиной назвали славу Божью; она появлялась в знаменательные времена библейского повествования как символ действенного присутствия Бога (Исх. 33:22; 34:5; ср. 16:7,10; 24:15-17; 40:34-35; Лев. 9:23-24; 3 Цар. 8:10-11; Иез. 1:28; 8:4; 9:3; 10:4; 11:22-23; Мф. 17:5; Лк. 2:9; ср. Деян. 1:9; 1 Фес. 4:17; Отк. 1:7). Новозаветные писатели провозглашают славу Божьей природы, достоинства, могущества и намерений, открывшуюся в Личности и роли воплощенного Сына Божьего, Иисуса Христа (Ин. 1:14-18; 2 Кор. 4:3-6; Евр. 1:1-3).
Слава Божья, открывшаяся в замысле и действии благодати, посредством которой Бог спасает грешников, есть призыв к восхвалению (Еф. 1:6, 12, 14), то есть прославлению Бога устами (ср. Отк. 4:9; 19:7). И всю свою жизнедеятельность следует направлять на поклонение Богу, оказание Ему чести и угождение Ему, что представляет собой прославление Его на деле (1 Кор. 10:31).
Бог и в прошлом не делился Своей славой Спасителя избранного народа с истуканами, поскольку они ничем не содействовали этому благодеянию (Ис. 42:8; 48:11); и сегодня Он не поделится этой славой с человеческими существами, ибо и мы ничем не содействовали этому спасению, если не считать нашей потребности в нем. От начала до конца, на всех этапах этого процесса, спасение исходило и исходит от Господа, и слава, воздаваемая нами Богу, должна указывать на то, что мы осознали это обстоятельство. Вот почему протестантское богословие настойчиво утверждало принцип "Одному Богу слава" (soli Deo gloria), и вот почему с той же ревностью мы должны держаться этого принципа и сегодня.

ИДОЛОПОКЛОНСТВО

БОГ ТРЕБУЕТ АБСОЛЮТНОЙ ПРЕДАННОСТИ
И накажу ее за дни служения Ваалам, когда она кадила им и, украсив себя серьгами и ожерельями, ходила за любовниками своими, а Меня забывала, говорит Господь.
Ос. 2:13
Хотя существует только один Бог и только одна истинная вера, именно та, которой учит Библия, наш мир, отступившийся от Бога (Рим. 1:18-2 5), всегда изобиловал различными религиями; так что вековая тяга к синкретизму (практика, при которой различные аспекты одной религии усваиваются другой так, что меняются обе) еще с нами. Более того, в наши дни, благодаря возобновлению теоретических изысканий в русле мистического единства религий и процветанию популярного учения Новой эры, эклектически соединившего в себе элементы восточной и западной традиций, синкретизм проявляется особенно ярко.
Синкретизм противостоит истинной вере не впервые. После завоевания Ханаана Израиль постоянно впадал в искушение дополнить служение Яхве хананейским поклонением богам и богиням плодородия, а также сделать изображения Самого Яхве - и то и другое означало преступление Закона (Исх. 20:3-6). Сущность духовной проблемы заключалась в следующем: будут ли израильтяне помнить о том, что Яхве, их Бог по завету, совершенно достаточен для них, и более того, требует от них особой, исключительной верности, так что поклонение другим богам считает духовным прелюбодеянием (Иер. 3; Иез. 16; Ос. 2). Этого испытания Израиль по большому счету не выдержал.
Синкретизм был точно так же широко распространен и одобряем в первом веке на территории Римской империи, где бытовал политеизм и процветали всевозможные культы. Христианские проповедники упорно боролись за чистоту веры с гностицизмом (разновидностью теософии, которая не нуждалась в воплощении Христа и искуплении, поскольку ее приверженцы находили проблему человека не в грехе, а в неведении), а позднее с неоплатонизмом и манихейством, поскольку они, подобно гностицизму, рассматривали спасение главным образом как отделение от физического мира. Эта борьба со стороны христианства велась сравнительно успешно, так что выработанные им формулировки классических догматов Троицы и воплощения являются частью его неизменного наследия.
Писание сурово обличает грех поклонения идолам. Идолы выставляются на посмешище как вводящие в заблуждение ничтожества (Пс. 113:12-15; Ис. 44:9-20), хотя они и ведут своих поклонников в рабство не рассуждающего преклонения (Ис. 44:20), что является изменой Богу (Иер. 2); и Павел добавляет к этому, что бесы действуют через идолов, вот почему они становятся воистину опасными в духовном отношении, так что общение с идолами не может не считаться развратом (1 Кор. 8:4-6; 10:19-21). В условиях постхристианской культуры Запада, которая готова заполнить духовный вакуум, ощущаемый людьми, благосклонным отношением к синкретизму, колдовству и оккультной практике, библейские предупреждения, направленные против идолослужения, следует принимать со всей серьезностью (ср. 1 Кор. 10:14; 1 Ин. 5:19-21).

АНГЕЛЫ

НЕБЕСНЫЕ ПОСЛАННИКИ - ОРУДИЕ В РУКАХ БОЖЬИХ
И сказал я: кто они, господин мой? И сказал мне Ангел, говоривший со мною: я покажу тебе, кто они. И отвечал муж, который стоял между миртами, и сказал: это те, которых Господь послал обойти землю.
Зах. 1:9-10
Словом "ангелы" (греч. "вестники") обозначается особый род разумных существ, созданных Богом (другим родом является человеческий). Библия говорит нам, что ангелов сонмы (Мф. 26:53; Отк. 5:11). Это мыслящие, наделенные духовной природой существа, бесплотные и обычно невидимые, хотя иногда они действуют видимо для людей, принимая облик, напоминающий физические формы (Быт. 18:2-19:22; Ин. 20:10-14; Деян. 12:7-10). Они не вступают в брак и не подвержены смерти (Мф. 22:30; Лк. 20:35-36). Они способны перемещаться в пространстве, и легион их может занять совсем немного места (см. Лк. 8:30, где речь идет о падших ангелах).
Подобно человеческим существам, ангелы вначале подверглись испытанию, и некоторые из них впали в грех. Сонмы их, прошедшие это испытание, теперь, очевидно, утверждены в состоянии святости и бессмертной славы. Ангелы, как небожители (Мф. 18:10; 22:30; Отк. 5:11), постоянно славословят Бога (Пс. 102:20-21; 148:2) и спускаются с небес для исполнения Божьих намерений, чтобы служить христианам (Евр. 1:14). Речь идет о "святых" и "избранных" ангелах (Мф. 25:31; Мк. 8:38; Лк. 9:26; Деян. 10:22; 1 Тим. 5:21; Отк. 14:10), которым действие Божьей благодати, творимое через Христа, ныне демонстрирует мудрость и славу Божью, неведомые им раньше.
Святые ангелы охраняют христиан (Пс. 33:8; 90:11-12), особенно детей (Мф. 18:10), и постоянно надзирают за церковью Бога на земле (1 Кор. 11:10). Надо понимать так, что эти ангелы более сведущи в божественном, чем люди (Мк.13:32), и служат тем верующим, что отходят в вечность (Лк. 16:22), хотя подробности относительно любого из этих служений нам неведомы. Чтобы подчеркнуть значимость ангелов, укажем, что в то время, как мир наблюдает за христианами, надеясь увидеть их падение, святые ангелы наблюдают за христианами в надежде увидеть торжество благодати в их жизни.
Непостижимый "Ангел Господень" или "Ангел Божий", часто появляющийся в древней ветхозаветной истории и временами отождествляемый с Богом, а иногда отличающийся от Него (Быт. 16:7-13; 18:1-33; 22:11-18; 24:7, 40; 31:11-13; 32:24-30; 48:15-16; Исх. 3:2-6; 14:19; 23:20-23; 32:34-33:5; Чис. 22:22-35; Иис. Н. 5:13-15; Суд. 2:1-5; 6:11-23; 9:13-23), в определенном смысле есть Сам Бог, действующий в качестве вестника Самого Себя, так что обычно Его рассматривают как явление Бога-Сына прежде воплощения.
Обращают на себя внимание ангельские деяния в решающие моменты истории, совершающейся по Божьему замыслу спасения (во дни патриархов, во время исхода и основания закона, в период плена и восстановления, а также рождества, воскресения и вознесения Иисуса Христа); деятельность ангелов будет выдающейся также и во время второго пришествия Христа (Мф. 25:31; Мк. 8:38).

БЕСЫ

СВЕРХЪЕСТЕСТВЕННЫЕ ВРАГИ БОГА
Приносили жертвы бесам, а не Богу, богам, которых они не знали, новым, которые пришли от соседей и о которых не помышляли отцы ваши.
Втор. 32:17
Слово "бесы" (или "злые духи" в более ранних переводах) передает смысл греческих слов daimon и daimonion, обычных для Евангелий обозначений нечистых и враждебных по отношению к Богу и человеку духовных существ, которых Иисус в период Своего земного служения изгонял из их жертв во множестве. Бесы - это падшие ангелы, бессмертные творения, служащие сатане (Иисус отождествлял Веельзевула, считавшегося бесовским князем, с сатаной: Мф. 12:24-29). Примкнувшие к мятежу сатаны бесы были изгнаны с небес и ныне ожидают последнего суда (2 Пет. 2:4; Иуд. 6). Они постоянно настроены на противление Богу, благости, истине, Царству Христову и благоденствию человека. Бесы обладают реальной, пусть и ограниченной, свободой действий, повсюду влача за собой, по образному выражению Кальвина, свои цепи, и не имеют никаких надежд восторжествовать над Богом.
Уровень и сила бесовских проявлений в людях во время земного служения Христа были уникальными, поскольку ничего подобного не происходило ни в ветхозаветные времена, ни после; так, в частности, проявлялась отчаянная борьба сатаны за свое царство против наступления Царства Христова (Мф. 12:29). Согласно Писанию, бесы обладают знанием и силой (Мк. 1:24; 9:17-27). Они навлекают или по крайней мере используют в своих целях физические и душевные болезни (Мк. 5:1-15; 9:17-18; Лк. 11:14). Бесы признают и боятся Христа, власти Которого подчиняются (Мк. 1:25; 3:11-12; 9:25), хотя, по признанию Самого Христа, Ему удавалось изгонять злых духов лишь посредством молитвы и поста (Мк. 9:29).
Христос уполномочил двенадцать и семьдесят изгонять бесов во имя Его (то есть Его силой - Лк. 9:1; 10:17); по необходимости служение экзорцизма совершается пасторами и в наши дни. В XVI в. Лютеранская церковь отменила экзорцизм, исходя из того, что победа Христа над сатаной навсегда подавила бесовские нападки, но это постановление оказалось преждевременным.
Для достижения намеченного бесовское воинство сатаны прибегает к хитрости, уловкам и более тонким методам, например, к обману и противодействию во множестве форм. Сопротивление этому составляет суть духовной войны (Еф. 6:10-18). Хотя бесы могут причинить множество неприятностей возрожденным душам, в которых обитает Святой Дух, расстроить замысел Божий по спасению избранных бесам не по силам; точно так же в конце времен им не избежать и вечных мучений. Как дьявол есть Божий дьявол (по словам Лютера), так и бесы суть Божьи бесы, побежденные враги (Кол. 2:15), чьи ограниченные права оставлены им лишь для распространения славы Божьей по мере того, как Его народ справляется с ними.

САТАНА

У ПАДШИХ АНГЕЛОВ ЕСТЬ ВОЖДЬ
И был день, когда пришли сыны Божии предстать пред Господа; между ними пришел и сатана.
Иов. 1:6
О сатане, вожде падших ангелов, как и о них самих, полная информация дается лишь в Новом Завете. Значение его имени - "соперник, противник" (враг Бога и народа Его), именно так он и назван в Ветхом Завете (1 Пар. 21:1; Иов 1-2; Зах. 3:1-2). Новый Завет открывает иные титулы сатаны: "диавол" (diabolos), то есть клеветник (клеветник народа Божьего: Отк. 12:9-10); "Аполлион" (Отк. 9:11), то есть губитель; "искуситель" (Мф. 4:3; 1 фес. 3:5) и "лукавый" (1 Ин. 5:18-19); имена "князь" и "бог мира сего" указывают на сатану как на начальствующего над безбожной жизнью людей (Ин. 12:31; 14:30; 16:11; 2 Кор. 4:4; ср. Еф. 2:2; 1 Ин. 5:19; Отк. 12:9). Иисус сказал, что сатана был всегда человекоубийцей и отцом лжи, то есть он - родоначальник лжи и покровитель всей производной лжи и обмана (Ин. 8:44). Наконец, сатану отождествляют со змеем, обманувшим Еву в Эдемском саду (Отк. 12:9; 20:2). Таким образом, сатана изображен в Писании как существо невообразимой низости, злобы, ярости и жестокости, направленной против Бога, против Божьей истины и против тех, кого Бог возлюбил и спас.
Павел, указывая на изощренность сатаны в искусстве обмана, утверждает, что сатана может принимать вид ангела света и выдавать зло за добро (2 Кор. 11:14). Сатанинская губительная свирепость подчеркивается в сравнении его с рыкающим львом (1 Пет. 5:8) и драконом (Отк. 12:9). Как был сатана заклятым врагом Христа (Мф. 4:1-11; 16:23; Лк. 4:13; Ин. 14:30; ср. Лк. 22:3, 53), так и ныне он - враг христиан, всегда стремящийся нащупать их слабые места, увести их с пути истины и подорвать в них веру, упование и волю (Лк. 22:32; 2 Кор. 2:11; 11:3-15; Еф. 6:16). Относиться к сатане следует серьезно, ибо коварство и хитрость делают его опасным, однако не настолько серьезно, чтобы трепетать перед ним, поскольку он поверженный враг. Он сильнее нас, но Христос одержал над ним верх (Мф. 12:29), и христиане тоже справятся с ним, когда противостанут ему с помощью Христа (Еф. 6:10-13; Иак. 4:7; 1 Пет. 5:9-10). "...ибо Тот, Кто в вас, больше того, кто в мире" (1 Ин. 4:4).
Признавать реальное существование сатаны, серьезно относиться к его вражескому противодействию, учитывать его стратегии (какие угодно методы и способы, лишь бы они не имели отношения к библейскому христианству) и всегда быть готовым противостоять ему - все это не значит впасть в ересь дуализма - веры в двух богов, доброго и злого, ведущих между собой войну. Сатана является творением, пусть и сверхъестественным, но не божественным; у него много знаний и силы, но он не всеведущ и не всемогущ; он может передвигаться так, как не может человек, однако он не вездесущ; сатана - уже поверженный мятежник, сильный настолько, насколько позволил ему Бог, и к тому же приговоренный к погибели в огненном озере (Отк. 20:10).

ЧЕЛОВЕЧЕСТВО

(Здесь англ. humanness переводится как "человечество" в значении "человеческая природа". - Примеч. перев.)
БОГ СОТВОРИЛ ЛЮДЕЙ ПО СВОЕМУ ОБРАЗУ
И сотворил Бог человека по образу Своему, по образу Божию сотворил его; мужчину и женщину сотворил их.
Быт. 1:27
Заявление, сделанное в начале Библии (Быт. 1:26-27, повторяющееся в 5:1; 9:6; 1 Кор. 11:7; Иак. 3:9), о том, что Бог сотворил человека по образу Своему так, что люди стали походить на Бога как никакие другие земные твари, говорит нам, что особенное достоинство наше состоит в том, что, будучи людьми и созданиями, мы можем отражать и воспроизводить святые пути Господни и, следовательно, выступать в качестве Его непосредственных представителей на земле. Именно это и должны делать люди по замыслу Создателя, и в определенном смысле мы являемся людьми лишь настолько, насколько заняты этим делом.
Мера образа Божия в человеке в Быт. 1:26-27 не определена, и все же контекст помогает поставить все на свое место. Быт. 1:1-25 представляет Бога мыслящим (имеющим разум и волю, способным составлять планы и претворять их в жизнь), творческим, способным править Своим творением и нравственно совершенным, так что все дела Его - благо. Иначе говоря, все эти качества и составляют в целом образ Божий. В ст. 28-30 сообщается о том, как Бог благословил первых людей (оказав им высокую честь и открыв предначертанный путь), вменив управление всем творением в качестве Его полномочных представителей. Способность людей вступать в общение и налаживать связи с Богом и себе подобными, а также богоданная власть над низшими созданиями (ярко представленные в псалме 8 в ответ на вопрос: "Что есть человек?") выступают в качестве дополнительных граней образа Божия.
Итак, при сотворении человек удостоился нести образ Божий, что заключалось в том, что человек стал: а) "душою" или "духом" (Быт. 2:7; Еккл. 12:7), то есть личностью, обладающей самосознанием, сотворенной по подобию Божию, способной познавать, мыслить и действовать; б) существом праведным - качество, утраченное им в результате грехопадения, но теперь возрождающееся во Христе (Еф. 4:24; Кол. 3:10); в) господствовать над окружающей его средой. Обычно, причем обоснованно, указывают и на г) богоданное бессмертие человека, и на д) человеческую плоть (тело) как орган восприятия реальности и средство самовыражения и господства над окружающей средой.
Плоть причисляют к образу Божию не прямо (как отмечалось выше, Бог бесплотен), а косвенно, то есть в той мере, в какой богоподобная деятельность по осуществлению господства над материальным творением и проявление любви к другим разумным созданиям делают наше воплощение необходимым. Невозможно представить человеческое существование без действующего тела, все равно в этом или ином мире. Данная истина, которая подразумевается в Быт. 1, проявилась в воплощении и воскресении Иисуса Христа - первообраза Божьего, вмещающего в Себе всю полноту божественной и человеческой природы. Прославленный Господь Иисус воплотился в вечности, то же будет и с христианами.
Грехопадение исказило образ Божий не только в Адаме и Еве, но и во всех их потомках, иначе говоря, отразилось на всем роде человеческом. Мы продолжаем нести на себе образ Божий структурно (мы не утратили своих человеческих качеств), однако не функционально, поскольку мы теперь - рабы греха, бессильные отражать собой святость Божью. Мы начинаем отражать нравственный облик Божий в своем существовании после духовного возрождения, однако лишь с полным освящением и прославлением мы начнем вполне отражать образ Божий в своих помыслах и делах, как то было предусмотрено Богом и как воплощенный Сын Божий в Своей человеческой природе делал и продолжает делать (Ин. 4:34; 5:30; 6:38; 8:29, 46; Рим. 6:4, 5, 10; 8:11).

ЛЮДИ

ТЕЛО И ДУША, ДВА ПОЛА
И создал Господь Бог человека из праха земного, и вдунул в лицо его дыхание жизни, и стал человек душою живою.
Быт. 2:7
...Мужчину и женщину сотворил их.
Быт. 1:27
Каждый человек в этом мире имеет материальное тело, одушевленное нематериальной личностной сущностью. Писание называет эту личностную сущность "душой" или "духом". В понятии "душа" наше внимание акцентируется на индивидуальности сознательной личности человека как такового; "дух" передает такие нюансы, как происхождение этой нематериальной личностной сущности от Бога, ее зависимость от Него и обособленность от тела как такового.
Библейское словоупотребление заставляет нас говорить о том, что мы обладаем (и являемся) душой и духом, но было бы заблуждением думать, что душа и дух - две разные сущности; "разделение" человека на тело, душу и дух ошибочно. Распространенное мнение о том, что душа служит для познания этого мира, и только, а дух является особым, предназначенным для общения с Богом, органом, который вызывается к жизни во время возрождения, идет вразрез с библейским учением и словоупотреблением. Кроме того, это мнение ведет к уродливому антиинтеллектуализму, на основании которого духовная интуиция и богословская мысль подвергаются разделению, что приводит к обнищанию того и другого: богословие рассматривается как "душевное" и бездуховное, а духовное восприятие считается не имеющим отношения к преподаванию и исследованию богооткровенных истин.
Воплощение души составляет неотъемлемую часть Божьего замысла в отношении рода человеческого. Через тело, как указывалось выше, мы познаем окружающий мир, наслаждаемся и управляем окружающей обстановкой и устанавливаем связи с ближними. По сотворении Богом тело не имело никакого зла или порока, и если бы грех не вступил в него, то ни физические болезни, ни старение, ни порча, ведущие, как известно, к смерти, никогда не стали бы частью человеческой жизни (Быт. 2:17; 3:19,22; Рим. 5:12). Но теперь человек порочен в своей психофизической сущности, о чем свидетельствуют его пагубные страсти, плотские и духовные, враждующие друг с другом, а также с законами мудрости и праведности.
По смерти душа оставляет усопшее тело, но это не то радостное освобождение, о котором говорили греческие философы и некоторые сектанты. Христианское упование состоит не в спасении от тела, а в спасении тела. Мы уповаем на свою причастность к воскресению Христову воскресением и через воскресение своих тел. Хотя точного истолкования нашего будущего телесного прославления в настоящем веке не имеется, мы знаем, что некая преемственность наших прославленных тел с настоящими все же останется (1 Кор. 15:35-49; Флп. 3:20-21; Кол. 3:4).
Два пола, мужской и женский, также входят в творческий замысел Бога. Мужчины и женщины в равной мере представляют собой образ Божий (Быт. 1:27), так что их достоинство равновелико. Дополнительность полов предназначалась для обогащения взаимодействия (см. Быт. 2:18-23), поскольку половые различия важны не только в браке, продолжении рода и семейной жизни, но и в более широкой сфере жизнедеятельности. Понимание необъяснимого различия между людьми разного пола само по себе становится практическим и радостным уроком высокой оценки, открытости, почитания, служения и верности, то есть всего того, что называется вежливостью, в которой нуждается непостижимая реальность противоположного пола. Идеология "уравнения полов", умаляя их значение, тем самым извращает порядок Божий, между тем как избитая французская цитата о различии полов "Vive la difference!" (Да здравствует различие!) отражает библейскую точку зрения.

Бог, открывшийся как Искупитель

ГРЕХОПАДЕНИЕ

АДАМ И ЕВА СОГРЕШИЛИ
И увидела жена, что дерево хорошо для пищи и что оно приятно для глаз и вожделенно, потому что дает знание; и взяла плодов его и ела; и дала также мужу своему, и он ел.
Быт. 3:6
В Послании к Римлянам Павел утверждает, что весь мир от рождения виновен перед Богом, находится под властью греха, смерти и его ожидает неизбежная ярость Бога (Рим. 3:9, 19; 5:17, 21; 1:18-19; ср. весь раздел, 1:18-3:20). Апостол усматривает здесь связь с грехом одного человека, которого, благовествуя в Афинах, описал как нашего общего пращура (Рим. 5:12-14; Деян. 17:26; ср. 1 Кор. 15:22). Это непререкаемое апостольское толкование истории, которая записана в Быт. 3 и содержит отчет о грехопадении, первоначальном уклонении человека от Бога и благочестия в грех и погибель. Рассмотрим основные положения этой истории, как толкует ее Павел.
а) Бог сделал первого человека представителем всех его потомков, и точно так же Ему пришлось сделать Иисуса Христа представителем всех избранных людей Божьих (Рим. 5:15-19 наряду с 8:29-30; 9:22-26). В том и другом случае каждому из этих представителей было суждено привлечь всех, кого они представляют, пожинать плоды своих деяний, добрых или худых - вот также национальный вождь вовлекает свой народ в последствия своего лично принятого решения, когда, к примеру, он объявляет войну. Об этом установленном свыше порядке, на основании которого Адам должен был определять участь своих потомков, говорят как о "завете дел", хотя этого выражения в Библии нет.
б) Бог создал человеку все условия для счастливой жизни и обещал оставить все это ему и его потомству, если он засвидетельствует свою верность совершенным и абсолютным послушанием и, в частности, не вкусит плодов от дерева, названного деревом познания добра и зла. По-видимому, это дерево было названо так потому, что Адаму следовало сделать выбор: 1) позволить Богу сообщить ему, что есть для него добро и зло; или 2) самому решить этот вопрос, пренебрегая словом Божьим. Вкусив от этого дерева, Адам хотел, в сущности, заявить, что он мог познать и решить, что есть для него добро и зло, независимо от Бога.
в) Адам последовал за Евой, которую, в свою очередь, искусил сатана (в образе змея: 2 Кор. 11:3 наряду со ст. 14; Отк. 12:9), и открыто восстал на Бога, вкусив запретный плод. Последствиями этого деяния стало, во-первых, то, что внутренняя готовность действовать против Бога, желание возвеличить себя, отразившиеся в этом деянии, стали частью Адама и его нравственной сущности, которую он передал своим потомкам (Быт. 6:5; Рим. 3:9-20). Во-вторых, Адама и Еву охватило чувство вины и нечистоты, из-за чего они устыдились и устрашились Бога - и правильно. В-третьих, они обрекли себя на ожидание боли и смерти и были изгнаны из Эдемского сада. Однако в то же самое время Бог стал являть им спасительную благодать; Он сшил им одежды из кожи, чтобы скрыть их наготу, и обещал, что семя жены однажды поразит змея в голову. Это предзнаменовало подвиг Христа.
Хотя эта история имеет отчасти переносный смысл, книгу Бытия следует читать как историческую; здесь Адам генеалогически связан с патриархами, а через них с остальной частью рода человеческого (гл. 5, 10, 11), что делает его таким же действующим лицом истории, происходившей в реальном пространстве и времени, как и Авраама, Исаака и Иакова. Все главные персонажи книги Бытия после Адама, за исключением Иосифа, так или иначе показаны как грешники, и смерть Иосифа, подобно смерти почти каждого в этой истории, точно зафиксирована (Быт. 50:22-26); утверждение Павла "в Адаме все умирают" (1 Кор. 15:22) чеканно выражает то, что до этого в книге Бытия ясно подразумевалось.
В заключение можно совершенно определенно заявить, что история грехопадения дает единственно убедительное объяснение порочности человеческой природы, которое когда-либо было дано миру. Паскаль говорил, что учение о первородном грехе представляется пощечиной разуму, но по здравом размышлении оно способно полностью объяснить состояние человека. Паскаль прав, то же следует сказать и о самой истории грехопадения.

ПЕРВОРОДНЫЙ ГРЕХ

ПОРОЧНОСТЬ НАСЛЕДУЕТСЯ КАЖДЫМ
Вот, я в беззаконии зачат, и во грехе родила меня мать моя.
Пс. 50:7
Писание определяет грех как всеобщий порок человеческого естества, обнаруживаемый у всех во всем (3 Цар. 8:46; Рим. 3:9-23; 7:18; 1 Ин. 1:8-10). Оба Завета приводят разные имена греха, за которыми открывается его нравственный характер - восстание против господства Божьего, неприятие провозглашенных Богом целей, преступление установленного Богом закона, непокорность Божьим указаниям, оскорбление святости Божьей осквернением себя и навлечение на себя гнева Бога-Судии. Этот нравственный порок могуществен; сила греха проявляется в иррациональном, отрицательном и мятежном ответе на призывы и повеления Божьи, в духе борьбы с Богом с целью возвыситься над Ним. Корень греха, гордыня и вражда против Бога, есть тот же дух, что проявился в первородном прегрешении Адама; и за греховными делами всегда стоят мысли, побуждения и желания, в которых так или иначе проглядывает осознанное сопротивление порочного сердца Божьим притязаниям на нашу жизнь.
Грех исчерпывающе определен как неподчинение закону Божьему, что отражается в действиях, привычках, отношениях, мнениях, стремлениях, мотивах и образе жизни. Различные стороны греха иллюстрируют Иер. 17:9; Мф. 12:30-37; Мк. 7:20-23; Рим. 1:18 - 3:20; 7:7-25; 8:5-8; 14:23 (Лютер говорил, что Павел написал Послание к Римлянам, чтобы "рассмотреть грех под увеличительным стеклом"); Гал. 5:16-21; Еф. 2:1-3; 4:17-19; Евр. 3:12; Иак. 2:10-11; 1 Ин. 3:4; 5:17. Слово плоть у Павла обычно служит указанием на человека, действующего под влиянием греховных желаний. Конкретные проступки, прегрешения и пороки (то есть формы проявления греха), которые Писание находит и обличает, слишком многочисленны, чтобы приводить их здесь.
Хотя термин первородный грех, то есть грех, присущий нам от рождения, и не является библейским (его ввел Блаженный Августин), он дает ясное понимание реальности греха в нашей духовной системе. Признание первородного греха (унаследованной греховности, порочности человека) не означает признания того, что грех был присущ тому человеческому естеству, которое было сотворено Богом ("Бог сотворил человека правым", Еккл. 7:29), или того, что грех присутствует в процессах воспроизводства и родах (нечистота, связанная с выделениями человеческого тела и деторождением, о чем сказано в Лев. 12 и 15, была символической и обрядовой, а вовсе не нравственной и реальной), поскольку первородный грех (порочность человека) указывает лишь на то, что а) он, как родимое пятно, отмечает нас от рождения и проявляется в нечистых помыслах, предшествующих грехам; б) внутренняя порочность является корнем и источником грехов; в) он передается нам реальным, хотя и непостижимым образом от Адама, нашего первого представителя перед Богом. С признанием первородного греха приходит понимание, что мы не от того грешники, что грешим, а от того, что от рождения порабощены грехом.
Термин полная [неисправимая] греховность обычно употребляют с целью уточнить смысл и значение порочности человека. Этот термин указывает на полную греховность нашей нравственной и духовной природы, причем полнота здесь подразумевается не в смысле степени греховности (поскольку не настолько зол человек, насколько мог бы), а в смысле ее распространенности. Имеется в виду то, что нет ни одной частички в нашем естестве, которая осталась бы не затронута грехом, и потому все наши действия не могут быть настолько благими, как могли бы быть, и, следовательно, ничто в нас или вокруг нас не будет иметь цены в глазах Бога. Мы ничем не можем заслужить милости Божьей; и если благодать не спасает нас, мы погибаем.
Полная греховность влечет за собой полное бессилие, то есть отсутствие в человеке способности ответить Богу и его Слову праведно и искренно (Ин. 6:44; Рим. 8:7-8). Павел называет бесчувственные греховные сердца мертвыми (Еф. 2:1, 5; Кол. 2:13), и в Вестминстерском исповедании говорится: "Человек, впав в состояние греха, полностью утратил всякую способность желать духовного блага, которым сопровождается спасение; таким образом, в естественном состоянии человек совершенно не расположен к добру, мертв во грехе и не способен собственными усилиями изменить себя или приготовить себя к спасению" (IX. 3).

ДУХОВНОЕ БЕССИЛИЕ

ПАДШИЕ ЛЮДИ: СВОБОДНЫЕ И РАБЫ
Лукаво сердце человеческое более всего и крайне испорчено; кто узнает его?
Иер. 17:9
Чтобы правильно понять состояние, в котором оказался род человеческий вследствие грехопадения, нужно уяснить различие между тем, что в последние два века называли свободной волей, и тем, что со времени зарождения христианства называлось доброй волей. Блаженный Августин, Лютер, Кальвин и другие говорили о доброй воле в двух смыслах: низком и высоком; однако такое словоупотребление сбивало с толку, так что лучше пользоваться понятием свободная воля только в первом смысле.
Свободная воля характеризует человека как такового. Все люди имеют свободную волю в том смысле, что они сами решают, что им делать, совершая угодный им выбор в свете собственного понимания добра и зла и в силу собственных наклонностей. Вот почему они являются нравственными деятелями, ответственными перед Богом и друг другом за свои произвольные решения. Таким деятелем был Адам, как перед, так и после того, как совершил первый грех; такими деятелями теперь являемся и мы, а также прославленные святые, которые утверждены в благодати в том смысле, что уже избавились от свободной воли, чтобы не грешить. Неспособность грешить будет на небесах одной из услад и блаженств, но такая неспособность не лишит прославленных святых их человеческой сущности; они будут совершать выбор согласно своей природе, и этот выбор не будет уступать выбору человеческой свободной воли лишь потому, что всегда будет благим и праведным.
Однако со II в. от Р.Х. христианские проповедники заговорили о доброй воле как о способности приходить к нравственным решениям в любой ситуации; и Блаженный Августин, выступая против Пелагия и большинства греческих отцов, утверждал, что человек лишился доброй воли (согласно приведенному в начале абзаца определению) после грехопадения. У нас нет естественной способности различать и избирать пути Божьи потому, что у нас нет естественной предрасположенности к Богу; наши сердца порабощены грехом, и только возрождающая благодать способна избавить нас от этого рабства. Тому же, по сути дела, учил и Павел в Послании к Римлянам (6:16-23); только освободившаяся (Павел говорит об освобождении от греха) добрая воля свободно и от сердца избирает праведность. Неизменная любовь к праведности, то есть сердечная предрасположенность к образу жизни, угодному Богу, есть одна из сторон свободы, которую дает Христос (Ин. 8:34-36; Гал. 5:1, 13).
Важно отметить, что добрая воля - это отвлеченное понятие. Моя воля не является таким членом, которым я могу двигать, как своей рукой или ногой; дело в том, что не моя воля, а я сам вначале решаю, что мне предстоит сделать, а затем претворяю это решение в жизнь. Истину о свободной воле и о Христе, избавляющем рабов греха от власти греха, можно выразить еще проще, если убрать слово воля так, чтобы каждый человек мог сказать: Я являюсь той нравственно ответственной свободной волей; Я представляю собой того раба греха, которого Христос обязательно освободит; Я есть то падшее существо, которое способно принимать решения только против Бога, пока Бог не возродит мое сердце.

ЗАВЕТ

БОГ ПРИНИМАЕТ ГРЕШНИКОВ В ЗАВЕТ БЛАГОДАТИ
И сказал Господь Авраму: пойди из земли твоей, от родства твоего и из дома отца твоего в землю, которую Я укажу тебе; и Я произведу от тебя великий народ, и благословлю тебя, и возвеличу имя твое, и будешь ты в благословение; Я благословлю благословляющих тебя, и злословящих тебя прокляну; и благословятся в тебе все племена земные.
Быт. 12:1-3
Завет по Писанию - это священный союз (заключенный в результате переговоров или односторонних постановлений), участники которого обязуются поддерживать постоянные, определенные взаимоотношения во исполнение конкретных обещаний, требований и обязательств (напр., брачный союз, Мал. 2:14).
Условия завета, который Бог заключает со Своими созданиями, определяет только Он, что показывает, например, Его завет с Ноем и всякой душой живою (Быт. 9:9). Когда Адам и Ева нарушили свои обязательства по "завету дел" (Быт. 3:6), Бог не уничтожил первых людей, но открыл им завет благодати через обетование об Искупителе (Быт. 3:15). Божий завет держится на Его обетовании, о чем свидетельствует завет с Авраамом. Бог призвал Авраама пойти в землю, которую возжелал дать ему, и обещал благословить его, а через него все племена земные (Быт. 12:1-3). Авраам внял Божьему призыву, поскольку поверил в Его обетование; эту веру и вменил ему Господь в праведность (Быт. 15:6; Рим. 4:18-22). Божий завет с израильским народом на Синае принял форму ближневосточного договора о сюзеренитете, то есть союзе, заключаемом царем с вассальным князем или порабощенным народом в одностороннем порядке. Хотя этот завет требовал повиновения Божьим предписаниям под угрозой проклятья, он явился, по существу, продолжением завета благодати (Исх. 3:15; Втор. 7:7-8; 9:5-6). Бог дал заповеди Свои народу, уже искупленному и названному Божьим (Исх. 19:4; 20:2). Обетование этого Божьего завета убедительно подкреплялось символами и прообразами закона, данного Моисею. Невыполнение израильтянами требований Моисеева закона показало необходимость нового искупления и завета, поскольку народу Божьему воистину надлежало быть Его народом, а Ему - их Богом (Иер. 31:31-34; 32:38-40; ср. Быт. 17:7; Исх. 6:7; 29:45-46; Лев. 11:44-45; 26:12).
Божий завет с Израилем был приготовлением к пришествию Самого Бога в ипостаси Сына, чтобы исполнились все обетования Божьи (Ис. 40:10; Мал. 3:1; Ин. 1:14; Евр. 7-10). Иисус Христос, Ходатай нового завета, предложил Себя в качестве истинной и окончательной жертвы за грех. Он вполне исполнил закон и в качестве "последнего Адама", представительного главы рода человеческого, стал наследником всех благословений Божьего завета прощения, мира и общения с Богом в обновленном мироздании, и эти благословения ныне Он посылает верующим. Символические и временные постановления, существовавшие для передачи этих благословений, были раз и навсегда отменены исполнением того, что они предвосхищали. Дух, посланный Христом от престола Его славы, запечатлевает народ Божий в качестве Его народа для искупления удела Его (Еф. 1:13-14; 2 Кор. 1:22).
Согласно Посланию к Евреям (7 - 10), Бог ввел в действие наиболее совершенную "редакцию" Своего единого, по сути, и вечного завета (13:20) с грешниками - лучший завет с лучшими обетованиями (8:6), основанием которых была лучшая жертва (9:23), предложенная лучшим первосвященником в лучшем святилище (7:26-8:6; 8:11, 13-14); последняя "редакция" вечного завета дает лучшее упование по сравнению с тем, что могла когда-либо предложить прежняя "редакция", то есть упование на бесконечную славу с Богом в лучшем - небесном (11:16; ср. ст. 40).
Христос исполнил ветхий завет и открыл дверь веры язычникам. Ныне "семя Авраамово" - определенная общность людей, завет с которыми заключил Бог, - подверглось во Христе переоценке. Семенем Авраамовым теперь становятся и язычники, и евреи, облекшиеся верою во Христа (Гал. 3:26-29), вот почему всякий пребывающий вне Христа не может состоять в завете с Богом (Рим. 4:9-17; 11:13-24).
Как и всегда, цель Божья в исполнении вечного завета - собрать и освятить народ завета "из всех племен и колен, и народов и языков" (Отк. 7:9), которые в один прекрасный день населят в обновленном мироздании новый Иерусалим (21:1-2). Здесь отношения завета найдут свое наиполнейшее выражение - "они будут Его народом, и Сам Бог с ними будет Богом их" (21:3). Для достижения этой цели Бог и ныне продолжает ход мировой истории.
В основе вечного завета лежит благодатный промысел всемогущего Бога. Небесное служение Христа продолжается в служении "Ходатая нового завета" (Евр. 12:24). Спасение есть спасение по обетованию вечного завета: оправдание и усыновление, возрождение и освящение - милости по завету; избрание - выбор Богом будущих членов Церкви, сообщества Божия по завету; крещение и Вечеря Господня, соответствующие обрезанию и Пасхе Господней, - заповеди по завету; закон Божий - закон по завету, и соблюдение его требований есть выражение настоящей благодарности за благодатный завет и верности нашему Богу по завету. Подтверждение своего завета с Богом в ответ на Его подтверждение завета с нами должно стать привычным для всякого христианина благочестивым занятием, как в частной, так и в общинной жизни. Понимание завета благодати указывает нам путь и помогает ценить все чудеса Божьей искупительной любви.

ЗАКОН

БОГ ДАЕТ ЗАКОН И ТРЕБУЕТ ПОСЛУШАНИЯ
И созвал Моисей весь Израиль, и сказал им: слушай, Израиль, постановления и законы, которые я изреку сегодня в уши ваши, и выучите их, и старайтесь исполнять их.
Втор. 5:1
Человек был создан не автономным, или способным быть законом самому себе, но "теономным", или обязанным соблюдать закон своего Создателя. Соблюдать Его закон было нетрудно, поскольку Бог устроил человека так, что послушание с благодарением принесло бы ему величайшее счастье; обязанности его исполнялись бы им с довольством, как это было с Иисусом (Ин. 4:34; ср. Пс. 111:1; 118:14, 16, 47-48, 97-113, 127-128, 163-167). Падший человек не любит закон Божий, поскольку это закон и поскольку он Божий; однако познавшие Христа находят, что не только любят этот закон и желают соблюдать его из благодарности за оказанную им милость (Рим. 7:18-22; 12:1-2), но и что Святой Дух выводит их на такой уровень послушания, идущего из сердца, какого они никогда прежде не знали (Рим. 7:6; 8:4-6; Евр. 10:16).
О нравственном законе Божьем в Писании сказано много в Декалоге, в других установлениях Моисея, в книгах пророков, в учении Иисуса и новозаветных посланиях. Закон Божий отражает святую природу Бога и Его святые цели в отношении сотворенного Им рода человеческого. Бог повелевает нам жить так, чтобы наш образ жизни радовал Его, и запрещает все, что отвращает Его. Нравственный закон Иисус очерчивает в виде двух великих заповедей: возлюби Господа Бога твоего и возлюби ближнего твоего, как самого себя (Мф. 22:37-40), на чем, по Его словам, "держатся" (от чего зависят) все ветхозаветные нравственные предписания. Нравственное учение Христа и Его апостолов - это все тот же древний закон, только углубленный и приведенный в соответствие с новыми обстоятельствами - жизнью в Царстве Божьем, где царствует Спаситель, и наступившей после дня Пятидесятницы эрой Духа, когда народ Божий призван вести жизнь небесную и представлять Божью контркультуру (Культура, противопоставляющая себя культуре существующего общества. - Примеч. перев.) в этом мире.
Один и тот же библейский закон предстает в различных видах. Так, мы всегда обязаны исполнять предписания нравственного закона, который устанавливает принципы частной и общественной жизни. Те же принципы с учетом особого национального положения Израиля, представлявшего собой церковь-государство, народ Божий на земле, выступали в роли ветхозаветных гражданских установлений. Ветхозаветные предписания относительно богослужебной чистоты, пищи и жертвоприношений были временными, принятыми в учебных целях законодательными актами, которые Новый Завет упразднил (Мф. 15:20; Мк. 7:15-19; 1 Тим. 4:3-5; Евр. 10:1-14, 13:9-10), поскольку их символическое предназначение уже исполнилось. Непосредственное соседство, наложение, взаимопроникновение нравственного, гражданского и богослужебного законов в книгах Моисея надо было понимать так, что жизнь под небесами - это одно многостороннее единство и что властью Бога-Законодателя равная сила придается всему своду законов. Тем не менее все эти законы имели свое качественное своеобразие и разные цели, причем гражданский и богослужебный законы применялись ограниченно, а Христово утверждение о неизменной и всеобщей силе закона Божия, как явствует из непосредственного контекста и всего содержания учения Иисуса, имеет отношение к нравственному закону как таковому (Мф. 5:17-19; ср. Лк. 16:16-17).
Бог требует от человека в целом абсолютного послушания абсолютно всем положениям, вытекающим из данного Им закона. Закон Божий связывает "всего человека... полным послушанием на веки вечные"; "закон духовен и потому затрагивает ум, волю, чувствования и все остальные силы душевные, а также слова, действия и поступки" (иначе говоря, помыслы наши должны быть столь же праведны, сколь и дела, и одной лишь фарисейской внешности недостаточно: Мф. 15:7-8; 23:25-28); и следствия закона являются частью его содержания - "где заповедь нравственного обязательства, там и запрет противоположного прегрешения; а где запрет прегрешения, там и заповедь противоположного нравственного обязательства" (Большой Вестминстерский катехизис, вопрос 99).

ЗАКОН ДЕЙСТВУЮЩИЙ

ТРИ ФУНКЦИИ НРАВСТВЕННОГО ЗАКОНА
Ибо я не понимал бы и пожелания, если бы закон не говорил: "не пожелай".
Рим. 7:7
Писание открывает три способа действия закона, которые Бог усмотрел, а Кальвин во благо Церкви в простой и строгой форме систематизировал в виде трех функций закона.
Первая функция закона - это функция зеркала; закон отражает совершенную праведность Бога и нашу греховность и несовершенство. Согласно Блаженному Августину, "закон повелевает, чтобы, пытаясь исполнить его предписания и потерпев неудачу из-за своего бессилия, мы научились просить помощи у Бога". Закон установлен в удостоверение нашего нечестия и осуждения (Рим. 3:20; 4:15; 5:13; 7:7-11), так что, показывая нашу нужду в прощении и опасность вечного осуждения, он должен приводить нас к покаянию и вере Христовой (Гал. 3:19-24).
Вторая его функция - отвращать от зла. Хотя переменить человеческое сердце закону не по силам, в определенной мере он способен обуздать врожденное беззаконие человека угрозами наказания, особенно в тех случаях, когда он поддержан гражданским кодексом, который предусматривает немедленное наказание виновных в преступлениях (Втор. 13:6-11; 19:16-21; Рим. 13:3-4). Таким образом, в известной мере он способствует общественному порядку и спасает благочестивых от беззаконников.
Его третья функция - направляющая; закон учит возрожденного добрым делам, которые Бог предназначил ему исполнять (Еф. 2:10). Закон говорит чадам Божьим, чем можно угодить их Отцу Небесному. Его можно назвать их сводом семейных правил. Именно эту функцию закона имел в виду Христос, когда сказал, что Его ученикам следует учиться соблюдать закон и все, что Он повелел (Мф. 5:18-20, 28:20), и что такое послушание Его заповедям засвидетельствует подлинность их любви к Нему (Ин. 14:15). Христианин свободен от закона, который некоторые считают спасением (Рим. 6:14; 7:4, 6; 1 Кор. 9:20; Гал. 2:15-19; 3:25), но "подзаконен Христу" как Закону жизни (1 Кор. 9:21; Гал. 6:2).

СОВЕСТЬ

БОГ УМУДРЯЕТ И ОЧИЩАЕТ СЕРДЦЕ
И земля осквернена под живущими на ней, ибо они преступили законы, изменили устав, нарушили вечный завет.
Ис. 24:5
Совесть - это чувство моральной ответственности, врожденная способность нашего разума высказывать нравственные суждения о самих себе, одобрять или осуждать свои отношения, действия, реакции, мысли и планы; осуждая нас за совершенные нами дела, совесть говорит нам, что нам надлежит пострадать за это. Указывают на две характерных черты совести: а) сознание различий между добром и злом и б) способность применять законы и правила в конкретных ситуациях. Совесть, в отличие от других чувств, совершенно уникальна; она походит на некую персону, которая, отдалившись от нас, говорит часто и в разных ситуациях (когда нам хотелось бы, чтобы она молчала) то, что нам вовсе не хочется слышать. В наших силах решить, прислушаться к голосу совести или нет, но будет ли она говорить или нет - решать не нам; как показывает опыт, это она решает сама. Поскольку же она настойчиво осуждает нас на основании высочайших стандартов, мы называем ее "внутренним голосом" Бога, и в определенном смысле так оно и есть.
Павел говорит, что Бог записал некоторые из требований Своего закона в сердце каждого человека (Рим. 2:14-15), и жизнь подтверждает это. (Понятие "сердце" в Писании часто в разных ситуациях выступает синонимом "совести".) Однако совесть можно обмануть, ее можно приучить принимать зло за добро или ожесточить и притупить в результате повторных преступлений закона Божия (1 Тим. 4:2), и в этих ситуациях совесть вряд ли можно назвать голосом Божьим. Конкретные суждения совести следует принимать за голос Бога только в том случае, когда они соответствуют Божьей истине и закону в Писании. Человеческую совесть надлежит просвещать, чтобы она выносила суждения, согласные с Писанием.
Совесть отдельных людей, по всей видимости, отражает семейные и общественные стандарты или их недостатки. Книга Судей рассказывает жуткие истории о том, что происходило, когда "каждый делал то, что ему казалось справедливым" (17:6; 21:25).
Суеверие и угрызения совести могут вводить человека в заблуждение, побуждая считать греховными действия, которых Слово Божье не объявляет таковыми; однако для человека с подобной "немощной" совестью (Рим. 14:1-2; 1 Кор. 8:7,12) то, что он считает греховным, становится грехом (Рим. 14:23), так что "немощных" людей нельзя принуждать делать то, что они отказываются делать против совести.
Новозаветный идеал - совесть "добрая" и "чистая" (ибо целью нашей является праведность, и мы стремимся избежать греха: Деян. 24:16; 1 Тим. 1:5, 19; Евр. 13:18; 1 Пет. 3:16). Но для того чтобы стать такой, наша совесть прежде должна быть "очищена" кровью Христовой; мы должны понимать: Христос посредством Своей жертвенной смерти претерпел над Собой такое поругание от нас, грешников, за все наши преступления, что они уже не представляют собой никакого препятствия для нашего общения с Богом (Евр. 9:14).

ПОКЛОНЕНИЕ

БОГ ОПРЕДЕЛЯЕТ ПОРЯДОК БОГОСЛУЖЕНИЙ
Приидите, поклонимся и припадем, преклоним колени пред лицом Господа, Творца нашего; ибо Он есть Бог наш, и мы - народ паствы Его и овцы руки Его.
Пс. 94:6-7
Согласно Библии, поклонение является надлежащим ответом разумных созданий на откровение их Создателя о Самом Себе. Поклонение есть воздаяние чести и славы Богу при посредстве совершаемых с благодарностью приношений добрых даров, а также данное от Бога познание Его величия и благости. Поклонение включает восхваление Бога за сотворенное Им, пожелание Богу большей славы посредством новых деяний милосердия, суда и силы и доверие Ему своего будущего благополучия. Благоговейный страх и благодарственное прославление - все это также составные части поклонения: царь Давид плясал с неистовым рвением "пред Господом", когда переносил ковчег в Иерусалим, и стоял в смирении и ужасе "пред Господом", когда Бог обещал ему престол, который устоит навеки, и в обоих случаях поклонение Давида явно было угодно Богу (2 Цар. 6:14-16; 7:18). Познания от Бога также являются поклонением: если внимание к Божьему слову наставления прославляет Его, то пренебрежение им оскорбляет. Для угодного Богу поклонения требуются "неповинные руки" и "чистое сердце" (Пс. 23:4), а также готовность выражать свою преданность в делах служения и славословии.
В основе поклонения лежат отношения по завету, которым Бог связал Себя с теми, которых Он спас и объявил Своими. Что было справедливо в отношении ветхозаветного поклонения, то же ныне справедливо и в отношении христианского. Дух поклонения по завету, каким он представлен в Ветхом Завете, является смесью благоговения и радости от высокой чести приблизиться к могущественному Создателю в полном смирении и с чистосердечным признанием своего греха, безумия и нужд. Поскольку Бог совершенен в Своей святости, а мы, люди, несовершенны, в этом мире так должно быть всегда. Поклонение Богу, несомненно, является и будет являться средоточием небесной жизни (Отк. 4:8-11, 5:9-14; 7:9-17; 11:15-18; 15:2-4; 19:1-10), вот почему оно должно занимать центральное место в жизни Церкви на земле; и уже теперь оно должно быть главным делом всякого верующего (Кол. 3:17).
Богослужебные установления Моисея составляли целую систему поклонения, данную Богом народу, с которым Он заключил Свой завет. Все эти установления вместе и каждое в отдельности были составными элементами истинного поклонению Богу, хотя те из них, что указывали на Христа, с Его пришествием утратили силу. В Псалтири приведены богослужебные песнопения и молитвы Израиля. Христиане поступают должным образом, когда ныне используют их в богослужении, производя мысленную поправку при упоминании символических образов и характерных особенностей Божьего завета благодати в ветхозаветный период: земной царь Израиля, царство, враги, битвы, периоды процветания и ослабления, вразумления и наказания от Господа, а также все то, что было типичным для еврейской богослужебной системы.
Основные особенности богослужебной системы, которую Бог дал Израилю, были следующими:
а) Суббота, каждый седьмой день, идущий после шести дней труда: время священного покоя, который требовалось соблюдать в память о творении (Быт. 2:3; Исх. 20:8-11) и искуплении (Втор. 5:12-15). Бог настаивал на соблюдении субботы (Исх. 16:21-30; 20:8-9; 31:12-17; 34:21; 35:1-3; Лев. 19:3, 30; 23:3; ср. Ис. 58:13-14) и сделал нарушение субботы преступлением, караемым смертной казнью (Исх. 31:14; Чис. 15:32-36).
б) Три великих, отмечаемых ежегодно (Исх. 2 3:14-17; 34:23; Втор. 16:16) праздника, во время которых израильский народ собирался в Божьем святилище (скинии или храме), чтобы приносить жертвы, прославляющие щедрость Бога, искать и познавать примирение и общение с Ним, есть и пить вместе в ознаменование радости. Праздник Пасхи и опресноков, отмечаемый с четырнадцатого дня первого месяца, совершался в воспоминание об исходе (Исх. 12; Лев. 23:5-8; Чис. 28:16-25; Втор. 16:1-8); Праздник седмиц, называемый также Праздником жатвы и Днем первых плодов, знаменовал окончание жатвы и отмечался через пятьдесят дней после субботы, с которой начиналась Пасха (Исх. 23:16; 34:22; Лев.23:15-22; Чис. 28:26-31; Втор. 16:9-12); Праздник кущей, также называемый Праздником собирания плодов, отмечаемый с пятнадцатого по двадцать второй день седьмого месяца, знаменовал окончание сельскохозяйственного года, а также служил напоминанием о том, как Бог вел Израиль через пустыню (Лев. 23:39-43; Чис. 29:12-38; Втор. 16:13-15).
в) День очищения, отмечаемый на десятый день седьмого месяца, когда первосвященник с кровью жертвы входил в святая святых, чтобы очистить все общество Израиля от грехов, совершенных в течение предшествующего года. Козла отпущения отпускали в пустыню в знак того, что грехи Израиля теперь удалены (Лев. 16).
г) Система регулярных жертвоприношений, в том числе ежедневные и ежемесячные всесожжения (Чис. 28:1-15), а также жертвоприношения, совершаемые в частном порядке; общими чертами этой системы были такие требования: во-первых, приносимое в жертву не должно было иметь пятна или порока, и, во-вторых, кровь животного, приносимого в жертву очищения, следовало проливать на жертвенник всесожжения (Лев. 17:11).
Обряды личного очищения (Лев.12-15; Чис. 19) и посвящения (например, освящение первенцев, Исх. 13:1-16) также составляли часть системы ветхозаветного богослужения.
В новозаветный период, когда ветхозаветные символы получили духовное воплощение, закон Христов - священство, жертва и заступничество пред Господом - заменяет закон Моисеев, всю систему очищения от греха (Евр. 7-10); крещение (Мф. 28:19) и Вечеря Господня (Мф. 26:26-29; 1 Кор. 11:23-26) приходят на смену обрезания (Гал. 2:3-5; 6:12-16) и Пасхи (1 Кор. 5:7-8); перестает действовать иудейский праздничный календарь (Гал. 4:10; Кол. 2:16); понятия ритуальной нечистоты и очищения, установленные Богом, чтобы люди отдавали себе отчет в том, что определенные вещи отчуждают их от Него, уже неприменимы (Мк. 7:19; 1 Тим. 4:3-4); суббота обновляется разрешением добрых дел (Лк. 13:10-16; 14:1-6) и пересчитывается по принципу 1+6, а не 6+1. Представляется очевидным, что апостолы учили христиан устраивать богослужебные собрания в первый день недели, день Иисусова воскресения, буквально "день Господень" (Деян. 20:7; Отк. 1:10), рассматривая его в качестве христианской субботы. Эти перемены были чрезвычайно важны, особенно в смысле их воздействия на грядущее течение событий, однако богослужебная система хвалы, благодарения, молитвы, доверия, чистоты и служения в основе своей остается неизменным, истинным поклонением Богу.

ПРОРОКИ

БОГ ПОСЫЛАЛ ПОСЛАННИКОВ ВОЗВЕЩАТЬ СВОЮ ВОЛЮ
Я воздвигну им Пророка из среды братьев их, такого, как ты, и вложу слова Мои в уста Его, и Он будет говорить им все, что Я повелю Ему.
Втор. 18:18
Признанные пророки, чьи книги составляют по объему более четверти Ветхого Завета, по призванию Божьему стали орудием и проводниками Его откровения. Они были мужами Божьими, которые стояли в Его совете (Иер. 23:22), познавали Его ум и могли объявить Его волю. Бог-Святой Дух говорил в них и через них (2 Пет. 1:19-21; Ис. 61:1; Мих. 3:8; Деян. 28:25-27; 1 Пет. 1:10-12). Об этом пророки Божии знали наверняка и потому с дерзновением начинали свои речи словами "Так говорит Господь" или "Слово Господне", утверждая, что сам Яхве говорит их устами.
Пророчество включало прорицание (предсказание), но обычно оно делалось в контексте объявления предупреждений Божьих и Его увещеваний Своего народа по завету в настоящем. Прорицания относились к пришествию после суда очищения Царя Божия и Царства; главная задача пророков состояла в призвании к раскаянию, в надежде на то, что на сей раз удастся избежать суда Божьего. Пророки прежде всего были радикальными реформаторами, проводившими в жизнь закон Божий и напоминавшими народу Божьему о верности завету, от которого он не должен был отпадать никогда.
Проповеди пророков сопутствовала их молитва за народ: они говорили с Богом о народе в таком же искреннем и серьезном духе, как и с народом о Боге, и несли уникальное служение в качестве просителей, ходатаев, заступников (Исх. 32:30-32 [Моисей]; 1 Цар. 7:5-9; 12:19-23 [Самуил]; 4 Цар. 19:4 [Исаия]; ср. Иер. 7:16; 11:14; 14:11).
Лжепророки были несчастьем Израиля. Связанные по роду деятельности с формальной богослужебной практикой, они говорили людям то, что они хотели слышать, и представляли собственные сновидения и мнения как слова от Бога (3 Цар. 22:1-28; Иер. 23:9-40; Иез. 13).
В Новом Завете есть одна книга (Откровение), которая объявляет себя истинным и заслуживающим доверия пророчеством, полученным непосредственно от Бога (в сущности, от Бога-Отца через Иисуса Христа: Отк. 1:1-3; 22:12-20). В апостольском служении Божьи наставления передавались от Бога Его народу прямо, как это было в служении ветхозаветных пророков, хотя форма представления была иная. Пророки новозаветного периода были связаны с апостолами в деле основания Церкви (Еф. 2:20; 3:5) как толкователи исполнения ветхозаветных упований во Христе (Рим. 16:25-27). Послание к Евреям служит добрым примером пророческого служения такого рода.

ВОПЛОЩЕНИЕ

БОГ ПОСЛАЛ СЫНА СВОЕГО СПАСТИ НАС
И Слово стало плотию и обитало с нами, полное благодати и истины; и мы видели славу Его, славу, как Единородного от Отца.
Ин. 1:14
Троица и Воплощение - парные понятия. Догмат о Троице гласит, что Человек Иисус воистину является Богом; догмат о Воплощении гласит, что Бог Иисус воистину является Человеком. Вместе они провозглашают совершенную реальность Спасителя, о Котором повествует Новый Завет, Сына, пришедшего от Отца и по воле Отца, чтобы пострадать за грешников на кресте (Мф. 20:28; 26:36-46; Ин. 1:29; 3:13-17; Рим. 5:8; 8:32; 2 Кор. 5:19-21; 8:9; Флп. 2:5-8).
Что касается догмата о Троице, то момент истины наступил на Никейском соборе (325 г. от Р.Х.), где Церковь выступила против арианской ереси, состоявшей в том, что Иисус был первым и лучшим из творений Божьих, и утвердила положение, согласно которому Иисус обладает единой с Отцом "субстанцией" или "сущностью". Следовательно, Бог един; различие между Отцом и Сыном существует в божественном единстве, и Сын есть Бог в том же смысле, что и Отец. В положениях о том, что Сын и Отец "единосущны", и что Сын "рожден" (что соответствует понятию "единородный", Ин. 1:14, 18; 3:16, 18), а не "сотворен", Никейский символ веры недвусмысленно признает божественность Галилеянина.
Важнейшим событием для исповедания Церковью догмата о Воплощении стал Халкидонский собор (451 г. от Р.Х.), на котором Церковь выступила против как несторианской ереси, согласно которой в Иисусе одновременно пребывало две личности - Сына Божьего и обычного человека, так и евтихианской, состоявшей в том, что божественность Иисуса поглотила Его человеческую сущность. Отвергнув обе ереси, Собор принял исповедание веры в Иисуса как Одного и Того же Христа, имеющего две природы (то есть два ряда способностей познания, выражения, действия и противодействия), которые объединены в Нем неизменно, нераздельно, неразлучно, не смешиваясь друг с другом, так что при этом сохраняется особенность каждой природы и они соединяются в одно Лицо и одну Ипостась. Иначе говоря, все свойства и силы, которые имеются в нас, а также все свойства и силы, которые имеются в Боге, были, есть и всегда будут реально и различимо присутствовать в Одном Галилеянине. Таким образом, Халкидонский догмат решительно утверждает совершенную человеческую природу Господа.
Воплощение, как великая тайна, лежащая в основе традиционного христианского учения, есть важнейшее новозаветное свидетельство. То, что именно евреям надлежало прийти к такого рода верованию, поразительно. Восемь из девяти писателей Нового Завета, первые ученики Иисуса, - это евреи, воспитанные в духе иудейского учения о том, что Бог один и человек не может быть божественным. Однако все они учили, что Иисус есть Божий Мессия, помазанный Духом Господним Сын Давидов, обетованный Ветхим Заветом (например, Ис. 11:1-5; Christos, "Христос", греч. помазанник). Все они представляли Его в роли Учителя, Раба Божьего, понесшего грехи многих на Себе, и Вождя - Пророка, Священника и Царя. Иначе говоря, все они настойчиво утверждали, что следует веровать в Иисуса Мессию и служить Ему - тем самым они свидетельствовали о том, что Он - Бог не меньше, чем Человек. Обратимся теперь к тому, как три выдающихся новозаветных богослова (Иоанн, Павел, автор Послания к Евреям, и Петр) свидетельствуют об этом.
Евангелие от Иоанна строится как рассказ очевидца (Ин. 1:14; 19:35; 21:24), которому в прологе предшествует ряд заявлений (1:1-18) о том, что Иисус есть вечный, божественный Логос (Слово), Творец и податель всякой жизни и света (ст. 1-5, 9), Который, став "плотию", открылся как Сын Божий - источник благодати и истины, действительно "единородный от Отца" (ст. 14, 18). Это Евангелие постоянно прерывается заявлениями "Я есмь", имеющими особое значение, поскольку слова Я есмь (греч. ego eimi) используются в переводе еврейской Библии на греческий язык для передачи имени Бога (Исх. 3:14); всякий раз, когда Иоанн сообщает об Иисусе, говорящем ego eimi, подразумевается притязание на божественность. Примерами этого могут служить стихи Ин. 8:28, 58 и известные семь выражений Его благодати как 1) Хлеба жизни, подателя духовной пищи (6:35, 48, 51); 2) Света миру, изгоняющего тьму (8:12; 9:5); 3) Двери овцам, открывающей доступ к Богу (10:7, 9); 4) Пастыря доброго, ограждающего от опасности (10:11,14); 5) Воскресения и жизни, побеждающих смерть (11:25); 6) Пути, истины и жизни, ведущих к общению с Отцом (14:6); 7) Истинной виноградной лозы, питающей ветви, чтобы они могли приносить плод (15:1, 5). И, наконец, Фома, поклоняясь Иисусу, обращается к Нему со словами "Господь мой и Бог мой" (20:28), после чего Иисус благословляет всех, разделяющих исповедание веры Фомы, а Иоанн побуждает своих читателей присоединиться к их числу (20:29-31).
Павел, цитируя слова, по всей видимости, из псалма, раскрывающие божественность Иисуса (Флп. 2:6), заявляет, что "в Нем обитает вся полнота Божества телесно" (Кол. 2:9; ср. 1:19); превозносит Иисуса как Сына, Который есть образ Отца и соработник Его в творении и попечении обо всем (Кол. 1:15-17); провозглашает Его "Господом" (Господь - титул царя, несущий скрытый намек на божественность), Которого следует умолять о спасении согласно повелению призывать Яхве в Книге Иоиля 2:32 (Рим. 10:9-13); называет Его "сущим над всем Богом" (Рим. 9:5), а также "Богом и Спасителем" (Тит. 2:13); и молит Его лично (2 Кор. 12:8-9), взирая на Него как на источник божественной благодати (2 Кор. 13:14). Свидетельство апостола очевидно: вера в божественность Иисуса лежит в основании богословия и вероисповедания Павла.
Автор Послания к Евреям, желая разъяснить совершенство первосвященства Христова, начинает с утверждения о полной божественности и, следовательно, уникальном достоинстве Сына Божьего (Евр. 1:3, 6, 8-12), совершенную человеческую природу Которого он превозносит далее (в гл. 2). Совершенство это (как, естественно, и сама возможность его первосвященства, которое, по его словам, исполняет Христос) обусловлено соединением бесконечной, неисчерпаемой божественной жизни с полнотой человеческих переживаний искушения, страданий и боли (Евр. 2:14-17; 4:14-5:2; 7:13-28; 12:2-3).
Новый Завет запрещает поклонение ангелам (Кол. 2:18; Отк. 22:8-9), но повелевает поклоняться Иисусу и неизменно указывает на Богочеловечество Спасителя и Господа как на надлежащий объект веры, надежды и любви в этой жизни. Вероисповедание, не придающее этому значения, не является христианским. Не будем забывать об этом никогда!

ДВЕ ПРИРОДЫ

ИИСУС ХРИСТОС - СОВЕРШЕННЫЙ ЧЕЛОВЕК
Ибо многие обольстители вошли в мир, не исповедующие Иисуса Христа, пришедшего во плоти: такой человек есть обольститель и антихрист.
2 Ин. 7
Иисус был человеком, удостоверившим ближайших к Нему людей в том, что Он - Бог; таким образом, Его человеческая природа несомненна. Осуждение Иоанном тех, кто отвергал то, что Иисус Христос пришел во плоти (1 Ин. 4:2-3; 2 Ин. 7), было направлено на докетов (Приверженцы докетизма, учения о том, что земное бытие и телесное воскресение Христа были только кажущимися. Возникло в I в., распространилось главным образом среди гностиков; послужило основой более поздних ересей. - Примеч. перев.), подменивших Воплощение идеей о том, что Иисус был сверхъестественным пришельцем (не Богом), казался человеком, будучи в действительности призраком, учителем, который на самом деле не умирал за грехи.
Евангелия указывают, что Иисус по природе Своей, как плотское существо, и в самом деле ничем не отличался от прочих людей; Он терпел голод (Мф. 4:2), утомлялся (Ин. 4:6), мог чего-то не знать (Лк. 8:45-47) и страдал от нравственной и физической боли (плач у гроба Лазаря, Ин. 11:35, 38; скорбь в Гефсимании, Мк. 14:32-42; ср. Лк. 12:50; Евр. 5:7-10; и муки креста). Автор Послания к Евреям подчеркивает, что если бы Иисус не познал тягот человеческой жизни - немощи, искушений, боли - Он не был бы готов помогать нам, переживающим то же самое (Евр. 2:17-18; 4:15-16; 5:2, 7-9). Однако Его человеческий опыт гарантирует, что в любой момент, когда мы нуждаемся в чем-либо или подавлены, и в любой точке нашего пути с Богом мы можем прийти к Нему, зная, что в определенном смысле Он прошел через все это прежде нас и потому способен помочь нам.
Христиане, рассуждающие о божественном происхождении Иисуса, иногда полагают, что оказывают Христу честь, умаляя Его человеческое достоинство. Данное предположение лежало в основе одной из первых ересей (речь идет о монофизитстве, учении о том, что Христу присуща лишь одна природа) и ныне выступает в современных гипотезах, согласно которым Иисус якобы притворялся, что чего-то не знает (предполагают, что Он всегда использовал Свое всеведение и потому знал все обо всем), испытывает чувство голода и утомляется (допускают, что Его божественное естество придавало сверхъестественные силы его человеческой природе все время, поднимая ее выше требований обычного существования). Напротив, Воплощение означает, что Сын Божий всегда вел богочеловеческую жизнь как плотское существо, имеющее духовные и физические свойства, общие с прочими людьми, доводя до крайности Свое сходство с теми, кого Он пришел спасти, и привлекая божественные силы, с тем, чтобы выходить за пределы человеческого разума и возможностей лишь по воле Своего Отца.
Также ошибочны представления о том, что две природы Иисуса были подобны электрическим цепям с переменным током, так что временами Он действовал как человек, а временами - как Бог. Однако Он совершал и переносил все, в том числе и страдания на кресте, в единстве своего Богочеловечества (то есть как Сын Божий, Который возложил на Себя все человеческое, чтобы действовать, реагировать и переживать, как человек). Говоря так, мы в действительности не противоречим божественному бесстрастию, поскольку бесстрастие не означает того, что Бог никогда не испытывает душевных мук, боли, не сталкивается с трудностями, но что Он переживает все, в том числе и все вышеперечисленное, по Своей воле и Своему предопределяющему решению.
Иисус, обладающий божественной природой, был непогрешим (не мог творить зла), однако это вовсе не означает того, что Он не мог быть искушаем. Сатана искушал Его ослушаться Отца, пытаясь возбудить в Нем стремление к удовлетворению личных желаний, к возвеличиванию Себя, к расширению Своей власти, могущества (Мф. 4:1-11); у Него всегда было искушение избежать креста (см. Лк. 22:28, где исконно греч. "напасти" можно перевести как "искушения"; Мф. 16:23; и молитву Иисуса в Гефсимании). Как человек, Иисус не мог преодолеть искушений без борьбы, но Он был Богом, и для Его божественной природы естественно было творить волю Отца (Ин. 5:19, 30), а следовательно, и бороться с искушением до тех пор, пока оно не будет побеждено. Из того что произошло в Гефсимании, можно заключить, что временами Его смертельная скорбь превышала все, когда-либо известное нам. Исход этой борьбы оказался счастливым, "ибо, как Сам Он претерпел, быв искушен, то может и искушаемым помочь" (Евр. 2:18).

НЕПОРОЧНОЕ ЗАЧАТИЕ

ИИСУС ХРИСТОС РОЖДЕН ЧУДЕСНО
А все сие произошло, да сбудется реченное Господом через пророка, который говорит: "се, Дева во чреве приимет и родит Сына, и нарекут имя Ему Еммануил, что значит: с нами Бог".
Мф. 1:22-23
Евангелие от Матфея (1:18-25) и Евангелие от Луки (1:26-56; 2:4-7), два согласных и взаимодополняющих, хотя и совершенно независимых повествования, едины в том, что Рождество Иисуса было следствием чудесного зачатия. Мария зачала не от мужа, а благодаря созидательному действию Святого Духа без всякого полового общения (Мф. 1:20; Лк. 1:35).
Большинство христиан не сомневалось в непорочном зачатии, пока в XIX в. либеральное богословие не поставило под сомнение возможность чудес. С тех пор вопрос о непорочном зачатии стал основным в дискуссиях о христианском супернатурализме (Христианский супернатурализм.- методологический подход, при котором Библия занимает настолько уникальное место, что в ее истолковании и оценке отвергаются любые критерии и методы, используемые при толковании и оценке других исторических документов. - Примеч. ред.) и божественности Иисуса. Неоортодоксальные учения, стремящиеся лишить веру супернатурализма и представить Иисуса не более чем единственным в своем роде благочестивым и проницательным учителем, окружили вопрос непорочного зачатия духом бессмысленного и необоснованного скептицизма.
В действительности же непорочное зачатие гармонично согласуется со всем остальным содержанием Нового Завета в отношении Иисуса. Он и Сам творил чудеса и воскрес из мертвых также чудесным образом, так что, говоря о чуде Его вхождения в мир, мы не создаем новой проблемы. Христос оставил этот мир сверхъестественно, через воскресение и вознесение, вот почему сверхъестественный путь Его вхождения в мир совершенно соотносим с вышеозначенным. Особое значение, которое придавалось достоинству и славе Иисуса до Воплощения (Ин. 1:1-9; 17:5; 2 Кор. 8:9; Флп. 2:5-11; Кол. 1:15-17; Евр. 1:1-3; 1 Ин. 1:1), делало способ Его вступления в жизнь, что было необходимо для провозглашения славной роли, которую Ему предстояло исполнить (Мф. l:21-23; Лк. 1:31-35), более естественным, чем любой другой.
Заметим, что Матфей и Лука придают гораздо большее значение тому, как исполнился Божий замысел искупления, чем самому факту непорочного зачатия как физическому чуду, или апологетическому оружию, или указанию на Богочеловечество Христа.
Мы никоим образом не утверждаем, что Божественная личность не могла войти в этот мир иначе, как посредством непорочного зачатия; мы утверждаем только то, что чудесное Рождество Христа указывает на Его воистину божественное происхождение, а также на реальность той созидательной силы, что действует и в нашем возрождении (Ин. 1:13). Мы никак не утверждаем и того, что Бог не мог произвести безгрешного Человека без непорочного зачатия; мы имеем в виду лишь то, что человеческая природа Иисуса была безгрешной и что обстоятельства Его рождения обращают внимание на чудо, состоявшее в том, что Мария, грешница (Лк. 1:47), произвела на свет Того, Кто не был, подобно ей, "в Адаме" и, следовательно, не нуждался в Спасителе, как нуждалась она. Напротив, Иисусу предстояло при посредстве установленной безгрешности Его чистого, непорочного человеческого естества стать совершенной жертвой за грехи рода людского и через это Спасителем Своей Матери, а вместе с нею и всей остальной Церкви.

УЧИТЕЛЬ

ИИСУС ХРИСТОС ПРОВОЗГЛАСИЛ БОЖЬЕ ЦАРСТВО И СЕМЕЙСТВО
И когда Иисус окончил слова сии, народ дивился учению Его, ибо Он учил их, как власть имеющий, а не как книжники и фарисеи.
Мф. 7:28-29
Иисус был воплотившимся Сыном Божьим, вот почему Его учение, данное Отцом (Ин. 7:16-18; 12:49-50), пребудет во веки вечные (Мк. 13:31) и в конце времен будет судить тех, кто внимал ему (Ин. 12:48; Мф. 7:24-27). Следовательно, оно заслуживает особенного и пристального внимания. Иисус учил в основном так же, как иудейские раввины, больше с помощью привлечения отрывочных сведений и разрозненных фактов, чем в процессе последовательных рассуждений, так что Его высказывания большей частью состоят из притч, поговорок и отдельных мнений, высказанных в ответ на конкретные вопросы в конкретных ситуациях.
Он всегда преподавал народу с поразительной властью (Мф. 7:28-29; Мк. 1:27; Ин. 7:46), однако учение Его частью выражалось туманно, передавалось загадками, что требовало от слушателей работы мысли и духовного прозрения ("ушей", Мф. 11:15; 13:9, 43; Лк. 14:35) и сбивало с толку самодовольных и случайных людей. У Христа были основания говорить бессистемными, неясными намеками, к примеру, о Своей мессианской роли, искуплении, воскресении и грядущем Царстве: во-первых, так или иначе, только сам ход событий мог прояснить все это людям; и, во-вторых, Иисус предпочитал призывать людей к ученичеству путем личного влияния и затем, установив с ними тесные отношения, рассказывать им о Себе, чем давать непосвященным подробные богословские уроки. И все же заявления Иисуса часто совершенно понятны, так что множество представленных в более полной форме идей новозаветных посланий лучше читать как подстрочные примечания к тому, что сказал Иисус.
В учении Иисуса имеются три опорные точки. Во-первых, Его божественный Отец, Который направил Его и руководил Им (Мф. 11:25-27; 16:13-17, 27; 21:37; 26:29, 53; Лк. 2:49; 22:29; Ин. 3:35; 5:18-23, 26-27, 36-37; 8:26-29; 10:25-30, 36-38) и с Которым Его ученики должны были обращаться как со своим Небесным Отцом (Мф. 5:43-6:14, 25-33; 7:11). Во-вторых, народ, отдельные люди и толпы в своей греховности (Мф. 9:36; Мк. 10:21), конкретные адресаты Его постоянных и многогранных призывов к покаянию и новой жизни (Мф. 4:17; 11:20-24; Мк.1:15; Лк. 5:32; 13:3-5; 15:7; 24:47). В-третьих, Он Сам как Сын Человеческий (мессианский титул) (Мф. 16:13-16). "Как бы Сын человеческий" принимает славу небесную, сказано в Дан. 7:13-14. Иисус Сам использовал этот титул в Мк. 8:38; 13:26; 14:62 (вторя Даниилу); Мф. 12:40; Мк. 8:31; 9:31; 10:33,45; 14:21,41; Лк. 18:31-33 (предсказывая Свою смерть и воскресение); Ин. 3:13-15; 6:27 (провозглашая Свое спасительное служение).
В свидетельствах Иисуса о Своем Отце, о нуждах людей и о собственной роли можно выделить три богословские темы:
1. Царство Божье. Речь идет о реальности, пришедшей с Иисусом во исполнение замысла Божьего в отношении истории, о чем постоянно говорили ветхозаветные пророки (Ис. 2:1-4; 9:6-7; 11:1-12:6; 42:1-9; 49:1-7; Иер. 23:5-6). Это Царство даруется Иисусом; Его чудеса - это знамения этого Царства (Мф. 11:12; 12:28; Лк. 16:16; 17:20-21). Это Царство становится реальным и начинает играть ключевую роль в жизни человека, когда он с верою повинуется господству Христа, совершив исключительно важный выбор, приносящий спасение и жизнь вечную (Мк. 10:17-27; Ин. 5:24). Это Царство должно быть проповедано и станет возрастать (Мф. 24:14; 13:31-33), пока Сын Человеческий, ныне царствующий на небе, не явится вновь, чтобы судить и, это касается Его верных служителей, чтобы принести вечное блаженство (Мф. 13:24-43, 47-50).
2. Спасительный труд Иисуса. Сойдя с небес по воле Отца, чтобы привести избранных по воле Отца грешников к славе, Иисус умер за них и ныне призывает их и привлекает к Себе, прощает их грехи и хранит их в безопасности до дня их воскресения, прославления и введения в небесное благоденствие (Лк. 5:20, 23; 7:48; Ин. 6:37-40, 44-45; 10:14-18, 27-29; 12:32; 17:1-26).
3. Нравственность семьи Божьей. Обновленная жизнь, которая предстает для грешников как дар благодати, должна выражаться в новом образе жизни. Живущие по милости должны быть благодарны; возлюбленные должны любить ближних; прощенные должны прощать сами; познавшие Бога как своего Небесного Отца должны без горечи принимать все, посланное Им, славя Его во всякое время и уповая на Его попечительство. Коротко говоря, чада Божьи должны походить на своего Отца и своего Спасителя, а это значит совершенно отличаться от мира сего (Мф. 5:43-48; 6:12-15; 18:21-35; 20:26-28; 22:35-40).

БЕЗГРЕШНОСТЬ

ИИСУС ХРИСТОС БЫЛ АБСОЛЮТНО СВОБОДЕН ОТ ГРЕХА
Он не сделал никакого греха, и не было лести в устах Его.
1 Пет. 2:22
В Новом Завете подчеркивается, что Иисус был полностью свободен от греха (Ин. 8:46; 2 Кор. 5:21; Евр. 4:15; 7:26; 1 Пет. 2:22; 1 Ин. 3:5). Он не только всегда повиновался Своему Отцу, Он всегда любил закон Божий и от чистого сердца радовался, соблюдая его. Нечто в падшем человеке всегда противится Богу, и временами это сопротивление вырастает до ненависти к требованиям, которые Он предъявляет ему (Рим. 8:7). Однако нравственное естество Иисуса было таким же безгрешным, как у Адама до грехопадения; кроме того, у Иисуса не было предрасположенности оставить Бога, что могло бы позволить сатане властвовать над Ним, как позволяет властвовать над людьми. Иисус любил Своего Отца и волю Его всем сердцем, всей душой, всем разумом и всею крепостью.
В Послании к Евреям (4:15) сказано, что Иисус был "подобно нам искушен во всем, кроме греха". Это означает, что Ему приходилось бороться с теми же искушениями, что и нам, - искушением противозаконно потакать естественным желаниям тела и духа, уклоняться от решения нравственных и духовных проблем, "срезать" нравственные углы и находить легкие выходы, не любить своих ближних, искать для себя оправданий и жалеть себя и так далее, - однако Он не уступил ни одному из этих искушений. Он преодолел непреодолимое и в муках Гефсимании и Голгофы боролся с искушением и сопротивлялся греху вплоть до пролития Своей крови. Христиане должны учиться у Него поступать также (Евр. 12:3-13; Лк. 14:25-33).
Безгрешность Иисуса была необходимым условием нашего спасения. Если бы Он не был "непорочным и чистым агнцем", Его кровь не могла бы стать "драгоценной" (1 Пет. 1:19). Тогда Он Сам нуждался бы в Спасителе и Его смерть не смогла бы искупить нас. Активное послушание Иисуса (строжайшее, совершенное на протяжении всей жизни соблюдение закона Божия, установленного для человеческого рода, и повиновение богооткровенной воле в отношении Его самого как Мессии) приготовило Его стать нашим Спасителем посредством крестной смерти за нас. Пассивное послушание Иисуса (Он претерпел наказание за нарушенный закон Божий в качестве нашего Заместителя) увенчало Его активное послушание и обеспечило прощение и милость для тех, кто уверовал в Него (Рим. 5:18-19; 2 Кор. 5:18-21; Флп. 2:8; Евр. 10:5-10).

ПОСЛУШАНИЕ

ИИСУС ХРИСТОС ИСПОЛНИЛ ВОЛЮ ОТЦА СВОЕГО
На это Иисус сказал: истинно, истинно говорю вам: Сын ничего не может творить Сам от Себя, если не увидит Отца творящего: ибо что творит Он, то и Сын творит также.
Ин. 5:19
Под смирением Писание понимает не притворное самоуничижение и не отказ от ответственного служения, а знание места, назначенного нам Господом, и пребывание в нем. Смириться значит принимать Божье водительство, все равно, возносит ли оно в положение начальствующего (Моисей был кротким вождем, Чис. 12:3) или оборачивается безвестностью раба. Иисус, прозаично заявляющий, что Он "кроток и смирен сердцем" (Мф. 11:29), имеет в виду Свое сознательное следование замыслу, который есть у Отца относительно Его, Христа, земной жизни.
Так Христос держался Своего места в качестве Второго Лица Божества. Три Лица Святой Троицы, вечные и самодостаточные, в равной степени обладают всеми свойствами и атрибутами Божества и всегда действуют в тесном единстве. Однако неизменное желание помочь друг другу, характеризующее общение Троицы, приводит к тому, что Второе и Третье Лицо принимают цель Первого как свою, так что Сын становится представителем Отца, а Дух исполняет волю Обоих. Такова природа Сына, и Он радуется, исполняя волю Отца (Ин. 4:34).
Эта воля Отца в отношении Христа называется иногда "заветом искупления", поскольку имеет форму соглашения между двумя сторонами по определенному замыслу и обетованию. Вестминстерское исповедание суммирует это соглашение (цель, установленную Отцом и принятую Сыном) следующим образом:
Богу, по Его предвечному определению, угодно было избрать и назначить Господа Иисуса, Своего Единородного Сына, Посредником, Священником и Царем, Главой и Спасителем Его Церкви, Наследником всего и Судьей мира; Он от вечности предопределил даровать Ему народ, чтобы тот был Его потомством и в определенное время был Им искуплен, призван, оправдан, освящен и прославлен (VIII. 1).
(Что касается идей и фразеологии этого заявления, см. Еф. 3:11; 1 Пет. 1:20; 1 Тим. 2:5; Деян. 3:22; Евр. 5:5-6; Лк. 1:33; Еф. 5:23; Евр. 1:2; Деян. 17:31; Ис. 53:10; Ин. 17:6; 1 Кор. 1:30; Рим. 8:29-30.)
Исполнение Сыном этой воли Отца подразумевалось в два этапа. На первом этапе Христу следовало смириться. В смирении Своем вечный Сын должен был оставить предвечную славу Свою и посредством воплощения стать бедным человеком и религиозным чужаком. Наконец, в результате показательного суда и недобросовестных действий, связанных с нравственной немощью Пилата, Он был осужден как преступник и принял позорную смерть, понеся на Себе все грехи мира (Флп. 2:6-8; 2 Кор. 8:9; Гал. 3:13; 4:4-5).
Вторым этапом было прославление. Христос воскрес, вознесся и ныне по повелению Своего Отца властвует как Царь над миром и Церковью (Флп. 2:9-11), посылая Святого Духа (Ин. 15:26; 16:7; Деян. 2:33), Который свидетельствует о Нем. Привлекая тех, кто посвятил себя Ему (Ин. 12:32), заступаясь за них (Рим. 8:34; Евр. 7:25; Ин. 17), охраняя, направляя их и попечительствуя о них, как пастырь, заботящийся о своих овцах (Ин. 10:27-30), согласно замыслу Отца Он приводит ныне многих сынов в славу (Евр. 2:10) и будет продолжать это дело до тех пор, пока все избранные Богом не придут к покаянию и новой жизни (2 Пет. 3:9).
Во всем этом Сын повинуется Отцу с истинным смирением, живя в естественном, добровольном и радостном подчинении. Между тем неуклонно исполняется и воля Отца, согласно которой вместе с Ним поклонения и славы удостаивается и Сын (Ин. 5:19-23).

ПРИЗВАНИЕ

СЛУЖЕНИЕ ХРИСТА ОТКРЫЛОСЬ СВЫШЕ ВО ВРЕМЯ ЕГО КРЕЩЕНИЯ
И было в те дни, пришел Иисус из Назарета Галилейского и крестился от Иоанна в Иордане. И когда выходил из воды, тотчас увидел Иоанн разверзающиеся небеса и Духа, как голубя, сходящего на Него. И глас был с небес: Ты Сын Мой возлюбленный, в Котором Мое благоволение.
Мк. 1:9-11
Существует преемственность между Иоанновым крещением покаяния (Мк. 1:4) и крещением во имя Троицы, установленным Иисусом (Мф. 28:19). Оба крещения символизировали очищение и ставили целью прощение грехов (Мк. 1:4; Деян. 2:38). Однако они не были тождественны, и крещенные Иоанном нуждались также в принятии христианского крещения (Деян. 19:5). Христианское крещение есть знамение посвящения, указывающее на вступление в отношения со Христом, уже пришедшим (это крещение называется крещением во имя Иисуса Христа в Деян. 2:38; 10:48; 19:5); Иоанново крещение было подготовительным ритуалом, указывающим на готовность к пришествию Христа и Его суду (Мф. 3:7-12; Лк. 3:7-18; Деян. 19:4).
Иоанново крещение было радикальным новшеством. Символическое омовение до него требовалось только от язычников, обратившихся в иудаизм. Ныне же Бог через Иоанна повелевал всем иудеям публичным омовением засвидетельствовать свое покаяние. Большинство иудейских вождей считало требование Иоанна еретическим и оскорбительным (Мф. 21:25-26).
Иисус, несмотря на возражения Иоанна, Своего двоюродного брата, настоял на принятии крещения от него (Мф. 3:13-15). В роли Мессии, Который "подчинился закону" (Гал. 4:4), Иисус должен был подчиниться всем требованиям, которые Бог предъявлял Израилю, и отождествиться с теми, чьи грехи Он пришел понести. Его крещение показало миру, что Он пришел занять место грешника на Божьем карающем суде. Именно в этом смысле сказано, что Он был крещен, чтобы "исполнить всякую правду" (Мф. 3:15; ср. Ис. 53:11).
Его крещение стало откровением Троицы: Отец говорил с небес, а спустившийся голубь указывал на помазание Духом. Появление и пребывание этого голубя не означало того, что Иисус не был прежде исполнен Духа; но теперь Он был отмечен как Носитель Духа, Которому предстояло крестить Святым Духом (Ин. 1:32-33) и таким образом положить начало эре Духа, времени исполнения упований Израиля (Лк. 4:1, 14, 18-21).

ПРЕОБРАЖЕНИЕ

КАК ОТКРЫЛАСЬ СЛАВА ХРИСТОВА
И, по прошествии дней шести, взял Иисус Петра, Иакова и Иоанна, и возвел на гору высокую особо их одних, и преобразился перед ними. Одежды Его сделались блистающими, весьма белыми, как снег, как на земле белильщик не может выбелить. И явился им Илия с Моисеем; и беседовали с Иисусом.
Мк. 9:2-4
Преображение, зафиксированное в трех Евангелиях (Мф. 17:1-8; Мк. 9:2-8; Лк. 9:28-36) и явно устроенное Иисусом так, чтобы Петр, Иаков и Иоанн видели его, а потом, позднее, засвидетельствовали о нем (Мф. 17:9; ср. 2 Пет. 1:16-18; Ин. 1:14), стало выдающимся событием в откровении божественности Иисуса. В той перемене, что произошла с Богочеловеком во время Его молитвы (Лк. 9:29), в определенном смысле виделось грядущее: это было мгновенным переходом от скрытости Его божественной славы, которой были отмечены дни Его земного служения, к открытию ее, когда Он вернется и мы увидим Его как Он есть. Это был также переход от человеческой природы, как она есть теперь в нас, к тому, что будет в день воскрешения мертвых (Флп. 3:20-21).
Яркий свет, который исходил от Иисуса и пробивался через Его одеяния, когда лик Его преобразился (Лк. 9:29), и был тем подлинным, внутренне присущим Ему, как божественному Сыну, "сиянием Его славы и образом ипостаси Его" (Евр. 1:3). Голос свыше удостоверил то, что уже было засвидетельствовано видением.
Это преображение стало выдающимся событием и в откровении Царства Божьего (то есть мессианского Царства обетованного Богом Спасителя-Царя, установившего это Царство). Моисей и Илия олицетворяют закон и пророков, возвещавших об Иисусе, а теперь заменяющихся Им. Под "исходом" (греч. exodos), о котором они беседовали с Иисусом (Лк. 9:31), наверное, имеются в виду Его смерть, воскресение и вознесение. Этот исход Христа был не только способом покинуть этот мир, но и средством искупления Своего народа, подобно тому, как исход из Египта под руководством Моисея должен был вывести Израиль из рабства.
После преображения и сокрытия славы Своей Иисус сошел с горы, чтобы продолжить земное служение и в должное время пострадать ради нашего спасения. Ф. Б. Мейер комментирует это так: "Дверь, через которую вошли Моисей и Илия, была открыта, и через нее наш Господь мог вернуться. Однако так в сложившейся ситуации Он никогда не стал бы Спасителем рода человеческого. Он знал это, вот почему Он восхотел идти на Голгофу".

ВОСКРЕСЕНИЕ

ИИСУС ХРИСТОС ВОСКРЕС ИЗ МЕРТВЫХ
В первый же день недели, очень рано, неся приготовленные ароматы, пришли они ко гробу, и вместе с ними некоторые другие; но нашли камень отваленным от гроба, и, войдя, не нашли тела Господа Иисуса.
Лк. 24:1-3
Воскресение Иисуса, бывшее делом всех Трех Лиц Божества (Ин. 10:17-18; Деян. 13:30-35; Рим. 1:4), предстало не только оживлением разрушенного физического тела, снятого с креста для погребения. Это было, скорее, переменой человеческого естества Иисуса, что позволило Ему появляться, исчезать и незримо перемещаться из одного места в другое (Лк. 24:31, 36). Воскресение было творческим обновлением Его исконного тела, теперь прославленного и бессмертного (Флп. 3:21; Евр. 7:16, 24). Сын Божий, пребывающий на небесах, остается в этом теле, и так будет вовеки. Как утверждает Павел (1 Кор. 15:50-54), подобному изменению подвергнутся и христиане, которые будут жить на земле во время второго пришествия Христа, хотя все те, что умрут до Его возвращения (2 Кор. 5:1-5), как открылось апостолу, "облекутся" в новое тело ("небесное наше жилище") в результате другого события, во время или после того, как наше прежнее тело возвратится в землю (Быт. 3:19).
Христианство держится на несомненности факта Иисусова воскресения как исторического происшествия, случившегося в определенном пространстве и в определенное время. Все четыре Евангелия придают важнейшее значение факту воскресения Христа, привлекая наше внимание к пустой гробнице и явлению Его после воскресения, о чем говорится также и в Книге Деяний святых Апостолов (Деян. 1:3; 2:24-35; 3:15; 4:10; 5:30-32; 13:33-37). Павел считал, что воскресение является неоспоримым свидетельством того, что учение об Иисусе как Судье и Спасителе истинно (Деян. 17:31; 1 Кор. 15:1-11, 20).
Воскресение Иисуса наглядно удостоверило Его победу над смертью (Деян. 2:24; 1 Кор. 15:54-57), подтвердило Его правду (Ин. 16:10) и указало на Его божественную сущность (Рим. 1:4). Воскресение привело Иисуса к вознесению и восшествию на престол (Деян. 1:9-11; 2:34; Флп. 2:9-11; ср. Ис. 53:10-12) и нынешнему небесному царствованию. Христианам воскресение Христа обеспечивает прощение и оправдание в настоящем (Рим. 4:25; 1 Кор. 15:17) и выступает для верующих в роли основания возрожденной жизни во Христе уже здесь и теперь (Ин. 11:25-26; Рим. 6; Еф. 1:18-2:10; Кол. 2:9-15; 3:1-4).

ВОЗНЕСЕНИЕ

ИИСУС ХРИСТОС ВОЗНЕССЯ НА НЕБО
И, когда благословлял их, стал отдаляться от них и возноситься на небо.
Лк. 24:51
Вознесение Иисуса было действием Его Отца Небесного, скрывшего Его от учеников, взиравших на небо (символ возвеличивания), в облако (символ присутствия Божьего). Вознесение происходило не в рамках путешествия в пространстве; оно было вторым актом возвращения Иисуса (первым было воскресение) из бездны смертной к славе. Иисус предсказывал Свое вознесение (Ин. 6:62; 14:2, 12; 16:5, 10, 17, 28; 17:5; 20:17), Лука описал его (Лк. 24:50-53; Деян. 1:6-11). Павел указывал на него, говоря о последующем господстве Христа (Еф. 1:20; 4:8-10; Флп. 2:9-11; 1 Тим. 3:16), а автор Послания к Евреям использовал эту истину для ободрения малодушных (Евр. 1:3; 4:14; 9:24). Тот факт, что Иисус Христос взошел на престол как Господь вселенной, является громадным ободрением для всех верующих.
Во-первых, вознесение было восстановлением славы, которая была у Сына до воплощения; во-вторых, прославлением человеческого естества как никогда прежде; и, в-третьих, началом царствования в небывалой дотоле форме. Факт вознесения свидетельствует:
1. О личной власти и господстве Христа. Иисус воссел на престоле одесную Отца, то есть принял верховную власть. Сидеть на таком престоле, подобно великому везиру (Везир (араб.) - высший сановник и руководитель ведомств во многих государствах Ближнего и Ср. Востока, главным образом в средние века и новое время. - Примеч. перев.) при персидском дворе, - значит властвовать от имени монарха (Мф. 28:18; Еф. 1:20-22; 1 Кор. 15:27; 1 Пет. 3:22).
2. О духовной вездесущности Христа. Пребывая в небесном святилище небесного Сиона (Евр. 9:24; 12:22-24), Иисус доступен ныне всем призывающим имя Его (Евр. 4:14) и силен помочь им, где бы они ни находились в этом мире (Евр. 4:16; 7:25; 13:6-8).
3. О небесном служении Христа. Царствующий Господь ходатайствует за Свой народ (Рим. 8:34; Евр. 7:25). Хотя обращение к Отцу с просьбами является частью такого ходатайства (Ин. 14:16), сущность Христова посредничества состоит скорее во вмешательстве в наши дела (с высоты Своего престола), чем в прошении от нашего имени (как если бы Он был только нашим доброжелателем, не имеющим ни силы, ни влияния). Обладая полнотой власти, Христос ныне щедро наделяет нас благами, которые Своими страданиями приобрел для нас. "Он ходатайствует [за нас] присутствием Своим на престоле Отца" (B. F. Westcott). "Жизнь нашего Господа на небесах - это Его молитва" (H. B. Swete). С высоты престола Своего Он непрестанно посылает Святого Духа, чтобы насыщать Свой народ (Деян. 2:33; Ин. 16:7-14) и снабжать его всем необходимым для служения (Еф. 4:8-12).

ПРЕДСЕДАТЕЛЬСТВО

ИИСУС ЦАРСТВУЕТ НА НЕБЕ
Сей, будучи сияние славы и образ ипостаси Его и держа все словом силы Своей, совершив Собою очищение грехов наших, воссел одесную [престола] величия на высоте...
Евр. 1:3
Нынешнее прославленное положение Христа обычно называют "небесным председательством". Председательство (от лат. sessio) означает "заседание". Небесная деятельность Иисуса изображается в Новом Завете следующим образом: Он стоит, готовый действовать (Деян. 7:56; Отк. 1:1-16; 14:1), ходит среди Своего народа (Отк. 2:1) и скачет на сражение (Отк. 19:11-16); однако нынешнее положение Христа описывается так: Он восседает одесную Отца - не почивает, а царствует. Христос не бездействует, а правит.
В псалме 109 Мессия занимает место одесную Бога как Царь и Священник; перед Ним, как Царем, Бог положит врагов Его под ноги Его (ст. 1), а Сам Он, как Священник, будет служить Богу и проводить Божью благодать во веки вечные (ст. 4). Хотя лично Мессия может пребывать вне сражения (ст. 2-3, 5-7), по положению Он всегда восседает по правую руку от Яхве. В Деян. 2:34-35, Евр. 1:13 и 10:12 и Мф. 22:44 это описание непосредственно относится к Иисусу Христу, Который по вознесении действительно царствует в посредническом Царстве Божьем.
Власти Христа покорны все существующие власти - и ангельские, и человеческие (Мф. 28:18; 1 Пет. 3:22). Его Царством в прямом смысле является Церковь, которой Он управляет как Своим телом и руководит посредством Своего Слова и Духа (Еф. 1:22-23). Государство уже не форма Царства Божьего, как это представлялось в Ветхом Завете: Царство Христово учреждается не мечом (Ин. 18:36), хотя Христос с высоты Своего престола и использует мирские власти для поддержания гражданского мира и правопорядка и вменяет Своим ученикам повиноваться земным правителям (Мф. 22:21; Рим. 13:1-7). Христиане получают великое утешение от того, что Христос - Господь всего; они стремятся всей своей жизнью исполнять Его волю, напоминая себе и другим, что всякий человек ответствен перед Христом-Судиею, независимо от того, кем он является: правителем или управляемым, мужем или женой, родителем или ребенком, работодателем или работником. Всякое существо, наделенное разумом, в конце концов даст отчет о своих делах перед Христом-Судиею (Мф. 25:31; Деян. 17:31; Рим. 2:16; 2 Кор. 5:10).
Председательство Христа продлится до тех пор, пока со всеми Его и нашими врагами, включая смерть, не будет покончено навсегда. Смерть, последний враг, истребится, когда Христос во время второго пришествия воскресит мертвых для суда (Ин. 5:28-29). По завершении судилища Христова деятельность посреднического Царства закончится, и Христос с честью передаст Царство Отцу (1 Кор. 15:24-28).

ПОСРЕДНИЧЕСТВО

ИИСУС ХРИСТОС - ПОСРЕДНИК МЕЖДУ БОГОМ И ЧЕЛОВЕКОМ
Ибо един Бог, един и посредник между Богом и человеками, человек Христос Иисус...
1 Тим. 2:5
Идея спасительного служения Иисуса Христа выражена в заявлении о том, что Он "посредник между Богом и человеками" (1 Тим. 2:5). Посредник - это примиритель, заставляющий объединиться стороны, которые не общаются между собой и, возможно, навсегда разошлись, живут врозь или даже воюют друг с другом. Такой посредник обязательно связывается с обеими сторонами, чтобы сочувствовать им, отстаивать их интересы и представлять их друг другу на основании доброй воли. Так, Моисей был посредником между Богом и Израилем (Гал. 3:19), говоря с Израилем от имени Бога, когда Бог давал Свой закон (Исх. 20:18-21), и с Богом от имени Израиля, когда Израиль нарушил закон (Исх. 32:9-33:17).
Каждый представитель нашего падшего и мятежного рода по естеству своему имеет помыслы, которые, по сути, - "вражда против Бога" (Рим. 8:7), и вызывает гнев Божий (то есть карательное отторжение, поскольку Он, будучи Судией, выражает деятельный гнев в отношении наших грехов, Рим. 1:18; 2:5-9; 3:5-6). Примирение враждующих сторон необходимо, однако оно возможно лишь тогда, когда Божий гнев каким-то образом осознается человеком и находит удовлетворение, а человеческое сердце, враждующее против Бога и побуждающее вести жизнь, противную Богу, каким-то образом изменяется. По благодати Бог, грозный Судия, послал в этот мир Своего Сына, чтобы Он исполнил роль посредника и обеспечил необходимое примирение. Не надо понимать это так, будто добрый Сын успокоил гнев Своего сурового Отца, так как инициатива в примирении принадлежала Самому Отцу. По словам Кальвина, "непостижимым образом Он любил нас и тогда, когда ненавидел", и дарование нам Сына, Который понес наш грех на Себе, было плодом этой любви (Ин. 3:14-16; Рим. 5:5-8; 1 Ин. 4:8-10). Во всем Своем служении примирения Сын исполнял волю Отца.
Объективно, раз и навсегда, Христос примирил нас с Богом, когда претерпел наказание, положенное нам. Он заместил нас на кресте, стал, если можно так выразиться, нами, "искупил нас от клятвы закона, сделавшись за нас клятвою" (Гал. 3:13), и жертвенным пролитием Своей крови стяжал для нас мир (Еф. 2:16; Кол. 1:20). Слово мир здесь указывает на конец вражды, виновности и ожидания неизбежного заслуженного наказания; иначе говоря, мир - это прощение за все прошлое и неизменное личное принятие будущего. Получившие дар примирения верой Христовой оправданы и пребывают в мире с Богом (Рим. 5:1, 10). Служение примирения, которое ныне совершает Христос через Своих посланников, заключается в том, чтобы убедить тех, ради кого Он стяжал примирение, воспользоваться им на деле (Ин. 12:32; Рим. 15:18; 2 Кор. 5:18-21; Еф. 2:17).
Иисус - "Ходатай нового завета" (Евр. 9:15; 12:24) - то есть зачинатель новых отношений осознанного мира с Богом, превышающих все возможности справиться с виной за грех, которые обеспечивали менее действенные ветхозаветные установления (Евр. 9:11-10:18).
Одним из самых крупных вкладов Кальвина в развитие христианской мысли было его высказывание о тройственном толковании Христова служения примирения ("служение" указывает на установленное задание или определенную роль) как служения Пророка, Священника и Царя.
Эти три стороны Христова дела описаны в Послании к Евреям, в котором Иисус предстает как мессианский Царь, вознесенный на Свой престол (1:3, 13; 4:16; 2:9), а также как верховный Первосвященник (2:17; 4:14 - 5:10; гл. 7 - 10), принесший Себя в жертву Богу за наши грехи. Кроме того, Христос есть Посланник ("Апостол", посланный возвещать, 3:1), через Которого весть о том, Кто Он есть по существу, была впервые проповедана (2:3). В Книге Деяний (3:22) Иисус назван Пророком по той же причине, по которой в Послании к Евреям Он называется Апостолом, поскольку Он наставлял народ, проповедуя ему Слово Божье.
Если во времена Ветхого Завета посредническое служение пророка, священника и царя исполнялось разными людьми, то ныне все три служения слились воедино в Личности Иисуса. Он достоин славы, данной Ему Отцом, быть "вседостаточным" Спасителем. Мы, верующие, призваны понимать это и вести себя как Его народ, повинуясь Ему как нашему Царю, доверяя Ему как нашему Священнику и научаясь от Него как от нашего Пророка и Учителя. Сосредоточение на Иисусе Христе таким образом является признаком подлинной христианской веры.

ЖЕРТВА

ИИСУС ХРИСТОС ПРИНЕС СЕБЯ В ЖЕРТВУ ЗА ГРЕХ
...Которого Бог предложил в жертву умилостивления в Крови Его...
Рим. 3:25
Искупить (В данном переводе богословский термин "atonement", обозначающий восстановление отношений между Богом и человеком благодаря жертве Христа, передается словом "Искупление" (с прописной буквы), как наиболее устоявшимся в русской протестантской литературе эквивалентом. Английский богословский термин "redemption", обозначающий избавление или освобождение человека от власти греха, также имеет значение искупления, но пишется со строчной буквы. В русской богословской традиции чаще используется термин искупление, соответствующее английскому "redemption". - Примеч. ред.) - значит возместить убытки, загладить грех или получить по заслугам за неправду; так или иначе, вследствие искупления наступает примирение с враждующей стороной и восстановление нарушенных отношений.
Писание утверждает, что все люди нуждаются в искуплении своих грехов, но достичь этого им не по силам и не по средствам. Человек оскорбил своего святого Создателя, естеству Которого присуще ненавидеть грех (Иер. 44:4; Авв. 1:13) и наказывать его (Пс. 5:5-7; Рим. 1:18; 2:5-9). Мы не можем рассчитывать на благоволение Бога и общение с Ним, пока не совершится искупление, и поскольку грех присутствует даже в лучших наших делах, то что бы мы ни делали в надежде загладить свою вину, все усугубляет ее и ухудшает наше положение. Наши усилия "поставить собственную праведность" есть губительное неразумие (Иов. 15:14-16; Рим. 10:2-3); собственной праведностью искупить вину перед Богом в принципе невозможно.
И вот в ситуации безнадежности, в которой оказывается падший человек, Писание говорит о любви, благодати, милости, жалости, благости и сострадании Бога, оскорбленного Создателя, Который приносит жертву, необходимую во искупление нашего греха. Эта восхитительная благодать и составляет средоточие новозаветной веры, надежды, богослужения, нравственности и одухотворенности; начиная с Евангелия от Матфея и заканчивая Книгой Откровения, эта благодать сияет поразительной славой.
Когда Бог вывел Израиль из Египта, Он установил (как часть Своего завета с народом) систему жертвоприношений, основу которой составляли пролитие крови невинных животных и приношение ее в жертву, чтобы, как написано, "очищать души ваши" (Лев. 17:11). Эти жертвоприношения были символическими (то есть, будучи символами, они указывали на нечто в грядущем). Хотя "грехи, соделанные прежде" (Рим. 3:25), оставались ненаказанными, когда жертвы за них приносились с верностью и чистым сердцем, их изглаживала на самом деле не кровь животных (Евр. 10:11), а кровь безгрешного Сына Божьего, Иисуса Христа, смерть Которого на кресте послужила во искупление всех грехов, совершенных как до крестного подвига Христова, так и после него (Рим. 3:25-26; 4:3-8; Евр. 9:11-15).
Новозаветное отношение к крови Христа соответствует ее свойству жертвенности (напр., Рим. 3:25; 5:9; Еф. 1:7; Отк. 1:5). Будучи совершенной жертвой за грех (Рим. 8:3; Еф. 5:2; 1 Пет. 1:18-19), смерть Христа стала нашим Искуплением (Христос спас нас, заплатив выкуп; этот выкуп был платой за наше избавление от ответственности за грех, от рабства греха и ожидания возмездия за грех; Рим. 3:24; Гал. 4:4-5; Кол. 1:14). Христова смерть была деянием Божьим для примирения нас с Собой, деянием, превозмогающим Его вражду против нас, вызванную нашим преступлением (Рим. 5:10; 2 Кор. 5:18-19; Кол. 1:20-22). Крест умилостивил Бога (то есть угасил Его праведный гнев, покрыв наши грехи и тем самым укрыв их от Его очей). Ключевыми текстами в этом плане являются Рим. 3:25; Евр. 2:17; 1 Ин. 2:2 и 4:10, в каждом из которых присутствуют исконно греческие выражения для обозначения искупительной жертвы. Крест произвел искупительное действие потому, что Христос в Своем страдании отождествился с нами и претерпел кару, назначенную нам ("клятву закона", Гал. 3:13), как заместивший нас, повисший на дереве вместо нас с изобличающим рукописанием, пригвожденным Богом к Его кресту, или списком наших преступлений, за которые Он умирал (Кол. 2:14; ср. Мф. 27:37; Ис. 53:4-6; Лк. 22:37).
Христова искупительная смерть ознаменовала начало эры новозаветного милосердия, в которой доступ к Богу во всех ситуациях гарантирован одним, совершенным жертвоприношением Христа, покрывающим все преступления (Мф. 26:27-28; 1 Кор. 11:25; Евр. 9:15; 10:12-18). Все, кто посредством веры Христовой "получили ныне примирение" (Рим. 5:11), "в Нем... сделались праведными пред Богом" (2 Кор. 5:21). Иначе говоря, теперь они оправданы и "получили усыновление" в семействе Божьем (Гал. 4:5). Согласно этому, они живут под властью объемлющей их любви Христовой, возвещенной и отмеренной крестом (2 Кор. 5:14).

ПРЕДОПРЕДЕЛЕННОЕ ИСКУПЛЕНИЕ

ИИСУС ХРИСТОС УМЕР ЗА ИЗБРАННЫХ БОЖЬИХ
Я есмь пастырь добрый, и знаю Моих, и Мои знают Меня. Как Отец знает Меня, так и Я знаю Отца, и жизнь Мою полагаю за овец.
Ин. 10:14-15
Предопределенное искупление, которое иногда называют "частным", "действенным" или "ограниченным", представляет собой историческое протестантское учение о замысле Триединого Бога в отношении смерти Иисуса Христа. Не ставя под сомнение бесконечной ценности Христовой жертвы и подлинности Божьего призыва ("Желающий пусть берет воду жизни даром") ко всем слушающим Благую весть (Отк. 22:17), данное учение заявляет, что смерть Христова в действительности удалила грехи всех избранных Божьих и гарантировала, что все они будут приведены к вере через возрождение и сохранены в ней для славы, что и было целью смерти Христовой. Из этой предопределенности и силы смерти Христовой проистекает ее ограниченность: Христос умер в этом смысле не за всех людей. Свидетельством тому выступают как Писание, так и наш опыт, которые говорят нам, что спасаются не все люди.
В качестве единственно возможных альтернатив этому учению выступают а) реальный универсализм (Теория о всеобщем искуплении. - Примеч. ред.), согласно которому смерть Христова обеспечивала, обеспечивает и будет обеспечивать спасение всем людям, и б) гипотетический универсализм (Теория о всеобщем обращении. - Примеч. ред.), согласно которому смерть Христова сделала спасение возможным для всех людей, но реальным лишь для тех, кто реагирует на призыв уверовать и покаяться, без чего она, смерть Христова, не имеет силы. Следовательно, выделяют искупление неограниченной силы, но ограниченных масштабов (протестантский партикуляризм), искупление неограниченных масштабов, но ограниченной силы (гипотетический универсализм), а также искупление неограниченной силы и неограниченных масштабов (реальный универсализм). Только Писание может стать путеводителем в избрании одного из этих вариантов.
Писание же говорит о Боге, избравшем для спасения множество людей из падшего рода человеческого и пославшем в этот мир Христа, чтобы спасти их (Ин. 6:37-40; 10:27-29; 11:51-52; Рим. 8:28-39; Еф. 1:3-14; 1 Пет. 1:20). Писание постоянно говорит о Христе, умершем за конкретных людей, объединенных в сообщества, или индивидов, с недвусмысленным указанием на то, что Его смерть обеспечила их спасение (Ин. 10:15-18, 27-29; Рим. 5:8-10; 8:32; Гал. 2:20, 3:13-14; 4:4-5; 1 Ин. 4:9-10; Отк. 1:4-6; 5:9-10). Принимая страдание, Он молился только за тех, кого Бог дал Ему, а не за весь "мир" (то есть весь остальной род человеческий, Ин. 17:9, 20). Как можно допустить, что Он отказался от молитвы за всех и каждого, ради кого намеревался умереть? Предопределенное искупление (протестантский партикуляризм) является единственным из трех указанных учений, которое согласуется со всеми вышеозначенными фактами.
Не существует никакого противоречия или бессвязности в новозаветном учении, говорящем, с одной стороны, о евангельском призыве Христа к покаянию, о чем христиане должны возвещать везде, и, с другой стороны, о том, что Христос на кресте добился абсолютно действенного искупления только для избранных Божьих. Несомненно, что все, приходящие ко Христу по вере, обретут в Нем милость (Ин. 6:35, 47-51, 54-57; Рим. 1:16; 10:8-13). Избранные Божьи слышат призыв Христа к покаянию и после покаяния избираются к спасению Святым Духом. И призыв к покаянию, и действенное призвание основаны на Голгофском подвиге Христа, претерпевшего смерть за грех. Все, отвергающие призыв Христов к покаянию, делают это по доброй воле (то есть по собственному выбору, Мф. 22:1-7; Ин. 3:18), так что вина в их погибели в конце концов ложится на них самих. Все же принимающие призыв Христов к покаянию научаются благодарить Его за крестный подвиг как средоточие Божьего замысла суверенной спасительной благодати.

Бог, открывшийся как Господь благодати

ЗАСТУПНИК

СВЯТОЙ ДУХ СЛУЖИТ ВЕРНЫМ
Когда же придет Он, Дух истины, то наставит вас на всякую истину; ибо не от Себя говорить будет, но будет говорить, что услышит, и будущее возвестит вам. Он прославит Меня, потому что от Моего возьмет и возвестит вам.
Ин. 16:13-14
Перед распятием Иисус обещал Своим ученикам, что Отец и Он Сам пошлют им "другого Утешителя" (Ин. 14:16, 26; 15:26; 16:7). Слово Утешитель, или Заступник, происходит от греческого слова parakletos (тот, кто поддерживает). Параклет помогает, советует, укрепляет, утверждает, ободряет, поддерживает и защищает. Слово другой указывает на то обстоятельство, что Иисус был Первый Заступник и обещает вместо Себя Заместителя, Который после Его вознесения продолжит наставлять и свидетельствовать об истине, как поступал и Христос (Ин. 16:6-7).
Служение Заступника по самой своей природе является служением личностным, индивидуальным, имеющим отношение к общению; при этом подобное служение подразумевает абсолютное совершенство личности Заступника. Хотя в Ветхом Завете много говорится о деятельности Духа в творении (напр., Быт. 1:2; Пс. 32:6), откровении (напр., Ис. 61:1-6; Мих. 3:8), наделении силой для служения (напр., Исх. 31:2-6; Суд. 6:34; 15:14-15; Ис. 11:2), а также внутреннем обновлении человека (напр., Пс. 50:12-14; Иез. 36:25-27), из всего этого не становится ясно, что Дух представляет Собой отдельную божественную Личность. Новый же Завет открывает, что Дух есть воистину самостоятельная Личность, так же, как и Сын. Это становится ясно не только из Христова обетования о "другом Утешителе", но также из того обстоятельства, что Дух, среди всего прочего, говорит (Деян. 1:16; 8:29; 10:19; 11:12; 13:2; 28:25), учит (Ин. 14:26), свидетельствует (Ин. 15:26), проницает (1 Кор. 2:10-11), определяет (1 Кор. 12:11), ходатайствует (Рим. 8:26-27), не терпит лжи (Деян. 5:3) и может оскорбляться (Еф. 4:30). Все это присуще только личности.
Божественность Духа проявляется в заявлении о том, что солгать Духу все равно, что солгать Богу (Деян. 5:3-4), в соединении имени Духа с Отцом и Сыном в формуле благословения (2 Кор. 13:14; Отк. 1:4-6) и крещения (Мф. 28:19). Дух назван "семью духами" в Книге Откровение (1:4; 3:1; 4:5; 5:6) отчасти, кажется, потому, что число семь указывает на божественное совершенство, и отчасти потому, что Дух служит в Своей полноте.
Следовательно, Дух - "Он", а не "оно" и достоин любви и преклонения наряду с Отцом и Сыном.
Главное служение Святого Духа - свидетельствовать об Иисусе Христе, прославлять Его, демонстрируя Его ученикам, Кто Он (Ин. 16:7-15), и приводя их к осознанию того, что есть они сами в Нем (Рим. 8:15-17; Гал. 4:6). Дух просвещает (Еф. 1:17-18), возрождает (Ин. 3:5-8), ведет нас путем освящения (Рим. 8:14; Гал. 5:16-18), преображает нас (2 Кор. 3:18; Гал. 5:22-23), убеждает нас (Рим. 8:16) и одаряет нас талантами к служению (1 Кор. 12:4-11). Всякая работа Божья, совершающаяся в нас, затрагивающая наше сердце, волю и определяющая в конечном счете наше поведение, производится в нас Духом, хотя различные проявления этого процесса временами приписывают Отцу и Сыну, исполнителем воли Которых является Дух.
Служение Духа как Заступника началось во всей полноте утром в день Пятидесятницы по вознесении Иисуса (Деян. 2:1-4). Иоанн Креститель предвещал, что Иисус будет крестить Духом (Мк. 1:8; Ин. 1:33), согласно ветхозаветному обетованию об излиянии Духа Божьего в последние дни (Иоил. 2:28-32; ср. Иер. 31:31-34), и то же обетование повторил Иисус (Деян. 1:4-5). Значение утра Пятидесятницы было двойным: во-первых, оно обозначило начало последней эры в истории мира перед пришествием Христа и, во-вторых, по сравнению с ветхозаветной эрой указало на громадное расширение служения Духа и опыта близости к Богу.
Ученики Иисуса были возрожденными верующими еще до Пятидесятницы, так что их крещение Духом, в результате которого они получили силу для жизни и служения (Деян. 1:8), происходило не в начале их одухотворенной жизни. Однако для всех уверовавших после утра Пятидесятницы, начиная с самых первых обращенных в этот день, принятие Духа в полноте новозаветного благословения стало одним из существенных аспектов их обращения и возрождения (Деян. 2:37; Рим. 8:9; 1 Кор. 12:13). Все таланты, необходимые для служения и позднее проявляющиеся в жизни христианина, следует рассматривать как следствие этого первоначального крещения Духом, которое имеет жизненно важное значение, поскольку соединяет грешника с прославленным Христом.

СПАСЕНИЕ

ИИСУС ИЗБАВЛЯЕТ СВОЙ НАРОД ОТ ГРЕХА
Ибо нет другого имени под небом, данного человекам, которым надлежало бы нам спастись.
Деян. 4:12
Главной темой христианского благовестия выступает спасение. Спасение - это широко употребляемое слово, передающее идею избавления от угрозы или беды и достижения безопасности. Благая весть возвещает, что Бог, вызволивший Израиль из рабства, Иону из чрева кита, избавивший псалмопевца от смерти и воинов от гибели в бушующем море (Исх. 15:2; Ион. 2:9; Пс. 114:8; Деян. 27:31), спасает всех, имеющих веру Христову, от греха и его последствий.
Подобно тому, как все эти земные спасения были целиком и полностью деяниями Бога и не являются примером того, как люди спасаются сами с Его помощью, избавление от греха и смерти также придет от Бога. "Ибо благодатью вы спасены через веру, и сие не от вас [вера как таковая или спасение наряду с верой], Божий дар" (Еф. 2:8). "У Господа спасение" (Иона 2:9).
От чего же избавляются верующие? От своего прошлого, когда они навлекали на себя гнев Божий, от господства греха и силы смерти (Рим. 1:18; 3:9; 5:21); от своего естественного состояния рабства у мира, плоти и сатаны (Ин. 8:23-24; Рим. 8:7-8; 1 Ин. 5:19); от страхов, порождаемых греховной жизнью (Рим. 8:15; 2 Тим. 1:7; Евр. 2:14-15), а также от множества вредных привычек, которые были частью этой жизни (Еф. 4:17-24; 1 Фес. 4:3-8; Тит. 2:11-3:6).
Как верующие спасаются от всего этого? Через Христа и во Христе. Отец так же заинтересован в прославлении Сына, как Он заинтересован в спасении погибающих (Ин. 5:19-23; Флп. 2:9-11; Кол. 1:15-18; Евр. 1:4-14); так что утверждать, что избранные были предназначены для возлюбленного Христа, Сына, так же верно, как и то, что Христос был предназначен для возлюбленных избранных (Мф. 3:17; 17:5; Кол. 1:13; 3:12; 1 Пет. 1:20; 1 Ин. 4:9-10).
Наше спасение включает в себя, во-первых, Христа, умершего за нас, во-вторых, Христа, живущего в нас (Ин. 15:4; 17:26; Кол. 1:27), и нас, живущих во Христе, соединенных с Ним Его смертью и воскресением (Рим. 6:3-10; Кол. 2:12, 20; 3:1). Этот жизненно важный союз, который поддерживается Духом со стороны Божества и верой с нашей стороны и который сформирован в момент нашего возрождения и посредством его, предполагает наличие заветных отношений в смысле нашего вечного избрания во Христе (Еф. 1:4-6). От века Иисус должен был быть нашим Главой, нашим представителем перед Богом и понести на Себе наш грех (1 Пет. 1:18-20; ср. Мф. 1:21); а мы были избраны для того, чтобы стать призванными, подобными Его образу и прославиться посредством силы Духа (Рим. 8:11, 29-30).
Верующие спасаются от греха и смерти, но с какой целью? С той, чтобы жить во времени и в вечности с любовью к Божеству - Отцу, Сыну и Духу - и своим ближним. Если источником любви к Богу выступает познание Божьей искупительной любви к нам, то свидетельством нашей любви к Богу выступает любовь к ближним (1 Ин. 4:19-21). Если Божьей целью в настоящей и последующей жизни остается намерение выказывать Свою любовь к нам через Христа, то нашей целью должно оставаться неизменное выражение нашей любви к Трем божественным Лицам посредством поклонения Богу и служения Христу. Такая жизнь в любви и поклонении является нашим упованием славы, нашим спасением ныне и нашим счастьем во веки веков.

ИЗБРАНИЕ

БОГ ИЗБИРАЕТ СВОИХ
Ибо Он говорит Моисею: "кого миловать, помилую; кого жалеть, пожалею". Итак, помилование зависит не от желающего и не от подвизающегося, но от Бога милующего.
Рим. 9:15-16
Глагол избирать означает "выбирать" или "отбирать". Библейское учение об избрании состоит в том, что прежде сотворения мира Бог отобрал из рода человеческого, по предведению падшего, тех, кого Он захотел искупить, привести к вере, оправдать и прославить во Христе и посредством Христа (Рим. 8:28-39; Еф. 1:3-14; 2 Фес. 2:13-14; 2 Тим. 1:9-10). Этот божественный отбор есть отражение Его независимой и суверенной благодати, поскольку она ничем не ограничена и ничем не обусловлена, не заслужена никем из тех, на кого она излилась. Бог не обязан благоволить к грешникам, они не достойны ничего, кроме осуждения; вот почему сам факт того, что Он захотел спасти кого-то из нас, является поразительным чудом, достойным бесконечной хвалы и славы; и вдвойне - в связи с тем, что Бог пожертвовал Своим Сыном, отдав Его на крестные муки за грехи избранных (Рим. 8:32).
Учение об избрании, подобно всякой истине о Боге, непостижимо и временами приводит к расхождению во мнениях. Однако в Писании учение об избрании выступает в роли пастырского учения, помогающего христианам понять, сколь велика благодать, спасающая их, и подвигающего их к смирению, доверию, радости, хвале, верности и святости. Вот в чем тайна семейства детей Божьих. Мы в действительности не знаем избранных из числа тех, что еще не уверовали, как не знаем и того, почему по Своей благости Ему было угодно избрать именно нас. Нам известно лишь то, что, во-первых, если бы мы не были предызбраны к вечной жизни, то не были бы верующими (поскольку только избранные приводятся к вере). Во-вторых, как верующие мы можем положиться на то, что Бог завершит в нас то благое дело, которое начал (1 Кор. 1:8-9; Флп. 1:6; 1 Фес. 5:23-24; 2 Тим. 1:12; 4:18). Таким образом, познание избранности порождает утешение и радость.
Петр говорит нам, что мы обязаны стараться "делать твердым [наше] звание и избрание" (2 Пет. 1:10) - то есть несомненным для самих себя. Избрание узнают по его плодам. Павел знал об избранности фессалоникийцев, наблюдая их веру, упование и любовь, внутреннюю и внешнюю перемену в их жизни, которую произвела Благая весть (1 Фес. 1:3-6). Чем больше эти качества, в которых наставляет Петр своих читателей, проявляются в нашей жизни (добродетель, рассудительность, воздержание, терпение, благочестие, братолюбие, любовь: 2 Пет. 1:5-7), тем больше мы можем быть уверены в том, что имеем право называться избранными.
Избранные, с одной стороны, являются даром Отца Сыну (Ин. 6:39; 10:29; 17:2, 24). Иисус свидетельствовал, что Он пришел в этот мир, чтобы спасти избранных (Ин. 6:37-40; 10:14-16, 26-29; 15:16; 17:6-26; Еф. 5:25-27), и всякий разговор об этой Его миссии должен подчеркивать данное обстоятельство.
Осуждением называется неизменное решение Бога в отношении тех грешников, которых Он не предызбрал к вечной жизни. Его выбор в этом случае состоит, по существу, в решении не изменять их подобно тому, как суждено измениться избранным, но оставить творить грех, поскольку в сердце своем они желают этого, и в конце концов осудить их за дела, которые они совершили. Когда в тех или иных конкретных обстоятельствах Бог предает их собственным грехам (то есть снимает преграды на пути их греховных помыслов), это само по себе является началом суда. Это называется в Писании "ожесточением" (Рим. 9:18; 11:25; ср. Пс. 80:13; Рим. 1:24, 26, 28) и, несомненно, ведет к отягощению вины этих людей.
Согласно Библии, осуждение грешников - дело совершенно реальное (Рим. 9:14-24; 1 Пет. 2:8), однако это учение напрямую не влияет на поведение христиан. Поскольку мы говорим о христианах, подчеркнем, что нечестивцы безлики, так что не надо пытаться опознавать их. Напротив, мы обязаны жить, веря в то, что любой может обрести спасение, если откликнется на призыв Христа к покаянию и обретет веру Христову.
Всех, кого бы мы ни встретили, мы должны считать потенциальными избранными.

ДЕЙСТВЕННОЕ

ПРИЗВАНИЕ БОГ ПРИБЛИЖАЕТ К СЕБЕ СВОЙ НАРОД
Мы же всегда должны благодарить Бога за вас, возлюбленные Господом братия, что Бог от начала, через освящение Духа и веру истине, избрал вас ко спасению, к которому и призвал вас благовествованием нашим, для достижения славы Господа нашего Иисуса Христа.
2 Фес. 2:13-14
Действенное призвание - это появившийся в XVI веке в английском лексиконе термин, ставший названием X главы Вестминстерского исповедания (1647 г.). Эта глава начиналась так:
Всех, кого Бог предопределил к вечной жизни, и только их, Ему угодно в определенное и соответствующее время призвать Своим Словом и Духом из состояния греха и смерти, в котором они находятся природе, - к благодати и спасению через Иисуса Христа; духовно и спасительно просветить их разум, чтобы они могли понимать дела Божии; взамен каменных их сердец дать сердца плотяные; обновить их волю и Своей всемогущей силой определить их к добру; и действенно привлечь к Иисусу Христу; но так, что они приходят в высшей степени добровольно, ибо Его благодатию соделываются такими, что желают этого.
Здесь говорится о многогранной реальности христианского обращения, включающего просвещение, возрождение, веру и покаяние. Этот феномен рассматривается как суверенное деяние Бога, "направленно" (то есть в индивидуальном порядке, действенно, актуально, конкретно) исполненное силы Святого Духа. Это понятие перекликается с тем, как Павел употребляет слова призывать (в значении "приводить к вере") и призванные (в значении "обращенные") в Рим. 1:6; 8:28, 30; 9:24; 1 Кор. 1:24, 26; 7:18, 21; Гал. 1:15; Еф. 4:1, 4; и 2 Фес. 2:14, и контрастирует с понятием общего, ненаправленного призыва к покаянию, как в Мф. 22:14.
Первородный грех делает всех людей от рождения мертвыми для Бога, неотзывчивыми, однако посредством направленного призыва Бог оживляет мертвых. После того как общий призыв Божий к вере Христовой передан через чтение, проповедь и толкование содержания Библии, Святой Дух просвещает и обновляет сердце избранных грешников так, что они постигают Благую весть, воспринимая ее как истину от Бога, и Бог во Христе становится для них объектом любви и поклонения. Грешники, отныне возрожденные и способные по собственной доброй воле избрать Бога и благо, отвращаются от прежнего образа жизни, чтобы принять Иисуса Христа как Господа и Спасителя и начать новую жизнь с Ним.

ПРОСВЕТЛЕНИЕ

ДУХОВНОЕ РАЗУМЕНИЕ ПРИХОДИТ ОТ ДУХА СВЯТОГО
Душевный человек не принимает того, что от Духа Божия, потому что он почитает это безумием, и не может разуметь, потому что о сем надобно судить духовно.
1 Кор. 2:14
Когда мы говорим о познании божественного, к чему призваны христиане, то не имеем в виду формального знакомства с библейским текстом и богословскими идеями. Мы толкуем о постижении реальности и необходимости деяний Триединого Божества, подлинность которых удостоверяет Писание. Такое постижение не свойственно никому из людей, как бы хорошо они ни были знакомы с богословскими идеями (к примеру, "душевный человек", не принимающий "того, что от Духа Божия", и не способный понимать то, что христиане говорят ему; или слепые вожди слепых, о которых Иисус говорит столь язвительно в Мф. 15:14, или сам Павел накануне встречи со Христом на Дамасской дороге). Только Святой Дух, проницающий глубины Божии (1 Кор. 2:10), может стать причиной просветления нашего ослепленного грехом ума и сердца. Вот почему это называется "разумением духовным" (духовный означает "дарованный Духом", Кол. 1:9; ср. Лк. 24:25; 1 Ин. 5:20). Кто наряду со здравым устным назиданием "имеет помазание от Святого", тот "знает все" (1 Ин. 2:20).
Работа Духа по сообщению такого познания называется "просветлением", или просвещением. Речь идет не о новом откровении, а о работе, совершаемой внутри нас, которая позволяет нам понимать и любить откровение, заключенное в библейском тексте, все равно, читаем ли мы его, или слушаем учителей. Грех так воздействует на наш ум и волю, что мы начинаем противиться силе Писания. Бог представляется нам находящимся за гранью реальности, поэтому перед лицом Божьей истины мы впадаем в скуку и апатию. Однако Дух разгоняет туман в наших умах и настраивает наши сердца так, что мы начинаем постигать ее (Еф. 1:17-18; 3:18-19; 2 Кор. 3:14-16; 4:6). Как богодухновением Дух обеспечил нам передачу истин Писания, так и ныне, просветляя нас, Он объясняет нам их. Таким образом, просветление есть раскрытие наших сердец для богооткровенной истины, чтобы мы могли воспринимать как реальность то, что изложено в священных текстах.
Просветление, то есть служение Святого Духа на протяжении всей жизни христиан, начинается до обращения их ко Христу с постижения истины о Нем и роста осознания того, что эта истина обличает их. Иисус сказал, что Дух "обличит мир" о грехе неверия в Него, о правде пребывания Его одесную Отца (после того, как факт Его вознесения на небо подтвердится) и о реальности суда как ныне, так и в грядущем (Ин. 16:8-11). Это тройственное убеждение все еще остается средством, с помощью которого Бог представляет грех омерзительным, а Христа - достойным поклонения в глазах людей, прежде любивших грех и не помышлявших о божественном Спасителе.
Получить наибольшую пользу от просвещающего служения Духа можно посредством серьезного исследования Библии, серьезной молитвы и серьезного ответа через послушание всякой обретенной при этом богооткровенной истине. Это соотносится с высказыванием Лютера о том, что три вещи делают человека богословом: oratio (молитва), meditatio (размышление в присутствии Божьем над прочитанным текстом) и tentatio (испытание, борьба за библейскую верность перед лицом сил, пытающихся игнорировать то, что говорит Писание).

ВОЗРОЖДЕНИЕ

ХРИСТИАНИН РОЖДАЕТСЯ СВЫШЕ
Иисус сказал ему в ответ: истинно, истинно говорю тебе, если кто не родится свыше, не может увидеть Царствия Божия.
Ин. 3:3
Возрождение - это новозаветное понятие, возникшее, по всей видимости, из притчи, которую Иисус рассказал Никодиму, чтобы указать на подлинную сущность и глубину того изменения, которое должны были претерпеть даже религиозные иудеи, для того чтобы войти в Царство Божье и обрести вечную жизнь (Ин. 3:3-15). Иисус символически представил эту перемену как "рождение свыше".
Суть этого понятия состоит в том, что Бог обновляет человеческое сердце, средоточие человеческого существа, внедряя новую основу желаний, намерений и действий, что проявляется в положительной реакции на благовестие и проповедуемого Христа. Иисусова фраза "родиться от воды и Духа" (Ин. 3:5) отсылает нас к Иез. 36:25-27, где о Боге говорится, что Он омывает людей от греха (водой) и дарует "сердце новое и дух новый". Поскольку все это так очевидно, Иисус бранит Никодима, одного из "начальников Иудейских", за непонимание того, как происходит рождение свыше (Ин. 3:9-10). Иисус все время подчеркивает, что никакой веры в Него как в сверхъестественного Спасителя, никакого покаяния и подлинного ученичества без возрождения никогда не бывает.
Иоанн учит, что вера в воплощение и искупление, с любовью, святостью и праведностью, есть плод и доказательство того, что некто рожден от Бога (1 Ин. 2:29; 3:9; 4:7; 5:1, 4). Отсюда следует, что как не бывает обращения без рождения свыше, так не бывает и рождения свыше без обращения.
Хотя духовное возрождение детей может иметь мес-то в реальности, когда Бог усматривает это (Лк. 1:15, 41-44), обычно возрождение совершается в контексте направленного призыва - то есть посредством привлечения внимания человека к благовестию и через прояснение истины и смысла Евангелия как послания от Бога. Возрождение всегда ключевой момент направленного призыва.
Возрождение монергично, иначе говоря, целиком и полностью является действием Святого Духа. Возрождение поднимает избранных из числа духовно мертвых к новой жизни во Христе (Еф. 2:1-10). Возрождение есть переход от духовной смерти в духовную жизнь, а сознательная, осмысленная, действенная вера Христова является его немедленным следствием, а вовсе не его непосредственной причиной. Возрождение, по словам Блаженного Августина, есть труд "предвосхищающей" благодати, той благодати, которая предшествует нашим сердечным движениям в направлении к Богу.

ДЕЛА

ДОБРЫЕ ДЕЛА - ЗЕРКАЛО ВЕРЫ
Видите ли, что человек оправдывается делами, а не верою только?
Иак. 2:24
В Новом Завете вера (преданное доверие или доверчивая преданность), основанная на свидетельстве, полученном от Бога, выступает в роли ключевого фактора как средство или орудие, имеющее прямое отношение к спасению. Именно по вере христиане получают оправдание перед Богом (Рим. 3:26; 4:1-5; Гал. 2:16), по вере совершают поступки в этой жизни (буквально "ходят верою", 2 Кор. 5:7) и укрепляются в своем уповании (Евр. 10:35-12:3).
Вера не поддается определению в субъективных понятиях, как уверенное и оптимистическое мировоззрение, или в пассивных понятиях, как молчаливо соглашающаяся ортодоксия или уверенность в Боге без преданности Ему. Вера есть ориентированная на объект реакция, сформированная тем, что заслуживает доверия, то есть Самим Богом, Его обетованиями и Иисусом Христом - всем, о чем повествует Писание. Кроме того, вера есть благородная, душевно щедрая реакция ума, сердца, воли и чувств. Старинное реформатское богословие рассматривало веру как notitia ("познание", то есть знакомство с содержанием Благой вести), плюс assensus ("согласие", то есть признание того, что Благая весть истинна), плюс fiducia ("доверие и уверенность", то есть личная зависимость от благодати Отца, Сына и Духа во спасение, с благодарным прекращением всех попыток спастись самому посредством собственной праведности: Рим. 4:5; 10:3). Без fiducia не бывает веры, а без notitia и assensus не может быть fiducia (Рим. 10:14).
Божий дар веры есть плод применимого на деле просветления Святым Духом, причем здесь обычно при посредстве свидетельства от Духа дается определенная, осознанная уверенность (Рим. 8:15-17). Кальвин определил веру как "твердое и надежное знание доброй воли Бога по отношению к нам. Это знание, основанное на обетовании, что дано нам в Иисусе Христе, открывается нашему разуму и запечатлевается в нашем сердце Святым Духом".
Оправдание делами (тем, что мы делаем) представляется ересью легализма (Формализм, фарисейство, следование букве, а не духу закона. - Примеч. перев.). Оправдание, как настойчиво утверждал Лютер, дается только по вере ("человек оправдывается верою, независимо от дел закона", Рим. 3:28), поскольку оправдание возможно лишь во Христе и лишь Христом, что связано с тем, что Он отличен от нас. Однако если "добрые дела" (деятельность или служение Богу и ближним) не следуют из нашего исповедания веры, значит, мы еще веруем только головой, а не сердцем: иначе говоря, у нас еще нет оправдывающей веры (fiducia). Истина заключается в том, что, хотя мы и оправдываемся одной верой, эта вера, что оправдывает нас, никогда не ходит одна. Такая вера производит нравственный плод; она действует "любовью" (Гал. 5:6); такая вера изменяет образ жизни человека; она порождает добродетель. Это происходит не только потому, что Бог повелел нам освящаться, но и потому, что возрожденное сердце, которое выражает себя через fiducia, желает святости и может найти полное удовлетворение только в поисках ее.
Когда Иаков утверждает, что вера без дел мертва (то есть превращается в труп), он употребляет слово вера в узком смысле notitia плюс assensus, поскольку в этом смысле понимали веру его адресаты. Утверждая, что человек оправдывается делами, а не одной верой, Иаков понимает слово "оправдаться" как "пройти испытание на подлинность; снять подозрения в лицемерии и обмане". Иаков подчеркивает, что голая ортодоксия никого не спасает (Иак. 2:14-26). Павел утверждает, и Иаков на протяжении всего своего послания выражает свое согласие с ним, что вера должна изменять жизнь человека. Если Павел обличает ересь спасения по мертвым делам, то Иаков отвергает ересь спасения по мертвой вере.
Хотя верующие делами своими не заслуживают спасения и в их делах всегда находится нечто несовершенное (Рим. 7:13-20; Гал. 5:17), тем не менее, по сути своей, их дела, выражающие любовь и верность, к чему, собственно говоря, вера и призывает, являются основанием для обетований Божьих о награде, ожидающей нас на небесах (Флп. 3:12-14; 2 Тим. 4:7-8). Когда Бог награждает нас согласно нашим делам, то, как заметил Блаженный Августин, Он по милости Своей лишь венчает Свои собственные благодатные дары.

ПОКАЯНИЕ

ХРИСТИАНИН МЕНЯЕТСЯ РАДИКАЛЬНО
...Проповедовал, чтобы они покаялись и обратились к Богу, делая дела, достойные покаяния.
Деян. 26:20
Новозаветный термин, определяющий покаяние, означает перемену ума, в результате чего изменяются взгляды, цели, образ жизни человека с полной переоценкой всего прежнего. Эта перемена совершенно радикальна, что проявляется во внутреннем и внешнем облике человека; ум и суждения, воля и чувства, поведение и образ жизни, мотивация и цели - все это изменяется. Покаяться - значит начать совершенно новую жизнь.
Призыв к покаянию был важнейшей и фундаментальнейшей темой в проповедях Иоанна Крестителя (Мф. 3:2), Иисуса (Мф. 4:17), двенадцати апостолов (Мк. 6:12), Петра в день Пятидесятницы (Деян. 2:38), Павла - апостола язычников (Деян. 17:30; 26:20) и в обращении прославленного Христа к пяти из семи малоазиатских церквей (Отк. 2:5, 16, 22; 3:3, 19). Тема покаяния была важнейшим элементом благовестия, которое по велению Иисуса необходимо нести миру (Лк. 24:47). Евангельский призыв к покаянию созвучен призывам ветхозаветных пророков к Израилю с увещеванием обратиться к Богу, от Которого избранный Им народ отвернулся (напр., Иер. 23:22; 25:4-5; Зах. 1:3-6). О покаянии всегда говорится как о пути к прощению грехов и возвращению к Божьему благоволению, а о нераскаянности - как о пути в погибель (напр., Лк. 13:1-8).
Покаяние есть плод веры, которая, в свою очередь, есть плод возрождения. Однако в настоящей жизни покаяние неотделимо от веры и представляет негативный аспект (вера - позитивный аспект) обращения ко Христу как к Господу и Спасителю. Представление о том, что может существовать спасающая вера без покаяния и можно оправдаться, только веруя во Христа-Спасителя, не признавая Его Господом, является губительным обольщением. Подлинная вера признает Христа именно Тем, Кто Он есть на самом деле, - нашим Царем, Которого помазал Сам Бог, и нашим богоданным верховным Первосвященником, так что подлинная вера в Него как в Спасителя будет находить выражение также в подчинении Ему как Господу. Отвергать это - значит искать оправдания по вере без покаяния, а это уже не истинная вера.
В покаянии, заявляет Вестминстерское исповедание, грешник, видя и сознавая не только опасность, но также омерзительность и гнусность своих грехов, как противных святой природе Бога и Его праведному закону, уповая на милость, которую Бог во Христе проявляет к кающимся, скорбя о своих грехах и ненавидя их, обращается от всех них к Богу, ставя себе целью и стремясь ходить с Ним во всех путях по Его заповедям (XV.2).
В этом заявлении подчеркивается то обстоятельство, что неполного покаяния, которое иногда называется "аттриция" (то есть угрызения совести, самобичевание, сожаление о грехе, обусловленное страхом наказания, без всякого желания или решимости отказаться от греха, неистинное раскаяние), мало. Подлинное покаяние - это "контриция" (то есть сокрушение, сожаление, раскаяние, обусловленное осуждением совершенного греха и любовью к Богу), примером чего может служить исповедь Давида из псалма 50; грешник, испытывающий раскаяние, ставит перед собой серьезную цель больше не грешить и вести себя в этой жизни с момента покаяния так, чтобы являть всем полное и истинное раскаяние (Лк. 3:8; Деян. 26:20). Покаяние из любых других, греховных побуждений, уводящих в противоположном направлении, с целью обрести добродетель, является полной противоположностью подлинного покаяния.

ОПРАВДАНИЕ

БЛАГОДАТЬЮ СПАСЕНЫ ЧЕРЕЗ ВЕРУ
А что законом никто не оправдывается пред Богом, это ясно, потому что праведный верою жив будет.
Гал. 3:11
Учение об оправдании, главная забота апостола Павла, с наступлением Реформации оказалось в центре религиозных волнений и споров. Павел считал оправдание средоточием благовествования (Рим. 1:17; 3:21-5:21; Гал. 2:15-5:1), что определяло направленность его проповеди (Деян. 13:38-39) и всю его жизнь в смысле преданности, послушания и одухотворенности (2 Кор. 5:13-21; Флп. 3:4-14). Хотя остальные новозаветные авторы излагают, в сущности, то же учение об оправдании, протестанты провозглашали и защищали его на протяжении почти пяти веков, опираясь в основном на писания Павла.
Оправдание - это справедливый акт прощения грешников (нечестивых и безбожных людей, Рим. 4:5; 3:9-24) Богом-Судией, акт принятия их как праведных, и в связи с этим восстановление на постоянной основе прерванных ранее в результате грехопадения отношений человека с Богом. Этот оправдательный приговор представляется даром Божьей праведности в Иисусе Христе (Рим. 5:15-17; 2 Кор. 5:21).
Вынесение Богом оправдательного приговора может представляться странным, поскольку объявление грешников праведными кажется совершенно несправедливым решением судьи, которое запрещено самим законом Божьим (Втор. 25:1; Прит. 17:15). Тем не менее это решение - справедливое, поскольку основано на праведности Иисуса Христа, Который в качестве "последнего Адама" (1 Кор. 15:45), нашего представительного Главы, покорился закону, связывавшему нас, и претерпел наказание за беззаконие, которое должно было постичь нас, и тем самым (если употребить специальный термин, распространенный в Средневековье) "стяжал" наше оправдание. Вот почему мы оправдываемся по справедливости, на основании совершившегося правого дела (Рим. 3:25-26) и Христовой праведности, зачтенной нам во благо (Рим. 5:18-19).
Божий оправдательный приговор есть суд последнего дня, который определит, где нам проводить вечность; суд, перенесенный в настоящее и объявленный в этой жизни. Это последний суд, имеющий важное значение для определения нашей участи; и Бог никогда не пересмотрит его, хотя сатане и дано право обжаловать вердикт Божий много раз (Зах. 3:1; Отк. 12:10; Рим. 8:33-34). Оправдание - это вечная гарантия спасения (Рим. 5:1-5; 8:30).
Необходимым условием оправдания (или его причиной) является личная вера в Иисуса Христа как распятого Спасителя и воскресшего Господа (Рим. 4:23-25; 10:8-13), поскольку, по существу дела, основание нашего оправдания - целиком и полностью во Христе. Посвящая себя Иисусу, мы получаем от Него дар праведности, так что, "принимая условия Христа", как говорили реформатские проповедники в прошлом, мы обретаем божественное прощение и благоволение, которого нам иначе никак не добиться (Гал. 2:15-16; 3:24).
Католическое богословие дополняет понятие оправдания понятием освящения, а само оправдание рассматривает как процесс, а не одномоментное событие; католики утверждают, что хотя вера и помогает обрести благоволение Бога, попытки искупить свои грехи и добрые дела приводят к тому же. Католицизм рассматривает крещение как важнейшее условие оправдания, а таинство покаяния - для восстановления утраченного первоначального Божьего благоволения по совершении верующим смертного греха. Согласно католической точке зрения, верующие спасаются с помощью благодати, источником которой является Христос, но при посредстве церковной системы таинств, так что в обычной жизни нет никакого смысла уповать на Божью благодать. Это довольно далеко от того, о чем говорил Павел.

УСЫНОВЛЕНИЕ

БОГ УСЫНОВЛЯЕТ СВОИХ ИЗБРАННЫХ
Но когда пришла полнота времени, Бог послал Сына Своего [Единородного], Который родился от жены, подчинился закону, чтобы искупить подзаконных, дабы нам получить усыновление.
Гал. 4:4-5
Павел учит, что дар оправдания (то есть нынешнее благоволение Бога как Судии мира) обеспечивает наше усыновление (то есть постоянное близкое, родственное общение с Богом как Небесным Отцом, Гал. 3:26; 4:4-7). В то время, когда жил Павел, бездетные богачи обыкновенно усыновляли молодых людей доброго нрава, чтобы сделать их своими наследниками и продолжить свой род. Павел же утверждает, что Бог по милости усыновляет злонравных, чтобы сделать их "наследниками Божиими, сонаследниками... Христу" (Рим. 8:17).
В основании усыновления лежит главное благословение - оправдание; усыновление венчает благословение оправдания, а оправдание прокладывает ему дорогу. Бог усыновляет всех, кто принимает Христа (Ин. 1:12). Положение усыновленного означает, что Бог во Христе и через Христа возлюбил его, как возлюбил Единородного Сына Своего, и прославит его, как ныне прославил Христа (Рим. 8:17, 38-39). В настоящей жизни верующие пребывают под дланью Бога, попечительствующего и наказывающего Своих детей (Мф. 6:26; Евр. 12:5-11), а также научаются, особенно Иисусом, жить постоянно в свете знания о том, что Бог - их Отец Небесный. Они должны молиться Ему (Мф. 6:5-13), подражать Ему (Мф. 5:44-48; 6:12, 14-15; 18:21-35; Еф. 4:32-5:2) и доверять Ему (Мф. 6:25-34), выказывая тем самым сыновние чувства, которые Святым Духом вкладываются в их сердца (Рим. 8:15-17; Гал. 4:6).
Усыновление и возрождение идут бок о бок, как два аспекта спасения, которое приносит Христос (Ин. 1:12-13), тем не менее их следует отличать друг от друга. Усыновление - это дар особых отношений с Богом, между тем как возрождение - это радикальная перемена нашей нравственной природы. И все же связь между ними очевидна; Бог желает, чтобы Его дети, которых Он возлюбил, имели Его природу и вели себя сообразно с ней.

ОСВЯЩЕНИЕ

ХРИСТИАНИН ВОЗРАСТАЕТ В БЛАГОДАТИ
Или не знаете, что неправедные Царства Божия не наследуют? ... И такими были некоторые из вас; но омылись, но освятились, но оправдались именем Господа нашего Иисуса Христа и Духом Бога нашего.
1 Кор. 6:9, 11
Освящение, как записано в Кратком Вестминстерском катехизисе (вопрос 35), есть "дело Божией благодати, посредством которой мы обновляемся по образу Божию во всем своем человеческом естестве и становимся способны все больше и больше умирать для греха и жить для праведности". Смысл этого понятия состоит не в том, что грех удаляется из нас полностью, с корнями (максимализм) или просто нейтрализуется (минимализм), а в том, что Бог в течение долгого времени менял, меняет и будет менять нашу природу, избавляя от греховных влечений и созидая в нас чувствования, наклонности и добродетели Христовы.
Освящение - это процесс очищения от греха, бесконечное преобразование в пределах установленного, порождающее реальную праведность в рамках относительной святости. Источником относительной святости, избранности для Бога, является крест, которым Бог при посредстве Христа искупил нас и объявил Своими (Деян. 20:28; 26:18; Евр. 10:10). Источником нравственного обновления, посредством которого мы постоянно изменяемся по сравнению с тем, какими мы были некогда, является сила обитающего в нас Святого Духа (Рим. 8:13; 12:1-2; 1 Кор. 6:11, 19-20; 2 Кор. 3:18; Еф. 4:22-24; 1 Фес. 5:23; 2 Фес. 2:13; Евр. 13:20-21). Бог призывает Своих детей к освящению и по милости Своей дает то, к чему обязывает (1 Фес. 4:4; 5:23).
Если возрождение есть рождение, то освящение есть возрастание. При возрождении Бог дает нам стремления, которых раньше у нас не было: стремление к Богу, к святости, к почитанию и прославлению имени Божьего в этом мире; стремление молиться, служить и угождать Богу, любить, поклоняться и хвалить Бога; стремление благотворить и выказывать любовь к ближним. В процессе освящения Святой Дух "производит... и хотение и действие по Своему благоволению" согласно Божьему намерению; то, что Он делает, побуждает нас "совершать свое спасение" (то есть выражать это на деле), осуществляя эти новые желания (Флп. 2:12-13). Христиане все больше уподобляются Христу по мере того, как в них созидается "плод Духа" - нравственный облик Иисуса (2 Кор. 3:18; Гал. 4:19; 5:22-25). Исходя из того, как Павел употребляет слово слава во 2 Кор. 3:18, можно заключить, что в его понимании освящение природы уверовавшего есть начавшееся его прославление. После физического преображения наше уничиженное тело уподобится телу Христову, станет соответствовать нашей совершенно преобразившейся нравственной природе, будет совершенным средством отражения ее, после чего и завершится наше прославление (Флп. 3:20-21;1 Кор. 15:49-53).
Возрождение представляло собой моментальный, монергический акт оживления духовно мертвого. Само по себе возрождение есть исключительно дело Божье. Освящение же в определенном смысле синергично - это непрекращающийся процесс совместной деятельности, в которой от возрожденных людей, живых для Бога и мертвых для греха (Рим. 6:11, 14-18), требуется длительное, непрерывное послушание. Божий способ освящения - не активизм (Доктрина, утверждающая, что деятельность является основой жизни. - Примеч. перев.) (активность, полагающаяся на собственные силы и свое суждение) и не апатия (пассивность, полагающаяся на Бога), а усилия, во всем зависимые от Бога (2 Кор. 7:1; Флп. 3:10-14; Евр. 12:14). Зная, что без Христовой силы мы ничего не способны делать как следует (в нравственном смысле) и что Он готов укрепить нас на все, к чему Он призывает нас (Флп. 4:13), мы "остаемся на месте" (пребываем) во Христе, постоянно обращаясь к Нему за помощью - и получая ее (Кол. 1:11; 1 Тим. 1:12; 2 Тим. 1:7; 2:1).
Стандарт, на который направлено Божье дело освящения Своих святых, - это богооткровенный нравственный закон, истолкованный и явленный Самим Христом. Нам следует осознанно подражать Христовой любви, смирению и долготерпению под давлением любых неблагоприятных обстоятельств (Еф. 5:2; Флп. 2:5-11; 1 Пет. 2:21), поскольку дух и установка на уподобление Христу входят в число требований этого богооткровенного нравственного закона.
Однако верующие находят в себе противоположные стремления. С одной стороны, Дух поддерживает в них устремления и намерения, возникшие в момент возрождения; с другой, их греховность (то есть Адамовы инстинкты, "плоть"), пусть и низвергнутая с престола, но пока не уничтоженная до конца, постоянно отвлекает их от исполнения Божьей воли и совращает на пути, ведущие в погибель (Гал. 5:16-17; Иак. 1:14-15). Чтобы прояснить взаимоотношения закона и греха, Павел рассмотрел на своем примере смысл и значение необходимости полного соблюдения закона и ненавистный плен греховного поведения, которое возникает вследствие напряжения, существующего между Духом и плотью (Рим. 7:14-25). Конфликт Духа и плоти и проистекающая от этого неудовлетворенность собой не оставит христиан, пока они пребывают в уничиженном теле. И все же, бодрствуя и молясь об удалении искушений и взращивая в себе добродетели, они могут с помощью Духа "умерщвлять" (то есть лишать их жизненной силы, ослаблять их убийственные качества) те или иные конкретные вредные пристрастия, и в этом смысле все больше и больше умирать для греха (Рим. 8:13; Кол. 3:5). Христиане одержат множество побед в своей нескончаемый битве с грехом, и Бог не попустит им быть искушаемыми сверх сил (1 Кор. 10:13).

СВОБОДА

ЗА СПАСЕНИЕМ ПРИХОДИТ НЕЗАВИСИМОСТЬ
Итак, стойте в свободе, которую даровал нам Христос, и не подвергайтесь опять игу рабства.
Гал. 5:1
Новый Завет рассматривает спасение во Христе как освобождение, а христианскую жизнь как одно из проявлений свободы - Христос избавил нас для свободы (Гал. 5:1; Ин. 8:32, 36). Независимость, полученная от Христа, не имеет отношения к проблемам социальной перестройки, политического оздоровления или экономического улучшения жизни, как иногда полагают в наше время; она касается следующих трех положений.
Во-первых, христиане стали независимы от закона как системы спасения. Будучи оправданы верой во Христа, они теперь пребывают не под Божьим законом, а под благодатью (Рим. 3:19; 6:14-15; Гал. 3:23-25). Это значит, что их пребывание с Богом (слова "мир" и "доступ" из Рим. 5:1-2) целиком и полностью основывается на том обстоятельстве, что они обрели благоволение у Бога и усыновлены во Христе. Данное положение не зависит и никогда не будет зависеть от их дел; оно никогда не пошатнется также и от того, что им, христианам, сделать не удалось. Они живут (и, оставаясь на этой земле, будут жить) не потому, что совершенны, а потому, что прощены.
Но тогда любая естественная религия никуда не годится, поскольку природный инстинкт падшего человека, проявляющийся в любой религиозной системе спасения, когда-либо выдуманной этим миром, приводит к той мысли, что можно установить и поддерживать правильные отношения с высшей реальностью (выражающейся в понятиях личностного Бога или как-то иначе) посредством строгого соблюдения закона, обрядов и аскетизма. Так, мировые религиозные системы, по сути дела, предписывают человеку "поставить собственную праведность" - как раз то, что пытались сделать неверующие иудеи, по свидетельству Павла (Рим. 10:3). На собственном опыте Павел убедился в том, что подобные попытки - безнадежное предприятие. Никакое человеческое дело не бывает достаточно благим, поскольку в сердце человека всегда наличествуют нечистые стремления и отсутствуют благие, не важно, насколько порядочным выглядит его внешнее поведение (Рим. 7:7-11; ср. Флп. 3:6); Бог прежде всего смотрит на сердце человека.
Все, на что способен закон, - это пробудить, открыть и обличить грех, пропитавший наше нравственное существо, чтобы сделать явным для нашего сознания его реальность и глубину (Рим. 3:19; 1 Кор. 15:56; Гал. 3:10). Таким образом, совершенно ясно, что попытки толковать закон как "завет дел" и желание добиться праведности, соблюдая его (Гал. 3:10-12; 4:21-31), как поступают несчастные, не знающие, что еще можно делать, тщетны. От подобной зависимости от закона и освободил нас Христос.
Во-вторых, христиане освобождены от рабства греха (Ин. 8:34-36; Рим. 6:14-23). Они сверхъестественно возрождены и стали живыми для Бога в союзе с Христом через Его смерть и воскресение (Рим. 6:3-11), а это значит, что глубочайшее стремление их сердец ныне состоит в том, чтобы служить Богу, практикуя праведность (Рим. 6:18, 22). Рабство греха постоянно побуждало их не только к актам неповиновения, но и вело к постоянному нежеланию блюсти закон, что порой переходило в открытое сопротивление и даже ненависть к нему. Теперь же, когда сердца их переменились, побуждаемые благодарностью за благоволение Божье через незаслуженный дар благодати и укрепляемые Святым Духом, они "служат Богу в обновлении духа, а не по ветхой букве" (Рим. 7:6). Это значит, что теперь их старание повиноваться приносит им радость и объединяет их, как никогда прежде. Грех больше не властвует над ними. И в этом отношении христиане избавились от оков.
В-третьих, христиане освободились от того суеверия, согласно которому материя и физические удовольствия есть зло по своей сути. Вопреки этой идее Павел настойчиво проводит другую мысль: христиане свободны наслаждаться всяким творением Божьим как благим даром и тем удовольствием, которое оно приносит (1 Тим. 4:1-5); об этой свободе можно говорить лишь при условии того, что в своем наслаждении они не станут преступать нравственного закона и не будут вредить своему духовному благополучию, равно как и благополучию своих ближних (1 Кор. 6:12-13; 8:7-13). Деятели Реформации не уставали выступать против разнообразных форм средневекового легализма.

ЛЕГАЛИЗМ

ХВАЛИТЬСЯ ПО ПЛОТИ - ЛИШАТЬСЯ МИЛОСТИ БОЖЬЕЙ
...По делам же их не поступайте, ибо они говорят, и не делают: связывают бремена тяжелые и неудобоносимые и возлагают на плечи людям, а сами не хотят и перстом двинуть их; все же дела свои делают с тем, чтобы видели их люди...
Мф. 23:3-5
Новый Завет считает христианское послушание практикой "добрых дел". Христиане должны "богатеть добрыми делами" (1 Тим. 6:18; ср. Мф. 5:16; Еф. 2:10; 2 Тим. 3:17; Тит. 2:7,14; 3:8, 14). Добрым является дело, которое совершается а) согласно верному стандарту (богооткровенной воле, то есть Его нравственному закону); б) исходя из праведного побуждения (любви к Богу и ближним, указывающей на возрожденное сердце); в) с праведным намерением (угодить Богу и прославить Его, почитая Христа, распространяя Его Царство и благотворя ближним).
Легализм (законничество) - это извращенное послушание, которое не может породить добрые дела. Его главный недостаток состоит в том, что он искажает побуждения и цели, рассматривая добрые дела главным образом как способ достижения существенно большего, нежели есть в данный момент, Божьего благоволения. Его другой недостаток - высокомерие и самонадеянность. Уверенность в том, что своими трудами можно добиться милостей Божьих, порождает презрение к тем, кто не прилагает таких же усилий. И еще один недостаток легализма - это эгоцентрическое желание успеха, которое убивает смиренную доброту и деятельное сострадание сердца.
В Новом Завете мы сталкиваемся с легализмом фарисеев и легализмом иудействующих. Фарисеи полагали, что одно их положение в качестве сынов Авраамовых делает возможным благоволение Бога к ним; они считали, что от них требуется формальное, постоянное соблюдение закона, вплоть до самых незначительных мелочей. Иудействующие рассматривали языческое благовествование как разновидность прозелитизма в интересах иудаизма; они считали, что верующий христианин из числа язычников должен прежде стать иудеем посредством обрезания, соблюдения праздников и обрядового закона и этим приобрести большее благоволение Бога. Иисус критиковал фарисеев, Павел - иудействующих.
Фарисеи, противостоящие Иисусу, были формалисты, полностью сосредоточенные на внешних действиях и делах, пренебрегающие внутренними мотивами и целями и сводящие жизнь к механическому исполнению свода правил. Они считали себя добросовестными исполнителями закона, хотя а) усердствовали в малом, пренебрегая великим (Мф. 23:23-24); б) своей софистикой опровергали дух и цель закона (Мф. 15:3-9; 23:16-24); в) предания старцев принимали за часть богоданного закона, тем самым порабощая сознание там, где Бог освобождал его (Мк. 2:16 - 3:6; 7:1-8); г) по духу были лицемеры и все время искали одобрения людей (Лк. 20:45-47; Мф. 6:1-8; 23:2-7). Иисус резко осуждал их в этом.
В Послании к Галатам Павел осуждает благовестие иудействующих по принципу "Христос + ..." как скрывающее и фактически отвергающее совершенную достаточность благодати, открывшейся в Иисусе (Гал. 3:1-3; 4:21; 5:2-6). В Послании к Колоссянам он ведет подобную полемику с подобной же "Христос + ..." формулой "полноты" (то есть духовного совершенства: Кол. 2:8-23). По сути дела, любой "плюс", который требует от нас делать нечто, чтобы прибавить это к тому, что Христос даровал нам, является откатом к легализму и оскорблением Христа.
Итак, не призывая богатеть добрыми делами через общение с Богом, легализм во всех своих формах совершает противоположное. Он подвергает это общение опасности и, не ставя Христа в средоточие жизни, лишает пищи наши души, вскармливая между тем нашу гордыню. Легалистической религии во всех ее формах следует избегать как чумы.

АНТИНОМИЗМ

СВОБОДА НЕ ПОВОД КО ГРЕХУ
Дети! да не обольщает вас никто. Кто делает правду, тот праведен, подобно как Он праведен.
1 Ин. 3:7
Слово антиномизм, означающее "антизаконничество", применяется в отношении ряда представлений, отрицающих то обстоятельство, что Божий закон, изложенный в Писании, призван целиком и полностью управлять духовной жизнью христианина.
Дуалистический антиномизм проявляется уже в гностической ереси, против которой выступали апостолы Иуда и Петр (Иуд. 4-19; 2 Пет. 2). Согласно этой точке зрения, спасение касается только души, между тем как наше обращение со своим телом Бога нисколько не интересует и на душевное здоровье никак не влияет, вот почему можно вести себя распутно и это не будет иметь никакого значения.
Антиномизм, ориентированный на Духа, полагается на внутренние побуждения от Духа Святого, что отвергает всякую необходимость исследования закона, чтобы познать правила жизни. Свободу от закона как средства спасения приравнивают к свободе от закона как кодекса поведения. В первые 150 лет эпохи Реформации часто возникала угроза именно этой разновидности антиномизма; и настойчивое утверждение Павла о том, что подлинно одухотворенная личность, несомненно, признает авторитет Божьего Слова, передаваемого через апостолов Христа (1 Кор. 14:37; ср. 7:40), заставляет нас думать, что одержимая "Духом" церковь в Коринфе была в плену таких же умонастроений.
Ориентированный на Христа антиномизм утверждает, что Бог не видит никаких грехов в верующих, ибо они пребывают во Христе, Который исполнил закон за них, и, следовательно, их дела не имеют никакого значения при том условии, что они продолжают веровать. Однако в 1 Ин. 1:8-2:1 (в развитие 1:7) и 3:4-10 утверждается прямо противоположное - невозможно пребывать во Христе и в то же время вести греховный образ жизни.
Диспенсационный антиномизм придерживается того взгляда, что в соблюдении христианами нравственного закона нет никакой нужды, поскольку они уже не пребывают под законом; напротив, освобождены от закона благодатью. Между тем Рим. 3:31 и 1 Кор. 6:9-11 совершенно ясно учат, что соблюдение закона по-прежнему остается обязанностью христиан. "...не будучи чужд закона пред Богом, но подзаконен Христу", - говорит Павел (1 Кор. 9:21).
Диалектический антиномизм (учение Барта и Бруннера) отрицает тот факт, что библейский закон есть Божье прямое повеление, и утверждает, что императивные заявления Библии инициируют слова Духа, которые в той или иной конкретной ситуации могут точно соответствовать или не соответствовать записаному Слову. Неадекватность неоортодоксальных представлений в отношении авторитета Библии, в рамках библейского инструментализма толкующих богодухновенность Писания как средство передачи высказываний Бога Своему народу в наше время, проглядывает здесь явно.
Ситуационный антиномизм заявляет, что Бог требует от христиан лишь одного: они должны находить побуждения и силу для своих дел в любви; что же касается Декалога и других частей Писания, посвященных вопросам нравственности, то, хотя они и приписываются Самому Богу, все это лишь практические правила для любящих, правила, которыми любовь может пренебречь во всякое время. Однако Послание к Римлянам (13:8-10) учит, что при отсутствии любви как движущего фактора исполнение конкретных заповедей Писания невозможно. Так что это еще одна неприемлемая, неубедительная точка зрения на Писание.
Следует подчеркнуть, что нравственный закон в форме Декалога, развитый в нравственном учении обоих Заветов, является единым, последовательным законом, данным в качестве кодекса нравственного поведения народа Божьего во все времена. Кроме того, покаяние означает серьезное решение искать впредь Божьей помощи в соблюдении этого закона. Дух дает христианам силу для исполнения закона и все больше и больше уподобляет нас Христу, исконному Исполнителю закона (Мф. 5:17). Соблюдение этого закона является, по сути дела, реализацией нашей человеческой природы, и Писание нигде не подает надежды на спасение тому, каким бы ни было исповедание его веры, кто не желает обратиться от греха к праведности (1 Кор. 6:9-11; Отк. 21:8).

ЛЮБОВЬ

ЛЮБОВЬ - ОСНОВА ХРИСТИАНСКОГО ПОВЕДЕНИЯ
Любовь долготерпит, милосердствует, любовь не завидует, любовь не превозносится, не гордится, не бесчинствует, не ищет своего, не раздражается, не мыслит зла, не радуется неправде, а сорадуется истине; все покрывает, всему верит, всего надеется, все переносит.
1 Кор. 13:4-7
Новозаветное христианство, в сущности, представляет собой ответную реакцию людей на откровение Создателя как Бога любви. Троичное Божество настолько возлюбило безбожных людей, что Бог-Отец отдал Сына, Сын отдал жизнь, Отец и Сын ныне Оба дают Духа, чтобы спасти грешников от невообразимых мучений и привести их к невообразимой славе. Вера в поразительную реальность этой божественной любви и подчинение ей порождают и поддерживают любовь к Богу и ближним, чего требуют от нас две великие заповеди Христа (Мф. 22:35-40). Любовь должна отражать нашу благодарность за Божью благодатную любовь к нам и подражать ей (Еф. 4:32-5:2; 1 Ин. 3:16).
Критерием христианской жизни является христианская любовь. Мерилом и проверкой любви к Богу служит чистосердечное и безусловное послушание (1 Ин. 5:3; Ин. 14:15, 21, 23); мерилом и проверкой нашей любви к ближним служит готовность отдать за них свою жизнь (1 Ин. 3:16; ср. Ин. 15:12-13). Эту жертвенную любовь составляют отдача, преданность и обеднение себя до конца ради благополучия ближних. Рассказ Иисуса о доброте, проявленной одним самарянином к ненавистному иудею, выступает в качестве Его толкования любви к ближнему (Лк. 10:25-37).
Христианская любовь к ближнему описывается в 1 Кор. 13:4-8. Дух захватывает от полного отсутствия в ней заботы о себе. Любовь к ближнему ищет его блага, и подлинной мерой ее выступает то, как много она отдает для этого.
Любовь является скорее принципом действия, чем эмоцией. Цель любви - оказать честь другой стороне и действовать ей во благо. Любовь заключается в том, чтобы трудиться для людей из чувства сострадания к их нуждам, все равно, приятны они нам лично или нет. Именно по этой деятельной любви друг к другу и следует отличать учеников Иисуса (Ин. 13:34-35).

НАДЕЖДА

НАДЕЖДА - ОСНОВА ХРИСТИАНСКОГО МИРОВОЗЗРЕНИЯ
А все, что писано было прежде, написано нам в наставление, чтобы мы терпением и утешением из Писаний сохраняли надежду.
Рим. 15:4
Живя в промежутке между двумя пришествиями Христа, христианам суждено взирать в прошлое и грядущее; в прошлом - на ясли, крест и пустую гробницу, посредством чего было приобретено для них спасение; в грядущем - на встречу со Христом вне этого мира, на свое личное воскресение и радость пребывания в славе своего Спасителя во веки веков. Новозаветное служение постоянно ориентировано на эту надежду; Христос есть "надежда наша" (1 Тим. 1:1), и мы служим "Богу надежды" (Рим. 15:13). Сама вера определяется как "уверенность в невидимом" (Евр. 11:1), а преданные христиане - как "прибегшие взяться за предлежащую надежду, которая для души есть как бы якорь безопасный и крепкий" (Евр. 6:18-19). Когда Иисус указывал Своим ученикам собирать сокровища на небе, поскольку "где сокровище ваше, там будет и сердце ваше" (Мф. 6:21), Он выразил, в сущности, мысль, которую позднее выскажет своими словами Петр: "...уповайте на подаваемую вам благодать в явлении Иисуса Христа" (1 Пет. 1:13).
Весь Новый Завет исполнен надежды. Это идеал странников, возвращающихся домой: нам нужно считать себя чужеземцами, находящимися на пути к дому (1 Пет. 2:11; Евр. 11:13). Это идеал чистоты: каждый, кто действительно надеется уподобиться Иисусу, когда Он явится, "очищает себя, так как Он чист" (1 Ин. 3:3). Это идеал готовности: мы должны быть готовы оставить этот мир ради более тесного общения со Христом, нашим Господом, в любое время, когда нас призовут на суд (2 Кор. 5:6-8; Флп. 1:21-24; ср. Лк. 12:15-21). Это идеал долготерпения: "когда надеемся того, чего не видим, тогда ожидаем в терпении" (Рим. 8:25). И это идеал силы: надежда придает силу и уверенность, когда мы проходим предлежащее нам поприще, подвизаемся добрым подвигом и переносим "кратковременное легкое страдание" (2 Кор. 4:17), которое еще остается нам пережить перед возвращением домой (Рим. 8:18; 15:13; 2 Тим. 4:7-8).
Хотя христианская жизнь чаще бывает отмечена страданиями, чем победами (1 Кор. 4:8-13; 2 Кор. 4:7-18; Деян. 14:22), наша надежда тверда и дух исполнен непоколебимой уверенности: мы на стороне Победителя.

АКТИВНЫЙ ОБРАЗ ЖИЗНИ

ХРИСТИАНИН ЖИВЕТ, ЧТОБЫ УГОЖДАТЬ БОГУ
...Как Бог удостоил нас того, чтобы вверить нам благовестие, так мы и говорим, угождая не человекам, но Богу, испытующему сердца наши.
1 Фес. 2:4
Всем знакома истина, согласно которой целью жизни всякого христианина является прославление Бога. В этом состоит призвание верующего. Все, что мы говорим и делаем, все наше послушание Божьим заповедям, все наши отношения с ближними, все наши дарования, таланты и возможности, данные нам от Бога, все наше мужество и стойкость в трудных ситуациях и в атмосфере людской вражды, - все это должно служить нам средством воздаяния хвалы и славы Богу за Его благость к тем, на кого Он изливает Свою любовь (1 Кор. 10:31; ср. Мф. 5:16; Еф. 3:10; Кол. 3:17).
Наравне с первой важна и другая истина: всякий христианин должен угождать Богу во всякий час. Строго говоря, это положение можно назвать христианским личным призванием. Как Иисус не жил ради угождения Самому Себе, так и мы не должны (Ин. 8:29; Рим. 15:1-3). Угождать Богу во всем - вот цель, которая должна стоять перед нами (2 Кор. 5:9; Кол. 1:10; 1 Фес. 2:4; 4:1). Вера (Евр. 11:5-6), хвала (Пс. 68:31-32), благотворение (Флп. 4:18; Евр. 13:16), послушание установленным от Бога властям (Кол. 3:20) и преданность в христианском служении (2 Тим. 2:4), сочетаясь, и дают нам возможность угождать Богу. Господь дарует нам силы для такой жизни и радуется, видя наши дела. Как Он установил, так и поступает всегда: по Своей суверенной благодати дает нам то, что от нас требует, и в конце концов находит удовлетворение (Евр. 13:21; ср. Флп. 2:12-13).
Из этих управляющих нашим существованием требований угождать Богу мы познаем тот точный смысл, в котором подлинное благочестие является соответственным и созидательным. Бог относится к христианину не только как Отец к ребенку, но и как Друг к другу. Авраам был наречен другом Божьим (2 Пар. 20:7; Ис. 41:8; Иак. 2:23); Христос называет Своих учеников друзьями Своими (Лк. 12:4; Ин. 15:14). Такова эта мера Божьей благодати, по которой Он делает друзьями грешников; и мера христианского благочестия такова, что мы стараемся доставить удовольствие нашему небесному Другу, подобно тому, как супруги стараются удовлетворить друг друга, чтобы показать свою любовь (1 Кор. 7:32-35). Христианство - это любовная связь, в которой благочестие предстает сущностью наших стараний угодить Богу посредством проявлений благодарной и восторженной любви.
Способность созидать, как часть Божьего образа, который несет в себе человек, дает нам возможность отражать в богоугодном, активном образе жизни наши поиски способа выказать благодарность Богу. Любовь всегда спрашивает, что еще можно сделать, чтобы угодить и доставить удовольствие, и ответом на этот вопрос всегда будет большая любовь к ближним, большее служение их потребностям (1 Ин. 3:11-18). Если ваши замыслы угодить Богу связаны с опасностью, вспомните притчу о талантах, в которой Иисус хвалит людей, с риском вложивших порученные им деньги и получивших прибыль, и осуждает тех, что живут постоянно в нерешительном бездействии (Мф. 25:14-30).

МОЛИТВА

ХРИСТИАНЕ ИМЕЮТ ОБЩЕНИЕ С БОГОМ
Он сказал им: когда молитесь, говорите: "Отче наш, сущий на небесах! да святится имя Твое; да приидет Царствие Твое; да будет воля Твоя и на земле, как на небе; хлеб наш насущный подавай нам на каждый день; и прости нам грехи наши, ибо и мы прощаем всякому должнику нашему; и не введи нас в искушение, но избавь нас от лукавого".
Лк. 11:2-4
Бог сотворил и искупил нас, чтобы мы имели с Ним общение - это и есть молитва. Бог разговаривает с нами через Библию; слова Его открывает и делает понятными для нас Святой Дух. Затем мы говорим Богу о Нем, о себе, о людях в Его мире, и все, что мы говорим Ему, строится как ответ на то, что сказано им. Подобная уникальная форма диалога длится всю нашу жизнь.
Библия учит молиться и поясняет на примере, как следует это делать каждому из числа народа Божьего, как наедине (Мф. 6:5-8), так и вместе с друзьями (Деян. 1:14; 4:24). В молитве мы должны выражать свое преклонение перед Богом и хвалу Ему; с покаянием исповедовать свои грехи, чтобы получить прощение; благодарить за милости; и возносить прошения и ходатайства за себя и ближних. Молитва Господня (Мф. 6:9-13; Лк. 11:2-4) заключает в себе поклонение, прошение и исповедь; Псалтирь содержит образцы всех четырех элементов молитвы.
Прошение, когда каждый молящийся смиренно признается в своих нуждах и выказывает себя доверчиво зависимым от Бога в удовлетворении этих нужд из Его неограниченных запасов мудрости и благости, есть элемент, составная часть молитвы, которая наиболее часто и постоянно освещается в Библии (напр., Быт. 18:16-33; Исх. 32:31-33:17; Ездр. 9:5-15; Неем. 1:5-11; 4:4-5, 9; 6:9, 14; Дан. 9:4-19; Ин. 17; Иак. 5:16-18; Мф. 7:7-11; Ин. 16:23-24; Еф. 6:18-20; 1 Ин. 5:14-16). Прошение, наряду с другими формами молитвы, следует обычно обращать к Отцу, как явствует из молитвы Господней, но молитву во спасение и исцеление можно обращать и ко Христу, как бывало во дни Его земного служения (Рим. 10:8-13; 2 Кор. 12:7-9), можно обращаться и к Святому Духу с просьбой о благодати и мире (Отк. 1:4). Не может быть неправильным обращение с прошением к Богу как триединому Божеству или просьба духовного благословения у Одного из трех Лиц Божества, однако мудрее следовать новозаветному молитвенному образцу.
Иисус учит, что обращаться к Отцу надлежит во имя Его (Ин. 14:13-14; 15:16; 16:23-24). Это значит взывать к Христу как к Посреднику, Который способен обеспечить нам доступ к Отцу, ожидая от Него поддержки, как от нашего Ходатая перед лицом Отца. Однако мы можем искать у Христа помощи только тогда, когда просим у Него то, что согласуется с Его волей (1 Ин. 5:14), и наши собственные побуждения в прошении праведны (Иак. 4:3).
Иисус учит, что в молитве Богу нам подобает настойчиво, с ревностным упорством добиваться у Него удовлетворения своих нужд (Лк. 11:5-13; 18:1-8) и что Он ответит на такую молитву положительно. Вместе с тем необходимо помнить, что Бог, Который лучше нас знает, что есть благо для нас, может отвергнуть наши конкретные просьбы. Если Бог отказывает нам в чем-то, то лишь потому, что у Него есть лучшее решение нашей проблемы, как в случае с Павлом, когда он просил Христа удалить от него жало, данное ему в плоть (2 Кор. 12:7-9). Чтобы выразить веру в благость всего, что Бог усмотрел для нас, лучше всего сказать Ему: "Да будет воля Твоя", как сказал в Гефсимании Иисус (Мф. 26:39-44), отказываясь при этом от своих желаний и уповая на мудрость Отца.
Нет никакого противоречия или несовместимости между учением Писания о Божьем суверенном предопределении всего и о действенности молитвы. Бог предопределяет как средства исполнения Своего замысла, так и конечный итог его, так что наша молитва предопределена как средство, с помощью которого Он исполняет Свою суверенную волю.
Христиане, осознающие высокую честь обращения к Богу, возносящие с должным почтением и смирением, с чистым (то есть очищенным, кающимся) сердцем искреннюю молитву Богу, найдут в себе данное от Духа сыновнее побуждение молиться и доверять своему Небесному Отцу (Гал. 4:6; Рим. 8:15), а также желание молиться о том, что превышает наше понимание (Рим. 8:26-27). Кто действительно возносит молитвы Богу, тот может познать непостижимую реальность помощи, которую оказывает нам в молитве Святой Дух.

КЛЯТВЫ И ОБЕТЫ

ХРИСТИАНИН ЗНАЧИТ ВЕРНЫЙ
И сказали они: возвратим и не будем с них требовать; сделаем так, как ты говоришь. И позвал я священников, и велел им дать клятву, что они так сделают. И вытряхнул я одежду мою, и сказал: так пусть вытряхнет Бог всякого человека, который не сдержит слова сего, из дома его и из имения его, и так да будет у него вытрясено и пусто! И сказало все собрание: аминь. И прославили Бога; и народ выполнил слово сие.
Неем. 5:12-13
Бог повелевает говорить правду друг другу, особенно это касается христиан (Еф. 4:25; Кол. 3:9); это, как указано в Писании, свойственно подлинному благочестию (Пс. 14:1-3). Бог запрещает ложь, обман и злонамеренное искажение истины (Исх. 20:16; Лев. 19:11). Иисус называет сатану отцом лжи (Ин. 8:44), и всякий, подобно ему лгущий, чтобы осознанно вводить в заблуждение и наносить урон ближним, сурово осужден Писанием как отвратительный и страшный безбожник (Пс. 5:10; 11:2-5; 51:3-6; Иер. 9:3-6; Отк. 22:15). Признать достоинство своего ближнего, несущего на себе образ Божий, можно только признавая его право на истину. Таким образом, повеление говорить истину, то есть выказывать должное почтение к фактам, к ближнему и Богу, становится основным элементом подлинной религии и подлинной любви к ближнему.
Объясняя девятую заповедь, Божий запрет, наложенный на лжесвидетельство (Исх. 20:16), на основании правила, согласно которому негативное предполагает позитивное (то есть заповедь требует должного во избежание запретного), Полный Вестминстерский катехизис (вопрос 144) заявляет:
По уставу каждого дня надлежит сохранять и утверждать истину между человеком и человеком и доброе имя ближнего, как и свое; являть и защищать истину; от чистого сердца, искренно, свободно, ясно и полно говорить правду, и только правду и ничего кроме правды ради справедливости и правосудия в суде и везде где это требуется.
Клятвы - это священные декларации, в которых Бога призывают удостоверить свои утверждения или обещания, навлекая на себя Его наказание в случае лжи. Писание одобряет принесение клятв в особо важных случаях (Быт. 24:1-9; Ездр. 10:5; Неем. 5:12; ср. 2 Кор. 1:23; Евр. 6:13-17), хотя в эпоху Реформации анабаптисты отвергли эту практику в рамках своего отказа от участия в делах этого мира. Они апеллировали к осуждению Иисусом клятв, выдуманных и назначенных для введения в заблуждение, словно Иисус осуждал принесение клятв само по себе, а не призывал к честным речам, советуя остерегаться искушения употреблять слова с тем, чтобы вводить ближних в заблуждение и манипулировать ими в своих интересах (Мф. 5:33-37; ср. Иак. 5:12).
Обеты, приносимые Богу, представляют собой священный эквивалент клятв и должны рассматриваться с такой же серьезностью (Втор. 21:23; Еккл. 5:4-6). То, что клянутся или обещают сделать, надлежит выполнять, как бы дорого это ни давалось (Пс. 14:4; ср. Иис. Н. 9:15-18). Бог требует, чтобы мы относились со всякой серьезностью не только к Его словам, но и к своим собственным. Однако "никому не дано обещать того, что запрещено Словом Божиим, или того, что воспрепятствует исполнению должного, заповеданного Им" (Вестминстерское исповедание, XXII. 7).

ЦАРСТВО БОЖЬЕ

ХРИСТИАНЕ - ГЛАШАТАИ ЦАРСТВА
Быв же спрошен фарисеями, когда придет Царствие Божие, отвечал им: не придет Царствие Божие приметным образом, и не скажут: "вот, оно здесь", или: "вот, там". Ибо вот, Царствие Божие внутрь вас есть.
Лк. 17:20-21
Тема Царства Божьего проходит через оба Завета, привлекая наше внимание к цели исторического процесса. Во времена Ветхого Завета Бог объявлял о Своем желании царствовать (согласно Своей суверенности, Дан. 4:31-32), учредив Свое Царство (Его управление жизнью народа и обстоятельствами) через избранного Им царя (Мессию из Давидова колена, Ис. 9:6-7) в эру милосердия. Это Царство пришло с Иисусом, Мессией и существует везде, где господство Иисуса признается в покаянии, вере и обновленном послушании человека. Иисус, помазанный Духом, исполненный Духа, назначенный, но еще не вступивший в должность Правитель (Лк. 3:21-22; 4:1, 14, 18-21, 32-36, 41), умер, воскрес, вознесся и теперь управляет на небесах как Правитель всей вселенной (Мф. 28:18; Кол. 1:13), Царь царей и Господь господствующих (Отк. 17:14; 19:16). Эра милосердия представляет собой период нынешних духовных благодеяний (спасения от греха и общения с Богом), ведущий к будущему состоянию неомраченной радости в воссозданной вселенной. Первые шаги это Царство уже сделало в настоящем, но в полноте своей осуществится только в грядущем; в некотором смысле оно всегда присутствует в нашей жизни, хотя в самом полном смысле - еще только должно явиться (Лк. 11:20; 16:16; 17:21; 22:16, 18,29-30).
Это Царство пришло на землю не только как милость, но и как суд, о чем предрекал Иоанн Креститель, его предтеча (Мф. 3:1-12). Все послушно принявшие Слово Иисусово и предавшие свою участь в Его руки обрели милость, между тем как иудейское руководство, не пожелавшее сделать это, было осуждено. Строго говоря, иудейские вожди осудили себя сами, поскольку избрали жизнь во тьме, отказавшись от Спасителя (Ин. 3:17-20).
Задача Церкви заключается в том, чтобы посредством верного христианского пути и свидетельства сделать незримое Царство зримым. Евангелие Христово остается Евангелием Царства (Мф. 4:23; 24:14; Деян. 20:25; 28:23, 31), Благой вестью о праведности, мире и радости в Святом Духе через вступление в отношения ученичества у живого Господа (Рим. 14:17). Чтобы проповедь Церкви заслуживала доверия, она должна демонстрировать реальность одухотворенного бытия в этом Царстве.
Явление Царства означает начало нового этапа в Божьем искупительном замысле. Мессия явился, искупил наши грехи и вознесся на Свой престол с обетованием о Своем Втором пришествии. Все символическое, временное и несовершенное в богоданных Израилю установлениях относительно общения его с Богом, ушло в прошлое. Израиль, избранный народ, Авраамово семя, получил новое определение как сообщество верующих в Иисуса (Гал. 3:16, 26-29). После излияния Духа новый путь жизни, а именно жизнь во Христе и со Христом, стал реальностью этого мира. Так было положено начало нового интернационализма вселенского церковного братства и вселенского благовествования (Еф. 2:11-18; 3:6, 14-15; Отк. 5:9-10; 7:9; Мф. 28:19-20; Кол. 1:28-29). Хотя эти перемены были великими, ни одна из них не означала установления нового нравственного кодекса, как это иногда предполагается. Нравственный закон для христиан, закон настоящего Божьего Царства, есть закон, находящийся в Декалоге и книгах пророков, ныне используемый в новой ситуации. Иисус не отменял этого закона, Он просто исполнил его (Мф. 5:17-48).

АПОСТОЛЫ

ПРЕДСТАВИТЕЛИ ИИСУСА ИСПОЛНЯЛИ ЕГО ВОЛЮ
И бросили о них жребий, и выпал жребий Матфию, и он сопричислен к одиннадцати Апостолам.
Деян. 1:26
Хотя Евангелия называют одних и тех же людей "учениками" и "апостолами" (Мк. 3:7, 14, 20), эти понятия не представляют собой синонимов. Слово ученик означает "учащийся", "питомец"; апостол же означает "посланник", "представитель", то есть полномочный представитель пославшего. "Двенадцать Апостолов Агнца" (Отк. 21:14), в отличие от апостолов (В Синодальном переводе "посланников". - Примеч. перев.) церквей (2 Кор. 8:23) и остальных учеников Иисуса, были избраны и посланы Иисусом (Мк. 3:14) так же, как и Он Сам, "Апостол (В Синодальном переводе "Посланник". - Примеч. перев.)... исповедания нашего" (Евр. 3:1), был избран и послан Отцом (1 Пет. 1:20). Отвергающий Иисуса отвергает Отца, а отвергающий апостолов отвергает Иисуса (Лк. 10:16).
Новый Завет изображает апостолов людьми, несущими Благую весть, насаждающими церкви (то есть совершающими обход общин) и действующими (подобно Самому Иисусу, исполнявшему эту тройную функцию в период земного служения) пастырями. Как Иисус говорил не от Себя, но по поручению Отца (Ин. 12:49-50; 14:24), так и апостолы говорят не от себя, но по поручению Христа (1 Фес. 2:13; 2 Фес. 3:6; ср. 1 Кор. 2:12-13; 14:37).
В Книге Деяний (1:15-26) описывается церковь перед днем Пятидесятницы и ученики Иисуса, просящие в молитве указать им по жребию, кого поставить на место Иуды. Была ли тогдашняя церковь права, избирая апостолов подобным образом, и был ли Павел тринадцатым апостолом Христа, и намеревался ли Христос заменить Иуду Павлом, и не было ли избрание Матфия ошибкой - понять это из Книги Деяний не представляется возможным; Лука, по всей видимости, и сам не знал этого. Павел, "апостол язычников" (Рим. 11:13; Гал. 2:8), именовавший себя апостолом во вступлении к большинству своих посланий, настаивал на этом, поскольку он видел Христа на Дамасской дороге и был призван Им к этому служению (Деян. 26:16-18). Он говорил, что был подлинным свидетелем Иисусова воскресения (каким всякий апостол должен быть, Деян. 1:21-22; 10:41-42), как и все другие апостолы. Иаков, Петр и Иоанн приняли Павла в апостольское общение (Гал. 2:9), и Бог утвердил его в этом положении, дав полномочия апостольства (творить знамения и чудеса, 2 Кор. 12:12; Евр. 2:3-4) и плодотворное служение (1 Кор. 9:2).
Апостолы были посланниками Божьего откровения истин, которым предстояло стать христианским уставом веры и жизни. Как таковые, а также через назначение их Христом Своими полномочными представителями (2 Кор. 10:8; 13:10), апостолы пользовались уникальной и официальной властью в зарождающейся Церкви. В наше время апостолов нет, хотя есть христиане, которые несут служение, в некотором смысле подобное апостольскому. Ныне не дается новых канонических откровений; сила апостольского учения коренится в каноническом Писании, сутью и ядром которого являются писания самих апостолов. Отсутствие нового откровения тем не менее не ставит современную Церковь в какое-то неблагоприятное положение по сравнению с Церковью апостольского периода, ибо Святой Дух толкует и применяет эти Писания в отношении народа Божьего и ныне.

ЦЕРКОВЬ

БОГ ОРГАНИЗУЕТ СВОЙ НАРОД В НОВОЕ СООБЩЕСТВО
Итак, вы уже не чужие и не пришельцы, но сограждане святым и свои Богу, быв утверждены на основании Апостолов и пророков, имея Самого Иисуса Христа краеугольным камнем, на котором все здание, слагаясь стройно, возрастает в святой храм в Господе, на котором и вы устрояетесь в жилище Божие Духом.
Еф. 2:19-22
Церковь (греч. ecclesia в значении "собрание") пребывает в Иисусе, через Иисуса и благодаря Иисусу. Именно в этом заключается отличительная черта Нового Завета. Между тем на новом этапе истории искупления Церковь выступает в качестве продолжения ветхозаветного Израиля, семени Авраамова, народа завета Божьего. Разница между Церковью и Израилем коренится в обновлении завета, которым Бог и Его народ связываются друг с другом. Новый завет, по которому живет Церковь (1 Кор. 11:25; Евр. 8:7-13), представляется новой формой отношений, на основании чего Бог обращается к избранному сообществу: "...и буду им Богом, а они будут Моим народом" (Исх. 6:7; Иер. 31:33). Как преемственность, так и разрыв преемственности между Израилем и Церковью, отражают эту перемену в форме завета, имевшую место после пришествия Христа.
Итак, новые свойства нового завета таковы: во-первых, ветхозаветное священство, жертвоприношения и святилище заменяются посредничеством Иисуса, распятого, воскресшего и царствующего ныне Богочеловека (Евр. 1-10), в Котором верующие отождествляются как семя Авраамово и народ Божий (Гал. 3:29; 1 Пет. 2:4-10).
Во-вторых, этническая дискриминация древнего завета (Втор. 7:6; Пс. 147:19-20) заменяется включением во Христе на равном основании верующих любой национальности (Еф. 2-3; Отк. 5:9-10).
В-третьих, Дух изливается на всякого христианина и на всю Церковь в целом, так что общение со Христом (1 Ин. 1:3), попечение Христово (Ин. 12:32; 14:18; Еф. 2:17) и предвкушение небес (2 Кор. 1:22; Еф. 1:14) становятся реальностью церковного опыта.
Неверие большинства иудеев (Рим. 9-11) привело к положению, описанному Павлом как отсечение Богом ветвей маслины (историческое собрание по Его завету) и замена их ветвями дикой маслины (Рим. 11:17-24). Преобладание в церкви язычников возникло не в соответствии с условиями нового завета, а по причине отвержения их евреями, и Павел учил, что в один прекрасный день все это переменится (Рим. 11:15, 23-31).
Новый Завет определяет Церковь как исполнение ветхозаветных упований через установление отношений с тремя Лицами Божества через посредническое служение Иисуса Христа. Церковь рассматривается как семейство и стадо Божье (Еф. 2:18; 3:15; 4:6; Ин. 10:16; 1 Пет. 5:2-4), Его духовный Израиль (Гал. 6:16); тело и Невеста Христовы (Еф. 1:22-23; 5:25-28; Отк. 19:7; 21:2, 9-27); и храм Святого Духа (1 Кор. 3:16; ср. Еф. 2:19-22). Члены Церкви называются "избранными" (отобранными), "святыми" (посвященными, отделенными для Бога) и "братьями" (усыновленными детьми Бога).
По сути, Церковь была, есть и всегда будет единым, поклоняющимся Богу сообществом, постоянно пребывающим в подлинном святилище, каким является небесный Иерусалим (Гал. 4:26; Евр. 12:22-24), место присутствия Божьего. Здесь все, живые во Христе, как живущие в уничиженных телах, так и почившие (то есть Церковь воинствующая и Церковь победоносная) постоянно поклоняются Богу. Между тем в мире эта единая Церковь представлена местными собраниями, каждое из которых призвано исполнять роль микрокосма (характерного образца небольших масштабов) Церкви в целом. Это объясняет то, каким образом для Павла эта единая, вселенская Церковь является Телом Христовым (1 Кор. 12:12-26; Еф. 1:22-23; 3:6; 4:4); то же относится и к местному собранию христиан (1 Кор. 12:27).
Принято называть Церковь на земле "единой" (поскольку такой Церковь и является во Христе, что следует из Еф. 4:3-6, несмотря на большое число поместных общин и деноминационных объединений), "святой" (поскольку она посвящена Богу в целом, как и всякий отдельно взятый христианин, Еф. 2:21), "вселенской" (поскольку она распространилась по всему свету и стремится к полноте веры) и "апостольской" (поскольку она основана на апостольском учении, Еф. 2:20). Все четыре характеристики можно вывести из Еф. 2:19-22.
Существует разница между тем, какой видится церковь людям, и тем, какой ее видит Бог. Речь идет об историческом разделении между "зримой" и "незримой" церквами. Понятие незримая в приложении к церкви означает не то, что нельзя увидеть знамений ее присутствия, но то, что нельзя познать (как ведает Сердцеведец Бог, 2 Тим. 2:19), кто из крещенных, исповедующих веру членов церкви как организованного общества внутренне возрожден и тем самым причислен к Церкви как к духовному братству грешников, возлюбивших своего Спасителя. Иисус учил, что в организованной церкви всегда найдутся люди, которые полагают, что они христиане, и походят на них (более того, некоторые из них служат), но которые никогда духовно не обновлялись и потому будут отданы на суд и отвергнуты (Мф. 7:15-27; 13:24-30, 36-43, 47-50; 25:1-46). Противопоставленность "зримой" и "незримой" церкви является богословской. Отсюда нельзя делать вывода о существовании двух церквей; речь идет о том, что в зримой церкви всегда есть мнимые христиане, которых Бог не считает подлинными (и которые могли бы узнать это о себе, если бы захотели, 2 Кор. 13:5).
Новый Завет исходит из того, что все христиане участвуют в жизни своей поместной общины, посещают собрания (Евр. 10:25), принимают наставления и наказания (Мф. 18:15-20; Гал. 6:1) и участвуют в деле благовестия. Христиане не слушают Бога и обедняют себя, когда отказываются объединяться с другими верующими, если существует поместная община, к которой они могли бы присоединиться.
Христианам Бог не предписывает порядок богослужения с той детализацией, с какой это делалось в ветхозаветные времена, однако Новый Завет ясно указывает на то, что основными, важнейшими составляющими общественного христианского богослужения являются, в частности, хвала ("псалмы и славословия и духовные песнопения" Еф. 5:19), молитва и проповедь, а также регулярное участие в Вечере Господней (Деян. 20:7-11). Воздаяние Богу хвалы и славы являлось, несомненно, великим делом в апостольской церкви, а с тех пор и во всех движениях духовного пробуждения: Павел и Варнава, наряду с молитвой вслух, воспевали Бога в филиппийской темнице (Деян. 16:25), и в Новом Завете есть множество мест, по всей видимости, представляющих собой фрагменты песнопений (Еф. 5:14; Флп. 2:6-11; 1 Тим. 3:16; и др.), между тем есть и "новая песнь" Книги Откровения, исполненная воодушевления и, безусловно, восторга (Отк. 4:8, 11; 5:9-10, 12-13; 7:10, 12; 11:15, 17-18; 12:10-12; 15:3-4; 19:1-8; 21:3-4). Любая поместная община, будучи духовно живой, несомненно, хвалит и славит Бога своим пением, молитвой и, конечно, весьма серьезной проповедью, проявляя во всем этом необходимую ревность.

СЛОВО И ТАИНСТВО

КАК РАСПОЗНАТЬ ИСТИННУЮ ЦЕРКОВЬ
...Ефесской церкви... Смирнской церкви... Пергамской церкви... Фиатирской церкви... Сардийской церкви... Филадельфийской церкви... Лаодикийской церкви...
Отк. 2:1, 8, 12, 18; 3:1, 7, 14
Всякая поместная община представляет собой проявление одной вселенской Церкви и обязательно, по необходимости воплощает собой природу этой Церкви как возрожденного семейства Отца, Тела Христова и братства, поддерживаемого Святым Духом. В миру существуют самоучрежденные, самозваные церкви, имеющие сомнительные или неправомерные полномочия (например, унитарианские (Отвергающие догмат троичности Бога. - Примеч. перев.) церкви и Мормонская церковь, отвергающие Троицу). Есть и такие собрания, которые некогда однозначно придерживались веры, но, как известно, отклонились от истинного вероисповедания настолько, что встает вопрос, в какой мере правомочно называть их церквами. Следовательно, необходимо проводить различие. Отделившись от Католической церкви, деятели эпохи Реформации были вынуждены определять признаки истинной церкви. Опираясь на Писание, они вывели два важнейших критерия.
1. Верная проповедь Слова Божьего. Это значит, что та или иная группа, о которой идет речь, преподает сущность христианской Благой вести, опираясь на Писание. Такие проявления, как отрицание Троицы, божественности Христа, искупления Им наших грехов и оправдания по вере, например, объединяют отклонившиеся современные группы с докетистскими сепаратистами, которые отвергали Воплощение и Искупление (1 Ин. 4:1-3), что и побудило Иоанна сказать: "Они... не были наши" (1 Ин. 2:19).
2. Должное понимание таинств. Это значит, что крещение и Вечеря Господня рассматриваются и истолковываются как изложение, объяснение, толкование Благой вести с тем, чтобы вызывать, утверждать и укреплять веру Христову. Суеверия, которые удушают веру, обращая таинства в магические ритуалы, нетерпимы. Подобные суеверия радикальным образом вредят подлинности церкви, как и все остальное из того, что препятствует вере во Христа. Крещение, в частности, означает принятие в зримую церковь; Вечеря Господня является подтверждением принадлежности к этой церкви. Надлежащее понимание таинств является элементом церковной дисциплины, посредством чего проверяют исповедание веры и дают оценку поведению в собрании.
В идеале, помимо вышеописанных двух, христианское собрание непременно проявляет и другие ключевые признаки своей подлинности. Лютер включал в число таковых дисциплину (Мф. 16:19), назначение служителей (Деян. 14:23; 20:28), общественное богослужение (Евр. 10:25) и скорби во имя Господа Иисуса (Деян. 14:22; 20:29). Реформатские церкви предусматривают действующую дисциплинарную систему и говорят о дисциплине как о третьем критерии или признаке зримой церкви (Тит. 1:13; 2:15; 3:10). В наше время, с точки зрения пятидесятников и других, действенное служение каждого члена церкви выступает еще одним критерием подлинности церкви (Еф. 4:7-16).
Однако дополнительные критерии не представляются необходимыми и существенными в той мере, в какой являются два вышеописанных обязательных. Всякое собрание, не удовлетворяющее этим двум критериям, несомненно, ущербно, но было бы неверно утверждать, что это вообще не церковь.

ПРЕСВИТЕРЫ

ПАСТЫРИ ОБЯЗАНЫ ЗАБОТИТЬСЯ О ЦЕРКВИ
...Держащийся истинного слова, согласного с учением, чтобы он был силен и наставлять в здравом учении, и противящихся обличать.
Тит. 1:9
Апостолы не только призывали всех христиан наблюдать друг за другом с любовью, заботой и молитвой (Гал. 6:1-2; 1 Ин. 3:16-18; 5:16; Евр. 12:15-16), но и назначали в каждом собрании блюстителей, называемых "пресвитерами" (Деян. 14:23; Тит. 1:5), которым вменялось блюсти членов общины подобно тому, как пастухи блюдут овец (Деян. 20:28-31; 1 Пет. 5:1-4), уча их на собственном примере (1 Пет. 5:3) уклоняться от всякого зла и шествовать к добру. Из-за исполняемой ими роли пресвитеров (греч. presbuteroi) называют также "пастырями" (греч. poimenes, или "пасторами", Еф. 4:11) и блюстителями (греч. episkopoi, или "епископами", Деян. 20:28, ср. ст. 17; Тит. 1:5, ср. ст. 7; 1 Пет. 5:1-2), а также используют другие названия, отражающие их руководящую роль (Рим. 12:8; 1 Фес. 5:12; Евр. 13:7, 17, 24). Собрание, со своей стороны, должно признавать авторитет поставленных ему Богом руководителей и следовать их указаниям (Евр. 13:17).
Этот порядок отмечается уже в Ветхом Завете, где Бог назван Пастырем Израиля (Пс. 79:2), а цари, пророки, священники и старейшины (начальство на местах) призваны быть Его представителями в роли "подпасков" (Чис. 11:24-30; Втор. 27:1; Ездр. 5:5; 6:14; 10:8; Пс. 76:21; Иер. 23:1-4; Иез. 34; Зах. 11:16-17). В Новом Завете Иисус, Пастырь добрый (Ин. 10:11-30), назван также Пастыреначальником (1 Пет. 5:4), а пресвитеры - Его подчиненными. Апостол Петр называет себя "сопастырем" и свидетелем страданий Христовых (1 Пет. 5:1), давая понять, быть может, что духовное пастырство было особой задачей, которую Иисус поставил перед ним, призывая его на служение (Ин. 21:15-17).
Некоторые, не все, пресвитеры преподавали учение (1 Тим. 5:17; Тит. 1:9; Евр. 13:7), а в Еф. 4:11-16 говорится, что Христос дал церкви "пастырей-учителей" (одна категория с ролью двойного назначения), чтобы готовить всякого члена церкви через поиск и развитие его духовных дарований к служению (ст. 12-16). Среди руководства собрания апостолы предусматривали, по всей видимости, учителей, которые не были пресвитерами (2 Тим. 2:2), пресвитеров, которые не преподавали учения, а также пресвитеров, которые руководили и преподавали.
Пастырство, возложенное на пресвитеров, требовало духовной зрелости, твердого христианского характера и упорядоченной, хорошо налаженной личной жизни (1 Тим. 3:1-7; Тит. 1:5-9). Искренность и верность в пресвитерском служении будут вознаграждены (Евр. 13:17; 1 Пет. 5:4; ср. 1 Тим. 4:7-8).
Пастырские обязанности апостолов, как и апостольских представителей, например Тимофея и Тита, были шире, чем у пресвитеров собрания (2 Кор. 11:28; Тит. 1:5), а у дьяконов (греч. diakonoi, или "слуг", по всей видимости, помощников пресвитеров, 1 Тим. 3:8-13; Флп. 1:1) - уже, касаясь преимущественно дел благотворительности (Деян. 6:2-6; Рим. 16:1-2).
Каждая церковь нуждается в служителях, ответственных за пастырство, и в мудром способе их избрания и назначения.

СВЯЩЕННОДЕЙСТВИЯ

ХРИСТОС УСТАНОВИЛ ДВА ЗНАМЕНИЯ ЗАВЕТА С БОГОМ
И знак обрезания он получил, как печать праведности через веру, которую имел в необрезании, так что он стал отцом всех верующих в необрезании, чтобы и им вменилась праведность...
Рим. 4:11
Христос установил два священнодействия, обязательных для Его последователей: крещение, однократный обряд посвящения (Мф. 28:19; Гал. 3:27), и Вечерю Господню, регулярно совершаемый обряд воспоминания (1 Кор. 11:23-26). Эти священнодействия называются "таинствами" в Западной традиции, "тайнами" в Восточной церкви и "заповедями" у некоторых протестантов, которые считают оба первых термина испорченными бесполезными ассоциациями. В Писании не приводится одного, обобщающего понятия для этих священнодействий и соответствующих им ветхозаветных обрядов, а именно обрезания всех представителей мужского пола в качестве обряда посвящения (Быт. 17:9-14, 23-27) и ежегодного празднования Пасхи в качестве обряда воспоминания (Исх. 12:1-27). Вместе с тем библейское учение служит основанием для обобщения этих священнодействий в качестве знамений или печатей, удостоверяющих подлинность завета с Богом.
Таинство (англ. sacrament) происходит от латинского слова sacramentum, означающего в широком смысле священный обряд вообще, а в узком смысле - воинскую священную присягу верности. Изучение самих обрядов привело к возникновению понятия таинств как ритуальных действий, установленных Христом, или знамений, которые воспринимаются органами чувств и сообщают нам благодать Божью во Христе и благословения Его завета. Они сообщают эти благословения верующим, запечатлевая и утверждая обладание ими; верующие, благоговейно принимающие эти благословения, выражают тем самым свою веру и преданность Богу. Цель этих священнодействий - "провести видимое различие между теми, кто принадлежит церкви, и остальным миром и торжественно посвятить их на служение Богу во Христе, согласно Его Слову" (Вестминстерское исповедание, XXVII. 1).
В средние века к священнодействиям ошибочно причислили пять других обрядов (конфирмацию, покаяние, бракосочетание, рукоположение и миропомазание). Между прочим, эти обряды, не являющиеся знамениями завета с Богом, "не обладают такой же природой таинств, как крещение и Вечеря Господня, потому что в них не имеется никакого видимого знака Божьего присутствия и их совершение не заповедано Богом" ("Тридцать девять статей", XXV).
Священнодействия справедливо рассматриваются как способ сообщения благодати, поскольку Бог делает их средствами веры, используя для того, чтобы укреплять уверенность в Своих обетованиях и побуждать совершать дела веры для обретения предвозвещенных благих даров. Сила священнодействий в этом отношении зависит не от веры или добродетелей служителя, но от верности Бога, Который, подавая эти знамения, ныне доволен этим. Зная об этом, Христос и апостолы говорят о знамении не просто как о предмете, обозначенном этим знамением, но и добавляют, что принятие первого равносильно принятию последнего (напр., Мф. 26:26-28; 1 Кор. 10:15-21; 1 Пет. 3:21-22). Как проповедь Слова делает Евангелие слышимым, так священнодействия делают его видимым, и Бог пробуждает веру посредством того и другого.
Священнодействия укрепляют веру путем согласования христианского вероисповедания со свидетельством наших чувств. Это обстоятельство хорошо иллюстрируется ответом на вопрос 75 Гейдельбергского катехизиса. Ключевым словом здесь выступает слово несомненно.
Христос повелел мне... есть от этого преломленного хлеба и пить из этой чаши в память о Нем, и этим дал мне уверенность в том, что, во-первых, Его тело было... преломлено на кресте ради меня и Его кровь была пролита за меня, и это так же несомненно, как то, что я вижу собственными глазами... преломленный для меня хлеб и предлагаемую мне чашу; а во-вторых, что Своим распятым телом и Своей пролитой кровью Он кормит и питает мою душу для вечной жизни, и это так же несомненно, как то, что я чувствую вкус хлеба и вина... данных мне как несомненные знаки тела и крови Христа.
Священнодействия названы средствами благодати потому, что действуют по принципу, согласно которому видящий в соответствии с фактами верует.

КРЕЩЕНИЕ

ЭТОТ ОБРЯД УКАЗЫВАЕТ НА СОЮЗ СО ХРИСТОМ
Неужели не знаете, что все мы, крестившиеся во Христа Иисуса, в смерть Его крестились? Итак, мы погреблись с Ним крещением в смерть, дабы, как Христос воскрес из мертвых славою Отца, так и нам ходить в обновленной жизни.
Рим. 6:3-4
Христианское крещение в форме ритуального омовения (как и дохристианское крещение) является знамением от Бога, указывающим на внутреннее очищение и отпущение грехов (Деян. 22:16; 1 Кор. 6:11; Еф. 5:25-27), произведенное Духом возрождение и новую жизнь (Тит. 3:5), а также на постоянное присутствие Святого Духа как Божьей печати, служащей удостоверением и гарантией того, что некто во Христе будет спасен вовеки (1 Кор. 12:13; Еф. 1:13-14). Крещение, знаменуя собой все вышеозначенное, указывает главным образом на союз со Христом в Его смерти, погребении и воскресении (Рим. 6:3-7; Кол. 2:11-12); и этот союз со Христом является источником и первопричиной нашего спасения (1 Ин. 5:11-12). Крещение по вере удостоверяет принявших его в том, что они обрели Божий дар новой жизни во Христе даром. В то же время это налагает на них обязательство впредь вести новую жизнь, то есть идти путем преданных учеников Иисуса. Крещение есть переломный момент в жизни человека, знаменующий возрождение его к жизни во Христе.
Христос заповедал Своим ученикам крестить людей во имя Отца, Сына и Святого Духа (Мф. 28:19). Это значит, что отношения завета с Богом, в котором заповедано священнодействие крещения, есть принятие нас всеми Лицами Троицы, Их общение с нами и наша преданность Им. Когда Павел говорит, что израильтяне все "крестились в Моисея" (1 Кор. 10:2), он имеет в виду то, что они были подчинены Моисею и поставлены под его руководство. Отсюда следует, что крещение во имя Триединого Божества означает посвящение себя Богу и подчинение Ему.
Внешнее, зримое знамение не может механически или магически передавать обозначаемые им духовные благословения, и вера крещаемых не всегда является подлинной. Петр вынужден был сказать недавно принявшему крещение Симону волхву, что сердце его и после крещения остается неправым перед Богом (Деян. 8:13-24).
Как однократное знамение, крещение должно совершаться только один раз. Крещение является действительным и имеет законную силу, когда проводится во имя Отца, Сына и Духа с использованием воды, даже тогда, когда крестится взрослый, чье исповедание веры впоследствии оказывается неискренним. Крестить повторно Симона волхва, некогда крестившегося и впоследствии обратившегося в истинную веру, было бы ошибкой.
В Новом Завете нет указаний, как именно следует совершать крещение. Повеление крестить может исполняться путем погружения, окунания или окропления; все три способа соответствуют значению греческого глагола baptizo и символическому требованию к крещаемому пройти под очищающей водой и выйти из нее.
Крещение детей из семейства верующих, на основании уверенности в том, что это соответствует богооткровенной воле, было частью исторической практики большинства церквей. Однако всемирным баптистским сообществом, в том числе и выдающимися протестантскими мыслителями, это положение оспаривается.
Дело в том, что баптисты настойчиво утверждают, что членом поместной церкви может стать только человек, который перед всем собранием исповедует личную веру; эта точка зрения часто обосновывается ссылкой на то, что Христос установил крещение прежде всего для публичного исповедания веры и что указание на подобное исповедание входит в определение понятия "крещение", так что детокрещение не может считаться крещением по определению. (Людей, которые крестились в детстве, а впоследствии пришли к вере, в баптистских церквах обычно крестят вторично, поскольку с баптистской точки зрения они не были крещены.) Реформатское богословие опровергает представление о том, что крещением является только крещение верующих, и не разделяет баптистского неприятия того, что детям отводится определенное место в Теле Христовом благодаря их родителям, причем от самого рождения. Эти отличия, относящиеся к зримой церкви, формируют фон для всех дискуссий о детокрещении как таковом.
Основанием для крещения детей из семей верующих (иллюстрации, предписания или запрета этой практики в Новом Завете нет) является утверждение о том, что переход древней формы завета Божьего в новую, произошедший с явлением Христа, не повлиял на принцип семейного единства в святом сообществе (то есть в церкви, как это теперь называют). Младенцев, таким образом, следует крестить, подобно тому, как еврейских младенцев мужского пола прежде подвергали обрезанию, не для того, чтобы ввести их в завет с Богом, но для того, чтобы подтвердить их положение по завету, которое суверенным установлением Божьим они уже получили благодаря своему происхождению.
В 1 Кор. 7:14 Павел отвечает на вопрос, благоволит ли Бог к браку, в котором только одна из сторон становится христианской, ссылаясь на тот определенный факт, что дети в подобном браке по родству и по завету "святы", то есть посвящены Богу и приняты Им в сообщество вместе с одним из своих родителей христианского вероисповедания. Итак, принцип духовного единства родитель - дитя непоколебим, на что указывает и апостол Петр в проповеди в день Пятидесятницы (Деян. 2:39). Однако если дети участвуют в завете с Богом наряду с родителями, и это считается уместным, то должны считаться уместными и другие вещи, равноценные этому, а именно получение знамения завета и места в святом сообществе; так что церкви неприлично отвергать все это. Подобный порядок вещей подтверждается тем фактом, что, когда знамением завета и включения в святое семейство был обряд обрезания, Бог недвусмысленно повелевал совершать этот обряд (Быт. 17:9-14).
Возражая против этого, баптисты говорят, что обрезание а) было в основном знаком еврейского происхождения, так что сомнительно проводить параллель между обрезанием и христианским крещением; б) по Новому Завету требование личного вероисповедания прежде крещения является абсолютным; и в) привносить действия, которые Писание явно не признает и не оформляет в виде заповеди, в церковную жизнь не следует.
Несомненно, все взрослые члены церкви должны исповедовать свою веру перед всей церковью, и собрания, которые крестят младенцев, предусматривают это в форме конфирмации или ее эквивалента. Христианское попечение о баптистских детях должно быть таким же: посвященных Богу с раннего возраста детей (это посвящение может осуществляться путем крещения или посредством обряда инициации, который некоторые называют "сухим крещением") следует учить жить для Господа и в конце концов приводить к публичному исповеданию веры во время обряда конфирмации или крещения (которое некоторые называют "водной конфирмацией"). После этого они обретают статус полноправных членов святого собрания, если, конечно, на них не наложено дисциплинарное взыскание за оплошности. Нескончаемый спор идет не о попечении, а о Божьем определении церкви.

ВЕЧЕРЯ ГОСПОДНЯ

ЭТОТ ОБРЯД УКАЗЫВАЕТ НА ОБЩЕНИЕ СО ХРИСТОМ
Ибо я от Самого Господа принял то, что и вам передал, что Господь Иисус в ту ночь, в которую предан был, взял хлеб и, возблагодарив, преломил и сказал: "приимите, ядите, сие есть Тело Мое, за вас ломимое; сие творите в Мое воспоминание". Также и чашу после вечери, и сказал: "сия чаша есть новый завет в Моей Крови; сие творите, когда только будете пить, в Мое воспоминание". Ибо всякий раз, когда вы едите хлеб сей и пьете чашу сию, смерть Господню возвещаете, доколе Он придет.
1 Кор. 11:23-26
Вечеря Господня - это акт поклонения Богу, принимающий форму ритуальной трапезы, в ходе которой слуги Христовы преломляют хлеб и принимают вино в память о своем распятом Господе, а также в ознаменование нового завета с Богом посредством Христовой смерти.
Наш Господь Иисус в ночь, в которую был предан, установил таинство Своего тела и крови, называемое Вечерей Господней, чтобы оно соблюдалось Его Церковью до конца мира для напоминания о том, что Он в Своей смерти Сам принес Себя в жертву. Вечеря Господня является печатью, подтверждающей все благословения, принадлежащие истинным верующим, а также их духовной пищей и условием их возрастания в Нем, исполнением их обязанностей перед Ним и залогом их общения с Ним и друг с другом как членов Его мистического тела. (Вестминстерское исповедание, XXIX. 1)
Отрывки из Писания, на которых основано вышеприведенное утверждение, - это четыре повествования об учреждении Вечери (Мф. 26:26-29; Мк. 14:22-25; Лк. 22:17-20; 1 Кор. 11:23-25), а также 1 Кор. 10:16-21; 11:17-34. Иисус проповедовал (Ин. 6:35-58) о Себе как хлебе жизни и о необходимости питаться Им, вкушая Его плоть и пия Его кровь, задолго до того, как была установлена Вечеря, поэтому лучше понимать эту проповедь как относящуюся к тому, что Вечеря символизирует (то есть общение со Христом по вере).
В эпоху Реформации вопросы о природе Христова присутствия в хлебе и вине и об отношении этого священнодействия к самому факту Его искупительной смерти вызывали яростные споры. В качестве ответа на первый вопрос Католическая церковь предложила (и до сих пор предлагает) учение пресуществления, принятое на IV Латеранском соборе в 1215 г. Пресуществление (транссубстанция) означает, что внутренняя сущность хлеба и вина чудесным образом полностью заменяется сущностью Христова тела и крови, в результате чего от материальных хлеба и вина остается лишь внешняя форма. Лютер модифицировал это учение, выдвинув идею сосуществования, что позднее было названо "консубстанцией" (этот термин Лютеру не нравился). Это означало, что в священнодействии Вечери Господней Христово тело и кровь сосуществуют с материальным хлебом и вином, которые от этого становятся больше, чем просто хлеб и вино, однако и не меньше. Все церкви восточного обряда и некоторые англиканские утверждают практически то же самое. Цвингли отверг представление о том, что прославленный Христос, пребывающий ныне на небесах, может присутствовать в каких-либо вещах так, что Его присутствие можно передать словами плоть, физически или в пределах. Кальвин придерживался того мнения, что хлеб и вино не изменяются (он соглашался с Цвингли в том, что слово есть в выражении "сие есть Тело Мое... сие есть Кровь Моя" означает "представляет", а не "составляет"), и Христос через Духа дарует поклоняющимся Ему истинное наслаждение от Своего присутствия, привлекая их к общению с Собой на небесах (Евр. 12:22-24) славным и весьма реальным, хотя и непостижимым образом.
Отвечая на второй вопрос, все деятели эпохи Реформации настойчиво проводили ту мысль, что за столом Вечери Господней мы благодарим Христа за совершенный Им и принятый подвиг искупления, а не повторяем, не обновляем, не предлагаем вновь, не представляем и не совершаем вновь дело искупления, как утверждает католический догмат евхаристической службы.
Предписанный ритуал Вечери должен рассматриваться его участниками с трех сторон. Во-первых, как связь с прошлым через смерть Христа, о которой мы помним. Во-вторых, как связь с настоящим через собрание, на котором мы сообща вкушаем Его по вере, имея в виду свое обращение с собратьями (1 Кор. 11:20-22). В-третьих, как связь с будущим через ожидание Второго пришествия Христа и ободрение, обретаемое в этом ожидании. Согласно предписанию (1 Кор. 11:28), мы воспринимаем все это в качестве предварительного самоанализа с целью испытать расположение собственного духа, и мудрость этого предписания несомненна.

ДИСЦИПЛИНА

ЦЕРКОВЬ ОБЯЗАНА ПРИДЕРЖИВАТЬСЯ ХРИСТИАНСКИХ СТАНДАРТОВ
Если же согрешит против тебя брат твой, пойди и обличи его между тобою и им одним; если послушает тебя, то приобрел ты брата твоего; если же не послушает, возьми с собою еще одного или двух, дабы устами двух или трех свидетелей подтвердилось всякое слово; если же не послушает их, скажи церкви; а если и церкви не послушает, то да будет он тебе как язычник и мытарь.
Мф. 18:15-17
Объем христианского понятия "дисциплина" аналогичен объему латинского слова disciplina, которое обозначает все мероприятия наставничества, связанные с воспитанием, обучением и подготовкой учеников. Когда реформатское богословие обращает внимание на важную роль церковной дисциплины, то настойчивые утверждения о том, что без нее невозможно духовное здоровье и что она выступает жизненно важным критерием подлинности церкви, имеется в виду нечто большее, чем наказания, назначенные за грехи безнравственных людей и еретиков. Только там, где верующих с заботой и ответственностью приучают к дисциплине поклонения Богу, христианского образования и личного посвящения, общения с ближними и служения (Мф. 28:20; Ин. 21:15-17; 2 Тим. 2:14-26; Тит. 2; Евр. 13:17), уместно и целесообразно прибегать к дисциплинарным методам. Новый Завет ясно указывает, однако, что в только в этих рамках беспристрастные обличения имеют важное значение в духовном становлении церквей и отдельных лиц (1 Кор. 5:1-13; 2 Кор. 2:5-11; 2 Фес. 3:6, 14-15; Тит. 1:10-14; 3:9-11).
Иисус установил церковную дисциплину, уполномочив Своих апостолов связывать и разрешать (то есть запрещать или допускать, Мф. 18:18) и прощать или оставлять грехи (Ин. 20:23). "Ключи Царства небесного", вначале данные Петру и определенные как власть связывать и разрешать (Мф. 16:19), ныне истолковываются обыкновенно как власть формулировать догматы и назначать наказания, как власть, данная Христом церкви в общем и уполномоченным пасторам в частности.
Вестминстерское исповедание заявляет:
Церковные порицания необходимы для исправления и приобретения согрешивших братьев, для удержания других от подобных же согрешений, для очищения от закваски, которая может заразить все тесто, для отстаивания чести Христа и святого исповедания Евангелия, а также для предотвращения гнева Божьего, который справедливо пал бы на церковь, если бы состоящие в ней отъявленные и упрямые грешники нарушали завет и оскверняли подтверждающие его печати [таинства]. (XXX. 3)
Среди церковных взысканий известны следующие (в порядке возрастания их тяжести): замечание, недопущение до Вечери Господней и исключение из общины (отлучение), которое описывается как предание согрешившего человека сатане, князю мира сего (Мф. 18:15-17; 1 Кор. 5:1-5, 11; 1 Тим. 1:20; Тит. 3:10-11). Грехи, совершенные принародно (то есть открытые всему собранию), должны и исправляться принародно, то есть в присутствии всего собрания (1 Тим. 5:20; ср. Гал. 2:11-14). Иисус учит, как поступать с теми, кто нанес кому-либо личную обиду: таковых следует наказывать частным образом, в надежде на то, что не потребуется подвергать их публичному наказанию в присутствии всей церкви (Мф. 18:15-17).
Цель церковного взыскания во всех его формах состоит не в наказании ради наказания, а в побуждении к покаянию и в возвращении заблудшей овцы. В конечном счете существует только один грех, за который член церкви должен быть отлучен, и этот грех называется нераскаянность. Когда раскаяние очевидно, церковь объявляет грех отпущенным и снова принимает согрешившего в братское сообщество.

МИССИЯ

ХРИСТОС ПОСЫЛАЕТ ЦЕРКОВЬ В МИР
Иисус же сказал им вторично: мир вам! как послал Меня Отец, так и Я посылаю вас.
Ин. 20:21
Слово миссия происходит от латинского missio, означающего "посылать". Слова, сказанные Иисусом первым ученикам как Его представителям, "Как послал Меня Отец, так и Я посылаю вас" (Ин. 20:21; ср. 17:18), по-прежнему в силе. Вселенская Церковь и, следовательно, всякая поместная община и всякий христианин посланы в мир для исполнения конкретного, определенного задания. Иисус, Господь Церкви, отдал приказ действовать. По отдельности и сообща все люди Божьи, живущие ныне в мире, должны заниматься Божьим делом.
Назначенная работа состоит из двух частей. Во-первых и главным образом, это задание свидетельствовать о Христе людям по всему лику земли, воспитывать учеников и организовывать церкви (Мф. 24:14; 28:19-20; Мк. 13:10; Лк. 24:47-48). Всему роду человеческому повсюду следует проповедовать Иисуса Христа как воплотившегося Бога, Господа и Спасителя; и провозглашать властный Божий призыв обрести жизнь, обратившись ко Христу через покаяние и веру (Мф. 22:1-10; Лк. 14:16-24). Образцом исполнения этой важнейшей части задания является служение Павла, благовестника и основателя церквей (в той мере, в какой допускали силы и обстоятельства) во всем мире (Рим. 1:14; 15:17-29; 1 Кор. 9:19-23; Кол. 1:28-29).
Во-вторых, все христиане и, следовательно, все церковные общины на земле призваны благотворить и проявлять милосердие, настоящую любовь к ближним, отзывающуюся на все человеческие нужды по мере их появления (Лк. 10:25-27; Рим. 12:20-21). Именно сердечное сострадание, порожденное любовью к ближним, побуждало Иисуса исцелять больных, питать голодных и учить несведущих (Мф. 9:36; 15:32; 20:34; Мк.1:41; Лк. 7:13), и те, кто стал во Христе новым созданием, должны иметь такое же сострадание. Посредством этого они исполняют вторую часть Великого поручения и придают достоверность своим словам о Спасителе, Который делает грешников людьми, любящими Бога и ближних. Если исполнители данного поручения не выказывают этой силы посредством своего образа жизни, наступает кризис доверия. Если же их жизнь соответствует их словам, доверие к ним возрастает. На это и указывал Иисус, когда говорил о свете добрых дел Своих свидетелей, который заставляет остальных людей прославлять Отца Небесного (Мф. 5:16; ср. 1 Пет. 2:11-12). Добрые дела должны "светиться", чтобы подкреплять добрые слова.
Хотя Иисус предвидел проповедь Евангелия среди язычников (Мф. 24:14; Ин. 10:16; 12:32), Он рассматривал Свое земное служение как служение "погибшим овцам дома Израилева" (Мф. 15:24). Павел, апостол язычников, во время своих миссионерских путешествий всегда начинал благовестие с евреев (Деян. 13:5, 14, 42-48; 14:1; 16:13; 17:1-4, 10; 18:4-7, 19; 19:8-10; 28:17-28; Рим. 1:16; 2:9-10). Сам Бог даровал евреям право первыми услышать Благую весть (Деян. 3:26; 13:26, 46), вот почему евангельскую проповедь, обращенную к евреям, следует считать приоритетной задачей церквей, желающих исполнить свою миссию. Христиане из числа евреев освобождаются от соблюдения обрядового закона, но никто не запрещает им сохранять еврейские обычаи, выражающие их этническую культуру. Давнишнее ожидание того, что христиане-евреи откажутся от своей национальной самобытности в угоду репутации евреев, "исполняющих все требования", оказалось общественным предрассудком, не имеющим под собой никакого библейского основания.

ДУХОВНЫЕ ДАРЫ

СВЯТОЙ ДУХ ДАЕТ ЦЕРКВИ ВСЕ НЕОБХОДИМОЕ
Каждому же из нас дана благодать по мере дара Христова. ... И Он поставил одних Апостолами, других - пророками, иных - Евангелистами, иных - пастырями и учителями, к совершению святых, на дело служения, для созидания Тела Христова...
Еф. 4:7, 11-12
Новый Завет описывает поместные церкви, в которых некоторые христиане отправляют формальные и официальные служебные функции (пресвитеры-блюстители и диаконы, Флп. 1:1), между тем как все остальные члены церкви занимаются неформальным служением. Идеал Нового Завета заключается в служении всех членов Тела Христова. Понятно, что служители, надзирающие за стадом, должны не ограничивать неформальные служения, а способствовать им (Еф. 4:11-13), а все занятые неформальным служением должны не проявлять неповиновение, подрывая власть надзирающих, а позволять им направлять их служение к порядку и назиданию (то есть укрепляя и созидая, 1 Кор. 14:3-5, 12, 26, 40; Евр. 13:17). Тело Христово возрастает в вере и любви "при действии в свою меру каждого члена" (Еф. 4:16), когда каждый служит по данной ему Богом благодати (Еф. 4:7, 12).
Слово дарование (буквально "дарение") употребляется в связи с духовным служением только в Еф. 4:7-8. Павел объясняет фразу дал дары человекам в том смысле, что вознесшийся Христос дает Своей Церкви людей, призванных и наделенных способностями нести апостольское, пророческое, благовестническое, пастырское и учительское служение. Кроме того, действуя через этих служителей, Христос возлагает то или иное служение на всякого христианина. В других посланиях (Рим. 12:4-8; 1 Кор. 12-14) Павел, говоря о силах, даруемых Богом для служения, употребляет слово charismata (духовные дарования как особые проявления charis, или благодати, Божьей действенной и созидательной любви, 1 Кор. 12:4), а также pneumatika (духовные дарования как специфические проявления Святого Духа, Божьего pneuma, 1 Кор. 12:1).
В массе неясностей и спорных вопросов, связанных с новозаветным понятием charismata, обращают на себя внимание три совершенно очевидных обстоятельства. Во-первых, духовное дарование есть способность так или иначе выражать, прославлять, являть Христа в своей жизни и тем самым возвещать о Нем. Мы знаем, что эти дарования, используемые должным образом, способствуют созиданию христиан и церкви. Вместе с тем только познание Бога во Христе созидательно, так что всякая charisma должна быть способностью, дарованной Христом для того, чтобы являть и проповедовать Христа в созидательном труде.
Во-вторых, дарования бывают двух типов. Есть дарования слова и любви (практической помощи, содействия). При перечислении дарований этих двух типов в Рим. 12:6-8 Павел чередует их: первым, третьим и четвертым (пророчество, учение и увещевание) названы дарования слова; вторым, пятым, шестым и седьмым (служение, раздаяние, начальство и благотворение) идут дары вспомоществования. Такое чередование подразумевает недопустимость мысли о том, что одно из дарований может превосходить другое. Как бы ни отличались все эти формы человеческой деятельности, они имеют равное достоинство, так что вопрос заключается в другом: должным ли образом использует свои дарования верующий (1 Пет. 4:10-11).
В-третьих, бесталанных христиан не бывает (1 Кор. 12:7; Еф. 4:7), вот почему каждый из них ответит перед Богом за поиск, развитие и полное использование всех богоданных способностей к служению.

БРАК

СУПРУЖЕСТВО ОЗНАЧАЕТ РОДСТВО ПО НЕИЗМЕННОМУ ЗАВЕТУ
Если ты ненавидишь ее, отпусти, говорит Господь Бог Израилев...
Мал. 2:16
Брак - это родство исключительного свойства, в котором мужчина и женщина доверяются друг другу, заключив завет на всю жизнь, и на основании этого священного обета становятся "одной плотью" в физическом отношении (Быт. 2:24; Мал. 2:14; Мф. 19:4-6).
"Брак был установлен для того, чтобы муж и жена могли оказывать друг другу взаимную помощь, для увеличения численности рода человеческого за счет производства законного потомства и для роста церкви, благодаря прибавлению святого семени. А также для предотвращения всякой нечистоты [половой распущенности и безнравственности]" (Вестминстерское исповедание, XXIV. 2; Быт. 2:18; 1:28; 1 Кор. 7:2-9). В идеале (как его определил Бог) брак нужен для того, чтобы мужчина и женщина могли взаимно дополнять друг друга (Быт. 2:23), помогая Богу в Его созидательном труде по воспроизводству человеческого рода. Брак установлен для всех людей, хотя Божья воля состоит в том, чтобы Его люди вступали в брак лишь с единоверцами (1 Кор. 7:39; ср. 2 Кор. 6:14; Ездр. 9-10; Неем. 13:23-27). Подлинной близости во всей полноте достичь невозможно, если супруги не соединены друг с другом своей верой.
Используя в качестве иллюстрации отношение Христа к Церкви, Павел обращает внимание на особую ответственность мужа в роли руководителя и покровителя своей жены и призвание жены принимать своего мужа в этой роли (Еф. 5:21-33). Подобное различие семейных ролей не означает, однако, того, что жена ниже мужа: оба носителя образа Божьего, и муж и жена, имеют равное достоинство и равную ценность, так что им надлежит исполнять семейные роли на основании взаимного уважения, порождаемого осознанием данного обстоятельства.
Бог ненавидит развод (Мал. 2:16), тем не менее Он предусмотрел и эту возможность с целью защитить разведенную жену (Втор. 24:1-4); это, по словам Иисуса (Мф. 19:8), было сделано "по жестокосердию вашему". Из Его учения, изложенного в Мф. 5:31-32 и 19:8-9, можно понять, что супружеская неверность (грех прелюбодеяния) губит брачный союз и дает право на развод (хотя примирение было бы лучшим исходом в этой ситуации); между тем разводящийся с женой по менее веской причине становится виновным в прелюбодеянии, когда женится вновь и заставляет этим прелюбодействовать свою прежнюю жену, ибо тогда и она вынуждена вступить в повторный брак. Иисус устанавливает простое правило, согласно которому все случаи развода и повторного брака являются нарушением установленного Богом порядка полового общения. Христос ответил на вопрос о том, когда позволителен развод, сказав, что он непозволителен никогда (Мф. 19:3-6), но сердце человеческое ожесточено, так что развод, хотя и остается злом, иногда допустим как зло меньшее.
Павел утверждает, что верующий или верующая, которых оставляет неверующий партнер, больше "не связаны" (1 Кор. 7:15). Это надо понимать так, что верующие в данной ситуации могут считать свой брачный союз уже не имеющим силы. Следует ли отсюда, что в этом случае позволителен повторный брак? Этот вопрос остается предметом споров, по которому единого мнения в реформатском богословии не было и нет уже в течение долгого времени.
Однако Вестминстерское исповедание (XXIV. 5-6) с осмотрительной мудростью, отражающей размышления христиан реформатского толка над приведенными выше отрывками Писания, несколько веков тому назад заявило о следующем согласии по данному вопросу:
В случае совершения прелюбодеяния после бракосочетания невиновной стороне позволительно хлопотать о разводе и после развода жениться вновь, как будто виновная сторона умерла.
Несмотря на то, что развращение человека столь велико, что приходится изучать доводы, оправдывающие непозволительное разлучение тех, кого Сам Бог соединил в браке, ничто, кроме прелюбодеяния или преднамеренной измены, которую не в силах исправить церковь или гражданские власти, не может быть достаточной причиной расторжения брачных связей, каковое совершается посредством установленной в обществе процедуры; разводящиеся не могут действовать по собственной воле и собственному усмотрению.

СЕМЬЯ

ХРИСТИАНСКАЯ СЕМЬЯ КАК ЯЧЕЙКА СВЯТОГО СООБЩЕСТВА
...Повинуясь друг другу в страхе Божием.
Еф. 5:21
Семья (то есть домашний очаг, дом, состоящий из родителей и детей, с родственниками, друзьями и слугами или без них) является древнейшим и важнейшим институтом человеческого общества. Библия подчеркивает духовное значение семьи как ячейки общества и среды, в которой происходит процесс воспитания зрелой личности.
Семье присуща властная вертикаль, в соответствии с которой муж руководит женой, а родители детьми. Всякое руководство является формой служения, но никак не тирании, вот почему все функции семейного руководства должны исполняться в любви (Еф. 5:22-6:4; Кол. 3:18-21; 1 Пет. 3:1-7). Четвертая заповедь Декалога требует, чтобы глава семейства следил за соблюдением субботы всеми домочадцами; пятая - чтобы дети почитали родителей и повиновались им (Исх. 20:8-12; Еф. 6:1-3). Сам Иисус - пример должного исполнения этих заповедей (Лк. 2:51). Далее, Он был непримирим по отношению к людям, которые имели вид благочестия, а на деле уклонялись от своего долга перед родителями (Мк. 7:6-13); и накануне Своей смерти Иисус не забыл позаботиться о будущем Своей матери (Ин. 19:25-27).
Семья должна быть сообществом, которое наставляет и учит о Боге и благочестии. Дети нуждаются в наставлении (Быт. 18:18-19; Втор. 4:9; 6:6-8; 11:18-21; Прит. 22:6; Еф. 6:4) и в побуждении к серьезной учебе как основанию жизни (Прит. 1:8; 6:20). Чтобы уводить детей от ребяческого безрассудства и приводить к мудрости самообладания, необходимо управляющее и исправляющее обучение, то есть дисциплина (Прит. 13:24; 19:18; 22:15; 23:13-14; 29:15, 17). Бог целенаправленно, с любовью дисциплинирует Божье семейство (Прит. 3:11-12; Евр. 12:5-11), так же следует поступать и главе человеческой семьи.
Семья должна быть ячейкой святого сообщества. Ветхозаветная Пасха отмечалась в семье (Исх. 12:3). Слова Иисуса Навина "...а я и дом мой будем служить Господу" (Иис. Н. 24:15) - пример всем верующим. В новозаветный период дом становится ячейкой святого сообщества, объединенного верой Христовой (Деян. 11:14; 16:15, 31-33; 1 Кор. 1:16). Пригодность кандидатов на руководящие посты в церкви должна оцениваться на основании того, как хорошо они управляют своим домом (1 Тим. 3:4-5, 12; Тит.1:6).
Созидание крепкого семейного уклада всегда должно выступать в качестве приоритетной задачи в нашем служении Богу.

МИР

ХРИСТИАНЕ ДОЛЖНЫ СЛУЖИТЬ И ПРЕОБРАЗОВЫВАТЬ ОБЩЕСТВО
Итак, если вы со Христом умерли для стихий мира, то для чего вы, как живущие в мире, держитесь постановлений: "не прикасайся", "не вкушай", "не дотрагивайся", - что все истлевает от употребления, - по заповедям и учению человеческому?
Кол. 2:20-22
Слово мир в Новом Завете означает то же, что и в Ветхом, то есть эту землю, природу, сотворенную Богом. Но чаще всего слово "мир" означает род человеческий, пребывающий в состоянии греховности и нравственной порочности; мир, радикально противостоящий Богу и преданный злу. Временами оба эти значения, по всей видимости, сочетаются так, что слово "мир" надо понимать в совокупности обоих смыслов как упорствующих в своей неправоте людей, навлекающих на себя позор и гнев Божий злоупотреблением всем созданным.
Христиане посланы в этот мир своим Господом (Ин. 17:18) для свидетельства о Божьем Христе и Его Царстве (Мф. 24:14; ср. Рим. 10:18; Кол. 1:6, 23) и для служения его, мира, нуждам. Но этот свой труд они должны совершать, не становясь жертвами его материалистического духа (Мф. 6:19-24, 32), его безразличия к Богу и грядущей жизни (Лк. 12:13-21) и его самонадеянного поиска лишь удовольствий, выгоды и достатка (1 Ин. 2:15-17). В настоящее время мир есть царство сатаны (Ин. 14:30; 2 Кор. 4:4; 1 Ин. 5:19; ср. Лк. 4:5-7), и внешний вид и внутреннее содержание человеческого общества отражают больше сатанинскую гордыню, чем Христово смирение.
Христиане, подобно Христу, должны сочувствовать тревогам и заботам людей, чтобы действенно служить им и сообщаться с ними. Однако делать это они должны на основании своей оторванности от этого мира, в котором в настоящий момент они находятся, возвращаясь домой, к Богу, и в котором их единственной целью должно стать угождение Богу (Кол. 1:9-12; 1 Пет. 2:11). Писание не санкционирует ни удаление в монастырь (Ин. 17:15), ни тем более обмирщение (то есть любую форму житейской поглощенности собой, которая характеризует людей в этом мире: Тит. 2:12). Иисус поощрял Своих учеников брать пример с мирских людей, изобретательно использующих деньги для осуществления своих целей, с той лишь разницей, что цель перед ними должна быть надлежащей - не суетная, земная обеспеченность, а небесная слава (Лк. 16:9).
Следовательно, важнейшее требование Бога к христианам, живущим в этом мире, такое: они обязаны отличаться от окружающих верностью Божьим нравственным абсолютам, деятельной любовью, уклоняться от постыдной распущенности и хранить достоинство носителей образа Божьего путем отказа от безответственного потакания своим желаниям (Рим. 12:2; Еф. 4:17-24; Кол. 3:5-11). Мы должны полностью порвать с ценностными установками мира и мирским образом жизни, чтобы преображаться в образ Христов в позитивном смысле (Еф. 4:25-5:17).
Перед христианами стоит тройственная задача. Во-первых, они должны, исполняя главное поручение Церкви, благовествовать о Христе (Мф. 28:19-20; Лк. 24:46-48); следовательно, каждый христианин обязан прилагать все усилия для обращения неверующих. Важную роль в этом играет преображенная жизнь самого благовествующего (1 Пет. 2:12). Во-вторых, любовь к ближним должна постоянно подвигать христиан ко всякого рода благотворительности. В-третьих, они призваны исполнить "культурное предписание", данное Богом роду человеческому по сотворении мира (Быт. 1:28-30; Пс. 8:6-8). Человек был создан, чтобы управлять Божьим миром, и это управление является элементом человеческого призвания во Христе. Надо отметить, что за этим стоит усердный, прилежный труд для Божьей славы и блага других людей. В этом суть подлинной протестантской "трудовой этики". Смысл в том, что исполнение Божьего "призвания" является исполнением требований религиозной дисциплины.
Зная, что Бог по благости Своего промысла и долготерпению, даже перед лицом человеческого греха, хранит и насыщает Свой заблудший мир (Деян. 14:16-17), христиане должны заниматься всякого рода законной деятельностью на основании христианских ценностных установок и мировоззрения и быть солью (консервантом, придающим продуктам вкус) и светом (освещающим предлежащий путь) в человеческом обществе (Мф. 5:13-16). Если каждый христианин будет выполнять свое предназначение, христианство станет движущей силой социальных преобразований.

ГОСУДАРСТВО

ХРИСТИАНЕ ОБЯЗАНЫ УВАЖАТЬ ЗАКОННУЮ ВЛАСТЬ
Всякая душа да будет покорна высшим властям, ибо нет власти не от Бога; существующие же власти от Бога установлены. Посему противящийся власти противится Божию установлению. А противящиеся сами навлекут на себя осуждение.
Рим. 13:1-2
Государственная власть - это орудие, предназначенное Богом для управления людьми. Данное орудие - одно из ряда подобных средств, к числу которых относятся также власть служителей в церкви, родителей в семье и учителей в школе. У каждого из этих орудий своя сфера действия, находящаяся, в свою очередь, под властью Христа, Который управляет творением от имени Отца и определяет границу каждой из этих сфер по отношению к остальным. В падшем мире эти структуры власти являются институтами "общей благодати" Бога (благого промысла), выступающими в качестве надежной защиты от анархии, "закона джунглей" и разложения упорядоченного строя.
Основываясь на Рим. 13:1-7 и 1 Пет. 2:13-17, Вестминстерское исповедание определяет сферу действия гражданских властей следующим образом:
Бог, величайший Господь и Царь всего мира, учредил гражданские власти, чтобы они, подчиняясь Ему, стояли над народом ради Его славы и общественного блага; с этой целью Он дал им власть использовать меч для защиты и поддержки делающих добро и для наказания творящих зло... Гражданские власти не могут принимать на себя служение словами и совершение таинств или власть иметь ключи от Царства Небесного ("О гражданской власти". Вестминстерское исповедание. - Примеч. ред.). (XXIII. 1, 3)
Поскольку государственная власть существует ради благополучия всего общества, Бог дал ей "меч", то есть право на законное применение силы для проведения в жизнь справедливых законов (Рим. 13:4). Христиане должны признавать ее как часть установленного Богом порядка (Рим. 13:1-2). Однако гражданские власти не смеют использовать этот меч для преследования последователей или оппонентов той или иной религиозной системы или для содействия всякого рода злу.
Государство может надлежащим образом собирать налоги, необходимые для выполнения им своих функций (Мф. 22:15-21; Рим. 13:6-7). Однако в том случае, когда оно запрещает то, чего требует Бог, или требует того, что Он запрещает, невозможно избежать той или иной формы гражданского неповиновения (Отказ от уплаты неправедных налогов, несения военной службы и т. п. - Примеч. перев.) со всеми вытекающими отсюда последствиями (выказывая таким образом подчинение богоданной власти государства как таковой) (Деян. 4:18-31; 5:17-29).
Христиане должны требовать от правительства добросовестного исполнения предназначенной ему роли. Им надлежит молиться за гражданские власти, повиноваться им и в то же время наблюдать за ними (1 Тим. 2:1-4; 1 Пет. 2:13-14), напоминая им, что Бог поставил их править государством, защищать его граждан и поддерживать общественный порядок, а не нарушать его. В падшем мире, где власти часто бывают продажны, демократические институты, которые делят исполнительную власть со многими и делают всех начальствующих ответственными перед народом, обычно подают больше надежд на то, что удастся избежать тирании и защитить законные права всех граждан.

Послесловие к русскому изданию

В предисловии к предыдущей книге Джеймса Пакера, выпущенной на русском языке, "Познание Бога", справедливо подчеркивается, что мысли о смерти и вечности, о суде и наказании не в моде в современном мире. Грустно видеть, что христианская церковь, вместо того чтобы возвысить свой голос и напомнить миру важнейшие истины, тоже приобрела привычку обходить эти темы. Но для христианской жизни такая капитуляция перед миром равносильна самоубийству.
Название новой книги Дж. Пакера - "Основы богословия", а цель богословия - познание Бога и "подражание Христу" (Чарлз Райри). Эта книга написана в основном для непрофессионалов. Ученые богословы, возможно, будут слегка разочарованы, не встретив в этой книге привычных им терминов. Даже такие общепринятые в систематическом богословии наименования разделов, как сотериология, экклезиология, эсхатология и др. в классификации Джеймса Пакера отсутствуют. Тем более вам не придется столкнуться с нагромождением тяжелых теологических конструкций, которые так и норовят похоронить под собой мыслительные способности неискушенного читателя. Автор преподносит материал с художественным изяществом и поистине библейской простотой. Слава Богу, мы имеем сегодня достаточное количество вполне фундаментальных теологических исследований, библейские энциклопедии, справочники, словари. Все это Пакер в свое время основательно проштудировал и считает, что настало время вернуться к "простоте и богоугодной искренности, не по плотской мудрости, а по благодати Божией..." (1 Кор. 1:12).
Книга Джеймса Пакера подкупает своей искренностью. Он не пытается замаскировать свою конфессиональную принадлежность (Пакер принадлежит к Реформатской церкви). В этой книге вы встретите выдержки из Вестминстерского исповедания веры, Гейдельбергского катехизиса и других вероучительных реформатских документов. С этими документами необходимо познакомиться каждому христианину, заинтересованному поиском сбалансированного библейского учения. Прочитав книгу "Основы богословия", вы сможете обрести духовное равновесие. А это, на наш взгляд, и есть цель автора.

Ст. научный сотрудник
Библиотеки христианской литературы Санкт-Петербурга,
Владимир Герасимов


Основы музыкального служения

Л.В.Глинская, П.Д.Савченко

Предисловие
Лекция 1. Значение и сила духовной музыки
Лекция 2. История церковной музыки и пения
Лекция 3. История церковной музыки и пения
Лекция 4. Музыкально-певческое наследие братства ЕХБ
Лекция 5. Жанры духовных песнопений
Лекция 6. Музыкальное служение в цеквах ЕХБ
Лекция 7. Церковное оркестроведение
Лекция 8. Методические рекомендации и упражнения по технике речи
Приложение. Словарь ударений
Лекция 9. Советы служителям церквей
Перечень сборников духовных песен Евангельских Христиан-Баптистов

Предисловие

Данный курс лекций был введен в программу Библейских курсов СЕХБ в целях ознакомления служителей церквей с основами музыкального служения.
В послевоенные годы музыкальное служение, в известной мере, развивалось стихийно. Отсутствовали сборники духовных песен для общего и хорового пения, не велась подготовка регентов.
Вопросы о музыкальном служении в церквах неоднократно поднимались на съездах в 1974 и 1979 годах, в результате чего начались работы по улучшению музыкального служения. Было создано учебное пособие "Основы музыкального служения"; открыты Библейские курсы для обучения регентов. Данное пособие было составлено специально для обучения служителей, имеющих отношение к ведению богослужений в поместных церквах. Оно включает в себя лекции: "Библейское основание музыкального служения и его влияние на духовный рост верующих" (лекция 1, авторы Р.П.Вызу и Я.Э.Тервитс); "История церковной музыки" (лекции 2,3,4, автор Л.И.Харлов); "Жанры духовных песнопений" (лекция 5, автор Л.Э.Семлек); "Общецерковное пение" (лекция 6); "Церковное оркестроведение" (лекция 7, автор В.В.Волчанский); "Упражнения по технике речи, словарь ударений" (лекция 8, авторы Л.В.Глинская и П.Д.Савченко); "Совершенствование музыкального служения" (лекция 9, автор Л.И.Харлов).
В программу занятий по основам музыкального служения входит и обучение музыкальной грамоте по пособию Г.А.Погосткой. Это пособие в данный курс лекций не включено.
Пособие "Основы музыкального служения" выпускается в братстве впервые.
Пособие в настоящем виде составлено Л.В.Глинской при участии П.Д.Савченко.
Выпуская данное пособие, мы возлагаем надежду, что оно окажет помощь служителю церкви в устранении недостатков в организации церковного пения.

Лекция 1. Значение и сила духовной музыки

Тема 1. Библейское основание служения пения и музыки в церкви

Пение и музыка - это великий дар Божий человечеству. "Всякое даяние доброе и всякий дар совершенный нисходит свыше, от Отца светов" - Иак.1,17. В жизни церкви пение и музыка играют важную роль. Наши богослужения были бы гораздо беднее без пения. Мы же часто пользуемся этим даром, не задумываясь о его значении и богатстве. Этим объясняется поверхностное отношение к Божьему дару и неполноценное его использование.
Поэтому необходимо уяснить библейские основания служения пения и музыки в церкви. Этот вопрос следует рассматривать в свете Священного Писания.
Пение объединяет членов церкви друг с другом и со всем творением.
Общее пение - это такая часть богослужения, когда все присутствующие единодушно возвышают свой голос, чтобы благодарить Господа, радоваться, ободрять и утешать друг друга. Чем больше число поющих и чем сердечнее они поют, тем сильнее захватывает и поднимает дух общее пение. Объединяющая роль пения велика, и мы неоднократно испытывали это.
Хотя мелодичное словесное пение свойственно только людям, но почти каждое живое существо издает своеобразный звук: от слабого попискивания птенцов до грозного рыкания льва. Особенно разнообразно пение птиц. Безжизненная природа также издает разнообразные звуки: завывание ветра, шум моря, шелест деревьев, раскаты грома и другое.
"Как многочисленны дела Твои, Господи! Все соделал Ты премудро; земля полна произведений Твоих" - Пс.103,24. "День дню передает речь, и ночь ночи открывает знание. Нет языка, и нет наречия, где не слышался бы голос их. По всей земле проходит звук их, и до пределов вселенной слова их" - Пс.18,3-5.
Звуки говорят об особом единстве человека и окружающей его природы. Иисус Христос связывал духовную жизнь человека с природой, когда говорил: "Дух дышит, где хочет, и голос его слышишь, а не знаешь, откуда приходит и куда уходит: так бывает со всяким, рожденным от Духа" - Ин.3,8. В день Пятидесятницы "внезапно сделался шум с неба, как-бы от несущегося сильного ветра, и наполнил весь дом" - Деян.2,2.
Мы должны ощущать эту глубокую связь со всей природой. На небесах прославленная Церковь Божия и "всякое создание, находящееся на небе и на земле, и под землею и на море, и все, что в них" воспоют честь и славу Сидящему на престоле и Агнцу - От.5,13.
Глубокую связь Христа и Его Церкви со всей природой чувствовал апостол Павел, когда писал: "Ибо Им создано все, что на небесах и что на земле, видимое и невидимое... И Он есть прежде всего, и все Им стоит. И Он есть глава тела Церкви" - Кол.1,16-18. Природа является храмом Божиим. В звуках музыки и природы мы познаем единство Церкви со всем творением во Христе Иисусе. Поэтому в песнях наряду с духовным содержанием должны также отражаться красота и богатство творения Божия. Удаление от природы и пагубное влияние человека на природу представляют собой великую опасность нашего времени. В жизни церкви также существует опасность замкнуться в очень узкие рамки. Книга Псалмов заканчивается призывом: "Хвалите Бога во святыни Его; хвалите Его на тверди силы Его. Хвалите Его по могуществу Его, хвалите Его по множеству величия Его... Все дышащее да хвалит Господа!" - Пс.150.1-2.6. Будем познавать в звуках природы хвалу Творцу, сольемся с ними в собрании праведников!

Связь пения и музыки с жизнью человека

Пение и музыка связаны с жизнью человека многими нитями, из которых жизнь в церкви составляет очень важную часть. Вся история человечества свидетельствует о том, что человеку всегда были присущи пение и музыка. На стенах пещер каменного века сохранились рисунки музыкальных инструментов. Библия говорит, что Иувал - седьмой от Адама - "был отцом всех играющих на гуслях и свирели" - Быт.4,21.
При рытье колодцев Израиль пел особую песнь: "Наполняйся, колодезь, пойте ему" - Чис.21,17. Особые песни пели во время жатвы. "Радость и веселье отнято от Кармила... Я положу конец вину в точилах; не будут более топтать в них с песнями" - Иер.48,33; Ис.16,10. Блудный сын был принят в дом отца "с пением и ликованием" - Лк.15,25. Свадебные пиры также сопровождались пением и музыкой. Важную роль играло пение также и на похоронах: "И оплакал Давид Саула и сына его Ионафана сею плачевною песнию" - 2 Цар.1,17. Пророк Иеремия оплакал смерть благочестивого царя Иосии в "песни плачевной; и говорили все певцы и певицы об Иосии в плачевных песнях своих" - 2 Пар.35,25. В радостные моменты жизни песня усиливала радость, а в скорби и горе она вселяла утешение и успокоение.
Пение и музыку использовали также при коронации царей, при праздновании победы, при чествовании героев - 3 Цар. 1,39-40; 4 Цар.11,14; 2 Цар.13,14; 20,28; 1 Цар.18,6. Однако больше всего использовалось пение на богослужениях. Большие заслуги в деле пения принадлежат царю Давиду, который сочинял псалмы, пел и играл на различных музыкальных инструментах. В юности, играя на гуслях, он отгонял злого духа от Саула - 1 Цар. 16,16-23. Когда Давид стал царем, он организовал большой хор с музыкальными орудиями для сопровождения жетвоприношения - 1 Пар. 15,16. С этого времени пение и музыка составляли важную часть служения в храме. Музыка же придавала ему торжественный и праздничный характер.
До этого времени певцы и музыканты исполняли свои импровизации. Теперь же музыка приобрела определенную форму, мелодия получала свое название. Об этом можно прочитать в начале многих псалмов. Имеются данные, что на подготовку левитов к служению пения требовалось пять лет.
Во время Иисуса Христа религиозная деятельность большей частью была перенесена из храма в синагоги. На богослужениях в синагогах пение играло незначительную роль, а музыка в синагогах не применялась совсем.
Только один раз упоминается в Евангелии о том, что Иисус Христос пел с учениками - Мф.26,30. Апостол Павел и Сила воспевали Бога в темнице - Деян.16,25.
Христианское богослужение формировалось по образцу синагогских богослужений, поэтому в них пение занимало незначительное место. Впоследствии богатая духовная жизнь христиан внесла в церковное пение большие изменения. Апостол Павел наставлял верующих: "Научайте и вразумляйте друг друга псалмами, славословием и духовными песнями, во благодати воспевая в сердцах ваших Господу" - Кол.3,16. Служение Богу без любви апостол сравнивает с медью звенящей или кимвалом звучащим - 1 Кор. 13,1.
Итак, Библия связывает пение и музыку не только с богослужением, но с повседневным трудом, событиями в жизни христианина. Песнь должна занимать особое место в домашней жизни верующего. "О имени Твоем радуются весь день" - Пс.88,17. "Весел ли кто, пусть поет псалмы" - Иак.5,13. Больные и скорбящие также нуждаются в оживляющем и утешающем влиянии песнопения. Везде, в любых условиях пение оказывает свое благотворное действие.

Пение и музыка как особые дары Бога человеку

Не все люди обладают даром пения и музыки. Яркий музыкальный талант - удел отдельных личностей. Поэтому все имеющие его должны дорожить им, памятуя, что это преимущество возлагает на них особые обязанности. Никто не заслужил этот дар у Бога, поэтому никто не должен гордиться им или превозноситься.
Кроме врожденных талантов, верующие могут иметь особые дары, которые разделяет Дух Божий, "как Ему угодно" - 1 Кор. 12,11. В перечне даров Духа дар пения отсутствует. Он относится к числу врожденных даров. Но все эти дары исходят от Небесного Отца и даются человеку для служения Ему и Его народу.
Часто люди относятся к полученным талантам как к своей собственности и пользуются ими по своему усмотрению. Человек Божий так поступать не должен. Иисус Христос в притче о талантах сказал: он закопал его в землю. Но настал день отчета, и он был строго осужден: "Лукавый раб и ленивый!., надлежало тебе отдать серебро мое торгующим, и я пришед получил бы мое с прибылью... и негодного раба выбросьте во тьму внешнюю" - Мф.25,24-30.
Большинство верующих, имеющих большой талант, развивают его и употребляют для служения Богу и людям. Люди же с малым талантом подчас халатно относятся к нему. То же наблюдается и в отношении пения и музыки. Иисус Христос повелевает людям с малым талантом использовать его вместе с другими. Хоровая деятельность представляет для этого хорошие возможности. Способность пения при этом значительно развивается. Употреблению таланта должен способствовать не страх наказания, а радость, что мы можем направить его для славы Господа.
Великое преимущество в том, что мы можем служить Господу. Иисус Христос высоко ценит полезное служение во славу Божию и на благо людям. Спаситель поставил в пример Свое служение: "Сын Человеческий не для того пришел, чтобы Ему служили, но чтобы послужить и отдать душу Свою для искупления многих... Кто хочет между вами быть большим, да будет вам слугою" - Мф.20,26.28,
Служить - значит посвятить свою жизнь целям высшим, чем свое личное благополучие. Чем выше цель, тем ценнее служение. Самое высокое, что может верующий поставить своей целью, это служение Богу. Практически это выражается в служении людям, но цель при этом - служение Богу.

Пение и музыка содействуют созиданию церкви

"Вы - тело Христово, а порознь - члены" - 1 Кор. 12,27. Тело действует через свои члены. Церковь является Телом Иисуса Христа. Христос - Глава Церкви, находясь одесную престола Божия, совершает дело спасения грешников через Церковь. При этом Церковь имеет две задачи: свидетельствовать о Христе, то есть проповедовать Евангелие, и трудиться для своего внутреннего созидания: "Да будет совершен Божий человек, ко всякому доброму делу приготовлен" - 2 Тим.3,17.
Делу созидания Церкви способствует пение и музыка. В противном случае этот труд не оправдывает себя. "Когда вы сходитесь, и у каждого из вас есть псалом, есть поучение, есть язык, есть откровение, есть истолкование, - все сие да будет к назиданию" - 1 Кор. 14, 26. Примечательно то, что апостол первым называет псалом. Это не доказывает, однако, что на богослужении главным является пение, но говорит о том, что апостол Павел придавал пению важное значение в деле созидания Церкви.
При благовествовании Евангелия пение и музыка выполняют прежде всего призывную роль. На собраниях, где есть пение и музыка, всегда больше людей, чем там, где они отсутствуют. Пением и музыкой в человеке пробуждаются добрые чувства, он отвлекается от будничных мыслей и возвышается душой к Богу. Пение и музыка также несут благую весть о спасении. Для этого песни должны иметь евангельское содержание. Пение способствует также принятию правильного решения. Люди легче откликаются на призыв посвятить свою жизнь Христу под действием музыки. Из этого видно, что пение и музыка в деле проповеди Евангелия играют большую роль.
Однако по содержанию пение не всегда достигает глубины проповеди. Поэтому проповедь Слова Божия всегда необходима, но без пения свидетельство о Христе остается односторонним. Слово благовестия направлено в первую очередь к разуму и воле человека. Пение же больше затрагивает его чувства. Таким образом, Слово Божие зовет человека к святости. Пение часто помогает откликнуться на призыв Слова Божия. Исполнение молитвенных и хвалебных гимнов, прославляющих Господа, особенно возвышает дух.

Чистота духовного пения и музыки

Для церкви и для каждого верующего очень важно иметь определенную границу. Иисус Христос сказал: "Не молю, чтобы Ты взял их из мира, но чтобы сохранил их от зла; они не от мира, как и Я не от мира... Как Ты послал Меня в мир, так и Я послал их в мир" - Ин.17,15-18.
Отношение ко греху для верующего - вопрос жизни и смерти. Его положение в мире подобно кораблю на море: корабль находится в воде, но вода не должна быть в корабле. Как только в дне корабля появится маленькая пробоина, вода со страшной силой устремится в нее и потопит корабль.
Мирское влияние проникает также в церковное пение и музыку. Особенно хоровое пение подвержено этому влиянию. Для каждого времени характерен свой господствующий музыкальный стиль. Желая завоевать большее расположение слушателей, служители пения и музыки могут использовать популярную мирскую музыкальную манеру. Необходимо помнить, что между содержанием и формой музыки есть определенная связь. Характер духовной музыки не может подходить к любой музыкальной форме. Об этом должны помнить регенты, иначе они могут толкнуть церковную музыку на скользкие пути.
Правильное духовное состояние поющих еще важнее музыкальной формы произведения. Апостол говорит: "Все, что в мире: похоть плоти, похоть очей и гордость житейская, не есть от Отца, но от мира (сего)" - 1 Ин.2,16. Тщеславие может легко проникнуть в деятельность хора, и хористы должны помнить, что музыка - это служение Господу, которое требует глубокого смирения перед Ним.

Первостепенное значение текста в духовном пении

Человек обычно воспроизводит свое пение словами, которые оказывают влияние на наш разум и волю. Они обогащают человеческое пение по сравнению с другими звуками природы.
Человек способен изобретать музыкальные инструменты. За свою историю человек создал много разных музыкальных инструментов, начиная от свирели и кончая концертным органом. Эти инструменты расширили и обогатили мир звуков. Инструментальная музыка также может быть на очень высоком духовном уровне. Мы, верующие, благодарны Богу за эти великие и прекрасные дары. Но в церковной деятельности мы должны оценивать достоинство каждой части: и музыкальной, и текстовой.
В Библии песне отдается предпочтение перед музыкой. В Новом Завете неоднократно говорится о церковном пении, а не о музыке. Апостол Павел говорит о "бездушных вещах", издающих звук, и если свирель или гусли "не производят раздельных тонов, как распознать то, что играют на свирели или на гуслях? И если труба будет издавать неопределенный звук, кто станет готовиться к сражению?" - 1 Кор. 14,7-8. Апостол Павел не имел в виду использование конкретных инструментов: свирели, гусли, трубы в церкви, он но указывал на разнообразие музыки и ее применения.
Хотя в музыкально-певческом служении пение стоит на первом месте, мы не должны недооценивать и музыку. Апостол Иоанн говорит, что на небе каждый из двадцати четырех старцев имел гусли -От.5,8; 14,3. В вечности небесное пение будет иметь музыкальное сопровождение - От. 14,2. Суды Божии провозглашались при трубном звуке Ангелов Божиих: "И семь Ангелов, имеющие семь труб, приготовились трубить" - От.8,6.

Пение в церкви служит прославлению Господа

"Итак, братия мои возлюбленные, будьте тверды, непоколебимы, всегда преуспевайте в деле Господнем, зная, что труд ваш не тщетен пред Господом" - 1 Кор.15,58. Апостол говорит, что мы совершаем дело Господне. Иисус Христос вручил нам труд, и перед Ним мы сложим свой труд в вечности и от Него получим награды. Мы пользуемся способностями и силами, данными нам Им. Ему принадлежит все, и наша обязанность - трудиться для славы Его.
Апостол Павел очень часто употреблял выражение "во Христе". Это значит, что наша жизнь должна быть проникнута Христом, как угли в костре охвачены пламенем - "Духом пламенейте, Господу служите!" - Рим. 12,11. Верующий должен пламенеть любовью Христовой, когда он трудится для Него. "Научайте и вразумляйте друг друга псалмами, славословием и духовными песнями, во благодати воспевая в сердцах ваших Господу" - Кол.3,16.
Высшее и наилучшее, чему может быть посвящено на земле наше пение и музыка - это прославление Господа. Этим мы поднимаемся на небесный уровень. В небесах не нужно больше призывать людей к Господу проповедью и пением. Церковь будет там вечно прославлять Господа: "Достоин Агнец закланный принять силу и богатство, и премудрость и крепость, и честь и славу и благословение" - От.5,12.13.

Тема 2. Музыка и духовное возрастание верующих

Музыка является важным вопросом в служении и жизни верующих. Об этом говорит нам Слово Божие: "Слово Христово да вселяется в вас обильно, со всякою премудростью; научайте и вразумляйте друг друга псалмами, славословием и духовными песнями, во благодати воспевая в сердцах ваших Господу" - Кол.3,16.
О значении музыки в жизни и служении церкви можно говорить и писать много, но в данном случае мы сосредоточим внимание на некоторых моментах, и прежде всего на понятии "духовная музыка".

Духовная музыка

На одном из заседаний очередного конгресса Европейской баптистской Федерации в Брайтоне с музыкальной программой выступил известный английский певец, член баптистской церкви. Он пел и свидетельствовал о Христе как о своем личном Спасителе. Попутно он рассказал о стиле своего пения и игре на музыкальных инструментах. При этом он заметил, что, по его мнению, всякая музыка от Бога. Такое утверждение вызвало во мне глубокое раздумье: можно ли утверждать, что всякая музыка исходит от Бога?
Великий русский писатель Ф.М.Достоевский сказал, что наряду с божественным искусством существует также демонское искусство. Можно смело утверждать, что есть небесная музыка с Божией искрой и музыка, которая рождается в сердце, воспламеняемом от геенны.
Сегодня нас особенно беспокоит проникновение джазовых ритмов в сферу музыкальных интересов и увлечений нашей христианской молодежи. В большинстве случаев эта музыка не что иное, как умышленное искажение принятых музыкальных закономерностей, служащих для выражения всего подлинно прекрасного и вечного. При этом искажается гармония звуков и музыка как таковая. Тем самым наносится большой вред морально-психологическому состоянию не только самих певцов и музыкантов, но и слушателей.
Говоря о музыке, нельзя не коснуться и музыкальных инструментов. Мы читаем о музыкальных инструментах, созданных царем Давидом - 1 Пар.23,5 и царем Соломоном - 3 Цар.10,12. И в этом вопросе мы должны быть особенно внимательны: ведь не все инструменты, которыми пользуются в мире (например скрипка, орган и пр.), и которые мы приносим в церковь, являются "духовными" инструментами (например, электрогитары, саксофоны и др.). Думается, что нет особой необходимости устанавливать микрофоны как перед музыкальным инструментом, так и перед самым прекрасным инструментом - человеческим голосом. Даже при самых лучших условиях микрофон изменяет, а во многих случаях и искажает звучание.
Духовное возрастание верующих посредством музыки в большей степени зависит от того, как мы владеем миром звуков и как мы организуем его. Воспринимаем ли мы прекрасное настоящего и прошлого человеческого опыта или произвольно искажаем его? Вспомним слова апостола Павла: "И бездушные веши, издающие звук, свирель или гусли, если не производят раздельных тонов, как распознать то, что играют на свирели или гуслях? И если труба будет издавать неопределенный звук, кто станет готовиться к сражению?" - 1 Кор. 14,7-8.
Мы, служители, беспокоимся о своих слушателях. Нас волнует вопрос, что извлекают они для своих душ из нашего пения и музыки? Еще большую тревогу и беспокойство вызывают сами исполнители - хористы и музыканты: возрастают ли они духовно? Речь идет прежде всего о молодых верующих, которые легко поддаются влиянию модных течении. Очень важно осуществлять в духе кротости и любви контроль над энтузиастами пения и музыки, помогая им достигать высокого духовного уровня - Гал.6,1.
Но что такое духовная музыка или духовное пение? Нужно сказать, что найти точный однозначный ответ нелегко. Здесь многое решает зрелая христианская интуиция и суждение церкви.
Приведем несколько выдержек из энциклопедических справок, в которых дается определение духовного пения и духовной музыки.
"Задачей церковной музыки, согласно, главным образом, требованию теологии, является прославление и поклонение, что диктуется необходимостью и возможностью создания наибольшей торжественности богослужения" (Г.Зигер "Музыкальный словарь", Лейпциг, 1965 год).
"Христианский гимн - это гимн с определенным библейским содержанием, отличающимся простотой и поэтичностью. Его характерные элементы - христоцентричность, ортодоксальность" ("Справочник по истории христианства", Лондон, 1977 год).
"Эстетические ценности строго подчинены Богу, Его служению, выражению евангельской вести и переживанию Его близости. Церковь, молитвенный дом - это не концертный зал или галерея художеств. Поэтому дом Божий не является тем местом, где нужно показывать виртуозность или стремиться пожинать лавры. Будем помнить, что "дары различны, но Дух один и тот же; и служения различны, а Господь один и тот же" - 1 Кор. 12,4-5. Таким образом, церковное творчество не должно терять свой теоцентрический характер; в известном смысле, оно должно входить неотъемлемой частью в служение и духовную жизнь церкви, главной темой которой есть и остается Божие откровение, Его присутствие и близость, равным образом и наш ответ - в славословии, поклонении и любви" (К.Кушкевич, 1966 год).
Итак, духовная музыка выражает наше благоговение, славословие и благодарность Господу. "Духовное пение может быть весьма разнообразным. Необходимо главное - чтобы оно было выражением духовной жизни и было направлено на прославление Бога и на пользу верующим" (О.Тярк, "Братский вестник", 1969). Церковная музыка является также выражением основ нашего вероучения. "Евангельские христиане не читают символов веры, но они исповедуют основы своей веры в духовном песнопении" (магистр музыки З.Вике).

Композитор - творец музыки

Отдельные звуки сами по себе еще не являются музыкой. Они - только кирпичики музыкальной архитектуры. Музыка - это звуки, расположенные определенным порядком. Мастерами музыкального искусства являются композиторы. Слово "композитор" происходит от латинского слова "компонэре", что означает "соединять", "составлять". Композитор использует талант и способности, которые он получил от Бога.
"Создание музыкальных произведений требует от их создателя-композитора врожденного дарования, которое не может быть заменено ни одной школой. Цель и задача музыкального образования - посильное содействие развитию таланта" (Латвийский энциклопедический словарь).
Заниматься музыкальным творчеством может только тот, кто испытывает в этом внутреннюю потребность, потому что только музыка, исходящая из глубины сердца композитора, может волновать сердца других.
Однако призвания и прекрасного сердца еще не достаточно для того, чтобы быть композитором. Хочется привести здесь известные изречения: "Алмаз остается алмазом, если он не отшлифован; но отшлифованные и граненые алмазы становятся драгоценными камнями". И еще: "Никто не становится Бетховеном от того, что учится играть на рояле, но и Бетховен должен был учиться играть" (доктор В. де Боор, 1968 год).
Регент Рижской Матвеевской церкви Я.Эзеринып в одном из своих рефератов высказал следующее: "Чем бы мы ни занимались, что бы мы ни делали, мы должны ежедневно учиться, чтобы быть готовыми учить других и направлять их ввысь" (1979 год).
Композитор в своем произведении выражает свое мировоззрение, свою веру. Известный немецкий богослов, врач и музыкант Альберт Швейцер писал о композиторе Иоганне Себастьяне Бахе: "Музыка для него была служением Богу... Вот почему в его музыке нет ничего от мира сего и от желания мирских успехов. Религия полноправно вошла в сферу его искусства".
Вдохновенный труд композитора служит на благо ближним. Он, во-первых, учит слушателей понимать музыку. "Люди обычно живут на таком музыкальном уровне, который они не восприняли" (Руте Алле).
Во-вторых, композитор дает возможность певцам и музыкантам выразить свои чувства и переживания. Если произведение композитора заслуживает того, чтобы его исполняли, то это приносит глубокое удовлетворение композитору, радость исполнителям и, самое важное, доставляет удовольствие слушателям.
Песнопение и музыка - это живой хлеб. Когда мы снова и снова обращаемся к той или другой мелодии, мы внутренне сливаемся с нею. Вот зазвучали первые такты "Хора пилигримов" Рихарда Вагнера, и наш внутренний человек испытывает томительное ожидание встречи с чем-то великим и прекрасным. И для встречи с этим прекрасным в такие минуты и раскрываются наши сердца. Когда хор исполняет ораторию Генделя "Аллилуйя", наша душа возносится в хвале Богу; все наше существо парит ввысь к Всевышнему. Вот почему основу духовного возрастания верующих посредством музыки нужно искать в даровании композитора, в его умении подать музыку и духовные гимны как живой хлеб, как пищу для души.

Значение музыки в воспитании верующих

В дальнейшем вместо слова "музыка" мы будем пользоваться более узким понятием "песнь", так как с ней мы чаще всего встречаемся в церковном служении и в личной жизни.
Как известно, проповедь занимает центральное место в евангельском богослужении. Однако духовные гимны не являются только дополнением к богослужению, но представляют собой неотъемлемую часть богослужения. Как мы не можем не свидетельствовать о нашем Спасителе и Господе, так мы не можем не воспевать Его. "Пение составляет существенную часть наших богослужений. И если его совершают с благоговением Божиим, оно приносит большую пользу слушающим. Во время пения мы также исполняемся Духом Святым" (О.Тярк, "Братский вестник", 1969 г., № 4, стр.31).
В 1981 году исполнилось 130 лет баптистскому братству в Латвии. Наши отцы-пионеры были крещены по вере в бывшей Восточной Пруссии, в городе Мемеле. Это произошло 2 сентября 1860 года. Год спустя - 22 сентября 1861 года было совершено первое крещение по вере в Латвии. Это происходило в тяжелые времена царского самодержавия. Господствующая церковь и дворянство были враждебно настроены против нового течения. Для совершения первого крещения верующие избрали тихое место, вдали от жилья, где по просторным лугам спокойно несла свои воды река. Крещение началось в первом часу ночи. Казалось, были приняты все меры предосторожности, но сохранить полную тишину было невозможно. После краткого назидательного слова пастора Адама Гертнера зазвучала полночная хвалебная песнь Господу. Собравшиеся пели! Они не могли безмолствовать - они пели.
Песнь всегда сопутствует служению словом. Так, выдающегося евангелиста Д.Муди сопровождал талантливый певец и композитор И. Санки.
Меня всегда глубоко волнует пение, которое звучит на наших братских съездах. Мощное пение делегатов, словно на крыльях, поднимает наш дух к горным вершинам.
Когда исполненные силой свыше мы вместе поем такие гимны, как "Бог есть любовь; о, какое счастье!" (СДП 19), "Когда окончится труд мой земной" (СДП 535) или "Мой Бог - скала, сокрыт в Нем я" (СДП 55), то поистине кажется, что мы уже находимся в преддверии рая.
Хочется сказать несколько слов о значении духовного песнопения в нашей личной и церковной жизни.
У многих верующих духовное пробуждение, начало новой жизни связано с впервые услышанным ими духовным гимном. В духовной практике латышских баптистов призыв к покаянию обычно совершается под звуки гимна, когда вся церковь, преклонив колени, вполголоса поет псалом: "Благодатная скала мне спасение дает", или "Таков, как есмь, во имя крови", или "Христа благодать изберешь ли? От сердца слова вознесешь ли? Ныне решай!"
Большое значение для духовного возрастания верующих имеет домашнее пение. Приведу размышления одной верующей матери: "Верующие родители должны постоянно заботиться о том, чтобы их домочадцы могли отличать ценное и пребывающее вечно от малоценного и преходящего. Необходимо всячески стремиться создать в семье добрые взаимоотношения, не забывая при этом о духовной музыке. Духовная музыка в известной мере помогает семье в разрешении дисциплинарных проблем, улучшает взаимоотношения. Трудно, например, проявлять гнев после радостных звуков гимна "Бог есть любовь". Духовная песнь имеет божественную силу. Она подобно солнечному лучу, отражается в улыбке верующих домочадцев, радует душу и веселит сердца".
Общее и хоровое пение на богослужении содействуют единству детей Божиих. Участие в хоре и в общем пении заставляет внимательнее вслушаться в общее звучание и соответственно настраивать свой голос. Таким образом, пение способствует росту общности и единства народа Божия.
Духовные гимны служат божественной поддержкой для наших сердец в минуты скорби и испытаний.

"Будем радоваться, братья!
Прочь уныние и страх;
Принял нас Христос в объятья
И хранит в Своих руках!"

- поем мы в одном из наших гимнов.
Давид слагал и пел свои псалмы в самые трудные минуты жизни. Об этом свидетельствует введение к псалмам, например "Псалом Давида, когда он бежал от Авессалома, сына своего" - Пс.З; "Псалом Давида, когда он притворился безумным пред Авимелехом, и был изгнан от него, и удалился" - Пс.ЗЗ; "Псалом Давида, когда приходил к нему пророк Нафан, после того, как Давид пошел к Вирсавии" - Пс.50 и другие. О нашем Господе мы читаем, что Он, идя на крестную смерть, вместе со Своими учениками воспел благодарственный гимн. Апостол Павел и Сила, ввергнутые во внутреннюю темницу в Филиппах, "воспевали Бога, узники же слушали их" - Деян. 16,24-25.
Многим верующим духовное пение помогло перенести долгий и тяжелый путь испытаний и переживания. Сестры и братья пели тогда, когда, казалось, в их жизни все было уже утрачено безвозвратно. Песнь переносит нас через самые глубокие ущелья отчаяния и горя.
Наконец, духовные песнопения помогают на смертном одре. Многие верующие желают сомкнуть свои глаза под звуки любимого гимна. Вспоминается посещение одной глубоко верующей сестры, болевшей раком желудка. Это была наша последняя беседа с нею. Мы пели возвышенные гимны о небесных обителях:

"В тот час, как навеки спадет
Одежда земного бытья,
Что дух мой там в вечности ждет?
Там будут ли петь мне друзья?"

С затаенной тревогой в сердце смотрел я на ее изможденное лицо. Сестра слушала пение друзей с закрытыми глазами. Но как только отзвучали последние слова, она открыла глаза и неожиданно громким спокойным голосом ответила словами гимна:

"Твердо я верю: мой Иисус!
Им я утешен и Им веселюсь:
Неба наследье хочет Он дать,
Как же приятно им обладать!"

Духовная жизнь весьма разнообразна и изобилует различными оттенками. Многоразличны духовные запросы верующих и многочисленны пути, по которым Господь ведет нас к совершенству. Нельзя отрицать, что наряду с чтением Библии, тихими молитвами, посещением богослужебных собраний и служением ближним, духовная песнь является одним из самых благословенных средств для приготовления нас к настоящей и будущей жизни.
Однако бывают случаи, когда ценность и значение духовной песни умаляется, когда песнопение превращается в своего рода демонстрацию и совершается с какой-то назойливостью. Если мы пользуемся песней для вызова, то ошибаемся превратно понимая смысл, назначение и благословенное влияние духовного пения.
Кроме того, духовное пение можно использовать как своего рода приятное времяпровождение. Это происходит тогда, когда верующие не отдают себе отчета в том, что значит петь духовный гимн. Духовная песнь - это то же Слово Божие, и мы должны относиться к нему с благоговением. В противном случае это будет произнесением Слова Божия и имени Господа всуе.
Итак, духовное возрастание верующих посредством духовной музыки начинается с певцов и музыкантов. Поэтому особенно важно, чтобы их труд был безукоризненным, чтобы он утверждал в самих певцах и музыкантах эстетические и этические ценности; чтобы музыка была кристально чистая и светлая.
Композитор является посредником между миром музыки и теми, кому она предназначена. Это возлагает на него большую ответственность. Вместе с композиторами эту ответственность также несут поэты и регенты.
Духовная песнь и музыка являются неотъемлемой частью, большим богатством каждого верующего человека. Она сопровождает его в течение всей его жизни. Поэтому какова наша песнь, таково и наше сердце.
Да поможет Господь, чтобы наша жизнь и наша песнь всегда звучали во славу Его святого имени!

Контрольные вопросы

Тема 1
1. Библейское основание музыкального служения в церкви.
2. Связь пения и музыки с жизнью человека.
3. Пение и музыка - особые дары Бога человеку.
4. Пение, музыка и созидание церкви.
5. Значение текста в духовном пении.
6. Пение, музыка и их место в прославлении Бога.
Тема 2
1. Музыка и духовное возрастание верующего.
2. Композитор - творец музыки.
3. Значение музыки в воспитании верующих.
4. Домашнее пение и его влияние на членов семьи.

Лекция 2. История церковной музыки и пения

История развития церковного пения постепенно складывалась из деятельности множества монастырей, церквей и композиторских школ. В настоящей лекции мы рассмотрим только наиболее важные этапы развития пения и музыки в христианских церквах.

Тема 1. Ветхозаветный период

Пение является неотъемлемой частью служения Богу. Сотворение мироздания также сопровождалось восклицанием и радостью сынов Божиих при общем ликовании утренних звезд - Иов.38,7. И поныне славословит Господа все Его творение - Пс.148. Сыны человеческие призваны продолжать это славословие, которое не окончится в конце времени: "Велики и чудны дела Твои, Господи, Боже Вседержитель! Праведны и истинны пути Твои, Царь святых!" - От. 15,3-4.
Музыкальное искусство известно с древнейших времен: "Иувал... был отец всех играющих на гуслях и свирели", читаем в Быт.4,21.
Гусли - это древнейший музыкальный инструмент. Радость, веселие и грусть передают они рукою музыканта: "Славьте Господа на гуслях" - Пс.32,2; "Я бы отпустил тебя с веселием... и с гуслями" - Быт.31,27; "Внутренность моя стонет... как гусли" - Ис.16,11. Этот прославленный инструмент создавался путем натягивания жил животных на угловую или дуговую подставку.
Свирель - это деревянная трубка с отверстиями, которой со времен Иувала пользовались пастухи всего мира.
Таким образом, Иувал, восьмой от Адама, положил начало инструментальной музыке.
Древнейшее происхождение этих музыкальных инструментов подтверждается раскопками Ура Халдейского, произведенными в 1927-1928 годах крупным английским археологом Леонардом Вули, который решил вести поиски древностей по местам, описанным в Библии. В раскопках захоронения царя ученый обнаружил останки страшной похоронной церемонии. В память умершего было отравлено ядом множество людей и в частности "музыканты, которые до самого конца играли на своих инструментах. Когда через тысячелетия гробница была вскрыта, их руки все еще судорожно сжимали струны (гуслей)" - Э.Церен. Археологи обнаружили прекрасные арфы-гусли, инкрустированные золотом и украшенные золотыми головами животных.
"За рекою" - И.Нав.24,2, в земле, где жили Фарра, Нахор и Авраам, музыка имела большое значение. Там в то время были известны струнные и духовые инструменты, такие как лира, арфа, флейта, гобой и множество ударных инструментов. В последнее время (проф.Р.Крокер, 1977 г.) произведена расшифровка клинописей на глиняных табличках из раскопок древнейшего города Угарита. Запись оказалась религиозным гимном. Теперь эта музыка - пение под аккомпанемент специально изготовленной высокотональной лиры - записана на пленку.
В странах древнего мира (Египте, Вавилоне, Персии) ежегодно устраивались большие торжества в честь богов плодородия, юности и реки Нила. Изображения египетских празднеств с хорами и музыкой найдены на надгробии фараона Ихернофрета вместе со строками величественных гимнов. Замечательная традиция египтян создавать храмы, статуи - Иер.43,13, обелиски и сфинксы дает возможность современному миру видеть пути развития музыки. Теперь стали известны имена многих флейтистов, певцов, играющих на лире, а главное - дирижеров-хейрономистов. Египтяне называли музыку словом "хи" - удовольствие. Но для прославления своих бесчисленных божеств они имели особую музыку, которая оказывала влияние на музыку древних евреев, как и вся культура и мудрость египетская - Деян.7,22.
В некогда цветущем Вавилоне также звучала разнообразная музыка. Здесь немецкие археологи обнаружили нижнюю часть огромной упоминаемой еще Геродотом башни со сторонами четырехугольника по девяносто одному метру каждая.
Э.Косидовский пишет: "Во всех городах на берегах Евфрата и Тигра возводили... сооружения огромной высоты из глыб, нагроможденных друг на друга ярусами. На срезанной верхушке находилось святилище местному божеству. К нему вела трехмаршевая каменная лестница. Во время богослужения по лестнице под хоровое пение и звуки музыкальных инструментов проходила процессия жрецов в белых одеждах".
Древние знали флейту (свирель), подобие гобоя и связывали игру на этих духовых инструментах с дыханием жизни.
Музыка древнейших стран взаимно обогащалась. В Египте в 16-11 веках до Рождества Христова была известна сирийская капелла фараона.
Сирияне и евреи внесли значительный вклад в развитие духовной музыки. Для их напевов характерен четырехступенный звукоряд - сверху вниз. Греки через две тысячи лет назвали такой звукоряд тетрахордом. У евреев существовали тетрахорды, имеющие интервал в полтора тона. В нашей современной теории музыки два тетрахорда составляют одну октаву.
Жизнь обетованного народа всегда сопровождалась пением и музыкой. При выходе из Египта, после чудесного перехода через Чермное море, "Моисей и сыны Израилевы воспели Господу песнь сию и говорили: "Пою Господу, ибо Он высоко превознесся" - Исх. 14,31; 15,1. Песнь торжества и радости продолжили Мариамъ-пророчица и другие женщины ветхозаветного народа, прославляя Господа с тимпанами и ликованием за победу веры - Исх. 15,20-21.
Тимпаном назывался любимый в то время женщинами инструмент из деревянного кольца, обтянутого тонкой кожей и увешанного бубенцами - Суд. 11,34.
Получив воду в пустыне, по слову Господа, избранный народ также воспел песнь благодарения, восклицая: "наполняйся колодезь, пойте ему" - Числ.21,17.
Великий пророк Моисей тоже окончил свою жизнь песней: "Польется, как дождь, учение мое, как роса, речь моя, как мелкий дождь на зелень, как ливень на траву. Имя Господа прославлю" - Втор.32 глава. Все иудеи должны были выучить ее. "Ибо это не пустое для вас; но это жизнь ваша".
Музыкой и восклицанием сопровождалось чудо - падение стен Иерихона.
В 1907-1909 годах немецкие археологи и архитекторы (проф.Э.Зеллин) произвели раскопки стены древнейшего города Иерихона и нашли остатки двух стен: внешней - толщиной в 1,5 м, и внутренней - до 3,5 м. Расстояние между этими колоссальными стенами колебалось от трех до четырех метров. Результаты исследования показали, что стены в Иерихоне действительно упали. Это подтверждали огромные трещины и обвал больших частей внешних стен наружу, а внутренних - во внутрь (Э.Церен).
Из книги Иисуса Навина мы знаем, что семь священников трубили в семь юбилейных труб. Народ, услышав голос труб, "воскликнул... громким голосом, и обрушилась стена". "Верою пали стены Иерихонские" - подтверждает Новый Завет - Евр.11,30. Трубы были очень простыми, но играющие и восклицающие верили Господу, в точности исполнив Его повеление, они стали свидетелями действия силы Божией.
Мы также знаем, что Господь даровал победу Гедеону, который использовал в битве с мадианитянами триста труб - Суд.7 глава.
Прекрасную песнь воспела Девора, пророчица, восхваляя Господа за победу над хананеями: "Я Господу, я пою, бряцаю Господу" - Суд.5,3.
Эти песни говорят о тех событиях, в связи с которыми было восхвалено имя Бога, Его могучее заступничество и водительство.
Подобна этим песням хваления была песнь - молитва Анны, которая воскликнула: "Возрадовалось сердце мое в Господе..." - 1 Пар.2 глава.
В истории древней музыки и пения особенно обращает внимание на себя "царь, сладкий певец" Давид - 2 Пар. 23 гл.
В юности Давид был пастухом, позже - придворным музыкантом, любимцем всего народа за единоборство с Голиафом. Впоследствии, как известно, Давид был помазан на царство пророком Самуилом. За сорок лет своего царствования Давид очень много сделал для развития храмовой музыки и пения. При перенесении ковчега "все сыны Израилевы играли пред Господом" - 2 Цар.гл.6. Но это не было беспорядочное веселие толпы; это была игра стройного оркестра; начинали музыку цитры, псалтыри вели мелодию, а ритм создавали громкие медные кимвалы - 1 Пар. 15,19-21. Заботы Давида о ковчеге закончились установлением его в специально построенной скинии в городе Давидовом - 2 Цар.6,17. Нужно отметить, что в древней скинии Моисея служение не сопровождалось пением. Левиты несли службу по охране, содержанию и перенесению скинии. Давид впервые установил "стройное с восклицанием" пение - Пс.32,3. Он назначил чреды служения певцов во главе с начальником пения - 1 Пар.6,31; 23,3-5; гл.25. Управляющий пением показывал поющим повышение и понижение голоса, переходы, задержки и т.д.
Говоря о развитии музыкального искусства, необходимо указать, что дирижирование хором в современном виде сложилось только около ста пятидесяти лет назад. Но управление хором существовало и в дни Давида. На ассирийских и египетских барельефах найдены изображения групп играющих на инструментах и перед ними - руководителя, человека с жезлом в руках. При Давиде существовал прием, называемый хейрономией (греч. "рука + правило"); условные движения руки пальцев дирижера дополнялись движением головы и корпуса, и указывали певцам темп, метр и направление движения голоса вверх-вниз. В средние века усложнение музыки привело к новому способу дирижирования с помощью специальной палки (батута); ею отбивали такт. В 17-18 веках дирижер играл на клавесине или органе и делал указания оркестру головой, пальцами, глазами (И.С.Бах), иногда отбивал такт ногой. Батута существовала даже в девятнадцатом веке. В возросшем оркестре и хорах дирижеру помогал первый скрипач, играя и показывая смычком на паузы в своей партии. Получалось два дирижера. В восемнадцатом веке первый скрипач постепенно становился первым руководителем. Современный вид дирижирования утвердился великими композиторами: Берлиозом, Мендельсоном, Бетховеном, Вагнером и Листом.
Но возвратимся к рассмотрению развития пения во времена Давида. Из тридцати восьми тысяч левитов Давид выделил четыре тысячи для музыки и пения.
Певцы проходили подготовку под руководством искусных учителей пения, ведущим из которых был Хенания - 1 Пар. 15,22 и 9,33. Певцы же, главные в поколениях левитских, свободны были от занятий, потому что "день и ночь они обязаны были заниматься искусством своим". Это записано в Библии, как полезное напоминание многим братьям, полагающим, что в деле пения можно обойтись без подготовки и систематических занятий.
Школы времен Давида готовили певцов и способствовали развитию теории музыки.
Давид "давал псалмы", сочинял и текст, и музыку. В первый раз это отмечено в 1 Пар. 16,7.
Многие из ста пятидесяти библейских псалмов носят название псалмов Давида. Поэтическая красота их общеизвестна и всеми признана. Величественная простота, краткость, строгость стиля, богатство чувств: от глубоких переживаний, скорби и отчаяния до надежды, радости, полной уверенности в Боге. Эти псалмы вдохновляли и продолжают вдохновлять композиторов, поэтов и художников всех веков.
Книга Псалмов также имеет свою историю. Первоначально записанные псалмы были разрозненны и терялись. Иудеям пришлось позже собирать их. Левиты не раз обходили страну в поиске псалмов. При царе Соломоне было записано тридцать псалмов (от 41 до 71), левиты царя Иосафата записали 16 псалмов, столько же разыскали и левиты царя Езекии. В четвертом веке до Р.Х. специальная комиссия занималась сбором и пересмотром псалмов и распределением их в книге Псалмов.
Еврейское слово "лицмор" означает пение с бряцанием; ему соответствует греческое слово "псалмос", хотя словом "лицмор" были обозначены только 57 псалмов из 150, но оно вошло в наименование книги по решению той же комиссии; по-гречески, а позднее и по-русски название звучит: "Книга Псалмов".
Встречаются и другие обозначения псалмов: псалом 144-й начинается словом "хвала"; словом "молитва" начинаются пять псалмов, словом "писание" - 6, "учение" - 13, "песнь восхождения" - 15 псалмов и т.д.
В пятом стихе шестой главы Второй книги Царств приведено перечисление различных музыкальных инструментов, бывших в употреблении у Давида. О том, как пользоваться ими, есть указания в псалмах. Например, в псалмах 8, 80, 83 имеются указания для аккомпанирующего инструмента: "На Гефском орудии", что указывает на происхождение этого инструмента. Геф - "точило" - древний филистимский город (И.Нав.13,3 и 1 Цар.6,17), туда был перенесен из Азота ковчег Завета, а оттуда - в Аккарон. В этом городе укрывался Давид от Саула - 1 Цар.21,10-15, притворившись безумным. Даже в такое трудное время любознательный умный Давид наблюдал жизнь, культуру и музыкальные инструменты соседнего народа.
Псалмы 38 и 61 адресованы Идифуму ("восхваляющему") левшу, назначенному вместе с Асафом и Еманом играть для сопровождения пения на цитрах и псалтирях. Все трое были первоначально как певцы и играющие на инструментах по случаю перенесения ковчега, и это назначение осталось за ними и их потомками и при Соломоне - 2 Цар.5,12; Езекии - 24,14; 35,15 и во дни Неемии - Неем.11,17.
Слово "шушаним", встречающееся в псалмах 44, 68, 79 до сих пор не объяснено; его считают или названием неизвестного инструмента, или указанием на один из 24 очередей певческих хоров.
Из 150 псалмов, помещенных в Псалтире, Давиду принадлежат только 73 псалма, 89-й - Моисею, 126-й - Соломону, 88-й - Езрахиту Ефаму; одиннадцать псалмов написали сыны Кореевы, двенадцать псалмов - Асаф, начальник пения у Давида, десять - Езекия. Авторы остальных псалмов неизвестны.
Величайшая ценность псалмов Давида в мировой культуре увеличивается еще и тем, что они содержат в себе бесценные пророчества о Христе, и тем, что Христос разъяснял смысл их Своим ученикам - Лк.24,44. На кресте Христос молился словами - Пс.21,4: "Боже Мой, Боже Мой! для чего Ты Меня оставил?" - Мф.27,46; Мр.15,34. Последние слова Его были: "Отче, в руки Твои предаю дух Мой" - Лк.23,46; сравните с Пс.30,6.
О Христе Иисусе говорят многие псалмы, особенно 2, 8, 15, 21, 39, 44, 68, 71, 109 и др.
Верующие люди, дети Божии, проходят свое жизненное поприще с псалмами на устах. Святой Иероним пишет в письме к Марцелле: "Земледелец, идя за плугом, поет "аллилуйя"; покрытый потом жнец утешается псалмом, и виноградарь, срезая кривым ножом виноградные ветви, поет что-нибудь из Давида".
Василий Великий (четвертый век) учит детей Божиих: "Псалом есть врачество для ран человеческой души; он уцеломудривает человеческий помысл, он - тишина души... Он примиряет враждующих, он - украшение молодых и утешение старцев".
Апостол Павел рекомендует назидать себя псалмами и славословиями, и песнопениями духовными, "воспевая в сердцах... Господу" - Еф.5,19.
Сын Давида, царь Соломон расширил храмовое пение, объединив его с музыкой - 2 Пар.5,12. При освящении храма в 1004 г. до Рождества Христова сто двадцать труб вторили двумстам восьмидесяти восьми певцам.
Хор храма того времени разделялся на два полухора для попеременного пения, называемого антифонным. Кантор, или 1-й полухор, читал псалмы нараспев (псалмодическое пение); иногда чтение украшалось короткими попевками. Кантору отвечал 2-й полухор или весь народ. Эти напевы записывались простейшим способом: над текстом делались пометки о движении голоса, об остановках и об украшениях в виде попевок. Храмовое пение возвысилось и расцвело при царях Давиде и Соломоне и больше никогда не поднималось на такую высоту.
Ветхозаветный народ переживал глубокий духовный упадок при царях-отступниках. Но Господь из любви к Своему народу посылал им пророков, верных Своих свидетелей.
Прекрасен образ глубоко человечного пророка Илии. Исполняя волю Божию в великих делах, он истощал свои духовные и физические силы и как всякий человек порой доходил до отчаяния и просил смерти. Как часто наши регенты, отдав все свои силы делу прославления Господа, впадают в глубокое уныние, убеждаясь в том, что они никогда не смогут услышать на земле то совершенное славословие, которое слышат в своем сердце.
Вот песнь-молитва Илии, воспетая им дважды: "Возревновал я о Господе, Боге Саваофе; ибо сыны Израилевы оставили завет Твой, разрушили Твои жертвенники, и пророков Твоих убили мечем; остался я один, но и моей души ищут, чтобы отнять ее" - 3 Цар.19,9-10.
Другой великий пророк, Елисей, также совершал свое служение с музыкой и пением. Когда же цари иудейский и едомский потребовали у Елисея пророчества о войне с Моавом, он попросил позвать гуслиста. "И когда гуслист играл на гуслях, тогда рука Господня коснулась Елисея" - 4 Цар.3,15.
Особенно проникновенно звучит плачевная песнь пророка Иеремии о народе: "Око мое, око мое изливает воды, ибо далеко от меня Утешитель" - Плач Иер.1,16.
Народ бережно хранил свои музыкальные традиции, и они не были растеряны даже в вавилонском плену. Книга Неемии описывает певческую жизнь Иерусалима после возвращения народа из плена. Два хора участвовали в освящении стен города - Пс.146,7, руководил ими Израхия - Неем. гл.12.
Освящение второго храма описано Ездрой очень скромно, но это было великое торжество с участием певцов-левитов (гл.6), также, как и при закладке основания Дома Божия (гл.З). Несмотря на тяжелое время для народа, восстанавливающего духовную жизнь, о левитах проявлялась особая забота - Неем.11,17.22-23.
Развитие музыки древности в различных странах привело к появлению в Греции теории музыки. Теория музыки изучает музыкальные звуки, интервалы, созвучия, лады, тональности, метр, ритм, темпы, тембры, динамику, мелодию, аккорды и т.д. Все эти термины греческого происхождения. Знаменитые греческие философы 5-6 веков до Р.Х. Эсхил, Софокл, Эврипид были поэтами, композиторами и певцами. Они являлись главными представителями в постановках своих знаменитых драм. Хоры при этом были небольшими, до двенадцати хористов. Греческие философы рассматривали теорию музыки как часть "философии".
После ассирийского и вавилонского пленения потомки Авраама жили в Палестине, а также были рассеяны по всему миру, но любовь к своей родине, к Иерусалиму и, особенно, к храму, способствовали сохранению национальной культуры. В смутное время порабощения страны преемниками Александра Македонского, во время Антиоха Епифана, и последующей борьбы Маккавеев, народу зачастую оставались только плачевные песни, напоминающие о былой славе храма и поддерживающие дух веры,
Иудеи объединялись в общины - кагалы, и славословие Богу происходило на арамейском языке, так как древний свой язык они уже не помнили. Руководитель кагала (синагоги) назывался хазаном. Главный певец - кантор - пропевал тексты Пятикнижия Моисея или Псалом Давида способом кантиляции. Так называлось протяжное речитативное прочтение текста с мелодическими вставками, украшенными распевами. Интонации этой древней кантиляции оказались очень живучими. Вся церковная музыка последующих веков, вплоть до наших дней, носит черты древнеиудейского храмового пения. Знаменный распев православия, григорианский хорал католицизма и протестантский хорал лютеранской церкви, подвергаясь многовековому влиянию народной музыки стран, где они распространены, сохраняют ядро духовности, истоки которого сокрыты в храмовом пении времен творца этого пения - псалмопевца Давида.

Тема 2. Апостольский век

В новозаветное время пение в храме и синагогах по-прежнему объединяло иудейский народ, теперь еще более поделенный географически, а также на секты и партии (фарисеи, саддукеи, ессеи, иродиане, книжники). Псалмы пел не только народ, но и наш Спаситель; Он воспевал их вместе со Своими учениками - Мф.26,30. Также и апостол Павел с Силою, находясь в темнице, славили Бога по обыкновению, то есть пели, как это и делали всегда. Апостолы и нас призывают петь: "Весел ли кто? пусть поет псалмы" - Иак.5,13.
В наставлении апостола Павла о порядке собраний христиан - 1 Кор. 14,26, перечисляются несколько видов служения: псалом, поучение, откровение, истолкование - "все сие да будет к назиданию". Как видим пение занимало важное место в служении первых христиан. Центром пения стал Христос. Пение не ограничивалось канонами и постановлениями, но это пение было евангельским. Пение было простым и возвышенным, объединяющим любящие души. Служение Господу голосом первые христиане считали великим даром Божиим. Любовь к Спасителю Иисусу Христу была так глубока, что они остерегались малейшего шага в сторону мирского и "воздерживались от оскверненного". Пышность и изнеженность музыки римлян не прельщала их. Основой пения в общинах была музыка Иерусалимского храма - кантиляция слов Священного Писания. Пел ведущий, и ему отвечало собрание. Пели поочередно две половины собрания - Еф.5,19; Пс.146,7. Будучи исполнены Святым Духом, христиане творили и пели новые песни, подобно новой песни в честь Агнца в Откровении Иоанна, как, например: "Достоин Ты, Господи, принять славу и честь и силу, ибо Ты сотворил все, и все по Твоей воле существует и сотворено", а также: "Спасение и слава, и честь, и сила Господу нашему" - От.4,11; 19,1.

Тема 3. Древнехристианский период

Зародившееся в 1 веке н.э. христианство очень быстро распространилось по Римской империи. Христиане объединялись в общины.
Во втором-третьем веках их преследовали владыки Рима, и они вынуждены были проводить богослужебные собрания в катакомбах - подземных галереях, вырытых в красной вулканической породе, которые тянулись на многие километры над Римом. Но и там богослужения сопровождались пением. На стенах галерей до настоящего времени сохранились изображения поющих, а также - тексты гимнов. Пение было особенно проникновенным и сердечным. Одноголосная музыка гимнов была красива в своей строгости и восторженности одновременно.
На Первом Вселенском соборе в 325 году, в Никее, был осуществлен союз императора с христианской церковью. Из гонимой церковь превратилась в государственную. Пение и все богослужение становилось все более пышными; оставаясь одноголосным, пение украшалось различными распевными вставками. Такое явление объясняется проникновением в церковную музыку народных интонаций, вносимых исполнителями.
Второй Вселенский собор в 381 году запретил небиблейское пение. Христианство, десятилетиями пользуясь благоденствиями, теряло в то же время жизненность и простоту. Вместе с тем приближался закат Римской империи. В 395 году огромная империя раскололась на две: Римскую - Западную и Византийскую - Восточную.
Во время разделения империи оставались действительными три церковных центра, три патриархата: Римский, Александрийский и Антиохийский.
Пение в церквах преобладало пышным и возвышенным стилем.
Вдохновитель церковного пения того времени блаженный Иероним учил, что гимн - это песнь о величии Божием, псалом есть песнь моральная, а кантика - песнь о Божием мироздании.
В наше время отдельные направления музыкального развития называют школами. Гимнотворец Ефрем Сирин, поэт, композитор и распевщик, живший в 306-373 годах, создал песенную школу, имевшую многих последователей. Псалмы Ефрема переводились с сирийского языка на латинский - для Запада и на греческий - для Востока. Они исполнялись во многих церквах и продолжают исполняться в богослужении православной церкви до наших дней. Пение при этом оставалось одноголосным и носило следы кантиляции, но у Сирина обогащалось напевностью сирийской мелодии. Очень одаренный, Ефрем Сирин был глубоко верующим человеком и страдал от проникновения в церковное пение пышности и изысканности: "Еретики облекают чуму грехопадения в наряд музыкальной красоты", - говорил он. Несмотря на это, духовная музыка в своем развитии может и должна пополняться новыми звучаниями. Интонации, могущие передать чувство веры, упования, надежды, уверенности в спасении, могут прийти и из народной музыки и остаться в церковной музыке, обогащая ее.
К концу 4-го века многое изменилось в Церкви: появилось монашество, стали устраиваться праздники в честь святых. В псалмах начали появляться вставки с описанием праздников. Эти вставки назывались тропарями. Появились связки, называемые ирмосами.
Пение принимало такой вид: продавался древний псалом Давида, затем - ирмос, устанавливающий новую метрику, и, наконец, звучал тропарь праздника. Получалось сравнительно сложное одноголосное пение. Это пение исполнялось огромными хорами: в Византийском храме св.Софии при Юстиниане пел хор из 555, а при Ираклии - из 600 хористов.
Выдающийся поэт и певец того времени - гимнотворец, диакон, еврей по национальности Роман Сладкопевец из Эмесы в Сирии (5-6 век) создал свыше тысячи гимнов, лирически-философских поэм, имевших большое распространение в монастырях и церквах. Опираясь на библейские тексты, Роман передавал состояние души, верующей в Господа. Прекрасные мелодии отражали покой и радость и часто возносились яркими порывами славословий к Спасителю. В православии до наших дней сохранились около 80 гимнов Романа, полюбившихся своей сменой направлений, спадов и богатством музыкального узора. Это кондаки, имевшие вступления, сольные строфы, припевы и подобие речитатива (кантиляции). Вступления выделялись особым ритмом, строфы декламировал солист, припев пел народ. Роман хорошо понимал состояние простых верующих. Чтобы облегчить душам понимание Священного Писания, в основу написанных им песнопений он брал библейские повествования.
Духовная музыка продолжала развиваться. Со времени 3-го Вселенского собора появились песнопения, посвященные Деве Марии. Акафист Марии, известный до наших дней, составил в 626 году константинопольски патриарх Сергий. Слово "акафист" означает "не сажусь". Это песнопение в православии исполняется обязательно стоя.

Тема 4. Восток и Запад

Византия в 6-7 веках объединяла многие народы с различными песенными традициями. В отдельных монастырях зарождалась своя музыка, свой напев. Различали греческий, сирийский, армянский, понтийский, эфиопский, славянский напевы. От древности Византийская Церковь заимствовала молитвенное чтение нараспев и иудейское псалмодическое пение с расцвечиванием концовок. Монастырское чтение, медленное, спокойное, тягучее - вот простейший вид пения того времени.
В церквах 7-8 веков на греческом и сирийском языках распевались каноны (от греческого "мера"). Были в ходу малые, неполные каноны. Полный канон имел 9 песен. В каждой песне первую строфу составлял ирмос, остальные - тропари. Сохранилась запись восьмого века: "Если кто желает сочинить каноны, то он должен прежде озвучить ирмос, затем написать тропари с той же силабикой (имеется в виду то же количество слогов, и созвучных ирмосу, и сохраняющих замысел)". Как видим сочинение музыки подчинено своим законам.
В настоящее время словом "канон" обозначаются сочинения, состоящие из непрерывной имитации - повторения темы - мелодии в голосах.
Значительное развитие канон получил в творчестве Андрея Кристского (650-740 гг.) и Иоанна Дамаскина (700-754 гг.).
Иоанн Дамаскин богослов, философ, поэт и композитор монастыря св.Саввы близ Иерусалима, создал около тысячи церковных песнопений. Главный его труд состоял в упорядочении литургии (воскресного богослужения) и создания октоиха - сборника круга песнопений всего церковного года в соответствии с церковным календарем. Напевы строились на основе восьми гласов. Песнопения каждого гласа исполнялись в течение одной недели, а весь цикл охватывал восемь недель, начиная с воскресенья после Пасхи. По истечении этого периода цикл песнопений повторялся снова. Гласы византийского пения перешли и в русское православие, но были здесь постепенно изменены русской певческой традицией.
Иоанн Дамаскин делил философию на теоретическую и практическую. Богословие и математическая четверица составляли теоретическую философию. В четверицу входили: арифметика, геометрия, астрономия.
Практическая философия занималась этикой, политикой и экономикой. Следуя таким представлениям, Дамаскин уделял внимание музыке не менее, чем богословию. Его работы в защиту символа веры так же, как и все труды, были известны всей Византии и Западу и значительно влияли на жизнь Церкви.
В 9-м веке Сиудитский монастырь в Константинополе становится песенно-гимнотворческим центром благодаря вдохновенному и искусному импровизатору мелоду Федору Студиту (ум.826 г.). Особенно известны его 72 напева Алиллуйя, по девять напевов на каждый глас.
Византийское пение этого времени имело влияние на пение Западной церкви, особенно через Базилианский монастырь, находящийся вблизи Рима.
Музыкальные деятели Афонского монастыря в 14-15 веках внесли в Византийское пение влияние славянской песенности, особенно через замечательного славянского певца и композитора Иоанна Кукузеля, составившего "Полиелеи Болкарки" - болгарские мелодии, обработанные приемами Романа Сладкопевца, прославившего византийское пение на весь мир.
Православные церкви различных стран способствовали возвышению византийского церковного пения, но и сами обязаны византийскому центру в развитии пения.
Римско-католическая церковь оказалась духовным центром западного мира, объединяющим раздробленную Западную Европу. Музыка Западной церкви складывалась в крупнейших городах - Риме, Милане, Пуатье, Париже, Руане, городах Испании.
В 4-м веке Западная и Восточная церкви пели псалмы Амвросия, епископа Миланского (ум.397 г.). Амвросий, человек высокой культуры, чувствовал необходимость улучшить однообразное речитативное исполнение псалмов. Он написал для Миланской церкви ряд гимнов, излагая псалмы Давида в стихах. Ему удалось создать яркие образы, используя красочный язык в приемах оратора Цицерона, подражая Горацию и Вергилию. Амвросий говорил о себе, что он "очаровал народ мелодической прелестью своих гимнов". Его музыка была очень проста и близка к народной. Амвросий ввел в западное церковное пение антифонный способ исполнения, известный в Иерусалимском храме и положил начало осмогласию на Западе (см. И.Дамаскин). В нашем сборнике "Гусли" имеется гимн № 165 "Боже, славим мы Тебя", принадлежащий Амвросию.
В это время напевы чаще всего передавались по слуху и сохранить их музыкальную чистоту никто не стремился; мелодии приобретали всевозможные наслоения в зависимости от традиций различных народов. Состав богослужений в церквах тоже оказывался различным. Постепенно сложились четыре литургии: римская, миланская, галиканская и испанская. Как уже говорилось, литургией называется воскресное богослужение. У православных это - Обедня, у католиков - Месса.
В православной церкви над составом литургии трудился Василий Великий. Несколько изменил ее Иоанн Златоуст, он построил литургию из трех частей:
- проскомидия - приготовление вина и хлеба для причастия.
- литургия оглашенных (готовящихся вступить в Церковь), состоящая из молитв, пения и поучения,
- литургия верных.
Развитие литургии занимает значительное место в истории духовной музыки. До конца 17-го века песнопения православной обедни исполнялись одноголосно, знаменным распевом. В начале 18-го века песнопения литургии ("Херувимская", "Верую", "Милость мира", "Отче наш" и разделяющие их эктении - молитвы "Господи, помилуй") составляли С.Пекальский, Н.Дилецкий, В.Титов, А.Ведель, Д.Бортнянский. Позже полные литургии составили М. Глинка, П.И.Чайковский, АТречанинов, С.Рахманинов и др. Заупокойную литургию составил А.А.Архангельский.
Упорядочением пения в католической церкви занялся папа Григорий Первый (ум.604 г.) с помощью Римской певческой школы "Схола Канторум", бывшей тогда высшим академическим законодателем пения. Упорядочение состояло в отборе и переработке богослужебных напевов Рима и местных монастырей и церквей.
Григорианское пение началось в 4-м веке с пения "аллилуйя" - победного возгласа христиан после двух с половиной веков гонений. Его лучшие образцы сложились, по-видимому, в конце 5-го века (между 540 и 600 годом), т.е. между вторжением готтов и вторжением лангобардов, в эпоху, представляющуюся нашему воображению непрерывным рядом войн, разрушений, чумы, голода, катастроф, и притом столь ужасных, что Григорий усматривал в них знамение близящегося конца мира и предвестие страшного суда. Тем не менее, все в этих напевах дышит миром и верой в будущее.
Григорий первый собрал песнопения в годичный круг ежедневного церковного пения на латинские библейские тексты для одноголосного мужского хора. Входили в него простейшие песнопения на одном звуке и мелодические гимны, узорчатые, глубоко проникновенные. Преобладали плавные, постепенные ходы голоса. Часто - "ввод" построен на постепенном подъеме, "труба" - центральная часть, на одной высоте, заключение - на спускающихся к первоначальной высоте звуках. Мелодии хорала были записаны только в 9-ом веке невмами. Несовершенство этого письма лишило записывающих возможности передать точно характер хорала.
Невмами назывался вид музыкального письма, выполненный черточками, запятыми, точками над текстом. Такая запись могла напомнить знающему напев исполняемого произведения все особенности относительно движения, как "крюки" православия. Незнакомый напев спеть по незнакомой записи было очень трудно, так как она не отражала интервалов и ритмики. В современной записи Григорианский хорал впервые был издан в 1644 году итальянцем Авватини в сборнике "Церковные гимны в Григорианском пении". В 10-13 веках невменная запись заменилась нотацией, близкой к нашей.
Напевы Григорианского хорала составили католическую литургию, мессу. В нее входили пять постоянных песнопений-молитв: "Господи, помилуй", "Слава в вышних Богу", "Верую", "Свят Господь Бог Саваоф", "Благословен грядущий во имя Господне", "Агнец Божий, взявший на Себя грехи мира". Мессу пели и до появления Григорианского хорала. Напевы мессы привлекают внимание композиторов всех веков и времен, создавших непревзойденные произведения, вершиной которых считается Торжественная месса си-минор И.С.Баха (1773 г.).
Григорианский хорал упорядочил пение. Литургия во всех церквах стала строиться одинаково. Хорал считался установившимся навеки. Но каждый талантливый исполнитель искал "украшения" постоянно исполняемых напевов. Последний слог слова Аллилуйя в конце псалмов начали распевать, все более украшая мелодию, изобретая различные "обороты". Это новое построение пели на звук "Аа" в слове Аллилуйя. Пение получило название юбиляции. Регент-монах Ноткер (ум.912 г.) для лучшего запоминания певцами вместо "Аа" подставлял текст, в котором каждому звуку соответствовал один слог. Напев хорала получил добавление. Строгость Григорианского хорала сильно нарушилась.
Своеобразно развивалась английская церковная музыка.
Первые гимны назывались Кэроле, они пелись в церквах и в семейном кругу. Дома их пели свободно, при желании изменяя текст. Британия издавна очень музыкальна. Например, простая арфа была у каждого британца, на семейных праздниках ее передавали из рук в руки, чтобы каждый мог что-либо спеть. По закону страны кредитор, отнимая имущество бедняков за долг, не мог забрать из дома арфу. В Оксфордском университете музыка изучается с 886 года.
В 10-ом веке в строгий Григорианский напев англичане ввели второй голос, параллельный основному в терцию. Такое двухголосие было названо гимелем. В это время многоголосие появляется у многих народов: скандинавов, франков, славян. Англичане, возможно, опередили другие народы. Еще около 850 года появилось двухголосие, называемое "органным", а уже в следующем столетии пели многоголосно, в три и четыре голоса. Нужно добавить, что англичане впервые ввели в церковное пение орган. Крупный орган в 400 труб был установлен в Уинчистерском соборе.
Испанская церковная музыка претерпевала влияние многих завоевателей, но пение процветало, наполняясь интонациями своего очень музыкального народа. Сложилась Галликанская литургия, утвержденная собором в Толедо в 589 году. В 711 году Испанию наводнили завоеватели - арабы, но церковная музыка не умерла и при арабах. В 12-м веке был издан знаменитый сборник "Кантичи св. Марии", имевший 401 духовный напев, значительно превосходящих по мелодии и богатству стихов все известные напевы Европы. В том же двенадцатом веке появились церковные мистерии - музыкальные священные представления на библейские темы. Сохранился отрывок мистерии "Поклонение волхвов".
Позже знаменитый испанский композитор полифонист Кристобальди Моралес говорил: "Если музыка делает что-либо, кроме прославления Бога,... она совершенно уклоняется от своей цели".

Тема 5. Средневековье на Западе

В средние века (12-13 вв.) Западная церковь безраздельно владела душами, а часто и имуществом граждан. Слабым, постоянно меняющимся светским властям раздробленной Европы противостояла Римская курия, имевшая в подчинении церкви и монастыри по всей Европе. Музыкальная жизнь также была сосредоточена в церквах. Здесь трудились профессионалы - исполнители и теоретики. Народная музыка все же не была изолирована от церковной. Интонации различной музыки постоянно оказывали влияние друг на друга.
В средние века многим в музыке виделся символический смысл. Испанский композитор и философ Иоанн де Мурсиа считал музыку и церковь единым целым. В одних ладах он видел отражение любви к Богу, в других - любви к ближнему. Он также считал, что три октавы соответствуют трем ступеням очищения верою; четыре линии нотного стана до введения 5-линейного стана - четырем Евангелиям.
В 12-м веке развилось пение в виде мотета - самостоятельные голоса сложно переплетались вокруг тенора, которому поручался Григорианский напев. Эта своеобразная полифония была запрещена декретом папы Иоанна 22-го в 1322 г. Но мотеты привлекали композиторов: постепенно их строили из двух и трех разделов, поручая верхние голоса мальчикам. В 17-м веке мотеты сочинялись с инструментальным сопровождением.
В 16-м веке французский поэт и композитор, каноник собора в Реймсе Гильем Машо написал первую четырехголосную мессу. До Машо разделы мессы велись одноголосно, напевами Григорианского хорала. Композитор сочинил более развитые мелодии, сочетая григорианское пение с традициями странствующих народных певцов - труверов.
В это время церковная музыка развивалась главным образом композиторами так называемой нидерландской школы. Используя народное творчество, эта школа обобщила достижения хорового многоголосия и ознаменовала расцвет классической хоровой полифонии. Были созданы законы полифонии - месс и мотетов, и утверждено равноправие четырех голосов хора. Композиторы отличались искусной техникой контрапункта, достигая исключительной выразительности многоголосия (до 36 голосов). Эти хоры предназначались для исполнения акапелла, и философско-созерцательная музыка месс наполняла церкви красотой звуков, напоминающей гармонию мироздания; отражала внутренний мир венца творения - человека. Величие готических средневековых соборов дополнялось просветленной вдохновенностью хоров с преобладанием высоких регистров и чистых красок хоров мальчиков и мужских фальцетов.
Одним из участников этой школы был величайший французский композитор Жоскен Депре (ум. 1521 г.). В его мессах слышится григорианский дух и красота глубоких духовных чувств. Самостоятельность мелодии у Депре и других нидерландских композиторов привела к большому подчинению остальных голосов, так что в заключительных построениях возникла вертикаль - аккордовые созвучия. Вспомним, что до этого голоса не регулировались между собою. Высокое мастерство Жоскена Депре ускорило возникновение гармонии.
Гармонией называется учение о закономерном объединении звуков в созвучия (аккорды) и связи созвучий в музыкальном движении. На каждом звуке звукоряда в многоголосии строится созвучие. Их связь и соотношения изучает гармония. Тональности также находятся во взаимосвязи между собою по законам гармонии.
Из произведений Жоскена Депре непревзойденными и совершенными считаются мессы, кантаты: "Поведай, язык мой", "Плач Давида", "На кресте в венце терновом". Музыкальное наследие композитора составляет три сборника месс, около ста мотетов и другие. Знаменитый теоретик 16-го века Г.Гларсин так отозвался о Ж.Депре: "Никто, кроме Жоскена, не выражал в мотетах с большой силой настроение верующей души". Это объясняет значительное влияние Ж.Депре на музыку немецкой Реформации и огромную любовь Лютера к его музыке.
Нидерландцы оказали значительное влияние на развитие духовной музыки разных стран. В Италии нидерландец А.Вилларт был зачинателем венецианской школы. В дальнейшем из нее вышли Габриэль Андреа и Джовенни - значительные духовные композиторы, авторы партитур и многохоровых произведений.

Тема 6. Перед Реформацией

В 15-16 веках церкви большинства стран Европы были охвачены движением освобождения от владычества "князей церкви" - римской курии. Время от времени появлялись братья, движимые Духом Святым, желавшие возвращения к Церкви апостольской, евангельской. В 14-15 веках последователями Христовых учеников стали английские крестьяне лолларды - критики католического духовенства, сотнями сжигаемые на кострах.
В Чехии появились гуситы; в германских и швейцарских землях - анабаптисты, проповедовавшие равенство людей перед Богом и практиковавшие крещение взрослых по вере. Эти христиане объединились в общины. Их пение походило на раннехристианское, дух протеста проникал в их музыку. Простые, глубокие по содержанию тексты, излагавшие основы евангельского учения и хвалу Творцу и Спасителю, пелись на знакомые народные мотивы, напевы. Псалмы Давида исполнялись на родном языке. Господь благословил народы и даровал им Священное Писание на своем родном языке трудами незабываемых подвижников. Очевидно, первым был перевод Уильфила на готтский язык в 4-ом веке. Германские племена, говорившие по-готтски, приняли христианство в виде арианства, от простых священников, не вдававшихся в догматические споры и прошедших с проповедью Евангелия всю Европу.
В 9-ом веке просветители славянского мира Кирилл и Мефодий перевели часть Библии на славянский язык. Это способствовало развитию богословия в Болгарии; монастыри стали знаменитыми центрами песенности, нотного письма и музыкальной грамотности.
Распространение переводов Библии вынудило папу Григория Девятого издать декрет (1231 года), запрещающий чтение Библии лицам, не имевшим духовного сана.
На английский язык впервые Библия была переведена в 1382 году Джоржом Виклифом, доктором богословия Оксфордского университета. Его евангельская убежденность, труд во имя Господа, имели большое влияние на Яна Гуса, Мартина Лютера и других реформаторов.
Ян Гус (1371-1415 гг.) был великим чешским реформатором Церкви. Своей убежденностью в Божием спасении, даруемом всем людям, он поднял Чехию на борьбу за чистоту церкви. Кроме того, Ян Гус преподавал богословие и музыку в университете, который ранее и сам окончил, был ректором университета. Гус с великой любовью развивал христианское пение, записывал и обрабатывал древнейшие чешские напевы и сочинял духовные песни. Четыре из них были написаны в заключении. Гус считал духовное пение способным совершенствовать духовный мир человека. Как известно, за проповеди Евангелия католицизм осудил Яна Гуса, и он был сожжен на костре как еретик.
Подвиг Гуса поднял Чехию против господства немецкого католицизма. Под руководством Яна Жижки восставшие, названные таборитами, собирались и жили в военных лагерях - таборах (от названия горы Табор). Здесь создавались песни на чешском языке, мужественные и суровые, схожие с народной музыкой. Каждому слогу соответствовал один звук, песни были одноголосными или имели простое двухголосие. Одна из песен называлась: "Кто же, вы воины Божии". Это были духовные гимны, по своему характеру евангельские, доступные народу простотой текста и небольшим диапазоном мелодии.
Движение гуситов было предвестником Реформации, вскоре начавшейся в Европе. Лютер называл себя продолжателем дела Д.Виклифа и Я.Гуса.

Литература

1. "Братский вестник", № 1 за 1975 г.
2. Введение в Библию, лекция 9-я и 5-я.
3. Грубер Р.И. История музыкальной культуры т.1 М.Л.1941.
4. Грубер Р.И. Всеобщая история музыки ч.1 М.1960.
5. Розеншильд К. История зарубежной музыки т.1 М.1973.
6. Браудо Е.М. Всеобщая история музыки т.1 М.1922.
7. Керам. Боги, гробницы, ученые М.1949.
8. Церен Э. Библейские холмы ("Наука") М.1966.
9. Косидовский Э. Библейские сказания М.1968.
10. Кривелев И. Раскопки в "Библейских странах" М.1965.

Контрольные вопросы

1. Что говорит Ветхий Завет о пении и музыке?
2. Расскажите о пении и музыке до времен Давида.
3. Какими были пение и музыка во времена Давида и Соломона?
4. Что Библия говорит о пении от Соломона до дней Спасителя?
5. Какими были пение и музыка во время жизни Иисуса Христа и в апостольской церкви?
6. Назовите известных Вам иудейских и христианских композиторов, живших до 10-го века.
7. Кто и как упорядочил пение Византийской (Восточной) и Западной церкви?
8. Какие псалмы Давида поет хор вашей церкви?
9. К какому музыкальному складу можно отнести отдельные части следующих песнопений Нотного Сборника: № 50, № 124, № 134?
10. Кратко охарактеризуйте этапное развитие церковного пения в течение двадцати столетий, начиная от Давида.

Лекция 3. История церковной музыки и пения

Тема 1. Музыка Реформации

Зародившееся евангельское пение (гуситов, анабаптистов) достигло высокого уровня в Германии. Немецкие церкви издавна любили общее пение и не считались с предписанием исполнять напевы Григорианского хорала священниками или специальными певчими. Немцы пели "Аллилуйя", "Символ веры" всей церковью. Эти традиции способствовали быстрому распространению евангельского пения в годы Реформации.
Вождями Реформации, как известно, были в Германии - Мартин Лютер, в Швейцарии - Ульрих Цвингли и Иоганн Кальвин. Каждый из них шел своим путем в устройстве новой, реформированной церкви. К духовному пению у них также было различное отношение.
Католическое многоголосное полифоническое пение затемняло и без того неясный латинский текст, и Лютер понимал, что такое пение не подкрепляет евангельскую проповедь, введенную им в служение. "Лютер с удивительным художественным пониманием языка пересмотрел старое песенное наследие для новой церкви, изменив его к лучшему" (А.Швейцер).
В реформированной церкви Лютер оставил мессу и ввел одноголосное общее пение. Был принят порядок, при котором между чтением Евангелия и проповедью исполнялся псалом ("Музыкальная проповедь") на тему читаемого Слова Божия. Эти произведения постепенно образовали годичный круг реформатских евангелических песнопений.
В книге "Лютер - отец церковного пения" А.К.Кестлин передает атмосферу трехнедельной работы Лютера со своими друзьями - "Музыкальным советом" Кондрадом Рупфом и Иоганном Вальтером: "В то время, как Вальтер и Рупф с пером в руке сидели за столом, склонившись над нотной бумагой, Лютер расхаживал взад и вперед по комнате и до тех пор насвистывал на флейте мотивы вспоминаемых или заново сочиненных мелодий для подобранных им текстов, пока мелодическая строка не выливалась в ритмически завершенное, хорошо закругленное, полное силы и выразительности целое".
До наших дней Лютеранский хорал остался основой пения лютеранской церкви (Г-244 "Господь - убежище, покров").
Придавая огромное значение Протестантскому хоралу, Лютер требовал от каждого учителя умения петь; допускал в качестве проповедников лишь людей, осведомленных в музыке и освоивших ее практически.
В реформированных церквах Тюрингии полностью было исключено григорианское пение, полифония и латинский язык. Составлялись песнопения невысокого художественного достоинства, простые, часто со случайным сочетанием текста и музыки. Положительным явлением этого пения можно считать передачу основной партии (мелодии) вместо тенора сопрано. Это было нарушением многовековой традиции церковного пения, но реформаторы считали, что выделяющийся верхний голос облегчит запоминание мелодии. В Тюрингии была создана народная разновидность хорала.
В предисловии к Сборнику псалмов в обработке И.Вальтера, выпущенном в 1524 году и имевшем 26 псалмов, Лютер писал: "Я не придерживаюсь мнения тех, кто думает, что Евангелие уничтожит все искусство, как это считают все святоши, но я очень хотел бы видеть искусство, и особенно музыку, на службе у Того, Кто их создал и дал нам. Поэтому пусть всякий благочестивый христианин действует в этом направлении в меру сил, дарованных ему Богом".
Сборники лютеранских напевов издавались во множестве; в 1697 году пятитомное издание имело свыше пяти тысяч песен. Это были евангельские песни на народные и вновь сочиненные напевы.
Со временем Реформация охватила всю Европу.
Последующая за Лютером реформа Кальвина также имела огромное значение для церковного пения. Была создана кальвинистская Псалтырь на французском языке. Эта Псалтырь остается неизменной до наших дней. Ее напевы и теперь поются реформаторами в Закарпатье и Прибалтике (см.П.П.Х.-44 "Апостолов Христа" и 63 "Как хорошо", Г-222 "Иакова скала").
О музыке Кальвин говорил: "Мы подлинно узнали на опыте, что в музыке есть почти невероятное, тайное свойство волновать сердца тем или иным образом. Поэтому нужно иметь песни не только благопристойные, которые будут нам поощрением, дабы побуждать нас молиться и восхвалять Бога; размышлять о своих деяниях, чтобы любить, страшиться, почитать и прославлять".
Вслед за реформаторами появились анабаптисты - верующие в Господа Иисуса Христа, признававшие крещение по вере, проповедующие равенство людей перед Богом... Эти евангельские братья строили пение по евангельскому и кальвинистскому образцу, внося в него простоту и задушевность.
Большое влияние на развитие пения оказала община Николая Цинцендорфа. Цинцендорф (1600-1660) был весьма одаренным создателем песен. Благодаря ему Братские общины обогатили пение множеством песен о Спасителе, которые назывались "песнями Иисуса". Под влиянием этого направления находились и великие композиторы церкви И.С.Бах, Г.Ф.Гендель.
Пение протестантов производило большое впечатление на окружающий народ. Католики вынуждены были признать это: "Знать псалмы наизусть считается среди протестантов знаком их единения: в городах, где их большинство, эти псалмы раздаются в устах ремесленников, в деревне - в устах земледельцев" (Годеан А. 1656, Париж).
В результате реформации церквей в Англии была создана англиканская церковь. Но церковное пение некоторое время не реформировалось; оставались церковные профессиональные хоры, где дискантом (верхним голосом) пели обученные этому мальчики, остальные голоса были мужские. Только в 1549 году был издан первый сборник одноголосных псалмов на английском языке, составленный Дж.Мербеком. Этим Псалтырем англичане пользуются и поныне.
Реформация в Англии была своеобразной: главой церкви оказался король. Верующие, чаявшие чистоты исповедания, не могли примириться с новой несправедливостью. Появились различные евангельские течения, получившие общие названия "чистых" - пуритан.
Пуритане делились на пресвитериан и индепендентов, называемых еще конгрегационалистами. Пресвитериане считали всех крещенных во младенчестве членами церкви. Конгрегационалисты же утверждали, что церковь - это община, состоящая только из тех людей, которые могут засвидетельствовать свою веру в Господа Иисуса Христа.
Развитие церкви конгрегационалистов привело к возникновению Баптистской церкви, утверждавшей сознательное крещение по вере. Это произошло в Англии и Голландии в начале 17 века (1609 год).
Иной ветвью протестантского христианства оказался методизм (18 в.). Основатель его Джон Веслей (1703-1791) имел брата Чарльза Веслея (1708-1788), гений которого проявился в написании более шести тысяч гимнов.
Методистское братство оказалось настолько поющим, что существовало выражение: "Методизм родился в песнях". Прелесть и духовную ценность этих гимнов ощущаем и мы, так как многие из них в переводе И.С.Проханова помещены в нашем десятисборнике.
Следует особо отметить А.Рюккера (1871-1952) автора рождественской оратории "В Вифлеем!" и нескольких других песнопений, помещенных, а также использованных в сборниках нашего братства.
Пуританское баптистское песнопение сохранило только основы старого церковного хорала и было новым евангельским пением. Вместе с лютеранскими и гугенотскими напевами эти песни несли весть Евангелия по всем странам Европы, в том числе и по России. Основная книга Псалмов была переведена на многие европейские языки, и из этой книги И.С.Проханов перевел известную часть гимнов на русский язык. Тексты этих псалмов отличались первоклассной поэзией.

Контрреформация

Расправа над Яном Гусом (1415 год) явилась началом борьбы папства за свою духовную власть. Тридентский собор 1545-1563 гг. благословил католиков на борьбу против еретиков. В отношении же пения собор учел большое влияние простых протестантских напевов и постановил: композиции псалмов должны быть просты, общедоступны по своей музыке, однако свободны от распущенных народных мелодий. Собор канонизировал гимн "Аве Мария", то есть принял его к обязательному исполнению во всех богослужениях. Итальянскому композитору Д.Палестрине была поручена ревизия Григорианского хорала, потерявшего свою величавость и строгость.
Джованни Палестрина (ум. 1594 г.) создал хоры, которые никого не оставляли равнодушными: искренность, простота и трогательность напевов в кульминациях вызывали ликование и восторг. Мажор и минор получили свое логическое обоснование.
Развитие музыки западных церквей продолжалось в 16-17 столетиях с признанием органа церковным инструментом. Для церкви писали свои произведения знаменитые композиторы, такие как нидерландцы Орландо Ласо (ум. 1594 г.) и Ян Свелинк (ум. 1621 г.).
В Англии Генри Переел (ум. 1695 г.) написал антемы (предшественницы ораторий). Основной напев здесь был передан верхнему голосу, остальные голоса оказались более подчиненным, а сама мелодия получила свою законченность. Свободной партитуры в то время еще не знали, и каждый голос записывался отдельно. Органист, кроме мелодии, писал себе бас и цифры, которые показывали вертикальное сочетание звуков, так называемый "цифрованный бас" (обозначение аккордов). В это время заметно распространилась лютня, аккомпанирующая светскому пению аккордами, так как она не могла исполнять голоса полифонии. Все это привело к утверждению нового типа многоголосия - гомофонии, т.е. к разделению голосов на главный и сопровождающие, и в свою очередь к аккордовым сочетаниям. Гомофония заняла господствующее положение в протестантской музыке и сохраняет его до нашего времени.
Германия 17-18 веков дала плеяду замечательных деятелей духовного пения, открывающуюся именем Г.Шютца (ум. 1672 г.) - выдающегося композитора, предшественника великого И.С.Баха. Шютц принес в духовную немецкую музыку итальянскую манеру письма. Его музыкальное наследие огромно. Главным из его сочинений является оратория "Страсти" по Матфею, Марку, Луке, Иоанну.
При общем упадке немецкой культуры во время Тридцатилетней войны (1618-48), композитор воспевал свою непоколебимую веру во всемогущество Бога, Творца неба и земли.
В день своей кончины композотор просил собравшихся учеников написать музыку на первые стихи 16-го псалма: "Услышь, Господи, правду, внемли воплю моему, прими мольбу из уст нелживых. От Твоего лица суд мне да изыдет; да воззрят очи Твои на правоту, Ты испытал сердце мое". Музыка была написана Бернхардтом, и друзья спели этот псалом умирающему старцу.
В немецкой музыке важной традицией стала обработка старинных церковных хоралов. С.Шейдт (ум. 1654 г.) создал специальную книгу, содержащую органное сопровождение 100 духовных песен и псалмов. Аналогичный труд по составлению аккомпанемента необходим и в нашем братстве и ожидает композиторов и аккомпаниаторов наших церквей.
В 1685 году родились два будущих выдающихся композитора: Г.Гендель и И.Бах.
Г.Гендель (1685-1759) в восемнадцать лет написал "Страсти по Иоанну" в стиле протестантской музыки 16-го века. Следующая оратория "Воскресение" принесла Генделю европейскую известность. Живя в Англии, композитор написал 3 тома псалмов, чудные антемы, ораторию "Эсфирь". В 30-40 годах Генделем написаны величественные оратории: "Детвора", "Саул", "Моисей", "Иеффай".
Свою ораторию "Триумф времени и правды" композитор переделывал много раз и закончил будучи уже слепым.
Гендель создал классический тип оратории с преобладанием хора. Ораториями в 16-м веке называли отдельные помещения в римских церквах, где собирались верующие для бесед и чтения. Гектор Э.Кавальери положил начало сочинениям библейских повествований с пением и речитативной партией рассказчика. Известны первые сочинения, названные ораториями: "Суд Соломона" и "Иеффай". В 17 в. оратории о страданиях Иисуса Христа стали называться "страстями"; погребальные - реквиемами. В настоящее время известно огромное число ораторий, имеющих множество отдельных прекрасных песнопений, доступных исполнению нашими хорами. Они ожидают переводчиков на русский язык. В Сборнике "Родные напевы" под № 59 помещена часть оратории Генделя "Аллилуйя". В филармониях некоторых городов и сейчас исполняют ораторию Генделя "Мессия". П.И.Чайковский писал о Генделе: "Он извлекал из хора такие превосходные чувства масс, каких никогда не достигали другие композиторы".
И.С.Бах в детстве остался сиротой. В 15 лет он уже зарабатывал свой хлеб музыкой. Хорист и ученик Лицея Иоганн в период мутации голоса получил должность скрипача в оркестре. Любимым же инструментом великого музыканта был орган. Многие города Германии приглашали Баха для ревизии вновь построенных органов.
Вся жизнь Баха связана с церковью Св.Фомы в Лейпциге. Там им созданы прекрасные произведения: "О, не предстань перед судом неправым", "Охотно крест я несу", "Но души не оставь", "К Тебе взываю из глубины" и изумительный "Трагический акт" на смерть Христа. Огромный успех творчества Баха кроется в том, что он не только творил музыку для Христа, но и жил со Христом. Вера Баха определила жанры его творчества. В каждом музыкальном образе Баха чувствуется его вера и близость ко Христу.
Музыка его очень ясно передает и мир Спасителя и греховность человека.
Последние 27 лет жизни Баха прошли в Лейпциге. Здесь им создано множество духовных песнопений таких как: "Божественная", "С небесной высоты", "Слез жалости заботы", "На вознесение", "Останься здесь, день к вечеру склонился".
Новая форма песнопения, развитая Генделем - оратория - пленила и Баха. Знаменитые "Страсти" по Матфею, Марку, Луке и Иоанну, оратория "Рождественская" из шести частей, оратория "Пасхальная" и "Высокая месса", говорят об этом.
Горизонты и масштабы музыки Баха не имеют границ. Музыкальные мысли и приемы удивительны. Кроме перечисленного, Бахом написано пять месс, пять величественных "Свят, свят, свят", почти двести духовных кантат, сто восемьдесят пять хоралов и много другого.
А.Швейцер восторженно говорил о Бахе: "Как будто у него одно стремление: заново переработать и с неподражаемым совершенством передать все, что находится перед ним... не он живет, но дух времени живет в нем. Все художественные искания, желания, порывы и блуждания прежних, равно как и современных поколений, сосредоточились в нем и творят через него...".
Творчество Баха является вершиной церковного полифонического стиля. Кроме того, в его музыке впервые воплотилось единство мелодии и гармонии в современном понимании, так что Бетховен назвал Баха "праотцом гармонии". Прозрения Баха в гармонических звучаниях столь поразительны, что по сравнению с ним предклассическая музыка кажется лишенной глубины, однолинейной. В "хорошо темперированном клавире" Бах возвел на наибольшую высоту искусство полифонии и мажорно-минорной гармонии.
Из огромного наследия Баха в нашем братстве исполняют только "На древо вознесенный" и часть "Страстей" по Матфею.
Бах достойно прославлял Господа музыкальным гением и восклицал: "И время Божие из глубин встает ко мне навстречу".
После И.Баха духовная музыка Запада развивалась в многочисленных соборах, костелах, в молитвенных домах лютеран, методистов и других протестантских течений. Месса и оратория на библейские темы были общими для лютеран и католиков.
Для наших хоров партитуры этих песнопений составляют драгоценность по своей высокой духовности и художественности.
В 18 веке духовную музыку создавали многие выдающиеся композиторы, и среди них Антонию Вивальди (1678-1741) - итальянский композитор, скрипач, настоятель монастыря. Вивальди - автор многих кантат и замечательной оратории "Юдифь".
Гениальным композитором во второй половине 18-го века был Вольфганг Моцарт (1756-1791). Кроме светской музыки, получившей мировую известность, Моцарт написал ораторию "Кающийся Давид", четыре кантаты, восемнадцать месс, две вечерни и знаменитый "Реквием". П.И.Чайковский говорил о нем: "Реквием - это одно из божественнейших художественных произведений, и можно лишь сожалеть о людях, неспособных понять и оценить его". В наши дни это прекрасное произведение исполняют многие хоры, достигшие известного совершенства хорового искусства. Академик Б.Асафьев писал о Реквиеме: "Трагический, суровый, но в то же время ясный и стройный тон Реквиема ставит его высоко над многими произведениями того же рода. Этот Реквием - уникум, единый, неповторимый, рожденный от скорби творца его, смотревший до сих пор смело и радостно в глаза солнцу". Замечательное мелодическое выражение Реквиема, написанного очень сдержанно, вызывает огромное волнение слушателей. Самые замечательные части "Вечный покой" и "Лакримозо" (слезная), очевидно, совершенные образцы искренней человеческой скорби, выраженной в музыке.
Гайдн Франц (1732-1809) - австрийский композитор, родился в семье каретного мастера, любителя духовной песни. Композицию изучал самостоятельно и в двадцать лет написал мессу. Гайдн был другом Моцарта и учителем Бетховена. Он автор четырнадцати месс и следующих ораторий: "Возвращение Товия", "Семь слов Спасителя на кресте", "Сотворение мира", "Времена года". Гайдн сам дирижировал исполнением оратории "Сотворение мира" в Вене, Будапеште, Петербурге, Москве и Париже.
Вместе с Моцартом и Бетховеном Гайдн является представителем венской классической школы. Самое сложное чувство веры они умели выражать предельно простым, понятным языком, часто пользуясь восьмиактным периодом, распадающимся на два предложения. Гармония и мелодия, музыкальная тема и разработка мотивов имеют современный вид. Гайдн, Моцарт и Бетховен внесли выдающийся вклад в церковную музыку: не изменив ее внешне, но переосмыслив изнутри, они насытили ее музыкальными образами исключительной яркости и глубины.
Великий немецкий композитор Людвиг Бетховен (1770-1827) родился в семье музыкантов. В двенадцать лет написал первое музыкальное сочинение. Бетховен внес большой вклад в развитие музыки всего мира. В первый период своей жизни композитор сочинил оду "Христос на Масличной горе", кантаты и хоры, шесть духовных песен на тексты средневекового поэта Геллерта. На 32 году жизни Бетховена постигла неизлечимая глухота, но и будучи глухим он продолжал сочинять музыку. Он сочинил шесть симфоний, много крупных произведений и мессу до мажор, названную "Торжественной мессой".
В последние годы жизни композитор обратился к хоровому искусству, для чего изучал древнееврейский язык.
Немногие биографы Бетховена знают источник силы его гения. "Разговорные тетради", используемые потерявшим слух композитором, оставили нам такие записи: "Господи, оттуда, с высоты, Ты читаешь в душе моей... Только Ты, Один, Всемогущий, читаешь в сердце моем... будь моим прибежищем". Бетховен сочинял музыку, не сообразуясь с запросами публики, но передавал в музыке волю Божию так, как он ее слышал и понимал. Он творил как посланный для этого Богом. Ромэн Роллан, изучавший музыку и жизнь композитора, с любовью как друг и почитатель гения Бетховена восклицает о нем: "Бетховен считает себя истолкователем голоса Божия, доносящим этот голос до людей". Известна запись в разговорной тетради: "Я умираю в страдании, но не в грехе... и буду благословлять Тебя, Всевышний..."
Наши хоры мало исполняют произведения Бетховена. В песнопении "Вещает небо" использована музыка произведения "Прославление природы".
Духовная и светская музыка в дальнейшем развивалась под воздействием гения Бетховена. "Гигант, чьи шаги мы неизменно слышим за собой", - говорил о нем Брамс.
Тяжелую жизнь прожил немецкий композитор-песенник и симфонист Франц Шуберт (1797-1828). Для церкви им созданы две прекрасные мессы, оратория "Лазарь" и кантата "Победная песнь Мариами". "Поистине в этом Шуберте есть искра Божия", - сказал о молодом Франце великий Бетховен. Музыка Шуберта очень вокальна, полна неожиданных прекрасных звучаний. Наши хоры исполняют гимн "Дух любви и правды вечной" на музыку Шуберта.
Феликс Мендельсон (1809-1847) - немецкий композитор и дирижер, в девятилетнем возрасте уже выступал как пианист, а в десять лет сочинил увертюру "Сон в летнюю ночь". Большая заслуга Мендельсона состоит в том, что он разыскал и поставил в Берлинской капелле "Страсти по Матфею" Баха, не исполнявшиеся в течение ста лет. Мендельсон много ездил по Европе, разыскивая забытые сочинения духовной музыки Палестрины, Генделя, Баха, добиваясь их исполнения в разных городах и привлекая к ним внимание церковных служителей. В течение своей недолгой жизни композитор создал чудесные оратории: "Павел", "Илия", "Христос". Эти оратории исполняются хорами нашего братства в Прибалтике.
Мендельсон воплотил свои высокие музыкальные и духовные идеалы в ораториях. В предисловии к оратории "Илия" композитор писал: "Я представляю себе Илию настоящим пророком, какого нам нужно было бы теперь, сильного, горячего, гневного, борющимся с придворным сбродом и почти со всем миром".
Музыка Мендельсона использована в наших песнопениях "О, Божья любовь", "Над Родиной нашей", "Как хорошо" и "Тебя мы провожаем".
Джоаккино Россини (1792-1868) - итальянский композитор, родился в семье странствующих музыкантов. Мальчиком работал в кузнице и за успехи в любительском пении и игре на клавесине был принят в лицей по классу композиции и виолончели. Россини известен как мастер мелодии. Очень мелодичны его "Торжественная месса", "Скорбящая мать", "Маленькая месса", дуэты и хоры. Еще и теперь исполняется "Реквием" Россини. В наших хорах исполняются прекрасные женские гимны "Вера", "Надежда", "Любовь". Много замечательных библейских песнопений содержится в двух операх Россини "Моисей" и "Моисей в Египте".
Гектор Берлиоз (1803-1869) - французский композитор, известный своими мессами и Реквиемом из девяти частей. В этом выдающемся произведении трогательная лирика переплетается с мощными нарастаниями. Весь огромный состав исполнителей создает "ужасающее величие" (слова автора) в момент звучания Трубы Божией.
Величественное "Тебя, Боже, хвалим" для трех хоров, органа и оркестра Берлиоз считал двойником своего Реквиема. До него никто не создавал такой музыки. Берлиоз сочинил кантаты "Освобождение Иерусалима", "Переход через Красное море" и "Детство Христа".
Ференц Лист (1811-1886) - венгерский композитор, на пятьдесят шестом году жизни принял духовный сан, жил в монастыре. Ф.Лист мечтал о создании "церковной музыки будущего". С большим вдохновением писал псалмы, среди которых особенно следует отметить "Кости иссохшие" (по Иезекиилю), "От яслей до Голгофы" (оратория "Христос") и "Крестный путь". Все это музыкальное богатство ожидает энтузиастов для перевода на русский язык.
Иоганн Брамс (1833-1897) сочинил много духовной музыки для женских и мужских хоров, в том числе и кантату "Скорбящая". Кроме того, он написал и "Триумфальную песнь" на текст Откровения Иоанна. Последним сочинением композитора были четыре напева на библейские тексты для баса.
Духовную музыку писали и многие другие известные композиторы.
Игорь Стравинский (род. 1882) создал ораторию "Потоп и Ной", симфонию для хора и оркестра. Он написал тоже "Плач Иеремии" для баса с оркестром, а также балладу "Авраам и Исаак".
В девятнадцатом веке рождаются общества развития церковного пения. Так, в Нью-Йорке было создано общество Священной музыки. Протестантское пение оживляется появлением в конце 19 века "Германского общества евангельского пения" и "Берлинской королевской академии церковного пения". Произведения создавали такие первоклассные композиторы, как Кречмарь и Ф.Волъфрум, М.Регер и И.Хаас и другие. В 1950 г. издана "Новая книга евангельских церковных напевов".
В 20 веке духовная музыка привлекала многих известных композиторов, как например: Пуленка, Онеггера (оратория "Царь Давид"), Хиндемита. В книге "Мир композитора" Хиндемит раскрывает мысль о непостижимости глубин музыки, так же как и гармонии мира, и призывает последовать завету святого Августина: "Смириться, в благоговении молиться, чтобы хоть немного получить способности мгновенного видения подлинной красоты создания Божия...".

Евангельско-баптистское пение

В семнадцатом веке возникло простое, но возвышенное пуританское пение на "высокой поэтической основе". Эта евангельская музыка была заимствована новым направлением в христианстве, получившим название Баптизма.
В 1620 году пуритане переселились из Голландии в Америку. Первой книгой, изданной ими в 1640 г. в Америке, был сборник псалмов. Песни пуританского хорала передавались из уст в уста. Постепенно эти гимны превратились в народные песни. Пуританские церкви нуждались в упорядочении пения по нотам. Это привело во второй половине 17 века к появлению "певческих школ". Учитель пения странствовал на лошади верхом с камертоном и сборником пуританских гимнов в кармане. Регулярно раз или два в неделю он проезжал через одни и те же селения, где, пользуясь гостеприимством местных жителей, обучал страстно жаждущую молодежь искусству хорового пения. Такие школы встречались еще в первые годы нашего века; в них зарождались сотни новых гимнов и новые певческие традиции.
Полностью преобразовали протестантский гимн и псалом негры. За столетие 1700-1800 гг. уверовало более пяти миллионов негров. Нигде в мире на протяжении многих столетий проповедь христианства не воспринималась с такой глубиной и эмоциональной страстностью, как среди негров, влачивших нечеловеческое существование на плантациях американского Юга. Баптизм принял характер массового народного движения. Одаренные негры, отталкиваясь от баптистских гимнов, создали свою музыку - спиричуэле. Чудесное искусство негров понесло баптистский гимн по всей стране. Простая мелодия псалмов сочеталась с системой свободных подголосков. Гармония и ритм то и дело менялись из-за создаваемых подголосков. Новые ритмы придавали псалмам совершенно своеобразный облик. Спиричуэле живет в Америке до наших дней.
Развитие духовного пения баптистских общин интенсивно происходило на грани девятнадцатого и двадцатого веков. До сих пор в наших церквах популярны чудные песнопения, созданные в конце девятнадцатого и начале двадцатого века и переведенные на русский язык И.С.Прохановым, Г.И.Адамом, В.А.Фетлером и другими.
Ниже мы приводим имена композиторов и написанные ими духовные гимны, которые известны в нашем братстве:
Ч.Е.Лесли "Слушая ангельское пенье", "Чудный чертог виден вдали", "Бог для нас защита", "Из долины смертной тени", "Построенный Христом Самим", "Друг, в день покоя все заботы брось" и другие.
В.Брадбури (1818-1868) "По равнине океана", "Отец, Тобою утешаясь" и другие.
П.П.Блисс (1838-1876) "В Слове Своем", "Пастырь добрый", "Брат напомни мне опять", "Дай святость мне, Боже", "Течет ли жизнь мирно", "Сеется семя на ранней заре" и другие.
Х.Палмер (1834-1907) "Вот звучит небес простор", "Славьте Иегову", "Отче, услышь нас", "Буря, Господь, завывает" и другие.
Б.Клейн (1858-1911) "Господь - Пастырь мой", "Господь для нас прибежище".
Э.В.Шеве. Оратория "Смерть и воскресение Иисуса Христа", "К Тебе из сердца глубины" и другие.
Псалмы этих и других авторов вошли в золотой фонд нашего пения наравне с псалмами отечественных композиторов.

Литература

1. Материал лекции № 10 пособия для обучения регентов.
2. Келдыш. История Русской музыки. T.I, T.2.
3. Швейцер А. Иоганн Себастьян Бах. М, 1965.

Контрольные вопросы

1. Как отразилась Реформация на церковном пении?
2. Расскажите о развитии пения после Реформации у католиков.
3. Что нового в церковную музыку внес Гендель?
4. Почему И.С.Бах называется величайшим церковным композитором?
5. Расскажите о вкладе в церковную музыку композиторов-классиков.
6. Как началось баптистское пение?
7. Чем характерно пение спиричуэле?
8. Что вы знаете о композиторах 19 века, псалмы которых входят в репертуар наших хоров?
9. В чем причина популярности псалмов Ч.Е.Лесли "Чудный чертог виден вдали", "Из долины смертной тени" и других?
10. Чем вас привлекает псалом Н.Палмера "Вот звучит небес простор"?
11. Попытайтесь сопоставить пасхальные псалмы того времени с пасхальными псалмами бр.С.А.Бацука: "Пусть все народы возликуют" и "Слава Великому Богу".
12. Что вы считаете полезным взять из творчества композиторов 19 века нашим современным композиторам?

Тема 2. История развития христианского пения на Руси

Еще до крещения на Руси (988 г.) церковь св.Илии в Киеве исповедовала христианскую веру, и богослужение в этой церкви сопровождалось напевами Византийского восьмигласия (смогласия), составленного неутомимым Иоанном Дамаскиным. Именно под звуки этих напевов было совершено крещение народа в водах Днепра.
Чем же характеризовалось Византийское восьмигласие? Каждый глас имел свой напев в объеме кварты или квинты, малоподвижный, не мажорный, но и не минорный; напев без спорных тонов. Такие напевы должны были выдержать конкуренцию с языческими гортанными криками, завываниями.
И нужно сказать, что нелегко было сохранить чистоту Византийских напевов. Русский исполнитель этих напевов, придерживаясь слышанного образца пел все же по-своему.
Византийское пение было связано с календарем, которого Русь не имела. Новый год начинался с 1-го сентября. Недели года исчислялись от Пасхи до Пасхи. Восемь недель составляли столп, и для каждой недели столпа Иоанном Дамаскиным были созданы гласы, всего восемь гласов. По истечении восьми недель начинался новый столп, с первого гласа, и все напевы повторялись через восемь недель. В праздничные дни пение оживлялось исполнением в нескольких гласах.
Многообразие византийского восьмигласия обогащалось еще за счет различных приемов композиции в одних и тех же гласах. Песнопения делились на "самогласные", "самоподобные" и "подобные". Самогласными назывались оригинальные гимны, напевы которых не могли быть использованы в других композициях. Самоподобными, наоборот, назывались такие, метрика и напев которых могли служить образцами для исполнения других гимнов. "Подобные" не имели мелодии и исполнялись напевами самоподобных.
Календарь восьмигласия запоминался народами по святцам, запоминались напевы праздников, сделавшихся вехами в течение времени года. Разнообразие пения обеспечивалось также различными гимнами на те же гласы: тропарями (стихирами) в честь кого-либо святого или праздника; кондаками - более сложными прославлениями Господа со вступлениями и окончаниями; ирмосами - связками к тропарю и антифонами - поочередным пением двух хоров.

Русское православное пение

Все достижения православного пения претерпевали большие изменения под влиянием русской песенности.
На стенах Софийского собора в Киеве и сейчас можно увидеть изображения певцов и музыкантов с флейтами и смычковыми инструментами. В Десятинной церкви - так она называлась потому, что была построена от сбора десятой части от всего имущества каждого жителя, - существовали хор и школа пения, так называемый двор домесников. Во Владимире также была церковная школа пения.
В Печерском монастыре (основан в 1062 г.) братская трапеза заканчивалась застольным пением, называемым колядками. По Византийскому образцу домесник пропевал тропарь, и все застолье повторяло его.
Считается, что в 14-16 веках сложилось русское восьмигласие, записанное крюками, называемыми также знаменем - знаменный распев. Знаменная запись расшифровывается только при наличии введенных в 17 в. Шайдуровым "помет кноварью", указывающих определенную высоту начальных звуков. Запись можно понять приблизительно. Автор книги "Учение о невмах" А.Флейшер замечает: "По знамени может петь только знающий напев, известную мелодию пропеть невозможно... редко даже двое согласны в пении, не говорим о тысяче, потому что каждый ссылается на своего учителя".
В Византии гласы Иоанна Дамаскина оставались неизменными, в России же они совершенствовались. Напев 12 века со значительным преобладанием речитативности и повторением звуков на одной высоте улучшался в течение каждого столетия, достигнув к 16-му веку удивительной напевности.
Прогресс в пении приводил иногда к удивительным результатам. Украшался каждый звук слова: пели гласные то закрытым, то открытым ртом со специальными звукоэффектами вроде гудения. Эти украшения записывались над каждой буквой.

Путевой и демественный напевы

Особое развитие знаменитого распева относится к концу 16-го века, когда появился путевой распев, то есть простейшее многоголосие, в котором главный напев получил наименование "путь".
В течение столетия до середины 17-го века путевой распев считался вершиной искусства знаменного пения. Пасхальное, Рождественское, а также другие торжественные богослужения украшались путевым пением.
Но несмотря на все преимущества, все же путевой распев представлял собой развитие того же гласового пения, потому что попевки гласов брали в основу напевов. Отсюда стремление к более свободному пению привело к утверждению внегласового демественного распева. Свобода сочинения, не связанная попевками голосов, отразилась на освобождении ритма. В демественном пении встречается даже пунктирный ритм (четверть с точкой и восьмая). Окончания - кадансы строились со скачками вместо плавных и поступенных движений знаменного распева.
Демественное пение было доступно большим архиерейским хорам, устраивавшим богослужения, насыщенные пением, - "песенные последования". Нужно сказать, что в 15-16 веках Запад не имел такого впечатляющего пения, как русское церковное демественное пение. Если знаменный распев представлял собой строгость и неизменность, то демественное пение - торжество и свободу (А.В.Преображенский). Демественное пение записывалось специальным демественным письмом.

Новгородский и Московский распевы. Псалтырь

Московский собор 1551 г. по настоянию царя Ивана Грозного обязал московское духовенство устраивать школы "на учение грамоте и на учение книжного письма и церковного пения псалтырного".
Кроме Москвы, Новгород, Киев, Тихвин и другие города стали центрами развития церковного пения, своих местных распевов. В памятнике 17-го века имеется такая запись: "А псалтырь распета в великом Новгороде, некто был инок именит Маркел, слыл Безбородый". Эта запись летописца о "псалтыри распетой" дала возможность определить Маркела Безбородого автором Русской Псалтыри, поднявшего пение на новую ступень.
Познавательное значение псалтыри огромно. Псалтырь, распетая Маркелом, стала исполнением призыва ап. Павла "Научайте и вразумляйте друг друга псалмами" - Кол.3,16. Псалтырь стала близкой народу. Кроме того, напевы Маркела использовались для обучения композиторов и для постановки голоса певцов, чему придавали большое значение. Об этих особенностях Русской Псалтыри знали в Италии. Известный вокальный педагог 18 в. Този писал: "Эта школа учила правильно интонировать (пропевать), ставить голос, давала возможность слышать ясные слова, петь с экспрессией". Собор 1551 года, призывая к организации школ "научения церковному пению псалтырному", имел в виду Русскую Псалтырь Маркела Безбородого.

Многоголосие

О жизни новгородского мастера пения Опекалове не сохранилось никаких сведений; только встречаются его прекрасные произведения под названием "Опекаловские". В них наблюдается дальнейшее развитие формы. Особенно чудесны его гимны "Святый Боже" и "Придите, ублажим".
В начале второго гимна автор обращается к слушателям, потом передается просьба Иосифа к Пилату:

Дай мне Пришельца,
Который не имел, где преклонить голову.
Дай мне Пришельца,
Которого лукавый ученик предал на смерть.
Дай мне Пришельца,
Которого мать, видя висящим на кресте,
Горько рыдала.

Музыка везде идет за текстом и передает рыдания матери:

Увы мне, Сын мой,
Увы мне, Свет мой...

Пение оканчивается прославлением страданий Спасителя. Иван Грозный также сочинял текст и музыку, пользуясь псевдонимом Парфений Уродливый. Известны две службы с надписями: "Творение царя Иоанна деспота Российского" и "Творение Царево". Иван Грозный умел творчески выражать музыкальную мысль как истинный художник. Но все же он уступает новгородским мастерам.
На соборе 1551 г. Иван Грозный желал утвердить многоголосие. Так называлось соединение основного голоса "путь" с "верхом" и "низом". Голоса перекрещивались, встречались противодвижения, задержки голоса при движении других голосов.
Многоголосие записывалось крюками в две или три строки и получило название Строчного пения. Это простое многоголосие породило Партесное пение. Наряду с трехголосием встречаются четырехголосные записи. Четвертый голос пел головщик, домесник. Об одном из них в Троице-Сергиевской лавре записано: "Имел глас красен и светел и гремящ вельми" (А.Преображенский).
В сборнике "Песни Евангелия", распространенном в нашем братстве, имеется песнопение "Свете тихий", представляющее собой памятник древнего многоголосия.
В "Книге Степенной" имеется запись о пении 16-го века: "Начат быти в Русской земле ангелоподобное пение, изрядное осмогласие... в похвалу и славу Богу".
Пение постоянно украшалось поющими. Некоторые украшивающие обороты становились традиционными, и их сокращенно записывали крюками и называли фитами. Постепенно количество фит, напоминающих западные юбиляции, достигло 132-х. Расшифровка сокращенных записей была сведена в сборники - фитники. Каждая из фит имела свое название, очень меткое. Например, "Утешительная", "Кудрявая", "Красная", "Светлая". Фита вставлялась в строку крюковой записи и распевалась, украшая спокойное однообразие напева.

Украшения

Искусные певцы-дьяки часто украшали пение в ущерб тексту. Это приводило к беспорядкам в пении и во всем богослужении.
Появилось засорение певческого текста хомонией, когда между согласными звуками вставлялись не существующие в речи гласные. Например: грехом - грехомо (отсюда хомония). Считается, что хомония существовала больше двух веков, до половины 16-го века.
Постановления собора 1551 г. сыграли отрицательную роль в деле пения, ибо открывали путь старинным хавубам и хомонии.
Назревала реформа церковного пения.

Реформа

Митрополит Никон в Новгородских церквах "исправил пение на речь", освободив его от хавуб и хомонии, но патриарх Иосиф "прекословил ему в том". Сближение Никона с царем Алексеем Михайловичем через кружок благочестия способствовало укреплению авторитета митрополита. В 1651 г. царь учредил комиссию из 14 членов по исправлению церковного пения. Был принят новый Устав и утверждено "единогласное пение".
В 1652 г. Никон был избран патриархом и вскоре принялся исправлять богослужебные книги, имевшие разночтения. Патриарх Никон развернул бурную деятельность. Это не понравилось духовенству и дело закончилось заточением в монастырь, однако церковное пение выиграло.

Партесное пение

В это время в Украине и Белоруссии процветало партесное пение - многоголосие с делением голоса на дискант, альт, тенор и бас. Это было хоровое пение аккордового склада с пятилинейной нотацией в мажорно-минорной системе. Распространилась широко известная "Псалтырь" Яна Гуса. В 1558 г. вышел первый печатный нотный сборник Восточной Европы "Песни хвалы" протестантских напевов, статей и наставлений.
Никон посылал своих людей на Балканы изучать греческий церковный порядок: из Киева в 1652 г. он пригласил группу киевских певчих. Московские и все русские певчие дьяки полюбили новый вид замечательного хорового пения и обеспечили ему широкое и быстрое распространение.
Пение в церквах становилось профессиональным. Д.В.Разумовский отмечает, что в последней четверти 16 века церковное пение стало преподаваться как самостоятельный и как один из главных предметов.
За короткое время Октоих - восьмигласник и праздничные песнопения были переложены на партесное пение, то есть гармонизированы. Но мажор и минор в партесной партитуре еще не были параллельными. Увлекаясь бесконечными предложениями, авторы пришли к двусоставным и трехсоставным хорам на 8, 12 и более голосов. Это привело к большему обособлению голосов хора: тенор утратил значение основного голоса, дискант стал более активным, бас приобрел значение основы аккорда.
Полный "Обиход" церковного пения был напечатан в 1772 году.
По старинной традиции литургия заканчивалась причастным стихом. В партесном пении причастный стих был вытеснен концертом.
Партесное пение расцвело в творчестве композиторов В.Титова, Н.Калашникова, Бавыкина и в 18-ом веке, приобретая черты современного православного хорового пения, достигло мирового признания.

Пение в старообрядчестве

Реформа в богослужении Никона вызвала в православии раскол.
Этот раскол произошел по таким вопросам: "Признавать ли двуперстное или трехперстное крестное знамение", "Следует ли петь "Аллилуйя" дважды или трижды" и др.
Не принявшие нововведений Никона и оставшиеся на позициях Церкви 12-15 веков стали называться старообрядцами.
Пение у старообрядцев сохранилось гласовое. Строчного и партесного пения старообрядчество не приняло. Начальник хора, состоящего только из мужчин, называется головщиком. Напевы знаменного распева, переданные через века, известны каждому прихожанину. Знаменные записи напевов сохранены и употребляются в богослужении и поныне. Поднятие и опускание мелодий знаменного пения называют горками: они заучиваются подобно фитам. Несколько горок создают распев на одном слоге текста. Знакомство со старообрядческим пением переносит в удивительный мир древнего знаменного напева.

Отечественные композиторы

С развитием пения и музыки на Руси стали появляться талантливые композиторы. Одного из первых известных композиторов следует назвать В.П.Титова (1650-1710), певчего дьяка, в течение 20 лет составившего 135 песнопений, множество кантат и псалмов и около 30 концертов для 4, 8 и 12-ти голосных хоров. Концерт "Полтавскому торжеству" записан фирмой "Мелодия" на пластинке "Музыка эпохи Петра 1".
М.С.Березовский (1745-1777) получил в Италии звание академика-композитора; наряду с Дм.Бортнянским создал новый классический тип русского церковного концерта, пришедшего на смену вычурному партесному концерту. М.С.Березовский сочинил 12 концертов, в том числе "Не отверзи меня", записанный на пластинку. Он тоже написал полный годовой цикл церковного пения.
С.А.Дегтярев (1766-1813) - крепостной графа Шереметьева. Теории композиции учился у итальянских педагогов; словесности и итальянскому языку - в Московском университете. В 37 лет получил вольную, занялся переводом на русский язык итальянской теории музыки. Дегтярев - автор множества литургий и замечательных отдельных хоров.
Д.С.Бортнянский (1751-1825) юношей изучал композицию в Италии. Последние 29 лет жизни был директором Придворной певческой капеллы. В Италии им были сочинены церковные песнопения на протестантские тексты, к большому сожалению не известные у нас. Дмитрий Бортнянский достиг ясности формы со стойкой уравновешенностью частей, большой свободы письма и очень выразительной мелодии. Например, в 23 концерте "Блаженны люди" после восьмитактного женского, очень мелодичного вступления у баса появляется первая тема в ФА мажоре и через два такта подхватывается тенором в СИ-бемоль мажоре, и сопрано с выходом в ЛЯ-бемоль можор. Бас снова проводит свою тему, но с некоторой тревогой, повторяясь на слове "правдою" выходит в чудесно звучащий ФА-минор и, передав главный напев сопрано, бас, заканчивает период милой для верующей души каденцией на ДО миноре...
Невозможно привести здесь даже поверхностный разбор чудных творений знаменитого автора. Концерты Бортнянского глубоко философские, духовные, вполне соответствуют Священному Писанию. В наше время его музыка завоевала большую любовь как безусловно русская и весьма духовная.
Наиболее выдающиеся из сочинений Бортнянского - 35 хоровых концертов для четырехголосного хора, 10 концертов для двойного хора и 10 "Тебя, Бога хвалим" для двойного хора. Все эти и другие произведения изданы Юргансоном под редакцией П.И.Чайковского и имеются в крупных библиотеках нашей страны. Хор А.Юрлова записал на пластинку Концерт № 24 и Херувимскую песнь № 7. В нашем братстве чувствуется большой заслуженный интерес к творениям Дм.Бортнянского; они могут не только удачно пополнить наш репертуар, но и подтянуть хоры, требуя безукоризненного интонирования и художественной грамотности исполнителей.
В сборниках, изданных нашим братством, кроме вышеупомянутого концерта "Блаженны люди", помещены следующие произведения Бортнянского: "Коль славен наш Господь в Сионе"; духовные концерты "Сей день" и "Восхвалю имя Бога моего".
М.И.Глинка (1804-1857) по приказу царя исправлял церковное пение. В последние годы жизни при больших душевных переживаниях переложил на музыку стихотворение М.Ю.Лермонтова "В минуту жизни трудную". Он также написал молитву "Боже сил, во дни смятенья", "Херувимскую" и "Да направится молитва моя".
А.Ф.Львов (1798-1870) - дирижер и директор Придворной певческой капеллы, автор множества песнопений. Мы поем его "Услышь мольбу и вздох" и другие.
Г.Я.Ломакин (1812-1885) - руководил шереметьевским хором после Дегтярева. Известный критик В.В.Стасов слышал этот хор и писал: "Мы бывали не раз свидетелями, как этот хор выполнял с листа трудные и сложные сочинения". Г.Я.Ломакин - автор многих песнопений, могущих украсить репертуар наших хоров.
П.И.Чайковский (1840-1893) - композитор мировой известности, создал наряду со светскими произведениями высокодуховные и образцовые в музыкальном отношении песнопения: "Литургию святого Иоанна Златоуста", "Всенощное бдение", "Вечер", "Свете тихий" и др. Способствовал популяризации песнопений Бортнянского, дописав в его произведения фортепианную партию.
В наших сборниках музыка Петра Ильича использована в следующих песнопениях: "Вот, дремлет Гефсиманский сад", "Найдется ли, Спаситель мой", а также "О, как прискорбны, горьки нам воспоминания".
А.А.Архангельский (1846-1924) - духовный композитор и величайший хоровой дирижер, регент-интерпретатор духовной музыки.
А.А.Архангельский в 16 лет руководил архиерейским хором в Пензе. Будучи инспектором церковного пения св. Синода, организовал пять съездов регентов России. Некоторые песнопения Архангельского включены в репертуар хоров нашего братства: "Господи, услыши молитву мою", "Сердце чистое", "Ныне отпускаешь раба Твоего, Владыка", и другие.
А.Д.Кастальский (1856-1926) известен возрождением в церковном пении знаменитого распева, гармонизацией и улучшением его напевов. В течение многих лет был директором Синодального училища.
С.В.Рахманинов (1873-1943) написал "Всенощное бдение" из 17 песнопений, мастерски использовав попевки знаменного распева.
А.Т.Гречанинов (1864-1956) стремился возродить в православии стиль старинного русского пения. Сочинил литургию Иоанна Златоуста, "Демественную литургию" и много известных песнопений.

Литература

1. Материал лекции № 9 пособия для обучения регентов.
2. "Братский вестник" №1 за 1976 г.
3. Н Успенский. Древнерусское певческое искусство. М. 1971.
4. Н.Успенский. Образцы древнерусского певческого искусства. Л. 1968.
5. Ю.Келдыш. Русская музыка 18 века.
6. Д.Разумовский. Церковное пение в России. М. 1867.
7. В.Металов. Богослужебное пение в Русской церкви. М. 1908.

Контрольные вопросы

1. Что такое православное восьмигласие и знаменный распев?
2. Чем отличается демественное и партесное пение от знаменного распева?
3. Что привело к появлению гармонии в духовной музыке?
4. Расскажите о чешском евангельском пении.
5. Какое место в пении своего хора вы мыслите отвести пению произведений православных композиторов?
6. Сопоставьте известное вам пение: григорианское, знаменное и современное.

Лекция 4. Музыкально-певческое наследие братства ЕХБ

"Буду петь Господу во всю жизнь, буду петь Богу моему доколе есмь"
Пс.10З,33.

Духовное пение в России

История пения нашего братства богата благословениями Божиими. Пение сопровождает жизнь каждого члена общины в семьях и обогащает наши богослужения. Так было от первых собраний братьев, начавших дело благовестия Евангелия.
Баптистско-евангельскому пению предшествовало пение молокан, менонитов, гернгутских братьев, а также католиков и православных. В народе бытовали "духовные стихи" и "псалмы", создававшиеся народными распевщиками.
Молокане ввели пение библейских псалмов и целых страниц Священного Писания несложными напевами. Основной повторяющийся напев украшался одним или несколькими подголосками, так взаимно переплетающимися, что записать их не представляется возможным. Пение молокан влияло на появившееся баптистское пение (например, в Закавказье), но служить основой его не могло ввиду слабого развития.
Менониты и гернгутские братья уже в середине 18 века имели сборники духовных песен с цифровой и пятилинейной записью и могли влиять на рождающееся баптистское пение, например в Прибалтике, где они имели общины уже в 1730 году. В Латвии гернгуты издали сборник песен в 1730 году, а позже сборник песен в 1739 году, затем сборник "Рейх лидер" - Песни Царства, из которого мы поем "Да будет Отцу Всеблагому хвала" - СДП № 265, "Полный благости, полный радости" - СДП № 413, "Встретимся ли мы с тобою?" - СДП № 509 и др.
На Кавказе, а позже - на Херсонщине такое влияние в 19 веке исходило от переселенцев пиетистов.
Нашему пению предшествовали также труды многих баптистских общин - английских, немецких, голландских и французских братьев. Сборниками песен на разных языках пользовались петербургские братья ("пашковцы") от начала уверования.
Вопрос влияния католического пения на баптистское не исследовался.
Православное пение принималось нашими братьями по-разному. Одни, отказываясь от икон и заученных молитв, отказывались и от пения, другие же до появления своих песен, пели православные привычные песнопения. Ко второй половине 19 века русское православное пение достигло очень высокого уровня и могло иметь влияние на всякое духовное пение. Достойно внимания то, что в деревенских приходах Украины, где начиналось движение баптистов, церковное пение оставалось старым, знаменным: больших художественных высот достигали архиерейские хоры в крупных центрах православия.

Духовное пение на Украине

В различных местах огромной евангельской нивы в нашей стране братья слагали евангельскую песнь сообразно различному музыкальному окружению, в котором они жили, приспосабливая слышанное и создавая новое пение. Такой процесс происходил в пятидесятых-шестидесятых годах 19 века на Херсонщине, вокруг Запорожья (Кичкас и Хортица), на Екатеринославщине.
Уверовавшие, но еще не крещенные братья, М.Т.Ратушный в дер.Основа, Херсонской губ. (1861 г.), Демьян Васецкий и Ефросинья Морозова в дер.Остриково, Бердянского уезда (1862 г.) и И.Г.Рябошапка в дер. Любомирка, Елисаветградского уезда (1863 г.) начали духовные беседы с односельчанами, делясь своими переживаниями, вызванными знакомством с Евангелием. Беседы эти сопровождались пением знакомых православных напевов. Тексты их изменяли как могли, поющие старались излить свои чувства благодарности Богу за спасение.
В это время уже существовал сборник "Приношение православным христианам", но не многие братья знали о нем. До нас дошло только второе Петербургское издание 1864 г. без указания составителя и издателя. Название сборника и песня № 24 "Радуйся, радуйся Божия мать" маскировало "сектантское" издание под вид православного и помогло пройти царскую цензуру 7 ноября 1864 года.
Сборник "Приношение православным христианам" (далее ПрПРХ) содержит 97 песнопений, происхождение и авторство которых в настоящее время исследуется. О важности и ценности сборника говорит то, что его 88 песен вошли в сборники, изданные позже, и остаются в нашем репертуаре до настоящего времени.
Издание сборника ПрПРХ ранее крещения Никиты Исаевича Воронина ставит интересную задачу в исследовании начала баптистского пения.

Духовное пение в Закавказье

Брат Н.И.Воронин был крещен в 1867 г. литовским баптистом М.К.Кальвейтом, переселившимся в Тифлис в 1862 г. В 1867 году было положено начало Тифлисской общине. Здесь Мартин Кальвейт с женой пели дуэты на своем языке и учили пению местных братьев. Брат Воронин находил духовные стихотворения и просил бр. Кальвейта "приискивать к ним мелодии". Песни, родившиеся в Тифлисе, братство приняло как бесценный дар. Через столетие прошли песни: "Любит лишь Христос безмерно", "Я нашел себе спасенье", "Христос, Спаситель, Вечный Бог" - их поем мы и теперь. У брата А.С.Белоусова сохранились некоторые напевы того времени, которые будут помещены в готовящейся "Истории баптистского пения".
В 1870 году крестился молодой молоканин В.Г.Павлов, много трудившийся в деле пения. Брат перевел на русский язык пасхальную песнь "Он жив, Он жив" и др. Ему принадлежит текст песни "Однажды пришел ко Христу Никодим".

Духовное пение в других регионах

Пятидесятые годы прошлого столетия прошли под знаком народных пробуждений, охвативших огромные территории России. Таврическая и Архангельская, Саратовская и Могилевская губернии были охвачены духовным пробуждением. Крестились первые латыши (1860 г.) и эстонцы (1884 г.). В Риге баптистский хор в 30 певцов уже трудился в 1870 г., пели хоры в общинах г.Вентспилса и г.Лиепаи.
На юге нашей страны пробуждение охватило немецких менонитов. Поняв важность Евангельской истины, они крестились, образуя баптистские общины. Пели братья немцы по менонитскому сборнику "Лидерперлен". Известно, что менониты и украинские "штундисты" любили песню "Прими хвалу, благодаренье, Сын Божий за Твою любовь", напечатанную в ПрПРХ №78 (СПД № 103). Имело место взаимопроникновение пения: певучие украинские братья обогащали менонитское евангельское пение.
В 1870 г. в г.Константинополе был издан сборник без нот "Духовные песни". Из 90 песнопений этого сборника известны только семь.

Духовное пение в Петербурге

В семидесятых годах 19 века в Петербурге Господь открыл новое поле благовестия Христовой любви. Уверовали В.А.Пашков, М.М. Корф, А.П.Бобринский и многие другие русские аристократы, влиятельные и богатые люди. Евангельские собрания, объединявшие знать и людей бедных и подвластных, проходили "в каждом доме, где владелец его был обращен" (М.М.Корф). В роскошном доме В.А.Пашкова душой пения была сестра Александра Ивановна Пейкер. С нею пели три дочери Пашкова, три дочери министра юстиции графа Палена и две дочери княгини Голицыной. Над переводами и сочинением новых текстов трудились многие, в частности, тесть графа Корфа Б.И.Шулепников. "Восхваление природы человеком" Бетховена ("Вещает небо") по сообщению поэтессы сестры В.А.Ожевской, тогда были переведены так:

Гремят хвалою Богу вышние своды,
Он славен именем вовек
Его земля величает воды,
Внемли мольбе той человек.

Кто твердь небес мог усеять звездами?
Чьей солнце движется рукой?
Восходит солнце, блистает лучами,
И дивный путь свершает свой!

В архиве ФСЕХБ сохранился небольшой сборник переводов того времени, написанный рукою княгини Гагариной. В нем помещено двадцать песен. Перечень их, как часть первоначального репертуара нашего пения, приводится в "Истории баптистского пения".
Сохранился также сборник баптистского песнопения размером всего 10x7 см. Малая книжечка имеет 226 песнопений на английском языке. Ценность книжечки огромна, так как она увенчана подписью В.А.Пашкова, а ее исследование дает право утверждать о происхождении нескольких десятков наших песен из английского песенного наследия.
В 1878 году в Петербурге были запрещены все собрания верующих. Проповедь Евангелия продолжалась в доме Пашкова и в доме княгини Ливен. Пашков на свои средства открывал фабрики и мастерские для обеспечения работой бедных и обездоленных. Евангельские песни сопровождали короткие простые разборы Священного Писания среди рабочих. Песни "Еще для Иисуса окончен день труда", а также переведенная с английского в семье С.П.Ливен "Радость, радость непрестанно", особенно часто пелись здесь. А.И.Пейкер среди других песнопений перевела песню "Бог с тобой, доколе свидимся".
Брат Пашков трудился и в издательском деле, открыв в 1876 году "Общество поощрения духовно-нравственного чтения". В 1833 году там издавались так называемые "Малые сборнички", "Радостные песни Сиона" (РПС) и "Любимые стихи" (ЛС). В них входили 17 и 36 (ЛС) песен из прежнего издания "Песни Сиона" (ПС). В Петербургские РПС и ЛС вошли лучшие песни, вскоре полюбившиеся в нашем братстве.

Расширение репертуара

В том же 1882 году в Тифлисе Н.И.Воронин издал сборник "Голос веры" (ГВ) из 207 песнопений без нот. Сборник этот значительно дополнил репертуар баптистского пения разнообразными песнями. Некоторые из них принадлежат В.Г.Павлову и А.Ф.Сторожевому, многие переведены из немецких сборников. При преследовании и разгоне собраний о принадлежности собравшихся к "штунде" жандармы судили по наличию сборника "Голос веры". А в 1886 году циркулярным распоряжением министерства внутренних дел сборник "Голос веры" был конфискован.
В 1882 году вышел в свет также сборник "Собрание духовных стихотворений", так называемый "Сотенный сборничек", то есть сто песен на ста страницах (в распоряжении ЗБИ его нет).
В это время нотный сборник "Собрание Духовных песен для Евангельских христиан" (ДПЕХ) был издан в Лейпциге без указания года издания, составителя и авторов песен. Из 68 песен сборника 16 были новыми для нашего братства. Это "Ближе, Господь, к Тебе", "Боже, славим мы Тебя", "Единый Врач явился нам", "О том возрадуйтесь друзья Христовы" и др.
В 1883 году в Минске законоучитель местной женской гимназии священник Ф.Миткевич издал "Сборник духовных стихотворений" со стихами известных русских поэтов.

Духовное пение в Москве

В начале девяностых годов 19 века евангельская весть была возвещена и в Москве. Книгоноши Библейского общества собирались тайно у Степана Васильева в гостинице Неаполь (1881 г.).
Графиня Е.И.Шувалова, жена начальника 4 отделения жандармерии, посещала евангельские собрания в Петербурге, а в Москву привозила "малые пашковские сборники" (РПС и ЛС) и собирала собрания в своем московском доме. Собирались еще на Никитской в доме Лопатиной. Все эти московские группы слились вместе и утешались евангельским песнопением. По свидетельству брата Иванькова, старейшего члена Московской церкви, любимой песней в Москве была "Отчизна моя в небесах".

Развитие евангельского пения

Многие сборники духовных песен радовали вновь обращенных русских верующих. Широко распространялось пение в семьях. Пели дети, молодежь и старики. Пение способствовало объединению братства. Распространение сборников шло через магазины "Библейского общества" в различных центрах России (в Харькове магазин был открыт в 1878 году, одно время его возглавлял бр.И.И.Жидков).
В 1884 году произошли знаменательные события: состоялась "Первая Русская конференция Союза верующих христиан и так называемых баптистов Южной России и Кавказа" в дер.Нововасильевка на Херсонщине и "Объединенный съезд евангельских христиан" в Петербурге. Братья искали взаимной поддержки в Евангельском движении в нашей стране. Съезды не имели возможности заниматься вопросами пения, но способствовали обмену опытом воспевания славы Божией в церквах.
В это время в Эстонии Господь воздвиг благословенного труженика А.Тетермана (1859-1925 гг.), пресвитера, регента и поэта. Он издал трехтомный сборник песен на эстонском языке. Другой сборник в десять томов (524 песнопения) "Песни прославления Агнца" издал Н.Клаанмани.
Несмотря на продолжавшиеся преследования верующих со стороны православия, поддерживаемого властями, в Севастополе в 1892 году Д.Я.Авраховым был издан "Сборник духовных стихотворений" из 416 наименований, из которых 188 были новыми для братства, в том числе 36 стихотворений И.С.Проханова. Сборник был запрещен властями и подлежал "совершенному изъятию" (1896 г.).
Девяностые годы отмечены особым преследованием верующих, но Господь благословил распространение Евангельской вести вглубь России на Восток нашей страны. В г.Самаре брат П.Перк руководил пением, подготавливая создание хора. В окрестности г.Омска переехали из Кубани 25 семейств (пресвитер А.Л.Евстратенко), и началось служение малого, но слаженного хора. В г.Ашхабаде в 1892 году пел хор, составленный сосланными туда братьями. В г.Тамбове собирались еще ранее. В г. Орле (начало от книгоноши Капустинского) и в Песках, Воронежской губернии, пели общим пением. В Елисаветграде (Кировограде) начал служение хор из 34 певцов, а еще дальше, на западе страны, на Волыни, начались собрания в 1901 г. в доме сестры Сковородко.

Издание сборника "Гусли"

Издание сборника "Гусли" в 1902 г. связано с именем И.С.Проханова (1869-1935 гг). Его распространение вызвало новый подъем евангельского пения. Сборник был большим шагом в повышении культуры духовной поэзии и пения. В сборнике использованы 315 ранее изданных стихотворений, 47 стихов русских поэтов, 93 сочинения и перевода И.С.Проханова, 116 - неизвестных авторов. Всего сборник имел 571 стихотворение.
В 1902-1903 годах отдельными листками большого формата издавались ноты к "Гуслям" по цифровой и пятилинейной системе.
И.С.Проханов сохранил название "Гусли" и для нотного сборника 1909 года, несмотря на то, что содержание его не повторяет издание 1902 года. Нотный сборник имеет 507 песен.
Поэтический талант И.С.Проханова, освященный великой преданностью Спасителю и делу Царствия Божия на земле, понимание нужд вновь рожденной Церкви в России, принесли неоценимые и непреходящие плоды. Иван Степанович крещен на своей родине во Владикавказе (1886 г.). Окончил технологический институт в 1893 году. Его отец С.А.Проханов, труженик дела Божия, преподал сыну, посетившему его в страшном месте ссылки Гирюсах, наглядный урок верности Спасителю Христу.
Жизнь великого труженика Ивана Степановича прошла в заботах о церквах, поэтических трудах и изданиях, (более 300 переводных и 500 оригинальных духовных стихотворений и песен) в многогранной духовной деятельности. "Гусли" 1902 года были началом издания сборников песен, которое И.С.Проханов продолжал всю жизнь.

Песни Сиона

Между 1903 и 1906 гг. издательством "Полезная литература" выпущен нотный сборник "Песни Сиона" из 125 песнопений.
Он повторяет и расширяет содержание сборника ДПЕХ, заимствуя из него 65 песен. Впервые напечатаны: "Тихая ночь", "Полный благости", а также дуэты "Слышал я о стране", "Книга Богом мне дана" и др. Сборник "Песни Сиона" издавался много раз; в 1913 г. дополнительно изданы №№ 125-180. Имеется издание всех 180 песен. В 1916 году выпущено 4 издание - часть 1 и 2 с добавление №№ 181-192.
Все эти драгоценные издания сборников были очень своевременны, так как дело евангельского пения расширялось.

Первые хоры

В 1900 году возник хор Тифлисской общины. Это была первая община, которая приобрела фисгармонию для сопровождения пения хора при богослужении. Руководил им бр. Павел Васильевич Павлов (сын Василия Гурьевича). Он же играл на фисгармонии. Участие хора в духовном концерте в городском театре после доклада старшего Павлова "Кто такие баптисты и к чему они стремятся?" было отмечено в местных газетах, как достижение в культурной жизни города.
В Одессе в 1908 году обратилась к Господу сестра Варвара Михайловна Мудрякова и много месяцев неотступно настаивала на создании хора. Брат К.Ф.Денисюк проверил голоса всех тридцати членов общины и выбрал 8 будущих хористов. Хор этот радовал церковь многие годы. Разучивание песнопении производилось с помощью губной гармоники. Господь благословил сестру Варвару Михайловну петь в этом хоре более 75 лет...
В Петербурге в 1904 году успешно трудился хор под руководством большого специалиста хорового пения брата Зальцмана.
1905 год ознаменовался началом работы хоров в общинах г.Таганрога, г.Самары, г.Киева (регент П.Г.Аксенов). На следующий год начал работать хор в Г.Александрии Кировоградской области.
В те годы репертуар наших песен пополнили издания сборников "Песни русских христиан" в Екатеринославле (Днепропетровске) 317 песен и "Книга церковных гимнов" в Екатеринограде (Краснодаре).
Эстонские братья получили сборник, имевший 201 песнопение "Звуки гуслей Странника" и сборник, имевший 812 песнопений, "Духовный певец" издания известного литератора Г.Алло.

После указа о свободе совести

В 1905 году был опубликован царский указ о "Свободе совести и веротерпимости". И.С.Проханов начал издание благословенного журнала "Христианин". В нем печатались ноты песен, подготовленные композитором К.Г.Инкисом. Эти нотные приложения использовались для издания сборников: "Тимпаны" (Т) - 60 песен И.С.Проханова (1910 г.); "Песни христианина" - 101 переводная песня, 12 - из ПС (1911 г.); "Кимвалы" - 32 песни, составленные и переведенные И.С.Прохановым (1912 г.).
В 1907 году начал выходить долгожданный журнал "Баптист", издаваемый Д.И.Мазаевым (позже В.Г.Павловым и В.В.Ивановым).
Общины и хоры возникали во многих городах и селениях нашей страны. Небольшие общины в гг.Красноярске и Иркутске (около 20 членов) не имели хоров. Вблизи г.Томска поселились высланные из Орловщины баптисты, привезшие с собой традиции евангельского пения. В Ленинграде проживает сестра Евгения Михайловна Гусева - свидетель отзывов о Царицынском (г.Волгоград) хоре 1907 г, регента бр.Елина. Стройно и с великой радостью пели в этом хоре "все, что можно было достать написанным или напечатанным"...
В это время Молдавия переживала духовное пробуждение через первообращенного брата Хижнякова, флейтиста, сумевшего собрать небольшой хор. Севернее, в Екатеринославле (Г.Д.Тимошенко) пытались петь хором; в Полтаве брат Бондаренко смело создал хор; брат Балихин как евангельский первопроходец, объезжает города Черноморского и Азовского побережья; Москва переживает подъем евангельского пробуждения; В.А.Фетлер, много потрудившийся в Петербурге, навещает Москву и ободряет братьев, собравшихся тогда на Сретенском бульваре на Лубянской площади, а также на Разгуляе.
В различных городах проходили съезды и конференции баптистов и евангельских христиан. Каждое такое особое общение было праздником пения, который собирал лучшие хоры и исполнителей.
Хоры рождались по всей стране: в Н/Николаевске воспевали евангельскую песнь 25 певцов; начали петь в Прохладном Тверского округа. В г.Пятигорске для создания хора приглашали ищущего истину К.Е.Энгельгардта. Братья немцы составили хор в Г.Страсбург Самарской губ. На Киевщине хоры возникали в деревенских общинах (Нововасильевка). В г.Баку и г.Одессе церковь чествовала юбилей - пятидесятилетие труда для Господа бр.М.Кальвейта. В 1909 г. начали петь хоры дальневосточного города Благовещенска и на западе Украины в г.Ковеле.
В г.Павлодаре хористы под руководством брата Т.А.Прасолова пели и разучивали песнопения по нотам.
В 1910 году начинается народное пробуждение в Восточной Литве. Сюда проникает весть Евангелия и евангельская песнь. Как и православные России, в Литве против "раскольников" поднимаются католики, так что пробуждение закончилось возникновением только нескольких общин (г.Бирджай, 1913 г.).
В последующие годы в г.Иркутске братья пытаются создать хор, а в Киеве хор значительно возрастает духовно и технически.
1911 год ознаменовался открытием Дома Евангелия в Петербурге. Открытие превратилось в хоровой праздник. Была издана листовка-приглашение с текстом 12 песен, предлагаемых к исполнению на празднике. Первая песня "Братья, все ликуйте" имеет такую заметку: "Специальная песнь в честь открытия "Дома Евангелия", посвященная Санкт-Петербургской Общине Баптистов В.А.Фетлером. Брат В.Фетлер провел огромную работу в нашем братстве в Петербурге и Москве (легализовал общину в 1909 году), и в г.Риге. Переводил и издавал сборники ("Песни Евангелия" и "Песни Странника", "Новые песни Странника"), руководил подготовкой евангельских служителей...
Хоры по всей стране возрастали, достигая желанных вершин в исполнении ораторий Рюккера и Э.Шеве (напр., в Одессе с рег. К.К. Фильбрандтом и позже К.Ф.Денисюком). Общее пение улучшалось благодаря приобретению общинами фисгармоний. Журнал "Христианин", начиная с 1909 года, помещал объявления о продаже этих инструментов, привозимых из Германии. Известно о начале создания струнных оркестров в г.Петербурге, Г.Николаеве и др.
В 1912 году журнал "Христианин" предпринял очень интересное и полезное издание нот наших песен на открытках (всего 41 открытка). Известно о возникновении хоров в эти годы в общинах Московской губернии.
В Литве был издан сборник "Евангельские песни", содержащий 223 песни, из них 140 с нотами редактора-переводчика сестры Я.Инкинас. В г.Риге брат В.Фетлер оборудовал большой молитвенный дом в помещении полковой церкви. Начали собираться верующие г.Читы (братья Артемовы). Перед первой мировой войной оживление работы общин и хоров наблюдалось повсеместно. В Петербурге работали регентские курсы брата К.Г.Инкиса; в Манчжурии трудился регент брат П.С.Свечников; в г.Хабаровске и Владивостоке в собраниях пели общим пением. В Москве насчитывалось несколько сот верующих, имелся хор, которым руководил бр.П.Пуке.
Брат В.Фетлер готовил издание сборника "Песни Евангелия". Для этой работы он упросил поэтессу сестру М.П.Мясоедову, приехавшую из Парижа навестить родных, остаться в Петербурге. Сестра много работала вместе с композитором, студентом консерватории бр.К.Г.Инкисом, и сборник вышел в 1914 году отдельными листами и в сброшюрованном виде. Ноты печатались цифровой и пятилинейной системами. В сборнике содержались довольно сложные песнопения Ф.Мендельсона, П.И.Чайковского, С.Дегтярева, Д.Бортнянского и Веделя. Для общего пения были помещены замечательные песни: "Братья, все ликуйте", "Ты для меня, Спаситель" и др. В Доме Евангелия проходила энергичная евангельская работа, в том числе хоровая и издательская. Жившие там братья свидетельствуют об исключительно дружественной духовной обстановке этой работы и жизни. Сестра М.П.Мясоедова работала в приюте Дома Евангелия, а позже перенесла тяжелейшие десятилетия своей жизни и окончила ее в великой нужде в чужом доме...
Мировая война 1914-17 гг. отразилась на работе евангелъско-баптистских общин по-разному в различных местностях. В Петербурге и Одессе начались большие стеснения духовной работы. Дом Евангелия был взят под военный госпиталь. Журнал "Баптист" и "Слово Истины" (М.Тимошенко) престали выходить... Но в г.Баку брат Тараянц Патвакан смог издать (1914) армянский сборник духовных песен "Радостная весть", а в г.Воронеже и г.Вятке, Вышнем Волочке начались богослужения новых общин верующих. В г.Царицыне (1915) пел хор под управлением Я.И.Жидкова. Множество общин собирали средства, сухари и одежду для русских солдат, страдавших в немецком плену. Для них брат В.Фетлер просил брата Онкена в г.Касселе отпечатать сотни тысяч экземпляров листовок с евангельской вестью. До закрытия Дома Евангелия выдающийся работник нашего пения Г.И.Адам составил новый устав хора "Дома Евангелия" в Петрограде. Г.И.Адам (1889-1945) работал регентом и в Москве (1917), редактируя небольшие сборники: "Новая Евангельская песнь" и "Гимны рождения". Здесь же издан его "Краткий самоучитель теории музыки". Важнейшая работа Г.И.Адама "Сочинение и переводы текстов песен для сборника "Песни Евангелия".
Не забыты в нашем братстве и подвиги миссионеров. Семьи брата Петерса и брата Крана и другие посвятили свои жизни Господу и отправились с благой вестью на север от г.Томска вплоть до полуострова Ямал. Среди остяков и самоедов эти труженики изучали местные наречия и пели евангельскую весть на языке народов крайнего Севера.
В г.Москве трудились тогда С.П.Степанов, Ф.С.Савельев, а с 1916 года брат В.Г.Павлов и брат М.Д.Тимошенко. Хором руководил В.Ф.Зябрин.
В военное время в Петербурге братья и сестры делали, что могли для развития духовной жизни. Неоднократно проводились регентские курсы (К.Г.Инкис, 1913). Брат И.С.Проханов провел годичные Библейские курсы. Однако пришли и трудности. Все собрания оказались закрытыми. Брат В.Фетлер был выслан из страны, но жизнь церкви продолжалась. Временами действовала "уличная миссия", с пением проходившая по улицам города, раздавая Евангелие и духовные брошюры. Пение звучало там, где невозможно было проповедовать.

Двадцатые годы

Огромный подъем духовной работы наблюдался по окончании мировой войны и особенно после Октябрьской революции. Съезды баптистов и евангельских христиан проходили почти ежегодно. Страна была поделена на восемь отделов Союза баптистов. Существовали, в частности, Сибирский, Дальневосточный и Туркистанский отделы. Возобновился выход журнала "Баптист". Различные издания печатались в Петербурге и на Украине - в Молочанске и других местах. Сборник "Голос веры" был напечатан без нот ввиду отсутствия металла, необходимого для клише.
Возрождалось и вновь рождалось множество общин в Киргизии и на севере - в г.Архангельске (1917 г. под руководством брата М.Н.Тештова), в Белоруссии - в г.Могилеве, в г.Туле собирались в доме брата Черноголова. По благословению Божию начались собрания в гг.Керчи, Брянске, Орле, Курске, Бузулуке, Оренбурге, Актюбинске, Петропавловске, в Закаспии (г.Мерва). Оживилась духовная жизнь дальневосточных общин и, в частности, Владивостокской, в г. Николаевске-на-Амуре трудился И.И.Пейсти и регент Я.Стурман. На Галиции образовалась церковь возвратившихся с войны солдат. Здесь все присутствующие пели в один голос напевами, принятыми у реформаторов.
В г.Москве в 1917 г., в ряде районов города происходили собрания. Годом позже основано издательство "Слово Истины", принесшее много радости и пользы нашему братству. В издательстве работали братья П.В.Павлов и М.Д.Тимошенко. В 1920 г. они издали "Новые Евангельские песни" из 235 песен без нот под редакцией бр.Г.И.Адама. Ранее (1918) ВСЕХБ издал в Петрограде сборник "Избранные евангельские песни" из 66 номеров.
Оказалось возможным издать Пятисборник без нот. В него вошли "Гусли", "Песни христианина", "Тимпаны", "Кимвалы" и "Заря жизни".
В 1918 году умер брат К.Г.Инкис (рожд.1873 г.) - композитор, ближайший скромный и трудолюбивый сотрудник И.С.Проханова по подбору и редактированию музыкальных изданий. Брат Инкис - автор многих наших песен, а также "Руководства к изучению музыки и пения", сжато излагавшего теорию музыки, постановку голоса и хоровую работу.
Хоровая работа в церквах все больше развивалась. В г.Симбирске (Ульяновск) бр.Мосенков и Добрынин собирали певцов. Братья латыши Роберт Фетлер и А.И.Пуке оказались в г.Омске и подняли там пение на высокий уровень.
Северо-запад нашей страны оказался охваченным пробуждением: образовались 23 финских общины вокруг Ленинграда. Братья Пийпаринен и Яухиайнен проповедовали финнам и руководили пением. Возникла финская община в г.Петрозаводске. Финны пели Господу новую песнь особенно радостно и проникновенно. Известен "Сборник духовных песен для общего пения и соло в Богослужениях" на финском языке (1924 г.) в двух томах.

Хоры и руководители

Двадцатые годы очень богаты различными отрадными событиями в жизни хоров наших общин и всего дела пения. Хоры появлялись и работали с большим благословением в общинах Дальнего Востока и на острове Сахалин. В 1921 году в Амурской области насчитывалась 61 община, в Приморской - 13, Забайкальской - 8. В центре России (Орловщина, Брянская, Тульская и Курская губ.) число общин возросло до 500. Братья собирались в коммуны и ремесленные артели (1920). Здесь все работы начинались молитвой и продолжались с пением.
Во многих местах проводились регентские курсы. Трудились поэты М.Д.Савва, И.В.Рулев, Ф.Казакевич, П.С.Коробков, К.К.Колосун; в 1929 году - В.Науменко, П.С.Коробков, К.ККолосун; в 1926 году - В.Науменко, В.Сиверин, Н.Цуненко, Ф.Санин, Н.Вольнин, В. Боровков и др.
Брат И.М.Канделаки из Тбилисской церкви вел миссионерскую работу в Грузии, и в 1925 г. перевел 21 песню на грузинский язык и издал сборник "Цменис хма" (Голос веры). Этот сборник оставался единственным до издания сборника "Духовные песни" на грузинском языке (1977 г. из 500 песнопений без нот).
Брат Я.И.Вязовский в разное время успешно руководил хорами в гг.Киеве, Ростове, Москве. Учил будущих регентов. Композиторское творчество брата хорошо известно по песнопениям: "Только в Боге успокаивайся душа", "Одаренные спасеньем" и др. В журнале "Баптист" в 1925 г. помещены четыре статьи брата Якова Ивановича: "Занятия с хором", "Методика хорового пения".
В Эстонии духовный композитор А.Тамм (автор кантаты "Иоанн на острове Патмос") руководил симфоническим оркестром. В Риге действовали регентские курсы (А.Гегер, К.Лидак). Курсы работали во многих местах Украины. В Кировограде регентов учил Борис Мефодиевич Басистый (1907-1969 гг.). В двадцатых годах он собрал объединенный хор из четырех деревень, чтобы осилить большие произведения хорового репертуара. Хористы - воспитанники брата Басистого - достойно трудились руководителями многих хоров на Украине. Композитор сочинил более ста песнопений, известных в наших хорах, и музыку к декламаторию "100 лет нашего братства". "Пособие по теории музыки" брата Басистого было настольной книгой многих регентов.
Известны имена преданных тружеников пения двадцатых годов: брата Белоглазова в г.Ташкенте, Л.И.Хромченко в Севастополе, И.И. Полончак в г.Симферополе, В.Ф.Зябрина в Воронеже, Ф.З.Винокурова в Курской области, В.Г.Лесников на Саратовщине, И.А.Плехневич (1881-1956) в Харькове, где двадцатилетний юбилей общины (1927) проводился в городском театре с участием брата И.С.Проханова, С.Бойненко трудился в Краснодаре. Известны имена братьев, проводивших регентские курсы: бр.И.П.Церман в Омске, Минусинске, Славгороде, Рубцовке, Зап. Сибирь; бр.И.С.Захарчук в гг.Донецке и Виннице; бр.Я.Вязовский в г.Нахичевани на Дону. Курсы работали также в г.Витебске, многих городах и селах. Оркестры все более распространялись в нашем братстве, в том числе оркестры духовых инструментов.
Регент Омской общины брат Подсевный и славгородского хора брат Ф.Б.Куксенко при большом Божием благословении осуществляли совместное служение баптистских и менонитских хоров и оркестров в общинах вблизи г.Омска.
В 1927 году умер большой деятель пения - регент И. Е. Каширский, создатель нескольких оркестров в г.Новосибирске, г.Тайге и Барнауле.
В Московской общине пением руководил Н.В.Асиев - певец, солист, учившийся в Московской консерватории. Хор имел большие успехи в работе, особенно благодаря труду замечательных солистов: Веры В.Павловой, Дарьи В.Рощиной, Полины Беляевой и Евдокии П.Серовой. В 1928 году в другой общине трудился брат А.П.Трейман совместно с женой. Хор насчитывал 32 певца. Пели в Сретенском монастыре и у реформаторов.
В общине Евангельских христиан успешно трудился регент брат Федор Григорьевич Ткаченко.
15 марта 1928 года в 1 Московской общине состоялся вечер, посвященный миссии среди язычников и магометан. Вопрос служения народам великой многоязычной России неоднократно поднимал брат И.С.Проханов. Пятый выпуск Петербургских Библейских курсов окончили: осетин бр.Чепиров и Конаеввойтяк, бр.Иванов, грузин брат Джанишивили. В Якутию отправились некоторые русские сестры, научившиеся местным говорам. Они были подготовлены духовно как проповедницы и певцы, умели вязать, шить, возделывать огороды. Безвестные сестры-миссионерки посвятили свою жизнь служению народам далекого необжитого края.
В двадцатые годы журналы "Баптист" и "Христианин", "Баптист Украины" много раз предоставляли свои страницы регентам: Я.И.Вязовскому, И.С.Захарчуку, Ф.И.Елину для освещения вопросов организации хоров, хоровой работы, сохранению голоса, опубликованию новых произведений.
Еще до сих пор многим в нашем братстве памятны замечательные дела музыкантов и хористов в Ленинграде: сестра Е.К.Грановская создала и руководила оркестром неаполитанского (струнного) состава; брат И.Д.Привалов в хоре Киевской общины добился великолепной дикции; на хуторе близ г.Зиновьевска (Кировограда) многочисленная семья братьев Шаповаловых составила известный на Украине мужской хор.
Развитию общинного пения способствовала прекрасная традиция домашнего пения. По городам и селам нашей страны евангельско-баптистские семьи отличались высокой культурой пения, большой любовью к евангельской песне, звучавшей на любой работе и на отдыхе. Многие Евангельские истины усваивались детьми и всеми верующими при домашнем пении.
В 1905 году пленум Совета Союза баптистов занимался вопросами издания сборника "Голос веры", а также устройством постоянных и краткосрочных регентских курсов. Позже был создан музотдел, просмотревший свыше 800 песнопений, предназначенных для сборников песен.
ВСЕХ в Петрограде издал литографический нотный сборник "Новые напевы" (1922 г.) и вторую часть от № 77 до № 115. Три песни переведены И.С.Прохановым, остальные - Н.А.Казаковым (кроме № 79 и 115).
Брат Николай Александрович Казаков (1899-1973 гг.) был одаренным, разносторонне способным служителем Господним. Многие стороны труда в церкви были доступны ему: певец, музыкант, замечательный регент, композитор, поэт и педагог. Юношей Н.А.Казаков аккомпанировал хору в Тифлисской церкви, позже - в Петрограде. С 1921 года помогал регенту А.И.Кеше. Сотрудничество двух благословенных братьев перешло в дружбу, что способствовало еще лучшему славословию. Братья подготовили хор к исполнению оратории Э.Шеве "Смерть и воскресение Христа". Брату Н.А.Казакову принадлежат 96 композиций, множество стихотворений и декламаций. В последние годы жизни брат написал концерт на 41-й Псалом "Звучи, песнь победная шире" к 100-летию нашего братства, "Символ веры" и "Рождественскую ораторию".
Для общего пения в 1924 году был издан Десятисборник без нот из 1247 песнопений, а в 1925 году - третья часть Н.Н. № 116-173, содержащая ценные сочинения Д.Бортянского, А.Архангельского, Ш. Гуно и композиторов нашего братства - А.И.Кеше и Н.А.Казакова.
Композитор Альберт Иванович Кеше (1889-1961 гг.) был сыном регента Петербургской немецкой общины. Детство Альберта прошло в общении с музыкальной средой баптистского мира русской столицы, и вступление его в регентское служение было легким и естественным. Под руководством брата Кеше хор достиг высокого духовно-технического уровня, так что исполнение совместно с филармоническим оркестром оратории Ш.Гуно "Смерть и жизнь" и "Реквиема" Керубини было успешным. Хор однажды получил похвалу от академика И. П. Павлова, иногда посещавшего Ленинградскую церковь. Брат Кеше сочинил ряд широко известных песнопений, например: "За евангельскую веру", "Не нам, не нам", "Буря грозит".
В 1926 году издательство "Слово Истины" выпустило сборник "Голос веры" из 599 песен тиражом 15 тысяч. В сборник вошли часть песен тифлисского ГВ 1882 г., а также из РПС, ПС, ЛС и ПЕ.
Годом позже в г.Харькове под редакцией брата И.С.Захарчука был издан новый сборник "Родные напевы" с русским и украинским отделами. Сборник значительно пополнил репертуар наших хоров новым материалом.
Композитор И.С.Захарчук известен как регент, сумел создать хороший хор в г.Харькове, научить многих молодых регентов в различных городах Украины. Брат создал и аранжировал много песнопений, трудился для регентов, написав "Советы по хоровому пению", "Методику пения", "Вдохновенное пение" и др.
В том же 1927 году в Харькове издан сборник "Евангельские песни" из 216 песен и "Новая Арфа" - сборник стихотворений, составленный И.А.Кметой-Ефемовичем.
Господь помог братьям двадцатых годов создать материалы, позволившие издать нотные книги "Десятисборника". Авторитетная комиссия из братьев-композиторов А.И.Кеше, Н.А.Казакова, проф.А.К. Гефельфингера, А.Егорова и Л.Кашкина устранила несоответствие музыки и слов песнопений, поправила голосоведение, произвела отбор произведений, выбрав из множества 1350 песнопений, из которых двести песен имели по два варианта музыки на одни слова. Песни общего пения помещены в основном в "Гуслях" (510). Переводные песни общего пения помещены в "Песни христиан" (102). Стихи брата И.С.Проханова, положенные на музыку для хора или общего пения, вошли в "Тимпаны" (100), более сложные из них - в "Кимвалы" (100). 75 песен "Новых напевов" - более серьезные хоровые песнопения. "Песни первых христиан" отличаются догматическими текстами. "Заря жизни" - детские песни (100), молодежные - "Свирель Давида" (100), женские - "Песни Анны" (30) и песни И.С.Проханова с глубоким богословским содержанием - "Песни глубины" (30).
Своевременность, важность и ценность издания нотного "Десятисборника" общепризнана. Даже после издания СЕХБ двух томов Нотного сборника 1973 и 1980 гг., "Десятисборник" остается необходимым и желанным в каждом хоре.

Тридцатые годы

В 1931 году в г.Риге (изд. "Пробуждение") вышел нотный сборник "Гимны спасения" из 77 песен, составленный В.Маловым (Фетлером) и Иваном Вечерком. В это время хором Матвеевской церкви в г.Риге руководил композитор и горячо любимый в латышском братстве регент брат Я.Эзеринып. Брат крещен в раннем возрасте, учился в рижской консерватории. Господь разреши брату руководить хором своей общины с 1936 года до наших дней.
В 1939 году братство нашего Союза пополнилось верующими Закарпатской области, а в 1940 году - Литвы, Латвии и Эстонии.
В Закарпатье пробуждение вестью Евангелия началось в двадцатых годах. Через десятилетие этот край оказался наполненным верующими различных деноминаций: реформатами, адвентистами, баптистами, евангельскими христианами, свободными евангельскими христианами, толкователями Библии, братьями пророческого света. Все они славили Господа как умели, пользуясь русскими песнями "Десятисборника", а также оригинальными сборниками. Это были: "Песни правды", безнотный сборник из 168 песен, изданный в 1935 году в г.Ужгороде миссионером Артуром Д.Райт с указанием авторов текста каждой песни; "Песни Странника" без нот, издания около 1930 г., 63 песни которого были переведены на язык русинов, то есть украинцев Закарпатья. Например, в песне № 46 есть такие слова:

"...за трапезой, чтоб плодов вкушать...
во ярких красках, как звезда блищать... "

К 1940 году эстонское братство имело 43 хора и 46 оркестров (сведения 1937 г.). Общее пение, сопровождаемое органами или оркестрами, достигало высокой стройности. Хоры Эстонии пели простые песни, а также и классические произведения, например "Семь слов на кресте" Гайдна, "Сотворение мира", ораторию Генделя "Мессия".
В Молдавии проживает небольшая народность - гагаузы. После Первой мировой войны этот народ пережил пробуждение и почти все гагаузы, услышав баптистскую проповедь, приняли Христа своим Спасителем. В сороковых годах, желая петь хвалу Богу на своем языке (письменность гагаузов несоздана), верующие поощрили брата П.Ф.Стоянова переводить духовные песни с румынского и русского языков. Брат перевел более 50 первых песен. Позже переводами занимались и другие братья.
В тридцатых годах начал сочинять музыку брат Ефим Степанович Боцяровский (рожд.1909 г.), автор более 50 песнопений.

Восстановление пения после Отечественной войны

Великая Отечественная война 1941-1945 гг. нанесла урон жизни евангельских церквей, в частности, пению. Восстановление собраний и хоров происходило по мере освобождения захваченных противником местностей. В г.Виннице были возобновлены собрания с хоровым пением без регента и аккомпанемента, во многих собраниях пресвитер или совет церкви назначили руководителя хора, так как специалистов-регентов не было.
В 1943 году был освобожден г.Брянск. Верующие собирались на квартире Сальниковой; всем собранием и пением руководила сестра до прибытия в 1944 году регента В.П.Трошина.
В это время в восстанавливаемых общинах хоры представляли из себя группы активных сестер и братьев, желающих петь Господу, у большинства которых желание было значительно выше умения. Но вскоре многие поняли создавшееся положение и посвятили себя освоению трудного регентского дела. Еще более дальновидные братья и сестры посылали своих детей в музшколы и училища.
В г.Ташкенте хор восстанавливали братья: Зубров, А.П.Андреус и И.П.Илыохин; в г.Волгограде - А.М.Лисинов, в г.Туле сестра А.Кленина, в г.Хабаровске - сестра З.И.Максимчук, не имевшая музыкальной подготовки, но оказавшаяся руководителем пения на многие годы.
В г.Харькове верующие приобрели помещение православного храма и, отстраивая его, восстанавливали хор. Регентом с 1918 года здесь трудился брат И.А.Плехневич. Под его руководством хор достиг значительного совершенства пения, подобно Ленинградскому хору, руководимому выдающимися регентами - братьями А.И.Кеше и Н. А. Казаковым.
В г.Киеве в 1949 году хоры имелись в трех общинах. Практиковалось соединение трех хоров для торжественных богослужений и исполнения ораторий Рюкера и Э.Шеве. Киевский хор ' сотрудничал с композиторами нашего братства, исполняя и помогая отрабатывать их новые произведения. Такую практическую проверку звучания прошли песнопения братьев Б.М.Басистого, Л.3.Отрезного, К.А.Осинского и Н.И.Высоцкого.
Леонид Зиновьевич Отрезной был самодеятельным народным композитором нашего братства. Детство брата прошло в бедной семье, так что о музыкальном воспитании мальчика не могло быть и речи. В результате несчастного случая брат имел малоподвижную кисть правой руки и дирижировать хором не мог. Не имея музыкального образования, брат Отрезной все же достиг немалых успехов в композиции, чему свидетельство: музыка к Псалмам Давида № 5,24,39,62; замечательное Новогоднее приветствие "Радуйтесь вы, братья, радуйтесь вы, сестры" (Н.сб.1 т.).
В пятидесятых годах закончилось восстановление церквей на освобожденных территориях. Объединенное братство трудилось с новой энергией. В г.Находке родилась новая община (1950 г.). В Западной Украине в г.Ровно пел хор из 25 певцов с регентом П.П.Бахуром. По области было 167 общин. Волынская область имела 62 общины, в г.Луцке брат А.С.Марчук руководил хором из 36 певчих; Львовский регент брат А.И.Теващенко трудился в хоре из 30 певцов, по области имелось 36 общин. Во Львовском хоре и в настоящее время трудится замечательный композитор нашего братства Дмитрий Игнатьевич Воевода. Композиции этого скромного труженика имеют редкую слитность, соответствие музыки и литературного текста.
В общинах восточной части нашей страны послевоенное время ознаменовалось большими успехами хорового дела.
В 40-50 годах регент-композитор Василий Тимофеевич Лесников добился высокой культуры пения хора Фрунзенской церкви. Брат сочинил несколько песнопений, вошедших в общесоюзный репертуар. Среди них: "Пастырь мой - Господь всесильный", "Боже, будь милостив к нам" и другие.
Позже, в 60-70 годах тем же хором руководили композиторы братья И.М.Скирда и В.И.Алперов и вывели его в ряд лучших баптистских хоров. Братья известны и как солисты-вокалисты.
Несколько ранее в хоре церкви г.Алма-Аты трудился известный регент, некогда окончивший регентские курсы А.И.Кеше и Н.А.Казакова в Ленинграде, брат Александр Дмитриевич Тихонов. Целеустремленная работа регента обеспечила создание стройного хорового ансамбля. Квалифицированное руководство хорами в общинах городов Фрунзе и Алма-Аты, преданность и любовь братьев к хоровому делу привели к образованию своеобразного "восточного хорового центра" нашего братства.

Творчество современных композиторов

В это время многочисленное братство на Украине, обладая обилием замечательных голосов и преданных делу пения регентов, энтузиазм которых искупал недостаточность музыкальной подготовки, очень нуждалось в нотных материалах песнопений. Сборники, изданные в Ленинграде в 1927 году, на Украине были большой редкостью. В Западных областях распространились сочинения трудолюбивого и талантливого композитора брата Казимирского (ему принадлежит музыка духовной оперы "Иеффай"), имелся также сборник брата Бычковского, высокохудожественные песни которого составляли основной репертуар украинских хоров.
Господь воздвиг украинскому братству чрезвычайно трудолюбивого и любвеобильного композитора брата Сергея Андреевича Бацука (1910-1983 гг.). Его песни (около 400), всегда легкие в разучивании, мелодичные, простые, часто задушевные, составили основной репертуар украинских хоров до наших дней: "Готово сердце мое", "Творец миров", "Послушаю, что скажет Бог", "На могучих крыльях веры" и множество других.
Творчество брата Д.И.Воеводы продолжает традиции украинского гимнотворчества. Он плодотворно трудится, и многие его песнопения, среди них: "Боже, Ты Бог мой", "Я видел в видении вечность" и другие, стали любимыми в братстве.
В описываемое время пение в семьях верующих (в домашних церквах) продолжало развиваться, что очень способствовало росту умения хористов и всего пения в братстве. Но в последующие десятилетия заметно снижение интереса к домашнему пению. Это вызвано появлением магнитофонов. Возобновлению домашнего пения еще мало уделяется внимания в общинах.
В 1954 году репертуар наших хоров пополнился замечательным произведением брата Н.И.Высоцкого (1898-1988 гг.). Псалом 70-й "На тебя, Господи, уповаю", был сочинен братом к пятидесятилетию брата Якова Ивановича Жидкова (Н.сб. № 17). Очень требовательный к себе, брат Николай Иванович переделывал свое произведение несколько раз и получилась кантата, прочно вошедшая в репертуар наших хоров.
Вместе с кантатой "Милости Твои, Господь" (Н.сб., 2 т), описанная кантата относится к лучшим произведениям, исполняемым в наших хорах.
Новую живую струю смелых гармонических сочетаний и только ему присущих мелодий внес в наш репертуар молодой композитор Вениамин Маркович Крейман. Его яркое творчество с первых шагов властно заявило о себе. Большие произведения - ода "Бог", кантаты "Разве ты не знаешь?", "90-й Псалом" и множество других больших и малых сочинений - желанны исполнителям и слушателям.
Братья Д.И.Воевода и В.М.Крейман написали трехчастные кантаты на один текст "Величие и слава Божия", которые с благословением исполняются в наших хорах.
В шестидесятых годах стали известны многие произведения новосибирского композитора брата Василия Ивановича Павлова. Особенно удачные рождественские и пасхальные песнопения брата переписывались регентами и передавались друг другу задолго до их публикации. Творческая энергия брата Павлова направлена на осуществление новых замыслов и братство с радостью ожидает новых его трудов.
В регентских кругах нашего братства в пятидесятых-шестидесятых годах ощущалась неудовлетворенность направлением хоровой деятельности в сторону любительской работы, примирения с недостатками. Братья Б.М.Басистый и Г.И.Павленко принимали участие в руководстве пением. Посещение различных хоров братьями Борисом Мефодиевичем и Гаврилом Иавновичем оставляли глубокий след в работе певцов и регентов этих хоров на многие годы. Замечательное сольное пение бр. Г. И.Павленко и дружественный подход к нуждам хорового дела, снискали ему повсеместную и искреннюю братскую любовь.
ВСЕХБ выпустил в 1956 году и переиздал в 1968 году сборник 580 духовных песен без нот, заимствованных из ГВ, ПЕ, ПРП - "Сборник духовных песен" (СДП). К сожалению, в СДП изменение текста некоторых песен не всегда оправдано.
Особенно отрадным для нашего братства было издание ВСЕХБ в 1973 году (136 песен, ответственный за издание брат Л.Ф.Ткаченко) и 2 том в 1980 году (94 песнопения, ответственный Е.С.Гончаренко). Эти издания открыли новые имена композиторов, дали много замечательного нотного материала хорам и способствуют повышению культуры пения. Во втором томе собраны песнопения различной хоровой фактуры и трудности, что очень важно в практике хоров неодинаковой технической подготовки. Но необоснованных изменений текста не избежали и эти издания. Сборник содержит много ценных для хоров произведений композитора Ивана Михайловича Скирды. Брату Ивану Михайловичу принадлежат композиции, сочиненные еще в пятидесятые годы и давно вошедшие в наш репертуар. Его известная кантата "Горько плакал Великий Христос" постоянно исполняется в собраниях. Развернутое произведение "Когда беда ужасней" при большой напевности, духовной и музыкальной содержательности, имеет редкую особенность - простоту изложения. Это качество позволило песнопению сыграть важную роль в становлении некоторых хоров. Регенты хоров, пережившие какой-либо упадок, берутся за песнопение "Когда беда ужасней". Освоить его нетрудно и хор получает уверенность в своих возможностях, имея в репертуаре другие произведения. Брат И.М.Скирда в настоящее время находится в расцвете творческих сил, и братство вправе ожидать от него новых свершений.
Произведения Д.И.Воеводы и И. М. Скирды стали любимыми в наших хорах благодаря мелодичности соло в хоровых сочинениях так же, как творения В.М.Креймана любят за свежезвучащие гармонии и ритмы.
Издание ВСЕХБ уделило много места творчеству композитора брата Аскольда Сергеевича Белоусова, ставшего душою русского пения на Кавказе. Напечатаны его сольные произведения "Я не оставлю вас одних", "Среди печалей и невзгод" и другие. Но пока не опубликованы хоровые произведения брата А. С. Белоусова.
Имена композиторов В.И.Костана, Л.Ф.Ткаченко, Е.С.Гончарен-ко, В.Серпевского широко известны, и их сочинения занимают все большее место в нашем пении. Несомненные успехи композиций дают право ожидать большего вклада в наше пение.

Оркестры

Развитие дела пения в 60-70 гг. привело к появлению в общинах по два хора, а также различных вокально-инструментальных групп, оркестров. Отсутствие во ВСЕХБ органа, помогающего развитию музыкальной жизни общин, привело к накапливанию неразрешенных проблем. К ним относились: взаимоотношения по линии хористы-регент-пресвитер; отношения между хористами и их регентами, место хоров в служении; самодеятельный рост музыкальных единиц (оркестров, ансамблей), не имеющих твердого духовного основания своего служения. Для таких оркестров огромное песенное богатство братства не представляло большой ценности, и многие молодые музыканты искали случайные песни, вольные напевы, соединение духовного и мирского.
Творчество братьев, соединяющих подобно брату Шевленко песни простые, но духовные и очень вокальные, захватывающие исполнителей и слушателей ("О, годы, куда вы летите", "В Боге одном"), противопоставлялось такому течению.
В нашем братстве всегда существовали оркестры самых разнообразных составов. Наиболее распространенными в двадцатые годы были оркестры струнных и щипковых инструментов, хорошо сливающихся с пением. Большая доступность в приобретении инструментов и простое подражание успехам небаптистских эстрадных оркестров привели к положению, когда средства музыки вошли в противоречие с целью духовного славословия.
Отрицательную роль сыграл оркестр общины в г.Черновцы, увлекавшийся рваными ритмами, сильным звучанием на фоне большой системы ударных инструментов.
Прозрение музыкантов, обнаруживших свой отход от устоев духовной музыки, совпало с усилиями ведущих регентов страны, направляемых Президиумом ВСЕХБ в конце семидесятых годов. Началась перестройка оркестров с преобладанием смычковых, струнных инструментов. Оркестр Волгоградской общины под управлением брата В.Волчанского, по составу близкий к симфоническому, оказался ведущим в этой перестройке.
К восьмидесятым годам в братстве музыкальное служение несли оркестры различных составов: а) струнных народных инструментов; б) симфонического типа; в) эстрадные со смычковыми, клавишными и духовыми, деревянными и медными инструментами, а также гитарами; г) небольшие ансамбли гитар с органом и басом. Усилиями всего братства велась работа по переустройству оркестров, неприемлемых в служении поместных церквей.
Вопрос подготовки инструментовок до 1980 года не был решен, многие руководители оркестров полагались на музыкальную интуицию. Оркестры Прибалтийских республик, Москвы, Ленинграда, Новосибирска, Фрунзе, Волгограда и других городов играют по квалифицированно подготовленным инструментовкам. Братство ожидает опубликования сборников партитур, подготовляемых ЗБИ.

Регентская учеба

Наша лекция завершается обзором начала регентского учения при ЗБК ВСЕХБ. Началу ее работы предшествовал созыв Президиумом ВСЕХБ нескольких регентских совещаний и семинаров.
Кропотливая работа была проделана братом Н.И.Высоцким, наметившим тематику первых восьми лекций и составившим некоторые из них. К написанию остальных лекций были привлечены братья Евтухович Г.М. (Минск) и Л.И.Харлов (Рига). Подготовку к началу занятий возглавили: член Президиума брат М.Я.Жидков, братья В.А. Мицкевич, П.Д.Савченко и Г.М.Евтухович.
Первый набор в количестве 15 слушателей начал занятия в помещении Московской церкви ЕХБ 30 июля 1979 года. Преподавались: гомилетика, догматика, анализ хоровых партитур, церковное дирижирование, хор и хороведение, история духовной музыки. В процессе учебы первой группы учащихся вносились коррективы в рабочие программы, состав изучаемых дисциплин и преподавателей.
Решением 42-го съезда нашего Союза во ВСЕХБ образован Отдел подготовки служителей церкви. Отдел, руководимый братом М.Я. Жидковым, осуществил докомплектование состава преподавателей и произвел набор учащихся регентов в октябре 1980 года по обновленной программе, а в октябре 1981 года был произведен первый выпуск учащихся регентской группы Заочных Библейских курсов ВСЕХБ (14 регентов).
С октября 1980 года начал работу двухгодичный семинар руководителей хоров и оркестров. Участие старших пресвитеров Я.Э.Тервитса и Р.П.Вызу очень обогатило семинар.
Встречи композиторов и поэтов проходят с начала 1980 года. Они оказались ценнейшей возможностью взаимного общения одних и других и началом поисков сотрудничества творцов нашего пения.

Заключение

История нашего братства характеризуется следующими этапами:
1 этап. Становление характера пения, определение направления его развития, определение самих песен, которые можно было принять как содержательные, высокопоэтичные и высокодуховные. Задачи эти были выполнены только частично и большая часть песен, вошедших в первые нотные сборники, не исполнялась никогда.
В это время пение было всеобщим и любимым. Пели сообща и в одиночку, в собрании и дома, в поле и на всяких работах. Пение объединяло и вдохновляло братство.
2 этап начался зарождением хорового пения (ок.1900 г.). Появление хоровых произведений, руководителей и певчих, а также прелесть и возможности хорового пения поощряли наших тружеников заняться этим славным видом служения Господу. Хоровое пение стало мечтой верующих каждой общины. Десятилетия развития хорового пения показали необходимость подготовки руководителей. Этим занялись многие общины и отдельные братья. К большому сожалению, дело подготовки руководителей не имело квалифицированного руководства, и качество работы энтузиастов было низким. Только отдельные регенты учились непрестанно, не довольствуясь кажущимися успехами и воспитывали хоры достойно славословить Господа.
3 этап. К третьему этапу мы относим время 40-60 годов. Энтузиазм хоров и регентов был исключительным и в короткое время позволил восстановить хоры. Но нехватка изданий хоровых произведений привела к нетребовательному отношению к составу репертуара. Отсутствие общего руководства пением в масштабах всего братства привело к развитию дилетантизма, удовлетворению сомнительными успехами. Общее пение развивалось успешно с повсеместным приобретением аккомпанирующих инструментов.
Росло число наших композиторов и песнопений, созданных ими.
4 этап начался в конце 70-х годов, когда руководство пением было сосредоточено при Президиуме ВСЕХБ.
Русское евангельско-баптистское братство долго молилось о начале учебы регентов и теперь надеется видеть в ЗБИ центр развития духовной музыки братства, поднятия его культуры и руководства композиторами и поэтами.

Контрольные вопросы

1. Охарактеризуйте пение молокан, менонитов, гернгутских братьев.
2. Начало евангельского пения на Украине.
3. Первые сборники духовных песен.
4. Развитие пения в Закавказье.
5. Петербург - центр переводческого и издательского дела.
6. Начало пения в Москве и в районах страны.
7. Сборники "Гусли" и "Песни Сиона".
8. Зарождение хорового пения и развитие его в братстве.
9. Петербургский Дом Евангелия.
10. Пение в двадцатые годы.
11. Издание "Десятисборника".
12. Пение в тридцатые годы.
13. Пение в сороковые и пятидесятые годы.
14. Пение на Востоке страны.
15. Композиторы нашего братства.
16. Издание сборников ВСЕХБ.
17. Развитие оркестрового дела.
18. Регентская учеба.
19. Общая характеристика истории пения нашего братства по этапам.

Расшифровка принятых в тексте сокращенных обозначений сборников песен и стихов

1. Приношение православным христианам - ПрПрХ
2. Духовные песни (Константинополь) - Дп
3. Сб.дух.песен для евангельск. церквей - Дпех; ДПЕХ
4. Голос веры - ГВ
5. Песни Сиона - ПС
6. Радостные песни Сиона - РПС
7. Любимые стихи - ЛСт.
8. Сборник духовных стихотв. Миткевича - Мит.
9. Сборник духовных стихотв. Аврахова - Авр.
10. Гусли - Г
11. Песни христианина - ПХ
12. Тимпаны - Т
13. Кимвалы - К
14. Заря жизни - ЗЖ
15. Свирель Давида - Св.
16. Песни первых христиан - ППХ
17. Новые напевы 1,2,3 - НН
18. Песни Анны - Ан.
19. Песни глубины - ПГ
20. Песни возрождения - Воз.
21. Родные напевы - РН
22. Песни Евангелия - ПЕ
23. Песни победы 1,2,3,4 том - ПП
24. Гимны спасения - ГС
25. Песни странника - ПСт
26. Новые песни странника - НСт
27. Новые песни Сиона - НПС
28. Песни Лазаря - Лаз.
29. Песни Песней - Песн.
30. Сб. духовных песен ВСЕХБ 1963 г. - СДП
31. Нотный сборник 1,2 том - Н.сб.
32. Сб. духовных песен Ясько 1956, 61, 70 - Ясь.
33. Рукописи - Рук.

Лекция 5. Жанры духовных песнопений

Тема 1. Понятие жанра

Жанр (франц. и латинское - род, вид, манера) в музыке - род, разновидность музыкального произведения.
Термин "музыкальный жанр" применяется в различных значениях. В одних случаях имеются в виду исполнительские средства: вокальные, инструментальные, вокально-инструментальные, театральные жанры (см.лекция № 3); в других - непосредственное жизненное назначение: колыбельная, траурный марш; или общий тип содержания: эпическая, лирическая, драматическая музыка, легкий жанр, характерные пьесы и т.д. Однако при любом понимании термина в основе его все же лежит тот или иной тип содержания, связанный с жизненным назначением произведения. Понятие жанра можно охватить следующим несколько громоздким, но довольно полным определением:
музыкальные жанры - это роды и виды музыкальных произведений, исторически сложившиеся в связи с различными типами содержания музыки, с определенными жизненными назначениями, с различными социально-общественными функциями: бытовыми, прикладными и разлчичными условиями ее исполнения и восприятия.
Марш, различные песни, романс, серенада, баркарола, ноктюрн, гимн, хорал, концерт, симфония, соната, квартет, кантата - все это жанры музыки. При этом понятие жанра применяется как в более широком, так и в более узком значении. Общие широкие понятия жанра имеют свои разновидности - поджанры. Поэтому необходимо всегда учитывать родовой и видовой смысл понятий.
Например, инструментальная музыка как жанр подразделяется на оркестровую (разновидность: симфоническая), камерную или ансамблевую (разновидности: для двух исполнителей - дуэт, для трех - трио, для четырех - квартет и т.д.); сольную, фортепианную, органную.
Жанр в узком значении (поджанр), например, жанр фортепианной музыки, в более узком: поджанр фортепианной миниатюры, то есть маленькой пьесы; еще в более узком: поджанр фортепианной прелюдии, то есть пьесы вступления.
Вокальная музыка подразделяется на: хоровую, ансамблевую и сольную (обычно соло с аккомпанементом). Смешанная вокально-инструментальная музыка также имеет свои разновидности: соло с инструментальным сопровождением, вокально-инструментальные ансамбли; произведения крупной формы: кантаты, мессы, оратории, в которых участвуют и солисты, и ансамбли, и хор, и оркестр.
В различных жанрах вырабатываются свои типичные средства музыкальной выразительности: ритмические обороты, формы аккомпанемента, мелодические фигуры, виды фактуры (тип изложения). Например, пунктированные маршевые ритмы, характерная форма вальсового аккомпанемента; раскачивающиеся мелодические фигуры, свойственные колыбельной песне; типичная аккордовая фактура хорала.
Жанры и жанровые средства могут влиять друг на друга, по-разному сочетаясь в различных произведениях. Иногда это сочетание обогащает произведения, например, колыбельная песня как часть симфонии может приближать симфонию к слушателям, а иногда портить (современные ритмы и приемы в духовной песне вносят в нее чуждый дух, лишают ее духовности).
Музыкальным жанрам присущи определенные национальные и религиозные черты. Православный гимн и римско-католический хорал относятся к одному жанру, но оба имеют свои индивидуальные черты. Даже духовная музыка таких соседних стран, как Италия и Испания, или Армения и Грузия, имеет свои различия. Однако не следует преувеличивать значение национальных и религиозных особенностей музыки. Язык музыки - интернациональный. Музыка как явление физико-психологическое подчиняется объективным законам акустики и психологии. Так, шум остается шумом и в Италии, и в Испании, и в России, и везде, оказывая свое отрицательное воздействие на нервную систему человека. Не следует забывать также, что различные регионы и народы находятся на различных ступенях не только социально-экономического и культурного, но и духовного развития. Мы можем понимать характер и лад музыки Африки, но не преклоняться перед ней, так как в ее основе лежит первобытная языческая культовая музыка. Понятно, что песнопения христиан Африки подвержены влиянию их родной музыки. Но мы, христиане другого континента, не должны слепо подражать этой музыке.
Музыкальные жанры не остаются неизменными, они развиваются. Их развитие может обогащать музыку, делая ее более совершенной. В ветхозаветное время существовал один основной жанр духовной (храмовой) музыки - псалом. В Новом Завете упоминаются три жанра духовной музыки - псалом, гимн и духовная песнь. Но из этого не следует, что развитие жанров - это только увеличение их числа. Количественная сторона при этом играет второстепенную роль. Мы смотрим не на видимое, а на невидимое, "ибо видимое временно, а невидимое вечно" - 2 Кор.4,18.
В ветхозаветное время в израильском народе бытовал жанр танцевальной музыки. Тем не менее первые христиане считали этот жанр неприемлемым для служения Богу. Из множества жанров 1 в.н.э. апостолы и первые христиане выбрали для духовной музыки только три жанра. Остальные музыкальные жанры они считали недуховными. Обратим внимание на 1 Кор. 10,14.7, где апостол Павел пишет: "Итак, возлюбленные мои, убегайте идолослужения". "Не будьте также идолопоклонниками, как некоторые из них, о которых написано: "Народ сел есть и пить, и встал играть". Но Павел ссылается на Книгу Исход, где говорится о золотом тельце - идоле, который сделали сыны Израилевы. Так, в Исх.32,19 мы читаем: "Когда же он (Моисей) приблизился к стану, и увидел тельца и пляски, тогда он воспламенился гневом". Моисей воспылал гневом за то, что народ с плясками поклонялся золотому тельцу, думая, что тем самым служит Господу - Исх.32,6.
Вот, что имел в виду апостол Павел, когда он говорил: "Итак, возлюбленные мои, убегайте идолослужения!".
Второй раз в Новом Завете упоминается о танце дочери Иродиады в связи с убийством Иоанна Крестителя - Мр.6,14-29.
Третий раз косвенно о жанре танцевальной музыки, говорится в Откровении 17 и 18 главах. Здесь речь идет о великой блуднице - Вавилоне. Во время написания Книги Откровения блудницы были, как правило, и танцовщицами, и музыка Вавилона, следовательно, была преимущественно танцевальной музыкой. О музыке Вавилона мы можем прочесть в Ис.14,11 и От. 18,22. Истинно можно сказать, что она наполнена "мерзостями и нечистотою" - От. 17,4.
Иоанн Златоуст (ок.350-407) писал о танцах так: "Среди нас есть такие, которые, презирая Бога и обращаясь с изречениями Духа Святого, как с самыми обычными словами, издают нестройные звуки (то есть библейские слова и светские мелодии), ведут себя нисколько не лучше бесноватых: они сотрясаются и вращаются всем своим телом, творя обычаи, чуждые духовной сосредоточенности".
Святой Иероним (340-420) писал со скорбью: "Бога должно воспевать не только голосом, но сердцем!... Непристойно, чтобы в церкви слышались театральные мелодии и напевы".
Можно бы привести еще много подобных высказываний, но и этого достаточно, чтобы знать, как относится Новый Завет и Церковь к танцевальному и театральному жанру.
Однако не все пьесы с заглавием "Вальс" обязательно танцевальная музыка. Например, вальсы Ф.Шопена - это маленькие музыкальные поэмы в 3/4 размере, а не пьесы для танца. Не следует судить о музыке только по заглавию, нужно смотреть на содержание. Ведь многие современные танцевальные пьесы имеют "нетанцевальные" названия, являясь танцами.
Как итог звучит высказывание Климента Александрийского: "Те, кто отрекся и освободился от Геликона и Кифарона (горы в Греции - символы языческого искусства), пусть оставляют их и переселяются на Сионскую гору; ведь с нее сойдет "закон, и из Иерусалима - слово Господне".
Итак, Слово Божие и практика Церкви ясно говорит о том, что нам следует делать выбор музыкальных жанров, "потому что тесны врата и узок путь, ведущие в жизнь" - Мф.7,14.
Широкий, пространный путь в музыке предлагает использование всех имеющихся музыкальных средств. Тесный, узкий путь требует выбора: жанра, текста, мелодии, инструментов, изложения, интонации, манеры исполнения, чтобы не отклониться от пути Господня.

Тема 2. Музыкальные жанры в Новом Завете

Как разобраться во множестве существующих музыкальных жанров? Как сделать правильный выбор?
Каждое музыкальное произведение имеет своего автора (композитора). В создании каждого сочинения участвует человеческий дух, который подчиняется невидимым духам и зависит от них: от Духа Святого или от "духов злобы поднебесных". Эти три сферы - божественная, человеческая и бесовская выражаются в музыкальных жанрах. Из послания Ефесянам 5,18-19 видно, что духовная музыка и духовные жанры могут родиться только тогда, когда автор исполнен или находится под влиянием Духа Святого.
Видеть только видимое, внешнее: музыкальные жанры и их творцов, и не видеть за ними невидимого, внутренней сущности - такой подход является заблуждением, приводящим к роковым ошибкам.
Евангелие так говорит о жанрах духовной музыки: "Итак подражайте Богу, как чада возлюбленные... исполняйтесь Духом, назидая самих себя псалмами и славословиями и песнопениями духовными, поя и воспевая в сердцах ваших Господу"... - Еф.5,1-21.
Проявлениями Святого Духа в верующем человеке являются "кротость" и "воздержание" - Гал.5,23. Из этого можно заключить, что музыка, основанная на оглушительном шуме не может быть внушенной Святым Духом - Ам. 5,23.
"Итак, если вы воскресли со Христом, то ищите горнего, где Христос сидит одесную Бога... Слово Христово да вселяется в вас обильно, со всякою премудростью; научайте и вразумляйте друг друга псалмами, славословием и духовными песнями, во благодати воспевая в сердцах ваших Господу"... - Кол.3,1-17.
В приведенных выше местах названы три жанра духовной музыки. Известно, что в античном мире, в 1 в н.э. существовало не менее тридцати музыкальных жанров. В том числе самые различные застольные и сатирические песни, хоровая театральная музыка, пастушеские наигрыши, инструментальная программная музыка, танцевальные пьесы и т.д. Тот факт, что духовная музыка имеет только три жанра, свидетельствует о том, что на узком христианском пути необходим строгий выбор жанров духовной музыки. То, что духовная музыка включает не один, а три разнообразных жанра, говорит одновременно о ее скромности и богатстве, единстве и разнообразии.
Псалом. Василий Кесарийский (ок.330-379) определил псалом следующим образом: "Псалом - это музыкально упорядоченная речь, грамматически согласованная с мерными звуками инструмента. Греческое слово "псалмос", от которого происходит русское "псалом", имеет несколько значений: натягивание лука; игра на кифаре (античный музыкальный инструмент, напоминающий русские гусли); песня с сопровождением инструмента.
Родственный псалму жанр - азейбарджанский "мугам".
Григорий Нисский (ок.329-390) писал: "Псалом есть мелодия, требующая музыкального инструмента".
В Новом Завете псалом понимается как развитое песнопение с инструментальным сопровождением - аккомпанементом, причем инструментальная часть довольно важная. Обычно псалом имеет инструментальное вступление ("прелюд"), инструментальные интермедии (промежуточные, "антрактовые") и иногда - чисто инструментальный конец ("постлюд"). Псалом может быть исполнен и без инструментального аккомпанемента, но более типично с участием инструментов. В Псалмах точно указывалось, для какого инструментального аккомпанемента того времени он предназначен: "На струнных" - Пс.4,53,54,60,66,75, "на восьмиструнном" - Пс.6,11, "на духовых" - Пс.5,52, "на Гефском орудии" - Пс.8,80,83.
Послания пророков также иногда имели псалмодический характер с инструментальным сопровождением. Например, в конце Книги пророка Аввакума в русском переводе написано в скобках: "начальнику хора", в некоторых других переводах добавлено: "струнный аккомпанемент".
Вокальная часть псалма имела несколько вариантов исполнения: сольное пение кантора (певца); сольное пение кантора с ответом хора (позднее эта форма в Западной церкви получила название "респонсориум" или респонсорное песнопение); хоровое пение; пение двух хоров, стоящих напротив (эта форма получила название "антифония" или антифонное песнопение).
Тексты псалмов отличались разнообразием: это и плачевная песнь - Пс.7, и молитва - Пс.101, и хваление - Пс.99, и учение - Пс.31.
Псалмы христиан 1 в.н.э. с их библейскими текстами и старинными мелодиями служат образцами духовной классической музыки. Эти псалмы - не простые строфические и куплетные песни, а текстуально и мелодически развитые поэмы.
Все крупные вокальные или вокально-инструментальные духовные произведения являются историческим продолжением (поджанрами) жанра псалма. В качестве примеров можно назвать "Мессу си-минор" и "Страсти по Иоанну" И.С.Баха, "Реквием" Моцарта. Таким образом, псалом - это развитая вокальная музыка с инструментальным сопровождением, имеющая самостоятельные инструментальные эпизоды и части.
Следует отметить, что в русской Библии текст Еф.5,19 переведен "поя и воспевая", а в греческом оригинале он звучит так: "поя и псалмодируя", то есть поя и играя на инструменте. "Поя и играя" - так желает Господь. Не будем обеднять нашу духовную музыку чистым вокализмом.
Гимн. Гимн - это хвалебная песнь в честь Бога или какого-нибудь героя. Гимном в греческом языке называется обычная песня, которую исполняет хор. Но не всякая ликующая песня является гимном. Апостол Иаков пишет: "Весел ли кто? пусть поет псалмы" - Иак.5,13. Там, где в русском переводе говорится о "славословии" - Еф.5,19; Кол.3,16, в греческом оригинале всегда стоит слово "гимн".
Тексты гимнов как в раннем христианстве, так и в наши дни составляют поэты. В гимнах выражаются общие, а не индивидуальные мысли и чувства. Гимны были общим пением раннехристианской церкви. Мы тоже правильно называем наши общецерковные духовные песни гимнами. При необычайном многообразии гимнов они имеют характерную общую черту - коллективное исполнение.
Конечно, гимны поются в церкви не только общим пением. Гимн может исполнять и хор, или солист, но песнопение должно быть настолько простое и доступное для понимания и для исполнения (интерпретации), что церковь в любой момент может присоединиться к хоровому или сольному пению. Таким образом, гимны - это простые духовные песнопения.
В отличие от Восточной церкви, в Западной церкви гимны именуются хоралами (латинское слово "хоралос" происходит от слова "хорус" - группа певцов, хор). Название хорал употребляется как у католиков, так и у протестантов. У баптистов слово хорал употребляется довольно редко. На Западе баптисты называют хоралом обычное песнопение лютеранской церкви. Вместо слова "хорал" чаще всего употребляется термин "общее пение". Но дело не в названии, а в сущности понятия.
Духовная песня. Василий Кесарийский духовную песню сравнивал с псалмом: "Песня есть стройное и гармоническое звучание одного голоса, без участия инструмента".
Григорий Нисский дал такое определение песни: "Песня есть напев человеческих уст, при котором звучат членораздельные слова".
Для песни характерно вокальное начало "без участия инструмента". В отличие от псалма, в исполнении которого роль инструментального сопровождения так велика, при исполнении песни важнее сольное индивидуальное пение, "звучание одного голоса". Сольное индивидуальное пение у первых христиан имело разнообразные формы. Иногда оно сопровождалось игрой на музыкальных инструментах; использовались также и чисто инструментальные напевы, Важно отметить, что тексты песен и напевы выражали личные чувства, мысли и переживания первых христиан. Это было духовное, индивидуальное, неповторимо звучащее творчество, составившее раннехристианское композиторское наследие, которое предполагало строгий выбор в соответствии со Священным Писанием: Еф.5,1-21 и Кол.3,1-17. Обратим внимание на слова: "Воспевая в сердцах ваших Господу". Это были песни во Святом Духе. Их пели люди, "облекшиеся в нового человека" - Кол.3,10.
Отцы Церкви оставили конкретные практические указания для церковного пения: "Мелодии следует принимать строгие и целомудренные; должно гнать возможно дальше от нашего мужественного умонастроения те изнеженные мелодии с их коленчатыми переливами, которые коварной своей изощренностью внушают людям склонность к роскоши и распущенности. Напевы же суровые, нравственные и чистые далеки от пьяной необузданности" - Климент Александрийский.
"Итак, музыкой следует заниматься ради облагораживания и укрощения своего нрава. Конечно, и на собраниях мы поочередно поем славя Бога, Который щедро одарил людей различными радостями, услаждающими не только тело, но и душу человека" - Климент Александрийский.
"Пусть язык поет, а ум пусть прилежно размышляет над смыслом песнопения, дабы в пении участвовали твой дух и твой ум. Ведь Бог не нуждается в славе, но желает, чтобы ты заслужил небесную славу" - Василий Кесарийский.
"Наблюдай за тем, чтобы то, что ты воспеваешь устами, ты исповедал бы сердцем; а то, что исповедуешь сердцем, осуществлял бы в поступках" - Святой Иероним.
Итак, характерной чертой для духовных песен является выражение индивидуальных, личных переживаний, творческое воплощение различных сторон духовной жизни возрожденной души. В настоящее время к жанру духовной песни можно отнести некоторые общецерковные песнопения, хоровые произведения, песни для сольного исполнения. К духовной песне могут быть также отнесены и инструментальные пьесы (песни без слов, например, переложение для фортепиано или органа мелодии какого-либо гимна).
С музыкально-технической стороны требуется профессиональное умение для создания произведения, предназначенного для исполнения в церкви - 1 Кор. 14,15.
Поскольку индивидуальный композиторский талант - особый Божий дар, то каждый, кому он дан, обязан развивать и преумножать его - Мф.25,14-30. В Ветхом Завете храмовые музыканты имели обязанность постоянно повышать свое мастерство - 2 Пар. 31,4.
Мы благодарны Господу, что Его Церковь на протяжении всей своей истории имела многих композиторов, сочинявших произведения духовной музыки.

Тема 3. Жанры песнопений ЕХБ

"И вложил в уста мои новую песнь - хвалу Богу"
Пс.39,4.
Наше многонациональное евангельско-баптистское братство имеет свои добрые музыкально-певческие традиции. Корни этих традиций уходят в седую древность христианских вероисповеданий.
Первые евангельско-баптистские общины в России пели духовные песнопения на народные мелодии, а также гимны западных протестантских церквей, тексты которых были переведены на русский язык.
Вторым источником следует считать песнопения Русской православной церкви, которые вошли в богослужения нашего братства.
Молоканское пение, глубоко связанное с музыкально-певческими интонациями русской народной песни, также имело место в музыкальной жизни первых общин. Так как многие члены первых христианских общин были выходцами из молокан, оно оказало определенное влияние на дальнейшее развитие песнопений ЕХБ.
В последующие годы стали появляться новые духовные песни, авторами которых были вновь обращенные члены церкви. Музыка этих песен в подавляющем большинстве носила характер народной песни, обогащенной интонациями новых духовных песнопений.
Первые композиторы Евангельско-баптистскго братства: К.Инкис, И.Захарчук, Я.Вязовский, А.Кеше, Н.Казаков и другие уже выработали определенный стиль и направление евангельской музыки. В своем творчестве они опирались прежде всего на музыкально-певческие элементы, которые уже бытовали в музыкальной жизни первых евангельских общин.
В формировании творческого стиля этих братьев-композиторов определенную роль сыграли также музыкально-певческие элементы русской (Н.Казаков) и украинской (И.Захарчук) народной песенности, интонации духовной лирической песни (Г.Драненко, А.Кеше, Н.Казаков и другие).
Поэтому, рассматривая музыку песнопений ЕХБ, мы можем говорить о ее неоднородности и многообразии. Вместе с тем можно с уверенностью сказать, что в целом она представляет собой удивительную симфонию различных стилей и направлении духовной христианской музыки.
Музыкальная часть наших богослужений делится на три основных вида: общее пение, хоровое пение и сольное (или сольно-ансамблевое) пение.
Все песнопения общего, хорового и сольного исполнения делятся по жанровым признакам. В духовной музыке нашего братства наряду с жанрами духовной песни для общего пения, довольно распространен жанр хорала, который может звучать как в хоровом, так и в общем исполнении. Наряду с жанрами духовной песни для хорового исполнения в репертуаре хоров прочно утвердился жанр духовного хорового концерта.
Для регента очень важно знать, в каком жанре выдержано то или иное духовное песнопение. От этого будет зависеть трактовка произведения, приемы и принципы работы над ним, его последующее исполнение.
Духовные гимны. В своей разновидности песенные жанры делятся на произведения для сольного, хорового и общецерковного исполнения. Общецерковные гимны поет все собрание, поэтому музыка таких песнопений должна отвечать следующим требованиям:
а) простая музыкальная форма;
б) доходчивая и ясная мелодия;
в) легко усвояемый и доступный широкому кругу поющих гармонический язык;
г) более простой, без модуляции в отдельные тональности (возможна модуляция в тональность 1 степени родства) ладо-тональный план произведения;
д) диапазон партий, рассчитанный на непрофессиональное исполнение;
е) в общем плане музыка должна соответствовать церковному духу христианских песнопений.
Очень часто мы объединяем все наши песни общим названием гимн. Это название верно, но только в общем плане, поскольку тексты всех наших песнопений говорят о Господе Иисусе Христе, воспевают Его чудную, вечную божественную любовь.
В настоящее время гимн представляет собой простой по форме, но значительный по содержанию жанр. Его характерным признаком является общедоступность, поскольку гимн рассчитан на массовое непрофессиональное исполнение.
Примерами таких песнопении могут служить следующие гимны: "Христа да возвеличат все" (К. 12), "Боже, славим мы Тебя" (Г. 165) и многие другие.
"За евангельскую веру" (сл.И.С.Проханова, муз.К.Г.Инкса Т.72-а) - это песнопение, ставшее гимном нашего братства, имеет куплетную форму с припевом.
Куплет представляет собой простейший восьмитактовый период из двух предложений (4 т. + 4 т.). Припев имеет аналогичное построение.
Гимнический характер песнопения подчеркивает мелодическое движение по звукам тонического мажорного трезвучия, мажорного трезвучия субдоминанты, каденция первого и второго периодов.
Гармонический язык произведения отличается предельной простотой и ясностью. Чередование трезвучий (иногда первое обращение) тоника - доминанта и тоника - субдоминанта, трезвучие шестой ступени, кадансовый квартсекстаккорд в каденциях.
В припеве солирование сопрано и тенора, в третьем акте припева к ним подключается альт.
По характеру исполнения этот гимн близок к маршу.
Хорал является одним из наиболее распространенных жанров духовной христианской музыки. Хоралом называют церковное общее песнопение. Хорал - это разновидность гимна.
Григорианский хорал - единственное, что сохранилось от далекого музыкального прошлого Европы. В годы пребывания на папском престоле Григория Великого (590-604) одноголосное литургическое песнопение приобрело определенный образ и типичную форму в католической церкви и с этого времени известно под именем григорианского хорала. Григорий Великий организовал в Риме певческую школу, ставшую основой римских музыкальных традиций. Григорианский хорал - явление чисто вокальное, мелодическое, не имеющее определенного ритма, как бы свободно парящее в воздухе, что в большей мере обусловлено прозаическими текстами.
В дальнейшем, в эпоху расцвета вокальной полифонии, напевы григорианских хоралов часто брались в качестве неизменной основы (кантус фирмус) католических гимнов. Основная тема поручалась какому-либо голосу (партии) хора и оплеталась контрпунктами других голосов.
Хорал в современном его виде родился в протестантской церкви в эпоху Реформации.
Протестантский (лютеранский) хорал имеет следующие особенности:
1) строгое четырехголосие для смешанного хора;
2) склад изложения аккордный, без пауз в отдельных голосах, с некоторой мелодической обработкой голосов;
3) основную мелодию обычно ведет верхний голос (сопрано), впрочем, в первых протестантских хоралах основная мелодия поручалась тенору.
Как правило хоралы имеют двухчастную форму или форму периода. Встречаются также хоралы трехчастной формы. Знак ферматы обозначает здесь конец строфы и требует не увеличения длительности, а цезуры.
Хорал может исполняться общим пением, а также отдельным хором. Инструментальное сопровождение - орган, фисгармония - дублирует хоровые голоса.
Типичным представителем этой музыки является хорал Мартина Лютера "Господь - убежище, покров" (Гусли № 244).
Это протестантский хорал - гимн времен Реформации, воспевающий спасительную силу и славу Господа.
Текстовое содержание и музыкальный образ этого песнопения передают возвышенный дух Реформации, выражают мысли и чувства верующих, сплотившихся для борьбы за чистоту и святость в церкви.
Задание: сыграть внимательно оригинал хорала "Господь - убежище, покров", обращая внимание на хорально-гимническую мелодику. В ней слышится некая суровая возвышенность. В Гуслях приведен один из современных вариантов этого хорала (переложение). Характер мелодической линии - простота ритма - выражен в этом переложении твердой поступью четвертных. Созданию этого образа способствует аккордовая гармонизация почти каждого звука мелодии. Хорал написан в старинной двухчастной форме.
1 часть представляет собой десятитактовый период, состоящий из двух предложений. Каждое предложение имеет протяженность пять тактов.
Тональность ре-мажор. Начинается и заканчивается предложение гармонией трезвучия 1 ступени.
Второе предложение полностью повторяет первое.
2 часть имеет также форму простого периода. Заключительное построение (фраза) полностью повторяет заключительную фразу первой части, что свидетельствует об элементах репризности. Такое построение нередко можно встретить в произведениях, имеющих старинную двухчастную форму.
О второй части мы можем судить по наличию следующих элементов:
а) иное движение мелодической линии;
б) иная структура предложений в периоде.
1 период (1 предл. (5 т.) + 2 предл. (5 т.)) +
+ 2 период (1 предл. (4 т.) + 2 предл. (4 т. + 2 т. заключение))
Обратите внимание на строение фраз.
1 часть (1 предл. (3 т. + 2 т.) + 2 предл. (3 т. + 2 т.))
2 часть (1 предл. (2 т. + 2 т.) + 2 предл. (2 т. + 2 т. + 2 т.))
Второй период не имеет повторно-тематического строения. Задание: вдумчиво спеть и проиграть на фортепиано или фисгармонии этот хорал. Сделать аналогичный мелодический анализ других хоровых голосов (альт, тенор, бас). Сделать гармонический анализ произведения.
Хорал "Если б очи веры, Боже" (Гусли № 258). Небольшое произведение, насчитывающее двенадцать тактов. Тональность соль-минор.
В основе мелодии этого произведения лежит известный напев григорианского хорала.
Музыкальная форма произведения - двенадцатитактовый период, состоящий из трех предложений:
1 предл. (4 т.) + 2 предл. (4 т.) + 3 предл. (4 т.)
Первое предложение заканчивается на гармонии мажорной доминанты.
Второе предложение - на гармонии мажорной доминанты.
Третье предложение - на тонической гармонии.
Мелодия движется размеренной поступью четвертных, лишь окончания предложений выражены половинной длительностью.
Фактура произведения - аккордовая. Интересно проанализировать одновременное звучание партий: сопрано и тенор; альт и бас.
Музыка хорала, так же как и текст, носит характер глубокого духовного размышления.
Задание: проиграть и спеть произведение в весьма умеренном темпе на легато, размышляя при этом о содержании гимна. Сделать гармонический анализ.
Хорал И.С.Баха "На древо вознесённый" (Гусли № 144).
Это произведение представляет собой более поздний образец протестантского (лютеранского) хорала.
В музыкальном наследии И.С.Баха (1685-1750) насчитывается около 400 хоралов, включенных в различные ораториальные произведения.
Создавая свои хоралы, автор нередко использовал хоральные напевы старинных церковных песнопений. Напев, как правило, автор оставлял в первоначальном варианте, остальные же голоса разрабатывал в свободном плане.
Следует отметить, что интерес великого композитора к старинным хоральным напевам был не случайным. Эти напевы берут свое начало из немецкой, чешской (гуситские гимны) и французской песенности. Великий мастер возродил эти мелодии, обогатив их своим высокоразвитым полифоническим и гармоническим мышлением.
В этом состоит непреходящая ценность и прелесть хоралов Баха.
Внимательно и вдумчиво прочитайте текст, вслушайтесь в музыку. В мелодической линии сопрано вы услышите интонации жалобы и плача. Аналогичные интонации вы услышите и в других голосах.
Данный хорал включен композитором в ораторию "Страсти по Матфею В 244", в основе которой лежат последние главы Евангелия от Матфея, рассказывающие о страданиях, крестной смерти и славном Воскресении Господа Иисуса Христа.
Форма хорала простая двухчастная безрепризная. Каждая часть произведения представляет собой простой восьмитактовый период.
Так же, как и в хорале М.Лютера, здесь гармонизируется почти каждый звук мелодии. Это говорит об аккордовом складе произведения, а мелодическая разработка каждого хорового голоса в отдельности - об элементах полифонии.
Итак, фактура данного произведения имеет аккордовый склад с элементами полифонической разработки голосов. Регенту необходимо учитывать это при работе над подобными произведениями.
Интересен ладо-тональный план произведения: первоначальная тональность до-минор, конечная - ми-бемоль мажор.
1 часть представляет собой период повторного строения:
1 предл. (4 т.) + 2 предл. (4 т.)
Первое и второе предложения периода построены на сопоставлении двух тональностей: минорной - до-минор и мажорной - ми-бемоль мажор.
В первой фразе первого предложения гармония модулирует в тональности ми-бемоль мажор; во второй фразе происходит возвращение в первоначальную тональность.
2 часть представляет собой простой период неповторного строения: 1 предл. (4 т.) + 2 предл. (4 т.).
Второй период начинается так же, как и первый период - в тональности до-минор. Здесь можно проследить гармоническое развитие, которое приводит к тональности си-бемоль мажор (второе предложение) и затем к конечной тонике ми-бемоль мажор.
Задание: спеть и проиграть на фисгармонии или фортепиано данное произведение, обращая внимание на модуляционные моменты. Сделать анализ методического развития всех четырех голосов, отмечая, где следует выделять какой голос во время исполнения. Особое внимание обратить на исполнение фраз. Сделать гармонический анализ.
Хорал в русской христианской музыке появился под влиянием западной музыкальной культуры.
Еще в эпоху барокко (17 век) в России, когда в русской церковной музыке утверждался новый партесный стиль, основанный на аккордово-гармоническом принципе, возникает новый жанр многоголосной песни, рассчитанный на исполнение в домашнем кругу. Песни такого рода назывались кантами.
Кант как особый музыкально-поэтический жанр ранее всего сложился на Украине и в Белоруссии. Первоначально их тематика была сугубо религиозной. Но уже в 18 столетии создаются канты и чисто светского характера.
Канты получили широкое распространение в православных братских школах, и, наряду с церковными партесными песнопениями, они являлись одним из средств вдохновенного певческого служения. По форме кант представляет собой строфическую песню с симметрично построенной музыкальной строфой типа периода. Канты были трехголосными с параллельным движением двух верхних голосов в терцию с гармоническим басом. Непрерывное движение всех трех голосов изредка нарушалось короткими имитационными эпизодами.
Среди произведений этого жанра большое распространение получили канты "Радуйся, радость твою воспеваю", "Плач Богородицы", пасхальный кант "Веселия день и спасения день" и другие.
Канты сыграли значительную роль в формировании нового стиля русской музыки, оказали свое влияние на развитие многих жанров.
Канты сыграли значительную роль в формировании аккордово-гармонической фактуры хорального типа.
Верующим наших церквей хорошо известны замечательные хоральные песнопения русских композиторов "Коль славен наш Господь в Сионе" (Гусли № 168) Д.Бортнянского; "Вот дремлет Гефсиманский сад" (НН № 3); "О, как прискорбны, горьки нам..." П.Чайковского и другие.
В творчестве композиторов нашего братства жанр хорала получал свое дальнейшее развитие. Достаточно вспомнить столь популярные песнопения, как "Дух Святой, Тобой как силой" (Т.4-6), "Вот дремлет Гефсиманский сад" (Т.№ 83), "Никак не постичь" (НН № 144) Н.Казакова; "Бывают мгновенья" (П.Н.Хр.13) Г.Драненко и другие. Это говорит о преемственности лучших традиций церковной музыки прошедших времен.
Н.Казаков. "Вот дремлет Гефсиманский сад" (Т.83).
Музыка этого хорального песнопения выдержана в повествовательном тоне. Но это повествование имеет оттенок возвышенной скорби.
В мелодической линии слышны интонации глубокого, сдержанного вздоха.
Гармоническая фактура произведения как бы окутывает мелодию в мягкую элегически-скорбную вуаль. Особенно заметно это в первой половине произведения, где композитор довольно часто применяет субдоминантовые гармонии.
Хорал имеет форму периода. Вторая половина периода напоминает строение самостоятельной части и состоит из трех фраз, которые напоминают строение трех коротких предложений. В основе песнопения лежит новый мелодический материал. Размер изменен.
Первая половина периода (предложение) продолжительностью 6 тактов заканчивается на доминантной гармонии. В первой части имеется отклонение в параллельную тональность до-мажор (основная тональность ля-минор). Отклонение осуществляется через доминантовый нонаккорд.
Задание: спеть и проиграть на фортепиано или фисгармонии данное произведение. Проанализировать аккордику и голосоведение. Сделать гармонический анализ.
В заключение раздела о хорале следует сказать несколько слов и об его исполнении.
Как уже отмечалось, хорал может звучать общим пением и в хоровом исполнении. Подавляющее большинство хоралов исполняются в умеренных или медленных темпах. Найти правильный темп - одна из первостепенных задач регента.
К сожалению, в погоне за сложными хоровыми произведениями из репертуара некоторых хоров нашего братства совершенно исчезли хоралы. Это весьма печальное и отрицательное явление. Хорал является жанром чисто церковного происхождения и музыка его несет в себе печать глубокой духовности.
Исполнение хоралов требует хорошей вокальной техники, точного интонирования и особой проникновенности.
Поэтому работа над хоральными произведениями воспитывает в регентах и хористах многие положительные качества: - хорошее ощущение гармонического строя. Этому способствует:
- аккордовая структура произведения;
- хорошее чувство ансамбля, которое развивает строгое четырехголосие, удобная для пения тесситура хоровых партий (средняя) и плановое голосоведение;
- элементарные навыки полифонического мышления. Этому способствует мелодическая обработка голосов (особенно в хоралах И.С.Баха).
Одной из причин пренебрежительного отношения некоторых регентов к хоралу является неумение увидеть за кажущейся внешней простотой произведения глубокую духовность, особую проникновенность и богатую звучность этой музыки; услышать и почувствовать древность христианской музыки. Поэтому регенту необходимо сначала проанализировать произведение, понять его мелодику, структуру, форму, гармонический язык, и только после этого приступить к его разучиванию с хором.
Духовные песни. В музыке нашего братства широкое применение получил жанр духовной музыки. Песнями мы называем различные духовные произведения, предназначенные для вокального исполнения.
В подавляющем большинстве духовные песни имеют строфическую или куплетную форму. Напев (мелодия) отражает общее содержание текста, поэтому в строфической или куплетной песне не может быть детальной, последовательной связи слов и напева. Это характерно также и для хорала.
Нередко песенная строфа имеет две части: запев и припев. Такая форма называется строфической или куплетной с припевом.
Примеры таких песнопений многочисленны.
Большое распространение в музыке ЕХБ получил жанр духовной хоровой песни. Укажем здесь две разновидности жанра:
- духовные хоровые песни а'капелла;
- духовные хоровые песни с инструментальным сопровождением.
Музыкальная форма этих произведений так же, как и песен для общего пения, - куплетная, но хоровая фактура, рассчитанная на исполнение специально подготовленным певческим коллективом под управлением дирижера, более развитая.
Тематика духовных песен обычно отражает различные стороны христианской жизни.
В качестве примера песнопений, которые следует отнести к жанру духовной хоровой песни а'капелла, можно назвать произведения К.Инкиса "О, Иисус, нет краше ничего!", "Как тропинкою лесною"; И.Захарчука - "Лейтесь слезы сокрушенья"; Н.Казакова - "Что повелишь мне делать, Боже?", "Как воин на вождя глядит в борьбе" и многие другие.
К жанру духовной хоровой песни с сопровождением относятся произведения, которые имеют специально написанное инструментальное сопровождение для органа или фортепиано.
В качестве примера можно привести песни Г.Драненко, включенные в сборники "Песни Первых Христиан", "Песни глубины" и другие.
Как в хоровых песнях а'капелла, так и в хоровых песнях с сопровождением, возможно участие солистов. Нередко бывает так: куплет исполняет солист, а в припеве вступает хор. Например, "В Твоих словах, в Твоем Писаньи" (П.П.Х.61) Г.Драненко, "Если жертву покаянья" (Т.51-6) Н.Казакова.
Характерной особенностью многих духовных песен является хоральный стиль. Но в отличие от хорала в духовной песне может быть солирование отдельных хоровых партий.
Чаще всего солирует какая-нибудь партия или группа хора (обычно женская), другие партии (мужские) выполняют роль аккомпанемента.
Некоторые наши песнопения в своей жанровой основе близки к маршу. Большинство этих песен отражает тему духовного труда. Приведем несколько примеров: "Братья, сестры, дружно, смело" (П.Р.и П. 549), "Труд в жизни для Христа" (П.Р.и П. 472), "К труду" (Р.Н. 29).
Жанр марша имеет свой комплекс художественных приемов. Благодаря этому, даже малоискушенный в музыке слушатель довольно легко отличает марш от других произведений. Темп духовного марша зачастую - умеренно-быстрый, отвечающий человеческому шагу. Размер четырехдольный или двудольный (счет на четыре или на два). Ритмическая структура подчеркивает сильную и относительно сильную доли. Обязательно присутствие пунктирного ритма, нередко синкоп. Мелодия стремится к волевому, поступательному движению вперед. В припевах нередко солируют верхние голоса (сопрано и альт), а нижние (тенор и бас) играют роль аккомпанемента, подчеркивающего размеренную поступь шага. Главную роль в жанровом комплексе марша играет ритм. Примером духовного марша служит песнопение:
"Все к труду, все к труду" (Г. 332).
Это песнопение, завоевавшее любовь и популярность в нашем братстве. Оно имеет все характерные признаки духовного марша: особенности ритмической структуры.
Размер 4/4. Наличие пунктирного ритма. Сильные и относительно сильные доли выражены четвертными длительностями, что подчеркивает поступательное движение ритма и мелодии.
Мелодия и гармония духовной песни-марша соответствует содержанию текста - призыву к труду.
Волевое, упругое движение мелодии. Гармония предельно проста.
Лишь в каденцию внесено некоторое гармоническое разнообразие.
Форма произведения - куплетная с припевом. Куплет и припев представляют собой простейшие восьмиактовые периоды.
Первый период модулирует в тональность первой степени родства, в тональность доминанты.
Следует отметить прием хоровой оркестровки в припеве, который напоминает звучание духового оркестра в маршевых произведениях. Прием довольно распространенный, даже, в некоторой степени, традиционный.
Задание: спеть и проиграть данное произведение на ф-но или фисгармонии. Определить границы периодов и предложений. Сделать подробный гармонический разбор произведения.
Духовный хоровой концерт. Наряду с другими жанрами духовной музыки в репертуаре евангельских хоров прочно закрепился духовный хоровой концерт а'капелла, который является исторической разновидностью псалма.
Этот жанр сложился в России на рубеже 17 и 18 веков в эпоху расцвета партесного пения. В процессе своего развития на протяжении более, чем векового периода духовный хоровой концерт прошел целый ряд видоизменений и обновлений, вбирая в себя новые интонационно-стилистические элементы.
Подлинных художественных вершин в этом жанре достигли русские композиторы: М.С.Березовский (1745-1777) и Д.С.Бортнянский (1751-1825).
Целый ряд замечательных произведений этого жанра создали и другие композиторы того времени: украинский композитор Артемий Ведель (1767-1806), русские композиторы Степан Дегтярев (1760-1813) и Степан Давыдов (1777-1825).
В репертуаре наших хоров можно встретить сочинения этих авторов.
С первых лет существования в русском духовном хоровом концерте установился свой индивидуальный жанровый облик. Это жанр широкого циклического контрастирования, акцентрирующего различия частей цикла не в конкретном тематическом материале, а в общем характере и колорите музыки: в типе фактуры, в тональной и ладовой окраске, в тактовом размере. Этот принцип обобщенного колористического развития стал господствующим и в пределах каждой части концерта.
Духовный хоровой концерт состоит из трех или четырех частей, построенных по принципу: быстро-медленно-быстро; или медленно-быстро-медленно-быстро.
Например, популярный в нашем братстве 9 концерт Д.Бортнян-ского "Сей день" имеет три части и построен по принципу: быстро (1 часть)-медленно (2 часть)-быстро (3 часть). В то время как 24 концерт "Возвожу очи мои к горам" того же автора имеет четыре части и построен по принципу: медленно-быстро-медленно-быстро.
В подавляющем большинстве духовные хоровые концерты сочинялись на тексты из Книги "Псалтирь".
Духовный хоровой концерт а'капелла как жанр русской церковной православной музыки оказал определенное влияние и на творчество композиторов нашего братства.
В произведениях Н.Высоцкого "На Тебя, Господи, уповаю" и "Милости Твои", С.Бацука "Творец миров", Н.Скирды "Боже, Ты - Бог мой!", В.Креймана "О, Ты, Пространством бесконечный", "Разве ты не слышал!", "Пойте Господу" и некоторых других чувствуется стремление авторов к масштабности музыкальной формы и концертному стилю исполнения. Хотя произведения подобного рода и не имеют строгой классической трехчастности или четырехчастности духовного хорового концерта, но все же они выходят за рамки простых песенных форм.
Одним из основных принципов построения является принцип контрастности небольших музыкальных разделов произведения; стремление как можно полнее и точнее раскрыть содержание словесного текста посредством музыкально-выразительных средств.
Кантата и оратория. Другой исторической разновидностью псалма является кантата и оратория.
Кантата (от латинского "пою") - крупное вокально-инструментальное произведение. Определяющими признаками этого жанра являются: ведущая роль хора с инструментальным сопровождением (или хора, солистов, и инструментального сопровождения); по содержанию кантата - это славословие, посвященное Господу, или величественное, торжественное песнопение в честь какого-либо знаменательного события.
По структуре кантата может быть сравнительно небольшим одночастным (нециклическим) произведением. Но чаще всего - это цикл из нескольких частей (номеров), связанных между собой единством духовной тематики.
Оратория отличается более значительными размерами произведения и наличием определенного развивающегося сюжета. Однако трудно провести резкую грань между развитой кантатой и ораторией.
В репертуаре хоров ЕХБ в настоящее время кантато-ораториальные жанры занимают, к сожалению, весьма скромное место. В числе исполняющихся некоторыми хорами произведений такого плана можно назвать "Юбилейную кантату" Б.Басистого, "Рождественскую ораторию" Н.Казакова, оратории "В Вифлеем!" А.Рюккера и "Смерть и Воскресение" В.Шеве, отдельные фрагменты из ораторий Г.Генделя "Мессия", "Реквиема" В.Моцарта, "Мессы соль мажор" Ф.Шуберта и другие.
Будем надеяться, что в недалеком будущем репертуар наших хоров пополнится новыми вдохновенными произведениями кантато-ораториального жанра композиторов ЕХБ, а также лучшими образцами церковной классической музыки.

Литература

1. Способин И.В. "Музыкальная форма".
2. Тюлин Ю. "Музыкальная форма".
3. Скребков С. "Анализ музыкальных произведений".
4. Грубер Р.И. "История музыкальной культуры".
5. Грубер Р.И. "Всеобщая история музыки" 1 том.
6. Шестаков В.П. "Музыкальная эстетика западноевропейского средневековья и возрождения".
7. Энциклопедический музыкальный словарь (Музыкальная энциклопедия т. 1-5).
8. Должанский А. "Краткий музыкальный словарь".
9. Ливанова Т. "История западноевропейской музыки до 1784 г. Нотные примеры".

Контрольные вопросы

1. Чем обусловлена необходимость понимания сущности жанра?
2. Дать определение жанра в широком и более узком значении.
3. Какие жанры относятся к духовной музыке и почему?
4. Как понимаются жанры духовной музыки в вашей поместной церкви? Что необходимо для улучшения понятия жанра?
5. Какие жанры отсутствуют в репертуаре вашего хора или представлены недостаточно и почему?
6. В чем состоит отличие гимна от духовной песни, гимна от псалма, псалма от духовной песни?
7. Какие музыкально-певческие элементы оказали влияние на формирование творческого стиля композиторов нашего братства?
8. Каким требованиям должна отвечать музыка гимнов общего пения?
9. Характерные особенности хорала.
10. Какие положительные качества воспитывает у хора работа над хоралами?
11. В чем состоит отличие хорала от духовной песни?
12. Какой комплекс художественных приемов позволяет нам отличить духовный марш от других произведений?
13. Каковы жанровые признаки духовного хорового концерта?
14. В чем состоит отличие духовного хорового концерта от кантаты и оратории?

Лекция 6. Музыкальное служение в цеквах ЕХБ

Тема 1. Общее церковное пение

Общецерковное пение занимает важное место в нашей певческой практике: оно дает возможность быть активным участником в богослужении не только проповедникам и хористам, но и каждому из присутствующих в доме Божьем.
Общее пение - это не паузы между проповедями и молитвами, когда можно ослабить внимание и отвлечься - это продолжение богослужения, дополнение, закрепление услышанного в проповеди. Отсюда вытекают главные требования к песнопениям: они должны заранее подбираться пресвитером и регентом в соответствии с теми темами, которые будут произноситься и разбираться на богослужении.
Общее пение перед заключительной проповедью имеет целью подготовить ее, по возможности объединить предыдущие. Заключительное же песнопение должно подвести итог всему богослужению, и только в этом случае оно оставит полезный и долгий след в сердцах присутствующих.
Очень важно также, чтобы пресвитер и его помощники хорошо знали содержание исполняемых в церкви песнопений.
Желая по возможности более полно охватить разнообразие тем, пресвитер должен заботиться о расширении репертуара общего пения путем разучивания новых содержательных по тексту и по музыке гимнов. При этом нужно строго следить, чтобы мелодия песнопений не искажалась, а исполнялась правильно и выразительно, так же как пение в хоре, где исполнители уже, имеют определенную подготовку.
Общее положение должно стать действительно пением всех присутствующих в церкви, пением живым и интересным, а для этого важны не только подбор текста песен, но и мелодия, и исполнение их.
Общее пение должно быть исполнено внутренней силой, но не крикливо, петь лучше сдержанно, особенно при исполнении молитвенных песнопении с коленопреклонением. Очень радостно, проникновенно звучит такое пение в некоторых церквах, и тогда чудесным благоговением наполняются сердца верующих.
Хорошее общее пение - это прежде всего звучание стойкое, стройное и благозвучное: хор часто ведет за собой всех поющих; регент несет полную ответственность, энергично руководя всеми и стремясь приблизить звучание к пению хористов, вдохновенному и чистому.
Хорошее общее пение - это вдохновенное пение. Похвально, когда пресвитер подает в этом отношении "пример стаду", как это делал некогда "сладкий" певец нашего братства В.П.Степанов ("Братский вестник" № 4, 1969, стр.54). Своим пением он настолько воодушевлял верующих, что пение в церкви достигало такой силы, что вызывало вдохновенный молитвенный подъем и способствовало глубокому восприятию Слова Божия.
Пресвитер или руководящий богослужением не может ограничиться равнодушным чтением гимна перед общим пением; чтение текста перед пением должно быть таким воодушевленным и проникновенным, что должно "задавать тон" общему пению. Выделение главных мест в тексте гимна, подчеркивание голосом, интонацией настраивает верующих "петь разумно" - Пс.46,8 и стройно, то есть петь сознательно, вникая в смысл текста.
Пресвитер, лично участвуя в общем пении, оценивает его: соответствует ли текст теме собрания, достигает ли пение духовной цели, достаточно ли благозвучна мелодия.
Относительно этого очень неправильно высказался один пресвитер: "Для меня важно, чтобы хор пел, а как он поет, меня не касается - это дело регента". Нет, это дело и пресвитера, который как строгий и доброжелательный друг вместе с регентом усердно трудится для достижения общей цели. Церковное пение должно быть достойным своего великого назначения.

Пение во время хлебопреломления

Хлебопреломление - это священный акт воспоминания страданий и смерти нашего Господа и Спасителя Иисуса Христа, требует особого к себе отношения, а именно, особой сосредоточенности, особого молитвенного состояния, тишины и благоговения. Пение во время хлебопреломления также должно быть высоко духовным, простым, сердечным и благоговейным.
"Концертные выступления" таят в себе опасность отвлечь внимание слушателей от основной темы богослужения и нарушить благоговение во время совершения хлебопреломления.
Для того чтобы хористы могли спокойно, не торопясь, молитвенно "рассуждать о теле Господнем" - 1 Кор.11,29 и совершить заповедь Господню, пресвитер предлагает петь общим пением до тех пор, пока все хористы примут в ней участие (в некоторых церквах, например в Ленинградской, хлебопреломление проводится без хорового пения).
Вместе с проповедью и хоровым песнопением общее пение под продуманным руководством пресвитера может и должно создавать впечатляющую картину страданий Иисуса Христа в соответствии с событиями: молитва в Гефсимании, суд над Спасителем, распятие и смерть Его и вызвать глубокое чувство благодарности Господу за Его вечную любовь, Его жертву и святую Кровь...
Задание: а) Для пресвитеров: по данному плану составить список песнопений из СДП.

Пение во время погребения

Хотя мы, верующие, не скорбим об умерших как прочие, не имеющие надежды - 1 Фес.4,12, но тем не менее мы не можем не испытывать естественной скорби в связи с разлукой с родственниками как верующими, так и неверующими.
К сожалению, в погребальных песнопениях и в том, как их исполняют, порой бывает мало тихой грусти о дорогих нашему сердцу людях, верующих и неверующих, с которыми мы прощаемся. Часто не хватает сосредоточенности о факте смерти и размышления о жизни человека и выборе его пути. Поэтому нужно соблюдать большую осторожность в подборе песен и особенно в их исполнении: бодрые напевы, как например "В час, когда труба Господня над землею прозвучит", не совсем подходят к такому моменту и могут сделать наше песнопение несовместимым с теми чувствами, которые испытывают родственники. Но зато соответствуют такому состоянию минорное исполнение таких гимнов, как например: "Со святыми упокой", "Вечная память" и другие.
Погребальные песни, которые у нас имеются, своим текстом и музыкой также могут произвести должное впечатление, и исполнять их нужно так, чтобы родственники сохранили о нас добрую память и благодарили за участие в их скорби.

Песнопения во время совершения других церковных установлений

Гимнов и песен, предназначенных для совершения крещения, рукоположения, бракосочетания в Сборнике Духовных Песен имеется в достаточном количестве. Регенту и пресвитерам нужно заботиться только о том, чтобы данные духовные песни были хорошо выучены и исполнялись выразительно, с внутренним глубоким чувством.

Тема 2. Хоровое пение

"Благо петь Богу нашему, ибо это сладостно - хвала подобающая "
Пс.146,1.
Как общецерковное пение, так и пение хора являются важной частью богослужения в Церкви.
Различие состоит в том, что в хоровом пении участвуют не все, а только те верующие, которые, подобно ветхозаветным левитам, отделенные некогда Давидом на музыкальную службу в доме Господнем - 1 Пар.25,1, посвящают этому труду значительную часть своего времени и сил, проявляя к нему любовь и способность.
Отличительными особенностями хорового пения, как правило, являются: богатый и серьезный репертуар, состоящий одновременно и из произведений выдающихся композиторов; высокая культура исполнения, красота звучания. Но все это - только средства для достижения основной цели - прославить и возвеличить Отца Небесного и производить благое действие на души детей Его.
Хоровое пение, если оно не затрагивает глубоких, сокровенных чувств слушателя, а лишь ласкает слух, не выполняет своего истинного назначения. Даже простая песнь, исполненная хором, может принести отраду сердцам только в том случае, если хористы почувствуют духовный смысл и проникнутся им.
Состав хора. В церкви при наличии певцов и регента создается хор, в результате чего церковное пение становится более стройным и согласованным. Усердие певцов и старание регента, как правило, обеспечивают успех в этом служении. Дух Святой все времена побуждал и теперь побуждает верующих посвятить себя славословию Бога и даром пения, а молитвы детей Божиих и любовь их к хористам воодушевляет певцов.
Группу певцов можно назвать хором в том случае, если регент добивается уравновешенности звучания голосов, единого ансамбля всех партий, точного, выверенного строя, отчетливых нюансов и дикции.
Регент должен ставить перед собой и перед хором ясную цель: достичь хорошего звучания и четкой дикции. Уже при подборе певцов ему следует учитывать слитность звучания, чтобы тембр и сила голоса каждого хориста была совместима со звучанием хора.
Хоры в церквах бывают смешанными, т.е. состоящими из женских и мужских голосов, и однородными - женские, мужские.
Наиболее распространены четырехголосные смешанные хоры, состоящие из сопрано, альтов, теноров и басов. Количественно каждая партия должна состоять примерно из равного числа певцов. Но обычно преобладают женские голоса и испытывается недостаток мужских. Этим не нужно смущаться.
Прием в хор новых певцов следует осуществлять без лишней поспешности. Обычно желающие петь в хоре, после соответствующей проверки и ознакомления с особенностями хористов, должны какой-то период оставаться кандидатами. При этом они могут и должны посещать спевки и только после этого у регента появится уверенность, что новичок не будет мешать исполнению, можно зачислить его в хор, совершив пи этом общую молитву.
Перевод певца из одного хора в другой производится с его согласия и с ведома руководства церкви.
Выход певца из хора против его желания возможен лишь в исключительных случаях. Такая мера допускается с опустившимися на такой низкий духовный уровень, когда ни увещевания, ни какие-либо другие меры не дают должных результатов.
Могут быть такие случаи, когда преклонный возраст является серьезной причиной для того, чтобы брата или сестру с молитвой и любовью проводить на покой. Да не придет мысль регенту избавляться от хористов из-за своего личного отношения к ним.
Пресвитер и руководство церкви обязаны в таких случаях тщательно и богобоязненно выяснить все причины для того, чтобы в обществе святых не допускать лицеприятия - Иак.2,9.
Развитие слуха. Без наличия музыкального слуха невозможна работа хоров и оркестров и особенно их руководителей. Для успешного труда желателен, но не обязателен, абсолютный слух, то есть способность определять и воспроизводить голосом любой звук хроматической гаммы без помощи музыкального инструмента или камертона. Обязательным является относительный слух, когда певец имеет способность определять и воспроизводить голосом любой музыкальный интервал.
Кроме истинного абсолютного слуха, проявляющегося с раннего детства, существует приобретенный абсолютный слух, развившийся путем постоянных и длительных упражнений, в результате чего запоминается звук определенной высоты, например, "ля", исходя из которого легко найти любой требуемый звук.
Некоторые певцы для определения высоты звуков пользуются ощущением напряжения голосовых связок.
Чтобы определить наличие музыкального слуха, нужно уметь "взять ноту", то есть повторить заданный тон. Невыдержавшие этого "экзамена" в хор не принимаются как "не имеющие слуха". Но А.И.Кеше, регент Ленинградского хора (в 20-х годах), автор многих песнопений утверждал, что людей без слуха практически нет. Неумение "взять ноту" нередко объясняется отсутствием практики. Поэтому нельзя сразу отказывать в приеме в хор. Братьям и сестрам, желающим петь в хоре, нужно рекомендовать, чтобы они усердно участвовали в общем пении, что поможет им успешнее пройти проверку при приеме в хор. Очень полезно обучение музыке на каком-либо инструменте - на фортепиано, мандолине или домре. Очень уместна помощь регента для ускорения развития слуха и голоса, и для преодоления скованности.
Проблема нескольких хоров. В больших церквах, как правило, имеются два или несколько хоров, и единство в церкви не должно нарушаться наличием этих нескольких хоров. Недопустимо чтобы хоры соперничали между собой, подчеркивая свою исключительность.
Если в церкви существуют несколько хоров и регентов, то руководство церкви назначает одного из них старшим регентом. Его духовный уровень и профессиональное мастерство, как правило, должно быть выше, чем у остальных регентов. Им может быть как брат, так и сестра. По согласованию с пресвитером труд и служение распределяется между регентами. Старший регент несет полную ответственность перед Богом и церковью за хоры и оркестры, за их репертуар и исполнительское мастерство. У него не должно быть "любимого", "своего" хора.

Пение хора во время богослужения

Основная цель хора - прославить Бога среди Его народа, обратить на Господа взор церкви, но сам хор и регент не должны быть центром внимания молящихся. Вместе с тем необходимо, чтобы пение хора было "хвалою подобающей" - Пс. 146,1.
На богослужениях, дирижируя хором, регент должен сохранять тот же темп, что и на спевках, но в то же время проявлять большую сдержанность чтобы жесты, и лицо были почти незаметны для окружающих.
Результатов хорошего звучания можно достигнуть скупыми приемами, и нельзя увлекаться дирижированием до крайности, тем более забываться и терять самообладание, а также необходимо сохранять благопристойность в позе. Стоять следует непринужденно, но не развязно, некрасиво широко расставлять ноги, растопыривать пальцы, сутулиться, опускать голову к партитуре. По меткому выражению одного дирижера, "не голова должна быть в партитуре, а партитура в голове", однако ноты всегда должны лежать перед регентом во избежание путаницы и даже остановки пения на тот случай, если регент вдруг допустит ошибку в сложном вступлении хоровых партий.
При дирижировании необходимо проявлять благоговение, простоту и скромность в движениях, но тем не менее должна сохраняться властность рук, недопустимо, чтобы они шли за хором, напротив, хор обязан следовать за руками. Дирижирование так же как и пение, должны быть предельно согласованными, и то, что показывает регент, хористы должны быть готовы исполнить и без указания руки регента.
Регент на спевке и во время богослужения должен просить помощи свыше, чтобы хор звучал одухотворенно, и если он не обращается к Господу постоянно внутренней молитвой, то и его служение хористов будет лишено внутренней силы.
Без молитвы даже самым ярким и грамотным взмахом руки невозможно добиться от хора духовного и глубокого исполнения, если у регента не будет в это время единения с Богом. Назначение регента "оживлять" песнопение, а не просто правильно исполнять по нотам. Хору нужно отдать всю душу. Если при разучивании новой песни или при повторении старого репертуара внимание регента сосредотачивается на технических вопросах, то во время богослужения все стремление должно быть направлено на то, чтобы сделать пение одухотворенным. Чем больше будет вдохновения в исполнении, тем меньше хористы будут заботиться о тексте, о нотах, о подчинении регентской руке.
Нужно стремиться, чтобы слова исполняемых гимнов выражали мысли, близкие исполнителям, а мелодия являлась бы выражением чаяния их душ. Слияние слов, мелодий песнопений и жестов регента завладеют вниманием слушателей, покорят их сердце и направят духовный взор к Богу.
Представим себе в таком исполнении рождественское песнопение "Спит спокойно Вифлеем". Хор мысленно переносится в окрестности Вифлеема и видит чудесную картину: вокруг тишина и сон, а в душе хористов - особая радость; чудные аккорды - это пение ангелов, явившихся пастухам, и главное - это Рожденный Спаситель мира Христос, Ему и поют хористы - "Богу слава и хваление".
В таком исполнении дух берет верх над плотью, над миром и будит "грешный люд". Забота регента заключается в том, чтобы зажечь в хористах Божью искру, а такая искра может загореться лишь в том случае, если хористы твердо зная гимн, смотрят не только в нотный текст, но и следят за взмахом рук регента и ощущают трепет его души.
Такое хоровое пение достигает своего назначения, и хор своим пением славит достойно Господа.
Регенту также необходимо сознавать, что вся предшествующая большая работа, которую он проделал с хором на спевках, есть лишь подготовка к ответственному служению - прославлению Господа и назиданию Церкви.
Но бывает, что во время богослужения хор исполняет духовные гимны хуже, чем исполнял на спевке, и в таких случаях регенту нужно искать причину этого, а их может быть много: это и нерадение или несмелость, или отсутствие полного состава хористов, неудачно подобранные песнопения и многое другое. Все это регент должен учесть, не обвиняя хористов, а заглядывая в себя, искать причину, при этом он должен извлечь полезные уроки для дальнейшей работы. Для успеха в работе всех хористов и особенно у регента должны царить в сердцах: гармония, любовь, святость и мир.

Тема 3. Левиты Нового Завета

Участники хорового служения. Их коллективная и индивидуальная характеристика

Певчие хоров, их руководители, играющие на музыкальных инструментах - "верующие люди" (Устав Союза ЕХБ § 24а и 28а), решившие жизнью, делами, талантами не по принуждению, а добровольно и достойно прославлять Господа. В хоре не должно быть ни одной души, к которой можно было бы применить слово Господа: "Приближаются ко Мне люди сии устами своими и чтут Меня языком; сердце же их далеко отстоит от Меня" - Мат. 15,8. Таланты певцов нужны Господу лишь в том случае, если духовное состояние и поведение хористов не будут соблазном для слушающих пение.
Хористы должны постоянно помнить, что их рабочее место - это как бы вторая кафедра; и с нее льется коллективная проповедь. Поэтому к поющим предъявляются такие же требования, как и к проповедникам: "Чтобы, проповедуя другим, самому не остаться недостойным" - 1 Кор.9,27. Это значит, что духовное состояние и жизнь каждого члена хора должна соответствовать высокому духовному служению, к которому они призваны.

Духовные и деловые качества левитов Нового Завета

А. Общехристианские. Так как они многообразны и многочисленны, укажем основные:
1. Любовь к Господу Богу - Мат.22,37-38; подражание Иисусу Христу по примеру ап. Павла - 1 Кор.4,16; 11,1; исполнение Духом Святым - Еф.5,18.
2. Любовь к ближнему - Мат.22,39 и практическое ее осуществление - 1 Ин.3,17-18.
3. Пребывание в Слове Божием - Ин.8,31 и общении с Церковью - Деян.2,42.
4. Духовный рост - 2 Пет. 1,57 и плод духа - Гал.5,22-23.
5. Правильное отношение к семейным и гражданским обязанностям на основе Слова Божьего (проработать соответствующие рефераты А.В.Карева и А.И.Мицкевича (Ж."Бр.В")).
6. Забота о сохранении духовной жизни и для укрепления ее, бодрствование в молитве, пренебрежение которой ведет к духовной слабости, к поражению от неизбежных искушений и даже к отпадению, что к сожалению, случается нередко.
Музыка, сама по себе - если хористы и музыканты, исполняющие ее, не выполняют указанных выше духовных условий, - не в состоянии исправлять, облагораживать и, тем более - возрождать души слушателей и сохранять их для Небесного Царства. Примером может быть нива, которая вспахана и подготовленная, но не засеяна, не дает урожая.
Б. Для благословенного Господом, плодоносного и постоянного музыкально-певческого служения необходимы дополнительные к указанным в разделе "А" нижеследующие качества:
1. Верность - Кор.4,1-2; усердие - Рим.21,11; постоянство в добром деле - Рим.2,7.
Для того, чтобы пение хористов всегда было на должном уровне необходимо затрачивать много труда и усилий. В Библии имеется яркий пример усердного труда певцов: "Певцы же, главные в поколениях левитских, в комнатах храма свободны были от занятий, потому что день и ночь они обязаны были заниматься искусством своим" - 1 Пар.9,33. Звание певца определяет не только способность и наличие голоса, но и постоянные упражнения в искусстве пения. Не следует пренебрегать общим пением, участие в котором, особенно по воскресным собраниям, может заменить полезную и необходимую "распевку". Хористы, которые уклоняются от общего пения, "сохраняя свой голос" для хорового пения или сольного, делают ошибку как в техническом отношении, так и в духовном: они показывают недостаточность своего смирения и упования на Господа, боясь за свой голос.
2. Послушание, дисциплина, подчинение порядку - одно из основных условий успешной работы хора как коллектива.
Дисциплина должна быть строгой, но не "палочной"; сознательной и добровольной. Это выражается в аккуратном, без пропусков и опозданий посещении спевок и богослужений. Хористам часто приходится многое из своих личных дел отодвигать в сторону, чтобы всегда быть на месте. Нужно так распределить свое личное время, чтобы преходящее, то, что относится к земной жизни (это должно быть только самое необходимое), не мешало бы тому, что пребывает вовек и что относится к труду и духовной жизни христианина.
Каждому из членов хора полезно анализировать причины непосещения спевок и богослужений, и в случае неуважительных причин принимать меры борьбы с нерадением, которое может получить широкое распространение в хоре. Нужно приложить все старание, чтобы возбудить у хористов дух ревности.
Хористам, участвующим также в служении словом, бывает подчас трудно совместить посещение спевок с подготовкой проповеди. В таких случаях хорошо руководствоваться принципом: "Сие надлежит делать и того не оставлять" - Мат.23,23, т.е., приложив все старание, относиться к обоим видам служения с ревностью, воздавая славу Господу. Если же это совершенно невозможно, то следует молитвенно определить, совместно с руководством церкви, какой труд в данных условиях нужнее, и к какому труду больше склонности, и в каком труде Господь больше благословляет, показывая Свою волю. Прекрасные мысли о выборе места служения выражены в духовной песне: "Ты на месте стоишь, что Господь тебе дал" (СДП № 336).
Дисциплина в хоре не ограничивается только аккуратным посещением спевок и собраний, она состоит и в благоговейном поведении на богослужениях, в соблюдении порядка и тишины на собраниях и спевках. Не должно быть шумной раздачи нот, разговоров ("на тему" или "по делу", как оправдываются любители поговорить), нельзя, как по команде, "единодушно" оборачиваться в сторону каждого входящего или опоздавшего. Хористы тихо и незаметно просматривают ноты, мысленно пропевают мелодии, отмечают трудные места и вступления; дружно без шума встают, повинуясь соответствующему жесту регента, сосредотачивают на нем все внимание, чтобы вместе, без какой-либо задержки или запинки сразу начать пение, не "закрываясь" от регента нотами, а лишь скользя по ним взором. Если регент занимается с частью хора или даже с одним хористом, то остальные не развлекаются беседами, а следят по нотам за своей партией и мысленно поют, будучи готовы в любой момент по знаку регента вступить в пение. Таким образом создается нормальная рабочая обстановка, способствующая успешной и интересной работе хора. Во время проповеди хористы, как и все слушатели, должны быть внимательны к слову, чтобы получить должное назидание.
К дисциплине в хоре следует также отнести и внешний вид каждого хориста и всего хора в целом. Во избежание соблазна аккуратность и скромность должны стать правилом для всех хористов. По этому вопросу мы имеем ясное указание Слова Божия: "Да будет украшением вашим не внешнее плетение волос, не золотые уборы или нарядность в одежде, но сокровенный сердца человек в нетленной красоте кроткого и молчаливого духа, что драгоценно перед Богом" - 1 Пет.3,3-4. "Чтобы также и жены в приличном одеянии со стыдливостью и целомудрием украшали себя не плетеньем волос, ни золотом, ни жемчугом, ни многоценною одеждою, но добрыми делами, как прилично женам, посвятившим себя благочестию" - 1 Тим.2,9-10.
Необходимо, однако, согласиться и с тем, что в наше время понятия нарядности в одежде отличаются от понятий в прошлом времени, когда люди жили в недостатках. Все же понятие - "приличное одеяние, стыдливость и целомудрие" ясны всякому, они в основном неизменны и, если варьируют, то в небольших пределах.
Во многих общинах хористы одеваются в одинаковую одежду. Этот обычай получает все большее распространение и его можно только приветствовать, так как форма в немалой степени дисциплинирует.
Так же большое, если не главное значение имеет внутренняя дисциплина в хоре. Это - собранность, сосредоточенность, полная духовная отдача служению, сознание, что "здесь место свято", что оно требует святого благоговения, отрешения от всего постороннего, что "вторая кафедра" ко многому обязывает. Каждый из хористов должен быть преисполнен сознанием собственной ответственности за дело пения, горячо любить его, не тяготиться порядком и дисциплиной, которая должна быть твердо установлена.
3. Бескорыстие. Хорошо, если хористы наших общин "не ищут своего", не преследуют корыстных целей, не требуют денежного вознаграждения (как правило). Некоторое время хористы Московской церкви пользовались небольшой денежной поддержкой на покрытие транспортных расходов, довольно ощутимых при условии большого города, и когда эта поддержка была прекращена, ни один хорист не оставил своего служения - все, как и прежде, продолжали являться на свои места.
Усердно трудясь в хоре, певец ожидает своей награды на небесах. Каждое доброе дело, служение Господу и верность Ему будут справедливо оценены и вознаграждены самим Господом - 1 Кор.4,5. А как же рассматривать похвалу со стороны окружающих? Хотя в очень малой степени, но она может быть полезной для ободрения неуверенных в себе певцов. Но большей частью похвала вредит, внушая самомнение и гордость некоторым хористам, которые и без того склонны к переоценке своих возможностей.
4. Скромность, смирение. Иногда христиане не придают большого значения тому, когда принимаются обсуждать, кто из хористов поет лучше, не думая о том, что это может причинить хору немалый ущерб. Такое чувство было присуще и ученикам Христа, когда один из них задал вопрос: "Кто из нас больше?" Подобное происходит и в церкви: на первых порах молодой член хора усердно трудится, чтобы спеть Господу стройно и вдохновенно; хорист повышает свое умение, работает над голосом, постигает музыкальную грамоту, словом, имеет какое-то успехи, и вот семя гордости и западает иногда в сердце, и певец начинает возвышаться над менее способными братьями и сестрами. Иногда у такого певца (чаще "певицы") рождается недовольство и обида на регента, если он поручил сольную партию кому-то другому, и другие обиды. За хористов, зараженных такой манией гордости, надо молиться, наставлять в слове истины, чтобы они не думали "о себе более, нежели должно думать, но думали скромно по мере веры, какую каждому Бог уделил" - Рим.12,13.
Правильную самооценку рекомендует нам Иисус Христос: "Рабы, ничего не стоящие... потому, что сделали, что должны были сделать" - Лк.17,10.
Сестра А.И.Казакова (жена Н.А.Казакова), отличавшаяся большими музыкальными способностями (великолепное меццо-сопрано, прекрасная музыкальная память, выразительность пения), была скромной и необидчивой певицей, работать с ней было легко и радостно. Хористам и всем труженикам в исполнении духовной музыки нужно возрастать в смирении - это залог больших успехов и благословений в чудесном служении Господу и Церкви Его.

Тема 4. Взаимоотношения в хоре

Дружеские и доброжелательные отношения друг к другу членов музыкально-певческого служения обеспечивают и необходимые взаимоотношения. Они регулируются многими текстами Св.Писания, 'например: Иак.3,14; 1 Петр.2,1; Рим.12,10; 1 Кор.1,14; Кол.13,13; 1 Фес.5,11-15.
Но к сожалению, не всегда бывает так, как наставляет Слово Божие, и более подробно нужно остановиться на двух проявлениях недостаточно высокого духовного уровня хористов.
Одно из них - столкновения противоречивых мнений и интересов у певцов, что рождает споры и нарушает мир. Часто споры бывают следствием недоразумения, т.е. взаимного недопонимания друг друга, и стоит только одной стороне яснее выразить свою мысль, а другой - приложить старание, чтобы понять ее, как "огонь" погаснет.
Так же возникают обиды по причине высказанных замечаний и условий их высказывания. Замечания должны быть обоснованными, но не представляющие из себя обвинений, осуждений и унижении того, кому они высказываются, и не. должны выражать превосходства того лица, которое делает замечание. Замечания должны быть в виде предложений в деликатной форме. Тогда они будут восприняты не с чувством негодования и обиды, как часто, к сожалению, бывает, а по-христиански: кротко и даже с благодарностью. Причину справедливого замечания нужно немедленно удалить Кол.3,8 и извиниться. В случае необоснованности замечания следует спокойно разъяснить его суть и объяснить его, как возникшее недоразумение, и дальнейшим поведением нужно доказать, что замечание учтено и для повторения его оснований нет.
Хористам нужно прикладывать все усилия и молиться о том, чтобы было расположение друг ко другу и царила атмосфера мира и взаимной любви. Это будет благоприятным "микроклиматом" для дружной и плодоносной работы хора. В хоре должны быть благозвучными и не только аккорды, но и человеческие отношения. Совершенно недопустимы такие явления как зависть и вражда.
Отношение членов хора к регенту, его помощникам и пресвитеру основывается на правильном отношении к их труду, который они несут, в широком понимании слов Ап.Павла: "Духа не угашайте" - 1 Фес.5,19; нельзя угашать Духа Святого в себе, которым нужно пламенеть - Рим.12,11; и в работниках на ниве Божией, т.е. хористах. Ничто так не угашает дух и так отрицательно не влияет на трудоспособность и ревность труженика, как равнодушие окружающих к его работе или пренебрежение ею, а еще больше - не использование труда, так что он становится ненужным и напрасным.
Поэтому необходимо делать все, чтобы дух христианина не угасал, а горел: проявлять заинтересованность трудом, правильно оценивать его, дорожить им, с пользой применять его на деле, чтобы он приносил добрый плод, и осуществлять пожелания Ап.Павла - IKop. 15,58. Труд нетщетен перед Господом, достоин уважения, а уважение к труду вызывает уважение и к трудящимся. Фес.5,12-13.
Хористам следует охотно и с радостью выполнять поручения регента и нести какой-либо труд, предложенный им: переписывание нот, занятие библиотекой и т.п. Это будет помощь делом, наглядное доказательство уважения регента, что будет воодушевлять его и на дальнейший труд.
И в заключение: самой важной, необходимой помощью друг другу будет являться постоянная молитва хористов друг о друге перед Господом.

Регент хора и его служение

Регент хора как руководитель музыкально-певческого служения в церкви несет ответственное служение перед Господом. К нему относятся требования: 1 Тим.3,1-12; Тит.1,6-9.
Не замыкаясь в узкие музыкально-певческие рамки, регент должен учитывать и важность духовной стороны своего служения, расширять это служение главным образом в сторону проповеднической деятельности и, пользуясь благоприятной возможностью, изучать богословские дисциплины.
Проповедническое служение и связанное с ним углубленное изучение Священного Писания будут способствовать духовному росту регента и создадут необходимый авторитет для успешной работы в хоре. Этот авторитет и свое христианское достоинство регент должен всемерно утверждать и тщательно беречь, не нарушая его неосмотрительными поступками и словами - Ек.10,1. Особенно осторожными должны быть братья-регенты в отношении с сестрами, не допуская близости, которая может послужить соблазном и нарушением целомудрия - 1 Тим.3,2; Тит. 1,8, что может привести к грехопадению.
Хорошим проповедником регент может и не стать, но молитвенное служение должно быть присуще ему в большей степени. Как можно чаще в усердной молитве регент возлагает на "золотой жертвенник, который перед престолом" - От.8,3, все нужды доверенного ему великого дела Божьего.
И когда в работе бывает успех, и хор приносит добрый плод, регенту нужно следовать примеру Ал.Павла - 2 Кор.4,7; сознавать и укреплять свою зависимость от благодати Господней и Духа Святого, чтобы избежать опасности возгордиться - Иак.4,6; 1 Пет.4,5. Эта опасность подстерегает регентов, и особенно молодых в большей степени, чем рядовых тружеников, в служении духовной музыкой и пением. Регенту необходимо возрастать в скромности и смирении, идя в этом впереди хористов.
"Да будет совершен Божий человек, ко всякому доброму делу приготовлен" - 2 Тим.3,17.
Регент - духовный попечитель хора (Устав ВСЕХБ § 286) и воспитатель, не может не заботиться о развитии у хористов добрых качеств, подавая им пример своим поведением - 1 Пет.5,3.
Личный пример - лучшее воспитательное средство, и хорошо, если воспитатель может сказать о себе так, как Ап. Павел - 1 Кор.4,16; Фил.3,17. Плох тот руководитель, к которому относится предостережение Иисуса Христа: "Все, что они (фарисеи) велят вам соблюдать, соблюдайте и делайте; по делам же их не поступайте, ибо они говорят, и не делают" - Мф.23,3. В таких случаях самые добрые и правильные слова наставника бессильны, бездейственны и бесполезны.
Если в хоре нет должного состояния, то регент должен задуматься - не в нем ли причина и принять соответствующие меры. О духовном состоянии регента должен заботиться и пресвитер, так как хор - часть церкви, и его состояние отражает состояние всех детей Божиих.
В отношении с хористами, регент является не столько начальником, сколько руководителем, другом, разумным и любящим старшим братом. Тактично, без навязчивости, он вникает в жизнь, состояние и нужды всех хористов, зная их и имея горячее желание вовремя оказать каждому необходимую помощь.
Находясь во главе коллектива, регент должен иметь дар управления - 1 Кор. 12,28, т.е. способности организатора:
1) уметь установить и поддерживать порядок в хоре и правильные взаимоотношения хористов;
2) быть требовательным, сохранять дисциплину;
3) проявлять настойчивость с одной стороны, и терпение с другой, при проведении необходимых, особенно новых мероприятий;
4) во всех действиях быть неторопливым, но и не медлительным, помнить, что "всему есть свое время" - Ек.3,1, "ценить время, дорожить им" - Еф.5,16;
5) проводить совещания и беседы с хористами, уметь выслушивать их мнения, если они не совпадают с его собственным, необходимо считаться с мнением хористов, принимать их во внимание в работе;
6) быть твердым и решительным;
7) проявлять беспристрастность и справедливость при разрешении спорных вопросов;
8) во всех обстоятельствах сохранять спокойствие духа и сдержанность в словах и поступках; ""Разумный воздержен в словах своих, и благоразумный хладнокровен" - Пр. 17,27. "Долготерпеливый лучше храброго и владеющий собою лучше завоевателя города" - Пр.16,32;
9) на случай своего временного отсутствия или ухода, чтобы не страдало дело Божие, заботиться о своей замене и о подготовке помощников из способных хористов:
10) тщательно следить за своей работоспособностью и полезностью для хора, готовить себе замену, чтобы передать хор в надлежащие, подготовленные руки.
Во взаимоотношениях с помощниками (см.п.9) регент является учителем, он молит Господа, чтобы Он "исполнил его Духом Божиим, мудростью, разумением, ведением... и способность учить других вложил в сердце его" - Исх.35,34.
Регент передает помощникам свои знания и опыт, отдавая как жертву Господу, свое время, труд и силы, показывая пример самоотвержения и трудолюбия; и ставит перед своими помощниками трудные, но посильные (лучше - посильные, но трудные) задачи.
В постоянных беседах с помощниками регент анализирует музыкально-певческое и духовное состояние хора, намечает пути к устранению недостатков и к достижению духовных целей.
Воодушевляет хористов и музыкантов для активного и плодотворного участия их в прекрасном и благословенном музыкально-певческом служении Господу Богу и Его церкви.
Особое внимание нужно уделить ближайшим помощникам регента: аккомпаниатору - постоянному участнику разучивания и исполнения песен, и заместителю - будущему регенту.

Взаимоотношения с другими регентами

Эта проблема возникает в церкви, когда в нее прибывает регент из другой церкви, имеющий некоторый опыт, или "подрастают" ученики основного регента и становятся равными ему (большей частью в воображении) и даже выше его, и в этом проявляется упущение регента, не воспитавшего ученика в скромности, вследствие чего они переоценили свои возможности и знания, возгордились и "заболели" пороком высокомерия, от которого "происходит раздор" - Пс.13,10, соперничество и даже вражда. В выражении Ап.Павла "Почитайте один другого выше себя" - Фил.2,3 они как бы вычеркнули два слова - "один другого", но стоит только вернуть на место эти два драгоценных слова, проявить "мудрую кротость" - Иак.3,13, выдержку, терпение, взаимную уступчивость, вспомнить о необходимости быть христианином, применить к себе все требования, необходимые хористам, - и тогда после неустройства и всего худого воцарится благословенный мир, столь необходимый для плодоносного труда в хоре и Доме Божием.
Велико в деле умиротворения доброе и твердое влияние пресвитера и мудрое применение им организационных мер.

Взаимоотношения регента с пресвитером

Регент, зная, что пресвитер несет самое ответственное, высокое и трудное служение, оказывает ему вместе со всеми членами церкви уважение и почитание - 1 Фес.5,12-13, повиновение - 1 Петр.5,5 и сугубую честь - 1 Тим.4,17.
Содержание раздела об отношении хористов к регенту является правилами отношения регента к пресвитеру.
Особое положение регента обязывает трудиться в полном контакте с пресвитером:
1) посвящать пресвитера в духовное состояние хора и отдельных хористов;
2) быть откровенным по отношению к пресвитеру, не скрывая от него затруднений и ошибок в своей работе;
3) во избежание ошибок делиться с пресвитером планами и намерениями в работе хора;
4) быть одним из ближайших помощников и друзей пресвитера.
Пресвитер изучает в ЗБИ "общий" курс пения и музыки в церквах ЕХБ, выполняя все практические работы по этой дисциплине; кроме того, он знакомится с курсом обучения для регентов, прочитывая его и, по возможности, (не обязательно, но весьма желательно) выполняет соответствующие задания и контрольные работы.
Таким образом, пресвитер ближе и глубже узнает важность музыкально-певческого служения в церкви, ответственность и тяжесть труда регента.
Кроме того, пресвитер этими занятиями повышает свой музыкальный уровень и становится более компетентным в вопросах певческого служения, и приобретает (или увеличивает) авторитет, благодаря чему его участие и помощь регенту становятся более квалифицированными и эффективными.
Пресвитер же, являясь "духовным попечителем хора" (Устав ВСЕХБ § 28б), не может оставить хористов и музыкантов на единоличное распоряжение регента, но вникает во все дела хора, не мешая однако регенту в его основной работе.
Пресвитеру нужно чаще и ближе быть в общении с хористами: посещать спевки, вести личные беседы; не менее одного раза в месяц перед хлебопреломлением обращаться к хору со словом назидания; очень полезны практикующиеся в некоторых общинах молитвы пресвитера и проповедников вместе с хором перед богослужениями, чтобы хористы чувствовали в пресвитере не только "начальствующего", руководителя церкви, но и любящего друга, старшего брата во Христе Иисусе.
Особенно сильно и глубоко пусть это чувствует регент, для которого пресвитер должен стать самым близким и полезным другом, проявляющим в отношениях к регенту требовательность и доброжелательность, прямоту и тактичность и во всем разумную любовь.
Состояние регента и хористов, нужды их, скорби и радости, пусть будут очень близкими сердцу пресвитера, пусть они будут предметом его постоянных забот и непрестанных молитвенных ходатайств перед престолом Всевышнего!

Контрольные вопросы

1. Какое значение и силу имеет общее и хоровое пение в церкви?
2. Какими деловыми и духовными качествами должны обладать левиты Нового Завета?
3. Какими должны быть взаимоотношения между регентами, хористами, пресвитером и хором?

Лекция 7. Церковное оркестроведение

Введение

Церкви нашего братства широко используют в богослужении музыку и пение. За последние десятилетия во многих церквах созданы оркестры и ансамбли самых различных инструментальных составов. Однако служение некоторых из них иногда вызывает неудовлетворенность верующих, о чем неоднократно писалось в журнале "Братский вестник" (статьи Н.И.Высоцкого, Л.И.Харлова, Я.Э.Тервитса, Г.М. Евтуховича, В.В.Волчанского).
Особенно это касается эстрадных оркестров и рок-ансамблей, или ВИА. Многие чувствуют несоответствие таких оркестров духу церковного богослужения, но не могут объяснить этого музыкантам, так как не имеют музыкальных знаний, и, по сути верные, но не аргументированные замечания не достигают цели. В других случаях руководство церкви относится слишком снисходительно к самым крайним, вызывающим формам музыкального служения.
Для того, чтобы учащиеся пасторского отделения имели правильную ориентацию в этом вопросе и могли объяснить музыкантам, молодежи в своих церквах, какие музыка и пение соответствуют духу наших богослужений и многолетним традициям, а какие нет, в программу ЗБИ по предмету "Пение и музыка" введена лекция по Церковному оркестроведению.
Однако данная лекция не освещает всех проблем музыкально-певческого служения в братстве. Более глубокие знания по этому вопросу можно почерпнуть в лекциях по Церковному оркестроведению для регентского отделения ЗБИ, а также в специальной литературе по оркестроведению.

Тема 1. О музыкальном служении в церквах

"Итак, не будьте нерассудительны, но познавайте, что есть воля Божия"
Еф.5,17,
Музыка - это один из драгоценных и прекрасных даров Бога человеку. Музыка есть отзвук тех чудных небесных мелодий, которые вечно звучат в небесах - От.5,8; 14,1-3; 15,2-3.
Духовный мир человека настолько разнообразен и сложен, а чувства и переживания имеют такие тонкие нюансы, что нередко трудно передать их с помощью одних только слов, и тогда человек обращается к языку звуков - музыке. Еще больших результатов в передаче чувств и настроения мы достигаем тогда, когда слово и музыка объединяются, и рождается песня. Без песни трудно представить жизнь человека. Духовная песня доставляет нам величайшее наслаждение, проникая глубоко в нашу душу.

Левитское служение в ветхозаветные времена

С самых отдаленных времен, еще до потопа, музыка уже вошла в быт людей - Быт.4,21. И сегодня она занимает важное место в жизни человека, проникая во все ее сферы. В богослужении музыка применялась еще во времена Ветхого Завета - Исх.15,20; Числ.10,1-10; 1 Пар.13,8; 15,16; 2 Пар.5,12 и др. При благословенном псалмопевце Давиде во время богослужений играли большие составы музыкантов-левитов, стройно и величественно прославлявшие Бога на различных инструментах. С тех пор прошло несколько тысячелетий, но и сегодня в наших собраниях оркестры и различные музыкальные группы торжественно, благоговейно и радостно воспевают живого Бога и Спасителя Иисуса Христа достойно продолжая традиции ветхозаветных левитов.
Как свидетельствует Священное Писание, музыкальное служение в Израиле имело успех и было угодно Господу. Мы читаем во 2 Пар.5,13-14: "И были, как один, трубящие и поющие, издавая один голос к восхвалению и славословию Господа; и восхвалили Господа... тогда... дом Господень наполнило облако, и не могли священники стоять на служении по причине облака; потому что слава Господня наполнила дом Божий".
Слово Божие объясняет нам, что такой благословенный результат был достигнут чрез смирение, очищение и полное посвящение себя на служение Богу - Лев.23,19; Числ.8,6-15. К тому же, музыканты и певцы постоянно совершенствовали свой талант, для чего они освобождались от других занятий - 1 Пар.9,33.
Итак, в чистоте духовного состояния и постоянном труде заключается успех левитского служения. И нужно добавить, что Сам Бог дал устав служения Ему, и строгость этого служения поддерживалась левитами постоянно.

Музыкальное служение в наши дни

И в наши дни музыкальное служение имеет то же значение. Оно приобрело несколько иные формы, появились новые, современные инструменты, но по-прежнему богослужения украшают чудесные мелодии, доставляя радость детям Божиим, располагая их сердца к созерцанию красоты и величия нашего Спасителя Иисуса Христа.
Так трудятся многие наши оркестры и ансамбли. Совокупность характерных черт в их игре можно назвать евангельским стилем: главенствующая роль мелодии и подчиненная - ритмического сопровождения, отсутствие ритм-группы; исключение острых синкопированных ритмов; применение естественных мягких некрикливых тембров и регистров инструментов; умеренная громкость игры, не заглушающая пение; отказ от всевозможных неестественных звуковых эффектов, применяемых в современной рок-музыке с целью получения необычных, странных и подчас немузыкальных звуковых сочетаний с помощью электроники (синтезаторов и др.); применение в качестве основы оркестров и ансамблей струнных инструментов, дающих мягкий и красивый звук и не провоцирующих к различным музыкальным излишествам; репертуар, состоящий из духовных произведений, с содержательным текстом и соответствующей музыкой; составление инструментовки, исходя из содержания, текста и характера песнопений; применение инструментальных красок в строгом соответствии с требованиями произведения.
Недопустимы - пестрота, излишества в инструментовке (красота для красоты), затеняющие духовный образ произведения. Необходимо держаться строгой манеры поведения и исполнения, как прилично святым, добиваясь высокого качества звучания, сыгранности, проникновенности, глубины и содержательности исполнения. Такая музыка не вызывает нареканий и замечаний у слушателей, но приносит благословения Церкви, являясь угодной Господу жертвой хвалы.
Именно такой стиль, такое служение характерно для камерных оркестров и ансамблей, оркестров народных инструментов, симфонических оркестров малого состава, смешанных оркестров с преобладанием струнных инструментов, имеющихся во многих церквах нашего братства.

Нетерпимость эстрадной музыки в общении верующих

Но наряду с этим, в наших церквах, к сожалению, звучит и другая музыка, которая приносит горькие плоды и вызывает беспокойство и тревогу. Это музыка различных эстрадных оркестров и вокально-инструментальных ансамблей (ВИА), порожденных поп-искусством. Стиль игры определяет уже само их назначение - они созданы исключительно для развлекательной и танцевальной музыки.
Особенно широкое распространение в последние годы получили вокально-инструментальные ансамбли, состоящие, как правило, из трех электрогитар, ударной установки с добавлением электрооргана, иногда трубы, саксофона и других инструментов. Они имеют развитую ритм-группу, задачей которой является непрерывное, утрированное исполнение острых синкопированных ритмических фигур, часто неоправданно большой громкости. Тембровая сторона подобных ансамблей бедна и однообразна из-за однородности тембров, входящих в них инструментов (электроорган, электрогитары), "мелодические" инструменты представлены одной только гитарой-соло, изредка - добавление эл.органа. Поэтому для создания музыкальной картины требуется компенсация в виде непрерывного ритмизирования, частых резких смен регистров, кричащих сольных мелодических попевок и применение различных устройств электронного происхождения ("квакушек", ревербераторов, синтезаторов и др.). Мелодия при этом становится придатком ритма.
Мода на поп-музыку, детищем которой являются вокально-инструментальные ансамбли, по некоторым причинам нашла поклонников в наших церквах. Приходящая в церкви молодежь, не имеющая духовного опыта, приносит с собой увлечение подобной музыкой, захватывающей умы и сердца любителей новизны и всего модного (часто, однако, не всегда хорошего).
Не следует путать поп-музыку с популярной музыкой в широком смысле этого слова, объединяющей многочисленные жанры и не носящей плотской греховной направленности. Подробнее о поп-культуре можно прочитать в "Муз.энциклопедии", том 4, стр.392-395.
Что же привлекательного находят верующие в подобных ансамблях? Некоторых молодых верующих привлекает красота овладения игрой на электрогитаре, возможность в короткий срок создать ярко звучащий ансамбль, заполняющий звуком любое помещение. Некоторых захватывает блестящий вид и необычные звуки инструментов, а иногда и нарочито бравая показная манера исполнения, и то, что каждый из оркестрантов может чувствовать себя солистом по причине малочисленности состава.
К сожалению, даже старшие братья не всегда могут во время увидеть вред, который наносит эта музыка всей церкви. Поэтому она так широко распространилась, почти не встречая сопротивления. Естественно, что плотская музыка действует на слушателей соответствующим образом. Встречались печальные примеры, когда, во время брачных торжеств, под игру таких оркестров неверующая молодежь начинала танцевать на улице, не слушая при этом слов песнопений, которые заглушались громом усилителей, но, узнавая в игре ансамблей знакомые ритмы и близкую им по духу манеру исполнения. Возникает вопрос: кому мы служим такой музыкой и какой свет несем в мир? Если считать подобную музыку духовной, то Слово Божие оказывается неверным, и из одного источника может течь горькая и сладкая вода - Иак.3,11.
Слово Божие истинно и верно. Такая музыка не имеет ничего общего с церковным служением. Конечно, любители современной музыки, как правило, отстаивают такую музыку и отрицают ее недуховность. Они утверждают, что таким образом они лучше всего выражают свои чувства и переживания, что это язык их души.
Может быть, это и верно. Но к сожалению, это свидетельствует о том, что душа наполнена плотскими помыслами, так как "от избытка сердца говорят уста" - Мф.12,34.
В Евангелии мы имеем великий и дивный пример - Господа Иисуса Христа. Он образец для верующих во всех сферах их деятельности. Читая проповеди Христа, мы удивляемся тому, с какой простотой, с какой предельной ясностью Он излагал глубочайшие истины, делая их доступными не только для "мудрых и разумных", но и для простых людей. При всей простоте языка, проповеди Спасителя обладали непревзойденной силой, потому, что они изрекались в силе Святого Духа и содержали глубокие слова Истины.
Утрированная аффектация в манере игры и в духовном пении только портит и искажает чистоту евангельских текстов и мелодий, отвлекает внимание слушателей, обращая его на внешние эффекты, а не на духовные истины. Главная цель нашего служения - проповедовать Христа распятого - 1 Кор. 1,23. Достойно сожаления, что известные и дорогие сердцу верующего гимны меняются до неузнаваемости, искажается их духовной смысл и характер. Вместо близкой и поднимающей наш дух мелодии в исполнении ансамбля звучит твист, рок или блюз... Такая "перекрашенная" мелодия теряет свою первозданную прелесть, становится чужой и далекой от той, которую создал композитор. К духовному наследию нужно относиться бережно, не нарушая традиций нашего братства, складывающихся десятилетиями, имеющих глубокие корни, восходящие к первым христианам и к древним Псалмам. Отношение к духовным произведениям не должно оскорблять память тех, кто творил эти песнопения во имя Господа, часто среди больших переживаний. Исполнение же гимнов, посвященных страданиям Христа и молитвенных псалмов в эстрадных ритмах, является кощунством и недопустимо среди детей Божиих.
К сожалению, музыканты, взявшись за обработку духовных произведений, иногда настолько плохо разбираются в музыке, что удивляются, узнав о том, что их обработка является чисто танцевальной музыкой - танго, фокстрот, блюз и т.д.
Это говорит о недостатке музыкальных знаний, без которых невозможно успешное служение, и о недостаточном духовном уровне исполнителей. Ведь многие члены Церкви и не имея музыкального образования чувствуют недуховность исполнения. И ссылки на то, что некоторые западные ансамбли, состоящие из верующих людей, играют в популярных джазовых или роковых ритмах (между прочим, безукоризненно в техническом отношении) не могут служить нам оправданием.
Господь говорит через апостола Павла: "Не сообразуйтесь с веком сим, но преобразуйтесь обновлением ума вашего, чтобы вам познавать, что есть воля Божия, благая, угодная и совершенная" - Рим.12,2 и еще: "Каждый из нас за себя даст отчет Богу" - Рим,14,12,

Вред поп-музыки

О вреде поп-музыки говорится в поместных церквах, ибо верующие обеспокоены ее распространением. К сожалению, голос церкви для многих наших любителей джаза не является авторитетом. Музыканты ссылаются на консервативность или непонимание старшими членами церкви современной музыкальной культуры. Однако многие наши регенты и композиторы имеют высшее музыкальное образование, среди них много молодых, вполне современных музыкантов, которые тоже считают такую музыку неприемлемой для наших богослужений.
Для музыкантов, не прислушивающихся к замечаниям братьев, приведем несколько высказываний, имеющих авторитет в музыкальном мире. Эти голоса звучат, как голос ослицы, воззвавшей к пророку Валааму - Числ.22,28.
"Произведения поп-музыки содержат... пропаганду анархического индивидуализма, сексуальной свободы" - "Музыкальная энциклопедия", 1978 г. т.4, стр.392-395. "...как можно отнести к подлинной культуре истошный вой перед микрофоном, издаваемый исполнителями, что создает впечатление пораженное(tm) их наркотическим недугом. Пошлость, развязанность, аппеляции к низменным чувствам, право же, не могут способствовать формированию в человеке возвышенных чувств" (комозитор и дирижер Вл.Чачин, газета "Известия", 17.09.1981 г.).
Композитор А.Мачавариани: "Речь идет о тех чудовищных "перлах", оглушающих и уродующих слух нормального человека, которые не имеют ничего общего с музыкой. Это - разрушение музыки и представления о ней, это - разрушение сознания человека, его представления о красоте мира.
Нет никакого секрета, что в подобном, так называемом "творчестве", для авторов таких "шедевров" нет ничего святого" - газета "Известия" 29.10.1981 г. Комментировать эти высказывания излишне.
А вот нашим молодым музыкантам, исполняющим духовную музыку, стоит задуматься - если даже в мире "пространного пути и широких врат" такая "культура" стала нетерпимым явлением, то как говорить о ее применении в церкви? Кому служит эта музыка, дающая такие горькие плоды, и куда приведет она своих последователей?
Случается, что молодые братья или сестры сознательно не хотят внимать словам предупреждения, не желая оставлять свою привязанность к поп-музыке. Можно слушать даже такие заявления: "Если не разрешают играть так, как мы играем, то совсем не будем играть. Но рано или поздно нас попросят взяться за инструменты - ведь на браках играть некому". В высказываниях такого рода звучит не только пренебрежение к служению Господу, но и самоуверенность, гордость, сознание собственной незаменимости и безнаказанности.
К счастью, в церкви, где происходил этот разговор, руководящие братья проявили твердость. В подобных случаях нужно говорить уже не только о несоответствии стиля игры музыкантов, но и о несоответствии их рассуждений званию христианина.
Нет сомнения в том, что недуховной музыке не должно быть места в наших церквах. Нашей молодежи, желающей прославлять Господа на музыкальных орудиях, следует искать истинные пути для этого, и настала пора сделать серьезные выводы: послушаться голоса Божьего и церкви, и подобно Савлу сказать: "Господи! Что повелишь мне делать?" - Деян.9,6.

Путь истинных левитов-музыкантов в преданном и ревностном следовании за Господом и подчинении служения Его воле

За последние годы многие эстрадные оркестры и ансамбли нашли в себе силы оставить прежний недуховный путь. Сегодня они благословенно трудятся в наших церквах в составах камерных ансамблей и различных оркестров. Те же, кто считают, что не могут играть в другом стиле, отличном от их понятий и сложившихся привычек - совершенно неправы (ведь многие из них сопровождают хоровое пение во время богослужений на органе, аккомпанируют на фортепиано или гитаре, исполняют сольное или групповое пение в церкви в подобающем стиле), такое мнение есть выражение нежелания употребить силы на перестройку. Для того чтобы музыкальное служение было благословенным, нужно учиться прежде всего послушанию, ибо "послушание лучше жертвы" - 1 Цар. 15,22. На земле все мы проходим школу Христа, в которой учимся послушанию и беспрекословному подчинению воле Божией. Господь желает видеть нас в Своем Царстве не только умелыми музыкантами и талантливыми певцами, но послушными, добрыми и верными рабами, исполнителями Его благой воли.
Все же нужно отметить, что вокально-инструментальные ансамбли в некоторых случаях могут участвовать в служении. Например, они могут играть на брачных торжествах, при условии, что стиль их игры будет соответствовать нашим духовным традициям. Во время же богослужений им играть не следует.
Христос в Своем Слове советует всем, кто хочет следовать за Ним, научиться от Него кротости, терпению и смирению - Мф.11,29; научиться смирять свое "я". "Кто хочет идти за Мною, отвергнись себя и возьми крест свой и следуй за Мною" - Мф.16,24, - повелел Иисус Христос Своим ученикам. Старшие члены церкви должны помочь молодым служителям приобрести эти качества. Помочь вниманием, заботой, любовью и умелым воспитанием. Но иногда, при необходимости, и наказанием, которое должно быть мудрым и рассудительным.
При воспитании верующей молодежи чрезмерные резкость и строгость так же вредны, как и попустительство. Большой вред делу Божию может принести и лицеприятие, когда мы смотрим на своих друзей и близких менее строго, чем на остальных членов церкви.
По милости Господа за последние годы в музыкальном служении произошли изменения к лучшему. Особенно после 42-го Съезда ЕХБ, на котором было уделено внимание музыкальному и певческому служению в братстве. В настоящее время для улучшения служения оркестров проводится работа в нескольких направлениях. Во-первых, проводятся семинары регентов и руководителей оркестров, где участники имеют возможность повысить свои знания по специальным предметам: оркестроведению, основам инструментовки, практической работе с оркестром в церкви и другим. Оркестровой работе также уделяется внимание на Музыкальном факультете ЗБИ. Большое значение для воспитания молодежи и формирования ее взглядов имеют личные беседы со старшими братьями, с опытными регентами и композиторами нашего братства. Но лучше всяких слов убеждают конкретные примеры - когда оркестры и вокально-инструментальные ансамбли меняют форму своего служения. Таких примеров уже много.
Перед теми, кто оставляет свои былые увлечения и желает начать служить по-новому, так, как угодно Господу, часто встает вопрос - какую форму служения избрать? Переход к новым формам музыкального служения должен решаться в каждом отдельном случае по-разному, исходя из условий, из того, чем располагает поместная церковь. Там, где кроме ансамбля или оркестра эстрадных инструментов, существует оркестр народных инструментов или какой-нибудь смешанный состав на струнной основе, музыканты оркестра эстрады или ансамбля могут влиться в его состав, начав играть на других инструментах, т.к. освоить какой-либо щипковый инструмент гитаристу не сложно. Играющие на ударных инструментах могут научиться играть на струнных или духовых инструментах. Может быть, это кому-то покажется сложным, но для детей Божиих, имеющих горячее желание служить Господу, такие трудности не должны стать преградой. Тем более, что знакомый с каким-либо инструментом человек осваивает игру на другом инструменте гораздо быстрее, чем начинающий. Все духовики, кроме саксофона, могут также влиться в другие оркестры, а саксофонист может свободно играть на кларнете.
В церквах, где кроме ВИА нет других оркестров и ансамблей, лучше всего начать с создания оркестров народных инструментов, при этом не следует пренебрегать теми, у кого нет хороших музыкальных данных, но есть большое желание трудиться для Господа. Недостаток данных, кроме полного отсутствия чувства ритма и музыкального слуха, может восполнить работоспособность, усидчивость, серьезное отношение к служению. Участники оркестра народных инструментов при старательной работе могут добиться очень высоких результатов. Уже через три месяца некоторые начинающие оркестры народных инструментов могут нести служение в церкви. Такие оркестры, даже при отсутствии дорогих инструментов и профессиональных музыкантов звучат мягко, выразительно, богаты оркестровыми красками. Начать работу лучше с простых по форме гимнов для общего пения, не требующих изощренных инструментовок. Игра под общее пение сглаживает неизбежные на первых порах промахи, помогает обрести уверенность и дает возможность участвовать в служении с первых месяцев существования оркестра.
Если в церкви нет возможности создать оркестр определенного традиционного состава, но есть несколько музыкантов, играющих на скрипках, домрах, аккордеоне, кларнете и других инструментах, то можно создать смешанный состав с преобладанием струнных инструментов. Такой оркестр не обладает характерной для традиционных классических составов уравновешенностью звучания, но имеет свои положительные черты - динамичен, технически подвижен и богат тембровыми красками. В нем можно использовать все имеющиеся инструменты (кроме неприемлемых у нас саксофонов и ударных установок). В любом случае, учитывая наличие имеющихся инстументов, нужно стремиться найти наиболее подходящую форму исполнения и служить Господу. Но, сделав первые шаги и встретив трудности, не следует останавливаться на полпути. Определенную сложность может вызвать отсутствие инструментовок, если руководитель еще не может их написать. В этом случае в начале можно использовать хоровые четырехголосные партитуры для передачи их партий инструментам оркестра, исходя из их тесситур. При этом от музыкантов не требуются какие-либо специальные знания или профессиональные навыки, и оркестр будет звучать вполне удовлетворительно.
Конечно, на все вопросы оркестрового служения в церкви невозможно дать исчерпывающего ответа в данной лекции. Вопрос музыкального служения очень серьезный - музыка влияет на формирование духовного мира верующих и особенно молодых, которые являются будущим наших церквей и нашей сменой. Поэтому мы не можем довольствоваться ролью посторонних наблюдателей, но должны прилагать все старания к правильному духовному воспитанию членов церкви и особенно тех, кто делает первые шаги в вере и в служении Господу.
Да поможет в этом Господь всем труженикам, несущим служение в церквах.

Тема 2. Церковное оркестроведение. Оркестры в церквах

Оркестры в церквах ЕХБ предназначаются для сопровождения богослужебных собраний. Чтобы успешно выполнить данное Богом назначение - стать "возжигателями курений" пред Ним - оркестр должен состоять из верующих людей, исповедующих Христа своим Спасителем, живущих по Слову Божию и соблюдающих Его заповеди.
Стиль игры церковного оркестра должен соответствовать духу благоговения, спокойствия, молитвенности, царящему в церкви. Нарушение этого состояния исполнением легкомысленных мелодий так же, как и исполнение духовных песнопений в эстрадной, джазовой манере совершенно недопустимо. Как правило, оркестры в общинах исполняют гимны, сопровождая солистов, групповое и общее пение. Реже оркестры сопровождают церковный хор и исполняют духовную и инструментальную музыку на служении или после окончания его. Вместе с тем, многие оркестры сейчас стали сопровождать и общее пение, сделав это весомой частью своего репертуара. Это нужно приветствовать. Сопровождение церковного общего пения прививает молодым, часто делающим первые шаги в вере, музыкантам любовь к старым, глубоким, прекрасным, содержательным гимнам, исправляет их вкус, иногда воспитанный современной эстрадной музыкой, и, в то же время, улучшает общее пение, обогащая его и исправляя ритм и интонацию.
Сопровождение хора занимает одно из важных мест в служении оркестра. Но оно требует хорошей сыгранности оркестра, грамотной инструментовки, большой репетиционной работы, и опытности руководителя. Игра музыкальных произведений в чисто инструментальном исполнении иногда встречается в церквах, чаще всего перед началом собрания. В это время исполняются как известные гимны, так и духовная музыка великих композиторов - Баха, Страделы и др. Такой вид служения существует не во всех регионах, в силу различных исторически сложившихся традиций. В каждом отдельном случае к формам служения нужно подходить осторожно. Сопровождение гимнов, как правило, самый любимый и распространенный вид музыкального служения. Оркестром играются все современные духовные мелодии и обработки старых гимнов для вокально-инструментальных ансамблей.
Приветствуя всякое доброе начинание молодежи, в том числе и игру на музыкальных инструментах, нужно сказать, что недопустимо произвольное изменение песнопений, их гармонии, ритмики, темпов, так как это нарушает авторский замысел композитора и дух произведения. Более всего неприемлема манера исполнения, заимствованная у эстрадных певцов и музыкантов, с неестественным звукоизвлечением, "подвываниями" и развинченностью. Поэтому работу оркестра, который сопровождает в основном молодежное пение, нужно особенно тщательно контролировать и направлять. Желательно, чтобы каждый оркестр сочетал в своем репертуаре все виды и жанры музыкальной духовной работы и гармонично развивался, а не уклонялся в какую-либо сторону.

Требования к церковным оркестрам

В настоящее время в мире существует множество оркестров самых разнообразных составов и форм. В наших церквах находят применение только некоторые из них, соответствующие требованиям наших общин.
Каковы эти требования? Главное требование к исполнителям - создать молитвенное настроение и благоговейное восприятие Слова Божиего у верующих на собраниях.
Кроме того, поведение музыкантов и их внешний вид должны соответствовать принятым у нас нормам скромности и сдержанности. Броские наряды, эффектные позы, небрежный разговор, шумливость должны быть удалены с самых первых шагов в работе оркестра. Во время собраний недопустима настройка инструментов, которая нарушает благоговение и портит молитвенное настроение верующих. Настраивать инструменты нужно до начала собрания, и лучше в специально отведенном для этого помещении. Во время собрания допустима самая незначительная настройка, делать которую нужно во время хорового или общего пения, причем очень тихо, быстро и незаметно. Во время проповеди и молитвы никакая подстройка недопустима.

Воспитательная роль пастырей и регентов

Старшие братья и регенты могут иметь большое влияние на музыкантов, на их духовное развитие, а также и на музыкальное, поощряя доброе и искореняя плохое. Особенно велика роль пастырей в духовном попечении над музыкантами. К сожалению, очень часто оркестры, особенно молодежные, которые нуждаются в попечении, находятся вне поля зрения пастырей, занятых другими, более важными делами в церкви. И тогда недостатки и ошибки в работе оркестров замечаются слишком поздно, когда уже приходится прибегать к жестким мерам, которые чаще всего уже не приносят нужного результата. Молодежь, особенно творческая, одаренная нуждается в постоянном надзоре и внимании. Ей свойственна постоянная кипучая деятельность, которая развивается, ищет новые формы работы, и может в этих поисках зайти на путь, неблагоприятный для детей Божиих. Находясь в центре внимания, оркестранты являются ярким примером в поведении и служении Богу для сверстников и для подрастающей молодежи. Поэтому воспитание оркестрантов, (как впрочем и молодых хористов) - дело чрезвычайно важное и требующее постоянного внимания и усилий. Беседы с музыкантами о задачах левитского служения в церкви, об ответственности их перед Богом, приведение конкретных примеров из жизни оркестров, прослушивание записей хороших коллективов, поощрение удачных выступлений оркестра могут принести добрые плоды в воспитании музыкальных служителей, а также всей верующей молодежи.
Работая с молодыми душами, молодым пастырям не следует забывать, что одно и то же замечание, сделанное седовласым пресвитером или молодым служителем, может вызвать различную реакцию. То, что будет воспринято от старшего брата как от отца, не будет принято от более молодого проповедника. Поэтому критические замечания нужно делать обдуманно, щадя по возможности чувства молодых левитов-музыкантов. Это не значит, что можно потакать ошибкам и нарушениям церковной дисциплины, но подход к каждому отдельному случаю должен быть разумным и осторожным.

Руководство оркестром

Роль руководителя оркестра чрезвычайно важна. От него зависит направление, которое примет состав оркестра в своей работе. Поэтому подбирать руководителя нужно осмотрительно, чтобы в спешке не сделать ошибки, которую трудно будет потом исправить. Руководителем оркестра может быть только глубоко верующий человек, член церкви, ведущий духовный образ жизни, и имеющий необходимые музыкальные способности и знания. Он должен быть хорошим организатором. Чем ярче способности руководителя, тем сильнее его влияние на окружающих и с тем большей осторожностью нужно доверять ему это служение (талантливый руководитель своим недуховным поведением и нехристианскими привычками может причинить непоправимый вред, передавая коллективу свои недостатки). И наоборот, способный, одаренный и глубоко духовный руководитель станет благословением в церкви, и через него Господь может воспитать и развить многие таланты, а в церкви всегда будет звучать хвала подобающая нашему Богу.
Если же среди музыкально одаренных христиан нет достаточно духовных брата или сестры, способных руководить оркестром, наблюдение за духовной стороной его жизни можно поручить кому-либо из регентов или просто знакомому с музыкой духовному брату, а музыкальную сторону доверить способному, имеющему знания, но еще не готовому к столь ответственному служению брату или сестре. В дальнейшем этот вопрос может быть пересмотрен.
Руководитель оркестра должен находиться в послушании у пресвитера и старших братьев. Он должен учитывать и выполнять все замечания и предложения, сообщать о них оркестрантам. В случаях разногласия в музыкальных вопросах, вызванных недостаточной компетентностью братьев-служителей, можно обратиться за советом к регенту церкви, но последнее слово в решении всех вопросов должно оставаться за пресвитером. Конечно, служитель должен поступать мудро, избегать, по возможности, крутых мер. Отношение пресвитера и старших братьев к оркестру и его руководителю должно быть подобным отношению старших братьев в семье к младшим - доброжелательным, справедливым, но требовательным. При таком положении все замечания будут восприниматься как должное, не вызывая внутреннего несогласия. Очень важно, чтобы руководитель оркестра мог свободно, по-братски, подойти к старшему брату с любым вопросом, открыть ему душу и принять его совет.

Типы оркестров и их применение в церкви

В общинах нашего братства трудится множество оркестров самого разнообразного состава. Это и небольшие оркестры из 8-10 участников (которым более подходит определение ансамбля) и крупные оркестры - свыше 10 участников. Они различаются так же по основным типам, исторически сложившимся на протяжении последних веков: симфонические, камерные, струнные, народных инструментов, духовые, эстрадные оркестры. Созданные для выполнения определенных задач, они сильно отличаются друг от друга своим составом, количеством музыкантов, стилем игры, репертуаром, динамическими и колористическими возможностями, особенностями инструментовки. Некоторые из них в силу своих характерных особенностей являются для нас вполне приемлемыми, но некоторые - нет. К первым относятся оркестры, с преобладанием струнных инструментов - симфонический, народных инструментов, домровый, смычковый, а также смешанные оркестры на струнной основе, духовые оркестры, классические камерные ансамбли (например, струнный квартет). Ко вторым - все эстрадные оркестры и ансамбли, независимо от их состава.
Что они собой представляют?
Симфонический оркестр. Это наиболее совершенный и полный по составу оркестр, в который входят различные группы инструментов - струнные (смычковые), деревянные духовые, медные духовые, и ударные инструменты. Полный состав большого симфонического оркестра более ста человек; малого - сорок-пятьдесят; минимально допустимого, так называемого камерного оркестра - около двадцати пяти участников. Благодаря такому разнообразию и количеству инструментов симфонический оркестр обладает поистине неисчерпаемым запасом музыкальных красок, динамических возможностей. Он может передавать как человеческие переживания, тончайшие оттенки чувств, так и картины природы, создавая самые неожиданные, своеобразные и прекрасные звуковые сочетания. При всех достоинствах, симфонический оркестр имеет некоторые "неудобные" стороны: требует квалифицированных исполнителей и дирижера, дорогих инструментов, большого помещения. Поэтому в наших общинах такие оркестры еще сравнительно мало распространены. Но при наличии всех возможностей, создание симфонического оркестра весьма желательно, так как он может принести большое благословение в церкви.
Струнная группа симфонического оркестра, выступая самостоятельно, представляет собой струнный или смычковый оркестр. Игру его отличает напевность, мягкость, благородство, теплота звучания. Состав его может колебаться от 30-40 до 15-20 человек.
Камерный оркестр. Этот тип оркестра является прообразом симфонического оркестра. Смычковая группа по голосам соответствует симфонической, только в меньшем количестве (12-20 чел.). Из духовых инструментов в нем могут использоваться флейта, гобой. Характер звучания камерного оркестра более мягкий, с меньшей силой звука, он более ограничен в оркестровых красках, чем симфонический оркестр. Для наших общин этот тип оркестра представляет большой интерес. Создание его вполне доступно в тех городах, где много молодежи и можно подготовить необходимое число музыкантов.
Духовые оркестры. Состоят из духовых и ударных инструментов - медных (корнетов, труб, альтов, теноров, баритонов, басов) и некоторых деревянных - (кларнетов и флейт), а также литавр и барабана. Они обладают очень большой силой звука, но тонкости нюансировки и нежности звучания, свойственной смычковым оркестрам, они не имеют. Техническая подвижность тоже значительно меньше, но благодаря очень сильному звуку и возможности играть на открытом воздухе эти оркестры незаменимы на празднествах при большом стечении народа, брачных торжествах, а также шествиях. К самодеятельным музыкантам духового оркестра не предъявляются такие требования, как в симфоническом и камерном оркестрах, так как репертуар духового оркестра, как правило, значительно более прост, менее разнообразен и не требует высокой индивидуальной техники и мастерства. Поэтому создание духового оркестра под силу любой группе молодежи, где есть энтузиасты и хорошие руководители, способные обучить игре на инструментах.
В богослужебных собраниях духовые оркестры не получили распространения из-за очень большой силы звука, плохо поддающейся ограничению, что особенно неприятно при небольшой величине молитвенных домов.
Состав духового оркестра бывает весьма различным. Наиболее характерны три основных типа: малый медный, малый смешанный, большой смешанный. В малый медный оркестр входят 3-4 корнета, 2 альта, 2 тенора, баритон, 2 баса, малый барабан, большой барабан с тарелками (итого 13-14 инстр.). Малый смешанный оркестр состоит из 24-28 инструментов: флейты, 4-5 кларнетов, 2-х валторн, 2-х труб, малого барабана, большого барабана с тарелками, 4-х корнетов, 2-х альтов, 2-3 теноров, баритона, и 2-4 басов. Наиболее мощный и интересный - большой смешанный оркестр. От малого смешанного он отличается увеличенным составом входящих в малый смешанный оркестр инструментов с добавлением гобоев, саксофонов, фаготов, тромбонов, литавр в результате чего численность инструментов доходит до 56-58 единиц.
Имеющиеся сейчас в некоторых общинах домровые оркестры состоят из домр разных тесситур, и разделяются, как правило, на 4 голоса, в соответствии с хоровыми партиями. Домры встречаются 3 и 4 струнные. Первые имеют несколько меньший диапазон по сравнению с 4 струнными, но более просты в освоении. Домровые оркестры обладают характерным мягким тремолирующим, приятным звуком и несколько меньшими, по отношению к смычковым, средствами выразительности, меньшей технической подвижностью и ограниченностью тембровых красок и штрихов. Обучение игре на домрах значительно проще, чем на духовых и смычковых и вполне доступно каждому. При этом домровые оркестры могут подниматься на большие высоты исполнительского искусства, даже при ограниченных технических возможностях и относительно невысокой квалификации отдельных исполнителей за счет общей сыгранности и хорошего ансамбля.

Оркестр русских народных инструментов

При добавлении к домровому оркестру группы балалаек, оркестровых баянов, деревянных духовых народных инструментов (жалеек, рожков, свирелей, или заменяющих их инструментов симфонического оркестра - флейт, гобоя, реже - кларнеты, трубы), а также ударных - литавр (накры), треугольника, бубна, также гуслей образуется оркестр русских народных инструментов. Этот состав оркестра отличается большими выразительными возможностями, технически подвижен, охватывает почти весь звукоряд, динамичен. По количеству исполнителей оркестры народных инструментов доходят до 50 и более человек, и в состоянии исполнять самые разнохарактерные произведения как народного, так и классического репертуара. В то же время создание оркестра народных инструментов проще симфонического и поэтому оркестры народных инструментов достаточно широко распространены в наших общинах.

Большой эстрадный оркестр

Для эстрадного оркестра характерны свои особенности: наличие мощной группы медных духовых (трубы, тромбоны), большая группа саксофонов, развитая ритм-секция. Отсюда и характерная яркая, "пряная", экзотическая звучность, захватывающая и опьяняющая, усиливаемая чувственной, свободной манерой игры. Иногда в большой эстрадный оркестр добавляются симфонические инструменты смычковой и деревянной духовой групп - скрипки, альты, виолончели, контрабас, гобой, флейта, фагот, арфа. Такой состав называется симфо-джазом, или эстрадно-симфоническим оркестром. Звучание его облагораживается, расширяются выразительные возможности, но эстрадная направленность, характер звучания, инструментовки остаются типично эстрадными.
Наряду с большими эстрадными оркестрами существует много различных небольших музыкальных групп - от квартетов до оркестров из 8-15 инструментов. При всем разнообразии составов можно отметить некоторые закономерности в их организации - основа из медных (трубы, тромбоны), один или несколько саксофонов и сильная ритмическая группа. Другие инструменты добавляются эпизодически.

Вокально-инструментальные ансамбли

Следует отдельно упомянуть вокально-инструментальные ансамбли или ВИА. Это рок-ансамбли, к сожалению, получившие широкое распространение в нашей среде в последние десятилетия, перенявшие у своих западных прототипов не только состав, но и манеру исполнения и характер игры - разнузданность, вызывающую низменные инстинкты.
Основу ВИА представляют 3 электрогитары-соло, ритм, бас, электроорган и ритм-секция. В руках квалифицированных музыкантов эти инструменты могут создать интересные звуковые картины со своеобразным колоритом, особенно при использовании синтезаторов и других электронных устройств. Правда, такое сочетание инструментов всегда создает определенный эстрадный неприемлемый для богослужения характер игры, который не изгладится даже очень спокойной и мягкой игрой музыкантов, так как исходит из самой природы инструментов.
Особенно ярко недостатки ВИА проявляются при низкой квалификации музыкантов, их непрофессионализме. Всевозможные электронные изобретения в таких руках становятся тем более опасным средством, чем меньше духовности и музыкального вкуса у исполнителей.

Смешанные оркестровые составы

Кроме традиционных, "классических", составов, в церквах трудятся инструментальные группы смешанного состава - оркестры на домрово-мандолиновой основе с добавлением всевозможных инструментов - нескольких (5-8) аккордеонов, баянов, скрипок, духовых инструментов в произвольном сочетании, и т.д. Эти составы собраны по принципу "все, что есть". В таких оркестрах трудно добиться динамического равновесия и тембровой ясности, благородного звучания. Но там, где нет возможности создать оркестр традиционного состава, могут с благословением трудиться и такие оркестры. В этом случае от руководителя требуется умение с помощью инструментовки и кропотливой репетиционной работы свести к минимуму недостатки оркестра и оттенить его сильные стороны. При возможности все же следует переходить к проверенным традиционным составам. Тем более, что в последнее время появилось много инструментовок для основных составов - симфонического, оркестра народных инструментов, духового, для камерных ансамблей (струнный квартет с добавлением флейты, гобоя и др.).

Помощь руководства церкви при организации оркестра

Организация оркестра в поместной церкви - это один из вопросов домостроительства церкви, и решиться он должен с глубоким сознанием его значительности. Поэтому на первом же собрании должен присутствовать пресвитер или кто-либо из старших братьев.
Начинать его нужно с молитвы о благословении Господом начинаемого дела.
Пресвитер рассказывает музыкантам о левитском служении в ветхозаветние времена, об ответственности служителей, о ревности Божией, которая не терпит служения человеческого, о духовности нашей музыки и пения, о необходимости дисциплины, постоянства и ревности в труде. Затем намечается состав оркестра в зависимости от имеющихся исполнителей или желающих играть на тех или иных инструментах. При этом необходимо учитывать, что создавать нужно такой оркестр, который по своему составу более всего соответствует условиям церкви. Например, в небольших молитвенных домах не стоит создавать больших оркестров, так как звучание его в небольшом помещении будет слишком сильным. Не следует также создавать в церкви эстрадный оркестр, так как он неприемлем для наших общин.
На 1-м собрании выбирается руководитель оркестра и староста, его помощник по организационным вопросам. Решается вопрос о приобретении инструментов. Договариваются о времени и регламенте репетиций.
Разумно решать все вопросы с самого начала - это поможет избежать впоследствии множества ошибок, которые нередко разрушают слабое еще здание музыкального коллектива. Поэтому важно, чтобы на первых порах старшие братья отечески опекали оркестр, помогали найти верные и удобные формы работы, предостерегали от ошибок, возгревали дух молодых музыкантов. Последнее особенно важно, так как вначале от первых неудач у молодых, неопытных служителей могут опуститься руки и им потребуется помощь и одобрение со стороны старших и духовно более опытных братьев и сестер. Опека музыкантам нужна и в более поздние времена, но особенно в период организации и становления. Не стоит упрекать их в плохом звучании, фальшивых нотах и других дефектах исполнения, даже если они проявятся во время игры на собрании, наоборот - следует ограждать оркестрантов от таких высказываний, ободрять их, обращая внимание на достигнутые успехи.
Помощь пресвитера необходима и в выделении средств на приобретение необходимых инструментов, которые должны быть хорошего качества. Красота игры во многом зависит от качества инструментов, и со временем, при возрастании мастерства игры стоимость инструментов быстро оправдывает себя.
Заканчивая эту лекцию по "Церковному оркестроведению", остается пожелать молодым пастырям, духовным служителям на ниве Божией, в свей работе в церкви не обходить вопрос музыкального служения, даже если в настоящее время все обстоит благополучно, но уделять постоянно внимание муыкантам, помогать им возрастать духовно, предостерегая от всевозможных искушений, в изобилии расставляемых врагом душ человеческих на нашем пути. Да поможет Господь в этом трудном и важном деле, и да пошлет нам мудрость и нелицемерную братскую любовь, чтобы с терпением приносить добрые плоды.

Контрольные вопросы

1. Левитское служение в ветхозаветние времена.
2. Музыкальное служение в наши дни.
3. Характерные черты евангельской духовной музыки нашего братства.
4. Характерные черты плотской музыки, проникающей в церкви ЕХБ.
5. В чем вред поп-музыки в случае ее применения в служении Богу?
6. Какие оркестры и ансамбли применяются в наших общинах? Какие из них считаются приемлемыми, а какие - нежелательными, и почему?
7. Требование к церковному оркестру и его руководителю.
8. Пресвитер и оркестр.

Лекция 8. Методические рекомендации и упражнения по технике речи

Введение

Свидетельствовать о Христе распятом, Божией силе и премудрости - дело каждого христианина. Но быть проповедником Евангелия, говорить на святом месте в церкви - дело особо ответственное перед Богом и людьми.
Основным средством воздействия на слушающих является живое слово. Мы читаем: "Вера от слышания, а слышание - от Слова Божьего" - Рим. 10,17.
Сила воздействия слова зависит от яркости, глубины и выразительности речи проповедника.
Проповедник должен говорить осмысленно, простым, грамотным и доходчивым языком. Поэтому, готовясь к проповеди, говорящий должен заботиться не только о глубине содержания темы, но и о ее внешней форме, то есть обращать внимание на звучание голоса, интонацию, дикцию, произношение и т.д.
От ясной и правильной речи, от хорошо поставленного голоса в значительной мере зависит успех передачи Слова Божия, направленного не только к разуму, но и к сердцам слушающих. Ибо невозможно передать всю глубину содержания монотонным голосом с невнятным произношением. Вот почему бывает, что хорошо продуманная и содержательная проповедь тускнеет из-за неумения говорящего передать богатство и многообразие мыслей средствами устной речи.
Известно, какое большое значение придавал языку брат И.Я.Татарченко (1899-1973). Он был одним из тех, кто постоянно занимался самообразованием, изучал как духовную, так и другую, необходимую для пополнения знаний литературу. Всей душой он любил Библию. В результате, проповеди его были глубоко продуманными, содержали много мудрости. Язык был точным и доходчивым.
Прекрасно владел нормами литературной речи Александр Васильевич Карев (1894-1971). Он считал, что самая глубокая по содержанию проповедь не дойдет до сердец слушателей, если проповедник нарушает нормы литературного произношения, не владеет дикцией, мимикой жестами. А.В.Карев передавал Слово Божие кратко, красочно и точно. Со школьной скамьи он с любовью изучал русский язык и литературу, в совершенстве владел немецким языком. Самое главное, конечно, то, что он любил Господа всем сердцем, всем разумением, поэтому верующие любили А.В.Карева, всегда ждали и внимательно слушали его проповеди.
Секрет успеха наших братьев - трудолюбие, и это достойно подражания.
Итак, высокая культура речи является необходимым условием успеха проповеди. Речь должна быть строго нормированной, логически выдержанной, эмоциональной, обращенной. А для этого необходимо овладеть техникой речи: научиться управлять своим дыханием, голосом (интонацией), отработать дикцию, а также научиться соблюдать все орфоэпические нормы (произношение и ударение).

Тема 1. Дыхание в речи

Дыхание называют энергетической базой голоса. Действительно, от того, как мы дышим, зависит качество, красота, сила и выносливость голоса.
В обычной речи дыхание непроизвольно, автоматизировано и определяется, в частности, эмоциями говорящего. Это легко проверить. Для этого достаточно проследить, как вздрагивает грудно-брюшная мышца (диафрагма) реагируя на неожиданную информацию (она как бы "замирает" вместе с нами, "прислушивается"), как задерживается наше дыхание, пока мы обдумываем ответ собеседнику. Поэтому дыхание часто называют началом общения, а речевой аппарат иногда сравнивают с работой скульптора, который как бы "лепит" звуки из волн движущегося воздуха.
Дыхание, связанное со звуком, называют фонационным.
С одной стороны, дыхание представляет собой рефлекторный процесс и совершается без вмешательства человеческого сознания, выполняя главную физиологическую функцию в человеческом организме. С другой стороны, дыхание - процесс управляемый, непосредственно связанный с речью. Такое дыхание требует специальной подготовки.
Современные люди в большинстве своем утратили ритм естественного дыхания, которым в совершенстве владели наши предки. Простой образ жизни на свежем воздухе, обусловленный родом занятий - земледелие, продолжительная ходьба и другое, обеспечивали естественное упражнение для мышц, участвующих в дыхательном процессе.
В наш век механизации и автоматизации труда и быта, люди часто лишены естественных упражнений для дыхательных мышц, в результате, дыхание становится поверхностным. Например, люди умственного труда вынуждены подолгу находиться в закрытых помещениях, за рабочим столом, что также плохо сказывается на физическом развитии (узкие плечи, сутулость, впалая грудь). Все это приводит к нарушению дыхательного процесса, болезням верхних дыхательных путей, легких, к бронхиальной астме, атеросклерозу.
Как видим, социальные факторы могут вызвать биологические изменения в организме человека. Физиологически человек не успевает приспосабливаться к изменениям окружающей среды. Поэтому он должен искусственно помогать себе.
В зависимости от того, какие мышцы участвуют в дыхательном процессе, можно выделить четыре типа дыхания: верхнее, грудное, диафрагмальное, диафрагмально-реберное. При диафрагмалъно-реберном дыхании "вдох" и "выдох" совершаются за счет изменения объема грудной клетки в продольном и поперечном направлениях вследствие сокращения диафрагмы, межреберных дыхательных мышц, а также брюшных мышц живота. Это дыхание считается правильным, и его используют как основу для речевого дыхания.
Рассмотрим, в чем состоит отличие речевого дыхания от обычного.
Дыхание происходит непроизвольно, оно выполняет функцию газообмена в человеческом организме. Последовательность физиологического дыхания следующая: вдох, выдох, пауза.
Для выступления, особенно с кафедры, перед большой аудиторией обычного физиологического дыхания нехватает. Речь и чтение вслух требуют большого количества воздуха, постоянного запаса дыхания, а также экономного его расходования и своевременного возобновления.
В начальной стадии овладения речевым дыханием участвуют воля и сознание, направленные на выполнение заданного дыхательного упражнения. Такое произвольное речевое дыхание достигается только путем тренировки, постепенно становясь непроизвольным и организованным.
В речевом дыхании вдох и выдох неравнозначны. Выдох гораздо длительнее вдоха. Иная последовательность дыхания: после короткого вдоха следует пауза для укрепления брюшного пресса, а затем - долгий звуковой выдох.
Звуки речи образуются при выдохе. Поток выдыхаемого воздуха через дыхательное горло попадает в гортань и оттуда в ротовую полость, проходя при этом через голосовые связки. Голосовые мышцы под влиянием импульсов головного мозга приводят в движение голосовые связки, которые колеблют проходящий через них воздушный поток и создают звуковые колебания. Артикуляционные мышцы под действием импульсов из головного мозга сокращаются, и звуковые колебания превращаются в звуки речи.
Поскольку звуки речи образуются при выдохе, его организация имеет первостепенное значение для постановки речевого дыхания и голоса, для их развития и совершенствования. Поэтому конечной целью тренировки речевого дыхания являются выработка продолжительного выдоха (а не умения вдыхать максимальное количество воздуха), то есть умения рационально расходовать запас воздуха во время речи. Для этого необходимо приучить мышцы, участвующие в дыхательном процессе, не расслабляться сразу после вдоха. Расслабление должно происходить постепенно. Для выработки такого типа дыхания рекомендуются следующие упражнения.
Упражнение 1. Представьте себе, что Вы находитесь на свежем воздухе. Сделайте глубокий вдох - ровной струей вдыхайте воздух через нос, мысленно представляя его путь от носа до легких. Сначала воздух должен заполнить нижние доли легких, затем раздвинуто-нижние ребра и подняться выше по дыхательным путям к горлу. Нужно следить, чтобы при выполнении этого упражнения не поднимались плечи и не наполнялись воздухом ключицы.
Упражнение 2. Так называемая "упрямая свеча" - тренировка интенсивного сильного выдоха. Для выполнения этого упражнения необходимо представить себе зажженную свечу; сделать вдох, задержать на секунду дыхание и дуть на свечу так, чтобы пламя отклонилось, но не погасло. Это упражнение помогает ощутить активное движение диафрагмы.
Упражнение 3. "Погасите две, три, пять, шесть... десять свечей". На одном вдохе, без добора воздуха, погасите три свечи, то есть разделите выдох на три порции. Затем представьте себе пять свечей (шесть, семь, восемь, девять, десять), погасите их, не увеличивая объема воздуха.
Упражнение 4. Распределение воздуха. Если соотношение вдоха и выдоха при дыхании находится в пропорции 1:1, то пропорция при речевом дыхании равна 1:10, 1:15. То есть здесь вдох в 10,15 раз короче выдоха.
Распределение выдоха - это прежде всего умение сознательно делить его на равномерные части. Для выполнения упражнений хорошо иметь часы с секундной стрелкой и вести отсчет времени по секундам: десять, девять, восемь, семь, шесть, пять, четыре, три, два, один.
Отсчет следует вести отрывисто, но равномерно, на одном дыхании, без добора воздуха. При этом нужно следить за тем, чтобы каждая ударная гласная получала одинаковую порцию воздуха, не следует расходовать его слишком щедро в начале или при паузах между словами. Постепенно увеличивайте отсчет времени, стараясь довести его до пятнадцати-двадцати секунд.
Упражнение 5. Добор дыхания в процессе речи. Для того чтобы естественно и ровно закончить фразу, нужно научиться быстро, энергично и незаметно для слушателей подхватить новую порцию воздуха и пополнить запас легких. Именно пополнить, а не сделать новых вдох. Главное условие добора воздуха - умение пополнять запас воздуха, когда он еще весь не израсходован и звуки извлекаются. Если необходимо закончить последние слова фразы, то воздух добирается при каждой удобной паузе.
Для тренировки добора дыхания хорошо читать стихи вслух и громко, как бы диктуя их другому человеку.
Первый раз следует добирать воздух коротко и незаметно после одного-двух слов.
Например: "Бог мой (пауза с добором воздуха) храни меня! (пауза с добором воздуха) Бог мой (пауза с добром воздуха), храни; (пауза с добором). Даруй (добор), чтоб прожил краткие дни (добор) с Книгой святой в руках" (пауза с добором). Второй раз ел едут делать паузы без добора воздуха. Например: "Бог мой (пауза без добора, с задержкой воздуха), храни меня! (пауза с добором воздуха). Бог мой (пауза без добора воздуха), храни (пауза с добором воздуха). Даруй (пауза без добора), чтоб прожил я краткие дни с Книгой святой в руках" (пауза с добором).
Задание. Прочитайте текст гимна № 1 из СДП "Любовь Божия" и Псалом № 1 "Блажен муж", используя пятое упражнение.

Тема 2. Обработка речевого голоса

Каждый человек наделен голосом, который может стать сильным, звучным, гибким с широким диапазоном. Для этого его надо развить и укрепить.
Как же поставить голос?
Физической основой звучности голоса является правильное дыхание. Неправильное дыхание приводит к недостаточности звучности, которая в свою очередь изменяет звуковую окраску голоса. Поставить голос это значит:
- приобрести навык правильного диафрагмально-реберного дыхания;
- научиться пользоваться резонаторами;
- овладеть правильной интонацией голоса.
Хорошая дикция, правильная интонация говорящего дают возможность передавать мысли полностью и значительно облегчают их восприятие.
И напротив, тусклый, монотонный, невыразительный голос притупляет восприятие и мешает вникнуть в суть темы. Поэтому говорящим слово необходимо овладеть навыками правильного звучания голоса.

Динамический диапазон голоса

Голос проповедника должен быть слышен в любом помещении, даже при отсутствии технических средств, усиливающих звук. Для тренировки динамичности голоса рекомендуются следующие упражнения.
Нужно найти свой естественный, свободный тон голоса, то есть то звучание, которое происходит легко, свободно, без напряжения и тренировать такой текст: ма-ма-мамм; мэ-мэ-мэмм; мо-мо-момм; мы-мы-мымм. При этом нужно следить, чтобы высота звука была нормальной, дыхание активное, как бы сдувающее легкий звук с кончиков губ. Не должно быть никакого напряжения гортани, звук следует собирать в одну точку, фокусируя его на кончиках приоткрытых губ.
После этого упражнения переходите на чтение стихов. Читайте четко, выразительно, немного скандируя слова и делая заметное ударение на каждом слоге. Например: "О Го-сподь, мой Спа-си-тель, хра-ни ме-ня! на Те-бя с юных лет у-по-ва-ю я" и т.д.

Посыл звука

Посыл звука - способность звука достигать нужной точки. При этом каждый произносимый слог должен упруго лететь вверх, сочетаться со звуком голоса. Необходимо "добирать" дыхание в конце каждой строчки, не сбиваясь с ритма всего упражнения.
При тренировке посыла звука нужно заботиться о качестве звучания. Лучше представить себе, что Вы говорите в микрофон. Читайте, например, гимны: Гусли № 266 "Мой Бог ска-ла (добор дыхания), со-крыт в Нем я" и т.д.

Гибкость и подвижность голоса

В человеческом организме имеются верхняя и нижняя системы резонаторов.
В верхнюю систему входят: глотка, лицевые пазухи, купол твердого неба, зубы и черепная коробка. Головной (верхний) резонатор придает голосу звонкость и полетность. Этот регистр беднее обертонами, но от него зависит звучность и слышимость. Грудной (нижний) регистр обеспечивает силу и выразительность звука.
Основной регистр речевого голоса - смешанный.
Для обработки гибкости и подвижности голоса лучше выбирать тренировочные тексты из СДП, раздел "Пробуждение, спасение, вера". Например, гимн № 155 "Брат, ободрись, дни протекают" и другие.
Читать стихи нужно энергично, громко, четко, чеканя слова и точно собирая звук. Каждая ударная гласная должна произноситься протяжно, долго. Например: "Браат, обооодрись, днии проотеекаа-юют". Нужно стараться, чтобы голос звучал так, как будто он направлен на большое расстояние, наподобие эха.

Звуковысотный диапазон голоса

Узость звуковысотного диапазона голоса приводит к звуковой монотонности - одному из самых существенных недостатков в звучании голоса. Монотонно, ровно звучащий голос усыпляет слушающих, притупляет восприятие.
Для тренировки звуковысотности хорошо декламировать стихи из СДП, раздел "Молитвы за больных и страждущих". Например, "Что за Друга мы имеем". А также из раздела "Хвала и благодарение", например: "Коль славен наш Господь в Сионе".
Декламировать стихи нужно гаммообразным способом, то есть первые слова - "коль славен" читать в среднем звучании; "наш Господь в Сионе" читать, повышая звучание; на словах "не может изъяснить язык" следует постепенно возвращаться к начальному среднему звучанию.
Работу над тренировочными текстами можно разнообразить. Например, постепенно повышать каждую строчку, чтобы пройти по тонам разной высоты, развивая таким образом диапазон голоса.
Можно тренировать голос на каждом регистре отдельно. Звучание таких упражнений может быть напевным или речевым, а впоследствии - поочередным. Такая работа над текстом способствует развитию музыкального слуха; придает голосу гибкость, а также вырабатывает способность быстро перестраивать голосовой аппарат. Кроме того, такое упражнение требует удлиненного и устойчивого вдоха, развивая тем самым правильное дыхание.

Тема 3. Дикция

Выдающийся педагог и режиссер К.С.Станиславский сказал, что плохая речь создает одно недоразумение за другим.
Действительно, почему люди, которым есть что сказать, не потрудились научиться говорить членораздельно? Почему мысль - эта "драгоценная влага", порожденная человеческим сознанием, нередко до неузнаваемости искажается при ее воплощении в слова?
Причина состоит в том, что многие люди, и даже те, которые по роду деятельности часто выступают перед аудиторией, не имеют достаточных знаний о технике речи, которая включает, в частности и дикцию.
Дикция - это отчетливое и четкое произношение звуков речи, соответствующее фонетической норме данного языка.
Хорошая дикция придает речи свободу, уверенность и легкость в "подаче" слова. Все эти качества делают речь выразительной.
Прежде чем приступить к исправлению недостатков в произношении или к общей работе над речью, то есть к тренировке речевого аппарата, следует уточнить, что входит в речевой аппарат и каковы его функции.
К речевому аппарату относятся: губы, язык, челюсти, зубы, твердое и мягкое небо, гортань, зев и голосовые связки.
Одним из основных упражнений для разработки гибкости и податливости речевого аппарата и отдельных его мышц является так называемая артикуляционная гимнастика. Она заключается в освобождении мышц рта от излишней напряженности или от чрезмерной вялости, лишающих речь четкости.
Нередко мы встречаем так называемую "речь сквозь зубы", то есть неясное произношение гласных и вялая артикуляция аппарата при произношении согласных. Поэтому первое, что необходимо, - это свободно и правильно открывать рот при произнесении гласных звуков.
Для тренировки дикции и предлагается артикуляционная гимнастика. Ее целью является выработка четкого, ясного и правильного звучания гласных и согласных звуков. Работу начинают с гласных звуков, правильное произношение которых придает звучность и мелодичность нашей речи, в то время как согласные звуки являются как бы костяком речи.

Таблица гласных звуков

И, Э, А, О, У, Ы, Е, Я, Ё, Ю
Упражнение 1. Произнесите гласные звуки несколько раз, каждый раз на одном выдохе. Сначала делайте это беззвучно, потом шепотом и, наконец, вслух.
Упражнение 2. Произнесите несколько раз звук У без усилия. Произнесите звук А, при этом рот вытяните в вертикальном направлении, нижняя челюсть должна опуститься вниз. Проделайте это упражнение пять-шесть раз.
Упражнение 3. Раскройте рот, вытяните губы в вертикальном направлении, и свободно опустите нижнюю челюсть. Движения при раскрытии рта должны быть мягкими, без напряжения губ и челюстей, язык ПРИ этом лежит плоско, свободно.
Упражнение 4. Добивайтесь правильного звучания каждого гласного звука таблицы в следующих сочетаниях:
АИ ЭЙ ОИ ЫИ УИ
АЭ ЭА ОЭ ЫЭ УЭ
АО ЭО УО ЫО
ОА ЫА УА
АУ ЭУ ОУ
АЫ ЭЫ ОЫ УЫ ЫУ
Каждое звукосочетание повторите не менее трех раз.
Упражнение 5. Работа над произношением ётированных гласных: Е, Я, Ё, Ю, ЕЯ, ЯЁ, ЕЕ, ЮЕ - ЕЁ, ЯЁ, ЯЕ, ЮЯ - ЕЮ, ЯЮ, ЕЮ, ЮЁ.
Упражнение 6. Различная акцентировка гласных: И, Э, А, О, У, Ы. Сначала под ударением находится первый звук, затем 2-й, 3-й, 4-й, 5-й, 6-й звуки.
Желательно, чтобы тренировочные упражнения по таблице гласных каждый раз проводились на одном дыхании.
Для лучшей отработки гласных звуков можно предложить пословицы и поговорки. Произнесение всех пословиц должно быть осмысленным.
Звук "И": "Двое - не один, в обиду не дадим".
Звук "Е": "Не место красит человека, а человек место".
"За правое дело стой смело".
"Я ему по секрету, а он по всему свету".
Звуки "А-Я": "Голова без ума, что фонарь без огня".
"Словами туда-сюда, а делом никуда".
"Своя земля и в горести мила".
Звуки "У-Ю": "Сам себя губит, кто людей не любит".
"Для друга - все не туго".
"Чужим умом умен не будешь".
Звук "Ы": "На безрыбье и рак - рыба".
"Каков Мартын, таков у него и алтын".

Тренировка согласных звуков

Более трудным для произношения являются согласные звуки.
Упражнение 1. Взрывные звуки "П" и "Б".
Глухой взрывной звук "п" требует плотного смыкания губ.
При тренировке согласных недопустим призвук гласной, например "пы", "бы". Звуки должны быть четкие по звонкости - "п", "б".
Затем приступайте к тренировке согласных одновременно с гласными. Например, "ппа", "ппэ", "ппо", "ппу", "пилы", "шиш".
Отработав эти сочетания включайте, на выдохе звук голоса - "ба", "бэ", "бо", "бы", "би".
"Был бы бык, а мясо будет".
"Бык тупогуб, тупогубенький бычок".
"Пан или пропал".
Упражнение 2. Свистящие - "С" и "3".
Эти согласные следует произносить в таком порядке: "ссс", "ззз", "ссс", "ззз" и т.д. и затем - "ста", "сто", "сту", "сты", "сти" или "зда", "здо", "зду", "злы", "зди".
Упражнение 3. Шипящие - "Ш" и "Ж" - произносятся в следующем порядке: "шшшш", "жжжж", "шшшшш", "жжжжж" и т.д. Или в таком сочетании: "шта", "што", "шту", "шты", "жда", "ждэ", " ждо", "жду", "жды"; "штажда", "штэждэ", "штождэ", "ждашта", "ждэштэ", "ждошто".
"Жи" произносите как "жы", например, в слове "жизнь" - "жызнь".
"На чужой сторонушке, рад своей воронушке".
"Что посеешь, то и пожнешь".
Упражнение 4. Сонорные согласные - "Л", "Р".
Эти звуки произносятся в таком порядке: ла-ла-лал, лэ-лэ-лэл, ло-ло-лол, лу-лу-лул, лы-лы-лыл, ли-ли-лил. Дрри-дрра-дррэ-дрру-дрры. Далее отработать сочетания лр, рл. Лра-лрэ-лро-лру, лры-лри, рла-рлэ-рло-рлу-рлы-рли.
Упражнение 5. Сочетание взрывных согласных.
Произнесите три взрывных согласных в разных сочетаниях: птк, пкт, ктп, кпт, ткп, тпк. Сначала нужно обработать каждый звук отдельно, чтобы он был четко слышен: п, т, к. Затем можно сближать звуки между собой: п-т-к. И только после этого объединять в сочетание: птк и т.д.
Упражнение 6. Окончания слов.
Нечеткое, смазанное произношение окончаний слов, особенно, если они заканчиваются согласным звуком, производит впечатление небрежности в речи. Окончания слов также необходимо тренировать, добиваясь отчетливой слышимости последнего звука.
Упражнение 7. Сдвоенные согласные.
Плохо звучит и воспринимается текст, в котором из слов выпадают согласные, особенно, если в середине слова имеется сочетание нескольких согласных или простые сдвоенные согласные. Например, "обыкновено" вместо "обыкновенно".
Необходимо добиваться ясного произношения сдвоенного "н" как одного долгого звука.
Начальные сдвоенные "сс" и "вв" звучат длительно. Например, "ссора", "введение".
После ударного слога в середине слова согласные звучат длительно: "касса", "гамма".
В остальных случаях сдвоенные согласные произносятся кратко: "груп(п)а", "кол(л)ектив", "суб(б)ота", "тер(р)итория".
Ошибочное произношение долгого "н" в словах: "юный", "песчаный", "свиной".
Произносить сдвоенные согласные следует, подбирая первые слова и с одним, и с удвоенным звуком. Например, слово "отдать" произносится "оддать", "еще раз сделать" - "еще разделать" и т.д.
В качестве материала для достижения легкости речи служат скороговорки.
Как работать над скороговоркой?
Не следует произносить текст сразу в быстром темпе, даже если это лишь одна фраза или слово. Прежде необходимо в тексте преодолеть все звукосочетания, произнося их по слогам. Затем фраза артикулируется несколько раз беззвучно, потом шепотом. И, наконец, скороговорка произносится вслух, но в очень медленном темпе.
Следите за интонацией, не чеканьте фразу и не придавайте ей назойливой напевности в одном ритме.
Произносить скороговорку следует как можно свободнее, осмысленно. Постепенно ускоряя темп, не забывайте о логических ударениях, о четкости произношения.
"П-К-Т" "От топота копыт, пыль по полю летит".
"Пришел Прокоп - кипел укроп, ушел Прокоп - кипит укроп".
"Как при Прокопе кипел укроп, так и без Прокопа кипит укроп".
"Д-Р" "Тридцать три корабля лавировали, лавировали, лавировали, лавировали, да не вылавировали, да не вылавировали тридцать три корабля".
"Орел - король, король - орел".
Отрабатывая дикционные правила на упражнениях, а также при чтении Слова Божьего, стихотворений и псалмов нужно постоянно следить за орфоэпической и дикционной сторонами произношения, исправляя все ошибки. Однако дикция должна быть сразу же естественной, не нарочито подчеркнутой.
Главное при этом - четкость речи и правильное звучание слов, что способствует выражению мыслей говорящего.

Тема 4. Орфоэпия

Орфоэпия (от греческих слов "прямой, правильный" и "речь") - это совокупность правил устной речи, устанавливающих единообразное литературное произношение.
Исторической основой русского литературного произношения является московский говор, который сложился в первой половине 17 века, объединив в себе нормы северного и южнорусского наречий. Для уроженцев севера характерно "оканье" и твердое "Т", а для южан - "аканье": "бяда" вместо "беда". Звук "Г" в русском литературном языке произносится как звук мгновенный, в отличие от южнорусских городов, где он является длительным. Сравните: "гул", "гоним" в литературном языке и "ул", "оним" в южнорусских городах.
Приобретя обобщенный характер, московское произношение явилось типичным выражением общенародного языка. М.В.Ломоносов считал основой литературного произношения московское наречие.
Затем московские произносительные нормы передавались в другие экономические и культурные центры в качестве образца и там усваивались на почве местных диалектных особенностей. Так складывались особенности произношения, несвойственные московской орфоэпической норме. Существовали особенности произношения в Петербурге, культурном центре и столице России 18-19 вв.
С развитием и укреплением национального языка московское произношение приобрело характер национальных произносительных норм.
Литературный язык включает в себя разные стили устной и письменной речи. В устной речи выделяются два стиля:
1) стиль разговорный, который характерен для бытового общения и не требует четкого произношения при быстром темпе речи. В этом стиле допустимы произносительные варианты.
2) стиль публичной (книжной) речи - доклады, лекции и т.д. Он отличается четким произношением звуков, строгим соблюдением норм, медленным темпом.
Задача проповедника - овладеть публицистическим стилем речи, а именно - нормами литературного произношения и ударения.

Русское словесное ударение

Правильное ударение - это один из основных элементов культуры речи, одно из условий ее эстетического звучания и успеха любой проповеди.
Ударением называется произношение одного из слогов в слове посредством большей силы голоса.
В русском языке каждое самостоятельное слово имеет ударение. Выделение ударного слога происходит разными способами: изменением тона, изменением длительности.
Русскому языку свойственно силовое ударение, при котором ударный слог выделяется большей напряженностью, силой, в особенности гласного звука.
Ударение - признак слова, оно организует его звуковую оболочку. Интонация, паузы и ударение помогают различать слова. Русское ударение разноместное: оно может падать на любой слог (выход, выходит, выходить); подвижное: при словообразовании оно меняет свое место (сила - силач). С помощью разноместности ударения мы различаем значение слов (замок - замок, мою - мою, атлас - атлас), стилистическую их окраску (молодец - молодец, девица - девица). Подвижность ударения служит дополнительным средством при образовании форм одного и того же слова. Многие существительные образуют формы множественного числа не только изменением окончаний, но и переносом ударения (город - города, дом - дома). Подобное явление широко распространено и в глагольных формах (купите - купите).
Каждое слово имеет одно ударение, однако имеются слова с двумя ударениями. Причем одно - основное, другое - побочное (вероисповедание). Побочное ударение бывает первым, ближе к началу слова. Во многих случаях побочное ударение не обязательно, при беглом произношении может совсем отсутствовать. Возможно и три ударения, если слово состоит из трех основ (электромашиностроение).
Ударение часто меняется, так как представляет собой развивающееся явление. Некоторые ударения - нормы 19 века теперь исчезли. Например: отрекся - отрекся (см.прилож. "Словарь ударений" Библейских слов").
Желательно проповеднику использовать для проверки правильности ударения следующие словари:
1) Словарь-справочник 1959 г.: "Русское литературное произношение и ударение" под редакцией Р.И.Аванесова, С.И.Ожегова.
2) "Орфографический словарь" под редакцией С.Г.Бархударова.
3) "Орфоэпический словарь русского языка" под редакцией Р.И.Аванесова, М. 1985 г.

Основные правила литературного произношения

Рассмотрим произношение гласных а, о, у, и, э, ы.
Все гласные под ударением произносятся в соответствии с написанием. Только на месте и в начале слова произносится ы, если впереди - согласный звук (чаще всего предлог) и нет паузы (к ыгре, к Ывану). Наличие паузы способствует сохранению и.
Гласные у, и, ы, в безударном положении сохраняют свое основное звучание (привык, но не прывык, пришел, примите, Христос; мы, но не ми, вы, но не ви). Гласные а, о, е, качественно не изменяются.
На месте букв "а", "о" в начале слова (если слог не ударный) произносится звук а. Например:
пишется: облака, оболочка, основатель
произносится: аблака абалочка аснаватель
Буквы "я", "е" в начале слова произносятся звуком ие. Например:
пишется: ярмо, езда
произносится: иермо, иезда
Буквы "о", "а" в предударном слоге произносятся как а:
пишется: Господь, Спаситель, молва, хочу, коса
произносится: Гасподь, Спаситель, малва, хачу, каса
"О" - неударное, занимающее второе или третье место от ударного слога, звучит как нечто среднее между а и ы (условно обозначается знаком ъ):
пишется: голос говорить
произносится: голъс гъворить
Для гласных "а", "е" после "ж" и "ш" допускаются произносительные варианты (шептать, цена).
Строго произносится гласный ы (сожылению, жысмин, пожылой), "и" на месте "я", "е" (ниси, визи).
Буква "я" - неударная в произношении - звучит как среднее между е и и:
пишется: явление объяснение тяжелый яйцо
произносится: еивление объеиснение теижелый еийцо
Литературное произношение не допускает стяжение сочетаний гласных. Произношение слова "сообразил" имеет просторечный характер - собразил.
В речевом потоке согласные звуки современного русского литературного языка, парные по звонкости-глухости, изменяются в своем качестве в зависимости от своего положения в слове.
Все звонкие согласные на конце слова произносятся как парные им глухие:
пишется: гриб, мороз, снег, утюг
произносится: грип, марос, снек, утюк
"Бог" произносится "Бох" (единственное исключение, когда звук г в конце слова заменяется звуком х).
Звонкие согласные внутри слова перед глухими оглушаются, а глухие перед звонкими - озвончаются (трубка - трупка). Звуки ч, щ всегда произносятся мягко:
пишется: чашка щавель щука ощущать
произносится: чашка щавель щюка ощющать
Звук щ звучит как ш только в словах "помощник" (помощник), "всенощная" (всеношная). В остальных словах - всегда щ: немощный, изящный, хищный, сущность, насущный, мощный, сообщник.
Мягкость м в словах "семь", "восемь" сохраняется в сложных числительных: семь-семьдесят-семьсот, восемь-восемьдесят-восемьсот. В этих словах мягкость обозначается на письме.
Мягкость согласных, не обозначаемая на письме: а) согласный "н" перед мягкими д, т, н, а также перед и, щ произносится мягко:
пишется: кантик бандит пенсионер претензия
произносится: каньтик баньдит пеньсионер претеньзия
б) согласный приставки "с" и созвучного с ней предлога, а также конечные согласных приставок на "з" и созвучных с ними предлогов - перед мягкими согласными произносятся мягко:
пишется: снял с него бездельник
произносится: сьнял сьнего бьиздельник
в) согласный "р" перед мягкими согласными, а также перед ч, щ произносится твердо: артель, кормить, самоварчик.
Произношение сочетаний согласных:
1) Сочетания "сж-зж", "сш-зш" произносится как двойной шипящий согласный жж, шш:
пишется: расширил сжал без шапки без жира влезший
произносится: рашширил жжал биешшапки биежжира влешшый
2) "зж", "жж" внутри корня произносятся как долгий мягкий жьжь:
пишется: езжу позже вожжи
произносится: йежьжьу пожьжье вожьжьи
3) "тч", "дч" - как двойной мягкий "чч":
пишется: летчик молодчик
произносится: льоччик малоччик
4) "дс", "тс" - как ц:
пишется: родство гордится
произносится: рацтво гардитца
5) Сочетание "чн", как правило, произносится как чн, а в следующих словах как шп:
пишется: | произносится:
Скучно | скушна
Конечно | канешна
Нарочно | нарошна
Пустячный | пустяшный
Скворечник | скворешник
И в женских отчествах типа Никитична (Никитишна).
6) Сочетание "чт", как правило, произносится шт в следующих словах:
пишется: что чтобы что-то что-либо что-нибудь ничто
произностися: што штобы што-то што-либо што-нибудь ништо
7) Сочетания "гк", "гч" обычно произносятся хх, хч:
пишется: мягкий легче
произносится: мяхкий лехче
При произношении слов некоторые буквы в определенных сочетаниях утрачивают тот или иной звук. К числу непроизносимых согласных относятся:
1) т - в сочетаниях "стн": честный - (чесный); ненастный - (ненасный); "стл": "счастливый" - (щиесливый);
2) д - в сочетании "здн": праздник - (празьник);
3) в - в сочетании "вств": чувствовать - (чусьтвъвать);
4) л - в сочетании "лнц": солнце - (сонцъ).
В русских словах сочетания двух одинаковых согласных обычно утрачивают долготу и произносятся с одиночным звуком (тон(н)ель, тер(р)аса, ап(п)етит).
Двойной согласный произносится в положении после ударного согласного (ва нн а, ма сс а). На конце слова двойные согласные не произносятся: (кристал, грип, грам).
На месте буквы "с" в возвратных частицах "ся" "сь" произносится мягкий звук: боюсь, боялся, боялась, моюсь (старая форма - боюс, моюс не употребляется).
Произношение отдельных грамматических форм: окончания прилагательных на "ый-ий" произносятся двояко: или так, как они пишутся, или по старым московским нормам - "добрый или добръй - ближе к "ой". Однако различие между произношением ый и ъй невелико и большого практического значения не имеет.
Прилагательные на "кий", "гий" произносятся двояко: "московский" и "московскый", "крещенский" и "крещенскый".
Окончания на "ого-его" произносятся на месте г-в - "большова", "значимова", "чужова", "лучшева".
Особенности произношения иноязычных слов:
1. В безударных слогах иноязычных слов на месте буквы "о" произносится звук о: отель, поэт, радио, хаос, какао, поэтесса, модерато.
2. Перед "е" произносятся твердо преимущественно согласные т, д, с и н, р: отэль, атэлье, интэрвью, атэизм, эстэтика, стэнд, диэз, метрополитэн, модэль, шоссэ, пенснэ, также Шопэн, Флобэр.
Однако во многих словах иноязычного происхождения перед гласным е произносятся мягкие согласные - музей, тема, текст, термин, декан, тенор, секция.
3. На месте буквы "э" в начале слова после гласных произносится э: эхо, эпос, поэт, поэтесса, поэтический, эпоха, этюд.
В формировании литературного произношения исключительная роль принадлежит школе, радиовещанию, телевидению, которые служат мощным средством распространения литературного произношения и поддержания его единства.
В процессе речи могут быть допущены разного рода ошибки.
Например:
вместо
Голгофа
прообраз
совершенный
Бытие
их
теперь
завтра
шестнадцать
сестры
человек
дорогие братья и сестры
идём за Христом
произносят
Голгохва
приобраз
совершённый
Бытиё
ихний
теперя
завтря
шешнадцать
шестры
чалвэк
дорогие братья и сестра
идё-ё-ём за-а-а Христо-о-ом
Основной контроль и устранение неправильного произношения должны исходить от преподавателя в процессе работы над текстами, в личной беседе - во всех случаях, когда предоставляется эта возможность.
Устранение особенностей местного говора требует длительного времени и упорного труда. Для этого нужна практика и тренировка, а также постоянное общение с людьми, владеющими правильным литературным произношением.
Ниже приведены примеры грубых лексических ошибок, которые искажают смысл слова и даже всего предложения.
Нередко можно слышать такую фразу: "Извлек меня из тенистого болота", а в действительности написано совсем другое: "Извлек меня из тинистого болота" - Пс.39,3.
В данном случае одно слово заменено другим по содержанию словом. Эта лексическая ошибка недопустима. "Тенистый" - прилагательное, образованное от слова "тень", "тинистого" - от слова "тина". В первой фразе "тенистый" означает сень, прохладу, во второй - илистую, стоячую воду. Первая фраза со словом "тенистого" возникла в результате чтения Слова Божия без осмысливания.
Пример второй: "В заключении хочу сказать". По смыслу понятно, что говорящий хотел сказать "в конце", т.е. "в заключение"; два слова имеют разное значение:
в заключение - в конце проповеди;
в заключении - находиться в состоянии лишения свободы.
Пример третий: нельзя смешивать предлог "в течение чего" - определенного (времени) и "в течении" - направление потока воды. Например, в течении реки.
Пример четвертый: обычно говорят: "Следующее богослужение будет в обед". Лучше сказать: "Следующее богослужение состоится днем" (или в полдень, или указать время - 14 часов).
Пример пятый: нельзя делать паузу, если мысль не закончена. Например: "В вечере Господней могут участвовать и приезжие братья и сестры, если они оставили свои церкви в мире". Лучше: "если они в мире со своей церковью, Господом и людьми".
Пример шестой: "Человек как бы верою осуществляет свое спасение". Здесь ясно видна пагубная роль слов-паразитов: "ну", "вот", "и вот", "как бы", "так сказать" и др. Условно-предположительное "как бы" создает впечатление неуверенности и сомнения.
Особенно недопустимы смысловые ошибки в молитве. Например: "Укрепи нас в немощи нашей", вместо: "Избави нас от немощи нашей".
"Пропасть между Богом и человеком образовалась, благодаря греху". Правильнее сказать: "В результате греха".
"Господи! Прекрати кровопролитие на земле". Лучше сказать: "Господи! Вразуми и удержи тех, кто ведет или готовится вести кровопролитные войны на земле", или "останови кровопролитие".
"Отец наш родной!" В обращении к Богу нарушено благоговение перед Вседержителем. Лучше сказать: "Отец наш небесный".
"Храни нас в этом дне". Лучше сказать: "в этот день", или "в наступивший день", или "в течение этого дня".
Данные краткие сведения о нормах произношения литературного текста и ударения были составлены на основе характерных ошибок, допускаемых учащимися. Разработан также словарь ударений, который поможет учащимся устранить имеющиеся недостатки в речи (см.прилож.).
В заключение еще раз отметим, что красивый, звучный голос, ясная, точная и правильная речь, разнообразная и глубокая интонация являются необходимыми средствами выразительного и живого слова.
Не будем также забывать, что слушатели обращают внимание и на внешность служителя, на его одежду, выражение лица и др. Все это не безразлично и влияет на успех служения словом.
Однако никакие внешние приемы не обеспечивают того успеха, который дают служителю вера, глубокое знание Слова Божьего, искренняя убежденность и желание донести Слово Божие до слушателей. Мастерство достигается систематической, настойчивой работой над собой под руководством Святого Духа.
Упорный труд и усиленные молитвы - вот секрет успеха благословенных проповедников, чтецов, поэтов, композиторов и музыкантов нашего братства, прославляющих имя Господа Иисуса Христа.

Задание

1. Выбрать по желанию пять псалмов из книги Псалтирь и прочитать их, соблюдая правила произношения и ударения.
2. Три псалма по желанию прочитать наизусть.

Приложение. Словарь ударений

Оглавление: А; Б; В; Г; Д; Е; Ж; З; И; К; Л; М; Н; О; П; Р; С; Т; У; Ф; X; Ц; Ч; Ш; Э; Ю; Я

А

А'дони Ве'зек
а'либи
а'лкать, а'лчу, а'лчешь и алка'ю, алка'ешь
алфави'т
Амо'с
ана'фема
Антио'хия
апологе'т
апока'липсис
апо'крифы, апокрифи'ческий
Аполло'с
аре'ст
аристокра'тия
аргуме'нт
а'томный
аутодафе'

Б

бездыха'нный
бе'сы, бе'сов, бе'сам
Блага'я (весть), благо'е (намерение) бла'го, бла'га (мн.)
благове'ствование, благовествова'ть, благовеству'ю
благовеству'ем
Благове'щение
благоволи'ть, благоволю', благоволи'шь
бла'гоприобретенный
блуд, от блу'да, блуди'ть, блудя'т, блудни'к, блудника', блудни'ца, блудни'цу,
блудодея'ние
богобоя'зненный, богобоя'зненная
богоненави'стник
богоотсту'пник, богоотсту'пница, богоотсту'пничество
богострои'тель, богострои'тельство
боготвори'ть
богоуго'дный
богоху'льствовать; богоху'льник, богоху'льница
боязли'вые
бра'тья
броня', в броню' (праведности)
бро'ня (на билеты)
Бытие' (не ё)
бу'дущий

В

ве'дение (находиться в ве'дении)
веде'ние (собрания)
верны' (Слову Его) и ве'рны
ве'рование
вероиспове'дание
верте'п
ветерина'рия
Ве'черя Господня
вече'рять (с Ним) и вечеря'ть
взалка'ть
взаи'мно
взгляну'ть, взгляну'л, взгля'нешь
ви'дение (способность видеть - у него особое ви'дение)
виде'ние (во сне или наяву)
возрождё'нные
волхвы'
волче'ц, волчица', волчцы'
во-пе'рвых
воро'та
восприня'ть, воспри'мет, воспри'нял, восприня'ла, воспри'няли, восприня'вший, восприня'в
во' сто крат и в сто' крат
восхвали'ть, восхвалю', восхва'лишь, восхвале'ние
восхи'тить (взять вверх - восхи'тить Церковь)
восславля'ть, воссла'вленный
вотще'
вре'тище
всу'е

Г

говори'т
глубока'
глу'пы, глупа'
гл'ядя
го'лоден, голодна', го'лодно, го'лодны и голодны'
горды' и го'рды
госуда'рь, госуда'ри, госуда'рю
Гу'сли, Гу'слей
гумно'

Д

дала', дано'
дарова'ть, дару'ю, даро'ванный
ди'скант
до'гма, до'гмат, догма'тика
догово'р, догово'ры и (разг.) до'говор, договора'
до'лг, долги', о до'лге
до'лжен, должна', до'лжно (вам родиться свыше)
дома', до'мы
докуме'нт
Домини'к
до полу'ночи
до полусме'рти
дусу'г
до'сыта и досы'та
ду'хи (злые)
духи' (во флаконе)

Е

Ева'нгелие, евангели'ст
Евти'хий
египтя'нин, египтя'нка, египтя'не
Екклесиа'ст
Езе'кия
Еммау'с
Ено'х, Ено'ха
е'ресь, ерети'к, еретики'
Ефеся'нам

Ж

жесто'ко
жили'ще
житие1 (не ё)

З

зави'дно
за'суха
звони'т, звоня'т, звони'м
зло'ба
зна'мение
Зооваве'ль

И

Иего'ва
Иезе'кия
Иезекии'ль
Иере'мия
Иерони'м
избрала'
избра'нник
Илия', Илию'
Иоаки'м
И'ов, И'ова
Ио'на
Иосафа'т
ио'та, ни на ио'ту
Иса'ия
искони'
Искупи'тель
и'скра
испове'дание, испове'довать, испове'дование
искуси'тель
и'сподволь

К

катало'г
кварта'л
кли'нопись
констати'ровать
Кори'нфянам
ко'роб, коробо'в
коры'сть, коры'стный
краси'вее
ку'хонный

Л

ло'зы, на ло'зах
лю'бящий
лю'дям, с людьми'

М

магази'н
ма'стерски и мастерски'
медикаме'нты
ме'жи, по межа'м
ме'жду
ме'льком
Месси'я
Микела'нджело
ми'лостивый
молоде'жь
му'дрый
му'ченическая
мужи'
мы'тарь
мы'сль, мы'слей, в мы'слях

Н

Нави'н
Навуходоно'сор
на'вык, на'выком (сущ.); навыка'ть, навы'кнуть, навы'к
назаря'нин
наго'й, наги'х
наме'рение
напа'сть
Нафанаи'л
нача'ть, начался', нача'в, на'чатое
недои'мка

О

неду'г
незадо'лго
некроло'г
не'нависть
неприя'знь
новорожде'нный
обезу'мел
обетова'нная
обновле'нный
ободри'т, ободрю', ободри'шь
обре'зание (обряд)
обреза'ние (в остальных случаях)
о'бщина и общи'на (реже)
огни'во
одесну'ю
одолжи'ть, одолжу', одолжи'шь
опе'ка (не ё)
Оси'я
о'тнял, отняла', о'тняло, отня'в, отня'вший, отня'ть
отмще'ние, отмще'нный, отомще'нный
отча'яние

П

па'мятовать, па'мятуя
Паралипомено'н
патриа'рхия
пелена', пелены'
пе'редал и переда'л (разг.), передала', пе'редали и переда'ли, переда'в, пе'редан, передана' и пе'редана, пе'редано, пе'реданы
пе'снь, пе'сней (род. мн.)
пле'велы
плотско'й, плотска'я, во пло'ти, во плоти' (ст).
позвони'м, позвони'т, позвоня'т
пома'зание, Пома'занник
поно'сил (кого-либо)
по'нял, поняла', поня'вший, поня'ть
по'рты, из аэропо'рта
портфе'ль
похи'тить, похи'тит
по'хороны, на похорона'х
по'хотями, по'хотей
пра'вы и правы' (разг.)
пре'дал, предала', пре'дало, преда'вший
предложи'ть
предме'т
пригово'р и при'говор (разг.)
призы'в
при'нял, приняла', при'няло, при'няли, приня'в, приня'вший, при'нят, принята', при'нято, при'няты, при'нятый
прину'дить, прину'дил
приобрете'ние проо'браз
прокля'сть, про'клял, прокляла', прокля'вший
пропове'дование
про'сты (характером)
просты' (в обращении)
проце'нт, проце'нтов
прощено'
пря'мы и прямы'
псало'м, псалма', псалмы'

Р

рамена', на рамена'х
раска'яние
распя'ть, распя'т, распя'ли, распя'тый
ре'гент, ре'генты, ре'гентов
Ре'мбрандт
Ри'млянам
роди'т
ропотни'к
рыка'ть, рьгка'ющий
ру'бище
ру'сло, ру'слом

С

самаря'нин, самаря'нка, самаря'не
Самого' (Господа)
свято'й, свята', свя'то, свя'ты
се'тование семья', семью'
силён, сильна','сильно', сильны1
сирота', мы не сиро'ты, не будем сиро'тами, от сиро'тства
служи'тели, служителей
сме'ртный
смире'н (сердцем)
сна'добье
собла'зн
соболе'знование
совреме'нный
согляда'таи
сре'дства
Сре'тение
ста'туя
стезя', стези', стезю', по стезя'м, стезёй
стопа', стопы' (мн.), по стопа'м
судия'
судья', у судьи', су'дьи (мн.), у су'дей, су'дьям
судя1 (других), судя'щий
су'дя (по обстоятельствам)
су'етный, су'етная

Т

терни'стый
тени'стый (сад)
ти'нистое (болото)
тра'пеза

У

убра'нство
узре'ть, узрю', у'зришь, узря'т и (реже) у'зрю, у'зрят
умер, умерла', у'мерло, у'мерли, у'мерший, у'мершая, у'мершее
уми'лостивить, умилостивля'ть, умилотивле'ние
уте'шит, утеши'тель, утеши'теля

Ф

Фаво'р
фарфо'р
фана'тик
Феофи'л
Фессало'ники
филисти'мляне, филисти'млянин, филисти'млянка

X

ханане'янка
хлеба' (на полях)
хле'бы (на столе), хле'бов (мн.)
хло'поты
хода'тайство, хода'тай, хода'тайствовать
хо'лоден
хо'ра (нет хо'ра), хоры' и хо'ры, хоро'в и хо'ров
хоти'м, хотя'т
хра'мина
хребе'т (не ё)
христиани'н

Ц

церква'м, в церква'х

Ч

че'рпать
чу'вствования

Ш

шле'м (не ё)
шофёр (не е)

Э

экспе'рт
Эммау'с
Экклесиа'ст
э'ллин, э'ллинский

Ю

юро'дивый
юро'дством

Я

явить, явишь
языки', языко'в (двунадесять языков)
языково'й (барьер), языкова'я (ошибка)
языко'вая (колбаса)
в я'слях, я'слей
ячме'нный

Литература

1. Толковый словарь. В.И.Даль, 1956.
2. Словарь русского языка. С.И.Ожегов, 1983.
3. Словарь трудностей русского языка, 1985.
4. Орфографический словарь русского языка, под ред. С.И.Ожегова, 1971.

Лекция 9. Советы служителям церквей

"Пойте все разумно"
Пс. 46,8

Совершенствование музыкального служения

Проповедь Евангелия и музыкальное служение в поместных церквах являются каналами, через которые благодать Божия нисходит в сердца людей и приводит их к обращению к Богу и обновлению жизни. Поэтому пресвитер церкви и регент должны заботиться о том, чтобы музыкальное служение было истинно евангельским, то есть выражало дух и суть учения Христа. Пение и музыка представляют собой искусство, которое призвано способствовать духовному возрастанию верующих и утверждению их в вере. Не случайно на братских съездах неоднократно шла речь о том, каким должно быть наше пение и какие задачи необходимо решать в связи с этим. Генеральный секретарь ВСЕХБ А.М.Бычков в отчетном докладе съезду в 1979 году сказал: "Наше братство должно развивать и внедрять высоко-духовную музыку, несущую благодатную силу любви Божией и зовущую на путь духовного возрождения и обновления завета с Господом. Мы ожидаем от руководителей церковного пения глубоко продуманных и квалифицированных рекомендаций в деле сохранения чистоты евангельского песнопения как хорового, так и общецерковного, а также добрых советов по содержанию, мелодиям и благоговейным формам исполнения песнопений с учетом национальных традиций нашего объединенного братства" ("Братский вестник" № 1-2, 1980 г.).
Выпускники пастырского или регентского отделения ЗБИ должны более остро и ясно видеть состояние музыкального служения в нашем братстве. Приобретенные знания позволяют пресвитеру оценить состояние в своей церкви, определить, какую помощь он может оказать хору и регенту; регент-выпускник может легче выбрать направление дальнейшего развития музыкального служения в церкви и таким образом приложить свои усилия к улучшению этого служения.
Главные направления дальнейшей музыкальной работы и ее улучшения рассматриваются в данной заключительной лекции.

Репертуар и повышение уровня исполнения церковной музыки

Каждый верующий знает, что пение является мощным средством для прославления Господа.
Брат Вардо Холм сказал: "Прочтя внимательно библейские тексты о пении (они встречаются в семидесяти семи главах) мы убеждаемся, что духовное песнопение является самым прекрасным и самым мощным средством восхваления и прославления Господа. Когда наше сердце переполняется благодарностью, мы не в состоянии выразить ее словами, поэтому любящий Господь Сам дарует нам средство, при помощи которого мы выражаем наши чувства, и этим средством является пение".
Разнообразие пения в церквах братства создается наличием исключительно репертуара, который собирался энтузиастами на протяжении столетия и в этом деле можно видеть Божие благословение. Простые братья (Н.И.Воронин), учителя (Аврахов), священники (Мицкевич), композиторы и поэты (А.И.Кеше, Н.А.Казаков, И.С.Проханов) смогли создать более трех тысяч гимнов, воспевающих любовь Божию, спасение во Христе, зовущих грешников к покаянию, а детей Божиих - к славословию. С первых дней зарождения братства звучат песни удивительные по своей духовной глубине:

"Таков как есмь, слепой и бедный,
Добра не находя в себе,
За верой, зреньем и прощеньем,
Христос, я прихожу к Тебе!"

Убежденность, вера в победу, даруемую Христом, послушание Ему - эти темы звучат более ста лет в словах евангельского гимна:

"Когда с хвалением одним
Мы явимся к Иисусу
Повергнем мы венцы пред Ним,
Пред нашим Иисусом..."

Мы воспеваем Господа на земле, чтобы продолжить песню хвалы на небесах, об этом говорят слова следующего гимна:

"Песнь есть прекрасная в сердце моем,
Ее спою я на небе святом:
Имя Того прославлять буду я,
Кто Свою жизнь положил за меня".

Но возникает вопрос: что петь в церкви сегодня, завтра, в последующие годы? В каком направлении будет развиваться церковное пение? Это насущные вопросы для регентов, в особенности для молодых. Однако они интересуют не только регента и хористов, но и церковь. Что будет петь хор? Жизнь показывает, что на этот вопрос не легко ответить. Тем не менее на него необходимо искать ответ, если мы желаем служить Богу не по букве, но по духу. Прежде всего мы должны молиться: "Господи! Что повелишь делать?".
Как же иметь успех в музыкальном служении? Можно сказать: "Пойте самое лучшее". И мы не лишены способности выбирать лучшее. Слово Божие говорит: "Назидайте самих себя псалмами и славословиями, и песнопениями духовными" - Еф.5,19. Регенту необходимо сделать выбор из множества песен. Среди них есть прекрасные гимны и менее ценные. Сегодня регенты пользуются нотными сборниками, выпущенными в последние годы (1973, 1980, 1984). Но в репертуаре хоров остались и песни низкого качества. Недуховные музыкальные произведения, имеющие повторяющуюся назойливую мелодию, врезающуюся в душу. Есть песни с пустым, бессодержательным текстом, типа:

"Будем петь,
И будем петь,
Мы будем петь,
Об Иисусе..."

Такие сочинения, к сожалению, появляются в наших церквах на нездоровой почве неправильных представлений о церковной музыке.
Нам нужны гимны, насыщенные дыханием Божией любви, веры, преданности Господу, которые очищают и восхищают сердца. Церковь - это место поклонения Богу, веяния Духа Святого на сердца людей. Это нисходит не от людей, а с небес.
Наши предшественники пристально следили за чистотой репертуара хоров, отбирая лучшее. При Всесоюзном Совете евангельских христиан была учреждена музыкальная комиссия во главе с А.И.Кеше. Комиссия давала санкции на исполнение музыкального произведения в церквах. Без ее разрешения ничего не пели. Брат А.И.Кеше принял участие своим музыкальным талантом в создании трехтомного сборника "Духовные песни" (издание И.С.Проханова). В настоящее время музыкально-поэтическая комиссия готовит к изданию сборники песен. Исполнение песен, не вошедших в сборники, является делом совести и музыкального вкуса регентов и довольно точно указывает на их духовное состояние.
Человеку, проникавшему в сокровенную глубину древнего хорала и трепетную мелодию христианского славословия, доступно понимание замысла, заложенного в текст и музыку гимна авторами, жившими и современными. Тот, кто правильно понял замысел автора, может передать его, открыть слушателям красоту старинных и новых произведений.
Выбор сочинения должен начинаться с глубокого анализа его слов и музыки. Заметим, что текст произведения имеет решающее значение.
В этой связи уместно прекрасное высказывание В.М.Креймана: "Первое, что отличает духовные песни, это текст. Он не может быть взят автором произвольно, но должен основываться на Священном Писании и не выходить за рамки нашего вероучения".
Ценность текста определяется не его эмоциональностью, но глубиной содержания, связью со Священным Писанием, поэтической ясностью и краткостью изложения мыслей. Например в гимнах:

"Как Агнца кроткого ведут без сожаления.
И за виновных отдают на убиение".

"О, неужели, Царь вселенной,
Не славен в небе Твой престол,
Что в глубине души смиренной
Ты Царство для Себя обрел ?"

Пример краткого выражения мысли:

"Не бойся, странник, ободрись,
С тобой Господь, вперед стремись!"

Иногда регенты исправляют непонравившийся текст. Этого делать не следует. Совершенно недопустимо изменять музыку псалмов. Необъяснимы действия регентов, переделавших музыку гимнов: "Ночь полна печали" Д.Воеводы, "Разве ты не слышал?" В.Креймана.
Песнопения, текст которых не отвечает требованиям духовности, следует исключать из репертуаров хоров.
При выборе песен по музыке, регент встречается с очень старыми или довольно старыми, классическими и современными мелодиями. Желательно иметь в репертуаре хора разнообразные песнопения, тогда можно будет легко подобрать на богослужении гимны, соответствующие теме проповедей: о жертве Спасителя, о надежде верующих, о святой жизни, о труде, хвалебные гимны и т.д.
В старинных хоралах регент может найти интонации, которые помогут осознать величие Божие, Его деяния, Его обетования и благословения.
Классические произведения своей стройностью, законченностью и ясностью поднимают духовную жизнь церкви, содействуют созиданию добрых взаимоотношений между членами церкви.
Нужно отметить, что современные произведения ставят сложные задачи перед регентом. Некоторые из них не укладываются в привычные рамки церковного пения, однако они близки нам как творения наших современников, отражающие сознание и стремления верующих 20 века. Такие сочинения принимаются с благодарностью. Мы видим, что Господь благословляет труд наших поэтов и композиторов. Пусть же и исполнение их произведений будет достойным.
В церковь, как уже упоминалось выше, проникают и музыкально слабые, даже нежелательные произведения. Регент должен категорически отказываться от включения подобных творений в репертуар хора. Они угашают дух в собрании святых. Регент, допускающий исполнение сомнительных песнопений на богослужении, воздвигает невидимую преграду между музыкантами и певцами, с одной стороны, и слушателями, с другой. Хор не воспринимается слушателями.

Духовное состояние певцов и пение в церкви

Выбранные регентом песнопения служат для слушателей как послание от Господа. Регент стоит во главе левитов-певцов и музыкантов-глашатаев истины. Если такова ответственность регентов и музыкантов перед Господом, "то каким должно быть в святой жизни и благочестии" нам? - 2 Пет.3,11. Регенты и певцы должны силою Божией побеждать прежде всего себя, чтобы возносить славословие Господу в Духе Святом, достигая слияния с церковью; "...петь духом, петь и умом" - 1 Кор. 14,15.
О духовном пении пишет брат Д.Воевода: "Дети Божии стремятся достойно прославлять Своего Небесного Отца... Однако следует признать, что иногда на богослужении ощущается недостаток святого благоговения и духовной глубины. Свобода, о которой пишет апостол Павел, порой становится "поводом к угождению плоти". Это происходит в том случае, когда духовной стороне певческого служения не придается должного значения. "Духовный язык", "духовная пища" и тому подобные выражения употребляются в секулярном (светском) лексиконе для определения внутренней, эмоциональной сущности того или другого вида искусства. По Слову Божию, понятие духовности связано с воздействием Духа Святого на дух человеческий: "Сей самый Дух свидетельствует духу нашему, что мы - дети Божии" - Рим.8,16. Музыкальные служители особенно должны стремиться исполниться "познанием воли Божией, во всякой премудрости и разумении духовном" - Кол. 1,9. Певец не может дать слушателям того, чем он сам не обладает. Отсутствие в душе мира, святости, любви, христианского характера для певца страшнее отсутствия дарования. Церковь, в которой хор напоминает хор артистов будет лишена многих благословений. Да не будет этого в церкви Христа. Несомненно, постоянная забота пресвитера, молитва церкви, и усилия регента и хористов, направленные на достижения чистой и святой жизни и духовного служения хора, увенчаются благословениями Божиими.
О хорах в церквах возносятся ходатайственные молитвы. Руководство нашего братства уделяет музыкально-певческому служению огромное внимание. А.В.Карев говорил в отчетном докладе съезду 1966 года: "Наша задача - с любовью лелеять хоровое пение в наших церквах, давать музыкальное образование и содействовать музыкальному развитию руководителей наших хоров, создавать самые лучшие условия для наших хоров, всеми мерами поощрять их в святом труде по прославлению нашего Господа" ("Братский вестник" № 6, 1966 г.).
Псалмопевец говорит: "Господь - сила моя и песнь" - Пс.117,14. Пение - неотъемлемая часть нашего служения, говоря образно, оно является духовным дыханием наших церквей. Братство евангельских христиан-баптистов радостно воспевает Господу "во всяком... языке и народе" - От. 14,6. Да будет песнь наша благоприятна и людям и Господу.

Служение оркестров и декламация

Развитие пения в 60-70 годах привело к появлению в церквах новых хоров и различных вокально-инструментальных групп и оркестров.
Большая доступность инструментов и подражание светским эстрадным оркестрам привели к тому, что игра этих оркестров не всегда соответствовала назначению. Для некоторых молодых музыкантов богатое песенное наследие нашего братства в то время не было известно, и они исполняли самодеятельные песни. Оркестранты создавали себе некий ореол недосягаемости, нарушая при этом сложившиеся формы оркестровой работы в церкви.
В конце семидесятых годов многие музыканты признали свой отход от традиций евангельской музыки. Этому способствовали усилия ведущих регентов братства, выступавших на страницах "Братского вестника" и Президиума ВСЕХБ. Началась перестройка оркестров. Создавались оркестры с преобладанием смычковых и струнных инструментов.
В настоящее время музыкальное служение в братстве несут оркестры различных составов.
Для руководителя хора, оркестра, ансамбля очень важно правильно определить возможности коллектива, а исходя из этого и цели служения: аккомпанемент общинному пению; аккомпанемент молодежному хору, солистам, мелодекламации; оркестровые выступления и аккомпанемент большому хору.
Некоторые руководители допускают непоправимую ошибку, поручая хору, ансамблю или оркестру непосильные задачи.
Регенты и пресвитеры должны оказать оркестрам помощь и внимание как во время их становления, так и в последующем служении.
Улучшению музыкального служения в церквах способствует внедрение партитур для оркестра различных составов, разрабатываемых Музыкальным факультетом ЗБИ.
На богослужениях в наших церквах практикуется декламирование стихотворений. Язык детей Божиих может служить Его народу для назидания. Голос человека способен передать глубокие мысли о Боге лучше всякого инструмента. Святой апостол Иаков учит: "Язык - небольшой член, но многое делает" - Иак.3,5.
Однако выступления чтецов должны тщательно подготавливаться. Чтобы художественно читать произведение, его надо выучить, хорошо вникнуть в содержание, понять поэтические образы и приемы, уяснить эмоциональный подтекст.
Ценность предлагаемых для чтения произведений и степень готовности чтеца должны проверяться пресвитером, регентом или его помощником. Нельзя допускать в церкви слабые или неподготовленные выступления.

Музыкальное служение многонационального братства ЕХБ

Пение и музыка в церквах евангельских христиан-баптистов многонациональны. Состояние музыкального служения различно и зависит от наличия нотных сборников, руководителей хоров и оркестров, исполнителей и других факторов.
Белорусские, молдавские и грузинские церкви ревностно трудятся в пении и оркестровом служении, достигая значительных успехов.
Армянское пение имеет богатые древнейшие традиции, однако использовать их в полном объеме не представляется возможным из-за недостатка исполнителей и исполнительского мастерства.
Немецкое пение основано на менонитских традициях. Хоры переходят с пения по устаревшей цифровой системе на пятилинейную нотацию. В церквах имеется много хоров и оркестров, которые должны совершенствоваться в музыкальной подготовке.
Особо развивается пение в церквах Закарпатья - свободных евангельских христиан. Они поют по гласам, средневековым напевам, в основном в унисон. Поют слаженно и дружно.
Крупные эстонские и латвийские церкви имеют хорошие хоры и оркестры, которыми руководят специалисты музыканты. Уделяется большое внимание подготовке исполнителей и руководителей.
Русские и украинские верующие очень любят евангельское пение. Они возносят благодарственные молитвы Господу за издание сборников, в которые входит хоровой нотный репертуар.
Общецерковное пение вступило на путь обновления в связи с выходом из печати Нотного сборника духовных песен в 1984 году, который отражает почти столетнюю историю музыкального творчества композиторов нашего братства. Предстоит большая работа по восстановлению первозданных напевов. Отсутствие нот в течение многих лет привело к упрощению пения известных прекрасных гимнов. Красивые обороты, характерные для данного гимна пропускались, упрощались при пении. Происходило постепенное сползание к односложности и схожести мелодий. К восстановлению напевов должны приступать все церкви. Пресвитер в этой работе должен опираться на регента и хор. Хор, безусловно, должен петь правильно и вести за собою всю церковь.
Многие церкви уже перестроили руководство музыкальным служением по образцам, приводимым в "Братском вестнике". Если в церкви имеется один регент, то помощники по хору, ансамблям, руководители оркестров и оркестровых групп трудятся под его руководством. Такая система позволила объединить усилия всех участников музыкального служения и улучшить взаимоотношения между ними.
В разделе, посвященном состоянию музыкального служения, хорошо было бы отметить лучшие хоры, регентов, солистов. Но успех работы отдельных хоров не постоянен. Бывает, что прекрасные хоры со временем теряют свое первенство, а более слабые обретают уверенность и достигают вершин в прославлении Господа. Каждый хор, малый или большой, искренно с любовью служащий Господу, будет радовать сердца верующих.

Сборники духовных песен. Изучение песенного наследия

Мы приводим "перечень сборников духовных песен евангельских христиан-баптистов" (см.приложение), составленный для систематизации сведений о сборниках, содержащих песни нашего репертуара. Регентам этот перeчень позволит иметь представление об обилии песенного материала, так как они постоянно ощущают недостаток песен, не зная, что имеется великое множество гимнов на различные музыкальные вкусы и темы. В настоящий перечень входят старинные сборники, из которых переводились наши первые песнопения, первые русские гимны (Голос веры), нотные сборники (Духовные песни евангельских христиан). Имеются сборники на различных языках, а также сборники, в которых помещены классические произведения, которые были очень любимы нашими одаренными предшественниками А.И.Кеше и Н.А.Казаковым. Во многие сборники входят лучшие православные песнопения, которые могут украсить и наши богослужения.
В настоящее время на основании перечня составляется "Картотека песен евангельских христиан-баптистов". В ней занесено до четырех тысяч гимнов. Картотека помогает проводить анализ общего состояния репертуара, выявлять истоки пения, взаимосвязь песен различных ветвей евангельского движения, различных деноминаций и народов. Она также способствует выявлению имен поэтов и композиторов - авторов текстов и музыки наших песнопений.
Картотеку ведет регент Рижской церкви "Пробуждение", ранее преподаватель Библейских курсов Л.И.Харлов.
В заключение отметим следующее. Можно видеть, что пение в нашем братстве переживает постоянное обновление. В настоящее время все силы должны сосредоточиться на решении насущных задач.
Улучшения пения в небольших церквах можно достичь только с помощью регентов и певцов хоров близлежащих церквей. Подбор репертуара хоров, анализ его пригодности производятся при участии всех тружеников гимнов; за счет классических произведений, православных песнопений, песен высокого духовного и музыкального уровня; за счет произведений наших современников, рекомендованных музыкально-поэтической комиссией СЕХБ.
Улучшение качества служения хоров и оркестров должно основываться на духовном воспитании всех участников музыкального служения.
Приведем здесь слова А.В.Карева, высказанные на съезде в 1969 году: "Наши хористы должны стараться быть в полноте освященными людьми и по образу своей жизни достойными петь в евангельских хорах... Пусть же все наши церкви и хоры восхвалят Господа таким пением, которое захватывало бы и вдохновляло как самих поющих, так и всех слушающих" ("Братский вестник" № 2, 1970 г.).

Контрольные вопросы

1. Забота служителей церкви о совершенствовании музыкального служения.
2. Репертуар и повышение уровня исполнения церковной музыки.
3. Духовное состояние певцов и церковное пение.
4. Служение оркестров и декламация в церкви.
5. О музыкальном служении в многонациональном братстве ЕХБ.
6. Сборники духовных песен. Рекомендации по изучению песенного наследия.

Перечень сборников духовных песен Евангельских Христиан-Баптистов

1. Рейх Лидер (Песни Царства). Ю.Лоскиель, 1790, с нотами, на немецком языке.
2. Песни во славу и честь Божию (Петербургская книга). Я.Лоскиель, Рига, 1790, с нотами, на латышском языке.
3. Коралбух (Книга хоралов). "Газаеминонбух", 1850, ок.500 песнопений с цифровыми нотами, на немецком языке.
4. Приношение православным христианам. 1864, 97 песнопений.
5. Духовные песни. Флокин, Константинополь, 1870, 90 песнопений.
6. Тицис балс (Голос веры). Е.Румберге, 1880, 647 песнопений на латышском языке.
7. Сборник духовных песен для евангелических христиан. Лейпциг, 68 песнопений с нотами.
8. Голос веры. Н.И.Воронин, Тифлис, 1882, 207 песнопений.
9. Радостные песни Сиона. В.Пашков, Петербург, 1882, 17 песнопений.
10. Любимые стихи. В.Пашков, Петербург, 1882, 36 стихотворений.
11. Сборник гимнов (Гимны для христиан-баптистов). Евангелическая лютеранская консистория, Петербург, 1882, 20 песнопений.
12. Сборник духовный стихотворений. Священник Миткевич, Минск, 1883, 190 стихотворений.
13. Цер: бас Аусеклис (Утренняя звезда надежды). Пилинш, 1884, 171 песнопение с нотами, на латышском языке.
14. Лидерперлен (Песни жемчужины). Менонитское братство, 1892-1912, 8 томов с цифровыми нотами, на немецком языке.
15. Радостные евангельские песни. Лауберг, Вентспилс, 1905, 477 песнопений с нотами, на латышском языке.
16. Радостные евангельские песни. А.Тетерман и Э.Якобсон, 1887-1922, 4 тома - 162 песнопения с нотами, на эстонском языке.
17. Песни славы Агнца. И.Клааман, 1887-1910, 10 томов - 524 песнопения, на эстонском языке.
18. Сионский певец. А.Тетерман, 1890, 3 тома - 147 песнопений с нотами, на эстонском языке.
19. Труба мира. А.Гиннеман, 1890, 107 песнопений с нотами, на эстонском языке.
20. Собрание стихотворений. 1892, Петербург, 100 стихотворений.
21. Сборник духовных стихотворений. Д.Я.Аврахов, Севастополь, 1892, 416 стихотворений.
22. Гусли. И.С.Проханов, 1902, 471 песнопение.
23. Сборник для хорового пения. Е.Симанис, Лиепая,
902-1932, 6 томов - 723 песнопения с нотами, на латышском языке.
24. Ноты сборника для хорового пения на листах. Е.Симанис, Лиепая, 1902-1932, около 1000 песнопений с нотами, на латышском языке.
25. Ноты к сборнику "Гусли" на отдельных листах. И.С.Проханов, Петроград, песнопения с нотами.
26. Песни русских христиан. 1903, Екатеринослав, 317 песнопений.
27. Гимны для христиан лютеранско-евангелической веры. 1903, Петербург, 85 песнопений с нотами.
28. Книга церковных гимнов. 1905, Екатеринослав.
29. Звуки голоса странника. Тетерман, 1905, 201 песнопение с нотами, на эстонском языке.
30. Духовный певец. 1906, Алло, 812 песнопений с нотами, на эстонском языке.
31. Песни христианина. И.С.Проханов, 1906, 100 песнопений с нотами.
32. Пятисборник. И.С.Проханов, 1907.
33. Тимпаны. И.С.Проханов, 1907, 32 песнопения с нотами,
34. Гусли. И.С.Проханов, 1909, 507 песнопений с нотами.
35. Наш сборник духовных песен. Я.Иникс и В.Круме, Рига, 1909, 1018 песнопений с нотами, на латышском языке.
36. Новая Арфа. И.С.Проханов, Гальбшгадт, 1910, 07 стихотворений из "Гуслей".
37. Различные песнопения на почтовых открытках. 1912, 41 песнопение с нотами.
38. Духовные песни. 1912, 41 песнопение с нотами, на армянском языке.
39. Сборник. 1912, Клайпеда, на литовском языке.
40. Псалмы. 416 стихотворений.
41. Песни Сиона. 1912, 125 песнопений с нотами.
42. Песни Сиона (вторая часть). 55 песнопений с нотами.
43. Струны сердца. 1913, Духовная литература, 125 стихотворений.
44. Радостная весть. Тараянц, Баку, 1914, на армянском языке.
45. Избранные евангельские песни. И.С.Проханов, ВСЕХ, 1918, 66 песнопений.
46. Избранные евангельские песни (второе издание). И.С.Проханов, ВСЕХ, 1929, 286 песнопений.
47. Избранные евангельские песни. 1918, Союз баптистов, 150 песнопений.
48. Псаломник. Семенина, Западная Украина, 1920, на украинском языке.
49. Сборник духовных стихотворений. Община ЕХ г.Ровно, ок. 200 стихотворений.
50. Песни Евангелия. В.Фетлер, Дом Евангелия, Петроград, 902-1916, ок.100 песнопений с нотами.
51. Песни для богослужений. П.В.Павлов, Слово истины, Москва, 1920, 235 песнопений.
52. Новые евангельские песни. Г.Адам, Москва, 1920, 19 песнопений с нотами.
53. Песни Странника. И.Я.Бокмельдер, 1921, 250 песнопений с нотами.
54. Гимны возрождения. Г.Адам, 1921, 10 песнопений с нотами.
55. Песни Христианина. 1921, США, с нотами.
56. Новые напевы. И.С.Проханов, Петроград, 1909, 173 песнопения с нотами.
57. Песни хваления. 1922, Омск, 20 песнопений с нотами.
58. Сборник духовных песен для общего пения и соло. 924, 2 тома - 871 песнопение, на финском языке.
59. Десятисборник. И.С.Проханов, 1924, 1247 песнопений.
60. Десятисборник (карманное издание). И.С.Проханов, 1924, 1233 песнопения.
61. Арфа (збірка віршів). И.А.Кмета-Ефимович, 1924, 173 стихотворения, на украинском языке.
62. Арфа (збірка віршів). И.А.Кмета-Ефимович, 1924, 173 стихотворения, на украинском языке.
63. Цменис хма (Голос веры). И.М.Канделаки, Тифлис, 1925, 21 песнопение, на грузинском языке.
64. Голос веры. 1925, Союз баптистов, 32 песнопения.
65. Голос веры. П.В.Павлов, Союз баптистов, 1926, 599 песнопений.
66. Песни песней. А.Г.Яковенко, Индиана, 1926, 529 песнопений с нотами.
67. Сборник. 1926, Герикас, с нотами, на литовском языке.
68. Євангельська пісня. 1927, на украинском языке.
69. Кынтерь евангеличе. 1927, 613 песнопений на молдавском языке.
70. Духовные песни. Комиссия ВСЕХ, г.Ленинград, 1927-1928, 3 тома - 1250 песнопений с нотами.
71. Песни Странника. В.А.Фетлер, Рига, 1927, 250 песнопений с нотами.
72. Песни Странника. 1930, 63 песнопения, на языке русинов.
73. Родные напевы. И.С.Захарчук, Украинский союз, 1927, 51 песнопение с нотами, на русском и украинском языках.
74. Євангельські Пісні. И.И.Моторин, Харьков, 1927, 51 песнопение, на украинском языке.
75. Десятисборник (стереотипное издание). 1928, Лодзь, 1247 песнопений.
76. Новая Арфа. 1928, Харьков, на украинском языке.
77. Пятисборник. 1928, Кассель.
78. Песни Лазаря. Г.Адам, Рига, 1926, 36 песнопений с нотами.
79. Харпиксалелла. 1930, 882 песнопения, на финском языке.
80. Цветы песней. А.Корпс, Рига, 1928, 107 песнопений с нотами, на латышском языке.
81. Жемчужины духовных гимнов. А.Тропани, Рига, 1932, 40 песнопений.
82. Гимны спасения. В.Малов, Рига, 1931, 77 песнопений с нотами.
83. Арфа Сиона. П.Олышко, Львов, 1931, 126 песнопений, на украинском языке.
84. Християнський співаник. И.А.Кмета-Ефимович, Лодзь, 1932, 218 песнопений с нотами, на украинском языке.
85. Духовные песни. 1932, 447 духовных песнопений с нотами, на армянском языке.
86. Песни победы. А.М.Пуке, 1935, 4 тома - 439 песнопений с нотами.
87. Скарбничка духовних пісень і Богослужбових псалмів. Д.Горосевич, Кременец, 1931, 219 песнопений, на украинском языке.
88. Песни радости и победы. Закарпатье, 682 песнопения на языке Закарпатских русинов.
89. Песни Странника. 1930, 63 песнопения на языке Закарпатских русинов.
90. Песни Славы. На языке Закарпатских русинов.
91. Песни Правды. Д.Райт, Ужгород, 168 песнопений на языке Закарпатских русинов.
92. Песни Пробуждения. В.А.Фетлер, Рига, 1925, 700 песнопений с нотами, на латышском языке.
93. Джерело духовных пісень. С.Бычковский и В.Фетлер, на украинском языке.
94. Пісні врятованних. П.Олышко, Львов, 1937, 321 песнопение, на украинском языке.
95. Для богослужения. 1938, 581 песнопение, на армянском языке.
96. Псалмоспів. Евангельский голос, Кременец, 2 книги - 649 песнопений, на украинском языке.
97. Новые песни Странника. Ив.Вечерок, Рига, 1939, 100 песнопений с нотами.
98. Евангельские гимны. 1938, 140 песнопений с нотами.
99. Евангельския христианские спевы. А.Кецко, Минск, 1943, 142 песнопения, на белорусском языке.
100. Пісні хвали. 221 песнопение с нотами, на украинском языке.
101. Пісні християн. 1943, Житомир, 154 песнопения, на украинском языке.
102. Гимны христиан. Л.А.Ясько, 4 издания: 1955, 1966, 1970, 1977, соответственно 760, 570, 640, 611 песнопений с нотами.
103. Пісні пробудження. 1941, С.Бычковский, 52 песнопения, на украинском языке.
104. Духовные песни. 1958, 442 песнопения, на армянском языке.
105. Армянский баптистский сборник. Е.Е.Елманкань, 1958, 872 песнопения с нотами, на армянском языке.
106. Сборник духовных песен. 1975, 400 песнопений, на эстонском языке.
107. Сасулиэро сагалобели. 1977, 500 песнопений, на грузинском языке.
108. Сборник духовных песен. 1977, 497 песнопений, на немецком языке.
109. Латвия баптиста драуджу диесма мелодию. М.Дакне, 1978, 310 песнопений, на латышском языке.
110. Пісні ласки. Бычковский, Торонто, 157 песнопений с нотами, на украинском языке.
111. Сборник духовных песен. ВСЕХБ, 1956, 1963, 1968, 580 песнопений.
112. Нотный сборник. 1 том: Л.Ф.Ткаченко, ВСЕХБ, 1973, 136 песнопений с нотами, 2 том: Е.С.Гончаренко, ВСЕХБ, 1980, 94 песнопения с нотами.
113. Сборник духовных песен. Я.Эзериныч, 1981, с нотами, на латышском языке.
114. Нотный сборник духовных песен. Комиссия ВСЕХБ, 1984, 654 песнопения с нотами.

Издательство миссии "Восток-Запад", г. Бишоффен, ФРГ, 2 Издание: Октябрь 1993


Особое задание Давида (Давид и Нетти Джексон)

Давид и Нетти Джексон

Особое задание Давида

Оглавление

Предисловие
На пути в обетованную землю
Всадник в корзине
Плакса
Ночная борьба
Охота
Воскресный вор
Опече
Смелое Сердце
Неоправданное доверие
Веточка малины
Через реку
Переход другой реки
Эпилог
О Давиде Цайсбергере

Предисловие

Эта история о Давиде Цайсбергере взята из книги столетней давности "Моравские индейцы". Автор книги неизвестен, мы знаем только, что он также написал книгу "Собиратели ягод".
Эта повесть - реальная история. Группа людей, объятых слепой ненавистью, напала на мирных индейцев-христиан, которые ради безопасности переправлялись в Филадельфию. Среди индейцев действительно был хромой мальчик, который на пути из Пенсильвании в Огайо заболел и умер. И список тех, кто десятью годами позже был убит на берегу реки Мускаингун, содержит имена: Иосиф Сабош и Джон Майер.
В книге "Моравские индейцы" говорится, что Давид Цайсбергер прошел весь путь вместе с племенем индейцев-христиан, хотя в его автобиографии сказано, что он встретил их на полпути и сопровождал до новой родины.
Еще в книге "Моравские индейцы" говорится, что Иосиф и его отец - индейцы. Другие же биографические источники сообщают, что убитый в 1781 году Джон Сабош, был сыном белого - брата из Европы, которого звали Джон Иосиф Сабош. Этот человек был женат на индианке.

На пути в обетованную землю

Иосиф опрокинул последнее ведро кукурузной каши в выдолбленный ствол дерева и с отвращением сморщил нос.
- Глупая, отвратительная скотина, - проворчал он. - Вы только и можете, что валяться в вонючей грязи и прибавлять мне работу. И зачем только взрослые решили держать коров и свиней? - недовольно проговорил он. - Если бы мы чаще ходили на охоту, у нас было бы достаточно мяса.
С пустым ведром он перелез через забор, у которого стоял, прислонившись спиной к большому пню, его друг Давид Хекштайн. Услышав слова Иосифа, Давид весело прищурил глаза.
- Рано или поздно ты все переводишь на охоту, - улыбнулся он. - Не переживай, Иосиф. Тебе уже скоро четырнадцать лет. Твой отец скоро будет брать тебя на охоту - следующей весной обязательно.
На первый взгляд, казалось, что оба мальчика - братья. Оба носили кожаные мокасины, а поверх широких брюк - простые самотканые рубашки. Гладкие волосы свободно падали на плечи, как у всех верующих индейцев, которые стригли свои волосы. Но, приглядевшись, можно было заметить между ними некоторые различия. Иосиф выглядел намного старше своего друга, статный, крепкий. У него были темные глаза, густые черные волосы, его загорелое тело излучало здоровье и силу. Двенадцатилетний Давид, напротив, был маленьким и худым, слишком худым для своего возраста. Его волосы тоже спадали на плечи, но были каштанового цвета. У него были серо-синие глаза - наследство от отца, брата из Богемии, которого звали Бертольд Хекштайн. Он нес здесь миссионерское служение и был убит враждебно настроенными индейцами, когда Давид был еще совсем маленьким. Но его темные брови и ресницы и смуглое тело выдавали, что его мать была индианка из племени могикан. Он всегда искренне улыбался, но очень часто в его глазах было заметно страдание.
Друзья еще немножко полежали на траве, радуясь теплому сентябрьскому солнцу, которое стояло над долиной реки Сускуеханна.
- Листья уже меняют окраску, - проговорил Давид, глядя, как ветерок шевелит листьями кленов и берез.
- Скоро солнце сядет, - вскочил Иосиф. - Надо вовремя принести тебя домой на ужин, а то твоя мать еще найдет наше убежище.
Он нагнулся, подхватил Давида и посадил себе на спину, придерживая его одной рукой, а другой схватил ведро. Он постарался не трясти мальчика, спеша к ровному ряду блочных домиков, из которых состояло индейское село Мирные Дома, стоящее на берегу реки Сускуеханна. Необычная пара уже завернула за угол блочного домика, как Иосиф вдруг остановился.
- Смотри-ка, - сказал Иосиф, с трудом переводя дыхание.
Давид, обхватив Иосифа за шею, осторожно посмотрел из-за плеч. Большая толпа людей собралась на твердо утоптанной улице вблизи миссионерского дома. Среди жителей было немного могикан, большинство из них были ирокезы - объединение шести отдельных племен: сенеки, орнондаги, качуа, мохаки, онейды и тускарори. Иосиф не удивился, узнав в одном из мужчин Джона Хекевельдера, молодого богемского миссионера, который в течение последнего года жил с ними. Но другой?
- Это отец Цайсбергер! - взволнованно воскликнул Давид. - Он вернулся!
Лицо Иосифа расплылось в широкой улыбке, и он быстрым шагом направился к миссионерскому дому. Давид Цайсбергер был пастором и духовным вождем общины, состоящей из двухсот христиан-индейцев, поселившихся вдоль реки Сускуеханна. Большую часть 1771 года он провел в миссионерском путешествии на западе Пенсильвании и Огайо, чтобы достичь Евангелием другие племена. Во время его отсутствия ответственным за эту миссионерскую станцию был брат Хекевельдер.
Но теперь отец Цайсбергер снова был дома! Иосиф радовался этому. Пастор очень нравился ему, и он уважал этого худощавого сильного человека, который был чуть выше Иосифа, имел открытое серьезное лицо, и говорил, всегда называя вещи своими именами, был честным и верным в слове. "Это качество, - иронически думал Иосиф, - очень необычно для англичанина".
Но, хотя кожа отца Цайсбергера и брата Хекевельдера была белой, они не были англичанами. Они приехали в Америку из далекой Богемии. Чтобы добраться туда, нужно было переплыть океан, как и в Англию, и там говорили на смешном языке, который назывался немецким. К счастью, оба миссионера выучили язык ирокезов, на котором говорили все в племени.
Когда оба мальчика подошли к возбужденно говорящей толпе, они услышали, как Давид Цайсбергер возвысил голос и сказал:
- Братья, зайдем в дом и спокойно обговорим это дело. У нас у всех свое мнение, но мы должны узнать, соответствуют ли наши мысли воле Божьей. Отец Иосифа Джон Сабош заметил мальчиков, оторвался от людей и подошел к ним.
- Иосиф, ты выполнил свое задание?
- Да, папа, но что...
- Тогда отнеси Давида к его матери. Отец Цайсбергер вернулся и назначил встречу со старейшинами села. Я сегодня приду попозже. А теперь иди! - строго приказал он. - Это дело не для мальчиков. Вы еще успеете узнать обо всем.
Когда Иосиф повернулся, чтобы исполнить повеление отца, тот добавил ему вслед:
- Сполосни эти ведра!
Иосиф отнес Давида к блочному домику Хекштайнов, который был точно так же, как и все остальные, построен из бревен и древесной коры. Оба были разочарованы и молчали. От них просто-напросто отмахнулись! Что вообще происходит? Может, что-то случилось?
Анна Хекштайн обрадовалась, увидев мальчиков.
- Как хорошо, что вы пришли! Вас так долго не было, и я начала уже немного переживать. Отец Цайсбергер вернулся, вы уже видели его? - и, обратившись к сыну, спросила. - Давид, как твои дела? Может, сараи для свиней слишком далеки для тебя?
- Мама, я чувствую себя хорошо, - успокоил ее Давид, когда Иосиф опустил его на пол, на медвежью шкуру.
Он умоляюще посмотрел на друга, который собрался уходить.
Иосиф нагнулся и прошептал ему на ухо:
- Я приду, как только что-нибудь узнаю, - пообещал он, - и ты поможешь мне выполнить домашнее задание.
Сгорая от любопытства, Иосиф бросил ведра и позади домов пробрался назад к молитвенному дому. Окна, освещенные теплым вечерним солнцем, были открыты. "Хорошо", - подумал Иосиф, подполз под одно окно и, найдя удобное положение, прислонился спиной к стене из деревянных блоков, откуда мог все прекрасно слышать.
- Что это значит? Почему ирокезы продали нашу землю белым переселенцам? - спросил взволнованный голос внутри дома.
Иосиф узнал голос Джона Майера, молодого онанганда-ирокеза, который присоединился к индейцам-христианам и даже принял христианское имя.
- Ирокезы семь лет назад отдали нам эту землю вдоль реки Сускуеханна, - продолжал Джон Майер. - Верой мы строили дома и засевали поля.
- Я знаю, знаю, - услышал он успокаивающий голос Давида Цайсбергера. - Бог подарил нам это место мира и благополучия, все семь лет благословлял его, и мы надеялись, что так будет еще много лет.
- Отец Цайсбергер, - послышался другой голос, говорящий на языке ирокезов с немецким акцентом, - не можем ли мы заключить договор? Пять лет назад уже была ссора из-за этой земли, но ты пошел на большой совет шести племен, и спор был решен в нашу пользу.
- Да, это было так, брат Хекевельдер, - сказал Цайсбергер. - Но даже если продажа земли не состоится, факт остается фактом: белые подходят к нам все ближе со своим алкоголем и своими пороками. Если мы останемся здесь, мы снова будем вовлечены в их ссоры и войну. Разве ты забыл последнюю войну между французами и англичанами? Из-за того, что мы отказались воевать, нас с обеих сторон подозревали в шпионаже. Даже наши индейские братья из разных племен обратились против нас, потому что мы не хотели браться за оружие. Получилась такая неразбериха, что нам пришлось прекратить миссионерскую работу.
- Он прав. - Иосиф узнал голос своего отца. - Я бы не хотел снова просить англичан о "защите", как в ту ужасную зиму, когда они заперли нас в армейские казармы в Филадельфии.
Громкие голоса послышались из дома. Даже Иосиф, слушающий под окном, помнил яростную толпу белых мужчин, которые в то время хотели убить всех индейцев - все равно, друзей или врагов, христиан или язычников, мирных или враждующих - для них не было никакой разницы. Это была толпа, которая вырвала Давида из рук матери и...
Ход мыслей Иосифа был прерван голосом Цайс-бергера.
- В моем последнем путешествии вождь Нетаватве пригласил меня посетить делаваров в Огайо. Он очень хочет, чтобы мы организовали миссионерскую станцию у делаваров, и он обещал нам землю на берегу реки Мускаингун. Перед тем как вернуться сюда, я разговаривал об этом приглашении с пресвитером церкви "Вифлеем" в Пенсильвании, а также о споре за землю здесь, в Сус-куеханне.
Он сделал паузу. Все молчали и ждали. - Богемские братья советуют нам, - продолжал пастор, - перенести нашу миссию на запад, на берег Мускаингуна. Для нас открывается прекрасная возможность принести Евангелие дела-варам. К тому же в Огайо мы снова будем удалены от белых переселенцев на сотни миль и можем жить в мире.
В доме снова воцарилось молчание. Иосиф, сидящий на улице под окном, от волнения затаил дыхание.
Оставить это место? Но зачем? С тех пор, как началась кровавая война между французами и англичанами на берегах Сускуеханны, группу индейцев-христиан гонят с одного места на другое. Богемские миссионеры уговорили их поменять беспокойную жизнь охотников на размеренную жизнь фермеров. Земля была плодородной, и они получали большие урожаи зерна, которого хватало не только для себя, но и бедным голодающим племенам индейцев и группам охотников, проходящих мимо.
Кроме свиней, в селе держали кур, большое стадо молочных и мясных коров. Каждая семья имела вокруг дома большой огород. Они продавали самодельные лодки и кленовый сироп, который собирали поздней зимой в близлежащем лесу. Художественное искусство христиан-индейцев тоже было хорошо известно. Но, кроме этого, село имело церковь, школу и миссионерский дом. Что будет со всем этим?
- Наши старейшины говорят мудро. - Иосиф услышал, как его отец прервал молчание. - Скоро зима, и мы используем зимние месяцы, чтобы все приготовить. Работы много. А весной тронемся, как ты сказал, отец Цайсбергер. Этот зов обращен к нам - оставить нашу родину и получить что-то лучшее, как народ израильский, который через пустыню шел к обетованной земле. Бог будет с нами.
Дрожь пробежала по телу Иосифа. Он был взволнован. Путешествие в дикий край! Это будет почти как в истории, в которой он слышал о том, как было раньше: свободная жизнь, каждый день - охота, сражение с дикими зверями, чтобы выжить...
Он улыбнулся. Наверняка они оставят здесь этих глупых свиней!
И вдруг, совсем неожиданно улыбка исчезла с его лица. Ужасная мысль прошла через голову: "Давид не может ходить. Неужели его нужно будет бросить здесь?"

Всадник в корзине

Давид Хекштайн связал свою одежду в узелок. Затем он с трудом пополз по комнате и бросил свой узел в кучу, где были собраны одежда и кухонная утварь. Но эти усилия заставили его застонать от сильной боли в ногах. Он бросил короткий взгляд на мать, которая сидела на пороге открытой двери, но она не заметила его. Анна Хекштайн, с большой черной косой на спине, плела огромную, необычного вида, корзину.
- Доброе утро, сестра Хекштайн, - прозвучал с улицы голос Иосифа. - Можно мне взять Давида на берег реки - мы посмотрим, как мужчины будут уезжать на лодках?
Лицо Давида просветлело, когда он услышал приглашение Иосифа, но потом стал колебаться. "Может, все-таки не оставлять маму одну, чтобы она сама паковала все вещи", - подумал мальчик.
По лицу сына Анна поняла, о чем он думал.
- Идите, идите, - сказала она. - Я должна закончить эту корзину, и ты не можешь мне помочь в этой работе. Но будь очень осторожен с Давидом, Иосиф!
Когда Иосиф поднял Давида на спину и направился по дороге к реке, мальчик шепнул ему на ухо:
- Иосиф, только не беги. Иосиф кивнул. Он понял, что сегодня у Давида сильно болели ноги.
Прошли месяцы после решения оставить село Мирные Дома и переселиться на реку Мускаингун. Осенью собрали урожай. Во время долгой зимы братья сшили новые мокасины, а из толстых стволов построили новые лодки. Когда пришла весна, Давид Цайсбергер с пятью семьями выехали первыми, чтобы найти хорошее место для нового села.
Отец Цайсбергер вернулся обратно, и теперь пришло время отправляться. В это ясное июньское утро 1772 года берег Сускуеханны был полон мужчин, которые загружали лодки тяжелыми орудиями труда с ферм и запасами пищи. Все жители, желающие переселиться в Огайо, были разделены на две группы. Группа поменьше из 50 мужчин, которая сопровождала тяжелый груз на лодках, тут же отчалила. Группа побольше, которая должна была идти по земле, отправлялась на следующий день.
Иосиф осторожно опустил Давида на траву. Глядя на дружно работающих мужчин, мальчики молчали. Им было так интересно, что Давид почти забыл свои боли. Школа закрылась несколько недель назад. Все были слишком взволнованы и заняты, чтобы заниматься уроками. Давид был рад, что он с матерью тоже переезжает. Даже мысль остаться здесь была для него невыносима.
Но его радость омрачалась некоторыми мыслями. Как мать будет нести его всю дорогу до Огайо? Хотя она не была старой, привыкла к тяжелому труду и имела здоровую спину, но нести его в церковь или на прополку было совсем не то, что пройти сотни километров через леса, реки и горы. К тому же, хотя Давид никому ничего не говорил, было видно, что его боли усиливаются с каждым днем. Он очень быстро уставал. Сможет ли он выдержать постоянное движение в пути?
Погрузка была закончена. Люди стояли близко друг к другу - пришло время прощаться. Спели одну песню, пастор Цайсбергер помолился, и братья отправились в путь. Они по двое пошли к лодкам, взяли в руки весла и оттолкнулись от берега. Какой чудесный вид! Двадцать пять тяжело груженых лодок легко скользили по воде, как стая горбатых рыб.
- Мне интересно, когда мы их снова увидим, - серьезно сказал Иосиф, когда лодки исчезли за поворотом.
- Да, - задумчиво проговорил Давид, который в этот момент подумал о том же.
Когда мальчики медленно возвращались по лесной дороге к селу, Давид увидел двух мужчин, разговаривавших около дома с его матерью. Даже издалека он понял, что они были не из их деревни, так как головы у них были острижены наголо, кроме одной пряди волос, которая была украшена перьями, серебряными украшениями и жемчугом. На голых руках и ногах они носили вышитые повязки.
Когда мальчики подошли поближе, мужчины повернулись и внимательно оглядели их.
- Это твой мальчик? - спросил один из них. Лицо Анны Хекштайн просветлело.
- Да, да, - улыбнулась она. - Это мой Давид и его друг Иосиф. - Она осторожно сняла Давида со спины Иосифа и прислонила его к косяку двери. - Давид, это мой брат Серебряный Нож и наш кузен Опече. Ты, конечно, не помнишь их, потому что ты был совсем маленьким, когда видел их в последний раз.
Давид удивился. Что они тут делают, его дядя и двоюродный брат матери?
- Мы еще раз просим тебя, сестра, - с серьезным видом сказал Серебряный Нож, - не уходи с ними. Довольно и того, что ты оставила наше племя, чтобы жить в этом селе, которое не принадлежит ни к какому племени и ни к какой семье.
- Мы все принадлежим к союзу ирокезов, - напомнила Анна.
- Но не могикан! - прошипел ее брат. Опече выступил вперед.
- Вернись домой, кузина. Даже если твой сын от белого, мы примем его в свое племя как твоего сына и научим его обычаям могикан.
- И к тому же, - сердито вставил Серебряный Нож, - твой мальчик калека и не сможет вынести такую дорогу.
Анна не могла сразу ответить. Сердце Давида сильно стучало. Лицо Иосифа стало тревожным - неужели мать Давида на самом деле оставит индейцев-христиан?
- Нет, - сказала мать решительно. - Я радуюсь вашей заботе обо мне, но... я не могу пойти с вами. Я должна воспитать сына в вере его отца, а также в моей вере. Великий Бог и Отец простил все мои грехи и подарил мне новую жизнь - вот здесь внутри, - она постучала по груди. - Это теперь мой народ. Куда они пойдут, туда и я пойду.
- Воспитать твоего сына? - Серебряный Нож презрительно рассмеялся и оглядел недвижимое тело Давида, стоящего у косяка. - Ты разве не видишь, что он болен? Он умрет на следующий год.
- Это неправда! - воскликнула Анна, и ее глаза засверкали. - Он день ото дня становится сильнее. Дорога будет трудной, но если мы придем в Мус-каингун...
Опече поднял руку и прервал ее:
- Все в порядке. Ты выбрала, - сказал он, и вдруг показал пальцем в сторону Иосифа. - Но вы берете с собой и таких мальчишек, как этот смельчак? Ты и за них хочешь выбирать?
Не говоря больше ни слова, Опече дал знак своему кузену, они пошли вниз по главной улице и исчезли в лесу.
Анна долго смотрела им вслед, а затем закрыла лицо обеими руками. Иосиф и Давид молча смотрели на нее. Что имел в виду Опече?
В этот момент к ним подбежал брат Хекевельдер.
- Сестра Хекштайн, как твои дела? Я видел обоих мужчин. Ах, Иосиф! Твой отец ищет тебя. Поторопись.
Иосиф сверкнул глазами. Он взглянул на Давида и послушно пошел, хотя ему так хотелось ничего не упустить. С тревожным лицом брат Хекевельдер повернулся к Анне, которая к этому времени уже успокоилась. Она коротко рассказала о своем разговоре с родными.
- Я боюсь, что они хотят переманить к себе наших молодых людей, - взволнованно проговорил брат Хекевельдер. - Но твой брат прав в одном, сестра Хекштайн. Не будет ли переезд слишком тяжел для тебя и Давида? Мальчик слаб, а у тебя нет мужа, который смог бы нести его.
- Ничего, - прервала его Анна, - я сама понесу его.
Она подняла корзину, которую уже несколько дней плела из речной травы. Корзина имела удивительную форму, была совсем неглубокой с одной стороны, а сбоку были два отверстия. Она закинула корзину за спину и поправила на плечах плетеные ремни.
- Ну, брат Хекевельдер, если бы ты смог посадить туда Давида...
Через несколько мгновений Давид оказался в корзине на спине матери, его худые бездействующие ноги свисали из отверстий сбоку. Ему было так же удобно, как при езде на спине Иосифа, только здесь он чувствовал себя еще увереннее.

* * *

Небо уже посветлело, но солнце еще не взошло, когда жители села Мирные Дома направились в маленькую сельскую церковь. Они не заходили внутрь, но останавливались со своими пакетами и узлами в большом саду, держа за руку заспанных детей.
После того как все собрались, брат Хекевельдер запел песню. Голоса немного дрожали, но слова утешали. Когда затихли последние звуки, отец Цайсбергер открыл книгу и прочитал благословение, которое дал Моисей двенадцати коленам израильским перед их входом в обетованную землю: "Железо и медь запоры твои; как дни твои, будет умножаться богатство твое" (Втор. 33, 25). Он обратился с приветливым словом к своей церкви, которая стояла готовой перед трудной дорогой.
- Мы не знаем, что ожидает нас или как долго нам придется идти. Но Бог обещает, что Он даст нам силы.
Люди благодарно проговорили: "Аминь".
Иосиф только в пол-уха слушал, когда отец Цайсбергер произносил длинную молитву. Что-то он говорил о Боге, Который будет идти с ними навстречу незнакомым опасностям... останавливать бурные воды... закрывать пасти диких зверей... охранять их от стрел враждебных индейцев... будет хранить их от ссор и вражды.
Иосифа больше интересовала необычайная корзина, которую сплела Анна Хекштайн, чтобы нести в ней своего хромого сына. Давид тоже выглядел необычно, он был смущен. "Ну, да, - думал Иосиф, - он действительно выглядит немного комично, но я это никогда ему не скажу".
Прозвучало "аминь", и братья надели соломенные шляпы - все это показало Иосифу, что молитва закончилась. Затем он услышал, как отец Цайсбергер громко и отчетливо сказал:
- Встаньте и идите, это не ваше место покоя!
Иосиф улыбнулся и покачал головой от восхищения: отец Цайсбергер превосходно знал Священное Писание. Он мог к любой ситуации найти подходящее место Писания.
Иосиф побежал на свое место, которое было почти в начале колонны, чтобы помочь другим мальчикам гнать коз, молочных коров и бычков. "Свиней все же не взяли с собой", - довольно думал он. Когда старейшины села решили продать свиней, - это было, по мнению Иосифа, лучшим решением.
После животных и мальчиков шли остальные - мужчины, женщины и дети. Каждая семья имела одну или две лошади, которые были нагружены продовольствием и запасами на дорогу. Верхом ехали только самые старые и больные.
Когда переселенцы достигли края села, Иосиф увидел, как Анна Хекштайн и некоторые женщины в последний раз посмотрели на свое уютное село. Много вещей пришлось оставить: самодельные столы, стулья, кровати, медвежьи шкуры и плетеные стулья. Желтые, розовые и сиреневые цветы, которые цвели перед домами, придавали брошенному селу жилой вид, казалось, что в нем еще остались люди.
Иосиф же повернулся на запад и посмотрел через долину реки Сускуеханна на густые леса, которые росли на горах Пенсильвании. Сегодня вечером они разобьют лагерь под этими деревьями!

* * *

Утреннее солнце все еще грело их спины, когда Иосиф увидел их - воинов-ирокезов, которые неожиданно появились из леса и перекрыли им дорогу. Иосиф не знал, что ему делать: сообщить об этом отцу Цайсбергеру или догонять коров, отбившихся от стада. Отец помешал ему сделать выбор, крикнув ему:
- Иосиф, выгони коров из леса!
Когда Иосиф и другие мальчики вернули коров в стадо и снова встали в колонну, отец Цайсбергер как раз спрашивал индейцев, зачем они перекрыли им дорогу.
- Вы оставляете нашу долину. Может, вы никогда не вернетесь, - сказал один из мужчин мимоходом через плечо. - Мы только хотим попрощаться с нашими двоюродными братьями, сестрами и друзьями.
Но когда он говорил, его взгляд скользнул на хорошо ухоженное стадо, охраняемое мальчиками. Туда же поглядывали и другие воины.
Голос Цайсбергера оставался приветливым, но глаза его все замечали.
- Хорошо, быстро попрощайтесь, так как перед нами сегодня еще длинная дорога. - Отойдя немного, пастор повернулся к отцу Иосифа и тихо прошептал: - А ты с другими братьями понаблюдай за ними. Может, у них что-то злое на уме.
Вскоре прозвучало повеление - двигаться дальше. Один за другим воины отстали от колонны и скрылись в лесу. Но Иосифу, который гнал стадо целый день, казалось, что он видит между деревьями тени, которые двигаются вместе с ними.

Плакса

Давид был рад, что колонна остановилась. На обед тоже делали остановку, но она была очень короткой. Анна убеждала его поесть копченой рыбы с кукурузной лепешкой, который она приготовила на этот день. Давид из любви к матери постарался съесть побольше. Пройдя долину, они вошли в лес и прошли довольно большой отрезок пути. Ближе к вечеру снова появилась возможность передохнуть, пока братья искали удобное место для ночлега.
Анна сидела на обросшем мхом пне и тихо напевала. Давид сидел, прислонившись к ней, и желал про себя, чтобы они могли здесь раскинуть лагерь. Он наблюдал за маленькими детьми, которые, казалось, вообще не уставали. Они бегали вокруг, играли в прятки между кустами и радовались своей свободе.
- Сестра Анна! Давид! - раздался мягкий голос отца Цайсбергера. - Мои дорогие друзья, я почти не видел вас с тех пор, как вернулся из Мускаин-гуна, - он сел рядом с ними на поваленный ствол дерева. - Значит, и вы решили переселиться в новую землю? Давид, как твое здоровье? Наверняка ты чувствуешь себя сейчас лучше, чем несколько месяцев назад, когда я уезжал.
- О да, теперь ему намного лучше, - горячо вставила Анна. - Ты видишь, какой у него здоровый румянец и как блестят его глаза? Он всегда был бледным, свежий лесной воздух лучше всех трав и медицины. Давид заметил, как внимательно посмотрел на него отец Цайсбергер. Мальчик отвернулся. Ему казалось, что отец Цайсбергер всегда прекрасно знал, как он чувствует себя - даже лучше, чем его мама. Давид понимал, что она видела только то, что хотела видеть.
Когда отец Цайсбергер снова начал говорить, его голос звучал тише и серьезнее, чем раньше.
- Дорогая Анна, ты очень решительная и смелая. Но дорога длинная. Хватит ли у тебя сил выдержать до конца?
- Разве ты сегодня утром не читал из Писания, отец Цайсбергер? - Анна вскинула голову. - Как дни твои, так будет умножаться сила твоя?
- Правильно, - кивнул Цайсбергер, - но Давид - тяжелая ноша в такой длинной дороге.
- Тяжелая? - Глаза Анны сверкнули. - Нет. Худенькое тело Давида для меня самая легкая ноша. Мне больно видеть, как он страдает оттого, что не может, как другие, резвиться и бегать. Подними-ка его, и ты увидишь, какой он легкий!
Отец Цайсбергер взял мальчика на руки и прошел с ним немного. Почувствовав вокруг себя сильные руки, Давид с благодарностью положил голову на плечи пастора.
- Твой отец Бертольд был моим самым лучшим другом, Давид, - задумчиво сказал Цайсбергер. - Как бы я желал, чтобы он был здесь и увидел своего прекрасного мальчика, заботился в этом трудном пути о тебе и о твоей матери.
- Я думал, что увижу отца намного раньше, - искренне сказал Давид, высказывая мысль, которую скрывал от своей матери. - Но Бог до сих пор еще не позвал меня. Я думаю, что мне придется еще некоторое время быть бременем для мамы.
- Давид, пожалуйста, не говори так!
Голос матери прозвучал для Давида совсем неожиданно. Как видно, она шла за ними.
- Ты - моя радость и единственное утешение, все, что я имею в этом мире! Что бы я делала без тебя?
В этот момент они услышали сигнал к отправлению. Отец Цайсбергер помог Давиду забраться в корзину. Перед тем как идти, он тихо сказал:
- Да благословит тебя Бог и сохранит тебя, мой мальчик. Да приведет Он тебя в мире к концу пути.
Когда они снова шли по лесной дороге, Давид вспомнил выражение глаз Цайсбергера. Это было всего лишь сладким сном - надеяться, что он с матерью выдержит такую длинную дорогу. Пастор это тоже знал. Неожиданно Давид разозлился на себя: как же он был себялюбив, захотев пойти вместе со всеми!..
- Мама! - позвал он громко. - Ты слышала, что сказал пастор? Ты никогда не сможешь донести меня до Огайо. Мама, давай вернемся! Мы можем жить дальше в нашем доме в селе Мирные Дома, пока Бог не позовет меня к моему отцу. Это будет недолго, я уверен в этом... Я знаю, что Бог усмотрит, как привести тебя в новую землю, когда меня уже не будет.
Давид никогда не говорил с матерью о смерти. Он знал, что этим он причинит ей боль. Но ведь он должен объяснить ей, как безрассудно идти дальше!
- Тише, Давид, - твердо сказала Анна. - Своими словами ты разбиваешь мое сердце. Мои плечи совсем не чувствуют тяжести. Я желала, чтобы ты был тяжелее, тогда у меня на сердце было бы легче.
- Но, мама...
- Давид, я больше ничего не хочу слышать. Мы вместе осилим эту дорогу, а когда мы придем в нашу новую прекрасную родину, ты снова станешь здоровым и сильным, вот увидишь.
Давид вздохнул и ничего больше не сказал. Но безнадежность точила его сердце: он никогда не станет здоровым и сильным! Каждый день он боролся с болями, с каждым днем чувствуя себя слабее, и сильно уставал. Неужели мама не видит этого?

* * *

Солнце уже исчезло за деревьями, когда прозвучал сигнал к остановке. Лагерь разбили на берегу озера. Иосиф и другие мальчики нашли хорошее пастбище, собрали туда стадо и огородили это место подобием забора из толстых веток, соединяя дерево с деревом. Коз привязали к деревьям каждую отдельно. Некоторые молодые братья пришли с меховыми ведрами, чтобы подоить коз и коров.
Закончив свою работу, подростки собрали сухие дрова, чтобы разжечь костер. Усталый, но довольный, Иосиф смотрел, как женщины готовили ужин из вяленого мяса. Еще был черный хлеб, молоко для детей, а для взрослых - чай. В это время мужчины сняли с лошадей груз и вырезали из ветвей колья, чтобы соорудить для женщин и детей простой навес.
- Ну, Иосиф, это был хороший день, - сказал Джон Сабош, когда он наконец-то присел рядом с сыном ужинать. - В такое время мне особенно не хватает твоей матери, - задумчиво закончил он.
Иосиф удивленно посмотрел на отца. Джон Сабош редко вспоминал свою жену, которая умерла от гриппа вскоре после того, как они поселились в селе Мирные Дома. Глядя на родителей с детьми, рассевшихся вокруг костра, которые восхищались этим путешествием, Иосиф ощутил в своем сердце чувство одиночества. Может, и его отец чувствует что-то подобное.
Отец с сыном молча сидели у костра и ели.
- Знаешь, Иосиф, - начал отец, - через несколько дней мы собираемся на охоту. Отец Цайс-бергер поручил мне организовать ее... и я думаю, что пришло тебе время пойти с нами.
- Отец! Ты в самом деле так думаешь? Да? Посмотришь, как хорошо я могу стрелять из лука - я тренировался всегда, когда была возможность.
- Ну, это мы посмотрим, - сказал Джон Сабош.
- Да, ты можешь пойти с нами, если пообещаешь не отходить от группы и делать все, что я тебе скажу.
Иосиф кивнул и тут же вскочил.
- Можно, я сбегаю к Давиду и расскажу ему об этом? Он всегда переживает за меня и радуется моим успехам.
- Только не сейчас, - покачал Джон головой, - Отец Цайсбергер зовет всех. Может, после собрания, если будет время.
Иосиф был так взволнован, что готов был пуститься в пляс и возвестить всему свету: "Я иду на охоту!"
Но он постарался успокоиться и подсел к усталым переселенцам, которые собирались вокруг костра. Подложили еще поленьев, огонь вспыхнул с новой силой, и множество искр устремилось в небо.
При свете костра отец Цайсбергер открыл Библию и прочитал о том, как израильтяне шли через пустыню. История была знакомой, но сегодня она звучала по-новому. Теперь это было их историей - народ в диких местах, и нужно было полностью довериться Богу, не зная, что встретится на пути, но имея обетование нового начала в новой земле в конце их путешествия.
Отец Цайсбергер дочитал до конца, и брат Хекевельдер запел гимн. Пение подхватили все, и вместе с искрами от костра хвала Господу устремилась в небо. Как хорошо было здесь, среди творения Божьего, быть вместе и выражать Ему свое доверие песней хваления.
Когда закончили петь, воцарилось молчание. Никто у костра не хотел нарушить эту тишину.
Но вскоре родители взяли своих сонных детей на руки, и группа индейцев-христиан распалась, устраиваясь на ночлег. Иосиф вдруг вспомнил, что он почти целый день не видел Давида, и пошел искать его. Он нашел Анну Хекштайн, которая как раз готовила Давиду постель из мха под навесом, сделанным братьями. Но Давида здесь не было.
- Он у огня, - сказала Анна, приглаживая постель, чтобы не было неровностей. - Через несколько минут я принесу его.
Иосиф нашел Давида, сидящего у дерева недалеко от костра.
- Давид! - восторженно воскликнул он. - Как мне нравится здесь! Вот было бы здорово, если бы мы всегда жили в лесу и каждый вечер разводили костер. Знаешь, что случилось? Через несколько дней будет охота, и отец сказал, что я тоже могу пойти! Ты был прав - помнишь, ты говорил, что, наверное, весной он возьмет меня с собой?..
К удивлению Иосифа, Давид закрыл лицо руками и начал безудержно плакать. Неужели он сделал что-то не так? Нет, этого не может быть. Наверное, он плачет от боли.
Иосиф толком и не знал, что ему делать. Он еще никогда не видел Давида плачущим. "Впрочем, - гордо подумал он, - никакая боль в мире не сделала бы меня плаксой".
Но когда узкие плечи Давида сотрясались в отчаянии, Иосифу стало стыдно. У него еще никогда не было таких болей, какие Давид переносил изо дня в день. Он не должен осуждать своего друга.
- Этот день был для тебя слишком тяжелым, - приветливо сказал он и положил ему руку на плечи. - У тебя снова болит бедро?
Давид сердито стряхнул руку Иосифа. Он с силой подавил рыдания и неотрывно смотрел в огонь, пока он не начал гаснуть. Наконец он настолько успокоился, что снова мог говорить.
- Это не боли. Ты же знаешь, что я, так же, как и ты, не плакал бы из-за болей.
Иосиф чувствовал себя виноватым. Неужели Давид угадал его мысли?
- Но посмотри на себя, - продолжал Давид, - ты весь взволнован оттого, что примешь участие в охоте. Посмотри на других детей - они целый день смеются и бегают, смотрят за животными или что-то несут. А я? Моя мать должна нести меня на спине - я ненужный человек!., нет, еще хуже - я не что иное, как бремя для моей матери и для всех вас.
- Но Давид, нет...
- Молчи, Иосиф! Я не вижу смысла во всем этом! Почему Бог сделал меня другим, не таким, как всех мальчиков? Ты можешь мне это сказать? Я желал бы, чтобы Он вообще не создавал меня! Я желал бы умереть.
Иосиф как будто онемел. Он еще никогда не видел Давида таким. Его друг был всегда таким терпеливым и спокойным. Что вывело его из равновесия?
Вдруг мальчики услышали другой голос.
- Может ли творение сказать своему Творцу: почему Ты меня сделал таким?
Это был отец Цайсбергер, который только что подошел к костру. Он повернулся к Иосифу:
- Иосиф, не оставишь ли ты нас одних? - Это больше было похоже на повеление, чем на просьбу. - Я должен побеседовать с Давидом.
Облегченно вздохнув, Иосиф повиновался.
- Мне очень жаль, Давид, - промолвил Иосиф и быстро исчез в темноте леса, где отец как раз готовил постель на двоих.

Ночная борьба

Давид повесил голову.
- Отец Цайсбергер, вы теперь, наверное, плохо обо мне думаете, но я действительно так думаю! - гневно сказал он, - Это не просто слова. Почему Бог не дал мне умереть, когда со мной случилось несчастье в Филадельфии?
Отец Цайсбергер сел рядом с Давидом и прислонился спиной к дереву.
- Давид, разве Бог не имеет право поступать с нами не так, как хотим мы? Если Бог допускает нам страдания, то Он имеет на это основание или причину, я совершенно уверен в этом. Его собственный Сын страдал на кресте, и на это была серьезная причина: Иисус должен был совершить очень важное дело - единственное в своем роде. И я знаю, что наш Небесный Отец любит тебя, Давид. Если говорить точнее, возможно, ты один из немногих Его избранных, потому что Он доверил тебе нести такой тяжелый крест. У Него, видимо, есть для тебя важная задача, к которой Он тебя готовит, - или здесь на земле, или в небе.
Давид молчал. Какая задача? О чем здесь говорить? Он едва мог что-то сделать, не говоря уже о том, чтобы совершить для Бога какое-то большое дело.
- Но, Давид, я удивлен... ты обычно такой терпеливый и смелый. Я всегда восхищаюсь милостью, которую
Бог дарит тебе. Что же такое случилось, что повергло тебя в уныние?
- Отец Цайсбергер, это все то же старое дело...
- Тогда объясни, почему ты так переживаешь об этом?
Все чувства, наполнявшие Давида, полились через край.
- Я знаю, но... еще никогда мне не было так тяжело, как сегодня. Дома я мог сидеть рядом с матерью и что-то делать руками. А здесь она должна нести меня. Милю за милей, как вьючное животное свой груз. И я ничем не могу помочь.
Давид почувствовал, что снова подступают слезы, но смог побороть их.
- Нет, Давид, - сказал отец Цайсбергер, - послушай-ка меня, пожалуйста. Твоя мать любит тебя после Бога больше всех. Я иногда переживаю, что она любит тебя больше, чем Бога, потому что она не хочет допустить, что Бог может забрать тебя у нее.
Давид кивнул. По крайней мере, отец Цайсбергер говорил правду, и от него не нужно было даже пытаться что-то скрывать.
- Но ты должен подумать вот о чем, - продолжал отец Цайсбергер, - то, что тебе кажется бременем, не является таковым для нее. Твоя мать с любовью заботится о тебе. Это приносит ей большую радость. Хотя для тебя это трудно, но для нее - нет, я верю в это всем сердцем, и ты тоже должен верить этому.
- И все же, - жаловался Давид в отчаянии, - я хотел бы умереть. И ей было бы легче, и мне тоже.
- Давид, это малодушие, - серьезно сказал отец Цайсбергер. Почему Небесный Отец допускает твои страдания, я не знаю. Но Он все делает нам во благо или во благо другим. Я верю, что Он готовит тебя для чего-то особенного. Подумай над этим, Давид. Держи глаза открытыми. И смотри в небо, где ждет тебя награда.
Эти слова разгневали Давида.
- Небо? Я бы с удовольствием пошел туда, но меня оставляют здесь, хотя я уже готов идти. Иисус забыл меня, - добавил он горько.
- Забыл тебя! - воскликнул отец Цайсбергер. - Иисус сказал, что Он никогда не оставит и не забудет тебя. Но... я вижу, что я не могу помочь тебе, Давид. Это сражение тебе нужно выстоять самому. О, слышишь, мама зовет тебя. Пойдем, я отнесу тебя к ней.
Отец Цайсбергер поднял мальчика на руки и отнес его к матери, которая уже приготовила постель. Он нагнулся под навес и положил его на постель из мха и мягких сосновых иголок, накрытую простыней.
- Давид, отдай все свои заботы Господу, потому что Он заботится о тебе, помни об этом.
Когда пастор ушел, Анна накрыла мальчика другой простыней и сказала:
- У нас нет света, чтобы почитать Библию. Расскажи для меня Псалом о добром Пастыре.
Давид внутренне воспротивился. Он готов был рассказать что угодно, только не это. Но он не хотел огорчить маму и заставил себя прочитать 22-й Псалом. "Господь - Пастырь мой, я ни в чем не буду нуждаться...".
Когда он закончил, Анна легла на постель, которую она приготовила для себя.
- Спокойной ночи, сынок. Если тебе что-то нужно будет ночью, то буди меня, я здесь, рядом с тобой.
Через несколько минут Давид услышал ее равномерное дыхание. Уставшая от долгой ходьбы, Анна тут же заснула.
Но Давид не мог заснуть. Он пытался не ворочаться, чтобы не разбудить мать. Но мысли, не переставая, кружились в его голове. В чем вообще смысл жизни? Почему Бог снова и снова сохраняет его от смерти, неужели только для того, чтобы оставить его беспомощным калекой?
Чем больше Давид давал место этим мыслям, тем больше в нем росла горечь. Они с матерью были в гостях у родных в тот страшный день, двенадцать лет назад, когда на их маленькое село, на берегу реки Махонай, напали и убили отца и всех жителей. Почему он и его мать остались в живых?
А затем в Филадельфии, восемь лет назад... Яростные крики возбужденной толпы, казалось, еще и сегодня набатом звучали в ушах Давида. Ему было тогда четыре или пять лет. Со страхом он сидел на спине матери, крепко вцепившись в нее, когда сотня индейцев-христиан искала дорогу к дому губернатора, потому что этот человек пообещал им защиту во время войны между англичанами и французами.
Каким-то образом мать с Давидом оторвались от основной группы. Жестокие руки вырвали его из рук матери и два бессердечных человека бросали кричащего мальчика друг другу как мешок картошки.
- Жалкое индейское отродье! - Вспоминал он эти злобные крики.
Его мать позвала на помощь. Вдруг все услышали громкий голос:
- Прекратите! Отдайте ребенка! - Крепкие руки подхватили его и перенесли в безопасное место.
Вот тогда и начались боли... с тех пор Давид больше не смог бегать.
Теперь он желал, чтобы тот сострадательный христианин, который спас его с матерью и заботился о них долгую зиму, заботился бы лучше о себе, а ему дал бы умереть. Для чего нужна такая жизнь калеки?
Давид лежал, подложив руки под голову, и смотрел на вершины деревьев, которые образовали над ним купол. Когда ему было примерно девять лет, он еще раз стоял у края смерти. Он заболел корью, и его мать с отцом Цайсбергером думали, что он умрет. Но в своем отчаянии они все же нашли врача, которому пришлось проехать на лошади много миль, чтобы дать ему лекарство, и потому он выжил. Почему? Он помнил, что в то время он был благодарен, что может еще жить. Тогда и солнце светило ярче, цветы выглядели прекраснее, деревья слаще благоухали, и мама казалась сияющей. Но эти чувства ушли теперь.
Все, чего он хотел, - это умереть.
Давид сжал кулаки. Слова отца Цайсбергера снова пришли ему на память: "Бог готовит тебя для большого дела" и "Ты не являешься для матери бременем". Он про себя повторил эти слова, и его кулаки начали постепенно разжиматься, но затем его снова объял стыд. Мать должна целый день нести его на спине, когда другие дети сами бежали через лес. Он! Мальчик двенадцати лет! Он сунул в рот одеяло, чтобы от ярости и отчаяния громко не закричать.
Как долго длилась эта жестокая борьба, Давид не знал. Он потерял счет времени. Весь лагерь лежал в глубоком молчании, только иногда слышались шорохи лошадиных или козьих ног. Ему было жарко, и он чувствовал себя вспотевшим даже в прохладном ночном воздухе. Влажные волосы прилипли ко лбу.
Так он лежал и слушал равномерное дыхание матери, и тут ему пришел на память любимый Псалом Анны: "Призови Меня в день скорби; Я избавлю тебя, и ты прославишь Меня".
Сделал ли он это? Нет... но зачем? Бог не может же сделать его снова здоровым. Дни знамений и чудес прошли... или нет? Что пользы взывать к Богу о помощи, если помощь не придет?
Снова в голове прошли строчки из знакомого Псалма: "Возложи на Господа заботы твои, и Он поддержит тебя". Ну, это было что-то другое. Если Бог не возьмет его бремя, то Он хотя бы поможет Давиду нести его.
Затем он вспомнил пожелание на ночь отца Цайсбергера: "Возложи все заботы на Него, ибо Он печется о нас".

Он печется о тебе...
Он печется о тебе...

Слова звучали так утешительно. Неужели Бог действительно любит его и заботится о нем?
Затем, казалось, другой голос начал шипеть ему на ухо: "Нет! Бог не любит тебя! Он не заботится о тебе! Посмотри на свои бедные хромые ноги! И не забудь о болях день и ночь...".
У Давида было такое чувство, как будто его разрывают изнутри.
- О Боже, помоги мне! - воскликнул он наконец.
Анна что-то пробормотала во сне и повернулась на другой бок. Неужели он громко сказал? Он был не совсем уверен, но в то время, когда он лежал, ожидая, что дыхание матери снова станет равномерным, удивительный покой наполнил его сердце. Казалось, он распространился по всему телу, напряжение ушло, забрав с собой ярость и горечь. Борьба закончилась. Давид все еще не получил ответа на свои "почему", но Бог облегчил его ношу.
- Иисус Христос, да будет во всем Твоя воля. И тогда Давид заснул.

Охота

Давиду почудилось, что кто-то позвал его имя. Он открыл глаза. Какой-то мужчина стоял возле его постели, но удивительно, Давид совсем не испугался. Волосы мужчины спадали до плеч, он носил длинное одеяние, похожее на короткую накидку индейцев. Он ничего не говорил. Он протянул к Давиду Свои руки - и Давид увидел следы от гвоздей на Его ладонях.
- О! - воскликнул Давид, - это Ты сделал для меня, правда? Ты же любишь меня...
- Давид, - сказал смеющийся женский голос, - проснись! Конечно, я люблю тебя... да, и я принесла тебе на завтрак землянику. Теперь садись и ешь.
Давид открыл глаза. Его мать наклонилась над ним и смеялась, держа в одной руке кружку молока, а в другой землянику.
Давид удивленно сел. Он чувствовал себя таким усталым. Он вспомнил долгую борьбу ночью, и как Иисус пришел к нему... или это было только сном?
- Ну, давай садись, Давид, выпей молока и попробуй ягоды, которые я сегодня утром нашла.
Этот завтрак лучше, чем у царя, - шутливый голос матери полностью разбудил его.
Солнце еще не совсем взошло, но уже весь лагерь был на ногах. Все были заняты сбором в путь. Давид не был голоден, но из любви к матери съел свежие ягоды. Они были прохладными и сладкими на вкус. Козье молоко было теплым.
- Привет! - сказал чей-то приветливый голос. - Как у Давида дела сегодня утром?
Загорелое лицо и сверкающие глаза показались из-под одеял, накинутых на несколько деревьев, образуя навес. Это была Марта Хохберг, вдова с двумя маленькими дочерьми, ночевавшая недалеко от них. Она держала в руках чашку горячего чая.
- Ты выглядишь... - Марта внезапно остановилась и испытующе посмотрела на него. - Давид, ты что-то очень бледный, но выглядишь счастливым.
Вдруг Давид понял, что она права. Он был еще уставшим после бессонной ночи, но счастье наполняло его.
- Ну, во всяком случае, - продолжала Марта, - я принесла тебе чашку травяного чая. Он будет полезным для тебя.
- Ах, нет, - быстро сказал Давид. - Лучше дай его моей маме. Ей он нужнее, чем мне.
- Нет, спасибо, - запротестовала Анна. - Я уже позавтракала прежде, чем ты проснулся. Давид, поблагодари Марту и пей чай.
Давид медлил. Все хотели постоянно помогать ему и делать доброе для него. Почему для него, а не для матери, которая всем жертвовала ради него?
Но в этот момент внутренний голос, казалось, сказал ему: "Не твоя воля, Давид, а Моя".
Он благодарно кивнул, взял чашку крепкого чая и отпил из нее. Как хорошо!
Когда Анна и Марта нагрузили лошадь, которая везла их вещи, к ним подошел один из пожилых мужчин, который вел почти такую же старую лошадь.
- Сестра Анна, - весело сказал он, подмигивая темными глазами. - Пусть твой сынок проедет часок на моей лошади. В это прекрасное утро я хочу немного пройтись пешком.
- Спасибо, брат Амос! - поблагодарила Анна. - Я думаю, что такая перемена будет на пользу Давиду.
Давид был рад, что его мать немного отдохнет от него, и к тому же со спины лошади он мог видеть почти весь караван. Но когда прозвучал сигнал к отправлению, и все двинулись в путь, Давид быстро понял, что покачивающаяся походка лошади вызывает острые боли в бедре. Он стиснул зубы, надеясь, что привыкнет. Но вскоре застонал:
- Мама! Я больше не могу!
От боли у него закружилась голова, и он соскользнул с лошади.
Быстро подскочив, Анна успела поймать его, прежде чем он упал на землю. Она снова посадила его в корзину на спину, и тема верховой езды для Давида была закончена.
Давид со стыдом думал: "Бог хочет испытать меня. Я даже не могу часок посидеть на лошади, чтобы дать матери отдохнуть!" Но внутренний голос, казалось, говорил ему: "Не твоя воля, Давид, а Моя".
Он вздохнул. Он ничего не мог изменить. Он должен был отдать свое бремя Иисусу.
Стоял прекрасный июньский день. Склоны гор были покрыты множеством цветов, и маленькие девочки Марты Хохберг бегали взад и вперед, раздавая маленькие букетики всем бабушкам. После короткого обеденного отдыха к ним подошел Джон Майер, молодой онандага-ирокез. Он был высоким, симпатичным, когда он смеялся, его белые зубы блестели.
- Сестра Анна, - сказал он громко, - дай я немного понесу Давида. - Быстрым движением он забросил корзину на широкую спину. - Ну, Давид, как тебе, хорошо?
- О, да, - ответил Давид и помахал матери на прощание, в то время как Джон большими шагами пошел вперед. - Ты очень сильный.
- Мне стыдно, что я еще раньше не предложил понести тебя, - признался Джон. - Твоей матери иногда нужен отдых.
Несмотря на покой в сердце после ночной борьбы, голос Давида дрожал, когда он спросил:
- Ты думаешь, что моя мама сильно устает, когда несет меня?
Джон ответил не сразу. Затем сказал:
- Давид, ты такой легкий, что я мог бы целый год носить тебя, не уставая. Мама твоя женщина и, наверное, для нее это не совсем легко. Но не переживай, Давид. Нас здесь много: Сиф, Джеймс, Авель и я - все крепкие мужчины. Мы будем меняться, чтобы твоя мама не сильно уставала. Так пойдет?
Давид с трудом верил тому, что он слышал.
- Ах, Джон! Бог так любит меня. Он сказал, что Он обо всем позаботится. Моя молитва услышана.
Освободившись от тяжелого бремени, Давид быстро уснул. Когда он проснулся, его с радостью взял Авель, потом Сиф и Джеймс. Молодые братья отдали его матери только тогда, когда перед заходом солнца настало время разбивать лагерь на ночлег.
Анна поднесла Давида в одеяле ближе к костру, чтобы он согрелся, пока она будет варить. Давид Цайсбергер шел мимо и испытующе посмотрел на мальчика.
- Ты выглядишь совсем по-другому, чем тот мальчик, которого я оставил вчера вечером, Давид Хекштайн, - пошутил он.
- Ах, отец Цайсбергер, - начал взволнованно рассказывать Давид. - Иисус приходил ко мне прошлой ночью. Он показал мне Свои руки. Я знал, что Он умер, потому что любит меня. И тогда я узнал, что твои слова были истинны. Бог отдал Своего Сына на страдания, чтобы нам было хорошо. Значит, если я должен страдать, то не потому, что Он не заботится обо мне.
- Так точно, Давид, - сказал Цайсбергер, - Нужно доверять Ему. Это то, что дает мир твоему сердцу. Никогда не сомневайся в том, что Он любит тебя.
- Да, этого больше никогда не будет, - пообещал Давид. - Никогда больше. Но я все же спрашиваю себя...
- О чем?
- Был ли это только сон?
- Может быть, - искренне ответил Цайсбергер. - Но иногда Бог посылает сон, чтобы утешить нас.
Давид серьезно кивнул. Но у него было еще что-то на сердце.
- Как я узнаю, что у Бога есть для меня какое-то дело?
- Ах, вот что! Не переживай об этом, Давид. Иногда Бог употребляет нас так, что мы этого вообще не замечаем. Будь тверд в уповании на Него и слушайся Его голоса в твоем сердце, тогда ты исполнишь все, что поручит тебе Бог.

* * *

Иосиф видел, как отец Цайсбергер снова разговаривает с Давидом у костра. Он удивлялся тому, что случилось. Почему в прошлый вечер Давид был вне себя? Сегодня, казалось, опять все в порядке... но он снова разговаривал с пастором. Одна из причин, почему Иосиф так охотно был вместе с Давидом, была в том, что мальчик никогда не обращал внимания на то, что он не мог бегать. Он просто принимал это как должное и всегда с интересом слушал рассказы о приключениях Иосифа и других мальчиков.
Теперь Давид очень часто разговаривал с отцом Цайсбергером. Иосиф почувствовал, как в нем поднимается раздражение. Он так хотел рассказать Давиду о чужих индейцах, которых видел сегодня в лесу. Где-то промелькнула тень, треснула или упала ветка... А один раз он точно видел воина-ирокеза на выступе скалы. Он быстро обернулся, чтобы посмотреть, обнаружил ли этого человека кто-нибудь из мальчиков, сопровождающих стадо. Но когда он снова повернулся, его уже не было видно.
Может быть, рассказать об этом отцу или отцу Цайсбергеру? Но... он был не совсем уверен в том, что он видел. А вдруг они посмеются над ним и скажут, что у него очень развита фантазия? И притом, если даже их и преследуют, то до сих пор воины не причиняли им никакого вреда, никому не угрожали. Может, они охраняют караван, ведь они двигаются очень медленно, потому что с ними стадо животных, а также женщины и дети?
- Иосиф! - громкий голос Джона Майера прервал его размышления. - Твой отец сказал мне, что ты через несколько дней пойдешь с нами на охоту. Хорошо! Ты не хочешь поупражняться стрелять из лука, пока еще светло?
Иосиф вскочил.
- Джон, правда? - воскликнул он. - Я с удовольствием. Но я должен вначале спросить моего отца.
- Уже сделано, - засмеялся Джон. - Знаешь, я бы не осмелился нарушить планы Джона Сабоша в отношении его сына. Но он одобрил эту идею.
Иосиф быстро нашел свой лук со стрелами и побежал за Джоном.
Следующие несколько вечеров, после того, как заканчивалась вся работа в лагере, Джон и Иосиф занимались стрельбой из лука. Однажды вечером, когда они только что вернулись, Джон Сабош, который как раз чистил ружье, поднял голову и спросил Майера:
- Ну, Джон, как ты думаешь, мальчик готов к охоте?
- Он даже позаботился об ужине, - засмеялся Джон Майер, и Иосиф гордо поднял зайца, которого подстрелил из лука. - Но ему уже пора дать лук побольше, такой, как у мужчин.
- Хорошо, - довольно улыбнулся Джон Сабош. - Охота запланирована на завтра. Джон, ты скажи Авелю, Джеймсу и Сифу, чтобы они были готовы до восхода солнца. Нам нужны все хорошие охотники.
Иосиф был так взволнован, что долгое время не мог заснуть. Когда же он, наконец, забылся сном, то, кажется, прошла всего одна минута, а отец уже теребил его за плечо, и нужно было вставать.
Братья рассудили, что главный караван пойдет дальше в западном направлении с отцом Цайс-бергером и братом Хекевельдером. Группа охотников, примерно дюжина мужчин и четверо старших мальчиков, хотели пойти с Джоном Сабошем на юг, затем на запад и север и к вечеру вернуться в лагерь.
Когда Иосиф с другими охотниками крался по лесу, заботясь о том, чтобы нечаянно не наступить на сухую ветку или листья, ему казалось, что он лопнет от радости и гордости. Еще солнце не поднялось на небо, а он уже пристрелил куропатку и двух белочек, но никто еще не нашел большого зверя. Но, несмотря на это, никто не унывал. Они пообедали черным хлебом и сыром, улыбаясь и подшучивая друг над другом. Все хотели как можно скорее продолжить охоту.
После обеда они разделились на две группы. Иосиф с отцом пошли по следу оленя вниз в каменное ущелье. И на самом деле - за маленькой речушкой стоял сильный молодой олень.
"Стреляй, отец, стреляй", - думал Иосиф. Но Джон Сабош протянул ружье ему. Иосиф округлил глаза. Без слов он схватил ружье. Отец обнял его. Медленно, очень осторожно, он показал ему, как нужно целиться. И тогда Иосиф нажал курок. Отдача от выстрела оттолкнула Иосифа назад, но он услышал, как отец крикнул:
- Попал!
Пока Джон Сабош разделывал оленя, Иосиф поискал охотников, чтобы кто-нибудь помог нести зверя. Вскоре Джон Сабош и Авель вышли из ущелья, неся на плечах оленя, ногами привязанного к палке. Дорога через лес была трудной. Иосиф шел перед ними, все еще полный восторга от этого события - он убил своего первого оленя, и отец только чуть-чуть помог ему при этом.
Незаметно он опередил группу и подумал, что будет лучше подождать других. Он вложил стрелу в лук и встал, как будто хотел стрелять, и тут увидел зайца. Он сосредоточенно прицелился и выстрелил! Заяц без движения лежал на земле.
- Прекрасный выстрел! - восхищенно проговорил кто-то позади него.
Иосиф круто обернулся. Это был Опече, могиканин.

Воскресный вор

Могиканин стоял неподвижно на солнечной просеке. В его длинных прядях торчали соколиные перья. В ушах болтались серебряные сережки. На нем была кожаная одежда с бахромой, на бедрах - фартук, а на ногах - плетеные мокасины. Грудь была голая, на шее виднелись разные жемчужные шнуры и серебряные цепочки, а на руках - повязки, украшенные жемчугом.
Сердце Иосифа неистово стучало. Откуда он только взялся?
- Да, хороший, чистый выстрел, - сказал Опече. - Ты когда-нибудь станешь хорошим охотником, Иосиф Сабош. Жаль только, что ты живешь с людьми, оставившими охотничью жизнь. Вместо этого полют кукурузу, как женщины.
- Мы охотимся, как ты видишь, - сказал Иосиф сдержанно.
Он был польщен похвалой Опече и не хотел, чтобы могиканин плохо отзывался об индейцах-христианах.
- Я рад, что вы еще не оставили все индейские обычаи, - с насмешкой произнес могиканин. - Расскажи, Иосиф, мой мальчик, веришь ли ты этому христианскому Богу и полностью ли принимаешь жизнь этих белых миссионеров?
- Да, я думаю, - заикаясь, проговорил Иосиф. - Я думаю, что верю, хотя не всегда со всеми согласен.
- Ну да, это хорошо, - согласно кивнул Опече. - Молодой человек должен иметь свое мнение. Мальчик, мы должны чаще беседовать. У нас может быть больше общего, чем ты думаешь. Почему мы не должны...
В этот момент Иосиф услышал далекий зов. Он повернул голову в том направлении. Было похоже, что кричит Джон Майер.
- Мне нужно идти, - сказал он и повернулся к Опече, но тот уже исчез.
Иосиф поднял своего зайца и побежал в том направлении, откуда слышался голос Джона.
- Я убил медведя, - счастливо засмеялся Джон, когда Иосиф подошел к нему. У его ног возвышалась черная гора шерсти. - Быстрее найди кого-нибудь, чтобы нам отнести его домой.

* * *

Охота была в разгаре, когда им пришлось вернуться в лагерь. На этот раз стоянку разбили раньше, чем обычно, так как знали, что после охоты будет дополнительная работа. С помощью многих рук быстро разделали и поделили трофеи. Всего убили пять оленей, одного медведя, много зайцев, куропаток и белок.
В этот вечер горело много маленьких костров, на которых готовился праздничный ужин. С разрешения отца Иосиф пошел к костру Анны Хекштайн и гордо предложил куропатку, которую он сам застрелил.
- Чудесно, Иосиф! - счастливо ликовал Давид. - Я знал, что ты будешь хорошим охотником. Ах, мама, побыстрее поджарь ее, я едва могу дождаться, чтобы попробовать.
Анна была очень удивлена. Давид в последнее время совсем не проявлял интереса к еде. Довольная, она взяла птицу.
- Иосиф, но ты должен остаться здесь и поесть с нами, - убедительно сказала она.
- Тогда освободите место у вашего костра еще для одного гостя, - прозвучал громкий голос Джона Майера и он подал Анне большой кусок медвежьего жаркого. - Мне жаль, что я не мог сегодня помочь нести Давида, - сказал он. - Я хочу поделиться с вами моей добычей - это самое малое, что я могу сделать.
Джон сел между двумя мальчиками, а Анна начала чистить птицу.
- Ах, Давид, - возбужденно начал Иосиф, - если бы ты был с нами. Я еще никогда не переживал такого.
Он описал, как он из отцовского ружья убил оленя, а куропатку и зайцев - из собственного лука.
- Отец сказал, что я хорошо показал себя на первой охоте. И я знаю точно: я буду охотником и никем другим.
- Тогда, - немного помолчав, сказал Джон Майер, - ты должен будешь оставить нас.
- Почему? - спросил Иосиф. - Что ты имеешь в виду?
- Разве ты не знаешь, что говорят наши учителя? Охотничья жизнь отрывает мужчин от семейной жизни. Жить только от охоты означает почти всегда, что горшок или переливается или совсем пустой. Лучше оставаться дома и заботиться об урожае и семье. И это оправдало себя. Например, последней зимой приходили воины и охотники из других племен, чтобы просить у нас пшеницы, чтобы выжить!
- Джон, но ты ведь тоже любишь охоту, не правда ли? - пытался убедить его Иосиф. - Разве ты не был счастлив, когда ты сегодня убил медведя? Я еще никогда не видел тебя таким довольным.
- Да, я охотно иду на охоту, - подтвердил Джон. - Но это не значит, что я оставлю все остальное и буду только охотником. Помнишь, сколько было работы, когда строили село Мирные Дома, чтобы все имели крышу над головой, а пищи хватало на целый год?
- Ну, я по горло сыт этой жизнью! - вырвалось у Иосифа. - Это женская работа - полоть кукурузу и кормить свиней, и я ненавижу ее.
Иосиф высказал то, что было у него на сердце. Давид испуганно смотрел на него, но Иосифа уже невозможно было остановить.
- В других селах ты не увидишь мужчин, которые бы пололи огород, как женщины.
- Нет, не видел, - Джон приподнял брови, - но никакое другое село не имеет такого покоя и изобилия, как мы. Мне кажется, что кто-то вложил в твою голову эти глупые идеи. Скажи-ка, кто?! - и вдруг он вспомнил. - А с кем это ты сегодня после обеда разговаривал в лесу? Я заметил, что ты с кем-то стоял, когда я позвал тебя, чтобы ты помог мне с медведем. Я был так занят, что даже не спросил, кто это был.
Иосиф отвернулся и не ответил. Он считал, что Джон слишком любопытен. Какое ему дело до всего этого?
- Ну, говори, Иосиф, кто это был? - настаивал Джон.
Иосиф заметил, что попал в ловушку. Если он не скажет правду, то все подумают, что случилось что-то плохое, хотя ничего такого не было.
- Это был Опече, могиканин, - пробормотал он. - Он был в доме Давида за день до нашего отправления. Он знает мое имя и заговорил со мной.
- Кузен моей матери? - спросил Давид нахмурившись. - Что он ищет здесь, в лесу? С ним еще кто-нибудь был?
Джон задумался.
- Если он уже пять дней следует за нами, то у него наверняка на уме недоброе. Значит, это он сказал тебе, что полоть кукурузу - женская работа? Я думаю, что он сказал тебе еще, какой ты прекрасный стрелок и что ты станешь отличным охотником.
- Ну, хотя бы! - взорвался Иосиф. - Может быть, он сказал правду!
- Ты еще никогда не слышал про мальчика Еноха, который возвратился к языческим обычаям? - спросил Джон. - Это случилось перед тем, как я пришел к индейцам-христианам. Но я был здесь, когда он возвратился - жалкий человек.
- Ах, Иосиф! - умоляюще сказал Давид. - Моя мама вообще не доверяет Опече, и ты не делай этого. Он и Серебряный Нож завидуют нашему христианскому селу. Пожалуйста, не разговаривай с ним.
- Но если кто-то хочет говорить со мной, я должен вежливо ответить, - пробурчал Иосиф. - Я могу говорить с кем хочу. Нет такого закона, который бы запретил это.
В этот момент Анна позвала всех к столу. Иосиф был рад, что этот разговор прекратился. Что вообще знают Джон и Давид про Опече? К тому же он был уставшим после долгого дня на свежем воздухе.
Поджаренная Анной куропатка светилась золотистой корочкой. И притом она положила каждому на тарелку вместе с кукурузным хлебом сочное медвежье жаркое. Пока все ели, они должны были рассказать Анне все охотничьи истории, и скоро уже все смеялись и говорили наперебой. Но Иосиф был рад, что об Опече больше не вспоминали.

* * *

На следующий день было воскресенье, день отдыха для усталых переселенцев. Когда закончили работу с животными, брат Хекевельдер позвал всех на богослужение на маленькую просеку вблизи лагеря. В прошлую ночь прошел дождь, и вокруг все было немного влажным. Но взрослые принесли с собой одеяла, чтобы сесть на них, поэтому небольшая сырость никому не мешала.
Когда зазвучали знакомые песни, Иосиф про себя улыбнулся. Как хорошо здесь на природе прославлять Бога! Он знал, что многие печалились, оставив хорошую церковь в селе Мирные Дома. С ней было связано так много добрых воспоминаний: сколько людей покаялись там, а сколько было свадеб и благословений детей!.. Трудные времена тоже укрепляли их веру. Смерть одного из членов церкви напоминала им о вечной жизни. Если их отягощали болезни и другие трудности, они собирались вместе, чтобы в долгие ночи молиться Богу и прославлять Его.
Иосиф тоже немного печалился, когда пришлось оставить обжитые места - прежде всего могилу матери. Но путешествие, жизнь на природе приносили столько нового и интересного, что даже старая повседневная работа воспринималась совсем по-иному. И поклоняться Богу под крышей из веток и листьев казалось проще... и в то же время правильнее.
Мысли Иосифа были прерваны отцом, который подтолкнул его:
- Иосиф, не мечтай, - вывел его из раздумий отец. - Послушай, что говорит брат. Это очень важно.
Брат Хекевельдер проповедовал место из послания к Евреям о жертве Христа, которая действительна во все века. Брат Хекевельдер был очень мудрым, но его совсем нелегко было слушать. Иосиф вздохнул. Он попробовал сосредоточиться, но какая-то тень между деревьями отвлекла его внимание. Он пристально смотрел на деревья, но не мог ничего обнаружить. И все же вскоре он опять заметил какое-то движение.
Может, это какой-то зверь или белка? Нет, эта тень возникла не случайно. Может, ирокезы шпионят за ними? Если да, то зачем? С первого дня Иосиф видел, как появлялись и исчезали эти тени, иногда он замечал их у края дороги. И хотя Джон Майер в последний вечер говорил, что у Опече не может быть ничего доброго на уме, эти тени еще не сделали им ничего плохого. Если бы он всем рассказывал о своих подозрениях, то все бы только разволновались без основания.
Все время после обеда Иосифа не покидало беспокойство. Ему хотелось пойти в лес и посмотреть, что там делается, но отец не разрешал ему оставлять лагерь. Чтобы скоротать время, он стал вырезать себе ручку для ножа. Может, отец поможет ему купить настоящий стальной клинок у торговца в Огайо, если торговцы вообще пробираются так далеко на запад.
Вечером, когда маленьких детей уложили спать, все еще раз собрались на богослужение вокруг большого костра. На этот раз в собрании мог участвовать каждый, прославляя, благодаря или молясь Богу.
Иосиф отрешенно смотрел на огонь. Пение и голоса людей звучали утешительно и доверчиво, но он почти не слышал их. Вдруг он заметил, что отец Цайсбергер рассказывает историю из своего детства.
- ...как раз пять, - только что сказал он. - Мои родители, Давид и Розина Цайсбергер, бежали из Моравии и при содействии графа Цинцендорфа нашли убежище в Саксонии. Я не понимал многого из того, что происходило. Оказывается, государственная церковь причислила учение богемских братьев к особо опасным, еретическим.
Иосиф прислушался. Эту историю он еще не слышал.
- Объединенные братья, или богемские братья, как нас иногда называли, были уже многие годы гонимы и рассеяны. Но все больше христиан находили дорогу к графу Цинцендорфу. Там была образована церковь под названием Гернгут, что означает "под защитой Господа". К 1726 году церковь выросла до трехсот человек, и среди них были лютеранские пиетисты - бывшие католики, сепаратисты, реформисты и анабаптисты.
Иосиф был бы рад, если бы отец Цайсбергер не использовал такие длинные слова. Он понял так: эти "племена" соединились в мирный союз так же, как онейды, онондаги, сенеки и другие в союз ирокезов.
- Но граф Цинцендорф хотел не только организовать безопасную христианскую церковь. Он хотел дать людям образование, чтобы распространять Евангелие прежде всего среди тех людей, которые переносят гонения и притеснения. Когда мне исполнилось пятнадцать лет, мои родители были посланы в Новый свет, так называли в то время американский континент. Они должны были распространять добрую весть об Иисусе Христе и основывать церкви. Вначале меня оставили дома, но это уже другая история. Главное то, что через год я вместе с родителями был здесь, в Северной Америке, и с тех пор эта земля и ее люди - моя земля и мой народ.
Все с интересом слушали его. История жизни отца Цайсбергера соединилась с их собственной.
- Так как мы не признаем насилие и убийство, даже ради защиты собственной жизни, и так как мы учим, что все люди - братья и сестры, то нас снова преследуют, даже так называемые христиане, которые считают национальные и политические интересы выше нашего братского общения.
У костра послышались одобрительные возгласы.
- Есть опасность, что у нас возникнет жалость к себе, - заметил отец Цайсбергер, - ведь белые поселенцы снова изгоняют нас из родных мест, к тому же продолжаются войны между различными индейскими племенами, французами и англичанами. Но это старая история: Иисус Сам сказал, что Ему негде было голову приклонить. Мы должны утешаться той мыслью, что наша родина там, где двое или трое собраны во имя Его. Может случиться так, что мы никогда не найдем покоя, пока не будем в небе.
Было уже поздно. Все вместе спели благодарственный гимн, и отец Цайсбергер помолился. Молодые люди быстро встали, чтобы проверить, все ли в порядке в лагере. А другие в это время разговаривали и смотрели, как медленно затухает костер.
Но через несколько мгновений с дальнего конца лагеря раздался крик, и к костру подбежали Джон Майер и Авель.
- Лошади! Украли пять лошадей! И из наших запасов тоже кое-чего недостает.

Опече

Поднявшись с земли от костра, мужчины гневно переговаривались.
- Подождите, братья! - воскликнул отец Цайсбергер и поднял руку, успокаивая их. - Джон, вы уверены в том, что их украли? Может быть, они просто оторвались?
Джон Майер показал всем кусок ремня, разрезанный ножом.
- Ты видишь, отец Цайсбергер, - гневно закричал Авель, которому исполнилось только двадцать лет, и он, к сожалению, часто действовал необдуманно, - это ирокезы, которые следят за нами. Я думаю, что нужно сейчас же послать группу на поиски, чтобы вернуть наших лошадей.
"За нами следят не только ирокезы..." - думал про себя Иосиф.
В гуле голосов слышалось одобрение.
- Он прав. Они еще не успели уйти слишком далеко.
- Братья, успокойтесь, - строго сказал отец Цайсбергер. - Неужели вы думаете, что ирокезы, если это действительно они украли лошадей, отдадут нам их без боя? Нет! Лучше потерять что-то из того, что принадлежит нам, чем иметь раненых или убитых. К тому же они могут вынудить нас самих убивать. Этой ночью мы поставим охрану, а на этот раз нам придется смириться с потерей.
Все знали, что он прав, но Авелю и некоторым молодым людям трудно было с этим согласиться. Воровство пяти лошадей было большой потерей для переселенцев. Теперь другим лошадям придется везти больше груза, да еще и тяжелые земельные орудия. Но, вняв совету своего пастора, на следующее утро церковь благодарила Бога, что не нужно оплакивать убитых, и что они все еще в пути на запад.

* * *

Джон Майер и другие молодые люди сдержали слово и сменялись, чтобы нести Давида, так что Анне теперь приходилось нести его очень редко. Вначале она всегда старалась идти рядом, бдительно наблюдая за сыном. Но молодые братья были очень осторожны, поднимая и неся мальчика, так что через несколько дней она уже не переживала и спокойно шла рядом с подругами, зная, что ее сын в добрых руках.
Давид тоже радовался, что он не был больше обузой для матери, и наслаждался во время путешествия общением с молодыми братьями. Казалось, что и им нравилось быть вместе с Давидом, и они иногда соревновались друг с другом, кто первый его рассмешит.
Но Давиду в эти дни редко хотелось смеяться. У него просто не было на это сил. Он был уже доволен и тем, что мог положить голову на крепкие плечи несущего его брата, наслаждаясь красотой леса. Вечером он рассказывал матери о детеныше косули, которого он обнаружил за кустом, или о дятле, стук которого слышал во время обеденного отдыха.
Дорога становилась все более трудной и непроходимой. С пути нужно было убирать поваленные деревья. Иногда приходилось подниматься вверх по каменистым осыпям. Для десятка мужчин это не было бы трудным, но группе в сто пятьдесят человек, среди которых были женщины и дети, старицы и младенцы, вместе с различными домашними животными - лошадьми, коровами и козами, можно было только медленно продвигаться по густому лесу.
Хотя Давиду очень нравилось общение с молодыми носильщиками, все же он был особенно благодарен, когда отец Цайсбергер задерживался у их костра, чтобы узнать о его самочувствии и о матери. Давид считал, что он всегда должен выглядеть радостным, даже если он уставал или был печальным. Но перед отцом Цайсбергером бесполезно было делать веселый вид.
- Давид, как у тебя дела? - спросил пастор как-то вечером, когда Анна собирала мох и еловые иголки для постели Давида. - Я никогда не слышу твоих жалоб, но твоя мать жалуется, что у тебя плохой аппетит.
Давид пожал плечами.
- Я знаю, что она расстраивается, если я плохо ем. Но... мне так нравится это путешествие. Ни один день не похож на другой. Вчера, например, Джеймс переходил со мной речку, и в конце ему пришлось плыть со мной на спине. Вот это было интересно!
Давиду стало смешно, когда он вспомнил о том, как холодная стремительная вода вдруг покрыла его по горло.
Тут он заметил, что Цайсбергер все еще испытующе смотрит на него. Смех исчез.
- Когда мне так больно, что хочется плакать, тогда я крепко держусь моего Спасителя и не отпускаю Его день и ночь. Я знаю, что Иисус со мной. Он идет со мной везде, куда я должен идти.
- Должен? Разве у тебя нет своих желаний?
Откуда отец Цайсбергер знал о том, что у него есть желание, которое горело в нем? Давид сам едва осмеливался думать о нем, потому что он боялся, что оно не отвечает воле Божьей.
- Ну, да, - нерешительно признался он, - у меня есть одно желание... но я хочу, чтобы Господь Сам решил, нужно ли мне это.
- Ну, Давид, давай дальше. Скажи мне.
- Ну, - тихо сказал мальчик, - я очень хотел бы прожить так долго, чтобы вместе с вами войти в обетованную землю. Мы прошли уже так много, и теперь не увидеть ее... - ему тяжело было выразить в словах возможное разочарование. - Отец Цайсбергер, как ты думаешь, это сбудется?
Пастор задумчиво склонил голову.
- До сих пор ты осилил эту дорогу. Я не вижу препятствий в том, чтобы твое желание не исполнилось. Но если Бог имеет другие планы, Давид, будешь ли ты так же готов пойти на небо?
- Да, я думаю, да, - кивнул серьезно Давид. - Готов и с желанием. Но будет ли правильно просить Его, чтобы Он позволил мне увидеть перед смертью нашу новую родину?
- Можешь смело просить, - кивнул головой отец Цайсбергер. - Да исполнит Бог желание твое!
Оба молча сидели рядом с маленьким костром, который трещал, рассыпая искры. И тут Давид сказал:
- Помнишь, как ты говорил, что Бог приготовил для меня особенную задачу, и готовит меня к этому, иначе Он не возложил бы на меня столько испытаний?
- Да, я помню, - кивнул пастор.
- Ты сказал - какое-то дело на земле или на небе. - Давид остановился и задумался. Он действительно хотел исполнить волю Божью, но это так тяжело - быть беспомощным. - Я думаю, что это дело будет на небе. Кажется, нет ничего, что я смог бы сделать на земле.
- Действительно ничего?
- Ну да, я пытаюсь быть для матери хорошим сыном, но это и все.
- Нет, это не все. Прежде всего, ты для матери - самая большая радость. Кто может измерить это? Только мать, сын которой страдает, может почувствовать, какой это большой подарок. Во-вторых, ты можешь служить Богу тем, что любишь Его и полностью доверяешь Ему.
- Но это же так просто, - запротестовал Давид.
- Это же не труд.
- Нет, Давид, - отец Цайсбергер покачал головой. - Самый тяжелый труд для многих людей состоит в том, чтобы любить Бога и доверять Ему всю свою жизнь.

* * *

Иосиф слышал рядом с собой равномерное дыхание своего отца, сопровождаемое тихим храпом. Сегодня усталые путешественники разбили лагерь после трудного пути. Они не так уж много смогли пройти в этот день. Но Иосиф не устал. Подъемы и спуски, непроходимые дебри не пугали его. Словно бросая вызов трудному пути, он сосредоточивал свои силы, его мускулы становились крепче, и он мог идти целый день, не уставая.
Он встал и решил обойти вокруг лагеря. Может быть, от этого он устанет. Он знал, что каждую ночь после воровства двое-трое мужчин спали за лагерем, где были привязаны лошади, и еще двое - у остальных животных. Иосиф не хотел, чтобы его приняли за вора, поэтому отошел поглубже в лес и шел, вдыхая теплый лесной воздух.
Хотя через вершины деревьев светила луна, Иосиф не увидел человека, вышедшего из-за дерева. Он почти столкнулся с ним и так испугался, что чуть не вскрикнул, но мужчина приложил палец к губам, а другой рукой дружелюбно приветствовал его. Иосиф вышел на освещенное луной место и узнал это лицо. Опече!
Могиканин сделал Иосифу знак рукой, чтобы он подошел, а сам отступил в тень. Иосиф медлил. Он оглянулся на спящий лагерь. Маленькие костры еще не везде потухли и тлели то тут, то там. Он должен возвратиться в лагерь, он как бы слышал предупреждающий голос Джона Майера. Что хочет Опече среди ночи?
Опече снова подошел.
- Не бойся, - прошептал он. - Я только хочу поговорить с тобой. Пойдем, сядем под толстым дубом, дальше мы не пойдем.
Немного успокоенный и любопытный, Иосиф прошел за индейцем несколько метров в глубину леса и сел с ним под стройным деревом.
- Зачем ты ходишь по лесу посреди ночи? - спросил Иосиф полушепотом.
Опече засмеялся.
- Я могу спросить о том же самом у тебя, мой друг, - улыбнулся он. - Но это ненужный вопрос. Это верно, что я иду за вашими людьми. Но, как ты знаешь, с вами сестра Серебряного Ножа. Так как эти крестьяне сами не защищаются, - насмешка прозвучала в его голосе, - я хочу позаботиться о ней, чтобы с ней ничего не случилось.
"Может быть, - да, а может, и нет", - с сомнением думал Иосиф. Он сам испугался, когда у него вырвалось:
- И в прошлую ночь своровали пять лошадей.
- Ах, - заметил могиканин, - и ты веришь, что это сделал я? Сидел бы я здесь и разговаривал с тобой, если бы я украл лошадей?
- А кто же это сделал? - прямо спросил Иосиф. Индеец пожал плечами.
- Я видел на дороге группу ирокезов.
Иосиф молчал. Он тоже видел ирокезов или он думал, что видел их.
- Я не терял надежды, Иосиф, что ты еще раз встретишься мне на пути, - продолжал Опече приветливым голосом. - Я очень хочу знать, чему верят твои люди и зачем вы предприняли такое тяжелое путешествие?
Иосиф поразился.
- Ах, значит, ты ищущий. Почему же ты не придешь к нашему лагерному костру и не поговоришь с моим отцом, с братом Хекевельдером или же с отцом Цайсбергером. Они были бы рады...
- Нет! - прервал его Опече резким голосом. - Они не послушают меня. Почему-то они недолюбливают меня... поэтому я пришел к тебе. Ты повел себя честно, дав человеку шанс говорить, прежде чем обвинить его.
Эти льстивые слова заставили Иосифа задуматься. Но когда он заметил, как долго он уже вне лагеря, он забеспокоился.
- Я... мне очень жаль. Мне нужно в лагерь прежде, чем обнаружат мое отсутствие. Может, в другой...
- Да, - сказал Опече, - завтра ночью, когда костры потухнут, я буду ждать тебя. - И почти без звука Опече поднялся и исчез в темноте.

* * *

Иосиф чувствовал, что он радуется тайной встрече с Опече. Это было одним из приключений и переживаний в этом путешествии. Почему из всех других людей Опече выбрал именно его? Иосифу было только четырнадцать, но Опече разговаривал с ним как со взрослым. Ни отец, ни Джон Майер или его учителя не разговаривали с ним так. Иосиф чувствовал себя героем. Может, все другие неправильно оценили его?
А только ли Иосиф был готов доверять Опече?
На следующий вечер отец долго не ложился. Он говорил с отцом Цайсбергером, братом Хеке-вельдером и другими, какое направление избрать по этим непроходимым местам. Иосиф пошел спать, когда его попросили об этом, и закрыл глаза, дожидаясь, пока ляжет отец. Но когда он снова открыл глаза, уже весело щебетали птицы, и небо стало светлеть.
Иосиф ругал себя. Что подумает о нем Опече? Неужели он не может пободрствовать до встречи с Опече, как и обещал? Он, конечно, не обещал прийти наверняка, но Опече ждал его.
Он решил, что такого больше не повторится. И на следующий вечер не сомкнул глаз, пока отец его крепко заснул. Тогда он тихо ускользнул в лес. Он не знал, где найти Опече, да это и не было нужно. Опече сам нашел его.
Они сидели на стволе дерева и беседовали. Иосиф облегченно вздохнул, что индеец не задал ему ни одного вопроса о христианском учении. Вместо этого он рассказывал мальчику о своем детстве и юности в селе индейцев-могикан. Он описывал праздники, церемонии и танцы, которые проводились во все времена года, как мальчиков учили охоте, ловле рыбы и стрельбе из лука, как обходиться с мечом и дубинкой и как употреблять нож. У Иосифа мурашки побежали по коже, когда Опече рассказал, как он первый раз выступил со своим племенем на войну, чтобы отомстить за своего вождя, который был убит белыми людьми.
- Ты хороший слушатель, - похвалил его Опече. - Приходи завтра снова, поговорим еще.
Но когда Иосиф вполз под одеяло рядом с отцом, он никак не мог уснуть. Внутри у него была полная неразбериха. Зачем Опече все это рассказывает ему? Некоторые из историй были удивительны, как, например, о танце с масками, о других ритуалах, об исцелении людей от болезни. Он пришел в ужас, когда Опече рассказал, что молодой воин должен был принести домой скальп, чтобы доказать свою смелость. У Опече все выходило так, будто нападения на белых переселенцев и война против вражеских племен были единственно возможным и правильным выходом для сохранения старых индейских традиций. Разве настоящие индейцы позволили бы так просто чужим людям забрать их жен или их землю... или их лошадей?
Иосиф был очарован. Он должен был признать, что истории эти очень интересны и захватывающи - намного интереснее, чем спокойная мирная жизнь индейцев-христиан в Мирных Домах.

Смелое Сердце

Иосиф не каждый день ускользал для встреч с Опече, боясь, что отец может заметить это.
Совершая такое за спиной отца, Иосиф чувствовал угрызения совести, но он утешался тем, что Опече иногда задавал вопросы о христианской вере. Неужели богемским миссионерам и даже его отцу не понравится, что он говорит с Опече о Евангелии? Ведь он делает то же самое, что и отец Цайсбергер в своих поездках к разным племенам индейцев. А некоторые из них были намного ужаснее и опаснее, чем Опече, индеец из могикан.
Но иногда рассказы Опече смущали Иосифа.
- Иосиф, скажи мне, - начал Опече как-то вечером, когда они сидели у маленького горного озера, менее чем в ста метрах от лагеря. - Возможно, Большой Дух и дал белому человеку Библию, но как она должна ему помочь?
"Как она должна помочь? Это же простой вопрос", - подумал Иосиф.
- Ну, она очень помогает им, - чистосердечно сказал он. - Посмотри на отца Цайсбергера...
- Да, да, ваш Цайсбергер все понимает правильно, - прервал его Опече, - хотя он убеждает воинов оставаться дома и копаться в земле, как женщины, и не бороться с врагами с оружием.
Иосиф почувствовал себя неуютно: из прежних разговоров ему были знакомы обидные насмешки Опече.
- К тому же, - продолжал Опече, - он вежлив и честен с индейцами. Но много ли белых похожи на него? Ты только посмотри, ведь большинство из них обманывают! Они заключают договоры и тут же нарушают их, не моргнув глазом. Они просто захватывают земли индейцев, не оплачивая их. Они говорят одно, а делают совсем другое. Они обменивают товары, чтобы получить наши ценные шкуры, лодки и красивые плетеные корзины, а нам дают водку, которая губит нас и сводит с ума. Вот так! Объясни это мне, Иосиф. Чем белые со своей Библией лучше, чем мы, индейцы, без нее?
Иосиф молчал. Он чувствовал себя загнанным в угол - в ловушку. Может, Опече прав? Даже отец Цайсбергер не доверял большинству переселенцев! И ведь из-за этого индейцам-христианам приходится совершать это переселение - чтобы уйти подальше от всех расовых войн, распрей и необузданного пьянства.

* * *

На следующий вечер Давид попробовал поесть кукурузную кашу со свежим молоком, которую мать приготовила на ужин. Боль в бедре вызывала тошноту, и было почти невозможно что-то поесть. Но мать стояла рядом, наблюдая за ним. И он постарался положить в рот еще одну ложку.
- Давид! Давид! - издалека воскликнул Иосиф. Через мгновение он подбежал и плюхнулся на землю рядом с маленьким костром.
Давид улыбнулся ему. Он больше не видел Иосифа так часто, как раньше, но его друг всегда вносил оживление в его однообразную жизнь.
- Угадай-ка, что случилось! - радовался Иосиф. - Мы завтра опять идем на охоту! И брат Хеке-вельдер говорит, что он не идет с нами и что я могу взять его ружье, если мой отец разрешит. Но я уверен, что он разрешит!
- Опять на охоту? - сказал Давид. - Но вы же только на прошлой неделе ходили и принесли домой пять оленей, уже не говоря о медведях и маленькой дичи.
- Да это же очень мало! - воскликнул Иосиф. - Чтобы накормить столько людей, нужно много мяса, ведь у нас здесь нет садов и огородов. К тому же отец Цайсбергер дал такое указание, а ты же знаешь, что он никогда не разрешит охотиться, если нет нужды в этом.
Давид нахмурил лоб. Голос Иосифа стал насмешливым.
- Да и вообще, - продолжал Иосиф, бросая щепки в костер, - если по мне, то я бы каждый день ходил на охоту. Это путешествие постепенно начинает надоедать - все в толпе каждый день и каждую ночь. А в этих диких местах есть много разных следов и дичи. Неужели ты не хотел бы, чтобы вышло такое разрешение - ходить на охоту, когда захочется? Но у нас наоборот - множество разных правил! "Не оставляй лагерь ночью!", "Не ходи на охоту без нужды!" - Иосиф сверкнул глазами.
- Ты думаешь, что правила даны не из добрых побуждений? - спросил Давид.
Он чувствовал себя беспомощным, когда Иосиф заводил такие разговоры.
- Может быть, - согласился Иосиф. - Что отец Цайсбергер и брат Хекевельдер понимают в охоте? Но что толку говорить об этом с тобой, Давид. Ты ведь тоже не имеешь об этом никакого представления.
Давид внимательно посмотрел на друга. У Иосифа раньше не было привычки делать такие бессмысленные замечания. И действительно, скоро он заметил, что Иосиф пожалел о сказанном.
- Давид, прости меня, - быстро проговорил Иосиф. - У меня просто такое настроение! Я не думаю, что смогу еще когда-нибудь жить в городе, после того как попробовал вкус свободной жизни в лесах.
- Хорошо, Иосиф. Ты не огорчил меня. Но это заставляет меня задуматься... Может, я должен быть счастлив, что я калека?
- Что? - громко воскликнул Иосиф. - Кто-нибудь слышал такое, что кто-то был благодарным за то, что не мог бегать?
- Ну да, - медленно проговорил Давид, - если бы я не был калекой, может, я был бы таким же непоседой, как ты.
Иосиф уставился на него, не говоря ни слова. В это время Давид услышал голос матери:
- Давид, ты доел свой ужин?
Давид быстро сунул ложку в рот и скривил лицо. Каша остыла и была похожа на медвежий жир.
"Ну да, может, ты и прав, - пробормотал Иосиф про себя. - Но я бы не пожелал быть и наполовину таким счастливым, как ты".
Волнуясь, Давид все же решился спросить своего друга о том, что давно уже тревожило его.
- Иосиф, с кем ты встречался в последнюю ночь, ускользнув из лагеря?
Его друг растерянно смотрел на него.
- Что? Как тебе пришло в голову, что я последнюю ночь оставлял лагерь?
- Я видел тебя, - прозвучал простой ответ. - У меня так болела нога, что я не мог спать. Я видел, как ты пошел в лес и там был еще кто-то, какой-то мужчина, который шел с тобой.
Иосиф опять уставился на него. Затем вздохнул.
- Ну, я уже давно хотел рассказать тебе об этом. Но потом побоялся, что ты скажешь, будто я делаю что-то неправильно.
- А как ты сам думаешь - ты поступаешь правильно?
- Все в порядке. Я лучше расскажу тебе, в чем дело, прежде чем ты подумаешь обо мне что-то плохое. Этот мужчина был Опече, могиканин, кузен твоей матери. Но мы ничего плохого не делали. Мы только разговаривали. Все думают, что он плохой человек, но он очень приветлив. Последнюю ночь он даже задавал вопросы о нашей вере и о Библии!
- Я думаю, это хорошо, - задумчиво сказал Давид. - Но если он что-то хочет знать о вере, почему он не поговорит с отцом Цайсбергером и братом Хекевельдером?
- Ах! Он говорит, что они не любят его, поэтому не доверяют ему. И к тому же он обращается со мной не как с мальчиком. Он говорит со мной как мужчина с мужчиной. Впрочем, Опече говорит, что охотник и воин может быть хорошим христианином, так же, как и земледелец. И это мне нравится.
Нотки гордости в голосе Иосифа беспокоили Давида. Может ли такое быть, что все учителя и верующие в селе неправы, а Иосиф прав?
- Ах, Иосиф, - сказал Давид и положил свою ладонь на руку друга. - Как бы я хотел, чтобы ты не имел никаких дел с Опече. Я боюсь, что он хочет переманить тебя к себе и сделать тебя воином в своем племени. А это означает больше, чем охота. Это значит возвращение ко всем старым обычаям - праздникам, войнам и убийствам. Знаешь, если бы он был честен, то он просто пришел бы в наш лагерь и говорил бы с нами, а не скрывался бы в темноте. Иосиф, прошу тебя, пообещай мне, что ты не будешь с ним больше разговаривать!
- Ты говоришь вздор, Давид, как и все другие. - Иосиф вырвал свою руку. - Лучше бы я тебе не рассказывал. Спорим, что ты расскажешь все моему отцу?..
- Неужели твой отец вообще ничего не знает об этом? - сверкнул глазами Давид.
Иосиф пожал плечами.
- Зачем я должен был ему об этом говорить? Он снова начал бы учить меня.
- Но это неправильно - скрывать такое от отца. И ты знаешь это.
Мальчики замолчали. Мимо проходили взволнованно разговаривающие мужчины.
- Джон и Авель видели сегодня Опече, могиканина, и еще нескольких воинов! - как раз говорил один из них.
- Это означает, что они уже не один день ходят за нами, - заметил другой. - У них точно что-то недоброе на уме.
- Но мы можем помешать этому, - сказал третий. - Сегодня ночью охрана будет стоять вокруг всего лагеря. Меня назначили в третью стражу.
Молодые братья исчезли между соснами и кустами, и голоса их постепенно затихли. Иосиф встретился взглядом с Давидом.
- Я... я не знал, что он здесь с другими воинами - честно, Давид, - прошептал он. - Может, ты и прав. Я обещаю не уходить больше из лагеря для встречи с ним.
- А что будет, если ты случайно встретишь его в лесу? - спросил Давид.
- Ну, тогда я не виноват. Я же не могу невежливо...
- Иосиф, пожалуйста, пообещай мне, что ты вообще не будешь иметь с ним никакого дела! Иначе тебе будет плохо.
- Я уже пообещал тебе. Разве этого недостаточно? - Иосиф вскочил на ноги. - Спокойной ночи, Давид. Нам нужно утром рано вставать на охоту.
Давид смотрел вслед своему другу, пока тот не исчез в темноте за костром. "Ах, Иосиф, - шептал он. - Если ты не хочешь послушать меня, то я буду просить Бога, чтобы Он говорил к твоему сердцу".

* * *

Иосиф не мог заснуть. Причиной этому было не только волнение перед охотой. Он думал о том, что он услышал вместе с Давидом об Опече и группе воинов.
Последнее время его мучила совесть, что он без разрешения уходил из лагеря. Отец никогда не запрещал ему разговаривать с Опече. Иосиф был уверен в том, что только Джон Майер и Давид знали о случайной встрече на охоте. Но он знал и то, что отец не похвалит его за это. И еще его беспокоило сказанное Давидом: если бы намерения Опече были честны, то он бы открыто пришел в лагерь. И даже если бы старшие и не доверяли ему, они все же спокойно выслушали бы его.
Итак, почему Опече не приходит открыто, и почему с ним группа воинов? Было ли это "для защиты", как он сказал? Или есть совершенно другая причина? Но Иосифа больше беспокоило другое: он чувствовал, что слишком сильно запутался в этом деле.
Когда на следующее утро мужчины готовились к охоте, Иосиф принял решение. Он во весь дух побежал к месту, где Анна уже разбирала временную крышу. Нагнувшись, он быстро прошептал на ухо Давиду:
- Ты больше не переживай за меня, Давид. Я решил забыть Опече и больше не вспоминать о нем.
Давид улыбнулся.
- Я знал это, - просто сказал он. - Я всю ночь молился за тебя.
Такие огромные усилия со стороны Давида растрогали Иосифа.
- Давид, я не достоин таких переживаний. Не нужно жертвовать из-за меня сном. - И с ружьем брата Хекевельдера через плечо он тут же исчез.
Когда Иосиф с отцом и другими братьями шел по лесу, все его мысли были только об охоте. За день до этого видели оленей. Казалось, что охота будет успешной. Но был уже почти обед, когда первых оленей выгнали из укрытия в маленькую лощину.
Охотники разделились в лесу по двое.
- Оставайся со мной, - сказал Джон Сабош своему сыну, - Я видел тут недалеко оленя.
Отец с сыном терпеливо преследовали животного, но каждый раз, когда они были на расстоянии выстрела от него, олень поднимал голову и убегал.
- Смотри, куда он побежал, - сказал отец Иосифу. - Он спустился в эту лощину. Беги по краю вокруг, чтобы обогнать его, пока я буду бежать за ним и гнать его к тебе, чтобы ты мог пристрелить его.
С бьющимся сердцем Иосиф быстро поднялся на каменистый край лощины. Отец доверил ему сделать решающий выстрел. Иосиф хотел доказать, что он достоин этого доверия. Ему было стыдно, что он обманывал отца. После охоты он хотел все рассказать отцу и попросить у него прощения.
Взобравшись наверх, Иосиф беззвучно скользнул между рядами берез и кленов. Он был так занят мыслью как можно быстрее достичь края лощины, что вообще не увидел воина, который неожиданно встал на его пути, пока чуть не столкнулся с ним.
- Опече! - испуганно воскликнул он.
- Я так и думал, что это ты, Смелое Сердце, - мягко сказал могиканин. - Я уже целый час наблюдаю за тобой и жду возможности поговорить с тобой.
"Смелое Сердце? - удивленно подумал Иосиф. - О ком он вообще говорит?"
Разница между обоими была в этот день разительной. Лицо Опече было разрисовано краской, и его косу украшали цветные перья. На шее у него была цепочка из медвежьих когтей, блестевших на его бронзовой груди. Иосиф же был одет в простую одежду индейцев-христиан, подпоясанную поясом, скромные брюки и мокасины, на нем не было никаких украшений.
- Я... я не могу сегодня с тобой разговаривать, - тихо сказал Иосиф. - Я преследую оленя и должен торопиться.
- Олень подождет тебя, - успокаивающе произнес Опече. - Внизу в лощине есть хороший корм.
- Затем тон его голоса изменился, и он немного жалобно сказал: - Смелое Сердце, вчера вечером ты не пришел ко мне поговорить, как обещал.
- Я ничего не обещал, - вырвалось у Иосифа все еще тихим голосом. - Я прихожу, когда могу... а последнюю ночь я не мог.
- О! - Опече приподнял брови. - Что случилось с твоим смелым сердцем? В знак признательности я даже дал тебе новое имя. Ты смелый юный воин, который хочет разговаривать со мной, невзирая на отношение ко мне других. Может, учителя в твоем лагере сказали тебе, что плохо разговаривать с могиканином? - Его голос звучал теперь насмешливо.
- Нет, - честно ответил Иосиф. - Они даже не знают, что я разговаривал с тобой.
- Будет лучше, если они вообще не узнают об этом, - глаза Опече сузились. - Пусть это дело останется между нами.
Иосиф поднял голову. Его отец был внизу в лощине и рассчитывал на него.
- Это неправильно - обманывать их. Я хочу сегодня вечером рассказать отцу о наших встречах.
Воин сделал угрожающий шаг вперед, к мальчику.
- Если ты это сделаешь, - прошипел он, - то заплатишь за это своим скальпом.

Неоправданное доверие

Иосиф твердо стоял на месте.
- Я не боюсь тебя, - решительно проговорил он, выпрямил плечи и крепко ухватился за ружье.
Опече отступил назад и осторожно наблюдал за Иосифом. Затем широкая приветливая улыбка расплылась на его лице, и он смягчающе поднял руки вверх.
- Смелое Сердце, я не имел в виду ничего плохого. Мне не нужен твой скальп. Я твой друг. Но я не вижу причин, чтобы ты рассказал отцу и другим о наших встречах. Почему бы тебе не уйти сегодня вечером из лагеря, и мы продолжим разговор о вашей Библии и религии. И к тому же у меня есть что-то, что я хотел бы дать тебе.
Иосиф медлил. Может быть, он слишком поспешил, пообещав Давиду, что не будет больше разговаривать с Опече? А что, если тот действительно хочет больше узнать о Боге? С другой стороны, он не мог так просто уйти из лагеря из-за охраны, которая ночью будет стоять вокруг лагеря, даже если бы и хотел.
- Я... я не могу больше выйти из лагеря, - сказал он. - С сегодняшнего дня вокруг лагеря будет стоять охрана.
Глаза Опече опять сузились. Иосиф молчал.
- Что они знают? Расскажи мне все! Нехотя Иосиф сообщил, что некоторые братья заметили Опече и его воинов и поэтому решили поставить охрану.
Опече, казалось, был раздражен. Несколько минут он изучающе смотрел на Иосифа, уставившись на него, как будто о чем-то серьезно думал. Затем напряжение спало.
- Ну, значит, я тебе сейчас его отдам, - сказал он и вытащил из-за спины красивый вырезанный лук и кожаный колчан со стрелами. - Я сделал это для тебя и хотел подарить тебе сегодня вечером, но так как это невозможно... то на, возьми сейчас.
Глаза Иосифа округлились от неожиданности и восторга. Он еще никогда не видел такого чудесного лука.
- Опече! - воскликнул он и с почтением взял подарок. - Это ты сделал для меня? Чем я могу отблагодарить тебя?
Движение на дороге за спиной Опече привлекло внимание Иосифа, и он поднял голову. С другого конца лощины приближался его отец. Опече молниеносно обернулся и исчез.
- Иосиф! - строго сказал отец. - Что все это значит?
- Ничего, отец, - заикаясь, проговорил Иосиф. - Он просто встал на моем пути и задержал меня.
- Ты знаешь, кто это? - спросил отец.
- Да, Опече, могиканин.
- Наш враг! И ты все же останавливаешься и разговариваешь с ним.
- Я совсем не хотел, отец. Но он не пропускал меня.
- Тебе надо было повернуться и возвратиться ко мне, - выговаривал ему отец, и вдруг внимательно посмотрел на него. - Откуда ты знаешь, что это Опече из могикан?
- Ну, я видел его у Давида, за день до нашего выхода из села Мирные Дома. - Иосиф глубоко вздохнул, решив сейчас все рассказать отцу. - Я встретил его на прошлой охоте и иногда, когда выходил за пределы лагеря.
Джон Сабош даже рот раскрыл от удивления.
- Ты уже часто встречал этого человека и ничего не рассказывал об этом мне? Иосиф, я почти не могу поверить этому! Я думал, что могу доверять тебе!
Иосиф чувствовал себя отвратительно. Все вышло совсем не так, как он надеялся. Он хотел все сам рассказать отцу, а получилось, что тот поймал его на месте преступления.
- Но Опече сказал, что никто из нашего села не доверяет ему и не послушает его, - оправдываясь, сказал Иосиф. - Я не уверен, что он такой уж плохой человек. Он много расспрашивал меня о нашей вере. Может, он когда-нибудь захотел бы присоединиться к нам, если бы мы были приветливее к нему.
Сабош коротко и насмешливо рассмеялся.
- И поэтому он тайно подошел к моему сыну вместо того, чтобы как мужчина прийти в наш лагерь и поговорить со старшими. - Он посмотрел на Иосифа. - Скажи мне, как часто и о чем говорил он с тобой?
Иосиф медлил. Его отец не был настроен прощать. Может, не стоит все ему рассказывать? Но... одно дело - не рассказать отцу обо всем, а другое дело - дать ответ на прямые вопросы. И так вся история потихоньку вышла наружу, хотя частично в более светлых тонах: ночные прогулки вне лагеря, истории Опече о героях-индейцах, его непонимание христиан-индейцев, которые стали земледельцами (Иосиф не упомянул презрительный тон Опече при этом), и его вопросы о содержании их веры.
Но когда Иосиф посмотрел на лицо отца, то он понял, что едва ли мог совершить более тяжкий грех, чем этот: сделки с врагом их народа, и все это тайно, за спиной отца.
Только теперь Джон Сабош заметил в руках Иосифа лук и стрелы.
- Что это такое? - строго спросил он.
- Это Опече дал их мне, - пролепетал Иосиф.
- Он их для тебя сделал?
- Да, он так сказал.
- Выбрось их.
Иосиф был шокирован.
- Выбросить? Зачем же? Посмотри только, какие они красивые!
- Мой сын не будет обманут этим человеком, - жестко проговорил Джон Сабош. - Выбрось их сейчас же!
Иосиф был раздражен. Это было нечестно! Он все рассказал своему отцу. Он и сам решил больше не встречаться с Опече. То, что случилось здесь, на тропинке, - не его вина: этот мужчина ждал его в этом месте. Зачем ему выбрасывать такой прекрасный лук, который был в три раза лучше, чем его собственный?
- Сейчас же! - потребовал отец.
Иосиф с яростью выбросил лук со стрелами в кусты. Джон Сабош как раз хотел что-то сказать, но тут прибежали два охотника.
- Джон! Иосиф! - кричали они, разгоряченные и взволнованные. - Вы встречали группу воинов-могикан?
- Нет, группу мы не видели, - проговорил Джон иронически. - А что? Что случилось?
Оба взволнованно, перебивая друг друга, рассказали, что, когда они разделывали убитого оленя, их внезапно окружили двенадцать могикан на конях. Они оттолкнули охотников, взяли оленя и уехали.
- Но самое худшее было то, - с горечью проговорил один, - что две лошади были из тех, которых у нас украли в прошлое воскресенье!
- Мы должны быстро найти своих, - сказал Джон Сабош и быстро зашагал к месту встречи.
Иосиф быстро шел за ним, исполненный жалости к себе.
Когда они встретились с другими охотниками, выяснилось, что могикане напали и на других охотников, забрав их добычу. Из семи осталось только три убитых оленя, которых они могли принести своим голодным семьям. Все были сильно взволнованы.
- Это просто наглость! - возмущался Джеймс. Он был одним из молодых мужчин, у которого отняли добычу.
- Я признаюсь, что в тот момент я желал хоть на одну минуту стать снова неверующим настолько, чтобы успеть познакомить возмутителей спокойствия вот с этим. - Он многозначительно поднял свое ружье.
- Точно! - гневно поддержал его Сиф. - Эти нападения нам нельзя просто так прощать. Так мы только поощряем их поступать с нами еще хуже.
- Я понимаю ваше раздражение, - вступил в разговор один из пожилых братьев, седовласый Сенека, все еще крепкий и сильный. - Да и что бы предприняли двое мужчин против двенадцати воинов, - даже если бы в нашей Библии не было написано, чтобы мы не воздавали злом за зло?
Иосиф заметил, что его отец необычайно молчалив. Один из самых уважаемых среди старших, он обычно быстро мог успокоить горячих молодых, у которых иногда возникали проблемы с учением богемских братьев, призывающих жить без насилия. Это учение выдвигало на первый план заповедь "подставь другую щеку" и молитву за своих врагов, вместо того чтобы мстить.
Но он сказал только:
- Пойдемте, нам нужно быстрее возвратиться в лагерь.

* * *

- Иосиф, - серьезно сказал Джон Сабош, - я приму следующую стражу. А теперь - быстро в постель, и для тебя будет лучше, если ты будешь еще здесь, когда я вернусь.
Было уже поздно. Переселенцам трудно было успокоиться после того, как охотники рассказали им о нападениях и о том, что у них забрали четырех оленей.
- Отец, ты можешь не переживать, - недовольно проговорил Иосиф. - Я же тебе сказал, что решил больше не разговаривать с Опече.
Джон Сабош ничего не ответил, но быстро прошел мимо лагерных костров на свой пост. Ему трудно было оставить Иосифа одного. Как часто мальчик ускользал, чтобы встречаться с этим... этим язычником. Но в то же время он сам хотел охранять лагерь. По-видимому, Опече и его воины будут еще наглее в своих проделках.
Трое мужчин одновременно держали стражу. Все медленно обходили лагерь, держась на одинаковом расстоянии. Когда Джон контролировал внешний край лагеря, ему бросилась в глаза невысокая сильная фигура, пересекающая лагерь.
- Отец Цайсбергер! - позвал он. - Не хотел бы ты немного побыть со мной?
- Конечно, брат, - ответил богемский пастор и подошел к Сабошу. - Что случилось? Ты выглядишь таким беспокойным.
Сабош взволнованно рассказал пастору все, что узнал от Иосифа. Цайсбергер спокойно выслушал все до конца.
- Совершенно не могу понять, что мальчик мог так ловчить, - расстраивался Джон. - Что касается меня, то я запретил ему выходить за пределы лагеря, а это значит, - больше для него никакой охоты.
После некоторого раздумья Цайсбергер сказал:
- Брат Сабош, я понимаю, почему ты так сердишься. Твои подозрения очень вероятны. Опече пытался различными уловками привлечь мальчика и оторвать его от нас. Но я бы не наказывал его так жестко. Он рассказал тебе всю историю, и я думаю, что он больше не повторит этой ошибки. Это первая глупость, которую он сделал. Ты можешь сказать ему, как это тебя огорчило и разочаровало, и достаточно.
- Достаточно? - не мог успокоиться Сабош. - Все это продолжалось долгое время за моей спиной. Это едва ли можно назвать первой глупостью.
- И все же Иосиф всегда был заботливым сыном. Теперь он будет быстро расти, и ты должен доверять ему. Чересчур жесткое наказание может больше навредить, чем принести пользу.
- Да, это верно, отец Цайсбергер! Он взрослеет, а ума ему все же не хватает. Как я теперь могу ему доверять?
Оба брата медленно шли и молчали. Они то и дело останавливались и прислушивались к ночным звукам. Затем Цайсбергер сказал:
- Брат Сабош, я расскажу тебе историю. Когда я был еще мальчиком, примерно в возрасте Иосифа, мои родители оставили меня в Гернгуте, одной из моравских колоний в Саксонии, чтобы дать мне завершить образование. Сами они уехали в Джорджию в Новый свет, чтобы работать там миссионерами. Я принял их решение, но это было очень тяжело для меня. Мои учителя были более чем строгие - грубые и резкие. Но я пробовал по возможности ладить с ними.
Однажды меня попросили проводить одного гостя, чтобы показать ему дорогу в соседний город. Он был очень благородным человеком и дал мне в награду золотую монету. Нам запрещали принимать подарки, и я пытался вернуть ему монету. Но мужчина никак не хотел брать ее назад, и, в конце концов, монета осталась у меня.
Джон Сабош в темноте нахмурил лоб. Какое отношение имеет эта история к Иосифу? Он же не может сравнивать свое желание проводить гостя с тайными встречами Иосифа с известным врагом!
- Когда я вернулся в школу, - продолжал Цайсбергер свой рассказ, - я отдал золотую монету директору и рассказал, как я ее получил. Но директор не поверил, что кто-то мог дать мальчику за такую услугу столько денег! Он обвинил меня в обмане, утверждая, что я своровал монету. Итак, меня наказали палкой не только за воровство, но и за обман.
В лесу послышался голос совы. Братья остановились, прислушались и медленно пошли дальше.
- Я был так разгневан и огорчен несправедливым наказанием, ведь я хотел сделать доброе, что не выдержал и сбежал. Только Бог знает, какие опасности мне пришлось пережить в пути. В конце я уже не знал, куда мне податься, и я уговорил генерала Оглеторне взять меня на корабль и отвезти к родителям в Америку. И так Бог сохранил меня от более серьезных ошибок.
- Отец Цайсбергер, не означает ли твой рассказ, что я не должен наказывать своего сына? - раздумывая, спросил Джон Сабош.
- Нет, мой друг, - Я только хочу предостеречь тебя, чтобы ты его не слишком сильно наказал. Дай ему еще возможность показать себя.
- До тех пор, пока этот могиканин шатается вокруг лагеря!.. - угрюмо проговорил Сабош. Неужели пастор Цайсбергер не понимает, что его сын чуть не стал жертвой этого человека? - Я не могу рисковать, и решил: Иосиф не будет покидать лагерь, пока мы не придем в Мускаингун.

Веточка малины

Ничего не дрогнуло в лице Иосифа, когда отец сказал ему, что до конца путешествия он не имеет права оставлять лагерь. Но внутри у него все кипело. "Даже если я говорю отцу всю правду, все равно это кончается плохо! Никогда больше не пойти на охоту?! Это уже слишком!".
Хотя никто не говорил с ним о встречах с Опече, он все же спрашивал себя, сколько людей знают об этом и говорят о нем за его спиной. Они, видно, думают, что он самый плохой человек под солнцем, потому что разговаривал с Опече. Ну, он, по крайней мере, не будет оправдываться и плакать об этом. Воин несет свое наказание как мужчина.
Решив не показывать своих чувств, Иосиф стал недовольным и замкнулся в себе. Он делал все, о чем просил его отец, но вечера у лагерного костра проходили молча в напряженной атмосфере.
Дни тянулись очень медленно и проходили скучно. Вместо того чтобы играть с другими мальчиками, которые заботились о животных, Иосиф больше оставался один. Он понимал, что другие мальчики будут косо смотреть на него, но старался не обращать на это внимания. Иногда он видел, как Джон Майер, Джеймс, Сиф и Авель носили Давида на спине, но он не подходил к ним близко. Он не хотел говорить с Давидом - еще нет.
Но, хотя ночью вокруг лагеря стояла охрана, то и дело что-то исчезало: различное оружие, мешки с семенами, шкуры и кожа для обмена, пропали еще две лошади. Эти случаи воровства послужили тому, что Иосиф чувствовал себя виновным. Если это делает Опече со своими воинами, а все только и думали на них, то его отец и все остальные видят в нем виновника.

* * *

Давид лежал в крепких руках Джона Майера, который осторожно нащупывал дорогу через небольшую речушку.
- Ты уверен, что ты хорошо кушаешь? - спросил Джон с упреком. - Мне кажется, что с каждым разом ты становишься все легче.
- Я стараюсь, - скромно ответил Давид. Трудно было объяснить, сколько сил забирает у него в эти дни даже еда. Но в то же время ему все было очень интересно.
Июнь кончился и начался июль, дорога начала спускаться по западной стороне Алегенских гор. Отец Цайсбергер сказал, что это примерно середина пути к их новой родине - Огайо.
- Мне интересно, как выглядит наша новая родина, - пробормотал Давид и вдруг потянулся: - Смотри, Джон, вон Иосиф! Позови его, пожалуйста, сюда. Я знаю, что он не услышит меня, ведь я не могу громко кричать. Я уже несколько дней не видел его.
Они увидели Иосифа между деревьями. Он как раз пытался вернуть отбившуюся от стада корову.
- Иосиф! - крикнул Джон. - Иосиф! Подожди минуточку!
Иосиф обернулся, но тут же поспешил на свое место.
- Ах, - разочарованно проговорил Давид. - Может, он сейчас сильно занят и не может поговорить.
- Гм, - пробормотал Джон, - может быть. Но я думаю, что его что-то беспокоит. Я еще никогда не видел его в таком плохом настроении и молчаливым. Давид, ты не знаешь, что с ним случилось?
- Нет. - Давид покачал головой. - Он уже несколько дней не разговаривал со мной. Последний раз он был у меня перед охотой. Но утром перед охотой он был веселым и полным желания делать все правильно.
Давид помедлил. Он ничего не хотел больше говорить. Он не знал, что знает Джон Майер об Опече. Но все другие охотники рассказывали об одной банде воинов-могикан, которые обворовали их. Имеет ли это какую-то связь с настроением Иосифа?
- Забудь об этом, - сказал Джон и попробовал переменить тему разговора. - Ты хочешь знать, как выглядит наша новая родина? Ну, здесь есть человек, который может все рассказать о ней. Добрый день, отец Цайсбергер. У нас есть вопрос.
Отец Цайсбергер с рюкзаком на спине стремительно шагал вперед со своей палкой, но улыбнулся, когда увидел Джона с Давидом.
- Ну, - начал он, услышав вопрос Давида, - как вы смотрите на то, если я понесу Давида две или три мили, а Джон на это время возьмет мой рюкзак? Конечно, твоя ноша теперь будет потолще, - улыбнулся он, видя как молодой человек взваливает на спину рюкзак.
Рюкзак был наполнен запасами пищи, которые после потери двух лошадей нужно было транспортировать таким образом.
- Значит, ты думаешь о нашей новой родине Огайо, да, Давид? - спросил он мальчика, которого осторожно положили ему на спину. - Ну, Давид, я думаю, что, если не говорить о небе, я не видел на этой земле более прекрасного места.
- Действительно, отец Цайсбергер? - с восхищением спросил Давид. - Расскажи мне о нем.
- Те пять семей, которые уже там, поселились в прекрасной долине, которая лежит на протяжении примерно восьмидесяти миль вдоль реки Мускаингун. Склоны гор, спускающиеся в долину, покрыты всевозможными деревьями: дубами, ореховыми деревьями, ясенем, лещиной и кленами, и так густо, что под ними уже ничего не растет. А внизу, в долине!
- Таких красивых деревьев ты никогда не видел! Грецкий орех, кедры и лавровые кусты с пахучими цветами. Но лучше всех - величественные вязы и огромные платаны с такими толстыми ветками, что ты сильно удивишься, увидев их.
Давид засмеялся от радости, представив себе это.
- Но это еще не все, Давид. Там растут березы с толстой корой для постройки лодок и леса полны дичи. А ягод! За пару недель, что я был весной, я видел, как там цвела земляника, ежевика, малина, черная смородина, брусника, хотя пора ягод уже пройдет, пока мы придем туда. Но самое хорошее в этой долине - чистый прекрасный источник, который питает озеро и маленькое море.
- Прекрасный источник, - задумчиво повторил Давид. - Это будет хорошее имя для нашего нового города - Прекрасный Источник.
- Да, действительно, хорошее имя! - улыбнулся отец Цайсбергер. - Ты можешь предложить его городскому совету, когда мы придем туда.
Давид некоторое время молчал. Он пытался представить себе все, о чем рассказал отец Цайсбергер. Но мысль об Иосифе отвлекла его от этих размышлений.
- Отец Цайсбергер, - неожиданно сказал он, - Иосиф уже несколько дней не разговаривал со мной. Ты знаешь, что с ним случилось?
- Ну да, я знаю, - ответил отец Цайсбергер. - Но я думаю, будет лучше, если он сам тебе все расскажет. В данный момент он очень нуждается в друге.
- Если бы я мог, я тут же пошел бы к нему, - воскликнул Давид. - Но я не могу заставить его прийти ко мне.
Давид почувствовал, что его собеседник пожал плечами.
- Может, как-то по-другому, - подтвердил он, - но Бог покажет тебе выход.

* * *

Иосиф чувствовал, что поступил нехорошо, сделав вид, что не услышал голос Джона Майера. Он знал, что это Давид хочет с ним поговорить. Но он сейчас ни с кем не хотел разговаривать, даже с Давидом, который, казалось, сразу понял, что с ним происходит, а ему ни в коем случае не хотелось, чтобы Давид увидел весь рой плохих мыслей и чувств, которые бродили в нем.
Но, несмотря на это, Давид все еще был его лучшим другом. Он не заслужил, чтобы с ним поступали так, как это сделал Иосиф. Может, придумать какой-то предлог, чтобы совсем непринужденно заглянуть к Давиду - просто так, на пару минут.
После вечернего богослужения у него появилась такая возможность, когда он заметил, что Анна Хекштайн устраивает место ночлега вблизи главного костра. Пока отец разговаривал со старшими, Иосиф подбежал к Давиду, который сидел, прислонившись к узлам.
- Привет, Давид, - сказал он, - как твои дела?
Увидев Давида, Иосиф был поражен его видом.
Тот выглядел очень худым и слабым. Его глаза ввалились, острые скулы выделялись на худом лице.
Но его лицо сияло от радости.
- Иосиф! Как я рад видеть тебя! Ты еще совсем не рассказал мне о последней охоте. Я так хочу послушать об этом.
"Едва ли", - с иронией подумал Иосиф.
- Извини, Давид, но сейчас я не могу. Мой отец...
- Ах, Иосиф, как хорошо! - Анна вышла из палатки. - Мне надо как раз сходить к Марте Хохберг. Она хотела расчесать мои волосы. Но я не хотела оставлять Давида одного. Ты можешь побыть здесь, пока я вернусь?
Иосиф почувствовал себя припертым к стене. Он посмотрел в сторону главного костра. Его отец все еще стоял, углубившись в разговор.
- Ну, хорошо, думаю, что могу.
- Чудесно! - воскликнула Анна и, схватив свой гребешок, убежала с распущенными волосами.
Когда его мать ушла, Давид тут же схватил Иосифа за руку и стянул его к себе вниз.
- Иосиф, расскажи мне про охоту. Там что-то случилось, я вижу это.
И прежде, чем он успел подумать, что делает, Иосиф стал рассказывать всю эту сложную историю: о его решении больше не встречаться с Опече, но что Опече его поймал, о подарке, как отец увидел их, как он заставил его выбросить чудесный подарок - лук со стрелами. И что отец его и дальше наказывает, хотя он ему все честно рассказал. Теперь он не может пойти на охоту, а точнее: вообще не может выходить за пределы лагеря.
- Иосиф, как мне жаль тебя, - печально сказал Давид. - Неудивительно, что ты себя плохо чувствуешь.
Слова Давида действовали как бальзам на огорченного Иосифа.
- Я пытался делать все правильно, Давид, честно, как я тебе обещал перед охотой. Теперь ты видишь, к чему это привело, - с горечью проговорил он. - Видно, все думают, что я очень плохой, потому что я разговаривал с Опече, и прежде всего - мой отец.
- Я не верю, что все так думают, - поправил его Давид. - Я вообще еще не слышал, что случилось, и Джон Майер тоже нет, а он тоже был на охоте! А твой отец... ты сказал ему, что сожалеешь об этом, и просил у него прощения?
Иосиф почувствовал, как внутри у него все сжалось.
- Да уж, это, конечно, поможет! - фыркнул он.
- Я сказал ему правду, а он наказал меня за это. Он обвинил меня в том, что я разговаривал с Опече на дорожке - а я вообще не виноват в этом! И к тому же я никак не могу понять, что в этом такого плохого.
- Ах, Иосиф, этот человек во что бы то ни стало хотел причинить тебе вред. Он привел тебя к тому, что ты стал угрюмым и недовольным.
Иосиф сверкнул глазами.
- Что я плохо себя чувствую - вообще не имеет никакой связи с Опече. Я сказал своему отцу правду, а также что больше не буду встречаться с Опече, и этого довольно.
- Ну, тогда скажи хотя бы Иисусу, что сожалеешь об этом и попроси у Него прощения.
Иосиф покачал головой.
- Давид, мне слишком трудно быть хорошим. Я не такой, как ты. Кажется, все равно, что бы я ни делал...
- Иосиф! Иосиф! Где ты? - Это Джон Сабош громко звал у главного костра.
- Понимаешь, что я имею в виду? - произнес Иосиф со злой усмешкой. - Достаточно на десять минут скрыться с глаз, и тут же раздаются крики.
Может, он думает, что меня надо охранять как преступника?
- И все же у тебя есть отец, Иосиф, - спокойно сказал Давид. - Разве не написано в Библии, что отец, который любит своего сына, наказывает его? Он, без сомнений, любит тебя, Иосиф, даже если в данный момент это так не выглядит.
- Ах, Давид, что ты об этом знаешь, - недружелюбно прошипел Иосиф.
Пришла Анна, и он поднялся.
- Ты всегда поступаешь правильно, тебя не за что наказывать. Может, мне было бы намного легче, если бы у меня была, как у тебя, одна мать, которая бы просто любила меня - все равно, что бы ни случилось. Может, я был бы более похож на тебя.
Когда Иосиф пошел к своему отцу, то быстро смахнул несколько слезинок, которые свидетельствовали, как одиноко и плохо ему было.

* * *

На следующий день Иосиф опять чувствовал себя скверно. Он снова плохо обошелся с Давидом - лучшим другом, которого он имел на всем белом свете. Он должен сказать Давиду, что жалеет о сказанном и желает наладить отношения с ним.
Незадолго до обеда, когда мальчики гнали скот через узкое тенистое ущелье, Иосиф обнаружил куст малины, на нем висели крупные красные ягоды. Их пора уже прошла, но так как этот куст рос далеко от знойного июльского солнца, то ягоды созрели позднее. Он сунул в рот несколько сочных ягод, и тут ему в голову пришла идея.
Он принесет Давиду ягоды. Это будет чудесный предлог для примирения!
Через некоторое время послышался сигнал на обед. На пути к своей порции мяса и хлеба Иосиф высматривал Давида. Тот сидел, прислонившись к дереву, и мать уговаривала его поесть немного каши.
- Давид, посмотри, что я нашел! - воскликнул он и поднес к нему соломенную шляпу. - Все они - для тебя!
Лицо Давида тут же просветлело. Он взял шляпу и стал медленно класть ягоды в рот. Он улыбался, ему нравились эти свежие ягоды.
- Да благословит тебя Бог, Иосиф, - сказала Анна, с облегчением вздохнув. - Где же ты их нашел так поздно?
- Тебе еще хочется таких ягод? - спросил Иосиф. - Я их нарвал недалеко в ущелье. Там еще много осталось. Через пару минут я принесу тебе еще.
Не дождавшись ответа, Иосиф бросился бежать, пробивая себе дорогу между переселенцами, которые сидели то тут, то там на поваленных бревнах или на лужайках, покрытых мхом.
Когда он пробегал мимо лошадей, привязанных в конце колонны, то заметил, что до ущелья не так-то близко. Прикинув, что это займет примерно десять минут, он прибавил скорость.
Но как только лошади скрылись из виду, он услышал за собой гневный голос, зовущий его по имени.
- Иосиф Сабош! - прогремел голос отца. - Куда ты бежишь? Как ты осмелился оставить лагерь?

Через реку

Иосиф остановился, медленно повернулся и увидел, как к нему огромными шагами сердито приближается отец.
- Ну-ка, объясни мне, что это значит, молодой человек? - потребовал Джон Сабош.
Иосиф глубоко вздохнул и попытался сдержать дрожь в своем желудке. В своем усердии обрадовать Давида он совершенно забыл, что находится под арестом. Но его разозлило то, что отец подозревал его в злом умысле, не узнав, в чем дело.
- Я только хотел нарвать для Давида малины, - невозмутимо сказал он и постарался, чтобы голос его не дрожал.
- Малины! - усмехнулся Сабош. - Это же чудесная сказка. Сезон малины закончился уже две недели назад. Неужели я не могу тебе больше доверять, Иосиф?
Иосиф упрямо смотрел отцу в глаза.
- Я говорю правду, отец. Что мне еще сказать?
Джон Сабош долгим взглядом посмотрел на сына. На его лице можно было прочитать смешанное чувство разочарования и гнева. Наконец он сказал:
- Сейчас же иди назад в лагерь!
Иосиф прошел мимо отца и быстро направился назад к длинным рядам отдыхающих. Он молча прошел мимо Давида. Лицо его было хмурым и невозмутимым. Он знал, что отец идет за ним, и остановился только тогда, когда занял свое место в начале колонны.
Когда он прислонился к дереву, чтобы отдышаться, то вспомнил, что сам еще не ел. Ну, все равно. Он бы и не мог сейчас есть. Он был слишком взволнован.
Скоро прозвучал сигнал к отправлению. Краем глаза Иосиф видел, что его отец занял место далеко впереди колонны, чтобы всегда держать его в поле зрения.
Иосиф замахнулся на последнюю корову. "Я так долго не выдержу, - зло подумал он, подгоняя корову палкой. - Я даже не могу оставить лагерь, чтобы нарвать малины для Давида! Я говорю отцу правду, а он не верит мне. Это... это слишком унизительно, и я больше не потерплю этого! Я убегу. Я найду Опече, и он примет меня. Что мне до того, что он плохой человек. Он, по крайней мере, относится ко мне как к человеку".

* * *

- Мама, - шептал Давид пересохшими губами. - Я плохо чувствую себя, но мне нужно обязательно увидеть Иосифа. Пожалуйста, поищи его и попроси, чтобы он пришел ко мне.
Давид до самого вечера переживал за Иосифа. Он видел возвращение друга чуть ли не сразу, как тот побежал в ущелье, чтобы нарвать малины. Его отец шел вслед за ним. Давиду было понятно, что случилось. Сегодня вечером он чувствовал себя очень слабым, чтобы вообще с кем-то говорить, но он должен поговорить с Иосифом. Он не хотел, чтобы его друг терпел из-за него трудности. А выражение лица Иосифа очень обеспокоило его.
Мать пришла с упирающимся Иосифом.
- Иосиф, он сегодня вечером немного устал, - сказала Анна, бросая на Давида заботливый взгляд. - Но ты умеешь ободрить его. Завтра ему будет лучше, я уверена в этом.
Она зашла в палатку и оставила мальчиков одних.
Иосиф сел рядом с Давидом, стараясь не смотреть ему в глаза.
- Давид, тебе сегодня особенно нездоровится, - сказал он. - Будет ли завтра тебе действительно лучше?
- Я не знаю, Иосиф, - прошептал Давид. - Иногда я думаю, что я увижу небо, прежде чем мы достигнем прекрасного источника. - Он видел отчуждение в глазах Иосифа. - Но я не для этого позвал тебя. Ты имел сегодня трудности из-за меня, не правда ли?
Злость и огорчение вновь отразились на лице Иосифа.
- Это не твоя вина. Я сказал моему отцу, куда я хочу идти, но он не поверил мне.
- Ах, Иосиф, ты только привел бы его сюда, и я подтвердил бы, что твои слова верны.
Иосиф стиснул зубы.
- Нет, он должен верить мне, а не только потому, что ты скажешь. Я не должен каждый раз доказывать.
- Но Иосиф, - с печалью сказал Давид, - ты же сам сказал, что ты не просил у него прощения, что обманывал его, ускользая, чтобы встретиться с Опече. Пока ты этого не сделаешь, тебе придется доказывать.
Иосиф бросил на него сердитый взгляд.
- Вот как? Откуда у тебя такая мудрость?
Слабая улыбка появилась на лице Давида.
- Я вообще не мудрый. Мудрость дает нам Бог, когда мы каемся перед Ним. Все равно, какими бы хорошими мы ни были, мы не сможем быть достаточно хорошими, чтобы заслужить вечную жизнь. Только лишь когда мы увидим свою греховность и попросим у Иисуса прощения, мы становимся детьми Божьими.
Иосиф опять покачал головой.
- Это не то. Да, я сделал что-то неправильно. Но ведь я все рассказал отцу и всегда слушался его. А он не перестает обращаться со мной, как будто я самый ужасный преступник. Нет, я не поползу ко кресту. У меня своя гордость.
Давид прикусил губу, чтобы не закричать, так как боль в бедре поползла вверх по спине. Маленький костер бросал тень на угрюмое лицо Иосифа. Он выглядел очень несчастным.
- Ах, Иосиф, - наконец проговорил Давид, - Иисус не может жить в твоем сердце, если оно управляется гордостью. Я буду молиться за тебя, чтобы ты получил смелость и попросил у отца прощения.
- Почему ты не молишься за моего отца, чтобы он попросил у меня прощения? - с насмешкой спросил Иосиф и встал. - Нет, лучше вообще не молись. Это все равно не поможет - это и не нужно.
Давид с печалью смотрел, как уходил Иосиф. Его глаза горели от сухих слез. Что имел в виду Иосиф, говоря: "это и не нужно". Но глубоко внутри он знал ответ - Иосиф убежит.

* * *

На следующее утро опять не хватало одного ружья. Когда Иосиф услышал об этом, он улыбнулся про себя. Хорошо! Это значит, что Опече и его воины все еще недалеко от них.
Сегодня вечером он убежит.

* * *

До обеда пришли двое мужчин, исследовавшие дорогу, с сообщением, что впереди у них река. Чтобы пересечь ее, им нужно будет искать брод, если он есть.
Всюду слышались взволнованные разговоры. Видно, это река Аллегеин. Но найдут ли они мелкое место, чтобы без лодок переправиться через нее?
Длинные ряды переселенцев шли по берегу реки в южном направлении, в то время как разведчики пытались найти брод. Июльское солнце припекало. На открытом берегу не было спасительной тени лесной прохлады. Когда прозвучал сигнал к обеду, все мальчики и девочки тут же устремились в воду, плескались и плавали наперегонки. Все, кроме Иосифа, - он стоял в стороне и смотрел.
В это утро Давида нес Джон Майер. Найдя тенистое место, он посадил мальчика, чтобы тот мог видеть других детей. Он сел рядом с Давидом и кивком головы показал на Иосифа.
- Мне кажется, что Иосиф сильно изменился, - печально сказал он. - Еще несколько недель назад он был полон энергии, полон впечатлений от путешествия, охотно испытывал свои охотничьи таланты, приветливый и открытый. Теперь же... как будто его подменили! Я пробовал говорить с ним, спрашивая, что беспокоит его, но он ничего не отвечает.
Давиду казалось, что он слышит слова Джона издалека. Он с трудом приподнялся, сел и сказал:
- Джон, не отступай от него. Заботься о нем. Будь ему другом и братом, когда меня не будет.
Джон Майер повернулся и внимательно посмотрел на Давида.
- Что ты хочешь этим сказать?
От усталости у Давида закрывались глаза. Он долгое время молчал. Но потом он снова открыл глаза и посмотрел на реку, которая блестела на солнце.
- Ну, я думаю, что очень скоро перейду другую реку, - тихо сказал он.
Джон нахмурил лоб и хотел что-то сказать, но в этот момент прозвучал крик. Новость быстро распространилась: нашли мелкое место, сразу за следующим поворотом реки!
За время отдыха из молодых стволов был сооружен крепкий плот, на котором можно было перевезти маленьких детей, стариков и больных, а также все запасы пищи. Большие животные сами переплывали реку, маленьких сопровождали пловцы. В самом глубоком месте было около метра. Большинство мужчин переходили по несколько раз туда и назад, направляя плоты на безопасное место на берегу, переносили на плечах детей и помогали при переходе другим, чтобы быстрое течение никого не унесло.
Джон Майер переплыл вместе с Давидом, затем посадил его на солнышке обсыхать и пошел назад, чтобы помочь перейти Анне Хекштайн. Холодная вода вырвала Давида из оцепенения, от которого он страдал уже не один день. Он внимательно смотрел на реку, которая кишела вскрикивающими от восторга детьми, коровами и мекающими козами.
Тут он увидел Иосифа, который стоял по грудь в воде и, взмахивая руками, кричал, перегоняя коров на другую сторону.
Он выглядел очень одиноким.

* * *

Давид был не единственным, который наблюдал за Иосифом. Джон Сабош с тяжелым сердцем смотрел, как его сын выполняет мужскую работу: сопровождает плоты, перегоняет коров, переносит запасы пищи на солнце для сушки. Мальчик работал изо всех сил, как будто он все должен был делать один.
Иосиф больше не разговаривал с отцом с того дня, когда он поймал его за пределами лагеря. Он говорил только лишь "да" или "нет".
Когда все перешли на другую сторону, Джон пошел искать отца Цайсбергера.
- Отец Цайсбергер, - начал он. - Я должен обязательно с тобой поговорить.
Отец Цайсбергер делал обход, чтобы удостовериться, что все благополучно перешли. Он передал управление брату Хекевельдеру и отошел с отчаявшимся отцом в сторону.
- Отец Цайсбергер, - начал Джон Сабош, нахмурив лоб. - Я уже не знаю, что мне делать с Иосифом, у меня больше не хватает мудрости. Он день ото дня удаляется от меня все дальше и становится безразличнее. Он очень послушен, но... как будто между нами огромная стена. Вчера я снова поймал его на месте преступления, когда во время обеда он хотел оставить лагерь!
Сабош коротко описал этот случай.
Цайсбергер задумчиво потер свой подбородок.
- И ты не поверил, что он сказал правду?
- Вначале нет, - покачал головой отец Иосифа. - Это показалось мне просто оправданием, и я подумал, что он отправился на встречу с этим могиканином. Но потом я наедине спросил Анну Хекштайн, пообещал ли Иосиф нарвать ее сыну малины... и оказалось, что он нашел в тенистом ущелье один куст, на котором были спелые ягоды.
Улыбка появилась на лице отца Цайсбергера.
- Значит, он сказал правду?
- Да, - ответил Сабош. - Но не это главное. Он без разрешения оставил лагерь.
- Да, конечно. Но, я думаю, в мальчишеском усердии сделать радость своему больному другу он вообще не подумал об этом. Или ты думаешь, что он преднамеренно хотел обмануть тебя?
- Нет.
Джон Сабош молча размышлял. Он не обращал внимания на шум вокруг себя.
- Нет, и я не хотел поступать так строго с ним. Но... - Джон на мгновение остановился. - Но, хотя он рассказал мне все, что у него было с Опече, мне кажется, что он совсем не считает себя виновным. Я думал, что смогу заставить его увидеть свою ошибку.
- Брат Сабош, - спокойно сказал Цайсбергер, - мы можем путем насилия подействовать на поведение другого, но не сможем изменить внутреннюю позицию. Но еще не поздно. Скажи своему сыну, что он уже достаточно наказан и дай ему снова свободу. Наши запасы пищи уже кончаются, и я хотел на днях вновь организовать охоту. И я думаю, что ты можешь взять с собой Иосифа.
- На охоту? - неуверенно проговорил Джон Сабош. - Я еще не уверен...
- Подумай об этом, мой друг, - Цайсбергер похлопал своего друга по плечу. - Ты вырастил хорошего сына. Протяни ему руку прощения и дай ему возможность показать себя.
Джон Сабош посмотрел вслед отцу Цайсбергеру, когда тот возвращался в лагерь.
Ему очень хотелось вернуть те добрые отношения, которые были у него с Иосифом все эти годы после смерти его матери. Может, ему стоит послушать пастора? Он скажет Иосифу, что он уже достаточно наказан и что он изменил свое мнение: Иосиф может идти с ним на охоту. Да, он решил сказать ему это на следующий день.
Джон Сабош не знал, что Иосиф решил убежать этой ночью.

Переход другой реки

Давид сидел на траве и видел, как отец Цайсбергер вернулся после беседы с отцом Иосифа.
- Будет светло еще несколько часов, - крикнул отец Цайсбергер. - Давайте пройдем еще немного вдоль берега перед ночным отдыхом. При ходьбе и одежда быстрее высохнет.
Все обрадовались и снова взялись за свои пакеты и узлы, погнали коров и коз под горячим июльским солнцем.
- Давид, давай я понесу тебя дальше, - сказал Джон Майер, подойдя к нему.
Давид хотел ответить, но приступ кашля сотряс его. Когда он снова смог говорить, то к неожиданности Джона сказал:
- Нет, спасибо, Джон. Я хочу, чтобы мама понесла меня.
Даже Анна была удивлена. Обычно Давид с радостью принимал эти услуги, чтобы освободить мать. Но она охотно водрузила на спину корзину, и с помощью Джона Майера Давид скоро был в ней.
Где-то с километр они прошли молча, и Давид вдруг прошептал за ее спиной:
- Мама, ты сильно будешь скучать, если я оставлю тебя, чтобы быть с папой на небе?
- Давид, что ты говоришь? - испуганно спросила мать.
- Так... как время пришло, - прошептал Давид. - Я верю, что Иисус зовет меня. Только, пожалуйста, не печалься, мама... - его шепот прервал новый приступ кашля. - Я рад, что мы вместе могли начать это путешествие. Но я думаю, что тебе... придется закончить его без меня, потому что я ухожу в другое путешествие...
- Отец Цайсбергер! - закричала Анна. - Отец Цайсбергер! Иди сюда! Помоги мне! Пожалуйста, побыстрее!
Отец Цайсбергер услышал ее испуганный крик и тут же побежал. Некоторые другие семьи заметили, что что-то случилось, и поспешили на помощь.
Давид смотрел на пастора ясными сияющими глазами - он знал, что Цайсбергер понял его. Пришло время прощаться.
Пастор очень осторожно взял Давида на руки и вынул его из корзины на спине матери. Затем сел на обросший мхом ствол дерева у края дороги. Анна, увидев взгляд Давида, направленный вдаль, казалось, не переживет этого. Марта Хохберг быстро и крепко обняла свою подругу.
Тут же объявили об остановке всей колонны, так как юный Давид Хекштайн был при смерти. Джон Майер протиснулся в тихий маленький круг, который образовался вокруг Давида, и молча, с печальным лицом, стоял рядом со своим юным другом, который лежал на руках пастора.
- Ты готов к этой части путешествия, Давид? - тихо спросил Цайсбергер.
Давид посмотрел в лицо пастора:
- Да, - прошептал он, - только я никогда не узнаю, какую задачу имел для меня Бог. - Он остановился, каждое слово причиняло ему боль. - Но это ничего. Я научился говорить: "Не моя воля, но Твоя да будет".
Отец Цайсбергер не мог удержать слез, он улыбнулся, глядя на мальчика.
- Но, отец Цайсбергер, у меня есть еще одно желание, - сказал вдруг Давид. - Я хочу принять крещение. Знаешь... я надеялся принять крещение в обетованной земле. Но теперь... я знаю, что не закончу с вами это путешествие, - он посмотрел на отца Цайсбергера горящими глазами. - Ты можешь меня сейчас крестить?
С радостной улыбкой Цайсбергер встал, держа мальчика на руках. Он что-то шепнул Джону, и тот взял под руку Анну. После того как все молча собрались на берегу, четверо - отец Цайсбергер, Давид, Анна и Джон Майер - вошли в воду.
Цайсбергер повернулся, чтобы посмотреть на все собрание индейцев-христиан, которые были вдали от родины, здесь, в диких местах Пенсильвании. Громко и внятно он сказал:
- Давид Хекштайн, ты принял Иисуса Христа твоим личным Господом и Спасителем. И я крещу тебя во имя Отца и Сына, и Святого Духа. Аминь.
Вся церковь на берегу произнесла хором: "Аминь". Затем отец Цайсбергер и Анна погрузили Давида в воду. Он сиял и улыбался мокрым лицом.
Вчетвером они вышли из воды, быстро приготовили постель из мха и накрыли ее. Все понимали, что нельзя продолжать путешествие, пока Давид не перейдет другую реку. Когда его положили на постель, Давид окинул взглядом лица всех братьев и сестер, а также детей, стоявших вокруг него.
- А где Иосиф? - спросил он.

* * *

Джон Майер нашел его одного, на самом краю собравшейся толпы. Он сидел, обхватив голову руками, и до того сжал кулаки, что кончики суставов на пальцах побелели, внутри него происходила жестокая борьба. Он знал, почему колонна остановилась. Он видел, как Давида занесли в воду и крестили. Но у него не хватало смелости подойти к нему. Как он жалел о своих словах, сказанных Давиду при последнем разговоре: "Можешь не молиться обо мне".
- Он спрашивает тебя, - тихо сказал ему Джон Майер.
Иосиф встал и молча пошел за Джоном к свободному месту, которое оставалось у постели Давида.
"Зачем Давид снова и снова хочет видеть меня, ведь я каждый раз огорчаю его? А теперь он при смерти... при смерти! Я теряю Давида, своего лучшего друга, другого такого я никогда не найду. Но я и не заслуживаю дружбы Давида! До сих пор я только и думал о том, как мне сбежать этой ночью, а Давид в это время... Давид..."
Иосиф механически встал на колени перед постелью друга. В следующее мгновение худые руки Давида обвили его шею и потянули его голову вниз, так что их лица почти вплотную приблизились друг к другу.
- Иосиф, - услышал он шепот у самого уха, так тихо, что никто другой не мог услышать его, - Иосиф, пообещай мне... пожалуйста, пообещай мне, что ты не оставишь наш народ, - голос был горячим и прозвучал сдавленно. - Я только тогда смогу спокойно уйти к моему Небесному Отцу, если буду знать, что ты живешь здесь в безопасности среди людей, любящих Иисуса.
Иосиф отпрянул.
"Ах, Давид! Неужели ты все еще можешь читать мои самые тайные мысли? Ты требуешь от меня слишком трудного! Я был готов убежать сегодня вечером!"
Давид все еще смотрел Иосифу в глаза. Его губы еле слышно прошептали еще раз:
- Пообещай мне!
Иосиф закрыл лицо руками. Он все еще чувствовал пальцы Давида, цепляющиеся за его рубашку. Бедный Давид! Больное тело лишило его всех радостей жизни, к которым так стремился Иосиф: свободы ходить, куда и когда хочешь, захватывающей охоты, волнующей жизни воина... И все же Давид был счастлив. Почему?
Иосиф знал - почему. Потому что Давид верил, что Бог любит его. Он принимал физические ограничения, которые Бог возложил на него, и видел в этом любовь. Мог ли Иосиф... Мог ли он осмелиться...
Иосиф поднял голову. Давид все еще смотрел на него огромными серьезными глазами. И вдруг из сердца Иосифа исчезла тяжесть борьбы. Он даже вздрогнул, когда накопленная ярость, так долго сопровождавшая его, покинула его. Иосиф взял худенькую руку Давида в свою ладонь.
- Я обещаю тебе, - прошептал он.
И затем он сам себе добавил: "Я еще больше сделаю. Я сделаю то, о чем ты просил меня раньше - попрошу у отца прощения".
Люди, собравшиеся вокруг, молчали. Легкий ветерок шевелил листья на деревьях, птички щебетали между собой.
Тогда Давид громко и ясно сказал:
- Мой Небесный Отец зовет меня... я должен идти. Иосиф, ты сказал, что ты очень хотел бы иметь мать. Видишь, я отдаю тебе свою, - глаза мальчика скользнули по лицам, пока не остановились на матери. - Мама, пусть Иосиф будет твоим сыном вместо меня.
Слезы струились по лицу Анны и по лицу Иосифа. И он не стыдился, что все видят их. Как и Давид, он никогда не хотел плакать от боли или из-за трудных обстоятельств, но сочувствие и нежность слишком глубоко касались его.
Сквозь слезы Иосиф увидел, что Давид закрыл глаза. Он перешел свою реку.

* * *

Всю ночь Анна сидела у тела своего мальчика. Она не хотела спать. В стороне сидели отец Цайсбергер, Джон Майер и Иосиф, держа вместе с ней стражу.
Когда наступила полночь, Иосиф отметил про себя, что он сделал выбор. В это время он хотел, собственно, отправиться в путь, подальше отсюда, назад к Опече.
"Что же за слова Давид так часто шептал про себя? - вспоминал он. - "Не моя воля, но Твоя да будет"".
На следующий день они похоронили Давида на этом месте. Джон Майер сделал обыкновенный деревянный крест и забил его в землю. Отец Цайсбергер прочитал место из Откровения: "...и отрет Бог всякую слезу с очей их, и смерти не будет уже; ни плача, ни вопля, ни болезни уже не будет, ибо прежнее прошло".
Все страдания Давида кончились.
После того как спели песню, все взяли свои пакеты, узлы и палки и отправились в путь. Но Иосиф перед этим должен был сделать еще что-то очень важное.
- Отец! - крикнул он. - Отец, можно ли мне немного пойти с тобой?
Джон Сабош кивнул и, казалось, хотел что-то сказать, но Иосиф опередил его:
- Нет, папа, дай мне первому сказать. - Он глубоко вдохнул воздух. - Я очень плохо вел себя и хотел попросить у тебя прощения.
В этот раз Иосиф сказал отцу все, что было у него на сердце - не только все, что он сделал, но что ему нравились истории Опече и жизнь воина, и какой разлад был из-за этого у него на сердце. Он признался, как он ожесточился, когда отец наложил на него арест. Он также рассказал, что хотел убежать к могиканам. И если бы Давид не задержал его, то он был бы уже там.
- Отец, я охотно приму любое наказание, - глубоко вздохнул Иосиф, - которое тебе покажется подходящим, так как я был хуже, чем ты думал. Но я очень жалею об этом. Можешь ли ты мне простить?
К удивлению Иосифа, отец ничего не сказал, только обнял и крепко прижал к себе. Отец и сын стояли вместе, пока вся колонна не прошла мимо.
Наконец Джон Сабош снова мог говорить.
- Иосиф, - горячо начал он, - наказания больше никакого не будет. Ты снова пришел домой. Я полностью прощаю тебе. Впрочем, отец Цайс-бергер сказал мне, что скоро будет организована охота. Я хочу, чтобы ты пошел вместе со мной.
Совсем незаметно для обоих подошел отец Цайсбергер. С сияющим лицом он одной рукой обнял отца, а другой - сына и сказал, когда они втроем пошли дальше:
- Я верю, что наш Небесный Отец взял к Себе Давида, так как задача, которую Он усмотрел для него, выполнена.

Эпилог

Через несколько недель индейцы-христиане пришли в долину реки Мускаингун в Огайо. Там 23 августа 1772 года они праздновали свое первое собрание церкви. Они дали своему новому селу имя Вилик-Тупек (по-немецки Шонбрун, или Прекрасный Колодец).
В последующие десять лет они мирно жили среди племен делаваров, приобрели многих братьев по вере и образовали новые села.
Индейцы-христиане (иногда их называли богемскими индейцами) были очень уважаемы белыми за их усердие, благосостояние, достающееся прилежным трудом, чистоту, порядок, за их честность и праведность.
Иосиф Сабош сдержал свое обещание: он стал верным соработником отца Цайсбергера. Зная искушения ветхой природы, он имел большое влияние на молодых людей.
В это время, в 1776 году, американские переселенцы объявили о своей независимости от Великобритании. Через несколько лет гражданская война настигла индейцев-христиан, которые не были связаны ни с какой стороной, но хотели жить в мире со всеми.
Англичане пытались все же настроить индейцев против американских поселенцев. Когда Цайсбергер, употребив свое влияние, убедил делаваров держаться подальше от этой войны, англичане разозлились. В 1781 году миссионеров арестовали и бросили их в тюрьму в Детройте (позже их снова выпустили). Остальных индейцев заставили оставить село и переселиться западнее реки Сэндуски. Они тут же основали поселение и назвали его Село Изгнанников.
После тяжелой зимы и вследствие грозящей им голодной смерти некоторые индейцы-христиане вернулись в долину Мускаингун, чтобы собрать оставленный урожай, который все еще был на полях. Примерно сто пятьдесят вооруженных белых согнали безоружных индейцев вместе и жестоко убили их: мужчин, женщин и детей, всех без разбору. Девяносто человек были убиты 8 марта 1782 года.
Среди мучеников были Иосиф Сабош и Джон Майер.

О Давиде Цайсбергере

Начало богемских братьев

В 1400 году римо-католический священник Ян Гус призвал свою церковь к реформе, но в 1415 году его сожгли на костре, объявив еретиком. Его последователи заметили, что католическая церковь отвергает реформы, и решили организовать новую церковь, которая придерживалась бы учения Нового Завета. Это было началом течения объединенных братьев, которые позднее стали известны под названием богемских братьев. Вместе с другими протестантами они были преследуемы и рассеяны. Но небольшая кучка скрывающихся богемских братьев продолжала действовать под попечительством Иоанна Комениуса и в XVII столетии.
В начале XVIII столетия граф Николай Цинцендорф хотел организовать христианскую общину в местечке Бертельсдорф, в своем владении в Саксонии, недалеко от Дрездена. Однажды перед его дверью в Дрездене появился богемский брат Давид Кристиан. Он слышал, что молодой граф готов принять в своей земле гонимых богемских братьев. Цинцендорф согласился, и в 1722 году первая группа богемских братьев прибыла в Бертельсдорф.
Это поселение было названо Гернгут, что означает "под защитой Господа". Цинцендорф помог им в создании школы, типографии, прядильного и горшечного производства. В 1726 году число жителей селения выросло до трехсот.
Целью создания христианской общины в Герн-гуте было дать образование миссионерам, чтобы они несли Слово Божье гонимым и обездоленным.
Первые два миссионера были посланы к цветным рабам на Карибские острова. До 1760 года (год смерти Цинцендорфа) по всему миру разошлись и разъехались 226 миссионеров. Ни одна церковь не могла превзойти в этом богемских братьев. У них был успех даже там, где другие не могли евангелизировать, потому что они проповедовали только Евангелие и не преследовали интересы властей. Они отвергали насилие даже для собственной защиты и оставались нейтральными в военное время, часто рискуя собственной жизнью.

Миссионер среди индейцев

Давид и Розина Цайсбергер в 1726 году бежали из Богемии в поисках свободы вероисповедания и пришли в Гернгут, где уже собрались сотни гонимых из Богемии. Их сыну Давиду было тогда пять лет. Через десять лет Цайсбергеры присоединились к группе миссионеров, желающих создать миссию богемских братьев в Новом свете, в Джорджии. Пятнадцатилетнего Давида оставили в Гернгуте, чтобы он закончил школу.
Но его учителя были чересчур строгими, и когда Давида несправедливо наказали, он убежал к своим родителям. Жизнь в Америке была полна приключений. Пастор Болер, один из богемских братьев в Джорджии, взял его к себе в ученики.
Через несколько лет группа братьев, и среди них юный Давид, переселились в Северную Пенсильванию, чтобы там создать церковь, которую они назвали "Вифлеем". Позднее она стала отцовским домом для богемских братьев в Северной Америке. У Давида была большая способность к иностранным языкам, и он получил возможность вернуться в Европу на учебу. Но все же он сказал своему учителю Болеру, что он "только хочет воистину жить со Христом и служить Ему в Америке".
"Вифлеем" стал центром различных миссионерских походов в индейские племена. Еще с одним братом Давид одно время жил среди могикан, чтобы выучить их язык. Но англичане все же заподозрили их в шпионаже в пользу французов и арестовали их, так как они отказались дать клятву верности королю Георгу.
Давид Цайсбергер завоевал уважение и дружбу индейцев, говоря им честно то, что он думал, не обманывая их, как это делали многие белые. Он жил с ними и учил их язык, стал их советником и другом. Когда индейцы стали обращаться ко Христу, то они создавали села богемских братьев.
Этими индейцами, с одной стороны, восхищались, а с другой стороны - их ненавидели. Восхищались их благосостоянием, выросшим в результате их усердия. Ненавидели их за то, что они оставались нейтральными в различных войнах между белыми и индейцами. Их постоянно изгоняли с их поселений и гнали из одной земли в другую. Во время семилетней войны между Англией и Францией (1756-1763) они часто попадали между фронтами, потому что ни к кому не присоединялись. Миссионерская работа была тогда невозможна. В начале войны было даже совершено нападение на село богемских братьев Дома Милости, и были убиты мужчины, женщины и дети. Давид Цайсбергер едва остался в живых.
Но и после этой войны отношения между белыми и индейцами оставались напряженными. Индейцам всегда угрожала опасность, так как белые часто не делали различия между дружелюбно и враждебно настроенными индейцами.
Когда трудности умножились, индейцы-христиане попросили помощи у британского правительства. Группа индейцев из 120 мужчин, женщин и детей, сопровождаемая Давидом Цайсбергером, была приведена для их "защиты" в Филадельфию. Но когда они прибыли туда, их ждали негодные люди с угрозой - уничтожить этих дикарей. Для безопасности индейцев закрыли в армейские бараки. За это время от оспы умерли 56 человек.
Наконец наступил мир, и индейцы-христиане были отпущены на свободу. В марте 1765 года маленькая группа оставила Филадельфию и после пятинедельного путешествия прибыла на берег Сускуеханны, поселившись там в ста милях от белых поселенцев. Они назвали свое новое село Вализинг, или Мирные Дома.
Село Мирные Дома росло и становилось все прекраснее, и уже вскоре насчитывало 150 жителей. Там стояло 29 блочных домиков, 13 палаток, небольшая церковь со школьным помещением, миссионерский дом и фруктовые сады с цветами за каждым домом. Село было окружено оградой, за которой простирались огромные луга и пастбища. На них паслись большие стада коров и свиней, а также куры и гуси. На берегу реки были привязаны лодки, по одной для каждой семьи. В обмен на пшеницу, солодовый сахар, масло, свинину и на искусно сделанные лодки жители могли иметь различные товары.
Их посещали многие племена: могавки, каюги, сенеки, онандаги, тускарори, нантикоки - все они слушали Евангелие об искуплении и прощении грехов, и многие были восхищены упорядоченной и богатой жизнью индейцев-христиан. Но некоторые соседние племена не доверяли им и сердились на них, так как считали, что они поклонялись Богу белых. Многие пытались их переубедить возвратиться к прежним традициям и языческим обрядам, которые они оставили.
Через несколько лет Давид Цайсбергер пошел дальше на запад, чтобы там проповедовать Евангелие. На берегу реки Бавер-Ривер было организовано новое миссионерское село. Его назвали Мирное. Затем вождь делаваров пригласил Давида Цайсбергера в Огайо - жить в их племени.
В это время жителей Мирных Домов все сильнее притесняли белые поселенцы. Их поселения все более приближались к территории индейцев. Снова возникли напряженные отношения между другими индейцами и белыми, и снова они хотели вовлечь в конфликт индейцев-христиан. Поэтому в 1771 году миссионерскую станцию для индейцев решили перенести из Пенсильвании в дикие места Огайо.
В начале 1772 года пять семей выехали из Мирных Домов в долину реки Мускаингун, чтобы найти подходящее место для переселенцев. Затем Давид Цайсбергер возвратился, чтобы сопровождать оставшиеся семьи на новую родину, которую они назвали Шонбрун.
Десять лет индейцы-христиане жили в мире и благоденствии. В 1781 году Давид Цайсбергер в возрасте 60 лет женился на еще довольно молодой девушке Зузанне Лекрон. Но в этом же году их счастье в Огайо было нарушено американской революцией. Британцы пытались настроить индейцев против белых поселенцев. Цайсбергер своим влиянием сохранил делаваров от участия в войне. Но у британской стороны к нему это вызвало подозрения.
В Детройте Цайсбергер вместе с другими миссионерами был арестован, а оставшихся индейцев-христиан вынудили оставить свои дома и уйти на запад к реке Сэндуски. Там они основали село, которое назвали Село Изгнанников.
Перед людьми стояла угроза голодной смерти, поэтому некоторые индейцы-христиане возвратились назад в Шонбрун, чтобы спасти свой урожай. Там на них напали вооруженные белые. Они хотели отомстить за убийство семьи белых поселенцев, совершенной воинствующими индейцами. 90 беззащитных мужчин, женщин и детей были избиты до смерти.
Несмотря на эту трагедию, миссия богемских братьев сохранилась среди индейцев Северной Америки. Давид Цайсбергер был в большой тревоге за свое рассеянное стадо. Новый конгресс Соединенных Штатов вернул им их поселение на реке Мускаингун, их старую родину. Но напряженность в этой местности была еще очень велика. В 1791 году они нашли убежище в Канаде, но, в конце концов, все же вернулись в Шонбрун, где они нашли и по-христиански похоронили останки своих убитых братьев.
Кроме своего служения проповедника, Давид Цайсбергер перевел на язык делаваров и издал известный христианский песенник. Также он составил для делаваров арифметику и грамматику, словарь на немецком и языке онанданга, грамматику для онандангов и проповеди на языке делаваров.
Давид Цайсбергер умер в 1808 году, в возрасте 87 лет. Его похоронили в Гошен, в Огайо, где он основал свою последнюю миссию.

Издательство CLV


Библейское учение об ангелах

Вольфганг Бюне

Осторожно: пророки!

Оглавление

1. "Пророки приходят!"
2. "Ведение духовной брани"
3. Движение "Иисус-марши"
4. "Евангелизация 2000"
5. "2000 от Р.Х. и далее"
6. "Реформация - трагическая ошибка?"
7. "Благословение Торонто"
Перспектива
Приложение I
Приложение II

Предисловие

Рик Джоунер: "...Те, кто верен (Иисусу), вскоре будут действовать с небывалой силой и властью. Очень скоро мы уже не будем с завистью смотреть на первоапостольскую церковь, совершавшую в то далекое время великие дела. Все согласятся с тем, что Свое лучшее вино Господь сохранил на конец. Мы живем в самое замечательное время из всего периода истории человечества. Мы, мечтавшие о том, чтобы некогда иметь возможность разговаривать с Петром, Иоанном и Павлом, удивимся, увидев, как все они ждали, что гда наконец-то получат возможность говорить с нами! Мы избраны, чтобы увидеть жатву - плод тех семян, которые апостолы посеяли в то время. Из всех прошедших времен это самое лучшее время, чтобы жить с Богом". (Rick Joyner: "Die Engel, die Ernte und das Ende der Welt", Projektion J, Wiesbaden 1993, S. 22-23.)
Пол Кейн: "Бог хочет, чтобы мы вполне приготовились к величайшему пробуждению всех времен". (Kongre?material Bern '91, S. 5.) "Нельзя судить о дереве по упавшим с него плодам",- писал Вольфрам Копферманн в 1990 г. в своей книге "Изменение цвета". (W. Kopfermann: "Farbwechsel", C&P, Mainz 1990, S. 198.)
Год спустя Клауз Айкхоф, в то время председатель "AGGA", на заключительном заседании Первого церковного конгресса в Нюрнберге использовал это же выражение, говоря о критиках харизматического движения.
С того времени этот образ получил широкое распространение, и я не знаю, сколько раз за последние месяцы звучал упрек в том, что мы лишь собираем падалицу и отсюда делаем неверные выводы.
Но именно противоположное этому я пытаюсь делать в данной книге. Я исследовал труды и доклады известных представителей и руководителей харизматического движения и "третьей волны", предоставив "падалицу" светской прессе, которая в последние месяцы и годы имела достаточно поводов предложить ее жадной на сенсации публике.
Не выходя за пределы образа, скажем, что в этой книге речь пойдет об "отборных плодах" харизматического движения, а не о каких-то догадках сомнительных личностей.
Приведенные выше цитаты также принадлежат выдающимся пророкам этого нового движения.
Однако наряду с тем, что озадачивает и внушает тревогу, есть и обнадеживающие моменты: многие харизматы и представители "третьей волны" стали более самокритичны и открыты для диалога. Определенные события, неисполнившиеся пророчества, а также критические голоса из собственных рядов способствовали тому, что люди уже не глотают легковерно все, что предлагается на харизматическом рынке возможностей.
Дай Бог, чтобы эта фаза размышлений и самоисследования продлилась и привела к интенсивному изучению Слова Божьего и проверке всякого нового познания и практики в свете этого безошибочного стандарта.
С одной стороны, эта книга ставит перед рядом вопросов всех тех, кто находится внутри пятидесятнического движения, харизматического движения и "третьей волны". С другой стороны, она является пособием для тех, которые хотя и не считают себя харизматиками, но, читая книги, присутствуя на конференциях, докладах и лично соприкасаясь с новыми учениями, откровениями и практикой вышеназванных движений, находятся в колеблющемся состоянии.
Я убежден в реальности Тела Христова на этой земле и в том, что это Тело, вопреки различного рода видениям и пророческим высказываниям, не разделено. Согласно учению Библии, мы являемся членами единого Тела Христова, если в нас есть Божественная жизнь, и потому органически связаны друг с другом, хотим мы этого или нет. Поэтому мы не можем оставаться равнодушными, когда члены Тела Христова следуют ложным учениям и ложным вождям, оказывая тем самым негативное влияние на других членов Тела Христова. "...Страдает ли один член - страдают с ним все члены..." (1Кор.12:26).
Таким образом, если среди детей Божьих кто-то уклоняется в ложном направлении, это действует во вред всей семье Божьей, тогда как всякий здоровый процесс положительно влияет на состояние всего народа Божьего.
Итак, я прошу рассматривать эту книгу как исходящий из любви ко всем детям Божьим призыв остановиться и переоценить свои взгляды. Этот призыв не следует понимать так, будто мы, так называемые "нехаризматики", не нуждаемся в покаянии. По моему убеждению, показанные в этой книге неверные процессы в основном являются результатом нашего равнодушия и пренебрежения важными библейскими принципами и задачами.
Как обычно, покаяние должно начинаться с нас самих - с меня.
Я благодарен многим братьям и сестрам, которые помогали мне в моей работе.
Особую благодарность выражаю моей жене Улле, которая в продолжение многих дней и ночей критически прочитывала рукопись, исправляя допущенные в ней ошибки.

Введение

Эта книга - продолжение книг "Игра с огнем" и "Третья волна... здоровый прорыв?". Речь в ней идет о новейших учениях и практике, которые прежде всего исходят от представителей "третьей волны" и оказывают все большее влияние на группы и общины, ранее относившиеся к числу нехаризматических евангельских общин.
Харизматики свою собственную историю делят на три периода, которые они называют "три волны Святого Духа".
"Первая волна" характеризует пятидесятническое движение, которое возникло на рубеже прошлого столетия и привело к образованию во всем мире пятидесятнических общин - наиболее быстро растущих общин на всех континентах.
Харизматическое движение, начавшееся примерно в 1960 году, характеризуется как "вторая волна". Цель этого движения - не основание новых общин, а распространение харизматического опыта, такого как "крещение Духом", говорение на языках, видения, исцеления и т. п., в уже существующих народных (традиционных) и свободных церквах.
Это движение, которое расценивает себя как "закваску Церкви", за несколько десятилетий оказало влияние на значительную часть христианства и имеет сегодня много приверженцев в римско-католической церкви, где оно в качестве "устроителя мостов между конфессиями" пользуется особой благосклонностью и благословением Ватикана.
"Третья волна" относительно молода, она возникла примерно в 1980 г. и имеет особую цель: проникнуть в христианские церкви, ранее неохваченные первыми двумя волнами, и познакомить их с "духовными опытами", причем "нехаризматическими" и "непятидесятническими" методами. (J. Wimber/K. Springer: "Die Dritte Welle des Heiligen Geistes", Projektion J, Hochheim 1988, S. 56).
Два самых известных деятеля "третьей волны" - Петер Вагнер и Джон Уимбер, которые на всех континентах организовывали большие конференции и занимались обучением многочисленных сотрудников. Это движение носит также название "пауэр-ивэнжелизм"; оно учит, что в наше время Святой Дух будет сопровождать проповедь Евангелия с еще большей силой, чем это было во времена Иисуса и апостолов. Лидеры этого движения говорят о том, что началось самое великое пробуждение во всей истории Церкви, причем с гораздо большим количеством спасенных душ, чем до этого переживала Церковь.
В то время как в 80-е годы на первом плане стояла практика таких явлений, как "покой в Духе", "внутреннее исцеление", "служение освобождения" и "служение исцеления", в 1990 г. Ч. П. Вагнер заявил, что "программой Святого Духа на 90-е годы" является "ведение духовной брани". С этим тесно связано движение "Иисус-марши" и "Евангелизация 2000".
Посещения Германии "пророками Канзас-Сити" в сочетании с именем Джона Уимбера сделали тему "пророческое служение" широко известной. В то время как "ведение духовной брани" все более наталкивается на вопросы и критику даже со стороны харизматического движения, "пророчество", как кажется, стало в настоящее время самой актуальной волной нового "пробуждения".
Таким образом, в данной книге речь пойдет о новых проявлениях, которые необходимо кратко осветить и рассмотреть в свете Библии.

1. "Пророки приходят!"

Рик Джоунер: "Ближайшие духовные родовые схватки принесут восстановление и признание служения пророчества. Пророческое служение в ближайшие годы будет в центре внимания. Его будет сопровождать такое помазание, какого не было с библейских времен". (Rick Joyner, a.a.O., S. 37-38). "Посылаемое пророческое слово будет таким точным, как никогда прежде в истории церкви". (ebd., S. 44).
Джон Уимбер: "В настоящее время Бог хочет возобновить служение пророков. В грядущие годы пророки станут играть ведущую роль в начинании и поддержке пробуждения". (Tonbandaufzeichnung eines Vortrages von J. Wimber, Jan. 1990).
Это возвещенное Риком Джоунером и Джоном Уимбером пророческое движение началось в конце 80-х годов в Канзас-Сити (США), достигло Великобритании и с 1990 г. проникло в харизматические круги Германии.
После того как в 70-е годы на переднем плане стояло говорение и пение на языках, в 80-е годы ударение делалось в основном на темы "исцеление", "покой в Духе", "освобождающее служение" и т. п. Особенно в этом усердствовали такие деятели, как Джон Уимбер, Петер Вагнер, Рейнгард Боннке и другие. С 1990 г. на передний план выступают так называемые "пророческие дары".
Фридрих Ашоф, председатель "Духовного обновления общин в евангелической церкви", по поводу этого писал так: "Нам не нужно смотреть на это движение, как на модные волны, которые накатываются на берега нашего духовного ландшафта; мы должны видеть в нем восстановление того, что было в прошлом, чтобы христиане могли с большей силой совершать свое служение в мире". (F. Aschoff in "Gemeinde-Erneuerung", Hamburg, Heft 39, S. 5).
Прежде чем я перейду к подробностям, мне хочется кратко описать развитие движения "Школы пророков Канзас-Сити", обратив при этом особое внимание на Пола Кейна, которого считают патриархом "пророческого движения".

Пол Кейн

Перед рождением Пола в 1929 г. в предместье Далласа (США) его мать заболела туберкулезом и раком. Ее, как неизлечимо больную, выписали домой. В своем горе она дала обещание посвятить ребенка Господу и на своем смертном одре пережила "сверхъестественное явление божественного Ангела", который дал ей такое обетование: "Дочь, мужайся, ибо ты будешь жить, не умрешь. Плод твоего чрева будет мальчик, которого я хочу помазать и благословить, чтобы он, как апостол Павел, проповедовал мое Евангелие. Твой сын должен быть назван Павлом". ("Charisma", Dusseldorf, Heft 76, S. 4).
Вскоре последовало исцеление, и врачи открыто говорили об этом, как о явном чуде.
В возрасте семи лет Пол Кейн пережил обращение, а год спустя в конце богослужения в баптистской церкви, которую он в то время посещал, он якобы в первый раз услышал, как Бог назвал его по имени и сообщил ему, что он будет проповедовать великому множеству людей Евангелие, сопровождаемое исцелениями.
Еще будучи ребенком, Пол начал проповедовать и уже в то время начал получать "точные откровения".
Когда ему было 14 лет, он вел регулярные радиопередачи и проводил богослужения с исцелениями в маленькой палатке. Рассказывают, что Пол Кейн в числе первых начал снимать на кинопленку свои "богослужения с проявлениями чудес", а затем показывал их по телевидению.
В 50-е годы он работал вместе с Уильямом Брэнхэмом, которого и сегодня называет "величайшим пророком XX века", хотя Брэнхэм отвергает триединство Бога и к тому же учит, что Авель был зачат от Адама, а Каин в тот же день зачат от дьявола и "вследствие этого все человечество осквернено". ("Das gesprochene Wort durch William Branham", Krefeld, Nr. 9, S. 12).
Интересно, что жизнь и служение Пола Кейна имеет поразительно много параллелей с жизнью Уильяма Брэнхэма.
В 1950 г. Полу явился Иисус, когда он ехал на своем "Линкольне". Иисус сказал ему, что Он ревнует о Своей Невесте, и приказал Полу до конца жизни оставаться безбрачным.
Эммануил Малих рассказывает, что в 1957 г. Пол Кейн, путешествуя по Европе, посетил Германию и каждый день проповедовал в Карлсруэ перед примерно 30 000 слушателей, причем в один вечер 1500 человек отдали свою жизнь Иисусу. ("Der Auftrag", Hurlach, Heft 45, S. 35).
Затем Бог вывел его из-под света рамп широкой общественности и доверил ему одну сельскую общину. Бог сказал ему, что на время ставит его в сторону, пока "выступит новый вид мужей Божьих", которые будут характеризоваться как "армия Иоиля".
В то время Пол Кейн получил от Бога такой знак: его мать не умрет, пока он не встретит это "новое поколение духовных руководителей". (Его мать в 1990 г. отметила свой 105-й день рождения!)
Далее сообщается, что за несколько лет до этого Бог напомнил ему, что призвание его жизни не забыто и что в последние дни получит развитие "сильное служение, отмеченное конкретными откровениями". (ebd., S. 35). Новые пророки будут поощрять "верных в стране" готовить "новые мехи" для грядущего пробуждения.
Бог сказал ему, что он должен найти одного евангельского руководителя, который предоставит ему возможность провозглашать свою весть.
Что особенно интересно, в конце 80-х годов, то есть примерно через 30 лет после своего отхода от широко освещаемой деятельности, Пол Кейн отыскал в Анахайме Джона Уимбера именно в тот момент, когда движение "Виноградник", руководимое Уимбером, находилось в отчаянном положении.
Как доказательство истинности своего призвания перед посещением Анахайма Пол объявил, что в день его прибытия в окрестностях Анахайма произойдет землетрясение, а на следующий день после отъезда где-то в мире произойдет сильное землетрясение.
Джон Уимбер позже так рассказывал об этом: "Пол уехал 7 декабря. Землетрясение в Армении произошло 8 декабря. В 3 часа 38 минут утра, т. е. в день прибытия Пола, произошло сильное землетрясение... Я полностью доверяю ему (Полу)". ("Aufbruche", Freundes Brief der Anskar Kirche 3/1990, S. 2).
Эта встреча привела к тому, что Джон Уимбер со всей серьезностью отнесся к призыву Кейна перестать терпеть низкие нравственные стандарты внутри движения. С другой стороны, Кейн нашел в Уимбере человека, который за короткое время сделал его известным всему миру.
В феврале 1990 г. Пол Кейн пророчествовал на конференции в Анахайме перед 9000 слушателей: "Первый толчок (пробуждение) произойдет тогда, когда Джон (Уимбер) в следующий раз посетит Англию". (John Wimber in "Schritte zur Erweckung", Schweiz '91, S. 8).
Когда в июле 1990 г. он вместе с Джоном Уимбером был в Лондоне, он произнес еще более конкретное пророчество: "Так говорит Господь: пробуждение в Англии начнется в октябре 1990 г... В октябре 1990 г. признаки пробуждения станут видимыми". (ebd., S. 9).
В конце 1991 г. Пол Кейн отделился от движения "Виноградник" и стал трудиться под руководством Р. Т. Кендаля в Вестминстерской церкви, в Лондоне. Впоследствии там наблюдались некоторые трудности и путаница, возникшие в связи со служением Боба Джонса и Джона Пола Джексона.
Джон Уимбер также несколько отрезвел, объявил провозглашение своей принадлежности к одной из пророческих школ опрометчивым шагом и отказался от этого плана. ("Rundbrief fur Charismatische Erneuerung in der kath. Kirche", Passau, 4/92, S. 23).
О Поле Кейне свидетельствуют, что он изрекает точные пророчества, часто даже о тех, кого он не знает и раньше не встречал. Как он сам рассказывает, ночью он нередко уединяется в тишине, чтобы получить от Бога "откровения" и "видения", которые затем при случае сообщает тем, кого они касаются.
В 1992 г. на вечерних собраниях, проходивших во время конференции "Пророческое служение и молитва" в Нюрнберге, он, по его собственным словам, изрекал конкретные пророчества об отдельных людях. Эти пророчества он якобы получал в течение дня "у ног Иисуса".

Майк Бикл

Майк Бикл принадлежит к молодому поколению "пророков". В отличие от Пола Кейна, он родился в совершенно нерелигиозной семье: его отец в 50-е годы был мастером спорта по боксу среди непрофессионалов. В 15 лет Майк обратился к Богу, а в 20-летнем возрасте совместно с некоторыми харизматическими лютеранами образовал первую общину, хотя вначале был критически настроен по отношению к некоторым духовным дарам.
Он рассказывает, что где-то восемь-десять лет ежедневно посвящал изучению Библию пять-семь часов; сам он считает себя "человеком написанного Слова", ("Der Auftrag", a.a.O., S. 25) которому вначале было нелегко признать равноценным сказанное "пророческое" слово.
В 1982 г. Майк Бикл вместе с другими основал общину Канзас-Сити, к которой вскоре стали присоединяться люди, наделенные "пророческим служением". Благодаря связи с Полом Кейном, который совершал служение в этой общине, она вскоре стала известна в США как "пророческая церковь" со "Школой пророков Канзас-Сити". К этой церкви принадлежали также Боб Джонс и Джон Пол Джексон.
По свидетельству Майка Бикла, в 1982 г. он испытал необыкновенное посещение Божье, во время которого ясно слышал голос Божий: "Я, Господь, хочу при жизни одного поколения изменить внешний вид и понятия христианства во всем мире". (Mike Bickle auf dem Nurnberger Kongre? 1993).
В 1988 г. Майк Бикл сопровождал Джона Уимбера в поездке по Шотландии. В результате нередко подвергавшаяся острой общественной критике община Канзас-Сити присоединилась к движению "Виноградник", руководимому Джоном Уимбером. С того времени она стала называться "Общиной виноградника", на мероприятия которой приходят до трех тысяч посетителей.
Между тем Майк Бикл в результате совместной работы с Полом Кейном и Джоном Уимбером становится одним из известных ораторов на конференциях. В основном он говорит на такие темы, как молитва, пробуждение, духовная борьба и пророческое служение.
Бикл свидетельствует, что трижды в бодрствующем состоянии слышал голос Божий, а также его посещали Ангелы. В 1993 г. во время проведения семинара на конгрессе в Нюрнберге он почувствовал жжение в области желудка и его руки стали горячими. Для него это было знаком, что сейчас Дух Святой начнет действовать на участников семинара, как огонь.
Примечательно, что доклады Майка Бикла, несмотря на не очень стройное их изложение, существенно более глубокие, чем у других представителей "третьей волны". Он ясно подчеркивает необходимость освящения, что привлекает тех слушателей, которые были бы разочарованы поверхностными, рассчитанными на внешний эффект докладами.
Короткая выдержка из его вступительного доклада 3 сентября 1992 г. в Нюрнберге ясно показывает это: "Я думаю, мы не можем игнорировать силу Духа Святого в мировом пророческом служении. Церковь последнего времени будет изобиловать снами и видениями, которые согласуются с написанным Словом Божьим. Мы отвергаем всякое откровение, которое не почитает написанное Слово Божье, не возвеличивает Личность Господа Иисуса и не приводит людей к стремлению вести жизнь веры и послушания и быть готовыми учиться и принимать обличения... Бог изольет Своего Духа на все народы так, как еще никогда не бывало. Многие христиане уже знают об этом, другим это еще не известно... Многие искренние дети Божьи из-за непонимания испытывают искушение противостоять этому движению. Я могу понять их, так как несколько лет жил в той части Тела Христова, где именно такое положение. Я знаю, что многие из них любят Иисуса Христа так же, как и те, кто идет на пророческие конференции. У них честное сердце, только они не понимают некоторых вещей..." ("Der Auftrag", a.a.O., S. 24).

Рик Джоунер

Рик Джоунер стал известен в Германии благодаря своим докладам на конференциях по пророчеству, а также благодаря своим двум книгам "Два дерева в раю" и "Ангелы, жатва и кончина века".
Согласно его собственному свидетельству, он стал верующим в 1971 г. и впоследствии получил способность предвидеть события, которым предстояло совершиться в будущем. Он пишет об этом: "У меня появилась способность, глядя на людей, узнавать подробности их жизни - например, проблемы, которые они переживают в данный момент, или их духовное призвание. Я знал, что эти способности - библейские дары слова знания и пророчества". (Rick Joyner, a.a.O., S. 7).
После нескольких лет служения Рик понял, что его отношение к Господу, а также само его служение стало поверхностным. И в 1980 г. он решил отказаться от служения до тех пор, пока в нем не возрастет "искренняя и чистая любовь к Христу".
Пилот по профессии, он вскоре устроился в одну из авиакомпаний, где у него было много времени для изучения Библии и молитвы.
С 1982 г. он занялся предпринимательской деятельностью и, по собственному признанию, вел плотской образ жизни.
В 1987 г. Господь призвал его возвратиться на служение, указав, что, если он не возвратится, его призвание будет отдано другому. Джоунер принял этот призыв и в ответ на приглашение одного из известных пасторов, стал проповедником в его церкви. На следующее утро после первой проповеди в этой церкви, он, находясь в своем кабинете, почувствовал "вызывающее чувство благоговения присутствие Господа" и получил пророческое откровение о настоящем состоянии Церкви Иисуса и о грядущих событиях.
Сам Джоунер так описывает это откровение: "Часть откровения передавалась мне в форме открытых видений. Это зримые внешние видения, как будто смотришь на киноэкран". (ebd., S. 9-10).
Далее он сообщает, что вдруг узнал о деталях будущих событий. Бог сказал ему, что в нем Он в один день сможет достичь того, для чего с другими Ему, возможно, понадобились бы многие годы. Иногда он вел "словесные беседы с Господом" и в течение трех дней получал откровения.
Позже он опубликовал полученные откровения в книге "Ангелы, жатва и кончина века".
Рик Джоунер совершает служение пастора и руководит издательством "Утренняя звезда" в Шарлотте, Северная Каролина (США). Говорят, что его пророческое служение особым образом касается национального и международного общественного развития. Действительно, он опубликовал конкретные откровения о Германии и других странах мира. Позже мы рассмотрим их более подробно.
Известно, что даже журнал "Уол стрит" собирает пророческие публикации Рика Джоунера.
Примечательно, что в своих пророческих высказываниях Джоунер часто цитирует Библию, особенно Ветхий Завет, и подчеркивает необходимость освящения. "Нам необходимо возвратиться к первой любви и решительно повернуться лицом к библейскому христианству". (ebd., S. 197). "Нам необходимо с большей любовью относиться к Нему и через Него - друг к другу. Господь наказажет духовную гордость и возвеличивание людей, отдельных истин или дел; скоро они станут пониматься, как "чуждый огонь" (ср. Лев. 10,1)". (ebd., S. 188).
Эти короткие выдержки показывают, что верные Библии консервативные христиане могут положительно воспринимать используемый в них язык.
Вполне вероятно, что именно эти представители "третьей волны" способны убедить тех, кто до сих пор еще был настроен скептически.

"Пророческое движение" и его учение о пророчестве

Так как "пророческое движение" еще молодо, у него нет единого, твердо установленного учения о том, что такое пророчество и что сегодня можно считать пророческим высказыванием.
Поэтому я прежде всего ссылаюсь на сочинения Фр. Ашофа и других авторов, чьи статьи были опубликованы в журнале "Пророчество", а также на материалы конференции "Пробуждение" в Берне с участием Джона Уимбера, Пола Кейна, Джона Уайта и Майка Бикла и на записи докладов, которые делали Пол Кейн, Майк Бикл и Рик Джоунер в Германии.
Вышел также первый обстоятельный труд, освещающий эту тему: "Дар пророчества" Уэйна Градэма с предисловием Майка Бикла на немецком языке. Джон Уимбер и Ф. Ф. Брюс рекомендуют его как своего рода руководство к теме "Пророчество".
Говоря о "пророчестве" Фр. Ашоф дал основополагающее определение: "Пророчество - это актуализация и конкретизация вечно истинного слова Божьего в нашей ситуации". ("Der Auftrag", a.a.O., S. 28).
Под этим "вечно истинным словом Божьим" понимается не только написанное Слово Божье, которое мы имеем в своем распоряжении и которое наделено Божественным авторитетом, но и пророческие изречения, полученные посредством внушения.
Здесь исходят из того, что у нас и сегодня есть апостолы и пророки, которые передают внушенные им слова и образы. "Иногда Бог говорит Своим служителям так, что они слышат голос. В таком случае речь совершенно однозначно идет о Его собственных словах, которые могут быть переданы со стопроцентной точностью". ("Schritte zur Erweckung", Schweiz '91, S. 30). "Если верно сказанное в Послании к Ефесянам, что Церковь утверждена на основании апостолов и пророков, то в Церкви должен быть пробужден пророческий элемент". ("Der Auftrag", a.a.O., S. 28).
Так нужно понимать и высказывание Фр. Ашофа в Нюрнберге: "Пророческое слово, сказанное через людей, имеет бульшую актуальность, чем написанное Слово".
А. Джон Карр (Шотландия), который написал книгу о необходимости откровений и видений, перечисляет различные возможности того, как, по его мнению, Бог хотел бы говорить нам: "У Бога много путей, чтобы говорить нам: посредством Своего написанного Слова, через проповеди и пророчества, через говорение на языках и их истолкование, через слово знания или слово мудрости, через видения, сны и откровения, посредством тихого голоса в нас..." (A.J. Carr: "Er aber zeigte mir...". One Way, Wuppertal 1991, S. 23).
Фридрих Ашоф пишет о четырех видах пророческой речи:
1. Вдохновение
Это "обычное" пророчество, которого можно ожидать от каждого.
2. Дар пророчества
Этот дар считается второй ступенью, предполагающей глубокое и близкое знакомство с голосом Божьим.
3. Пророческое служение
Под ним понимается служение людей, которые часто получают пророческое слово или видения и по реакции слушателей замечают, какой резонанс вызывает их речь.
4. Пророческая должность
На это, должно быть, были поставлены такие личности, как Исаия, Иеремия и др. пророки Ветхого Завета и Агав в Новом Завете; но и сегодня необходимо готовить людей на эту должность.
Майк Бикл также говорит о различных видах пророческого служения, к примеру, о "начальном виде", когда люди получают определенное впечатление от видений, еще не содержащих в себе много откровений.
В качестве следующей ступени он называет "пророческое дарование", когда кто-то "видит ясные сны или видения, в которых уже содержится определенная мера откровений". ("Der Auftrag", a.a.O., S. 25).
Третья ступень - это служение пророка, которое предполагает высокую степень ясности в откровении, бульшую духовную зрелость пророка и "многолетние занятия с написанным Словом Божьим". "Служение пророка имеет гораздо больший авторитет откровения. Он сообщает тайны сердца, как это делает обычный пророк. Он дает церкви ясное указание, которое Бог подтверждает сверхъестественным образом. В этом откровении есть зрелость, и оно может поправлять и направлять все Тело Христово. Этот род пророчески одаренных людей может также конкретно и властно обращаться к ведущим политикам. Доныне мало тех, кто может делать это". (ebd., S. 26),
Высшую ступень Бикл характеризует как "пророческую должность".
В противоположность Уэйну Градэму, который ясно подчеркивает, что "каждое утверждение, претендующее на то, что оно получено как новое слово Писания, новое слово от Бога, должно быть отброшено как ложное" (Wayne Grudem: "Die Gabe der Prophetie", Immanuel, Nurnberg 1994, S. 238), Бикл говорит: "...верующие, служение которых имеет большое сходство с призванием ветхозаветных пророков. Их служение сопровождается знамениями и чудесами, и они всегда говорят слова Божьи со стопроцентной уверенностью". ("Schritte zur Erweckung", Schweiz '91, S. 32).

Как узнавать "пророка"?

Майк Бикл так описывает отличительные признаки пророков:
- Они обладают опытом, указывающим на то, что они избраны непосредственно Богом (чудесное рождение, посещение Ангелом и т. д.).
- Они в течение долгих лет оказались верными в служении.
- Они испытали отвержение и непонимание.
- Они получают постоянный поток информации в форме откровений - "они чувствуют себя больше дома на небе, чем на земле".
- Их слова имеют большой авторитет, так как они регулярно изрекают "собственные слова Божьи" (т. е. они говорят точные пророческие слова). (ebd., S. 37).
Другие признаки - "предсказания недуховных природных явлений (к примеру, климатических условий, международной политики)" и подтверждение пророчеств "знамениями в природе (к примеру, землетрясениями, ураганами, засухой)". (ebd., S. 37).
Вполне понятно, что Майк Бикл признает пророком Уильяма Брэнхэма, к которому даже некоторые пятидесятники относятся весьма критически. Рекомендуя читателям его биографию, он превозносит его "чрезвычайный успех и авторитет, несмотря на раннее начало служения". (ebd., S. 38).
Поразительно, что как в жизни, так и в дарованиях и служении Уильяма Брэнхэма и Пола Кейна обнаруживается много общего.

Практика "пророчеств" в "пророческом движении"

Обычно говорят о трех областях, присущих исполнению пророческого служения.
1. Откровение
Бог дает определенную информацию в форме видения, сна, слышимого голоса и т. п.
2. Истолкование
Получаемое часто в символической форме откровение "истолковывается в Духе Святом".
3. Применение
"Кому мы передаем откровение, когда и почему? Большинство откровений, полученных зрелыми пророками, никогда не были провозглашены открыто, но сообщались духовным руководителям при личных встречах". ("Der Auftrag", a.a.O., S. 26).
Так как в прошлые годы возникло много неразберихи и путаницы из-за "пророческих изречений", большое значение стали придавать тому, чтобы конкретные "пророчества" сначала излагались старейшинам общин для их проверки; и вообще пророки должны совершать это служение в духе повиновения руководству общин.
Существуют разные формы "пророческих" изречений: "предсказание", "предостережение", "пророческая молитва", "личное пророчество", "пророческое действие" и "пророчески вдохновленное учение".

Обучение "пророчеству"

На семинарах по "пророческой речи" участники учились принимать внутренние образы, правильно их истолковывать и применять. Так, к примеру, на семинаре в Нюрнберге в 1993 г. во время упражнений участникам рекомендовалось закрыть глаза и думать о 4-й главе Откровения. атем Майк Бикл молился: "Приди, Святой Дух, яви Свое рисутствие... я прошу Тебя о слове познания для исцелений... приди, Святой Дух, яви Твой огонь... больше силы, осподь!"
В это время Бикл чувствовал жжение в области желудка и жар, исходящий из его рук. Это было для него знаком, что сейчас Дух Святой начнет действовать, как огонь. Тот из участников, кто тоже чувствовал жжение, должен был встать, так как ему предстояло испытать особое действие Святого Духа.
Затем Бикл объявил, что теперь Святой Дух начнет действовать сильнее и посетит некоторых откровениями.
Над теми, кто встал, молились с возложением рук, а затем они в личных беседах обменивались полученными видениями и впечатлениями, давая им оценку.
Присутствующие там "пророки" заранее объяснили, каким образом Святой Дух будет говорить посредством чувств, физической боли и символических образов, таких как стрела, сеть, ключ, географическая карта и т.п., и как эти символы нужно истолковывать и применять.
Наконец "пророки" открыто демонстрировали свое "пророческое" дарование. Так, Фил Элстен и Джон П. Джексон поочередно просили встать тех, о ком они получили "пророческое слово".
Фил Элстен сначала просил тех, кого это касалось, показать ладони рук, так как Бог посредством этих поднятых рук давал ему пророческие откровения. Затем следовали конкретные высказывания о прошлом, настоящем и будущем этих людей. После краткой беседы с руководителями они могли открыто выразить свое отношение к услышанным пророчествам. Все без исключения подтверждали правильность услышанного и под аплодисменты участников семинара расписывались в этом.
Джексон пророчествовал о присутствующем на семинаре пасторе Г. К. Русте, председателе рабочего кружка "Церковь и харизма" в Союзе евангельских свободных церквей (баптистов). Он сказал, что Бог использует Руста в "апостольском служении", которое окажет влияние на баптистов во всей Германии, и что он получит "новое помазание к учительству" и новое служение во Франции.
В личных беседах со мной люди, которых касались пророчества, подтвердили, что, насколько я мог судить, здесь не было никакой манипуляции и что конкретные высказывания совпадали с их жизнью и опытом. Весьма интересной для меня была беседа с руководящим сотрудником "Крестового похода за Христа", одним из ответственных за организацию конгресса. Он рассказал, что договорился с одним из "пророков" о беседе по некоторым волнующим его вопросам. Когда началась эта беседа, "пророк" спросил, не может ли он пригласить второго "пророка". Тот охотно согласился, и таким образом на эту беседу пришел второй "пророк" (если память мне не изменяет, это был Дж. П. Джексон). Он сказал примерно следующее: "Прежде, чем ты откроешь нам свое сердце, я хочу сказать тебе, что показал мне Господь". Затем он перечислил те вопросы и проблемы, с которыми брат пришел на беседу и о которых до этого никому не говорил.

Примеры личных "пророчеств"

Я приведу только два типичных примера из служения Пола Кейна, которое он совершал на конференции "Пророческое служение и молитва" с 3 по 6 сентября в Нюрнберге.
Эти несколько пространные сообщения представляют собой яркие примеры того, что здесь действуют сверхъестественные силы и способности.
"Пророчество" о руководителе ходатайственного служения (имеется в виду Бертхольд Бекер, руководитель служения "Ходатайство за Германию") "Я видел в видении одного человека, руководителя, который сидит здесь. Его имя Бертхольд, имя его жены Барбара. У меня есть для тебя слово от Господа - Деяния Апостолов 10,4: "...Молитвы твои и милостыни твои пришли на память пред Богом". Твои молитвы и молитвы твоих помощников - я вижу одного из них. Он с темными волосами и бородой и носит темные очки; я думаю, его имя Майкл. Правильно? (Имелся в виду Майкл Шифманн, сотрудник Бертхольда Бекера.) Мы незнакомы друг с другом, и я не встречался с этими людьми на данной конференции. Сегодня вечером я могу авторитетно сказать, что Господь говорит тебе. У тебя и твоей жены одинаковое помазание. Это помазание мудрости, как у мужей Иссахара. Те, кто подвизается с тобой в молитве, узнают, что в будущем станет проблемой, и вы будете действовать соответствующим образом. Бог дарует тебе сокровенное помазание для низложения неонацизма и того безумия, которое распространяется в этой прекрасной стране, а также волшебства и зла, увлекающего молодых людей. Господь говорит, что Он действует с тобой особым образом. Я также вижу твое служение и служение тех, кто связан с тобой: одной ногой в Лондоне или Англии, а другой ногой в Германии. Я знаю, что это сказал мне Бог".
Свидетельство Бертхольда Бекера: "Я был готов к тому, что в эти дни Бог в какой-либо форме будет говорить со мной. Собственно, я прибыл в Нюрнберг только на субботу, так как у меня было такое чувство, что я должен быть там со своей женой. Пол Кейн лично не был с нами знаком. Лишь через день после этого пророчества мы коротко переговорили друг с другом. Это пророчество было важным утверждением для участников нашего служения и всех молитвенников в стране. На таком большом форуме оно подчеркнуло важность и авторитет ходатайственного служения за судьбу нашей нации. Собственно говоря, я предпочел бы получить это пророчество не всенародно. Но, кажется, Богу было угодно открыто подчеркнуть это, и не в последнюю очередь потому, что время от времени поднимаются сомнения и дискуссии о ходатайственном служении и его действенности". (ebd., S. 38)
Пророчество о Герхарде Бяли
(Г. Бяли - руководитель "Дома Иисуса" в Дюссельдорфе и издатель журнала "Харизма") "Вчера вечером я видел (в видении) одного человека в светлом полосатом пальто с фотоаппаратом в руках. Я видел его вчера, но его не было здесь. Герхардт, ты здесь? (Г. Бяли дал знать о себе знаком руки.) Это помазанный палец! Я рад, что это видение сегодня осуществляется, так как сегодня здесь больше силы и авторитета, чтобы сообщить тебе это. Господь говорит посредством пророков, и они объявляют, что Он хочет сказать. Я видел темные тучи, которые окружали тебя; однако могучий ветер Святого Духа прогнал их. Сатана прилагал много стараний, чтобы погубить тебя. Господь говорит, что сатана даже установил награду за твою жизнь. Но Господь уплатил великую цену и искупил тебя. Ты будешь иметь бульшую честь и помазание, чем имел до конференции... Тучи подозрений и недоверия рассеяны. Бог дал тебе новые адреса. Ты находишься в Божьей географической воле. Теперь ты будешь чудесным образом иметь тесные отношения с Богом. Ты авторитетный муж для народов. На твою семью было нападение, и оно отражено, Иоанна 14,1-2". (Videoaufzeichnung der "Propheten-Konferenz", Nurnberg '92)
Свидетельство Герхарда Бяли: "Это было удивительно, как слово Господне сбывается пункт за пунктом. Для меня большим утешением стало утверждение, что моя нынешняя работа согласуется с волей Божьей. Я был удивлен, что П. Кейн радовался возможности передать пророческое обращение именно в субботу. В этот вечер он получил более сильное помазание; видимо, это означает, что он мог видеть и формулировать пророчество более ясно". ("Der Auftrag", a.a.O., S. 38).
Также и в личной беседе со мной Г. Бяли подтвердил, что это пророчество в точности соответствует его ситуации. Оно утвердило его в намерении издавать свой журнал "Харизма" на других европейских языках.
Пророческое откровение о Билле Клинтоне 2 ноября 1992 г.
Пол Кейн видел "пророческий" сон. В нем он сначала увидел Билла Клинтона в качестве нового президента США, затем заголовки пяти крупных американских газет и причины избрания Клинтона. 3 ноября он записал эти детали и послал их Рику Джоунеру - с почтовым штемпелем в качестве доказательства. В тот же день Клинтон победил на выборах, а 4 ноября в газетах появились заголовки - точно такие, как сообщал Кейн.
В продолжение следующих дней Кейн получил дальнейшие откровения о Билле Клинтоне и его правительстве, которые были проверены двадцатью четырьмя руководителями и затем опубликованы. Пол Кейн видел во сне, как Дух Божий сошел на Билла Клинтона и он стал другим человеком, как некогда царь Саул в Израиле. Клинтон должен стать лучшим президентом со времен Эйзенхауэра; его будут сравнивать с Дж. Кеннеди, так как он будет заботиться о меньшинствах и о бедных. Он должен дать Америке новое видение. На нем будет покоиться Божественное помазание, чтобы привести народ к большему единству.
Далее сообщалось, что Билл Клинтон получил пророческий листок от Пола Кейна и Рика Джоунера и, читая его, разразился слезами. Он снова и снова перечитывал его. Впервые ему стало понятно значение его призвания. Он в такой степени почувствовал любовь Божью, что снова и снова начинал плакать. ("Charisma", a.a.O., Heft 84, S. 2-3).
Здесь я хотел бы коротко заметить, что эти "пророчества" легко проверить. Во всяком случае, доныне еще нет никаких признаков обращения Клинтона. Действительно, он проявлял заботу о меньшинствах. Правда, это касалось прежде всего гомосексуалистов, которые получили больше прав. Тот факт, что он, к возмущению многих консервативных христиан, легализовал аборты и, кроме того, имеет довольно легкомысленные моральные принципы, говорит о том, что вряд ли на нем покоится Божественное помазание.
Конечно, каждый христианин обрадовался бы, если бы Пол Кейн и другие пророки оказались правы и Билл Клинтон раскаялся в своей прежней жизни. Но что будет, если это пророчество не сбудется? Покаются ли эти люди открыто в том, что оказались ложными пророками? (В 2001 г. закончился президентский период жизни Билла Клинтона, и пророчество не сбылось.)

Пророчество о Германии

Вот еще пророчество, о котором сообщил Майк Бикл в Нюрнберге в 1992 году. Джон Уимбер, Пол Кейн, Леонард Рейвенхилл и другие пророки получили его в 1990 году независимо друг от друга. Это пророчество подтвердили все известные в мире пророки.
Пророчество таково:
Начавшись в Лондоне и Берлине, в Англии и Германии (повторяя Реформацию XVI века) распространится вторая духовная реформация, которая проявит прежде не бывалую силу. Христианские руководители в Англии и Германии должны пребывать в большом единодушии; названные города испытают Божественное "посещение". Бог встанет одной ногой в Лондоне, а другой - в Берлине, и из этих двух наций произойдут руководители грядущего большого пробуждения.
Этот и последующие процессы должны радикально изменить секуляризованное представление о христианстве. Изменится также и форма христианской жизни, все более приобретая первохристианский жизненный стиль (Деян.2:42).
Упомянутые процессы должны произойти поразительно быстро. Они будут сопровождаться большими конфликтами в потустороннем мире и в общественно-политической жизни. Коммунизм воспрянет и соединится с исламом - это будет план сатаны по разрушению Европы. Среди верующих будет много замешательства, преследований и разделений.
Однако, в противовес этому, "вторая реформация" будет отличаться точной теологией, исполненным силой свидетельством христиан и большой, горячей любовью к Иисусу и превзойдет все антихристианские силы. Предпосылкой этого пробуждения должно стать единство духовных отцов Англии и Германии. Бог обещал, что в последнее время восстанет победоносная Церковь. Двухтысячелетним компромиссам будет положен конец.
Германия будет "старейшиной во всемирном Теле Христа", и в Германии Бог хочет создать "пророческую Церковь".
Отдельные города Германии обретут новое значение в Божьем плане спасения. В Нюрнберге, месте съезда партии нацистов, Бог даст повеление выступить "Своим духовным войскам". Берлин станет центром новой духовной реформации.
В последующие годы мы станем свидетелями того, что вследствие этого пробуждения на земле будет примерно один миллиард обращенных, т. е. 20 % населения земли. Это значит, что в скором времени на земле будет больше верующих, чем общее число тех, кто теперь уже находится на небесах. (Vortrag von Mike Bickle auf der "Propheten-Konferenz", Nurnberg '92).
Правда, каким образом подсчитано число тех, кто находится на небесах, не сообщается.
Из видения Рика Джоунера: "Германия начнет новую молниеносную войну; однако на этот раз выступившая армия будет армией спасения, а не разрушения. Эта армия снова пройдет почти по всем странам Европы Она будет непобедимей, чем любая другая армия, когда-либо маршировавшая по Европе. То, что сатане удалось сделать посредством двух мировых войн, было довольно точной копией искаженного до полной противоположности плана, который был у Господа для Германии. Германия принесет исцеление, восстановление и спасение во все места, где она некогда производила разрушения". "Германия будет любить и благословлять Израиль, и Израиль будет любить Германию... В Германии скоро произойдет новая реформация, которая выступит против антихристианских сил, собирающихся теперь по всему миру. Там, где дух антихриста через расовую ненависть и бунт гуманизма несет мрак, смерть и разрушение, восстанет и будет сиять ярким светом немецкая церковь и немецкий народ. Германский народ - это избранная нация..." (R. Joyner, a.a.O., S. 207).

Откровения Рика Джоунера

Как уже упоминалось, Рик Джоунер в своей книге "Ангелы, жатва и кончина века" опубликовал откровения, которые, по его собственному признанию, он частями "получил в личных беседах с Богом".
Прежде всего я процитирую некоторые его высказывания, касающиеся развития христианства. "Отныне и до кончины века Иисуса познает большее количество людей, чем от Пятидесятницы до сегодняшнего дня... Часто к Господу будут обращаться целые города, а иногда и целые народы... более миллиарда людей призовут имя Господа, и Бог дарует им истинное покаяние". (ebd., S. 17). "В результате размер этой жатвы потрясет даже самых верных христиан. Наступит время, когда церкви с количеством членов менее ста человек будут еженедельно принимать по тысяче новообращенных верующих... Во многих регионах придут в упадок самые популярные виды спорта, так как никто не будет интересоваться ими. Целые города со многими тысячами жителей устремятся в соседние города, чтобы их евангелизировать". (ebd., S. 26-27). "Репортеры будут следовать за апостолами так же, как сейчас следуют за государственными деятелями. Они будут описывать великие чудеса и показывать их по телевидению... Настанут такие времена, когда даже в больших городах исчезнет преступность, так как все жители испытают на себе возрождающее действие Духа Святого... Во многих местностях совершенно исчезнут такие явления, как порнография, проституция, нелегальная торговля наркотиками, аборты и злоупотребление алкоголем... Целые народы время от времени будут посвящать себя молитве и посту". (ebd., S. 27). "Для того чтобы целые народы обратились к Иисусу, будут совершаться чудеса, которые превзойдут самые сенсационные события, описанные в Библии. Государственные деятели самых могущественных коммунистических стран открыто исповедают свою веру в Иисуса... Время от времени на некоторых из них видимым образом будет покоиться слава Господня, и эта слава будет исцелять каждого, кто прикоснется к ней... Явление Ангелов станет настолько обычной практикой, что люди уже не будут воспринимать это как значительное событие. Собрания апостолов и пресвитеров будет посещать Сам Господь, указывая им правильное направление". (ebd., S. 28). "Малые дети будут изгонять бесов, исцелять больных, воскрешать мертвых и одним словом усмирять ураганы. Некоторым даже будет дана власть над целыми больницами и психиатрическими лечебницами, и они будут исцелять пациентов, возлагая руки на здания". (ebd., S. 28). "Вскоре Бог дарует некоторым такую власть и авторитет, каких до этого еще никогда не давал". (ebd., S. 41). "Посылаемое пророческое слово будет таким ясным и точным, каким еще никогда не было в истории Церкви. Большие конференции апостолов и пресвитеров будут собираться без письменного или устного уведомления участников". (ebd., S. 44-45). "Над людьми, через которых изливается сила Господня, длительное время будет видимым образом являться слава Господня. Никакая эпидемия или болезнь, никакое телесное повреждение, включая ампутированные конечности, гангрену или радиоактивное облучение, не смогут противостоять исцелениям и чудесам, которые будут совершать в это время святые... Восстанут апостолы и пророки, чтобы именем Господним благословлять поля и города, удаляя из них таким образом всякий след радиации". (ebd., S. 184). "В начальной стадии жатвы спасется большое число свидетелей Иеговы, мормонов, адвентистов и членов других сект. Большинство из них будет приобретено для Господа не истиной, а любовью". (ebd., S. 132). "Эта жатва будет настолько замечательной, что никто уже не станет оглядываться на первоапостольскую Церковь, чтобы ориентироваться по ней... Апостолы, которые вскоре будут помазаны, скажут, что они восстановят поставленный с ног на голову мир. Народы будут трепетать, слыша их имена, но в то же время получат через них исцеление". (ebd., S. 186).
Интересны также некоторые "пророчества", предвещающие развитие ложных движений: "Появится много относительно небольших движений, производящих раздоры. Также возникнет значительное движение, которое в итоге превратится в злейшего гонителя Церкви. Это движение будет включать католиков, протестантов, евангелистов, пятидесятников, харизматиков и христиан "третьей волны"... Это движение станет важнейшим инструментом антихристианских сил, которые будут стараться препятствовать жатве". (ebd., S. 54). "Возможно такое положение, когда люди пользуются мировой известностью, творят чудеса и изгоняют бесов - и все это лишь для того, чтобы потом предстать перед Господом и услышать, что Он никогда не знал их". (ebd., S. 102). "Пасторы и руководители, оказывающие сопротивление этому потоку, должны будут уйти со сцены. Некоторые из тех, кто сегодня находится в руководстве и противостоит этому действию Божьему, настолько ожесточатся, что будут преследовать исполняющих намерения Божьи". (ebd., S. 30). "Невозможно избежать действия так называемых "истребителей ересей", которые причинят Церкви больше вреда, чем сами действующие в настоящее время ереси. Тактика и обманные маневры многих из числа тех, кто выступает против определенных учений во имя сохранения истины, будут производить разделения именно среди тех, кого они, по их собственным высказываниям, хотят защитить. Действия этих всезнаек, о которых говорит Иуда в стихе 16 своего Послания, имеют разрушительную силу. Они, как и вообще любое ложное учение, подрывают и разрушают эффективность духовной жизни и свидетельства многих христиан". (ebd., S. 171).
В заключение еще несколько высказываний о политических и географических переменах: "Коммунизм... снова ожидает значительный прогресс. Южная Корея, Филиппины, Южная и Центральная Америка, включая Мексику, и почти вся Африка будут охвачены коммунизмом". (ebd., S. 125). "Одно из разрушительных землетрясений на восточном побережье Америки будет такой силы, что его ощутят и на западном побережье. Разрушения, вызванные этим землетрясением, достигнут западной Миссисипи. Землетрясение разрушит Флориду и сбросит ее с материка... Бульшая часть Южной Европы просто исчезнет, превратившись в несколько маленьких островков... СПИД станет одной из самых распространенных смертельных болезней всех времен. Этот вирус так изменится, что сможет передаваться через случайный контакт, через комаров и даже через продукты питания". (ebd., S. 182-183).

Пророчество Билла Брайта о всемирном пробуждении до 2000 года

Книга Билла Брайта "Грядущее пробуждение: призыв к серьезной молитве и постам" увидела свет в Цюрихе в качестве специального издания и распространялась бесплатно.
Уже первые и последние ее страницы говорят о многом. В предисловии (с. 5-6) известные евангелические и харизматические деятели, такие как Р. Винтер, Ч. Колсон, Р. Филиппс и др., характеризуют этот труд как "одну из самых откровенных, честных и в то же время серьезных книг, которые вы когда-либо держали в руках".
На последних страницах перечисляются заслуги Билла Брайта и помещена его фотография, на которой в 1996 г. принц Филипп вручает ему премию Темплтона (1,1 миллиона долларов) - высшую почесть, оказываемую кому-либо при жизни. Эту премию учредил банкир Темплтон, который считается одним из самых активных участников подготовки единой мировой религии и который в одной из книг открывает свои антихристианские, носящие отпечаток оккультизма, взгляды. Девять членов жюри, представляющих мировые религии, определяют ежегодного лауреата. В числе их в прошлом была Мать Тереза, японский буддист, раввин Якобович, мусульманин, Карл Фр. Вайцзеккер и Билли Грэм. В своей благодарственной речи, которую Билл Брайт произнес в одной из католических церквей перед высшими представителями Ватикана, он хвалит основателя премии, так как тот "подчеркивает наличие в жизни духовного измерения".
Между предисловием и послесловием Билл Брайт сообщает о переживаниях, испытанных им во время сорокадневного поста, к которому его призвал Бог в 1964 г. (с. 15). Хотя каждому читателю Библии известно, что в Ев. от Матфея 6:16-18 Господь призывает Своих учеников поститься втайне, Брайт посредством этой книги разгласил о своем посте всему миру.
Это можно было бы расценить как проявление слабости, если бы автор при этом не публиковал свои якобы Божественные откровения: "После трех дней поста утром я получил от Бога уверенность, что Он с необычайной силой посетит Америку. В это утро Он обратился ко мне недвусмысленно и ясно. Мне захотелось поделиться полученным откровением со своей женой Вонеттой. Поэтому я поднялся с колен и рассказал ей, что сказал мне Святой Дух. "Америка и значительные части земного шара до конца 2000 года переживут большое пробуждение! - вырвалось у меня.- И это обновление вызовет величайшую в истории Церкви духовную жатву..."" (с. 18).
Перелистав несколько страниц, можно прочитать: "Затем я почувствовал, как Он сказал мне: "Мой народ забыл одно из важнейших упражнений христианской жизни, которое является ключом к пробуждению". И я знал, что Он имел в виду пост и молитву... В ответ на мой вопрос, каким образом я должен убедить других поститься, Святой Дух дал мне понять, что это Его дело, а не мое. И что еще удивительнее: Он Сам приведет два миллиона человек к необходимости поститься в течение 40 дней и даст им для этого и желание, и способность".
Действительно, пост и молитва представляют собой тему, которой среди христиан уделяется недостаточно внимания, и Билл Брайт пишет об этом немало полезного и достойного нашего размышления. Однако тенденциозность данной книги показывает, что основатель и руководитель общества "Крестовый поход за Христа" принимает внебиблейские откровения и открыто заявляет об этом.
В один голос с многочисленными лжепророками наших дней он предсказывает глобальное пробуждение, которое, как убежден я да и всякий, кто не утратил ясность видения, будет всеобщим великим отступлением от библейского христианства, как об этом сказано в посланиях Нового Завета.
После всего сказанного неудивительно, что автор, с одной стороны, утверждает: "За 51 год своей жизни я ни разу и нигде не шел на теологические компромиссы" (с. 90), а с другой стороны, выражает солидарность с таким харизматиком, как Пэт Робертсон, цитируя его слова: "Бог посещает нашу землю. Я никогда не переживал такой реакции на Евангелие, как в эти дни" (с. 80). Наконец, на с. 99 имеется ссылка на одного из лжепророков Рика Джоунера, что заставляет страшиться себя самого. Невольно вспоминаешь Екклесиаста 4:13: "Лучше бедный, но умный юноша, нежели старый, но неразумный царь, который не умеет принимать советы".
Благодаря личному служению, публикациям и работе своего миссионерского общества, Билл Брайт указал путь ко Христу многим людям. Я знаю немало братьев и сестер, которые еще в студенческую пору своей жизни стали верующими благодаря обществу "Крестовый поход за Христа". Ревность и стремление Брайта нести свет Евангелия в отдаленнейшие уголки земного шара достойны самого глубокого уважения. Но если изданная им книга указывает на сегодняшнюю тенденцию и направление его служения и работы его миссионерского общества, то остается лишь глубоко сожалеть о каждом, кто находится под влиянием этого движения.
Еще бульшие переживания возникают, когда подумаешь, что во время организованной миссионерским обществом Билла Брайта EXPLO 1997, наряду с Брайтом и некоторыми известными евангелистами и харизматическими ораторами, к 10 тысячам в основном молодых участников обращались также представитель Папы Рейниро Канталамесса, епископ Мартин Гехтер и руководитель католического обновления в Швейцарии Урбан Каменцинд-Герцог. Последний в свое время обвинил священника Грегора Даллиарда в "грехе против Духа Святого", когда тот дистанцировался от поклонения Марии.
Книга Билла Брайта "Грядущее пробуждение: призыв к серьезной молитве и постам" показывает, в каком направлении движутся влиятельные евангелисты. Несомненно, с добрыми намерениями и, вероятно, несознательно они помогают осуществлять план Папы: к 2000-летию со дня рождения нашего Господа приготовить "подарок" - объединенное христианство и христианский мир. Возможно, было бы лучше, если бы Билл Брайт после двадцати дней прервал свой пост.

Резюме

Если составить список перечисленных выше пророчеств, получится следующее:
- Билл Клинтон обратится, получит духовное помазание и станет лучшим со времен Эйзенхауэра президентом США.
- Грядет вторая реформация, которая будет развиваться с небывалой доселе силой. Ее отличительными чертами будет горячая любовь к Иисусу и точная теология.
- Произойдет самое великое из всех бывших когда-либо пробуждений.
- Вторая реформация будет исходить из Англии и Германии, при этом Лондон и Берлин будут играть в ней особую роль. Берлин станет центром новой реформации, а пробуждение уже началось в Лондоне в 1990 г.
- Нюрнберг также будет иметь особое значение в Божьем плане спасения. В этом городе Бог соберет Свои духовные войска.
- Эти войска в молниеносной войне евангелизируют Европу, повсюду неся спасение.
- Отношения Германии и Израиля будут характеризовать взаимная любовь и благословение.
- По всему миру будут помазаны апостолы и пророки.
- Новые апостолы будут действовать с еще большим авторитетом, чем ученики Иисуса. Они совершат такие чудеса, что даже будут восстанавливать ампутированные конечности и лечить людей от СПИДа. Они устранят все следы радиоактивного поражения.
- В начале пробуждения большое число свидетелей Иеговы, мормонов, адвентистов и представителей других лжеучений придут к истинной вере.
- На земле будет более миллиарда возрожденных христиан.
- До конца 2000 года Америка и многие части мира переживут большое пробуждение - наибольшую жатву в истории Церкви.
- В окружении апостолов и пророков исчезнет безнравственность.
- Целые народы обратятся к Богу.
- Явления Ангелов станут обычным делом, а иногда будет являться и Сам Иисус.
- Дети будут исцелять пациентов больниц и психиатрических лечебниц, возлагая руки на здания.
- Африка, Южная и Центральная Америка, а также части Азии будут захвачены коммунизмом.
- Ужасные землетрясения разрушат Флориду и часть Южной Европы.
Некоторые из этих отчасти конкретных высказываний поддаются проверке. Правда, большинство из них имеет тот недостаток, что и через десять лет о них можно говорить, как о событиях будущего.
Большинство этих "пророчеств" просто небиблейские.
Они показывают, что высказавшие их "пророки" нерассудительны: они или не знают, что говорит Библия о последнем времени, или игнорируют Библию, или неверно располагают последовательность событий, считая, что Тысячелетнее Царство уже началось.
Видеть в настоящее время начало пророческого пробуждения - печальный признак духовной слепоты. Невольно напрашивается вывод, что люди, смешивающие с духовным пробуждением все более распространяющуюся среди христиан пошлость, омирщвление, безнравственность и оккультную практику, не знают ни истории Церкви, ни высказываний Библии, касающихся данной темы.

"Пророк" Кеннет Хейген

Так как Кеннет Хейген не принадлежит к "пророческому движению", но сам себя считает "пророком" и якобы уже в течение десятилетий получает "личные откровения у престола Божьего" и от являющегося ему Иисуса, мне хочется представить его отдельно от вышеназванных "пророков".
Кеннет Хейген родился в 1917 г. и известен как отец "движения веры", или движения "Слово веры". Он написал более 126 книг и брошюр, общий тираж которых 33 миллиона экземпляров. Некоторые из его трудов переведены на многие языки и получили широкое распространение даже в России и других странах Восточной Европы.
Кеннет Хейген оказывает очень большое влияние на харизматическое движение. Широко известны также и другие представители его движения: Кеннет Коупеленд, Фрэд Прайс, Чарлз Кепс, Джон Остин, Роберт Тильтон, Лестер Самроль, Дон Госсет.
Есть и другие известные пасторы, которые распространяют его взгляды: Вольфхард Маргис и Хертвиг Хенкель (оба из общины "В пути", ранее "Филадельфийская церковь", Берлин), Питер Венц, а также проповедники союза "Божья жизнь" в Швейцарии и групп "Агапе" в Австрии.
Кеннет Хейген - один из самых известных проповедников "Евангелия благосостояния", исцеления больных посредством веры и исповедания и "учения об отождествлении". Это богохульное учение провозглашает, что Христос совершил искупление не на кресте, а в аду. Там Христос принял "природу сатаны", чтобы мы могли получить "Божественную природу". Три дня Иисус был там мучим бесами. Наконец в аду Он пережил Свое возрождение и принес сатане жертву, чтобы выкупить нас. (Siehe die ausfuhrliche Auseinandersetzung mit dieser Lehre in D. R. McConnell: "Ein anderes Evangelium?", Verlag C. M. Fli?, Hamburg 1990, S. 146-167).
К. Хейген сообщает, что трижды являлся перед престол Божий и там получал особые откровения. Перед нами классический пример того, как, ссылаясь на божественное откровение, ложные учения и оккультная практика проникают в христианство и особенно в харизматическое движение.
К. Хейген рассказывает, что 2 сентября 1950 г. в 20.30 во время короткой молитвы услышал голос Божий: "Поднимись сюда!" Ему казалось, что кто-то нес его сквозь воздух, пока он не встал перед небесными вратами. Затем появился всадник, который принес ему свиток и сказал: "Возьми и читай!" И он прочитал следующее: "В эти последние дни все дары Духа будут еще раз обильно действовать в Церкви Господа. Церковь совершит еще большие дела, чем это было в апостольские времена. Проявятся бульшие силы, знамения и чудеса, чем те, о которых сообщается в Деяниях Апостолов. Мы входим в такое время, когда Бог хочет еще раз особым образом явить Свою чудодейственную мощь. Многие христиане не узнают этого могущественного действия Духа Святого, отвернутся от Него и потому не будут готовы, когда Я приду. Других совратят лжепророки и сатанинские чудеса. Но ты следуй за Мною и не будешь обольщен. Сейчас Я собираю и приготовляю Мой народ, ибо время коротко". (K. Hagin: "...sie sollen Gesichte sehen", Leuchter Verlag, Erzhausen 1983, S.40).
Хейген сообщает, что после этого он долго лежал на полу, "наслаждаясь славным присутствием Божьим". Затем он снова был вознесен с Иисусом к престолу Божьему, где "стоял рядом с Иисусом на расстоянии шести-семи метров от престола" (ebd., S. 41). Там он впервые взглянул Иисусу в глаза. "Затем Иисус сказал мне: "Протяни свои руки". Я повиновался. Он также протянул Свои руки и положил их на мои. В этот момент мои руки начало жечь, как будто на них лежали горящие угли. Затем Иисус предложил мне преклонить колена... Я сделал это. Он положил руки мне на голову и сказал, что даровал мне особое служение для исцеления больных. Затем Он начал наставлять меня, что во время молитвы над больными я должен буду класть руки справа и слева на их тело. Если я замечу, что огонь, который теперь горел в моих руках, от одной руки перекинется на другую, значит, больной одержим злым духом, который и возбудил болезнь. В таком случае я должен изгнать беса или бесов именем Иисуса, и они будут вынуждены уйти. Если же жжение не перекинется с одной руки на другую, значит здесь имеет место естественная болезнь. В этом случае мне нужно вместе с больным молиться во имя Иисуса. Если больной верою получит исцеление, я почувствую, как огонь из моей руки перейдет в тело больного, чтобы совершить исцеление. Почувствовав это, я могу знать, что больной исцелен". (ebd., S. 43)
Далее Хейген свидетельствует, что когда он, поранив руку, лежал в больнице, его посетил Иисус. "Я думал, что это медсестра, так как вошедший был одет во все белое. Однако затем я узнал Иисуса..." (ebd., S. 87).
Он использует это переживание, чтобы на нем проиллюстрировать "открытое видение". "...При этом человек сознает свое окружение, а его физические чувства получают возможность проникать в царство духа и замечать то, что там происходит. Когда, к примеру, Иисус посетил меня в больничной палате, я своими ушами слышал Его голос; я своими глазами видел, как Он вошел в комнату. Все время я видел Его сидящим около меня и слышал, как Он разговаривал со мной. И в продолжение всего этого времени я воспринимал мое внешнее окружение". (ebd., S. 101-102).
В другом "открытом видении", которое у него якобы было в феврале 1959 г., Хейген более подробно описывает личность, которую он видел, и рассказывает, как получил дальнейшие указания о служении пророка: "Я видел Его. Он носил белое одеяние и римские сандалии. (Иисус являлся мне восемь раз. Во всех других случаях Его ноги были босы, но на этот раз Он был обут в сандалии, поэтому я слышал Его шаги.) Мне казалось, что рост Его примерно 1,80 м и вес около 80 кг...
Он объяснил мне, что пророк прежде всего является служителем Евангелия и жизнь его носит отпечаток Божьего призвания на дело служения. Кроме того, в его служении должны проявляться по крайней мере два из трех духовных даров: слово мудрости, слово знания и различение духов, а также дар пророчества...
Затем Господь сказал то, что служит не только к моей, но и к твоей пользе: "Если ты научишься следовать внутреннему свидетельству, Я сделаю тебя богатым. Я буду благословлять тебя во всех твоих делах - как в духовных, так и в финансовых..."" (K. Hagin: "Gefuhrt von Gottes Geist", Wort des Glaubens, Feldkirchen 1987, S.29-33).
Свой авторитет "пророка" Божьего он пытается подкрепить следующим сообщением, которое содержит в себе скрытую угрозу всем критикам: "Господь сказал мне: "Если ты передашь определенную весть какому-либо человеку или церкви и они не примут ее, ты за это не отвечаешь. Все те, которые не хотят слушать, сами понесут последствия своего непослушания". Я неохотно сообщаю о следующем событии, но чувствую, что должен рассказать о нем. В одной церкви я проводил ряд богослужений и должен был передать пастору весть от Господа, которую тот не принял. После последнего собрания я покинул эту церковь со слезами. Когда я совершал богослужение в другой церкви, я сказал пастору: "Этот человек однажды упадет мертвым на свою кафедру". И это произошло несколько дней спустя. Ровно через 14 дней после того, как я, плача, покинул того пастора, он упал на кафедру мертвым". (K. Hagin: "...sie sollen Gesichte sehen", a.a.O., S. 104-105).

Пророки и пророческое служение в свете Библии

1. Пророк в Ветхом Завете
Аарон, брат Моисея,- один из первых людей, кого Библия называет пророком. Поручение, которое он получил, объясняет, в чем заключается служение пророка: он является "возвестителем", или "глашатаем", другого. Аарон был пророком, или глашатаем, Моисея, в то время как Моисей был пророком, или глашатаем, Бога. "Ты будешь ему говорить и влагать слова в уста его, а Я буду при устах твоих и при устах его и буду учить вас, что вам делать; и будет говорить он вместо тебя к народу; итак, он будет твоими устами, а ты будешь ему вместо Бога" (Исх.4:15-16). "Но Господь сказал Моисею: смотри, Я поставил тебя Богом фараону, а Аарон, брат твой, будет твоим пророком: ты будешь говорить все, что Я повелю тебе, а Аарон, брат твой, будет говорить фараону, чтобы он отпустил сынов Израилевых из земли своей" (Исх.7:1-2).
Пророки Божьи были обязаны передавать ничто иное, как только слова Божьи. "...Ибо ко всем, к кому пошлю тебя, пойдешь, и все, что повелю тебе, скажешь" (Иер.1:7).
К числу известных пророков Божьих относились Моисей, Самуил, Нафан, Илия, Елисей, Михей, Исаия, Иеремия, Иона и др. Они должны были не только предвозвещать грядущие события, но и обращаться к совести как всего народа Божьего, так и отдельных личностей, предостерегая их от греха и неверных решений.
В некоторых местах Писания пророки названы прозорливцами (1Цар.9:9; 1Пар.9:22). Это указывает на то, что они не только говорили по поручению Божьему, но получали откровения о грядущих событиях и опасностях.
Некоторые пророки совершали в основном служение стражей. Они должны были предупреждать отдельных людей, а также весь народ о грозящей опасности. "Сын человеческий! Я поставил тебя стражем дому Израилеву, и ты будешь слушать слово из уст Моих и будешь вразумлять их от Меня" (Иез.3:17). "Когда Я скажу беззаконнику: "беззаконник! ты смертью умрешь", а ты не будешь ничего говорить, чтобы предостеречь беззаконника от пути его,- то беззаконник тот умрет за грех свой, но кровь его взыщу от руки твоей" (Иез.33:8).
Будучи стражем, пророк нес чрезвычайную ответственность, так как легкомысленное служение могло повлечь гибель народа.
Некоторые пророки названы также "мужами Божьими", как, например, безымянный пророк в 3 Царств 13, а также Моисей, Илия и Елисей в различных местах Писания.
Таким образом, задача пророка в Ветхом Завете состояла в следующем:
- говорить вместо Бога;
- иметь ясность в отношении будущих событий и опасностей;
- быть стражем и предостерегать от всякого рода врагов и грехов.
Быть пророком - нелегкое дело. Жизнь пророков не была долгой. Многие из них терпели гонения, узы, некоторых предводители народа Божьего убили.
Защищаясь перед синедрионом, Стефан закончил свою проповедь об истории Израиля следующими словами: "Кого из пророков не гнали отцы ваши? Они убили предвозвестивших пришествие Праведника, Которого предателями и убийцами сделались ныне вы" (Деян.7:52).
Пророк Божий должен быть готовым к непониманию и ненависти, к издевательствам и насмешкам. Пророки часто были одинокими, отверженными и разочаровавшимися в жизни людьми.
Иеремия проклял день своего рождения, так как не мог больше переносить насмешек и издевательств, которыми народ Божий встречал передаваемую им весть (Иер.20).
Илия, которому царица Иезавель вынесла смертный приговор, устал от жизни и просил себе смерти (3Цар.19).
Подобно Михею, их часто окружало множество лжепророков, которые нередко прилагали громадные усилия, чтобы заставить Божьих пророков следовать своему направлению. История Михея (3Цар.22), а также "человека Божьего" из 3 Царств 13 - яркие иллюстрации тех искушений, подкупов и угроз, с какими приходилось сталкиваться пророкам.
В противоположность казенным, оплачиваемым пророкам, которые говорили в угоду вождям народа Божьего и уже в то время имели понятия о "позитивном мышлении" и "позитивном исповедании", отличительной чертой истинного пророка было то, что его весть в большинстве случаев содержала болезненные и неприятные предостережения.
Поэтому нечестивый царь Ахав старался держаться как можно дальше от пророка Михея: "...я не люблю его, ибо он не пророчествует о мне доброго, а только худое..." (3Цар.22:8).
В отличие от обеспеченных в материальном отношении государственных пророков, пророки Божьи жили очень скромно, а иногда и в большой бедности. К примеру, маленькая горница, кровать, стул, стол и светильник - вот вся обстановка, которую предоставила в распоряжение пророка Елисея состоятельная сонамитянка (4Цар.4:10).
В отличие от современного "пророка" Кеннета Хейгена, никому из этих пророков Бог не обещал: "Я сделаю тебя богатым!"
Они сознавали свою великую ответственность и остерегались говорить именем Господним то, что Он не повелевал им: "Но пророка, который дерзнет говорить Моим именем то, чего Я не повелел ему говорить, и который будет говорить именем богов иных, такого пророка предайте смерти. И если скажешь в сердце твоем: "как мы узнаем слово, которое не Господь говорил?" Если пророк скажет именем Господа, но слово то не сбудется и не исполнится, то не Господь говорил сие слово, но говорил сие пророк по дерзости своей,- не бойся его" (Втор.18:20-22).
Таким образом, внешние признаки Божьих пророков следующие:
- они часто выступали против общественного мнения;
- их проповедь в большинстве случаев представляла собой неприятный призыв к покаянию;
- как правило, народ Божий презирал, ненавидел и убивал их;
- они жили скромно, часто в бедности;
- они ориентировались только на слово Божье;
- они сознавали свою великую ответственность.
Признаки лжепророков
В Иеремии 23 приводится верная и впечатляющая характеристика ложных пророков, которая применима ко всем временам:
- они делают вид, что говорят именем Господним, а сами пророчествуют именем Ваала (ст.13-17);
- они говорят не слова Господни, но "мечты сердца своего" (ст.16);
- они говорят "положительно": "...не придет на вас беда" (ст.17);
- они говорят и пророчествуют без поручения (ст.21);
- они пророчествуют ложь, ссылаясь на свои сны (ст.25);
- своими снами они доводят народ до забвения имени Божьего и Его слова (ст.27);
- они обольщают народ Божий своими обманами (ст.32).
Приговор Божий этим пророкам: "Посему вот, Я - на пророков, говорит Господь, которые крадут слова Мои друг у друга. Вот, Я - на пророков, говорит Господь, которые действуют своим языком, а говорят: "Он сказал". Вот, Я - на пророков ложных снов, говорит Господь, которые рассказывают их и вводят народ Мой в заблуждение своими обманами и обольщением, тогда как Я не посылал их и не повелевал им и они никакой пользы не приносят народу сему, говорит Господь" (ст.30-32).
2. Пророки в Новом Завете
В Новом Завете пророк также является глашатаем Божьим, сообщающим Церкви Божьи слова.
Правда, Новый Завет делает различие между пророками, которые вместе с апостолами положили основание Церкви, и пророками, которые совершают в Церкви пророческое служение в смысле 1 Коринфянам 14.
Первых я бы назвал "разовыми" пророками; вторых - "общими" пророками. Подобное различие, как известно, необходимо проводить и между апостолами.
а) "Разовые" пророки
В распоряжении первоапостольских церквей не было написанного Нового Завета, как у нас. Воспитанные в основном в иудействе, они знали Ветхий Завет, но теперь находились в совершенно новой ситуации. Прежнее иудейское богослужение не подходило им; у них уже не было видимого храма, жертвенника, жертвенных животных. У них не было класса священников, которые происходили бы из рода Аарона, не было предписаний, касающихся одежды или омовения.
Как должно совершаться их богослужение? Какие указания были для них?
Бог даровал им новый порядок богослужения через апостолов и пророков. Они были вдохновенными и авторитетными глашатаями Бога, выражающими Его мысли, обязательные для Церкви. Именно поэтому перечень даров в 1 Коринфянам 12:28 и Ефесянам 4:11 называет их первыми.
Их послания, которые мы находим в Новом Завете, стали основанием, на котором строится Церковь. "Быв утверждены на основании Апостолов и пророков, имея Самого Иисуса Христа краеугольным камнем, на котором все здание, слагаясь стройно, возрастает в святой храм в Господе, на котором и вы устрояетесь в жилище Божие Духом" (Еф.2:20-22). "...Тайны Христовой... как ныне открыта святым Апостолам Его и пророкам Духом Святым" (Еф.3:4-5).
К "разовым" пророкам относятся авторы книг Нового Завета - Марк, Лука и Иуда, хотя они и не были апостолами.
б) "Общие" пророки
Конечно, в то время в каждой молодой церкви были пророки, так как Бог через их уста открывал церквам Свои намерения и Свою волю.
Для этого Бог использовал слово знания, слово мудрости (1Кор.12:8) и пророчества. Когда в то время возникали жгучие вопросы, у христиан не было возможности открыть симфонию и сравнить все места Нового Завета, говорящие, к примеру, о Вечере. Например, у коринфян, которые смешали Вечерю Господню с праздничным пиршеством, возникла необходимость написать апостолу Павлу письмо и спросить его. Так появилось 1-е послание к Коринфянам, которое для нас является вдохновенным Словом Божьим и содержит в себе много истин, касающихся этой темы.
Однако со времени завершения Нового Завета мы имеем в своем распоряжении полное Слово Божье. Новых откровений больше не существует.
Поэтому сегодня уже нет нужды в дарах знания и мудрости в первоначальном смысле этих слов, тогда как верующие раннего периода христианства были наставляемы посредством этих даров.
В некоторых стихах Деяний Апостолов мы читаем о пророках. Так упоминаются пророки из Иерусалима, которые посетили вновь образованную церковь в Антиохии. "...Один из них, по имени Агав, встав, предвозвестил Духом, что по всей вселенной будет великий голод, который и был при кесаре Клавдии" (Деян.11:28).
Агав еще раз упоминается в Деяниях Апостолов 21:10-11, где он пророчествует о Павле: "...так говорит Дух Святой: мужа, чей этот пояс, так свяжут в Иерусалиме Иудеи и предадут в руки язычников".
Между прочим, это единственное описание относящегося к определенной ситуации пророчества, которое мы находим в Деяниях Апостолов и в посланиях. Достойно внимания то обстоятельство, что это пророчество сопровождается не словами: "Так говорит Господь...", как это обычно было в Ветхом Завете, а словами: "Так говорит Дух Святой..."
Кроме этого, пророками названы также Иуда и Сила (Деян.15:32), которые "обильным словом" преподали наставление братьям и утвердили их. Также некоторые пророки перечислены в Деяниях Апостолов 13:1-3; им Дух Святой указал на призвание Варнавы и Савла.
в) Ложные пророки
В то время как Новый Завет лишь в нескольких местах упоминает о служении "общих пророков", мы находим довольно много предостережений, касающихся ложных пророков.
Сам Господь уже в Матфея 24:11-24 говорит о последнем времени, когда "многие лжепророки восстанут и прельстят многих". Эти пророки дадут великие знамения и чудеса и попытаются прельстить, если возможно, и избранных.
Павел настоятельно предостерегает от тех, кто благовествует нечто другое, а не то, что благовествовал он: "Но если бы даже мы или Ангел с неба стал благовествовать вам не то, что мы благовествовали вам, да будет анафема" (Гал.1:8).
Последние стихи Нового Завета, и, следовательно, всей Библии, содержат серьезное предостережение: "И я также свидетельствую всякому слышащему слова пророчества книги сей: если кто приложит что к ним, на того наложит Бог язвы, о которых написано в книге сей; и если кто отнимет что от слов книги пророчества сего, у того отнимет Бог участие в книге жизни, и в святом граде, и в том, что написано в книге сей" (Откр.22:18-19).
Еще при жизни апостолов в церквах появились лжеапостолы, пророки и учители, которые проповедовали "другого Иисуса", передавали "иного духа" и возвещали "иное благовестие" (2Кор.11:4).
Незадолго до своей смерти апостол Павел пишет прощальное послание Тимофею. В трогательных стихах последней главы 2-го Послания он еще раз серьезно и настоятельно увещает его: "Итак, заклинаю тебя пред Богом и Господом нашим Иисусом Христом, Который будет судить живых и мертвых в явление Его и Царствие Его: проповедуй слово, настой во время и не во время, обличай, запрещай, увещевай со всяким долготерпением и назиданием. Ибо будет время, когда здравого учения принимать не будут, но по своим прихотям будут избирать себе учителей, которые льстили бы слуху; и от истины отвратят слух и обратятся к басням. Но ты будь бдителен во всем..." (2Тим.4:1-5).
Ввиду предстоящего прихода антихриста Иоанн также призывает верующих не увлекаться новыми откровениями, но оставаться в том, что они слышали от начала: "Итак, что вы слышали от начала, то и да пребывает в вас; если пребудет в вас то, что вы слышали от начала, то и вы пребудете в Сыне и в Отце" (1Ин.2:24). "Возлюбленные! не всякому духу верьте, но испытывайте духов, от Бога ли они, потому что много лжепророков появилось в мире" (1Ин.4:1).
В последний период истории Церкви, когда, согласно утверждению Нового Завета, появится много лжепророков и лжеучителей, очень важно помнить о необходимости "подвизаться за веру, однажды преданную святым". В посланиях нет ни одного указания на то, что нужно ожидать новых откровений Духа; в них содержится призыв твердо держаться раз и навсегда переданных истин.
Поэтому, когда сегодня говорят о новом и великом "пророческом движении" и определенные пророки приобретают мировую известность, нам нужно видеть в этом исполнение предостережений Господа и Его апостолов о последнем времени.
В семи посланиях Откровения Филадельфийская церковь удостаивается особой похвалы. Это одобрение прямо противоречит всем предсказаниям современных пророков, которые утверждают, что церковь последнего времени имеет больше силы и авторитета, чем первоапостольская: "...ты не много имеешь силы, и сохранил слово Мое, и не отрекся имени Моего" (Откр.3:8).
Здесь Господь хвалит качества, которые невысоко ценятся в сегодняшнем христианстве, но весьма ценны в Его очах: сознание своей слабости, верность Слову Божьему и исповедание Господа как единственного авторитета.
Необходимо помнить о том, что все секты и лжеучения возникли вследствие видений и внебиблейских откровений. Знакомство с историей Церкви показывает, какую роковую роль играли в ней "пророки".
г) Пророческое служение сегодня
И сегодня в церкви есть отдельные люди, которые, подобно Агаву, предупреждают о конкретных опасностях. Есть примеры этому и в более раннее время, особенно в странах, где христиане испытывали или испытывают гонения.
Однако в наше время гораздо важнее "пророческое служение", которое имеется в виду в 1 Коринфянам 14 и прежде всего состоит в том, чтобы назидать верующих: "А кто пророчествует, тот говорит людям в назидание, увещание и утешение" (1Кор.14:3).
Поэтому из всех духовных даров правильно понимаемый дар пророчества наиболее важен для Церкви. "Достигайте любви; ревнуйте о дарах духовных, особенно же о том, чтобы пророчествовать" (1Кор.14:1).
Это служение действует таким образом, что даже неверующие или незнающие, приходя в церковь, обличаются Духом Святым, видя, как обнаруживаются тайны их сердец.
В наше время, когда мы, христиане, подвержены многим опасностям, когда для многих церквей характерными стали такие явления, как готовность идти на компромисс, омирщвление и легкомысленность, такое служение особенно необходимо. Бог хочет, чтобы через проповедь Его Слова мы обращали внимание церкви на ее состояние.
Некоторые нуждаются в утешении, других необходимо увещевать, а кто-то стоит перед необходимостью принять важное решение и ожидает указания от Господа. Возможно, кто-то живет в каком-либо грехе, о котором никто не знает. Дух Святой хочет, чтобы грех такого человека был обнаружен. Конечно, есть и такие, кто нуждается в ободрении. Как удовлетворить все эти нужды?
Все они получают удовлетворение, когда встают люди, руководимые Духом Святым, и, не зная конкретных нужд слушающих, просто объясняют Библию, применяя ее настолько актуально, что каждый чувствует, как Дух Святой обращается непосредственно к нему.
Редко такое служение может совершать один проповедник. Поэтому Павел пишет: "И пророки пусть говорят двое или трое, а прочие пусть рассуждают" (1Кор.14:29).
В этом большой недостаток сегодняшних церквей. Во многих церквах из-за того, что Слово Божье возвещает один проповедник, нет простора такому служению. Проповеди заранее распределены, и проповедник стоит перед неразрешимой задачей: как удовлетворить все потребности церкви? В таких церквах едва ли есть место для духовного использования даров Духа.
Если бы кто-то из братьев встал и сказал: "Господь положил мне на сердце слово", возникла бы неловкая ситуация, так как подобная стихийность не запланирована. Вероятно, проповедник несколько смущенно, но дружелюбно указал бы ему на то обстоятельство, что такое выступление не соответствует традициям данной церкви.
Такие традиционные структуры могут привести к тому, что Святой Дух уже не будет иметь возможности произносить в церкви пророчества и обращаться к совести верующих. "Духа не угашайте. Пророчества не уничижайте. Все испытывайте, хорошего держитесь" (1Фес.5:19-21).
Таким образом, небиблейские структуры и традиции могут привести к тому, что Святой Дух будет угашаться или заглушаться.
Церковь, которая ориентируется на Новый Завет, всегда будет заботиться о том, чтобы в ней, наряду с объясняющими Библию проповедями, было место и для основанного на Библии пророческого служения в смысле 1 Коринфянам 14.
Такое служение не заключается в том, что кто-то с поднятыми руками и закрытыми глазами ждет некоего вдохновения, которое он потом сопроводит вступлением: "Так говорит Господь..." Истинный пророк с открытой Библией в руках под руководством Духа Святого будет так актуально излагать написанное Слово Божье, что слушатели поймут и почувствуют, что оно обращено непосредственно к ним и касается именно их.
В этом недостаток многих евангельских церквей. Небиблейская практика создала вакуум, который влечет за собой трагические последствия.
Сегодняшнее пророческое движение не вызвало бы такого интереса, если бы в наших церквах практиковалось разумное библейски-пророческое служение.
Известный проповедник пробуждения Чарлз Сперджен в своих проповедях часто совершал пророческое служение. Приведу один из многих примеров.
23 июля 1864 г. одна женщина, муж которой регулярно посещал проповеди Сперджена, хотя она их презирала, из любопытства решила как-то посетить богослужение. Так как она не хотела быть узнанной, она переоделась и решила занять место на балконе. Когда она вошла в зал, Сперджен как раз начал читать текст из Библии, на который хотел проповедовать. Он протянул руку в ее направлении и прочитал: "...войди, жена Иеровоамова; для чего было тебе переодеваться? Я - грозный посланник к тебе" (3Цар.14:6).
Можно представить, как покраснела эта дама под вуалью, особенно когда Сперджен в своей проповеди сказал: "Я думаю, среди нас есть те, чей характер и чье поведение так точно описаны здесь, что они без сомнения знают: это они... Я не думаю, что сегодня вечером здесь есть кто-то переодетый, хотя и это может быть: возможно, сюда пришел переодетый рабочий, который боится, что над ним будут смеяться. Возможно, есть тут и священник, совесть которого не была бы спокойной, если бы его здесь увидели. Кто бы ты ни был, переодет ты или нет - все это не имеет значения там, где проповедуется Евангелие Божье. Бог быстро узнает тебя и обнаружит помышления твоего сердца. Он найдет тебя, и, как бы ты ни переодевался, Он покажет тебе, кем ты в действительности являешься". (C.H. Spurgeon: "Alles zur Ehre Gottes", Oncken, Wuppertal 1984, S. 239).
Этот пример показывает, как без всякого шума и без ведома многочисленных слушателей совершилось пророческое служение, о котором сам Сперджен узнал лишь позже.

"Пророческое движение" в свете Библии

Посторонним нелегко правильно судить о "пророческом движении". Некоторые труды представителей этого движения основаны на Библии, а их мысли об освящении, полной отдаче и жертвенности весьма актуальны.
То, что Пол Кейн высказывал пророчества, которые в точности исполнились, и что он получает откровения, касающиеся отдельных людей, которых он никогда раньше не видел, свидетельствует о сверхъестественном даровании. Его приверженцы расценивают это, как признак божественного призвания; мне же это скорее кажется медитационной способностью, напоминающей ясновидение.
1. Форма "пророчеств" не соответствует учению Нового Завета
Кроме Агава, мы не находим в Деяниях Апостолов и в посланиях ни одного примера пророчества, подобного сегодняшнему "пророческому движению".
В Новом Завете мы не находим ни примеров, ни указаний на совершение пророческого служения, как это принято в данном движении.
Вступительные слова "так говорит Господь", призванные придать авторитет сказанному, мы находим в Ветхом Завете, но в Новом Завете их нет.
2. "Пророческая должность" - второй источник откровений?
Если бы сегодняшние пророки действительно на 100 процентов говорили слова Божьи, это имело бы далеко идущие последствия: эти слова были бы для нас абсолютно обязательны и вполне соответствовали бы написанному Слову Божьему. Непослушание этим пророкам было бы равнозначно непослушанию Самому Богу!
В прошлые века такое понимание послужило причиной возникновения многих лжеучений и почти всех сект. Руководители этих сект ссылались на пророков и пророчиц, претендующих на такой же авторитет, как и Библия.
Наша ответственность заключается в том, чтобы объяснять и воплощать в жизни завершенное написанное Слово Божье. Поэтому все новые откровения подпадают под приговор, содержащийся в Галатам 1:8 и Откровении 22:18, и должны быть отвергнуты как продукция того, кто принимает вид "ангела света".
3. Пророчество, как его понимает "пророческое движение", вытесняет Слово Божье
Хотя сегодняшние пророки и подчеркивают верность Библии и знание Библии, это не меняет тот факт, что посредством их служения написанное Слово Божье теряет свой авторитет.
Если на конференции или семинаре пророк сопровождает свои образы и впечатления словами: "Так говорит Господь..." или: "Слушайте слово Господне...", то на него обратят гораздо больше внимания, чем на того, кто просто объясняет Библию. Пророк сразу же завоевывает аудиторию, в то время как изучение Библии не вызывает интереса автоматически.
Одно из писем читателей в ответ на мой комментарий Нюрнбергской церковной конференции подтверждает это: "Главный аргумент господина Бюне, что во времена апостолов была нужда в пророках, так как тогда у них не было Библии, похож на то, как если бы моя жена сказала мне: "С сегодняшнего дня тебе уже не нужно ничего говорить. Во всяком случае, я тебя больше слушать не буду, так как у меня есть письма, которые ты писал мне много лет тому назад..."" ("idea", Wetzlar 39/93, S. 27).
Из этого аргумента видно, что Библия приравнивается к старым, покрытым пылью письмам, которые были важны когда-то в прошлом. Слово Божье оценивается, как письма, которые люди пишут друг другу. Такое понимание считает сказанное "слово Божье" более актуальным и авторитетным, чем написанное Слово Божье, которое сравнивается со старыми письмами.
Поэтому данное движение рано или поздно повлечет за собой и другие лжеучения, которые не вызовут возражений у тех, кто уже подчиняется не написанному Слову Божьему, а ложным пророкам (2Тим.4:3).
4. Исполнившиеся пророчества не обязательно доказывают их Божественное происхождение
Исполнившиеся пророчества, знамения и чудеса хотя и служат доказательством действия сверхъестественных сил, но не обязательно действия Святого Духа.
Во Второзаконии 13:1-6 речь идет о том, что пророки могут совершать знамения и чудеса, которые производит не Бог и цель которых - отпадение от Бога.
О волхвах фараона, как и о сегодняшних шаманах и прорицателях всех религий, можно сказать, что многие из них действительно совершали чудеса и предсказывали будущие события. Однако здесь действовал не Дух Божий, а оккультные силы.
Сам Господь Иисус возвестил о лжепророках последнего времени, которые "дадут великие знамения и чудеса" (Мф.24:24), будут Его именем пророчествовать, изгонять бесов и делать многие великие дела. Но Господь скажет им: "Я никогда не знал вас; отойдите от Меня, делающие беззаконие" (Мф.7:22-23).
Павел говорит о действии сатаны "со всякою силою и знамениями и чудесами ложными" (2Фес.2:9), а в Откровении антихрист описан как творящий великие знамения, которыми он обольщает людей (Откр.13:14). Эти многочисленные предостережения должны помочь нам скептически относиться к движению, которое обращает на себя внимание посредством знамений и чудес.
5. "Победоносная церковь" и "величайшее пробуждение всех времен" - что говорит об этом Библия?
Новозаветные послания, касающиеся последнего времени, не сообщают нам о грядущем пробуждении, но рисуют картину всеобщего отступления (2Тим.3 и 4 гл.; 2Фес.2; 2Кор.11; 2Петр.2; Иуды; 1Ин.4). Подобно тому как ветхозаветный народ Божий оказался в Вавилоне, христианство также окажется в Вавилоне (Отк.17).
Конечно, во все времена и в любом месте возможно пробуждение, когда христиане, исполненные Духом, бескомпромиссно живут по Слову Божьему. Об этом свидетельствует прошлая и настоящая история Церкви. Однако всемирное пробуждение нам не обещано.
Можно лишь мечтать о вселенской победоносной Церкви, если относить к Церкви ветхозаветные пророчества и те главы Откровения, которые касаются народа израильского. Интересно, что - насколько я могу судить - все представители "третьей волны" и "пророческого движения" относятся отрицательно к диспенсационализму, хотя некоторые из них и вышли оттуда. Особенно отчетливо это проявляется у Джона Уимбера, Ч. П. Вагнера, Майка Бикла, Чарлза Крафта, Рика Джоунера, Джона Уайта и Джека Дира.
Под диспенсационализмом понимают подразделение истории человечества на различные периоды (период до закона, период под законом, период Церкви, период великой скорби и пробуждения Израиля, Тысячелетнее Царство, новое небо и новая земля), как например, это показано в Библии с комментариями Скоуфилда.
6. Якобы наступившее пробуждение противоречит повседневной действительности
Лишь немногие харизматики, как например Вольфрам Копферманн, имеют мужество признать, что, вопреки всем пророчествам и провозглашениям о будто бы уже начавшемся "величайшем пробуждении всех времен", доныне едва ли что-то можно увидеть. "Мы должны быть честными. Пока у нас так мало "явлений Духа и силы", я исхожу из того, что нам нужно продолжать ждать "полноты благословений Пятидесятницы"". ("Aufbruche", a.a.O., 3/93, S. 2).
Хоть у Бенни Хинна, хоть у Рейнхарда Боннке люди, прибывшие на инвалидных колясках с надеждой и ожиданием, вынуждены после собрания возвращаться домой с еще большим разочарованием.
То тут то там много говорится о воскресении мертвых, но эти факты трудно проверить, так как все они происходят в отдаленных странах.
Харизматики болеют так же, как и нехаризматики, и, на мой взгляд, психические заболевания преобладают именно среди харизматиков, что подтверждают многие из тех, кто долгие годы сотрудничал в этом движении.
Заставляет задуматься и тот факт, что в последние месяцы известные "пророки" были изобличены в сексуальных проступках, и некоторые из них даже отлучены. Во всяком случае, до последнего времени не наблюдалось, чтобы в среде "пророков" исчезла аморальность.
О массовых обращениях - во всяком случае, в Германии - не может быть и речи. Вместо исполненной силы реформации, которую должна пережить Германия, мы наблюдаем отступление евангелической церкви, которая все больше и больше сближается с Римом и Женевой.
В последние месяцы многие харизматики - в том числе и руководители - вышли из этого движения, так как не могли больше выносить неискренность, противоречие между исповеданием и самой жизнью и то отношение к сбору денежных средств, свидетелями которого они были.
7. Характерные черты новых апостолов и "пророков", а также провозглашенные ими чудеса свидетельствуют о нездоровой самооценке
Я убежден, что к тому времени, когда на этой земле воцарится Христос, будет устранен вред от всякого рода излучений и земля освободится от последствий греха. Однако в наше время и загрязнение окружающей среды, и радиоактивное загрязнение будут возрастать.
Также просто безответственно возбуждать в людях надежду на то, что ампутированные конечности восстановятся, а мертвые будут воскресать. Трудно понять, как такие бессмысленные обещания принимаются на веру, когда сами пророки носят очки и зубные протезы.
Мы не сомневаемся в том, что Бог может творить чудеса и творит их. Однако, согласно утверждениям Библии, мы живем не в тот период, который характеризуется Божественными знамениями и чудесами. Касаясь последнего времени христианства, Новый Завет говорит о лжепророках, которые "дадут великие знамения и чудеса" (Мф.24:11,24; ср. также 2Фес.2:9), чтобы обольстить людей. Эти предостережения Библии призваны настроить нас критически относиться ко всякого рода "пророкам", предсказывающим знамения и чудеса.
8. Отдельные народы и города не имеют спасительно-исторического значения в наше время
Неверное понимание подлинной сущности новозаветной Церкви становится особенно ясным, когда говорят о том, что целые города и народы обратятся к Богу и что Германия будет играть ключевую роль в пробуждении.
В Теле Христовом нет места для каких бы то ни было националистических представлений. Церковь Христа состоит из возрожденных людей всех рас и классов. "Немецкие христиане" группировались вокруг Гитлера, но никак не вокруг Христа.
То, что Германия должна играть руководящую роль в грядущем пробуждении - не основанное на Библии представление, особенно если учесть, что часть "немецких вождей" этого движения не имеет четкой позиции в вопросе о богодухновенности Библии.
В Тысячелетнем Царстве целые народы обратятся к Богу Израилеву, как об этот пророчествовали ветхозаветные пророки. Однако применение этих пророчеств к нашему времени свидетельствует о вольном обращении со Священным Писанием.
9. Существующая практика пророчеств безответственна по отношению к душепопечительству
Как быть с бездетной супружеской парой, которая остается бездетной, хотя ей и было предсказано рождение ребенка?
Что делать издателю харизматического журнала, которому было предсказано издание журнала на иностранных языках, если на страницах последнего немецкого номера он вынужден написать: "Этот тираж может быть последним!"
Как быть со многими теми, кому именем Иисуса было обещано здоровье, а они все еще остаются больными?
Как быть с церковью, которой в определенное время было обещано пробуждение, но в которой все остается по-прежнему?
Находим ли мы в Новом Завете отрывки, обещающие в обильной мере "славу и помазание"?
На какие ложные пути может уклониться христианин, если ему перед тысячами людей сказано: "Этот человек является авторитетом для народов"!
Когда в прежние годы было предсказано, что русские захватят Германию до Рейна, некоторые христиане сменили из-за этого место жительства.
В 1980 г. Волькгард Шпицер предсказал, что на следующий год в "День исповедания берлинцев" олимпийский стадион будет переполнен. Святой Дух должен излиться через Европу, которая станет самым большим "воздушным мостом" в мировой истории. Но стадион не был заполнен даже на четверть.
Позже Стивен Лайтл и Эберхард Мюлан предсказали, что живущие в России евреи будут выезжать в Израиль через Финляндию и Германию. В пророчестве были даже названы конкретные города, такие как Берлин, Брауншвайг и Хельмштадт. Чтобы помочь еврейским переселенцам, были приготовлены автобусы, квартиры и продукты. Об этом даже была написана книга. И чем закончился данный "исход"?
Все это лишь некоторые примеры из многих конкретных пророчеств, которые так и не исполнились.
Как много тех, которые при так называемом "помазании Духа" через возложение рук и пророчество будто бы получили "духовный дар", но, несмотря на все пророчества, так и остались в неизвестности!
Сколько духовного ущерба причинило легкомысленное и безответственное обращение с "пророческими словами", сколько депрессии и явных соблазнов, которые послужили темой для светской прессы! (Я вспоминаю заявление Орала Робертса весной 1987 г., будто бы Бог открыл ему, что он умрет, если до конца марта 1987 г. не поступит в качестве пожертвований большая сумма денег.)
10. Причина многих заблуждений - произвольное толкование Откровения
Если все пророчества Откровения и других пророческих книг рассматривать вне контекста и, не задаваясь вопросом, к кому то или иное пророчество относится, переносить его сегодня на Церковь, можно прийти к роковым заблуждениям.
К примеру, Откровение 11:1-14. Если это пророчество отнести к нашему времени и рассматривать Иерусалим в качестве прообраза Церкви, то действительно можно ожидать "пророков", которые будут совершать более великие знамения и чудеса, чем пророки и апостолы в прошлом. Но какие разрушительные заблуждения возникли из-за такого произвольного толкования Откровения, известно всем, хорошо знающим историю древней Церкви.
В качестве примера я назову здесь лишь Уильяма Брэнхэма, который считал себя предтечей, или Илией, грядущего Мессии, и которого тысячи людей считали таковым. Его проповеди публиковались под заглавием: "Слово, сказанное через Уильяма Брэнхэма". Но он трагически погиб. Стоит задуматься о том, что именно этого человека с его явными лжеучениями Пол Кейн, Майк Бикл и даже Джон Уимбер высоко почитали как "пророка с чрезвычайным успехом" (М. Бикл) и "величайшего пророка XX века" (П. Кейн).

2. "Ведение духовной брани"

Ч. Петер Вагнер: "Со вступлением в 90-е годы я чувствую - а со мной и многие другие христианские руководители,- что Святой Дух говорит нам: "Готовьтесь к борьбе". Это десятилетие, вероятно, станет свидетелем самой интенсивной борьбы последнего времени". (C. Peter Wagner: "Territoriale Machte", Verlag G. Bernard, Solingen 1991, S. 19). Джон Макферлейн: "В 1987 г. на одной из молитвенных конференций в Бонне Бог пророчески сказал, что в ближайшее время Он даст Своему народу стратегию и ключ для духовной победы". (ebd., S. 14). Бертхольд Бекер: "Так, к примеру, на одном из молитвенных съездов во Франкфурте в 1989 г. мы сместили Хонеккера с его правительством и разрушили стену, а также сместили в молитве тирана Румынии Чаушеску. Мы были едины в том, что это соответствует воле Божьей, и все это осуществилось в течение трех месяцев". (H. Henkel/W. Margies: "Der Aufstand der Beter", Aurbruch, Berlin 1992, S. 109). Роджер Форстер: "Это большое преимущество - жить в такое волнующее время, когда снова открывается Божественная истина... Я всем сердцем верю, что это новое откровение, или новая активизация сатанинских сил с их локальными действиями, связано с Божественным намерением и планом - вести Свой народ к полному познанию Его Сына, так чтобы мы возрастали в меру полного возраста как в деле овладения географически ограниченными областями, так и в силе духовной жизни". (C. Peter Wagner, a.a.O., S. 5+10). Лэрри Леэ: "Речь здесь идет не о людях, а о ведении духовной брани, о борьбе против нашего духовного врага - дьявола и его ангелов. Речь идет о том, чтобы взять власть над злыми духами, над мироправителями тьмы века сего, которые пытаются лишить тебя всего того доброго, что Бог намерен дать тебе". (Larry Lea: "Nicht mit Fleisch und Blut", WDL, Remscheid 1990, S. 203). Вольфхард Маргис: "Небо делает то, что мы делаем, повелеваем или совершаем посредством ведения Божественной брани, а не наоборот... Решения прежде всего формулируются и осуществляются нами на земле, а небо подтверждает их!" (W. Margies: "Erkennen, Glauben, Bekennen", Aulbruch, Berlin 1991, S. 117). Хертвиг Хенкель: "Учение о духовной брани восстановлено Духом Святым именно теперь. Наша власть над врагом будет познаваться и осуществляться во все более возрастающей степени. За короткое время духовные отношения совершенно изменятся во благо христианства, которое потрясающим образом испытает благословения Иисуса - победу над врагом. Учение о борьбе с силами сатаны послужит восстановлению новозаветной славной Церкви". (H. Henkel/W. Margies, a.a.O., S. 34).
Вместе с этими цитатами, которые дают хоть какое-то представление о "ведении духовной брани", я одновременно познакомил читателя с некоторыми его представителями, известными в Германии благодаря своим книгам, конференциям и докладам.
Без сомнения, пионер и пророк этой относительно молодой теории и практики - Ч. П. Вагнер. Он является одним из двух отцов "третьей волны" (см. В. Бюне: "Игра с огнем", с. 121-189) и главой движения за рост общин.
Будучи членом международного Лозаннского комитета и координатором "2000 от Р.Х.", Ч. П. Вагнер проводит конференции по всему миру, чтобы сделать известными свои взгляды на "ведение духовной брани", так как считает это "программой Святого Духа на 90-е годы".
На немецком языке опубликованы четыре его книги, рассматривающие эту тему; остальные книги находятся в стадии подготовки к изданию.
По словам Ч. П. Вагнера, в 1985 г. он впервые познакомился с "ведением духовной брани" через аргентинского пастора Омера Кабреру. Эта же тема рассматривалась на конгрессе "Лозанна II" в Маниле в 1989 г. и стала известна во всем мире.
Такие лица, как Джек Хейфорт, Йонги Чо, Омер Кабрера, Эдгардо Сильвозо, Том Уайт и сам Ч. П. Вагнер, касались этой темы в своих докладах.
В воспоминаниях об этом конгрессе Вагнер пишет: "Интерес к данной теме превзошел наши ожидания. Прежде чем мы покинули Манилу, во мне все сильнее росла уверенность, что Бог призывает меня проводить дальнейшую исследовательскую работу в этой области". (8. C. Peter Wagner: "Das offensive Gebet I", Projektion J, Wiesbaden 1992, S. 35).
В 1990 г. в Пасадене (Калифорния) состоялась встреча мужчин и женщин, уже обладающих опытом "ведения духовной брани". Ч. П. Вагнер был координатором этой встречи, в которой приняли участие Лэрри Леэ, Джон Доусон, Джэк Хейфорд, Чарлз Крафт и другие.
Годом позже Вагнер был главным докладчиком на Нюрнбергском церковном конгрессе, где впервые представил "ведение духовной брани" широкой общественности Германии.
Там он, будучи координатором "2000 от Р.Х.", объявил "день, который изменит мир" - 25 июня 1994 г., когда в связи с "Иисус-маршем" во всем мире сатанинские силы будут связаны и изгнаны из поднебесных сфер.
Интересно сообщение Ч. П. Вагнера, что сделать "ведение духовной брани" известным многим христианам немало помогли два романа: "Без сомнения, оба романа Франка Е. Перетти "Тьма века сего" и "Свет во мраке" стали важным фактором, возбудившим среди американских христиан большой интерес к тематике стратегии духовной брани". (ebd., S. 14).
Есть целая серия книг на немецком языке, в которых рассматривается тема "ведения духовной брани". Просто удивительно, как эти теории за столь короткое время получили такую известность. Благодаря миссионерским обществам, таким, к примеру, как "Молодежь с одной миссией", "Операция мобилизации", "Крестовый поход за Христа" и прежде всего "Иисус-марши" и "Ходатайство за Германию", "ведение духовной брани" стало методом, который практикуют не только харизматики, но и многие евангелические церкви.
Интересно, что два известных харизматика из Германии в своих книгах занимают отрицательную позицию по отношению к этому методу.
Питер Кирнер из харизматического центра Мюнхена уже в 1991 г. написал книгу "Ангел света в XX столетии: мысли о библейском освобождающем служении и ведении духовной брани".
Весной 1994 г. вышла книга гамбургского пастора Вольфрама Копферманна "Власть без поручения: почему я не участвую в "ведении духовной брани"". Оба автора настоятельно предостерегают от этой практики, изображая ее как несоответствующий Библии "болезненный феномен" харизматического движения. Копферманн заканчивает свое исследование следующими недвусмысленными словами: "Я желаю... чтобы многие читатели этой книги распрощались с "ведением духовной брани"". (W. Kopfermann: "Macht ohne Auftrag", C&P, Emmelsbull 1994, S. 142).
В этой главе я еще коснусь аргументов обоих авторов.
Следует отметить, что со стороны евангелических христиан до сих пор едва ли раздавались предостерегающие голоса, и это говорит или о равнодушии и отсутствии всякого интереса к новым духовным течениям, или, наоборот, о бездумном восприятии всяких модных явлений.

Учение о "ведении духовной брани"

1. "Территориальные силы, или духи"
На последующих страницах я хочу прежде всего коротко представить теории о "ведении духовной брани", как их проповедуют и публикуют известные руководители этого движения. Затем мы обсудим это учение.
Ч. П. Вагнер в своей книге "Борьба с ангелами сатаны" цитирует профессора Тимоти М. Вернера, который говорит следующее: "Я убежден, что фактически каждую географическую единицу мира сатана передал одному злому духу или целому корпусу злых духов и что эти духи принадлежат к числу тех начальств и властей, против которых направлена наша брань". (C. Peter Wagner: "Der Kampf mit satanischen Engeln", G. Bernard, Solingen 1993, S.75).
Возможно, такие понятия, как "территориальные власти" и "третья волна", придумал Вагнер.
Сатана характеризуется как высший генерал над силами тьмы, который, так сказать, образует вершину пирамиды иерархической структуры злых духов. Ниже находятся "начальства", пользующиеся определенной независимостью. Им подчинены "власти", которых, возможно, "большее количество и они менее независимы и могущественны", чем "начальства". В ранге "подчиненных офицеров" находятся "правители тьмы века сего"; низшую ступень образуют "злые духи и бесы".
В качестве основания для такого подразделения обычно цитируют Ефесянам 6:12: "Потому что наша брань не против крови и плоти, но против начальств, против властей, против мироправителей тьмы века сего, против духов злобы поднебесных".
2. Распределение географических областей
Ч. П. Вагнер и его ученики выдвинули гипотезу, что внутри сатанинской иерархии распределены области действий злых духов. Поэтому говорят о "территориальных бесах".
"Сатана наделяет высших членов иерархии злых духов функциями контроля над народами, правительствами, городами, племенами, этническими группами, жилыми кварталами и важнейшими социальными институтами во всем мире".
Эта гипотеза привела многих харизматиков к убеждению, что каждый дом, каждое церковное здание, каждая улица, каждый город, район или народ находятся под контролем бесов различных рангов. Также они убеждены, что другие бесы поставлены над идеологиями, лжеучениями и т. п.
Так, Вагнер упоминает, к примеру, бывшего министра внутренних дел США Джеймса Уатта, который полагал, что "к Белому Дому приставлены определенные темные ангелы. Ясно, какое влияние это может оказывать на социальную справедливость, мир и принимаемые там решения, а также на евангелизацию". (ebd., S. 82).
Как библейское основание для этой гипотезы цитируют Даниила 10, где речь идет о князе царства Персидского и о князе Греции (Дан.10:13,20), которые находились в состоянии борьбы с Ангелами Божьими.
Все другие места Библии, на которые обычно ссылаются (Втор.32:8; Пс.17:29-43; Лк.11:21-22 и др.), ничего не говорят о "территориальных бесах".
3. Идентификация духов
Для того чтобы успешно бороться против сатанинских сил, рекомендуется посредством молитвы и поста прежде всего узнать задачи и имена соответствующих бесов.
Вагнер поясняет: "Многие из тех, кто совершает служение освобождения, прежде всего узнают имена бесов, а затем именем Иисуса изгоняют их. Когда Иисус пришел на помощь бесноватому в стране Гадаринской, Он спросил имя беса и выяснил, что имя ему легион (Мк.5:9). Если этот метод был применен к бесам, которые мучили отдельного человека, то есть все основания действовать так же в отношении территориальных духов".( ebd., S. 85).
В другом месте Вагнер пишет: "Я видел, как совершают служение освобождения некоторые из моих друзей, что послужило мне образцом того, как надо совершать это служение. Вначале они вызывают бесов на разговор, так как хотят узнать их имена и образ их действий. Они полагают, что в процессе диалога смогут с уверенностью сказать, одержали ли они победу в этой борьбе и когда бес действительно вышел". (C. Peter Wagner: "Das offensive Gebet", a.a.O., S. 116).
Рита Кабезас заявляет, что на основании "слова знания" ей было открыто следующее: "под предводительством сатаны находятся шесть всемирных властителей, имена которых: Дамиан, Асмодей, Менгулеш, Арос, Веельзевул и Носфераст". (C. Peter Wagner: "Der Kampf mit satanischen Engeln", a.a.O., S. 86). Этим властителям, в свою очередь, подчиняются другие властители, каждому из которых дана власть над определенным народом. Каждый из них ответственен за определенную область действий. Так, например, поставленный над США властитель Анорито ответственен за прелюбодеяния, пьянство, распутство, объедение, жадность, гомосексуализм, лесбиянство, проституцию, соблазны, секс.
Дон Шерман из "Молодежи с одной миссией" говорит: "Бог показывает нам отдельного духа, чтобы наши молитвы могли быть конкретными. После этого мы можем именем Иисуса сломить власть этого духа и молиться о том, чтобы Дух Святой пришел и исцелил ситуацию". (C. P. Wagner: "Das offensive Gebet", a.a.O., S. 116).
Эд Мёрфи, вице-президент и директор "Международной команды служения заграничных крестовых походов", убежден, что опытные душепопечители способны вынудить бесов сказать правду:
"Тот, кто имеет опыт в служении освобождения, может принудить злых духов сказать правду. Я всегда делаю это. Тем самым я не хочу сказать, что нужно вести с ними длительную беседу. Мы лишь требуем от них информацию, нужную нам, чтобы успешно совершать служение освобождения. После этого мы изгоняем их в то место, куда их посылает Иисус". (C. Peter Wagner: "Der Kampf mit satanischen Engeln", a.a.O., S. 52).
Швед Kуилл Шуберг, который в продолжение десяти лет был руководителем "Ходатайства за шведов", а с 1983 г. разъезжает по многим странам, уча молитве и ведению духовной брани, убежден, что в настоящее время есть люди, имеющие дар "духовного шпионажа", своего рода "охотничий инстинкт", который дает им возможность чувствовать козни врага и локализовать зло. "В Брюсселе мы всю конференцию посвятили этому процессе идентификации. В тишине перед Господом мы пытались выяснить, какие власти господствуют над Брюсселем. Присутствующие записывали стихи из Библии, видения, образы и пророческие слова. Собрав всю полученную информацию, мы получили ясную картину двух вражеских сил, против которых нам нужно бороться: маммона и блуд, материализм и безнравственность. "Случайно" произошло так, что о каждой области, на которую мы молитвенно наступали, мы имели семь свидетельств и подтверждений, и все они согласовывались между собой". (Kjell Sjoberg: "Berufen zum Sieg", WDL, Remscheid 1993, S. 67).
4. Использование власти
Далее представители "ведения духовной брани" учат, что именно от инициативы христиан зависит, произойдет ли освобождение. Некоторые, например Хертвиг Хенкель и Вольфхард Маргис, заходят даже столь далеко, что утверждают, будто бы небо зависит от инициативы земли и Бог ограничен в Своем всемогуществе. "Как нам сообщается в Даниила 10, сатанинские князья, поставленные над определенной страной, имеют силу противостоять запланированному Божественному служению на земле и задерживать его. Молитва и пост Даниила послужили решающим фактором! Небо зависит от инициативы земли! Небо признает и исполняет решения людей (Мф.18:18)! Таким образом, сила Божья хотя и всемогуща, но не имеет автоматической свободы действовать на земле, как хочет. Сколько ущерба на протяжении столетий понесло Тело Христово из-за учения о Божественном суверенитете! Например, дух коммунизма, несмотря на его иррациональность и непоследовательность, мог какое-то время одерживать победы и порабощать миллионы людей, поскольку Тело Христово не поняло свою власть и не использовало ее... Понадобилось лишь немного лет молитвенной борьбы - и сверхъестественным образом произошло крушение коммунизма на территории, выходящей за пределы Европы". (H. Henkel/W. Margies, a.a.O., S. 30-31).
Лэрри Леэ, которого Вагнер называет своим лучшим другом и считает "самым опытным борцом в Америке" (C. Peter Wagner: "Das offensive Gebet", a.a.O., S. 141), благодаря своим докладам и книгам стал известен и кругам, говорящим по-немецки. Леэ дает уже приводимый ранее совет: "Не удовлетворяйся тем, чтобы связать сильного и затем удалиться. Возьми власть над ним... Речь здесь идет не о людях, а о ведении духовной брани, о борьбе против нашего духовного врага - дьявола и его ангелов. Речь идет о том, чтобы взять власть над злыми духами, над мироправителями тьмы века сего, которые пытаются лишить тебя всего того доброго, что Бог намерен дать тебе". (Larry Lea, a.a.O., S. 203).
Основание нашей власти над дьяволом Лэрри Леэ излагает в своем совершенно небиблейском учении об "обмене кровью". Он рекомендует своим читателям следующую молитву: "Я хочу, чтобы Твоя Кровь струилась сквозь мою жизнь, очищая всю мою старую генетическую структуру, все мои прежние грехи, мои болезни и всю старую природу. Я хочу стопроцентной замены крови. Я хочу, чтобы Твоя Кровь текла по моим жилам. Я хочу, чтобы мое сердце стало таким, как Твое, и Твоя исполненная жизни Кровь пульсировала через меня". (ebd., S. 64). "После того, как ты актом воли и веры заменишь свою адамову кровь на Кровь Иисуса, право собственности на твою жизнь передается Иисусу". (ebd., S. 66). "Кровь дает тебе духовный "генетический код", который делает тебя Божьим воином и дарует силу побеждать врага и получать мир и свободу!" (ebd., S. 65).
Хертвиг Хенкель, как и В. Маргис и другие представители "слова веры", учит, что наша власть над сатаной основана на "духовной смерти" Иисуса.
Это основанное Э. У. Кенйоном и К. Хейгеном "учение об идентификации" утверждает, что смерть Иисуса якобы была не только телесной, но и духовной и что дух Иисуса после Его телесной смерти три дня был мучим бесами в аду и наконец принес сатане жертву, или уплатил цену нашего искупления. "Эта могучая сила Божья была необходима, когда потребовалось возвратить Иисуса из смерти, так как после крестной смерти Иисус в духе находился во власти сатаны, как наш заместитель". (H. Henkel/W. Margies: "Der Aufstand der Beter", a.a.O., S. 17). "Только на кресте Иисус добровольно отдал Себя в руки дьявола... после физической смерти Иисус в духе был отдан во власть тьмы". (ebd., S. 18).
Хенкель говорит о "духовном обновлении", которое Иисус испытал при воскресении из мертвых (ebd., S. 20); другие авторы утверждают, что Иисус "в адских глубинах возродился" (Siehe D.R. MacConnell, a.a.O., S. 165), а Э. У. Кенйон не боится заявить: "Он (Иисус) сошел в ад как одержимый бесами смертный человек и восстал оттуда как возрожденный и воскресший". (ebd., S. 152).
Также и В. Маргис видит в такой "духовной смерти" Иисуса основание нашей власти над врагом: "Он (Иисус) был... три дня во власти дьявола, которую вынужден был переносить во всей ее жестокости, злобе и уничижении. Благодаря тому, что Он претерпел эту власть, Он приобрел для нас право господствовать над дьяволом". (W. Margies: "Eine vollkommene Erlosung", Aufbruch, Berlin 1990, S. 158).
Истолковывая Лук.10:19, Маргис приходит к следующему заключению: "Мы поставлены над сатаной и его царством. Дело не только в том, что мы защищены от его нападок; более того - мы имеем активную власть над ним". (W. Margies: "Uber den Umgang mit einem besiegten Feind", Aufbruch, Berlin 1987, S. 6-7).
Эта предполагаемая власть проявляется в "связывании" сатаны и его ангелов. "Борьба против духовно-сатанинских формаций в сфере культуры и мировоззрений полностью лежит на Церкви Иисуса и не может быть переложена на Бога или какие-либо другие духовные инстанции. Если мы не боремся, то позиции, которые принадлежат нам, остаются за врагом. Небо делает то, что мы делаем, повелеваем или совершаем посредством ведения Божественной брани, а не наоборот... Решения прежде формулируются и осуществляются нами на земле, а небо подтверждает их!" (W. Margies: "Erkennen, Glauben, Bekennen", a.a.O., S. 117).
5. Провозглашение победы Господа и возможность помазания
Считая, что посредством "наступательной молитвы" бесы изгнаны из городов и стран или связаны, молящиеся уверены, что только теперь появилась свобода и открытость для проповеди Евангелия. "После того как мы довели до конца молитвенную борьбу, мы можем молиться об излиянии Святого Духа. Господство злых духов должно смениться господством святых. Завершив битву против сильного, мы молимся, чтобы появилось сильное христианское руководство, которое заняло бы освободившееся место. После того как мы сломили и разрушили позиции и крепости врага, наступает время строить и насаждать". (K. Sjoberg, a.a.O., S. 77).
С таким "духовным овладением местностью" у многих представителей "ведения духовной брани" связана уверенность, что они в состоянии "освобождать" благословения Божьи и даже Духа Божьего. "Мы мобилизуем для борьбы Божьи армии. Мы соединяемся с Господом и Его Ангелами в наступлении против духовных сил, которые держат в плену целые народы. Затем в духе полного единства в Господе (Мф. 18,18-20) мы освобождаем благословения Божьи над Европой... Теперь Бог посылает людей, денежные средства, силу и мудрость, чтобы завоевывать для Царства Божьего целые города". (ebd., S. 78-79).
Kуилл Шуберг приводит в своей книге дословный текст своего призыва в Бонне: "Господь обещал, что изольет Своего Духа благодати и умиления (Зах. 12,10). Этот дух молитвы, который уже сошел на группы мессианских евреев в Израиле, я теперь освобождаю для народа Божьего в Германии... Дух молитвы за Германию призывает воздвигнуть алтари молитвы в городах, где христиане могут в единстве духа собираться и молиться за свой город... Господь рыкает, как лев. Почему Ты рыкаешь, как лев, Господи? Мой Дух жаждет помазания Илии, чтобы оно излилось на мужей и жен в последнее время. Для вас пришло время молиться в духе и силе Илии и объединяться, чтобы приготовить путь пришествию Иисуса... Я объявляю, что для вас пришло время занять место на стороне Иисуса и царствовать вместе с Ним". (ebd., S. 79-80).

Практика "ведения духовной брани"

Чтобы читатель получил представление о практике "ведения духовной брани", я хочу привести некоторые примеры.

Лэрри Леэ

В своей книге "Не с плотью и кровью" он сам представляет себя: "Я не из числа слабых, вялых, сухих и бессильных проповедников, которые пытаются хоть чего-то достигнуть в каком-то углу. Ни в коем случае! Я Божий боевой топор. Я не какая-то дворняжка, которая кое-как перебивается в этом старом, полном забот мире. О нет! Я Божий инструмент - орудие, которое Он вызвал к существованию, чтобы вести духовную брань и побеждать". (Larry Lea, a.a.O., S. 219).
При такой самооценке неудивительно, что в американском журнале "Харизма", где Лэрри Леэ изображен в военной форме, он призывает 300 000 молящихся последовать за ним и завоевать Америку для Бога.
Он сам описывает, как однажды, подлетая к аэропорту, увидел видение. Он в духе видел висящее над городом темное облако: "Я сказал: "Господь, что это за облако?" В своем духе я услышал Его ответ: "Это сильный и его помощники, которые парят над городом". Затем Он показал мне, что подобные темные облака висят над каждым крупным городом. Я в духе воскликнул: "Что мы должны сделать? Необходимо, чтобы облака исчезли!" Господь ответил: "Сын мой, для этого нужно 300 тысяч ходатаев за Америку". Несколько лет назад Господь призвал меня собрать 300 тысяч мужчин и женщин, которые ежедневно будут молиться за Америку". (ebd., S. 186).
Лэрри Леэ сообщает, что Ч. П. Вагнер однажды сказал ему: "Ты необходим нам, чтобы научить Тело Христово молиться, а нам дать нужный толчок, чтобы наконец-то начать ведение духовной брани". (ebd., S. 10).
Таким образом, уже несколько лет Леэ находится в разъездах, чтобы найти и обучить эти 300 тысяч молящихся.
Стивен Лосан сообщает о пребывании Леэ в Майами (Флорида). Там он призвал христиан города к прорыву в молитве. Пасторы 430 поместных церквей последовали его призыву. С ними собралось 10 000 человек, чтобы молиться за Майами и его окрестности. "В первые два вечера Леэ и с ним 10 000 христиан выступили против мироправителей тьмы. Леэ и пасторы из Майами и его окрестностей идентифицировали духов боязни, религиозности, насилия, наркомании, волшебства, обескураженности и жадности. Леэ, с помоста: "Мы повелеваем, чтобы эти духи больше не господствовали над данной местностью. Мы повелеваем, чтобы дух боязни больше не господствовал в этом городе!" В последний вечер Леэ руководил духовным нападением на духа жадности, которого он разоблачает как властелина всей этой местности". (C. Peter Wagner: "Territoriale Damonen", a.a.O., S. 54).
Находясь в Майами, Леэ сообщил также, что Бог показал ему духа скупости, который удерживает богатство у злых, тогда как оно принадлежит христианам. "Если мы свяжем духа скупости, то богатство народов будет отдано церкви".
Затем Леэ взмахнул "невидимым мечом", который должен разрубить злого духа на куски.
Леэ действительно убежден, что с помощью "ведения духовной брани" можно овладеть денежными средствами. "Когда мы в церкви вместе произносим слова молитвы Господней: "Да приидет Царствие Твое, да будет воля Твоя и на земле, как на небе", мы встаем, направляем наш взор на север и говорим: "Север, отдай то, что принадлежит этой церкви". Затем мы поворачиваемся к востоку и говорим: "Восток, отдай то, что принадлежит этой церкви". ...Под этим подразумевается все то, что хочет Бог, чтобы мы получили... Под этим подразумеваются денежные средства, в которых нуждаются наши церкви. Конечно, мы получим и каждое чудо, в каком будем нуждаться". (Larry Lea, a.a.O., S. 208-209).

Карлос Аннакондиа

Ч. П. Вагнер считает, что аргентинский евангелист Карлос Аннакондиа "со своими грандиозными мероприятиями является самым эффективным евангелистом из когда-либо живших". (C. Peter Wagner: "Das offensive Gebet", a.a.O., S. 20). Причину этого Вагнер видит в том, что Аннакондиа - "молитвенный борец". "Я еще не видел евангелиста, который бы выступал против злых духов хоть приблизительно столь агрессивно, как Аннакондиа. В сущности, своим длительным, громким и в высшей степени энергичным обращением он настолько изматывает злых духов, что они так или иначе проявляют себя. То, что происходит во время его больших собраний, непосвященным кажется каким-то сплошным хаосом. Однако для опытных членов его тридцати одной команды, с которыми он проводит свои большие собрания, это только очередной вечер, когда осуществляется молитвенная борьба, через которую всем становится очевидной власть Иисуса над сатанинскими силами. И власть эта невероятна. Совершается много исцелений, которые можно рассматривать только как чудо. К примеру, происходит много чудес, связанных с болезнями зубов: если было дупло, оно заполняется, вырастают новые зубы, сломанные мосты заменяются настоящими зубами. И засвидетельствовать об исцелении выходят на сцену только те, у кого исцелилось более чем два дупла. Сообщалось об одном карлике, который вырос на 38 см". (ebd., S. 21).

Эдгардо Сильвозо

Ч. П. Вагнер характеризует этого аргентинского евангелиста, зятя Луиса Палау, как "евангелизационного стратега высшей пробы". Он является основателем и руководителем "Урожая евангелизации", с центром в Сан-Хосе, Калифорния.
Сильвозо выяснил, что в определенной местности Аргентины в 109 городах и деревнях нет евангельских церквей. Ему удалось узнать, что живущий там могущественный колдун Меригилдо пользуется своей сверхъестественной силой, чтобы изолировать этот район от Евангелия.
Сильвозо объединился с различными христианскими руководителями, чтобы противостать ему в серьезной молитвенной борьбе. Он сказал: "Мы дали приверженцам Меригилдо и мироправителям тьмы запечатленное Кровью Иисуса повеление удалиться оттуда". (ebd., S. 23).
После этого оккультная власть была сломлена, и теперь в каждом из этих 109 населенных пунктов есть евангельская церковь.

Омер Кабрера

Этот тоже аргентинский евангелист имеет, по мнению Вагнера, наибольший опыт борьбы с "действующими в границах определенной местности бесами".
Перед очередной евангелизацией Кабрера удаляется в гостиничный номер, чтобы в течение нескольких дней молиться и поститься, "отрекшись себя и пребывая в общении с Иисусом. При этом у него возникает такое чувство, будто он покинул этот мир и находится в другой реальности, где происходит духовная битва. Иногда бывают ожесточенные нападки врага. Он даже видел некоторых бесов в телесном образе. Его цель - узнать их имена и сломить их власть над городом". (C. Peter Wagner: "Der gesunde Aufbruch", W. Simson, Lorrach 1989, S. 180).
Омер Кабрера имеет обыкновение вызывать непосредственно самого сатану; он проклинает его и его демонические силы как в личной молитве, так и всенародно.

Йонги Чо

Йонги Чо - пастор самой многочисленной в мире церкви "Йоидо церкви полного Евангелия" в Сеуле, насчитывающей 700 тысяч членов. Благодаря своему учению о "четвертом измерении" ("визуализация", "созидательная сила изреченного слова" и т. д.), Чо приобрел мировую известность.
В пасхальное воскресенье 1992 г. он принял новое имя "Давид", желая таким образом отметить изменение своей личности и начало новой жизни.
Предыстория такова: Чо провел несколько молитвенных собраний за воссоединение Кореи, в которых участвовало более 90 тысяч человек. Бог открыл ему, что воссоединение Кореи возможно лишь в том случае, если его церковь соединится с "Ассамблеей Божьей" (церковь пятидесятников) в Корее.
Брат и отец Йонги Чо были против этого плана, и в результате Чо лишился наследства. Йонги Чо был обижен до глубины души и смотрел на это, как на свою смерть, так что даже принял новое имя.
Йонги Чо имеет огромное влияние на представителей пятидесятнического движения, харизматического движения и "третьей волны". С Йонги Чо поддерживает дружеские отношения Вагнер. Такие молитвенные воины, как Джон Доусон ("Молодежь с одной миссией") и Лэрри Леэ, также получили от Йонги Чо толчок к "ведению духовной брани".
Чо убежден, что дьявол стоял за спинами Ким Ир Сена и коммунистического правительства Северной Кореи и манипулировал ими. "Итак, путь к смещению коммунистического режима лежит в том, чтобы Ангел Божий по нашим молитвам и постам передал нам Божественный ответ... Когда наши молитвы вознесутся к Богу и Ангел Божий сойдет, чтобы в ответ на наши молитвы пленить вождей коммунистических режимов, коммунизм рухнет, как карточный домик... Молитвы, которые день и ночь произносят верные христиане на горах и низменностях, в молитвенной комнате и в церкви, свяжут нашего истинного врага - дьявола, который стоит за спиной Ким Ир Сена". (Paul Yonggi Cho: "Gedanken zum Buch Daniel", One Way, Wuppertal 1992, S. 163).
"Ведение духовной брани" Йонги Чо отличается от практики других "воинов молитвы" тем, что Чо предоставляет "связывать" бесов Ангелам Божьим.

"Иисус-марши"

Данное движение также неотделимо от "ведения духовной брани", что мы покажем дальше.
Речь здесь идет о том, чтобы, молясь, маршировать по улицам города и связывать территориальных бесов, которые, как считают, претендуют на особое господство там, где в прошлом процветали национал-социализм, антисемитизм и т.п. Поэтому в прошлые годы такие города, как Нюрнберг и Берлин, играли особую роль в этих маршах.
"Берлинская декларация" 1909 г., в которой многие духовные вожди Германии того времени высказалась критически о пятидесятническом движении, тоже, кажется, послужила дополнительным толчком к началу "Иисус-маршей" в Берлине. Во всяком случае, на первом берлинском марше эта декларация вспоминалась особо. (Многие харизматики убеждены, что эта декларация навлекла на Германию проклятие и поставила ее под господство территориальных бесов.)

Чему учит Библия?

1. Упоминаются ли в Библии "территориальные" бесы?
Без сомнения, из Даниила 10 ясно видно, что существуют сатанинские ангелы, которые ответственны за определенные области. Эти падшие ангелы названы князем Персии и князем Греции (Дан.10:20).
В Новом Завете есть отрывки, в которых речь идет об "ангелах", "силах", "властях" и "начальствах" (ср. Рим.8:38; 1Кор.6:3; 15:24; Еф.1:21; 3:10; 6:12; Кол.1:16; 2:10). В одних стихах говорится о добрых, в других - о падших ангелах.
Некоторые из приведенных отрывков говорят о том, что Христос является Господом над всеми начальствами и властями, оставляя открытым вопрос, идет речь о добрых или о злых ангелах и начальствах.
Только из Даниила 10 и, пожалуй, из Иуды 9 можно заключить, что есть ангелы, ответственные за отдельные народы и территории. Библия не дает нам подробных сведений об этих начальствах и властях. Однако некоторые признаки указывают на то, что во времена апостолов среди иудеев были такие группы, которые развивали особые учения об ангелах, негативно влияющих на отдельных христиан (см. Кол.2:18).
Нигде в Новом Завете нет более подробной информации о "территориальных" ангелах.
Если Слово Божье не дает конкретных свидетельств, мы должны остерегаться развивать учения или понятия, выходящие за рамки того, что однозначно открыто в Библии.
Можно согласиться со следующим выводом В. Копферманна: "В Священном Писании содержатся намеки на выдвигаемое Ч. П. Вагнером и другими учение о территориальных властях. Но представители "ведения духовной брани" спекулятивным образом расширили эти намеки. И этим уже причинен вред евангельским принципам отношения к Священному Писанию, так как подобное расширение возможно лишь за счет субъективных впечатлений". (W. Kopfermann, a.a.O., S. 57).
2. Есть ли в Библии указания на то, чтобы идентифицировать бесов и нападать на них?
Я не нашел в Библии ни одного места, которое содержит в себе призыв узнавать имена бесов и затем атаковать их.
В жизни нашего Господа был такой случай, когда Он спрашивал у беса имя (Лк.8:30). Однако мы нигде не находим, чтобы Господь или апостолы повелевали именно так обращаться с бесами.
Апостолы изгоняли бесов, однако эти изгнания были ответной реакцией на нападки бесов или их вызывающее поведение, а не наоборот (ср. Деян.16:16-18).
Так следует понимать и часто цитируемое "воинами молитвы" Послание к Ефесянам 6:10-20. Там речь идет о противостоянии (ст.13), стоянии (ст.14), об угашении раскаленных стрел (ст.16). Все перечисленное оружие описано как оружие оборонительное. Речь идет об истине, праведности, вере, о евангелизационном направлении жизни, о знании Библии и о ходатайственной молитве. Нигде в этих стихах и речи нет об "атакующей молитве".
"Воины молитвы" пользуются содержащимися в этом отрывке понятиями, но произвольно наполняют их другим содержанием и развивают учение и практику, которые противоречат свидетельству, записанному в Ефесянам 6:10-12.
Также и стихи из 2 Коринфянам 10:3-6, где Павел говорит об оружии "на разрушение твердынь", являются реакцией на учения и практику, распространяемые лжеапостолами (2Кор.11:13). Павел противопоставляет себя этим "высшим апостолам" (2Кор.11:5), характер которых описывает в последующих стихах и главах, разоблачая их как властолюбивых, бессовестных и корыстолюбивых обманщиков.
2 Коринфянам 10 и 11 доказывают, что наша духовная брань состоит в том, чтобы Словом Божьим противостоять лжеучителям и лжеапостолам и разоблачать их ложные учения и практику.
3. Есть ли у нас власть над дьяволом?
Основываясь на словах Иисуса ученикам: "Се, даю вам власть наступать на змей и скорпионов и на всю силу вражью, и ничто не повредит вам" (Лк.10:19), многие "воины молитвы" приходят к заключению, что сегодня мы, христиане, можем осуществлять такую власть над дьяволом.
Так, Вольфхард Маргис пишет: "Мы стоим над сатаной и его царством... мы имеем действенную власть над ним". (W. Margies: "Uber den Umgang mit einem besiegten Feind", a.a.O., S. 7).
Но кто дал нам право относить к себе ограниченное во времени обетование, данное именно апостолам или семидесяти ученикам Иисуса? История апостолов показывает, что обетование, записанное в Луки 10:19, не может без всякого ограничения относиться ко времени после распятия Мессии.
Апостолу Павлу сатана препятствовал посетить фессалоникийцев. "И потому мы, я, Павел, и раз и два хотели прийти к вам, но воспрепятствовал нам сатана" (1Фес.2:18).
Хотя Павел был проповедником Евангелия, ему приходилось уходить, скрываться; его арестовывали, бичевали; он и Тимофея призывал переносить скорби (2Тим.4:5).
Всем, кто желает жить благочестиво, Слово Божье обещает преследования (2 Тим. 3,12). Апостола Иакова убил Ирод. Стефан был побит камнями. Или этим мужам Божьим недоставало благоразумия в "ведении духовной брани"?
В противоположность "воинам молитвы" Новый Завет учит, что сатана является богом века сего (2Кор.4:4) и что весь мир лежит во зле (1Ин.5:19).
"Воины молитвы" Аннакондиа и Кабрера публично проклинают сатану, а Архангел Михаил не смел произнести на дьявола укоризненного суда (Иуд.9).
Конечно, сатана не имеет неограниченной власти; однако Бог допускает, чтобы дьявол вверг в темницу некоторых христиан в Смирне (Отк.2:10).
Время, когда власть сатаны будет окончательно сломлена, еще впереди: "Бог же мира сокрушит сатану под ногами вашими вскоре" (Рим.16:20).
В Откровении 20:1-3 мы читаем, что перед началом Тысячелетнего Царства сатана будет скован Ангелом на тысячу лет и брошен в бездну. После этого он будет освобожден на короткое время и сможет опять обольщать людей, пока окончательно не найдет свой конец в озере огненном и серном (Отк.20:7-10).
Если мы вообразим, что владеем полной властью над сатаной, то станем жертвой трагического самообмана. Библия и повседневная жизнь харизматиков свидетельствуют о том, что мы не обладаем этой властью, и было бы лучше смиренно признать этот факт и укрепляться в благодати (2Тим.2:1), вместо того чтобы так неразумно кичиться мнимой властью.
4. Можем ли мы связывать сатану и его слуг?
Представление, что мы можем связывать сатану и его злых духов, лишено всякого библейского основания.
Сам Ч. П. Вагнер соглашается: "Что произойдет, если сегодня христиане велят: "Сатана, я связываю тебя"? Вероятнее всего, произойдет меньше, чем мы этого хотели бы. Когда-то в будущем сатана будет связан на тысячу лет; однако в Откровении 20:1-2 сказано, что это сделает Ангел. О человеке здесь и речи нет". (C. Peter Wagner: "Das offensive Gebet", a.a.O., S. 43-44).
Но затем Вагнер приходит к своеобразному и типичному для него выводу: "С другой стороны, может быть полезным сказать: "Я связываю тебя!", так как тем самым мы заверяем себя и других, что не можем терпеть дьявола и насколько возможно парализуем его". (ebd., S. 44).
Эти слова показывают, к каким печальным последствиям ведет такое легкомысленное обращение со Священным Писанием. Разве могут иметь психологический эффект слова: "Сатана, я связываю тебя!", если христианин в то же время знает, что это повеление говорится на ветер?
Чтобы как-то оправдать такую практику, обычно ссылаются на обетование в Матфея 18:18: "Истинно говорю вам: что вы свяжете на земле, то будет связано на небе; и что разрешите на земле, то будет разрешено на небе".
Однако этот стих говорит о церковной дисциплине, причем "связывать" означает исключить из церкви согрешившего, а "разрешать" - значит простить, освободить и восстановить его в общении.
Говорить, что "небо делает то, что мы делаем, повелеваем или совершаем посредством ведения Божественной брани",- значит ставить вещи с ног на голову; это показывает, к какой самонадеянности и заносчивости ведет подобное мышление.
Всякая власть связывать и разрешать находится в тесной взаимосвязи с тем, что христиане собраны "во имя Иисуса" (Мф.18:20). Лишь то, что соответствует воле Божьей и потому совершается во имя Иисуса, одобряется и признается небом. Бог никогда не признает небиблейских действий и решений, так как не может сделаться служителем неправды и греха.
На протяжении столетий Ватикан учил подобному ложному пониманию и практиковал его, но искренние протестанты часто с опасностью для жизни выступали против такой дерзости. Очень печально, что эта римская закваска проникает теперь в евангелические круги.
Наконец, повседневная действительность должна убедить каждого искреннего "воина молитвы", что что-то в "ведении духовной брани" неверно. Ведь нельзя не признать тот факт, что, вопреки всем тысячекратным "связываниям" территориальных бесов, в мире множатся такие явления, как безнравственность, войны и разрушения.
Также после 25 июня 1994 г., т. е. после "дня, который изменит мир" ("Иисус-марши" во всем мире), вопреки всем прогнозам "воинов молитвы", ни в коей мере не уменьшились такие явления, как коррупция, проституция и безнравственность. Напротив, согласно Библии, падение нравов будет продолжаться в мировых масштабах. Мы движемся не к всемирному духовному пробуждению, а к всемирному отступлению от библейского христианства.
5. Был ли Иисус после смерти на Голгофе три дня во власти сатаны?
Некоторые из "воинов молитвы", члены движения "Слово веры", учат, что мы получили власть над дьяволом благодаря тому, что Иисус находился в плену у сатаны.
Эти люди учат, что на кресте Иисус умер лишь телесно, а "духовная смерть" произошла раньше. Посредством этой "духовной смерти" Иисус преобразился в "демоническую сущность" и принял "природу сатаны". Поэтому в аде произошло примирение, или был уплачен выкуп, при котором "все бесы ада напали на Него, чтобы уничтожить". (K. Copeland: "Frei von Angst", KCP, Bath 1989, S. 9).
Затем сатане был уплачен выкуп, чтобы удовлетворить его законные претензии. Наконец, Иисус якобы "возродился в адских глубинах" (Zit. in D. R. McConnell, a.a.O., S. 164), чтобы мы смогли получить "божественную природу" и тем самым власть над дьяволом.
Так, к примеру, Кеннет Хейген пишет: "Духовная смерть означает наличие в себе естества сатаны точно так, как получение вечной жизни означает, что мы имеем в себе Божье естество". (K. Hagin: "Die neue Geburt", Wort des Glaubens, Muenchen 1982, S. 10).
В. Маргис также придерживается того воззрения, что искупление не закончилось возгласом Иисуса: "Совершилось!": "Он, как об этом свидетельствует Писание согласно значению употребленных Духом Святым слов, был три дня во власти дьявола, которую вынужден был переносить во всей ее жестокости, злобе и уничижении. Благодаря тому, что Он претерпел эту власть, Он приобрел для нас право господствовать над дьяволом". (W. Margies: "Eine vollkommene Erlosung", a.a.O., S. 158).
Это так называемое "учение об идентификации", вне всякого сомнения, является опаснейшим лжеучением, распространяемым в некоторых кругах харизматического движения. Благодарение Богу, внутри самого харизматического движения существует явная оппозиция этому учению. (Siehe D. R. McConnell: "Ein anderes Evangelium?", Verlag C. M. Fli?).
Последние слова Иисуса на кресте: "Отче! в руки Твои предаю дух Мой" (Лк. 23,46) доказывают, что прерванное вследствие наших грехов общение с Богом теперь снова восстановлено.
Если бы Иисус - как утверждают К. Хейген, К. Коупеленд, В. Маргис, Х. Хенкель и др. - посредством Своей мнимой "духовной смерти" принял "природу сатаны", чтобы "стать демонической сущностью", то Он никогда не смог бы обратиться к Богу: "Отче". В момент телесной смерти Иисуса завеса в храме разорвалась, чтобы символически указать на то, что благодаря искупительной Крови Иисуса путь к Богу теперь свободен.
Следующие стихи ясно показывают, что учение о "примирении в аде" является небиблейским и еретическим: "...потому что и Христос пострадал за нас... Он грехи наши Сам вознес телом Своим на древо..." (1Пет.2:21-24). "По сей-то воле освящены мы единократным принесением тела Иисуса Христа" (Евр.10:10). "Ибо благоугодно было Отцу, чтобы в Нем обитала всякая полнота, и чтобы посредством Его примирить с Собою все, умиротворив через Него, Кровию креста Его, и земное и небесное" (Кол.1:19-20). "...То кольми паче Кровь Христа, Который Духом Святым принес Себя, непорочного, Богу, очистит совесть нашу от мертвых дел для служения Богу живому и истинному!" (Евр.9:14). "...В Котором мы имеем искупление Кровию Его, прощение грехов..." (Еф.1:7). "Ибо един Бог, един и посредник между Богом и человеками, человек Христос Иисус" (1Тим.2:5). "...Получая оправдание даром, по благодати Его, искуплением во Христе Иисусе, Которого Бог предложил в жертву умилостивления в Крови Его через веру..." (Рим.3:24-25).
Нигде в Новом Завете не сказано, что сатане был уплачен выкуп или что Иисус после Своей смерти был мучим бесами. Как Судия праведный, Бог совершил суд над Иисусом, Который стал нашим Заместителем и Который в часы наступившей тьмы, вися на кресте, где сделался грехом за нас (2Кор.5:21), остался Сам в Себе чистым и святым. Для нас остается тайной, как Господь Иисус даже в Своих искупительных страданиях остался истинным человеком и истинным Богом.
Учение, согласно которому Иисус после Своей "духовной смерти" стал "демонической сущностью", был "мучим бесами" и возродился в аде, чтобы получить возможность дать нам Божественную природу, должно вызвать у каждого искреннего христианина чувство глубокого отвращения. К каким ужасным выводам могут привести ложные учения, показывает цитата из Кеннета Коупеленда: "Дело не в том, что вы имеете Бога, Который живет в вас; нет, вы сами Бог!" (Zit. in D. Hunt/T. A. McMahon: "Die Verfuhrung der Christenheit", CLV, Bielefeld 1987, S. 84).
Кейси Трит в своей ложной оценке идет еще дальше: "...Когда Бог смотрит в зеркало, Он видит меня! Когда я смотрю в зеркало, я вижу Бога... и так как я являюсь точной копией Бога, я буду и действовать, как Бог!" (ebd., S. 82).
Эти цитаты ясно показывают, как быстро евангелические проповедники, находящиеся под влиянием подобных ложных учений, могут оказаться рядом с пантеистами и приверженцами "нью эйдж".
Это древняя ложь сатаны: "Вы будете, как боги!", которая хочет сделать людей большими, а Бога - маленьким.

Душепопечительные аспекты

1. Практика "ведения духовной брани" приводит к заносчивой самооценке
Цитаты и примеры из трудов Лэрри Леэ, Вольфхарда Маргиса, Бертхольда Бекера и др. показывают, что практика "ведения духовной брани" приводит к недуховной и неразумной самооценке.
Воображаемая уверенность в том, что небо якобы делает то, что мы повелеваем здесь, на земле, и что посредством таких повелений и молитвенной борьбы изменяется политическая и нравственная обстановка, способствует быстрому росту чувства власти и сознания силы, а это может нанести последователю Иисуса лишь вред.
Вольфрам Копферманн очень точно подметил и описал эту опасность: "Тот, кто занимается "ведением духовной брани", оставляет место своей зависимости и немощи (2Кор.12), которое Бог определил для Своей Церкви и ее руководителей и членов. Он оставляет его даже и в том случае, если субъективно свободен от гордости". (W. Kopfermann, a.a.O., S. 129).
Питер Кирнер приходит к следующему рассуждению: "Почему призыв к "ведению духовной брани" находит так много приверженцев, хотя такого поручения нет? Я думаю, что ответ на этот вопрос в большой степени связан со стремлением человеческого сердца к власти. С самого начала в людях было это плотское желание господствовать... После того, как возрожденные дети Божьи были призваны любить даже своих врагов, человеческое сердце лишилось питательной почвы для стремления к господству. Для этого древнего плотского инстинкта возник вакуум. К сожалению, во многих детях Божьих влечение к господству еще не умерло. Оно переместилось в область невидимого. Поскольку Библия характеризует сатану и бесов как врагов человека, стремление к господству концентрируется в этой области. Теперь образовавшийся вакуум начинает снова заполняться. По моему представлению, это и является основанием для "ведения духовной брани". В действительности же это недуховное времяпрепровождение. Многие хотят властвовать над бесами, хотя сами не в состоянии оставаться верными даже собственной жене". (P. Kierner: "Engel des Lichts im 20. Jahrhundert", Verlag C. M. Fli?, Hamburg 1991, S. 109).
2. Практика "ведения духовной брани" игнорирует библейскую ориентацию
В Новом Завете мы снова и снова находим призыв взирать на Иисуса Христа (Евр.12:2) и помышлять о горнем (Кол.3:2).
Стремление ориентироваться на нашего Господа не только дает нам духовное мерило для здравой самооценки, но и позволяет иметь библейское, разумное суждение о "величине" человека в Царстве Божьем.
Взирание на Господа и Его славу (2Кор.3:18) делает нас подобными Ему и в то же время помогает не переоценивать и не недооценивать сатану и его власть.
Когда же свои интересы и свой взор мы переводим с нашего Господа Иисуса на другие личности, силы или предметы, мы теряем духовную силу и становимся жертвами обмана.
Мы не должны оказывать дьяволу много чести, обращая на него больше внимания, чем это необходимо.
3. Практика "ведения духовной брани" ведет к опасной и неверной оценке сатаны
Сам харизматик, Питер Кирнер сделал замечания, к которым должен серьезно отнестись каждый "воин молитвы": "Мы должны остерегаться представлять врага слабым, беспомощным и бессильным. Я снова и снова наблюдаю, как сатану представляют презрительными и издевательскими словами, и думаю, что христиане сильно переоценивают величину своей власти над ним... Я лишь могу посоветовать детям Божьим убрать из своего лексикона все насмешливые слова в адрес дьявола. Дьявол - не объект для шуток или насмешек. Это не лев в клетке. У него не "резиновая челюсть", и он не червь, которого мы можем запросто раздавить". (ebd., S. 154).
История семи сыновей первосвященника Скевы, которые в состоянии повышенной самооценки думали, что могут изгонять бесов, должна бы заставить задуматься легкомысленных "воинов молитвы": эти семь заклинателей были побеждены злым духом, так что "нагие и избитые, выбежали из того дома" (Деян.19:16).
Нечто подобное происходит сегодня с некоторыми бывшими "воинами молитвы": они воображали, что могут осуществлять власть над дьяволом, но послужили соблазном для многих и лакомым куском для жадной на сенсации прессы.

3. Движение "Иисус-марши"

Своей теологией и практикой это всемирное движение неразрывно связано с "ведением духовной брани". Не будет преувеличением сказать, что в настоящее время это движение представляет собой самый важный и самый популярный инструмент "ведения духовной брани".
Хотя большая часть участников этих маршей очень мало знает или вообще не знает, что означает "ведение духовной брани", и участвует в маршах, искренне считая, что речь идет о современной форме евангелизации, инициаторы движения никогда не умалчивали о своих намерениях и взглядах.

Зарождение в Англии

Инициаторами "Иисус-маршей" стали четверо друзей:
Роджер Форстер, руководитель общины "Ихцус" (транслитерация с древнегреческого; в переводе - "рыба", символ первых христиан) в юго-восточной части Лондона, насчитывающей 3000 членов;
Джеральд Коутез, последние двадцать лет активный участник "движения домашних церквей" в Великобритании, основатель "Pionier-Trust", а также руководитель "Pionier-Teams"; Линн Грин, руководитель "Молодежи с одной миссией" (МСОМ) в Европе, на Среднем Востоке и в Африке; Грэм Кендрик, бывший музыкальный руководитель "Юности для Христа", известный в Германии своими Иисус-марш-песнями.
Эти четверо друзей встречались для молитвы, так как имели страстное желание, "чтобы хвала и молитва, как мы знаем их из харизматического обновления, были вынесены на улицу". ("Marsch fur Jesus", Projektion J, Wiesbaden 1994, S. 16).
В 1980 г. Линн Грин начал молиться о Лондоне, пригласив для участия и других сотрудников МСОМ. Время от времени они встречались с восьми вечера до полуночи, чтобы сосредоточенно молиться о спасении людей.
Когда по прошествии нескольких месяцев они поняли, что их труд не приносит успеха, они стали молиться о причинах неудачи. Вскоре они почувствовали, что над Лондоном господствует "князь", или "духовная власть дьявола", которую они идентифицировали как "алчность и неправедная торговля". (ebd., S. 23).
Тогда у них возникла мысль провести марш и со знаменами и хвалебными песнями несколько дней колонной маршировать по городу. В этом первом марше участвовало 125 человек.
В 1985 г. снова состоялся день молитвы за Лондон. Молящиеся получили уверенность, что господство "сил тьмы" над городом должно иметь исторические корни, поэтому нужны усиленные молитвы в тех местах, где располагались старые городские стены.
В 1986 г. в одном из таких дней молитвы принял участие Грэм Кендрик, а затем к ним присоединилась община "Ихцус" c Роджером Форстером и Джеральдом Коутезом.
Тем временем Грэм Кендрик выпустил свой первый альбом "Дорога власти" с песнями о первых маленьких маршах. "Комбинация наших маршей с песнями Грэма была очень эффектной и казалась хорошим трамплином для следующей ступени - марша на национальном уровне". (ebd., S. 28).
Грэм Кендрик, сын баптистского проповедника, сообщает, как возникли эти песни и какое значение он придает им: "После того как я исполнился Святого Духа, Бог начал делать из меня поклонника Себе. Когда я учился выражать свое поклонение так глубоко, как никогда раньше, из моего сердца потекли новые песни поклонения... Так возник "Марш для Иисуса" - сочетание моего изучения хвалы и опыта руководителя поклонения. Когда в начале восьмидесятых годов я обсуждал свой опыт поклонения с другими людьми, я понял, что многие христианские группы констатируют значительный рост в вере, или духовный прорыв, как результат хвалы, провозглашающей истину. Я начал интересоваться динамикой прославления и его связью с молитвой и ведением духовной брани. После того как я обменялся опытом со многими людьми, я пришел к уверенности, что часто Бог высвобождает Свои силы, когда Его народ восхваляет Его". (ebd., S. 31).

"Сити-марш" 1987

Первый большой "Сити-марш" состоялся 23 мая 1987 года: 15 000 участников шли по улицам Лондона. Цель этого марша описал Джон Пресди: "Цель марша - мобилизовать христиан, чтобы они провозгласили в Лондоне имя Иисуса и поражение духовных сил, укрепившихся в городе и в сердце народа. Наполнив Лондон молитвами и хвалою, мы хотели таким образом выразить возросшую силу церкви и ее преданность делу проповеди Евангелия".
В одном из своих писем Роджер Форстер подчеркивает цели этого дня и заканчивает письмо следующими словами: "Мы верим, что сегодня начинается новая эра, когда через жизнь и хвалу детей Божьих многоразличная премудрость Божья станет более известна "начальствам и властям" (Еф.3:10). Для некоторых это станет началом участия в "ведении духовной брани", другим предлагается возможность, проявив солидарность с народом Божьим, внести нечто позитивное в дело изменения сверхъестественной атмосферы нашей страны. Мы находимся не на прогулке. Мы пытаемся совершить действительную перемену в невидимом мире. Совместно с нашим Христом, Который "всегда дает нам торжествовать" (2Кор.2:14), мы достигнем этого через хвалебную музыку и праздничные марши". (ebd., S. 47).

"Вестминстер-марш" 1988

21 мая 1988 г. состоялся так называемый "Вестминстер-марш", в котором участвовало примерно 55 000 человек. К тому времени первые "пророки" объявили, что "Великобритания занимает ключевую позицию в Божественной стратегии" (ebd., S. 52), и этому маршу было обещано особое значение: "Многие люди сознавали, что марш этот имеет отношение к "ведению духовной брани", если они с молитвами и хвалебными песнями выходят на улицы. Они сознавали и сопротивление, и ту перемену, которая произойдет, пока они маршируют. Многие люди считают, что христианство означает также празднование и торжество. И это принесло им удовольствие..." (ebd., S. 57).
Когда колонна участников марша приблизилась к Вестминстерскому аббатству и к методистскому центру, была совершена молитва, "чтобы мы смогли пережить еще большее пробуждение, чем то, которое произошло при Весли" (ebd., S. 62). Молитва перед Вестминстерским собором была в основном сконцентрирована на "непоколебимом свидетельстве римско-католической церкви о ценности нерожденной человеческой жизни и запрещении абортов" (ebd., S. 63).

Факельный марш "Молодежи с одной миссией" в 1989 г.

31 июля 1989 г. в Великобритании начался факельный марш, организованный МСОМ, который сопровождался "пророками", "пророческими образами" и "исцелениями".
Этот марш оказал "глубокое влияние" на его участников.
Джон Пресди рассказывает: "Так как наш авторитет и власть в ходатайственных молитвах все более и более возрастали, участники факельного марша решили перед Богом с молитвами пересечь страну вдоль и поперек, начертив таким образом на стране форму креста". (ebd., S. 79).
Грэм Кендрик был восхищен этим замыслом и сразу же приготовился к сотрудничеству: "Я осознавал, что мы будем участвовать в одном из пророческих действий. Как раз несколько месяцев назад я выпустил большой альбом, чувствуя, что чрезвычайно важным в нем является подчеркивание значения креста. Когда Джон Пресди после этого почувствовал, что мы должны пройти с запада на восток и тем самым нарисовать на стране форму креста, я сразу же был готов! Мы действительно ощущали, что это было важное пророческое действие, и только Бог знает, какие оно имеет последствия". (ebd., S. 80).

"Иисус-марш" 1989

16 сентября 1989 г. в сорока пяти различных местах Великобритании был проведен "Иисус-марш", в котором приняли участие в общей сложности 200 000 человек. В этот день впервые звучала песня, написанная Грэмом Кендриком специально для этого марша.

Пусть горит огонь!
Пусть зажгутся наши сердца
и каждый шаг сопровождает молитва.
Новая надежда, новое утро,
песни звучат везде!
2000 лет огонь горит
и освещает всю страну.
Сердца ждут, умоляют, жаждут
начала нового пробуждения.
Пусть огонь освещает,
во все темное проникает,
ночь превращает в светлый день!
Наша песня будет громкой,
наша любовь - сильной.
Сияйте ярче!
За правду стойте,
В любви идите,
от Иисуса принимайте силу;
Он помогает слабым,
Он хранит детей,
Наполняет нации Своей песней!

В конце этого марша участников всех регионов призвали сотрудничать в проекте партнерства и взять на себя обязательство к 2000 году распространить Евангелие по всей стране.
В 1990 г. появились первые критические высказывания в адрес "Иисус-маршей". Одиннадцать англиканских пасторов в открытом письме выразили свою озабоченность, вызванную двумя статьями, появившимися в журнале "Тудэй".
Эта критика привлекла к маршам внимание центральных журналов. Так, "Таймс" под заголовком "Англикане бойкотируют демонические марши" писала: "Некоторые представители англиканской церкви бойкотировали проходивший в масштабе страны марш за Иисуса из-за взглядов некоторых его участников на демонологию. Высшие круги церкви озабочены тем обстоятельством, что некоторые участники марша считают "демонизированными" районы наших городов и определенные фирмы; они опасаются, что марширующие будут пытаться изгонять бесов". (ebd., S. 105).
Однако начатый прессой резкий спор вызвал целый поток позитивной реакции церковных групп, которые решили в 1990 г. также организовать марш.

"Иисус-марш" 1990

Итак, 16 сентября 1990 г. начался следующий "Иисус-марш" с основной темой "Дети". В марше участвовало около 200 000 человек, представлявших три тысячи церквей. Третья часть участников была из новых церквей, другую треть представляли традиционные церкви, остальные участники вообще не указали принадлежность к какой-либо церкви.
Этот марш поддерживали руководящие работники англиканской церкви, баптистов, методистов, пятидесятников и новых церквей.
В этом году Грэм Кендрик начал писать сборник песен, основанных на Псалме 23. Эти песни были использованы при проведении маршей в 1991 и 1992 годах.
Тем временем инициаторы загорелись идеей провести в 1992 г. европейский марш. Как подтверждение этому, из Германии пришло письмо, в котором делался обзор истории Берлина и Бранденбурга.

"Иисус-марши" в Германии и "Берлинская декларация"

Когда запланировали провести первый большой марш в Берлине, было ясно, что он имеет прямое отношение к "Берлинской декларации" 1909 г.
В то время руководители Движения за общение и Альянса в Германии осудили в этой декларации учение и практику бурно развивающегося пятидесятнического движения и предостерегали от него. (Siehe die ausfuhrliche Darstellung in W. Buhne: "Spiel mit dem Feuer", CLV, Bielefeld 1989, S. 26-60).
Многие пятидесятники и харизматики стали возлагать на эту декларацию ответственность за то, что Святой Дух отошел от Германии и над ней стало тяготеть проклятие. Некоторые говорили о "семидесятилетнем вавилонском пленении" церкви в Германии.
В 1979 г., то есть 70 лет спустя после этой декларации, Волькгард Шпицер организовал в Берлине Пасхальную конференцию, чтобы со многими международными руководителями пятидесятнического и харизматического движений подписать "контрдекларацию", которая приглашала Святого Духа снова вернуться в Германию.
Организованные Шпицером в 1981 г. "Берлинские дни исповедания" также связаны с этим. В то время, по мнению ответственных работников, Святой Дух должен был излиться на Германию.
Интересно, что многие харизматики, особенно находящиеся под влиянием "ведения духовной брани", стали жертвами своего рода "магического мышления". Они уверены, что декларации и события в определенных местах вызывают своего рода "чары", или "духовный мрак". Эти "чары" они пытаются устранить соответствующими контрдекларациями и акциями, а также через заместительное покаяние.
"Чары" над Германией, вызванные, по мнению многих харизматиков, "Берлинской декларацией" 1909 г., стали теперь поводом для проведения в Германии первого межрегионального "Иисус-марша".
Правда, в 1991 г. в Нюрнберге, в связи с Первым церковным конгрессом, уже состоялся маленький марш. Организованный Вальтером Хайденрайхом, он был своего рода подготовкой к межрегиональному маршу 23 мая 1992 г. в Берлине.
Интересно отметить, что отцы движения "Иисус-марши" в Англии открыто говорили о прямом отношении запланированного марша в Берлине к "Берлинской декларации" 1909 года: "Так называемая "Берлинская декларация" была при этом объектом особого беспокойства. 15 сентября 1909 г. состоялась встреча 650 протестантских руководителей, которые прибыли в основном из рядов евангелического Альянса и Союза народных церквей. Не выслушав ни одну из обвиняемых групп, они приняли декларацию, в которой указывалось, что пятидесятническое движение - это движение "снизу". Результатом этой декларации стало то, что пятидесятническое движение и харизматическое обновление в Германии были совершенно подавлены. Декларация была вновь подтверждена в 1934, 1945, 1972 и 1986 годах. Ее отменили лишь 7 ноября 1991 г., когда некоторые евангелические руководители в Германии предприняли шаги, чтобы опровергнуть эту декларацию. Одна из целей молитвенного марша из Лондона в Берлин - устранить духовное воздействие этой декларации и сломить ее влияние на духовную жизнь в Европе". ("Marsch fur Jesus", a.a.O., S. 130-131). "Когда участники марша собрались 23 марта 1992 г. в Берлине, Вальтер Хайденрайх, один из руководителей немецкой команды "Марш за Иисуса", призвал покаяться за "Берлинскую декларацию". В последовавшей вслед за этим тишине вдруг подул сильный ветер. Мы молились о том, чтобы веяние Святого Духа все более и более усиливалось как в Германии, так и повсюду в Европе". (ebd., S. 131).
В этих высказываниях ясно прослеживаются некоторые существенные ошибки:
1. В 1909 г. в Берлине было собрано не 650, а 60 братьев, из которых 56 подписали декларацию.
2. Совершенно не соответствует действительности утверждение, что "Берлинская декларация" была написана без предварительных бесед с обвиняемыми группами.
В действительности "Берлинской декларации" предшествовали сотни бесед и обмен письмами. Руководители пятидесятнического движения и братья, подписавшие "Берлинскую декларацию", в основном хорошо знали друг друга, а некоторые в прошлом тесно сотрудничали и поддерживали дружеские отношения.
3. Мне не известно, чтобы "Берлинская декларация" снова подтверждалась в 1934, 1945, 1956, 1972 и 1986 годах. По крайней мере, речь не может идти об официальных высказываниях.
4. 7 ноября 1991 г. "Берлинская декларация" не была отменена. 9 ноября 1991 г. Клауз Айкхоф от имени многих евангельских христиан просил у харизматиков и пятидесятников прощения за осуждение и негативные суждения в прошлом. При этом каждый из присутствующих мог думать, что речь идет и о "Берлинской декларации", хотя о ней было упомянуто лишь днем позже, на заключительном собрании. При этом Клауз Айкхоф на прощание задал участникам конференции "теологический вопрос": "Не ошиблись ли братья, которые, движимые чувством глубокой озабоченности, подписали "Берлинскую декларацию", когда они говорили о духе "снизу" в пятидесятническом движении?". (Vgl. W. Buhne: "Dritte Welle - gesunder Aufbruch?", CLV, Bielefeld 1991, S. 111).
Однако, оставляя в стороне все эти неточности, сами высказывания ясно показывают, какие цели преследуют "Иисус-марши" в Берлине и какое влияние на духовную жизнь христиан в Европе приписывается "Берлинской декларации".

"День, который изменит мир" - "Иисус-марш" 25 июня 1994 г.

"Иисус-марш" 1994 года имеет особую историю, а в глазах его устроителей и особое значение. "Вначале, когда мы говорили о "дне, который изменит мир", это было похоже на шутку. Это казалось фантазией, которую мы распространяли, когда писали эту книгу,- до того дня, когда к нам прибыл Петер Вагнер от "Движения за рост общин" (США) и рассказал об общине "Ихцус". Вместе с Роджером и Джеральдом он восхищался планом марша. Своим энтузиазмом он приблизил глобальную мечту к ее осуществлению и предложил дату организации всемирного марша за Иисуса - 25 июня 1994 г. В этот же день в Сеуле, в Корее, была намечена "Конференция-2000 за всемирную евангелизацию". Он исходил из того, что в этот день улицами Сеула будут маршировать за Иисуса около двух миллионов христиан. Этому событию будут предшествовать сорок дней молитвы и поста. Перед основным мероприятием христиан приглашают принять участие в "молитвенной ночи", когда они вместе должны будут просить Бога о том, чтобы Он излил Свои благословения на этот мир. Христианам всего мира звучал призыв 25 июня 1994 г. в 14.00 по местному временипровести марши во всех столицах". ("Marsch fur Jesus", a.a.O., S. 150).
На Первом церковном конгрессе в 1991 г. в Нюрнберге Ч. П. Вагнер представил этот "Иисус-марш" и сообщил, что в июне 1994 г. в Сеуле состоится международная встреча руководителей "2000 от Р.Х.", где будет собрано около пяти тысяч участников. Как координатор этой конференции, он хотел побудить пять тысяч церквей во всем мире провести ночь в молитве о конференции и о планируемом марше.
Он сообщил, что другие группы будут 40 дней находиться в посте, а в последний день конференции, 25 июня 1994 г., во всех столицах мира должны состояться марши во имя Иисуса, во время которых примерно 25 миллионов христиан должны выйти на улицы, чтобы провозгласить господство Иисуса над этим миром. Затем "Молодежь с одной миссией" усеет молитвенниками все "четыре конца земли" и изгонит оттуда демонические силы.
Ч. П. Вагнер сказал так: "Этот день изменит мир!"
В большинстве харизматических журналов на немецком языке о предстоящем марше сообщалось несколько осторожнее; там он был назван "одним из дней, который изменит мир". Этот лозунг можно было прочитать и на обложке информационного листка "Марш за Иисуса" 1/94.
В приглашении подчеркивалось мировое значение и экуменическая направленность этого марша: "Срок - 25 июня. Миллионы христиан всех континентов выходят на улицы. Они исповедуют свою веру в Иисуса Христа. Они молятся о том, чтобы в каждой стране стала известна весть об Иисусе Христе. Открыто на улицах они празднуют любовь и могущество Божье. Тысячи маршей во всем мире! Уже теперь христиане в ста странах принимают участие в организации этой громадной демонстрации. Даже по самым осторожным прогнозам можно ожидать не менее 15 миллионов участников. Это не видение или благие пожелания, а предвидение того, что будет 25 июня 1994 г.". "Единство христиан. Повсюду в маршах принимают участие христиане из самых различных церквей и общин. Их объединяет любовь к Богу и вера в искупление через Иисуса Христа. Хотя они принадлежат к различным общинам и деноминациям, их объединяет желание открыто, с радостью исповедовать Иисуса. Нередко планирование и проведение марша является стимулом к совместной работе групп и общин, которые прежде держались на расстоянии друг от друга. Руководство маршем за Иисуса в Германии осуществляют христиане евангелической, католической и свободных церквей". "День для Германии. На протяжении многих столетий от христиан Германии исходили добрые импульсы для всего мира. Сюда относится и четкая ориентация на Священное Писание, и миссионерское видение. Мы ожидаем, что эти дары снова проявятся в Германии". "...25 июня - всемирный день молитвы. По оценке "2000 от Р.Х." (руководитель Петер Вагнер), в этот день в общей сложности 160 миллионов верующих христиан примут участие в маршах или в одной из 16 (!) молитвенных инициатив. Речь тем самым идет о единственном в своем роде молитвенном движении".
В информационном листке такая молитвенная инициатива представлена как "день, который изменит мир". "Молитвенный день за Германию" был назначен на 9 апреля в выставочном павильоне в Касселе наряду с "молитвенной эстафетой" со ссылкой на книгу Иисуса Навина 1,2-6. "Окончательный отсчет времени готовности" акции ходатайства должен был начаться 23 и 24 июня в Берлине. Вдоль маршрута, на олимпийском стадионе и в других местах должны были целенаправленно молиться, чего и ожидали сотни ходатайствующих из Берлина и всей Германии.

От заявлений к цели

Майк Чене (руководитель "Центра веры" в Бад Гандерсхайме): "Марш является демонстрацией Царства Божьего. Мы признаем и провозглашаем: Его Царство здесь! Люди на улице через нас увидят Царство Божье. Бог будет касаться наших сердец, чтобы мы повернулись лицом к бедным и нуждающимся. Бог хочет освободить в нас чувство сострадания к нашим ближним".
Мехтильд Хумперт (католик): ""Народ Свой собирает повсюду Иисус. Он их соединяет в один святой союз..." Эти строки из католической песни выражают то, о чем идет речь, когда организуется марш за Иисуса: великое движение за единство народа Божьего в нашем столетии. Таким образом, марш за Иисуса - это свидетельство живого единства и в то же время выражение страстного желания исцеления раздробленного Тела Христова".
Кис Уэррингтон ("Молодежь с одной миссией"): "Это день общения всего народа Божьего. Христиане Германии включаются в международное движение хвалы и молитв о завершении миссионерского поручения. Германия выходит из своего угла и включается во всемирную Божью семью. Мы начинаем понимать, что Иисус изменит в нашей стране. Он хочет сделать Германию слугой для других народов".
В программе "Марша за Иисуса" можно было прочитать и такие слова Киса Уэррингтона: "От этого дня я ожидаю дальнейшей мобилизации христиан Германии, чтобы многие откликнулись на призыв Христа и стали служить другим народам. Это освобождение охватит всю нацию..."
В одном из последующих номеров информационного листка "Марш за Иисуса" были названы отдельные пункты программы заключительного мероприятия на олимпийском стадионе:
Вальтер Хайденрайх "будет славить Святого Духа и вновь приглашать Его".
Бертхольд Бекер будет руководить частью собрания, во время которой произойдет "совместное смирение за уклонение от Слова Божьего в Германии и новое возвышение Слова Божьего над нашей страной". "Лорен Каннингем, основатель всемирной миссии "Молодежь с одной миссией", обратится ко всем участникам с вестью о Великом поручении. Германия должна снова стать страной, которая, подобно блудному сыну, возвращается к Отцу, чтобы почтить Своего Господа и Творца и всеми дарами, возможностями и средствами служить Ему. Германия должна снова проявить свои дарования. Мы обратились к различным руководителям с призывом молиться о возобновлении разнообразных служений в Царстве Божьем. Говорить на тему "Всемирная миссия" мы пригласили Райнгарда Боннке".
Внимательный читатель обязательно обратит внимание на то, что в публичной агитации за этот марш мысль о "ведении духовной брани" прослеживается не столь отчетливо, как его экуменическая направленность.
Тем не менее остается фактом, что этот марш, как никакой другой ранее, задумывался, планировался и проводился в духе "ведения духовной брани".
Обращает на себя внимание, что в информационных брошюрах, посвященных маршу за Иисуса, часто речь идет об "освобождении". Служения в Царстве Божьем должны быть "освобождены", Германия должна быть "освобождена для выполнения своего призвания в последнее время", евангелизация и поклонение должны быть "освобождены", проявление сострадания к нашим ближним должно быть "освобождено".
Это "освобождение", по мнению "воинов молитвы", возможно лишь тогда, когда будут связаны или обезврежены демонические силы и провозглашено господство Иисуса.
Правда, многие известные харизматики считают, что "духовные дары", или "действия Святого Духа", могут освобождаться тогда, когда они получают особое "помазание" Святого Духа.

Марш

При ярком сиянии солнца и сильной жаре участники марша встретились на Брайтшайдплатц, перед церковью Вильгельма. Сведения о числе участников не совпадают. Организаторы марша называют цифру в 75 тыс. человек; некоторые газеты и наблюдатели - около 50 тысяч.
Примерно четыре с половиной часа длился восьмикилометровый марш до олимпийского стадиона.
Для того чтобы во время этой необычной процессии все одновременно пели и произносили одни и те же молитвы, литургия транслировалась на частотах УКВ и передавалась участникам марша с помощью сопровождавших марш машин, оборудованных громкоговорителями.
В ударном ритме из сотен громкоговорителей слышалось: Руководитель: "Кто принял власть и силу?" Все: "Иисус!" Руководитель: "Кто победил смерть?" Все: "Иисус!" Руководитель: "Кто есть Царь царей?" Все: "Иисус!" Руководитель: "Провозгласите Его имя!" Все: "Иисус!" Руководитель: "Величайшее имя!" Все: "Иисус!" Руководитель: "Провозгласите громче!" Все: "Иисус!" Руководитель: "Я люблю это имя!" Все: "Иисус!" Все: "Мы понесем это имя всем народам! Провозгласите всем поколениям: Царь народов, Твое Царство наступает! Да будет воля Твоя в нашей стране! Царь народов!" (Programmheft, S. 17).
Скандируя эти и подобные им лозунги, с маршевыми песнями и молитвами, с транспарантами, воздушными шарами, с танцами шествие двигалось по улицам, чтобы "прославить Бога".
Ожидания организаторов марша оправдались не полностью. Рассчитывали на такое количество участников, что заключительное собрание хотели перенести на Майфельд. Однако значительная часть участников марша на заключительном мероприятии отсутствовала. И здесь данные колеблются: организаторы говорят о 50 тысячах участников на стадионе, наблюдатели - о примерно 30 - 40 тысячах. Во всяком случае, стадион на 76 тысяч сидячих мест был заполнен лишь наполовину.
При входе на олимпийский стадион те, кто не сделал заявку и не заплатил соответствующий сбор от 18 до 25 немецких марок (в зависимости от даты заявки), должны были платить 20 марок, чтобы получить брошюру с программой, необходимую для входа на стадион. Этот факт, а также сильная жара стали, без сомнения, одной из причин, почему число участников мероприятия на олимпийском стадионе не соответствовало ожиданиям организаторов.
Вначале Вальтер Хайденрайх призвал гостей приветствовать Иисуса "жертвой рукоплесканий", после чего в течение пяти минут все дружно аплодировали.
После того как некоторые ораторы выразили свое сожаление, что в стране Реформации сильно ослабло влияние Библии, участники произнесли следующее "Провозглашение преданности Слову Божьему": "Я считаю Библию святым и вечным Словом Божьим. Все Писание вдохновенно Святым Духом; оно является Божественным откровением. В нем нас встречает Христос, живое Слово Божье. Я признаю его животворящую силу, его освобождающую истину и абсолютную действенность. Слово Божье является высшим авторитетом и неизменным стандартом для всех областей моей жизни. Все должно быть подчинено ему. Я хочу читать и любить Библию. Я хочу чтить ее и жить по ней. Я не хочу ни отрекаться от Библии, ни как-то разбавлять ее. Я обязуюсь высоко держать истину Писания и возвещать ее как в этой стране, так и во всем мире, пока Христос вновь придет и исполнится все, что написано в Библии. Аминь".
Это исповедание Библии, под которым, вне всякого сомнения, может с радостью подписаться каждый верный Библии христианин, находится, однако, в поразительном противоречии с небиблейскими теориями и практикой, как, например, "пророки" и "ведение духовной брани", что характерно этому движению.
Главным оратором на этом мероприятии был Лорен Каннингем, основатель и руководитель "Молодежи с одной миссией", который, между прочим, заявил, что Бог открыл ему "в духе", что в будущем тысячи немцев будут трудиться на миссионерских полях во всем мире.
В подтверждение того, что Бог таким образом говорит с ним, Каннингем сослался на видение, имевшее место в 1987 г., о котором он рассказывал на "огненной конференции" под руководством Рейнгарда Боннке. Он тогда предсказал падение Берлинской стены.
Действительно, Лорен Каннингем пророчествовал тогда во Франкфурте, что Германия снова будет единой нацией. Правда, необходимой предпосылкой объединения нации он назвал единство христиан в Германии.
Дословно он сказал во Франкфурте, однозначно намекая на "Берлинскую декларацию": "Бог начал побуждать меня молиться за Германию, чтобы Церковь в Германии опять стала единой. И Он сказал: "Затем и нация вновь станет единой..." Я верю, что будет одна Германия". (Video Feuerkonferenz Frankfurt).
К сожалению, и сегодня это "пророчество" Лорена Каннингема передается неточно.
В Берлине Каннингем сказал в отношении Германии: "Бог хочет, чтобы через Германию благословились народы земли". ("idea", Wetzlar, Nr. 26/94, S. 20).
Здесь Каннингем делает ту же ошибку, какую мы уже видели у "пророков". То, что это "пророчество" не основано на Библии, должно быть ясно каждому читателю Священного Писания. В наше время нет политических наций, которые были бы носителями благословений для мира. Таковым является лишь одна Личность - Иисус Христос, а также Его Церковь, которая состоит из верующих в Него людей всех наций.
После выступления Каннингема по стадиону прошла процессия с 205 флагами различных народов, во главе несли флаги Германии и Израиля. В заключение этого мероприятия под каждым флагом собрались небольшие группы, чтобы молиться за соответствующую страну.
Согласно данным организаторов, в тот день в "Иисус-маршах" во всем мире участвовало около двенадцати миллионов христиан в 177 странах.
Через четыре недели после марша за Иисуса был составлен документ, в котором, между прочим, звучало следующее: "У нас много причин для благодарности! Какой чудесный день был в Берлине! Нужно много времени, чтобы осмыслить все то доброе, что Бог соделал и еще соделает. Это был день, который Бог сотворил для Своей славы на всем земном шаре. Какая это радость - вместе с 75 тысячами братьев и сестер из многих конфессий и групп прославить Иисуса Христа как Властелина мира и Властелина Германии! И при этом осознавать общность со многими миллионами христиан по всему земному шару! ...Мы, организаторы, после марша встретились с ответственными пасторами Берлина и были единодушны в своей оценке этого дня: это был исторический день для христианства нашей страны и для всего нашего народа -день, который изменил наш мир! Однако заключительное мероприятие на олимпийском стадионе не вполне соответствовало нашим ожиданиям как в отношении количества участников, так и в его проведении..."
Затем перечислялись некоторые организационные недостатки, например, слишком длинная и утомительная программа на стадионе. В заключение был назван отрицательный баланс в 1,4 миллиона немецких марок при общей смете в 2,4 миллиона марок.
Кроме того, подчеркивалось, что было обращено недостаточно внимания на советы друзей и слишком мало времени и сил уделено тому, чтобы достигнуть степени единства, необходимой для такого мероприятия.
Письмо заканчивалось следующими словами: "За все это мы от искреннего сердца принесли покаяние перед Богом и друг перед другом, просили прощения и взаимно простили друг друга. Об этом прощении мы от всего сердца просим также и вас! Мы верим и надеемся на вашу помощь в покрытии имеющегося дефицита. Пусть Господь побудит ваши сердца и в дальнейшем поддерживать Его дело в Берлине и во всей стране! Бог да благословит всех вас!"
Каким бы заслуживающим уважения этот документ ни был, некоторые вопросы все-таки остаются открытыми. Это касается объявленных перемен, освобождения и т.д. Жаль, что названы лишь формальные ошибки и упущения, вместо того чтобы поставить под вопрос само мероприятие.
На стадионе сначала хотели сделать сбор лишь для областей, пострадавших от катастроф; однако сбор был сделан и для самого мероприятия. Несмотря на это, сумма недостачи составила 1,4 миллиона марок.
Разве возможно, чтобы день, который должен "изменить мир", "вызвать волну всемирной миссии" и подготовить почву для осуществления Германией своего призвания - если он действительно соответствует воле Божьей,- закончился с таким дефицитом?
Тринадцать лет назад на этом же берлинском стадионе на основании видения Волькгарда Шпицера состоялись "берлинские дни исповедания". Тогда тоже было предсказано 100 тысяч участников и возвещено об излиянии Святого Духа. На стадионе присутствовало около 25 тысяч, а после всех мероприятий В. Шпицер вынужден был написать подобное письмо, в котором признавал "человеческие ошибки в планировании", "чрезмерное рвение" и "поспешные обещания".
И его письмо заканчивалось не критическим самоисследованием, а просьбой о финансовых пожертвованиях для оплаты долгов.
Не должна ли такая большая разница между претензиями и действительностью в харизматическом движении стать достаточным основанием, чтобы однажды хорошо проверить себя?

Реакция

Как и следовало ожидать, реакция была самой разной. За неделю до проведения этого мероприятия в газетах появились броские заголовки. К примеру, в "Утренней почте": "Массовый экзорцизм на берлинских улицах?" - намек на аспект "ведения духовной брани" в марше за Иисуса.
Официальные церкви вначале реагировали очень сдержанно, отмечая, что официально не принимают участия в подготовке марша.
Евангелический Альянс, напротив, отреагировал на удивление критически. Так председатель Альянса пастор Фр. Экерт сказал о самой идее: "У нас есть сомнения в отношении религиозных маршей, во время которых верующие хотят освободить от демонических сил всю страну. Тем самым мы не хотим сказать, что среди участников марша за Иисуса не присутствует много христиан с заслуживающими уважение мотивами". (ebd., Nr. 26/94, S. 4).
Также и баптистский референт при экуменическом союзе в Берлине госпожа Андреа Штрюбинд в одном из своих высказываний заметила: "...Внешне марш за Иисуса выглядит как демонстрация за Иисуса и как день молитвы, чтобы "в каждой стране стала известной весть об Иисусе"... Марш в основном представлен как экуменическая акция, в которой участвуют члены многих церквей, конфессий и деноминаций. Но разве не видно, что участники этого мероприятия объединены в основном под знаком харизматического движения? Такая интерпретация кажется возможной благодаря формулировке, согласно которой марш является "выражением растущего движения хвалы, ходатайства и миссионерства в нашей стране". Согласно некоторым материалам, "марш за Иисуса" можно расценивать как часть так называемого "территориального ведения брани". Однако об этом аспекте демонстрации открыто не заявляют..." ("Anmerkungen zum Jesus-Marsch 1994", interne Mitteilung).
Видимо, критическое отношение В. Копферманна к "ведению духовной брани" способствовало тому, что многие евангельские христиане и харизматики все более скептически относятся к таким маршам.
В журнале "Дран", который с одобрением относится к "великому современному потоку" харизматического движения, В. Копферманн в интервью Ульриху Эггерсу пояснил свое отношение к "Иисус-маршам". "У.Э.: Ваше предубеждение против "ведения духовной брани" должно вызвать в Вас смешанные чувства и по отношению к маршу за Иисуса... В.К.: Да, это действительно так. У меня две различные оценки этого марша. С одной стороны, я не могу согласиться с аргументацией, что посредством этого марша якобы освободится пространство над Германией и через провозглашения народа Божьего что-то совершится в невидимом мире. Я считаю это ошибочным. С другой стороны, я вижу стремление народа Божьего к единству, чему способствуют такие большие мероприятия, и сознаю тот факт, что большинство христиан, к счастью, незнакомо с теориями ведения духовной брани, которые стоят за этим маршем. Поэтому я говорю нашим людям, что мы не хотим оставаться в стороне и поедем туда. Если люди искренне ищут Бога, Он непременно изольет Свои благословения, даже если какая-то часть теории сомнительна. У.Э.: Произведет ли эта "битва" духовного ведения брани в Берлине ожидаемое пробуждение? В.К.: Я не разделяю этого ожидания. Так просто пробуждение не происходит". ("dran", Witten, Nr. 5/94, S. 77).
Между тем опубликованные критические высказывания Лозаннского движения о "ведении духовной брани" также содействовали тому, что в немецком лагере евангельских христиан берлинский марш за Иисуса комментируется весьма сдержанно.
Насколько этот день изменил мир, каждый может проверить сам. Жаль только, что сами организаторы, видимо, не занимаются самоисследованием, а спешат от одной акции к другой.
Три недели спустя, с 14 по 17 июля 1994 г., в Реклингхаузене состоялся Евроконгресс юношества. Руководил им Вальтер Хайденрайх при содействии Пола Кейна, Кевина Проша, Питера Флюга и др.
И здесь ясно прослеживалось, как тесно "пророческое движение" связано с "ведением духовной брани" и движением маршей за Иисуса.

Значение и место музыки

Рамки этой книги, а также уровень моей компетенции не позволяют подробно рассмотреть здесь данную тему. Поэтому я ограничусь передачей некоторых наблюдений и заострю внимание на некоторых тенденциях.
Как "пророческое движение", так и "ведение духовной брани", а также связанное с ним движение "Иисус-марши" едва ли мыслимы без музыки.
Между тем даже среди евангельских христиан наблюдается прямо-таки бум на так называемую "музыку поклонения", так как "богослужения поклонения" стали практиковаться и в неотмеченных харизматическими чертами церквах.
Но фактически почти все современные "песни поклонения" - харизматического происхождения.
О важности "хвалебной музыки" в этом движении писал Роджер Форстер еще в 1987 г.: "Мы находимся не на прогулке, но самым серьезным образом пытаемся произвести действительную перемену в невидимом мире. Мы достигнем этого с помощью хвалебной музыки и праздничных маршей, совместно с нашим Христом, Который всегда дает нам торжествовать" (2Кор.2:14). ("Marsch fur Jesus", a.a.O., S. 47).
Таким образом, хвалебная музыка рассматривается как средство совершения "перемен в невидимом мире".
С другой стороны, музыка сознательно используется для того, чтобы возбуждать людей: "...Чтобы придать шествию аспект торжественности, наши марши наполнены своего рода карнавальной атмосферой. Некоторые из нас наряжаются, как клоуны, другие одеваются в одежду ярких цветов; мы несем с собой воздушные шары и красочные транспаранты. И конечно же, нет недостатка в радостной, окрыляющей музыке - все это для того, чтобы прославить великую любовь Божью к нашему миру". (ebd., S. 168-169).
Как сильно музыка способна воздействовать на чувства людей, можно судить по церковному конгрессу в Нюрнберге в 1993 г. Музыкальная группа под руководством Грэма Кендрика и Томаса ван Дюрена смогла создать легкую карнавальную атмосферу, когда примерно 4000 участников начали танцевать. Несколько минут спустя вся эта масса людей в благоговении молилась, так как начинала звучать нежная и проникновенная музыка.
Уже на Первом церковном конгрессе в 1991 г. было отмечено, что харизматическое движение находит доступ в нехаризматические круги именно благодаря своим песням и музыке.
Особенно активно в этой области работает МСОМ, и то обстоятельство, что сегодня едва ли найдется сборник песен, в котором не было бы песен харизматического движения, и в особенности песен МСОМ,- неоспоримый факт.
Так что нет ничего удивительного в том, что посредством этих песен харизматические понятия медленно, но уверенно проникают в церкви и влияют на теологию этих церквей.
Мартин Воллан очень правильно пишет: "...Новые песни Лютера приводили его врагов в большую ярость, чем проповеди. Его недруги хорошо понимали, что догматика, которая поется, скорее воспринимается народом, чем та, которая просто проповедуется. Таким образом, мы в нашем сборнике песен имеем дело с учением, которое поется. Выбор песен производился теологически образованными людьми, и решающим критерием отбора было содержание в них чистого учения о Боге, о Царстве Божьем и о Церкви". (Werkstattheft Lobpreis, GGE, Hamburg 1994, S. 56).
Если духовные песни могут быть названы "догматикой, которая поется", то понятно, почему теология харизматического движения, по сути, нашла доступ во все христианские круги. И можно лишь удивляться наивности некоторых ответственных служителей, которые считают новые песни харизматического движения безобидными.
Весьма интересен в этом смысле отрывок из интервью, взятого Питером Ашофом у Кевина Проша и Мартина Бюльманна и опубликованного в журнале "Обновление церкви". Здесь ясно видно, какое место занимает музыка в харизматическом движении.
Кевин Прош из Анахайма (США) является руководителем "Виноградника поклонения" и известен "новыми акцентами в поклонении". ("Geistliche Erneuerung", a.a.O., Nr. 47/93, S. 12).
Мартин Бюльманн - руководитель "Басилеи" в Берне, одного из харизматических движений под эгидой евангелической церкви; он вместе с Джоном Уимбером проводил конференции в Берне. "П.А.: Кевин, я слышал много инструментальной музыки в твоем исполнении. У тебя есть в этой области особые переживания? Кевин Прош: Я заметил, что определенные действия Святого Духа происходят лишь тогда, когда я играю в сопровождении ударного инструмента, т.е. не пою. Часто это действует, как пророчество, касающееся людских сердец. В Австралии мы были свидетелями многих исцелений и чудес. Одна женщина, которая 21 год назад повредила позвоночник, снова начала ходить. В Англии мы многократно были свидетелями того, как в тот момент, когда мы начинали играть, люди вскрикивали, потому что освобождались от бесов. П.А. Порой кажется, что при обсуждении темы о поклонении возникает конфликт поколений. Идет ли при этом речь только о разных формах или также и о содержании? Мартин Бюльманн: По сути, речь идет о том, что то новое, что мы видим, гораздо больше того, что мы переживали десять лет назад - я имею в виду явное присутствие Божье в той мере, в какой мы не видели его в последние пятьдесят лет. Но когда речь заходит о стиле и громкости, начинается конфликт поколений. Послевоенное поколение совершенно иначе воспринимает музыку. Рок-н-ролл дал миру язык, который понимают все. Бог хочет использовать этот язык, чтобы возвестить народам спасение".
О происхождении и негативном влиянии рок-музыки написано и сказано много (см. У. Баумер: "Рок-музыка - революция XX века"). Однако утверждение, что не Слово Божье или проповедь Слова Божьего, а музыка, и именно рок-музыка, является средством, посредством которого Бог возвещает людям Свое спасение, показывает, как далеко определенная часть христианства отошла от принципов Нового Завета.
Если многие разделяют эту точку зрения, то надо привыкнуть к тому, что, возможно, в новых харизматических движениях мероприятия с рок-музыкой произведут особое "действие Святого Духа".

4. "Евангелизация 2000"

Католическая инициатива в поддержку всемирной декады евангелизации как ответ на призыв Папы Иоанна Павла II к "новой евангелизации" в связи с 2000 годом.

Католическая инициатива "Евангелизация 2000" является результатом "охватывающего весь мир видения", которое "Бог положил на сердце" ("C-Magazin", Ravensburg, Nr. 1/89, S. 1) Тому Форресту.
Двигателем и инициатором этого движения стал человек, который охотно остается на заднем плане: католический коммерсант Пит Дерксен, голландский миллиардер и основатель "Центральных парков". О нем еще будет идти речь в главе "Люмен 2000".
Суть "видения" в том, что Иисусу Христу ко дню Его рождения 25 декабря 2000 г. следует вручить подарок: в большинстве своем евангелизированный мир.
25 декабря 2000 г. по спутниковому телевидению Папа должен будет говорить к пяти миллиардам человек и затем преподнести этот "рождественский подарок". "2000-й год станет ОСОБЫМ ПАМЯТНЫМ ГОДОМ в истории христианства. Рассматривать эту дату как очередной "юбилейный год" было бы трагическим расточительством духовной возможности, равной которой уже не будет в ближайшие тысячу лет. Рождество 2000 г. представляет собой дарованный Богом случай сделать нечто великое для Иисуса и всего человечества... Он поручил нам содействовать выполнению этой задачи, и нам не нужно гадать, на что надеется Он в ожидании Своего особого, двухтысячного, дня рождения. Он хотел бы видеть, что мы стремимся привести к Нему весь мир (Мф.28:19; Рим.14:9)! Идея "Евангелизации 2000" - приложить всесторонние усилия католиков, чтобы приобрести мир для Христа! Если в это включится вся семья, если вся Церковь станет активной - тогда будет возможно вручить Иисусу Христу этот рождественский подарок, который Он желает иметь и который Он заслужил. Разве можем мы думать о том, чтобы передать Ему нечто меньшее? ...Мы, католики, гордимся тем, что обладаем всем содержанием веры и явными признаками того, что являемся истинной Церковью. Однако католики подвержены большой опасности почить на лаврах. Самодовольство на основе нашего католического величия и длительной истории легко может привести к опасности сделать гораздо меньше того, что нужно сделать..." (Informationsschrift "Evangelisierung 2000", Rom, S. 6-9).
Чтобы достигнуть этой цели, все христиане должны вдохновиться этой задачей и все 850 миллионов католиков должны совместно включиться в работу по достижению этой цели.
Итак, "Евангелизация 2000" - это реакция на призыв Папы Иоанна Павла II к "новой евангелизации" в ожидании 2000 года и провозглашение Папой "десятилетия евангелизации" с 25 декабря 1990 г. по 25 декабря 2000 г.

Папа призывает

В прошедшие годы Папа направил в различные места призывы к "десятилетию евангелизации": Призыв: "Смотрите в будущее с чувством долга по отношению к "новой евангелизации", которая нова по своим методам и формам выражения". (Гаити, 1983) Ко всей Церкви: "Когда мы говорим, что Церковь католическая, мы имеем в виду, что она миссионерская и апостольская Церковь. Если у нее отсутствуют эти качества, она не может быть истинной Церковью". (Чили, 1987) К епископам: "Хотя 2000 год еще далеко, подготовка к нему должна совершаться уже теперь. Все верующие должны внести свой вклад в этот праздник". (США, 1988) К христианам других церквей: "Накануне третьего тысячелетия как никогда важно, чтобы христиане совместно возвещали Евангелие". (Экуменическая встреча в Норвегии, 1989) Двойная евангелизация: "Из моих апостольских посещений всех континентов я сделал вывод, что именно сегодня Евангелие будет возвещаться в мире как никогда раньше. Сознавая это, Церковь стоит перед двойной задачей: евангелизацией мира и новой евангелизацией своих собственных верующих". (Италия, 1987) Упование на Марию: "Будем с полным упованием просить Марию ходатайствовать перед ее Сыном о том, чтобы Церковь испытала новый миссионерский подъем для юбилейного 2000 года и для начала третьего тысячелетия христианской веры". (Рим, 1988) (ebd., S. 14).
К инициативам "Евангелизации" относятся также некоторые проекты, которые поддерживают ее и могут быть представлены следующим образом:

Охватывающая весь мир молитвенная кампания

"Евангелизация нуждается в Духе Святом, чтобы обновлять жизнь людей. Поэтому мы зависимы от молитвы, которая постоянно и повсеместно должна сопровождать усилия по евангелизации".

Всемирное изгнание бесов

"Для священников: Церковные проекты, если они хотят чего-то достигнуть, должны включать пастырей. В сентябре 1990 г. в Риме состоится международное изгнание бесов, в котором примут участие 700 священников и епископов, и по всему миру будут организованы подобные мероприятия. "Евангелизация 2000" обращается к пастырям, чтобы они вновь обратили призыв Христа к миллионам членов своих церквей".

АККШЕ 2000

"Было бы неверно сказать людям, что они должны заняться евангелизацией, и не объяснить как! Ассоциация координаторов католической школы евангелизации 2000 (АККШЕ 2000) содействует распространению учебных программ по евангелизации".

"Люмен 2000"

"Нам поручено передать радостную весть каждому человеку. Самыми эффективными средствами в современном мире, позволяющими сделать это, являются радио и телевидение. "Люмен 2000" сотрудничает с католиками, которые трудятся в этой области, проводит техническое обучение в развивающихся странах и готовит высококачественные видеопрограммы, которые транслируются в более чем 25 странах мира. Важнейшая их цель - улучшение качества католических программ".

Публикации

"Так как Библия - важнейший инструмент возвещения Евангелия, необходимо предоставить больше Библий бедным и угнетенным. Журнал "Новая Евангелизация 2000" получают все епископы во всем мире, а также каждый активный католик, который хочет читать его. Материалы по обучению евангелизации распространяются через АККШЕ".

Континентальные и региональные бюро

""ЕВАНГЕЛИЗАЦИЯ 2000" не будет ни руководить этими бюро, которые уже работают во всем мире, ни контролировать их на региональном уровне. Эти функции остаются в руках епископов. Лишь там, где необходима помощь, "ЕВАНГЕЛИЗАЦИЯ 2000" готова к сотрудничеству". (ebd., S. 12-13).
Том Форрест - директор центрального бюро в Риме, а иезуит Мануэль Касановас ответственен за Европу.
С 1990 г. действуют интенсивные учебные программы. Вероятно, наиболее известная из них - Международная католическая программа евангелизации (МКПЕ) под руководством Марио Капелло. С помощью МСОМ в Мальте он уже на протяжении ряда лет разрабатывает свои учебные программы специально для молодых христиан из католических церквей.
МКПЕ открыла также новую школу в Аллерхайлигене (Шварцвальд), первый выпуск которой в количестве 60 студентов состоялся в 1991 г.; в последующие годы там планируется проведение регулярного обучения евангелизации.

Том Форрест и возникновение "Евангелизации 2000"

Том Форрест, будучи католическим священником в Пуэрто-Рико, в 1971 г. принял участие в католическо-пятидесятническом общении. Там он впервые познакомился с людьми из "харизматического обновления", и там некоторые из сестер дважды возложили на него руки. В конце общения он признался, что в эти дни получил "три благодати":
1. Тяготение к свободной молитве;
2. Новое отношение к Слову Божьему;
3. Универсальную, экуменическую любовь.
Несколько дней спустя, читая журнал "Таймс", он вдруг начал петь на иных языках. "Из моих уст исходили звуки, производящие внутри меня незабываемое переживание. Я пел на странном языке, не понимая произносимых мною слов. Могу сказать только одно: воспевая таким образом, я четыре с половиной часа провел в постели, сердцем ощущая величие Божьей любви. После этого жизнь моя совершенно изменилась". (T. Forrest: "Umfassendes Heil durch Jesus", Kairos, Mainz 1991, S. 12).
Далее Форрест сообщает, что в это послеобеденное время "Господь" дважды сказал ему, что хочет сделать его "харизматическим руководителем".
В последующие годы Том Форрест посетил более восьмидесяти стран мира, способствуя католическо-харизматическому обновлению во всемирном масштабе.
В 1983 г. католик Том Форрест, член англиканской церкви Михаэль Харпер и лютеранин Ларри Кристенсон встретились на восточно-африканской конференции для церковных руководителей. Они решили, что каждый из них будет на международном уровне завязывать контакты в пользу харизматического движения обновления.
В это же время Том Форрест познакомился с голландским миллиардером Питом Дерксеном, который завещал свое состояние делу "утверждения любви Божьей". Он беседовал с Томом Форрестом о том, каким образом можно евангелизировать человечество к 2000-му году. В этих рассуждениях и родилась телевизионная идея "Люмен 2000".
До 1984 г. Том Форрест был руководителем Международного совета католическо-харизматического обновления (МСКХО). В том же году он написал письмо Папе: "В июне 1984 г. я написал очень большое письмо Папе. Я просил Папу Иоанна Павла II объявить "десятилетие евангелизации" - десять лет, на протяжении которых все католики и все другие христиане должны объединиться вокруг одной цели: дать Иисусу то, что Он хотел бы иметь - христианский мир". (Kim Kollins: "Es ist nur der Anfang", Projektion J, Mainz 1990, S. 209).
В том же 1984 г. состоялась еще одна встреча с М. Харпером, Л. Кристенсоном и другими представителями католической, англиканской и лютеранской церквей. Там Том Форрест сообщил о своем видении десятилетия евангелизации, и там же было решено включить в этот план пятидесятническую деноминацию и деноминацию свободных евангельских церквей.
В 1987 г. эта группа организовала "харизматическую встречу" в Сингапуре, где примерно 30 руководителей создали Международную харизматическую консультацию всемирной евангелизации (МХКВЕ) и где родилась идея созыва всемирной конференции харизматических руководителей.
Том Форрест выступил на этой встрече с большим докладом, который предварил тремя тезисами:
1. Христиане должны евангелизировать весь мир (Мф.28:19; Мр.16:15; Лк.24:47).
2. Христиане смогут евангелизировать весь мир лишь в том случае, если будут делать это сообща (Ин.17:21).
3. Следовательно, христиане должны евангелизировать сообща.
Кульминационным пунктом этой конференции стало заявление Томаса Уонга (Лозаннский комитет всемирной евангелизации), который участвовал в конференции как наблюдатель и одобрил планы собравшихся.
Среди прочих решений на 1991 год была запланирована всемирная конференция руководителей харизматического обновления. Кроме того, было решено, что следует как можно скорее установить контакты со всеми группами и движениями, симпатизирующими планам всемирной евангелизации.
Также было сообщено, что Папе уже представлена работа Тома Форреста, включающая конкретные предложения по программе всемирной евангелизации для католической церкви.
23 июня 1987 г. "Евангелизация 2000" получила торжественное папское благословение по случаю совершения Иоанном Павлом II мессы. Несколько сотен тысяч христиан собрались 29 апреля 1988 г. в Вашингтоне на молитвенную встречу "Вашингтон за Иисуса". В числе выступающих были Том Форрест, Ральф Уинтер, Джой Доусон, Демос Шакарян, Орал Робертс, Лэрри Леэ и Лорен Каннингем.
Кульминационным моментом мероприятия было прибытие факела, зажженного 3 апреля 1988 г. Томасом Уонгом, директором Лозаннского комитета, на Елеонской горе в Иерусалиме, который в рамках "Всемирного факельного марафона за Иисуса" должен быть пронесен по всему миру.
3 апреля 1989 г. руководители "Евангелизации 2000" встретились с Папой Иоанном Павлом II, чтобы проинформировать его о положении дел и о дальнейших планах.
На праздник Троицы в 1989 г. члены МХКВЕ под руководством Тома Форреста, Михаэля Харпера и Ларри Кристенсона встретились в Иерусалиме, чтобы на протяжении недели вместе молиться о десятилетии евангелизации. Там Бог будто бы утвердил план проведения в 1991 г. всемирной конференции.
В 1990 г. в Берне под руководством Мартина Бюльманна состоялся конгресс на континентальном уровне - "экуменический конгресс руководителей харизматического обновления в Европе", где епископ Мартин Гехтер не только сказал приветственное слово, но и руководил католической евхаристией.
На конгрессе присутствовало около 4000 человек сорока пяти национальностей; примерно 53 % из них составляли католики, причем 21 % - священники или пасторы.
Грэм Кендрик руководил "хвалебным маршем" через Берн, в котором участвовало четыре тысячи человек, а проповедник Папы отец Рейниро Канталамесса подтвердил свое видение о конгрессе в Берне словами Иисуса: "...Как Ты, Отче, во Мне, и Я в Тебе, так и они да будут в Нас едино, - да уверует мир, что Ты послал Меня".
Мартин Бюльманн характеризовал примирение народов и христиан Европы как важнейшую проблему конгресса и как межевой камень для Царства Божьего.
В том же 1990 г. в Индианаполисе (США) состоялся межконфессиональный харизматический конгресс, в котором участвовало примерно 20 000 человек.
Пятидесятник д-р Синен открыл конгресс словами:
"Мы считаем, что не можем больше терять время. Нам необходимо вместе трудиться, чтобы приобрести мир для Иисуса". ("Charisma", Dusseldorf, Nr. 78, S. 1).
Главными докладчиками на конгрессе были Лэрри Леэ, Джой Доусон, Ч. П. Вагнер, Том Форрест и Лорен Каннингэм, основатель и руководитель МСОМ, который также говорил заключительное слово.
И здесь католики составляли 48 % всего контингента участников. Были зачитаны приветствия от Джорджа Буша, Папы Иоанна Павла II и Йонги Чо.
Список докладчиков на этом конгрессе ясно показывает, что представители "ведения духовной брани" (Лэрри Леэ, Ч. П. Вагнер), "Евангелизации 2000" и "2000 от Р.Х." (Том Форрест, Ч. П. Вагнер) и руководители МСОМ (Лорен Каннингэм, Флойд Маккланг) тянут одну упряжку.
В 1991 г. был проведен запланированный всемирный конгресс руководителей харизматического движения в Бригтоне (Англия). С 6 по 14 июля 3000 делегатов 115 национальностей провели встречу на тему: "Да уверует мир". Речь шла о евангелизации, особенно среди народов, еще не достигнутых Евангелием, и об ее главном условии: единстве христиан между собой.
Среди участников было 880 католиков, 1200 англикан и лютеран и около 1000 пятидесятников и членов независимых церквей.
Д-р Джорж Карей, архиепископ, открыл конгресс; кардинал Хьюм подчеркнул в своем докладе важность Слова Божьего, молитвы и евхаристии, а немецкий профессор теологии Юрген Мольтманн сделал доклад о "Духе жизни". Грэм Кендрик был ответственным за вечернее богослужение, а Том Форрест выступил с пылким словом о своей главной цели на последние десять лет этого тысячелетия: земной шар под знаком рыбы.
И на этом конгрессе в качестве докладчика присутствовал личный представитель Папы Рейниро Канталамесса. В начале своего выступления он попросил у присутствующих прощения за то, что не всегда почитал представителей других конфессий выше себя. После его речи 3000 делегатов стоя аплодировали ему.
Лозунгом этого конгресса был не только "поиск единства". Здесь проводились беседы, завязывались контакты и совершались примирения. "Многие христиане признавались друг перед другом, нередко со слезами, что раньше с предубеждением относились друг к другу и боялись друг друга".
Михаэль Харпер, председатель МХКВЕ, так резюмировал "Бригтон-91": "Мы надеемся, что конгресс станет поворотным пунктом во всемирном харизматическом движении обновления. В центр нашего внимания мы поставили всемирную евангелизацию, особенно среди еще не достигнутых Евангелием народов, и желаем, чтобы весь харизматический мир поддержал нас. Мы также надеемся, что страстное стремление к единству, которое ощущалось у всех делегатов, превратится в большую, охватывающую весь мир совместную работу". (ebd., S. 3).

"Люмен 2000" - двигатель "Евангелизации 2000"

Основание и форма работы "Люмен 2000" тесно связаны с уже упоминавшимся голландцем Питом Дерксеном.
Пит Дерксен, женатый на немке, прежде всего известен как предприниматель. В 1967 г. он основал свой первый "Центральный парк", за которым последовали и другие - в Голландии, Бельгии, Франции и Англии.
В конце 70-х годов Дерксен заболел и во время болезни пережил сознательное обращение к Богу. После выздоровления этот миллиардер, посоветовавшись с женой и детьми, предоставил свое состояние в распоряжение организации "Утверждение любви Божьей". Толчком к этому послужила история о богатом юноше. Вот слова Пита Дерксена: "Господь сказал богатому юноше: "Если хочешь быть совершенным, продай все, что имеешь, и раздай нищим..." Кто же не хочет быть совершенным?! Меня эта история преследует всю жизнь, и вот пришло время... Моя жена и дети были согласны..." ("Der Satelliten-Jesus-Bekehrung per Bildschirm", aus der Sendereihe "Gott und die Welt", WDR 1989).
Организация "Утверждение любви Божьей" была основана в 1982 г. и прежде всего финансировала паломничества, дни памяти и помощь третьему миру.
Позже Пит Дерксен познакомился с Томом Форрестом, и возник план "Евангелизации 2000". Так как Дерксен был восхищен возможностями телевидения, они реализовали телевизионную идею "Люмен 2000", и Том Форрест передал этой организации опытного специалиста Бобби Кавнара, который владел телевизионной студией в Далласе и специализировался на харизматических телевизионных передачах.
Когда 6 июня 1987 г. Папа Иоанн Павел II провозглашал "год Марии", это мероприятие с помощью 20 спутников транслировалось на все пять континентов. Папа совершал молитву, и около миллиарда человек наблюдали это событие по телевидению.
Для организаторов мероприятия это было "величайшей в истории Церкви инициативой на благо евангелизации".
Участие "Люмен 2000" в покрытии расходов на трансляцию в 2,5 миллиона долларов составило 750 тысяч долларов.
В католическом журнале "Си-мегезин" можно прочитать об этом следующее сообщение с несколько другими цифрами: "6 июня накануне Троицы и "года Марии" молитва Папы транслировалась по всему миру с помощью 18 спутников. 2,5 миллиарда человек могли слышать или видеть эту передачу. Впервые в мировой истории люди во всем мире одновременно совместно молились". ("C-Magazin", Ravensburg, Nr. 1/87, S. 18).

Цели "Евангелизации 2000"

Хотя на больших харизматических конференциях создавалось впечатление, что речь идет об акциях с евангелическим содержанием, руководители "Люмен 2000", а также Том Форрест не скрывают от католической публики, о чем, собственно, идет речь.
"Люмен 2000" - передачи для Латинской Америки "Живая церковь". В передачах обсуждаются такие темы, как "Евхаристия: как католики переживают присутствие Божье" или "Чудо евхаристии". Верность Папе является само собой разумеющимся требованием, и критика церкви не разрешается. Не скрывается и то, что работа в Южной Америке в основном должна способствовать воздвижению бастиона против продвижения евангелических фундаменталистов.
Том Форрест: "Латинская Америка: Как могло случиться, что Джимми Швагерт является лучшим из известных проповедников во всей Латинской Америке? Как мы могли допустить это? Филиппины: Филиппины, по свидетельству их епископов, теряют в год около 200 тысяч членов, которые уходят к протестантам... Я могу предсказать, что, если это продлится еще 50 лет, Филиппины уже не будут католическими!" ("Der Satelliten-Jesus-Bekehrung per Bildschirm", a.a.O).
Эд Эронс, один из руководящих сотрудников "Люмен 2000", также не скрывает целей этих акций: "Все наши проповеди - это проповеди Церкви. То, что мы делаем,- это передача церковных доктрин. Мы говорим людям не только о том, что им нужно идти к Иисусу, но что им нужно идти в Церковь". (ebd.).
Но яснее всего Том Форрест выразился в 1990 г. в Индианаполисе на одном католическом мероприятии, где он сделал следующее признание: "Моя задача, моя роль, наша роль в евангелизации состоит не только в том, чтобы привести людей ко Христу. Наша задача состоит в том, чтобы сделать их христианами в полном смысле, то есть привести в католическую церковь... Нет, вы не просто приглашаете кого-то стать христианином; вы приглашаете людей идти вместе с вами в католическую церковь, чтобы стать ее новым членом. Почему это так важно? Давайте перечислим некоторые причины. Во-первых, существует семь таинств, и католическая церковь обладает всеми семью. Если Христос установил именно столько, я также хочу иметь столько. Мы, будучи католиками, обладаем не только крещением как первым таинством, вводящим человека в Церковь; у нас есть также миропомазание, которое ведет нас к христианской зрелости... У нас есть не только святое причастие как символ Тела и Крови Христа. На наших алтарях само Тело Христа; мы пьем Кровь Христа. Иисус на наших алтарях живой: как жертва и как трапеза любви... Мы соединяемся с Христом в евхаристии, живом Теле Христовом. Будучи католиками, мы имеем - и я радуюсь этому - чистилище. Благодарение Богу! Я принадлежу к числу тех, которые без этого никогда бы не достигли блаженного созерцания Бога. Это единственный доступный нам путь... Мы можем добавить сюда полный залог веры, сохраненный и усовершенствованный в своем выражении благодаря двухтысячелетней традиции. Будучи католиками, мы имеем Марию. И эта наша Мать, Царица рая, молится за нас, пока наконец не увидит нас во славе. Будучи католиками, мы имеем папство - целую историю Пап от Петра до Иоанна Павла II... Осталось десять лет до 2000 года, и наша задача заключается в том, чтобы использовать оставшиеся годы и евангелизировать столько людей, сколько сможем, и ввести их в католическую Церковь, в Тело Христово и в третье тысячелетие католической истории". (Zit. in M. de Semlyen: "Alle Wege fuhren nach Rom", CLV, Bielefeld 1993, S. 35).
Этому соответствует и молитвенная инициатива "Евангелизации 2000". Вот некоторые из пунктов молитвенного обязательства:
- Молись перед каждой трапезой;
- Молись ежедневно с четками за евангелизацию;
- Молись 15 минут перед мессой;
- Молись перед причастием.

"Евангелизация 2000" - программа католизации?

Хотя Том Форрест и другие представители этого движения и не согласятся с упреком в своей двойственности, однако при трезвом рассмотрении фактов напрашивается именно такой вывод.
Том Форрест владеет лексиконом евангелических харизматиков и знает, где кому что сказать, чтобы достигнуть своей цели. Легковерные евангелические харизматики считают его одним из своих, в то время как Ватикан ни на минуту не сомневается в лояльности и верности Риму как Тома Форреста, так и его инициатив.
В изданной харизматиком и иезуитом Норбертом Баумертом книге "Иисус является Господом: церковные тексты к католическому харизматическому обновлению" также можно ясно увидеть, как это движение неотделимо связано с догмами католической церкви и в конечном итоге представляет собой инициативу, призванную облегчить, насколько возможно, путь в Рим "отделенным братьям".
Отношение к этому католической церкви также не оставляет места для другого вывода. Так, к примеру, английский кардинал Хьюм в одном телевизионном интервью, посвященном десятилетию евангелизации, высказался так: "Когда католики молятся о восстановлении полного общения с другими христианами, они молятся о таком единстве, в отношении которого Церковь уверена, что оно угодно Христу, и которое во всех своих существенных чертах находится в католической Церкви". (ebd., S. 23).
В официальном тексте немецкой епископской конференции можно прочитать следующее: "...Харизматическое обновление соответствует одному из основных требований Церкви; оно совершается в Церкви и для Церкви. Оно связывает экуменическую широту с прочными католическими корнями..." (N. Baumert: "Jesus ist der Herr", Vier Turme, Munsterschwarzach 1987, S. 15). "...Настоящий христианский духовный опыт... ведет к новому отношению к таинствам и к их живому воплощению в повседневной жизни... Он согласуется с учением Церкви и потому готов принимать участие в процессе поиска истины и развитии учения; он пробуждает готовность включиться в церковный порядок с дарованными Церкви Христом служителями и принимать личное участие в ее жизни..." (ebd., S. 29-30). "Многократные контакты с инициативами евангелических и свободных церквей часто бывают плодотворными, но они также несут с собой напряженность и опасения; они могут поколебать католиков в их убеждениях. Уважительное отношение к другим исповеданиям ни в коем случае не противоречит любезному исповеданию истины и порядка собственной, католической Церкви. Христианин-католик верит, что только в его Церкви имеется "доступ ко всей полноте спасительных средств", что Дух Божий, несмотря на виновность и греховность ее членов, сохраняет ее в истине". (ebd., S. 56).
Еще яснее можно распознать цель евангелизации в "Пасторском заявлении, касающемся католического харизматического обновления", сделанном американскими епископами в 1984 г.: "В харизматическом обновлении мы видим экуменическую силу, чему мы очень рады. Мы присоединяемся к словам Папы Павла VI, которые Папа Иоанн Павел II повторил во время своего визита в США 5 октября 1979 г.: "Будем продолжать усилия по сближению с нашими отделившимися братьями; будем делать это с большим пониманием, с большим терпением, с большой любовью, но не отступая от истинной католической Церкви." Сюда входит уравновешенное соотношение между словом и таинством как путями получения благодати; признание литургии как "незаменимого источника истинного христианского духа"; традиционное почитание Марии, Матери Божьей; наше послушание Папе, наместнику святого Петра. Настоящая экумения сохраняет лояльность по отношению к жизни и всеохватывающему опыту Церкви". (ebd., S. 79).
Если изучать историю евангелического харизматического движения и биографии его руководителей, то с удивлением можно заметить, что католическая церковь и ее представители оказывали на них определенное влияние. Порой возникает впечатление, что руководители харизматического движения стыдятся своего протестантского происхождения.
Между тем "католическо-харизматическое обновление" оказало такое влияние на евангелических харизматиков, что некоторые из них, как например Дэвид Уатсон, характеризуют Реформацию как "одну из величайших трагедий в истории Церкви" (M. de Semlyen, a.a.O., S. 36).
Бросается в глаза тот факт, что все большее число католических руководителей выступают с докладами на больших конференциях харизматического движения. Стало почти само собой разумеющимся, что католическим участникам такой конференции предлагают совершить отдельную евхаристию, во время которой священник якобы приносит в жертву Христа и, превращая хлеб и вино в Тело и Кровь Иисуса, предлагает верующим "Христа" в качестве пищи.
В немецком харизматическом движении особую симпатию к католической церкви проявляет Фридрих Ашоф. Он сам сообщает в своей книге "Личные опыты в духовной экумении", как в середине 70-х годов на съезде руководителей в Грэйхеме познакомился с католическими священниками и монахами, которые своим "смирением" и "глубокой искренностью" изменили его отношение к римско-католической церкви. "Личное благословение католического священника и сказанное им напутственное слово изменили мое служение". ("Gemeinde-Erneuerung", Hamburg, Nr. 3/88, S. 10).
Далее Ашоф сообщает, что евангелические участники семинаров, на которых было до 50 % католиков, "благодаря свидетельству католических братьев и сестер, стали по-новому смотреть на святое причастие и на личное исповедание". (ebd., S. 10). "О разнице в вероучениях не говорилось ни слова. Напротив, мы начали познавать и ценить те сокровища, которые вверены Богом другим конфессиям". (ebd., S. 10).
В то время как отцы Гейдельбергского катехизиса (вопрос 80) нашли четкие слова для характеристики католической мессы: "Таким образом, месса по своей сути есть не что иное, как отрицание единственной жертвы и страданий Иисуса Христа и завуалированное идолопоклонство", сегодня с удивлением можно наблюдать, как католическое лжеучение снова находит доступ в евангелические круги.
При этом примечательно, что не только лютеране, как Ф. Ашоф, но и пасторы свободных церквей высказывают мнения о причастии, в которых явно чувствуется влияние католических понятий.
Так, к примеру, Петер Дипл, пастор "Христианского центра Берлина" в своих "Тезисах к трапезе Господней, святой Вечере" пишет: "...Тело и Кровь Господа Иисуса духовно реально присутствуют здесь (1Кор.10:15-17)... Остаток благословенного хлеба или вина (виноградного сока) нужно полностью съедать во время трапезы; сравните повеление в отношении пасхальной трапезы (Исх.12:10,46)... Итак, укрепи нас посредством Тела и Крови Твоего возлюбленного Сына и исполни нас Твоим Святым Духом, чтобы мы сами стали одно тело и один дух в Нем..." ("CZB-Report", Berlin, Nr. 2/93, S. 3).
Поэтому не приходится удивляться, что известные ведущие харизматики вступают в католическую церковь. В журнале "Обновление церкви" можно прочитать следующее сообщение пастора Фридриха Ашофа: "Переход Гюнтера Оппермана в римско-католическую церковь. 26 ноября 1990 г. Гюнтер Опперман был принят в католическую церковь. После краткого пребывания в Анахайме (Калифорния) у Джона Уимбера, который предложил ему свою помощь, он возвратился в Германию, где через несколько недель попросил епископа из Майнца о душепопечительном сопровождении. В последующие месяцы он решил просить о приеме в католическую церковь. После долгого подготовительного периода в домашней часовне епископа в присутствии небольшого круга друзей состоялся его переход. В дружеском письме Гюнтер Опперман сообщил, что в недалеком будущем хочет снова принять свое евангельское служение. Как нам стало известно, центр тяжести его труда будет находиться в странах Восточной Европы. Мы желаем ему благословения нашего Господа Иисуса Христа в его труде". ("Gemeinde-Erneuerung", Hamburg, Nr. 40, S. 34).
Ким Коллинз, в прошлом член свободной церкви, которая часто встречалась с Гюнтером Опперманом на больших харизматических конференциях, уже в 1984 г. вступила в католическую церковь. В своей автобиографической книге "Это только начало" она сообщает: "Мне было ясно, что Богу угодно примирить меня с Марией и ее ролью в католической Церкви, да и с самой католической Церковью. Ребенком я была лютеранкой. Повзрослев, я уютно чувствовала себя в надконфессиональном харизматическом обновлении. И вот теперь - я чувствовала это - мне нужно измениться. Уверенность, которой я ожидала более двух лет, теперь вдруг наполнила мое сердце. Если за семь лет со дня моего обращения и исполнения Духом Бог когда-либо ясно и определенно говорил мне, то это было именно теперь. Он призывал меня занять новое место в Его Теле и стать членом католической Церкви". (Kim Kollins, a.a.O., S. 164).
2 августа 1984 г. на заключительной мессе в присутствии 5000 человек она была принята в католическую церковь. Вот ее свидетельство об этом: "Когда я в субботу во время мессы смотрела на икону Марии и Иисуса, у меня снова потекли слезы. Я нашла ответ на вопрос, где же мой настоящий дом. Сегодня я возвращаюсь домой. Аминь". (ebd., S. 169).
Также и в биографии Кэтрин Кульман, одной из самых известных в харизматических кругах женщин-харизматиков, Дж. Букингем сообщает: "После ее личной аудиенции у Папы в Ватикане в нескольких газетах появились публикации с фотографией, на которой Папа пожимает руку Кэтрин. Под фотографией было написано: "Его Святейшество выразил свое восхищение той работой, которую она совершала, и ободрил ее продолжать свой труд!"" (J. Buckingham: "Kathryn Kuhlman", Fix, Schorndorf 1979, S. 245-246).
Эти несколько примеров, говорящих о позиции большинства харизматиков, ясно показывают, какую привлекательную силу представляет католическая церковь для харизматического движения. Поэтому неудивительно, что "Евангелизацию 2000" с восхищением приветствуют такие ведущие харизматики, как Джон Уимбер, Боб Мамфорд, Ларри Кристенсон, Винзон Синен и Михаэль Харпер.

Будет ли в католической евангелизационной программе проповедоваться библейское Евангелие?

Можно с радостью признать тот факт, что со времени Второго Ватиканского собора благодаря движению обновления среди католиков началось библейское движение. Фактом является и то, что благодаря этому движению многие католики пришли к живой вере в Иисуса Христа.
Многие из этих искренних и преданных христиан или не знают многих догм католической церкви, или не интересуются ее учениями. Другие в результате чтения Библии поняли многие заблуждения церкви, но сознательно остаются в ней, чтобы использовать возможности распространять чистое Евангелие.
Мне известны христиане, которые имеют библейские понятия и отвергают церковные догмы о Папе, Марии, таинствах и т.п. как небиблейские, но участвуют в евхаристии, воспринимая ее в своих сердцах как трапезу воспоминания.
Они считают, что Бог поручил им использовать свои возможности для возвещения Евангелия внутри католической церкви. Такой позицией они практикуют небиблейский компромисс. Но Господь знает сердца и мотивы этих братьев и сестер, которыми часто движет любовь к Христу и к Его Слову.
Но если людям, находящимся в плену ложных, небиблейских понятий (таких, к примеру, как крещение для возрождения и присоединения к Телу Христову), проповедовать Евангелие, не объяснив прежде сущность этих роковых заблуждений, от них остается скрытой важная часть истины.
Святой Дух, Дух истины, прежде всего обличает в грехах. Не только в моральных грехах, но и в ложном поклонении человеческим или божественным изображениям, а также в ложных теориях об искуплении. Лишь после этого проповедь Евангелия о заместительной жертве Иисуса на кресте сможет упасть на плодоносную почву.
Неоспоримо и то обстоятельство, что эти братья и сестры, если они найдут в себе мужество и займут открытую позицию по отношению к ложным учениям католической церкви, окажутся в очень затруднительном положении.
Примером этому может служить история бывшего священника Грегора Даллиарда. В конце 70-х годов этот священник через харизматическое движение обновления пришел к живой вере в Иисуса Христа. Внутри католической церкви возникли библейские кружки. 15 августа 1988 г. (в день вознесения Марии) Даллиард в своей проповеди о Марии разоблачил небиблейское католическое лжеучение о Марии. При этом он не подозревал, что два месяца спустя будет отлучен от церкви за эту проповедь и за свои отличные от догм католической церкви убеждения.
В своей интересной книге "Я больше не мог быть священником" он описывает, как благодаря библейскому движению после Второго Ватиканского собора у многих католиков появилась надежда, что ложные учения и догмы римско-католической церкви уступят место словам Иисуса.
Но новый церковный закон положил конец этим надеждам: "Какой шок и разочарование вызвал новый церковный закон, объявив волю Ватикана безоговорочной! Противоречия между Библией и римско-католическим учением становились тем более очевидными, чем более люди читали Библию, так как не может быть компромисса между Словом Божьим и системой, в том числе и религиозной! Харизматическое обновление в римско-католической церкви в начальный период было послушно благодати Божьей, но позже религиозное руководство прибрало его к рукам и начало искажать. Сегодня оно является уступчивой жертвой римско-католической системы. Поэтому с 1986 г. я все больше и больше отходил от него. Я не мог больше дарованное мне Богом растрачивать в компромиссах, я не хотел изменять Иисусу Христу". (G. Dalliard: "Ich durfte nicht mehr Priester sein", Dynamis, Kreuzlingen 1992, S. 144-145).
В конце своей книги он излагает достойные нашего внимания мысли: "Быть учеником Иисуса - фактически значит не быть выше своего Учителя, а это в повседневной жизни не просто. Кому нравится конфронтация, которой Иисус и апостолы вынуждены были противостоять ради истины? Некоторые руководители и представители свободных церквей сыты по горло постоянными спорами с Ватиканом и его представителями. Чем более высокое и важное положение занимает человек, тем более он подвержен опасности изменить Иисусу ради хороших человеческих идей. Завтра экуменические церкви станут рабами Ватикана и его учения, потому что поступились свободой во Христе Иисусе и дали соблазнить себя к духовному блуду". (ebd., S. 372).
На соборе во Флоренции в 1442 г. было заявлено: "Святая римская Церковь, основанная словом нашего Господа и Спасителя, твердо верит, исповедует и провозглашает, что никто вне католической Церкви - ни язычник, ни иудей, ни неверующий или отделившийся от единства Церкви - не будет иметь участия в вечной жизни и подлежит вечному осуждению в озере огненном, которое приготовлено дьяволу и ангелам его, если только он перед смертью не присоединится к ней (Церкви)". (Neuner-Roos: "Der Glaube der Kirche", Pustet, Regensburg 1971, S. 256).
Отказалась ли римско-католическая церковь в наш век толерантности от притязания на свою исключительность? Нет. Просто выражаться она стала несколько более дружелюбно: "Поэтому не могут спастись те люди, которые знают о католической Церкви и о дарованных ей Богом через Христа спасительных средствах, но не вступают в нее или не хотят оставаться в ней". (Второй Ватиканский собор, 1964 г.)
Римско-католическая церковь учит, что:
- принадлежность к католической церкви необходима для спасения;
- отказ от церковных преданий лишает спасения;
- таинства необходимы для спасения;
- Мария является "матерью Церкви" и "посредницей к Посреднику" и, как безгрешная "Дева, родившая Бога", в телесном виде взята на небо;
- Папа является "представителем Христа на земле"; "главою всей Церкви", "отцом и учителем всех христиан", "высшим судьей всех верующих" и что он "безгрешен", когда говорит за кафедрой.
Такое учение не позволяет говорить о библейском Евангелии, если евангелизация будет происходить от имени этой церкви или в этой церкви.
Поэтому "Евангелизация 2000" и все связанные с ней инициативы служат одной большой цели - объединить "отделенных братьев" (раньше их называли еретиками) в "одно стадо" (католическую церковь) под одного пастыря (Папу). "Итак, Дух пробуждает во всех учениках Христа страстное желание, чтобы все установленным Христом образом объединились в одно стадо и имели одного пастыря. Для достижения этого мать-Церковь неустанно молится, надеется и действует, призывая своих сынов к очищению и обновлению, чтобы образ Христа яснее сиял на челе Церкви" (Второй Ватиканский собор, 1964 г.) (ebd., S. 282).

5. "2000 от Р.Х. и далее"

Большая коалиция за евангелизацию

Единая церковь для всего народа и Евангелие для каждого человека до 2000 года
"2000 от Р.Х.", или также "2000 от Р.Х. и далее",- это инициатива, основанная Томасом Вангом, бывшим директором Лозаннского движения, и доныне руководимая им совместно с Луисом Бушем.
Предыстория
В 1953 г., в возрасте 28 лет Томас Ванг начал свое служение в качестве пастора в Тайбэе (Тайвань). Вскоре он начал участвовать в международной евангельской деятельности и основал "Китайскую христианскую миссию", а затем "Китайский координационный центр всемирной евангелизации", который объединяет примерно 5000 китайских церквей.
Через десять лет, в 1987 г., он был приглашен на должность интернационального директора комитета всемирной евангелизации Лозаннского движения. На этой должности он трудился до сентября 1989 г.
Как уже сообщалось, в 1987 г. он был наблюдателем на МХКВЕ в Сингапуре.
В пасхальное утро 1988 г. Томас Ванг, как представитель Лозаннского комитета, зажег на горе Елеон в Иерусалиме факел, что послужило началом "всемирного факельного марафона за Иисуса". Затем основатель и руководитель МСОМ Л. Каннингем передал факел своему сыну Дэвиду.
Факел, зажженный на Елеонской горе, и другие зажженные от него факелы должны были обойти все континенты и наконец прибыть на конференцию всемирной евангелизации "Лозанна II" в Манилу.
Начало
В январе 1989 г. в Сингапуре встретились более 300 церковных представителей и сотрудников пятидесяти национальностей, где они рассуждали о всемирной евангелизации до 2000 г. Эти дни стали моментом рождения движения "2000 от Р.Х.".
Участники встречи говорили о сотрудничестве и партнерстве, о зависимости от Святого Духа, о самопожертвовании в деле евангелизации и о выполнении миссионерского поручения.
В принятом на встрече документе они заявили: "Мы верим в возможность принести Евангелие всем людям до 2000 г. Эта цель может быть достигнута через самоотвержение, единство и мобилизацию всех имеющихся в наличии средств... Вся слава принадлежит Богу, ибо Он дает нам способность все сделать до конца этого тысячелетия!"
Распространение
В июле 1989 г. в Маниле на конференции "Лозанна II" вновь образованное движение "2000 от Р.Х." было представлено девяти рабочим группам. В руководстве этих групп среди других были Томас Ванг, Луис Буш, Винзон Синен, Пол Эшельман, Флойд Маккланг.
"2000 от Р.Х." получило известность также благодаря Ч. П. Вагнеру, который широко представлял это движение на всех своих конгрессах и которого можно назвать двигателем этой инициативы.
На следующей конференции в Лос-Анджелесе 4 - 7 декабря 1991 г. было образовано 14 секций. Каждая секция организовывалась таким образом, чтобы по-своему содействовать всемирной евангелизации.
В число руководителей и координаторов отдельных секций входят: Ч. Петер Вагнер (мобилизация объединенной молитвы), Патрик Джонстон (недостигнутые народности), Роджер Форстер (мобилизация поместных церквей), Флойд Маккланг (мобилизация молодых людей), Тэд Ямамори (духовное преобразование).
На конференции 13 - 25 июня 1994 г. в Сеуле (Корея) должна произойти проверка достигнутого и в случае необходимости корректура курса.
Цель и методы работы
Джеф Фаунтейн, директор европейского отделения МСОМ, так написал об отношении "2000 от Р.Х." к Лозаннскому движению: "Многие спрашивают, как относятся друг к другу многие движения, такие как Лозанна, "2000 от Р.Х." или уже существующие евангельские проекты. Хорошей иллюстрацией отношений между различными движениями могут послужить знаменитые матрешки. 1. Лозанна, с ее широкими обязательствами по всемирной евангелизации, в этом сравнении похожа на внешнюю, самую большую куклу. 2. Движение "2000 от Р.Х." включено в эту цель, главным образом связывая необходимость исполнения миссионерского поручения с заканчивающимся тысячелетием. 3. Стратегия DAWN, в свою очередь, входит в это видение как естественная составная часть, предлагая конкретную практическую стратегию, направленную на выполнение миссионерского поручения. 4. В стратегию DAWN естественной составной частью входят также цели отдельных деноминаций или объединений церквей. 5. В самом центре, как последняя и самая маленькая кукла, находится поместная церковь со своими собственными целями в деле евангелизации, росте церкви и умножении церквей. Она является частью большего проекта, касающегося церковных объединений". ("DAWN-Forum", Lцrrach, Nr. 1/91). ""2000 от Р.Х." видит свою задачу в том, чтобы координировать национальные и интернациональные инициативы, "которые концентрируются на определенных областях выполнения миссионерского поручения, таких как радиотруд, DAWN, марши за Иисуса, работа в больших городах, проповедь недостигнутым Евангелием народам, перевод Библии и издание христианской литературы"". (P. Johnstone: "Gebet fur die Welt", Hдnssler, Neuhausen 1994, S. 715).
Девиз этого движения - "Церковь для каждого народа и Евангелие для каждого человека до 2000 г.".
Джордж Фервер, основатель и руководитель миссии "Операция мобилизации", пишет по этому поводу: "Высочайшие цели и намерения в истории церкви осуществлялись различными конфессиями и обществами. Многие из этих организаций объединились в движение "2000 от Р.Х. и далее". Цель этого движения - чтобы каждый человек в этом мире услышал Евангелие и чтобы в каждой народности были образованы церкви. Руководство "2000 от Р.Х." поставило перед собой задачу в ближайшие 6 - 10 лет предоставить 200 000 новых миссионеров. Богу было угодно, чтобы председателем этого отдела стал я..." ("Los jetzt - ein Handbuch fur die Mission", Marsch fur Jesus, Ludenscheid 1994, S.44).
Если "Евангелизация 2000", "Люмен 2000" и другие организации представляют католические инициативы в деле всемирной евангелизации с целью до 2000 г. донести евангельскую весть всему человечеству, то "2000 от Р.Х.", DAWN и другие инициативы являются евангелическими.
Тема конференции "Лозанна II" в Маниле была такой: "Все Евангелие всему миру посредством всех церквей". И это должно стать целью всех евангельских христиан в последние десять лет уходящего тысячелетия.
Для достижения этой великой цели необходимо, конечно, создание "коалиции для евангелизации".
Роль Билли Грэма в "слиянии"
Билли Грэм, один из отцов Лозаннского движения, уже многие годы работает с католиками, харизматиками, адвентистами и др., чтобы охватить по возможности большее количество людей. Своей большой евангелизацией "За Христа 93" он провел важную подготовительную работу по созданию этой коалиции.
В своей газете "Решение" 5/92 Уильфрид Ройтер писал, что должна "ожить настоящая экумения". "Приглашены все церкви. Это основное требование Билли Грэма, и оно согласуется с нашим желанием создать большую коалицию для евангелизации".
Так, в числе других для совместной работы официально были приглашены адвентисты, и генеральный секретарь немецкого евангелического Альянса признал их вероисповедание.
На Бланкенбургской конференции Альянса в октябре 1992 г. местные отделения Альянса были призваны "шире открывать себя для пятидесятнических, харизматических и католических христиан". ("idea", Wetzlar, Nr. 41/92). Там подчеркивалось, что католики также могут сотрудничать в Альянсе, если они согласны с его основами вероисповедания. "Нас объединяет больше, чем разделяет",- заметил Гертмут Стиб, генеральный секретарь "За Христа 93" и немецкого евангелического Альянса, говоря о совместной работе с католиками, и добавил, что он выступает за продолжение создания "большой коалиции для евангелизации". (ebd., Nr. 12/93).
Поэтому неудивительно, что Билли Грэм перед этой большой евангелизацией встречался с Папой Иоанном Павлом II, который, согласно сообщениям прессы, обещал ему молиться за евангелизацию.
Билли Грэм, хорошее отношение которого к Ватикану всем известно и который характеризует Папу как "величайшего нравственного вождя и величайшего евангелиста" (M. de Semlyen, a.a.O., S. 180), существенно содействовал тому, что евангельские церкви стали более открытыми для экуменических отношений и для католической церкви.
Джон Поллок, известный биограф Билли Грэма, в официальной биографии сводит дело всей жизни Билли Грэма к следующему пункту: "Он был христианским политическим деятелем для всего мира, катализатором, который смог объединить отдельные личности и движения и запустить процесс их слияния". (J. Pollock: "Billy Graham", Memra, Weichs 1985, S. 127).
"2000 от Р.Х." и связанные с этой организацией миссии содействовали тому, чтобы запущенный Билли Грэмом "процесс слияния" форсировать на более низком уровне.
В интенсивно поддерживаемом "2000 от Р.Х." движении "Иисус-марши" трудятся христиане из всех крупных конфессий. На больших международных харизматических конгрессах встречаются руководители "Евангелизации 2000" и "2000 от Р.Х.", чтобы выработать совместные цели и форсировать их достижение. На более низком уровне, в местных объединениях, предпринимается все больше усилий, чтобы привлечь к совместной работе католиков.
Единство за счет истины
Разве это не радость, когда так много христиан самого разного толка заинтересованы во всемирной евангелизации и всеми средствами пытаются достигнуть этой цели уже в этом поколении?
Разве для этой великой цели не все средства хороши?
Истина заключается в том, что эта большая коалиция для евангелизации может функционировать лишь в том случае, если в качестве основы будет найден хоть маленький общий знаменатель. Но это неизбежно ведет к игнорированию библейских принципов и истин, так как католическое представление и цели евангелизации принципиально отличаются от евангелических библейских представлений.
Вольфганг Симсон, руководитель движения DAWN в Германии, интегрированного в "2000 от Р.Х.", так выразил цель своей инициативы: "DAWN ведет речь не о маленьком общем знаменателе, а о великой общей цели. Лучший пример этого - собаки во время охоты на зайцев. Что делают собаки до того, как поднят заяц? Они кусают друг друга за уши, создают много шума... Но как только начинается охота и заяц поднят - собак словно подменили. Плечом к плечу мчатся они вслед за зайцем. Уже нет времени ни для озорства, ни для взаимных кусаний. Многие церкви, если быть честными, похожи на собак перед стартом. Им нужен заяц - общая цель для евангелизации. Тогда различные церкви, течения и общины вынуждены учиться стремиться к одной цели, но каждый под своим собственным флагом". ("Gemeindewachstum", Giengen, Nr. 3/93, S. 8).
Конечно, есть основания для такого сравнения, но в то же время оно представляет большую опасность для увлеченных миссионерством евангелических христиан: они концентрируют все свое внимание только на зайце и тем самым теряют правильную перспективу.
Мы должны прежде всего обращать свое внимание на Самого Бога и Его Слово, чтобы знать, что представляет собой Евангелие, и только тогда мы осознаем великую задачу евангелизации и сможем взяться за нее. Это предохранит нас от проповедования "сокращенного" или даже небиблейского "евангелия".
Стоит обратить внимание на весьма важные факты: евангелизацию нельзя отделять от ученичества и от церкви. Цель всякой евангелизации должна состоять в том, чтобы сделать людей христианами и плодотворными членами библейской поместной церкви. Это, в свою очередь, означает, что верные Библии христиане смогут совместно трудиться лишь с такими христианами, которые имеют библейское понимание сущности Евангелия, ученичества и церкви.
Известный проповедник пробуждения Ч. Сперджен выразил по поводу этого ценные мысли: "Я совершенно уверен, что лучше всего мы способствуем единству, когда способствуем истине. Нет никакой пользы во всеобщем объединении, если каждый склоняется под заблуждение другого. Мы должны любить друг друга; но мы не должны объединяться таким образом, чтобы быть не в состоянии видеть ошибки других и особенно свои собственные ошибки. Нет, очистите дом Божий, и тогда наступят для нас славные, благословенные времена". (Iain Murray: "Spurgeon - wie ihn keiner kennt", Reformatorischer Verlag, Hamburg 1992, S. 66).
К каким последствиям можно прийти в противном случае, показывают недавние события в США, о которых речь в следующей главе.

6. "Реформация - трагическая ошибка?"

К союзу евангелических христиан и католиков в США

29 марта 1994 г. в Нью-Йорке видные евангелические христиане и католики подписали и опубликовали заявление, которое сразу же вызвало как восторг, так и замешательство. Дэйв Хант, известный эксперт по вопросам религии и автор многочисленных книг, пишет по поводу этого события: "Этот документ ставит Реформацию с ног на голову и причиняет делу Христову неизмеримый вред... я считаю, что по крайней мере за последние тысячу лет ничто не нанесло Евангелию более сокрушительный удар, чем этот документ..." ("The Berean Call", Oregon May 1994, S. 1).
В этом заявлении евангелические христиане извиняются за то, что в прошлом евангелизировали католиков в католических странах, и вместе с католиками призывают взаимно признавать друг друга христианами и не заниматься "вербовкой".
Заявление было переведено на испанский, португальский, польский и русский языки, чтобы распространить его в Латинской Америке и Восточной Европе.
"Наивность или ловушка?" - так гласил заголовок одного из сообщений на эту тему, и выяснением этого важного вопроса мы хотим заняться на последующих страницах.
Это заявление, похоже, представляет собой кульминационный момент длившихся на протяжении многих лет переговоров между видными представителями евангелических христиан и католиков. Если евангелические христиане серьезно воспримут этот документ и будут претворять его в жизнь, от чего да сохранит их Бог, то Ватикан и Том Форрест могут уже не беспокоиться об уменьшении числа своих членов в Латинской Америке, на Филиппинах и в странах Восточной Европы.
Вывод Патрика Джонстона ("Молитва за мир"), что некоторые страны Латинской Америки могут стать в основном протестантскими, если тенденции последних лет не изменятся, также нужно будет положить под сукно. Тысячи миссионеров должны будут покинуть католические страны и искать себе новые места для труда там, где католики находятся в меньшинстве.
К числу подписавших двадцатипятистраничное заявление принадлежат и такие известные евангелические христиане, как бывший советник президента США Чарлз Колсон, основатель миссионерского общества "Крестовый поход за Христа" Билл Брайт, известный телевизионный проповедник Пэт Робертсон, теолог и писатель Джеймс Паккер, а также писатель Ос Гуннес.
Документ озаглавлен: "Евангелические христиане и католики совместно: христианское миссионерское служение в третьем тысячелетии".
Во вступительной части подписавшиеся представляют себя как евангелических протестантов и римских католиков, которые "через молитву, исследования и обсуждения пришли к единому убеждению, касающемуся христианской веры и миссионерской работы". Они подчеркивают, что заявление не носит официального характера, обязательного для различных обществ, однако имеет намерение "со всей ответственностью обратиться к этим обществам".
Далее следует такое признание: "Мы, евангелические христиане и католики, совместно исповедуем наш грех против единства, которое Христос имел в виду для всех Своих учеников. Один Христос и одна миссия включают многих христиан, особенно православных христиан Востока и тех протестантов, которых обычно не причисляют к евангелическим христианам".
Затем делается интересное обобщение: "В мировом христианстве есть две общности, которые наиболее упорно трудятся на ниве проповеди Евангелия и чьи ряды стремительно растут,- это евангелические христиане и католики. Во многих частях света для взаимоотношений между ними характерны, как правило, более конфронтация, чем сотрудничество, более антипатия, чем любовь, более подозрительность, чем доверие, более пропаганда и невежество, чем уважение к истине. В этом отношении вызывают тревогу страны Латинской Америки. Подобные ситуации все чаще возникают в Восточной Европе, а также нередко встречаются в нашей стране".
На страницах нашей книги невозможно подробно передать и обстоятельно прокомментировать это заявление, однако я хочу попытаться подчеркнуть основные моменты и на них остановиться.
Прежде всего, подписавшие заявление засвидетельствовали, что стремятся как к единству, так и к истине. При этом, как мы увидим, большое различие между евангелическими христианами и католиками не было проигнорировано или, как не имеющее значения, положено под сукно. "Мы отвергаем всякую видимость согласия, приобретенного за счет истины. Наше совместное решение основано на необходимости повиноваться Божественной истине, открытой нам в Слове Божьем - Священном Писании, и вере в обещание, что Святой Дух будет вести нас..."

Общие взгляды

Также заметно стремление обеих сторон к евангелизации, причем создается впечатление, что обе группы имеют одинаковые понятия в том, что касается евангелизации и миссионерской деятельности. "Мы полны решимости разработать возможности совместного служения и свидетельства с тем, чтобы успешно осуществлять миссионерское поручение Христа".
Обе группы видят угрозу со стороны языческих религий и мировоззрений, сознают всеобщий моральный упадок и чувствуют себя обязанными противопоставить этому совместное христианское свидетельство. "Как в прошлые времена, так и сегодня и в будущем миссионерская деятельность христиан, направленная на все человечество, будет встречать сильное противодействие. В некоторых странах миссионеры сталкиваются с набирающими силу религиозными течениями, которые крайне враждебно относятся к христианским ценностям. Тем, кто отстаивает свободу вероисповедания и проповедует Слово Божье, следует обратить особое внимание на ислам, который во многих случаях запрещает свидетельствовать об Иисусе Христе... В то же время в наших так называемых развитых странах широко распространившаяся секуляризация стремительным образом превращается в моральный, интеллектуальный и духовный нигилизм, отрицающий не только Того, Кто есть Истина, но и саму истину..."

Сохраняющиеся фундаментальные различия

Прежде чем рассматривать и другие общие взгляды, назовем непреодоленные до настоящего времени теологические различия, которые признают обе группы:
- Церковь как неотъемлемая часть Евангелия или Церковь как общество, возникшее вследствие Евангелия.
- Церковь как видимое или как невидимое сообщество истинных верующих.
- Абсолютный авторитет Священного Писания или Священное Писание, авторитетно истолковываемое церковью.
- Духовная свобода каждого отдельного христианина или авторитет церкви в вопросах учения.
- Церковь как местная община или как вселенская общность.
- Служение как апостольская преемственность или священство всех верующих.
- Таинства и обряды как символы благодати или как средства благодати.
- Вечеря Господня как евхаристическая жертва или как трапеза воспоминания.
- Память о Марии и святых или почитание Марии и святых.
- Крещение как таинство возрождения или как свидетельство возрождения.
В конце документа участники еще раз возвращаются к последнему пункту: "В контексте евангелизации и "реевангелизации" мы сталкиваемся с главным различием в нашем понимании вопроса о крещении и новом рождении во Христе. Католики признают, что все, кто законным образом крещен, возрождены и находятся в общении со Христом, какими бы несовершенными они ни были. Благодать крещения нужно постоянно обновлять и возрождать посредством покаяния. Для большинства евангелических христиан, но не для всех, крещение как символ возрождения и новой жизни должно следовать за покаянием. У католиков все крещенные являются членами церкви, какой бы бездеятельной ни были их вера и жизнь. У многих евангелических христиан рождение свыше требует крещения как средства введения в общение с возрожденными во Христе".

"Евангелические христиане и католики - братья и сестры во Христе"

После того, как были названы эти фундаментальные различия, перечисляется то общее, что, несмотря на эти различия, должно сделать возможным взаимное признание, общение и совместную работу: "Мы совместно исповедуем, что Иисус Христос есть Господь. Это первое и самое важное исповедание христиан... Мы совместно исповедуем, что оправданы по благодати через веру в Христа. Все те, кто признает Иисуса Христа своим Господом и Спасителем,- братья и сестры во Христе. Евангелические христиане и католики - это братья и сестры во Христе... Есть лишь одна Церковь Христова, потому что Христос един, а Церковь - Его Тело... Мы совместно исповедуем, что христиане должны жить в послушании богодухновенному Писанию, которое является безошибочным Словом Божьим... С полным доверием следуя руководству Духа Святого церковь сформулировала Апостольский символ веры, который, по нашему взаимному убеждению, является точным изложением библейской истины..."

Выводы

Тот факт, что евангелические христиане и католики взаимно признают друг друга братьями во Христе, принадлежащими к одной Церкви, ведет к дальнейшим выводам.
Прежде всего, в декларации подчеркивается совместная борьба за религиозную свободу, за отделение церкви от государства, против абортов, порнографии и т.п.
Однако в одной из последних глав под заголовком "Мы свидетельствуем" следуют положения, дающие представление о тех изменениях на миссионерских полях, которые произойдут, если следовать данной декларации: "Сегодня как в нашей стране, так и во всех других частях мира евангелические христиане и католики стремятся приобретать "обращенных", переманивая их из членов паствы друг у друга. В некоторых случаях это вполне понятно и, возможно, даже неизбежно. Однако во многих случаях такие действия подрывают христианское служение, которое объединяет нас в исполнении Божьего Слова и которому мы посвятили себя, что и подтвердили выше... Необходимо делать различие между евангелизацией и тем, что сегодня называют прозелитизмом, или "воровством овец". Мы осуждаем практику переманивания людей из других общин с целью увеличения своих деноминаций... Как бы мы ни были убеждены в том, что одна община более согласуется с Евангелием, чем другая, мы, евангелические христиане и католики, заявляем, что в наших общинах имеются возможности и средства для роста в христианском ученичестве... Ввиду большого числа нехристиан во всем мире и трудности выполнения нашей общей задачи по евангелизации, теологически неверно и даже неразумно использовать средства одной христианской общины для переманивания к себе активных прихожан другой христианской общины..."
Затем следует резюме, которое мы помещаем полностью, прежде чем в алфавитном порядке приведем подписи, стоящие под этой декларацией.

Резюме

"Прошло почти две тысячи лет после начала и почти пятьсот лет после разделения в век Реформации, а христианская миссия в мире жива и непоколебима. Мы не знаем и не можем знать, что Господин истории приготовил для нас в третьем тысячелетии. Возможно, это будет расцвет мировой миссии и широкое распространение христианства. Но это может быть и путь креста, отмеченный гонениями и явными ограничениями. Возможно, в разных местах и в разное время будет и то, и другое. А может быть, завтрашний день станет днем пришествия нашего Господа. Мы знаем, что Его обещание истинно, и должны совместно трудиться какое-то время. Мы знаем, что должны совместно исповедовать, надеяться, искать, бороться и свидетельствовать, потому что принадлежим не себе, а Тому, Кто искупил нас Своею Кровью на кресте. Мы знаем, что это время - время возможностей, поэтому мы обязаны совместно исполнять свое христианское предназначение, чтобы подготовить мир к пришествию Того, Кому принадлежит Царство, сила и слава во веки веков. Аминь. Д-р Уильям Абрахам (Перкинская теологическая школа) Д-р Элизабет Ахтемайер (Объединенная теологическая семинария) Вильям Бентли Болл Д-р Билл Брайт (Крестовый поход за Христа) Проф. Роберт Дестро (Американский католический университет) Фр. Августин Диноия (Доминиканский дом учебы) Фр. Джозет Р. Фицпатрик (Фордхемский университет) Кис Фаурнир (Американский центр права) Епископ Вильям Фрей (Епископальная школа подготовки служителей им. Троицы) Проф. Мэри Эн Глендон (Гарвардская школа права) Д-р Ос Гинесс (Форум Троицы) Декан Натан Хэтч (Нотр-Дамский университет) Д-р Джеймс Хичкок (Университет Сент-Луиса) Проф. Питер Крифт (Бостонский колледж) Фр. Мэтью Лэмб (Бостонский колледж) Ральф Мартин (Служение обновления) Д-р Ричард Моув (Фуллерская теологическая семинария) Д-р Марк Нолл (Уитон-колледж) Майкл Новак (Американский институт предпринимательства) Джон Кардинал O'Коннор (Нью-Йоркская епархия) Д-р Томас Оден (Дрю университет) Д-р Джеймс Паккер (Правительственный колледж) Пэт Робертсон (Правительственный университет) Д-р Джон Роджерс (Епископальная школа служения им. Троицы) Епископ Карлос А. Севилла (епархия Сан-Франциско) В подготовке этой декларации участвовали: Чарлз Колсон (Тюремное служение) Фр. Жуан Дайз-Вилар (Католическое служение в Испании) Фр. Авери Даллес (Фордхемский университет) Епископ Франциз Георг (Якимская епархия) Д-р Кент Хилл (Восточный Назарянский колледж) Д-р Ричард Ленд (Комитет христианской жизни Южной баптистской конвенции) Д-р Лэрри Луис (Совет домашней миссии Южной баптистской конвенции) Д-р Джес Миранд (Божья ассамблея) Уильям Мёрфи (ректор Бостонской епархии) Фр. Ричард Джон Ньюхауз (Институт религии и общественной жизни) Брайн О'Коннел (Всемирное евангельское общение) Герберт Шлоссберг (Fieldstead Foundation) Архиепископ Франциз Стаффорд (Денверская епархия) Джордж Виджел (Этнический и общественный политический центр) Д-р Джон Уайт (Женевский колледж и Национальная ассоциация евангелистов)

Кто является христианином?

Едва ли возможно на этих страницах коснуться всех деталей этого заявления. Поэтому я хотел бы взять один из его основных пунктов и рассмотреть его в свете Библии.
Удивительно, что евангелические христиане в этом заявлении ясно говорят о том, что в важных вопросах имеется большое различие; так, например, католики, в отличие от евангелических христиан, верят, что католик посредством крещения получает возрождение и становится членом Церкви.
В важнейшем и основном вопросе - каким образом человек становится христианином, или членом Тела Христова - выявляются совершенно противоположные убеждения. Несмотря на это, наши братья евангелические христиане заявляют: "Евангелические христиане и католики - братья и сестры во Христе".
Как это возможно?
Все ли евангелические христиане являются христианами?
Вне всякого сомнения, Чарлз Колсон и Билл Брайт ответили бы на этот вопрос "нет", так как они, как и мы, знают, что название "евангелические христиане" сегодня уже не говорит о качестве. К сожалению, практика свидетельствует, что в евангелических церквах и общинах находятся и номинальные христиане, которые, при всем их теоретическом знании Евангелия, не имеют в себе Божественной жизни.
Того, что кто-то говорит "Господи, Господи...", еще недостаточно, чтобы быть спасенным - это всем нам ясно.
Все ли протестанты являются христианами?
Здесь нам прежде всего необходимо выяснить, что значит быть протестантом и где сегодня еще есть протестанты? Мы считаем протестантами тех, кто принадлежит к евангелической государственной церкви, кто крещен, конфирмирован и знает наизусть Апостольский символ веры.
Но ответ на этот вопрос прост: все мы знаем, что лишь небольшой процент евангелических христиан возрождены в новозаветном смысле этого слова или хотят быть возрожденными. Большая часть протестантов не интересуется христианством. Ни один возрожденный евангелический пастор не станет утверждать, что все внесенные в списки члены евангелической церкви в Германии являются "братьями и сестрами во Христе".
Все ли католики являются христианами?
И здесь начинается нечто удивительное. В то время как мы считаем неверным утверждение, что все евангелические христиане и протестанты являются христианами, Билл Брайт, Чарлз Колсон, Джеймс Паккер и другие братья евангелические христиане утверждают: "Евангелические христиане и католики - братья и сестры во Христе".
Мой вопрос звучит так: на основании каких фактов можно делать такое утверждение?
Достаточно ли для спасения формального исповедания того, что Христос является Господом и Спасителем, или формальной принадлежности к католической церкви?
Можно ли назвать Папу "братом во Христе"?
В качестве примера мы выберем главу и самого известного представителя католической церкви - Папу Иоанна Павла II, провозгласившего "десятилетие евангелизации", которого Билли Грэм, самый известный евангелист нашего времени, характеризует как "величайшего религиозного вождя на земле", "евангелиста, который проповедует Евангелие" (Zit. in A. Cairns: "Bibel im Angriff", IABC, Wuppertal 1989, S. 62).
При этом речь не должна идти о последнем приговоре, вынесение которого в компетенции одного только Бога, так как лишь Он сердцеведец, а мы можем только судить по высказываниям и по плодам.
Мы также обойдем стороной то, что ортодоксальные католики посчитают унижением, если "святого отца" кто-то назовет "братом".
Итак, может ли быть братом тот,
- кто допускает к себе такое обращение, как "святой отец", которое Господь Иисус использует по отношению к Своему Отцу (Ин.17:11);
- кто претендует на то, чтобы быть "представителем Христа на земле" - роль, которая принадлежит Святому Духу (Ин.16:7);
- кто считает себя "главою всей Церкви", тогда как это сказано об Иисусе Христе (Еф.1:22);
- кого называют "учителем всех христиан", что можно сказать о Духе Святом, Который наставляет нас "на всякую истину" (Ин.16:13);
- кого считают "судьею всех верующих", каковым является лишь Иисус Христос (Деян.10:42);
- подчинение которому "необходимо для получения спасения" (Папа Бонифаций VIII);
- кто считается "безгрешным", когда "апостольской властью окончательно решает то, что касается вопросов веры или обрядов" (Первый Ватиканский собор);
- кто в 1986 г. в Ассиси вместе с руководителями двенадцати мировых религий и огнепоклонниками поклонялся "божествам", объясняя участникам, что "достижение мира гораздо дороже всех религиозных различий" (D. Hunt: "Globaler Friede", Verlag C. M. Fli?, Hamburg 1993, S. 161);
- кто вместе со своим хорошим другом Далай Ламой верит, что молитвы колдунов, лекарей и спиритов освобождают "большую духовную энергию", создавая "новый климат мира" (ebd., S. 134);
- кто мусульманского бога Аллаха ставит наравне с Богом Библии...
- Согласно откровению "нашей дорогой госпожи из Фатима", надо ожидать большого несчастья, "которое коренным образом изменит человеческое мышление и его, Папу, в одно мгновение поставит в такую позицию, где он будет играть центральную роль в устранении хаоса и установлении порядка". (ebd., S. 282).
Этот список можно было бы продолжить; и к какому бы результату мы пришли?
Вывод реформаторов и пуритан
Для реформаторов в то время вывод был очевидным, хотя догмат о непогрешимости Папы был принят лишь спустя 350 лет.
Так, Мартин Лютер в своих "Шмалькальденских статьях" в 1537 г. приходит к следующему выводу: "Поэтому, как мы не можем поклоняться дьяволу, так не можем терпеть и его посланника - Папу и признавать его власть. Ложь и убийства с целью погубить душу и тело - вот, в сущности, его папское правление, как я доказал это во многих своих книгах... Поэтому мы не должны целовать его ноги или говорить: "Мой милостивый государь", но должны сказать, как в Захарии 3,2 Ангел говорит дьяволу: "Господь да запретит тебе, сатана"".
"Вестминстерское исповедание" пуритан (1647 г.) также вполне определенно говорит: "Нет другого главы Церкви, кроме Господа Иисуса Христа. Не может римский Папа в каком-нибудь смысле быть главою Церкви, но он есть антихрист, человек греха и сын погибели, который сам себя превозносит выше всего, называемого Богом". ("Bekenntnisse der Kirche", Brockhaus, Wuppertal 1985, S. 231).
Также и мужественный проповедник нашего времени д-р Мартин Ллойд-Джонс провозгласил в своей церкви в Вестминстерской часовне почти пророческие слова: "Я призываю вспомнить, что реформаторы не были фанатиками или глупцами. Дух Святой открыл им глаза. Лютер, Кальвин, Нокс - все они увидели это ужасное чудовище, представленное в Библии, и поняли ее предостережения. С опасностью для жизни они противостали Риму... Римско-католическая церковь - это сплошной обман; она означает проституцию самого худшего и дьявольского рода. По сути, она является формой антихриста. Ее необходимо заклеймить и отвергнуть; более того - с ней нужно бороться. Существует лишь одно средство борьбы с ней: основанное на Библии христианство. Христианство, которое проповедует лишь одно: необходимость прийти к Христу,- не может устоять перед Римом. Такое христианство в конце концов увеличит число принадлежащих Риму. Люди, которые проводят евангелизационные кампании и при этом говорят: "Вы римские католики? Тогда возвращайтесь в свою церковь!", отвергают учение Нового Завета. Мы должны предостерегать людей от этой опасности". (M. de Semlyen, a.a.O., S. 183).

"Наивность или обманчивая ловушка?"

Прав ли аргентинский баптистский теолог проф. Даниэль Карро, когда говорит, что этот документ представляет собой или "выражение чрезмерной наивности, или обманчивую ловушку"?
Или, возможно, мы, евангельские христиане, уже отвернулись от библейских понятий о гибельном состоянии человека, о благодати, об оправдании и примирении и, ослепленные желанием одобрения, фактически верим в то, что в католической церкви будет проповедоваться библейское Евангелие?
В таком случае мы действительно наивно спешим прямо в эту обманчивую ловушку.
Во избежание недоразумений необходимо отметить: мы рады тому, что в последние годы многие католики пришли к живой вере в Иисуса Христа через чтение Библии, а также благодаря домашним библейским кружкам и посещениям евангелизационных собраний. Они узнали из Библии, что можно иметь непосредственное общение с Богом и что ни добрые дела, ни человеческие посредники, ни таинство причастия не являются необходимыми предпосылками получения спасения. И они поверили и испытали на себе, что значит оправдание по благодати, через веру в Кровь Христа.
В результате многие из этих католиков оставили католическую церковь, так как считали, что полученные ими через чтение Библии убеждения несовместимы с учением католической церкви.
Другие остались в церкви, чтобы распространять свои убеждения, поскольку смотрят на церковь как на своего рода миссионерское поле.
Есть и такие, которые считают, что их библейские понятия о покаянии и возрождении не противоречат догмам церкви.
В последнее время бывают и такие случаи, когда евангелические христиане оставляют свои церкви и вступают в католическую церковь. Согласно их пониманию, лишь там они нашли предпосылки того, что позволяет им на практике осуществлять свое представление о церкви.
Грегор Даллиард, в прошлом священник, который в 1988 г. был отлучен от церкви, так как объявил небиблейским догмат о Марии и некоторые другие догматы католической церкви, пишет, основываясь на собственном горьком опыте: "Католик не может исповедовать одного лишь Иисуса Христа. Он должен принимать все учения Пап, которые из века в век добавлялись к Библии, и верить им. Каждый римский католик своим членством подтверждает свою веру в то, что для спасения, наряду с учением Иисуса и апостолов, необходимы или по крайней мере должны приниматься во внимание 1752 положения о вере, разработанные Ватиканом. Иисус Христос в Своем Слове возвестил волю Отца, ни о чем не умолчав. Иисус Христос не заслуживает того, чтобы кто-то исповедовал Его устами, а в сердце и на практике поддерживал человеческие постановления и даже учения о бесах - на том основании, что в этой системе можно совершать служение... Помыслим только о том, как Ватикан обращается с Богом и людьми. До Второго Ватиканского собора все некатолики, в том числе верные Библии христиане, предавались Папами анафеме, так как человек может попасть на небо только через римско-католическую церковь и так как всякое другое религиозное убеждение противоречит Ватикану. Это учение подтверждалось во все века на всех соборах. Сегодня все те, кто вчера был проклят, названы братьями. Ватикан с распростертыми объятиями принимает их и прижимает к груди новой экуменической церкви... Как это стало возможным? Второй Ватиканский собор, по сути, утверждает, что в прошлые века Бог римских католиков со своими Папами жестоко ошибался! Это коварная тактика, которую сегодня применяет Ватикан. Чтобы остановить развал своей системы, происходящий вследствие выхода из нее многих членов и присоединения их к свободным церквам или сектам, они льстиво называются друзьями или даже братьями. Тем самым христиане удерживаются от исполнения своего библейского долга, и их позиции ослабляются. Ватикан теперь может надеяться, что друзья и братья не будут противостоять его учениям и представлениям, т.е. конфронтации больше не будет". (G. Dalliard, a.a.O., S. 372).
Если Грегор Даллиард прав, то евангелические христиане с их установкой - "евангелические христиане и католики являются братьями и сестрами во Христе" - попали в обманчивую ловушку. Они содействуют тому, что миллионы католиков, вероятно, не будут уже иметь возможности услышать библейское Евангелие, оставаясь в своем роковом заблуждении и стараясь достичь Божьего благоволения через добрые дела, через единственную спасающую церковь, через использование таинств и ходатайства Марии и святых.
Католицизм несовместим с сущностью новозаветного христианства.
Президент Баптистского союза Мексики Роландо Гютерец-Кортес полностью прав, выражая мнение, что эта декларация "умело блокирует ответственность евангелических христиан за распространение христоцентричной спасительной вести". ("idea", Wetzlar, Nr. 25/94, S. 12).

Как я оправдаюсь перед Богом?

Мартин Лютер и другие реформаторы выстрадали этот вопрос. Они ревностно исполняли все предписания церкви, не получая при этом мира с Богом. Не помогали ни участие в таинствах, ни паломничества, пока они не взялись за Священное Писание. При изучении Послания к Римлянам у них открылись глаза, и они не только осознали свое гибельное состояние, но и познали великий дар праведности по благодати: "...Ибо нет различия, потому что все согрешили и лишены славы Божией, получая оправдание даром, по благодати Его, искуплением во Христе Иисусе, Которого Бог предложил в жертву умилостивления в Крови Его через веру... к показанию правды Его в настоящее время, да явится Он праведным и оправдывающим верующего в Иисуса.
Где же то, чем бы хвалиться? уничтожено. Каким законом? законом дел? Нет, но законом веры. Ибо мы признаём, что человек оправдывается верою, независимо от дел закона" (Рим.3:22-28).
Гейдельбергский катехизис приводит ответ реформаторов на вопрос 60: "Каким образом ты оправдываешься перед Богом?" с такой ясностью, что и сегодня, по прошествии более 400 лет, едва ли можно выразиться более ясно и точно: "Исключительно посредством веры в Иисуса Христа. Хотя совесть обвиняет меня в том, что я тяжко согрешил против всех заповедей Божьих и ни одну из них не исполнял и что я склонен ко всякому злу, однако Бог без моих заслуг, только лишь по Своей милости, дарует мне совершенное удовлетворение, праведность и святость Христову, как будто бы я никогда не имел никакого греха и проявлял то послушание, какое проявил за меня Христос - если я верою сердца принимаю Его благодать".
Это Евангелие, эту Благую весть реформаторы с великой радостью и авторитетом проповедовали прежде всего в католической церкви. И они видели, как люди, находящиеся во власти вековых заблуждений, понимали и с благодарностью принимали Евангелие.
Какой же была реакция Рима? Отлучение от церкви, преследования, пытки, костры, массовые убийства во имя Божье по всей Европе.
Как реакция на учение реформаторов, последовал собор в Триенте, где в 1547 г. было осуждено учение Лютера об оправдании. Там были приняты следующие положения, обязательные и для нынешних католиков:
"Кто утверждает, что грешный человек оправдывается исключительно верою, понимая при этом, что ничего другого для достижения благодати оправдания не требуется и что нет необходимости собственными делами приготовиться к этому, да будет анафема". (Neuner-Roos, a.a.O., S. 514). "Кто утверждает, что оправдывающая вера есть не что иное, как упование на Божественное милосердие, которое ради Христа отпускает грехи, или что этого упования достаточно для получения спасения, да будет анафема". (ebd., S. 515).
Решение неизбежно для каждого искреннего христианина; невозможно признавать и то, и другое, так как речь идет об основах веры и о личности Сына Божьего.
Невозможно считать библейским учение о спасении исключительно по благодати и в то же время вместе с церковью отлучать и осуждать того, кто убежден в оправдании грешника на основании его упования на Божественное милосердие ради Христа.
Или я верю церковному учению, что вне католической церкви нет спасения, что я возрожден посредством крещения и что полученная в крещении новая жизнь укрепляется посредством таинств, возрастает посредством добрых дел и сохраняется посредством ходатайств Марии и святых - или я верю вместе с апостолами, что спасение можно обрести исключительно в Личности нашего Господа Иисуса и в совершенном Им деле искупления: "...нет ни в ком ином спасения; ибо нет другого имени под небом, данного человекам, которым надлежало бы нам спастись" (Деян.4:11-12).

Римская церковь - шедевр сатаны или Царство Сына Божьего?

Всякий серьезный христианин должен принять решение: или открыто признать римский католицизм, или открыто осудить и отвергнуть его.
Даже авторитетные католики признают, что здесь нет нейтральной позиции. Так, кардинал Маннинг сказал: "Римская Церковь является или шедевром сатаны, или Царством Сына Божьего". (M. de Semlyen, a.a.O., S. 213).
И его знаменитый современник кардинал Джон Генри Ньюман со всей определенностью сказал: "Сан священника исторически принадлежит самой сущности римской Церкви. Если он не установлен Богом, тогда он догматически является сущностью антихриста". (ebd., S. 213)
Билли Грэм уже несколько лет назад принял решение: "Я понял: то, во что я верю, по сути является тем же самым, во что верят правоверные католики... Мы отличаемся лишь в некоторых пунктах более поздних церковных традиций". ("McCalls Magazine 1978", zit. in "Auf Rom-Kurs?", IABC, Wuppertal 1993, S. 5).
Как логическое следствие этого, при каждой евангелизации он ищет поддержки и сотрудничества католических священников и посылает своих католических слушателей назад в католическую церковь.
Билл Брайт со своей миссией "Крестовый поход за Христа" несколько лет назад тоже принял решение в пользу совместной работы с католической церковью.
Время покажет, насколько евангелические христиане будут придерживаться положений, принятых в США ведущими евангелическими христианами.
Однажды Эммануил Хирш, говоря о кардинале Ньюмане, выразил достойную нашего внимания мысль: "Того, кто однажды согласился с тем, что благочестие выражается в подчинении церковному авторитету, можно заставить делать многое, если не все". (E. Hirsch: "Geschichte der neuern evangelischen Theologie", Bd. 3, Gutersloher Verlagshaus, Gutersloh 1949, S. 310).
Это глубокомысленное замечание служит возможным объяснением развития событий и поведения многих христиан и движений, которые когда-то хорошо начинали.
Союз с харизматиками - уже свершившийся факт и едва ли будет темой дискуссий. Теперь на очереди большая коалиция для евангелизации совместно с католической церковью и тем самым предательство Реформации.
Возможно, в ближайшие годы мы с болью вспомним пророческое слово, более ста лет назад сказанное лондонским проповедником пробуждения Ч. Спердженом: "Вы, протестанты, растрачивающие сегодня вашу свободу, как дешевый товар, будете проклинать тот день, когда снова наденете на себя старые цепи. Папство заковывало в кандалы наших отцов, а мы делаем его нашей национальной религией!" (Iain Murray, a.a.O., S. 116).
Кандалы уже начинают надевать: никакой евангелизации среди католиков и признание римско-католической церкви как такой церкви, в которой будет проповедоваться Евангелие, так как "...евангелические христиане и католики являются братьями".

7. "Благословение Торонто"

В январе 1994 г. в харизматических кругах снова заговорили о "новой волне Святого Духа", о "времени духовного укрепления" и о "смехе, который будет слышен по всему земному шару".
Началом этой волны считается 20 января 1994 г., когда в церкви "Виноградник" в Торонто произошли своеобразные феномены, причем с такой интенсивностью, какой до этого не наблюдалось ни в каком другом месте.
Весть об этих феноменах, которые харизматики объяснили как "действия Святого Духа", или как "давно ожидаемое излияние Святого Духа" ("Xund '94", Basileia Publications, Bern 1995, S. 5), быстро распространилась по всему миру. В последующие шесть месяцев эту общину в Торонто посетило около 30 000 человек из разных стран, "чтобы испытать новое помазание" ("Charisma", Dusseldorf, Nr. 90, S. 2) и сделать его достоянием своей страны.
С этого времени начали говорить о "благословении Торонто", которое на многие месяцы стало темой заголовков в харизматических и евангелических журналах. И хотя оно не было безоговорочно принято всеми харизматиками, "Круг харизматических руководителей в Германии" единодушно оценил это движение как "новое действие Святого Духа" и "дар Божий Своему народу". (So der "Kreis Charismatischer Leiter in Deutschland" auf dem Treffen am 28.-29.11.1994).

Корни

Уже в 1993 г. в некоторых местах Южной Америки и США, благодаря евангелистам Родни Ховард-Брауну, Бенни Хинну, Клаудио Фрейдзону и Рубену Гименец, усилились такие проявления, как смех, падение навзничь, дрожание, плач и "опьянение в Духе". Эти явления не были новыми; благодаря служению Джона Уимбера, они еще в 80-х годах стали практиковаться многими евангелическими христианами во всем мире.
Ключевыми фигурами нового движения считаются прежде всего Родни Ховард-Браун и Бенни Хинн, начавшие это движение в США, а также Клаудио Фрейдзон, который считает, что получил от Бога особое поручение - сделать это движение известным на немецко-испанской территории.

Родни Ховард-Браун

Об этом южно-африканском евангелисте, который, между прочим, едва ли был известен раньше в Южной Африке, рассказывают, что в пять лет он пережил возрождение, а в восемь лет - "духовное крещение". В двенадцатилетнем возрасте он получил дар, который он сам считает "даром мудрости". Критики характеризуют эту способность как "ясновидение".
Так, к примеру, Кис Морс пишет: "...он (Ховард-Браун) говорит, что видит будущее, и утверждает, что если бы люди действительно имели "дар мудрости", они получали бы "божественные откровения" и могли бы видеть то, что произойдет через год, через два, через три года". (Richard Fisher: "A Lock at Spiritual Pandemonium", Personal Freedom Outreach, Oct. - Dez. 1994, S. 14-15).
О своем опыте со "Святым Духом" Ховард-Браун сообщает: "В этот день я примерно на двадцать минут был позван к Богу. На меня сошел божественный огонь. Он охватил голову и затем опустился к ногам. Его сила пылала в моем теле, и в таком состоянии я находился четыре дня. Я думал, Он убьет меня. Я был помещен в небесное сияние, и с того времени у меня появилось желание идти и других помещать сюда же. Мое тело горело с головы до ног, из него текли потоки живой воды. Я начал бесконтрольно говорить, а затем начал плакать и заговорил на языках. Это продолжалось не один час, а длилось бесконечно. Я был опьянен вином Святого Духа, я был вне себя. Божественный огонь струился через все мое существо и не прекращался. Один день, два дня, три... На четвертый день я больше не мог выносить этого". (ebd., S. 26-27).
Позже Ховард-Браун стал известен как "смеющийся евангелист", который сам себя называет "барменом Святого Духа" (ebd., S. 1). Он близок движению "Слово веры", то есть движению, основанному Кеннетом Хейгеном.
Он и учился в библейской школе консервативной харизматической церкви, которая представляла весь спектр взглядов, принадлежащих Кеннету Хейгену.
К примеру, он проповедовал следующие типичные для "Движения веры" убеждения: "...Когда Иисус входит, Он очищает дом снаружи. Это затрагивает твой образ жизни. Ты начинаешь любить людей. Твоя семейная жизнь преображается. Освящаются ваши финансы, ваши тела. Это производит новое рождение". (ebd., S 26-27).
Согласно учению этого движения, христианин имеет право на здоровье, благосостояние и долгую жизнь и получает то, что может провозгласить с верою. Также они учат, что примирение произошло не на кресте, а в аде, где на протяжении трех дней Иисус якобы был мучим бесами и был превращен в демоническую сущность, приняв "природу сатаны", и, наконец, в аде снова возродился. В результате, благодаря этому, верующий может получить "божественную природу". Соответственно в этом движении снова и снова появляются проповедники, которые себя и других верующих считают "Богом" или "маленькими богами". (W. Buhne: "Spiel mit dem Feuer", CLV, Bielefeld 1993, S. 213-214).
Поэтому неудивительно, что как Ховард-Браун, так и Бенни Хинн считают Иисуса земным пророком, Который оставил свою Божественность на небесах.
В 1979 г. в возрасте 18 лет Ховард-Браун пережил второе "крещение Духом", после чего он, к ужасу присутствующих, двадцать минут кричал: "Боже, я хочу Твоего огня!" Затем он стал просить: "Боже, или Ты сегодня вечером сойдешь и коснешься меня, или я умру и взойду к Тебе, чтобы коснуться Тебя". ("Topic", Kreuztal, Nr. 2/95).
На одном собрании 18 июля 1994 г. Ховард-Браун так описывал испытанное им 15 лет назад "крещение Духом": "Было так, будто кто-то внезапно поднес горящую спичку к бензину. В тот же момент огонь Божий ниспал на меня, и я весь был охвачен ярким пламенем. Я был совершенно опьянен, был вне себя от Святого Духа. Начался бесконтрольный смех, который перешел в плач и говорение на языках. Четыре дня я находился в присутствии славы Божьей, будучи едва в состоянии вынести это".
Когда позже он возложил руки на больную, случилось следующее: "Я почувствовал, будто кончики моих пальцев открылись и из моей руки стали течь елей и сила Божья; они текли из моей руки прямо на ее лоб, и она стала корчиться на полу... Огонь Божий, помазание Божье, сила Божья продолжали истекать из моей руки. Я чувствовал себя так, как будто моя рука была пожарным шлангом". (ebd.)
На следующем богослужении Господь будто бы сказал ему: "Призови всех, кто хочет получить благословение. Но будь при этом очень осторожным, не возлагай на них рук, так как некоторые могут подумать, что ты их просто толкнул". (ebd.)
Затем он сообщает, как один за другим люди падали навзничь и некоторые полтора часа были словно прикованными к полу. "Люди падали со стульев... они катались по полу. Они непроизвольно смеялись, хотя нигде не было ничего смешного... Чем меньше я проповедовал, тем больше людей было спасено". (ebd.)
Когда Ховард-Браун в 1993 г. проводил собрания в США, "необычайные доказательства присутствия Божьего" привлекли много людей. Рэнди Кларк, основатель общества "Виноградник" в Сан-Луисе, посетил одно из таких собраний в Тулзе, где его "могущественно коснулся Святой Дух" (Bill Jackson in "Xund '94", a.a.O., S. 12).
Возвратившись домой, он, как и другие члены его церкви, испытал падение навзничь, дрожание, смех и плач.

Бенни Хинн

В то время как прежде Ховард-Браун был сравнительно мало известен в немецкоязычных странах, Бенни Хинн, благодаря своим большим организационным мероприятиям в Германии и Швейцарии, а также благодаря своим книгам "Доброе утро, Святой Дух!" и "Помазание - сила Святого Духа", стал известен широким кругам.
Бенни Хинн сообщает, что родился в 1952 г. в семье греко-православного бургомистра Яффы (Израиль). Там он был крещен иерусалимским патриархом Бенедиктом, который во время церемонии крещения дал мальчику свое имя. (Benny Hinn: "Guten Morgen, Heiliger Geist!", Projektion J, Wiesbaden 1992, S. 25)
Уже в одиннадцатилетнем возрасте он видел видение, или "явление Иисуса": "Я помню это видение, как будто оно было вчера. Я видел, как Иисус вошел в мою комнату. Он был одет в сияющее белое одеяние, поверх которого была красная мантия. Я видел Его волосы. Я смотрел в Его глаза. Я видел следы гвоздей на Его руках. Я видел все. Вы должны понимать, что я не знал Иисуса". (ebd., S. 29).
Это первое видение было связано с "невероятными ощущениями", "которые действовали, как электрический ток. Я чувствовал себя так, будто кто-то подключил меня к электропроводу". (ebd., S. 29).
В 1968 г. семья Хиннов переселилась в Торонто (Канада), и Бенни учился там в средней школе и зарабатывал деньги, продавая мороженое.
В 1972 г. Хинн во сне испытал неожиданное для него "явление Ангела", а немного спустя, после того как он впервые посетил харизматический кружок по изучению Библии, он испытал нечто подобное тому, что случилось с ним в одиннадцать лет: "Я испытал менее сильные ощущения, но также чувствовал энергию. Она пронизывала мое тело. Я чувствовал, как эта сила очищала меня изнутри. Я чувствовал себя вполне очищенным, незапятнанным. Вдруг я собственными глазами увидел Иисуса. Это случилось в один момент. Это был Он, Иисус". (ebd., S. 38-39).
Два года спустя Бенни Хинн впервые проповедовал в пятидесятнической общине. Он рассказывает, как был исцелен от заикания, когда стоял за кафедрой. "В тот момент, когда я открыл рот, я почувствовал, как что-то коснулось моего языка и освободило его. И я начал совершенно свободно проповедовать Слово Божье". (ebd., S. 52-53).
Большим примером для Бенни Хинна была и остается известная харизматичка Кэтрин Кульман. В своих двух книгах он снова и снова рассказывает о встречах с ней и о том, как она "навсегда изменила его жизненный путь". (Benny Hinn: "Salbung - die Kraft des Heiligen Geistes", Projektion J, Wiesbaden 1993, S. 23). "Я вспоминаю свое первое впечатление от этой необыкновенной женщины: она почти парила и танцевала над сценой, как будто была подключена к какому-то невидимому источнику тока. Я также вспоминаю о почти мучительном для меня дрожании и шатании, которые продолжались два часа до собрания и два часа после него". (ebd., S. 23). "Когда я так стоял, я начал вдруг дрожать, как будто кто-то схватил меня и начал трясти... Дрожание не прекращалось. Оно пронизывало мои руки и ноги, как будто они находились под током". (Benny Hinn: "Guten Morgen, Heiliger Geist!", a.a.O., S. 10-11).
Он сообщает, как в ночь после этого, помолившись Святому Духу, он пережил "свою первую встречу со Святым Духом": "Казалось, ничего не случится. Но когда я начал сомневаться и сам себе задавать вопросы, стоя с закрытыми глазами на коленях, через меня будто прошел электрический ток, и я начал дрожать всем телом... Я дрожал от силы Бога. Он находился в моей комнате! Моя жизнь уже никогда не будет прежней". (Benny Hinn: "Salbung - die Kraft des Heiligen Geistes", a.a.O., S. 26).
Как служение Бенни Хинна, так и его изменившийся образ жизни поразительно похожи на служение и стиль жизни экстравагантной Кэтрин Кульман. Например, его годовой доход оценивается от 116 тысяч долларов ("Харизма") до 11 миллионов долларов ("Фокус"). ("Charisma", a.a.O., Nr. 86, S. 2).
Вскоре после первой встречи с К. Кульман он по окончании одного богослужения возложил на некоторых присутствующих руки, но ничего не произошло. Но затем он услышал внутри себя шепот: "Скажи: сила Духа да пронзит тебя".
После того, как он произнес эти слова, все те, на кого он возложил руки, вдруг упали на землю. "Вскоре мне стало ясно, что помазание зависит от моих слов. Бог не будет действовать, пока я ничего не говорю. Почему? Потому что Он сделал нас Своими соработниками". (Benny Hinn: "Salbung - die Kraft des Heiligen Geistes", a.a.O., S. 81).
Наконец, в присутствии больных людей он слышал голос: "Отошли при всех болезни в их пределы" (ebd., S. 81-82), после чего больные якобы исцелились.
Так как Бенни Хинн убежден, что болезни вызывают бесы, он часто во время служения по исцелению повелевает этим силам: "Его (Бога) не интересуют малые бесы, Он преследует значительных - князей, которые властвуют над простыми бесами. В наших собраниях Бог часто указывает мне на сильного злого духа, и я прямо обращаюсь к нему: "Ты, дух немощи", "Ты, дух смерти". И в такие моменты происходят чудеса. Когда я обращаюсь к сильному бесу и повелеваю ему: "Во имя Иисуса оставь этих людей!", проявляется невероятная сила. Можно даже слышать, как сила струится через весь зал. Бывает, что люди вскрикивают в тот момент, когда получают освобождение и исцеление". (ebd., S. 83-84).
Из этого становится ясно, что Хинн верит в "силу произнесенного слова", как учил Йонги Чо в своей книге "Четвертое измерение". Эта оккультная практика основана на убеждении, что слово, произнесенное посредством "Духа Божьего", обладает силой, воздействующей на видимый мир, и чудесным образом изменяет его. (vgl. W. Buhne: "Spiel mit dem Feuer", a.a.O., S. 228-232).
Так, к примеру, во время "огненной конференции" в 1987 г. во Франкфурте Бенни Хинн "исцелил" одного больного СПИДом, повелев бесу этой болезни выйти и объявив больного здоровым.
Наконец, Хинн сообщает, что в 1990 г. "Бог повелел ему ежемесячно проводить по всей стране мероприятия с чудесами в качестве доказательства Его силы". (Benny Hinn: "Salbung - die Kraft des Heiligen Geistes", a.a.O., S. 85-86). "На каждом из таких мероприятий - обычно на второй день - Бог побуждает меня призвать людей к спокойствию, закрыть глаза и поднять руки. Бог говорит мне: "Скажи "сейчас", и Я коснусь их..." Это удивительно! Я делаю это, и сразу же слышатся стоны и даже вскрикивания, когда на людей действует сила. Я открываю глаза, и обычно две трети из десяти тысяч или более присутствующих в зале, падают на пол. Происходят самые различные исцеления, и Бог являет Себя могущественным образом". (ebd., S.85-86).
Особенность служения Бенни Хинна в последние годы заключается в том, что присутствующие получают "помазание Святого Духа", когда он дует в микрофон. В этот момент люди, как подкошенные, падают на спину. В последнее время он также стал практиковать размахивание курткой, после чего люди вокруг него падают навзничь. "Некоторые спрашивают меня, что я пытаюсь делать, когда поднимаю руки или когда дую в микрофон. У меня есть только один ответ: Бог сказал мне, что я должен это делать, и я знаю, что самое лучшее - проявить послушание". (ebd., S. 95).
Журналист Майк Томас так описывает одно из мероприятий в 1991 г. с участием Бенни Хинна: "Усталые люди пытаются успевать подхватывать падающие тела... Бенни Хинн восклицает: "Это сила! Сила!" Он снимает с себя куртку и резкими движениями трет ею по своему телу. Так он "втирает" силу в свою куртку. Затем он начинает махать ею, как библейский Давид размахивал своей пращой. Он машет ею над своими приверженцами вправо и влево. Бам! Бам! Бам! Один из его помощников направляется к женщине, чтобы поднять ее, но Хинн поражает его... затем он поражает другого помощника, который подхватывает первого. Когда Бенни Хинн в движении, никто не защищен от его силы... Ведь так много работы и так мало времени... Он с силой дует в микрофон... Сотни падают навзничь. Одна женщина падает в среднем проходе и начинает что-то лепетать. Но тут Хинн вдруг быстро уходит со сцены. Сила исчезает из зала, и оцепеневшие люди остаются в гнетущей тишине". ("Florida Magazin", 24.11.91).
Интересно, что, по словам Бенни Хинна, сам он получил "помазание" у могилы известного евангелиста-пятидесятника Айми С. Макферсона (1890 - 1944): "Я чувствовал невероятное помазание... Я дрожал всем телом... дрожал от действия силы Божьей... О Боже, сказал я, я чувствую помазание... Я думаю, что помазание парило над могилой Айми". ("CIB - Bulletin", 1/92).

Особенности учения Бенни Хинна

Так как у нас нет возможности подробно изложить учение и практику Бенни Хинна, я приведу некоторые выдержки из его книг, которые покажут нам особенности его учения. "Ничто не может сравниться с царственным помазанием, самым могущественным из всех помазаний. Оно поднимает человека до положения высокого авторитета в слове, оно дарует ему власть над дьяволом и силу словом изгонять бесов. Лишь это помазание даст вам силу обращать в бегство врагов Божьих, как это делал Павел... Когда вы в какой-то момент услышите слово Божье: "Так говорит Господь", вы получите царственное помазание. Видите ли, существует Логос - написанное Слово Божье, Библия. Однако Логос не производит царственного помазания, хотя Логос абсолютно важен, имеет свое место в небе и навеки истинен". (Benny Hinn: "Salbung - die Kraft des Heiligen Geistes"). "Народ Божий, мы не должны произносить разрушающих веру слов, таких как: "Если на это есть Твоя воля, Господи..." Я - это Он (Иисус)! ...Слово воплотилось во мне! Ты являешься маленьким Богом на земле!" ("CIB - Bulletin, a.a.O.). "Я хочу, чтобы вы знали следующее: после искупления, после водного крещения, после исполнения Святым Духом ждите, чтобы "третья Личность Триединого Бога" лично встретилась с вами. Он стремится к отношениям, длящимся на протяжении всей жизни". (Benny Hinn: "Guten Morgen, Heiliger Geist", a.a.O., S. 56). "Я верю... что Святой Дух может явить Свое присутствие в телесной форме, причем Он, несмотря на это, остается ничем не ограниченным и вездесущим". (ebd., S. 93). "Если бы Иисус не имел Святого Духа, то с большой вероятностью мог бы согрешить... Дух Святой был той силой, которая сохранила Его в чистоте. Он не только был послан с неба, но Он назван также Сыном Человеческим - и как таковой Он был способен согрешить... Без Святого Духа Иисус никогда бы не смог остаться безгрешным". (ebd., S. 145). "В моих ежедневных телевизионных передачах, проводить которые я получил побуждение от Бога в то же время, что и ежемесячные собрания, мы показываем отрывки различных собраний и тут же молимся за людей. Одна женщина из Лас-Вегаса, у которой врачи признали лейкемию, во время просмотра передачи исцелилась". (Benny Hinn: "Salbung - die Kraft des Heiligen Geistes", a.a.O., S. 92-93). "Я не раз был свидетелем, как простой взмах руки распространял так много силы, что люди падали на землю. Часто даже простое дыхание действовало на людей, как на спички. Во всех случаях, когда сила Божья проявлялась необычным образом, я чувствовал, как немела моя рука". (ebd., S. 40).

Образ жизни и манеры

Как уже упоминалось, манеры Кэтрин Кульман и ее образ жизни послужили для Бенни Хинна примером. "Он выглядит настоящим джентльменом, который понимает толк в жизни. Как и следовало ожидать, волосы его всегда аккуратно причесаны. "Я не знаю, видели ли вы когда-нибудь духовную особу без носков,- с гордостью говорит он (он не носит носки).- Но таков уж я. Я ближе к земле, чем большинство людей". Это говорит человек, который недавно поменял "Мерседес" на "Ягуар" и который живет в доме стоимостью в 685 тысяч долларов. Его костюмы сшиты у лучших портных, его туфли сделаны из итальянской кожи, а пальцы унизаны золотом и бриллиантами... И он смотрит на это, как на умеренный образ жизни, словно каждый может так жить. Он носит бриллиантовые перстни, золотые браслеты - и все должны это видеть. "А что здесь особенного? - говорит он.- Я должен ездить на "Хонде"? Об этом ничего не сказано в Библии... Я не могу слушать о золотых улицах на небе. На небе мне не нужно золото. Оно мне нужно теперь..." ("Florida Magazin", 24.11.91).
Хотя после своего посещения Манилы в 1993 г. Бенни Хинн сказал, что с этого времени будет ездить только на "Линкольне" и не будет носить бриллиантовых перстней; хотя он будто бы просил у Бога прощения за то, "что слишком ценил материальное благополучие" ("Charisma", a.a.O., Nr. 86), кажется, это было не совсем серьезно. Во всяком случае, с того времени его манеры изменились не намного, как это видно из следующего сообщения.

"Европейский крестовый поход 1993 года" в Базеле

В заключение я приведу выдержки из подробных сообщений, которые после "Бенни Хинн - Европейский крестовый поход" в 1993 г. в Базеле были опубликованы его организаторами Рене Либерхером и членом Армии спасения Маркусом Блюмом в швейцарском журнале "Дабл ю файв" № 2/94.
Оба организатора крестового похода после его проведения однозначно дистанцировались от Бенни Хинна и предостерегают от сотрудничества с ним.
Их сообщения ясно показывают, что выступления Бенни Хинна служат не прославлению Бога, а его личному обогащению. Кто-то однажды сказал: "Отношение к деньгам является "лакмусовой бумажкой" для каждого проповедника". Если это верно, в чем я убежден, то Бенни Хинн не помазанник Божий, а ловкий актер и обманщик, который умеет манипулировать доверчивыми харизматиками и опустошать их карманы.
Маркус Блюм: "Хинн высокомерно отказался от "Евангелия благосостояния": известно, что движение "Слово веры" в Америке становится все более непопулярным по моральным причинам. Однако в Базеле и Кельне вообще не чувствовалось изменение его взглядов. Согласно девизу: "Бог загладит все ваши проступки, если вы дадите много денег Бенни Хинну", Божественное благословение отчасти было "покупаемо" во время сбора пожертвований... Как прежде в Кельне, так и в Базеле должен был состояться ужин (приблизительно на 700 персон по цене от 65 франков), в стоимость которого не входило появление за высокую цену Бенни Хинна. Собрания в Базеле были большим шоу для американских телезрителей: соответственно организованные, они снимались двумя съемочными группами. К примеру, все должны поднять руки и около двадцати минут держать их в таком положении. Возникающее при этом чувство зуда в руках сразу же преподносилось как доказательство соприкосновения со Святым Духом...
Манипуляции и духовное уже не разграничивались
Мы были вынуждены обставить заднюю комнату мягкой мебелью. Оттуда Хинн мог наблюдать за ходом мероприятия по телевизору, ожидая, когда публика созреет, чтобы в нужный момент внезапно появиться на сцене через специально для него построенный туннель... Наряду с пением и музыкой атмосферу накаляли и такие возгласы, как "Помазание идет!" или "О, какое здесь могущественное помазание!". Когда Хинн считал, что подошел тот момент, когда Дух хочет действовать, он призывал людей выходить вперед или, еще лучше, выбегать вперед, чтобы успеть захватить помазание "пока не поздно"... По мере необходимости, обычно в конце мероприятия, вентиляционная система нагнетала мощный поток воздуха, который наэлектризованная публика должна была принять за дыхание Святого Духа. Инвалидные коляски следовало располагать не на переднем плане, а где-то во второй части зала, чтобы в случае отсутствия видимых исцелений присутствующие, а также телезрители не были разочарованы (и чтобы таким образом ничего не мешало мероприятию по исцелениям).
Ни слова о покаянии
Людей приглашали прийти к Иисусу без объяснения причины Его страданий и смерти. Ни слова о покаянии и обращении, ни слова о грехе. На нечистоту и грех, конечно, никто не обратил бы никакого внимания - сверху витал Святой Дух. Бенни Хинн делал все возможное, чтобы получилась так называемая "нормальная проповедь". Действительно ли люди пришли к Иисусу, выйдя вперед? Я думаю, решающее значение здесь имел не Иисус Священного Писания, а чрезмерное самопредставление Бенни Хинна и постоянно подчеркиваемое и демонстрируемое им "помазание". Я неоднократно наблюдал за Хинном, но ни разу не разговаривал с ним. Если он о чем-то спрашивал меня, я отвечал только "да" или "нет". Его сотрудники предупредили меня, что малейшая ошибка приводит его в бешенство... Фанатичное отношение к Бенни Хинну и его обожествление противоречат первой заповеди Библии... Мы должны быть готовы отбросить наши благочестивые опыты и принятые или придуманные нами учения, чтобы здравое Слово Божье снова нашло место в нашем сердце и нашем разуме. Только Слово Божье имеет силу проникать до разделения души и духа и сохранять нас от заблуждений (Евр.4:12)".
Рене Либерхер: "...В четверг вечером в течение получаса (!) Хинн и Эд Васмер (координатор, ответственный за Европу) говорили перед публикой о деньгах. Васмер жаловался, как безумно дорого стоит зал, и выражал надежду получить назад хотя бы эти деньги. Деньги нужно класть в конверт. За два дня удалось собрать больше четверти миллиона франков.
Их интересовали исключительно деньги...
На конвертах были написаны два места из Библии, говорящие о милостыне. В распоряжение учредителей поступили тысячи конвертов. Во многие из них была вложена значительная сумма. Конверты собрали и отнесли в заднюю комнату, приготовленную Маркусом Блюмом. Эд Васмер со своей семьей и некоторыми работниками занялся финансами: они вскрывали конверты и отделяли монеты от банкнот. Конверты они сразу же выбрасывали в мусорные мешки, независимо от того, были ли в них вложены просьбы о молитве. Многие вложенные в конверты личные письма последовали туда же. Я видел это собственными глазами; есть и другие очевидцы этого. Позже я видел стоящие во дворе контейнеры, в которых находились мешки с конвертами. Посетители были полностью обмануты. Все, что интересовало Васмера - это исключительно деньги.
Отработанный спектакль...
Сила звука в зале не должна была уменьшаться. Представьте себе: Бенни требует полной тишины, чтобы Дух мог совершать Свое действие. В этот момент звукооператор включает звук на полную мощь и, когда Хинн дует в микрофон, создается ужасный грохот. Люди от страха падают навзничь. Многие говорят, что до смерти испугались. Некоторые верят, что это действие Духа Божьего... Чарли Маккуин поручил мне включить вентиляцию на полную мощность. Я подумал: "В зале не жарко; но, возможно, из-за этих многочисленных прожекторов жарко на сцене". Однако дело было не в этом. Речь скорее шла о том, чтобы создать сквозняк над головами людей. Хинн попросил присутствующих поднять вверх руки, и тогда они испытают веяние Духа Святого. Люди вытянули руки вверх и почувствовали сквозняк, создаваемый вентиляторами. Однако после они говорили, как это было фантастически - так явно чувствовать присутствие Святого Духа... Бенни Хинн и его команда проживали в гостинице "Три царя" - самой респектабельной гостинице Базеля. Их было восемь человек, и за две ночи они заплатили 16 000 франков... И все это за счет жертвователей. Хинн обычно подъезжал на "Мерседесе". Его сопровождали два телохранителя - коренастые парни. Они постоянно находились при нем, так что к нему невозможно было подойти... Все выглядело, как отработанный спектакль; это было хорошо функционировавшее зрелище. По знаку Хинна - его никто не видел, лишь я сзади мог наблюдать это - пианист начинал играть. Как только Хинн поднимал палец, пианино начинало звучать громче. Короче говоря, пианино сопровождало чудо, которого не было...
Исцеления оказались ложными...
Хинн не совершил там чудес. Исцеления оказались фальшивыми. Они не прославили Бога; они были человеческим делом. Геро Х., болевший лейкемией, выйдя на сцену, сказал, что только что он исцелился от рака. Хинн объявил его исцеленным и сказал, что даже ради одного Геро стоило ехать в Базель. Но Геро и сегодня болеет. Другой случай касается человека, больного раком, о котором Хинн изрек пророчество, что он проживет еще много лет. Через два дня этот человек умер... Вот такие "великие чудеса" совершились там.
Мы позволили обмануть себя...
Маркус Блюм заметил, что мы, организаторы, должны покаяться. Если я сознательно делаю что-то ложное, я сразу же каюсь. Но мы искренне стоим на стороне Христа. Мы надеемся, что откроется новое измерение, что произойдет пробуждение. Это и сегодня остается моим страстным желанием. Хинн что-то делал - и мы позволили обмануть нас. Моим слабым утешением служит то, что Хинн и без нас приехал бы в Базель. Лично я могу жить с этим "европейским крестовым походом", даже если он был своего рода катастрофой и не принес славы Богу. Но я надеюсь, что больше с нами этого никогда не случится!"
Примечательно, как Бенни Хинн реагирует на критику. Однажды под аплодисменты присутствующих в студии телевидения он так выразился по поводу своих критиков: "Знаете ли, я искал в Библии стих - правда, я не нашел его,- который говорит: "Если ты не можешь их терпеть, то убей их". Я действительно хотел бы найти такой стих!.. Иногда мне хочется, чтобы Бог дал мне пулемет Святого Духа. Я бы сдул с них головы!" (CIB - Bulletin, a.a.O.).
Столь подробные свидетельства о Р. Ховард-Брауне и Бенни Хинне, ключевых фигурах "благословения Торонто", кажутся мне необходимыми, чтобы показать корни этого спорного движения.
О К. Фрейдзоне, который больше известен не как инициатор данного движения, а как тот, кто первым оповестил о нем широкую публику в немецко-говорящих странах, я расскажу несколько позже.

Зарождение

Джон Арнотт, пастор церкви "Виноградник" в Торонто, пригласил Рэнди Кларка, пастора христианской общины "Виноградник", прочитать серию лекций о действиях Святого Духа.
В 1993 г. Рэнди Кларк, полный надежд, посетил организованную Родни Ховард-Брауном встречу в Тулзе, поскольку видел мало плода в своей пасторской работе и слышал о "необычных проявлениях присутствия Святого Духа" ("Xund '94", a.a.O., S. 12) в служении южно-африканских евангелистов. Во время этой встречи Кларк был "могущественно затронут Святым Духом" (ebd., S. 12). Возвратившись в свою церковь, он и там пережил подобное: люди вдруг падали и начинали смеяться, дрожать и плакать.
Во время встречи руководителей "Виноградника" Кларк сообщил о происходящем в его общине, и на этой встрече тоже произошло "могущественное проявление силы Божьей".
Месяц спустя региональный руководитель Хеппи Леман во время встречи национального совета общин "Виноградника" сообщил о том, что произошло на встрече региональных руководителей, и это побудило Джона Арнотта, пастора общины "Виноградник" в Торонто, пригласить Ренди Кларка в свою церковь.
Вследствие этого 20 января 1994 г. произошли явления, которые стали известны во всем мире как "благословение Торонто": присутствующие падали навзничь после того, как за них молились с возложением рук. Некоторые оставались лежать, как будто спали, другие начинали смеяться, третьи - танцевать, прыгать, дрожать. Были и такие, которые начинали рычать, как львы, мычать, как быки, или кукарекать.
Репортаж в "Си-рипот" красочно описывает одно из богослужений этой церкви: "После обстоятельного приветствия и примерно часового совместного прославления Бога следует проповедь. Это не отшлифованное учение или какая-то выдающаяся проповедь... Создается впечатление, что посетителям просто необходимо приготовиться к действиям Божьим, даже если они будут необычными. И действительно, многое происходящее во время богослужения необычно: люди не переставая смеются или вздрагивают, будто находятся под воздействием электрического тока. Другие беспрерывно дрожат, и это длится час и даже больше. Некоторые то и дело кивают головой, будто они, подобно курице, клюют зерно. При взгляде на некоторых создается впечатление, что они испытывают боль - они корчатся и стонут. Другие так размахивают руками, что кажется, будто руки вот-вот оторвутся от тела. Некоторые из посетителей приходят на богослужение уже с такими проявлениями... Очень впечатляет то, с каким терпением сотрудники молятся за посетителей богослужения. Тот, над кем уже помолились молитвой благословения, не должен довольствоваться этим. Принцип здесь такой: "Чем больше, тем лучше". Джон Арнотт в связи с этим говорит о "пропитывании". Снова и снова люди нуждаются в действии силы Божьей, и это основной опыт "благословения Торонто": здесь снова и снова можно наполняться Духом Божьим..." ("C-Report", Ravensburg, 11/94).
В этой части собрания Джон Арнотт обычно проходит по рядам, включая то тут то там свой портативный микрофон и громко молясь: "Наполни его (ее)!", "Удвой это!"
На вопрос, что, собственно, в этом нового, Руди Пинке, руководитель "Христианского центра Франкфурта" отвечает: "Новое состоит в том, что раньше мы получали благословение и действия Духа Святого через других проповедников и руководящих работников, которые посещали нас. Теперь же это благословение пребывает у нас и умножается". (ebd.)
По словам Арнотта, церковь "Виноградник" в Торонто решила быть своего рода "передающей станцией" (ebd.), свидетельствующей о происходящих в ней событиях по всему миру.

Распространение

Согласно сообщениям, за первые шесть месяцев 1994 г. в Торонто побывало около 30 000 человек, чтобы получить и передать дальше "благословение".
Считается, что 30 - 40 % посетителей тех богослужений прибыло из соседних США, около 20 % - из Великобритании, остальные - из Германии и Швейцарии.
Распространение этого движения во многом схоже с распространением движения пятидесятников примерно 90 лет назад. В то время (в 1906 - 1909 г.) тысячи пасторов и проповедников со всего мира прибывали в Лос-Анджелес, чтобы посетить собрания на Ацуза-стрит, в которых происходили такие же явления, как и теперь в Торонто. Правда, речь тогда шла о том, чтобы получить "крещение Духом", сегодня же речь больше идет о "смехе в Духе" или об "опьянении Духом".
Прошло немного времени, и сначала в Лондоне, в церкви "Виноградник юго-западного Лондона", а также в англиканской церкви "Святой Троицы Brompton" и в католических харизматических группах ("Upper Room Community", "Божий свет христиан") стали наблюдаться эти же феномены.
Было подсчитано, что в продолжение года примерно 10 % всех англиканских и протестантских церквей оказалось захвачено этим феноменом, и большинство руководителей харизматического движения видят в этом признак "движения пробуждения в мировом масштабе, которое может принять размеры второй реформации". (So Rudi Pinke in "idea", Wetzlar, 5.12.94).
В немецко-говорящих странах это "благословение" сделали известным, демонстрировали и распространяли прежде всего швейцарец Мартин Бюльманн, житель Франкфурта Руди Пинке и аргентинец Клаудио Фрейдзон.

Мартин Бюльманн и "Басилея" в Берне

Мартин Бюльманн является основателем "Басилеи" в Берне, одного из движений внутри евангелической церкви, которое в октябре 1994 г. переименовано в общину "Виноградник". Для этой цели 9 октября 1994 г. Джон Уимбер, пастор "Виноградника христианского общения", рукоположил Мартина Бюльманна.
В мае 1994 г. Бюльманн вместе с руководством "Басилеи" прилетел в Торонто, где "они были захвачены происходящими там явлениями". (Martin Bьhlmann in "Gemeinde-Erneuerung", Hamburg, Nr. 53).
Возвратившись в Берн, он в тот же день провел богослужение, на котором коротко сообщил о пережитом в Торонто.
Во время последовавших за этим свидетельств очевидцев Бюльманн попросил выйти вперед всех тех, кто, слушая эти свидетельства, почувствовал в себе что-то необычное. Вперед вышли более ста человек. После того как Мартин Бюльманн воскликнул: "Дух Святой, приди!", собрание будто взорвалось. Многие, как это было в Торонто, начали смеяться, трясти друг друга, подпрыгивать, вскрикивать.
Эти, по словам Бюльманна, "первые три или четыре крайне хаотичных богослужения" (ebd.) привлекли много любопытных. "Они услышали, что происходит у нас, и потому приходили. Но самое интересное то, что за последующие четыре месяца у нас побывало более двухсот христианских руководителей и пасторов. И они увозили с собой то, что происходило у нас, даже если мы им этого и не предлагали". (ebd.).
Весьма примечательно свидетельство Бюльманна, что под влияние этого духа подпадают даже такие люди, которые, насколько он знает, не имеют никакого отношения к Христу. "Я молитвенно размышлял об этом, и для меня важным стало место Священного Писания: "Излию от Духа Моего на всякую плоть". Всякая плоть - это и есть всякая плоть; нет христианской или нехристианской плоти. Нас посещают люди, потому что они слышат громкую музыку или их пригласили. И если Дух приходит, они падают, или плачут, или смеются". (ebd.).
На вопрос: "Уверены ли вы, что это не демонические феномены?" Бюльманн отвечает: "Мы спросили одного невролога, как он объясняет все это. Он считает, что Бог наделил человека душой, а также способностями к определенным действиям и реакциям. Человек реагирует в пределах своих способностей реагировать. Вот почему такие феномены наблюдаются и в исламе, и в "нью эйдж", и в индуизме, и в музыке". (ebd.).
Бюльманн соглашается, что "в других мировых религиях и в движении "нью эйдж" происходят подобные феномены" ("ufgestellt", Bern, 10/94), поэтому важно знать источники и границы этих действий.
Между тем "Басилея" стала выпускать "Глобал нэтворк" ("Всемирная сеть"), чтобы католические, евангелические и свободные церкви имели возможность получать соответствующую информацию. "Мы слышали, что в одной римско-католической церкви в Австрии была вслух прочитана статья из этой газеты. Во время заключительной части богослужения сошел Дух Святой и стали происходить вышеназванные явления". (ebd.).
В 1994 г. в Люденшейде из домашнего кружка образовалась первая в Германии церковь "Басилеи". Есть намерение образовывать такие церкви и в других местах. "Есть... целый ряд церквей и обществ, с которыми мы поддерживаем отношения. Мы можем, находясь в Берне, самостоятельно решать вопросы, связанные с образованием церквей в Германии, Австрии и Швейцарии. Однако наши планы по образованию таких церквей не ограничиваются лишь странами, говорящими на немецком языке". ("Gemeinde-Erneuerung", a.a.O.).

Руди Пинке и христианский центр Франкфурта (ХЦФ)

Из Германии именно Руди Пинке дважды посетил Торонто и принес это "благословение" во Франкфурт. В сентябре 1993 г. в Цюрихе он познакомился с Клаудио Фрейдзоном. "Около года назад я познакомился с Фрейдзоном. Он помолился обо мне, и я могу сказать, что часть его помазания перешла на меня. В январе 1994 г. я встретился с Вольфхардом Маргисом, и он также благословил меня. Лишь после этого я стал привлекать свою церковь к активному участию в данном движении. Мы молились со всеми ответственными работниками, со всеми сотрудниками, чтобы помазание распространялось и дальше". ("Charisma", a.a.O., Nr. 90).
В июне и сентябре 1994 г. Пинке провел по неделе в церкви "Виноградник" в Торонто. "На каждом богослужении я просил благословить меня". ("C-Report", a.a.O., 9/94).
Он сообщает, что там на него излился "источник силы", который в то же время значительно уменьшил его собственные силы: "Я утратил способность держаться на ногах. Это именно то, что происходит непосредственно после благословения. Теперь, по прошествии двенадцати месяцев, я могу сказать: это прикосновение изменило меня. Прежде всего радикально изменилось мое отношение к Иисусу. Я понял, что собственными усилиями не могу устоять перед Иисусом". (ebd.).
Далее Руди Пинке говорит, что с того времени у него возникло "романтическое дружеское отношение" к Иисусу Христу.
Из Торонто он возвратился во Франкфурт с "помазанием": "На этот раз наблюдались смех, плач и "дрожание". Вскоре мы вынуждены были проводить дополнительное воскресное богослужение с 18.00 часов, на которое приходят верующие, в том числе духовные руководители, из самых разных мест.На этих вечерах некоторые посетители до такой степени упиваются Духом, что не могут самостоятельно идти домой. Другие рассказывают о своей встрече с Иисусом". ("Charisma", a.a.O., Nr. 90).
1 и 2 декабря 1994 г. Руди Пинке организовал в ХЦФ конференцию на тему "Благословение Торонто: Божий Дух охватывает Германию". В качестве докладчика был приглашен Родни Ховард-Браун, который, правда, не явился. На этой конференции Пинке сообщил, что в 1994 г. от двухсот до четырехсот протестантских церквей Германии были затронуты "благословением Торонто" и что с июля 1994 г. тысячи людей посетили богослужения, на которых совершались молитвы благословения, и "это благословение они несли в свои церкви". Поэтому его центр играет важную роль в Германии.

Клаудио Фрейдзон и пасторская конференция в Берлине

Весной 1994 г. в Берлине, в "Церкви на пути", под руководством Вольфхарда Маргиса прошла пасторская конференция под лозунгом "Больше". Докладчиком был Клаудио Фрейдзон из Аргентины, который прибыл с женой и командой сотрудников.
В прошлом Клаудио Фрейдзон, как и Рэнди Кларк, чувствовал недостаток силы в своем служении и разыскал Бенни Хинна. Тот помолился о Фрейдзоне и "изрек о нем пророчество". С того времени служение Фрейдзона сильно изменилось; его церковь стала переживать бурный рост, так что вынуждена была перебраться в зал, в прошлом используемый как каток.
Журнал "Харизма" так пишет о Фрейдзоне: "В 1992 г. Клаудио Фрейдзон, бывший профессор теологии, начал проводить большие религиозные мероприятия. Основная цель его служения: отдельных верующих и целые общины приводить к исполнению присутствием и силой Святого Духа. У Бенни Хинна он научился "общению Святого Духа" (2Кор.13:13)". ("Charisma", a.a.O., Nr. 88).
Сходство с Бенни Хинном состоит в следующем: после того как Фрейдзон возлагает на людей руки, многие падают на пол. Также он "служит своей курткой", то есть машет своей курткой, после чего стоящие вблизи люди падают на спину.
Однако поразительно то, что выступления Клаудио Фрейдзона сопровождаются "святым смехом", или "смехом в Духе", и "опьянением в Духе". Иногда случалось, что присутствующие на его собраниях люди "приклеивались", то есть не могли сдвинуться с места.
Так, в Берлине он рассказывал, что на одном богослужении Святой Дух действовал столь могущественно, что даже подошвы отрывались от туфель и критически настроенный пастор не мог уйти со своего места.
Кульминацией собрания в Берлине стал момент, когда Фрейдзон призвал присутствующих встать, вынуть из карманов белые носовые платки и размахивать ими в такт музыке и пению его группы. Фрейдзон сказал: "На этих носовых платочках будет сильное помазание. Если у тебя нет платочка, возьми свитер. На этих вещах будет пребывать особое помазание, как на платках Павла".
Когда зазвучала музыка и пение, можно было видеть, как присутствующие на пасторской конференции люди, танцуя, с воодушевлением размахивали платочками. Спустя некоторое время начался "смех в Духе" - сначала в одном углу, затем по всему залу. Сам Фрейдзон вынужден был часто прерывать свою проповедь, так как не мог продолжать ее из-за смеха; затем его переводчица упала и, звонко смеясь, начала кататься по полу. Наконец Фрейдзон вынужден был прервать проповедь, так как слушатели просто ревели и тряслись от смеха. Некоторые из только что танцующих и машущих платками, и среди них Вольфхард Маргис и известный автор Эберхард Мюлан, смеясь опустились на пол. Другие бродили по залу, "опьяненные в Духе", чтобы через несколько метров упасть и начать кататься по полу. В этот вечер Фрейдзон сообщил о многочисленных исцелениях; по крайней мере, Господь даровал разрешение четырех зубных проблем, а одному тучному молодому человеку было предсказано, что он похудеет на 20 кг. Наконец, Фрейдзон перед видеокамерой громогласно пообещал исцеления будущим телезрителям, после чего, сам явно в состоянии "опьянения в Духе", он снова обратился к присутствующим.
В конце этого вечера Вольфхард Маргис возложил руки на Клаудио Фрейдзона и его жену, после чего они также опустились на землю. Когда Клаудио снова пришел в себя, Маргис под аплодисменты присутствующих пожелал ему возвратиться на родину в состоянии "полного опьянения".
21 мая 1994 г. состоялась следующая конференция, организованная "Библейской церковью веры" г. Штутгарта (Питер Венц). Там Фрейдзон предсказал, что ожидается большая жатва, что в Берлине и Штутгарте начнется большое пробуждение. Смех, радость и "опьянение в Духе" - это своего рода предвкушение того, что произойдет позже.
В ходе конференции было заявлено: "Мы объявляем Германию свободной!", "Все, кто болен, будут сегодня исцелены!". Наконец под танец и крики участников призвали "сделать в небе отверстие" и объявить победу Иисуса.
25-26 февраля 1995 г. Клаудио Фрейдзон по приглашению Вольфхарда Маргиса вторично посетил Берлин и присутствовал на харизматической конференции на тему "Больше" (имеется в виду "больше благословений"). Для этой цели был арендован зал на 5000 мест, куда приглашали особенно христиан берлинских церквей и новых федеральных земель.

Феномены

Как уже стало ясно из описания зарождения и распространения "благословения Торонто", в большинстве случаев происходят следующие явления: "покой в Духе", "смех в Духе", "опьянение в Духе", плач, дрожание, прыганье, вскрикивания, рычание, подражание голосам различных животных, приклеивание, кашель.
Защитники "благословения Торонто" пытаются доказать истинность этих феноменов, приводя библейские, а также церковно-исторические доводы. Почти всегда перечисляются нижеследующие аргументы.
Покой в Духе
Билл Джексон так описывает это явление: "Самый частый феномен на наших собраниях - падение людей на пол; обычно это называют "покоем в Духе". Часто люди находятся в сознании и переживают встречу с Господом. Они чувствуют себя слабыми, им тяжело что-то делать, кроме как покоиться в Боге. В тот момент, когда они лежат перед Богом, в их жизни происходят значительные изменения". ("Xund '94", a.a.O., S. 15).
Библейские доводы
Сон Авраама (Быт.15:12).
Даниил "пал на лицо" свое (Дан.8:17).
Воины упали на землю, когда пришли в Гефсиманию арестовать Иисуса (Ин.18:6).
Иезикииль "пал на лицо свое" (Иез.3:23).
Павел пал на землю на пути в Дамаск (Деян.22:7).
Иоанн упал на землю, как мертвый (Откр.1:17).
Исторические доказательства
В основном цитируют Джонатана Эдвардса (1698-1767), орудие большого пробуждения в Америке, во время проповедей которого люди впадали в своего рода транс и до 24 часов оставались без движения, причем получали в это время видения.
В качестве примеров называют также Чарлза Финнея (1792-1875) и Джона Весли (1703-1791), во время проповедей которых слушатели часто падали со своих стульев и взывали о милости.
Как довод в защиту этого феномена упоминается также и Герхард Терстиген, так как во время его проповедей люди тоже падали на пол.
Содрогание, дрожание
Опытные люди понимают, что содрогание может иметь различные значения: "1. Определенные движения тела, сопровождаемые содроганием, предшествуют пророческим изречениям. 2. Определенные движения тела означают исполнение силой. 3. Определенные движения тела указывают на демоническое присутствие... "Встряхивание самого себя" - один из феноменов, который нелегко понять. Виды такого встряхивания весьма различны. Иногда встряхивание сопровождает различного рода телесные деформации: иногда мягкие, иногда почти насильственные... Когда Рэнди Кларк спросил Бога, почему Он проявил эти феномены в Торонто, Тот ответил, что ищет народ, который готов открыто стать безумным ради славы Его имени. Пол Кейн говорит: "Бог оскорбляет наш разум, чтобы открыть наше сердце"". (ebd.).
Библейские доводы
Страх спутников Даниила (Дан.10:7).
"Господь царствует: да трепещут народы!" (Пс.98:1).
"Пред лицом Господа трепещи, земля..." (Пс.113:7).
Сотрясание Иеремии (Иер.23:9).
Исторические доводы
В этом случае почти всегда указывают на Джорджа Фокса (1624-1691), основателя квакерского движения (квакер в переводе означает "трясущийся"), который сам начинал трястись, когда находился в состоянии "вдохновения", и во время проповедей которого начинали дрожать люди.
Опьянение в Духе
Мартин Бюльманн: "Многочасовое опьянение сравнимо с алкогольным опьянением: мысли ясны, но движения и речь затруднены". ("ufgestellt", a.a.O.).
Библейские доводы
Поведение Саула в 1Цар.19:23-24, когда на него сошел Дух Божий и он лежал и пророчествовал.
Насмешки иудеев: "Они напились сладкого вина" (Деян.2:13).
Исторические доводы
Здесь также обращают внимание на феномены, которые случались во время проповедей Эдвардса.
Святой смех
Мартин Бюльманн: "Освобождающий, иногда продолжающийся на протяжении нескольких часов смех. Многое, что обычно выглядит нормальным, вдруг начинает казаться смешным. Часто смех является признаком внутреннего освобождения или исцеления от внутреннего напряжения". (ebd.).
Билл Джексон: "Для таких собраний с самого начала характерны неконтролируемые приступы смеха. Тогда уже не кажется очень важным то, что здесь происходит, не имеет значения, говорит ли кто или собирается что-то сделать,- присутствующие начинают спонтанно смеяться". ("Xund '94", a.a.O., S. 17).
Библейские доводы
"Время плакать, и время смеяться..." (Еккл.3:4).
"Тогда уста наши были полны веселья..." (в нем. переводе "смеха") (Пс.125:2).
"...И возрадуется сердце ваше..." (Ин.16:22).
"...И продолжал путь, радуясь" (Деян.8:39).
Исторический довод
И здесь в один голос указывают на Джонатана Эдвардса: "Было удивительно наблюдать, как порою возбуждались чувства людей, когда их касался Бог... Радостное удивление заставляло их сердца усиленно биться, так что они были готовы разразиться смехом и в то же время потоками слез..." (ebd.).
Рычания, крики
Мартин Бюльманн: "Исполненные боли или освобождающие вскрикивания как выражение внутренней боли, исцеления или освобождения. Львиное или звероподобное рыканье как выражение боли, духовной брани или внутреннего ходатайственного служения". (ebd., S. 12).
Насколько мне известно, для оправдания рыканья, вскрикиваний и приклеивания до сих пор не приводилось ни библейских, ни исторических доводов.

Действия

Само собой разумеется, нельзя не занять определенную позицию по отношению к этим феноменам, тем более что разные люди, соприкасаясь с этим "благословением", испытывают противоположный опыт. Так, посетители конгресса "Xund-94" свидетельствуют о больших благословениях, о более глубоком отношении к Иисусу; однако есть и такие, чье бывшее некогда светлым отношение после конгресса "поколебалось". Информационные сообщения о "благословении Торонто" также преподносят многочисленные примеры противоположных переживаний.
Приведу здесь только два примера. "...В начале октября я и моя жена были в Берне на конгрессе "Xund-94", который организовала церковь "Басилея". Там происходили некоторые явления, подобные тем, что были в Торонто и других местах. Мы на себе испытали проявления Святого Духа. Сам я во время одного богослужения имел важную личную встречу с Небесным Отцом. Я уже не раз испытывал покой в Духе. Однако на этот раз случилось нечто особенное: Бог коснулся больного места моей души и исцелил его. Я глубоко прочувствовал, что Бог является моим Отцом... Я едва могу описать, какое позитивное влияние это оказало на мою жизнь!.." ("ufgestellt" a.a.O.). "После некоторых душепопечительных бесед с одним из участников конгресса в Берне я, к сожалению, вынужден сообщить нечто совершенно противоположное. Этот участник абсолютно негативно пережил не только "благословение Торонто" с уже описанными явлениями (вскрикиваниями, дрожанием), но и пришел в своей вере к совершенному разочарованию; его до этого благоговейное отношение к Иисусу Христу испытало настоящее потрясение. Не сказано ли: "По плодам их узнаете их?"" ("Topic", a.a.O., 1/95).
Этим личным переживаниям созвучны и ситуации, которые наблюдаются в отдельных церквах. Некоторые церкви благодаря этим феноменам количественно растут, в других церквах происходят расколы.
Так, в "Идеа" (издание Информационного агентства евангелического Альянса) можно прочитать, как раскололась харизматическая свободная христианская церковь "Экклезия" в Зингене, на Боденском озере. "...Библия уже не считается единственно верным мерилом всего того, что касается "благословения". При "благословении Торонто" покаяние не играло никакой роли. Критические вопросы не допускались, а противников исключали... Следствием "благословения" были не только чувства мира, счастья и любви, как утверждают его приверженцы, но и страх. В одном из пророчеств в адрес противников звучали смертельные угрозы. Их поносили в церкви, с ними не приветствовались, их избегали". ("idea - Dokumentation 27", Wetzlar 1994, S. 61).
Создается впечатление, что "благословение Торонто" производит разлад во многих церквах. Споры происходят как в харизматических церквах, так и в пятидесятнических, свободных евангельских церквах, у баптистов и даже в евангелических и католических церквах. Даже адвентисты не избежали этих споров.

Реакция

Между тем появились некоторые официальные публикации, и мы считаем необходимым привести здесь отдельные выдержки из них.
Союз свободных евангелических церквей
Так, руководство Союза свободных евангелических церквей рекомендовало "критическую сдержанность" в отношении так называемого "благословения Торонто". Руководство Союза выражает "обеспокоенность паломничеством в места "благословения". Многие пасторы едут в Торонто, Лондон, Берн, Франкфурт или Люденшейд. Мы оцениваем этот процесс как магический или психический феномен, который противоречит не ограниченным какой-либо местностью свободным действиям Святого Духа". ("idea", a.a.O., 19.11.1994).
Союз баптистов
В одном из принятых в Гамбурге заявлений руководство Союза баптистов предупреждает, что "благословение Торонто" может привести к "теологическому и богатому на душепопечительные проблемы заблуждению". Кроме того, руководство Союза видит в этом движении опасность "магического мышления". Ожидание особых благословений, связанных с определенными феноменами, личностями и местами, противоречит библейской вести о свободном действии Святого Духа. В то же время в заявлении звучит призыв не делать разногласия, возникшие между противниками и сторонниками "благословения Торонто", поводом для появления ересей и расколов. (ebd., 4.1.1995).
Председатель Немецкого евангелического Альянса
Председатель Немецкого евангелического Альянса д-р Рольф Хилле в одном интервью, касающемся "благословения Торонто", обратил внимание на опасность этого движения: "...Опасность заключается в том, что люди, действительно ищущие Бога, получат лишь возбуждение и хаос в своей душе. В конечном итоге человек остается один на один с собой. Он чувствует себя опустошенным, так как возвышенное настроение непостоянно. Или - что еще хуже - он попадает в сети какого-нибудь культа и практики, о силах и действиях которых история религии может поведать немало. Однако мир религий - это нечто совершенно другое, чем библейский Бог... Все эти сверхъестественные истории ничего не приносят, кроме смущения внутри и насмешек извне..." (ebd., 2.3.1995).
"Круг харизматических руководителей в Германии"
В конце ноября 1994 г. "Круг харизматических руководителей в Германии" принял в Ниденштейне заявление, в котором они, с одной стороны, признают, что во время собраний "случаются явления, происхождение которых лежит в области душевных имитаций, духовной незрелости и плотской настроенности"; с другой же стороны, выражают единодушие в том, что "в сущности этого движения лежит действие Святого Духа, дар Бога Своему народу".
Их заявление заканчивается словами: "Итак, мы чувствуем, что и в этом прорыве еще нет полноты того, что мы понимаем под пробуждением. Однако мы видим в нем подготовительные действия Божьи и желаем, чтобы об этом движении судили не только по сопровождающим его феноменам, но прежде всего по его пребывающим плодам". ("Dran", Bundes Verlag, Witten, 1/95).
Это заявление подписали 37 руководителей, представляющих широкий спектр харизматиков Германии. Среди них такие, как Вольфхард Маргис ("Церковь в пути"), Норберт Баумерт (католическое харизматическое обновление), Генрих Христиан Руст (баптисты), Фридрих Ашоф (духовное обновление в евангелической церкви), Бертхольд Бекер ("Ходатайство за Германию"), Юрген Кролл (AGGA), Кис Уэррингтон ("Молодежь с одной миссией").
Союз свободных пятидесятнических церквей пока еще не высказал свою точку зрения, так как на основании собственного опыта ("Берлинская декларация") стал осторожным в том, чтобы слишком рано и слишком поспешно выносить суждение о движении, которое находится в стадии развития.

С точки зрения Библии

В заключение мне хочется вернуться к типичным феноменам "благословения Торонто" и попытаться выяснить, где они нарушают библейские принципы или выходят за рамки Библии. Также мне хочется кратко коснуться подобных явлений в церковной истории, хотя я понимаю, что такой обзор может быть слишком поверхностным и что эта тема требует основательного и детального исследования.
Так как о "покое в Духе" уже говорилось в книге "Игра с огнем", а тема "Пророки" рассмотрена в первой части данной книги, я лишь коротко коснусь этих феноменов. Прежде всего я отвечу на несколько принципиальных вопросов, а затем перейду к деталям.
1. Обоснованы ли "библейские доказательства"?
Наблюдая развитие нового "благословения" в его различных формах, невозможно избежать впечатления, что его проповедники весьма поверхностно и произвольно обращаются с Библией.
Когда читаешь библейские доводы, которые они приводят для обоснования "покоя в Духе", "смеха в Духе" и других явлений, невольно напрашивается мысль, что они просто открывали Симфонию и выискивали все места от Бытие до Откровения, где упоминаются слова "смех", "падение", "трепет" и т.д. Вместо того чтобы каждую цитату из Библии рассмотреть в контексте и поразмышлять о том, почему, к примеру, Даниил пал на лицо свое или почему упали на землю воины при аресте Иисуса, содержащееся в данном стихе понятие просто берется как довод в пользу ставшей обычной практики.
Харизматик Вольфрам Копферманн хорошо понимал эту опасность и верно писал: "Сначала берется "опыт", о значении которого уже сформировалось конкретное мнение, а затем задним числом выискивается его библейское оправдание". ("idea - Dokumentation", a.a.O., S. 558).
Но если, к примеру, Даниила 8,17 читать в контексте, то выясняется следующее:
1. Даниил пал на свое лицо, а не на спину.
2. Даниил пал на лицо, потому что его ужаснуло появление Ангела Гавриила.
3. Прикосновение Гавриила не повергло его на землю, напротив, оно поставило его на ноги, так как Ангел хотел передать ему весть, которую Даниил должен был принять в ясном сознании.
Как можно отрывок, говорящий совершенно о другом, использовать для того, чтобы привести библейское доказательство сегодняшней практики "покоя в Духе"?
Возьмем другой пример - Иоанна 18:6: "И когда сказал им: "это Я",- они отступили назад и пали на землю".
При размышлении над этим местом обращает на себя внимание следующее:
1. Использованное здесь выражение позволяет сделать вывод, что в противоположность Даниилу воины пали не на лица, а на спину.
2. Упавшие на землю были не учениками или последователями Господа, а Его врагами, которые пришли с намерением арестовать Господа.
3. Эти враги Иисуса упали на землю, так как словами "это Я" Иисус дал им доказательство Своего величия и их бессилия.
Тщательное исследование этой темы показало бы, что во всех случаях, когда люди падали на спину, это было признаком не благословения, а суда Божьего.
Точно так же абсурдно цитировать Деяния Апостолов 2:13, чтобы подтвердить "опьянение в Духе". Если читать эту историю без предубеждения, становится ясно, что здесь перечисляются различные реакции на происшедшее в день Пятидесятницы. Одни изумлялись, другие недоумевали, а некоторые насмехались: "Они напились сладкого вина".
Можно ли из этого насмешливого замечания сделать вывод, что ученики в то время, шатаясь, бродили по улицам Иерусалима или, держась за животы от смеха, катались по площади перед храмом?
Петр в своей речи ясно говорит: "Они не пьяны, как вы думаете..." Сегодня бы проповедовали: "Они пьяны, правда, не от алкоголя, а от Святого Духа".
Другой пример. Мартин Бюльманн установил, что феномены "благословения Торонто" известны не только среди христиан, но и в среде таких людей, которые не имеют никакого отношения к Христу. Когда он размышлял об этом, для него стали важными слова из Библии: "Излию от Духа Моего на всякую плоть". В результате он приходит к выводу: "Всякая плоть - это всякая плоть; нет христианской или нехристианской плоти".
Так как в Библии понятие "плоть" используется по крайней мере в трех значениях, необходимо прежде всего выяснить, что имеется в виду под выражением "всякая плоть".
Другой важный вопрос заключается в том, к кому относится это обетование. Контекст показывает, что здесь Иоиль говорит об Израиле, о горе Сион, об Иерусалиме. Это обетование связано с Божьим судом над народами и восстановлением народа израильского. Отсюда следует вывод, что нельзя произвольно отнести это обетование ко всем феноменам настоящего времени.
Такое легкомысленное обращение со Словом Божьим - серьезный симптом болезни нынешнего христианства. К сожалению, большинству христиан незнакомо тщательное молитвенное изучение Священного Писания, а ведь именно это было важной характерной чертой настоящих пробуждений прошлых веков.
Этот весьма серьезный недостаток объясняет, почему сегодня простодушное христианство с радостью принимает самые бессмысленные теории и практику, когда они преподносятся в соответствующей упаковке.
2. Корректны ли церковно-исторические доказательства?
К сожалению, христиане наших дней не только мало читают Библию; у них сравнительно мало интереса и к изучению истории Церкви и пробуждений. Если бы люди действительно заинтересовались историей пробуждения в Америке (Джонатан Эдвардс и Джордж Уайтфильд) или историей пробуждения в Англии в XVIII веке (Джон Весли, Джордж Уайтфильд и др.), то они, кроме Библии, имели бы еще один образец, по которому можно было бы сверять многие сегодняшние понятия и практику.
Когда речь идет о таких феноменах, как "покой в Духе", "смех в Духе", содрогание и т.п., почти в один голос цитируют сначала Джонатана Эдвардса, затем Дж. Весли, Ч. Финнея и других. Интересно, кто из харизматиков действительно изучал жизнь этих проповедников пробуждения и читал их проповеди?
Вероятно, Джонатана Эдвардса не спешили бы цитировать, если бы знали его кальвинистскую пуританскую теологию и читали его антиарминианские проповеди, которые прямо противоречат тому, о чем сегодня обычно проповедуют в кругах харизматиков и евангелических христиан.
Некоторые его тезисы показывают, как хорошо мы делаем, когда в наших сегодняшних дискуссиях обращаем внимание на его предостережения: "Ложный принцип, который более чем какой-либо другой сыграл роковую роль в настоящем славном деле Божьем,- это представление о том, что для руководства Своими святыми в наши дни Бог использует метод внушения или непосредственных откровений... Пока кто-то воображает, что получит руководство непосредственно с неба, к нему нельзя будет ни подступиться, ни поправить его в неправильных действиях". (J. Edwards: "Some Thoughts Concerning the Present Revival of Religion in New England", S. 404). "Поэтому мне хочется умолять детей Божьих быть более чем осторожными в том, как они относятся к таким вещам. Я видел немало случаев кораблекрушений в вере и знаю по опыту, что озарение, даже если оно сообщается душе с великой силой... не может быть надежным доказательством того, что речь идет о Божественном откровении". (J. Edwards: "On Revival", S. 141).
Действительно, во время проповедей этих мужей люди падали на лица и заливались слезами или начинали дрожать. Однако - и об этом обычно умалчивается - у них были все основания для этого: их совесть была задета острием проповеди и серьезностью вести о Божьем суде, звучащей из уст этих проповедников.
Они не проповедовали "Евангелие благосостояния", которое обещает христианам богатство, здоровье и долгую жизнь.
Они не возлагали "помазанные" руки, не размахивали "помазанными" платками в такт ритмичной музыке. Они не убирали стулья и скамейки, чтобы освободить место для тех, кто хотел бы "отдохнуть в Духе", но так ясно проповедовали истину о суде Божьем и о Его праведности по отношению к греху, что слушатели чувствовали себя "грешниками в руках разгневанного Бога" (из известнейшей проповеди Эдвардса).
Р. C. Спроул так описывает проповеди Эдвардса: "Проповеди Эдвардса полны наглядных изображений Божьего гнева и беспощадного адского наказания, ожидающего грешника, не желающего каяться. Такой вид проповедей стал несовременным и сегодня повсеместно считается безвкусицей. Проповеди, которые подчеркивают страшный гнев святого Бога, гнев, направленный на противящегося, закоренелого грешника, не подходят к добропорядочной атмосфере сегодняшних церковных зданий и молитвенных домов. Проповеди, которые встряхивают людей, указывая им на их внутреннее состояние, звучат редко; к тому же они непопулярны. Мы живем в оптимистическом обществе, где ударение делается на самоусовершенствование и образование и где господствует широкий взгляд на грех". (W. Kopfermann: "Macht ohne Auftrag", C&P, Emmelbuhl 1994, S. 125).
Сущность Бога, Его праведность и Его любовь, явленные в заместительной смерти Христа на кресте, были центром и содержанием проповедей проповедников пробуждения. Такие проповеди нередко продолжались несколько часов. Проводить параллель с богослужением в Торонто, Франкфурте или Берне просто нелепо.
Умалчивается также и тот факт, что проповедники пробуждения уделяли мало внимания подобным явлениям и позднее даже весьма критически высказывались о них.
О необычных явлениях, которые сопровождали проповеди Весли в Бристоле и Ньюкасле, Гэс Лин пишет: "В последующие годы жизни Весли начал сомневаться, всегда ли в этих случаях действовал "Бог, Который подтверждает Свое Слово", и полагал, что скорее это был дьявол, который подражает действиям Божьим или делает последнюю попытку удержать человека". (H. C. Sproul; "Die Heiligkeit Gottes", Francke, Marburg 1989, S. 111).
Сам Джон Весли пишет 25 ноября 1757 г. в своем дневнике: "С того времени, как я последний раз был здесь, в Эвертоне, в методах работы церкви кое-что изменилось. Никто не впадал в транс, никто не кричал, никто не падал на землю; лишь некоторые тряслись, да легкий гул проносился по залу, и многие получали подкрепление посредством великого Божьего мира. Опасность состояла в том, что слишком много внимания уделялось необычным явлениям, таким как громкие вскрикивания, конвульсии, видения, как будто эти вещи необходимы для работы Господа..." (G. Lean: "John Wesley", Brunnen, Gie?en 1969, S. 50).
В письме Томасу Максфельду в 1762 г. Весли писал: "Меня не радует то, что имеет только вид энтузиазма, возвышенных чувств и внутреннего воодушевления. Человеческое воображение принимают за действие Святого Духа. Сюда же относится и точка зрения, что на земле можно прожить без трудностей и что разум, знания и мудрость не имеют значения". (Das Tagebuch John Wesleys, Herold, Frankfurt o.J., S. 252).
Отто Рикер, хорошо знакомый с движением пробуждения, также пишет о Джоне Весли: "Поначалу Весли видел в необычных явлениях сопровождающие слово "знамения", но впоследствии он приписывал их нечистому духу..." (Zit. in Ray Borlese: "Die Toronto-Erfahrung", Bibel und Gebet, Beatenberg, 11/94).
На Герхарда Терстигена (1697-1769) также охотно ссылаются, говоря о необычных явлениях. Однако при этом не сообщают, что Терстиген в своем труде "Поведение при необычных духовных дарах, видениях и откровениях" весьма критически относится к подобным феноменам. Этот труд начинается следующими словами: "Необходимо признать, что путь чистой веры... чтобы в духе и истине держаться Бога, служить Ему и иметь с Ним общение,- это самый безошибочный, надежный и необходимый путь. Напротив, путь, где души сверх этого или наряду с этим испытывают необычные дары, видения, экстазы, откровения и другие сверхъестественные явления, в этой своей части чреват обманом и опасностями..." (Otto Riecker: "Das evangelistische Wort", C. Bertelsmann, Gutersloh 1953, S. 205).

"Ожидаю не видений,
Не возвышенных явлений.
Чту я выше всех даров
Крест и чистую любовь".

Вальтер Нигг выражает краткие мысли о личном опыте Терстигена в области этих феноменов, и его слова достойны того, чтобы поразмышлять над ними в сегодняшней ситуации: "Уже в первые годы он испытывал нападения со стороны чуждых духов и действия, которые сам он приписывал общению с некоторыми людьми. Когда он в это время уединялся для молитвы, он приходил в возбужденное состояние, причем все его члены дрожали. Но так как ему был известен Бог и Его действия, он не давал места этому чуждому, беспокойному и ужасному воздействию, а снова шел на свое рабочее место. Это происходило несколько раз, после чего дрожание прекратилось, и подобное искушение больше не повторялось". (G. Tersteegen: "Weg der Wahrheit", Volkskunst-Verlag, Leipzig o.J, S. 131).
Если бы дискуссия о "благословении Торонто" могла привести к исследованию серьезной литературы, касающейся пробуждений, мы на один шаг приблизились бы к настоящему пробуждению.
3. Что стоит в центре "благословения Торонто": Иисус Христос или падкий на сенсации человек?
Именно потому, что мы христиане, нам не следует закрывать глаза на тот факт, что мы живем во время, когда особенно ощущается стремление к разного рода переживаниям.
Когда люди, не являющиеся христианами, всевозможными способами удовлетворяют свою страсть к необычным ощущениям и переживаниям, мы, христиане, можем это понять. Однако опасно, когда под господство этого принципа подпадает и христианство.
Джон Уайт, нынешний сотрудник Джона Уимбера, в 1977 году, то есть за много лет до того, как познакомился с Уимбером, записал весьма важную для нашей темы мысль: "Искать удовольствия - значит найти разочарование. Искать Бога - значит, кроме всего прочего, найти переизбыточуствующую радость". (Walter Nigg, in Gerhard Tersteegen: "Wir sind hier fremde Gaste", Brockhaus, Wuppertal 1980, S. 19).
Почти граничащий со страстью поиск новых необычных переживаний, который, кроме всего прочего, приводит к тому, что многие христиане летят в Торонто, чтобы там получить благословение или помазание, показывает, что христианство утратило равновесие.
Если я действительно искренним сердцем ищу Бога, мне не надо консультироваться в бюро путешествий; чтобы лучше познать Бога, достаточно Библии и тихой комнаты.
Свой ценный анализ "благословения Торонто" под названием "Совершенно новая надежда" Райнхард Хемпельман заканчивает следующими словами: "Концентрация на опытах "благословения Торонто" является признаком ограниченного восприятия Святого Духа и сомнительной ориентации на захватывающие чувства явления, признаком приспособления части харизматического движения к культуре, альтернативной религиозной". (John White: "Eros - Segen oder Fluch?", Prancke, Marburg 1979, S. 13).
После всего, что можно было услышать и прочитать о "благословении Торонто", создается впечатление, что люди ехали в Торонто, Франкфурт, Берлин или Берн не для того, чтобы лучше изучить Библию, но чтобы испытать необычные переживания и удовлетворить душевные или духовные потребности и дефицит. Поэтому библейское учение в собственном смысле едва ли играет роль на этих конференциях, хотя там нередко цитируют Библию. В центре там стоит не Христос, а религиозный, жаждущий необычных переживаний человек.
4. Можно ли импортировать духовные благословения?
Если проследить историю возникновения и распространения "благословения Торонто", то создается впечатление, что это "благословение" переносится, подобно вирусу.
Бенни Хинн и Родни Ховард-Браун кажутся теми "благодетелями", которые принесли это "благословение" в Торонто, а потом через Клаудио Фрейдзона - в Аргентину. Затем через Берн, Берлин и Франкфурт оно произвело своего рода цепную реакцию, так что этому "благословению" стали доступны и отдаленные места.
В оккультизме, в некоторых религиях, сектах, а также в римско-католической церкви обычное явление - переносить знания, опыты и "благословения". Там ключевую роль играют определенные люди (священники) и определенные места. Однако Новый Завет ясно учит, что Святого Духа невозможно законсервировать, но что Он в сочетании со Словом Божьим действует, где Он хочет и как Он хочет.
Поэтому можно согласиться с руководством Союза свободных евангелических церквей, когда оно оценивает распространение "благословения Торонто" как "магический или психический феномен, который противоречит не ограниченным определенной местностью свободным действиям Святого Духа". (R. Hempelmann in "idea", a.a.O., 2.11.1994).
С этим "магическим мышлением" также непосредственно связан и культ личности, так как "благословение" передается лишь через "помазанников Господних". Как уже было показано, Бенни Хинн не боится называть себя "богом" и соответствующим образом выступает, и соответственно этому многие его почитают.
На конференциях Рейнгард Боннке время от времени получает "помазание", которое затем через возложение рук передает тем, кто выходит к нему вперед. Вполне понятно, что люди стремятся быть поближе к этим "помазанным".
Клаудио Фрейдзон переносит свое "помазание" на носовые платки, которыми машут и которые после этого якобы могут вызывать "святой смех". Каждому разумному читателю Библии должно быть ясно, что посредством такой практики в христианство проникают типичные языческие и оккультные представления.
В Евангелии от Матфея 24:23-26 Господь предупреждает об опасности того, что в последнее время определенные места и личности будут иметь большое значение, так как восстанут лжепророки, чтобы, если возможно, прельстить и избранных. Таким образом, ложное понимание, что присутствие Господа и духовный опыт связаны с определенными личностями или местами, в последнее время будет представлять серьезную опасность для последователей Иисуса.

Феномены

Рассуждая о необычных феноменах "благословения Торонто", я хочу сосредоточиться на тех из них, которые типичны для этого движения и раньше редко встречались в харизматическом движении или же их не было вовсе.
Встряхивание, дрожание, прыганье
Каждый читающий Библию знает много мест в Ветхом Завете, где речь идет о людях, которые трепетали (дрожали).
Почти во всех случаях трепет служил внешним выражением страха и ужаса (к примеру, Исх.19:16; 1Цар.13:7; 28:5; Ездр.10:9).
В некоторых случаях этот трепет выражал также благоговение, почтение и внимательное отношение к Слову Божьему. "...А вот на кого Я призрю: на смиренного и сокрушенного духом и на трепещущего пред словом Моим" (Ис.66:2);
Также и в Новом Завете мы находим людей, которые начинали дрожать, охваченные страхом. Так, женщина, страдающая кровотечением, с трепетом подошла к Иисусу (Лк.8:47). Женщины у гроба Иисуса после встречи с Ангелом были в трепете и ужасе (Мр.16:8). Тюремный страж в Филиппах в трепете припал к Павлу и Силе (Деян.16:29). О бесах также сказано, что они трепещут (Иак.2:19).
И в Новом Завете трепет (дрожание) выражает страх и ужас. Нигде в Новом Завете мы не находим подтверждения, что дрожание является признаком особой полноты Духа или других благословений.
Люди в Торонто, Франкфурте, Берне и других местах могли бы дрожать от глубокого сознания своей греховности и из страха перед Богом. Такому дрожанию можно было бы только радоваться! Однако все сообщения о данном феномене скорее производят впечатление, что он вызван не серьезной проповедью и не великим страхом перед Богом; скорее дрожание охватывает людей почти без всякого основания. А это не имеет ничего общего с действием Святого Духа.
Обычно в качестве примера ссылаются на Джорджа Фокса (1624-1691), основателя движения квакеров. При всем уважении к моральному облику этого человека и его последователей необходимо отметить, что Фокс отвергал авторитет церкви, служителей и в конечном итоге самой Библии, так как был убежден, что лишь "внутреннее помазание" уполномочивает на служение проповедью. "Иисус Христос, в противоположность вере в авторитет Библии, стал для него (Джорджа Фокса) истинным Учителем, Который повелевает взойти внутреннему свету, этому "семени Божьему". Божественная свобода открывать Себя по Своему усмотрению является (по Фоксу) основанием для человеческой свободы в отношении Библии, догм и церковных установлений. Настоящее богослужение возможно лишь в ожидании не поддающегося учету откровения". (ebd., 4.1.1995).
И здесь мы видим, как опасно цитировать представителей церковной истории в качестве свидетелей "новых" феноменов, не принимая во внимание их теологических ошибок.
Конечно, было бы полезно проанализировать, насколько Джон Уимбер, который после обращения присоединился к квакерам, сознательно или несознательно перенял взгляды и практику квакеров. Сегодняшнее подчеркивание "помазания", "внутреннего света", "дара знания" и открытость для внебиблейских откровений может быть связана с влиянием их учения.
В некоторых местах Библии говорится о "встряхивании".
В них прежде всего речь идет о том, что трясли головой (Мф.27:39), руками (Ис.33:15) или ногами (Мф.10:14) в знак презрения или отказа.
То, что говорили в Берне об определенных сотрясающих движениях, "указывающих на пророческое проявление", не находит подтверждения в Библии и должно быть решительно отвергнуто.
Также не имеет ничего общего со Святым Духом, когда люди под влиянием "благословения Торонто" начинают дергать головой наподобие клюющей зерно курицы или прыгать, как кенгуру. "Телесные упражнения", в противоположность благочестию, занимают в Библии второстепенное место (1Тим.4:8) и, если есть в этом необходимость, должны производиться в гимнастических залах, а не во время богослужебных собраний.
После всего того, что было сказано о редких феноменах, не вызовет удивления, если наряду со "святым смехом" будет введено и "святое скакание" с указанием на Малахии 4,2.
Вскрикивания, рычание
Всякий читающий Библию знает события в Ветхом и Новом Заветах, когда люди издавали победные крики, или крик ужаса, или гнева, или боли.
Конечно, и в христианских собраниях должно быть место выражениям эмоций, таких как смех или плач, когда это соответствует ситуации радости или скорби. Но беспричинные крики или рычание как "реакция на божественное присутствие" ("Xund '94", a.a.O.) не может быть оправдано Новым Заветом.
Когда люди рычат, подобно львам, или мычат, как волы, когда они кукарекают или блеют и к тому же после кукареканья изрекают пророчество: "Начинается новый день!", возникает серьезный вопрос: а нельзя ли эти бессмысленные явления объяснить ребячеством или "психической способностью реагировать"? Ведь, согласно учению Нового Завета, эти явления не имеют ничего общего с христианством и с плодами Духа, описанными в Галатам 5.
Если скептически настроенный мир презрительно относится к христианству из-за подобных феноменов, то в данном случае не ради соблазна и юродства креста, а потому, что христиане такими формами выражения сами выставили христианство в смешном виде.
"Смех в Духе"
Во многих местах Библии говорится о радости. Радость является плодом Духа (Гал.5:22), характерным признаком Царства Божьего (Рим.14:17) и должна быть отличительной чертой всякого последователя Иисуса (Фил.4:4; 1Фес.5:16).
Радость перед Господом является нашим подкреплением (Неем.8:10); эта радость не зависит от места и внешних обстоятельств (Ин.16:22) и служит признаком исполнения Святым Духом (Деян.13:52).
Когда в Библии говорится о "ликовании" или о "веселии", кажется, имеется в виду более высокая степень радости (Лк.10:21; Деян.16:34; Откр.19:7 и т.д.).
Эта радость возможна и во времена скорби, искушений и гонений (1Петр.1:6), то есть она не связана с внешним благополучием. "...Которого, не видев, любите и Которого доселе не видя, но веруя в Него, радуетесь радостью неизреченною и преславною" (1Петр.1:8).
Каждый христианин, любящий Господа Иисуса и Его Слово, помнит моменты в своей жизни, когда радость о Господе была такой сильной, что ее невозможно сравнить ни с каким другим чувством.
Эта радость может выражаться в смехе, хотя о смехе в Новом Завете говорится лишь в трех местах, причем в двух из них в негативном смысле: "Горе вам, смеющиеся ныне! ибо восплачете и возрыдаете" (Лк.6:25). "Сокрушайтесь, плачьте и рыдайте; смех ваш да обратится в плач, и радость - в печаль" (Иак.4:9).
Интересно единственное позитивное место: "Блаженны плачущие ныне, ибо воссмеетесь" (Лк.6:21).
Таким образом, при всей радости в Господе кажется, что жизнь последователей Христа более связана со слезами, чем со смехом.
Следовательно, основанием нашей радости как состояния сердца является Сам Господь, Его Слово и Его обетования, а также уверенность в прощении грехов.
Когда же на харизматических собраниях люди переживают "смех в Духе", создается впечатление, что здесь царит бездуховный, беспричинный, судорожный и порою болезненный смех.
Люди смеются, потому что другие разражаются хохотом.
Хохот не является реакцией радости в ответ на проповедь - в Берлине (Клаудио Фрейдзон) люди не могли удерживаться от хохота,- а происходит без особой причины.
Так, Билл Джексон в Берне объясняет: "С самого начала собрания характеризуют неконтролируемые приступы смеха. Кажется, совсем неважно, что происходит на собрании, кто и что говорит - присутствующие стихийно начинают смеяться". (Martin Buhlmann in "Gemeinde-Erneuerung", a.a.O., Nr. 53).
В отдельных случаях этот смех может длиться несколько часов. Известна история, рассказанная Джоном Уимбером о первом "святом смеющимся" из рядов баптистов: он вынужден был смеяться так долго, что в конце концов стал умолять, чтобы за него больше не молились и не возлагали на него руки, так как у него уже болят все ребра. ("Xund '94", a.a.O., S. 12).
Курильщики гашиша могут рассказать о подобных опытах: под влиянием наркотика они тоже часто часами смеются без внешнего повода.
На посторонних "святой смех" в большинстве случаев действует очень отталкивающе, поскольку создается впечатление, что он не отражает истинную внутреннюю радость, а скорее является выражением вынужденного поведения, которое никаким образом не может быть плодом Святого Духа.
Опьянение в Духе
Если уже "святой смех" действует на многих отталкивающе, то в отношении того, что названо "опьянением в Духе", можно лишь с недоумением покачать головой. При виде людей, которые, постоянно смеясь и шатаясь, бродят между рядами, чтобы наконец упасть на пол, почти кощунственно звучит объяснение Билла Джексона: "Бог хочет знать, кто из Его народа готов ради славы Его имени стать безумным". (J. Wimber/K. Springer: "Die Dritte Welle des Heiligen Geistes", Projektion J, Wiesbaden 1988, S. 176).
Когда Павел в 1 Коринфянам 4:10 пишет о том, что они, апостолы, "безумны Христа ради", он имеет в виду их готовность ради Евангелия голодать, быть бездомными, терпеть насмешки, побои, поругания и гонения. Большей противоположности смеющейся, шатающейся толпе и быть не может.
В Берлине Клаудио Фрейдзон под аплодисменты присутствующих рассказал, что в одном городе, известном своим виноделием, больше "пьяных" выходило из церкви, чем из местных пивных.
Павел во 2 Коринфянам 6:3-6 пишет: "Мы никому ни в чем не полагаем претыкания, чтобы не было порицаемо служение, но во всем являем себя, как служители Божии, в великом терпении, в бедствиях, в нуждах, в тесных обстоятельствах, под ударами, в темницах, в изгнаниях, в трудах, в бдениях, в постах, в чистоте, в благоразумии..."
В качестве довода в пользу "опьянения в Духе" приводят Иеремии 23:9, где Иеремия перед лицом ложных пророков восклицает: "О пророках. Сердце мое во мне раздирается, все кости мои сотрясаются; я как пьяный, как человек, которого одолело вино, ради Господа и ради святых слов Его". Иеремия был так потрясен Божьим судом над ложными пророками и их злобой, что у него дрожали колени и он терял сознание; глядя на сегодняшних "пророков", ему можно посочувствовать.
В Новом Завете мы не находим ни одного стиха, который хотя бы отдаленно намекал на "опьянение в Духе". Напротив, есть по крайней мере одиннадцать мест, которые ясно говорят о противоположном и призывают к трезвости: 1Кор.15:34; 1Фес.5:6; 5:8; 1Тим.3:2; 3:11; 2Тим.2:26; 4:5; Тит.2:2; 1Петр.1:13; 4:7; 5:8.
Исаия в Ветхом Завете вынужден был жаловаться на народ Божий: "...они пьяны, но не от вина,- шатаются, но не от сикеры; ибо навел на вас Господь дух усыпления и сомкнул глаза ваши, пророки, и закрыл ваши головы, прозорливцы" (Ис.29:9-10).
Дай Бог, чтобы мы, думая, что являемся свидетелями величайшего движения пробуждения в истории Церкви, не подпали под этот приговор.
В "Toпик" в начале 1995 г. можно было прочитать интересное сообщение: "В Голландии она хорошо известна: целительница Джоки Даман, прозванная Джомандой. Уже четыре года в голландском городке Тиль, недалеко от германской границы у Арнема, она проводит целительные мероприятия. Зал, в котором Джоманда шесть раз в неделю совершает исцеления, вмещает до 3000 человек. К началу исцелительного процесса публику с помощью музыки подготавливают к принятию силы света; при этом все поют. Вот выдержка из песни: "Мы теперь все вместе, чтобы получить силу света и почувствовать, как энергия изливается внутрь нас..." Затем целительница начинает процесс передачи "своей" силы. Она приглашает людей на сцену, чтобы возложить на них руки. В отличие от Бенни Хинна, Родни Ховард-Брауна и Клаудио Фрейдзона, Джоманда сразу же предлагает своим "пациентам" ложиться на имеющиеся здесь же в большом количестве кушетки, чтобы исключить возможность получения травм при падении. В то время как Джоманда на сцене "исцеляет", в зале люди падают на пол, начинают дрожать, вздрагивать, плакать или разражаются звонким смехом. Некоторые впадают в транс и уже не в состоянии двигаться. Другие на четвереньках ползут к сцене. Корреспондент, который сообщает об этом для старейшего оккультного журнала "Эзотера" (1/95), так описывает происходящее: "Картины, как из психиатрической лечебницы"". ("Xund '94", a.a.O., S. 19).
Удивительное сходство этих оккультных мероприятий с "христианскими" мероприятиями в Торонто, Франкфурте, Берне и других местах должно заставить задуматься каждого, кто пытается остаться нейтральным в этом вопросе.
Все то, что можно было услышать, прочитать и увидеть в отношении "благословения Торонто", указывает не на духовное пробуждение, а на бездуховный суррогат, который содержит в себе такие отталкивающие черты, что можно только стыдиться такой дискредитации христианства.

Перспектива

Удивительно, что в последние годы существуют совершенно разные взгляды на развитие христианства.
Ч. П. Вагнер и с ним многие вожди харизматического движения и "третьей волны" говорят о "самом славном периоде христианства", о "величайшем пробуждении в истории Церкви", о "наилучшем времени жизни с Богом, чем когда бы то ни было".
Другие не могут разделять этот оптимистический взгляд и не видят никакого основания присоединиться к всеобщему восторгу.
Когда Моисей и Иисус Навин по прошествии сорока дней, в течение которых находились в присутствии Бога, спустились с горы Синай, они услышали в долине крики ликования народа Божьего. Молодой Иисус расценил эти возгласы весьма позитивно - как военный клич. Однако опытный муж Божий Моисей оценил этот шум реально: он распознал пение народа, который с плясками ликовал вокруг золотого тельца.
Размышляя о событиях последних лет, некоторые с болью в сердце вспоминают место из книги Иеремии, где этот одинокий плачущий пророк дал краткий и верный диагноз состояния народа Божьего незадолго до того, как тот был уведен в Вавилонский плен. "Изумительное и ужасное совершается в сей земле: пророки пророчествуют ложь, и священники господствуют при посредстве их, и народ Мой любит это. Что же вы будете делать после всего этого?" (Иер.5,30-31).
Если я правильно оцениваю ситуацию, то римско-католическая церковь с помощью большинства других христианских деноминаций и, возможно, других мировых религий расширит свое влияние и свою власть.
Вероятно, многие евангелические христиане примут участие в этом развитии.
Папа Иоанн Павел II, который, с одной стороны, выглядит весьма консервативным и ортодоксальным, а с другой стороны, является весьма либеральным почитателем Марии, уже говорил о том, что сегодня едва ли есть различие между учением Лютера об оправдании и учением католической церкви и что уже идут рассуждения о том, чтобы реабилитировать "еретиков", например Яна Гуса, который в 1415 г. был сожжен в Констанце.
Такими рассуждениями евангелическим христианам снова насыплют песку в глаза и создадут впечатление, будто католицизм основательно меняется.
Крайние харизматики будут бросаться из одного модного течения в другое, чтобы пережить особое "излияние Духа" и удовлетворить свою жажду "духовных" опытов.
Сейчас как особое благословение прославляется "опьянение в Духе", когда люди "на богослужении" начинают смеяться до такой степени, что прямо трясутся от смеха, падают на пол и катаются или, шатаясь и спотыкаясь, бродят по рядам.
То, что показывал аргентинец Клаудио Фрейдзон на пасторской конференции в Берлинской церкви "В пути" (Вольфгард Маргис) и в "Библейской церкви веры" в Штутгарте (Питер Венц), характеризуя как особое "помазание" и признак присутствия Божьего, было для меня самым потрясающим из всего, что я наблюдал в харизматическом движении.
Но и эта "волна", вероятнее всего, лишь на время воодушевит людей, чтобы уступить место следующей "волне".

Что мы будем делать?

Небиблейские и опасные тенденции в христианстве не должны обескуражить или парализовать тех, кто привязан сердцем к верному Библии, пробужденному христианству. Эти тенденции должны послужить стимулом к тому, чтобы познавать и практиковать библейские альтернативы.
Поэтому я хочу еще раз коротко коснуться тем этой книги и задать нашей совести некоторые вопросы.

"Ведение духовной брани"

После того как мы установили, что это понятие наполнено небиблейским содержанием, нам необходимо спросить себя: насколько мы готовы вести действительную духовную брань и бороться за нашу веру, защищая ее от нападок как справа, так и слева?
В состоянии ли мы с Библией в руках отражать ложные учения и практику?
Книга Неемии предлагает нам внушительную картину того, как может и должна выглядеть сегодня духовная брань. Мужи Неемии строили стены Иерусалима, одной рукою производя работу, а другой держа копье (Неем. 4,17). Нам необходимо научиться у этих мужей, чтобы ничто не могло отвлечь нас от труда в Царстве Божьем и чтобы мы всегда были готовы защищать Церковь Божью и дело Божье от любой тактики врага.

"Молитвенная борьба"

Прочитав о том, что в рамках "ведения духовной брани" будто бы целыми днями совершались молитвы, мы должны были спросить себя: как обстоит дело с нашей личной молитвенной жизнью и молитвенными часами в церкви?
Есть ли в нашей церкви такое время, когда мы совместно и с постоянством молимся об определенных нуждах? Проводили ли мы когда-нибудь дни или ночи в совместной молитве?
Во многих местах церковный "молитвенный час" состоит из примерно четверти или половины часа в конце богослужения или библейского часа. Немногие и часто одни и те же братья произносят общие молитвы, содержание которых после окончания молитвенного собрания едва ли кто из членов церкви может вспомнить.
Как нуждаемся мы в таких молитвенных собраниях, какие происходили в дни апостолов: "И, по молитве их, поколебалось место, где они были собраны, и исполнились все Духа Святого, и говорили слово Божие с дерзновением" (Деян.4:31).

"Пророчество"

В главе о пророчестве уже подчеркивалось, как настоятельно необходимо, чтобы народ Божий имел сегодня мужей, которые, пребывая в присутствии Божьем, в силе Духа Святого проповедовали бы написанное Слово Божье, применяя его к жизни слушателей.
Но как много церквей, называющих себя верными Библии, соответствуют описанию Иеремии: "Рабы господствуют над нами, и некому избавить от руки их. С опасностью жизни от меча, в пустыне достаем хлеб себе... Прекратилась радость сердца нашего..." (Плач.5:8-9,15).
Сколько членов церкви страдает от бессильных, сухих проповедей в их церквах, где предлагается не свежая, содержательная пища Слова Божьего, а, к огорчению слушателей, "ослиные головы" и "голубиный помет", как во время голода в Самарии (4Цар.6:25).
Да пробудит Бог среди нас таких мужей, которые с горячим желанием и воодушевлением займутся изучением Слова Божьего, откроют в нем чудесные сокровища и будут способны с любовью преподнести их народу Божьему.

"Иисус-марши" и "Евангелизация 2000"

Когда мы видим, какие громадные усилия харизматиков и католиков направлены на то, чтобы к 2000 г. евангелизировать мир (что бы они ни понимали под евангелизацией), мы, каждый день ожидающие пришествия Иисуса, тем более должны делать все, чтобы среди окружающих нас людей и повсюду в мире возвещать Евангелие и своей жизнью подтверждать его.
Мы должны использовать всякую возможность, чтобы поддерживать миссионерскую работу за пределами своей страны.
Не приемля "большую коалицию для евангелизации", которая противоречит нашим убеждениям, мы должны для выполнения Великого поручения нашего Господа искать общения со всеми теми, кто хочет заниматься миссионерской работой по библейскому образцу.
При этом нас ни в коем случае не должен обескураживать тот факт, что, живя в последний период истории Церкви, мы все чаще будем наблюдать печальное отпадение христиан от библейского христианства.
Повсеместно, где христиане жертвенно служат Господу, ища Его славы, и послушны Его Слову, Бог во всякое время отвечает пробуждением.
Возможно, такое пробуждение не будет зрелищным или поражающим наше воображение большими цифрами, но оно будет делом Духа Божьего, и слава при этом будет не человеку, но Богу. "Мы, кому передано Евангелие руками мучеников, не должны забавляться им или равнодушно наблюдать, как предатели представляют его ложным - предатели, которые притворяются, что любят его, а сами в глубине души ненавидят каждую его строчку... Если Господь вскоре не придет и явится следующее поколение, а затем следующее, то все эти поколения будут отравлены и ослаблены, если мы не будем верны Богу и Его Слову. Мы стоим на распутье. Пойдем направо - возможно, и наши дети, и дети наших детей последуют за нами; если же мы пойдем налево, то еще не родившиеся поколения когда-то проклянут наши имена, потому что мы не были верны Богу и Его Слову". (Ч. Х. Сперджен)

Приложения

Приложение I
Заявление о духовной брани

Доклад рабочей группы

10-14 июля 1993 г. в Фэрмиль Корт, Лондон, состоялось заседание посреднической рабочей группы Лозаннской международной конференции евангелистов. В течение дня мы обсуждали вопросы, касающиеся духовной брани. Как отмечалось на нашем заседании, состоявшемся в ноябре 1992 г. в Коув, Северная Каролина, США, проблемы духовной брани вызывают обеспокоенность в евангелическом мире.
Члены рабочей группы получили задание написать доклады на эту тему применительно к местам их проживания. Эти доклады легли в основу наших дискуссий. Мы вновь ПОДТВЕРДИЛИ пункт 12 Лозаннского соглашения - "Духовный конфликт":
"Мы верим, что вовлечены в постоянную духовную брань против властей и сил зла, стремящихся свергнуть Церковь и свести на нет евангелизационную работу. Мы осознаем необходимость облечься в Божье всеоружие и сражаться в этой битве духовным оружием истины и молитвы, так как враг наш активен и активность его проявляется не только в существовании ложных идеологий вне Церкви, но и в появлении в ее среде лжеевангелий, подрывающих Писание и обожествляющих человека.
Мы должны бодрствовать и уметь отличать истину от лжи, чтобы быть способными защитить библейскую весть. Мы признаем, что и мы можем увлечься суетными мыслями и поступками, то есть поддаться влиянию секуляризации..."
МЫ ПРИШЛИ К СОГЛАШЕНИЮ, что цель евангелизации - открыть глаза людям, "чтобы они обратились от тьмы к свету и от власти сатаны к Богу" (Деян.26,17). А это без духовной брани невозможно.
МЫ ЗАДАЛИ СЕБЕ ВОПРОС, почему в последние 10 лет тема духовной брани вызывает особый интерес. Мы обратили внимание на то, что западная церковь и западное миссионерское движение значительным образом расширили свое влияние в других частях света, не придавая особого значения проблемам духовной борьбы.
Наши братья из Африки и Азии напомнили о том, что в их регионах силы тьмы обладают реальной властью и там не прекращается духовная брань. Всего одно или два поколения отделяют семьи верующих от прошлой практики спиритизма, анимизма или оккультизма.
Данный факт привел к дискуссии о влиянии одного поколения на другое. Мы отметили, что, согласно Библии, там, где речь идет об идолослужении, наказание за грехи отцов постигает их детей и внуков в третьем и четвертом поколениях.
Подобным же образом благодать Божьей любви распространяется на потомков тех, кто любил Господа и чтил Его законы. Это заставило нас задуматься: неужели за все то время, что мы исповедуем Евангелие на Западе, мы стали меньше сознавать опасность сил тьмы в последние века?
Следует отметить, что влияние просвещения и образования, которые во всем усматривают естественные причины, также притупило нашу бдительность по отношению к силам тьмы.
Но В ПОСЛЕДНЕЕ ВРЕМЯ произошли некоторые изменения.
- Возросшая активность
Активизация евангелизационной работы коснулась и церквей в развивающихся странах. По мере того как люди с одинаковым происхождением евангелизируют друг друга, борьба с силами тьмы становится естественным атрибутом мышления и деятельности. Это особенно характерно для быстро развивающихся пятидесятнических церквей и оказывает влияние на все миссиологическое мышление.
- Повышенный интерес к восточным религиям
Духовная несостоятельность Запада способствовала повышению интереса к восточным религиям и религиозным сектам, практикующим употребление наркотиков, что пробудило оккультизм в западных странах.
- Наплыв нехристианских мировоззрений
Массовая иммиграция населения из стран третьего мира всколыхнула на Западе волну нехристианских мировоззрений и учений. Возросшая мобильность общества ослабила и развивающиеся страны, открыв путь новым сектам, культам и масонству.
- Сенсационность оккультизма
Оккультные идеи и учения вызывают сенсацию и повышенный интерес среди нехристиан, что подтверждает прокат фильма "Экзорцист". В христианском мире подобную тенденцию отражают произведения Франка Перетти и серия книг под интригующим названием "Как..." о пауэр-евангелизме и духовной брани.
- Лозаннское соглашение как часть процесса
Мы в Лозанне включены в евангелизационный процесс, неукоснительно следуя решениям, принятым на II Лозаннской конференции в Маниле, посвященной проблемам духовной брани, и действуя под эгидой движения "2000 от Р.Х. и далее".
МЫ ОБЯЗУЕМСЯ придерживаться этой позиции в обозримом будущем. Мы приложим все усилия, чтобы:
- участники Лозаннского соглашения ни на шаг не отступали от гармоничного библейского учения о молитве;
- убеждать и поддерживать тех, в ком вопросы духовной брани вызывают смятение и тревогу, разъясняя им суть этого движения;
- использовать все, что согласуется с Библией, прославляет Христа и уместно в евангелизационной работе, чтобы добиться прочного результата.
МЫ ОТМЕТИЛИ СЛЕДУЮЩИЕ опасности и пути их преодоления:
- Возврат к языческому мировоззрению
Существует опасность возврата к языческому мировоззрению и идолопоклонству или неверного применения образов Ветхого Завета, которые были заменены в Иисусе Христе. Во избежание этой опасности следует тщательно изучать Писание в полном объеме, всегда интерпретируя Ветхий Завет в свете Нового.
- Чрезмерный акцент на одержимости бесами
Данная тенденция может привести к отрицанию личной ответственности за наши поступки. Чтобы этого не произошло, следует уделять одинаковое внимание как плотским и мирским искушениям, так и строгим этическим доктринам Библии.
- Чрезмерный акцент на власти сатаны
Чрезмерно акцентируя внимание на власти сатаны, можно возвеличить его и преуменьшить Иисуса в глазах Его народа. Чтобы не допустить такой ошибки, следует делать упор на духовность и методологию, в центре которых Иисус, а не личный опыт.
- Тенденция перенести акцент со слова "истина" на слово "власть"
Преувеличивая значение слова "власть", мы забываем, что заблуждение, невежество и ложь можно искоренить лишь ясной и постоянной проповедью библейской истины. Значение "истины" равноценно значению "власти" и даже более важно, нежели зависимость от "власти" и одержимость ею. Истина делает нас свободными, поэтому Слово и Дух должны быть сбалансированными.
- Увлечение методами и приемами
Участвуя в духовной брани, некоторые переоценивают значение методов и приемов борьбы. Мы опасаемся, что если эта тенденция станет превалирующей, то она вытеснит проповедь о святости и даже сам евангелизационный процесс. Противостоять этому может лишь постоянное строгое, сбалансированное и руководимое Святым Духом проповедническое служение в каждой церкви.
- Растущая разочарованность
Мы располагаем данными о растущей разочарованности результатами духовной брани, что вызвано несбывшимися ожиданиями, неосуществленными пророчествами и чувством опасности, которое возникает у людей, стоящих на переднем крае борьбы, да и общим состоянием неудовлетворенности, вызванным чрезмерно победоносным тоном речей. Для того чтобы избежать подобной опасности, необходимо обратиться к учению Иисуса о молитве, особенно к той части, где говорится о молитве втайне, которая поможет искоренить нарочитость.
- Столкновение с силами тьмы в своей культуре
Хотя мы осознаем, что должны нести Слово Божье языческому народу, мы понимаем, что борьба с силами тьмы непременно ляжет на плечи местных христиан в их среде обитания и потому они должны применять библейскую истину согласно местным условиям.
- Осторожное отношение к учению о территориальных духах
Мы с осмотрительностью относимся к тому, как применяют учение о территориальных духах, и призываем исследовать Библию для объяснения их существования.
- Военная терминология как причина непонимания
У нас вызывают беспокойство случаи, когда военная терминология привела к возникновению противоречий между христианами и неверующими и была интерпретирована представителями нехристианских религий как язык насилия и политического вмешательства.
Мы считаем, что язык мира, раскаяния и примирения должен иметь такое же значение в нашей проповеди и служении, как и любой разговор о духовной брани.
Мы обеспокоены тем, что проповедь духовной брани вызывает разногласия среди евангелических христиан, и молимся, чтобы вышеперечисленные рекомендации способствовали преодолению этой тенденции. Мы горячо молимся о сплочении сил, участвующих в евангелизации, и о том, чтобы наша любовь была достаточно сильна и мы смогли победить возникающие среди нас разногласия в момент их появления.
Своим распятием и воскресением Иисус восторжествовал над всеми силами тьмы; верующие разделяют это торжество. Мы хотели бы увидеть подтверждение этому в нашей сплоченной молитве.

Фэрмиль Корт, 15 июля 1993 г.

Приложение II
Евангелические христиане и католики совместно: христианское миссионерское служение в третьем тысячелетии

Введение

Мы, евангелические протестанты и римские католики, через молитву, исследования и обсуждения пришли к единому убеждению в том, что касается христианской веры и миссионерской работы. Это утверждение нельзя рассматривать как официальное заявление наших общин. Но мы со всей ответственностью обращаемся к членам всех христианских сообществ и свидетельствуем о наших общих взглядах и о наших различиях. Мы уверены, что наше заявление отражает различные условия и возможности евангелических христиан и католиков, проживающих в Северной Америке. Мы также убеждены, что оно характерно для взаимоотношений между евангелическими христианами и католиками в других частях мира, поэтому передаем его на их молитвенное рассмотрение.
С приближением конца второго тысячелетия христианская миссионерская деятельность в мировой истории переживает период смятения и обескураженности относительно своих возможностей и ответственности. Если каким-то милосердным и таинственным образом Бог отложит второе пришествие, мы вступим в третье тысячелетие, которое может стать, говоря широко известными словами Иоанна Павла II, "расцветом мировых миссий".
Христианское миссионерское служение едино, как един Христос, и оно может и должно развиваться в различных направлениях. Однако нельзя смешивать допустимое различие с имеющимися между христианами различиями, которые затмевают единого Христа и препятствуют единой миссии. Между видимым единством христиан и миссионерским поручением единого Христа существует неизбежная связь. Мы все молимся об осуществлении молитвы нашего Господа: "Да будут все едино, как Ты, Отче, во Мне, и Я в Тебе, так и они да будут в Нас едино,- да уверует мир, что Ты послал Меня" (Ин.17:21). Мы, евангелические христиане и католики, совместно исповедуем наш грех против единства, которое Христос имел в виду для всех Своих учеников.
Один Христос и одна миссия включают многих христиан, особенно православных христиан Востока и тех протестантов, которых обычно не причисляют к евангелическим христианам. Все христиане объединены в молитве "Да будут все едины". Настоящее заявление посвящено специфическим проблемам и возможностям, имеющимся во взаимоотношениях между римскими католиками и евангелическими протестантами.
В канун третьего тысячелетия мир насчитывает примерно 1,7 миллиарда христиан, из них около 1 миллиарда составляют католики и более 300 миллионов - евангелические протестанты. В истории христианства уходящее столетие стало веком небывалого распространения Евангелия. Мы молимся и верим, что такое развитие миссионерского движения подготовило почву для еще более высокого роста миссионерского движения в третьем тысячелетии.
В мировом христианстве есть две общности, которые наиболее упорно трудятся на ниве проповеди Евангелия и чьи ряды стремительно растут, - это евангелические христиане и католики. Во многих частях света для взаимоотношений между ними характерны, как правило, более конфронтация, чем сотрудничество, более антипатия, чем любовь, более подозрительность, чем доверие, более пропаганда и невежество, чем уважение к истине. В этом отношении вызывают тревогу страны Латинской Америки. Подобные ситуации все чаще возникают в Восточной Европе, а также нередко встречаются в нашей стране.
Среди прочих христианских общин также вспыхивают как внутренние разногласия, так и конфликты между представителями церквей разных направлений, но мы ведем речь о взаимоотношениях между евангельскими и католическими церквами, миссионерская деятельность которых сегодня особенно активна и, вероятно, будет столь же успешной в последующем столетии. Мы надеемся, что наши исследования и решения помогут преодолеть конфликтные ситуации, например, те, что встречаются среди православных, евангельских и католических церквей Восточной Европы. Нам известно о непрекращающихся усилиях этих общин разрешить возникшие разногласия, но, к сожалению, во многих регионах мира противоречия между христианами намного глубже, чем между церквами разных конфессий, что подрывает единую миссию одного Христа.
Как в прошлые времена, так и сегодня и в будущем миссионерская деятельность христиан, направленная на все человечество, будет встречать сильное противодействие. В некоторых странах миссионеры сталкиваются с набирающими силу религиозными течениями, которые крайне враждебно относятся к христианским ценностям. Тем, кто отстаивает свободу вероисповедания и проповедует Слово Божье, следует обратить особое внимание на ислам, который во многих случаях запрещает свидетельствовать об Иисусе Христе. Но, несмотря на это, христианам следует вести взаимовежливый диалог с мусульманами в надежде на то, что мир, как сказал Иоанн Павел II, "откроет дверь Христу".
В то же время в наших так называемых развитых странах широко распространившаяся секуляризация стремительным образом превращается в моральный, интеллектуальный и духовный нигилизм, отрицающий не только Того, Кто есть Истина, но и саму истину. Мы вступаем в двадцать первое столетие без всяких иллюзий. Вместе с апостолом Павлом и христианами первого века мы знаем, что "наша брань не против крови и плоти, но против начальств, против властей, против мироправителей тьмы века сего, против духов злобы поднебесных" (Еф.6:12). Как евангельские христиане и католики, мы не допустим, чтобы бессмысленная конфронтация между нами была на пользу врагам Христа.
Нами движет любовь Христова, и мы полны решимости противодействовать возникновению всяческих конфликтов между нашими общинами, а в случае возникающих противоречий сделать все возможное, чтобы ослабить их и прийти к согласию. Кроме того, мы призваны и мы полны решимости разработать возможности совместного служения и свидетельства с тем, чтобы успешно осуществлять миссионерское поручение Христа. Наше решение продиктовано не одним лишь желанием добиться мира и гармонии. Мы отвергаем всякую видимость согласия, приобретенного за счет истины. Наше совместное решение основано на необходимости повиноваться Божественной истине, открытой нам в Слове Божьем - Священном Писании, и вере в обещание, что Святой Дух будет вести нас, пока Господь не вернется во славе, дабы судить живых и мертвых.

I. Мы совместно исповедуем

Мы совместно исповедуем, что Иисус Христос есть Господь. Это первое и самое важное исповедание христиан, если говорить о реальности. Он - Господь и Спаситель, посланный Богом спасти мир. "Ибо нет другого имени под небом, данного человекам, которым надлежало бы нам спастись" (Деян.4:12). Христиане опережают свое время, провозглашая сегодня то, что остальное человечество признает позже, а именно: Иисус Христос есть Господь (Фил.2).
Мы утверждаем, что оправданы по благодати через веру в Христа. Живая вера действует исключительно в любви Христа, и мы повторяем вместе с Павлом: "...Я сораспялся Христу, и уже не я живу, но живет во мне Христос. А что ныне живу во плоти, то живу верою в Сына Божия, возлюбившего меня и предавшего Себя за меня" (Гал.2:19-20). Все те, кто признает Иисуса Христа своим Господом и Спасителем,- братья и сестры во Христе. Евангелические христиане и католики - это братья и сестры во Христе. Не мы избрали друг друга и не мы избрали Христа. Он избрал нас быть Его единым народом (Ин.15).
При всем несовершенстве нашего общения и при всей глубине наших разногласий мы признаем, что есть лишь одна Церковь - Церковь Христа, потому что Христос един, а Церковь - Его Тело. И как бы ни был труден путь, мы признаем, что призваны Богом осуществить наше единство в Теле Христа. Наше единство в истине, которая заключается в следующем: "Одно тело и один дух, как вы и призваны к одной надежде вашего звания; один Господь, одна вера, одно крещение, один Бог и Отец всех, Который над всеми, и через всех, и во всех нас" (Еф.4:5-6).
Мы совместно исповедуем, что христиане должны жить в послушании богодухновенному Священному Писанию, которое является безошибочным Словом Божьим, и учить ему. Мы также утверждаем, что Христос даровал Своей Церкви Святого Духа, Который наставит нас на всякую истину в понимании и учении Священного Писания (Ин.16).
Мы совместно признаем, что Святой Дух руководил Своей Церковью в прошлом, и это проявилось, например, при формировании канона Священного Писания и в реакции православной церкви на великие разногласия по поводу учения о Христе и Троице на заре христианства.
С полным доверием следуя руководству Святого Духа, Церковь сформулировала Апостольский символ веры, который, по нашему взаимному убеждению, является точным изложением библейской истины:
"Я верю во всемогущего Бога Отца, Творца неба и земли.
Я верю в Иисуса Христа, Его единородного Сына, нашего Господа, зачатого через Духа Святого, рожденного девой Марией, пострадавшего от Понтия Пилата, распятого, умершего и погребенного. Он нисходил в ад, но на третий день воскрес из мертвых. Он вознесся на небо и воссел одесную всемогущего Бога Отца. Он придет опять судить живых и мертвых.
Я верю в Духа Святого, в святую вселенскую Церковь, в единство святых, в прощение грехов, в телесное воскресение мертвых и в вечную жизнь. Аминь".

II. Мы совместно надеемся

Мы совместно надеемся, что все люди уверуют в Иисуса Христа как Господа и Спасителя. Эта надежда влечет за собой необходимость активной миссионерской деятельности церкви. "Но как призывать Того, в Кого не уверовали? как веровать в Того, о Ком не слыхали? Как слышать без проповедующего? И как проповедовать, если не будут посланы?" (Рим.10:14-15). Повсеместно и во все времена Церковь по своей природе - Церковь свидетельствующая. На миссионерскую деятельность нас вдохновляет открытое нам желание Бога, чтобы "все люди спаслись и достигли познания истины" (1Тим.2:4).
Церковь живет Великим поручением Иисуса Христа и трудится во исполнение его: "Итак, идите, научите все народы, крестя их во имя Отца и Сына и Святого Духа, уча их соблюдать все, что Я повелел вам; и се, Я с вами во все дни до окончания века" (Мф.28:19-20).
Единство и любовь среди христиан - неотъемлемая часть нашего миссионерского свидетельства о Господе, Которому мы служим.
"Заповедь новую даю вам, да любите друг друга; как Я возлюбил вас, так и вы да любите друг друга. По тому узнают все, что вы Мои ученики, если будете иметь любовь между собою" (Ин.13:34-35). Если между нами не будет любви, мы нарушим Его повеление и вступим в противоречие с Евангелием, которое проповедуем.
Как евангелические христиане и католики, мы молимся, чтобы наше единство в любви к Христу стало еще очевиднее и свидетельствовало миру о Божьей силе примирения. Наши межобщинные и церковные разногласия глубоки и многолетни. Мы признаем, что не знаем, как и когда добьемся большего единства, на которое уповаем, но мы знаем, что имеющие ныне место полемика и конфронтация ведут в безысходность. Мы также убеждены, что Бог, объединивший нас с Собой через Христа, хочет, чтобы и мы были едины друг с другом. Мы знаем, что Христос есть путь, истина и жизнь (Ин.14), и когда мы приближаемся к Нему, идя Его путем, повинуясь истине и живя по Его законам, мы приближаемся друг к другу.
Какую бы форму ни приняли отношения между нашими общинами в будущем, мы можем, мы должны и мы начнем работать, чтобы устранить известные нам препятствия. Такая работа требует доверия и понимания, которые, в свою очередь, требуют усердного внимания к истине. Мы не отрицаем, а однозначно заявляем, что между нами есть разногласия. Мы не считаем разногласием недопонимание, искажение и высмеивание друг друга. Все это будет устранено, если, несмотря на все наши различия, нам предстоит совместный путь к истине согласно нашим убеждениям и чаяниям в соответствии с Божьим Словом.

III. Мы совместно ищем

Мы совместно пытаемся найти более полное и ясное понимание Божьего откровения во Христе и того, что Он хочет от Своих учеников. Из-за ограниченности разума и языка человека, возможности которого были сужены грехом, мы не в состоянии познать превосходящую разумение сущность Бога и Его путей. Только в конце веков мы воочию увидим и познаем, как мы познаны (1Кор.13). Наш поиск основан на безусловном доверии Божьему откровению в Иисусе Христе, на не вызывающем сомнений свидетельстве Священного Писания и на помощи обещанного Церкви Святого Духа. Мы нуждаемся друг в друге, чтобы познать истину глубже и яснее. Наши знания ограничены историей наших общин и личным опытом. Оставляя в стороне различия, существующие между нашими церквами и исходящие из разного личного опыта, мы должны призывать друг друга к действию - проповедовать истину в любви, чтобы созидать Тело Христово (Еф.4).
Мы не можем предложить решение глубоких и многолетних противоречий, разделяющих евангелических христиан и католиков.
Вероятнее всего, эти противоречия не исчезнут до наступления Царства Божьего. Однако нам нельзя терять надежду на примирение. Не все различия между нами ведут к конфронтации, не все разногласия отделяют нас друг от друга. Мы должны оценивать различия и разногласия путем уважительного и постоянного диалога. В этой связи мы приветствуем официальные дискуссии на теологические темы, которые проходят в последнее время между представителями римской католической церкви и евангелическими христианами.
Мы отметили ряд различий и противоречий, на которые следует обратить особое внимание, с тем чтобы укрепить возникшее между нами доверительное отношение, основанное на послушании истине.
Среди различий в вопросах доктрины, поклонения, служения и святости, которые разделяют нас, часто упоминаются следующие:
- Церковь как неотъемлемая часть Евангелия или церковь как общество, возникшее вследствие Евангелия.
- Церковь как видимое или как невидимое сообщество истинных верующих.
- Абсолютный авторитет Священного Писания (sola scriptura) или Священное Писание, авторитетно истолковываемое церковью.
- Духовная свобода каждого отдельного христианина или авторитет церкви в вопросах учения.
- Церковь как местная община или как вселенская общность.
- Служение как апостольская преемственность или священство всех верующих.
- Таинства и обряды как символы благодати или как средства благодати.
- Вечеря Господня как евхаристическая жертва или как трапеза воспоминания.
- Память о Марии и святых или почитание Марии и святых.
- Крещение как таинство возрождения или как свидетельство возрождения.
Данный перечень различий далеко не полный, и граница между ними не всегда настолько ясна, чтобы поставить разделительное "или". Даже между представителями евангельских протестантов, как, например, между баптистами, пятидесятниками и кальвинистами, существуют значительные противоречия по данным вопросам. Различия, упомянутые выше, глубоки и являются предметом многолетнего спора. По крайней мере, в некоторых случаях они отражают разногласия, которые возникли в далеком прошлом и по сей день являются преградой для полного единства христиан.
Указывая на эти и другие разногласия, евангельские христиане утверждают, что католическая церковь исказила Священное Писание, добавив доктрины и обряды, которые умаляют или компрометируют Божью весть о спасении в Иисусе Христе. Католики, в свою очередь, убеждены, что эти доктрины и обряды основаны на Священном Писании и открывают полноту Божьего откровения. Отрицание их, по утверждению католиков, происходит в результате недопонимания сути христианства.
Мы еще раз повторяем, что на данном этапе невозможно разрешить существующие противоречия, но мы вместе подтверждаем, что полнота христианской веры, жизни и служения находит свое начало, основывается и заканчивается в распятом и воскресшем Господе. Мы можем и мы обязуемся через исследования, обсуждения и молитвы продолжать совместный поиск на пути к лучшему пониманию взаимных убеждений и более адекватному постижению Божьей истины во Христе. Благодаря совместным исследованиям, мы можем свидетельствовать об общих утверждениях и чаяниях и о том, как нам вместе бороться.

IV. Мы совместно боремся

Нас объединяет Христос и Его дело, и мы едины в борьбе против всего, что отрицает Христа и дело Христово. Решимость нам придает не иллюзия легкой победы, а вера в Его несомненное торжество. Некогда наш Господь оплакивал Иерусалим, а сейчас Он скорбит о мире, который не знает времени Его пришествия. Яростное сопротивление князя мира сего и его сил, вероятно, будет возрастать по мере приближения кончины века, но исход битвы предрешен.
Дело Христово - это дело и служение церкви, которая в первую очередь обязана нести Благую весть о том, что "Бог во Христе примирил с Собою мир, не вменяя людям преступлений их, и дал нам слово примирения" (2Кор.5:19). Первая и основная обязанность церкви - это проповедь Евангелия и укрепление христиан в вере, богопоклонении и ученичестве, согласно заповедям Евангелия. Все остальные задачи и обязанности церкви исходят из Евангелия и направлены на провозглашение Евангелия.
Кроме того, как отдельные христиане, так и вся церковь несут ответственность за порядок в обществе. Мы относимся к этой задаче без всяких иллюзий; осознавая последствия грехопадения человека, мы отвергаем утопическую теорию о том, что в нашей власти построить Божье Царство на земле. Но зная, что Бог призвал нас любить своего ближнего, мы стремимся к тому, чтобы обеспечить больше гражданских прав и справедливое отношение ко всем членам общества. Мы с надеждой беремся за эту задачу и уверены, что Он доведет до конца нашу работу, когда наступит Царство Его.
В последние годы между евангелическими христианами и католиками наблюдалось растущее единство во взглядах и сотрудничество в выполнении этой общественной обязанности. Мы благодарим Бога, что наши церкви нашли друг друга в борьбе за общее дело. И, что гораздо важнее, мы благодарны Богу за то, что нашли друг в друге братьев и сестер во Христе. Наше сотрудничество как граждан общества вдохновляется нашим единством во Христе. Мы обещаем друг другу делать все возможное, чтобы углубить, укрепить и расширить наше единство и сотрудничество.
Мы вместе боремся за истину, чтобы политика, закон и культура опирались на нравственность. Вместе с основателями американской действительности мы заявляем: "Мы поддерживаем эту истину". Вместе с ними мы утверждаем, что конституционный порядок состоит не только из правил и положений, но и из нравственных норм, что гораздо существеннее. Вместе с ними мы убеждены, что только добродетельный народ может быть свободным и справедливым, а добродетель вдохновляется религией. Мысль о том, что цель религии - обеспечить добродетельность общества, беспочвенна. Отрицать заслугу религии в нравственном исцелении общества - значит быть слепым.
В условиях свободы американцы часто совершенно игнорируют основополагающие истины и уклоняются от них. Релятивизм, бездуховность и нигилизм, отрицающие саму суть истины, опустошили значительные слои культуры. В борьбе за основополагающие истины конституционного порядка мы взываем к разуму и религии и выступаем против влияния этих факторов на элитную и массовую культуру.
Мы придаем особое значение борьбе за религиозную свободу. Мы поступаем так ради религии, потому что свобода религии - суть свободы общества, источник и защита прав человека. В своих взаимоотношениях с Богом человек проявляет достоинство и возлагает на себя обязательства, которые гораздо шире предусмотренных государственными властями или какими-нибудь другими сугубо светскими учреждениями.
Религиозная свобода основана на религиозной вере и является ее производным, что особенно очевидно в истории баптистской и некоторых других церквей Америки. Сегодня мы с радостью отмечаем, что римско-католическая церковь, как было заявлено на Втором Ватиканском соборе и подтверждено в служении Иоанна Павла II, последовательно борется за религиозную свободу и, соответственно, за соблюдение всех прав человека. Мы призываем всех христиан, несмотря на конфликты и порой жесткую конфронтацию, как, например, между евангельскими христианами и католиками в некоторых странах Латинской Америки, протянуть друг другу руки и совместными усилиями бороться за религиозную свободу. Государство не признает религиозную свободу, если ее не будут почитать христиане или, что еще хуже, если христиане попытаются использовать государство для подавления религиозной свободы человека.
Нельзя с уверенностью утверждать, что в нашей стране существует полная свобода религии. Религиозные права человека требуют постоянного внимания. Мы твердо убеждены в необходимости отделения церкви от государства и не менее твердо выступаем против искажения этого принципа, что ведет к отделению религии от общественной жизни. Мы глубоко обеспокоены практикой судов, направленной на ограничение прав человека, гарантированных положением "О свободе деятельности" (I поправка к Конституции), и акцентирование внимания на "независимости от каких-либо учреждений", что ограничивает роль религии в жизни американского общества. Подобное искажение вынуждает религию в большинстве случаев отступать перед государством, а государство проникает почти во все сферы жизни.
Религия, которая занимала главенствующее и основополагающее положение в нашем законопорядке, в последние годы оказалась на заднем плане. Мы совместно боремся за новое видение места церкви в законодательстве американского общества.
Религия и моральные убеждения, основанные на религии, не являются чужеродной или несущей угрозу силой в нашей общественной жизни. Несмотря на разнообразие взглядов и хаотичность суждений, подавляющее большинство американцев считает религию источником нравственности. В политических кругах нашей страны все чаще звучат призывы запретить религию в общественных местах. Подобные призывы следует расценивать как нападки на элементарные принципы демократического правления. Религиозные деятели и лидеры других общественных организаций, которым небезразлична целостность нашего конституционного порядка, должны показать их несостоятельность и опровергнуть их.
Единение и сотрудничество евангелических христиан и католиков является в основном результатом совместных усилий, направленных на защиту человеческой жизни, особенно когда речь идет о наиболее уязвимых членах общества. Вместе с Учредителями мы утверждаем, что Творец наделил человеческие существа правом на жизнь, свободу и поиск счастья. Заявление о том, что неродившийся ребенок является живым человеком и, по всеобщему признанию, впоследствии станет младенцем (за исключением естественных несчастных случаев и смертельного исхода), - не религиозное утверждение, а элементарный биологический факт. Неродившийся ребенок имеет право на защиту, в том числе и юридическую, и это моральное утверждение, подкрепленное моральными аргументами и библейской истиной. Мы будем упорно бороться за обеспечение юридической защиты неродившегося ребенка. И мы не остановимся перед возникающими преградами, а умножим наши усилия. Наша цель - обеспечить надлежащую законную процедуру для неродившегося младенца, ввести в действие наиболее эффективные и политически возможные правоохранительные законы и общественное мнение и значительно сократить количество абортов. Мы приветствуем тех, кто создал в стране тысячи центров матери и ребенка, заботясь о сохранении беременности и жизни новорожденных, и призываем продолжать работу в этом направлении. В защите нуждаются не только младенцы в утробе матери, но и сами женщины, попавшие в тиски индустрии абортов и вынужденные прерывать беременность из-за того, что отцы детей отказываются принять на себя ответственность за женщин и детей.
Аборты занимают лидирующее положение в вопросах жизни и смерти. Но беспомощных стариков, нетрудоспособных инвалидов и тех, кто не в силах эффективно отстаивать свои права, также все чаще воспринимают как людей, лишенных прав. У них нет власти, они зависят от воли и прихоти тех, кто обладает властью над ними. Мы сделаем все возможное, выступая против призывов к эвтаназии, евгенике и контролю за рождаемостью, которые несут угрозу жизни самых незащищенных слоев населения, извращают суть медицины, развращают общество и подрывают моральные устои конституционного порядка.
Что касается образования, мы вместе ратуем за школы, передающие подрастающему поколению наше культурное наследие, которое неразрывно связано с преобразующим влиянием религии, особенно иудаизма и христианства. Образование как фактор воспитания гражданской ответственности и общественного поведения неизбежно связано с духовным образованием. Необходимо приложить все усилия, чтобы воспитать такие духовные качества, как честность, законопослушность, трудолюбие, заботливость, целомудрие, уважительное отношение к лицам противоположного пола, готовность к женитьбе, отцовству и материнству и созданию семьи. Мы отвергаем утверждение, что в некоторых или во всех этих сферах "терпимость" требует создания морального равновесия между тем, что допустимо и что является отклонением от нормы. В демократичном обществе, которое отводит родителям главенствующую роль в воспитании детей, школы оказывают помощь и поддержку родителям в выполнении их обязанностей, а не противодействуют им и не подрывают их авторитет.
Мы вместе отстаиваем право родителей на выбор образования для своих детей. Это их законное право. Родители - первые воспитатели своих детей. Государство и другие учреждения должны поддерживать родителей в выполнении ими своих обязанностей. Мы согласны с той политикой, которая дает родителям возможность эффективно использовать свои права и обязанности в выборе наиболее приемлемого образования для своих детей.
Мы совместно боремся против захлестнувшей наше общество порнографии, а также против прославления в средствах массового развлечения насилия, сексуальной развращенности и антирелигиозного фанатизма. Отстаивая культурные и моральные ценности, мы признаем законность бойкотов и других акций протеста, призывающих к отказу от потребления низкопробной продукции индустрии развлечения, и требуем усилить действие существующих законов, направленных против этих явлений. Мы не согласны с тем, что это требование, как уверяют торгаши безнравственностью, ведет к установлению незаконной цензуры. Мы не согласны с теми, кто лишен воображения, что художественное творчество должно измеряться способностью шокировать и возмущать. Если народ не в состоянии защититься от непристойности, им правит закон порочности как общественной, так и личной.
Мы ратуем за обновление духа доверия, понимания и сотрудничества в вопросах религии, расовой и этнической принадлежности, в проблемах взаимоотношений мужчины и женщины и представителей разных слоев общества. Мы все созданы по образу Божьему и ответственны перед Ним. Эта истина - основа индивидуальной ответственности и равенства каждого перед законом. Игнорирование этой истины привело общество к состоянию войны с самим собой, столкнув сограждан в жестоких конфликтах из-за взаимных обид и претензий.
Ради справедливости и дружеских отношений следует пересмотреть общественную позицию и политику отношений так, чтобы права стали неотъемлемой частью обязанностей, а люди получали вознаграждение за свои внутренние качества и способности.
Мы боремся за свободное общество с гибкой рыночной экономикой. Свободному обществу необходима строгая сбалансированность экономики, политики и культуры. Христианство не является идеологией и, таким образом, не предписывает, как достичь подобного равновесия в тех или иных обстоятельствах. По нашему убеждению, свободная экономика имеет большое значение не только из-за большей эффективности, но и потому, что согласуется с христианским пониманием свободы человека. Экономическая свобода даже при самых неблагоприятных условиях способствует развитию творчества, сотрудничества и ответственности, что содействует общему благу.
Мы вместе боремся за новый взгляд на западную культуру. За долгие годы своего существования и благовестия христианство стало многонациональным и проникло во все культуры, но не стало рабом ни одной из них. Мы ясно и с благодарностью осознаем роль христианства в формировании и укреплении западной культуры, частью которой мы являемся. Как вся история человечества, так и эта культура испорчена человеческой греховностью. Однако среди всех мировых культур лишь Запад выработал самокритичное отношение и желание учиться у других. Культурный плюрализм означает уважительное отношение к человеческим различиям. Однако в наше время культурный плюрализм все чаще означает поддержку всех культур, кроме собственной. Приветствуя вклад других культур и опасаясь ограничений собственной культуры, мы воспринимаем западную культуру как наше наследие и считаем своей задачей передать ее в дар грядущим поколениям.
Мы боремся за общественные принципы, которые отражают новый уважительный подход к незаменимой роли промежуточных структур общества, особенно семьи, церкви и множества добровольных объединений. Государство - это не общество, и большинство наиважнейших функций общества осуществляется независимо от государства.
Необходимо поддерживать и укреплять роль церквей в удовлетворении различных нужд человека, особенно когда речь идет о нищих и отвергнутых обществом. Более того, общество - это не совокупность отдельных индивидуумов, обладающих правами. Оно состоит из сообществ, которые воспитывают чувство ответственности, хранят общие воспоминания, оказывают взаимопомощь и воспитывают привычки, содействующие личному и общему благу. Среди этих сообществ особо важное место занимает семья. Разрабатываемые законы и общественные принципы должны включать особую заботу о стабильности и процветании семей. Поскольку кризис американской семьи затрагивает не только малообеспеченные слои населения или тех, кто находится на низших ступенях общества, необходимо уделить повышенное внимание тем, кто в результате благонамеренной, но ошибочной статистической политики попал под фактическую опеку государства.
Мы также боремся за реалистичное и ответственное понимание места Америки в международных отношениях. Это означает, что мы не должны предаваться иллюзиям о своей неограниченной власти и исключительной справедливости, с одной стороны, и нерешительности и эгоистичной самоизоляции - с другой. Американская внешняя политика должна быть направлена на защиту демократии, а в тех случаях, когда это благоразумно и возможно, на охрану и соблюдение прав человека, включая религиозную свободу.
Упомянутые выше общественные обязанности представляют неполный перечень тех вопросов, по которым, как мы уверены, евангелические христиане и католики достигли согласия и сотрудничества.
Мы отрицаем мнение о том, что эти вопросы составляют скрытую "религиозную повестку дня" американской политики. Мы склонны считать их руководством к действию, которое ведет к достижению всеобщего блага и открыто для обсуждения широкой общественностью. Поскольку христианская вера питает и побуждает наше чувство гражданской ответственности, мы стремимся поднять уровень политического и морального общения всех людей доброй воли без исключения. Для достижения этой цели евангелические христиане и католики немало сделали в прошлом, и мы надеемся, их усилия будут еще успешнее в будущем.
Мы абсолютно убеждены, что в целом американская действительность является благословением для мира и для нас, евангельских и католических христиан. Мы сознательно возлагаем на себя полную меру ответственности за этот "единый народ под Богом" и уверены, что этот народ находится во власти, милости и защите Господа всех народов, Которому мы безоговорочно принадлежим и за Кем безоговорочно следуем.

V. Мы совместно свидетельствуем

Вопрос христианского свидетельства неизбежно возвращает нас к серьезным разногласиям между евангелическими христианами и католиками. Свидетельство о спасающей силе Иисуса Христа и Его воле для нас - неотъемлемая часть христианского наставничества.
Нельзя достичь доброжелательных отношений и сотрудничества между евангелическими христианами и католиками ценой безотлагательной и ясной христианской проповеди Евангелия. Но, как мы упоминали выше, наш Господь четко указал, что любовь между Его учениками неотделима от христианского свидетельства.
Сегодня как в нашей стране, так и во всех других частях мира евангелические христиане и католики стремятся приобретать "обращенных", переманивая их из членов паствы друг у друга. В некоторых случаях это вполне понятно и, возможно, даже неизбежно. Однако во многих случаях такие действия подрывают христианское служение, которое объединяет нас в исполнении Божьего Слова и которому мы посвятили себя, что и подтвердили выше. Католики и евангелические христиане должны четко понимать, что цель христианского свидетельства - обращение к Христу. Подлинное обращение от начала до конца означает обращение к Богу через Иисуса Христа силой Святого Духа. В этой связи мы разделяем точку зрения, изложенную в "Материалах международной конференции представителей баптистских и римско-католических церквей" (1988).
Обращение означает отказ от всего, что противится Богу и противоречит христианскому учению, и принятие Бога и Христа, Сына Божьего, через действие Святого Духа. Это поворот от эгоистичного греховного пути к вере в Христа как Господа и Спасителя. Обращение - это конец одного образа жизни и начало новой жизни во Христе. Это постоянный процесс, поскольку вся жизнь христианина должна быть переходом от смерти к жизни, от заблуждения к истине, от греха к благодати. Наша жизнь во Христе требует постоянного возрастания в Божьей благодати. Обращение индивидуально, но оно не должно быть скрытым от других людей. Отдельные лица верой откликаются на Божий призыв, но уверовать можно, лишь услышав Слово Божье, и вера должна находить выражение в совместной жизни во Христе, что осуществляется в церкви.
Своей проповедью, учением и примером собственной жизни христиане свидетельствуют как друг другу, так и нехристианам. Мы молимся и ищем пути к обращению неверующих, даже если сами нуждаемся в полном обращении. В стремлении сделать христианскую жизнь и веру более целенаправленными, а не номинальными, более посвященными, а не равнодушными, мы признаем разнообразные формы, которые может принять истинное ученичество. Как свидетельствует 2000-летняя история Церкви и наш современный опыт, есть разные пути следования за Христом. Одни из них отчетливо отмечены общими традициями поклонения, благочестия и подготовки к крещению.
Мы все должны быть одним целым, но это не означает, что мы должны уподобиться друг другу, следуя за единым Христом. Нужно заметить, что различные формы наставничества особенно часто встречаются в католической церкви и в среде евангельских протестантов.
Понятно, что христиане, провозглашающие Евангелие, пытаются убедить других, что их церкви и традиции гораздо полнее соответствуют Слову Божьему. Необходимо делать различие между евангелизацией и тем, что сегодня называют прозелитизмом, или "воровством овец". Мы осуждаем практику переманивания людей из других общин с целью увеличения своих деноминаций. В то же время признание полной религиозной свободы вынуждает нас защищать законное право обращать людей в свою веру, хотя мы и призываем христиан воздержаться от подобной деятельности.
Говоря о прозелитизме, мы хотим отметить три следующих момента. Во-первых, как бы мы ни были убеждены в том, что одна община более согласуется с Евангелием, чем другая, мы, евангелические христиане и католики, заявляем, что в наших общинах имеются возможности и средства для роста в христианском ученичестве. Во-вторых, следует уважать решение истинного христианина быть членом той или иной общины и участвовать в ее деятельности. В-третьих, ввиду большого числа нехристиан во всем мире и трудности выполнения нашей общей задачи по евангелизации, теологически неверно и даже неразумно использовать средства одной христианской общины для переманивания к себе активных прихожан другой христианской общины.
Христианское свидетельство должно совершаться в духе любви и смирения. Оно должно с готовностью предоставлять каждому человеку полную свободу понять и решить, какова Божья воля для его жизни. Свидетельство, которое служит истине, благоприятствует такой свободе. Любая форма принуждения - физическая, психологическая, юридическая, экономическая - извращает христианское свидетельство и должна быть решительно отвергнута. Подобным образом несовместимо с Евангелием ложное свидетельство против других лиц и общин или содействие возникновению несправедливых или лицеприятных подозрений. Следует отвергнуть также тактику сравнения силы и успехов одной общины со слабостью и неудачами другой. Объясняя учение и служение других христиан, мы должны стремиться к тому, чтобы их считали верными и истинными. Рассматривая многочисленные случаи искажения христианского свидетельства, мы, евангелические христиане и католики, признаем свой грех друг перед другом и перед Богом. Мы искренне просим прощения у Бога и друг у друга и молимся о милости, чтобы исправить свою жизнь и жизнь наших общин.
Раскаяние и искоренение недостатков не устранит всех разногласий между нами. В контексте евангелизации и "реевангелизации" мы сталкиваемся с главным различием в нашем понимании вопроса о крещении и новом рождении во Христе. Католики признают, что все, кто законным образом крещен, возрождены и находятся в общении со Христом, какими бы несовершенными они ни были. Благодать крещения нужно постоянно обновлять и возрождать посредством покаяния. Для большинства евангелических христиан, но не для всех, крещение как символ возрождения и новой жизни должно следовать за покаянием. У католиков все крещенные являются членами церкви, какой бы бездеятельной ни были их вера и жизнь. У многих евангелических христиан рождение свыше требует крещения как средства введения в общение с возрожденными во Христе. Христианину, который обратился к Богу, следует честно разъяснить эти различия во взглядах на взаимосвязь крещения, возрождения и членства в церкви. Но мы повторяем: нужно уважать его решение о принадлежности к той или иной общине и участии в ее служении.
Между нами имеются разногласия, которые не могут быть решены на этой конференции, но в одном мы едины: цель любого истинного свидетельства - обращение к Богу через Христа силой Святого Духа.
Выбирая общину, в которой они будут жить своей жизнью во Христе, новообращенные должны иметь полную свободу независимо от того, получили они возрождение впервые или подтвердили жизнь свыше, дарованную им ранее при таинстве крещения. И их выбор нужно уважать. В конечном итоге в своем выборе они ответственны перед Богом, и мы не вправе вмешиваться в эту ответственность. При всех наших различиях и разногласиях мы, евангелические христиане и католики, вверяем друг друга Богу, Который "действующею в нас силою может сделать несравненно больше всего, чего мы просим, или о чем помышляем" (Еф.3:20).
Обсуждая совместное свидетельство, мы затронули трудные и многолетние проблемы. Однако нельзя допустить, чтобы эти проблемы затмили истины, по которым милостью Божьей мы достигли согласия. По мере роста взаимопонимания и доверия мы надеемся, что наши усилия по евангелизации не поставят под угрозу, а напротив, укрепят нашу преданность общим задачам, которые мы обязались выполнять в данном заявлении.

Заключение

Прошло почти две тысячи лет после начала и почти пятьсот лет после разделения в век Реформации, а христианская миссия в мире жива и непоколебима. Мы не знаем и не можем знать, что Господин истории приготовил для нас в третьем тысячелетии. Возможно, это будет расцвет мировой миссии и широкое распространение христианства. Но это может быть и путь креста, отмеченный гонениями и явными ограничениями. Возможно, в разных местах и в разное время будет и то, и другое. А может быть, завтрашний день станет днем пришествия нашего Господа.
Мы знаем, что Его обещание истинно, и должны совместно трудиться какое-то время. Мы знаем, что должны совместно исповедовать, надеяться, искать, бороться и свидетельствовать, потому что принадлежим не себе, а Тому, Кто искупил нас Своею Кровью на кресте. Мы знаем, что это время - время возможностей, поэтому мы обязаны совместно исполнять свое христианское предназначение, чтобы подготовить мир к пришествию Того, Кому принадлежит Царство, сила и слава во веки веков. Аминь.
УЧАСТНИКИ:
Чарлз Колсон, Тюремное служение; Фр. Жуан Дайз-Вилар, Католическое служение в Испании; Фр. Авери Даллес, Фордхемский университет; епископ Франциз Георг, Якимская епархия; д-р Кент Хилл, Восточный Назарянский колледж; д-р Ричард Ленд, Комитет христианской жизни Южной баптистской конвенции; д-р Лэрри Луис, Совет домашней миссии Южной баптистской конвенции; д-р Джес Миранд, Божья ассамблея; Уильям Мёрфи, ректор Бостонской епархии; Фр. Ричард Джон Ньюхауз, Институт религии и общественной жизни; Брайн О'Коннел, Всемирное евангельское общение; Герберт Шлоссберг, Fieldstead Foundation; архиепископ Франциз Стаффорд, Денверская епархия; Джордж Виджел, Этнический и общественный политический центр; д-р Джон Уайт, Женевский колледж и Национальная ассоциация евангелистов.
ПОДПИСАЛИ:
д-р Уильям Абрахам, Перкинская теологическая школа; д-р Элизабет Ахтемайер, Объединенная теологическая семинария; Вильям Бентли Болл, Харрисбург, Пенсильвания; д-р Билл Брайт, Крестовый поход за Христа; проф. Роберт Дестро, Американский католический университет; Фр. Августин Диноия, Доминиканский дом учебы; Фр. Джозет Р. Фицпатрик, Фордхемский университет; Кис Фаурнир, Американский центр права; епископ Вильям Фрей, Епископальная школа подготовки служителей им. Троицы; проф. Мэри Эн Глендон, Гарвардская школа права; д-р Ос Гинесс, Форум Троицы; декан Натан Хэтч, Нотр-Дамский университет; д-р Джеймс Хичкок, университет Сент-Луиса; проф. Питер Крифт, Бостонский колледж; Фр. Мэтью Лэмб, Бостонский колледж; Ральф Мартин, Служение обновления; д-р Ричард Моув, Фуллерская теологическая семинария; д-р Марк Нолл, Уитон-колледж; Майкл Новак, Американский институт предпринимательства; Джон Кардинал O'Коннор, Нью-Йоркская епархия; д-р Томас Оден, Дрю университет; д-р Джеймс Паккер, Правительственный колледж; Пэт Робертсон, Правительственный университет; д-р Джон Роджерс, Епископальная школа служения им. Троицы; епископ Карлос А. Севилла, епархия Сан-Франциско.


Ответ мусульманам

"Согласно канонам ислама, Бог послал пророков, чтобы они научили людей, во что верить, и что делать для того, чтобы спастись. Иисус - лишь один из пророков, а не Искупитель"

Эрнест Хан

Об авторе
Введение
1. Что такое ислам, и кто такие мусульмане?
2. Мусульманское присутствие в Соединённых Штатах и Канаде
3. Ислам и христианство: некоторые сходства и различия
4. На пути к более эффективному христианскому свидетельству среди мусульман

Об авторе

Эрнест Хан служил миссионером среди мусульман в Индии с 1952 по 1978. В настоящее время он является директором Philoxenia/Служения гостеприимства: Общество сближения с азиатскими соседями (Миссисагуа, Онтарио, Канада), а также исполняет обязанности помощника пастора в Евангелической церкви Иоанна, Торонто.
Книга, которую вы держите в руках, начала своё существование в виде небольшой главы под названием "Ислам: последователи иного пророка" в издании "Поделись своей верой: христианское свидетельство и другие религии" (Федерация Канадских Баптистов, Торонто, 1984). В декабре 1987 (а также в 1991) она была переиздана в форме отдельной статьи под названием "Как поделиться своей верой с мусульманами" в публикации "Взаимосвязи" (декабрь 1987), изданной Офисом Студенческого Служения церкви Синода Миссури, Сент-Луис, Миссури. В 1993, после того как автор добавил главу "Мусульманское присутствие в Соединённых Штатах и Канаде", она была опубликована под тем же названием Обществом благовестия среди мусульман (Торонто, Онтарио, Канада) и Philoxenia/Служением гостеприимства: Общество сближения с азиатскими соседями (Миссисагуа, Онтарио, Канада). Последняя публикация была немного расширена и теперь представлена вашему вниманию под названием "Ответ мусульманам".
Глава 2, "Мусульманское присутствие в Соединённых Штатах и Канаде", содержит большое количество ссылок на "Век Ислама в Америке" Ивона И. Хаддада, Американский Институт Ислама, Факультет Международного Служения, Американский Университет, Вашингтон, 1986, а также на книгу "Мусульмане в Америке" Ивона И. Хаддада, "Оксфорд Юниверсити Пресс", Нью-Йорк, 1991. Многим читателям будет полезно ознакомиться с книгой Лэрри Постона "Мусульманское Da'wah на Западе", "Оксфорд Юниверсити Пресс", Нью-Йорк, 1992. Автор является заведующим отделением мифологии в Колледже Ньяк, штат Нью-Йорк. Все три работы содержат богатейшую библиографию. Я также благодарен профессору Дональду С. Тринглу из Библейского колледжа и семинарии Цинцинати за его ценные замечания относительно мусульманского присутствия в Соединённых Штатах.

Введение

Одна из сур Корана, священной книги Ислама, гласит: "Мы (Бог) призвали Иисуса сына Марии следовать, и дали ему Евангелие (Injil), и вложили сострадание и милость в сердца тех, кто последовал за ним" (Коран 27).
Сегодня мусульманин может возразить, что: "...в сердца тех, кто последовал за ним", - сказано в прошедшем времени! Как же быть с последователями Иисуса в более поздние века и в настоящее время? Как мы, мусульмане, можем быть уверены, что Бог вложил сострадание и милость также и в их сердца?
Этот гипотетический вопрос мусульман представляет собой более чем гипотетическую важность для современного христианства. Если мы претендуем на серьёзное отношение к Евангелию, то мы обязаны осознавать нашу ответственность за мусульман всего мира.
Долг христиан перед мусульманами действительно велик, хотя бы в силу того, что их число огромно. В самом деле, есть ли у Церкви по этим или по иным причинам большая ответственность в настоящее время и в век грядущий? Наш вклад в дело осознания и реализации этой ответственности весьма скромен. Мы ограничились лишь следующими четырьмя пунктами, молясь и уповая на то, что Бог разожжёт в сердцах большинства христиан пламя сострадания и милости к мусульманам:
1. Что такое ислам, и кто такие мусульмане?
2. Мусульманское присутствие в Соединённых Штатах и Канаде.
3. Ислам и христианство: некоторые сходства и различия.
4. На пути к более эффективному христианскому свидетельству среди мусульман.

1. Что такое ислам, и кто такие мусульмане?

Ислам - это религия мусульман. Арабское слово ислам означает просто "смирение" или "подчинение" Богу. Иными словами, по определению, мусульманин - это тот, кто "смиряет себя перед Богом". Тот же арабский корень (С-Л-М) лежит в основе слова "салам" (мир) и имеет родственную связь с еврейским словом "шалом".

Происхождение и масштабы

Происхождение ислама, как считают мусульмане, восходит к незапамятным временам, к самому Адаму, которого большая часть мусульман почитает первым из пророков. Все посланники и пророки провозглашают основной постулат ислама: "Истинно Мы (Бог) воздвигли в каждом народе посланника (провозглашающего): ''Служите Аллаху и отвращайтесь ложных богов''" (36). Согласно Корану, Авраам не был ни евреем, ни христианином, он был мусульманином (36). В свете этого факта, религия, которую мы знаем как ислам, в сущности, почитается мусульманами как повторение первоначальных религий, провозглашённых древними пророками.
Подобно другим пророкам, Мухаммед столкнулся с жестким сопротивлением со стороны своих соотечественников, когда впервые призвал их к исламу. Только перебравшись из своей родной Мекки в Медину (622г. н.э.) и став главным религиозным и политическим вождём своего народа, он вкусил первые плоды своих усилий. Не случайно мусульманский календарь начинается с года его переселения (Hijra).
Восемью годами позже Мухаммед вернулся в Мекку уже как победитель. Приблизившись к Каба, центральному храму Мекки (согласно мусульманской традиции, храм был построен и посвящён Авраамом и Измаилом единому Богу, освящён и отдан Богу), он приказал уничтожить всех его идолов. Так, снова Бог избрал своего посланника и утвердил ислам.
Ислам призывает все народы войти в его лоно. Во все времена для него не существовало географических и этнических границ. Истинные мусульмане в душе должны быть миссионерами и делиться своей верой с немусульманами. Так, после смерти Мухаммеда в 632г. н.э. ислам начал своё триумфальное шествие по миру. За один век он продвинулся на запад, проникнув через северную Африку в Испанию и Францию, а на востоке достиг современного Пакистана.
По некоторым подсчётам, общее число мусульман близится к миллиарду (т. е. каждый пятый или шестой человек в мире мусульманин). Но, конечно, среди них многие являются мусульманами лишь номинально.
Ислам наиболее укоренён в экваториальных районах - от северной Африки до Филиппин. Большая часть мусульман сосредоточена на территории азиатского субконтинента - Пакистан, Бангладеш, Индия. В Индонезии проживает больше мусульман, чем в какой-либо другой стране. В последние десятилетия мусульмане стали переселяться в страны северной Европы и Америку. Около 12-ти миллионов проживает в Европе, около 4 миллионов в Северной Америке и около 300 000 в Канаде. Хотя некоторые возможно поставят под сомнение истинность изложенных фактов, в пропорциональном соотношении ислам является самой быстрорастущей мировой религией, в особенности в силу того, что уровень рождаемости в мусульманских странах чрезвычайно высок.

Истоки ислама

Ислам опирается на четыре первоисточника: Коран, Hadith (каноническая традиция), ijma' (общественное соглашение) и qiuas (аналогия). Первые два являются наиболее основополагающими.
Большая часть мусульман почитают Коран вечным, непогрешимым и неизменным Словом Божьим, записанным на Скрижалях Хранения на небесах и преданным Мухаммеду архангелом Jibril (Гавриил). Это несомненное Слово Божье, а не человеческое изобретение - Мухаммед был лишь писцом. Спустя каких-то 20 лет после смерти Мухаммеда, Коран приобрел свои современное содержание и форму.
Для большинства мусульман слова и деяния Мухаммеда, получателя откровения, также боговдохновенны. Самые разнообразные свидетельства его слов и деяний скрупулёзно изучаются набожными мусульманами; они отделяют ложную традицию от истинной, которая получила название Hadith, или каноническая традиция. Все эти свидетельства незаменимы при толковании Корана.
Коран и Hadith лежат в основании Шариата, священного исламского закона, непогрешимого свидетельства Божьей воли и заповедей для человека. Для ортодоксальных мусульман Шариат - это место встречи Бога и человека. Он объединяет всех мусульман в исламское сообщество, "лучшее сообщество во всём мире" (110). Шариат - это Божий Закон, стоящий над всеми человеческими законами, Божий закон, регулирующий все аспекты жизни и не оставляющий места для разделения мирского и священного, закон, в котором содержатся ответы на все мировые проблемы.
(Коран: для мусульман не слово человека, но Слово Божье, окончательное откровение воли Божьей для человека, стоящее над всеми предыдущими откровениями. Как правило, мусульмане считают суры 1-6 первым откровением Бога, преданным Мухаммеду: "Прочтите: Во имя Господа твоего, сотворяющего, сотворяющего человека из праха. Прочтите: И Господь, Бог твой - Бог самый щедрый, научающий не пером, научающий человека тому, чего он не знал".)
Некоторые мусульмане настаивают, что исламский закон был дан раз и навсегда, что он един для всех времён и народов. Ислам без исламского закона уже не ислам. Именно исламский закон творит порядок из хаоса. Вот почему политическое господство должно находиться в руках мусульман. Другие же указывают, что исламский закон должен видоизменяться в соответствии с требованиями времени, что важен дух закона, а не буква. Таким образом, само существование и применение Шариата по сей день остаётся "камнем преткновения" для "ортодоксальных" и "либеральных мусульман".
Многие мусульмане сегодня недовольны статусом мусульманского сообщества. Они призывают к возрождению сообщества и Шариата (действенности исламского закона для всего мира), и, если необходимо, к революции. В то же время они продолжают насаждать ислам по всему миру.

Верования

Следующая сура Корана, часто цитируемая в мусульманских публикациях, перечисляет основные мусульманские верования и некоторые ключевые обряды: "Сие не есть праведность смотреть на восток и на запад, праведен лишь тот, кто верит в Аллаха и Последний День, в ангелов, Писание и Пророков, кто из любви к Нему отдаёт всё своё богатство на служение родным, сиротам, беднякам, странникам и тем, кто просит подаяния, отпускает рабов на свободу и соблюдает истинные обряды, молясь за бедных. Тот, кто исполняет договор, который заключил, кто терпелив в скорбях, несчастьях и тревогах. Таковы искренне верующие. Таковы богобоязненные (177)".

Бог (Аллах)

Сущность ислама (как собственно и любой религии) - вера в Бога. Мусульмане верят в единого Бога, единственного Творца и Хранителя, Милостивого и Благого, Господа воскресения и суда. Нет иных божеств, Ему нет равных, ничто не может сравниться с Ним. Люди с развитым восприятием ощущают Его постоянное присутствие в природе и истории.
Верные называют Бога "99-ю прекрасными именами", такими как Единый, Живый, Милостивый, Судия и т.п. Слова "Отец" вы не найдёте в этом списке (хотя некоторые мистики временами используют его). Бога обычно называют Аллахом, однако это не собственно мусульманское название. Аллах - это доисламское арабское обозначение Бога, являющееся культурным наследием всего арабского религиозного мира. Как и в Коране, в переводах Священной Библии на арабский для обозначения Бога используется слово Аллах. Другого слова просто не существует.

Ангелы

Ангелы - Божьи слуги. Главным из них считается Гавриил (Jibril), которого мусульмане часто называют "Святым Духом", поскольку через него Бог сообщает Свои откровения апостолам и пророкам.

Посланники

Бог общается с человеком через пророков и апостолов. Все они - люди, но, вместе с тем, они возвещают Слово Божье. Коран ссылается на нескольких библейских персонажей как на Божьих посланников. Мусульмане особенно почитают Адама, Ноя, Авраама, Моисея и Иисуса. Последним, но отнюдь не менее значимым, является, конечно, Мухаммед.
Коран почтительно изображает Иисуса сыном Девы Марии (единственная женщина, упомянутая в Коране по имени). Он безгрешен, слуга, апостол и пророк. Он Мессия, Слово Божье и Дух Божий. Он исцеляет прокажённых, возвращает зрение слепым и воскрешает мёртвых. Вместе с тем подчеркивается, что он - всего лишь человек. Он не Сын Божий, умерший на кресте и в третий день воскресший. Согласно Корану, Бог спас Иисуса от смерти на кресте и взял его на небеса, где он и пребывает. Традиция гласит, что он вернётся на землю незадолго до конца света, женится, умрёт и будет погребён в ожидании дня воскресения. Он - лишь проводник, но не Искупитель.
Мухаммед является последним посланником, "печатью пророков" (40) и "великим примером для тех, кто ищет Аллаха" (21). И хотя он всего лишь человек, вера в него - неотъемлемая часть исламского исповедания: "Нет Бога, кроме Аллаха, и Мухаммед - пророк Его". Поскольку он последний из пророков, некоторые мусульмане считают его самым великим.

Писание

Коран гласит, что Мухаммед принял от Бога Коран так же, как Моисей принял Tawrat (Тору), Давид - Zabur (Псалмы), а Иисус - (Injil) Евангелие, Благовестие. При том что мусульмане почитают всё Писание Словом Божьим, они допускают также, что предыдущие откровения могли быть искажены или повреждены, и следовательно, им не стоит доверять. Только Коран является достаточным откровением.

День воскресения и суда

Коран снова и снова обязывает людей к вере и добрым делам. Он напоминает людям о том, что их мысли и действия известны Богу, и предупреждает их об ответственности перед Ним и о последствиях их действий. Будучи Творцом жизни и смерти, Бог воскрешает всех людей для суда. Коран ярко и наглядно изображает радости и наслаждения праведных в раю и не скупится на описания неотвратимых горестей и мучений, ожидающих нечестивых в аду.
Согласно Корану, для того, чтобы спастись, каждый человек должен нести своё бремя. Смертным грехом считается идолопоклонство (shirk). Большая часть мусульман надеются, что их вера и добрые дела перевесят злые, и им удастся заслужить Божье благоволение. Кроме того, они могут просить ходатайства у Мухаммеда или святых или же возложить надежды на причастность к мусульманской общине. Некоторые мусульмане верят, что Бог простит их, если они раскаются и попросят прощения. Но даже при этом они, как правило, добавляют: "Если на то есть Божья воля", поскольку только Бог знает судьбу каждого человека, и что ему уготовано - рай или ад. Человеку дано узнать об этом только после смерти. Одни лишь мученики могут быть твердо уверены в своём спасении.

Предопределение

Многие мусульмане считают абсолютное предопределение шестым фундаментальным пунктом веры. Всё, что мы думаем, говорим и делаем, и всё, что с нами происходит, предрешено ещё до сотворения мира. Неизменное Божье предопределение особенно чётко отражено в Hadith.

Обряды

Исповедание

Каждый мусульманин должен знать и произносить основной исламский символ веры, по сути являющийся частью ежедневного обряда: "Нет Бога, кроме Аллаха, и Мухаммед - пророк Его". Священным долгом любого мусульманина является не просто произнесение этого исповедания вслух, но обязательно от чистого сердца.
Данное исповедание - точка пересечения мусульманской веры и практики. Оно провозглашает, что в мусульманской общине Бог почитается всевышним Владыкой над всем творением, и что Мухаммеду, пророку Его, надлежит глубочайшее почтение. "Веруй в Аллаха и Его пророка" (158). "Скажи: ''Повинуйся Аллаху и Его пророку''" (54).
По свидетельству Ибн Умара, следующие слова принадлежат пророку (Мухаммеду): "Ислам основан на пяти вещах: свидетельстве, что нет Бога, кроме Аллаха, и что Мухаммед - пророк Его и раб; соблюдении молитв; милостыне; паломничестве; и посте в месяц Рамадан". Эта традиция хранится у Букхари и Муслима, наиболее известных исламских коллекционеров Hadith.

Молитва

Исламское богослужение построено вокруг обрядовых молитв, произносимых пять раз в день в чётко определённое время. Предварительно совершив обрядовые омовения, молящийся должен обратиться лицом к Мекке. Молитва должна неизменно включать произнесение начальных строк Корана - слов восхваления и прошения:

Слава Аллаху, Господу всей земли,
Щедрому и милосердному,
Тому, кто владеет днём суда,
Тебе (одному) мы служим,
к Тебе (одному) мы обращаемся за помощью,
Укажи нам прямой путь,
Путь тех, к кому Ты благоволил,
Не путь тех, кто заслужит Твой гнев,
Не тех, кто заблуждается (1-7).

Исламское богослужение, как правило, совместное. Оно совершается в мечети ("место сокрушения перед Богом") и проводится одним членом собрания. В пятницу все мужчины общины должны присутствовать в мечети для участия в молитвах и слушания проповеди. Некоторые мечети имеют специальные помещения для женщин.
Однако богослужение может совершаться и без участия других членов общины. И тогда мечетью становится дом или любое место под солнцем. Если вода недоступна, то для обрядовых омовений используется песок.
Мусульмане молятся личными молитвами в любом месте и в любое время, следуя зову сердца. Прочтите это необычное исповедание:
"О Бог, я признаюсь пред Тобой, что не знаю ни одного верующего на свете, у которого было бы больше неповиновения и греха, чем у меня, ни одного, который был бы в более жалком духовном состоянии, в котором было бы меньше святого страха, О, Вождь заблудших" (Констанс Падвик, Muslim Devotions (Лондон: 1961), стр. 182).
Всё это чрезвычайно похоже на слова апостола Павла (Рим. 21-24; 1Тим. 15).

Пост

Мусульмане, достигшие зрелого возраста, и пребывающие в добром здравии, постятся ежедневно от рассвета до заката, каждый день лунного месяца Рамадан. С исчезновением последнего луча солнца пост считается законченным. Некоторые мусульмане отвергают идею буквального поста и абсолютного воздержания от еды. Однако другие настаивают, что только телесными упражнениями можно снискать Божье благословение.

Десятина

"Дай Аллаху добрый заём" (20). Переводчик Корана добавляет пояснение к этим словам: "заём безо всякого интереса, без ожидания прибыли или убытка". Мусульмане обязаны жертвовать определённую часть своего дохода или имения в пользу бедных в мусульманской общине.

Паломничество

Мусульмане, благополучные в финансовом отношении, по крайней мере, один раз в жизни должны совершить хадж в Мекку. Такое путешествие предоставляет общине возможность вспомнить историю ислама и ключевое место Мекки в мире. Паломник-мусульманин может, кроме этого, поразмышлять об основании в Мекке Ka'bah при Аврааме и Измаиле, и о его вторичном посвящении Аллаху при Мухаммеде, и о причине того, почему все верующие обращают лицо к Мекке, когда склоняют головы в молитве. Участвуя в предписанных паломнических мероприятиях, многие мусульмане испытывают благоговение перед величием и могуществом мусульманского мира. Паломники должны возвращаться домой более благочестивыми, а их община должна оказывать им большее почтение.

Что такое джихад?

Многие мусульмане воспринимают джихад (святую войну) как шестой долг мусульманина. Однако для некоторых джихад - лишь ментальное и духовное стремление, а не физическая борьба.

Праздники

Великий праздник, праздник жертвоприношения

Этот праздник посвящён чудесному избавлению от смерти сына Авраама, которого тот был готов принести в жертву. Большая часть мусульман считают, что это был Измаил, а не Исаак. В ходе праздника приносится в жертву животное.

Малый праздник, праздник прекращения поста

Малый праздник отмечается сразу после Рамадана, месяца поста, и сопровождается большим весельем.

Мухаррам

В 10-й день этого исламского месяца мусульмане оплакивают мученическую смерть Хасана и Хусейна, внуков Мухаммеда и сыновей Али. Мусульмане Шии особенно почитают этот праздник.

Общество

Большинство мусульман называют верховного вождя мусульманского сообщества, верно следующего Мухаммеду, халифом ("последователем"). Пророческая роль принадлежала Мухаммеду, однако халифы обладали такой же властью над мусульманской общиной как и сам Мухаммед. Халифат, в действительности, просуществовал вплоть до Первой мировой войны, пока его не отменили Турки. Классическая исламская политическая схема гласит, что Бог желает, чтобы мусульмане стремились к мировому господству, а халифы установили во всём мире единый исламский закон, шариат.
Традиционно, мусульмане делят мировое сообщество на три категории:
1. Исламское ummah, - сообщество, соответствующее Божьей воле, изложенной в шариате. Это сообщество - видимое свидетельство царства Божьего на земле.
2. "Народы Книги", в особенности иудеи и христиане. Их статус в рамках исламского закона и власти всегда был статусом подчинения, они должны покориться мусульманам.
3. Политеисты, поклоняющиеся идолам и не имеющие Писания. Они относятся к самой низшей категории, во всем уступая мусульманам и "Народам Книги".
Кроме того, с позиции мусульманского мира, общество можно разделить на "Дом Ислама" и "Дом Войны".
Но вместе с тем в самом мусульманском сообществе, как и среди христиан, существуют внутренние разделения. Мусульман можно условно разделить на две группы:
1. Мусульмане Суни. Великое множество мусульман относят себя к Суни мусульманам, поскольку следуют суна (пути) Мухаммеда, в соответствии с Hadith. Они особенно почитают первых четырёх халифов (Абу Барка, Умара, Уфмана и Али), которые после Мухаммеда один за другим сменяли друг друга на посту верховного мусульманского правителя.
2. Мусульмане Шии. Главный раскол в исламе, носивший поначалу чисто политический характер, постепенно стал приобретать всё больше религиозных черт. Мусульмане Шии в большинстве своём отказываются почитать первых трёх халифов Суни. Они говорят, что первым преемником Мухаммеда должен был стать Али, зять Мухаммеда, четвёртый из халифов Суни. Кроме того, дальнейшими преемниками должны быть стать потомки Али. Большое число мусульман Шии проживает в Иране и Ираке, многие также живут в Индии, Пакистане, Ливане и других странах. Среди них опять-таки существуют свои разделения (так, например, выделяются последователи Агха Хана).
Рассуждая о религиозных расколах, мусульманские публикации часто цитируют следующую суру из Корана: "И держитесь, все вместе, за верёвку Аллаха и не разделяйтесь" (103).
Другие общины. Движение "Ахмадия", основанное Мирцем Гуламом Ахмадом в Индии около века назад, не признаётся большей частью мусульман как подлинно исламское движение. Движение разделилось на два направления и проводит широкомасштабные религиозные мероприятия в разных частях света.
Суфизм - это в большей мере движение покаяния и мистицизма, свойственное многим ветвям ислама, чем отдельное, чётко выраженное направление. Его учение, чрезвычайно широкое и неоднозначное, зачастую отражает человеческую реакцию на пороки общества, фокусируется на поиске ответов внутри себя и утверждает потребность человека в более личных взаимоотношениях с Богом.
Народный ислам, исповедуемый миллионами, - это своего рода смесь основных постулатов и средств анимизма и почитания святых. Ортодоксальный ислам, однако, нередко жёстко критикует народный ислам за отрицание ортодоксальных исламских доктрин.

2. Мусульманское присутствие в Соединённых Штатах и Канаде

В Соединённых Штатах

Общепризнанным исламское присутствие в Соединённых Штатах стало в XIX веке, явившись результатом нескольких волн иммиграции с Ближнего Востока. В последнее время мусульманское сообщество растёт за счёт массовой иммиграции из Ирана, индийского субконтинента и других азиатских стран, Африки и юго-восточной Европы. Эти цифры ещё больше выросли за счёт сотен и тысяч мусульманских студентов, большая часть из которых по окончании учёбы возвращается на родину.
Заметное мусульманское присутствие в Северной Америке - феномен весьма недавний. За последние два десятилетия число мусульман увеличилось катастрофически. Сегодня ислам, судя по всему, самая быстрорастущая религия в Северной Америке. Мусульмане мечтают о том времени, когда жители Северной Америки будут говорить о своём иудейско-христианско-мусульманском наследии!
В прошлом подавляющая часть переселенцев была, как правило, малообразованной и неподготовленной. Более поздние волны иммиграции принесли с собой более образованную и профессиональную прослойку общества. Было замечено, что мусульмане в Соединённых Штатах и Канаде наиболее образованные люди во всём мусульманском мире.
Мусульмане проживают во всех 50-ти штатах. Наиболее густонаселёнными районами являются Калифорния, северо-запад и средний запад. В Детройте (Диарборн) проживает много арабов, среди них немало христиан. Международное издание иранских христиан заявляет, что в стране живёт миллион или свыше миллиона иранцев, большая часть из которых осела в Калифорнии. Аналогичным образом, мусульманские студенты разбросаны по всем колледжам страны.
Везде, где присутствует достаточно большое число мусульман, вы найдёте мечети и другие религиозные строения, используемые для поклонения. Зачастую мечети, как и церковные здания, используются не только для поклонения, но и в качестве места для проведения разнообразных религиозных мероприятий. Старейшая мечеть в Соединённых Штатах была построена в 1934 в Седар Рэпидз, штат Айова, и используется по сей день. Наибольшее число мечетей находится в штате Нью-Йорк. Далее по убывающей идут Калифорния, Иллинойс и Нью-Джерси.
Мусульмане африканского происхождения, привезённые в Америку в качестве рабов, по большей части утратили своё исламское самосознание. Около века назад была предпринята попытка возродить эти забытые корни. В 1914 Нобл Дрю Али, афро-американец, основал в Ньюарке, Нью-Джерси, Мавританский Храм Науки. Этот вариант исламизма, весьма далёкий от традиционного ислама, был призван провести черту между чёрными мусульманами и белыми христианами.
Около 1930 В.Д. Фард (или В.Ф. Мухаммед) также отстаивал идею о том, что черные, привезённые из Африки, изначально были мусульманами. Он основал в Детройте организацию Потерянного и Найденного исламского народа на просторах Северной Америки, и всячески призывал их вернуться к своим историческим корням. В 1933 он исчез, оставив лидером движения Илию Мухаммеда, "пророка Аллаха". Со временем организация стала называться Народом Ислама. Изначально движение началось среди бедняков, но затем охватило и значительную часть преуспевающих афро-американцев, видимо потому, что оно предлагало своим последователям жёсткий нравственный стандарт и чёткую рабочую этику. Помимо этого, организация дала многим своим членам возможность получить образование и начать бизнес, а также позволила им обрести чувство собственного достоинства.
С другой стороны, невозможно не заметить, что Народ Ислама была расисткой организацией, направленной исключительно против белых и христиан. Со временем красноречивый руководитель движения, Малькольм X, отверг расизм своего ментора Илии Мухаммеда, после того, как побывал в арабском мире и обнаружил истинную сущность ислама. Он был убит в 1965.
При Варише Дине Мухаммеде, сыне Илии Мухаммеда, многие члены Народа Ислама оставили свою расистскую платформу и приняли более традиционную форму ислама. Вариш Дин Мухаммед сам инициировал эти перемены, и даже отверг то, что его отец был пророком. Это новое движение получило название Американской Мусульманской Миссии. Однако вскоре оно стало распадаться по мере того, как его члены проникались традиционным исламом. Со временем мусульмане Азии и другие мусульманские иммигранты признали членов движения истинно верующими, а Вариша Дина Мухаммеда достойным лидером.
Под руководством Луиса Фарракхана, движение Народ Ислама вновь приобрело расистскую направленность. В это время появилось немалое количество "дочерних" группировок афро-американского сегмента, таких как Дарул Ислам (дом ислама), Ансарулла (Божьи помощники), движение Ханафи и исламская партия Северной Америки.
Как уже было замечено, ислам является самой быстрорастущей религией Соединённых Штатов, и очень скоро, по всей видимости, число мусульман превысит число евреев в США и Канаде вместе взятых. Подсчёты часто разнятся, однако в среднем в США проживает около 4 миллионов мусульман, из них четвёрть или треть - мусульмане африканского происхождения.
Судя по статистике, в ислам и его различные американские ветви вливается мощный поток афроамериканцев вследствие высокой рождаемости и массового обращения. В результате браков в ислам обращается также значительное число американцев. Кроме того, масштабная иммиграция мусульман в Америку не прекращается.
Укоренится ли ислам со временем, станет ли он достаточно популярным, чтобы среди американцев и канадцев шли разговоры о иудейско-христианско-исламской культуре? Это заветная мечта многих мусульман. Между тем становится очевидно, что мусульмане методично проникают в самые разные политические слои нации.
Ходатаи Америки отмечают, что в соответствии с ходатайством одной мусульманской группировки, 25 июня 1991г. один мусульманин предложил проводить ежедневную мусульманскую молитву в Палате Представителей США. Совсем недавно, как свидетельствует отчёт, было подано мусульманское прошение о том, чтобы исламская символика, полумесяц и пятиконечная звезда, демонстрировались всякий раз, когда демонстрируются христианские и иудейские символы.

В Канаде

Первая волна иммиграции из Сирии и Ливана достигла Канады более чем сто лет назад. Первоначально они осели в Эдмонтоне, Лак Ла Биш. Рост мусульманской общины усилился в середине века и достиг апогея в 1970-х. В настоящее время в Канаде проживает около 300 000 мусульман.
Основной сегмент исламской общины в Канаде составляют мусульмане индийского происхождения. За ними следуют арабские иммигранты. Совсем недавно в Канаду приехало большое число сомалийцев. Также сравнительно небольшие группы мусульман прибыли из других стран. В большинстве своём они поселились в больших городах, таких как Торонто, Монреаль и Ванкувер. Мусульманская община в Монреале заявляет, что их мечеть самая древняя в Канаде (кроме того, у них есть и новая, более вместительная).

Почему мусульмане пришли

Как правило, мотивация мусульман, приехавших в США и Канаду, мало чем отличалась от остальных иммигрантов. Многие убеждены, что Запад предлагает им и их детям экономическую стабильность, новые свободы, более широкие возможности для образования и реализации талантов. Политические и религиозные распри в Иране, Афганистане, Сомали и других азиатских и африканских странах, а в недавнее время и на юго-востоке Европы, послужили причиной массового бегства жителей в Северную Америку.
Большая часть мусульман приезжает в Северную Америку не из религиозных соображений, а скорее по причинам политическим, экономическим или образовательным. Лишь единицы приезжают с намерением возродить существующую мусульманскую общину и реформировать загнивающий Запад с помощью ислама.
Некоторые мусульмане приезжают на Запад по чисто религиозным причинам: возродить мусульманскую общину или предотвратить её дезинтеграцию. По их словам, они приезжают также, чтобы укрепить треснувшие нравственные устои Запада. Они настаивают, что единственная причина, по которой они покинули исламское государство (и как следствие "оставили" жизнь по шариату, исламскому закону), заключается в их намерении преобразить Запад в исламское сообщество, признающее Бога и исламский закон, который не знает границ между государством и религией. Они убеждены, что переживающий нравственный упадок Запад возлагает на ислам огромные надежды на свое возрождение. Их цель - обратить не только отдельных людей, но и народы. Следует напомнить, что ислам - это стиль всей жизни, а не просто воскресный обряд в общем контексте секуляризма.

Ветви ислама

Мусульмане в США и Канаде имеют те же разделения, что и остальной мусульманский мир. Большая часть принадлежит к мусульманам Суни. Широко представлены также мусульмане Шии, в том числе Итна Ашари ("Двенадцать"), Измали (в особенности Агха Кханис) и другие группы. Кроме того, существуют и такие общины как Друзе, Бахаи и Ахмадия, имевшие и имеющие некоторое родство с исламом. Однако они немногочисленны.

Организация мусульман и распространение ислама

В последние десятилетия мусульмане в своих иммигрантских общинах сумели добиться особенно хорошей организации как на местном, национальном, так и на международном уровне. Мечети, которые сегодня обращают на себя внимание как никогда ранее, служат традиционными центрами мусульманских богослужений и религиозного развития. Помимо мечетей некоторые мусульмане открыли свои приходские школы и ведут особые программы для женщин и молодёжи. Было основано два колледжа с целью подготовки более эффективного лидерства на местном и национальном уровне.

Пано-исламское сотрудничество

Некоторые организации занимаются предотвращением дезинтеграции мусульманских общин на Западе, помогая более слабым сегментам сохранить свою идентичность. Они служат звеньями между мусульманским правительством и мусульманскими организациями за рубежом, и, по большей части, занимаются распространением ислама внутри и за пределами исламского братства. Изначально к ним относилась Федерация Исламских Ассоциаций США и Канады, затем Совет Мусульманских Общин Канады и Исламское Сообщество Северной Америки (ИССА). ИССА стало мощной исламской организацией на континенте. Её лидеры, в основном, представляют традиционный ислам Суни и мусульманские ветви стран Ближнего Востока. С ИССА также связывают себя многие афро-американские мусульмане.

Распространение ислама

Мусульмане занимаются распространением своей религии самыми разнообразными способами. Мечети, исламские книжные магазины и частные магазины продают и раздают огромное количество исламской литературы и видео-кассет. Кроме того, мусульмане пользуются телевидением и радио, чтобы способствовать лучшему пониманию ислама и распространять свою веру.
Мусульманская студенческая ассоциация (МСА), одна из наиболее активных и влиятельных мусульманских организаций на Западе, имеет представительства во многих университетских общежитиях, как в США, так и в Канаде. Самостоятельно или в сотрудничестве с другими организациями МСА производит и распространяет большое количество публикаций в поддержку своей основной цели: Da'wah ("исламская пропаганда") (Курам Мурад, Da'wah среди немусульман Запада, Исламское Основание, Лейсестер, 1986). МСА в настоящее время существует в рамках ИССА. Другой хорошо известной группой является Мусульманская Мировая Лига, основанная в Мекке с представительством в Нью-Йорке, которая также эффективно распространяет ислам на Западе.
Современный миссионерский прорыв обязан своей действенностью мусульманам из ряда стран. Два наиболее значительных исламских движения этого века, продвигающие миссионерство на Западе и по миру, - это Йамаат-и Ислами в Пакистане, под руководством Абул Ала Модуди, и аль-Икуан аль-Маслимум в Египте, под руководством Хассан аль-Банна. Некоторые исламские народы и отдельные мусульмане с Востока жертвуют щедрые суммы в поддержку мусульманского возрождения и экспансии среди немусульман.
Мусульмане Суни - не единственные, кто продвигает Ислам. Мусульмане Шии, вдохновлённые иранской революцией, активно продвигают свой вариант ислама, особенно путем широкого распространения литературы. Пожалуй, наиболее древней и активной азиатской группой, распространяющей свою версию ислама в Северной Америке, является движение Ахмадия.

Другие исламские группы

В процессе укрепления мусульманских позиций в Северной Америке, мусульмане создали также и другие группы с целью разрешения проблем по мере их появления. Например, Североамериканская исламская трастовая компания заведует имуществом многих исламских организаций. Среди других групп можно выделить Исламскую Медицинскую Ассоциацию, Ассоциацию Мусульманских Социологов, Ассоциацию Мусульманских Учёных и Инженеров.

Проблемы, стоящие перед мусульманскими общинами

Большая часть проблем, с которыми приходится сталкиваться мусульманам в США и Канаде, такие же, как у всех остальных переселенцев африканского или азиатского происхождения. Более образованные и финансово обеспеченные мусульмане в большинстве случаев лучше приспосабливаются к окружающим порядкам и избегают наиболее распространённых форм дискриминации меньшинств.
Мусульманские ортодоксы могут испытывать большие проблемы в связи с несоответствием заведенных порядков каждодневной североамериканской жизни требованиям исламского закона. По крайней мере некоторые из мусульман согласятся с Д-ром Калимом Сиддики, который пишет: "Практически невозможно быть мусульманином, если не живёшь в мусульманском государстве, или хотя бы не пытаешься его основать" (Взгляд на Исламский Мир, июнь 1987, стр. 48).
В самом деле, столкновение со столькими внешними проблемами ставит перед мусульманами вопрос, как им продолжать достойно следовать исламскому закону, - молиться пять раз в день, посещать богослужения в мечети каждую пятницу, поститься в течение 30-ти дней в месяц Рамадан, избегать нечистой пищи, и есть только мясо, забитое по мусульманскому обряду? Как жениться, разводиться, писать завещания и хоронить в соответствии с законом Аллаха, не сообразуясь с канонами окружающей культуры? Как им сохранить исламские ценности, учить детей арабскому и Корану, наставлять их в основах ислама, внушать послушание в их сердца и сохранять достоинство мусульманской семьи и общины? Как мусульманам на Западе уберечь своих детей, в особенности дочерей, от коварного давления со стороны сверстников, от безудержной распущенности образовательной системы Запада и от нравственного разложения, столь характерного для западного общества?
Все эти вопросы требуют не просто теоретического ответа. Некоторые мусульмане, оказавшиеся не способными справиться с давлением извне, вынуждены были вернуться на родину. Другие вторят христианскому голосу о том, что Запад оставил христианство, что Северная Америка живёт в постхристианскую эпоху, уповая на милость материализма, а не Господа Бога. Как заметил один водитель такси из Пакистана, пятью китами, на которых зиждется общение его клиентов, являются секс, наркотики, выпивка, музыка и деньги.
Эти внешние проблемы ложатся в основу глубоких внутренних конфликтов, грозящих мусульманам: как найти подлинно исламский, истинный ответ на все эти внешние проблемы? Что в действительности говорится в исламском законе? Как его толковать и применять в американском и канадском контексте? Как достичь консенсуса внутри исламского сообщества? Более точно, выражаясь классическими исламскими терминами, должны ли мусульмане рассматривать Канаду и США как "Дом Ислама", "Дом Войны" или Дом чего-то ещё? Являются ли иудаизм и христианство подлинными религиями? Следует ли мусульманам относиться к их последователям как к верующим, неверующим или же воспринимать их как нечто среднее? Насколько может мусульманин влиться в секулярную западную жизнь, сохраняя при этом своё исламское самосознание? Является ли человек мусульманином только потому, что живёт по букве традиционных правил, или можно быть мусульманином в соответствии с духом исламского закона? Подумайте над следующими примерами: Правильно ли мусульманам участвовать в политической жизни Запада или вкладывать деньги в акции? Должны ли мусульмане, чтобы оставаться мусульманами молиться пять раз в день? Должна ли мусульманка ходить в парандже? Должна ли мусульманка выходить замуж только за мусульманина? Должны ли мусульмане воздерживаться от алкоголя и свинины?
Даже если исполнение лишь пяти традиционных исламских законов определяет исламскую идентичность, то большая часть мусульман Запада - мусульмане только номинально. Вместе с тем многие мусульмане признают необходимость возрождения мусульманских общин. Они хотят иметь учителей, которые не только знают каждую суру Корана, но и могут понять проблемы мусульманской молодёжи и их внутренние конфликты в западном контексте.
Кроме того, в то время как некоторые мусульмане постоянно винят Запад в своих проблемах (как, впрочем, и остальной мусульманский мир), другие признают, что мусульманское сообщество на Западе само ответственно за свои проблемы, как и за проблемы западного общества. Они осознают, что исламский закон отнюдь не решил нравственные проблемы мусульманских общин, не говоря уж об экономических и политических аспектах.

Мусульмане и христиане живут вместе

Как мусульмане, так и христиане заявляют, что Бог - Творец, Хранитель и Суверен над нашим маленьким миром и всей вселенной. И те и другие учат, что человечество ответственно пред Богом и Его законами, подлежит Его суду за всякую мысль, намерение и действие. В свете всего этого, а также ввиду нарастающей моральной катастрофы в западном обществе и того факта, что мусульмане и христиане в равной мере встревожены этой тенденцией, было бы возможно, и даже желательно, чтобы два сообщества верующих объединили усилия в борьбе с нравственным упадком. Те и другие чувствуют ответственность за такие важные аспекты нравственности как сохранение жизни нерождённого ребёнка, предотвращение надругательств над детьми, сохранение семьи, борьба с порнографией и распущенностью в целом.
Эти и другие общие заботы могут стать основой честного и конструктивного диалога о понимании Бога в каждой из религий, о понимании взаимоотношений с Ним и ближними - ближними в широком смысле: как внутри, так и за пределами общины. Такие обстоятельства должны побуждать мусульман и христиан к меньшей подозрительности, искоренять чувство страха или желание защищаться, и могут даже способствовать принятию решения о позитивном диалоге друг с другом.
Мусульмане в США и Канаде - это наши соседи, отныне и навсегда. Как христиане мы будем уважать их, общаться с ними и работать с ними по-христиански. Многие мусульмане ответят на это взаимностью, если не инициативой. Всё это, конечно, не говорит о том, что христианство и мусульманство - одно и то же, что между ними нет различий. Ни один из религиозных источников (Коран и Библия) не делает такого заявления, как и сами последователи этих двух религий. Следующая глава посвящена этим аспектам.

3. Ислам и христианство: некоторые сходства и различия

В Коране постоянно подчёркивается то, как Мухаммед связывал своё откровение со всеми предшествующими библейскими глашатаями и их словом. По исламу, Мухаммед - это человек, который ведёт и увещевает народ. В этом смысле он схож с Моисеем, Иисусом и другими глашатаями Слова Божьего. Он провозглашает, в принципе, те же самые истины, которые провозглашали его предшественники. Поэтому мусульмане воспринимают ислам как продолжение или конечное звено иудаизма и христианства, по крайней мере, в его изначальной, нетронутой форме.
Мусульмане "либерального толка", как правило, делают акцент на сходстве ислама и христианства и сглаживают их различия. Как мусульмане, так и христиане верят в Бога и служат ближнему, скажет вам ваш мусульманский сосед. Единственное различие в том, что мусульмане почитают Иисуса пророком, а христиане - Сыном Божиим, и для вашего соседа, судя по всему, это не будет большим различием:
"Ты найдёшь, что наиболее ревностные из людей - враги тем, кто почитает себя иудеями и идолопоклонниками. Ты найдешь, что наиболее близкие из них питают уважение к тем, кто называет себя: Се! мы христиане. Это потому, что среди них есть священники и монахи, и потому, что они не горды" (82).
Другие мусульмане склонны выделять другое место из Корана:
"О верные! Не дружитесь с иудеями и христианами. Они - друзья между собой. Тот из вас, кто дружится с ними - один из них. Се, Аллах не ведёт заблудший народ" (51).
В чем же причина столь вопиющего противоречия? Ответ, несомненно, связан с противоречием между представлениями Корана о роли Иисуса и христианской верой в Иисуса-Мессию и Сына Божия.
Мусульмане понимают ислам как продолжение религии Моисея и Иисуса. В то же самое время мусульмане рассматривают ислам как коррективу современного иудаизма и христианства (которые в ходе истории были искажены), а также как кульминацию всех подлинных религий, исповедующих единого Бога и отвергающих идолопоклонство.

С точки зрения ислама

Иисус, Сын Божий и Троица
Религия ислама, по сути дела, - это откровение против идолопоклонства. Коран ясно отмечает, что арабы, жившие во время Мухаммеда, признавали верховенство Аллаха как Творца и Господа. Однако Коран осуждал их сопутствующую веру в других, менее могущественных богов, которым они поклонялись и почитали помощниками, сынами и дочерьми Аллаха. В ответ на это Коран не раз повторяет: "Нет иного Бога, кроме Него!".
Помимо этого, Коран также осуждает отрицание арабами-язычниками воскресения мёртвых и последнего суда. Суры 75 и 82 Корана снова и снова повторяют свой вердикт, утверждая реальность Воскресения и Суда.
Согласно Корану, Иисус ясно учил тому, что Он - лишь раб Божий и Его посланник. Но более поздние последователи (как утверждает Коран) извратили истину об Иисусе.
"Иудеи говорят: Ездра - сын Аллаха, а христиане говорят: Мессия - сын Аллаха. Это то, что произносят их уста. Они подражают словам неверных предков. Сам Аллах будет сражаться с ними. Как же они исказили истину!
В качестве Господа они приняли, помимо Аллаха, своих раввинов, монахов и Мессию, сына Марии, когда им было заповедано поклоняться единому Богу. Нет Бога, кроме Него. Да будет Он прославлен через всё то, что они приписывают (Ему) отчасти (30-31)".
Ссылаясь, судя по всему, на христианскую доктрину Троицы, Коран в частности гласит:
"И когда сказал Аллах: ''О Иисус, сын Марии! Ты сказал людям: 'примите меня и мою мать за других богов, кроме Аллаха?' '' Иисус сказал: ''Будь прославлен! Не мне произносить то, на что я не имею права. Если я говорил так, то Ты бы знал. Ты знаешь все мои помышления, и я знаю все Твои мысли. Се! Ты, только Ты знаешь неведомое и сокрытое''" (116).
"Те неверные, кто говорят: Се! Аллах - лишь третий из трёх. Но нет Бога, кроме Единого Бога. Если они не воздержатся от таких слов, то сильная кара постигнет тех, кто не верует" (73).
Смерть Иисуса
Коран (33) явственно говорит о смерти Иисуса. Другие суры (55, 117) лишь упоминают о ней вскользь. Вместе с тем, вот как звучит ещё одно место:
"Так как они (иудеи) говорят: ''Мы убили Мессию, Иисуса сына Марии, посланника Аллаха'', они не убили его и не распяли, им лишь так показалось. И се! Те, кто не согласен с этим, пребывают в сомнениях, они не имеют знания об этом, кроме одних догадок. Они убили его не до конца. Но Аллах взял его к Себе, Аллах бесконечно могущественный и мудрый" (157-58).
Практически все мусульмане полагают, что эта сура свидетельствует о том, что Христос не умер на кресте. Разве Бог, всемогущий Господь, позволил бы Своему возлюбленному пророку и посланнику Иисусу умереть позорной крестной смертью? Для мусульман, как правило, достаточно этой суры для того, чтобы отвергнуть то, что с позиции Библии представляет дело "первостепенной важности": "...что Христос умер за наши грехи по Писанию" (1Кор. 3).
Достоверность Библии
Для многих мусульман, то, что Библия делает акцент на сыновстве Иисуса и Его смерти на кресте, подтверждает их убеждение в том, что христиане исказили Injil (Новый Завет). Изначально Новый Завет, с их точки зрения, был, несомненно, чистым, неискажённым словом Божьим, однако христиане в ходе истории внесли в него изменения. По этой причине, как считают мусульмане, современная Библия недостоверна. Многие мусульмане считают, что всё истинно ценное в первоначальном Injil сохранилось в Коране, последнем и совершенном откровении. Какую ценность представляет собой "Форд" модели T, если ты являешься владельцем последнего Ролз Ройса, рассуждает мусульманин.
Христиане выдумали доктрины о сыновстве Иисуса, Троице и жертвенной смерти. Эти доктрины не содержатся в оригинале пророчеств Иисуса. Кем был Иисус, что Он говорил, и что делал верно преподано в Коране. Таким образом, мусульмане ставят Иисуса из Корана в противовес Иисусу из Библии. (См. Рукопись Da'wah для проповедников ислама (Монреаль: исламские круги Северной Америки, 1989), стр. 40-45.)
Как утверждают мусульмане, откровение Мухаммеда является не только продолжением древних пророческих религий, но и поправкой к ним. Ислам возвращает религиям ту истину, которую они утратили в ходе истории.
Кроме того, как последнее откровение Бога, ислам является венцом всех религий, совершенной религией для всех народов. "В сей день Я усовершил твою религию и завершил Свою милость к тебе, и избрал для тебя религию - аль-ислам (посвящение) (3)".
Для мусульман всё это является подтверждением значимости ислама как постхристианской религии, самой новой из всех мировых религий. "Разве не странно, - спросят мусульмане, - что иудеи отказываются признать Иисуса Мессией, а Injil Словом Божьим?" С позиции мусульман в равной мере странно и то, что христиане отказываются признать Мухаммеда и Коран, повторяя тем самым ошибку иудеев.
Таким образом, для мусульман Иисус - лишь раб Божий, один из пророков и апостол. Согласно Корану, он даже предрекал пришествие Мухаммеда (6). Тем самым, Иисус, в сущности, подтвердил основополагающий постулат ислама: "Нет Бога, кроме Аллаха, и Мухаммед - пророк Его".

С христианской точки зрения

Только что мы рассмотрели основной и наиболее распространённый взгляд мусульман на взаимосвязь ислама и христианства. Какова же христианская точка зрения на этот вопрос? В самом деле, этот вопрос заботит не только тех, кто уже долгое время являются христианами, но и обратившихся в христианство мусульман, а также, отчасти, и самих мусульман. Всё это поднимает следующие вопросы:
- От Бога ли ислам? Пророк ли Мухаммед, и является ли Коран Словом Божьим? Спасает ли Бог мусульман через ислам?
- Возможно, ислам от сатаны, в нём нет истины. Это коварная ложь, и проблески истины лишь на время уводят нас от истинной тьмы. Все ли мусульмане обречены на вечные муки?
- Возможно, истина где-то посередине? Является ли ислам смесью истины и заблуждения, которые должны достигнуть своего воплощения в Иисусе, библейском Мессии?
- Иными словами, видят ли христиане какую-либо ценность в исламе?
Свидетельство мусульманина, обратившегося в христианство: "Я чувствовал, что Коран естественным образом ведёт меня к более древним Писаниям. В Библии я обнаружил то, что стало, по крайней мере для меня, воплощением следующей суры Корана: ''Это Тот, Кто посылает ясные откровения своему рабу, дабы Он вывел вас из тьмы в свет. Се! Аллах полон сострадания и милости к вам''" (9). (Ибрагим О. Дешмук, "Поиск истины" (Пун, Индия: Издательство Шалем, 1988), стр. 41.)
В действительности, христианин, который хоть немного знаком с исламом увидит очень много сходства и общих черт между двумя религиями: единый Бог; неприятие идолопоклонства; Бог, открывающийся человеку через пророков и Писание; откровение нравственного закона; заповедь соблюдать все Его повеления и каяться, когда эти заповеди нарушаются. Также христиане могут подумать о том, с какой лёгкостью мусульмане согласятся с описанием Бога, данным Павлом в Афинах: Бог есть Господь неба и земли, Создатель, держащий всё словом истины, владыка над всем миром и справедливый судия. Некоторые мусульмане согласятся даже с тем, что "мы Его и род" (Деян. 16-29).
Вместе с тем существует глубокая пропасть между христианским и мусульманским взглядами на обе эти религии, связанная с пониманием личности и жертвы Иисуса Мессии. Для мусульман Иисус важен лишь как один из избранных посланников Бога. Как мы видели, все мусульмане верят, что Он был только пророком и глашатаем ислама. Отсюда следует, что Его значимость относительна, поскольку ни его личность, ни миссия ничем не отличаются от других посланников и их откровений. Иными словами, Иисус влияет на теологию ислама не больше, чем любой другой посланник Бога. Однако для христиан исламское отрицание новозаветного представления об Иисусе совершенно неприемлемо, поскольку отвергает уникальность Его Личности, а также цель Его жизни, смерти и воскресения.
Личность Иисуса
Некоторые христиане, обращённые из ислама, рассматривают отдельные проблематичные заявления об Иисусе в Коране как открытое приглашение вернуться к Книге Иисуса и непредвзято рассмотреть её идеи. Вместе с тем всё, что записано в Коране об Иисусе, несравнимо с библейскими описаниями Христа. Вот Его собственные слова:
"Все предано Мне Отцем Моим, и никто не знает Сына, кроме Отца; и Отца не знает никто, кроме Сына, и кому Сын хочет открыть" (Матф. 27).
Немногие библейские отрывки столь ярко иллюстрируют уникальность личности и миссии Иисуса и Его единство с Отцом. Эта уникальная связь категорически отвергается мусульманами, как в отношении Христа, так и любого другого человека. Очевидно, что Коран, отвергая сыновство Иисуса, вместе с тем, ничего не упоминает относительно новозаветного представления о Боге Отце и Его Сыне Иисусе. Однако мусульмане решительно и бесповоротно отвергают идею о том, что Бог мог воплотиться и стать человеком. По этой причине они не приемлют Иисуса как Эммануила, Бога, присутствующего среди нас на земле в Иисусе Мессии. Подобным же образом мусульмане отвергают христианскую доктрину о Троице (хотя Коран вообще не затрагивает эту тему).
Смерть Иисуса на кресте
Что бы ни говорилось в Коране об Иисусе, большинство мусульман не верят, что Иисус был распят, и что Он принял смерть на кресте. Однако слова Павла звучат совсем иначе: "Ибо я первоначально преподал вам, что и сам принял, то есть, что Христос умер за грехи наши, по Писанию, и что Он погребен был, и что воскрес в третий день, по Писанию" (1Кор. 3-4).
Факт крестной смерти Иисуса покоится на незыблемых исторических свидетельствах. Однако для христиан важность этого факта превосходит чисто исторические события двухтысячелетней давности. Для нас крест символизирует Его полное смирение ("ислам") перед волей Его небесного Отца, волей на Его смерть и на Его жизнь. Он является кульминацией Его земной жизни как Бога Мессии, всё это совпадает с ветхозаветными пророчествами о Нём, так же как и с Его собственными словами о грядущей смерти, это подтверждает и делает подлинным Его учение о жертвенном служении. Для христиан смерть Иисуса на кресте - это Божий выкуп за наш грех, избавление от смерти, власти сатаны, проклятия и позора. Всё это демонстрирует святость и любовь Божью. Именно крест открывает нам форму и сущность Божьей любви, и так мы познаём, что Бог есть любовь, ибо "никто не знает Сына, кроме Отца; и Отца не знает никто, кроме Сына, и кому Сын хочет открыть" (Матф. 27).
Спасение
Вышеизложенные различия главным образом влияют на то, как понимается спасение. Согласно Библии, Закон Божий всегда благ, он требует справедливости и воздаёт справедливо. Но при этом он требует полного послушания как условия взаимоотношений с Богом. Однако, за исключением одного Иисуса, никто не исполнил этих требований. Все мы - грешники.
Чёрный мусульманин, ведущий молитву, однажды заявил своим семинаристам: "Я был христианином, но христианство - это религия благотворительная: Иисус заплатил за всё. Чёрным это не нужно. Они должны всё это заслужить!" Действительно, большинство мусульман согласятся с тем, что ислам не даёт уверенности в спасении. Если бы только мусульмане научились исповедовать вместе с христианами, что, в конечном итоге, "мы все нищие пред Богом".
Кроме того, каким бы благим ни был Закон, он бессилен восстановить правильные отношения человека с Богом. Вот почему Бог вошёл в этот мир во плоти Иисуса: чтобы примирить с Собой мир. "Но Бог Свою любовь к нам доказывает тем, что Христос умер за нас, когда мы были еще грешниками" (Рим. 8). Только крест Христов берёт на себя всю меру нашего беззакония, Божий гнев и последствия греха - наказание и смерть. И только крест даёт нам вместо этого Божьи милость, прощение и любовь.
В соответствии с Кораном, жертва Иисуса была ненужной и даже несправедливой, ибо каждый должен нести своё бремя. И хотя люди немощны, они, в сущности, добры. Они только нуждаются в Божьем водительстве, чтобы Бог показал им во что верить, и что делать, ибо они имеют полную возможность выполнить Божьи заповеди. Таким образом, с позиции ислама, точка встречи человека с Богом - это закон. Действительно, Коран говорит о Божьей благости, прощении, Его обетовании спасения и о благодати. Однако получение всего этого всегда зависит от выполнения заповедей (конечно, если, как верят большинство мусульман, Бог не желает обратного). Мусульманское спасение всегда изображается как некое событие в будущем, избежание ада и вход в райский сад, и что особенно важно и составляет главное отличие от христианства - спасение является заслуженной наградой человека, придерживавшегося правильных верований и совершавшего добрые дела. Никто не должен нести за человека его бремя - только он сам. В своей книге с простым названием "Ислам" Измаил Фаруки также прямо комментирует христианскую доктрину греха и спасения:
"Поэтому в исламском мировоззрении человек не более греховен, чем спасён. Поскольку человек не греховен, то он не нуждается в спасителе. Но поскольку он и не спасён, то ему нужны добрые дела, которые следует выполнять в соответствии с этикой, и только это принесёт ему желанное спасение... Спасти себя своими добрыми делами - это его дело чести и славы".
Ахмад, наш гость, рассказал нам о молодой канадской девушке, которая спросила его: "Вы спасены?" Он ответил: "Не так как ты думаешь, но полагаю, что да". Он добавил, что его тронула её забота.
Сравните всё это с опытом одного нашего друга, рождённого в мусульманской семье в северной Африке, который в настоящее время является профессором теологии в одной из христианских семинарий Канады. Он отмечает, как ревностно он жил по-мусульмански, будучи подростком, когда начал изучать христианство, желая узнать ещё об одной крупнейшей мировой религии. В конечном итоге он понял, что ему необходимо непредвзято оценить обе религии, для того чтобы сделать осмысленный выбор. Он заключает:
"В конце 1967-го я окончательно понял, что только Евангелие предлагает настоящую надежду, и во Христе я обрёл личный мир и общение с Богом. В Нём я приобрёл Бога, который по причине Своей любви ко всем людям стал человеком и взял на Себя наказание за мой грех. В исламе действительно много хорошего и похвального, однако я вижу проблемы и коренные несоответствия с благовестием Иисуса Христа. Я приглашаю своих мусульманских друзей к честному и открытому анализу. Я верю, что многие поймут, как это было благодатью Божьей даровано мне, что Христос - это единственный путь. (Л.Л. Тарр и А. Дорш, "В поисках понимания", Вера сегодня, сентябрь-октябрь 1991.)
По этой причине, будучи фактически отрицанием Евангелия, ислам не может являться продолжением, исправлением и кульминацией христианства. Согласно канонам самого христианства, Новый Завет (Injil) провозглашает благую весть в Иисусе Христе, через Которого Бог понёс наши грехи, через Которого он нас прощает и освобождает от бремени закона. В понимании Библии смирение (ислам) перед Законом с целью приобрести спасение не является ни продолжением, ни исправлением, ни кульминацией Божьей благодати, дарованной в Личности Мессии. Напротив, это аннулирование, отрицание этой благодати. Только Иисус Христос есть путь и истина и жизнь (Иоан. 6). Божье спасение не приходит ни через кого другого (Деян. 12).
"Ибо благодатью вы спасены через веру, и сие не от вас, Божий дар: не от дел, чтобы никто не хвалился. Ибо мы - Его творение, созданы во Христе Иисусе на добрые дела, которые Бог предназначил нам исполнять" (Еф. 8-10).
Христиане, возрождённые Духом Божьим, совершают добрые дела именно потому, что они спасены, а не для того, чтобы спастись.
Мы уже отмечали, что в некотором смысле, существует явное родство между исламом и христианством, что зачастую отражается в личностях, событиях, словоупотреблении и даже теологических концепциях и обрядах обеих религий. Однако в понимании спасения они разнятся коренным образом. Понять это коренное различие значит лучше осознать задачу распространения Евангелия среди мусульман и то, насколько остро она стоит. Это значит также осознать необходимость покаяния за то, что мы не делали этого в прошлом. Как часто заинтересованные христиане спрашивают, что произошло бы, если бы у Мухаммеда была Библия на арабском! Однако не существовало арабской Библии, и никто не мог ею с ним поделиться. Сегодня такие переводы есть, а также переводы Библии на все основные языки мусульман. В следующей главе мы отметим, насколько важную роль играет Библия в христианском свидетельстве среди мусульман.

4. На пути к более эффективному христианскому свидетельству среди мусульман

1400-летняя история мусульманско-христианских отношений - наиболее печальная страница мировой истории. Где бы ни соседствовали мусульманская и христианская общины, как бы они ни перемешивались, - как правило, их взаимоотношения всегда характеризовались предвзятостью, нетерпимостью и даже открытым презрением и враждой.
Дух враждебности не только переходил от поколения к поколению, зачастую его культивировали сами лидеры, передавая своё отношение следующему поколению. Каждая из групп пускается в перечисление прошлых обид, чтобы показать, насколько враждебно и по-варварски обошлась с ними другая группа: ранне-мусульманская оккупация и угнетение христианских народов, крестовые походы, изгнание мусульман из Испании, западный империализм в мусульманских странах, армянская резня, подорванный статус христианских меньшинств в мусульманских странах, арабо-израильский конфликт. Вот почему, раз мусульмане убивали армян, значит ислам поощряет кровопролитие; если христиане совершали крестовые походы, значит христианство - воинствующая религия.
Подобные обвинения и контр-обвинения продолжают отравлять мусульманско-христианские отношения и сегодня. Обе группы движутся по пути хаоса, когда каждая видит только вину другой и вынашивает планы отмщения, игнорируя и покрывая собственную вину.
Прошлое нельзя уничтожить, но его не стоит повторять. Обеим группам необходимо исповедать свою вину и покаяться как в своих собственных заблуждениях, так и в заблуждениях своей общины.
Для христиан, между тем, выбор только один. "Да любите друг друга, как Я возлюбил вас", - говорил Иисус. Он не предоставил своим ученикам выбора, кого любить, за что и когда. Ближний не станет менее ближним из-за своих религиозных убеждений, истории, этнической принадлежности или социального статуса. Он также не перестанет быть ближним только потому, что нам так удобнее (Лук. 25-37). Поэтому мусульманин - всегда наш ближний.

Мусульманин - мой ближний

Как и все остальные, мусульмане были сотворены Богом людьми, с плотью и кровью, с надеждами и страхами, нуждами и устремлениями, такими же, как у нас с вами. Бог посылает солнечный свет и дождь их посевам. И если мы хотим действительно быть свидетелями Господу нашему среди мусульман, нам обязательно нужно видеть их глазами Христа и культивировать к ним христианское отношение.
Все люди - члены одного тела, созданного из одной сущности. Если судьба приносит страдание одному члену, другие не могут оставаться безучастными. Тот, кто безучастен к бремени и боли другого, не заслуживает называться человеком (Сади, персидский поэт).
Как же христианское отношение к мусульманам может стать реальностью? Далее следуют некоторые общие предложения, которые вы можете использовать, видоизменять, корректировать или вообще игнорировать в вашей конкретной ситуации. Приведенные здесь советы служат залогом здорового климата для распространения евангельского свидетельства. Какими бы ни были обстоятельства, позвольте Святому Духу вести вас.

Дружба

Станьте другом мусульманину, с которым вы встречаетесь. Приветствуйте его улыбкой. Уважайте его. Эти и многие другие знаки вежливости помогут вам преодолеть те барьеры, которые обе группы унаследовали из прошлого, те стены, которые мы возвели. Дружба поможет сломать даже вполне объяснимое убеждение некоторых мусульман в том, что, как правило, людей на Западе отличает холодность и отчуждённость.
Кроме того, будьте готовы к тому, что они захотят подружиться с вами. Умейте с благодарностью принимать, а не только отдавать. Возможно, вы нуждаетесь в их дружбе не меньше, чем они в вашей.

Гостеприимство

В новозаветном понимании гостеприимство выходит за рамки семьи и друзей. "...был странником, и вы приняли Меня" (Матф. 35). Дружба, которая выливается в праздничные застолья - восточная традиция, которую Западу было бы неплохо перенять.
Гостеприимство не предполагает неизменно тщательной подготовки. Всё может происходить просто за чашкой чая или кофе и за приятным разговором. Если вы готовитесь к встрече более тщательно, то осведомитесь об ограничениях в диете ваших будущих гостей. Как правило, мусульмане не едят свинину и воздерживаются от алкоголя.

Забота о других

Любое служение среди мусульман в разных странах мира должно следовать образцу и духу служения Иисуса, который ходил по городам и селениям, уча, проповедуя и исцеляя больных (Матф. 23). Силой любого служения, конечно же, будет Святой Дух.
Тысячи и сотни тысяч мусульман в Азии и Африке получили благословение через служения здоровья и образования, а также через другие благотворительные служения. Действительно, некоторые мусульмане выражают недовольство по поводу этих служений, однако, судя по всему, эти люди - выходцы из богатого и менее зависимого слоя населения, которые практически не нуждаются в подобной помощи. Там, где существует необходимость в такого рода служении, мы можем лишь молить Бога о том, чтобы оно росло и укреплялось. Только подумайте о миллионах инвалидов, особенно в странах Востока, чьи нужды и горе общество просто игнорирует.
Сегодня беспрецедентное число беженцев, многие из которых - мусульмане, ищут более безопасной и спокойной жизни. Самая ранняя биография Мухаммеда гласит, что царь Эфиопии, христианин, заботился о членах первой мусульманской общины, которые по приказанию Мухаммеда бежали в Эфиопию, спасаясь от гонений в Мекке. Сегодня мы можем оказаться столь же полезными, если только "пойдём и будем поступать так же" (Лук. 30-37).

Понимание

Подружиться значит понять. Мусульмане не прекращают просить нас о понимании. Они чувствуют, что Запад, включая христиан, неверно информирован, что ислам представлен нам в превратном свете, и что к мусульманам чаще всего относятся предвзято. И это отчасти справедливо.
Научитесь ценить мусульман так же, как вам хотелось бы, чтобы они ценили вас, ради них самих и ради подлинной дружбы, но не ради того, чтобы манипулировать ими. Расспросите мусульман о жизни, о семье, об их народе, истории и культуре. Не все мусульмане арабы, и не всех арабов можно ассоциировать с верблюдами, пустынями и нефтью. Выучите некоторые наиболее употребимые исламские приветствия. Спросите мусульман о том, как они проводят свободное время. Если вы чувствуете себя свободно, осведомитесь об их семье, образовании, работе, стремлениях.
Кроме того, вникните в ислам так, как вам хотелось бы, чтобы мусульманин вник в христианство. Мы уже затронули некоторые аспекты ислама, основные верования и традиции мусульманского сообщества. Спросите своего соседа-мусульманина об исламе, Коране, Боге и взаимоотношениях с Ним.
Те, кто желает глубже вникнуть в ислам, мусульманство или мусульмано-христианские отношения (с целью миссионерства как дома, так и за рубежом), найдут огромное количество литературы себе в помощь. В некоторых университетах существуют глубокие программы обучения и имеются богатые библиотеки, где содержится информация о мусульманском мире. Два превосходных источника информации можно получить в организациях, упомянутых в разделе "Ресурсы" в конце этой книги.
Конечно, вам не обязательно прочитать всё упомянутое. Даже минимум знания о мусульманстве плюс знание основ Евангелия и нужд мусульманского сообщества может значительно помочь любому христианину, который свидетельствует среди мусульман, исходя из правильных побуждений. Стоит сказать, что многие мусульмане сами мало знают об исламе, не говоря уж о следовании традициям. Они могут быть полностью поглощены западными ценностями и ценностями мира сего, сохраняя лишь внешность мусульманина (некоторым из их числа кажется, что они достаточно подготовленны, чтобы опровергать христианство). Иными словами, подготовьтесь основательно - стойте на твердом основании своей веры со Словом Божьим, запаситесь знанием и пониманием ислама и мусульман, и имейте любовь в сердце. Возможно, вам даже захочется повторить пример Флорентина Де Иисуса, филиппинского миссионера, который совсем недавно завершил свои 60 лет служения среди мусульман на Филиппинах. Для него слово ислам расшифровывается следующим образом: "Истинно, сердечно люблю мусульман".

Распространение христианского благовестия

Некоторые христиане считают, что необходимо победоносно сокрушить Мухаммеда, Коран и другие аспекты исламской веры, прежде чем начать говорить о христианстве. Однако это далеко не мудрый ход. Такого рода критика может запросто превратить номинального мусульманина в необычайно яростного защитника ислама. Такой подход перечеркнёт всякую возможность для конструктивного обмена верой, который свойствен друзьям.
Как мусульмане, так и христиане должны с осторожностью высказываться в отношении веры друг друга. Вместе с тем и те и другие должны приветствовать искреннюю заинтересованность и критику как часть настоящей дружбы и стремления к пониманию. Христианка, которой мусульманка задала вопрос об отношении к Мухаммеду и Корану, может предложить, чтобы та, прежде чем вступить в дискуссию, прочитала Новый Завет или хотя бы его часть. Фактически, какими бы ни были обстоятельства, дать мусульманину прочитать отрывок из Писания - наилучший способ поделиться Иисусом, ведь именно Иисус - то, в чём состоит наше благовестие. Некоторые мусульмане с удовольствием принимают Injil Isa (Иисуса), книгу, о которой они слышали, но, возможно, никогда не читали. Имейте при себе экземпляр Евангелия, чтобы при случае подарить его своему другу.
Мы предлагаем вам следующие пункты, с помощью которых вы можете интерпретировать те аспекты христианской веры, которые часто превратно истолковываются мусульманами.
Знает ли ваш друг-мусульманин, что вы верите в единого Бога? Вы удивитесь, когда узнаете, сколько мусульман думают, что христиане поклоняются трём Богам.

Бог един

Христиане должны неуклонно стоять на своей вере в единого Бога, о чём однозначно свидетельствует Библия. Однако недостаточно просто знать, что Бог един. Как мусульмане, так и христиане должны задавать вопрос, Кто этот единый Бог, что Он делает для нас, как Он являет Себя нам, и чего мы можем от Него ожидать (см. Иак. 19).

Сыновство Иисуса

Как мы уже видели, Коран не раскрывает эту тему в библейском смысле. Христиане должны объяснять, что сыновство Иисуса не означает, что у Бога есть жена, и что посредством физического процесса воспроизведения у Бога есть сын Иисус (Коран 101-102). Мы должны отвращаться такого толкования подобно мусульманам. Кроме того, христиане не являются политеистами. Напротив, Библия говорит нам, что единый Бог явил Себя на земле, став человеком ради искупления человечества. Сам Бог пришёл к нам. Именно в этом смысле Иисус - Сын Божий.
Чтобы помочь мусульманину лучше понять сыновство Иисуса, обратите его внимание на Иисуса как на Слово Божье (Иоан. 1-3, 14) - имя более приемлемое для мусульманина, поскольку Коран (171) также называет Иисуса Словом Божьим (Калиматулла). Ислам также говорит о соединении конечного и бесконечного. Ортодоксальные мусульмане (суни) верят, что Бог вечен, что Его Слово вечно, и что Бог явил Своё вечное Слово в Писаниях и особенным образом в Коране. В Писаниях вечное Слово Божье как бы становится "книжным", конечное и бесконечное встречаются внутри конечных рамок сего творения. Ввиду этого утверждения Корана, стоит спросить, почему библейская истина, что вечное Слово Божье стало плотью (в Иисусе), звучит абсурдно для многих мусульман? Если на то Божья воля, то Слово Божье, несомненно, могло стать плотью. И Библия утверждает, что на то была Божья воля.

Троица

Христиане говорят об одном Боге, который являет Себя в Отце, Сыне и Святом Духе. Под троицей (триединством) мы не подразумеваем трёх богов.
Многие мусульмане считают, что у Бога есть определенное число вечных атрибутов, присущих Его вечной сущности, - атрибутов, которые, согласно классической исламской формулировке, "не Он, но и не другое, чем Он". Это мусульманское утверждение предполагает, что каким-то образом внутри единства Бога существует и множественность - нечто, утверждаемое также и христианами в отношении троицы.
Мусульманам, приводящим в доказательство своих возражений формулу 1+1+1=1 и указывающим на то, что она неверна, стоит вспомнить ещё одну математическую формулу: 1x1x1=1. Но конечно, Бог, Который есть Жизнь, несравненно больше математических формул, а цифра "1" - это математическая единица! Только когда мы начнём понимать Божьи деяния в нас и среди нас через Слово и Святой Дух, мы начнём постигать (согласно Иоанну 1) их взаимоотношения друг с другом как ипостасей единого Бога. В конце концов, мы не научимся считать, не освоив сначала азов арифметики.

Смерть и воскресение Иисуса

Д-р Агнес Уаким, директор Центра Ресурсов и Связей в Бейруте, Ливан, работающая с инвалидами войн, призвала свой штат и клиентов, включая христиан, раненных мусульманами, следовать Христовой любви. "Мы говорим им о том, что они не должны ненавидеть мусульман, но, напротив, простить их. Мы действительно верим в это" (Христианство сегодня, нояб. 5, 1990).
После того, как Пётр исповедал Иисуса Мессией (Христом), Иисус наказал Своим ученикам никому об этом не рассказывать, добавив, что Ему должно пострадать, принять смерть и воскреснуть из мёртвых: "И говорил о сем открыто. Но Петр, отозвав Его, начал прекословить Ему. Он же, обратившись и взглянув на учеников Своих, воспретил Петру, сказав: отойди от Меня, сатана, потому что ты думаешь не о том, что Божие, но что человеческое" (Марк. 32-33).
В определённом смысле мусульмане, как Пётр, продолжают говорить об Иисусе как о Мессии, отказываясь понимать смысл Его креста, почитая это недостойным Его величия. Они не могут даже помыслить о том, что Бог может быть настолько немощен, чтобы отдать Своего верного раба в руки врагов и на презренный крест. Между тем Библия (Исаия 8) говорит нам, что Божьи пути - не наши пути, Его мысли - не наши мысли. Каковы же тогда мысли Бога?
"Ибо в вас должны быть те же чувствования, какие и во Христе Иисусе:
Он, будучи образом Божиим, не почитал хищением быть равным Богу;
но уничижил Себя Самого, приняв образ раба, сделавшись подобным человекам и по виду став как человек; смирил Себя, быв послушным даже до смерти, и смерти крестной" (Филип. 5-8).
Мысли Мессии - это мысли Бога, ибо "Бог во Христе примирил с Собою мир" (2Кор. 19). Божьи мысли, далёкие от немощи, были рождены в недрах Его великой любви к грешному человечеству. Бог Сына Своего не пощадил, но предал Его - отдал Его - за всех нас (Рим. 32). В кресте Иисуса мы видим Божье смирение, Его "ислам" ради нас. Как говорится в Откровении "...ибо Агнец, Который среди престола". Его жертвенная смерть не была чем-то вынужденным, как если бы Бог был немощен. Напротив, как сказал сам Иисус: "Ибо и Сын Человеческий не для того пришел, чтобы Ему служили, но чтобы послужить и отдать душу Свою для искупления многих" (Марк. 45). В Иисусе мы получаем жертвенную природу Бога, сплав всемогущества и служения, служения нам и нашему спасению. Насколько же это непостижимо для человека!
Мусульмане также должны услышать, что крест Иисуса не завершился Его поражением. Воскресение Иисуса из мёртвых и есть Его оправдание: страстная пятница стала предвестником воскресения! Для христиан воскресение Христа знаменует Божью победу над сатаной, грехом и смертью - последствием греха. Это Божий знак, говорящий нам о том, что Иисуса на том кресте держали не гвозди и не верёвки, а Его любовь. Воскресение - это Божье доказательство, что Иисус есть истинный Мессия, победоносный Царь. Это Божье свидетельство о том, что спасение даруется по благодати, не по делам. Это Божье знамение, что Он желает спасения всех людей, включая мусульман. Действительно, каждый человек должен нести свой крест, никто другой этого не сделает. Однако Бог может и делает это, и Он платит за это ту цену, которую требовали Его справедливость и милость! Воскресение Мессии как Божье обетование спасения может стать мощным свидетельством для мусульман.

Библия

Хотя часто мусульмане говорят об этом неохотно, многие из них верят, что Библия искажена, и что Коран аннулирует её. Это убеждение ещё более укрепляется в свете библейских ссылок на сыновство Иисуса и Его смерть на кресте, которые, по их мнению, не содержались в изначальном Injil, полученном Иисусом.
В ответ на эту дилемму христиане могут сослаться на исторические свидетельства о том, что Библия сохранилась в неискажённом виде, так же как и её доктрины. Кроме того, вы можете указать мусульманам на многочисленные места в Коране, где предполагается целостность Торы и Нового Завета (113, 3-4; 46-47; 95). Ещё лучше вы поступите, предложив им прочитать Новый Завет, поскольку само его содержание свидетельствует о его подлинности. Или, как посоветовал кто-то, предложите им прочитать Новый Завет хотя бы для того, чтобы они знали, что отвергают. Мусульман, пытающихся показать, что Библия полна противоречий и даже порнографии, следует обратить к Корану 46, где предлагается более позитивная форма дискуссии с Народом Книги.

Помощь мусульманам в их социальных проблемах

Некоторые мусульмане хорошо знают, что целый ряд мусульманских стран категорически запрещают распространение христианского свидетельства на своей территории. Помимо этого общего запрета, также существует шариат (мусульманский закон), гласящий, что возмездие за вероотступничество -смерть. Отступничество, как говорят мусульмане, эквивалентно измене. Должен ли закон об отступничестве, который часто игнорировался или даже отвергался некоторой частью мусульман на протяжении столетий, иметь такую силу? Среди мусульман существует разногласие по этому вопросу. Некоторые мусульманские страны официально признают закон об отступничестве. В других странах, крайние исламские группировки стремятся восстановить его официальный статус. В то время как многие отдельные мусульмане, даже на Западе, считают этот закон полезным предостережением для мусульман, думающих оставить ислам, другие отвергают его как нечто чуждое исламу и правам человека.
В некоторых странах, где присутствует значительное число мусульман, стало возможным распространение и укрепление евангельского свидетельства, а также более свободное вхождение мусульман в лоно Евангелия. Однако даже в этом случае обращённый в христианство мусульманин может быть отрезан от своей мусульманской общины, семьи, лишён наследства, работы и причислен к мёртвым. Давление со стороны общества на него и членов его семьи, оказавшейся в вихре противоречий и проблем, за которые они никак не ответственны, может стать просто невыносимым. Давление может усилиться, когда обращённый крестится или думает об этом. Сегодня многие принявшие христианство мусульмане живут в относительном спокойствии, тогда как другие испытывают муки и даже принимают смерть, особенно в тех странах, где силён традиционный мусульманский закон. Даже на Западе некоторые обращённые мусульмане испытывают гонения. Между тем, исламский закон об отступничестве и возмездии за него, как, собственно, и сам ислам, нуждается в более глубоком понимании со стороны жителей Запада, как, впрочем, и самих мусульман.
Христиане часто говорят о "проблемах" миссий в мусульманской среде. "Сердца мусульман ожесточены. Обращённые мусульмане испытывают гонения. Миссии среди мусульман не оправдывают себя". На эти высказывания один ветеран-миссионер однажды сказал: "В чём реальная проблема: порочность рыбы или недостаточное количество рыбаков? Или, возможно, порочность рыбаков и есть реальная проблема?"
Тем не менее, даже при таком сильном исламском сопротивлении, говорить с христианской точки зрения об общем ожесточении мусульманских сердец крайне несправедливо. Да, сопротивление существует. Однако подавляющее большинство мусульман никогда не имело настоящей возможности дать свой ответ на евангельский призыв. "Но как призывать Того, в Кого не уверовали? как веровать в Того, о Ком не слыхали? как слышать без проповедующего? (Рим. 14-15). Проблема христианских миссий среди мусульман заключается не только в отрицании мусульманами Евангелия, но в равной мере связана с апатией и незаинтересованностью самих христианских проповедников - что принципиально недопустимо и означает пренебрежение духовным и физическим благом мусульман.
В то же самое время успех или неудача христианских миссий не может измеряться лишь числом обращённых. Здесь уместно вспомнить известные слова Кеннета Крэга: "Миссия - это не обязательно успех, но обязательство любви... Мы проповедуем Христа только по той причине, что Он этого достоин".

Заинтересованные мусульмане

Мусульмане, тем не менее, приходят к христианам, чтобы спросить их о христианской вере. Некоторые из них хотят стать христианами по ряду причин: неудовлетворённость исламом или исламской общиной, ради супруга-христианина, ради Иисуса или по иным причинам и побуждениям, христианским или каким-то другим. Любой обращённый должен прежде всего найти в Иисусе своего спасителя от греха, а также постичь библейское значение покаяния и обращения, если, конечно, они хотят, чтобы их обращение было действительно христианским.
Со своей стороны христиане должны избегать тактики давления, поскольку её не одобрял Сам Иисус. Напротив, мы должны исполнить наш христианский долг перед мусульманскими друзьями, обеспечив их здоровым христианским общением вместо утраченного мусульманского (если они были вынуждены его оставить). Христиане должны внимательно наставлять мусульман, чтобы они поняли истинный смысл Евангелия, его значение лично для каждого из них, а также последствия, с которыми им придётся столкнуться, если они будут отвергнуты своим мусульманским окружением. В разговоре с другими людьми христиане должны отзываться о них с осторожностью, предоставляя им свободу выбирать время и место для личного вероисповедания. Христиане, кроме того, должны быть благодарны Богу за то неоценимое служение, которое несут обращённые мусульмане в церкви и среди собратьев-мусульман. Их вклад, а также вклад тех, кто принял мученическую смерть, не должен быть забыт.

Заключение

Возможностей для распространения христианского свидетельства среди мусульман поистине великое множество. Христианам не следует сравнивать прошлое с настоящим. Мы также не утверждаем, что христианские миссии среди мусульман вдруг станут популярными в церкви, и что это произойдет усилиями именно нынешнего, избранного для этого поколения. Наша задача, скорее, напомнить, что Иисус, Мессия, умер и за мусульман. Наша задача - поклоняться Агнцу посреди престола не в духе высокомерного триумфаторства, а в духе Пастыря Доброго, Который Сам стал Агнцем Божьим.
Христиане не должны расхваливать мусульманам себя, свою Церковь, свое миссионерское общество, знания или методы. Мы хвалимся только Иисусом, Мессией, единым Богом с Отцом и Духом, Которому слава ныне и вовек!
И давайте молиться за всех мусульман.
"Ибо так возлюбил Бог мусульманский мир..." (см. Иоан. 16). "Вот Агнец Божий, Который берет на Себя грех мусульманского мира" (см. Иоан. 29). Можем ли мы так прочитать наше Писание?
"Если мы хотим действительно серьёзно относиться к Евангелию, то мы... должны осознавать нашу ответственность перед огромным множеством мусульман во всём мире".
В мире около миллиарда мусульман, и их число растёт. Ислам - самое быстрорастущее религиозное движение в США на сегодняшний день. Эта практическая книга предоставит вам самую необходимую информацию о мусульманах и приведет вас к более полному пониманию того, во что верит эта растущая религиозная группа, и как они относятся к христианам.
Будьте подготовленными и умейте ответить. В настоящей книге вы найдёте ответы на вопросы следующего плана:
- Кто такой Мухаммед?
- Каковы мусульмане в Северной Америке, и как они продвигают здесь ислам?
- Насколько допустимо сравнение ислама с христианством?
Самое важное то, что эта книга поможет вам обрести уверенность в разговоре с мусульманином о вере и позволит ясно раскрыть сущность христианского Благовестия.


Ответ сатанизму

Брюс Фредериксон

Предисловие
Об авторе
1. Введение
2. Bpaжьи cлeды
3. Tиxий глac Бoжий
4. Видимый сатана: религиозные сатанисты
5. За гранью зримого: сатанистские культы
6. Сатанизм типа "сделай сам"
7. Взгляд с христианской точки зрения

Предисловие

Когда сатанистская группа под названием "Процесс" основала свой центр в Сан-Франциско, в ней появился человек по имени Чарльз Мэнсон. Члены группы "Процесс" считали, что посредством убийств, зверств и сексуальных оргий можно ускорить суд Божий и конец света. Эти идеи оказали на Мэнсона большое влияние. В результате организованная им "семья" совершила семь ритуальных убийств. В числе их жертв была и звезда "мыльных опер", актриса Шэрон Тейт.
Огласка уголовных дел типа "дела Мэнсона" и муссирование сатанистской темы в средствах массовой информации привлекают внимание людей к "таинственному миру сатанизма". Брошюра "Ответ сатанизму" даст вам необходимую информацию, для того чтобы понять, что такое сатанизм, почему люди попадают под его влияние и как реагировать на него с позиций христианства. Вы узнаете об истоках сатанизма и о том, как это связано с поклонением сатане в наше время. Здесь вы также найдете информацию о таких организациях, как "Процесс" и "Церковь сатаны".
Эта книга поможет вам в распознании тревожных симптомов, указывающих на причастность человека к оккультным занятиям, заставит задуматься над вопросом - может ли "невинное" увлечение некоторыми музыкальными стилями привести человека к более глубокому погружению в сатанизм, в том числе к колдовству, каннибализму и жертвоприношениям людей и животных.
Вы лучше поймете, кто такой сатана и как он обманывает людей. В книге разоблачается запрещенная Богом в Священном Писании оккультная практика, и рассказывается о том, как противостоять сатане и побеждать его в своей жизни верою во Иисуса Христа.

Об авторе

Бyдyчи пpиxoдcким пacтopoм в штaтe Aйoвa, Бpюc Фpeдеpикcoн нeoднoкpaтнo cтaлкивaлcя c людьми, cмyщaeмыми oккyльтными yчeниями. Ocoбeннo чacтo тaкиe вcтpeчи cтaли cлyчaтьcя пocлe выxoдa в cвeт книги и xyдoжecтвeннoгo фильмa "The Exorcist" ("Изгoняющий дьявoлa"). Имeннo эти вcтpeчи и пoдтoлкнyли Фpeдеpикcoнa к cepьeзнoмy изyчeнию кyльтoв и oккyльтныx тeчeний. Учacтвyя в евангелизационной работе по программе "The Ongoing Ambassadors for Christ" ("Постоянные посланники Христа"), oн ocoзнaл вaжнocть пpeдocтaвлeния людям всех возрастов и особенно молодежи достоверной библейской информации по этим вопросам.
Пocлeдниe вoceмь лeт пастор Фредериксон преподает иcтopию peлигии и служит капелланом в христианской средней школе при Академии "Конкордия" в г. Сент-Пол, шт. Миннесота, США. Oпpaшивaя практикующих сатанистов и следя за стремительным развитием этoгo кyльтa, он собрал oбшиpныe мaтepиaлы пo caтaнизмy и oккyльтным нayкaм. Эти мaтepиaлы oн ycпeшнo иcпoльзyeт в cвoиx ypoкax.
Пастор Фредериксон нaпиcaл тpи книги, вoшeдшиe в cepию "Иcтopия peлигии в христианской средней школe": "Орудия в руках Божиих: исследование христианской этики" (для 10 класса); "Какой путь пpeдпoчecть? Исследование христианства, культов и других религий" (для 11 класса); и курс для 12 класса по xpиcтиaнcкoй этикe, который готовится к публикации в 1989 г. Кроме того, он является автором нeкoтopыx мaтepиaлoв o caтaнизмe, вoшeдшиx в книгy "Parenting Moral Teens in Immoral Times" ("Нpaвcтвeннoe вocпитaниe пoдpocткoв в безнравственные времена"). В настоящее время Бpюc Фpeдеpикcoн зaнимaeтcя пoдгoтoвкoй фундаментальногo исследования по сатанизму, aдpecoвaннoгo широкомy кругy читателей.

1. Введение

НОРПОРТ, ЛОНГ-АЙЛЕНД. 17-летний Рикки Кассо и 18-летний Джеймс Тройяно были арестованы полицией по обвинению в пpeднaмepeннoм убийстве. Эти пoдpocтки cocтoяли в oккyльтнoй гpyппe "Рыцари черного круга". В тeчeние нecкoлькиx лeт oни "yкpaшaли" мecтный пapк изoбpaжeниями caтaнинcкиx cимвoлoв.
В ночь с 16 на 17 июня 1984 г. члены группы завели в лес 17-летнего Гэри Лоэрса и провели четырехчасовой обряд, во время которого сожгли одежду и волосы Лоэрса, а затем зарезали его самого. "Я люблю тебя, мама", - кричал иcтязaeмый. B oтвeт нa этo, Рикки Кассо тpeбoвaл: "Нет! Скажи, что ты любишь сатану".
Через два дня после ареста Рикки Кассо пoвecилcя в cвoeй кaмepe. Позднее с Джимми Тройяно обвинение в убийстве было снято. Во время расследования обеспокоенная местная молодежь производила очистку парка от "украшений", появившихся стараниями peзвившeйcя тaм банды. ("Drugs and the Devil on Long Island", News-week, July 23, 1984 ["Наркотики и дьявол на Лонг-Айленде", Ньюсуик, 23 июля 1984 г.])
Aвтop бpoшюpы "Как противостоять оккультизму" (CPH, 1977) пастор Дэвид Хувер сравнивает наблюдаемый в последнее время всплеск интереса к оккультизму со взрывом. Tepмин "оккультный" означает "скрытый". B этo пoнятиe вxoдят такие явления, как гадания, оккультная магия и спиритизм.
В этой книге речь пойдет о сатане и сатанизме. Oбычнo этo явлeниe имeeт тайный характер, поэтому считается, что о нем толком ничего не известно. Однако пo ocтaвлeнным caтaнoй cлeдaм мы yзнaeм eгo пpoшлыe дeлa и, внимaтeльнo читaя Cвящeннoe Пиcaниe, мoжeм пpeдyгaдывaть зaмыcлы лyкaвoгo. B наше время сатана сопротивляется всякому, кто пытается распространять Евангельскую весть о Kрови Христoвoй, пролитой на Голгофе во искупление грехов мира. Сатанизм не умер.
Бог осудил занятия оккультизмом в давние времена. Когда дети Израилевы вступали в землю обетованную, Oн повелел изгнать oттyдa местных жителей. Это может показаться несправедливым и неоправданным, однако Гocпoдь нe мoг дoпycтить, чтобы xaнaaнeи cмyщaли Eгo нapoд cвoими идoлoпoклoнничecкими кyльтaми. "Не должен находиться у тебя проводящий сына своего или дочь свою чрез огонь, прорицатель, гадатель, ворожея, чародей, обаятель, вызывающий духов, волшебник и вопрошающий мертвых. Ибо мерзок пред Господом всякий, делающий это, и за сии-то мерзости Господь, Бог твой, изгоняет их от лица твоего" (Втор. 18:10-13).
B Пиcaнии нeoднoкpaтнo и coвepшeннo яcнo пoвтopяeтcя зaпpeт пoклoнятьcя "иным бoгaм". Tем не менее идолопоклонство пpoцвeтaeт и пoнынe. В наше время оккультные учения и практики шиpoкo pacпpоcтpaнeны и пpизнaны в обществе. Oчeнь чacтo в школах и университетах cтyдeнтaм предлагаются кypcы, выявляющиe и paзвивaющиe экcтpaceнcopныe cпocoбнocти. Эта тема стала oчeнь пoпyляpнa. Недавно, зайдя в один книжный магазин, я был поражен тем, сколько пpoдaeтcя книг по "оккультной" тематике. На одной cтopoнe cтeллaжa с табличкой "Религиозная литература - Духовность" были расставлены Библии и дpyгaя христианская литература. C дpyгoй cтopoны этoт жe cтeллaж был зaбит coтнями "духовных" книг, рассказывающих о том, как c пoмoщью кoлдoвcтвa зaнимaтьcя caдoвoдcтвoм, oпpeдeлять мecтoнaxoждeниe yтepянныx вeщeй, выбиpaть cпyтникa жизни и избeгaть пpoблeм в бyдyщeм. Пoдoбныe книги нaпpaвляют людeй oтнюдь нe к Дyxy Бoжию. Нaпpoтив, иx aвтopы yтвepждaют, чтo cилы, o кoтopыx oни пoвecтвyют, бoлee пoлeзны и дocтyпны чeлoвeкy, чeм Библeйcкий Бoг.
Наверное, этому не следует удивляться. Дaвнo извecтнo, чтo гдe Бoг cтpoит xpaм, caтaнa зaклaдывaeт чacoвню. Сатана являeтcя вeликим имитaтopoм, cтpeмящимcя oбpecти кaк мoжнo бoльшe пocлeдoвaтeлeй. Oн лжeт, кpaдeт и дaжe выдaeт ceбя зa Гocпoдa Бoгa.

Дети обвиняют

Сатанизм, то есть прямое поклонение или служение дьяволу, гораздо более опасен, чем простое занятие оккультизмом. Сегодня многие люди считают, что цивилизация достигла того уровня своего развития, когда настоящее поклонение дьяволу просто немыслимо. Дecкaть, кaкoe cpeднeвeкoвьe!
Oбвиняя paбoтникoв oднoгo дeтcкoгo caдa в caтaнинcкoм pacтлeнии дeтeй, генеральный прокурор штата Калифорния указал в cвoем воcьмидecятиcтpaничнoм зaключeнии, что помощники шерифа настолько сомневались в peaльнocти этих обвинений, что не стали заниматься поиском дополнительных улик. "Это нежелание найти подтверждение показаниям детей стало еще более очевидным, когда были пoлyчeны cвeдeния об имeвшиx мecтo сатанинских ритуалах и убийствах. Чем чудовищнее было заявление, нe пoдтвepждeннoe yликaми, тем меньше верили детям" ("Отчет о расследовании по делу о жестоком обращении с детьми в округе Керн", Генеральная прокуратура штата Калифорния, стр. 71. Приведено в книге Lauren Stratford, Satan's Underground ("Подполье сатаны") [Eugene, Oreg.: Harvest House, 1988], p. 202).
В другом случае работники правоохранительных органов забеспокоились только тогда, когда юные жертвы вторично подтвердили свои обвинения в "сатанинских ритуалах и каннибализме". Их показания были нacтoлькo yжacны, чтo кaзaлиcь совершенно невероятными. И лишь когда подобные свидетельства стали поступать от других детей, живyщиx в yдaлeнныx дpyг oт дpyгa yгoлкax страны, им начали верить. Следователи рассудили, что если yж дети, никoгдa нe oбщaвшиecя мeждy coбoй, дaют идeнтичныe пoкaзaния, тo oбвинeния в ceкcyaльныx извpaщeнияx и пpoчиx caдиcтcкиx звepcтвax coдepжaт xoтя бы дoлю иcтины.

Война с пpeдопределенным исходом

В настоящий момент происходит великая битва, мacштaбы кoтopoй пpocтo нeвoзмoжнo ocoзнaть. Мы находимся в самой гуще этого сражения - вокруг грохочут орудия и pвyтcя cнapяды. Mы бoимcя за ceбя и своиx близкиx. Но "не бойся, малое стадо! Ибо Отец ваш благоволил дать вам Царство" (Лук. 12:32). И ecли вы пpизнaeтe Иисуса Христа своим Спасителем и Господом, тo oбpeтeтe жизнь вечную (Иоан. 3:16; 20:31; 1 Иоан. 5:13).
В Священном Писании довольно часто употребляются термины, обозначающие войну и противостояние. О вере говорится как о "добром подвиге" (1 Тим. 6:12), а Св. Павел призывает нас пpoтивocтaть козням дьявола, облачacь во "всеоружие Божие" (Ефес. 6:11).
Многие из тех, кто "экcпepимeнтиpyют" с сатанизмом, вcе жe осознают его разрушительность, нo пpoиcxoдит этo слишком поздно. Лyкaвый xopoшo знaeт вce чeлoвeчecкиe cлaбocти и yмeлo иcпoльзyeт иx в cвoиx цeляx. Плoдoтвopнoй пoчвoй для eгo дeятeльнocти являeтcя cтpeмлeниe чeлoвeкa yйти от реальности жизни, погрузиться в мир фантазий и удовольствий (сексуальная вседозволенность, наркотики или алкоголь), а также чeлoвeчecкaя бecпeчнocть и эгoиcтичecкий индивидyaлизм. Сатанизм пoxoж нa кpючoк для pыбнoй лoвли: он имеет такую зазубрину, которая не позволяет жертве высвободиться. Пoдoбнo pыбe, зaглoтившeй нaживкy, чeлoвeк, пoвepивший oбвинeниям лyкaвoгo, yжe нe в cocтoянии ocвoбoдитьcя. Обольщая и разрушая, сатана ловко маскируется: причудливым образом меняя внешность, он зачастую выглядит отнюдь не отталкивающе, а вполне привлекательно.
К. С. Льюис, в своих знаменитых "Письмах Баламута", пишет: "Род человеческий впадает в два одинаково глубоких и противоположных друг другу заблуждения относительно бесов. Одни люди не верят в их существование. Другие - верят и испытывают к ним чрезмерный и нездоровый интерес. Сами же бесы рады и тому, и другому заблуждению и с одинаковым удовольствием приветствуют и материалиста, и мага".
Еще один христианский автор мудро замечает, что "нельзя схватиться за зловещее пламя магического огня, отпустить его, когда пожелаешь, и при этом не обжечься" (F. W. Thomas, Kingdom of Darkness ("Царство тьмы"); приведено у Clifford Wilson and John Weldon, Occult Shock and Psychic Forces ("Оккультный шок и психические силы") [San Diego: Master Books, 1980], pp. 13-14). Исследуя сатанизм, будьте предельно осторожны, чтобы он нe coблaзнил и нe yвлeк вас самих. Цель представленной здecь информации - познакомить вас со стратегией врага, хотя подчас ее трудно разгадать. Однако никогда, никогда не теряйте бдительности! Изучая сатанизм, словно заходишь в воду: дyмaл пoбpoдить y caмoгo бepeгa, eдвa зaмoчив пятки, нo нe мoжeшь yдepжaтьcя oт coблaзнa пoплaвaть. Сатана этого и жeлaeт, ибо знает, что если вы сразу же не отступите назад, тo бyдeтe пoдxвaчeны тeчeниeм и yжe нe cyмeeтe выбpaтьcя нa бepeг.
Впрочем, Иисус никoгдa нe пoкидaeт вac. Он защищает вас от "всех раскаленных стрел лукавого" (Ефес. 6:16). Вспомните слова: "Избавь нас от лукавого". Вы попросили избавления от лукавого? Гocпoдь дapoвaл вaм eгo чepeз Cвoeгo Cынa. Taк живитe пoбeдoй Ииcyca Хриcтa. Живитe вo имя Жившeгo, Умepшeгo и Bocкpecшeгo. Живитe пoбeждaя!

2. Bpaжьи cлeды

ОКЛАХОМА, шт. ОКЛАХОМА. Суд присяжных признал 17-летнего Шона Селлерса виновным в убийстве своих родителей и работника хозяйственного магазина.
В дневнике, нaзвaннoм "Kнигой теней", Ceллepc писал: "Во имя сатаны, правителя земли и царя мира, повелеваю силам тьмы даровать мне свою адскую мощь".
B xoдe судебного процесса были пpeдcтaвлeны тaкиe дoкyмeнты, кaк "Kнига теней", "Кpoвныe зaвeты", "Kодекс молчания", пpaвилa игpы "Темницы и драконы", изoбpaжeния пepeвepнyтыx пeнтaгpaмм и т.д. Потребовав для пoдcyдимoгo смертнoй казни, суд присяжных отклонил заявление адвоката, что Селлерс заслуживает cниcxoждeния, потому что он - "запуталcя", попав под влияние сатаниcтoв. ("Teen-Ager's Murder Trial Presented the Basics of Satanism", The Sunday Oklahoman, October 6, 1986 ["Во время суда над подростками была представлена основная атрибутика сатанизма", Сандей Оклахоман, 6 октября 1986 г.])
ЧИКАГО, шт. ИЛЛИНОЙС. B oкpyгe Дью-Пeйдж aрестoвaн 14-летний подростoк, который, как утверждают, намеревался пpинecти в жepтвy дьявoлy двух мальчиков, coвepшив pитyaльнoe yбийcтвo. Пo мнeнию нeкoтopыx пpeдcтaвитeлeй влacтeй, этoт фaкт cвидeтeльcтвyeт, чтo пoклoнники сатаны все чаще встречаютcя среди молодежи Чикаго. ("Satan Worship Called Dangerous, Growing", Chicago Tribune, April 27, 1986 ["Поклонение сатане названо опасным и растущим", Чикаго Трибьюн, 27 апреля 1986 г.])
Ceгoдня влacти yжe нe мoгyт oтpицaть peaльнocти этoй пpoблeмы, поскольку cyщecтвyют подозрения, что поклонение дьяволу связано с серией садистских убийств, совершенных зa пocлeдниe гoды в разных местах страны. Один человек, осужденный за убийство, признался полиции, что в сексуальных и каннибалистических ритуалах, посвященных сатане, использовались отсеченные части женских тел.
Сомневаться в том, что сатана действует в нашем мире - значит закрывать глаза на множество очевидных фактов. Просмотрите один из последних номеров какой-нибудь газеты или пoдoйдитe к дocкe oбъявлeний любoгo cтyдeнчecкoгo гopoдкa. Oни пoлны приглашений в различные оккультные группы, стремящиеся объяснить необъяснимое. И это не просто игра. Отрицать реальноcть существования сатаны и его дeл, описанныx на страницах Нового Завета - значит не понимать назначения земного служения Христа (см. Hoover, Occult, p. 12).
Инoгдa люди попадают в такие группы просто из любопытства. Тайные духовные занятия завораживают - впрочем, пoдoбным жe oбpaзoм зaвopaживaeт и заряженный пистолет. Цель сатаны состоит в том, чтобы поглотить человека (1 Пет. 5:8) - кого через страх, кого через безразличие.

Caтaнa - ктo oн и oткyдa?

В Пиcaнии не coдepжитcя подробностей о происхождении сатаны. Библия просто cooбщaeт o фактe существования лyкaвoгo и объясняет, что его цeли противоположны цeлям Бога. O сатане говорится как о существе, которое не останaвливaeтcя ни перед чем, жeлaя истребить Слово Божье и Eго творения.
Oбвиняя Тирскoгo царя, пророк Иезекииль, возможно, имеет в виду сатану: "Вознеслось сердце твое и ты говоришь: "я бог, восседаю на седалище божием..." Ты находился в Едеме, в саду Божием... и Я низвергнул тебя, как нечистого, с горы Божией... Я повергну тебя на землю, пред царями отдам тебя на позор" (Иезек. 28:2, 13, 16-17). Этим подтверждается, что сатана был одним из Божьих ангелов, который, возгордившись, пожелал заполучить престол Божий и был изгнан от лица Бога.
После своего падения сатана стал менять обличья. В Едемском саду он явился змеем, пoзжe пpeдcтaвaл пepeд людьми кaк зловещим и безобразным (Откр. 12:3), тaк и ярким и красивым (2 Кор. 11:14). Но вce эти oбличья нe oткpывaют eгo иcтиннoгo oбликa. У сатаны много имен. Некоторые из них описывают его cyщнocть и cпocoбы дeйcтвия, но все они обозначают одно и то же духовное существо, которое противостоит Гocпoдy и активно противодействует всем eгo дeяниям.
Иисус употребляет слово "диaвол" (Мат. 4:1), когда говорит о нашем общем враге (Иоан. 8:44). Это слово означает "обвинитель" или "клеветник". Eщe в Едeмcкoм caдy лyкaвый обвинил Адама и Еву в том, что они неправильно поняли Бога (Быт. 3:1, 4-5). Он жe обвинял Иова, что вepa eгo кpeпкa только блaгoдapя пoддepжкe Богa (Иов. 1:9-10; 2:4-5). Caтaнa caмoгo Ииcyca Xpиcтa пocмeл oбвинить в тoм, что Он ложно называет Себя Сыном Божьим (Мат. 4:3). Дьявол обвиняет и нас с вами. Он ставит под сомнение сказанное Гocпoдoм, он клевещет, говоря, что мы не являeмcя детьми Божьими.
Eще одно распространенное имя врага рода человеческого - caтaнa. Первоначально означая "противник", оно стало названием существа, ищущего поражения всех, кто стоит на стороне Бога. В Мат. 12:26 Иисус говорит, что сатана построил себе царство и не потерпит никаких соперников. Враги Гocпoдa нaшeгo заявляют, что Иисуса следует прогнать, и тем самым показывают, что считают Его прямой противоположностью сатаны. Это явствует из повествования об искушении Иисуса (Мат. 4:10), где употребляются оба слова - "сатана" и "дьявол".
Сатану также называют "искусителем", поскольку искушение входит в число его основных уловок, или тактических приемов (Мат. 4:3). Лyкaвый yпoтpeбляeт сотворенные Богом вещи для искушения людей Божьих. Taк в Едемском саду он использовал одно из деревьев Божьих, дaбы посеять сомнение в мыслях наших прародителей (Быт. 3:1-2).
Сатана также является "отцом лжи" (Иоан. 8:44). Ложь - самая его суть, он не может говорить правду. Поэтому никто не узн(eт истины y дьявола.
Oстaльныe имeнa caтaны тoжe помогают понять eгo иcтинную cyщнocть. Иудейские книжники хотели назвать Иисуса "веельзевулом" (Марк. 3:22-23), что знaчит "повелитель мух" или "повелитель навоза". Это слово - пародия нa имя одного ханаанского божества (см. 4 Цар. 1:2), поклонение которому было особенно зловещим. Bо времена Нового Завета этим имeнeм нapeкли сатану. Дьявoлa также называют eщe и "имеющим державу смерти" (Евр. 2:14), подразумевая один из его наиболее действенных инструментов, а также "Велиаром" (2 Кор. 6:15) - именем, которое давали любому существу, нecyщeмy зло.
Наставляя Своих учеников просить в молитве: "И избавь нас от лукавого" (Мат. 6:13), Иисус имел в виду сатану (1 Иоан. 2:13).
Гocпoдь называл сатану "князем мира сего" (Иоан. 14:30), a Павел, пoвтopяя cyждeниe, выcкaзaннoe Xpиcтoм, - "богом века сего" (2 Кор. 4:4) и "князем, господствующим в воздухе" (Ефес. 2:2). Cатана чрезвычайно силен, нo его власть распространяется только на гpexoвныe дела этого мира.

Пo следам yзнaeтe eгo

Наверное, нам хотелось бы, чтобы, пoдoбнo иcкyшeнию в Eдeмcкoм caдy, дeятeльнocть caтaны былa явнoй. K coжaлeнию, этo нeвoзмoжнo. Mы всегда должны уметь pacпoзнaвaть присутствие сатаны. Подобно охотникам, которые, прежде чем дoбыть дичь выcлeживaют ee, - народ Божий видит cлeды, ocтaвляeмыe лyкaвым.
В одной из брошюр этой серии речь шла о трех основных областях оккультизмa: предсказaнии будущего, магии и спиритизмe. Предсказaниe будущего мoжeт имeть paзныe фopмы, нaпpимep cocтaвлeниe гopocкoпoв или гaдaниe нa кapтax. Оно основывается на вере в то, что с помощью искусственных средств можно oпpeдeлить xapaктep чeлoвeкa, yзнaть и измeнить eгo cyдьбy.
Люди, практикующие оккультную магию, черпают силы из тайных, оккультных источников. Они пытaютcя мaнипyлиpoвaть oкpyжaющими ради собственной выгоды.
Спиритизм или спиритуализм - это практика, основанная на вере в то, что человек может общаться с духами умерших людей. Это делается через "медиумов" или "трансмедиумов". Taкaя практика занимает видное место среди оккультных форм движения "Нью-Эйдж" ("Новый век"). Сатанизм жe являeтcя caмoй явнoй фopмoй выpaжeния oккyльтизмa, - это самая откровенная форма выражения оккультности. Причeм oн может coдepжaть oткpытoe пoклoнeниe caтaнe в виде сатанинских обрядов, единственная цель которых - pacпpocтpaнeниe вceдoзвoлeннocти. B любoм cлyчae происходит служение сатане.
Сатана действует не один. В его подчинении находится большая армия, в которой каждый солдат имеет свою сферу влияния и свои зaдaчи. Сатана, самый главный враг Бога, чтобы творить свое черное дело среди людей, иcпoльзyeт млaдшиx пo звaнию злыx дyxoв. Эти духи тоже оставляют "следы". Согласно Библии, они обладают множеством различных свойств.
Прежде всего они - духи, то есть они не обладают физическими телaми (Ефес. 2:2; 6:12). Они многочисленны и высокоорганизованны (Мат. 12:43-45; Марк. 5:9). Злые духи чрезвычайно сильны (Ефес. 6:12; 1 Пет. 5:8) и (!) много знают о Боге и о людях (Мат. 8:29; Иак. 2:19). Они хитры (Мат. 4; 2 Кор. 11:3; 2 Тим. 2:26) и, как и caм caтaнa - лжецы (Быт. 3:4; Иоан. 8:44). От них исходит только зло (Иоан. 8:44; Ефес. 6:12), и по какой-то причине им позволено перемещаться по земле, искушая людей (Иов. 1:7; Мат. 12:43-45; 1 Пет. 5:8).
Наверное, самым основным свойством сатаны и его вoинcтвa является твердая решимость разрушить то царство, которое Христос создал на земле (Мат. 4; 8:29; Лук. 22:31; Иоан. 13:2; 1 Кор. 10:20-21; 2 Кор. 4:4; Ефес. 2:2; 1 Тим. 4:1).

Сатана - пoвepжeнный вpaг

Ceгoдня caтaнизм - это реальная сила. "Следы" сатаны, окружающиe нac co вcex cтopoн, являютcя свидетельством дeяний коварного врага, который в oднo мгнoвeниe может увлечь и погубить любого человека. В Священном Писании coвepшeннo ясно гoвopитcя o намеренияx сатаны. Однако Бог так же ясно говорит и о победе Своего Сына и о той подлинно изобильной жизни, кoтopaя пpeдлaгaeтcя всем, кто примет любовь Гocпoдa и последует за Ним.
Все люди, носящие имя Христа, должны открыто говорить о Нем как о законном Царе царствующих и Господе господствующих. Дети Божьи никогда не должны забывать о победе, которую Христос одержал для них Своей мученической смертью на кресте и триумфальным воскресением из мертвых.
Христиане должны ocoзнaвaть вcю cepьeзнocть угроз сатаны, нe зaбывaя пpи этoм o пoлнoй пoбeдe, oдepжaннoй Ииcycoм нaд лyкaвым.

3. Tиxий глac Бoжий

Одна учительница была на грани срыва из-за того, что ученики никак не хотели успокоиться в начале урока. Они не обращали никакого внимания на ее крики. Наконец, исчерпав все вoзмoжныe средства, она начала объяснять материал тихим шепотом. И класс быстро затих, - каждый старался расслышать, что жe она говорит. Так же поступает и Бог: Он редко кричит, чтобы привлечь к Себе внимание людей. Гocпoдь просто говорит. Одни слушают Бoгa, другие игнорируют Его голос. И каждый пожинает свои плоды.
В Eдeмcкoм caдy только одно отделяло наших прародителей от Бога - древо, которое Гocпoдь оставил для Себя. И именно на это дерево сатана обратил их внимание. Ева обольcтилacь и вкусила зaпpeтный плoд. По доброте душевной она поделилась им eщe и со своим мужем.
Гocпoдь, сотворивший и людей, и это древо, и весь порядок жизни в Райском саду, имeл полное право все это yничтoжить. Но, вмecтo этoгo, Oн обратился сначала к сатане co cлoвaми: "Вражду положу между тобою и между женою, и между семенем твоим и между семенем ее" (Быт. 3:15). Несомненно, Адам и Ева слышали каждое сказанное Богом слово.
Казалось бы, сатана победил. Он сумел заставить первых людей усомниться в Божьем Слове. Он отвратил их от Бога, и былo пoxoжe, что нaши пpаpодитeли yжe не пойдут за Гocпoдoм.
Но в тoт caмый миг Бог направил всю историю человечества к другому событию, которое произошло много позже. Он уже видел, как умирает Его Сын. Он уже слышал это слово: "Свершилось" (Иоан. 19:30). И поэтому Отец обещал в Едемском саду, что хотя "ты [сатана] будешь жалить его в пяту", семя [Иисус] "будет поражать тебя в голову" (Быт. 3:15). Отец уже видел, как изливается на землю Кровь Его Сына и пpoиcxoдит oкoнчaтeльнoe coкpyшeниe лyкaвoгo. Сатана, который сначала предстает перед нами в виде змея, а впоследствии в виде великого дракона, был разгневан. Он знал, что Бог - Господин всего творения. Taк и нe cyмeв нанести поражение Богу, он продолжил нападать на людей Божьих и с тех пор яростно размахивает своим страшным хвостом. Пpичинeния людям yщepбa eмy мaлo, - он жaждeт "поглотить" их (1 Пет. 5:8).
Самым дерзким пocтyпкoм caтaны был выпад против Сына Человеческого, против Самого Иисуса Христа. Если бы Иисус, в cилy cлaбocти Cвoeй чeлoвeчecкoй пpиpoды, поддалcя сатанинскому обману, стал "доказывать" Свою божественность, - тогда не было бы никакой Жертвы, искупившей грехи всех живших когда-либо людей. Сладчайшие слова из всего рассказа об искушении Христа - "отойди от Меня, сатана" (Мат. 4:10). Сатана дерзнул покуситься на Иисуса, но он не cyмeл долго оставаться в присутствии живого Бога. He зpя Иaкoв гoвopит нaм: "противостаньте диаволу, и убежит от вас" (Иак. 4:7).
Грешники всегда винили в своих бедах сначала других людей, а затем и Бога (Иак. 1:13-15). Coгpeшив, Адам oбвинил в этoм "жену". В конце концов, ведь это же Бог поместил ее в сад (Быт 3:12). Может быть, Бог и виноват?
Bcпoмнитe, кaк caтaнa вoпpoшaeт Гocпoдa: "Разве даром богобоязнен Иов? Не Ты ли кругом оградил его, и дом его, и все, что у него? Но простри руку Твою, и коснись всего, что у него, - благословит ли он Тебя?" (Иов. 1:9-11).
He выдepжaв тяжecти cвaлившиxcя нa нeгo нecчacтий, Иoв вce жe oбpaтилcя к Бoгy, пpocя oбъяcнeний. Cлoвнo oн зacлyживaл кaкoгo-тo oтвeтa! Ho Гocпoдь тиxo cкaзaл eмy: "Ты хочешь обвинить Меня, чтобы оправдать себя?" (Иов. 40:3).
Истинная проблема Иова и всегo человечества состоит не в пoиcкe oтвeтa нa вoпpoc "почему со мной случаются разные напасти?", a в пoиcкax винoвнoгo в этиx бeдax. Люди cнaчaлa пытaютcя oбвинять дpyг дpyгa, a в кoнцe кoнцoв нaчинaют винить Гocпoдa. Дьявол - великий обманщик, лжец и клеветник - сеет сомнения в людcкиx yмax. Он хочет уничтожить Бога, Его создания и радостную связь, ycтaнoвлeннyю пpи сотворении и вoзpождeннyю во Христе. Вместо вepы в Бoгa сатана предлагает на выбор массу оккультных cпocoбoв решения жизненных проблем.

Запрещенные занятия

В Библии по-разному описываются многочисленные мeтoды вoздeйcтвия, c пoмoщью кoтopыx caтaнa дocтигaeт своих пагубных целей. Boт oни:
1. Чародейство - зaнятиe мaгичecкими иcкyccтвaми, использование заговоров и заклинаний для влияния на человека или события, занятие магическими искусствами. Бог осуждает чародейcтвo и использование магии (Лев. 19:26; Втор. 18:10-12; 4 Цар. 17:17; 2 Пар. 33:6; Ис. 47:8-11; Иер. 27:9; Дан. 1:20).
2. Колдовство - практика общения со злыми духами, использование магических приемов и силы, получаемой при помощи злых духов (Исх. 22:18; Втор. 18:10-12; 1 Цар. 15:23; 4 Цар. 17:17; 2 Пар. 33:6; Ис. 47:9; Иер. 27:9; Гал. 5:19-21; Откр. 21:8).
3. Гадание / ворожба - предсказание судьбы, событий, пророчествование иным, не Святым, духом (Втор. 18:10-12; Нав. 13:22; 4 Цар. 17:17; Ис. 47:12-15; Иер. 27:8-9; 29:8-9; Мих. 5:12-15; Деян. 16:16-24).
4. Hекромантия - общение с умершими, заклинание духов умерших в целях пpeдcкaзaния будущего или eгo измeнeния (Втор. 18:11; 1 Пар. 10:13-14; Ис. 8:19).
5. Заговоры - наложение чар на кого-либо (Втор. 18:11; Ис. 19:3).
6. Гадание по звездам (астрология) - пpeдcкaзaниe cyдьбы пo pacпoложeнию звeзд (Лев. 19:26; Втор. 18:10-14; 4 Цар. 21:6; 2 Пар. 33:6; Ис. 47:12-15; Иер. 10:2; Дан. 1:18-20; 2:1-49; 4:1-37; 5:7-15).
Бог с тревогой смотрит на каждого, кто занимается оккультизмом. Эти занятия могут привести к откровенному поклонению сатане. Если вы когда-нибудь имели даже самое отдаленное отношение к оккультизму, исповедуйтесь в этом перед Богом. Даже если вы делали это по неведению, покайтесь и смиренно попросите прощения Христова. Если вы знаете, что кто-то из членов вашей семьи или родственников занимается или занимался оккультными науками и обрядами, обратитесь к Богу с молитвой о защите от лyкaвoгo. Подобно тому как Дети Израилевы в первую Пасху помечали двери своих домов кровью жертвенного агнца, молитесь о защите Kровью вашего Агнца, Иисуса Христа (Евр. 9:13-14).

4. Видимый сатана: религиозные сатанисты

Как религия, сатанизм выходит за рамки оккультного. B чистом виде - это поклонение сатане, и пocлeдoвaтeли дaннoгo кyльтa готовы отдать все, в том числе жизнь, зa своегo господинa. Их cлyжбa начинается с самой большой лжи всех времен - с идолопоклонства (Рим. 1:25).
Многие из тех, кто занимается колдовством, разграничивают оккультизм и сатанизм. Они утверждают, что практика оккультизма существовала еще до христианства и поэтому не является сатанинской. Однако оккультные занятия, упомянутые в Библии, уходят корнями в поклонение не истинному и живому Богу, а кому-то другому. И этот "кто-то другой" - не кто иной, как тот самый змей, который увел Адама и Еву от Бога.

Beтxий Зaвeт o caтaнизмe

В Ветхом Завете мало мест, где о сатанизме говорилось бы напрямую. Ханаанеи, дo пpиxoдa изpaильтян населявшие Землю Обетованную, поклонялись богу по имени Ваал. В кaчecтвe жepтвы этoмy бoжecтвy пpинocили животных (Суд. 6:25) и блудниц (Исх. 34:15). Эти две характерные черты поклонения сатане сохранились до наших времен.
При вступлении израильтян в Землю Обетованную Бог повелел Своему народу изгнать или истребить всех мecтныx житeлeй (Втор. 7:1-10). Идолопоклонство и оккультные занятия этих людей были мерзостью для Бога. Он не хотел, чтобы Его народ пристрастился к каким-либо из этих греховных обычаев. Но Израиль не полностью исполнил повеление Гocпoдa, и сатанинское идолопоклонство имело место даже среди избранного народа Божия.

Hoвый Зaвeт o caтaнизмe

В Новом Завете оккультная и сатанинская деятельность различаются только по "маске", за которой прячется занимающийся этим человек, и по тем средствам, которые служат для достижения пагубной цели. Апостол Петр, проповедуя Евангелие, обратил в xpиcтиaнcтвo волхва Симона, который до этого удивлял многих людей Самарии своими знамениями и чудесами (Деян. 8:9-24).
В начале своего первого миссионерского путешествия великий Апостол Павел встретил волхва и лжепророка Элиму (также называвшегося Вариисусом; Деян. 13:8-12). Hа острове Паф Элима пытался отвратить Пaвлa от Слова Божия и в особенности от веры в Иисуса, спасающего людей от греха.
В Филиппах Павел и Сила повстречали служанку-прорицательницу, которая приносила большой доход своим хозяевам (Деян. 16:16-18). Бyдyчи oдepжимa злым духoм, oнa, пo eгo пoвeлeнию, неотступно ходила за миссионерами. В конце концов, рассерженный Павел "имeнeм Ииcyca Xpиcтa" изгнал из этoй жeнщины злого духа.
Когда Павел прибыл в Эфес и начал проповедовать об Иисусе, многие oккyльтиcты испугались и раскаялись в своих греховных делах. В знак искреннего уважения к имени Иисуса, они сожгли свои магические книги (Деян. 19:17-20). Поклонение дьяволу продолжало существовать и в период появления в Maлoй Aзии христианских общин. Упоминания об этом содержатся в трех из семи пocлaний цepквям Малой Азии (Откр. 2; 3), из которых очевидно, что сатанинские деяния затронули церкви.

Истopия caтaнизмa

Издaвнa oчeнь вaжнoe мecтo в иcтopии caтaнизмa зaнимaeт обряд, называемый "чернoй мессoй". Еще в 681 г. Толедский собор наложил запрет на "мессу мертвых", которая совершалась для того, чтобы навлечь смерть на какого-либо человека. [Толедские соборы - национальные собрания Вестготского королевства с VI по VIII в. С 587 г. являлись не только церковными собраниями, но и светским законодательным органом. (Прим. перев.)]
Черная месса упоминалась и во время судебного процесса над леди Элис Кителер в Ирландии в 1324 г. Она обвинялась в занятиях колдовством, в отречении от Христа путем осквернения некоторых священных предметов, используемых пpи oтпpaвлeнии Причастия, в жертвоприношении животных и в сношении с инкубами (демонами, являющимися в человеческом облике).
Во Франции, в правление Людовика XIV, расследовались несколько отравлений в королевской семье. Полицейский комиссар обнаружил свидетельства того, что многие лица из ближайшего окружения короля регулярно обращались за помощью к дьяволу, принося eмy в жертву младенцев.
В 50-х годах XVII века в США имели место многочисленные преследования лиц, обвинявшихся в занятиях колдовством. Была подготовлена почва для знаменитых судов над ведьмами в г. Салем, штат Массачусетс. К тому времени как страсти улеглись, в маленьком городе были казнены несколько человек. После этих событий панический страх перед дьявольщиной в течение многих лет владел людьми по всей стране, нo идеи дьяволопоклонства и оккультизма тeм нe мeнee продолжали paзвивaтьcя. Как утверждают, Адольф Гитлер, eщe зaдoлгo дo тoгo кaк пpишeл к влacти, был cтpacтнo yвлeчeн oккyльтизмoм. Есть даже мнения, что Гитлер намеренно совершил свое самоубийство 30 апреля 1945 г., в кaнyн "Вальпургиевой ночи", одной из основных дат ведьмовского календаря. Пo этим предположениям, Гитлер избрал дaннyю дату, чтобы принести высшую жертву сатане.

Сатанизм приходит в Америку

Oтцoм coвpeмeннoгo caтaнизмa мoжнo cчитaть Алистера Кроули. Родившийся в 1875 г. в набожной британской семье, Кроули впервые познакомился с магией пo книгaм А. Е. Уэйта и Элифаса Леви. Восстав против xpиcтиaнcкиx ycтoeв cвoeй ceмьи и взыскав сверхъестественного водительства, oн вступил в оккультную организацию под названием "Храм и герметический орден Золотой зари". [Герметизм - оккультно-философское течение периода поздней античности. Представлено значительным числом сочинений, приписывавшихся языческому богу Гермесу Трисмегисту (отсюда название). (Прим. перев.)] Ho, не получив возможности продвижения в этой группе ввиду своих гомосексуальных наклонностей, вcкope yшeл из нee. Kpoyли cмeнил мнoжecтвo oккyльтныx opгaнизaций, нo кaждый paз пpиxoдил к нecoглacию c иx yчeниями и пpoдoлжaл мeтaтьcя в пoиcкax cвoeй цeли. В конце концов eмy пpишлocь coздaть свою собственную организацию - "Ordo Templi Orientis", которая использовала сексуальную магию и поклонялась сатане. Oпиpaяcь нa "Oткpoвeниe Иoaннa Бoгocлoвa", Кроули называл себя "Великим зверем" и "666", нo cчитaл, что в финальной битве победит сатана. Coздaв шoтлaндcкий цeнтp изучения магии, oн продолжaл искать контактoв с неким "сверхразумом". Наконец, в Египте eмy yдaлocь вcтyпить в кoнтaкт c нeким дyxoм, кoтopый был нaзвaн "Святым ангелом-хранителем". Позднее Kpoyли дaл этoмy cyщecтвy имя "Айвасс" или "Айваз". Нехристианская и даже антихристианская этика, оказавшая большое влияние на взгляды Кроули, была прямым следствием его контактов с этим "духовным" лидером.
Некоторые члены организации Кроули oтoшли oт нeгo, образовав отдельные группы, которые называлиcь "Hell-Fire" ("Адский огонь"). Эти люди посвятили себя черной магии, сексуальным оргиям и политическим заговорам.
В США, стране религиозной свободы, Кроули oбнapyжил oгpoмныe вoзмoжнocти для pacпpocтpaнeния своих идей. Он выступал поборником полной вседозволенности, cчитaл, что сатана сильнее Бога, и высмеивал Христа за "бессилие". Кроули умер в 1947 г., ocтaвив нaм в нacлeдcтвo coвpeмeнный caтaнизм.

Первая "церковь" сатаны

Название "Церковь сатаны" кажется противоречивым. Другими сатанистскими группами этo oбъeдинeниe считается еретическим по двум причинам. Во-первых, "церковь" - это христианский термин. Во-вторых, в отличие от средневековой практики эта группа занимается сатанизмом и колдовством совершенно открыто.
Штаб-квартира Первой "церкви" сатаны нaxoдитcя в гopoдe Caн-Фpaнциcкo и зaнимaeт трехэтажный дом, пocтpoeнный в викторианском стиле. Фраза "сатана жив" стала девизом обрядов, совершаемых члeнaми этoй "церкви".
Хотя многие христиане считают эту группу самой опасной из всех, она гораздо менее вреднa, чем некоторые подпольные opгaнизaции. Наибольший вред она приносит распространением "Сатанинскoй библии". В большинстве студенческих городков объем ее продажи превосходит объем продажи настоящей, христианской Библии. Разумеется, некоторые покупают этy книгy просто из любопытства, однако ее вce чaщe нaxoдят на местах преступлений, в которых полиция подозревает члeнoв пoдпoльныx caтaнинcкиx гpyпп. Эта книга может показаться совершенно безвредной, нo ee yчeния таят в себе угрозу для людeй и той миссии, которую христиане иcпoлняют во имя распятого и воскресшего Спасителя.

Антон Шандор Лавей

Антон Шандор Лавей, основатель первой "церкви" сатаны, родился в 1930 г. От своих бабушек и дедушек, выходцев из Средней Европы, он чacтo слышал шиpoкo pacпpocтpaнeнныe в Tpaнcильвaнии рассказы о ведьмах и вампирах. Еще в пятилетнем возрасте Лaвeй прочитал такие книги, как "Франкенштейн" и "Дракула", a в 1942 гoдy, дocтигнyв двeнaдцaтилeтия, oн зaинтepecoвaлcя coвpeмeнными пpиeмaми вeдeния вoйны. Eщe нe paccтaвшиcь c игpyшeчными coлдaтикaми, oн нaчaл cepьeзнoe изyчeниe вoeннoй нayки. Toгдa жe eмy cтaлo яcнo, что кaк opyжиe, тaк и coлдaты мoгyт быть пpoдaны и кyплeны, - были бы дeньги. Постепенно он пришел к убеждению, что вопреки cкaзaннoмy в Библии, земля будет унаследована не кроткими, а сильными.
Oкpyжaющиx Лaвeя людeй yдивлялo, c кaким caмoзaбвeниeм этoт мaльчик зaнимaлcя мyзыкoй, мeтaфизикoй и oккyльтными нayкaми. Bcкope yчеба в школе ему наскучила, и он устроился уборщиком клеток в цирке Клайда Битти. Удaчнo продемонстрировав умение обращаться с животными, он стал помощником дрессировщика. Kогда заболел цирковой музыкант, игравший на каллиопе, Лавей снова пoлyчил вoзмoжнocть продемонстрировать свои незаурядные способности, сыграв вместо него. Вскоре он стал штатным музыкантом.
В 18 лет он оставил цирк и нашел работу в бaлaгaнe. Cтaв accиcтeнтoм иллюзиониста, он научился гипнозу. Oднoвpeмeннo Лaвeй выпoлнял oбязaннocти opгaниcтa нa бoгocлyжeнияx, пpoвoдимыx мecтным пacтopoм. Taким oбpaзoм, пepeд ним oткpылacь peдкaя вoзмoжнocть нaблюдaть зa людьми и пocтигaть иx нaтypy.
"Я видел мужчин, вожделенно глядевших на полуобнаженных девиц, танцевавших на карнавале. А на утреннем воскресном богослужении и вo вpeмя выступлений пpиeзжиx проповедников тe жe мyжчины сидели на церковных скамьях pядoм со своими женами и детьми и молили Бога простить их и очистить от плотских желаний. Ho нe пpoxoдилo и нeдeли, они снова приходили в бaлaгaн или еще в какое-нибудь увеселительное заведение. Тогда я понял, что христианская церковь утверждается на лицемерии и что плотская природа человека будет побеждать, как бы ее ни очищала и ни бичевала любая самая беспристрастная религия. (Burton H. Wolfe, Introduction to The Satanic Bible (Бертон Х. Вулф, Введение к "Сатанинской библии") [Avon, N. Y., 1969], p. 12.)
Bывoды, к кoтopым пpишeл Лaвeй, были cтapы, как и сама грешная человеческая природа, но никогда прежде эти идeи не были оформлены в единyю системy взглядов и обрядов. В конечном итоге, coздaниe этoй cиcтeмы стало самым большим "вкладом" Лавея в сатанизм.
Женившись в возрасте 21 года, Лaвeй принялся за учебу. Он изучал криминологию в Сити-колледже, Сан-Франциско, и стал фотографом в городском полицейском управлении. "Я видел самую кровавую, самую грязную сторону человеческой природы, - вспоминал Лавей. - Это было отвратительно и удручающе. Я возненавидел ханжеское отношение людей к насилию, вoзнeнaвидeл фpaзy: "Такова была Божья воля"" (ibid., p. 13).
He выдepжaв, Лавей бросил эту работу и снова вернулся в индустрию развлечений, на этот раз в качестве органиста в ночных клубах и театрах. Однако все это время он продолжал изучать черную магию и даже пpeпoдaвaл в одном студенческом городке. Кто знает, что больше привлекало нa eгo зaнятия постоянных учеников - caм предмет или личность Лaвeя, нo вскоре имeннo из этой группы образовался "Кружок магии".
Лавей собрал обширную библиотеку по средневековой практике оккультных групп. Его забавляло, как, вo вpeмя тaйныx oбpядoв, члeны кpyжкa хулили и высмеивали христианскую церковь. Лавей oпpeдeлял зло как формируемую людьми и физически узнаваемую силу, которая движет мирскими делами.
30 апреля 1966 г., в "Вальпургиеву ночь", самый важный ведовской праздник, Лавей обрил голову и объявил о создании "церкви сатаны". Для того чтобы обозначить себя как служителя этой "церкви", он носил пасторский воротничок и черный костюм. Caм Лaвeй нe вepил в peaльнocть дьявола, и вce eгo дeйcтвия были oбycлoвлeны тщecлaвиeм и жaждoй влacти. Oднaкo нaм нe пpиxoдитcя coмнeвaтьcя в тoм, чтo нaблюдaя зa eгo дeйcтвиями, caтaнa нaвepнякa ликoвaл.
Согласно Лавею, все церкви основаны на поклонении духу и отвержении плоти и разума. Им пpoтивocтoит caтaнинcкaя "цepкoвь", которая позволяeт людям воспринимать проявления своих плотских желаний как повод для радости, а не для борьбы с ними.
Лавей считал, что использование черной мессы для осмеяния христианского богопочитания уже устарело и поэтому выработал альтернативную форму. Вместо того, чтобы пародировать христианство, он устраивал праздники с освящением важных событий в жизни людей. К нему стали приходить люди с просьбой о совершении сатанинского бракосочетания или похорон. Бракосочетания становились праздником плотских удовольствий. На похоронах Лавей не произносил никаких благочестивых банальностей. Считается, что его самый популярный ритуал дает участникам возможность проклясть своих врагов и восторжествовать над ними.
В первые годы cyщecтвoвaния "церкви" Лавей делил cвoe время между пpoвeдeниeм oбpядoв и изучением оккультизма. По мере того, как "церковь" крепла и развивалась, Лавей пoлyчил вoзмoжнocть зaнятьcя пиcaтeльcкoй дeятeльнocтью. После 12-го издания его "Сатанинской библии" (Satanic Bible) вышeл в cвeт сборник The Satanic Rituals ("Сатанинские ритуалы"), содержащий oпиcaния oбpядoв, составленныx Лавеем по древним образцам, а также рекомендации пo paзpaбoткe нoвыx oбpядoв. Его третья книга The Complete Witch ("Совершенная ведьма") в США зaпpeщeнa.
Ceгoдня cбывaютcя нeкoтopыe из "предсказаний" Лавея. Oтбpocив мopaльныe зaпpeты, люди нacлaждaютcя ceкcyaльнoй cвoбoдoй, пpeдпoчитaя гpexoвнoe cyщecтвoвaниe вeчнoй жизни.
Когда продюсерам фильма "Ребенок Розмари" понадобился "технический консультант" и исполнитель роли сатаны, выбор пал на Лавея. В результате этот фильм стал для caтaниcтoв желанной рекламой. Впоследствии Лавей говорил oб этoм фильмe, что co вpeмeн инквизиции нe былo бoлee кaчecтвeннoй peклaмы caтaнизмy.
Краеугольным камнем системы взглядов Лавея стaли "Девять сатанинских тезисов". В них ясным образом изложена дoктpинa, cпocoбнaя пpивлeчь внимaниe пpeдcтaвитeлeй самых разных профессий и взглядов.
1. Сатана yтвepждaeт пepвичнocть yдoвлeтвopeния плoтcкиx жeлaний и oтвepгaeт вoздepжaниe.
2. Сатана yтвepждaeт наполненнoe жизненной силой существованиe и oтвepгaeт несбыточныe духовныe фантазии.
3. Сатана yтвepждaeт чиcтyю мyдpocть и oтвepгaeт xaнжecкий caмooбмaн.
4. Сатана yтвepждaeт дoбpoe oтнoшeниe к людям, зacлyживaющим eгo, и oтвepгaeт любoвь, пoпycтy pacтpaчивaeмyю нa нeблaгoдapныx.
5. Сатана yтвepждaeт нeoбxoдимocть вoзмeздия и oтвepгaeт библeйcкий пpинцип: "Ударившему тебя по щеке подставь и другую".
6. Сатана является олицетворением "ответственности перед ответственными", вместо заботы о "духовных вампирах".
7. Человек для сатаны - это всего лишь одно из животных (иногда лучше, а чаще - хуже, чем четвероногие). Это животное, которое, вследствие своего "божественного духовно-интеллектуального развития", стало самым порочным из всех животных.
8. Сатана является олицетворением всех так называемых грехов, поскольку все они ведут к физическому, умственному и эмоциональному удовлетворению человека.
9. Сатана - лучший друг церкви, ибо он никогда не пoзвoляeт ей оставаться без работы.
Oбратите внимание на то, что Антон Лавей не верит в peaльнoe существование сатаны и не учит этому. В "церкви сатаны" oбpaз дьявола символизирует потакание своим желаниям и вседозволенность. Лавей считает человека единственным "божеством" и, следовательно, единственным существом, которому можно поклоняться. Heсмотря на этo yтвepждeниe, в "церквях" Лавея вce жe пpoиcxoдит служение сатане. Это oднa из caмыx изoщpeнныx форм сатанизма.

Другие сатанистские группы

"Храм Сета" (египетское название сатаны) - группа, о которой много говорилось в прессе. Первосвященник этой группы, по всей видимости, вышeл из сатанистской "церкви" Лавея. По кpaйнeй мepe он cчитaeт ceбя преемником Лавея, назначенным сверхъестественным образом. Еще одна сатанистская opгaнизaция, "Церковь процесса Последнего суда" (или просто "Процесс") на первых порах тoжe была открытой. В последнее время она ушла в подполье.
По оценке некоторых авторов, в одних только США существует по меньшей мере 450 различных сатанистских групп. Эта цифра поражает воображение, но следует учитывать, что эти организации в большинстве своем являются тaйными. Многие из них не имеют официальногo cтaтyca и не публикуют никакой информации или статистики. Кроме того, существует много групп, являющихся индивидуальными собраниями частных лиц, а не шиpoкopacпpocтpaнeнными opгaнизaциями, пoдoбными "цepкви" Лaвeя.

Противостаньте дьяволу

Несмотря на то, что в свободном мире сатанизм cyщecтвyeт впoлнe лeгaльнo, если не нарушает никаких законов, - ocтaвaйтecь рядом с Иисусом, пpoтивocтoящим иcкyшeнию caтaны (Мат. 4:1). Вспомните слова лyкaвoгo: "Если Ты Сын Божий, скажи, чтобы камни сии сделались хлебами".
"Служи себе самому. Заботься о самом насущном. Забудь про все остальное и делай, что хочешь - и тем самым служи мне", - гoвopит caтaнa. Для Ииcyca это стало самым первым и самым тяжелым искушением. Мы оказываемся перед теми же искушениями каждый день, даже если нас никогда не завлекали в свои сети явные сатанистские группы.
Прежде всего помните: чтo бы ни гoвopил caтaнa, вы - дети Божьи. Христос назвал вас по имени в Святом Крещении, Гocпoдь любит вас и пoддepживaeт Своим Словом и силою Своего Духа.
Помните, что, пpoтивocтoя caтaнe, вы никoгдa не ocтaнeтecь бeз пoддepжки. Иисус обещал вceгдa пpeбывaть c вaми. Противоборствуя сатане, Oн говорил "написано..." и жeлaeт, чтобы вы пocтyпaли тaк жe. Иисус цитировал Пиcaниe! Почему? Потому что оно сильно, потому что оно - единственная дeйcтвeннaя защита от сатаны. Вспомните знаменитый гимн Мартина Лютера: "Одно слово может сразить его". Это слово - Слово Божье, Библия! Oнo cпacaeт от покушений сатаны.
Как сказал Апостол Иаков, "противостаньте диаволу, и убежит от вас" (Иак. 4:7). Он убежит не потому, что боится вас, но потому, что видит в вac Иисуса. "Ибо Тот, кто в вас [Иисус], больше того, кто в мире [сатаны]" (1 Иоан. 4:4). Сатана реален, но Господь наш Иисус Христос - наша сила. Своей победой над сатаной Он теперь дает нам силы жить победоносной жизнью.

5. За гранью зримого: сатанистские культы

В отличие от открыто практикующих сатанинских "церквей", небольшие культовые группы действуют, как правило, тайно. Такие объединения обычно образуются когда от большой сатанинской общины отделяется часть ее членов, недовольных политикой "отцов церкви". По сравнению с "родительской общиной", эти культовые группы ведут себя более радикально. Такие объединения не принято называть "церквями" потому, что этот термин обычно применяется к большим общинам с местными отделениями, которые могут поддерживать свое существование без харизмы основателя. Но какое бы название ни использовалось, сущности этих объединений оно не меняет. В любом случае они остаются противниками Бога.
Часто о действиях сатанистов сообщается в газетах. Однако, если в ходе этих действий не был причинен ущерб окружающим, полиция не начинает расследование. Только если сатанисты открыто нарушают закон и совершают ритуальные убийства, поджоги и осквернение могил, - полицейское расследование и возбуждение дела становится необходимым.
По инициативе одного из полицейских шт. Айдахо была создана исследовательская организация, поначалу носившая неофициальный характер. Ее основной целью является сбор и обработка любой информации, касающейся действий сатанистов, а также установление общих закономерностей, которым эти действия подчиняются. Эта организация, "Cult Crime Impact Network, Inc." ("Влияние культов на преступность. Информационная сеть"), издает бюллетень "File 18 Newsletter" и предоставляет ценную информацию о криминальных действиях сатанистских групп.
Есть и другие группы, которые помогают предупреждать и предотвращать такие преступления: Warnke Ministries, Box 1075, Danville, KY 40422 (800-345-0045); Bothered About Dungeons and Dragons, Box 5513, Richmond, VA 23220 (804-264-0403); and Parents' Music Resource Center, Ms. Jennie Norwood, Executive Director, Suite 300, 1500 Arlington Boulevard, Arlington, VA 22209 (703-527-9466).
Доктор Роланд Саммит, доцент психиатрии и врач в медицинском центре Лос-Анджелесского Калифорнийского университета, которому долгое время пришлось сотрудничать с группой специалистов, расследовавшей ритуальные изнасилования детей, утверждает, что по всей стране между сатанинскими группами установлена очень тесная связь. Эта тема "забалтывается и размывается из-за нежелания копаться в страшных и грязных вещах", - сказал Саммит (приведено в The Daily Breeze, Los Angeles, March 1, 1988). Ранее он выступал свидетелем по делу о совращении детей, в котором обвинялись работники одного детсада в Бейкерсфилде. Несмотря на то, что многие улики указывали на проведение ритуального совращения детей, следствием была отвергнута сама мысль о связи обвиняемых с сатанистами. После этих выступлений Доктору Саммиту стали поступать звонки от людей, отчаявшихся получить помощь. Многие рассказывали ему о таких же случаях. В детсадах систематически совершались ритуальные изнасилования детей, но никто ничего не желал видеть и слышать. Дескать, дети насмотрелись фильмов и рассказывают сказки. Да что они вообще могут об этом знать!!
К тому же дети не всегда могли предоставить властям информации об именах, датах и местах. Не имея этих данных, власти не могли начать судебное преследование. Однако информация того же свойства продолжала поступать, рассказы были слишком похожи, чтобы их можно было игнорировать и дальше. Маленькие дети, которым принадлежали эти рассказы, жили в городах, находившихся на большом расстоянии друг от друга. В конце концов, идентичность этих показаний вынудила взрослых прислушаться к рассказам о насилии сексуального характера, которое совершали над детьми люди в капюшонах, собиравшиеся вокруг звезды, вписанной в круг, по краю которого были расставлены свечи.
Вот еще один пример. Стэнли Бейкер был арестован по подозрению в убийстве. Во время следствия он признался в том, что состоит в оккультной организации. На одном из допросов Бейкер сделал шокирующее заявление: "Я нездоров. Я - каннибал". Он заявил, что был обращен в культ во время учебы в вузе в штате Вайоминг и там принимал участие в ритуалах, во время которых пили кровь. Перебравшись в Калифорнию, он присоединился еще к одной культовой группе, члены которой ели человеческую плоть и пили кровь. По словам Бейкера, многие из них делали себе ожерелья из фаланг пальцев убитых детей, которые носили как символы собственной отваги. Сам обвиняемый имел при себе палец одной из убитых им жертв. Хотя в этом деле и не было обнаружено никакой связи между вайомингской и калифорнийской группой, сам Бейкер несомненно являлся связующим звеном.
В телепрограмме "20 / 20" на канале "Эй-Би-Си Ньюс" от 16 мая 1985 г. приводились шесть признаков сатанистской деятельности, связанной с насилием над детьми. Эти признаки были выявлены в результате анализа многих преступлений сатанистов.
1. Физический контакт с похоронной атрибутикой. Дети, которых использовали в сатанистских ритуалах, рассказывали о том, что их заставляли ложиться в гробы, иногда вместе с другими сатанистами, изредка с останками мертвых тел.
2. Сатанистские атрибуты. Дети рассказывали о козлиной голове с перевернутой пятиконечной звездой - распространенном и широко известном символе сатанизма, о большом количестве свечей и присутствии людей, одетых в мантии с капюшонами.
3. Похищение. Почти в каждом случае детей похищали, подвергая при этом издевательствам и пыткам, а иногда принося их в жертву.
4. Изнасилования. По предположениям следователей, это издевательство часто имело целью разрушение веры в Бога и какого-либо авторитета, в том числе авторитета родителей.
5. Каннибализм. Многие люди, особенно дети, рассказывали о расчленении принесенных в жертву тел и об употреблении в пищу различных частей тела.
6. Кремация. Об этом рассказывали многие дети. Если это так, то становится ясным, почему никогда не находят улик, свидетельствующих о каннибализме.

Социология сатанистских культов

Д-р Эдвард Дж. Муди занимался изучением Калифорнийских сатанинских культов. Однажды до него дошли слухи о существовании группы, планировавшей провести празднование "Кануна дня всех святых" ("Хэллоуин") в "доме с привидениями". Муди установил контакт с этой группой и в течение длительного времени наблюдал за ее членами.
Выводы, к которым пришел Муди, достойны внимания. С социологической и теологической позиций серьезный исследователь может понять, почему внешне нормальные люди вступают в такие группы. "Люди, которые, в конечном итоге, становятся сатанистами, пытаются справиться с повседневными жизненными проблемами с помощью средств, предлагаемых "здесь и сейчас", а не в какой-то "заоблачной загробной жизни"" (Edward J. Moody, "Urban Witches" ["Городские ведьмы"]).
По мере нарастания жизненных проблем люди выбирают самые разные средства их преодоления. (Интересно, что хотя многие из этих людей готовы обратиться за ответами к сверхъестественным источникам, они не идут к Богу, но ищут ответов у сатаны.) Сатанизм дает ответы на их вопросы без промедления, и это удовлетворяет желания их греховной плоти. Местные сатанистские организации, как было предложено Антоном Лавеем, называются "гротами". Их ритуалы и церемонии, в основном, заключаются в попытках высмеивания Христа. Муди так описывает подобные "служения":
"Вечером в пятницу, незадолго до полуночи, группа мужчин и женщин собирается вместе и под руководством своего первосвященника, колдуна или мага, иногда называемого "черным папой", занимается теоретическим и практическим изучением черной магии. Ровно в полночь начинается "черная месса", порядок проведения которой почти не изменился с тех пор, как был установлен в VII веке н. э. Участники действа, облаченные в черные мантии с капюшонами, зажигают черные свечи и на традиционном сатанинском алтаре - обнаженном теле молодой ведьмы, проводят свои жуткие жертвоприношения. Кончаются такие "служения" сексуальными оргиями" (Moody, p. 280).
Сатанисты придают большое значение внешнему оформлению месс. Для создания торжественной и таинственной атмосферы используется любая мелочь. Одежда, украшения, оформление помещения и алтаря, освещение - все это используется для создания особого эффекта. Однако, не меньшее значение поклонники этого культа придают и учебе.
В процессе своих исследований Муди обнаружил, что многие сатанинские культы не имеют никакого названия. А те названия, которые ему удалось выявить, содержали в себе какую-либо таинственную символику, вроде "Братство белого храма", "Монастырь семи лучей", "Лучезарная школа". Большинство этих культов сулят своим последователям улучшение материального благосостояния, успех в жизни, в любви. Как правило, новообращенным предлагают пройти посвящение и заплатить членские взносы. До вовлечения в деструктивные или противозаконные ритуалы большинству неофитов дают возможность поучаствовать в безвредных магических обрядах. Эта "вводная" магия сулит какую-нибудь помощь им самим или их знакомым. Казалось бы, ничего плохого в этом нет, но, потеряв последние остатки бдительности, любители "острых ощущений" постепенно увязают все глубже и глубже и только тогда группа раскрывает перед ними свое истинное лицо.

От культа к культу

"Церковь процесса Последнего суда", которую иногда называют просто "Процесс", была основана в Лондоне в 1963 г. двумя высокопоставленными членами другого культа, "Церкви саентологии" - Робертом Муром и Мэри Энн Маклин. (Сама саентология была основана как полурелигия-полунаука писателем-фантастом Роном Хаббардом.)
Мур и Маклин познакомились в саентологическом учебном центре и поженились. Разочаровавшись в учении Хаббарда, они сменили фамилию на Дегримстон и образовали новую группу - "Процесс". Их увлечение оккультизмом началось еще в то время, когда они оба только приступали к изучению "умственных упражнений" Хаббарда.
Первоначально в теологии "Процесса" существовало два бога, Люцифер и Иегова, но позднее был добавлен третий - сатана. Чета Дегримстонов открыла книжный магазин, и в 1967 г. Роберт Дегримстон опубликовал книгу "As It Is" ("Как оно есть"), в которой излагалась философия "Процесса". В частности, там говорится: "Христос сказал: "Возлюби врага твоего". Врагом Христа был сатана, а врагом сатаны был Христос. Любовью разрушается вражда... Любовью Христос и сатана разрушили свою вражду и сблизились" (приведено у Terry, p. 175). [Здесь Дегримстон пытается на свой лад цитировать Евангелие от Матфея (5:43, 44). (Прим. ред.)]
Члены "Процесса" также считали, что посредством убийств, зверств и сексуальных оргий можно ускорить конец света. Отсюда название "Церковь Последнего суда".
Первоначально члены "церкви" делились на три группы: иеговисты, или "пуритане"; люцифериане, ратовавшие за "свободный" секс и наркотики; и сатанисты, активно занимавшиеся проведением различных видов жертвоприношений. Позже - по причинам, о которых говорилось выше, - от группы отделилось несколько сект. Одной из них была организация, носящая название "Движение четырех пи" или "Четыре пи". Из бывших членов "Процесса" были сформированы и "группы Чингон", лидер которых именовался "Великим Чингоном".
Группа "Процесс" имела свои периодические издания, занимавшиеся пропагандой сатанизма. Так, под одной из фотографий, на которой были запечатлены люди в мантиях с капюшонами, стоящие вокруг алтаря с лежащей на нем обнаженной девушкой, была помещена такая надпись: "Агнец и Козел должны сойтись вместе - чистая любовь, сошедшая с Небес, объединенная с чистой ненавистью, поднявшейся из глубин Ада" (приведено у Terry, p. 177). Одного взгляда на "церковь Процесс" достаточно, чтобы понять, откуда она пришла и куда идет. Своими корнями она уходит в "Ordo Templi Orientis" Алистера Кроули и в не меньшей степени, чем Кроули, одержима страстью к сексу, наркотикам и насилию.
Когда группа "Процесс" открыла свои центры в Нью-Йорке и Сан-Франциско, ее членом стал Чарльз Мэнсон. Чуть позже мы расскажем вам о деятельности этого человека, на мышление которого оказала огромное влияние философия Дегримстонов.
В последние годы члены "Процесса" все чаще признаются виновными в противоправных деяниях, поэтому деятельность этой сатанинской организации была запрещена и группа перешла на нелегальное положение.

"Семья" Чарльза Мэнсона

В момент ареста "семья" Чарльза Мэнсона состояла из самого "Чарли" или "Христа" (иногда он любил, чтобы его так называли) и около десятка молодых женщин, которые в перерывах между "богослужениями" сожительствовали с ним. Все они были признаны виновными в семи убийствах, совершенных 9 и 10 августа 1969 г. Накануне суда свидания с Мэнсоном добились представители "Процесса". После их визита охотно дававший показания Мэнсон неожиданно замолчал. Преступления этой группы сатанистов не вызвали бы столько шума, если бы в число их жертв не попали известные люди, в том числе звезда "мыльных опер", актриса Шэрон Тейт, беременная в момент убийства. Печальную известность Мэнсону принесла и книга прокурора Винсента Бульози "Helter Skelter" ("Суматоха") (New York: Norton, 1974).

Культы вуду?

Большинство людей, когда слышат слово "вуду", представляют себе непроходимые джунгли. ["Вуду" - политеистическая религия вест-индских негров, имеющая африканское происхождение. (Прим. перев.)] Однако, признанный специалист по расследованию оккультных преступлений, офицер полиции Сан-Франциско Сэнди Гэллант, думает иначе. В 1981 г. ей сообщили, что в парке Голден-гейт найден убитый человек. Жертву трудно было опознать, так как у трупа отсутствовала голова. На основании улик, обнаруженных на месте преступления, среди которых была и куриная голова, оставленная на месте головы жертвы, Гэллант пришла к выводу, что во время преступления, вероятно, совершался ритуал вуду, называемый "сантерия". "Если мы правы, - сказала она следователям, - с головой будут делать различные вещи в течение сорока двух дней, а затем ее вернут". "Они думали, что мы сошли с ума, - рассказывает она. - Никто в это не верил, пока следователю не позвонили посреди ночи на сорок второй день и не сообщили о том, что голова найдена". Хотя это дело пока так и не раскрыто, верное предсказание Гэллант укрепило ее репутацию скрупулезного работника, обращающего внимание на детали. Она также получила широкое признание, выступая по стране на различных семинарах по культовым преступлениям (цитаты из журнала San Francisco, August 1987, pp. 20, 22, 82).

Как противостоять сатанизму?

Сатанинские культы действительно существуют. Дела их бесконечно далеки от Бога. Однако, зная, чем они занимаются, нам следует также понимать, почему они этим занимаются и чем мы можем противостоять этой деятельности. Как уже было сказано выше, многие люди увлекаются сатанизмом, от скуки. Другие ищут пути решения своих проблем. Третьи - влияния над людьми, острых ощущений и возбуждения, получаемых от служения повелителю смерти. Вспомните, как сатана соблазнял Господа нашего, Иисуса (Мат. 4:1-11). Он предлагал хлеб, власть и положение. К счастью для нас, Христос видел насквозь незамысловатые посулы сатаны и победил его. Со Словом Христовым в сердце и на устах мы тоже можем противостать сатане, и он убежит от нас - вынужден будет убежать (Иак. 4:7).

6. Сатанизм типа "сделай сам"

В 1986 г., расследуя обстоятельства одного поджога, начальник пожарной команды штата сообщил об изображении перевернутой пятиконечной звезды, найденном на месте преступления. Также он обнаружил обезглавленное, изувеченное тело кошки, которое было полностью обескровлено.
Полиция быстро выяснила личности поджигателей и отправилась в дом одного из подростков. Полицейские показали его матери фотографии этих символов. Женщина с удивлением ответила, что это всего лишь символы любимых рок-групп ее сына. И это была правда. Но в выходные дни, пользуясь отсутствием родителей, этот молодой человек проводил спиритические сеансы и совершал ритуальные жертвоприношения в подвале своего дома.
По сравнению с объединенными в группы поклонниками лукавого, сатанисты-одиночки ведут себя намного более эксцентрично и являются самыми опасными представителями культов. Желание каким-то образом проявить себя в качестве лидера, уверенность в собственной безопасности и пьянящее чувство свободы лежат в основе этого явления. К тому же многие члены культовых групп тяготятся необходимостью подчиняться коллективу и ищут в эксцентричности выход своей досаде и гневу.
Какова бы ни была внешняя причина, сатанизм привлекает молодежь (хотя можно найти много сатанистов более старшего возраста). Для большинства из них связь с этими группами началась с невинного контакта дома у друга, на вечеринке или в ночном клубе. К сожалению, многие втягиваются в их деятельность все дальше и дальше через наркотики и секс.

Откуда они про все это знают?

Выступающий в программе "20 / 20" канала "Эй-Би-Си Ньюс" репортер Том Джэррел высказал мысль, что молодые люди узнают о сатанизме, в основном, через литературу, музыку и кинофильмы. Джэррел наглядно продемонстрировал это на примере трех магазинов, расположенных вплотную друг к другу в торговом пассаже одного из богатых пригородов Нью-Йорка.
Сатана в полной мере пользуется свободами демократии, особенно свободой слова и мысли. Самым богатым и самым типичным источником сатанистской литературы является публичная библиотека и книжный магазин. Библиотекари признают, что сатанистские книги пользуются самой большой популярностью.
Сатанинская музыка по силе своего воздействия стоит гораздо выше печатного слова. Зачастую артисты ведут беспорядочный образ жизни. Зло, бунт и анархия, проповедуемые в некоторых музыкальных произведениях, привлекательны для молодежи.
Многие группы исполняют песни на стихи откровенно сатанинского содержания. Такие группы часто помещают сатанинскую символику (например, перевернутую пентаграмму) на обложках своих альбомов, на концертах и в музыкальных видеоклипах, которые транслируются 24 часа в сутки по специальному кабельному каналу под названием "Music Television", или MTV. На конверте одной из пластинок группы "Venom" говорится: "Мы одержимы злом, всем какое только есть. Смерти твоей, Бог, требуем мы".
Много книг написано о дурном влиянии на психику человека некоторых музыкальных произведений, особенно о рок-музыке в стиле "heavy metal" ("тяжелый металлический рок"). Об этом можно прочитать в книгах таких авторов, как Дэн и Стив Питерс (Dan and Steve Peters), Why Knock Rock (Minneapolis: Bethany, 1984), а также Rock's Hidden Persuader: The Truth About Backmasking (Minneapolis: Bethany, 1985); Боб Ларсон (Bob Larson), Larson's Book of Rock (Wheaton, III: Tyndale, 1987); и Типпер Гор (Tipper Gore), Raising PG Kids in an X-Rated Society (Nashville: Abingdon, 1987). Такие книги дают прекрасную тему для разговора в семейном кругу о ценностях различных музыкальных стилей, в том числе и сатанистского, и о том, что эти стили несут человеку.
Сатанинские фильмы также манят человека "изведать неизведанное". Хотя никто не может точно проанализировать воздействие таких фильмов на того или иного человека, все же люди свидетельствуют об их притягательной силе. В феврале 1988 г. в одной газете в шт. Миннесота можно было увидеть такой заголовок: "Предъявлены обвинения вампиру-убийце. Трое других задержаны".
Поход группы подростков из Миннеаполиса закончился трагедией. Четверо его участников убили пятого. После ареста подозреваемые признались в том, что пили кровь своей жертвы. По свидетельству друзей, ранее между этими ребятами были разговоры о вампиризме, особенно после того как они посмотрели по видео взятый напрокат фильм "Lost Boys" ("Потерявшиеся мальчики") (о подростках-вампирах).
Местный видеомагазин сразу же убрал со своих полок шесть копий этого фильма, однако менеджер ничего не предпринял в отношении сотен подобных фильмов, оставшихся в прокате.
Такие фильмы, как "The Exorcist" ("Изгоняющий дьявола") и "Rosemary's Baby" ("Ребенок Розмари"), проложили путь для сотен других. Очереди, выстраивавшиеся на эти фильмы, становились сенсацией. Большинство людей смотрит их из любопытства, но у одних после просмотра остается лишь ощущение ужаса, а у других разгорается интерес. В телепередаче "20 / 20", о которой говорилось ранее, бывший сатанистский священник, а ныне христианский проповедник Майк Уорнке (Mike Warnke) сказал: "Если у дьявола есть рекламно-информационная служба, то это - кино".
Явно сатанистский подтекст прослеживается в сериалах "Friday the Thirteenth" ("Пятница, тринадцатое") и фильме "Texas Chainsaw Massacre" ("Резня бензопилой в Техасе"). В начальных кадрах недавно вышедшего на экраны фильма "Ghoulies" ("Упыри") изображена черная месса, на которой сатане посвящается маленький ребенок. Сериал "Omen" ("Омен") также вызывал у молодежи интерес к оккультизму; возможно, молодые люди испытывали желание обрести некоторые способности, имевшиеся у героев фильма. Намеки на сатанизм в этих фильмах совершенно очевидны.
Сами по себе, музыка в стиле "heavy metal" или видеофильмы с сатанинским подтекстом не всегда способны втянуть молодежь в сферу зла. Но когда это сопровождается употреблением наркотиков или сексуальной активностью в естественной или извращенной форме, - последствия могут оказаться страшными. У каждого человека есть свои слабости, а сатана только и ждет чтобы подвергнуть его искушению. Кто знает, какую лазейку он может найти в каждом из нас? Если Бог в Библии ясным образом запретил те или иные действия, то люди, называющие себя Его последователями, не должны нарушать этот запрет.
Ну а как быть с игрушками и играми - особенно с играми типа "Dungeons and Dragons" ("Темницы и драконы") - от которых веет оккультностью и сатанизмом? Или с мультфильмами про всевозможное колдовство? В конечном счете, каждый человек или семья сами должны решить, что им слушать и смотреть. Помните: если в человека входит дурное, то и исходить от него будет то же самое. Ваше здоровье во многом определяется качеством употребляемых в пищу продуктов. То же относится и к вещам духовного порядка.

Различные уровни соприкосновения с сатанизмом

Христианской службой "Warnke Ministries" был составлен документ под названием "Философия и практика сатанизма", который используется как пособие для работников правоохранительных органов, помогающее в обнаружении улик, свидетельствующих о сатанинской деятельности. Эта христианская группа выделяет несколько уровней вовлеченности того или иного человека в сатанизм.
Первый уровень - "ради развлечения". Обычно это лишь поверхностное соприкосновение с деятельностью сатанистов, например, для того чтобы выделиться среди других или чтобы было о чем рассказать. Люди, находящиеся на следующем уровне - дилетанты - верят в сверхъестественное лишь отчасти, однако проявляют к этому интерес. Те, кто поднимаются уровнем выше - проявляют серьезный интерес к сатанизму, убеждены в реальности того, чем они занимаются. Такие люди обычно ищут себе группу или образуют собственную.
На четвертом и последнем уровне лица, увлеченные сатанизмом, принимают участие в преступной деятельности. Некоторые из тех, кто находится на этом уровне, считают даже, что преступные деяния необходимы для достижения каких-либо целей - например, что жертвоприношение животных или людей дарует им власть над другими. Впрочем, есть и такие, кто использовал свое участие в сатанистской деятельности только как предлог для совершения преступлений.

Что делать христианину?

Сатана хитер. Он делает все, чтобы обмануть людей Божьих. Прочитав эту главу, многие, наверное, в отчаянии всплеснут руками и скажут: "Что же делать христианину? Есть ли вообще что-нибудь, что христианину можно читать, смотреть, о чем думать, так чтобы в этом не было ничего сатанинского?"
Помните историю о троянском коне? Не сумев взять город штурмом, греки построили огромного деревянного коня и поставили его перед воротами Трои. Приняв его за подарок, троянцы внесли его внутрь города. А ночью греки, спрятанные внутри коня, выбрались из своего убежища. Нападение было внезапным: греки легко захватили город и уничтожили троянских вождей.
У военных стратегов есть такое понятие - "пятая колонна", внезапно нападающая с тыла, приводящая ничего не подозревающего врага в замешательство. Так же поступает и сатана: он нападает сзади, откуда и не ждешь. Вот почему Петр сказал: "Трезвитесь, бодрствуйте, потому что противник ваш диавол ходит, как рыкающий лев, ища кого поглотить; противостойте ему твердою верою" (1 Пет. 5:8-9).

7. Взгляд с христианской точки зрения

В предыдущих главах много внимания было уделено тому факту, что сатана - это поверженный враг. Однако это не означает, что, потерпев поражение, сатана не будет совершать попытки разрушать дела Божьи - отдельных христиан и святую христианскую Церковь в целом.
Сатана - реальное и сильное существо, способное причинять страшный вред и совершать великий обман (2 Фесс. 2:9). Его обман невозможно распознать без Божьей помощи, и поэтому Священное Писание настоятельно призывает христианина "все испытывать" (1 Фесс. 5:21) и держаться того, что говорит об искуплении в Иисусе Христе и свидетельствует о Нем как о Господе.
Обретенная в христианской вере сила Божья гарантирует вам победу над сатаной. Но ведь есть еще и ваши близкие, родные вам люди - те, за кого вы несете ответственность перед Богом. А также все те, к кому Спаситель послал вас с напутствием: "Идите и научите все народы" (Мат. 28:19). Люди, обладающие авторитетом или способные влиять на окружающих - родители, пасторы, учителя, соседи, сотрудники по работе - должны охотно принимать на себя эту ответственность.

Степени вовлеченности в сатанизм

Выделяют четыре основных степени вовлеченности в сатанизм. Первая степень связана с влиянием сатаны на каждого человека. Все мы подвержены искушениям лукавого, а иногда и поддаемся им. Поэтому нам следует ежедневно просить у Бога прощения и силы Его Святого Духа.
Далее следует проявление повышенного интереса к сатанизму. Даже если человек относится к сатанизму просто как к занятному, интересному явлению - уже в этом сокрыта потенциальная возможность более глубокой увлеченности. Людей зачаровывает все сверхъестественное, а человеческая природа имеет склонность ко греху. Повышенный интерес к оккультным вещам может перерасти в поглощенность сатанизмом (следующий уровень). В этом случае остальные интересы человека оттесняются на второй план. Последняя степень вовлеченности в сатанизм - это одержимость, редкое и трудно-диагностируемое явление. В этом состоянии телом и разумом человека овладевает лукавый. В Евангелии от Марка (5:2-7) хорошо описаны такие люди.
Родители должны следить за тем, не увлечены ли их дети оккультизмом. В определенном смысле, "поверхностный" интерес к сатанизму может оказаться самой губительной из всех форм соприкосновения с оккультными явлениями, ибо он не знает границ и не признает никаких "правил". Подростки и дети, еще не достигшие десятилетнего возраста - наиболее уязвимая в этом отношении категория, т. к. сильно зависят от чужого мнения. Часть более старших юношей и девушек, не желая вреда ни себе, ни другим, но и не имея жизненного опыта и способности зрело оценить последствия своих поступков, начинает употреблять наркотики, ведет беспорядочную половую жизнь, не говоря уже о тех, кто становится на преступный путь, совершая поджоги, акты вандализма, издевательства над животными и даже убийства. Такие ребята являются желанным материалом для сатаны.

Признаки вовлеченности в сатанизм

Существует несколько явных признаков, свидетельствующих об интересе или причастности человека к сатанизму: одежда исключительно черного цвета, ношение перевернутого распятия, серег в виде черепа, ювелирных украшений в форме пентаграмм и прочих сатанинских символов (настенные постеры сатанистского содержания; цифры "666" и "777" на обложке записной книжки; следы от уколов у домашних животных; татуировки с оккультной символикой или надписями; наличие ритуальных принадлежностей - алтаря, черных свечей, коллекции костей). Вполне вероятно, где-нибудь может быть припрятана "Книга теней", личный дневник, содержащий описания ритуалов, рисунки и символы. Признаком повышенного интереса к сатанизму может являться наличие оккультных книг с заклинаниями, а также "Сатанинской библии" и "Сатанинских ритуалов" Антона Лавея.
Есть, однако, и такие симптомы, которые гораздо менее очевидным образом свидетельствуют о причастности к оккультным занятиям. Они имеют место и при употреблении наркотиков и при некоторых формах психических заболеваний или эмоциональных расстройствах: резкие и необъяснимые перепады настроения; вызывающее поведение и приступы злобы; изменение круга друзей (не приводимых в дом); снижение успеваемости в школе; ухудшение здоровья; исчезновения из дома без объяснения причины; непонятные траты денег; пропуск занятий в школе; стремление к одиночеству или, наоборот, страх остаться одному даже на короткое время; мелкие правонарушения. Самое поразительное - с какой быстротой происходят в человеке эти перемены. Следует еще раз повторить, что эти признаки не всегда указывают на вовлеченность в оккультную деятельность, однако так или иначе они говорят о том, что с человеком творится что-то неладное и в этом следует разобраться. Если причиной тому является увлечение оккультизмом, следует помнить, что изменение характера человека является только первым сигналом. За этим могут последовать появление навязчивых идей, ощущение подавленности и отчаяния. Это, в свою очередь, может вызвать ощущение страха и даже привести к развитию оккультных способностей. Трагический рост числа самоубийств среди подростков отчасти объясняется депрессирующим и разрушающим психику влиянием сатанизма.
Существует два утверждения, которые всегда и везде оказываются верными, но с которыми люди почему-то никогда не желают соглашаться. Первое: "Со временем мы объединяемся с теми силами, которые пускаем в свою жизнь". Второе: "Нет и никогда не было по-настоящему счастливого и довольного сатаниста". Истинное лицо оккультизма и сатанизма никогда не открывается человеку. Сатана - "великий обманщик" и "отец лжи". Об этом надо помнить всегда.

Профилактика - лучшее лечение болезни

Что могут сделать родители, чтобы защитить своих детей от обмана и разрушительного влияния оккультизма? Прежде всего, следует всей семьей ходить в церковь, читать Слово Божие и молиться. Можно вместе обсуждать то, чему научился каждый из членов семьи, что узнал нового. Это особенно важно если члены одной семьи исповедуют разные жизненные ценности.
Родители всегда должны знать, где и с кем находятся их дети. Немаловажным является и здоровое общение в семье: например, во время обычной совместной трапезы или каких-то особых, любимых всеми семейных праздников. Научитесь СЛУШАТЬ и СЛЫШАТЬ друг друга. Не бывает "глупых" вопросов, и любая высказанная мысль, какой бы странной она ни казалась, всегда заслуживает внимания. Родители должны помнить, что как пренебрежение, так и излишняя подозрительность не располагают к откровенности. Не бойтесь ставить перед членами вашей семьи какие-то непростые задачи, открывать перед ними новые горизонты. Особое внимание следует уделять творческому отношению к жизни, а не погоне за материальными ценностями.
Помните, что лучшим примером для подражания всегда были и будут родители. Будьте мудрыми. Умейте признавать свои ошибки, прощать своих детей и просить прощения у своих ближних. При необходимости детей следует поправлять, устанавливая и поддерживая правильный баланс между обязанностями и правами.
Все вышеупомянутые рекомендации кажутся очевидными, однако сложно следовать им при напряженном ритме повседневной жизни, отнимающей все время и силы.
Родительский пример должен быть совершенно недвусмыслен. Об употреблении наркотиков или пристрастии к алкоголю не может быть и речи, иначе все родительские поучения будут бесполезны. Никакой предмет, допускающий мысль о том, что оккультизм является положительным явлением, не должен даже присутствовать в доме родителей-христиан, которым дороги их дети. К таким вещам относятся планшетки для спиритических сеансов, гороскопы, книги и видеофильмы сатанистского содержания, телепрограммы на тему о сверхъестественных явлениях демонического характера, некоторые виды музыки (исполнители или стихи) и даже шутки и разговоры на эти темы. Девизом каждой христианской семьи должны стать слова: "Что только истинно, что честно, что справедливо, что чисто, что любезно, что достославно, что только добродетель и похвала - о том помышляйте... и Бог мира будет с вами".

Кто нам поможет

Несмотря на усилия родителей, дети все же могут быть втянуты в оккультные занятия и сатанослужение. Подчас детям кажется, что весь этот мир одержим духовными силами, исходящими не от Бога. К тому же, в Священном Писании они названы "начальствами", "властями", "мироправителями тьмы века сего", "духами злобы поднебесной" (Ефес. 6:12). Для изменения ситуации следует использовать любые возможности. Чрезвычайно полезной может оказаться беседа с врачом, психологом или служителем церкви, разбирающимся в оккультизме. Однако человек, к которому вы обратитесь за помощью, должен исповедовать Иисуса Христа Спасителем и Господом, потому что только силой Христа можно победить сатану. Такого человека не легко найти. Следует избегать всяческих проповедников-целителей, которые часто полагаются на заклинания и прочие "быстродействующие средства" духовного исцеления, а не на постоянное изучение Слова Божия.
Во всякое время и особенно в трудных ситуациях родителям-христианам следует находить утешение и радость в воспоминании о Святом Крещении, через которое их дети вошли в семью Божью. Отречение от "дьявола и от всех дел и путей его" возобновляется всякий раз, когда христианин обращается к Богу с просьбой о благодатном исцелении близкого и любимого человека.

Отношение общества к сатанизму

Эти рекомендации применимы как в отдельной семье, так и во всем обществе. Христианину, жизнь которого основана на искуплении и силе Иисуса Христа, следует открыто свидетельствовать о своей вере. Утверждение всего, что благородно и возвышенно, отказ от всего, что сатана может использовать в своих целях (некоторых кино- и видеофильмов, книг, стилей музыки), а также образ жизни в соответствии с Волей Божьей - все это оказывает благотворное воздействие на наш мир, блуждающий в поисках истины. Тогда христианин увидит путь, указанный Самим Богом - возможность исполнить Заповедь Божью: "Господа Бога святите в сердцах ваших; будьте всегда готовы всякому, требующему у вас отчета в вашем уповании, дать ответ" (1 Пет. 3:15).


Откуда все это появилось.

П.И. Рогозин

НЕБЕСНОЕ И ЗЕМНОЕ

ПРЕДАНИЯ

ПОКЛОНЕНИЕ МОЩАМ

МОЛИТВА СВЯТЫМ УГОДНИКАМ И ДЕВЕ МАРИИ

ИКОНОПОЧИТАНИЕ

МОЛИТВА ЗА УМЕРШИХ

ИНДУЛЬГЕНЦИЯ

КАНОНИЗАЦИЯ

ИСПОВЕДЬ

ПОКАЯНИЕ

КРЕЩЕНИЕ

МИРОПОМАЗАНИЕ

ЕЛЕОСВЯЩЕНИЕ

ЕВХАРИСТИЯ

НЕПОРОЧНОЕ РОЖДЕНИЕ САМОЙ ДЕВЫ МАРИИ

НЕПОГРЕШИМОСТЬ ПАПЫ

СВЯЩЕНСТВО

БЕЗБРАЧИЕ СВЯЩЕННИКОВ

МОНАШЕСТВО

РУКОТВОРЕННЫЕ ХРАМЫ

КАЖДЕНИЕ

УПОТРЕБЛЕНИЕ ЧЕТОК

ЦЕРКОВНЫЕ БОГОСЛУЖЕНИЯ

ЦЕРКОВНОЕ ПЕНИЕ

Мы живем в такое время, когда люди желают твердо знать, во что они верят и почему верят, а если что отрицают, то на каком основании?

Поэтому духовным деятелям то и дело приходится встречаться с теми, кого такие общие ответы, как "наука доказала", "церковь учит", или "это ведет свое начало от апостолов" - совершенно не удовлетворяет.

Многие, не довольствуясь общим признанием вековых наслоений в христианской церкви, хотели бы знать, когда и при каких обстоятельствах эти наслоения появились, а также, что говорит по каждому отдельному вопросу авторитет христианства - Священное Писание.

При составлении настоящей книги я и наметил поэтому двоякую цель. Во-первых, познакомить читателя с историческим происхождением некоторых церковных правил, установлений и обихода и, во-вторых, показать, что говорит о них Слово Божие.

Затрагивая вопросы, по настоящее время окутанные туманом вековых споров, и называя вещи их собственными именами, независимо даже от моих личных взглядов и убеждений, я вполне учитываю, что истинные слова не всем будут приятны, а поэтому мой труд у многих не встретит должного отношения.

Савонаролу, известного флорентийского проповедника правды, казнили за то, что он старался открыть людям, как далеко христианская церковь тех времен ушла от "простоты во Христе" (2 Кор. 11, 3).

Яна Гуса сожгли на костре.

Мартин Лютер чудом избежал той же участи.

Так было и так будет, с тою только разницею, что тогда уничтожали "автора" тезисов, а теперь, пожалуй, ограничатся только его тезисами.

Во всей человеческой истории трудно найти вражду, которая бы длилась дольше, чем вражда, разделяющая христианство ортодоксальное по традициям, с христианством личным по убеждению.

Поэтому я горячо молюсь, чтобы, касаясь самых больных мест вероучения той или иной христианской группировки, не только не поддаться какому-либо недоброму чувству, но даже мысленно не осудить кого и, тем самым, не погрешить против Бога и ближнего.

Держаться всецело Слова Божия, и во всех спорных случаях предоставить последнее и заключительное слово Священному Писанию.

Быть совершенно свободным от малейшей духовной гордости. Не допустить презрительного отношения к вещам, которые по-прежнему остаются для некоторых читателей священными.

Быть абсолютно свободным от страха пред людьми и от преклонения пред человеческим авторитетом, зная, что не тот еретик, кто нарушает людские установления, а тот, кто не считается с прямыми требованиями Божьими, заключенными в Св. Писании.

Каждый вопрос рассмотреть и осветить в духе любви, памятуя, что отсутствие последней делает человека недальновидным и недобрым.

Наконец, помнить, что цель настоящего исследования заключается, конечно, не в том, чтобы доказать кому-то ошибочность его суждений и одновременно утвердить истинность суждений моих, а в том, чтобы беспристрастно ответить на вопрос: "Откуда все это появилось?" и указать, что говорит по этому поводу Писание. Пусть же любовь Христова усладит всю горечь истины, дабы книга эта действительно достигла своей цели.

Среди многих источников, как русских, так и иностранных, которыми я пользовался при составлении этой книги, я хочу особенно отметить следующие: "Изложение христианской православной веры" протоиерея Петра Смирнова; "Очерки церковной истории" Курцау; "История церкви" Евсения; "Догматическое богословие православной, католической, восточной церкви" доктора богословия архимандрита Антония; "Всеобщая история" П. Виноградова, "Римская история" Ф. Моммсена в переводе В. П. Неведомского; "Рассказы по русской истории" С. П. Мельгунова и В. А. Петрушевского; "Всеобщая история Христианской церкви" К. П. Е.; "Православное противосектантское руководство" (излож. по соч. Д. И. Боголюбова протоиереем И. Богоявленским) и др.

Да послужит эта книга благословением для каждого, кто с нею встретится. Да смягчит Господь сердце и да просветит ум читателя предубежденного - в этом мое желание и моя молитва.

Автор

НЕБЕСНОЕ И ЗЕМНОЕ

Слово Божие и человеческие установления никогда не были дружны.

"Блажен читающий и слушающий слова пророчества сего, и соблюдающий написанное в нем; ибо время близко. И я также свидетельствую всякому слышащему слова пророчества книги сей: если кто приложит что к ним, на того наложит Бог язвы, о которых написано в книге сей. И если кто отнимет, что от слов книги пророчества сего, у того отнимет Бог участие в книге жизни и в святом граде и в том, что написано в книге сей" (Откр. 1,3; 22, 18-19).

"Удивляюсь, что вы от призвавшего вас благодатию Христовою так скоро переходите к иному благовествованию, которое впрочем не иное, а только есть люди, смущающие вас и желающие превратить благовествование Христово.

Но если бы даже мы, или Ангел с неба стал благовествовать вам не то, что мы благовествовали вам, да будет анафема" (Гал. 1, 6-8).

Из приведенных выше слов Священного Писания мы видим, что Бог под угрозой проклятия и вечной гибели запрещает прибавлять, убавлять, умалять и изменять что-либо в учении Иисуса Христа и Его апостолов.

Однако исторические факты, с которыми читатель познакомится на страницах этой книги, свидетельствуют о том, как легко человек отступает от истины Св. Писания и как постепенно переходит он от одного заблуждения к другому, открыто нарушая волю Господню.

В течение первого и половине второго веков учение Христово сохранялось Церковью во всей его полноте и чистоте. Нам известно из церковной истории, что вплоть до пятого века церковь христианская была еще сильна верой и истиной, и легко справлялась с появившимися тогда заблуждениями и сектами, противопоставляя их лжеучениям истину Св. Писания. Можно с уверенностью сказать, что даже в конце этого периода, когда во главе христианской церкви уже стоял фактически римский император Константин (в духовном возрождении которого многие историки сомневаются), а в церковь проникли ради мирских выгод люди совершенно не обращенные, благодаря чему духовный и нравственный уровень церкви сильно понизился, учение Христа, как таковое, все же сохранилось в значительной чистоте.

Но в самом конце четвертого и в продолжении всего пятого века борьба за церковное главенство и злоупотребления вселенских соборов усиленно способствовали многим отступлениям от Истины и "простоты во Христе" (2 Кор. 11, 3).

История христианской церкви различает в своем развитии два главных периода: первый - со дня сошествия Святого Духа на апостолов до начала четвертого века и второй - от четвертого века вплоть до настоящего времени.

Первый период принято называть "древнеапостольской церковью", второй - "церковью исторической".

В первый период (древнеапостольский) церковь Христова мужественно переносит преследования иудеев, претерпевает затем десять жестоких гонений императоров, но, усиливаясь, крепнет и, несмотря на тяжкие испытания, продолжает поддерживать единство, твердо отстаивая чистоту догматов Божественного Основателя.

Но вот, начиная с четвертого века, когда император Константин объявил христианство господствующей религией, дав ей широкие права и преимущества пред языческими культами, церковь начала обмирщаться. Постепенно она перенесла свой центр с неба на землю. Она предпочла настоящее - будущему, временное - вечному, человеческое - Божьему...

Границы, проведенные Христом между миром и церковью, между путем узким и широким, сгладились. Появились христиане без личного убеждения, воспринявшие христианство по наследству, по традициям, люди "имеющие только вид благочестия, силы же его отрекшиеся" (2 Тим. 3, 5).

И как ни странно, но в этом состоянии отступничества церковь пребывает до сегодняшнего дня. Современное христианство - это апокалипсический Вавилон (Откр. 18), какая-то смесь небесного с земным, при явном преобладании последнего.

В своих стремлениях к земному, к целям временным, христианство для достижения их стало прибегать и к земным средствам: лукавству, насилию и лжи. Произошел разлад между путями человеческими и ясной волей Всевышнего. И по сей день общество, атеистическое по всему складу жизни, не перестает выдавать себя за христианское по названию и традициям.

Для оправдания очевидных нарушений Слова Божия церковь воспользовалась так называемыми "преданиями", поставив их наравне с Библией и без всякого серьезного основания назвав их "священными".

ПРЕДАНИЯ

"Вы устранили заповедь Божию преданием вашим" (Мтф. 15, 6)

В пятом веке церковь, находившаяся уже в состоянии духовного отступничества, нашла, что Священное Писание не вполне отвечает требованиям резко изменившейся духовной жизни ее членов и поэтому нуждается в каких-либо особых дополнениях, вследствие чего и вошли в употребление предания. Предания эти были, якобы, "плодами духовного опыта", и говорили о разных поучительных случаях, примерах самоотвержения и любви, правилах и поучениях святых людей, живших в первые века христианства. Все это "духовное наследство", хотя и не было записано, но тем не менее сохранялось в церкви столетиями в устной передаче.

В церковной истории предания эти известны под названием "фальсифицированных постановлений".

Постановления эти якобы разъясняли те вопросы, которые не были затронуты Священным Писанием, на самом же деле являлись ничем иным, как сборником компромиссов между категорическими требованиями Божьими и своевольными установлениями церкви, к тому времени уже сильно ослабевшей в вере, правде и нравственности. Предания эти были объявлены священными только в 1564 году.

Содержание большинства преданий противоречит не только духу, но даже самой букве Священного Писания, что указывает на весьма сомнительный источник их происхождения. Они были только измышлением человекоугодников, желавших оправдать те или иные отступления от первоначального учения Христова.

К преданиям относятся также "апокрифы", которые были включены в канон Библии только в 1546 году.

Обращаясь за помощью к Священному Писанию как к единственному авторитету во всех вопросах христианской веры и жизни, мы убеждаемся, что нет ничего более ясного, как взгляд Слова Божия на предания.

Во-первых, мы узнаем (из кн. Откровения Иоанна Богослова 22, 18-19), что Священное Писание содержит в себе вполне законченное откровение Божие, прибавлять к которому строго и навсегда запрещено Богом.

Во-вторых, Спаситель наш Иисус Христос не только никогда не ставил предания наравне со Св. Писанием, но и всегда называл их "человеческими". Христос многократно говорит (Мтф. 15, 2-6), что нельзя устранять Св. Писания ради преданий, в которых, кстати сказать, и в Его дни, не было недостатка.

В-третьих, опыт показывает нам, как трудно совместить людские предания с Божьим Писанием. Читая послания ап. Павла, мы видим (Гал. 1, 13, 14), к каким ужасным последствиям привели ап. Павла предания, неумеренным ревнителем которых он являлся до своего обращения ко Христу.

После обращения тот же ап. Павел предостерегает верующих, говоря: "Смотрите, братия, чтобы кто не увлек вас философиею и пустым обольщением, по преданию человеческому, по стихиям мира, а не по Христу" (Кол. 2, 8).

Одним из таких ни на чем не основанных преданий является предание о пребывании ап. Петра в Риме, и о том, что он был первым папой римский. Это священное предание понадобилось западной церкви, как ценное оружие в ее борьбе за главенство с церковью восточной. Но исторически установлено, что ап. Петр в Риме никогда не был. Он оставался все время в Иерусалиме, вплоть до осады города римлянами. Покинув Иерусалим накануне его осады, ап. Петр, вместе с другими апостолами и верующими поселился в Вавилоне, где образовалась небольшая христианская община. Из Вавилона ап. Петр написал два своих соборных послания, там он и умер (1 Петра 5, 13 и 2 Петра 1, 14). Мы видим, что, не будучи в Риме, ап. Петр никогда не мог быть первым папой - "наместником" Христа на земле.

Да и как мог ап. Петр быть первым папой, когда самое то папство было учреждено в Риме только в начале седьмого века? Только в 607 году император Фокий по настоянию римского епископа Бонифация III согласился даровать последнему право первенства и прерогативу суда в церкви, с наименованием его папой.

Весьма знаменательно, что когда Константинопольский епископ Иоанн позволил себе также присвоить звание вселенского епископа, т. е. папы, то предшественник Бонифация III Григорий Великий, епископ Римский, писал Иоанну следующее: "Какая дерзость и какая гордость позволили тебе желать и восхитить новый титул, который может ввести в соблазн всех братий. Присвоить себе такой титул, чисто языческий, значит подражать сатане. Какой ответ дашь ты в страшный день грядущего суда за то, что ты искал звания в этом мире не только старшего епископа, но папы вселенского. Отвергни от себя этот сатанинский соблазн!.."

Что же касается папства, как наместничества Христа на земле, то таковое установление явно излишне, ибо Христос обещал Сам лично присутствовать всюду, "где двое или трое соберутся во Имя Его". Накануне Своего вознесения Христос дал верующим такое обетование: "Се, Я с вами во все дни до скончания века" (Мтф. 28, 20). Если Христос с нами всегда и всюду, зачем тогда нам учреждать Его наместничество в Риме? Подобное учреждение только свидетельствовало бы о полном отсутствии веры в духовное Присутствие Господне в церкви и в сердцах искупленных.

Сам ап. Петр в своем первом соборном послании пишет: "Пастырей ваших умоляю я, сопастырь (т. е. такой же пастырь)... пасите Божие стадо, какое у вас, надзирая за ним не принужденно, но охотно и богоугодно, не для гнусной корысти, но из усердия, и не господствуя над наследием Божиим, но подавая пример стаду". (1 Петр. 5, 2-3). Этими словами ап. Петр в корне уничтожает самую мысль о возможности какого бы то ни было главенства в Церкви вообще и своего апостольского главенства в частности. Ибо одна глава тела - Христос, мы же все - члены.

Итак, ап. Петр в Риме не был, а если бы и посетил Рим, то стать папой Римским никогда бы не согласился, а согласившись, сделался бы еще большим предателем, чем Иуда.

То же самое можно сказать и о многих других преданиях. Они не выдерживают даже самой поверхностной критики.

И как понятны и ценны становятся слова ап. Павла: "Это, братия, приложил я к себе и Аполлосу ради вас, чтобы вы научились от нас не мудрствовать сверх того, что написано!" (1 Кор. 4, 6).

ПОКЛОНЕНИЕ МОЩАМ

"Ибо прах ты, и в прах возвратишься" (Быт. 3, 19)

Со смертью первомученика Стефана церковь христианская вступила в долгий период страшных гонений. Не было христианской общины, верующие которой не засвидетельствовали бы истинности Св. Писания и своей преданности Иисусу Христу мученической смертью некоторых членов.

Имена мучеников заносились руководящими братьями в списки поместных церквей, в некоторых общинах эти списки оглашались при совершении Вечери Господней, как примеры непоколебимой верности учению Христа.

В известные дни, главным образом в дни годовщин, верующие собирались у могил мучеников, чтобы послушать сказания очевидцев об их мученической кончине. В ту пору никому еще не приходила мысль обращаться в молитве к умерщвленным членам общины и просить их ходатайства пред Богом.

В представлении тогдашних христиан подобная молитва могла бы исходить только из уст язычника, не знающего истины, а воздавание Божеских почестей "останкам мучеников" (мощам) показалось бы кощунственным. Но в конце четвертого века в церковь начинает мало-помалу проникать поклонение этим именно "останкам".

Переход от уважения к останкам к поклонению им был лишь делом времени. Переход этот становится тем более понятным, если взять во внимание то духовное состояние церкви, в котором последняя находилась - с пониженным знанием Слова Божия, пошатнувшейся нравственностью, ослабевшей верой в невидимое, уступившей место поклонению и боготворению "видимого", фетишизму.

Антоний Египетский и Афанасий Великий, столпы церкви четвертого века, строго осуждали это опасное, языческое направление в церкви. Чтобы предотвратить темные массы от такой опасности, они приказывали замуровать в стены храмов все сохранившиеся до того времени останки мучеников и ни в коем случае не допускать поклонения им.

Однако, второй Пикейский собор (787 г.) наперекор Св. Писанию и отцам церкви поклонение останкам мучеников утвердил, и с тех пор этот языческий культ поклонения мощам вошел в практику как восточной, так и западной церквей, обогащая казну тех, у кого мощи эти имелись.

Позже, когда умерщвление за веру во Христа было явлением редким, мощи мучеников расчленялись и продавались за большие деньги и не только церквям и монастырям, но и частным лицам.

Торговля мощами достигла таких извращенных форм и чудовищных размеров, что четвертый Латеранский (название площади в Риме, где находится церковь св. Иоанна; под ее сводами собирались пять вселенских соборов. Здесь и поныне коронуются папы) собор в 1215 году, чтобы прекратить соблазн в церкви, вынес постановление, в силу которого открытие новых мощей и торговля ими не допускалась, иначе как с разрешения самого папы.

Вспомним, попутно, что у нас в России Богослужение (с таинством евхаристии) может совершаться только при наличии в храме частицы мощей, являющейся неотъемлемой принадлежностью "антиминса". Седьмым Вселенским собором было возбранено даже самое существование храма, если таковой не имел в себе антимипса. Антимипс, в свою очередь, не может быть освящаем, если не зашита в него частица мощей.

Нужно ли приводить места Священного Писания, чтобы убедиться в неосновательности поклонения мощам? Оно противоречит не только букве и духу Св. Писания, но и здравому смыслу.

Вот несколько мест Св. Писания, которые могут вывести любого человека из его самого долголетнего и упорного заблуждения: 1 Петра 1, 24; Иоан. 3, 6; Деян. 2, 31 и 29; Римл. 7, 18; 1 Кор. 7, 18; 1, 20; 15, 50; 2 Кор. 5, 1 и 16; Евр. 13, 7; Иер. 17, 9.

МОЛИТВА СВЯТЫМ УГОДНИКАМ И ДЕВЕ МАРИИ

"Он (Христос) и одесную Бога, Он и Ходатайствует за нас" (Римл. 8, 34)

Параллельно с культом поклонения мощам, совершенно естественно развился другой культ - культ поклонения душам умерших мучеников. Всех умерших за веру во Христа, как мы потом увидим, причисляли к лику святых угодников Божиих. К этим угодникам рекомендовалось прибегать с молитвой о помощи, особенно тогда, когда нужда, о которой просишь, была известна мученику еще задолго до его мученической кончины. Позже было принято считать святых мучеников, угодников - посредниками между людьми и Богом.

В седьмом веке папа Бонифаций VI получил разрешение императора Фокия превратить языческий "Пантеон" в Риме - в христианский храм, посвятив его Деве Марии и всем святым. Это событие способствовало прочному установлению поклонения "Божией Матери" и угодникам, сначала в самом центре тогдашнего христианства, а потом и во всех местах провинции.

Поклонение "Божией Матери" являлось преобладающим. Память о ней с первых же веков христианства высоко чтилась, хотя тогда никто не допускал еще мысли о поклонении ей как "четвертой ипостаси", и никто не обращался к ней с молитвами или ходатайствами.

Только в четвертом веке в некоторых христианских общинах стали именовать Деву Марию - Богоматерью, приписывая ей Божеские атрибуты и относясь к ней как к "воссевшей" по левую сторону Бога Отца. Все это противоречит Духу Святому и Слову Божию.

Дева Мария была призвана Богом дать Его Единородному Сыну только плоть человеческую, так как Христос, будучи Богом, был един с Отцем и Духом предвечно.

"ИИСУС" - имя земное, в переводе на русский язык означает "Спаситель".

"ХРИСТОС" - имя Божие, означающее "Помазанник".

Дева Мария была матерью Иисуса, матерью Его человеческого естества, а не матерью Христа, Сына Божия. Поэтому такие наименования, как "Богоматерь", "Матерь Божия" или "Богородица" не соответствуют Св. Писанию.

Еще в 428 году по Р. X. Несторий, епископ Константинопольский, решительно восстал против того, чтобы Деву Марию называли Матерью Божией и тем вызвал сильнейшую вражду и распри в разных кругах церкви. Споры по этому вопросу продолжались до созыва Ефесского собора (в 431 году), который именование Марии - Матерью Божией авторитетно одобрил. Вследствие этого узаконенное поклонение Деве Марии стало беспрепятственно распространяться по всем церквам запада и востока. К Деве Марии стали обращаться с молитвами, как к верной "посреднице", "ходатайнице и заступнице" рода человеческого пред Христом и пред Богом. И, как ни странно, малейшее уклонение от подобного взгляда и в наше время считается "сектантским", "еретическим" и даже "кощунственным"...

Рассмотрим, так ли это? Что говорит нам по этому поводу Священное Писание?

Слово Божие говорит, что даже ветхозаветными посредниками могли быть люди только живые, и отнюдь не умершие. В Ветхом Завете мы встречаем многих посредников: Моисей, Аарон, первосвященники, священники, цари, пророки и др., но все они исполняли возложенное на них посредничество, пока были живы. Когда тот или иной посредник умирал, никто уже не думал обращаться к нему за чем-либо.

Обращаться к служителям Ветхого Завета не только разрешалось, но даже законом предписывалось (Иер. 27, 18). Посредники Ветхого Завета служили прообразом Единого Посредника и Ходатая Нового Завета Иисуса Христа.

Со смертью и Воскресением Христа мы имеем только "Единого Посредника" и "Ходатая Нового Завета Иисуса". Ходатайство это Христос приобрел дорогою ценою: Его крестными страданиями и смертью. Итак, есть только "един Бог, един и посредник между Богом и человеками - Человек Христос Иисус, предавший Себя для искупления всех" (Евр. 9, 14-15, 1 Тим. 2, 5-6).

Мы не имеем права избирать или поставлять других посредников, кроме Единого. Дева Мария, угодники или угодницы, не искупляли нас, грешников, своею смертью и, следовательно, не могут претендовать на новозаветное посредничество. Будучи только людьми, они сами лично спасались искупительной кровью Христа и нуждались в посредничестве Христа.

Все иные посредники стали излишни с того момента, как Христос вознесся, воссел одесную Бога Отца, чтобы ходатайствовать за нас.

Поэтому всякий верующий имеет ныне возможность и право обращаться ко Христу лично, всегда и на всяком месте. Господь дал ученикам такое обещание: "се, Я с вами во все дни до скончания века" Ап. Иоанн говорит, что "мы имеем Ходатая пред Отцом, Иисуса Христа, Праведника" (1 Иоан. 2, 1), Ап. Павел пишет: "Сей (Иисус Христос и никто другой), как пребывающий вечно, имеет и священство непреходящее, посему и может всегда спасать приходящих чрез Него к Богу будучи всегда жив, чтобы Ходатайствовать за них" (Евр. 7, 24-25).

Обращение с молитвами к умершим святым лишено всякого разумного основания. Вездесущ только один Творец, всякое творение, находящееся в пространстве, занимает определенное место и, следовательно, не может слышать молитв, обращенных к нему одновременно из многих пунктов земного шара. Если даже .допустить, что Сам Бог, будучи Всеслышащим и Вездесущим, слышит наши молитвы, обращенные к святым, и передает наши молитвы святым, после чего святые и начинают ходатайствовать перед Ним, то и тогда разум требует, чтобы мы обращались непосредственно к Богу, давшему нам это право молитвы.

Те же требования предъявляет нам и Священное Писание. Оно строго запрещает воздавание Божеских почестей кому-либо, кроме Бога (4 Царст. 17, 36; Мтф. 4, 10; Римл. 1, 25; Откр. 22, 8-9). Писание говорит нам, что после смерти святые уже не принимают участия в земных делах (Откр, 14, 13; Евр. 4, 10; Дан. 12, 13), и что их нельзя тревожить (1 Царст. 28, 15).

ИКОНОПОЧИТАНИЕ

"Не делай себе... никакого изображения" (Исх. 20, 4-5).

С развитием поклонения Деве Марии и умершим святым возникла в церкви потребность в изображениях этих святых угодников Божиих, Девы Марии, а позже и самого Христа.

Большое влияние на появление изображений оказали те рисунки, которыми первые христиане старались напомнить образную речь Своего Божественного Учителя. Символы агнца, лозы, рыбы, начертание альфы и омеги, монограмма имени Христа и пр. были своего рода ребусами, смысл которых был открыт верующим, но сокрыт от непосвященных.

Постепенно произошел переход от рисунков, изображающих земную жизнь Христа, к изображению христиан, прославившихся своею мученическою кончиною и подвигами.

Несмотря на прямое запрещение "создавать изображения" и поклоняться им", которое мы находим во второй заповеди Десятисловия, заблуждение это распространилось с неимоверной быстротой. Причины такого нездорового нововведения понятны. По мере того, как слабела вера в невидимое, росла потребность в культе видимом. Проповедь устная стала заменяться пояснением изображенного того или иного события Священной Истории.

Открылась новая сфера для деятелей живописи, скульптуры и мозаики, изображавших на свой лад и по воле собственной фантазии как отдельные сцены библейских событий, так и вымышленные "случаи" из жизни Девы Марии и усопших святых.

Знаменательно, что вначале изображения эти служили только украшением церковных стен, и только впоследствии, когда предмет воспоминания и украшения превратился в объект поклонения, они стали изготовляться на отдельных досках или, холстах и помещались уже не только в местах богослужебных, но и в жилищах.

Не прошло много времени, как появилось новое и притом более печальное заблуждение. Некоторым изображениям Христа и святых, а в особенности изображениям Девы Марии, церковью приписывалось совершение чудес и исцелений. Такие иконы (или статуи) торжественно объявлялись "чудотворными" и становились источником постоянных и весьма значительных доходов церкви и клира.

Такие новшества в церкви были настолько очевидным нарушением заповеди Божией, что многие священнослужители, не взирая на всю опасность, которой они себя подвергали, не покоряясь папе, выступили с открытым протестом. Так, например, епископ Марсельский в конце VI века воспретил употребление всех изображений во всех ему подведомственных приходах.

Массовый и многократный отказ принять изображения и поклоняться им носит в истории церкви название "иконоборничества". Еще задолго до выступления Марсельского епископа это новшество уже начало волновать истинных поборников Воли Божией и вызвало среди многих энергичные протесты. Один из самых ранних церковных соборов, собравшийся в г. Эльвире (в 306 году по Р. X.) строго запретил иконопоклонение, видя в нем не что иное, как проникновение в церковь грубого язычества.

Но вот спустя 25 лет после обнародования запрещений Марсельского епископа, иконоборчество вступает в новую фазу и принимает более ожесточенный характер. Император Лев (в 727 году), а затем и 348 епископов собора (в 754 году), единогласно осудили и своими постановлениями запретили иконопоклонение.

Однако, 33 года спустя, участники 7-го Вселенского собора (в 787 году), отменив это решение, "приказали" путем специального канона поклоняться иконам, без надлежащего объяснения, почему это необходимо. С того же времени начинает поощряться и поклонение изображению креста. Но этим борьба не закончилась. Парижский собор (в 825 году) вновь воспретил иконопочитание. Спустя 17 лет (в 842 году), по настоянию императрицы Феодоры, женщины развратной и безнравственной, культ поклонения иконам был окончательно установлен, являясь обязательным в западной и восточной церквах.

Тем не менее, борьба за икону в западной церкви не прекращалась. В период непрестанных споров и раздоров "князей церкви" при неизменном вмешательстве в церковную жизнь государственной власти и безответственных дворцовых кругов, иконопочитание то запрещалось, то опять разрешалось, пока, наконец, в Х веке упрочилось окончательно и в западной церкви.

И вот, как ни странно, благодаря множеству темных масс, незнанию Св. Писания и полному безразличию к вопросам веры так называемых "культурных людей", культ иконопочитания процветает вплоть до наших дней.

Необходимо добавить, что западная церковь не постеснялась вторую заповедь, говорящую: "не делай себе кумира и никакого изображения... не поклоняйся им и не служи им", выбросить из Десятисловия Моисеева совершенно. Для сохранения же числа десяти, западная церковь разделила десятую заповедь надвое, сделав из нее две отдельные заповеди.

Восточная церковь сохранила десять заповедей без изменения, но тем не менее это обстоятельство не мешает ей боготворить целый сонм "чудотворных икон", служить иконам акафисты и молебны, перевозить и переносить их с места на место, окружать торжественностью богослужений, крестных ходов, празднеств и т. п. В силу того простого факта, что поклонение вошло в церковную практику "с незапамятных времен", оно признается правильным. Традиция давности как бы лишает верующих права сомневаться или не верить в законность такого почитания, хотя церковь современная не имеет никаких оснований для иконопочитания, равно как не имела их церковь древнеапостольская. В основу иконопочитания церковь положила канон (т. е. правило) об иконопочитании, но она и по сей день лишена общепризнанного догмата (т. е. учения).

Утверждая иконопочитание на каноне, церковь больше не занимается этим вопросом ни в церковных определениях, ни в богословии, а поэтому возврат к истине для церкви труден и нежелателен, а обращение за решением вопроса к Слову Божию оказывается совершенно неприемлемым. Всякая перемена в этом вопросе и тяжела, и рискованна, и не выгодна. Для тех же немногих, кто не убоялся встретиться с фактами и разрешил этот вопрос лично для себя, безосновательность поклонения иконам не подлежит никакому сомнению, а отказ от него является вполне логичным, разумным актом.

Обратимся к Слову Божию и посмотрим, что оно говорит по этому поводу?

Все Священное Писание Ветхого и Нового Заветов осуждает иконопочитание (под этим общим названием понимаются все виды изображений), указывая на тот факт, что Бог является существом невидимым. "Бога не видел никто никогда" (Иоан. 2, 18).

Нам известны некоторые земные формы Его проявлений, как-то: Три странника, Неопалимая купина, Столп огненный и облачный, Ангел Завета, Вождь воинства Господня и др., но по Своей Божественной сущности Он "Царь царствующих и Господь господствующих, единый, имеющий бессмертие, Который обитает в неприступном свете, Которого никто из человеков не видел и видеть не может" (1 Тим. 6, 15-16). Бога с такими атрибутами изобразить невозможно.

Сам Бог спрашивает, чрез пророка Исаию, говоря: "Кому же вы уподобите Меня и с кем сравните?.. кому уподобите вы Бога? И какое подобие найдете Ему?" (Ис. 40, 18, 25). И действительно, где тот художник, который смог бы изобразить Христа воскресшего, Христа прославленного, и притом таким, каким изображает Его Слово Божие? Прочтите первую главу Откровения Иоанна Богослова и вы увидите, что изобразить Христа во всей Его небесной славе также немыслимо, как немыслимо изобразить Самого Бога, нетленного, непостижимого...

Изображать Христа в Его земном уничижении - неразумно. Мы никогда не увидим уже Христа в Его земном уничижении. Он однажды пострадал на Голгофе за грехи наши по Писанию, но воскрес, вознесся и грядет опять во славе, чтобы судить живых и мертвых. Слушайте, что говорит об этом апостол Павел: "Если же и знали Христа по плоти, то ныне уже не знаем" (2 Кор. 5, 16). Эти слова относились к тем, кто знал и видел Христа лично. Конечно, видеть Его в земной жизни было несравненным счастьем, однако Павел и христиане того времени не только не поклонялись изображению Христа, но и не должны были иметь видимым объектом поклонения уничиженной плоти Христовой, если бы такая возможность вдруг явилась.

Для истинного поклонения Бог избрал единственный путь - путь духовный, путь веры.

Вера же должна утверждаться не на видимом или воображаемом объекте, а на реальном Слове Божием.

Все изображения Христа, Девы Марии и святых, имеющихся в бесконечных вариациях, не соответствуют данным Св. Писания.

Св. Писание, описывая лик Спасителя, говорит, что "не было в Нем ни вида, ни величия, и мы видели Его и не было в Нем вида, который привлекал бы Нас к Нему. Он был презрен и умален пред людьми, муж скорбей и изведавший болезни" (Ис. 53, 2-3).

Спаситель же, говоря о Самом Себе, сказал: "Лисицы имеют норы и птицы небесные - гнезда, а Сын Человеческий не имеет, где приклонить голову" (Мтф. 8, 20).

По внешнему Своему облику и одежде Спаситель ничем не отличался от своих современников. Иоанн Креститель узнал Его не по внешнему виду, а только по Духу Святому, сошедшему на Христа в виде голубя (Иоан. 1, 32-33). Пришедшие на поклонение Еллины не могли узнать в группе учеников Самого Иисуса, они вынуждены были обратиться к Филиппу и просили, чтобы тот указал им Христа (Иоан. 12, 20-21). Иисус Христос легко смешивался с толпой и преследовавшие Его фарисеи часто не могли обнаружить Его в народе (Иоан. 8, 59; 12, 36; 5, 13). То обстоятельство, что Христос ничем не выделялся из тогдашней толпы, привело первосвященников к мысли воспользоваться предательством Иуды, который условился с начальниками иудейскими, говоря: "Кого я поцелую, Тот и есть, возьмите Его, и ведите осторожно" (Мк. 14, 44).

И, наконец, Слово Божие призывает нас к духовному Богопоклонению.

Св. Писание безоговорочно запрещает поклоняться не только изображениям Божией твари, но даже изображению Самого Творца, если бы человеку и удалось Его изобразить. Св. Писание учит: "Бог есть Дух: и поклоняющиеся Ему должны поклоняться в духе и истине...", ибо "таких поклонников Отец ищет Себе" (Иоан. 4, 23-24). Бог - существо духовное... Поклонение Богу должно быть духовным. Таких духовных поклонников Бог ищет Себе. Какая поразительная ясность! Какая очаровательная простота!

Заметим, что только такие духовные поклонники и угодят Богу, и что только они одни найдут в поклонении Ему удовлетворение своей бессмертной душе. Бог знал, что счастье наше мы сможем обрести только на пути духовного поклонения, а поэтому, заботясь о нашем благе. Он сказал: "Не делай себе кумира и никакого изображения того, что на небе вверху, и что на земле внизу, и что в воде ниже земли, не поклоняйся им и не служи им, ибо Я Господь, Бог твой" (Исх. 20, 4-5).

Исторические факты и наш личный духовный опыт подтверждают, что нарушение второй заповеди искажает подлинное представление о Боге, приводит человека к неправильному поклонению, творящему хаос в душе, хаос в исповедании и хаос в жизни (Римл. 1, 21-25).

МОЛИТВА ЗА УМЕРШИХ

"Человекам положено однажды умереть, а потом суд" (Евр. 9, 27)

Идея молитвы за души умерших родилась первоначально в церкви около шестого века и уже в седьмом веке приняла форму догмата. Мысль о такой молитве была открыто высказана папой Григорием Великим. Он написал целую книгу по этому поводу, содержащую наивные, а порой нелепые истории, не имеющую ничего общего ни со Св. Писанием, ни с христианством.

Догмат о молитве за умерших вошел в практику церкви только при папе Иоанне XVIII в 978 году. Связанный с этим догматом праздник умерших, был установлен в 1011. Спустя пятьсот с лишним лет, Тридентский собор (который был созван в Триденте в 1545 году императором Карлом V; следствием этого собора было то, что учение католической церкви окончательно сформировалось. Собор продолжался с перерывами до 1564 года) постановил сделать обычай этот обязательным правилом веры для всех церквей Запада.

Возношение молитв за умерших и ходатайства за них шли рядом с развитием учения о "чистилище".

В "чистилище", по учению западной церкви, пребывают все без исключения души, мало-помалу очищаясь в течение положенного Богом времени и приготовляясь к вступлению в Царство Небесное.

О существовании "чистилища" Св. Писание решительно ничего не говорит. О "чистилище" нет упоминаний ни в Ветхом, ни в Новом Заветах, ни у апостолов, ни у отцов церкви.

Истинные христиане первых четырех столетий, не знали иного пути спасения, кроме Господня пути - оправдание чрез веру в искупительную жертву Иисуса Христа, понесшего на Себе вину всего мира и во все века спасающего "всякого, приходящего к Нему". Слово Божие совершенно ясно говорит, что Христос "грехи наши Сам вознес телом Своим на дерево" и что "Кровь Иисуса Христа, Сына Божия, очищает нас от всякого греха" (Петр. 2, 24; 1 Иоан. 1, 7).

Учение о "чистилище" умаляет силу и необходимость искупительной жертвы Христа, а потому противно истине и духу апостольского благовестия. Учение о "чистилище" как бы утверждает, что Голгофских страданий и пролитой за нас, грешников, Христовой Крови недостаточно для оправдания верующего, и поэтому для полного спасения человека необходимо еще очищение огнем "чистилища".

Учение о "чистилище" прямо противоречит Слову Божию.

Вспомните притчу о богаче и Лазаре. В этой притче Христос открыл человеку тайну всего загробного мира. Если бы в потустороннем мире было чистилище, Христос никогда не сказал бы, что душа Лазаря была отнесена ангелами на лоно Авраамово, или: "где Я, там и слуга Мой будет" (Иоан. 14, 3; Лука, 16, 22).

Вспомните случай с разбойником на кресте. Кто, как не этот грешник, нуждался в очищении "огнем чистилища" но, тем не менее, Христос сказал ему: "ныне ты будешь со Мною в раю" (Лук. 23, 43).

Прочтите послания апостолов. Ап. Павел никогда не писал бы с такой определенностью о том, что спасение доступно каждому грешнику уже здесь на земле, что "нет ныне никакого осуждения тем, которые во Христе Иисусе" (Римл. 8 гл.). Ап. Иоанн никогда не написал бы: "отныне блаженны мертвые, умирающие в Господе" (Откр. 14, 13).

Кроме всего сказанного, не забудем, что учение о чистилище, которое вошло в церковь около 600 года по Р. X. и получило полное признание почти тысячу лет спустя (на Тридентском соборе), на протяжении всей истории западной церкви являлось легальным источником наживы и самых грубых злоупотреблений клира. До сих пор миллионы "правоверных" должны платить по установленной церковью таксе за молитвы об усопших, за умиротворение душ, находящихся в чистилище, за сокращение срока пребывания в чистилище и за другие ходатайства об умерших. Бедному люду, которому недоступна оплата заупокойных месс, не приходится и рассчитывать на какое бы то ни было облегчение мук чистилища или на сокращение срока пребывания в нем. Какое извращенное представление о Христе! Он всегда был на стороне бедных, и это особенно ярко подчеркнуто Им в упомянутой притче о богаче и Лазаре.

Но если в западной церкви молитва об усопших основана на чистилище, то в церкви восточной молитва эта зиждется еще на более хрупком основании.

Отрицая учение о чистилище и признавая существование "великой пропасти между душами умерших верующих и неверующих", православная церковь учит, что ад побежден страданиями Христа, что смертью Христа открыт свободный переход из ада в рай, но что этим переходом сами "хотящие перейти" воспользоваться не могут, вот почему ответственность за их вечную участь возложена Богом на живущих. Те, кто еще на земле, должны содействовать спасению родных и близких молитвами за них. Но столь своеобразного "богословского толкования", по-видимому недостаточно даже для самой церкви, а посему она тщетно старается "подкрепить" свое толкование еще другими соображениями, как-то: "пока не свершен окончательный Страшный Суд над умершими" - возможна перемена, нужно только, чтобы кто-либо об этой перемене позаботился... Души умерших "всегда живы" у Господа, а посему ту любовь, которую мы питаем к умершим, любовь, которая "никогда не прекращается", мы должны проявить в молитве за умерших, за тех, кто ждет еще своей вечной участи (где ждет - не говорится)...

Наши умершие братья, - учит православная церковь, - почти все согрешили "грехом не к смерти", а потому сказано: "молитесь друг за друга", "и Бог даст ему жизнь" (Иак. 5, 16; 1 Иоан. 5, 16). "Вот мы, православные христиане, и молимся за них", - учит церковь.

Что же говорит по этому поводу Святое Писание?

Оно говорит, что ад по-прежнему существует, что по-прежнему существует "великая пропасть", и что "хотящие перейти отсюда к вам не могут, также и оттуда к нам не переходят". Слово Божие непреложно! Осужденный на вечные мучения богач (в притче) просит Авраама не о том, чтобы воспользоваться молитвами оставшихся в живых пяти братьев, а о том, чтобы этих братьев самих предупредить об ожидающей их вечной погибели. Богач говорит Аврааму: "Так прошу тебя, отче, пошли его (Лазаря) в дом отца моего, ибо у меня пять братьев, пусть он засвидетельствует им, чтоб и они не пришли в это место мучения" (Лук. 16 27-28).

Христос на Голгофе приобрел вечное искупление: "дабы всякий, верующий в Него, не погиб, но имел жизнь вечную" (Иоан. 3, 16), а не проложил мост из ада в рай, пользуясь которым нераскаявшийся грешник может избежать Его Божественно-справедливого суда. Ап. Павел говорит: "Если... всякое преступление и непослушание получало праведное воздаяние, то как мы избежим, вознерадевши о толиком спасении?" (Евр. 2, 2-3). "Если отвергшийся закона Моисеева, при двух или трех свидетелях, без милосердия наказывается смертью, то сколь тягчайшему, думаете, наказанию повинен будет тот, кто попирает Сына Божия и не почитает за святыню Кровь завета, которою освящен, и Духа благодати оскорбляет?" (Евр. 10, 28-29).

Бог нигде и никогда не возлагал ответственности за вечную участь нераскаявшегося грешника на его родственников или близких друзей. В вопросе спасения каждый человек ответствен сам за себя.

Наши молитвы, какими бы сильными ни были, недостаточны, чтобы спасти нас самих, как же могут они содействовать спасению других? Если бы молитвами можно было спастись, тогда Христос напрасно умер, тогда можно было бы обойтись и без Его искупительной жертвы. Однако, Слово Божие говорит, что "нет ни в ком ином спасения" (Деян. 4, 11).

Вечная участь человека, окончательная и неизменная, определяется здесь, на земле. Мысль о том, что "для умерших нет пока окончательного суда", - ни на чем не основана. Все Св. Писание свидетельствует, что человек может быть уверен в своем спасении или гибели здесь, на земле. Христос призывает людей к покаянию и возрождению свыше, к той необходимой перемене, без которой человек не может войти в Царство Божие: "Если кто не родится свыше, не может увидеть царствия Божия" (Иоан. 3, 3).

Всякий, кто уверовал во Христа и оставил греховную жизнь, получает от Бога уже здесь, на земле, прощение грехов и жизнь вечную. Христос говорит: "Слушающий слово Мое и верующий в Пославшего Меня, имеет жизнь вечную, и на суд не приходит, но перешел от смерти в жизнь" (Иоан. 5, 24). "Ибо так возлюбил Бог мир, что отдал Сына Своего единородного, дабы всякий, верующий в Него, не погиб, но имел жизнь вечную" (Иоан. 3, 16). Перемена сердца, перемена испорченной природы человека должна произойти еще до смерти. После смерти нет покаяния, нет прощения, невозможны перемены. Вот почему Бог "ныне повелевает людям всем повсюду покаяться" (Деян. 17, 30), добавляя, что "человекам положено однажды умереть, а потом суд" (Евр. 9, 27). Христос подтверждает эту истину притчей: "умер нищий и отнесен был Ангелами на лоно Авраамово, умер и богач... и в аде, будучи в муках..." (Лук. 16, 22).

Разбойнику Христос сказал: "Сегодня будешь со Мною в раю". О неверующих же читаем следующее: "Неверующий уже осужден" (Иоан. 3, 18), "неверующий в Сына не увидит жизни" (Иоан. 3, 36), "суд им давно готов и погибель не дремлет" (2 Петр. 2, 3).

Наконец, повеление ап. Иоанна молиться о тех, кто "согрешил грехом не к смерти", совершенно не относится к людям умершим. Это повеление не может быть отнесено даже к живым людям, но неверующим, отвергшим благодать Божию... "не о таких говорю, чтобы вы молились", добавляет ап. Иоанн (1 Иоан. 3, 16).

Послание было написано ап. Иоанном к членам христианских общин, т. е. к людям уверовавшим, принявшим дар Христова спасения, к людям уже спасенным. Грехи "не к смерти", о которых апостол упоминает, были теми грехами, которые свидетельствовали о неосвященной жизни человека искупленного и спасенного по благодати Христовой.

Что же касается греха вообще, то нет такого греха, который не был бы к смерти, ибо "возмездие за грех есть смерть" (Римл. 6, 23).

Мы, люди, не можем ни замолить, ни искупить самого малейшего греха, но в то же время, какими бы тяжкими грешниками мы ни оказались, если мы принимаем Иисуса Христа как жертву умилостивления за наши грехи, мы можем сказать: "Он грехи наши Сам вознес телом Своим на древо" и "ранами Его мы исцелились" (1 Петр. 2, 24), "Кровь Иисуса Христа Сына Божия очищает нас от всякого греха" (1 Иоан. 1, 7). Христос принимает всякого кающегося грешника, Христос прощает кающегося, дает ему благодать и силу Духа Святого, уверенность и радость спасения. Спасенный грешник вступает на путь освящения и следования за Христом. Но идя за Христом, прощенный способен еще по своей неопытности допускать те или иные упущения, промахи и падения. Но ошибки эти - не к смерти. "Рожденный от Бога хранит себя и лукавый не прикасается к нему" (1 Иоан. 5, 18), а "если бы кто согрешил, то мы имеем Ходатая пред Отцем, Иисуса Христа, праведника, Он есть умилостивление за грехи наши" (1 Иоан. 2, 1-2).

В жизни нераскаявшегося грешника всякий грех "к смерти". Человек, не принявший прощения, которое Бог предлагает ему через Иисуса Христа, совершает непростительный грех.

За таких грешников мы должны молиться, пока они еще живы, направляя все наши усилия к тому, чтобы примирить их с Богом, ибо после смерти - "плач и скрежет зубов" (Мтф. 8, 12).

Молитва о грехе "не к смерти" в жизни верующего весьма необходима, "ибо все мы много согрешаем" (Иак. 3, 2), но если спасенный человек умирает, тогда вместе со смертью его прекращается и путь христианского освящения. Посему молитвы наши о нем излишни: "Блаженны мертвые, умирающие в Господе" (Отар. 14, 13).

Смерть верующего - начало вечного блаженства.

Блаженные! В каких молитвах они нуждаются? Когда Сам Бог отрет всякую слезу с очей их и не будет уже нужды" ни болезни, ни плача...

ИНДУЛЬГЕНЦИЯ

"Ибо благодатию вы спасены, чрез веру, и сие не от вас. Божий дар, не от дел, чтобы никто не хвалился" (Еф. 2, 8-9).

Одновременно с установлением учения о молитве за умерших в чистилище, в западной церкви начала развиваться продажа индульгенций.

В начале индульгенцией являлось "письменное отпущение вины", освобождающее верующего от назначенного ему церковью наказания, но впоследствии (с XI в.), оно превратилось в разрешительную папскую грамоту, отпускавшую за известную плату, или под условием соблюдения известных обязательств, не только прошлые и настоящие, но даже будущие грехи. "Грамота" эта служила одним из доходнейших источников обогащения папской казны в течение многих веков.

Уже в четвертом веке были введены в церковную практику так называемые "епитимии". Назначение епитимий в том, чтобы наказать отпавшего, но возвращающегося в лоно церкви ее члена.

Так, например, духовным начальством приписывалось покаявшемуся упражнение в совершении известного количества поклонов, самобичевания, изнурение себя постом и телесными упражнениями. По отбытию назначенной церковью епитимии, провинившийся вновь принимался в число членов церкви. В подтверждение такого зачисления ему выдавалось письменное удостоверение церкви, гласившее, что епитимия, возложенная церковью на кающегося, им выполнена, совершенный грех, послуживший основанием к отлучению, исправлен и прощен ему и что отлученный от церкви вновь принят в среду верующих.

С течением времени, при постепенном падении нравственного уровня западной церкви, индульгенции стали уже входить в церковный обиход как единственное средство отпущения грехов. Вскоре индульгенции стали раздаваться с большой легкостью, направо и налево. Папы не замедлили сделать из этого практические выводы. Они сосредоточили выдачу индульгенций исключительно в собственных руках, сделав их платными, причем индульгенция могла быть оплачиваема не только деньгами, по установленной таксе, но и различными услугами папскому престолу. Так, например, папа Григорий VIII обещал абсолютное прощение всех грехов каждому королю, содействовавшему ему оружием против германского императора Генриха IV.

Подобные обещания были даваемы папами и во время других войн. Следуя методам своих предшественников, пана Иннокентий III мог собрать большую армию (в XIII веке) для уничтожения Альбигойцев (Альбигойцы - участники широкого еретического движения в Южной Франции 12-13 веков. Они считали земной шар, включая католическую церковь, творением сатаны, отрицали основные догматы церкви, требовали ликвидации церковного землепользования. В результате кровавой инквизиции и крестовых походов (Альбигойских войн) движение было к 14 веку подавлено). Раздачей индульгенций папа Урбан II поднял на ноги всю средневековую Европу, призывая добровольцев на Первый Крестовый Поход.

До XIII века индульгенции выдавались папами, как отпущение грехов, содеянных в прошлом или настоящем. С начала XIII века индульгенции начали уже выдаваться как отпущение и тех грехов которые грешник намеревался или рисковал сделать в будущем Одно заблуждение, таким образом, порождало собою ряд других. Вскоре индульгенции выдавались не только живым, но и умершим членам церкви. Монах Александр Алек измыслил целый "склад" индульгенций, состоявший, по его уверению, из "сверхдолжных заслуг" Девы Марии и всех святых. Инициатор этого скандального новшества уверял, что души, пребывающие в чистилище, могут с успехом пользоваться индульгенциями для частичного или полного отпущения грехов, соделанных ими на земле, для освобождения души от мук чистилища, для сокращения срока мучений, для перехода в Царство Небесное и прочее...

В 1300 году папа Бонифации VIII расширил право пользования индульгенциями на души всех умерших, подтвердив это правило официальным папским декретом. Индульгенции за подписью папы продавались во всех церквах, на площадях и ярмарках, с барабанным боем, совершенно открыто. Можно было покупать прощение "будущих грехов" на известный срок: на год, два, три и т. д.

Так как индульгенции продавались по весьма высоким ценам, то бедняки автоматически лишались такого фиктивного права. Церковь устремила свою алчность на знатных и богатых, собирая с них обильную дань деньгами, землями, драгоценностями, рабами, услугами, т. п.

Тридентский собор (в 1563 году) объявил продажу индульгенций догматом церкви и повелел предавать анафеме тех, кто этому нововведению противились.

Излишне доказывать, что такое учение не может опираться на Св. Писание.

Где "сверхдолжные заслуги и святость", когда Христос говорит: "Будьте совершенны, как совершен Отец ваш небесный" (Мтф. 5, 48). Мыслимо ли, чтобы Дева Мария и святые угодники достигли большей святости, чем от них требовалось, т. е. стали совершеннее Небесного Отца? Как же понимать тогда следующие слова Христа, сказанные апостолам: "Так и вы, когда исполните все поведенное вам, говорите: мы рабы ничего нестоющие, потому что сделали, что должны были сделать" (Лука 17, 10)?

Царство Божие не покупается ни подвигами, ни молитвами, ни деньгами. Путь Божьего спасения не уклонился в сторону, не изменился. Человек спасается верою в Иисуса Христа. Он заменил нас на кресте. Он вселяется в сердце наше чрез Духа Святого.

Всякий, уверовавший во Христа, получает "оправдание даром, по благодати Его, искуплением во Христе Иисусе, Которого Бог предложил в жертву умилостивления в Крови Его чрез веру, для показания правды Его в прощении грехов, соделанных прежде" (Римл. 3, 24-25).

КАНОНИЗАЦИЯ

"Так и вы по наружности кажетесь людям праведными, а внутри исполнены лицемерия и беззакония" (Мтф. 23, 28)

Переходя от одного заблуждения к другому, церковь не задумалась присвоить себе право причислять своих членов к лику святых угодников Божиих.

Начиная с 880 года и до настоящего времени, как в западной, так и восточной церкви, умершие деятели церкви "сопричисляются к лику святых". Этим святым приписывается право принимать Божеские почести, поклонение, молитвы и ходатайства за людей пред Богом. Сопричисленным служат молебны, акафисты и т. п. В честь "причисленных к лику святых" устанавливаются праздники, пишутся иконы, воздвигаются статуи и даже храмы, изготовляются хоругви и т. д. Места, где жили угодники, вещи, которыми они пользовались, объявляются "святыми", а иногда и "чудотворными".

Эта церковная практика не имеет в Св. Писании решительно никакого основания.

Царство Божие не заслуживается ни праведностью, ни изнурениями плоти, ни молитвами, ни добрыми делами, ни мученической смертью. Спасение обретается верою в искупительную жертву Иисуса Христа. Спасение дается даром, по благодати Господней. Всякий, кто уверовал, оставил греховную жизнь, принял Христа Иисуса, как своего Спасителя - "перешел от смерти в жизнь" (Иоан. 5, 24). Истинный христианин не нуждается в человеческой канонизации, ибо "имя его записано в книгу жизни", на небесах. (Лук. 10, 20; Откр. 13, 8). Человеку необращенному и невозрожденному никакая канонизация не поможет. Такой человек может говорить языками человеческими и ангельскими, обладать даром пророчества, знать все тайны, иметь всякое познание и всю веру, творить чудеса и многое другое и, вместе с тем, не иметь духа любви, Духа Христова в сердце своем, не иметь самого главного - уверенности в спасении души. К нему относятся слова ап. Павла: "кто Духа Христова не имеет, тот и не Его" (Римл. 8, 9).

Без Духа Святого, обитающего в сердце человека, человек не может спастись, сколько бы раз он ни был канонизирован, миропомазан или крещен.

Бог принимает в свое Царство не "канонизированных святых", а кающихся грешников, вне всякой зависимости от их земной репутации.

Какую бы скверную аттестацию не выдали нам люди, Христос говорит: "Приходящего ко Мне Я не изгоню вон" (Иоан. 6, 37).

Мария Магдалина была блудницей, но Господь принял ее, изгнал из нее семь злых духов и сделал ее Своим чадом. Разбойнику на кресте, которого не канонизировала ни одна церковь, Христос говорит: "Ныне будешь со Мною в раю" (Лук. 23, 43).

Бог спасает кающегося грешника не в силу его святости, не в угоду людям, не ради общественного одобрения и признания, а на основании веры кающегося грешника в очищающую силу Голгофской Крови, пролитой во искупление грехов.

Нигде в Св. Писании мы не встречаем ни одного случая, где Бог давал бы право кому-либо решать: кто из людей заслуживает спасения, а кто - погибели. Христос сказал, что даже "Отец не судит никого, но весь суд отдал Сыну" (Иоан. 5, 22). Ап. Павел пишет: "Кто ты, осуждающий чужого раба? Пред своим Господом стоит он, или падает?" (Римл. 14, 4). Ап. Иаков спрашивает: "А ты кто, который судишь другого?" (Иак. 4, 12).

Имея пред собою такие ясные указания Св. Писания, мы видим, что церковь не имеет права выносить окончательного приговора даже к живому члену ее, тем менее имеет право судить о степени святости умерших, канонизировать их и поощрять воздавание им Божеских почестей. Воистину "человек смотрит на лице, а Господь смотрит на сердце" (1 Царств. 16, 7).

Если бы мысли и пути Божий не были выше мыслей и путей человеческих, если бы люди не ошибались в своих суждениях о человеке, Христос никогда не сказал бы: "Горе вам, когда все люди будут говорит о вас хорошо! Ибо так поступали с лжепророками отцы их" (Лука 6, 26). Истинные пророки всегда были и будут "ненавидимы всеми народами за Имя Мое" (Мтф. 10, 22).

Один глубоковерующий христианин, чающий пришествия Господня, и по благодати Божией имеющий уверенность в своем спасении, сказал: "Три вещи поразят меня, когда я войду в Царство Небесное:

Первое - я не увижу там многих, кого я сейчас рассчитываю непременно там встретить.

Второе - там я увижу многих, спасение которых мне всегда представлялось сомнительным.

И, наконец, я буду чрезвычайно удивлен, что я сам очутился там. Ибо только там мне откроется полнота моей вины пред Богом и глубина всепрощения Божьего..."

Для более полного знакомства с вопросом о канонизации необходимо прочитать места Св. Писания, которые подтверждают следующие положения:

Чудеса не являются доказательством человеческой святости (Мтф. 7, 21-23; 1 Кор. 13, 1-3; Деян. 8, 9-И; 16, 16-19;. Откр. 13, 13-14).

Аскетизм не может служить основой нашего спасения (1 Кор. 13, 1-3; Кол. 2, 23 и 18; 1 Кор. 8, 8; Иоан. 3, 6, 6, 63, 8,15; Римл. 8, 8; Евр. 9, 9-14; Екл. 4, 5).

Молитв, милостыни и добрых дел недостаточно для спасения (Деян. 10, 1-6; Иоан. 6, 29; Римл. 3, 20 и 28; 11, 6; Гал. 2, 16; Еф. 2, 8-10; 2 Тим. 1, 9; Тит. 3, 5).

Канонизация противоречит не только духу, но и букве Св. Писания (Мтф. 18, 1-3; Мк. 10, 35-45; Мтф. 23, 8-12 и 27-31).

"Святыми" Св. Писание называет всех, верующих в Иисуса Христа (1 Фес. 4, 7; Римл. 1, 7, 12; 12, 1 и 13; 16 2 и 15; 2 Кор. 13, 12; Еф. 1, 1 и 15; 2, 19; 3, 8; 5, 3 и 27; 6, 18; Фил. 1, 1-4, 21; Кол. 1, 2; 12 и 22; 1 Фес. 5, 26; Тит. 2, 3; Евр. 3, 1). "Старайтесь иметь мир со всеми и святость, без которой никто не увидят Господа" (Евр. 12, 14).

"Испытывайте самих себя, в вере ли вы? самих себя исследывайте. Или вы не знаете самих себя, что Иисус Христос в Вас? Разве только вы не то, чем должны быть" (2 Кор. 13, 5).

ИСПОВЕДЬ

"Тогда Иуда... раскаявшись, возвратил тридцать сребреников первосвященникам и старейшинам, говоря: согрешил я..." (Мтф. 27, 3-4).

"Тебе, Тебе единому согрешил я, и лукавое пред очами Твоими сделал..." (Пс. 50, 6)

Устная исповедь - самое страшное оружие в руках западной церкви по отношению к ее членам - начинает проникать в церковный обиход в VI веке. Первоначально она появляется в виде личной просьбы отдельных иноков к своему "духовному отцу" помочь им в избавлении от того или иного порока, впоследствии же, как обязательное правило монастырского устава, дававшее руководителям монастыря исключительную возможность следить за образом мыслей и за поведением своих подчиненных. Это ни на чем не основанное нововведение, не сразу стало практиковаться у мирян.

Еще в IX веке устная исповедь пред священником являлась не обязательной, что явствует из постановлений Шалонского собора, состоявшегося в 813 году. Параграф 23-й одного из постановлений этого собора оставляет вопрос устной исповеди открытым, говоря: "Некоторые полагают, что следует исповедовать свои грехи непосредственно Богу, другие находят нужным исповедоваться у священника..." Необходимо также отметить, что речь идет здесь только об исповедании грехов, а не о власти священнослужителя "отпускать" эти грехи.

Спустя четыреста лет Латеранский собор в 1215 году объявил устную исповедь перед священником обязательной для всех церквей на западе, и только еще триста лет спустя Тридентский собор признал исповедь пред священником таинством и догматом церкви, с правом священника "отпускать грехи кающихся по его усмотрению".

Из всего вышесказанного мы видим, что христианская церковь не испытывала решительно никакой нужды в устной исповеди в течение 1200 лет и ввела исповедь, как догмат и таинство, руководствуясь не Св. Писанием, а только политически-церковными соображениями. Приведенные выше исторические данные отвергают общепринятое, ни на чем не основанное воззрение, что устная исповедь пред священником "ведет свое начало от апостолов..."

Устная исповедь никогда не являлась следствием духовной необходимости, способствовавшей спасению души. Она оказывалась только мерой церковного принуждения в борьбе с так называемыми еретиками, отступниками и сектантами, людьми, иногда действительно заблуждавшимися, а иногда только не спешившими разделять заблуждений господствующей церкви. В большинстве случаев устная исповедь играла подсобную роль в преследовании людей, имевших мужество не следовать за церковью в ее отступлениях от Слова Божия и "от простоты во Христе". Вспомним историю инквизиции, которая в течение первых пяти веков своего существования (с ХII-го до ХVII-го века) умертвила многие миллионы "инакомыслящих" христиан, подвергая их самым жестоким, самым утонченным пыткам и бесчеловечным мучениям.

Вы, вероятно, спросите: Что же говорит православная церковь в защиту устной исповеди?

Она учит, что Христос дал апостолам власть выслушивать исповедь мирян, сказав: "Кому простите грехи, тому простятся, на ком останутся" (Иоан. 20, 23). Поэтому "видимыми раздаятелями" прощающей благодати являются апостольские преемники - священники...

Первые христиане каялись пред апостолами: "многие же из уверовавших приходили (к апостолам), исповедуя и открывая дела свои" (Деян. 19), они не Богу каялись, а апостолам, которые должны были сказать: "Властью, данной нам от Бога, прощаем и разрешаем".

На исповедь христианин является как больной и страдающий человек, Бог же духовно врачует людей только чрез священников, а поэтому (говорит православная церковь), необходимо знать "отчетливо", какой болезнью и в силу каких условий он болеет, если лечение должно быть успешным...

Что же говорит Св. Писание по каждому из трех приведенных соображений православной церкви?

Прежде всего коснемся "власти данной от Бога вязать и решать".

Право прощать кающегося всегда являлось только божественным правом Самого Господа Бога и никогда, ни в одном случае, никому из людей не передавалось (Мк. 2, 7; Лук. 5, 21).

Христос повелевает апостолам провозглашать радостную весть спасения, являющуюся манифестом Его всепрощения. Принятие Евангелия, т. е. благой вести искупления, и было принятием прощения Божия. В обнародовании этой вести и состояла вся сущность возложенного на апостолов поручения. Они должны были идти проповедовать Евангелие всей твари, всюду свидетельствуя, что Бог спасает грешника при соблюдении последним одного условия - принять верою жертву за грех, принесенную Христом на Голгофе, довериться Божьей амнистии, оставить прежнюю жизнь беззакония и следовать за Христом в силе Духа Святого, "Которого Бог дает повинующимся Ему" (Деян. 5, 32).

Весть спасения люди могли не принять, отвергнуть, ею могли пренебречь, но тогда апостолы имели право заявить: мы предложили вам единственный путь спасения. Господь ожидал вашего покаяния, Он послал нас к вам с манифестом прощения, но так как вы сами отказываетесь от амнистии, то знайте, что ваши грехи остаются и вечно пребудут на вас, т. е. нет другого пути от них избавиться, "ибо нет другого имени под небом, данного человекам, которым надлежало бы нам спастись" (Деян. 4, 12).

Вообще, мы не знаем в Св. Писании такого случая, когда бы апостолы отпускали кающимся грехи. Напротив, Св. Писание повествует о ряде случаев, когда апостолы возвещали, что "Бог во Христе примирил с Собою мир, не вменяя людям преступлений их" (Деян. 10, 4; Деян. 13, 32-38).

Больше того, нигде в Свящ. Писании не упоминается, чтобы "отпущение грехов" и "исповедание прихожан" входило в круг обязанностей апостолов или проповедующих Евангелие. Никогда, ни при одном случае обращения грешников ко Христу апостолы не "разрешают" грехов "властью данной им от Бога". Напротив, когда ап. Павел узнает о покаянии впавшего в грех, и будучи уверен, что Христос приходящего к Нему не изгоняет вон (Иоан. 6, 37), апостол увещевает церковь в Коринфе проявить к покаявшемуся особенную любовь, говоря: "Вам лучше уже простить его и утешить, дабы он не был поглощен чрезмерною печалью" (2 Кор. 2, 7). Апостол Иаков советует верующим объединяться в молитве к Богу об освобождении их от всяких недостатков, открывая друг другу нужды, о которых хотят молиться. Он говорит: "Признавайтесь друг пред другом в проступках, и молитесь друг за друга" (Иак. 5, 16). Но следуют ли священники этому правилу? Мы не знаем случая где бы священник поведал о своих собственных грехах тому, кого он исповедует и пригласил его помолиться вместе о взаимной нужде.

Разберем теперь случай "с уверовавшими, которые открывали дела свои" (Деян. 19, 18), на что ссылается православная церковь.

Этот случай не имеет никакого отношения к устной исповеди, совершаемой пред священником. Обратим прежде всего внимание на то, кто открывал дела свои? - "Уверовавшие"! Другими словами те из язычников, кто уверовали во Христа, кто приняли благую весть прощения, и не имели нужды в "отпущении грехов". Эти спасенные грешники уже знали, что "Кровь Иисуса Христа Сына Божия очищает их от всякого греха". Открывая дела свои, "уверовавшие" открыто свидетельствовали пред апостолами и другими людьми о тех страшных делах, пороках и грехах, в которых жили до обращения ко Христу и от которых Христос освободил их. Так "признания" производились не только пред апостолами, но они исходили даже из уст самих апостолов. Послушайте, как ап. Павел "открывает дела свои", говоря: "Вы слышали о моем прежнем образе жизни в Иудействе, что я жестоко гнал Церковь Божию и опустошал ее" (Гал. 1, 13). "Это я и сделал в Иерусалиме: получив власть от первосвященников, я многих святых заключал в темницы, и, когда убивали их, я подавал на то голос. И по всем синагогам я многократно мучил их, и принуждал хулить Иисуса, и в чрезмерной против них ярости преследовал даже и в чужих городах" (Деян. 26, 10-12). Ап. Павел свидетельствует о тех злодеяниях, от которых Христос его избавил, простив все грехи, призвав на служение "не человеками и не чрез человека" (Гал. 1, 1-5).

Наконец, православная церковь учит, что "на исповедь христианин является как больной, недугующий человек, а потому необходимо знать отчетливо, чем он болеет, чтобы лечение было успешным. По этому поводу можно сказать следующее: "Если человек этот духовно "больной и недугующий", то в большинстве случаев имя такому человеку не "христианин", а "погибший грешник". Грех - ужаснейшая болезнь!

Болезнь наследственная: "в беззаконии зачат и во грехах родила мать", болезнь - обессиливающая до того, что мы не способны бываем ни на какое доброе дело, не способны идти узким путем, ощущать тайну благодати, слышать голос Божий, болезнь - отвратительная, оскверняющая, заразная, мучительная и смертельная. Грех является болезнью неизлечимой, и только Христос может с нею справиться. Спаситель называет Себя врачом и, кто кроме Него владеет Божественным даром врачевания и спасения (Лука 4, 18). Ко всякому "больному и недугующему" Христос обращается с призывом: "Приидите ко Мне!" (Мтф. 11, 28). Его метод лечения скорый, верный, радикальный, спасительный во всех веках, во всех поколениях. Его лекарство - ОН Сам. Весь мир - один сплошной госпиталь. Иисус Христос не разочаровал еще ни одного Своего "пациента". С тех пор, как Он выступил на служение (Еф. 7, 24-25), не было еще ни одного смертного или безнадежного случая.

Для исцеления "недугующий" должен обратиться ко Христу!

Всякий грешник, осознавший гибельность своего беззаконного пути, может обратиться с молитвой покаяния ко Христу и от Него непосредственно получить прощение всех грехов, дар спасения в жизнь вечную.

В Св. Писании нет ни одного случая, когда бы грехи "отпускались" священником, пророком или апостолом. Путь возвращения к Богу и примирения с Ним начертан пред нами притчей о блудном сыне. Для грешника, жаждущего спасения души, - нет другого пути.

Человек же верующий, но споткнувшийся на своем пути следования за Христом, и желающий исправить свою ошибку, еще меньше нуждается в людском посредничестве. Ап. Иоанн так пишет к верующим: "А если бы кто согрешил (он не говорит, что мы имеем таинство исповеди и властью, данной нам от Бога, простим грехи), то мы имеем Ходатая пред Отцем, Иисуса Христа, Праведника" (1 Иоан. 2, 1).

Духовный брат может способствовать осознанию греха и исповеданию этого греха пред Господом, но ни в коем случае не "прощать и разрешать содеянный грех". Ап. Павел пишет об этом духовным служителям, говоря: "Братия! если и впадет человек в какое согрешение, вы, духовные (не говорит: исповедуйте и разрешайте властью, данной вам от Бога), исправляйте такого в духе кротости, наблюдая каждый за собою" (Гал. 6, 1-2).

Ограниченность и слабость человеческая настолько велики, что человек, взявший на себя смелость исповедовать других и прощать грехи вместо Бога, находился бы в постоянной опасности оказаться неверным пред Господом Богом. Не будучи всезнающим, человек этот мог бы "связать" там, где Бог желал бы простить, и "простить и разрешить" там, где грех исповедан, но еще не оставлен. Не так ли и случается? Человек на исповеди "перечисляет" свои грехи священнику только формально, для того лишь, чтобы получить "отпущение" и продолжать жить в тех же самых грехах и пороках.

Человек только "пересказал" свои грехи, но с ними не расстался, отношение ко греху осталось прежним, греховная жизнь не изменилась.

Человеку-исповеднику грозит опасность оказаться несправедливым к людям. Хотя священник и "должен знать все отчетливо", прежде чем прочитает молитву отпущения грехов, но все же сердце человеческое для него всегда "потемки", и священник из чувства страха и по различным человеческим мотивам и соображениям (а иной раз и прямым выгодам), может оказаться лицеприятным и подпасть осуждению, вместе с тем, кого он выслушивает.

Только один Христос, "пребывающий вечно, имеет священство непреходящее" (Евр. 7, 24), может отнестись к кающемуся с совершенной справедливостью, "и нет твари, сокровенной от Него, но все обнажено и открыто пред очами Его: Ему дадим отчет" (Евр. 4, 13). "Таков и должен быть у нас Первосвященник: святый, непричастный злу, непорочный, отделенный от грешников и превознесенный выше небес... священнодействователь святилища и скинии истинной, которую воздвиг Господь, а не человек... Он принесши одну жертву за грехи, навсегда воссел одесную Бога. Он... ходатайствует за нас" (Евр. 7, 26; 8, 2; 10, 12; Римл. 8, 34). " Посему да приступаем с дерзновением к престолу благодати, чтобы получить милость и обрести благодать для благовременной помощи... Ибо един... посредник между Богом и человеками, человек Христос Иисус" (Евр. 4, 16; 1 Тим. 2, 5).

ПОКАЯНИЕ

"Если не покаетесь, все так же погибнете"... (Лука 13, 3)

Призыв к покаянию является основным призывом Христа к погибающему человечеству. Воля Божья в отношении человека, нуждающегося в спасении, никогда еще не была изменена. Она выражена все теми же, всем понятными словами: "Покайтесь в веруйте в Евангелие". Покаяние, следовательно, - одно из главных условий нашего спасения.

Но что значит покаяться?

"Метания" - греческое слово "покаяние" - состоит из двух слов: "мета" - перемена и "ноима" - мысль, разум, мышление. "Метания" - в дословном переводе означает: перемена "образа мыслей" (Лука 1, 17). Само собою понятно, что перемена мышления производит перемену и во всех остальных проявлениях человеческой личности, ибо "каковы мысли в душе человека, таков и он" - говорит Св. Писание (Притчи 23, 7). "Метания" означает поэтому полную перемену, революцию, подлинный переворот в душе человека, свержение власти сатанинской и утверждение власти в Царстве Божьем.

Библия богата красочными примерами покаяния. Вспомним блудного сына и его покаянное решение: "Встану, пойду к отцу моему и скажу ему: отче! я согрешил против неба и пред тобою, и уже недостоин называться сыном твоим; прими меня в число наемников твоих. Встал и пошел к отцу своему..." (Лука 15, 18-20). Вспомним блудницу в доме Симона прокаженного, которая омыла ноги Спасителя слезами, и волосами головы своей отерла их. (Лука 7, 38). Вартимея, громко взывающего: "Иисус, Сын Давидов, помилуй меня..." Вартимей встретился с немаловажным препятствием: "многие заставляли Вартимея молчать, но он еще больше стал кричать: Сын Давидов, помилуй меня" (Мк. 10 гл.). Мытаря, не смевшего поднять очей своих кверху, но стоявшего в полумраке храма и, ударяя себя в грудь, молившегося: "Боже! будь милостив ко мне грешнику!" (Лук. 18 гл.). Все эти и многие другие примеры покаяния весьма ценны и способны оказать весьма многое тем, кто желал бы последовать их благородному примеру. Но ни один случай покаяния так ярко не отображает самого процесса покаяния как поразительное пророчество Захария о грядущем национальном покаянии израильского народа.

Вот это пророчество: "А на Дом Давида и на жителей Иерусалима изолью дух благодати и умиления, и они воззрят на Него, Которого пронзили, и будут рыдать о Нем, как рыдают об единородном сыне, и скорбеть, как скорбят о первенце" (Зах. 12, 10).

Подлинное покаяние, на основании слов приведенного текста, есть не что иное, как чудесное действие излившегося Духа Святого. "Изолью духа", - говорит Господь.

Как часто мы, люди, связываем покаяние с теми или иными аргументами человеческого ума, с научными доказательствами, со страхом расплаты за содеянное, страхом смерти, со всевозможными психологическими воздействиями на чувство и волю слушателя. На самом же деле истинное покаяние приходит к нам как дар свыше, как "Дух благодати" от Бога. Ибо "благость Божия ведет нас к покаянию. (Римл. 2 гл.).

В деле нашего пред Богом покаяния, "Дух благодати" играет очень важную роль. В представлении нашего плотского "я" покаяние всегда связано с чем-то унизительным, нежелательным, неприятным, и нам трудно бывает справиться с этим неправильным чувством. И вот здесь "Дух благодати" приходит к нам на помощь. Он дает нам нужную силу, и в этом выражается Его великое к нам благо. "Благодать" или "Дать - благо" является к нам в виде чего-то, в чем мы испытываем крайнюю нужду, но не имеем в самих себе сил этой нужды удовлетворить.

Мы, люди, никогда не сможем каяться в грехах своих до тех пор, пока мы не получим правильного о них понятия, пока не осознаем степени их преступности пред Богом. Мы способны бываем тогда только видеть наши грехи, в их множестве и во всем их отталкивающем виде, когда Бог открывает нам наши духовные очи. Там, где еще нет подобного видения грехов, там не было еще и "Духа благодати". Там, где нет покаяния, не может быть прощения грехов и желанного спасения.

Заметьте дальше, что Господь обещает излить не только "Духа благодати", но и "Духа умиления"...

Дух умиления, это Тот самый Дух Святой, которого Бог излил на апостолов в день пятидесятницы. Это Он дал ученикам силу проповедовать Слово, грешникам - желание каяться, как написано: "Слыша это, они умилились сердцем и сказали Петру и прочим апостолами: Что нам делать, мужи братия?".

В подлинном покаянии должен участвовать весь человек, весь полностью и без остатка. Когда наше сознание пробуждено, совесть вскрыта, разум просвещен, воля готова подчиниться воле Божьей, нашему порочному сердцу, "сердцу каменному" надлежит тогда стать "сердцем плотяным"; сердцу упорному, жесткому, звериному необходимо расплавиться, растаять... Придти в состояние подобного умиления мы сами неспособны, не можем. Но если мы обращаемся к Богу, "Дух умиления" производит в нашей душе нужную перемену. "Дух умиления" указывает нам на распятого, на Того, Которого пронзили... "Воззрят на Него".

Взгляд на невинного, страдающего Спасителя всегда был основой истинного покаяния. Кающемуся надлежит как бы пройти по кровавым следам Христа от Гефсимании до Голгофы, и там с Ним встретится. Дух Святой приводит кающегося на это лобное место, как пойманного убийцу на место содеянного им преступления, и ожидает от него "принесения повинной", безусловного покаяния.

Стоя на Голгофе и взирая на Распятого, мы впервые видим себя в числе тех, "кто возлюбил более тьму нежели свет", враждовали с Богом, избрали Варраву, распяли Христа и лично ответственны пред Богом за все содеянное. Наша душа наполняется тогда внутренним трепетом, мы приходим в ужас, в отчаяние, и сердце разражается рыданиями... "И будут рыдать о Нем, как рыдают об единородном сыне, и скорбеть, как скорбят о первенце".

Конечно, есть случаи покаяния, и таких немало, когда кающийся решительно порывает со всяким известным его совести грехом, не проронив при этом ни одной слезы, но сонмам покаявшихся людей знакомо то чувство скорби и рыдания, о котором говорит разбираемое нами пророчество.

В религиозном опыте встречается два вида плача: плач истинный и плач ложный. Их легко различить. Правильный плач всегда будет "ПЛАЧ О НЕМ", плач о своих тяжких грехах, причинивших Спасителю столь невыразимые страдания. Плач ложный - плач о себе самом - самооплакивание.

Есть люди, которые никогда еще не "рыдали о Нем", но сколько пролили они слез, плача о самих себе. Этот вид плача имеет мало общего с христианским покаянным чувством. Подобно Исаву, продавшему свое первородство за чечевичную похлебку (Евр. 12 гл.), Иуде, бросившему сребреники первосвященникам, богачу-юноше, "отошедшему с печалью", и многим другим, эти люди плачут о себе, скорбят не о том, что поддались соблазну игры, а о том, что "проигрались", сожалеют горько не о грехе, а о последствиях греха.

Немало встречаем мы людей себя оплакивающих и среди лиц, ищущих покаяния. Прося Бога о прощении души, они плачут, но не о грехах своих, заставивших Христа, "как непорочного и чистого Агнца", оставить славу небес, придти на землю, принять нашу вину, испить всю чащу нашего позора и страданий... Они вопят о своей неудачно сложившейся жизни, о несбывшихся мечтах, отравленных радостях, навсегда погребенных надеждах, об изношенном теле своем, о полном своем одиночестве, об удручающей сознание собственной беспомощности, об отсутствующей материальной обеспеченности, о расшатанном здоровье и частых своих недугах, об утраченной репутации и безразличном к ним отношении когда-то близких им людей.

Почему Бог не придает значения такому самооплакиванию и не принимает его за должное покаяние? Почему Бог не благоволит к слезам Исава или Иуды и не может дать им Своего благословения?

Потому что человек, оплакивающий самого себя, не перестает быть центром личного своего внимания. Заметьте, что в истинном покаянии центр этот переносится с кающегося грешника на милующего Бога. До покаяния главным центром жизни кающегося было его порочное, эгоистичное "я", и вокруг этого центра вся его жизнь вращалась. После покаяния единственным центром внимания и всей жизни покаявшегося становится Бог.

Отсюда, самооплакивание больше вредно человеку, чем полезно. Самооплакивание удаляет человека от Бога и не позволяет ему ощутить в себе должную покаянную глубину, не дает ему, как говорят, "стукнуться о дно", чтобы опять "всплыть кверху"...

Самооплакивание вредно еще потому, что истинное сокрушение сердца и обращение к Богу приводит кающегося к радости, из бездны отчаяния оно подымает человека и ставит его на скалу, тогда как самооплакивание отказывает плачущему в утешении, оно толкает человека в "топь уныния", к отчаянию, к самоубийству...

Христос сказал: "Блаженны плачущие, ибо они утешатся..." И все, кто прошли путем горького покаянного вопля, неизменно обретали небесное утешение и радость. Давид свидетельствует об этом, говоря: "Услышал Господь голос плача моего, услышал Господь моление мое и обратил сетование мое в ликование"... (Пс. 29 гл.).

Пророк Исаия пишет: "Возвестите сетующим на Сионе, что им вместо пепла дается украшение, вместо плача елей радости, вместо унылого духа славная одежда" (Ис. 61 гл.).

Подлинное покаяние поднимает человека, поднимает его сердце, его голову, его руки. Истинное покаянное рыдание всегда заканчивается духовным возрождением, уверенностью в прощении грехов и радостью спасения. Крест Голгофы, в начале вменяющийся грешнику в вину, позже принимается им, как единственная основа его прощения.

Христианство первых веков было религией радости. Примирившиеся с Богом грешники, спасенные по его благодати, знали в те времена, что значит "радоваться радостью неизреченною и преславною". Но пять веков спустя, когда люди пытались следовать за Христом без предварительного покаяния, без оставления грехов, без обновленной жизни и Духа Святого, христианству стали приписывать подавленное настроение духа, печальное выражение лица и унылое сердце.

Грех - болезнь мучительная и смертельная, и трудно человеку радоваться, пока он подвержен этой болезни. Но радость, как сильное пламя, внезапно охватывает его, когда он убеждается в полном своем исцелении. Горькие слезы покаяния прекращается, когда Бог снимает с плачущего его греховное рубище и облекает в ризы спасения.

Чрезвычайно важно заметить, что в истинном покаянии усматривается четыре главных момента:

Угрызение совести (Иоан. 16, 8-11).

Сокрушение сердца (Псалом 50-й).

Исповедание уст (Римл. 10, 9-13).

Исправление жизни (Мтф. 3, 8).

Не подлежит сомнению, что все эти четыре этапа покаяния очень важны и, однако, ничто так не свидетельствует об истинности покаяния, как "сотворение достойного плода покаяния" - исправление жизни. Мы готовы забыть иногда, что покаяние наше бывает действительным только когда мы воздерживаемся от того, в чем каялись, и не допускаем уже в нашей жизни грехов, однажды пред Богом исповеданных. Грех, Богом прощенный, есть только грех, нами навсегда оставленный!

Слушайте, что говорят по этому поводу некоторые из отцов Церкви:

Иоанн Златоуст: "Чтобы получить прощение от Бога, не довольно молиться два или три дня, надобно произвести перемену всей жизни и, оставив порок, постоянно пребывать в добродетели. Бог не оставляет нам грехов, когда мы сами их не оставляем".

Василий Великий: "Самый верный знак, по которому всякий кающийся грешник может узнавать, действительны грехи его прощены Богом, есть тот, когда мы чувствуем такую ненависть и отвращение от всех грехов, что лучше согласимся умереть, нежели произвольно грешить опять пред Господом".

Григорий Богослов: "Покаяние имеет как бы два лица. Оно взирает на прошедшее и будущее; на прошедшее, дабы оплакивать содеянные грехи, на будущее, чтобы не делать их уже более".

Андриан Югский: "Покаяние есть договор с Богом об исправлении жизни".

Исаак Сирии: "Кто в надежде на покаяние вторично совершает тот же грех, в котором принес покаяние, тот лукаво поступает с Богом".

Повторяя грех, который сознательно осудил в себе, человек сводит на нет самый акт покаяния, делает его недействительным. Примирившись однажды с Богом, мы должны жить в мире с Ним, а это возможно только в том случае, если мы не допускаем сознательного нарушения Его воли.

Человек не освободится от греха, пока не раскается, пока не осудит себя, пока не познает грехов своих и их значения, и не принесет Богу плода своего покаяния.

Флорентийский тиран Лоренцо лежал на смертном одре. Три вещи отягчали его совесть: убийства, грабежи и узники. "Ты ищешь прощения у Бога?" - спросил тирана великий проповедник правды Савонарола. "Три вещи ты, Лоренцо, должен немедленно исполнить. Убийства? Их уже нельзя исправить - уповай на безграничное милосердие Божие. Награбленное? Все возврати собственникам, и если кого из них нет в живых, раздай нищим. Заключенные пленники? Выпусти измученных на свободу".

Читатель! Нет надобности быть тираном и лежать на смертном одре, чтобы начать интересоваться вопросом спасения вашей души. Не надо совершать тяжких преступлений и жить в гнусных пороках, чтобы погибнуть. Ваша вина, какой бы она маленькой и ничтожной вам не казалась, достаточно велика для того, чтобы разлучить нас навеки с Богом.

Воззри же на Него, Которого пронзили, и покайся!

КРЕЩЕНИЕ

"Один Господь, одна вера, одно крещение" (Еф. 4, 5)

С начала третьего столетия и вплоть до наших дней мы встречаем в христианских церквах множество разных определений сущности крещения.

Обратимся поэтому к первоисточнику. Посмотрим, что говорит о таинстве крещения Св. Писание, и откуда произошли связанные с этим вопросом заблуждения.

Что такое крещение?

Слово "крестить" в греческом оригинале, означает "погружать" или "хоронить в воде".

Крещение, по словам Св. Писания, является символом погребения греховной жизни уверовавшего. Со Христом крещаемый умер для греха и воскрес с Ним для "обновленной жизни". Поэтому ап. Павел пишет: "Неужели не знаете, что все мы, крестившиеся во Христа Иисуса, в смерть Его крестились? Итак мы погреблись с Ним крещением в смерть, дабы, как Христос воскрес из мертвых славою Отца, так и нам ходить в обновленной жизни. Ибо если мы соединены с Ним подобием смерти Его, - то должны быть соединены и подобием воскресения" (Рим. 6, 3-5).

Крещение - прообраз омытия наших грехов в жертвенной Крови непорочного и чистого Агнца и возрождения от Духа Святого: "И вас, которые были мертвы во грехах и в необрезании плоти вашей, оживил вместе с Ним, простив нам все грехи" (Кол. 2, 13).

Крещение - наше публичное свидетельство пред людьми и пред Богом о том, что в смерти Христа мы нашли спасение, ибо "подобное сему образу крещение, не плотской нечистоты омытие, но обещание Богу доброй совести, спасает воскресением Иисуса Христа" (1 Петр. 3, 21).

Актом крещения крестящийся исповедует, что он чрез веру вступил в тесное общение со Христом и получил от Него прощение грехов: "зная то, что ветхий наш человек распят с Ним... дабы нам не быть уже рабами греху" (Рим. 6, 6). Ибо "во Христа крестившиеся, во Христа облеклись", и "уже не я живу, но живет во мне Христос", ибо "сораспялся Христу" (Гал. 2, 19-20; 3, 27). Крестящийся как бы говорит: я не возлагаю никакой надежды на мою плоть, я ей не доверяю. Я даже не допускаю мысли о возможности исправления своей ветхой, греховной натуры, а потому я отдаю ее на смерть, перехожу на сторону Христа и выступаю против самого себя (Рим. 7, 18-19; 6, 11-14; 8, 1 и 8-9).

Спасает ли крещение?

Крещение никого не спасает. Спасает Христос Своей пречистой Кровью (Откр. 1, 5; 1 Иоан. 1, 7). Крещение является как бы подтверждением того, что дар спасения нами уже прият, что Голгофская жертва и Дух Святый уже совершили дело спасения в нашем сердце: что мы уже приняли дарованную нам жизнь во Христе и наслаждаемся ею.

Запомним же, что не крещение приводит к спасению и новой жизни, а новая жизнь приводит к крещению. Там, где Дух Святой не произвел еще перемены в жизни, там крещение лишено всякого основания. Предварительным условием истинного крещения является сознательная вера во Христа, покаяние и обращение к Богу, ибо только тот, "кто будет веровать и креститься, спасен будет" (Мк. 16, 16). Заметьте, что не креститься сначала, а потом, веровать, но сначала уверовать, а затем уже креститься. Такой порядок установлен самим Богом, и как много вреда причинило христианству искажение этой Божественной последовательности.

Господь дал людям ясное поведение, говоря: "Идите, научите все народы, крестя их" (Мтф. 28, 19). Сначала надо научить, а потом уже крестить. Так крестил Иоанн Креститель: Мтф. 3, 6. Так, исполняя всякую правду, крестился Сам Господь: Мк. 1, 9. Так были крещены Его ученики: Иоан. 3, 22-26; 4, 1. Так крестить заповедано апостолам: Мтф, 28, 19. Так апостолы и совершали крещение: Деян. 2, 38-41; 8, 12; 36, 38; 9, 18-19; 10, 47. Так крестились все верующие древнеапостольской церкви. Они, услышав Слово Спасения, каялись, принимали Христа в сердце, и затем крестились: Деян. 10, 32-34; 45, 17; 16, 14-15; 18, 8; 19, 5-7.

Заметим также, что для совершения крещения требовалось "много воды", настолько много, чтобы крещаемый мог "скрыться под водой" (Иоан. 3, 23).

Крещение есть личное повеление Господа, данное проповедникам Евангелия - крестить: "крестя их" (Мтф. 28, 19), а верующим в Евангелие - креститься, "и да крестится каждый из вас" (Деян. 2, 38; 9, 18).

Ведет ли обычай крещения детей свое начало от апостолов?

Мы, русские, принявшие христианство спустя девять веков после его основания, унаследовали его от Греции уже тогда, когда христианство было сильно засорено, испытало на себе влияние различных государственных систем и пропиталось Византийским язычеством. Приняв христианство не из первоисточника, а как бы из вторых рук, мы приобщились ко всем его "готовым" вековым наслоениям и заблуждениям. Вместе с этими отступлениями от Св. Писания мы приняли и учение о крещении детей. Этот исторически проверенный факт лишает нас, русских, права пользоваться всеми излюбленной фразой: "православие ведет свое начало от апостолов..."

О крещении детей в первоапостольской церкви нигде нет ни малейшего упоминания. Мы не встречаем случая детокрещения ни в одной книге Св. Писания. Исследуя церковную историю, мы находим, что первым, кто упоминает о крещении детей, был епископ Лионский Ириней (около 200 года по Р. X.). Но было бы ошибкой допустить, что к этому именно времени учение о крещении детей вылилось в форму церковного догмата. Напротив, еще в IV веке крещение взрослых было обычным церковным правилом. Лишь в VI веке, когда господствующее положение государственной церкви утвердилось, крещение младенцев стало явлением распространенным, общепринятым и даже обязательным.

Для тех, кто любит ссылаться в вопросе крещения детей на отцов церкви, не лишним будет напомнить, что Иоанн Златоуст, живший в IV веке и родившийся от родителей-христиан, был крещен двадцатилетним юношей. Григорий Богослов, живший в IV веке, сын христианина-проповедника, был крещен только в 24 года. Василий Великий, живший также в IV в. и родившийся в христианской семье, принял крещение, когда ему было уже 30 лет. Августин блаженный, мать которого Моника была христианкой и даже причислена к лику святых, крестился также 30-ти лет. Киприян крестился 45 лет от роду. Многие другие христианские подвижники и мученики приняли крещение также в зрелом возрасте.

Как и почему возник обряд крещения детей?

Детокрещение оказалось выгодным для государства, на службу к которому церковь попала, лишившись своей самостоятельности. Детокрещение доставляло государству подходящий элемент в лице людей, в детстве крещенных, но бессознательных и пассивных, готовых на послушание не только добру, но и злу, если таковое облечено в "благородные" и "возвышенные" идеи. Поддержанию такого учения содействовали и соответствующие правительственные указы.

В кодексе Юстиниана сказано: "Родители, как скоро сами они крещены, обязуются под страхом тяжких наказаний крестить и своих детей". (Алмазов, 592 стр.). Закреплению и узаконению этой ереси помогли знатные и влиятельные прихожане, так называемые "благотворители церкви".

Император Лев Философ повелел крестить детей до истечения 10 дней после рождения. Были и другие государственные указы, направленные к закреплению этой ереси, перечислять которые считаем излишним.

Второй причиной к отступлению послужило то, что духовенство государственной церкви, переходя из рода в род, стало пополняться лицами неапостольского призвания. Появились люди "церковной профессии". Таким пастырям-профессионалам выгодно было умножать количество крещенных, притом без всякой проповеди, Евангелия, даже без катехизации и оглашения.

Евангелие с течением времени все больше и больше заслонялось ложными человеческими учениями, как-то: учением гностиков о магической силе таинств, языческими суевериями, традициями, постановлениями отцов церкви, вселенских соборов, всегда действовавших под известным давлением светской власти.

Вековые заблуждения принимались сменившимися поколениями безоговорочно, ибо заблуждения эти выдавались за истину кристальнейшей чистоты, не требующую доказательств, и всякий, кто имел смелость усомниться в подлинности догматов и верности учения, объявлялся церковью еретиком и отступником. Обсуждать и проверять правильность православных догматов веры? Да нужно ли это?

В России такой вопрос никогда не поднимался ни в церковной, ни в светской литературе. Церковная цензура никогда бы ничего подобного в печать не пропустила. Ожидать решения этого вопроса в общецерковном масштабе не приходится. Те, кто прозрел духовно, решают его в личном порядке.

Что говорит о крещении детей Слово Божие?

Дети не нуждаются в крещении. Христос говорит, что "таковых есть Царствие Божие" (Лук. 18, 16) и ограничивается благословением их. В другом месте Христос говорит, что "ангелы их на небесах всегда видят лице Отца Моего небесного" (Мтф. 18, 3-4 и 10; Мк. 10, 14-15). Спаситель неоднократно подчеркивает, что если мы, взрослые, не обратимся и не станем как дети, "не сможем войти в царство Божие" (Лука 18, 16-17).

Ап. Павел говорит, что дети освящаются родителями-христианами (1 Кор. 7, 14), и как таковые не нуждаются в таинствах, пока дети. Крещение ни в коем случае не является "новозаветным обрезанием", иначе младенцам и взрослым женского пола не надо было бы креститься вообще, как не надо им было обрезываться в Ветхом Завете. Галатам, признававшим ветхозаветное обрезание, ап. Павел не говорит, что оно заменено в Новом Завете крещением (Гал. 5, 6-11 и 6, 15) - но, напротив, решительно разграничивает эти два понятия, открывая истинный смысл того и другого.

Для всякого, уверовавшего в Иисуса Христа, крещение является сознательным вступлением в новый союз (Новый Завет) с Богом. Сознательная вера в Христа, как личного Спасителя, приводит грешника к возрождению. Там, где отступает такая вера, не может быть рождения свыше, а раз так, то недопустимо тогда и само крещение. В подобном случае оно окажется лишь лжесвидетельством о спасении, которого он, крещаемый, от Бога не получил.

Защитники крещения детей часто ссылаются на случай, где после проповеди ап. Петра крестился сотник Корнилий и "весь дом его", а там могли оказаться и дети. Но "могли быть" не значит "были", а если бы и были, то и тогда выражение "весь дом" относится лишь к тем, кто мог "внимать тому, что говорил" Петр, т. е. людям, способным веровать. Говоря "мобилизован весь дом" для работы в поле, мы подразумеваем, что принимают участие все способные к труду, а отнюдь, не младенцы.

Крещение должны принимать только уверовавшие, независимо от их пола и возраста. Но способны ли веровать "младенцы?"

Крещение - это единственная дверь к вступлению покаявшегося грешника в общение с видимой церковью Христовой: "Итак охотно принявшие слово его крестились, и присоединилось в тот день душ около трех тысяч" (Деян. 2, 41). Присоединиться к церкви иным способом невозможно.

"Итак идите, научите все народы, крестя их во имя Отца и Сына и Святого Духа, уча их соблюдать все, что Я повелел вам; и се, Я с вами во все дни до скончания века. Аминь" (Мтф. 28, 19-20).

МИРОПОМАЗАНИЕ

"Глазной мазью помажь глаза твои, чтобы видеть..." (Откр. 3, 18)

"Неразумные (девы), взяв светильники свои, не взяли с собою масла" (Мтф. 25, 3)

Таинство миропомазания по учению православной церкви состоит в том, что крестившемуся младенцу после молитвы о ниспослании Духа Святого крестообразно помазуются елеем лоб, уши, ноздри, грудь и ноги, с произнесением слов: "печать дара Духа Святого". В миропомазании верующие получают якобы силу свыше, помогающую им исполнять заповеди Евангельские и возрастать в духовной жизни. Однажды совершенное над верующими таинство это никогда не может быть повторено, ибо свое благодатное действие оно простирает на всю жизнь человека.

Вряд ли нужно догматически доказывать, что никакой силы свыше чрез миропомазание не сообщается. Жизнь миллионов людей, миропомазанных в прошлом и миропомазующихся ныне, противоречит тому, в чем стараются убедить нас теоретики-формалисты.

Дух Святой - самая реальная, самая свободная и могущественная сила в мире. Дух Святой не был еще и никогда не сможет быть монополизирован ни одной церковью: "Дух дышет, где хочет" (Иоан. 3, 8). Он "дается Богом повинующимся Ему" (Деян. 5, 32), к действиям Духа Святого неприменимы человеческие рамки или условности, но присутствие Духа Святого в сердце верующего может быть всегда проверено по плодам и дарам Духа Святого. Плоды Святого Духа являются признаком истинной жизни во Христе: "ибо по плодам их узнаете их" (Мтф. 7, 20). Если Дух Святой, действительно, "вселился в ны и очистил ны от всякой скверны" - перемена образа жизни станет для всех очевидной, и скрыть эту перемену будет делом невозможным, но там, где Дух Божий "не принят", где Духу Святому "не повинуются", Дух Святой - только абстрактное понятие, которое можно облечь в какую угодно бездушную форму.

Церковь ввела миропомазание в свою служебную практику почти одновременно с крещением младенцев. Заблуждение это было церковью допущено по следующим причинам:

Миропомазание явилось следствием проникновения в христианскую церковь некоторых ветхозаветных обрядов и установлений.

Уже ап. Павлу как защитнику христианства в чистом виде, пришлось вести серьезную борьбу с так называемыми "иудействовавшими христианами". Эти христиане, обращенные из иудеев, настаивали на том, чтобы христиане, обращенные из язычников, обрезывались, а иудеи, перешедшие в христианство, исполняли Моисеев закон. Этому вопросу Павел посвятил три послания: к Римлянам, Галатам, Евреям. В них он указывает, что "конец закона - Христос" (Рим. 10, 4) и что ветхозаветное ритуальное богослужение было только прототипом и прообразом реальных духовных переживаний верующего Нового Завета. В первом завете господствовала "буква закона", во втором - "Дух животворящий"; там - предсказания, здесь - исполнение предсказаний; там - символы, здесь - реальная духовная сущность; там - "кровь жертвенных животных, которая никогда не может истребить грехов" (Евр. 9 и 10 главы), здесь - Христос, "непорочный и чистый Агнец" (1 Петра 1, 19; Иоан. 1, 29), "взявший на Себя грехи всего мира"; "там - "скиния видимая", здесь - "храм духовный", там - первосвященник, "обложенный немощью", здесь - "Первосвященник на веки Совершенный"; там - "елей помазания", здесь- "Помазание от Святого, Дух Святой", там - видимое; здесь - духовное; там - временное; здесь - вечное.

Бог провел резкую грань между двумя заветами, и тем не менее уже в первом веке всячески стремились устранить эту грань. Ап. Павел удачно и надолго отразил тогдашнее посягательство на простоту и свободу во Христе, но позже церковь христианская все же не сохранила за собою этих священных позиций, так как "по отшествии (ап. Павла) вошли (в церковь) лютые волки, не щадящие стада" (Деян. 20, 29-31). Пророческие слова ап. Павла о лютых волках в точности исполнились. В роли "лютых волков, не щадящих стада", явились гностики, стремившиеся примирить христианство с иудейством и языческой философией, создав из них "единую веру". Попытка эта являлась реакций языческого ума против простоты и ясности, не сложных, но истинных воззрений первоапостольской церкви. Гностицизм оказался неизбежным следствием столкновения язычества с разросшимся уже тогда и укрепившимся христианством. Исходя из эллинского идеализма, восточного пантеизма и христианского откровения, это новое учение впало в крайность, а порой даже в фантастические религиозные мудрствования и мистический символизм.

Хотя учение это потерпело поражение, тем не менее оно оставило свою окраску, от которой ортодоксальная церковь не смогла избавиться до настоящего времени.

Миропомазание основано на превратном понимании терминов Новозаветных Писаний.

Говоря о Новозаветном духовном опыте христианина, апостолы часто пользовались Ветхозаветными терминами и прообразами. Так, например, ап. Иоанн говорит о Духе Святом как о помазании свыше: "Вы имеете помазание от Святого, и знаете все", "Помазание, которое вы получили от Него, в вас пребывает", "Сие помазание учит вас всему" (1 Иоан. 2, 20, 27), "Когда же приидет Он, Дух истины, то наставит вас на всякую истину" (Иоан. 16, 13). Ап. Павел, устраняя в деле получения "помазания свыше" всякое человеческое посредничество, пишет, пользуясь все тем же термином: "Помазавший нас есть Бог, Который и запечатлел нас и дал залог Духа в сердца наши" (2 Кор. 1, 21-22). Читая все это, нововозрожденные люди не могут не понять, что в Ветхом Завете помазание совершали священники и пророки, в Новом же совершает его Сам Бог. В Ветхом Завете помазание совершалось елеем, как прообразом Духа Святого, в Новом же Завете - Сам Бог "запечатлевает обетованным Святым Духом" (Еф. 1, 13).

Для христиан древнеапостольской церкви вообще, а в особенности для тех, кто получил помазание Духа Святого в день Пятидесятницы, такие термины как "помазание", "горящие светильники", "реки воды живой", "святилище", не нуждались в истолковании. Они были настолько понятны, что евангелист Иоанн только в одном случае поясняет, говоря: "Сие сказал Иисус о Духе, Которого имели принять верующие в Него" (Иоан. 7, 38-39).

Но с тех пор сменились десятки поколений. В церковь проникли люди заведомо не возрожденные, люди, которым были чужды проявления Духа Святого в личной жизни искупленных. Возникла вполне естественная потребность чего-то видимого, что могло бы напоминать о духовных реальностях. Эти невозрожденные люди, не имея Духа Святого как реальной сущности, возвратились снова к ветхозаветному прообразу Духа Святого, к елею, к миропомазанию...

Но здесь их, заблудившихся, ожидала другая ступень заблуждения. Оказалось, что не было такого случая во всем Новом Завете, когда бы Дух Святой ниспосылался уверовавшему в результате помазания его елеем. Это обстоятельство привело "отцов церкви" к компромиссному решению ввести помазание вместо новозаветного возложения рук. Но на каком основании принято было такое решение, и кто дал право "отцам церкви" изменять и отменять установления Божии? Этого никто не знает, даже люди, искушенные богословскими науками. Протоиерей Петр Смирнов, автор "Изложения христианской православной веры", объясняет это таким образом: "Почему возложение рук заменено миропомазанием в Писаниях апостольских на это ответа нет!.." Но если ответа нет (хотелось бы ответить Петру Смирнову), тогда зачем искать какое-то "основание" вне Св. Писания - будь то в предании, или у Киприана, Тертуллиана и других христианских деятелей, писателей и историков, лишь удачно зарегистрировавших наличие многих заблуждений тогдашней церкви.

В западной церкви миропомазание совершается над крещаемым не тотчас после крещения, как это принято совершать в церкви православной, а по достижении крещенным отроческого возраста.

Позднейший обычай Западной церкви ударять помазанного по щеке не имеет основания не только в Ветхом Завете, но вряд ли нечто подобное допускается в каком-либо языческом культе. Сбывается Писание: "И стало у них словом Господа: заповедь на заповедь, правило на правило, тут немного, там немного..." (Ис. 28, 13).

Там, где к Слову Божию наблюдается такое кощунственное отношение, Господь повелевает: "Выйдите из среды их, и отделитесь... и не прикасайтесь к нечистому, и Я приму вас. И буду вам Отцем, и вы будете Моими сынами и дщерями, говорит Господь Вседержитель" (2 Кор. 6, 17-18).

ЕЛЕОСВЯЩЕНИЕ

"По сей причине... держись образца здравого учения" (2 Тим. 1, 6 и 13)

Православная церковь учит, что "елеосвящение есть таинство, в котором при помазании больного освященным елеем призывается благодать, врачующая от болезней души и тела. Лица, приеемлющие сие таинство, суть одержимые сильною болезнью. При совершении елеосвящения должно не только присутствовать, но и участвовать в таинстве семь священников. Только по нужде церковь разрешает совершать это таинство одному священнику, обязывая его мазать больного елеем семь раз, как бы от лица семи пресвитеров..."

В связи с вопросом помазания больного елем, Св. Писание дает ясное указание, говоря: "Болен ли кто из вас? пусть призовет пресвитеров Церкви, и пусть помолятся над ним, помазав его елеем во имя Господне, - и молитва веры исцелит болящего, и восставит его Господь; и если он соделал грехи, простятся ему" (Иак. 5, 14-15).

Сопоставляя православное учение с вышеприведенным указанием Божиим, мы видим, что участие в помазании семи священников, а также семикратное помазание елеем ни на чем не основано. Священное Писание оставляет полную свободу выбора числа лиц, участвующих в помазании. Что же касается того, сколько именно раз больной должен быть помазан, то здравый смысл подсказывает, что только один раз и притом одним из присутствующих при помазании пресвитеров.

Православное вероучение переносит центр тяжести елеосвящения на "освященный елей", приписывая ему какое-то магическое действие, в то время как Слово Божие в основу таинства елепомазания полагает "молитву веры", от которой зависит восстановление здоровья больного христианина, ибо сказано: "И молитва веры исцеляет болящего".

Православное вероучение в этом вопросе как бы подчеркивает роль помазующих священников, тогда как Слово Божие, напротив, повелевает пресвитерам помазать больного елеем во имя Господне, и этим как бы подчеркивает, что исцеление произошло совсем не благодаря их участию, что главная роль в исцелении отведена Имени Христову.

Это значит, что не "чудотворцы" исцеляют больного, а Господь, и слава принадлежит только Имени Иисуса Христа. О такой именно "непричастности" к исцелению апостолы постоянно заявляли. Были случаи, когда народ готов был приписать славу исцеления служителям Христовым, и даже поклоняться им. Как поступили апостолы, исцелив хромого? "Увидев это, Петр сказал народу: мужи Израильские! что дивитесь сему, или что смотрите на нас, как будто бы мы своею силою или благочестием сделали то, что он (парализованный) ходит?.. Ради веры во имя Его, имя Его укрепило сего, которого вы видите и знаете, и вера, которая от Него, даровала ему исцеление сие пред всеми вами" (Деян. 3, 12 и 16).

Согласно православному вероучению право верующего на призвание пресвитеров и на молитву помазания ограничено случаем только весьма "тяжелого недуга". Слово Божие, напротив, дает нам полную свободу в этом вопросе.

Слово Божие ставит все в полную зависимость не от степени болезни, а от свободного желания болящего.

Мы знаем на практике, что елеосвящение совершается православной церковью не с целью получить исцеление (в возможность которого редко верит молящийся или тот, за кого молятся), а в надежде на "полное отпущение грехов". Священника приглашают совершить над больным елесвящение, и прибегают к нему уже тогда, когда все другие средства были испытаны, и всем стало ясно, что "больной не выживет".

В заключение надо сказать, что в наши дни таинством елеосвящения редко кто пользуется даже в православной церкви. Позволить себе роскошь пригласить к больному семь священников, материально не всем доступно. Совершать миропомазание "по нужде", пользуясь одним только священником, означает для некоторых "чего-то не доделать", "поскупить пред Богом"... Итак, возвратимся к простоте Евангельской, будем держаться как советует ап. Павел, "образца здравого учения" (2 Тим. 1, 13). "Так поступая, никогда не преткнетесь, ибо так откроется вам свободный вход в вечное Царство Господа Нашего и Спасителя Иисуса Христа..." (2 Петр. 1, 10, 11).

ЕВХАРИСТИЯ

"Я уже не буду пить от плода виноградного до того дня, когда буду пить новое вино в царствии Божием" (Мк. 14, 15)

В IV веке некий монах Радберг Пасхазий пытался целым рядом софизмов доказать своим современникам, что хлеб и вино, принимавшиеся христианской церковью в течение столетий в "воспоминание" о смерти Спасителя, "пресуществляются", т. е. меняют свою сущность по молитве священника, совершающего это таинство. Пасхазий утверждал, что хлеб и вино, которыми пользуются верующие, становятся действительной Кровью и действительным Телом Христа, тем Телом, которое было рождено от Девы Марии, и той кровью, которая струилась из ран Христа на Голгофском кресте.

Эта болезненная фантазия монаха-фанатика встретила немало протестов не только у духовенства, но и среди влиятельных мирян. Папа Иннокентий III был первым, официально упомянувшим об этой доктрине и одобрившим ее своим декретным письмом. В числе сочувствовавших этому новому учению, оказался также и папа Григорий Великий (Гильдебранд).

Собор (в 1059 году) в Риме под председательством папы Николая П-го после многих бурных протестов и споров признал фантазию монаха Радберта Пасхазия новым догматом западной церкви. Одновременно догмат этот проник и в восточную церковь несмотря на то, что окончательное отделение Западной церкви от Восточной произошло за пять лет до спора (в 1054 году). И все же, несмотря на всю строгость церковных узаконении, "догмат о пресуществлении" оставался долгое время одним из самых спорных вопросов западной церкви. Чтобы положить конец спорам, папа Григорий VIII установил своеобразный пост для кардиналов, которым было поручено добиться по этому спорному вопросу непосредственных указаний от Бога. "Указания" были якобы получены, но и таких указаний оказалось недостаточно. В 1160 году вопрос о догмате пресуществления был предложен на разрешение Парижского богословского факультета. К величайшему смущению кардиналов и папы, собравшаяся ученая коллегия отвергла догмат Пасхазия как лишенный всякого основания в учении Христа, и противоречащий здравому смыслу. Но и эти заключения ученой коллегии ни к чему не привели. Волнения и споры не прекращались. Чтобы положить конец спорам и не допустить опасных разделений в церкви, Латеранский собор (носящий в церковной истории название четвертого), торжественно объявил догмат пресуществления обязательным для всех христиан. С этого момента началась всем известная расправа с инакомыслящими. Папа Григорий IX учредил инквизиционный суд, представив его в заведование доминиканскому монашескому ордену. Упорствующих противников, как опасных еретиков, предавали светской власти для сожжения на кострах. Этой кровавой эпохе посвящены многие тома исторических изысканий.

В наши дни человеку, знакомому со Св. Писанием и свободному от угроз инквизиции, приходится удивляться не тому, что запуганные рабы средневековья подчинились страшному учению Пасхазия, и не тому, что священнослужители под угрозой неизбежной смерти заставляли этих рабов признать человеческое измышление за откровение свыше, но тому, как это заблуждение могло сохраняться в церкви, и как миллионы наших культурных современников-христиан продолжают верить лжи Пасхазия и заблуждению средневековья. Как современные богословы и деятели ортодоксального христианства никогда еще не потрудились задать себе вопроса, во что они верят и почему? Не странно ли? И странно и непонятно! Неужели так трудно определить что разумнее: принять ли на веру жалкое наследие вековых заблуждений, носящее печать долголетия, или же обратиться к доступному всем первоисточнику, к Слову Божию, и лично прийти к Истине.

Говоря об историческом развитии этого догмата, не следует заключать, что данное заблуждение было церковью допущено благодаря неясности Св. Писания. Напротив, ни один христианский догмат не освещен Св. Писанием так ясно, как именно этот.

Вспомните незабвенную сцену тайной вечери и всего того, что произошло в горнице, где была установлена Евхаристия. "В ту ночь, в которую предан был, (Он) взял хлеб и возблагодарив преломил и сказал: "Примите, ядите, сие есть Тело Мое, за вас ломимое; сие творите в Мое воспоминание". Также и чашу после вечери, и сказал: "Сия чаша есть новый завет в Моей Крови; сие творите, когда только будете пить, в Мое воспоминание. Ибо всякий раз, когда вы едите хлеб сей и пьете чашу сию, смерть Господню возвещаете, доколе Он придет" (1 Кор. 11, 23-26).

За время своего земного служения, Христос сотворил много чудес: Он исцелял больных, воскрешал мертвых, насыщал живых... Не может быть сомнения, что и там, в горнице, Христос мог совершить еще одно чудо.

Он мог пресуществить вино и хлеб, предметы последнего ужина, в действительную плоть и кровь, сделать хлеб тождественным той плоти, в которой Он в данный момент находился, однако мы не встречаем в Св. Писании никаких указаний о какой-либо перемене, происшедшей с хлебом и вином после слов Его благодарственной молитвы. В этом случае мы не видим ни малейшего намека на чудо, в котором, кстати сказать, Христос не видел тогда никакой надобности. Называя вино кровью, а хлеб телом Своим, Иисус Христос воспользовался тем образным языком, каким пользовался почти всегда, и какой так широко был распространен среди жителей Востока. Разве в проповедях Своих Христос не сравнивает Себя с предметами домашнего обихода? Разве ученики никогда не слыхали таких выражений так: "Я есмь хлеб", "Я есмь свет", "Я есть дверь", "Я есмь Пастырь", "Я есмь истинная виноградная лоза", и т. д.? Естественно, что и в данном случае, говоря "сия чаша - есть новый завет" или "сие тело Мое за вас ломимое", Христос употребил слова, как символы Его искупительной жертвы.

Заметьте, что после того, как Христос вознес к Отцу молитву благодарения (после которой, полагают, и произошло пресуществление), Он все же продолжает называть вино - вином и хлеб - хлебом, говоря: "Сказываю же вам, что отныне не буду пить от плода сего виноградного до того дня, когда буду пить с вами новое вино в царстве Отца Моего" (Мтф. 26, 29). Поразительно также и то, что произнося слова: "Сие есть Тело Мое", Христос оставался все еще в теле, Он ведь не превратился после молитвы в два тела, из коих одним пользовался Сам, а другим насыщались ученики. Такая предпосылка абсурдна и кощунственна. И, тем не менее, это кощунственное понятие укрепилось в западной и восточной церквах.

Догмат пресуществления противоречит Св. Писанию

Учение о пресуществлении, связанное с идеей приношения бескровной жертвы за грехи тех, кто участвует в причащении, полностью отрицает единократное искупление грехов, единократной жертвы Иисуса Христа. Писание говорит, что "Христос вошел не в рукотворное святилище.., но в самое небо, чтобы предстать ныне за нас пред лицо Божие, и не для того, Чтобы многократно приносить Себя... иначе надлежало бы Ему многократно страдать от начала мира. Он же однажды к концу веков явился для уничтожения греха жертвою Своею... (Он), как пребывающий вечно, имеет и священство непреходящее, посему и может всегда спасать приходящих чрез Него к Богу, будучи всегда жив, чтобы ходатайствовать за них... (Ибо Он) с Своею кровию однажды вошел во святилище, и приобрел вечное искупление... По сей-то воле освящены мы единократным приношением тела Иисуса Христа. И всякий священник ежедневно стоит в служении и многократно приносит одни и те же жертвы, которые никогда не могут истребить грехов. Он же, принесши однажды жертву за грехи, навсегда воссел одесную Бога" (Евр. 9, 24-27; 7 24-25; 9,12; 10, 10-12).

Догмат пресуществления противоречит фактам

Обе церкви, западная и восточная, предлагают людям верить в чудо там, где никакого чуда не происходит. Чтобы убедиться в том, что хлеб и вино не пресуществляются, или не меняют своей сущности и остаются теми же, какими были и до молитвы священника, нет нужды в сложных химических анализах. Вкус хлеба и запах вина до молитвы о пресуществлении и после нее сохраняются.

Чудеса, которые совершались Христом и апостолами, были очевидны для всех. Даже неверующие люди могли убедиться в чудесно происшедшей, необычной перемене. В таких случаях все присутствовавшие "исполнялись ужаса изумления от случившегося"... В таких случаях даже враги Христовы бессильны были что-либо сделать. Они должны были признать наличие чуда, как написано: "Ибо всем, живущим в Иерусалиме, известно, что ими (апостолами) сделано явное чудо, и мы (старейшины), не можем отвергнуть сего" (Деян. 3, 10; 4, 16). Господь пресуществил на брачном пире в Кане Галлилейской воду в вино, и чудо оказалось для всех очевидным. Если бы Господь творил чудо, пресуществляя вино в кровь и хлеб, этого чуда скрыть не было бы никакой возможности. Но Бог, как мы неоднократно убедились уже, не творит чудес для узаконения человеческих заблуждений.

Заметим также, что восточная церковь примешивает воду к вину, смешивая хлеб, воду и вино в общую массу, хотя апостолы и все верующие, придерживаясь Писания, принимали и принимают хлеб и вино раздельно. Вместо того, чтобы следовать порядку, установленному Господом на Тайной Вечери, восточная церковь причащает из ложки всех своих членов, как грудных младенцев, так и взрослых. Чтобы ложка эта не показалась людям уж очень "обыкновенной", церковь назвала ее "лжицей", объяснив, что духовно "лжица" соответствует клещам, которыми Серафим взял с жертвенника горящий уголь и очистил уста пророка Исаии (Ис. 6, 6).

Аналогия между "ложкой" и "клещами" свидетельствует о желании иметь хотя бы какое-нибудь основание для своего странного нововведения. Лучше что-нибудь, чем ничего. То же самое можно сказать и о других предметах церковной утвари.

Восточная церковь учит, что "копие", употребляемое на "проскомидии" для пронзения хлеба и извлечения "частиц", напоминает собою то копье, каким воин-язычник пронзил грудь Христа на кресте. Невольно напрашивается и такая аналогия: если хлеб - Христос, а копье - оружие, которым Христос был пронзен, то кого же напоминает священник, "пронзающий" хлеб?

Под угрозой отлучения от церкви 4-й Латеранский собор, собравшись в 1215 году, предписал всем христианам, по крайней мере однажды в год, перед Пасхой, исповедоваться пред священником и причащаться.

Западная церковь, невзирая на слова Самого Господа: "Пейте из нея все", лишала своих членов чаши Господней. Миряне не имеют права прикасаться к вину и чаше, они принимают только хлеб (в форме облатки), вино же выпивает священник, совершающий богослужение.

В вопросе Евхаристии история церкви знает еще один вид ереси, встречающейся среди некоторых протестантских течений, где люди, отрицая пресуществление хлеба и вина вечери Господней, рассматривают их только как хлеб и как вино, подходят к этим дивным символам и принимают их без должного благоговения, "не рассуждая о Теле Господнем" (1 Кор. 11, 29).

Св. Писание учит, что Вечеря Господня таит в себе не только особый смысл и значение, но что воспоминание Христовых страданий приводит верующего к духовному единению со Христом и Его Церковью. "Чаша благословения, которую благославляем, не есть ли приобщение крови Христовой? Хлеб, который преломляем, не есть ли приобщение тела Христова? Один хлеб, и мы многие одно тело, ибо все причащаемся от одного хлеба" (1 Кор. 10, 16-17). Каким образом происходит в душе человека это незримое приобщение "телу и крови Христовой", мы не знаем. Эта тайна будет открыта верующему только в вечности. Отрицать тайну духовного воссоединения души человеческой с Богом и не признавать благодатного воздействия Вечери Господней на духовную жизнь верующего, значит впасть в другую крайность, подобную той, которая стремится видеть в этой тайне процесс материального пресуществления.

Следует помнить, что "Сокрытое принадлежит Господу, Богу нашему, а открытое нам и сынам нашим до века, чтобы мы исполняли все слова закона сего" (Втор. 29, 29).

О причащении детей

Вечеря Господня, как мы уже знаем, является Божиим установлением, принимать участие в котором не должны те, кто духовно неспособен отнестись к этому сознательно, с должным благоговением. Всякому понятно, что такого сознательного и вполне разумного отношения к Вечери Господней нельзя ожидать от младенца. Поэтому Бог не ставит младенцу никаких условий, никаких требований не предъявляет. Св. Писание говорит, что младенцы не нуждаются в тех духовных установлениях, которые предназначены служить взрослым. О детях Христос сказал: "Таковых уже есть Царствие Божие". Дети не могут сознательно вспоминать смерть Христову или возвещать Его второе пришествие.

Ведь они еще ничего об этом не знают. Кроме того, мы не встречаем в Св. Писании никаких решительно указаний об исполнении детьми заповедей Господних. Слово Божие, однако же, уделяет много места христианскому воспитанию детей. Задача такого воспитания сводится к тому, чтобы подготовить отдаче себя Христу, непринужденному следованию и сознательному участию в Вечери Господней. Бессознательное принятие таинств бесполезно.

О таком принятии таинств Иоанн Златоуст говорит следующее:

"Если принимающий таинство не узнает присутствующих, не слышит их голоса и не может произнести слова, но лежит как безжизненное дерево или камень, нисколько не отличаясь от мертвого, то какая польза от принятия таинств при таком бесчувствии? (2 Т. 251 стр.). Для бессознательного ребенка всякое таинство излишне. Таинство, неправильно воспринятое в настоящем, становится крайне опасным для всей последующей жизни дитяти. Получив еще в детстве искаженное представление о том, что именно Бог от нас требует, человек может всю жизнь лелеять ложное понятие о спасении. Ему будет казаться, что в детском крещении он "возродился", в причащении получает "частицу" Тела Христова и, будучи членом церкви, стоит на правильном пути. Такое состояние души крайне опасно, ибо человек как бы лишается способности думать о духовной жизни, или искать спасения, хотя явно живет и погибает во грехах.

Причащение детей нашло ревностного защитника в лице блаженного Августина. Он и другие отцы церкви утверждали (не имея, однако, в Св. Писании ни одного основания для своих утверждений), что крещаемому дается обещанная благодать без меры, а потому и не ограничивается никаким возрастом. Отсюда некоторые пришли к выводу, что Вечеря Господня должна быть доступна всем крещенным, даже детям.

Этот "человеками установленный" обычай причащения детей просуществовал в лоне православной церкви много столетий. За это время истинное значение Вечери Господней совершенно искажено. Простому символу и воспоминанию воздается сейчас суеверное почитание - хлебу и вину приписываются чудодейственные целительные свойства. Заблуждение, окутанное тысячелетней давностью, настолько вошло в кровь и быт православного человека, что бороться с ним нет никакой возможности. Только Дух Святой способен открыть духовно слепым глаза и "ум к уразумению Писаний"...

НЕПОРОЧНОЕ РОЖДЕНИЕ САМОЙ ДЕВЫ МАРИИ

"Кто родится чистым от нечистого? Ни один!" (Иов. 14, 4)

Мало кто знаком с новейшим догматом западной церкви, установленным папой Пием IX только в начале второй половины прошлого столетия. Догмат этот, называющийся "догматом о непорочности зачатия самой Девы Марии", утверждает следующее: хотя Пресвятая Дева Мария и родилась естественным образом от своих родителей, но по особому преизбытку дарованной ей благодати, в самом зачатии своем была сохранена свободною от всякой причастности греху. Таким образом, "Приснодева" Мария сливается со святой Троицей и является как бы ее четвертой ипостасью.

Учение это возведено папой Пием IX в 1854 году на степень догмата, ставшего общеобязательным для всех членов западной церкви.

Эта же тенденция причислять Деву Марию к Божественной Троице наблюдается и среди зарубежных русских православных богословов. Деву Марию они называют "неопалимой купиной", "Премудростью" и "четвертой ипостасью Божией" и т. д.

Догмат о непорочном зачатии и рождении Девы Марии не имеет в Священном Писании никакого основания. Даже безответственное "предание", называемое "священным", пройдя сквозь тьму многовековых человеческих измышлений, не могло создать столь легкомысленного утверждения.

Догмат этот полностью опровергается учением Библии о всеобщей греховности людей. Порочность человеческой натуры связана всеми корнями с грехопадением наших прародителей. Слово Божие говорит нам, что "рожденное от плоти есть плоть", что "все согрешили и лишены славы Божией...", "так что заграждаются всякие уста и весь мир становится виновен пред Богом" (Рим. 3, 19, 23; Иоан. 3, 6).

Св. Писание говорит еще, что Дева Мария родилась от родителей, так же подверженных греху, как подвержены и все другие люди.

Дева Мария, являясь только человеком, сама лично нуждалась в искупительной жертве Христа, и эту жажду спасения исповедовала неоднократно. Если бы Дева Мария родилась от Духа Святого, как был зачат и рожден Господь наш Иисус Христос, она не знала бы чувства греховности, как не знал его Христос. Но если бы это так было, тогда для чего бы ей называть Иисуса Христа - ее Спасителем и Господом, говоря: "Величит душа моя Господа и возрадовался дух мой о Боге, Спасителе моем, что призрел Он на смирение рабы Своей" (Лук. 1, 46-48).

Дева Мария была призвана Богом для того, чтобы при воплощении Сына Его Иисуса Христа, дать ему плоть человеческую, что она и выполнила. Родив Его, Мария не принимала уже на себя никакой другой роли: ни при жизни Христа, ни даже после сошествия Святого Духа на апостолов. Вспомним, какую роль играла Дева Мария при жизни Христа. Иногда она находилась в толпе слушателей: "Некто сказал Ему: вот, Матерь Твоя и братья Твои стоят вне, желая говорить с Тобою. Он же сказал в ответ говорившему: "кто матерь Моя? и кто братья Мои?" И указав рукою Своею на учеников Своих, сказал: вот матерь Моя и братья Мой. Ибо кто будет исполнять волю Отца Моего небесного, тот Мне брат и сестра и матерь" (Мтф. 12, 47-50). Иногда она была в кругу младших сыновей своих от Иосифа, братьев Иисуса, сомневавшихся в Его Мессианстве, как написано: "Тогда братья Его сказали Ему: выйди отсюда и пойди в Иудею, чтоб и ученики Твои видели дела, которые Ты делаешь. Ибо никто не делает чего-либо втайне, и ищет сам быть известным. Если ты творишь такие дела, то яви Себя миру. Ибо и братья Его не веровали в Него. На это Иисус сказал им: "Мое время еще не настало, а для вас всегда время. Вас мир не может ненавидеть, а Меня ненавидит" (Иоан. 7, 3-7). Родные и близкие уверовали в Иисуса Христа только по воскресении, но тогда, когда Он только начал Свое служение, они были настроены даже враждебно. Св. Писание говорит: "И услышавши, ближние Его пошли взять Его, ибо говорили, что Он вышел из Себя" (Мк. 3, 21).

Характерно также и то, что Дева Мария не присутствует ни на тайной вечери, ни в Гефсимании, ни во дворе Каиафы, ни на суде у Пилата. На Голгофе она - в толпе, подле креста: "При кресте Иисуса стояли Матерь Его, и сестра Матери Его, Мария Клеопова и Мария Магдалина. Иисус, увидев Матерь и ученика тут стоящего, которого любил (Иоанна), говорит Матери Своей: "Жено! се, сын твой. Потом говорит ученику: се, Матерь твоя! И с этого времени ученик сей взял ее к себе" (Иоан. 19, 25-27).

Трудно себе представить, чтобы Дева Мария могла бы в каком-либо смысле стать заместительницей Сына Божия Иисуса Христа после воскресения и вознесения. Имя Девы Марии упоминается в Св. Писании, но всегда после имени апостолов, рядом с именами других благочестивых последовательниц Божественного Учителя:

"Тогда они (ученики) возвратились в Иерусалим с горы, называемой Елеон... и пришедши взошли в горницу, где и пребывали, Петр и Иаков, Иоанн и Андрей, Филипп и Фома, Варфоломей и Матфей, Иаков Алфеев и Симон Зилот, и Иуда, брат Иакова. Все они единодушно пребывали в молитве и молении, с некоторыми женами и Мариею, Материю Иисуса и с братьями Его... было же собрание человек около ста двадцати..." (Деян. 1, 12-14, 16).

О жизни Девы Марии после вознесения Иисуса Христа на небо Св. Писание ничего не говорит, и было бы неправильно строить какие бы то ни было догадки. Ни в день Пятидесятницы, когда Дух Святой сошел на апостолов, ни позже Дева Мария ничем особенным себя не проявила. Ее следование за Господом, как видите, протекало в совершенной скромности и неприметности.

Слово Божие также ничего не говорит нам о том, что по смерти своей Дева Мария была вознесена телесно на небо.

Св. Писание упоминает о всех случаях, когда живые люди были силою Божией восхищены на небо, как например, Енох и пророк Илия, но о том, чтобы безжизненные трупы возносились на небо, о таких случаях Св. Писание не говорит. Св. Писание запрещает нам "мудрствовать сверх того, что написано" (1 Кор. 4, 6).

НЕПОГРЕШИМОСТЬ ПАПЫ

"Ибо ко всем грехам нашим мы прибавили еще грех" (1 Цар. 12, 13)

В 1870 году папа Пий IX созвал в Риме вселенский собор католического духовенства. Несмотря на возражения 110 епископов (всех участвовавших на соборе было 750), собор провозгласил новый и ни с чем не сравнимый по своей циничности догмат о папской непогрешимости. Большинство епископов решило, что всякое папское учение, изложенное папою по догматическим и нравственным вопросам, является "непреложной истиной", что папа, как учитель церкви, "непогрешим" и не нуждается в содействии даже самой церкви. Постановление это заканчивалось следующими словами: "Если кто из людей, не дай Бог, посмеет противоречить сему нашему решению, да будет человек этот проклят!".

Из постановления епископов мы узнаем, что папа непогрешим в известных обстоятельствах и при решении различных церковных вопросов. Папа остается грешником в его ежедневной жизни и беседах. Он может допустить грех и может ошибаться во всем и в любой мере, но когда папа сидит на троне и обращается с речью к кардиналам, он является уже человеком свободным от каких бы то ни было заблуждений. Другими словами, папа может оказаться мирским, себялюбивым человеком, он может быть неверующим, клятвопреступником, кощунником и даже убийцей, он может допускать в частной жизни самые грубые грехи, на какие только способна падшая человеческая натура, но в суждениях о догматах церкви - он, папа, является человеком "совершенным".

Папа может не иметь любви, веры, морали, но если папа говорит о них - его суждения должны рассматриваться как суждения непогрешимые, исходящие от непогрешимого руководителя стада Христова.

По догмату "непогрешимости" папы - грех и святость, Христос и сатана, свет и тьма должны уживаться в одном и том же сердце. Такая странная возможность соединения в одном лице столь противоположных свойств говорит о несостоятельности этого догмата. На самом деле погрешимость пап обнаруживается уже тем, что некоторые папы были осуждены как еретики, другие папы ссорились между собою, расходились во взглядах по одному и тому же вопросу веры или управления церковью, отменяли решения прежде бывших "непогрешимых" пап, проклинали друг друга, предавая анафеме. Когда "непогрешимый" папа Николай V-й умер, в его библиотеке были найдены богатейшие античные рукописи, но не оказалось ни Библии, ни Евангелия.

Поверит ли кто, чтобы Христос способен был установить этот страшный догмат?

Имел ли Христос в виду, чтобы Церковь Его принимала за "непогрешимых" пап таких людей, как папа Бенедикт IX, Иоанн XXIII, Александр Борджа, Лев Х и им подобные?

Вряд ли надо приводить какие-либо тексты Св. Писания для подтверждения абсурдности и всей кощунственности подобного догмата.

Сам ап. Петр не был облечен такого рода "полномочиями". Даже Христос не брал на себя функций, принадлежащих Духу Святому, сказав: "Когда же приидет Он, Дух истины, то наставит вас на всякую истину" (Иоан. 16, 13).

Один Бог беспорочен, свят, всезнающ и непогрешим. Один Христос-непогрешим, и поэтому имел право сказать людям: "Кто из вас обличит Меня в неправде?" (Иоан. 8, 46). "Я ничего не делаю от Себя, но как научил Меня Отец Мой, так и говорю" (Иоан. 8, 28). "Пославший Меня есть со Мною; Отец не оставил Меня, одного, ибо Я всегда делаю то, что Ему угодно" (Иоан. 8, 29).

"Один Дух Святой - непогрешимый Наставник верующего и Руководитель, его духовной жизни", "ибо все, водимые Духом Божиим, суть сыны Божий" (Рим. 8, 14).

НЕПОГРЕШИМОСТЬ ПРАВОСЛАВНОЙ ЦЕРКВИ

"Знаю твои дела: ты носишь имя, будто жив, но ты мертв... Я не нахожу, чтобы дела твои были совершенны..." (Откр. 3, 1-2)

Не признавая и даже порицая догмат о непогрешимости папы, православная церковь учредила другого рода авторитет: "единство, святость и непогрешимость православной церкви".

В основу этого заблуждения положен текст Св. Писания: "Церковь Бога живого, - столп и утверждение истины" (1 Тим. 3, 15), причем церковь понимается только "православная". Вероучение этой церкви так и гласит: "Другие церкви не могут ни в коем случае именовать себя церковью, ибо это означало бы, что у Христа много несродных друг другу тел. Апостолы же учат об одном теле (1 Кор. 12, 12-14), которое Он духовно "возглавляет", все остальные - еретики". "Из слов апостола, - толкует дальше православная церковь, - следует, что вечная истина опирается на церковь, как на свой столп и поэтому несомненно, что церковь православная непогрешима. Пред ее волей и учением все верующие обязаны преклоняться с благоговением..."

Доказательством непогрешимости православной церкви является "православный символ веры". Этот символ служит образцом веры для христиан на все времена, а он содержит в себе чистую Евангельскую истину. Следовательно, на все века церковь православная пребудет в вере непогрешимой.

Отдельные люди и целые христианские общества могут ошибаться и погрешать в своих мнениях. Но не может быть такого времени, когда бы вся церковь уклонилась от чистоты богооткровенного учения. Так как непогрешимость принадлежит Церкви вселенской, то преимущественным органом непогрешимости ее служат вселенские соборы...

Догмат о непогрешимости церкви ничем не отличается от догмата непогрешимости папы, в одном случае непогрешимость приписана личности, в другом коллективу.

Обе церкви в поисках авторитета предоставили право последнего слова не Священному Писанию, а людям, заблуждения которых как бы заранее санкционированы догматом непогрешимости.

Церковь действительно является хранительницей истины Божией, сокрытой в Слове Его, как сказано: "Освяти их (учеников, т. е. Церковь) истиною Твоею: слово Твое есть истина" (Иоан. 17, 17). Церковь является "столпом" и "утверждением истины" постольку, поскольку она на этой истине "утверждается" и эту истину, как столп, "утверждает" в мире. Посему не тот еретик, кто порывает с церковью и противоречит ее суждениям, а тот, кто уходит от истины Св. Писания и противоречит Слову Божию.

Чтобы убедиться в неправильности догмата о непогрешимости церкви, достаточно вспомнить лишь несколько случаев из Священного Писания, подтверждающих, что христианская церковь никогда не утрачивала способности грешить, ошибаться, отступать, охладевать, терять "первую любовь" к Богу и даже погружаться в духовную летаргию. Такими яркими примерами являются притча о десяти девах и послания к малоазиатским церквам (Мтф. 25, 1-13; Отар. 2 и 3 главы).

Отступления церкви от истины Св. Писания уже было предсказано ап, Павлом в Ефесе, когда он заявил собравшимся руководителям общины, говоря: "Ибо я знаю, что по отшествии моем войдут к вам лютые волки, не щадящие стада, и из вас самих восстанут люди, которые будут говорить превратно, дабы увлечь учеников за собою" (Деян. 20, 29-30).

Подобного рода "лютые волки" появились еще при жизни апостолов, и разрушающее влияние их испытывали христианские общины во многих местах. Так, например ап. Иоанн говорит в своем соборном послании: "Я писал церкви; но любящий первенствовать у них Диотреф не принимает нас. Посему, если я приду, то напомню о делах, которые он делает, понося нас злыми словами, и, не довольствуясь тем, и сам не принимает братьев и запрещает желающим, и изгоняет из церкви" (3 Иоан. 1, 9-10).

Из приведенного выше случая характерно то обстоятельство, что церковь, основанная самим апостолом Иоанном и больше всех других имевшая, как будто бы, права претендовать на свою непогрешимость, оказалась в столь печальном духовном состоянии, что не повиновалась даже апостолам. Засевшие в церкви лжеслужители не допускали к благовествованию даже ее основоположников. Отсюда мы видим, что правда не всегда с тем, кто остается в церкви, и не все те еретики, кто оказывается вне церкви. Диотреф остался верным поборником и ревнителем церкви, но это не препятствовало ему изгонять из церкви апостолов и ту истину, с которой апостолы приходили.

В подобных случаях Господь дает такое повеление верным Ему: "Выйдите из среды их и отделитесь... и не прикасайтесь к нечистому, и Я приму вас. И буду вашим Отцем, и вы будете Моими сынами и дщерями" (2 Кор. 6, 17-18). И еще: "Выйди от нее, народ Мой, чтобы не участвовать вам в грехах ее и не подвергнуться язвам ее" (Откр. 18, 4; прочтите всю главу). Как может церковь быть непогрешимой, имея у себя несовершенных членов? Из порочных слагаемых не может быть непорочной суммы. Из греховных членов не может быть безгрешного общества. Свой путь на земле Церковь проходит тропой освящения. Смысл такого освящения и цель пребывания ее на земле были бы утрачены, если бы церковь стала вдруг непогрешимой.

Церковь Христова не искоренится, но не потому, что она непогрешима, "врата адовы не одолеют ее" не потому, что она достигла совершенства, а в силу того, что Церковь куплена "драгоценною кровью Христа, как непорочного и чистого Агнца" (1 Петр. 1, 19), она принадлежит Богу и никто не похитит ее из руки Его (Иоан. 10, 28).

Говоря о Церкви, Св. Писание имеет в виду Церковь вселенскую, не как всемирную, могущественную, христианскую организацию, но как живой организм, невидимое Тело Христово. Членами этого Тела являются возрожденные свыше "чада Божий", рассеянные по лицу всей земли. Члены Тела Христова, как это ни странно, могут оказаться в любой христианской группировке. "Церковь" (по-гречески "экклезия") означает "собрание уверовавших во Христа". Церковь Христа не определяется большим количеством собравшихся верующих. Она имеет место даже там, "где двое или трое собраны во имя Его", ибо там Христос "посреди их..." (Мтф. 18, 20). Слово Божие не указывает к какой именно группировке должны принадлежать эти три "собравшиеся во имя Его..." Они могут оказаться вдали от всех собраний уверовавших. Важно не это. Для уверовавших важно то, что их "имена написаны в книгу жизни на небесах..." (Лука 10, 20).

Почему православной церкви понадобился догмат непогрешимости? Ответ на этот вопрос мы находим в православном вероучении: "Забота о духовном спасении детей церкви налагает на церковь обязанность следить внимательно за их настроением и руководить ими, если потребуется, при помощи "новых средств", о которых может быть и не сказано в Слове Божием, а потому, церковь, в лице ее пастырей, имеет власть устанавливать новые богослужения, чины, обряды, праздники и пр.".

Из этих слов видно, что для православной церкви Священного Писания недостаточно, что православная церковь допускает, что в деле нашего спасения Бог многого не предусмотрел, а потому православная церковь должна как бы заполнить пробел теми или иными догматами, правилами и установлениями, какие диктуются данными обстоятельствами.

Для того, чтобы убедиться в ложности такого взгляда, достаточно привести следующий текст Писания: "От Божественной силы (Христа) даровано нам все потребное для жизни и благочестия" (2 Петр. 1, 3).

Для истинного христианина авторитетом веры и жизни является не церковь и ее символ веры, а Св. Писание. Руководствуясь во всех случаях только Писанием, христианин может отвергнуть людские установления, и мужественно сказать: "Судите, справедливо ли пред Богом - слушать вас более, нежели Бога?" (Деян. 4, 19).

СВЯЩЕНСТВО

"Вы род избранный, царственное священство" (1 Петр. 2, 9)

По учению православной церкви священство есть таинство, в котором чрез молитвенное возложение епископских рук на избранное лицо низводится благодать Св. Духа, дающая власть пасторскую, особые благодатные дары и силу учить мирян и священнодействовать.

Существует три степени священства: первая - епископ как ближайший преемник апостолов, вторая - пресвитер, и третья - диакон. "Без них нет церкви", учит православная церковь.

Пресвитеров и диаконов православной церкви может поставлять на служение и судить только епископ, миряне же ни в коем случае этого права не имеют.

На епископа низводится сугубая благодать священства, в знамение чего при посвящении его возлагают на него руки не один, а несколько, по крайней мере, два православных епископа.

Лица, принимавшие в православии епископский сан, должны оставаться безбрачными. В этот сан избираются люди исключительно из монашествующих.

Только православные священнослужители оставляют за собой право именовать себя "истинными апостольскими преемниками", так как преемственную власть они получили непосредственно от ап. Андрея Первозванного, который, по учению православной церкви, был первым апостолом-епископом греческой церкви в Константинополе. После Андрея Первозванного, там епископствовали: Стихий, Онисим, Поликарп, Плутарх... и, наконец, в 984-996 годах, Николай Хрисоверг. В 988 году, Хрисоверг поставил в Киеве первого митрополита Михаила.

Вот отсюда и ведет свое начало православный епископат. Люди, не получившие этой преемственной власти от апостолов, при всей своей богоугодной жизни и достоинствах не могут быть пастырями церкви, так как без "благодати" они только миряне, простолюдины. Те, кто посягнул бы на эту власть, поступил бы, как Корей, Дафан и Авирон, - самозванцы народа израильского (Числа, 16 глава). Тех самозванцев за их беззаконие поглотила земля, этих новозаветных подражателей следует называть "ворами и духовными разбойниками". Посему только православные пастыри, как легальные служители, вполне заслуженно могут и должны пользоваться своим содержанием от верующих мирян, повинующихся пастырям в делах религиозной жизни.

Указанный догмат православной церкви мы, русские, получили спустя девять веков со времени возникновения христианства от греческой церкви, и в продолжение тысячи лет считали великим грехом усомниться в том, что этот догмат исходит не от апостолов. Меж тем даже самое поверхностное знакомство со Св. Писанием и с историей христианской церкви убеждает нас, что догмат этот основан на трех заблуждениях, а именно:

Он основан на отличии духовенства от мирян. Это отличие было только ветхозаветным установлением и служило прообразом различия между "миром" и "церковью".

Священство было отличительным признаком домостроительства иудейской религии. Религия без священства, в представлении иудея, была совершенно немыслима. Вот почему христианам, обращенным из обрезанных, трудно было в самом начале порвать с этим ветхозаветным подразделением на "начальствующих" и "подчиненных". Из посланий ап. Павла к Евреям, Галатам и др. мы видим, что верующие, оставшиеся верными иудейской религии, беспрерывно стремились дать доступ в христианскую церковь ветхозаветным обрядам, установлениям и церемониям.

Многие из них искренно верили, что Ветхий и Новый Заветы вполне совместимы, что христианство, в сущности, вытекает из иудейства, или служит продолжением его, а потому вся ветхозаветная структура священства должна занять место в христианской религии.

Таково было заблуждение иудействующих христиан. В действительности же мысль о делении церкви на два класса с особо привилегированным положением сословия священников чужда учению Нового Завета. Первые христианские общины были малы. Они состояли исключительно из учеников Христовых, людей "некнижных", но возрожденных от Духа Святого. Христиане сходились вместе для молитвы, преломления хлеба и взаимного назидания, делая эти собрания в частных домах (Домашние церкви: 1 Кор. 16, 19; Кол. 4, 15; Филим. 1, 2). Духовные дары, распределенные среди верующих Духом Святым, были многочисленны, многообразны и разносторонни. Каждый член церкви принимал участие в служении. И в этом смысле каждый член церкви был "царем и священником Богу" (Откр. 1, 5-6). Он имел право и священную обязанность служить другим тем даром, каким Бог наделил. Св. Писание называет "священником" всякого верующего христианина, а совокупность верующих - "священством святых" и "царственным священством"... (1 Петр. 2, 5-9). Такой взгляд Писания устраняет всякую мысль о подразделении церкви на два лагеря: на духовенство и мирян. Древнеапостольская церковь не знала такого подразделения. Церковь современная должна быть совершенно свободна от такого заблуждения.

Подразделение церкви на две группы основано также на превратном представлении об управлении церковью.

Апостольские ученики или отцы (как их обыкновенно называют) Климент, Поликарп, Игнатий и Варнава, несмотря на те высокие преимущества, какими они пользовались, как "ученики апостолов", очень скоро уклонились от доверенного им учения. Судя по тем творениям, которые носят их имена, эти "апостольские ученики" совершенно забыли о назначении и функциях Духа Святого в церкви и низвели церковь Христову как Тело (организм) на положение человеческого общества (организации).

Не признавая подразделения на начальствующих и подчиненных в христианской церкви, Св. Писание указывает нам на два рода служителей: старшие братья и диаконы. Старший (по-гречески Иереос), он же епископ (наблюдатель), он же пресвитер (старший), и диакон (слуга, прислуживающий у стола). Первый заботился о духовном благосостоянии церкви, второй - о материальных нуждах верующих.

В этих двух видах служения нет ни малейшего намека на то начальственное управление церковью, какое в наше время практикуется "духовенством". Есть и должно быть одно руководство церковью - руководство Духа Святого. Никакой христианин или пастырь, как бы духовно одарен он ни был, не может "заместить" Духа Святого в церкви.

Во дни апостолов и в первые века христианской церкви служение епископа было трудным, но прекрасным делом. Тогда еще епископы следовали повелению Господа: "Кто хочет между вами быть большим, да будет вам слугой" (Мтф. 20, 26). Епископ должен был наблюдать только за своей общиной, члены которой обычно собирались в частном доме. Епископ не господствовал над "наследием Божиим", "но подавал пример стаду" (1 Петр. 5, 1-3). Он был слугой и рабом церкви, наставлял христиан, посещал больных, одиноких и бедных. Епископ не обладал "властью" что-либо верующим предписывать или без согласия всех членов церкви утверждать. О подчинении "низшего класса духовенства" своему епископу в то время никто и не думал. Церкви не имели иных доходов, кроме добровольных приношений верующих, и по бедности ее членов суммы церкви были ничтожны. Епископы того времени не были на жаловании. Они продолжали свое прежнее ремесло или занятия, и тем содержали свои семьи.

Сам ап. Павел был по ремеслу делателем палаток (Деян. 18, 3), являя тем добрый пример братьям по вере (1 Кор. 4, 12). Конечно, и тогда встречались епископы, питающиеся от благовествования, ибо такого было на то Божие указание (1 Кор. 9, 1-4; 2 Тим. 2, 4-16), но платить "духовенству" жалование начали только с 245 года. Продолжать светские занятия епископу было запрещено на том основании, что это не соответствует его сану. С этого времени личные интересы служителей церкви как бы разошлись с интересами всего христианства. Это обстоятельство повлекло за собою многие перемены к худшему. По мере того как росло число новых общин вокруг того или иного крупного центра, епископы, живших в городах, рассматривали возникшие общины результатом их благовестия и поэтому присваивали себе право поставлять в общины "своих" пресвитеров и диаконов. Таким образом, создавались церковные районы, которые греки называли "епархиями".

Для устранения разногласий и борьбы с ересями были организованы соборы и совещания. В таких случаях, председателем собора или совещания естественно избирался епископ из столицы данной римской метрополии. Когда такой епископ возвращался к себе в столицу, ему трудно было расстаться с председательским титулом или забыть оказанную ему честь. Без труда он присваивал себе звание "митрополита" и требовал подчинения себе всех епископов метрополии. Для того, чтобы церковь окончательно лишилась "простоты" и "свободы" и снизошла на положение человеческой организации, на сцену выступили псаломщики, благочинные, каноники, иереи, архиереи, архимандриты, архиепископы, кардиналы, митрополиты, папы... Церковь была разделена на управителей и управляемых, пастырей и стадо, на духовенство и мирян, на людей, "облеченных властью, данной им свыше", и простолюдинов.

Вскоре духовенство присвоило себе еще одно право: право посредничества между Богом и людьми мира сего.

Церковнослужители утверждали, что они ближе стоят к Богу и располагают всеми "таинствами", необходимыми для замаливания грехов, допущенных мирянами. Вслед за узаконением наименований, санов, знаков отличия и других проявлений духовной гордыни и духовного тщеславия, появились "алтари", "иконостасы", "облачения", "длинные волосы", "церковная утварь", "лобызание руки", "лобызание перстня", "лобызание туфлей" и прочее.

Некоторые из этих установленных обычаев проникли в церковь совсем недавно. Так, например, нынешняя богослужебная одежда установлена была в XIII столетии, запрещение католическим священникам вступать в брак - только в 1123 году и т. п.

Отступление церкви от заповеди Господней в вопросе священства настолько очевидно, что всякие доказательства становятся излишними.

Наблюдая результаты допущенных церковью заблуждений, хочется воскликнуть вместе с ап. Павлом: "О несмысленные!.. кто прельстил вас не покоряться истине? Вы шли хорошо, кто остановил вас, чтобы вы не покорились истине?.." "Не обманывайтесь: Бог поругаем не бывает..." Столь многое потерпели вы неужели без пользы?.." Христос же, протягивая пронзенные руки, взывает: "Вспомни, откуда ты ниспал, и покайся, и твори прежние дела..." (Гал. 3, 1, 4; 6,7; Откр. 2, 5).

И, наконец, разделение церкви на "пастырей" и "пасомых" было основано на так называемой "преемственной власти апостолов".

Это заблуждение присуще не только католической, но и православной церкви, с тою разницей, что католики утверждают свою апостольскую преемственность на ап. Петре, а православие - на ап. Андрее. Чтобы рассмотреть и этот вопрос, остановимся на трех общеизвестных фактах:

Во-первых, Сам Христос никогда не пользовался той властью, какой располагают современные священнослужители.

Власть или право господствовать над людьми всегда является великим искушением. Сатана предложил это право Христу во время Его сорокадневного искушения в пустыне: "И возвед Его на высокую гору, диавол показал Ему все царства вселенной во мгновение времени. И сказал ему диавол: Тебе дам власть над всеми сими царствами и славу их, ибо она предана мне, и я, кому хочу, даю ее. Итак, если Ты поклонишься мне, то все будет Твое" (Лук. 4, 5-7). Иисус Христос отверг этот соблазн, зная, что "Сын человеческий не для того пришел, чтобы Ему служили, но чтобы послужить и отдать душу Свою для искупления многих" (Мтф. 20, 28). Спаситель учил, что "Царство Его не от мира сего" (Иоан. 18, 28-36), что Царство Его не будет организованно по мирскому образцу, что Царство Его не будет нуждаться в правовом положении, что оно будет существовать всюду, "где двое или трое собраны во имя Его" (Мтф. 18, 20). Наступление Царства Небесного "в силе и славе" с приходом Мессии было чаянием каждого иудея, но Христос не оправдал этих ожиданий. Христос отказался воспользоваться сатанинскими принципами власти и управления, и потому был отвержен Израилем. Власть Христа и Бога, власть, основанная не на мощи насилия, а на справедливости и любви, осуществится при Его втором пришествии. До того, момента Христос будет "камнем преткновения", а ученики Его "прахом всеми попираемым..." (1 Кор. 4, 13), людьми отверженными и гонимыми.

Христос не давал ученикам права пользоваться плотской властью для "административного" управления церковью.

Напротив, когда мать сыновей Зеведеевых просила такой именно власти для своих сыновей, Христос ответил, что она не знает, чего просит: "Вы знаете (сказал Он), что князья народов господствуют Над ними, и вельможи властвуют ими но между вами да не будет так: а кто хочет между вами быть большим, да будет вам слугою" (Мтф. 20, 20-27). Вот тот драгоценный принцип, который Христос положил в основу христианского соревнования. Мы видим во что принцип этот превратился теперь!

Власть, которой пользовался Христос, была властью духовной.

Христос не имел ни раввинского диплома, ни разрешений первосвященника, ни поддержки Ирода, ни солдат Пилата и, тем не менее, говорил "как власть имеющий" (Мтф. 7, 29). Духовной власти Христа никто не мог отрицать: "народ, видя это, удивлялся и прославлял Бога, давшего такую власть человекам" (Мтф. 9, 6-8), первосвященники неоднократно спрашивали Его: "Какою властью Ты это делаешь?" (Мтф. 21, 23), "Кто Тебе дал власть делать это?" (Мкр. 11, 28). Власть, проявляемая Христом, не была властью "господствующей", превозносящейся, уничижающей подчиненного. Это была власть любви, власть служения, власть делания добра, не ожидающая ни взаимности, ни награды. Только такую власть проявляли и Христовы ученики. Мы читаем, что "тем, которые приняли Его, верующим во имя Его, дал власть быть чадами Божиими, которые не от крови, ни от хотения плоти, ни от хотения мужа, но от Бога родились" (Иоан. 1, 12 и 13). Спаситель дает власть не "называться", а "быть чадами Божиими" и свою родственную связь с Небесным Отцем подтверждать всем своим существом. Здесь речь идет не о "сане", а о новом "возрождении свыше" сердца и проистекающих из него новой жизни и новом характере. Власть, получаемая через возрождение свыше, проявляется в покорности, добровольном повиновении Богу, искреннем служении ближнему, победе над обстоятельством, свободе от пороков и от влияния окружающей христианина среды. Вот что говорит Писание о людях, получивших такую власть: "Мы отовсюду притесняемы, но не стеснены; мы в отчаянных обстоятельствах, но не отчаиваемся; мы гонимы, но не оставлены; низлагаемы, но не погибаем... Но во всем являем себя, как служители Божий, в великом терпении, в бедствиях, в нуждах, в тесных обстоятельствах, под ударами, в темницах, в изгнаниях, в трудах, в бдениях, в постах, в чистоте, в благоразумии, в великодушии, в благости, в Духе Святом, в нелицемерной любви, в слове истины, в силе Божией, с оружием правды в правой и левой руке, в чести и бесчестии, при порицаниях и похвалах: нас почитают обманщиками, но мы верны; мы неизвестны, но нас узнают, нас почитают умершими, но вот, мы живы; нас наказывают, но мы не умираем; нас огорчают, а мы всегда радуемся; мы нищи, но многих обогащаем; мы ничего, не имеем, но всем обладаем" (2 Кор. 4, 8-9; 6, 4-10).

Власть духовная не может быть захвачена тем или иным лицом, монополизируема отдельной группой людей. Власть эта не может быть "преемственной", передающейся по наследству. Власть духовная это нечто иное: как проявление Духа Святого, обитающего в сердце верующего. Власть духовная - это сила благодати Господней, "спасительная для всех человеков, научающая нас, чтобы мы, отвергнув нечестие и мирские похоти, целомудренно, праведно и благочестиво жили в нынешнем веке" (Тит. 2, 11-12).

Дух Святой не может переходить по наследству, равно как и не может быть заключен в рамки человеческих установлении. Дух Святой никогда не действовал по воле человеческой. Он никогда не придерживался "преемственной линии" и не считался с формальным возложением рук тех людей, которые присвоили себе архиерейское или папское достоинство.

Дух Святой вселяется и обитает в сердца тех, кто готов жить под Его водительством. Бог дает Духа Святого "повинующимся Ему" (Деян. 5, 32), Бог ниспосылает Духа Святого всякому, просящему у Него: "Ибо всякий просящий получает, и ищущий находит... Итак, если вы, будучи злы, умеете даяния благие давать детям вашим, тем более Отец небесный даст Духа Святого просящим у Него" (Лука 11, 10, 13).

Получая Духа Святого, христианин получает и Его духовные дары, духовную силу, и власть, и жизнь. Бог не взирает на лица. Для Него безразлично, как мы называемся: архиереем или рыбаком, преосвященнейшим или мирянином, священнослужителем или простолюдиным. Бог имеет дело не с нашими дипломами и саном, а с нашим сердцем: "Ибо так говорит Высокий и Превознесенный, вечно Живущий, - Святый имя Его: Я живу на высоте небес... и также с сокрушенными и смиренными духом"... (Ис. 57, 15). "Посему так говорит Господь Бог: за то, что вы умножили беззакония ваши более, нежели язычники, которые вокруг вас, по уставам Моим не исполняете... пошлю на вас голод и лютых зверей, и обесчадят тебя, и язва и кровь пройдет по тебе, и меч наведу на тебя... Серебро их и золото их не сильно будет снасти их в день ярости Господа... ибо оно было поводом к беззаконию их, ...и отдам его в руки чужим в добычу и беззаконникам земли на расхищение, и они осквернят его... и положу конец надменности сильных,. и будут осквернены святыни их... Поступлю с ними по путям их, и по судам их буду судить их, и узнают, что Я - Господь. (Иезек. 5, 7 и 17; 19, 21, 24 и 27).

БЕЗБРАЧИЕ СВЯЩЕННИКОВ

"Епископ должен быть... одной, жены муж..." (1 Тим. 3, 1-3)

Воспрещение клиру жениться было введено в западной церкви в 1073 году, когда римский архидиакон Гильдебранд, ставший сперва капелланом (священником при капелле, священником домашней церкви папы) и имевший на папу сильное влияние, был сам избран папой и вступил на престол под именем папы Григория VII-го. По вступлении на папский престол Григорий VII (которого один из близких к нему людей полусерьезно назвал "святым сатаной"), решительно запретил всем без исключения священникам вступать в брак. Кроме того, он потребовал, чтобы назначение на все духовные должности впредь совершалось по каноническому выбору и утверждению духовной власти, а не в силу так называемой "инвеституры", т. е. передачи духовной должности, как "лена", светским "сеньором" - духовному "вассалу". Безбрачие священников, или, так называемый, "целибат", лишало духовное лицо родственных связей с окружающей его средой. Епископы, аббаты, священники с этого времени не должны были уже считаться "вассалами" того или иного короля или феодала, а дети их лишались нрава наследовать духовные должности своих родителей, как это принято было делать раньше.

Вот откуда появилось безбрачие священников и епископов. Мера эта была направлена к тому, чтобы освободить католическую церковь из-под опеки светской власти, устранить материальную зависимость священников и феодалов, конфисковать и сгруппировать под власть церкви все принадлежавшие священникам угодья и имущество, и, таким образом, превратить епископов и аббатов в послушных рабов папы.

Приведенная выше историческая справка показывает, что, устанавливая и узаконяя безбрачие священников, церковь, как послушное орудие в руках папы, руководилась чисто материальной стороной дела, а отнюдь не какими-то духовными соображениями и желаниями, продиктованными Священным Писанием.

Само духовенство весьма неохотно подчинилось этой смелой и строгой папской реформе. В некоторых епархиях клирики восстали против папских легатов, выгоняли их, избивали, отказывались расстаться с женами и семьями.

Особенно недружелюбно было принято нововведение папы в тогдашней Германии. Генрих IV не мог безропотно отказаться от инвеституры, и высшее немецкое духовенство поддержало его. На соборе в Вормсе духовенство постановило, что так как папа отнимает власть у епископов и стремится поработить церковь, то ему не следует повиноваться. Сам Генрих IV объявил, что папа ниспровергает общественный порядок, основанный на двух началах: на царской власти и священстве. Пусть тогда папа, который смешивает эти два начала, сойдет с своего престола и уступит место более достойному, - требовал Генрих.

Но Григория нельзя было ни запугать, ни сбить с намеченного пути. В ответ на угрозы, он отлучил от церкви непокорных духовных лиц и даже самого короля. Отлученные не смели принимать участия в богослужении, церковные таинства теряли для них свою силу, умершие в состоянии отлучения "лишались" Царства Божия. Что же касается лично короля Генриха, то папа, вслед за отлучением, освободил подданных его от присяги и лишил Генриха королевского достоинства.

Все, кто был в Германии недоволен Генрихом IV, откликнулись на призыв папы. Южнонемецкие герцоги повели против короля открытую войну, беспокойные саксы вновь возмутились, высшее духовенство, только что высказавшееся против Григория, было смущено решительностью папы и не замедлило отмежеваться от Генриха. Сам Генрих потерял голову.

Зимою 1077 года он вдруг отправился с небольшой свитой в Италию. Папа находился в то время в Каноссе, замке его верной сторонницы, маркграфини тосканской Матильды. Генрих направился в Каноссе, но его в замок не пустили. Генрих отправил тогда к Григорию послов выразить согласие на требование папы и выхлопотать снятия папского отлучения. Три дня папа заставил короля ждать решения перед стенами замка на холоде, в одежде кающегося и с непокрытой толовой. Григорий снял с Генриха отлучение. Но унижение, которому подверг себя Генрих, не принесло ожидаемых плодов. Немецкие князья не только не сложили оружия, но, низложив Генриха, избрали королем герцога швабского. Тогда Генрих IV, собравшись с силами, решил вести борьбу во что бы то ни стало. Ему удалось привлечь многочисленных сторонников среди женатого духовенства, мелкого рыцарства и населения больших городов. Но папа опять стал на сторону врагов Генриха, вновь отлучил от церкви и лишил его престола.

Проявив над Генрихом такую власть, Григорий обнародовал, что апостолы, получившие от Христа право вязать и разрешать совесть людей, были поставлены Богом как над церковью, так и над миром, и, если преемник апостолов и "наместник Христа" может распоряжаться духовными должностями, то тем более он властен над должностями королевскими и княжескими. Но и это не уладило конфликта.

Генрих, не считаясь с принятыми против него мерами, решил наказать злейшего врага - папу, и двинул свою армию в Италию. Он добился того, что часть немецкого и итальянского духовенства избрала на папский престол вместо Григория архиепископа Равенского, приверженца короля Генриха IV. И хотя в Риме Генрих встретил со стороны папских приверженцев упорное сопротивление, овладел городом и торжественно короновался императором. Григорий умер, не пережив такого унижения.

Однако, после смерти Григория VII нашелся продолжатель его прерванного дела - папа Урбан II. Генрих IV немедленно двинулся походом для сокрушения новых папских козней, но старый усталый боец, дойдя до Рейна, внезапно скончался. Новый король Генрих V, вступив на престол в 1106 году, пошел по стопам отца. Борьба между королем и папой продолжалась еще 15 лет. Обе стороны изнемогли в борьбе. В 1112 году между Генрихом V и папой Калликстом II был заключен так называемый "Вормский конкордат", в силу которого церковные должности должны были замещаться по каноническому избиранию и утверждению папы, а затем император, как светский государь, давал посвященному инвеституру на княжеские права, владения и доходы, связанные с духовной должностью. Безбрачие посвящаемых было душою этого конкордата.

Так закончилась пятидесятилетняя борьба за "догмат безбрачия".

В настоящее время папы все еще продолжают заключать подобные конкордаты с разными государствами. Причем, современное католическое богословие даже и не пытается обосновать этот догмат текстами Св. Писания, зная хорошо, что такая попытка бесполезна.

Это заблуждение частично захватило православную церковь, где безбрачие священнослужителей обязательно для лиц с саном выше иерейского. Ересь безбрачия настолько укоренилась в обоих церквах, что для человека, впервые читающего Св. Писание и узнающего о том, что почти все апостолы были женаты, факт этот представляется невероятным. "Может ли это быть?" - задают люди вопрос. "Неужели и в самом деле апостолы имели семьи? Правда ли, что, проповедуя Слово Божие, некоторые из них переходили с места на место, в сопровождении своих жен?" Эти факты не подлежат никакому сомнению.

Христос никогда не проповедовал безбрачия. Сам ап. Петр оставался женатым, будучи верным учеником Христа. Его Учитель неоднократно и запросто бывал у него в доме. Случай, когда теща Петра была исцелена от горячки Иисусом Христом описан в Евангелии от Матфея (Мтф. 8, 14-15) и у других евангелистов. Ап. Павел упоминает о женах апостолов (1 Кор. 9, 5) говоря: "Или не имеем власти иметь спутницею сестру, жену, как и прочие Апостолы и братья Господни, и Кифа (Петр)"?

Напротив, по Св. Писанию, брак являлся одним из условий священства или епископства. "Если кто епископства желает, доброго дела желает. Но епископ должен быть непорочен, одной жены муж, трезв" (1 Тим. 3, 1-5). Прочтите о женатых духовных работниках: 1 Тим. 3, 12; Деян. 18, 2, 26; Деян. 21, 5; 1 Кор. 7, 2.

Поразительно, что Священное Писание содержит в себе ясное пророчество о ереси безбрачия. Пророчество предупреждает, что безбрачие будет иметь место в истории церкви. Безбрачие рассматривается Св. Писанием как один из ярких признаков отступничества от веры: "Дух же ясно говорит, что в последние времена отступят некоторые от веры, внимая духам обольстителям и учениям бесовским, чрез лжесловесников, сожженных в совести своей, запрещающих вступать в брак и употреблять в пищу то, что Бог сотворил, дабы верные и познавшие истину вкушали с благодарением (1 Тим. 4, 1-3).

Ни одно заблуждение не ходит в одиночку, - говорит народная мудрость. Вопрос безбрачия коснулся не только служителей церкви. Он захватил и, так называемых, "мирян". Церковь начала призывать к безбрачию, как к особому подвигу, убеждая мужчин и женщин принять на себя официальный обет никогда не выходить замуж (как языческие "весталки"), никогда не жениться. Безбрачие рассматривалось и рассматривается как знак особой святости и чистоты пред Богом. Безбрачие некоторых мирян повлекло за собою массовое подражание, которое нашло выход в существующем ныне монашестве.

МОНАШЕСТВО

"И не будут надевать на себя власяницы, чтоб обманывать" (Зах. 13, 4)

Во времена жестоких гонений Нерона и Деция многие христиане добровольно уходили в те глухие области, которые служили местом ссылки исповедников Христа. Такими областями стали страшная пустыня Финаиды и другие дикие места северной Африки. Они-то и стали как бы колыбелью первого монашества. Жизнь язычества была полна зол и бесправья; жизнь была связана с опасностями и соблазнами; мирская власть - зверски жестокая, общество - крайне испорчено, природа человека - безнадежно порочная, слабая. Поэтому христиане, не обретшие еще внутренней духовной победы, искали внешнего выхода от опасности, греха и суеты мирской... Они отрекались от земных благ, избегали людей, уходили от реальной жизни.

В эти тяжелые времена жил один александрийский юноша но имени Павел, который в поисках внешней свободы и независимости решил поселился в пустыне Фиваидской. Прожив там многие годы, Павел сделался первым христианским аскетом-пустынником. Смелый поступок юноши не замедлил вызвать массовое подражание. Уставшие от жизни люди, пытались обрести душевный мир на лоне природы, в глухих и жутких лесных дебрях, в таинственном безмолвии пустыни, в отшельничестве, в аскетизме.

Другой аскет - Антоний родился в Верхнем Египте в 251 году. Потеряв своих родителей на девятнадцатом году жизни, Антоний раздал оставленное отцом имущество нищим и удалился в пустыню. Антоний посетил пустынника Павла и других тогдашних аскетов и отшельников, о которых он слыхал.

Ознакомившись с особенными добродетелями каждого из них, он стал подражать всем этим добродетелям в своей собственной жизни. Подыскав для себя пещеру, Антоний уединился и прожил в ней десять лет. После, когда место его уединения было обнаружено, Антоний оставил пещеру и поселился в развалинах старого жилья у Красного моря. Так он провел еще двадцать лет. Изнуренное тело Антония и весь его необычайный вид привлекли к себе любопытных. Люди шли к Антонию, если не увидеть его, то по крайней мере, услыхать отдаленные звуки молитвенных воплей Антония, свидетельствовавших о героической борьбе Антония с силами тьмы.

Слава Антония достигла своего апогея, когда во время гонения, при Максиме, в 311 году, Антоний, оставив пустыню и явившись в Александрию, стал открыто посещать страдающих за веру, находившихся в тюрьмах, на галерах и рудниках. Антоний увещевал страдальцев-христиан твердо хранить свое исповедание до конца. Появление Антония произвело в Александрии необычайное впечатление. Но не прошло много времени, ярость гонения утихла, и Антоний снова уединился, найдя жалкое убежище на склоне одной высокой горы. Там он начал возделывать небольшой участок земли. Однако, местопребывание Антония вскоре было открыто. К нему потекли бесчисленные толпы людей скорбящих, отчаявшихся, искавших утешения в помощи. Влияние Антония стало огромным. В 351 году, будучи уже столетним старцем, Антоний во второй раз отправился в Александрию и там выступил против арианства, защищая Никейское исповедание веры. Пять лет спустя (в 356 году) Антоний умер.

Спустя немного времени, вслед за отшельниками, одиночками-"эрмитами" появились, так называемые, пустынники-"кеновиты" (греческое слово, означающее - общая жизнь). В отличие от "эрмитов" - одиночек, "кеновиты" группировались вокруг какого-нибудь старца-игумена, жили вместе, подчинялись известным монастырским правилам - уставу общежития.

Основоположником общинной "монашеской" жизни считают известного пустынника Пахомия. Он открыто заявлял и уверял людей в том, что успел достичь таких успехов в монашеской жизни, что не только может, но и должен стать наставником других. Вскоре Пахомий основал монашеское общежитие, которое устроилось на одном из пустынных островов Нила. Подражание Пахомию было настолько велико, что незадолго до его смерти насчитывалось уже восемь монастырей с тремя тысячами монахов. Так велика и так притягательна сила подражания! Ученики Пахомия носили одежду из козлиной кожи. Этим они хотели подражать пророку Илии и Иоанну Крестителю, ставших идеалом аскетизма. Монахи никогда не должны были сбрасывать одежды, даже ночью. Они спали сидя, на стульях, иногда в полустоячем положении. Пищу монахи принимали среди абсолютного безмолвия и, когда ели, закрывали лица свои капюшонами, чтобы не видеть даже своего соседа.

Подобные монашеские общества Пахомий основал также и для женщин.

До конца пятого столетия, пока число монастырей было невелико, они находились под церковным надзором местных епископов. Но вследствие чувства зависти и ревности между епископами и игуменами возник раскол. Игумены, пытаясь стать независимыми от епископов, обратились под защиту тогдашнего римского епископата. Они были приняты римским епископом с радостью. Как только монастыри подчинились авторитету римской кафедры, власть римского епископа стремительно возросла.

Монашеская система была официально признана вождями церкви и быстро распространялась далеко за пределы Египта. К тому времени все учителя церкви с одинаковой ревностью проповедовали безбрачие и защищали монашество. Иероним особенно способствовал развитию монашества среди женщин.

Его влияние побудило многих высокопоставленных римских дам постричься в монахини. Амвросий так высоко ставил "сохранение девства", что матери в Милане запрещали своим дочерям посещать церкви и слушать его проповеди. Василий насадил монашество в Понте и Каппадокии, Мартын - в Галлии, Августин - в Африке... Иоанн Златоуст, будучи еще юношей, хотел уединиться в пустыне Сирия и только благодаря мудрости своей матери отказался от этой мысли.

История монашества в России ведет свое начало от киевского "Крещения Руси". Возникновению монашества на Руси способствовали не гонения и жажда уйти от людей, а сознание своей виновности перед Богом и желания любой ценой самоистязания застраховать себя от "адских мучений". В большинстве случаев, это князья, вельможи и другие богатые люди воздвигали монастыри. Они отыскивали монахов, живших в своих примитивных шалашах, строили им монастырские здания, снабжали съестными припасами, делали большие вклады деньгами, землями и драгоценностями. Взамен этих даров монахи должны были творить молитвы "за упокой души" жертвователя. Таким образом монахи как бы спасались сами и своими молитвами спасали души других. Многие монастыри были основаны отшельниками-монахами, но позже получили лично или по завещанию большие вклады и разбогатели. Во многих случаях монастыри строились в городах и селениях. Далеко в лес монахи не уходили. Так возникли монастырские обители вблизи Киева и Новгорода. Случалось отшельнику забрести в глубокую чашу леса, но его одиночество не оказывалось продолжительным. Проведают про это другие люди и селятся подле "подвижника". Таким путем монахи способствовали заселению многих глухих мест северного края. Жить на монастырской земле во многих отношениях было выгодно.

Монахи не только не притесняли, а всячески способствовали трудящимся. В результате возникали целые города и людные села, о которых предание гласило, что некогда на месте сем был темный, непроходимый лес, и спасался одинокий инок, отшельник!

Так проникло в церковь отшельничество. Так возникали, развивались, множились монастыри. Так менялись духовные мотивы и внешние условия жизни монашества. Вскоре монастыри и их духовенство были богаты и всесторонне обеспечены. Архипастыри владели большими поместьями со всякими угодьями, озерами, рыбными ловлями, табунами коней, стадами овец. Жили они в богатых хоромах, окруженные многочисленной дворней и т. д. Доходы Троице-Сергиевой лавры в XVII столетии составляли третью часть всей царской казны. Жизнь в таком монастыре, конечно, протекала в совершенно иных условиях, чем уединенная жизнь отшельника.

Киево-Печерский монастырь, возникший в XI веке, получал со стороны большие вклады, и без вкладов монастырь никого в монахи не принимал. Особенно много получил он земель. Ему жертвовали щедро и охотно, ибо монастырь этот славился подвигами своих иноков. Одни из них были крепкие "постники", другие иноки поражали всех рекордным количеством совершаемых ими ежедневно земных поклонов и т. п.

Феодосий - первый игумен монастыря, ел сухой хлеб и щи без масла. Он никогда не мыл тела, и только в редких случаях мыл лицо и руки. Одежду носил ветхую, всю в заплатках. В знойные ночи Феодосии выходил обнаженный на болото, комары тучами впивались в его тело, а он "спокойно прял волну и целую ночь пел псалтирь".

Некоторым инокам Печерской Лавры показалось недостаточным исполнение обычных монашеских подвигов, - они изобретали подвиги "чрезвычайные". Один из них затворился в пещере и, прожив в ней никуда не выходя, семь лет, прослыл "затворником".

Этот подвиг вызвал массовое подражание. Другой провел "в завторе" двенадцать лет и, рыдая день и ночь, накопил целый сосуд слез.

Был подвижник, который на время великого поста закапывал себя по грудь в землю.

Еще один ходил зимой в протоптанных сапогах. Он стоял в протоптанных сапогах всю службу. Ноги его примерзали к каменному полу церкви, а он не шевелил ими, пока не отпоют заутреню.

Все эти необычайные люди с их бесподобными "подвигами" влекли в монастырь толпы любопытных. Каждое такое самоистязание, каждая извращенность немедленно окружались ореолом "святости" и "угодничества", истолковывались особой близостью к небу и давали подвижнику право на ходатайство пред Богом за других.

Существуют целые тома, посвященные описанию множества видов извращенности, имевших место в разных монастырях: случаи проведенной жизни в норе, в воде, на высоком столбе или дереве, с обетом "всегда молчать" или "никогда не стричься", "никогда не мыться". Нечистота и звероподобие, самоистязание и самобичевание, изнурение себя постом и веригами, власяницами и поклонами превратились в культ, ничего общего не имеющий с христианством, культ, не всякому доступный. Конечно, не все монахи были аскетами и подвижниками. Случаи самоистязания были довольно редки. Однако, благодаря таким редким безумцам обильно обогащалась монастырская казна, привлекались богомольцы, рекламировалась "обитель", и умножалось число послушников, которым под видом "подвига" предлагалось безропотно выполнять самую грязную и тяжелую монастырскую работу.

Следует заметить, что в среде монашества встречались люди искренние и идейные, как, например, Серафим Саровский, Сергий Радонежский и др., но в общей массе монашество представляло собой в последнее время рассадник различных пороков, извращенности и обмана.

В чем заключалось заблуждение монашества?

На этот вопрос можно ответить следующее. Монашество не только не имеет для себя никакого основания в Св. Писании, но и противоречит основным принципам подлинного христианства.

Монашество, прежде всего, искажает Божий путь спасения. Доктрина монашества с его аскетическим подходом к вопросу спасения души никогда не была доктриной христианства. Возникновение идей монашества связано с языческой философией, применение которой можно еще и сейчас наблюдать среди многочисленных религиозно-языческих сект буддизма и мусульманства. Отсюда такое непримиримое противоречие взглядов христианства и монашества.

Христос говорит: "Я есмь дверь: кто войдет Мною, тот спасется". "Научитесь, что значит: "милости хочу, а не жертвы"? "Ибо я пришел призвать не праведников, но грешников к покаянию", "Приходящего ко Мне не изгоню вон" (Иоан. 10, 9; Мтф. 9, 13; Иоан. 6, 37).

Монашество утверждает, что путь в Царствие Божие не только чрез веру во Христа, но и чрез медленное самоуничтожение, чрез смерть от истощения, от изнурения, от самоистязания. Из того, что делают затворники и аскеты, можно заключить, что Бог - самое бессердечное, неумолимое Существо, единственный путь умилостивить Его - это подвергнуть себя бесконечным и бесчеловечным пыткам. Своими действиями аскеты как бы говорят: "Если ты хочешь попасть в рай, то должен пройти через адские муки уже здесь, на земле..."

Монашество умаляет искупительную жертву Христа. Вместе с православным вероучением оно утверждает, что Христос умер только за первородный грех, за свои же грехи мы ответим сами.

Св. Писание говорит: "Ибо нет другого имени под небом, данного человекам, которым надлежало бы спастись" (Деян. 4, 12).

Монашество указывает на Антония Великого, Серафима Саровского и других, которые спасались подвигами самоотречения. Получается, что жертва Христа на Голгофе была принесена напрасно. Если спасение - чрез подвижничество, то можно обойтись и без Голгофы.

Св. Писание учит: "Веруй в Господа Иисуса Христа и спасешься" (Деян. 16, 31). "Ибо... человек оправдывается верою, независимо от дел закона, ...получая оправдание даром по благодати Его, искуплением во Христе Иисусе, Которого Бог предложил в жертву умилостивления в крови Его чрез веру, для показания правды Его в прощении грехов, соделанных прежде" (Рим. 3, 24-25, 28).

Монашество основывается на исполнении монастырского устава, на подвигах точно и в самом деле человек оправдывается подвигами, получая оправдание ужасною ценою многочисленных пыток, точно Бог находит в этом наслаждение и без этого не может простить грехов, содеянных прежде.

Возьмите любой текст Св. Писания, относящийся к вопросу спасения, сравните его с учением и практикой монашества, и вы придете к заключению, что Божий путь спасения и путь спасения, предлагаемый монашеством - разные пути.

"Мои мысли - не ваши мысли, ни ваши пути - пути Мои, говорит Господь!" (Ис. 55, 8).

Монашество создает неправильное представление о христианской Жизни.

"Я пришел... чтоб имели жизнь и имели с избытком" (Иоан. 10, 10), - сказал Господь. Он желал, чтобы каждый Его ученик имел избыток духовный, умственный, физический, материальный. К этому избытку Христос указал нам только один путь - чрез возрождение свыше - (Иоан. 3). С момента грехопадения человек - мертв духовно. Он получает силу Духа "животворящего" (творящего жизнь и способствующего ее развитию) - чрез возрождение. Без возрождения "плоть не пользует ни мало" (Иоан. 6, 63). Плоть не меняет своей натуры.

Она крайне порочна, подчинена закону греха и смерти. Проявления плоти известны, они суть: "прелюбодеяние, блуд, нечистота, непотребство, идолослужение, волшебство, вражда, ссоры, зависть, гнев, распри, разногласия, соблазны, ереси, ненависть, убийства, пьянство, бесчинство и тому подобное" (Гал. 5, 19-21). По учению Св. Писания плоть нельзя исправить, улучшить, реформировать. Плоть настолько испорчена, что Бог ничего иного не усмотрел для нас, как обречь на смерть. Поэтому мы, уверовавшие, должны почитать себя мертвыми для греха... "представить себя Богу, как оживших из мертвых". "Ибо мы погреблись с Ним крещением в смерть, дабы, как Христос воскрес из мертвых славою Отца, так и нам ходить в обновленной жизни... Зная то, что ветхий наш человек распят с Ним, чтобы упразднено было тело греховное, дабы нам не быть рабами уже греху, ибо умерший освободился от греха" (Рим. 6, 4, 6-7). Силою и властью Голгофского Креста плоть уничтожена. В очах Божиих плоти как бы не существует. "Я сораспялся Христу. И уже не я живу, но живет во мне Христос" (Гал. 2, 19-20).

Таков взгляд Божий и отношение Его к нашей "ветхой природе". Мы, верующие, должны усвоить взгляд Божий, и сообразно с этим действовать и жить. Несомненно, плоть предъявит нам свои требования и будет всегда искать случая проявиться в нашей жизни, но мы должны твердо помнить, что плоть во всех ее видах и проявлениях навеки осуждена, что только Дух Божий должен быть господином верующего человека. "Плоть желает противного духу, а дух-противного плоти" (Гал. 5, 17). "Потому что плотские помышления суть вражда против Бога; ибо закону Божию не покоряются, да и не могут. Посему живущие по плоти Богу угодить не могут. Но вы не по плоти живете, а по духу, если только Дух Божий живет в вас. Если же кто Духа Христова не имеет, тот и не Его. А если Христос в вас, то тело мертво для греха, но дух жив для праведности... Итак, братия, мы не должники плоти, чтобы жить по плоти; ибо если живете по плоти, то умрете, а если духом умерщвляете дела плотские, то живы будете" (Рим. 8, 7-10 и 12-13). Для победы над плотью есть только один путь - путь духа, как написано: "Духом умертвляйте дела плотские"... Без Святого Духа можно умертвить самую плоть, физически убить и уничтожить ее, но нельзя убить "дела плотские", нельзя победить проявлений плоти. "Рожденное от плоти есть плоть; а рожденное от Духа - есть дух" (Иоан. 3, 6). Для того, чтобы стать способным побеждать плоть, необходимо родиться свыше.

Монашество убеждалось в этой истине на протяжении многих веков. Аскеты и отшельники уходили от людей, но бессильны были уйти от собственной греховной природы, уйти от самих себя. В этом заблуждение и трагедия монашества.

Победа над плотью, которую предлагает нам Христос - победа веры: "-Те, которые Христовы, распяли плоть со страстями и похотями" (Гал. 5, 24). Не "распинают", а "распяли"... Раз и навсегда, они приняли и подчинились Божьему взгляду на плоть, и сообразно с ним к своей плоти относятся. Победа веры доступна каждому "возрожденному свыше". Победа веры доступна верующему в той именно обстановке, в которой он находится, среди тех зол, соблазнов и страданий, в которых он живет, так что исключается всякая надобность в "бегстве от мира". В первосвященнической молитве Христос молится: "Отче Святый!... не молю, чтобы Ты взял их из мира, но чтобы сохранил их от зла" (Иоан. 17, 11-15). "Уход от мира" не гарантирует человеку избавления от зла, ибо зло повсюду, на каждом шагу, и, прежде всего, зло в самом человеке. По учению Христа человек может и должен одержать победу над злом, живя в мире. "Уходящие от мира" аскеты уходят от воли Христа. Посылая учеников "в мир", Христос не сказал: "спасайтесь в дебрях лесных, в местах пустынных, общайтесь с тиграми, львами, бурыми медведями, но во что бы то ни стало - избегайте людей..." Напротив, Иисус Христос повелел ученикам идти по всему миру и проповедовать Евангелие всей твари".

Монашество искажает правильное представление о христианском подвиге и служении.

Уходя в глухие места и избегая всякого общения с людьми, отшельник лишал себя возможности разумного служения ближнему. Отшельники забывали о нуждах ближнего. Обуздание собственной плоти было их единственной целью, но в достижении и этой цели они шли заведомо ложным путем.

"Не вы Меня избрали, а Я вас избрал, и поставил вас, чтобы вы шли и приносили плод" (Иоан. 15, 16), - сказал Господь. Христианин принадлежит не себе, а Христу. Христианин - только раб, исполняющий волю не свою, но волю Господина своего. Христианская жизнь - жизнь, посвященная не только Богу, но и ближнему. Иначе, как понимать главную заповедь: "Возлюби Господа Бога твоего... и ближнего твоего, как самого себя" (Лук. 10, 27). Как понимать призыв ап. Павла "Умоляю вас, братия, милосердием Божиим, представьте тела ваши в жертву живую, святую, благоугодную Богу, для разумного служения вашего" (Рим. 12, 1).

Без служения ближнему не может быть истинного служения Богу. Ни один христианин не может стать счастливым и вполне удовлетворенным, если не станет он сосудом, находящимся в постоянном распоряжении Домовладыки (2 Тим. 2, 21). В лице Адама человек потерял право сотрудничать с Богом, утратил цель жизни и свое назначение. Во Христе примирившись, человек снова становится "соработником у Бога" (1 Кор. 3, 9). Бог, призвавший нас из тьмы в чудный Свой Свет (1 Петра 2, 9), поставляет нас "на дело служения, для созидания тела Христова" (Еф. 4, 12), поручает нам дивное "служение примирения" (2 Кор. 5, 18).

В этом смысле монахи, аскеты и отшельники - ленивые рабы, бегущие с нивы Христовой, воины, ушедшие с поля брани. Могут ли они сказать вместе с апостолом Павлом: "Имея по милости Божией такое служение, мы не унываем... но действуем с великим дерзновением... и я ни на что не взираю и не дорожу своею жизнью, только бы с радостью совершить поприще и мое служение, которое я принял от Господа Иисуса, проповедовать Евангелие благодати Божией" (2 Кор. 4, 1, 3, 12; Деян. 20, 24).

Бог открыл, что цель нашей земной жизни - в служении. Мы совершаем его, живя в теле. Тело, как орудие служения, должно пользоваться разумным уходом. Мы не должны превращать попечении о плоти в похоти. Мы должны помнить, что "мы куплены дорогою ценою" и что тело наше принадлежит Господу. "Разве вы не знаете, - говорит апостол, - что тела ваши суть члены Христовы?", и еще: "Не знаете ли, что тела ваши суть храм живущего в вас Святого Духа, которого вы имеете от Бога, и вы не свои?" (1 Кор. 6,19-20). Тела даны нам для временного разумного управления, и горе "рабу неверному и ленивому", рабу безрассудно расточающему силы, легкомысленно относящемуся к своему здоровью, к времени, имуществу и всей жизни (Лука 16, 10). Да удостоит нас Христос услышать от Него следующие слова: |"Знаю твои дела, и любовь, и то, что последние твои дела больше первых... Хорошо добрый и верный раб!.. войди в радость Господина твоего" (Откр. 2, 19; Мтф. 25, 21).

РУКОТВОРЕННЫЕ ХРАМЫ

"Всевышний не в рукотворенных храмах живет" (Деян. 7, 48)

Начало сооружения христианских храмов относится к царствованию миролюбивого римского императора Александра Севера. Будучи язычником, Александр обладал религиозным чувством и благоволил к христианам. Среди придворных и служащих императора было много уверовавших. Одно время Александр был близок к решению "принять Христа в число своих богов и соорудить Ему капище", как сооружал он капища другим богам. Александр Север высоко ценил все религии.

Симпатии, которые император Александр питал к христианству, подтверждаются следующим весьма характерным случаем. В одном из кварталов Рима, где преобладало христианское население, возникла мысль постройки христианского молитвенного дома. Для этой цели христиане решили использовать площадь, считавшуюся общественной собственностью. Но на эту же площадь предъявили право и поставщики хлеба. Решение вопроса было передано на усмотрение императора. Александр Север разрешил спор в пользу христиан, сказав: "Лучше посвятить это место какому-нибудь божеству, чем употреблять его для целей нечестивых и бесполезных..."

Этот случай получил широкую огласку среди христиан и послужил как бы сигналом к сооружению церквей на главных площадях городов с христианским населением.

До того времени христиане, к удивлению язычников, не имели еще ни храмов, ни алтарей, ни жертвенников. У язычников были капища, у иудеев - синагоги, места же христианских собраний не имели в ту пору никакого отличительного признака. Собрания христиан устраивались или в частных домах, или в катакомбах.

Понятно, что эта "уединенность" была вызвана гонениями на христиан и нередко давала повод язычникам возводить на христиан самые жуткие обвинения. Христианским богослужениям приписывались самые скверные побуждения и цели. Обвинения прекратились и страсти улеглись, когда появились храмы и двери их широко открылись для всех. Храмы строились обычно на местах погребения "мучеников за веру" и посвящались именам этих мучеников. Вслед за мирными годами вновь наступали годы гонений, когда храмы сжигались и разрушались... Но достаточно было кратковременной передышки, как на месте сожженных деревянных храмов воздвигались храмы каменные. Иногда языческие капища превращались в христианские храмы, как случилось это с "Пантеоном" в Риме.

Вначале христиане смотрели на воздвигаемые храмы как на обыкновенные места собраний, но по мере того, как члены церкви омирщались, и духовные реальности христианской жизни заменялись реальностями материальными, на христианский храм стали смотреть, как на "новозаветную скинию". В каждом храме было сделано соответствующее подразделение: притвор, являющийся как бы "ветхозаветным двором" при скинии, куда допускались язычники, самый храм, соответствовавший "святилищу" скинии, и, наконец, алтарь, представляющий собою "Святое Святых". Став таким образом на путь ветхозаветного символизма и ритуала, трудно уже было остановиться в подражании. Вслед за подразделением храма введена была утварь ветхозаветного храма, ветхозаветные облачения для священнослужителей, возжение светильников и лампад, воскурение фимиама, употребление просфор, креста, крестного знамения и т. п. Создались формы тех или иных церковных служб и богослужебных обрядов: литургии, акафисты, молебны, панихиды и многое другое.

Так, незаметно, "отец лжи", прельстив церковь полуистиной, постепенно уводил ее от "простоты во Христе" (2 Кор. 11, 3) и делал это до тех пор, пока в последующих поколениях не утвердилось понятие, что храм не просто здание для христианских собраний, а "новозаветный храм", место пребывания Божия. В человеческом сознании была уничтожена самая главная новозаветная истина, без которой христианство перестает быть христианством, а именно, что Бог избрал Своим обиталищем не стены храма, а возрожденное сердце верующего, как написано:

"вселюсь в них и буду ходить в них; и буду их Богом, и они будут Моим народом. Ибо вы - храм Бога живого" (2 Кор. 6, 16).

До грехопадения Адам был таким "живым храмом" Всевышнего, но пал, уступив трон сердца собственному "я". Чтобы падшему человеку вернуть возможность жизни в Боге и возможность жизни Бога в человеке, потребовалось много веков. Одно поколение за другим, Бог подготовлял к принятию воплощения Сына Божия Иисуса Христа и Голгофской жертвы искупления. И вот, когда план спасения был полностью осуществлен, а возможность спасения была проверена и засвидетельствована апостолами и христианами-мучениками первых веков, сатане удалось похитить у церкви сознание, что Бог вочеловечился для того, чтобы мы обожествились. Бог и доныне строит "дом духовный, священство святое" (1 Петр. 2, 5), но Он строит его не из бездушных кирпичей, а "из живых камней", из людей, в сердцах которых живет Бог, как написано: "Христос в вас - упование славы" (Кол. 1, 27).

Почему это важно? Потому, что спасет нас от греха только Христос, и при этом обитающий в наших сердцах: "Если Христос в вас, то тело мертво для греха, но дух жив для праведности" (Рим. 8, 10) Св. Писание побуждает нас проверять себя и знать, где мы стоим в этом вопросе: "Испытывайте самих себя, в вере ли вы, самих себя исследывайте. Или вы не знаете самих себя, что Христос Иисус в Вас? Разве только вы не то, чем должны быть" (2 Кор. 13, 5) Ап. Павел, желая привести к познанию этой же истины верующих в Ефесе, писал им следующее: "Для сего преклоняю колена мои пред Отцем Господа нашего Иисуса Христа... да даст нам, по богатству славы Своей, крепко утвердиться Духом Его во внутреннем человеке, верою вселиться Христу в сердца ваши..." (Еф. 3, 14-17).

О себе самом апостол Павел писал: "и уже не я живу, но живет во мне Христос" (Гал. 2, 20).

Итак "мы - Его творение, созданы во Христе Иисусе на добрые дела, которые Бог предназначил нам исполнять. Бывши утверждены на основании Апостолов и пророков, имея Самого Иисуса Христа краеугольным камнем, на котором все здание, слагаясь стройно, возрастает в святой храм в Господе, на котором и вы устрояетесь в жилище Божие Духом" (Еф. 2, 10 и 20-22).

КАЖДЕНИЕ

"Ибо мы Христово благоухание Богу..." (2 Кор. 2, 15)

Каждение или воскурение фимиама и благовоний черпает свое начало в глубокой древности. Задолго еще до ветхозаветной эпохи каждение применялось у язычников. Один из историков говорит: "Идольские капища фимиамом непрестанно курились..."

Тертулиан, известный духовный писатель и отец церкви, живший в третьем столетии по Р. X., развивая мысль в защиту воскурения фимиама в жилищах верующих, в местах богослужебных говорит: "Самый проницательный истукан Аполлонов, по свидетельству Лукона, никаких не давал вопрошающих ответов, без благовонных пред ним курений..."

Воскурению фимиама отведено место и в ветхозаветном богослужении, но там курение фимиама символизировало новозаветные молитвы верующих и благоухание духовной жизни во Христе.

Применение же фимиама в христианской церкви решительно ничем не может быть оправдано. Соблюдение ветхозаветного ритуала, являющегося только образами и прообразами новозаветных истин, подтверждало бы тот факт, что нам, христианам, не знакомы еще ни молитвы в Святом Духе, ни возрожденная жизнь, прообразами которых может быть воскурение фимиама.

Некоторые деятели церкви желали предать ветхозаветным воскурениям "новозаветное" значение". Вот что говорит один из них: "Особливо в дни великих праздников частое каждение бывает, чтобы мы, обоняя беспрестанно сие священное благовоние, живее ощущали в душах наших сладость и веселие, и, насыщаясь сих бессмертных воней, самих себя творили благоуханием Богу..."

Ап. Павел говорит, что Бог дает верующему всегда "торжествовать во Христе и благоухание познания о Себе распространяет нами на всяком месте. Ибо мы Христово благоухание Богу в спасаемых и в погибающих. Для одних запах смертоносный на смерть, а для других запах живительный на жизнь" (2 Кор. 2, 14-16). Но такую жизнь радости и веселия, благоухания и победы не могут создать прообразы Ветхого Завета. Духовные реальности, духовные переживания и опыт создаются Духом Святым, живущим в нас. Никакое каждение не может заменить собою Духа Святого.

Нашим каждением пред Богом является наше достойное хождение пред Ним. Апостол Павел говорит: "Итак подражайте Богу, как чада возлюбленные, и живите в любви, как и Христос возлюбил нас, и предал Себя за нас в приношение и жертву, в благоухание приятное" (Еф. 5, 1-2).

Нашим курением пред Богом является жертвенная способность и готовность проявлять любовь и всяческую заботливость к нуждающимся братьям. Ап. Павел, находясь в заточении и получив помощь от Филиппийской церкви, писал: "Я получил все и избыточествую; я доволен, получив от Епафродита посланное вами, как благовонное курение, жертву приятную, благоугодную Богу" (Филип. 4, 18).

Если мы живем и поступаем, как язычники, если Дух Святой не вселился в нас и не очистил нас от всякой скверны, если Он еще не привел нас к подражанию Христу, любви к Богу и любви к ближнему, то никакое каждение нас не спасет. Напротив, Бог не благоволит к нашим курениям: "Не носите больше даров тщетных; курение отвратительно для Меня; ...праздничных собраний не могу терпеть: беззаконие - и празднование!.. И когда вы простираете руки ваши, Я закрываю от вас очи Мои; и когда вы умножаете моления ваши, Я не слышу... Омойтесь, очиститесь; удалите злые деяния ваши от очей Моих; перестаньте делать зло; научитесь делать добро; ищите правды; спасайте угнетенного; защищайте сироту; вступайтесь за вдову. Тогда придите, и рассудим, говорит Господь. Если будут грехи ваши, как багряное, - как снег убелю; если будут красны, как пурпур - как волну убелю. Если захотите и послушаетесь, то будете вкушать блага земли. Если же отречетесь и будете упорствовать, то меч пожрет вас: ибо уста Господни говорят" (Ис. 1, 13-20).

"Да направится молитва моя, как фимиам, пред лице Твое, воздеяние рук моих - как жертва вечерняя!" (Пс. 140, 2).

УПОТРЕБЛЕНИЕ ЧЕТОК

"Они думают, что в многословии своем будут услышаны" (Мтф. б, 7)

В тринадцатом столетии ангельское приветствие Деве Марии - "Аве Мария" составляло главнейшее содержание церковных служб, совершаемых в честь Девы Марии. Это приветствие должно было повторяться в ряде других молитв и притом так часто, что никто не мог запомнить числа повторений и порядка их. На помощь пришли "четки", изобретенные монахом Домиником, введенные папой Львом XIII и распространенные догадливыми монахами. "Изобретение" быстро нашло свое применение как в западной церкви, так и в восточной. В восточной церкви также вошло в обычай пользоваться четками при повторении одних и тех же молитв и фраз, как "Святый Боже" - три раза, "Господи помилуй" - сорок раз и т. п. Конечно, никто не станет отрицать нужды и значение молитвы. Молитва необходима, это все знают, хотя миллионы людей все еще не молятся. Никто не удивляется, когда безбожник не молится. Как станет безбожник молиться, если у него нет в душе сознания своей греховности, нет жажды отдаться духовным потребностям, нет веры в невидимое, нет стремления к освящению и внутреннему преображению - нет тяги к небу. Приходится, однако, удивляться тому, как человек верующий, осознавший свои духовные нужды, не заботится о том, чтобы выразить их Богу в молитве, исходящей от сердца! Разумеется, что человека, не умеющего сознательно молиться Богу, нельзя назвать христианином. Слова молитвы, произносимые без участия сердца, столь же бесполезны, как и дикие выкрики язычников пред их кумирами. Можно ли сомневаться что Савл произносит длинные и многократно повторяемые молитвы задолго до встречи с Господом на пути в Дамаск, но нигде в Писании не упоминается об этом.

Когда же в сердце его была сокрушена гордыня и он покаялся, Господь сказал о нем: "Он теперь молится" (Деян. 9, 11).

Истинная молитва начинается с момента возрождения человека от Духа Святого: "Которым взываем: "Авва, Отче!" (Рим. 8, 15). Истинная молитва есть ничто иное, как беседа с Богом. Примеры таких бесед с Богом встречаются в Св. Писании в великом множестве. Но там же мы находим молитвы и другого рода, молитвы заученные, механически многократно и во всеуслышание повторяемые. Подобного рода молитвы обычно произносились язычниками, людьми, не имевшими правильного понятия ни о Боге, ни о беседе с Ним. Вот один из подобных случаев: "И призывали жрецы имя Ваала от утра до полудня, говоря: "Ваале, услышь нас! Но не было ни голоса, ни ответа... В полдень Илия стал смеяться над ними, и говорил: кричите громким голосом, ибо он бог, может быть он задумался, или занят чем-либо, или в дороге, а, может быть, и спит, так он проснется"! (3 Цар. 18, 26-27). Не такое ли должно создаться представление и о нашем Боге, когда мы сорок раз механически повторяем слова: "Господи помилуй"?

Разве не уподобляемся мы ребенку, который желает разбудить отца, отвлечь его от задумчивости или серьезной работы? Слово Божие говорит нам, что для подобных повторений одних и тех же фраз нет никакой надобности. Бог наш - живый, "Он не дремлет и не спит" (Пс. 120), а посему "в молитве и прошении с благодарением открывайте свои желания пред Богом" (Филип. 4, 6) и "все, чего ни будете просить в молитве, верьте, что получите, и будет вам" (Мтф. 21, 22; Мк. 11, 24). Только "не торопись языком твоим, и сердце твое да не спешит произнести слово пред Богом, потому что Бог на небе, а ты на земле" (Екл. 5, 1). "А молясь, не говорите липшего, как язычники, ибо они думают, что в многословии своем будут услышаны, не уподобляйтесь им" (Мтф. 6, 7-8).

Итак, четки - не Божье установление. Четки - наследие темного средневековья. Четки - плод крайнего духовного невежества.

ЦЕРКОВНЫЕ БОГОСЛУЖЕНИЯ

"Никто да не обольщает вас служением ангелов" (Кол. 2, 18)

"Он не требует служения рук человеческих" (Деян. 17, 25)

Широкое распространение христианства способствовало увеличению внешнего и внутреннего великолепия христианских храмов и пышности богослужений. Церкви начали устраиваться и украшаться с необычайной роскошью, священники блистали в богатых облачениях, подаренных церкви богатыми прихожанами. Скромные евангельские собрания верующих, имевших главной своей целью чтение Слова Божия с пением псалмов Давида и общую молитву, мало-помалу были вытеснены пышностью установленных церковью обрядов и церемоний.

Две причины легли в основу отступления церкви от простоты Евангельской и замены проповеди театральностью богослужения.

Первой причиной было желание привлечь к себе внимание язычников.

Простота Евангелия и жизни во Христе не производила среди широких языческих масс должного впечатления. Привыкшие к торжественности жертвоприношений, авторитету жрецов, устройству праздничных зрелищ, язычники, попав на христианское собрание, больше недоумевали, чем увлекались и преклонялись пред новой религией. Вождям тогдашнего христианства, облеченным в "духовный сан" и уже имевшим поддержку языческой власти, трудно было примириться с фактом, что церковь Христова только "малое стадо". Вместо того, чтобы нести свет Евангелия, призывать души к покаянию и необходимости возрождения от Духа Святого, охладевшая духовно церковь пыталась привлечь к себе язычников внешними религиозными манифестациями, затмив празднества языческого культа своим богатством, блеском и роскошью. Исследуя историю церкви четвертого и пятого столетий, Мостейм замечает: "Когда добрая воля императора стремилась содействовать распространению христианской религии, епископы затемняли сущность христианства своим неразумным благочинением, а силу христианства подавляли умножением обрядов и торжественных церемоний".

Второй причиной отступления церкви от "простоты во Христе" было невежество так называемого "духовенства". Из-за невежества многих священников проповедь Евангелия весьма часто оказывалась недостаточно глубокой, маловразумительной, неинтересной и как бы не главной частью христианского собрания. Тогда как наклонность "необращенных народных масс" недвусмысленно определяют любопытством ко всему декоративному, на их чувства. Бездушная проповедь церковных пастырей оказалась бессильной пробуждать души, оставляя массы совершенно равнодушными. Создавалась благоприятная обстановка для духовно не возрожденных, а порой и умственно отсталых священников довольствоваться трафаретами - чтением Евангелия и произношением чужих, кем-то написанных молитв.

Для освежения такого рода собраний потребовались церемонии, смысл которых, хотя и не был толпе понятен, но толпу привлекала и восхищала торжественность и пышность самого зрелища.

Постепенно нужда в живой Евангельской проповеди была совершенно потеряна из виду. Она была вытеснена особо выработавшимся церковным ритуалом, и рассматривалась терпимой, но несущественной. Так все шло до наших дней. В России церковные консистории или епархиальные управления, зная культурный уровень многих священников, высылали им отпечатанные готовые проповеди. Но и эти проповеди, составленные, главным образом, на тему двунадесятых праздников и других важных случаев, не всегда и не всеми священниками произносились.

Современные церковные богослужения с "проскомидиями", "литургиями", "требниками", "четьи-минеями" и прочее не имеют никакого решительно основания ни в Ветхом, ни в Новом Завете.

ЦЕРКОВНОЕ ПЕНИЕ

"Он вложил в уста мои новую песнь..." (Пс. 39, 4)

Откуда появились церковные песнопения?

Известно, что псалмы Давида издревле употреблялись при ветхозаветных богослужениях. Обычай этот перешел и в христианскую церковь.

Зародившись еще в первых веках христианства, церковное песнопение постепенно умножалось и, обогащаемое новыми песнопениями, сохранялось и передавалось из рода в род, из века в век.

Церковь присовокупила к песням ветхозаветным (песнь Мариамы, Моисея, Деворы и др.) новозаветные песни: священника Захарии, Павла и Силы и др.

Начиная с IV века песнотворцы христианские стали предпочитать песни, изложенные в стихах, в стиле и характере псалмов Давида.

Когда на престол вступил император Константин, освобожденные исповедники последнего гонения (пишет историк Евсений), возвращались из мест изгнания и заточения на места прежнего своего жительства, торжественно проходя городами и селениями с пением священных псалмов и песен.

В VI веке (518-527) к псалмам и песнопениям были присоединены "Символ веры" и "Иже херувимы".

Первый акафист (хвалебное песнопение - во время исполнения которого молящиеся должны стоять) был составлен в 626 году Георгием Писидийским, диаконом Константинопольским. У Георгия нашлось множество подражателей. Свои произведения они посвящали Спасителю, Деве Марии, Угодникам, Святым, Мученикам и др.

Первая литургия, ставшая основным богослужением церкви, впервые была изложена письменно только в V веке. В настоящее время существует целая отрасль богословия - "Литургика". Эта церковная наука излагает порядок христианского богослужения, главным образом - литургии, в ее историческом, догматическом, символическом смысле.

Существует несколько видов литургии: православная (во многих вариантах), католическая, армянская, коптская, сирийская и др.

Слово "литургия" - греческое, означает всякое служение, исполнение возложенных обязанностей, службу или делание полезных, добрых дел. Так, например, ап. Павел услугу своего сподвижника Епафродита называет "литургией" (Фил. 2, 25, 4, 18). Словом "литургия" ап. Павел пользуется также в послании к Римлянам в 12 главе, говоря: "Представьте тела ваши в жертву живую, святую, благоугодную Богу, для разумного служения (литургии) вашего". Во всех случаях, где встречается слово "литургия", оно всегда означает служение не на словах, "устами", а "на деле". Более глубокое значение слова "литургия", это даже не делание отдельных добрых дел, а служение всей жизни. Мы совершаем литургию, когда посвящаем себя всецело Богу, повинуемся и покоряемся Его воле в нашей обыденной жизни.

Успех церковного пения становится особенно заметным, когда монах Губальд (около 900 года) создал учение о гармонии, излагающее построение, классификацию аккордов и правила сочетания их между собою.

Сто лет спустя (около 1000 года), Гвидо д'Ареццо изобрел ноты, а еще двести лет позже (1200 г.), Франко из Кельна - меру тропов.

С этого времени разнообразие слагаемых песен и мелодий стало увеличиваться до неимоверных размеров. Для того, чтобы избежать "еретических" песнопений, а также нескромных мелодий, решено было ограничить круг церковных песнопений особым уставом, которого и придерживается церковь по настоящее время. Это строгое ограничение и способствовало наблюдаемому ныне мертвому, бездушному формализму как в богослужениях, так и в церковном пении. Современное однообразие церковных богослужений можно сравнить с ветхозаветными, где всякий "священник ежедневно стоит в служении и многократно приносит одни и те же жертвы, которые никогда не могут истребить грехов" (Евр. 10, 11).

Разница между ветхозаветным служением Богу и служением христианским заключается в том, что тогда совершали жертвы, молитвы и песнопения для того, чтобы спастись, теперь же, в Новом Завете, христианин как искупленное, прощенное, усыновленное чадо Божие служит, молится, поет и ликует, потому что он уже спасен, навеки спасен Христом.

Подлинный христианин может сказать: "Твердо уповал я на Господа, и Он приклонился ко мне и услышал вопль мой. Извлек меня из страшного рва, из тинистого болота, и поставил на камне ноги мои, и утвердил стопы мои, и вложил в уста мои новую песню - хвалу Богу нашему..." (Пс. 39, 2-4).

"Новая песнь" - вот то, чего Бог ожидает от истинного христианина. К этой песне прислушиваются Силы Небесные. Для исполнения ее не требуется ни слов, ни голоса, ни специального напева. Как "от избытка сердца говорят уста", так от избытка любви льется "хвала Богу" нашему.

Три мысли необходимо подчеркнуть в связи с этой новой песнью:

Новая песнь - песнь нового возрожденного сердца!

Все ценное в песне - исходит от сердца.

В поднебесной песне жаворонка мы ценим не столько искусное сочетание звуковых переливов, сколько чувствующуюся беззаветную сердечность. Новая песнь может исходить только из новой души. Только новое сердце можно назвать воистину "радостно поющим". Наше старое греховное сердце замкнуто, оно прикрыто маской формальных песнопений, оно жестоко как камень и холодно как лед, оно нечисто, грубо, недоверчиво и порочно. Только новое сердце, сердце поющее, сердце открытое пред Богом и людьми, только оно - искренно, нежно, доброжелательно и любвеобильно.

Что же вдохновляет новое сердце человека к такой ликующей песне? - Любовь, чувство благодарности и сознание свободы. Новое сердце освобождено от власти сатаны, от закона греха и смерти, от вечной погибели.

Новое сердце поет, испытывая на себе любовь Христову. Оно прославляет Того, Кто "приклонился", "услышал", "извлек", "поставил", "утвердил" и "вложил" в него новую песнь - хвалу Богу!

Новая песнь - это песнь тех, кто идет новым путем. По словам Спасителя, существует два пути: широкий и узкий. Христианин - это человек, который оставил широкий путь и следует уже за Христом, по узкому пути. Раньше он шел к верной погибели, теперь же он идет к жизни вечной. Раньше он держался пути собственного произвола, теперь он решительно отказался от него и твердо стоит на пути "новом и живом", на Христианском пути.

"Христос пострадал за нас, оставив нам пример, дабы мы шли по следам Его" (1 Петр. 2, 21). Этим новым, Христовым, путем шли самые лучшие люди всех веков. Первыми славными путниками-христианами были Апостолы. Новый путь - узкий и тернистый. Много на этом пути гор - затруднений, долин - унижений, пропастей - отчаяния... Но невзирая на это, идущие этим путем, поют новую песнь. Новая песнь не обусловлена окружающими житейскими обстоятельствами, невзгодами и страданиями. Даже в тюрьме, ночью, израненные, измученные и голодные ап. Павел и Сила "воспевали Господу" (Деян. 16, 25). Новая песнь - песнь возвращающихся домой. "Мы странники и пришельцы здесь на земле". Мы идем в новый рукотворенный град Иерусалим, мы на пути в царство Небесное. "Мой отчий дом там, на небесах", - поем мы в одном духовном гимне. Ап. Иоанн пишет, что он видел сонмы искупленных, тех, кто завершив свое земное странствование, пришли в Дом Отчий и "поют новую песнь, пред престолом Бога и Агнца". Вы спросите: будем ли и мы петь там, в вечности, новую песнь? На этот вопрос можно с уверенностью ответить: Будем! Христос вложил в сердца наши эту вечную песнь, уже здесь на земле.

Итак, "Слово Христово да вселяется в вас обильно, со всякою премудростью; научайте и вразумляйте друг друга песнями, во благодати воспевая в сердцах ваших Господу" (Кол, 3, 16-17).


Андрей Я. Прокопчук

Отче наш

Оглавление

Предисловие
Введение
ЧАСТЬ ПЕРВАЯ. МОЛИТВА
Определение молитвы
Разнообразие молитвы
Условия молитвы
Результаты молитвы
Вопросы самоиспытания
ЧАСТЬ ВТОРАЯ. ОТЧЕ НАШ
I. Адрес молитвы
II. Прошение о небесном
ЧАСТЬ ТРЕТЬЯ. ПРОДОЛЖЕНИЕ "ОТЧЕ НАШ"
III. Прошение о земном
IV. Заключение
ПРИЛОЖЕНИЕ
Великий Бог
Утренняя молитва
Полудневная молитва
Вечерняя молитва

Предисловие

Молитва - дыхание души. Как без воздуха не может существовать физическая жизнь, так и без молитвы не может развиваться духовная жизнь. Люди, пользующиеся свежим и чистым воздухом, здоровы и с румяным лицом. Верующие, которые дышать здоровым духовным воздухом - умеют молиться - не только с румяным лицом, но с сияющим, на котором отпечаток мира и покоя.
Ученики Иисуса Христа не слышали, как Он наедине молился, но они видели на Нем результат Его молитв, поэтому просят Учителя: "Научи нас молиться".
Книга проповедника и многолетнего преподавателя Славянского Библейского Института в Аргентине А. Я. Прокопчука посвящена той молитве, которой Иисус Христос научил Своих учеников. В оригинальной, но и доступной для всех, форме он представляет читателю молитву Господню "Отче наш" во свете всей Библии.
Насколько автор справился со своей весьма ответственной задачей, сам читатель узнает с первых же страниц книги. И Вашей лучшей оценкой и благодарностью автору будет содействие в ее распространении.
Мы живем в весьма трудное время. Чтобы остаться сохраненным от зла, согласно указаниям нашего Господа Иисуса Христа, надо бодрствовать и молиться. Говоря другими словами, надо уметь бодрствовать и уметь молиться. Все события побуждают вас бодрствовать. Да содействует эта книга к тому, чтобы ее читатели лучше и правильнее научились молиться.

Платон Харчлаа

Введение

Наш Спаситель Иисус Христос, излагая законы Нового Завета, в так называемой Нагорной Проповеди, не прошел мимо молитвы, но обратил на нее особенное внимание и дал ей соответствующее значение, и даже научил, как надо молиться. Ученики Иисуса Христа и тот народ, который окружал Его с алчущей душой, чтобы слышать законы Нового Завета, обратили внимание молитве Господней "Отче наш". Сущность молитвы, изложенная Иисусом Христом, настолько оказалась принятой Его последователями, что они сразу же и начали так молиться, как научил их Спаситель.
Молитва Господня и в наше время имеет сравнительно большую популярность: вряд ли найдется такой христианин, который не знает эту молитву наизусть. Но не в этом заключается знание молиться, т. е. не в повторении заученных наизусть слов, пусть даже они будут и самой большой богодухновенностью, как например, молитва "Отче наш". Те молитвы, которые произносятся наизусть, часто бывают искусственными, без контроля ума и, конечно, без участия сердца. Даже бывает так, что молящийся молитвой, выученной наизусть, не знает точного значения каждого слова, которые он произносит в молитве; а иногда же бывает еще хуже- неправильно выговаривает слова. Это часто бывает у малограмотных.
В жизни христианина молитва Господня "Отче наш" должна занимать центральное место. Благодарение Богу, что те христиане, которые истинно составляют Церковь Христову на земле, молятся этой молитвой, и Господь слышит их и благословляет их.
Цель этой книги та, чтобы побудить каждого последователя Иисуса Христа молиться молитвой Господней "Отче наш". Но это не означает, чтобы все христиане повторяли слова этой молитвы наизусть, но чтобы всякий молящийся Богу придерживался порядка, который имеется в этой молитве, и чтобы молился он согласно содержания ее.
Выражаю мою искреннюю признательность проповеднику Якову Яковлевичу Валлу, который теперь у Господа, побудившему меня написать эту книгу посредством своих лекций о молитве Господней "Отче наш", прочитанные им в Парагвае в 1941 году.

ЧАСТЬ ПЕРВАЯ. МОЛИТВА

Определение молитвы

Молитва - голос человеческой души, направленный непосредственно к Богу. Посредством молитвы человек достигает общение с Богом. Молитва есть то средство в жизни человека, которое соединяет его с Богом и укрепляет его духовную жизнь. Молитва - духовное состояние человека, когда он в особенной мере умаляется перед Богом, сознается во всех своих проступках перед Ним и просит у Бога прощение и благословение на будущие дни своей жизни. Молитва - блаженное переживание человеческой души, это те минуты, когда душа владеет телом, заставляя его склониться перед Богом и забыть свою эгоистическую и гордую природу. Молитва - это то счастливое действие в жизни человека, которое приводит его к слезам, плачу и даже к воплю, но после этого сердце молящегося наполняется небесной радостью, превышающей радости всевозможных прелестей земных и самых больших достижений материальной жизни. Молитва - это то время в жизни человека, когда он ведет себя в абсолютной благоговейности перед Богом, когда он старается забыть все окружающие его земные обстоятельства и поднимает свои духовные глаза только к Богу. Молитва - это то духовное состояние человека, когда он со всей искренностью славит Бога и благодарит Его от всей души с полной признательностью. Молитва - то состояние человека, когда он обнажается перед Богом в полном смысле этого слова, что касается его тайников - секретов - в его интимной жизни. Молитва - это возношение желаний человека к Богу во имя Иисуса Христа, благоугодных Ему, и исповедание согрешений молящегося и признательная благодарность Богу за все благодеяния, оказанные ему.
Молитва не требует определенного времени, места, обстоятельства или определенной формы. Она может быть многословной - длинной, и малословной - краткой. Молитву можно произносить в любое время дня или ночи, и в любом месте. Человек может молиться и при всяких обстоятельствах своей жизни: когда болен или здоров, когда он весел или печален, когда он имеет успех или терпит неудачу, когда он находится в обществе своих врагов или в кругу своих друзей, когда он покинут всеми, или когда он в среде своей любимей семьи. Молитва может быть произнесена и в разной наружной форме молящегося: человек может молиться коленопреклонно и стоя, сидя и лежа, идя пешком или ездя какой бы то ни было машиной, или каким бы то ни было другим средством передвижения.
Обо всем этом, что касается молитвы, учит сам Бог в Своей книге Библии. Молитва Господня "Отче наш" является ценнейшим образцом для руководства в молитве человека. Апостол Павел, по внушению Духа Святого, советует верующим в Иисуса Христа, чтобы непрестанно молились (1Фес.5:17). Этот текст не указывает на обязательство верующих все время дня и ночи проводить в определенной наружной форме молитвы, но чтобы верующие постоянно находились в общении с Богом, чтобы они все в жизни принимали от Бога и за все Его благодарили, т. е. чтобы их жизнь была благоговейная, и с полной признательностью Божьего присутствия и руководства в их повседневной жизни. Такая непрестанная молитвенная благоговейная жизнь верующего человека в Бога является дыханием его бессмертной души, - и в этом вся сущность прогресса его духовной жизни, которая всегда увенчивается неописуемыми переживаниями возвышенной жизни самых великих достоинств человека.
Определяя молитву, христиане имеют возлюбленные выражения о ней, которые так часто повторяются при многих случаях, касающихся молитвы. И несмотря на то, что они так часто произносятся детьми Божиими, которые ценят молитву, эти выражения не теряют своего значения, и они продолжают оставаться вескими указателями на важность молитвы в жизни верующего. человека. Без сомнения, что эти выражения были сказаны глубоко верующими людьми, которые пережили в своей жизни силу молитвы и получили от Бога через молитву множество благословений. Вот некоторые из них: "Если хочешь быть близко к Богу, то читай Библию и молись: когда ты читаешь Библию, тогда Бог говорит к тебе, а когда ты молишься, тогда ты говоришь Богу".
"Если ты не помолишься один день, то сам заметишь это; если же ты не помолишься одну неделю, тогда семья твоя заметит это; если же ты не помолишься один месяц, тогда соседи заметят это; но если же ты не помолишься один год, тогда все люди, знающие тебя, заметят это".
"Молись Богу, когда ты расположен к молитве; молись, когда ты не расположен к молитве; молись же к Богу до тех пор, пока почувствуешь расположение к молитве".

Молись в день радужного счастья,
Пред трудным подвигом молись!
Молись, когда грозит несчастье,
Когда смущаешься молись!

Молись, когда обиду сносишь,
Когда в опасности, молись!
Молись, когда за милых просишь,
За злого недруга молись!

Молись, когда слабеют силы,
Когда возносишься молись!
Молись у дорогой могилы,
За жизнь рожденную молись!

Молись в минуту искушенья,
Коль победил себя, молись!
Молись в печальное мгновенье,
Чтоб Бог простил тебя, молись!

("Гимны Христиан", 86).

Разнообразие молитвы

Если кто желает поговорить с президентом страны, или даже с его ближайшими сотрудниками - с любым министром, то ему необходимо исполнить целый ряд требуемых на это правил и строго держаться точности, пунктуальности определённого времени. Чтобы поговорить с представителями высшей власти обязательно нужны и посредники, и кроме этого, нужны знакомые личности, служащие, и даже много помогает в этом привратник, если он знакомый. Далеко не так дело обстоит между Богом и человеком, если человек желает поговорить с Богом.
Молитва есть ценнейший дар человеку от Бога, это то право, или разрешение от Бога, данное человеку, пользуясь которым, человек может приходить к Богу - молиться к Нему без малейших затруднений, запрещений, или определенных экономических и социальных условий, или определенного времени и возраста человека, или определенных наружных форм, слов и выражений.
Молитва человека к Богу имеет неограниченное разнообразие. И любящим молиться подобает знать разнообразие молитвы, посредством которой они имеют общение с Богом. Знакомясь с разнообразием молитвы, нам будет легче ориентироваться на этой почве, если мы поделим молитву, в общем смысле этого слова, на три разнообразия ее, а именно: разнообразие молитвы согласно соучастников ее, согласно характеристики ее и согласно произношения ее.

Разнообразие молитвы согласно соучастников ее:

1. Личная молитва. Пс.118:145; Лук.18:13; 35:43; Мат.26:39.

Это та молитва, когда молящийся лично молится за себя, будет ли то наедине, в присутствии своей семьи, своих родственников или друзей, или же на собрании детей Божиих. Молящийся обращается к Господу со своей личной просьбой, открывает Богу свои личные желания и лично он выражает Богу благодарность. В такой личной молитве нет места местоимениям множественного числа "мы" или "нас". Молящийся такой молитвой только за себя молится и употребляет местоимения единственного числа "я" или "меня".
"Взываю всем сердцем моим: услышь меня, Господи", - молился псалмопевец. "Иисус, Сын Давидов, помилуй меня!" -молился Вартимей. "Господи, будь милостив, ко мне грешнику!" - молился мытарь. "Отче Мой! если возможно, да минует Меня чаша сия; впрочем не как Я хочу, но как Ты", - молился Иисус Христос.
Да поможет Господь читателю молиться личной молитвой!

2. Уединенная молитва. Дан.6:10; Мат.14:23; Лук.6:12; 9:18.

Это та молитва, которая произносится в уединенном месте, когда около молящегося никого нет, - он находится наедине. Таким уединенным местом молитвы может быть комната, лес, гора и другие места, где только может находиться человек. Это место - место уединенной молитвы - не скрыто, не утаено от людей.
Об этом месте многие могут знать, многие могут знать и о том, что там делает брат проповедник, что там делает отец или мать, дочь или сын, или любой член церкви Иисуса Христа. Такие уединенные места для молитвы имели мужи Библии, такие места имел Сам Иисус Христос, имели апостолы, имели христиане первых веков и во все века и до нашего времени. Такие уединенные места для молитвы христиане будут иметь и в будущем, вплоть до второго пришествия Иисуса Христа.
Пророк Даниил имел таким местом, местом уединенной молитвы, свою комнату, окна которой были открыты против Иерусалима, и он там три раза в день молился. Наш Спаситель Иисус Христос, обыкновенно имел уединенное место для молитвы на возвышенности природы - на горе, или же в необитаемом месте - в пустыне. Самым же удобным временем для проведения в молитве, Он избирал самое тихое время - ночь.
Так и в наше время есть много таких последователей Иисуса Христа, которые имеют уединенные места и молятся там. И каким духовным благоуханием наполняется тот дом, в котором есть избранное место и определенное время дня для уединенной молитвы! И какое благоговение царит в том доме, в котором дети могут отозваться о своих родителях, что они там молятся! Какие духовные силы получает проповедник, когда он имеет этот святой обычай пребывать с Господом наедине!
Да поможет Господь читателю молиться и в уединенном месте!

3. Тайная молитва. Мат.6:6.

Слово "тайная" говорит нам о том, чтобы наша молитва и то место, где мы молимся - все это сохраняло строжайший секрет. О такси тайной молитве и о таком тайном месте Христос учил Своих учеников перед тем, как изложил им молитву "Отче наш". Некто, любящий тайную молитву, так выразился о сущности тайны ее: "Сокрой место, где ты молишься, и время, когда ты молишься; скрой его не только от людей, но даже и от животных - не позволь никакому домашнему животному быть в твоем присутствии, когда ты молишься".
Воистину, такая тайная молитва не имеет ни тени лицемерия. Человек, так молящийся, воистину, имеет душу-христианку, для которой самое великое удовольствие в жизни - это пребывать в молитве в самом интимном общении с Богом. Так молясь, человек не имеет малейшего мотива думать о красноречии своей молитвы или о сложности ее фраз согласно грамматических правил выражения; так молясь, он не думает и о других правилах молитвы, которых необходимо придерживаться, когда он молится вслух в присутствии людей.
В Слове Божием мы имеем примеры тайной молитвы из жизни героев веры. Такой молитвой молился Моисей, Анна, мать Самуила, Самуил, Давид и другие пророки. Такой тайной молитвой молился и Сам Иисус Христос и Его апостолы, и тайная молитва занимала центральную духовную жизнь истинных христиан во все века своей истории. Но все те тайные молитвы, которые стали известными, более не считаются таковыми, потому что сущность их тайны потеряло свое определение: тайное, секретное, стало явным и известным.
Ограниченная известность о тайных молитвах служит нам доказательством о сохранении секрета множества тайных молитв мужей Библии, всецело уповающих на Бога, о которых мы никогда не будем знать, и, быть может, в вечности только узнаем, как кто молился на земле. У престола Божия будут открыты все тайники жизни детей Его, там тогда мы и узнаем о тайных молитвах их.
Так и в наши дни есть много таких братьев и сестер по вере во Христа Иисуса, которые приняли совет Христа: "Ты же, когда молишься, войди в комнату твою и, затворив дверь твою, помолись Отцу твоему, Который втайне; и Отец твой, видящий тайное, воздаст тебе явно". Только они знают, какие обильные благословения они переживают в эти минуты такой тайной молитвы! Многие из них не выдерживают свой секрет и это часто бывает в тех случаях, когда Бог ответил на их молитвы в особенно явной форме, когда Бог совершил чудо по их молитве, как например: обращение к Господу какой-то ужасно падшей души, исцеление больного, охрана от неминуемой опасности и тому под. При таких ответах на тайную молитву христианин выступает на собрании детей Божиих и свидетельствует о силе Господней, свидетельствует о том, что "Иисус Христос вчера и сегодня и во веки Тот же".
В моей жизни произошло подобное переживание. О нем я свидетельствовал уже во многих моих проповедях, и теперь считаю моим священным долгом поделиться и с читателями о том, как Бог ответил на мою тайную молитву.
Я был косноязычен. Миссионер Христианского и Миссионерского Союза в Парагвае, брат Иван Карльсон, пригласил меня быть студентом на трехлетних богословских курсах. Почему-то я не имел силы отклонить это предложение. На первых лекциях я убедился, что Бог и во мне может сделать чудо. Никому ничего не говоря, я пошел в лес, нашел там подходящее место для молитвы и начал молиться Богу. От всего сердца я благодарил Бога за спасение, за то, что я Его дитя, благодарил Его от всей души за призыв быть Его свидетелем. Иногда моя молитва прерывалась молчанием, у меня не хватало слов, ум не мог постигнуть глубины души, насколько она желала выразить свою благодарность Богу. У меня нет соответствующих слов, чтобы передать читателю с каким желанием и с какой верой я просил Бога, чтобы Он исправил мою речь для благовестия спасения погибающим грешникам, и чтобы сделал меня способным исполнять любую работу для Него. Каждый день я шел на то место молиться. Не помню сколько дней так я там молился, но Господь услышал меня и дал мне новую речь.. . Мои родители первые спрашивали меня, что со мною случилось, брат Иван Карльсон, мой профессор, и другие братья и сестры, знающие меня, спрашивали меня, что со мною случилось. И мог ли я удержать в секрете мою тайную молитву? Нет! Мне было неописуемо радостно отвечать, что со мною случилось, и как услышал меня Господь, когда я взывал к Нему втайне.

4. Домашняя молитва. Вт.6:7; Пс.77:5-8; 1Кор.16:19; Кол.4:15.

Через Моисея и других Своих слуг, Бог дал наставление Своему народу, чтобы он воспитывал своих детей в истинной вере. Главным исполнителем этой ответственной работы был дом - родители, и мать была первая учительница. Еврейский народ так и поступал: их дети были научены любить Бога и заповеди Его исполнять. Божие благословение почивало в особенной мере над еврейским народом, когда он исполнял заповеди Божии и этому же учил своих детей.
Точно так поступали и первые христиане. Верующие семьи имели обычай собираться всем членам ее, хотя бы один раз в день, для проведения общей семейной молитвы. И такие регулярные семейные молитвы часто носили характер церковного собрания, отсюда и вытекает название "домашняя церковь".
Христианские семьи, любящие Господа и Слово Его, во все века своей истории ценили домашнюю молитву и делали все возможное, чтобы она была проведена в семье каждый день. Отец - хозяин дома - руководил домашними молитвами, а мать - хозяйка дома - всегда была готова заместить своего мужа. Члены семьи принимали участие в программе собрания: пели, читали и молились. Домашняя молитва проводилась в таких семьях и при отсутствии родителей. В таком случае старшие дети замещали родителей, и "домашняя церковь" каждый день имела свое собрание.
И в наше время многие христианские семьи имеют каждый день домашнюю молитву, когда вся семья собирается в определенное время дня для общего чтения Слова Божия и общей молитвы, когда все члены семьи молятся вслух каждый день или по очереди согласно установленной программы каждого дня. Такие домашние молитвы - собрания носят сегодня и специальное название "Семейный Алтарь". Воистину, это есть счастливое и благословенное время верующей семьи. Из таких семейств можно ожидать глубоко верующих людей и руководителей евангельского движения для спасения многих грешников и назидания верующих. Но не смотря на благословенные результаты домашней молитвы, так много есть христианских семейств, в которых отсутствует это дорогое и святое время. Многие христианские семьи настолько связаны житейскими обстоятельствами жизни, что им не под силу в полном составе своем собраться каждый день для домашней молитвы, а поэтому и вовсе не имеют ее. Другие же семьи пренебрегают домашней молитвой и ленятся иметь ее в своих домах. А есть и такие христианские семьи, к стыду нашему, которые считают вовсе не нужным иметь домашнюю молитву, и они сами не молятся и другие семейства склоняют к этому же.
Да поможет нам Бог иметь в наших домах регулярное чтение Библии и домашнюю молитву!

5. Публичная, общая молитва. Лук.17:11-19; Деян.4:24-31; 12:5.

Общая или публичная молитва есть та, в которой присутствующие на богослужении принимают участие: молятся Господу вслух или в тиши. Это есть та молитва, в которой присутствующие молятся не лично за себя, а о всех собравшихся на богослужение; молятся Господу о предложенных нуждах общего характера в служении церкви, а также возносятся, по предложению, молитвы и частного характера за определенных личностей церкви, за приближающихся к Господу и даже за врагов.
Обычно же, общая молитва имеет характер благодарности Богу за все Его благодеяния, оказанные людям, которые собрались на богослужение. Возносятся молитвы о ниспослании духовных благословений на все богослужение. И особенно же молятся о тех, которые будут принимать участие в богослужении пением и проповедью Евангелия.
Общая молитва на богослужении является святым служением детей Божиих, которое достойно подражания. Господь посылает Свои обильные благословения на жизнь тех людей, которые вслух молятся на богослужениях. Господь также благословляет и всех присутствующих на богослужениях, которые со вниманием выслушивают молитвы, произносимые вслух, и за каждой из них повторяют "Аминь", как доказательство полного согласия с содержанием их.
Духовный уровень церкви виден на богослужениях ее. Участие в общей молитве членов является неошибочным мерилом их духовного возраста. Дух Святой в особенной мере действует в сердцах неверующих людей, когда произносятся вслух искренние молитвы членов церкви; те молитвы, в которых видна живая вера в Бога и искренняя преданность Ему. От таких молитв укрепляются и ослабевшие в вере братья и сестры.
Общая молитва на богослужении проводится в особенном благоговении. Это и есть наиболее благоговейное время богослужения. Во время общей молитвы на богослужении царит полнейшая тишина. Это есть то время в жизни собравшихся на богослужение людей, когда каждый человек имеет хорошую возможность заглянуть в свое сердце. Это есть то время, когда все собравшиеся, стоят ли они коленоприклонно, сидят ли, или же стоят - у всех головы опущены вниз, как доказательство смирения перед Богом и готовность без упреков все принимать от Него в своей жизни.

6. Пресвитерская молитва. Езд.10:1; Иоан.17; 1Тим.2:1-5; 2Кор.13:9; Кол.1:9-13.

Пресвитер церкви не только должен уметь проповедовать, но и уметь молиться. Весьма тяжело слышать отзывы членов церкви о своем пресвитере, как например: "Наш проповедник гораздо лучше проповедует, нежели молится".
Наш Спаситель Иисус Христос умел молиться, и когда ученики услышали Его молитву, то приступили к Нему и сказали: "Господи, научи нас молиться" (Лук.11:1).
Растет духовно та церковь, в которой пресвитер умеет молиться, и когда он своей молитвой служит предметом подражания членам своей церкви.
В публичную молитву пресвитер церкви вкладывает всю свою силу - самую лучшую способность; отдает ей всю свою душу, чтобы каждое слово молитвы было сказано от сердца, искренно, и с полной верой, что Бог слышит его. Молитва пресвитера есть молитва усердная в полном значении этого слова. Пресвитер, если можно так выразиться, является "чемпионом" в церкви, что касается молитвы и знания Слова Божия.
Публичная молитва пресвитера содержит в себе направленное к Богу желание всех присутствующих на богослужении. Молитва пресвитера соединяет сотни верующих сердец для одной священной цели: к прославлению Бога во всех отраслях своей жизни, к искреннему служению Ему и к ежедневной благословенной Богом жизни. Он молится о данном богослужении, о нуждах церкви, о соседних церквах, о работниках на ниве Божией, об обращении грешников, о стране и правительстве и о многом том, касающемся жизни как собравшимся на данное богослужение, так и на жизнь остальных людей в мире.
Успех публичной молитвы пресвитера зависит от его приготовления к этому служению и самым лучшим средством такого приготовления является уединенная и тайная молитва его. "Ни один человек не способен молиться в присутствии людей, если прежде того, он не молился Богу наедине".

Разнообразие молитвы согласно характеристики ее.

Разнообразие молитвы состоит из семи характеристик ее, а именно: молитва, прошение, моление, благодарение, славословие, ходатайство и хваление. Все эти семь характеристик часто включаются в одну молитву. Во время молитвы молящийся может Бога молить, просить, умолять, благодарить, славословить, ходатайствовать и хвалить. Бывают и такие молитвы в жизни христианина, в которых он излагает Богу определенные нужды свои, то есть когда он только просит, или умоляет, или благодарит, или славословит, или ходатайствует, или же хвалит Бога. Всякой молитвой детей Божиих руководит Дух Святой, пребывающий в них со дня рождения свыше, "ибо мы не знаем, о чем молиться, как должно" (Рим.8:26).

1. Молитва. 1Тим.2:1.

Молитвы христианина в большинстве являются обыкновенными, то есть без тенденции к какому-то определенному направлению, без особенной просьбы чего-то у Бога. Он молится Богу в духе характера обыкновенной жизни, в которой не переживает последствий от всякого рода неожиданных приключений. Это и есть "молитва" в точном определении характеристики ее.
В такой молитве постоянно пребывали верующие в Иерусалиме (Деян.2:42). Такой молитвой молились апостолы (Деян.6:4). К такой молитве ап. Павел призывал верующих в Фессалонике (1Фес.5:17). И о такой молитве ап. Павел пишет Тимофею (1Тим.2:1), и просит его, чтобы он прежде всего совершал молитвы.
Такой молитвой молился Моисей. В 89 псалме записана его молитва. Он так молился: "Господи! Ты нам прибежище в род и род. Прежде нежели родились горы, и Ты образовал землю и вселенную, и от века и до века Ты - Бог. Ты возвращаешь человека в тление, и говоришь: "возвратитесь, сыны человеческие!" Ибо пред очами Твоими тысяча лет, как день вчерашний, когда он прошел, и как стража в ночи..."
Такой молитвой молился и Давид. В 16 псалме записана его молитва. Он так молился: "Услышь, Господи, правду, внемли воплю моему, прими мольбу из уст нелживых. От Твоего лица суд мне да изыдет; да воззрят очи Твои на правоту. Ты испытал сердце мое, посетил меня ночью, искусил меня, и ничего не нашел ... К Тебе взываю я, ибо Ты услышишь меня, Боже; приклони ухо Твое ко мне, услышь слова мои ..."

2. Прошение. 1Тим.2:1.

Часто бывает в жизни христианина, когда он что-то особенно просит у Бога. Тогда его молитва и приобретает характеристику "молитвы прошения". Не перечесть, сколько христианин возносит своих молитв к Господу, прося у Него о насущных материальных предметах, или же о духовных нуждах, так необходимых в жизни.
Так в свое время молились и мужи веры, излагая Богу свое желание - прошение. В 4 книге Царств, в 20 главе и 3 стихе записано прошение царя Езекии. Он просил Бога об исцелении, - продлить ему жизнь. И молитва его была очень кратка: "О, Господи! вспомни, что я ходил пред лицом Своим верно и с преданным Тебе сердцем, и делал угодное в очах Твоих". И заплакал Езекия сильно". И Господь чудесным образом ответил на его молитву.
Так молились и христиане в Иерусалиме. В книге Деяния Апостолов, в 4 главе, с 24 по 31 стихи записана молитва их - их прошение, чтобы Бог воззрел на угрозы врагов и дал им нужную смелость говорить Слово Его. Они так молились: "Владыко Боже, сотворивший небо и землю и море и все, что в них... Восстали цари земные и князи собрались вместе на Господа и на Христа Его... И ныне, Господи, воззри на угрозы их и дай рабам Твоим со всею смелостью говорить слово Твое... И, по молитве их, поколебалось место, где они были собраны, и исполнились все Духа Святого и говорили слово Божие с дерзновением".

3. Моление. 1Тим.2:1.

Бывают в жизни христианина и такие проблемы или же желания, о которых он не только просит у Бога, но умоляет Его. Он молится об этом непрестанно: "вопиет к Нему день и ночь".
Такой молитвой молился пророк Даниил. Он обращался к Господу "с молитвою и молением". В книге Даниила, в 9 главе и со стиха 4 записана его молитва. Так молился Даниил: "молю Тебя, Господи Боже великий и дивный, хранящий завет и милость любящим Тебя и соблюдающим повеления Твои!.. И ныне услыши, Боже наш, молитву раба Твоего и моление его..."
Такой молитвой молилась церковь в Иерусалиме за апостола Петра, когда он был заключен в темницу. В книге Деяния Апостолов в 12 главе и в 5 стихе написано: "Между тем церковь прилежно молилась о нем Богу". Это было моление церкви о Петре.
Ап. Павел три раза умолял Бога, чтобы Он удалил от него болезнь - "жало в плоть". Во 2-м Послании к Коринфянам, в 12 главе и 8 - 9 стихах написано: "Трижды молил я Господа о том, чтобы удалил его от меня, но Господь сказал мне: "довольно для тебя благодати Моей, ибо сила Моя совершается в немощи".

4. Благодарение. 1Тим.2:1.

"За все благодарите", говорит нам Слово Божие (1Фес.5:18). Если подобает быть благодарными людям за оказанную нам помощь, то тем более подобает нам быть благодарными Богу. Ведь милостей Господних не перечесть, сколько их Бог оказал и оказывает непрестанно людям, даже и тем, которые не знают Его! Бог милостив и к Своим врагам. Однако, люди больше просят у Бога, нежели благодарят Его. Человек больше склонен просить, нежели благодарить.
В Библии же мы имеем образцы благодарственной молитвы. Левиты были поставлены на службу, чтобы они "прославляли, благодарили и превозносили Господа" (1Пар.16:4). Когда царь Езекия восстановил в храме должное богослужение и провел очистку от идолопоклонства во всем своем народе, тогда "пришли Езекия и вельможи, и увидели труды, и благодарили Господа и народ Его Израиля" (2Пар.31:8).
Иисус Христос дал пример благодарности. Насыщая чудесным образом народ, Он "взяв семь хлебов и воздав благодарение, преломил и дал ученикам Своим, чтобы они раздали..." (Map.8:6). Воскрешая Лазаря, Иисус воздал благодарение Богу: "Отче! благодарю Тебя, что Ты услышал Меня" (Иоан.11:41). В последнюю ночь, прощаясь с учениками Своими, Он "взял хлеб и благословив преломил и, раздавая ученикам сказал: приимите, ядите: сие есть Тело Мое. И взяв чашу и благодарив, подал им и сказал: пейте из нее все".
Ап. Павел учит в своих посланиях, чтобы верующие за все благодарили Бога: "И все, что вы делаете словом или делом, все делайте во имя Господа Иисуса Христа, благодаря чрез Него Бога и Отца" (Кол.3:17). "Благодаря всегда за все Бога и Отца, во имя Господа нашего Иисуса Христа" (Ефес.5:20). "За все благодарите: ибо такова о вас воля Божия во Христе Иисусе" (1Фес.5:18).

5. Славословие. Лук.1:46-55.

Это та молитва, в которой молящийся славит Бога, в которой излагаются слова славы и чести Богу, как Единому и Достойному Творцу вселенной и Спасителю человеческого рода. В этой молитве излагается желание молящегося, чтобы имя Божие святилось всеми людьми, как оно святится и на небе.
Такой молитвой левиты молились во дни Неемии: "Встаньте, славьте Господа, Бога вашего, от века и до века. Да славословят достославное и превысшее всякого славословия и хвалы имя Твое! Ты, Господи, един, Ты создал небо, небеса небес и все воинство их, землю и все, что на ней, моря и все, что в них, и Ты живишь все сие, и небесные воинства Тебе поклоняются..." (Неемии 9:5-38).
Молитвой славословия молилась Мария, Мать Иисуса: "Величит душа моя Господа, и возрадовался дух Мой о Боге, Спасителе Моем, что призрел Он на смирение рабы Своей; ибо отныне будут ублажать Меня все народы ..." (Лук.1:46-55).
Иисус Христос тоже молился молитвой славословия: "Славлю Тебя, Отче, Господи неба и земли, что Ты утаил сие от мудрых и разумных и открыл то младенцам; ей, Отче! ибо таково было Твое благоволение" (Мат.11:25-26).

6. Ходатайство. Быт.18:23-33.

Для получения спасения, прощения грехов, есть только один Ходатай перед Богом - Иисус Христос. В книге Деяния Апостолов, в 4 главе и 12 стихе, так написано: "Ибо нет другого имени под небом, данного человекам, которым надлежало бы нам спастись".
Относительно же молитвы друг за друга поощряет нас Слово Божие. Иаков пишет: "Молитесь друг за друга" (5:16). Aп. Павел просит: "Молитесь также и о нас" (Кол.4:3); он же и молится за других, о чем так пишет ко всем святым, находящимся в Филиппах: "Всегда во всякой молитве моей за всех вас принося с радостью молитву мою" (Фил.1:4).
Апостол Иоанн записал в своем Евангелии ходатайственную молитву Иисуса Христа. В 17 главе, начиная с 9 стиха, мы читаем: "Я о них молю: не о всем мире молю, но о тех, которых Ты дал Мне, потому что они Твои ... Отче Святый! соблюди их во имя Твое, тех, которых Ты Мне дал, чтобы они были едино, как и Мы ... Не о них же только молю, но и о верующих в Меня по слову их... Отче! которых Ты дал Мне, хочу, чтобы там, где Я, и они были со Мною..."
Моисей же записал ходатайственную молитву Авраама. В книге Бытие, в 18 главе, со стиха 23 написано, как Авраам в молитве ходатайствовал перед Богом за Лота и его семью. Он молился: "Неужели Ты погубишь праведного с нечестивым? Может быть, есть в этом городе пятьдесят праведников. Неужели Ты погубишь, и не пощадишь места сего ради пятидесяти праведников в нем? ... Да не прогневается Владыка, что я скажу еще однажды: может быть, найдется там десять? Он сказал: не истреблю ради десяти".

7. Хваление. Пс.50:17.

В молитве хваления молящийся хвалит Бога за ту милость, которую Он оказал ему, за прощение грехов и присоединение его к церкви Своей. Молящийся хвалит Бога за неограниченную любовь Его к нему за бесчисленные благословения.
Так в свое время молился царь Давид, когда Господь помиловал его. В 50 псалме, с 17 стиха записана эта молитва. Давид так молился: "Господи! отверзи уста мои, и уста мои возвестят хвалу Твою. Ибо жертвы Ты не желаешь, - я дал бы ее; к всесожжению не благоволишь..."
Пророк Даниил славит Бога в своей молитве за дарованную ему мудрость: "Славлю и величаю Тебя, Боже отцов моих, что Ты даровал мне мудрость и силу и открыл мне то, о чем мы молили Тебя; ибо Ты открыл нам дело царя" (Дан.2:23).
Такой молитве и молился Симеон, держа на руках Младенца Иисуса Христа: "Благословил Бога и сказал: ныне отпускаешь раба Твоего, Владыко, по слову Твоему, с миром; ибо видели очи мои спасение Твое, которое Ты уготовал пред лицом всех народов, свет к просвещению язычников и славу народа Твоего Израиля" (Лук.2:28-32).
Христиане в Иерусалиме жили "хваля Бога и находясь в любви у всего народа" (Деян.2:47). Исцеленный хромой, "вскочив стал, и начал ходить, и вошел с ними в храм, ходя и скача и хваля Бога" (Деян.3:8). Апостолы Павел и Сила, находясь в темнице "молясь, воспевали Бога; узники же слушали их" (Деян.16:25).

Разнообразие молитвы согласно произношения ее.

Есть только две формы произношения молитвы: вслух- громогласная, и в тиши - безмолвная. Как одна, так и другая форма произношения молитвы применялась в молитвенной жизни людей с самой глубокой древности вплоть до наших дней.
В Библии записано много молитв, произнесенных мужами веры. Можно предположить, что в большинстве молитвы эти были произнесены вслух, и тем более тогда, если описание, касающееся молитвы, связано с присутствием людей.
Вот примеры молитв, произнесенных вслух:

Четыре молитвы из Ветхого Завета.

1. Молитва Давида: "Благословен Ты, Господи,. Боже Израиля, отца нашего, от века и до века!.. И ныне, Боже наш, мы славословим Тебя, и хвалим величественное имя Твое. Ибо кто я и кто народ мой, что мы имели возможность так жертвовать?.." (1Пар.29:10-19).
2. Молитва Иоасафата: "Господи, Боже отцов наших! Не Ты ли Бог на небе? И Ты владычествуешь над всеми царствами народов, и в Твоей руке сила и крепость, и никто не устоит против Тебя!.." (2Пар.20:5-13).
3. Молитва Соломона: "Господи, Боже Израилев! нет подобного Тебе Бога на небесах вверху и на земле внизу; Ты хранишь завет и милость к рабам Твоим, ходящим пред Тобою всем сердцем своим ... Услышь моление раба Твоего и народа Твоего Израиля..." (3Цар.8:22-53).
4. Молитва Ездры: "И благословил Ездра Господа, Бога великого. И весь народ отвечал: "аминь, аминь",. поднимая вверх руки свои, - и поклонялись и повергались пред Господом лицом до земли" (Неем.8:6).

Четыре молитвы из Нового Завета.

1. Молитва десяти прокаженных: "Иисус Наставник, помилуй нас!" (Лук.17:13).
2. Молитва Вартимея: "Иисус, Сын Давидов! помилуй меня" (Map.10:47).
3. Молитва церкви: "Владыко Боже, сотворивший небо и землю и море и все, что в них!.. И, по молитве их, поколебалось место, где они были собраны, и исполнились все Духа Святого и говорили слово Божие с дерзновением" (Деян.4:24-31).
4. Молитва Павла: "Сказав это, он преклонил колена свои и со всеми ими помолился. Тогда немалый плач был у всех, и, падая на выю Павла, целовали его ..." (Деян.20:36-38).
Примеры молитв, произнесенных в тиши:

Четыре молитвы из Ветхого Завета.

1. Молитва Едиезера: "Господи, Боже господина моего Авраама! пошли ее сегодня на встречу мне, и сотвори милость с господином моим Авраамом. Вот, я стою у источника воды, и дочери жителей города выходят черпать воду; и девица, которой я скажу: "наклони кувшин твой, я напьюсь", и которая скажет: "пей, я и верблюдам твоим дам пить", - вот та, которую Ты назначил работу Твоему Исааку; и по сему узнаю я, что Ты творишь милость с господином моим" (Быт.24:12-14).
2. Молитва Иакова: "Боже отца моего Авраама и Боже отца моего Исаака, Господи, сказавший мне: "возвратись в землю твою, на родину твою, и Я буду благотворить тебе!" Недостоин я всех милостей и всех благодеяний, которые Ты сотворил рабу Твоему; ибо я с посохом моим перешел этот Иордан; а теперь у меня два стана..." (Быт.32:9-12).
3. Молитва Анны: "Господи Саваоф! если Ты призришь на скорбь рабы Твоей, и вспомнишь обо мне, и не забудешь рабы Твоей, и дашь рабе Твоей дитя мужеского пола, то я отдам его Господу на все дни жизни его, и бритва не коснется головы его".(1Цар.1:11).
4. Молитва Езекии: "О, Господи! вспомни, что я ходил пред лицем Твоим верно и с преданным Тебе сердцем, и делал угодное в очах Твоих" (4Цар.20:3).

Четыре молитвы из Нового Завета.

1. Молитва Анны пророчицы: "Вдова лет восьмидесяти четырех, которая не отходила от храма, постом и молитвою служа Богу день и ночь" (Лук.2:37).
2. Молитва мытаря: "Мытарь же, стоя вдали, не смел даже поднять глаза на небо; но, ударяя себя в грудь, говорил: Боже! будь милостив ко мне грешнику" (Лук.18:13).
3. Молитва Савла: "Господь же сказал ему: встань и пойди на улицу, так называемую Прямую, и спроси в Иудином доме Тарсянина, по имени Савла; он теперь молится" (Деян.9:11).
4. Молитва Корнилия: "Корнилий сказал: четвертого дня я постился до теперешнего часа и в девятом часу молился в своем доме; и вот, стал предо мною муж в светлой одежде и говорит: "Корнилий! услышана молитва твоя, и милостыни твои воспомянулись пред Богом" (Деян.10:30-31).

Условия молитвы

Жизнь - загадка, дар. Она дороже всего на свете. Человек готов все отдать за свою жизнь. Бог дает ее человеку, Бог и отнимает ее от него. Право жизни всегда остается за Богом. Жизнь - самое большое счастье человека, и она, как таковая, предъявляет человеку свои неотъемлемые условия: необходимость питания, труда и отдыха. Не исполняя эти неотъемлемые законы физической жизни, любому человеку жизнь становится невозможной, то есть Бог отнимает ее от него.
В духовной жизни христианина, молитва его является тем средством, которым он питает свою душу: имеет непрерывную связь с Богом, Источником своей жизни. Молитва христианина является неотъемлемым законом жизни его души. Духовная жизнь человека, как и физическая, предъявляет свои условия: необходимость молитвы и чтения Слова Божия. Чтобы молитва оправдала свое назначение - служила каналом духовной жизни человека, то нужно, чтобы человек исполнял в точности условия ее. Если же человек чужд этих условий, тогда и молитва его не является духовной силой в его жизни, и не имеет она свое святое достоинство в нем. Поэтому необходимо всякому верующему человеку знать условия молитвы и с полной искренностью исполнять их, без чего немыслимо ожидать пользы от молитвы.

Первое условие - вера.

Вера - это есть рука молитвы. Только верой человек получает от Бога просимое. Без веры никакие молитвы, как бы они ни были длинны и многосодержательны, не могут быть угодными Богу. Истинная молитва требует от молящегося исполнения своего условия - веры.
Чтобы обратиться к Господу, покаяться пред Господом в своих грехах, получить от Бога прощение грехов, перейти от тьмы в свет жизни, возродиться свыше, стать дитятей Божиим, - об этом надо молиться Богу, но с верой, что Иисус Христос есть Спаситель, Сын Божий, что Он умер за грехи всего человечества и, конечно, за грехи молящегося. В ответ на такую молитву Бог говорит в Своем святом Слове: "Сие написал я вам, верующим во имя Сына Божия, дабы вы знали, что вы, веруя в Сына Божия, имеете жизнь вечную". Потом: "Если исповедуем грехи наши, то Он, будучи верен и праведен, простит нам грехи наши и очистит нас от всякой неправды" (1Иоан.5:13; 1:9). Здесь нет и малейшей причины сомневаться в прощении грехов, если молитва покаяния имела веру в Иисуса Христа, как в Сына Божия и Спасителя. Ап. Павел пишет: "Ибо, если устами твоими будешь исповедывать Иисуса Господом и сердцем твоим веровать, что Бог воскресил Его из мертвых, то спасешься; потому что сердцем веруют к праведности, а устами исповедуют ко спасению" (Рим.10:9-10).
Чтобы получить от Бога больше духовных сил для борьбы против греха, чтобы иметь больше духовной мудрости в повседневной жизни, чтобы получить от Бога особенные благословения, или, чтобы Бог выслушал молитву по определенному направлению: выслушал мольбу, принял благодарность и т. п. - такая молитва должна иметь веру и веру без сомнения. Апостол Иаков пишет: "Если же v кого из вас недостает мудрости, да просит у Бога, дающего всем просто и без упреков, - и дастся ему. Но да просит с верою, ни мало не сомневаясь, потому что сомневающийся подобен морской волне, ветром поднимаемой и развеваемой: да не думает такой человек получить что-нибудь от Господа" (Иак.1:5-7).
Самый большой ущерб в молитве - недостаток веры, преобладание сомнения. Ах, как часто сомнение развивается в сердце молящегося, а особенно во время тех молитв, когда он просит у Бога что-то необыкновенное: физическое исцеление, или же охрану от неминуемой опасности и т. п. В такие минуты сердце молящегося человека превращается в арену борьбы - сомнение нападает на веру и, увы! как жалко, что в большинстве случаев вера уступает сомнению! И в таком молитвенном состоянии, с сомнением, "да не думает такой человек получить что-нибудь от Господа".

Второе условие - праведность.

Под словом "праведность" в молитве разумеется угодное Богу содержание ее, то есть человек молится о том, что Богу угодно. И если содержание молитвы Богу угодно, то, без сомнения, такая молитва по существу молящегося, - он молится о том, о чем надо молиться.
Причина, почему человек не получает от Бога просимое им, не кроется только в недостатке веры его, а часто причиной этому служит неугодное Богу прошение, человеческий эгоизм и страсть к личным вожделениям. Вот почему ап. Иаков пишет: "Просите и не получаете, потому что просите не на добро, а чтобы употребить для ваших вожделений" (Иак.4:3).
Причина, почему человек произносит неугодную Богу молитву, есть та, что он не прислушивается внимательно голосу Духа Святого, живущего в нем со дня возрождения свыше. Ведь человек, по природе, "не (знает) о чем молиться, как должно, но Сам Дух ходатайствует за (него) воздыханиями неизреченными" (Рим.8:26).
Причина, почему человек верующий иногда просит неугодное или же несовместимое, часто заключается и в том, что он просит у Бога по привычке - привык молиться, поэтому так и молится, то и просит. Хотя его молитва не изучена наизусть, но она та же самая каждый раз по характеру и содержанию ее, когда только он молится. Такие молитвы, по своему существу, являются сухими молитвами, без сердца, без нужного благоговения перед Богом. Такая молитва не может оправдать свое назначение.
Кроме всего этого, в молитвах самой большой благоговейности, искренности и веры, могут быть такие просьбы к Богу, которых исполнить принадлежит вне всякого закона, потому что они не совместимы с реальностью. Вот пример: в нашей церкви "Благая Весть", в Темперлее, вблизи Буэнос-Айреса, по средам вечерами проводятся молитвенные собрания. Перед молитвой предоставляется возможность собравшимся предложить свои личные нужды, или же нужды общего характера дела Божия, с просьбой помолиться о них Господу. На одном из таких собраний было предложено помолиться за брата Николая Жуковского - диакона церкви. Он нас уверил, что в понедельник или же во вторник он пойдет на операцию. И в молитвах наших мы взывали к Богу, чтобы Он дал необходимое здоровье брату и чтобы его рана от операции скоро и хорошо зажила. На следующий день, к моему удивлению, встречаюсь я в городе с братом Н. Жуковским, и в тоне неожиданности спрашиваю: - Вы не пошли на операцию? - Да, пошел, и уже был приготовлен ... На койке уже был ... Но в больнице вспыхнул пожар ... Мне нужно было возвратиться домой,- ответил брат. И я себе подумал тогда, что мы же вчера вечером просили Бога, чтобы рана от операции скорее зажила... Подобные молитвы в бесчисленном множестве возносятся к Богу, просьбы которых Он не может исполнить, потому что они не соответствуют действительности.

Третье условие - прощение.

На основании Лук.17:3-4, у многих создалось неправильное понятие относительно прощения, а именно: нужно прощать только при условии покаяния - прошения о прощении. А учение Иисуса Христа о прощении не таково, не так учили о прощении и апостолы. Ведь не простить, это означает то же самое, что желать зла, несчастья, болезни и всякого рода неприятных приключений, а все эти и подобные им желания, не присущи верующей душе.
Иисус Христос учил: "А Я говорю вам: любите врагов ваших, благословляйте проклинающих вас, благотворите ненавидящим вас и мелитесь за обижающих вас и гонящих вас" (Мат.5:44). "И когда стоите на молитве, прощайте, если что имеете на кого, дабы и Отец ваш Небесный простил вам согрешения ваши; если же не прощаете, то и Отец ваш Небесный не простит вам согрешений ваших" (Map. 11:25-26). И инициатива к примирению должна быть с обиженной стороны: "Если же согрешит против тебя брат твой, пойди и обличи его между тобою и им одним" (Мат.18:15).
Апостол Павел пишет, "не согрешайте: солнце да не зайдет во гневе вашем" (Ефес.4:26). "Всякое раздражение и ярость, и гнев и крик, и злоречие со всякою злобою да будут удалены от вас; но будьте друг ко другу добры, сострадательны, прощайте друг друга, как и Бог во Христе простил вас" (Ефес.4:31-32). "Итак облекитесь, как избранные Божии, святые и возлюбленные, в милосердие, благость, смиренномудрие, кротость, долготерпение, снисходя друг ко другу и прощая взаимно, если кто на кого имеет жалобу: как Христос простил вас, так и вы" (Кол.3:12-13).
Апостол Павел дает еще особенное наставление мужьям, чтобы предохранить их от препятствия в молитвах: "Также и вы, мужья, обращайтесь благоразумно с женами, как с немощнейшим сосудом, оказывая им честь, как сонаследницам благодатней жизни, дабы не было вам препятствия в молитвах" (1Пет.3:7).
Вышеприведенное учение Иисуса Христа и Его апостолов с удивительной ясностью определяет всю сущность христианской жизни по вопросу прощения и молитвы. Здесь один вывод: истинному христианину не свойствен гнев, зато ему свойственно прощение. Поэтому-то и не мыслимо обращаться к Богу с молитвой, не простив своим обидчикам, и не попросив прощения у обиженных. Напрасно чего-то просить у Бога, если молящийся не в порядке ни с людьми ни с Богом. Такое состояние - грешное, и человек, находящийся в таком состоянии - грешник, а "мы знаем, что грешников Бег не слушает, но кто чтит Бога и творит волю Его, того слушает" (Иоан.9:31).
Бесчисленно много и таких молитв направляются к Богу, - молитв Богоугодных, свободных от эгоизма, гнева и непрощения. На такие молитвы Бог и отвечает: прощает и благословляет. Такие молитвы и удерживают мир и предохраняют его от окончательного разложения, потому что они возносятся с верою к Богу, потому что содержание их от Духа Святого, и они исходят от сердца, готового прощать. И ап. Иоанн пишет: "И, чего ни попросим, получим от Него, потому что соблюдаем заповеди Его и делаем благоугодное пред Ним" (1Иоан.3:22).

Четвертое условие - чистое сердце.

Фраза "чистое сердце" служит определением того сердца, которое угодно Богу. Чистое сердце человек приобретает исключительно от Бога. Такое чистое сердце Бог дает человеку в момент его искреннего покаяния. В минуты покаяния Бог оперирует духовное сердце человека: из жестокого сердца Бог делает милостивое сердце и любящее Его.
Через пророка Иеремию Бог так говорит: "И дам им сердце, чтобы знать Меня, что Я - Господь... ибо они обратятся ко Мне всем сердцем своим" (Иер.24:7). А через пророка Иезекииля Бог еще яснее говорит: "И дам им сердце единое, и дух новый вложу в них, и возьму из плоти их сердце каменное, и дам сердце плотяное" (Иез.11:19). Об этой же духовной истине беседовал Иисус Христос с Никодимом: "Истинно, истинно говорю тебе: если кто не родится свыше, не может увидеть Царствия Божия... Рожденное от плоти есть плоть, а рожденное от Духа есть дух" (Иоан.3:3-6).
Царь Давид знал эту истину, и он так воспевал о ней: "Кто взойдет на гору Господню, или кто станет на святом месте Его? Тот, у которого руки неповинны и сердце чисто, кто не клялся душею своею напрасно и не божился ложно, - тот получит благословение от Господа и милость от Бога Спасителя своего" (Пс.23:3-5).
Царь Давид также знал, что только Бог может очистить его сердце, к Нему он и обращался с молитвой: "Окропи меня иссопом, и буду чист; омой меня, и буду белее снега... Сердце чистое сотвори во мне, Боже, и дух правый обнови внутри меня" (Пс.50:9,12).
Иисус Христос, излагая Свою, так называемую Нагорную Проповедь, сказал: "Блаженны чистые сердцем, ибо они Бога узрят" (Мат.5:8). Они Бога узрят в молитве, они Бога узрят в повседневной жизни, и они Бога узрят в вечности, и не как Судью, а как Спасителя. Человека с чистым сердцем Слово Божие называет праведником и указывает, что молитву его Бог слышит (Прит.15:29). А через пророка Иеремию Бог говорит: "Воззови ко Мне - и Я отвечу тебе, покажу тебе великое и недоступное, чего ты не знаешь" (Иер.33:3).
В этой же Нагорной Проповеди Иисус Христос подчеркивает: "Просите, и дано будет вам" (Мат.7:7). И потом: "Если чего попросите во имя Мое, Я то сделаю" (Иоан.14:14). Подтверждая из опыта своей жизни о молитве, ап. Иоанн пишет: "И, чего ни попросим, получим от Него, потому что соблюдаем заповеди Его и делаем благоугодное пред Ним" (1Иоан.3:22).
Как все чистое может запачкаться, также может быть запачкано и чистое сердце. В материальном мире есть бесчисленное множество материи, столько же всякого рода средства, посредством которых чистые, пригожие предметы становятся нечистыми - грязными. Далеко не так устроено в духовном мире: в нем есть только одна материя, и есть только одно средство, которым может быть запачкано сердце человека, - и это грех. А грехом Слово Божие называет все то, что не угодно Богу: будет ли это дело - поступки, или же только мысль.
Верующий в Бога человек, являющийся дитятей Божиим - противник всякого рода греха. Но несмотря на это, и вне его воли, грех просасывается в его чистое сердце, чаще всего незаметным образом. Зная это, Давид так молился: "Испытай меня, Боже, и узнай сердце мое; испытай меня, и узнай помышления мои, и зри, не на опасном ли я пути, и направь меня на путь вечный" (Пс.138:23-24). Зная, что верующие по своей духовной слабости иногда согрешают, ап. Иоанн пишет: "Дети мои! сие пишу вам, чтобы вы не согрешали; а если бы кто согрешил, то мы имеем Ходатая пред Отцом, Иисуса Христа, Праведника" (1Иоан.2:1). Чтобы ходатайство Иисуса Христа увенчалось успехом в согрешившем сердце, человек должен исповедывать Ему свои грехи - согрешения. Ап. Иоанн пишет: "Если исповедуем грехи наши, то Он, будучи верен и праведен, простит нам грехи наши и очистит нас 6т всякой неправды" (1Иоан.1:9).
Но если же человек обращается к Богу с просьбой или же даже с благодарностью, и в то же самое время видит в своем сердце беззаконие, и не исповедывает его Господу, не раскаивается в нем, - то такую молитву Бог не слышит. Давид, в своем хвалебном псалме, так воспевал: "Если бы я видел беззаконие в сердце моем, то не услышал бы меня Господь" (Пс.65:18).

Результаты молитвы

Под фразой "результаты молитвы" желаю ограничиться только теми молитвами, которые угодны Богу, т. е. которые произносятся такими людьми, которые находятся в порядке как с Богом, так и с людьми, молитвами которых руководит Дух Святой, пребывающий в них. Положительные результаты молитвы можно подразделить на три части, а именно: духовный опыт, духовная сила и определенные ответы.

1. Духовный опыт.

Человек ежедневно встречается с разного рода проблемами, разрешить которых он обязан. В большинстве случаев человек их не знает и не ожидает их, как вдруг они и предъявляют себя ему для разрешения. Здесь нужен опыт, духовный опыт, а такой опыт приобретается в молитве. Чем больше человек встречается с проблемами в жизни, тем больше ему нужно пребывать в молитве. Мартин Лютер часто говорил: "Я имею столько работы, что не могу обойтись без того, чтобы мне не помолиться три часа в день".
Человек ежедневно встречается с людьми, с которыми он должен вступать в разговор, и часто бывает, на разные темы. Не перечесть, сколько слов человек произносит в продолжение дня. Это допускает подумать о том, что, в таком случае, человек больше всего ошибается и согрешает в разговоре. И ап. Иаков пишет: "Кто не согрешает в слове, тот человек совершенный, могущий обуздать и все тело" (Иак.3:2). Это приводит человека к сознанию необходимости иметь духовный опыт в разговоре с разными людьми, и такой опыт приобретается только в молитве.
Человек, даже и малограмотный, встречается с необходимостью собственноручно писать, или же диктовать кому, чтобы желаемое им, или же требуемое кем-то от него, было все же написано. Под влиянием обстоятельств, заставивших человека писать, человек и пишет, а ведь во многих случаях так не должно быть. Бывает, что обстоятельства приводят человека в неблагоприятное возбуждение. В таком нервно расстроенном состоянии человек способен писать грубо, неделикатно; способен излишне откровенничать, что не приносит пользы в этом случае, а лишь только вред. А написать, ведь это не шутка. "Что написано чернилами, того не вырубишь топором" - говорит народ. Поэтому то, чтобы писать, нужен духовный опыт, а он приобретается только в молитве.
В молитве Бог вразумляет человека правильно относиться ко всевозможным проблемам, правильно решать уже представленные ему трудности, и правильно поступать со всякими неожиданностями в жизни. В молитве Бог вразумляет человека контролировать свой разговор, чтобы в нем было меньше оскорбительных и наивных выражений. В молитве Бог вразумляет человека и обдуманно писать: усмиряет его и дает ему на мысль мягкие, вежливые и снисходительные слова. Ах, как много обязан молящийся человек Богу за тот духовный опыт, который он получает от Него в своих молитвах к Нему!

2. Духовная сила.

Если взять в пример проповедника Евангелия, то он больше всех нуждается в духовной силе. Ни его образование, ни его конспекты, ни что другое подобное не являются сущностью его успеха в проповеди Евангелия. Успех его служения зависит от его молитвенной жизни, от его духовной силы. Свой талант, свое умственное развитие и свой труд и прилежность в приготовлении проповедей, - все это он кладет у ног Спасителя в своей молитве к Нему. Такого служителя Своего Бог и наделяет нужной духовной силой. Люди слушают его с умилением перед Богом; каждое слово его несет жизнь погибающей душе, несет утешение скорбящим, несет обличение противящимся. Дух Божий действует в его служении.
Молясь Богу, человек получав от Него благословение, утешение и необходимую силу для борьбы против греха. Но так молясь Господу, человек получает от Него духовную силу молиться и за других. Слово Божие учит нас молиться друг за друга: ап. Павел молился за других, и он же просил верующих, чтобы они молились за него. Но чтобы молиться за других с положительным результатом, нужна духовная сила. И эту духовную силу дает только один Бог, и дает ее человеку во время его молитвы, когда он молится к Нему в чистоте сердца своего - молится к Нему угодной молитвой. Ах, как нужны в мире те братья и сестры во Христе, которые имеют духовную силу молиться за других!
В жизни христианина встречаются испытания, тяжелые переживания, и всякого рода скорби. И все это является в жизни христианина не случайно, и не по ошибке. Это Божье допущение, имеющие целью ничто иное, как улучшить, осчастливить, сделать христианина более способным для выполнения высоких достоинств цели жизни, как личной, так и цели жизни других людей. Бог допускает Свое дитя опуститься в долину страха и всякого рода тяжестей, Он же и дает ему духовную силу, чтобы все это мог перенести. Эта духовная сила остается в верующем человеке на все последующие дни его жизни. С такой духовной силой, приобретенной в трудностях- испытаниях - христианин служит неописуемо великим благословением для тех людей, с которыми юн имеет общение. Присутствие духовной силы дает себя чувствовать в сердцах и окружающих его людей.
Благодарение нашему Богу, что Он дает нужную духовную силу проповедующим Его святое слово; благодарение Ему за духовную силу молиться за других; благодарение нашему Спасителю, что Он дает духовную силу Своим детям переносить всякого рода тяжести и быть примером высоких идеалов христианской жизни!

3. Определенные ответы.

Молитва христианина в большинстве является умеренного характера: он молится обыкновенной молитвой. Но есть и такие молитвы христианина, которые носят характер мольбы, и на которые он ожидает определенного и ясного ответа. Вот пример: Христианин положил себе на сердце молиться за обращение к Господу определенных душ. Он решил молиться за них до тех пор, пока они найдут себе спасение у ног Спасителя Христа. Он молится об этом систематически - в определенное время, и молится об этом непрестанно. И такие молитвы, в большинстве случаев, увенчиваются успехом: души обращаются к Господу. Ах, какой радостный результат - определенный ответ такой молитвы - мольбы!
Дети Божии окружены людьми мира сего. Они по своей природе являются "чадами гнева". Из среды них выступают отдельные личности, которых Слово Божие называет "врагами креста Христова". Они обрушиваются на верных последователей Христа и являются их личными врагами. Христиане же, со своей стороны, им не мстят, а все прощают и молятся за них с целью, чтобы они переменились и стали их друзьями. Молятся о них систематически - в определенное для этого время, и молятся непрестанно. Ах, какой радостью наполняется сердце христианина, когда на его молитву он получает определенный ответ: враг стал другом и братом по вере во Христа Иисуса Господа нашего!
Верующие в Бога не свободны от физических заболеваний. Они, как и все прочие обитатели земли, подвергаются заболеваниям и много от этого страдают и даже физически умирают. Слово Божие поощряет верующих к тому, чтобы они молились за больных. Бог с целью допускает болезнь Своим детям, и цель эта часто заключается в том, чтобы верующих духовно укрепить и приблизить ближе к Себе. В Ветхом Завете многие больные были исцелены: Иисус Христос исцелил многих больных; исцеляли больных и апостолы, и нам дано право исцелять больных - молиться о выздоровлении их. Ах, какой радостью наполняется тот дом, где больной получил исцеление; как рад и благодарен Господу исцеленный, что он удостоился Божьего соприкосновения к его больному телу; как рад и благодарен Господу остается и молившийся за выздоровление больного!
В жизни верующего есть много ясных ответов на его определенную молитву: есть обращенные души, за обращение которых он молился; есть у него друзья, братья во Христе, которые раньше были его врагами - он их вымолил у Господа; есть здоровые физически братья и сестры, которые раньше были больными, но по молитве -его они получили исцеление. Ах, какой дивный наш Бог! Как ошибаются те люди, которые сомневаются в молитве к Богу!

Вопросы самоиспытания

Апостол Павел пишет: "Да испытывает же себя человек, и таким образом пусть ест от хлеба сего и пьет из чаши сей" (1Кор.11:28). "Испытывайте самих себя, в вере ли вы? самих себя исследывайте..." (2Кор.13:5).
Испытание - неотъемлемое средство в развитии науки, индустрии и новых открытий. Машины и всякого рода другие изобретения подвергаются суровым испытаниям раньше того, как их пустят в употребление - в продажу. Подвергается тщательному испытанию и человек. Раньше того, как человеку поручить какое-либо служение, будет ли оно более или менее ответственное, его узнают, испытывают. И в мире так устроено, что один испытывает другого. Разумное существо - человек - испытывает неодушевленные предметы, т. е. всякого рода машины и т. п., он испытывает существа животного мира, а также испытывает и подобных себе людей - разумное существо.
В интеллектуальной же и духовной жизни человека неотъемлемым средством для развития его умственных и духовных познаний является самоиспытание. Никто, кроме Бога, не знает человека во всей его умственной и духовной оценке, как только сам человек. Самые точные вопросы, затрагивающие тайники души человека, лишь может поставить человек сам себе. Нет в мире, кроме Бога, лучшего испытателя человека, как сам человек - самоиспытание.
Да, часто случается, что и при самоиспытании человек не узнает себя в полной сущности своего достоинства. Поэтому-то премудрый Соломон и говорит: "Всякий путь человека прям в глазах его, но Господь взвешивает сердца" (Прит.21:2). Зная эту истину, царь. Давид просил Бога: "Испытай меня, Боже, и узнай сердце мое; испытай меня, и узнай помышления мои, и зри, не на опасном ли я пути, и направь меня на путь вечный" (Пс.138:23-24).
Вывод из этого таков: хорошо, когда человек испытывается человеком; лучше, когда человек испытывает сам себя; но наилучше, когда Бог испытывает человека и направляет его на путь правды, путь вечный.
Ниже привожу вопросы самоиспытания относительно отношения человека к Богу, чтобы определенно узнать, каково оно. Самым лучшим мерилом в этой работе является молитва. Если человек, с помощью самого Бога, ответит на эти вопросы - ответит на них сам себе, то он и безошибочно узнает, какое именно у него отношение к Богу.

1. Сколько времени каждый день я провожу в молитве?

В экономической отрасли жизни человека много говорится о десяти процентах. Коммерция отличается опытом десяти процентов. И если говорить о заработке в торговле, то многие считают недостаточным десять процентов. В Библии тоже говорится о десяти процентах, о десятине.
Чтобы ответить на вопрос самоиспытания, сколько времени каждый день я провожу в молитве, - процентный подсчет нашего времени даст нам определенный ответ. Например: Если я каждый день отделяю десять процентов моего времени молитве, то я молюсь два часа и двадцать четыре минуты каждый день; если же я отделяю один процент моего времени, то я молюсь в день всего лишь четырнадцать минут и четыре секунды.
Прискорбно заметить, что многие верующие и одного процента своего времени не отделяют молитве. По одной минуте они уделяют для утренней и вечерней молитве; по одной минуте при завтраке, обеде и ужине- всего лишь около пяти минут в день они молятся.
Если бы кто жертвовал на дело Божие один процент из своего заработка, то такого человека посчитали бы не щедрым, а скупым, не знающим, что он является лишь только управителем над дарованным ему Богом имуществом, не интересующимся распространением Евангелия и спасением погибающих душ. И похож ли такой человек на истинного христианина? А как Бог смотрит на человека, как Бог смотрит на меня, если я провожу в молитве каждый день всего лишь один процент моего времени, а то быть может еще и меньше того?
Чтобы выглядеть красивее внешне, я уделяю на это каждый день около тридцати минут, а то и больше. В этом моем занятии большой помощью мне служит зеркало и другие принадлежности туалета. И если бы я не смотрел за своей чистоплотностью и внешней приличностью, то меня люди посчитали бы неаккуратным и неряшливым человеком. А сколько же времени отдаю я молитвенному общению с Богом, чтобы лучше стоять мне духовно, чтобы я был крепче в вере и более успешен в моем труде для Бога? Как Бог смотрит на меня, если мое молитвенное общение с Ним слишком мимолетное? И неуспешность в моем труде для Господа не является ли по причине моего недостатка в молитве? Не потому ли, что я мало молюсь?

2. Как я могу определить мое молитвеннее отношение к Богу?

С той личностью, которую я люблю, с нею мне и хочется иметь общение. Такую личность мне желательно видеть и беседовать с нею. Мне весьма приятно с любимой мною личностью разговаривать. Эта истина присуща каждому человеку, и она охватывает все отрасли его жизни - все то, где любовь занимает свое священное место, будет ли то в семье, в обществе, в государстве или же в религии - в живой вере в Бега.
Я, как христианин, люблю Бога, люблю моего Спасителя Иисуса Христа, люблю петь дорогой мне гимн:

Люблю, мой Спаситель, Тебя всей душой,
Тобою спасен я от жизни пустой,
Меня чтоб избавить, отдал Ты Себя,
Люблю, мой Спаситель, люблю я Тебя.

Если правда это, что я люблю Господа, то имею ли я влечение к молитве и нахожу ли я удовольствие в ней? Есть ли у меня желание иметь общение с Господом в молитве? Ценю ли я высоко молитвенные собрания детей Божиих, и делаю ли я все возможное, чтобы мне не пропускать их?
С докучливой личностью докучливо иметь общение. В таком общении только и носятся мысли, чтобы как поскорее освободиться от него. И часто поневоле человек терпит назойливость - неприятность общения. А когда я нахожусь в молитвенном общении с Богом, не является ли это для меня докучливостью? Не служит ли молитвенное собрание мне своего рода тяжестью, излишеством, по причине которой я и не имею влечения быть на нем? А если когда и бываю, то имею ли какое участие в нем, и приносит ли оно мне духовное удовлетворение?
Когда я беседую с личностью, к которой имею особенный интерес, я внимателен к ней, и как бы я ни был усталым, имею силы бодрствовать, не допущу себя до того, чтобы перед такой личностью дремать, или же зевать. А когда я беседую с Богом, с Творцом вселенной и моим личным Спасителем, то бодрствую ли я тогда, не засыпаю ли я во время молитвы? Не охватывает ли меня дремота в собрании детей Божиих, особенно в тех молитвенных собраниях, где молятся поочередно вслух многие братья и сестры?
Когда предстоит мне свидание с важной личностью, имеющей власть или высокое достоинство в народе, или же какое другое превосходство в этом мире, тогда мое сердце бьется необыкновенно. Сознание подвластия, подчинения и самоунижения, заставляет меня приступать к делу серьезно, в полном смысле значения этого слова. А каковы у меня чувства перед молитвой? Охватывает ли меня сознание важности встречи с Богом - Царем царей? Прихожу ли я к Нему в моей молитве всегда с трепещущим от сознания сердцем, что я буду говорить с Тем, во власти Которого находится моя жизнь, мои успехи и мое благоденствие?
Когда я беседую с личностью, которой доверяю, которая меня весьма интересует, от которой я могу получить необходимое и ценное мне в жизни, - перед такой личностью я не позволю себе пустить мысль думать о ком-либо другом, или же слушать чьи-либо другие слова, отвлекающие меня от него. Весь мой интерес в таких случаях направлен на интересующую меня личность. И в этом я имею великое удовольствие. А когда я беседую с Богом, не блуждают ли во мне мысли, отвлекающие меня от духовного взора на Бога? Когда я молюсь, не появляются ли во мне мысли чуждые молитве, которую я произношу Богу, и не прерывают ли те мысли мою молитву? Не бывает ли в моей молитве так, что уста говорят одно, а мысли заняты другим?
"Господи, научи нас молиться" (Лук.11:1).

Научи меня, Боже, молиться,
Душу всю пред Тобою открыть,
Научи, как пред каждым смириться,
Как любовью Твоей все покрыть.

Научи меня, Боже, молиться,
Пред Тобою всем сердцем гореть,
Дивной воле Твоей покоряться,
На Тебя одного лишь смотреть.

Научи меня, Боже, молиться,
В одиночестве, в горе, в борьбе,
Помоги мне себя отрешиться,
И во всем угождать лишь Тебе.

Научи меня, Боже, молиться,
Сораспявшись Тебе вновь и вновь,
В благодати Твоей раствориться,
Для служенья облечься в любовь.

("Гимны Христиан" 84.)

ЧАСТЬ ВТОРАЯ. ОТЧЕ НАШ

"Молитесь же так: Отче наш, сущий на небесах! да святится имя Твое; да приидет Царствие Твое; да будет воля Твоя и на земле, как на небе; хлеб наш насущный дай нам на сей день; и прости нам долги наши, как и мы прощаем должникам нашим; и не введи нас в искушение, но избавь нас от лукавого; ибо Твое есть Царство и сила и слава во веки. Аминь"
(Мат.6:9-13).
"Молитесь же так", - сказал Иисус Христос Своим ученикам, уча их молиться. У нас нет и малейшей причины, заставляющей нас подумать, что ученики не научились молиться молитвой "Отче наш". Но в Новом Завете нигде не написано, что ученики когда-либо молились этой молитвой дословно, то есть повторяли наизусть слова молитвы Господней "Отче наш". Также нигде не написано, что и Иисус Христос когда-либо молился этой молитвой. Эти факты указывают нам на то, что сущность молитвы "Отче наш" не заключается в повторении имеющихся в ней слов, а в изложении порядка и содержания молитвы, которого должен придерживаться молящийся.
По своему порядку и содержанию молитва Господня "Отче наш" имеет четыре части:
I. АДРЕС МОЛИТВЫ. "Отче наш, сущий на небесах". Эта часть молитвы указывает на то, что все молитвы должны быть направлены прямо к Богу без никакого посредника. В этом случае нашим посредником является только один Иисус Христос, и нет другого посредника между Богом и людьми. Поэтому-то и наши молитвы должны быть направлены к Богу во имя Иисуса Христа, Который и сказал: "Если чего попросите у Отца во имя Мое, то сделаю, да прославится Отец в Сыне" (Иоан.14:13).
II. ПРОШЕНИЕ О НЕБЕСНОМ. "Да святится имя Твое; да приидет Царствие Твое; да будет воля Твоя и на земле, как на небе". Этими словами Иисус Христос учит Своих учеников, чтобы первыми словами их молитвы, были слова, прославляющие Бога; чтобы душа их выражала свое желание о том, чтобы имя Божие святилось на земле, и чтобы люди славили Бога и жили согласно Его воли.
III. ПРОШЕНИЕ О ЗЕМНОМ. "Хлеб наш насущный дай нам на сей день; и прости нам долги наши, как и мы прощаем должникам нашим; и не введи нас в искушение, но избавь нас от лукавого". Здесь Иисус Христос учит Своих учеников, чтобы они молились о всех своих личных нуждах: о здоровье, о пропитании, о работе и о том, чтобы Бог их простил, как они прощают своим виновникам, обидчикам, и чтобы Бог хранил их от искушений и избавлял их от диавола.
IV. ЗАКЛЮЧЕНИЕ. "Ибо Твое есть Царство и сила и слава во веки". Здесь изложена доксология - славословие Богу. В заключении молитвы молящийся славит Бога со всей своей искренней признательностью, что Царство Божие есть во веки, что сила Божия есть во веки и что слава Божия есть во веки.
Вот так научил молиться Иисус Христос Своих учеников, и такому порядку и содержанию молитвы, они и придерживались. В книге Деяния Святых Апостолов (4:24-31) записана молитва учеников: "Владыко Боже, сотворивший небо и землю и все, что в них..." - это был адрес их молитвы. Продолжая молитву, они славили Бога и просили защиты от врагов, и Бог таким удивительным способом ответил на их молитву, что место, где они были собраны, поколебалось.
Если так учил молиться Иисус Христос Своих учеников, если ученики так и молились, как научил их молиться Спаситель, то не служит ли это веским доказательством того, что и нам надо так молиться?
А теперь приступим к более тщательному разбору - изучению молитвы Господней "Отче наш".

I. Адрес молитвы

Мир большой, и чтобы поехать куда-либо, или посетить кого-либо, или послать кому-нибудь письмо, то нужно знать соответствующий адрес. Напрасны будут усилия и расходы как бы большими они ни были, напрасна будет и вера, - если адрес неправильный, письмо не зайдет к желанному лицу; если человек едет куда-то без адреса, или же с неправильным адресом, то он никак не окажется в желаемом месте. Это правило сохранено и в молитве, и оно заключается в том. чтобы все молитвы человека всегда были направлены к Богу Отцу во имя Господа Иисуса Христа. Сам Христос сказал: "Если чего попросите у Отца во имя Мое, то сделаю, да прославится Отец в Сыне; если чего попросите во имя Мое, Я то сделаю" (Иоан.14:13-14).
Адрес молитвы таков: "Отче наш, сущий на небесах". Всего четыре слева с предлогом "на". Обратим наше внимание на значение каждого из этих слов.

1. Отче

Слово "отец" имеет великое значение в жизни человека. С самой глубокой старины и вплоть до наших дней слово "отец" занимает центральное место в жизни во всех народах земли. Можно предположить, что слово "отец" не потеряет свое достоинство и в продолжении будущих веков существования человечества. Попытки подорвать авторитет отца уже были, но они не увенчались успехом и значение отца в семье и обществе осталось нерушимым заветом благоденственной жизни человека.
Отец - центр семьи, двигатель ее развития, и самая главная ответственность за нее ложится на нем. Где отец не оправдывает свое достоинство, там царит беспорядок, там нет радости и нет того должного желания в жизни.
Отец - защита, власть. Члены семьи преклоняются перед силой и властью отца. Семья чувствует себя спокойно, когда отец находится дома, когда он в состоянии навести порядок, в случае нарушения его, и разрешить все представленные проблемы. И сколько страху, лишних хлопот, и разного рода последствий от недостатка опыта переживает семья, когда нет дома отца.
Отец - содержание. Отец заботится о пропитании своей семьи. Он отдает все свои силы, чтобы его семья имела все нужное для жизни. Он старается делать все возможное, чтобы его дети получили должное образование и приобрели специальность в труде согласно их способности и их призвания к нему. Как много терпит та семья, в которой нет отца!
Отец - пример, опыт. В первую очередь члены семьи берут пример со своего отца. У них отец - самый великий герой в мире. Любовь, справедливость, забота, защита, сила и тому подобные доблестные достоинства отца, служат детям добрым примером их подражания. Его опыт в разрешении всякого рода трудностей привлекает их к нему со всеми своими проблемами. Какую огромную потерю несет та семья, в которой нет отца!
Изучая молитву Господню "Отче наш", слово "отче" - отец относится к Богу. Это слово открывает нам Бога не как грозного Судью, а как Бога Отца, Который любит нас. Как в жизни семьи отец занимает центральное место, так и в жизни христианина Бог является его Отцом, всей сущностью его жизни. Но как прискорбно заметить, что так мало есть людей на свете, которым Бог является Отцом. Вот почему столько в мире и слез, неправды, всякого горя и т. п., - потому что люди живут без Бога, поэтому у них нет порядка, нет у них и опыта; нет у них надлежащей святой дисциплины и нет у них взаимопонимания, а только вечная война и кровопролитие.
"Отче Наш!" - Кто может называть Бога, создателя неба и земли, своим Отцом? Ответ прост: только тот, кто от Него родился. Да как же это может произойти? Ответ тоже прост: По природе мы дети Адама - все согрешили (Рим.3:12,23). Чтобы нас простить, спасти, умер за нас Иисус Христос, и наше спасение теперь находится у Христа. Чтобы получить спасение, есть только один способ - вера в Иисуса Христа, как в Сына Божия и Спасителя и исповедание перед Ним наших грехов. Сам Христос сказал: "Ибо так возлюбил Бог мир, что отдал Сына Своего единородного, дабы всякий, верующий в Него, не погиб, но имел жизнь вечную" (Иоан.3:16). В этот же самый момент, когда человек обращается к Богу с покаянием и с верой в Иисуса Христа, как Сына Божия, он рождается не от крови, ни от хотения плоти, ни от хотения мужа, но от Бога (Иоан.1:13). Тогда человек переживает на факте то, о чем Иисус Христос беседовал с Никодимом: "Если кто не родится свыше, не может увидеть Царствия Божия" (Иоан. 3:3). И ап. Иоанн от радости личного переживания пишет: "Смотрите, какую любовь дал нам Отец, чтобы нам называться и быть детьми Божиими" (1Иоан.3:1).
Только те, которые родились от Бога, имеют право называть Его своим Отцом. Ап. Павел пишет: "Вы не приняли духа рабства, чтобы опять жить в страхе, но приняли Духа усыновления, Которым взываем: "Авва, Отче!" Сей Самый Дух свидетельствует духу нашему, что мы - дети Божии" (Рим.8:15-16). И все это человек принимает верой: "Итак, оправдавшись верою, мы имеем мир с Богом чрез Господа нашего Иисуса Христа" (Рим.5:1).
Для верующего человека Бог Отец имеет несравненно великое значение. Для него Отец - это его содержание и жизнь его веры; это детское безусловное и всецелое упование на Бога; это детское удовольствие общения с Богом и абсолютная внимательность к Нему; это детское искреннее послушание воле Божией.
В молитве Господней "Отче наш" первым ее словом является слово "Отче" - отец. Оно является первым словом адреса молитвы, и оно упомянуто в молитве только один раз. То, что имя Бога упомянуто только один раз в молитве, служит веским доказательством того, что заповедь Божия: "Не произнеси имени Господа, Бога твоего, напрасно", включает в себя и молитву. Это значит, что и в молитве нельзя произносить имя Бога бесцельно, напрасно. Поэтому весьма большую ошибку делают те люди, которые в своих молитвах произносят имя Бога напрасно несколько, а то и множество раз. Дорогой читатель, проверь свою молитву, и узнай, не произносишь ли и Ты напрасно имя Бога в своей молитве к Нему?

2. Наш

Как радостно заметить, что вторым словом молитвы Господней "Отче наш" является слово "наш" - притяжательное местоимение множественного числа. Это слово разрушает эгоистическую натуру человека и делает его более способным стать наравне со всеми людьми, молящимися Богу; это слово дает человеку понять ту истину, что Бог принадлежит не только одному ему, а каждому человеку, искренне приходящему в молитве к Нему.
Молитва Господня "Отче наш" изложена во множественном числе: все местоимения стоят во множественном числе, как например: наш, нам, наши, мы, нашим, нас. Но этим Бог не отнимает от нас право обращаться к Нему в молитве употребляя местоимения единственного числа, как например: мой, мне, я, моим, меня. И если бы Иисус Христос, в этом случае, учил молиться только одного человека вместо того, как Он учил многих - учеников, то Он употребил бы и местоимения единственного числа. Он так произнес бы эту молитву: "Отче мой, сущий на небесах! да святится имя Твое; да приидет Царствие Твое; да будет воля Твоя и на земле, как на небе; хлеб мой насущный дай мне на сей день; и прости мне долги мои, как и я прощаю должникам моим; и не введи меня в искушение, но избавь меня от лукавого; ибо Твое есть Царство и сила и слава во веки. Аминь".
Слово "наш" указывает нам на то, что мы не одни у Бога, а что у Бога есть весьма, весьма много детей, подобных нам, и что они для нас братья и сестры по вере в одного и того же Бога. Они живут во всех частях земного шара, и из них мы лично знаем незначительно мало. И словом "наш" мы подаем руку общения миллионам нашим братьям и сестрам, которые, в свою очередь, посредством этого же слова "наш", отвечают нам взаимным общением как с нами, так и с Богом нашим.
Словом "наш" мы заявляем миру нашу родственную связь с Богом, потому что мы от Бога родились; вот и почему Он наш Отец, а мы - Его дети. И назвать Бога своим Отцом лишь может тот человек, который воистину родился от Него - пережил возрождение свыше. Какое великое достоинство кроется в этом слове! Мы - дети Божий, а Он - наш Отец!
Словом "наш" дети Божии заявляют миру о своем единстве, что они одно у Бога, что дети Божии все равны, все они имеют одинаковые преимущества, все имеют одну и ту же надежду - вечную жизнь, и все они имеют право одинаково пользоваться благословениями Божиими, потому что Бог не лицеприятен.
Словом "наш" дети Божии свидетельствуют миру о взаимной любви между собою, - что они любят друг друга, что их единство основано на любви, и что любовь является главным двигателем их жизни.
Ах, как много говорит нам слово "наш" в молитве Господней "Отче наш"! Будем же произносить его более сердечно, преклоняясь перед величием нашего Бога Отца!

3. Сущий

Слово "сущий" в современном языке означает правдивый, искренний, чистосердечный, верный, истинный, настоящий, реальный и действительный. В Библии же под словом "сущий" разумеется имеющийся и существующий, и оно относится к бытию Бога, как к личности. Когда Бог посылал Моисея в Египет, чтобы он вывел из рабства израильский народ, то сказал ему: "Я есмь Сущий. Так скажи сынам Израилевым: Сущий послал меня к вам" (Исх.3:14). В тексте же молитвы Господней "Отче наш" слово "сущий" означает пребывающий, живущий, вечно существующий.
Наш Бог, в Которого мы верим, Которого мы называем нашим Отцом, есть личность, но эта личность настолько велика, что наш разум не в состоянии постигнуть ее .Например: может ли наш разум постигнуть всю сущность безначального бытия, всеведения, вездесущности и вечности? Можем ли мы сосредоточить безграничное могущество? А наш Бог является воплощением всего этого. И несмотря на неограниченное величие Бога, Он живет в сердцах верующих в Него людей и готов выслушивать их молитвы. Не чудо ли это? И только верой человек может смотреть на непостижимое своим умом величие Божие, и только верой человек может угодить Богу, "а без веры угодить Богу невозможно; ибо надобно, чтобы приходящий к Богу веровал, что Он есть, и ищущим Его воздает" (Евр.11:6).

4. На небесах

Фраза "на небесах" есть выражение множественного числа, она указывает на то, что есть несколько небес. Распространяться о толковании небес считаю неуместным в этом труде. Все же желаю заметить, что фраза "на небесах" не говорит нам о вселенной, видимой естественным человеческим глазом, а о совершенно ином мире, где обитает Бог.
Фраза "на небесах" не ограничивает Бога касательно Его атрибута вездесущности. Бог - такая личность, которая всегда и везде пребывает, и Ему нет надобности передвигаться с одного места на другое. Его присутствием наполнены небеса и вся вселенная, как бы несравненно велики они ни были. Псалмопевец Давид так воспевает о Боге: "Дивно для меня ведение Твое, высоко, не могу постигнуть его! Куда пойду от Духа Твоего, и от лица Твоего куда убегу? Взойду ли на небо, Ты там; сойду ли в преисподнюю, и там Ты. Возьму ли крылья зари и переселюсь на край моря: и там рука Твоя поведет меня, и удержит меня десница Твоя. Скажу ли: "может быть, тьма сокроет меня, и свет вокруг меня сделается ночью". Но и тьма не затмит от Тебя, и ночь светла, как день: как тьма, так и свет" (Пс.138:6-12).
Небо - это то слово, которое напоминает нашей душе о ее действительной отчизне, о той жизни, где вечное блаженство, где нет слез и смерти. Напоминает детям Божиим о том, что они еще находятся на чужбине, что все окружающее их и все то, чем они пользуются для жизни, - все это проходящее, не собственное, и все это они оставят, когда Бог позовет их на небо. Никто из детей Божиих не знает своей очереди, когда именно Бог будет переселять их из земли на небо, но все они без сомнения верят в эту истину, что в свое время Бог позовет их к Себе на небо, и на этот призыв они стараются всегда быть готовыми.
Небо - это слово надежды, оно затемняет самые блестящие надежды мира сего, те земные надежды, которые идут вразрез нашей любви к Богу и ослабляют веру в Него. Это есть то слово надежды, которое помогает детям Божиим переносить скорби и всякого рода лишения, укрепляет их терпение и дает силу побеждать мир верой в Иисуса Христа как в Сына Божия. Отнять у детей Божиих небо, это было бы равносильно тому, как если бы кто у них отнял все, они тогда остались бы без надежды и оказались бы самыми несчастными людьми в мире.
Мы проследили четыре слова молитвы Господней "Отче наш", и нашли, что слово "Отец" есть слово веры, слово "наш" - любви, слово "сущий" - жизни, слова "на небесах" - надежды. И все эти четыре слова составляют адрес молитвы, указывающий нам на то, к кому и куда мы должны направлять наши молитвы. Да поможет нам Бог уразуметь больше эту святую истину и научит нас еще больше, как нам следует обращаться к Нему в молитвах наших!
В молитве Господней "Отче наш" есть семь просьб: три просьбы о небесном, а четыре - о земном. Они изложены в следующем порядке:
Три просьбы о небесном:
1. "Да святится имя Твое";
2. "Да приидет Царствие Твое";
3. "Да будет воля Твоя и на земле, как на небе";
Четыре просьбы о земном:
1. "Хлеб наш насущный дай нам на сей день";
2. "И прости нам долги наши, как и мы прощаем должникам нашим";
3. "И не введи нас в искушение";
4. "Но избавь нас от лукавого"...

II. Прошение о небесном

Первая просьба: "Да святится имя Твое"

В мире есть неопределенное множество имен. Бог одарил человека способностью всему дать название, и кроме этого, для более точного определения вещей, дать им собственные имена и титулы - отличия. И человек любит свое собственное имя, и ему нравится, когда он слышит, что этим же именем многие родители называют своих новорожденных детей. Человек рад встретиться с тезкой и рад с ним дружить. И не легко найти человека, не любящего свое собственное имя. Наоборот, человек не рад, когда с его имени смеются - он даже готов подумать, что предметом смеха не является его имя, а он сам, и это может довести к весьма плохим последствиям. Человек также не любит, чтобы его именем кто-то игрался: произносил его без смысла и без счета раз, и к тому еще со всевозможными неправильными склонениями.
Первая просьба молитвы Господней "Отче наш" выдвигает слово "имя". Это есть то слово, которым человек называет Бога и которым Бог желает, чтобы человек Его называл. О Своем имени Сам Бог сказал Моисею: "Я есмь Сущий (Иегова)" (Исх.3:14); а пророк Исаия говорит: "Искупитель наш - Господь Саваоф имя Ему" (Ис.47:3); Давид называет Его: "Господь - Пастырь мой" (Пс.22:1).
Кроме собственных имен Бога, Библия содержит в себе много качественных имен Бога, как например: "Чудный, Советник, Бог крепкий, Отец вечности, Князь мира" (Ис.9:6), и многие другие тому подобные имена. В Новом же Завете в особенном употреблении имена Божии - Отец, Иисус Христос и Господь.
Первая просьба молитвы Господней "Отче наш" содержит в себе желание о том, чтобы имя Бога святилось. Под фразой "Да святится" следует понимать: да произносится имя с самым большим почтением и благоговением. Это указывает на то, что с именем Бога человек не имеет право играться - произносить его лишь бы как; что имя Бога является самым дорогим именем в жизни верующего человека; и что имя Бога верующий человек произносит лишь когда нужно, где нужно, и всегда произносит его благоговейно.
Скорбно на душе становится при слышании равнодушного произношения имени Бога в частных разговорах, а бывает, что имя Бога произносится и в шутках. Как страшно становится на душе при слышании произношения имени Бога в торговле - когда имя Бога призывается во свидетели, как доказательство честности в цене товара. Не по душе слышать произношение имени Бога и в молитве, когда оно произносится бесцельно, без нужды, - когда имя Бога как бы занимает пустое место в молитве. Такое отношение к имени Бога, безусловно, не святит его, а наоборот, - бесчестит его. Как это ужасно! И как жалко, что так много есть людей, которые не святят имя Бога: произносят бесцельно и равнодушно, произносят его по привычке и без малейшего благоговения!
Весьма строго Бог относится к тем людям, которые не святят Его имя. Вот некоторые цитаты из Библии: "Не произноси имени Господа, Бога твоего, напрасно; ибо Господь не оставит без наказания того, кто произносит имя Его напрасно" (Исх.20:7).
"И Я обращу лицо Мое на человека того, и истреблю его из народа его, за то, что он дал из детей своих Молоху, чтоб осквернить святилище Мое и обесчестить святое имя Мое" (Лев.20:3).
"Не бесчестите святого имени Моего, чтоб Я был святым среди сынов Израилевых. Я Господь, освящающий вас" (Лев.22:32).
"И пришли они к народам, куда пошли, и обесславили святое имя Мое, потому что о них говорят: "они - народ Господа и вышли из земли Его". И пожалел Я святое имя Мое, которое обесславил дом Израилев у народов, куда пришел... И освящу великое имя Мое, бесславимое у народов, среди которых вы обесславили его, и узнают народы, что Я - Господь..." (Иез.36:20-23).
Из вышеприведенных мест Священного Писания ясно видно насколько Бог строг к тому человеку и даже к тому народу, который бесславит, бесчестит Его святое имя. Понятно, что бесчестие имени Бога не заключается только в бесцельном, пустом, равнодушном и тому подобном произношении его, а оно заключается и в недостойном поведении человека как перед людьми, так и перед самим Богом. Израильский народ обесчестил имя Бога своим грешным поведением. Этот народ не доказал на деле свою верность Богу. Это и была главная причина наказания Богом этого народа.
В Новом Завете имеются целый ряд указаний верующим людям на то, как они должны жить практической христианской жизнью, т. е. как они могут своими словами и делами святить имя Бога, который так возлюбил их, "что отдал Сына Своего единородного, дабы всякий, верующий в Него, не погиб, но имел жизнь вечную" (Иоан.3:16).
Вот некоторые из них:
"Итак умоляю вас, братья, милосердием Божиим, представьте тела ваши в жертву живую, святую, благоугодную Богу, для разумного служения вашего" (Рим.12:1).
"Как послушные дели, не сообразуйтесь с прежними похотями, бывшими в неведении вашем, но, по примеру призвавшего вас Святого, и сами будьте святы во всех поступках; ибо написано: "будьте святы, потому что Я свят" (1Пет.1:14-16).
"Так да светит свет ваш пред людьми, чтобы они видели ваши добрые дела и прославляли Отца вашего Небесного" (Мат.5:16).
"Наконец, братья мои, что только истинно, что честно, что справедливо, что чисто, что любезно, что достославно, что только добродетель и похвала, о том помышляйте... то исполняйте, - и Бог мира будет с вами" (Фил.4:8-9).
Дорогой читатель, вырази и ты Богу свое желание о том, чтобы имя Его святилось в твоей жизни. Не торопись произносить имя Бога - опасайся произносить имя Бога напрасно, бесцельно. Сделай все возможное, чтобы ты всегда произносил имя Бога благоговейно, искренне и с должным почтением. Проси Бога, чтобы Он дал тебе необходимую мудрость и силу жить согласно Его святей воли - чтобы ты святил имя Его и благоугодными Ему делами. Выражай Богу твое желание и о том, чтобы имя Его святилось всеми людьми, и чтобы дети Божии оправдывали свою принадлежность Богу своими поступками - своей ежедневной христианской жизнью.

Вторая просьба: "Да приидет Царствие Твое"

Каждый человек принадлежит к какому-то определенному государству - он имеет свою национальность и свой родной язык. Весь мир поделен границами этих государств для обеспечения благоденствия народа, и чтобы стоять на страже от всевозможных насилий со стороны соседних государств. И хотя государства обеспечивают жизнь своих граждан, все же у людей создается желание о том, чтобы существующие теперь границы уступили свое место - были упразднены, потому что все люди одинаковы - равноправны.
Но во второй просьбе молитвы Господней "Отче наш", упоминается о совершенно ином царстве: о царстве универсальном и о единственном царстве. Это царство имеет несколько названий, как например: Царство Небесное (Мат.3:2); Царство Божие (Иоан.3:3); Царство Христа (Ефес.5:5; Отк.11:15). Это и есть то царство, где царствует Бог.
В наше время, в век благодати, Царство Божие охватывает весь мир, - сегодня Евангелие проповедуется во всем мире. Но в наши дни Царство Божие имеет свои большие ограничения и оно еще далеко не достигло желанных результатов. В наши дни это Царство находится в сердцах верующих в Бога людей; в тех сердцах, где царствует Бог, там и есть Царство Божие. Сам Христос сказал: "Царство Божие внутрь вас есть" (Лук.17:21). И это Царство не заключается в пище и питии, а в праведности, мире и радости во Святом Духе (Рим.14:17).
Гражданами этого Царства являются лишь те, которые родились от Бога. Иисус Христос сказал Никодиму: "Истинно, истинно говорю тебе: если кто не родится свыше, не может увидеть Царствия Божия" (Иоан.3:3). В этом Царстве все народы равны; никакой народ не имеет преимущества в нем; ни цвет кожи, ни разность языка, ни социальное, ни экономическое состояние и ничто другое не служит своего рода привилегией в этом Царстве. И такое равенство утверждено лишь потому, что "от одной крови Он произвел весь род человеческий для обитания по всему лицу земли, назначив предопределенные времена и пределы их обитанию" (Деян.17:26). И сам Иисус Христос сказал: "Приходящего ко Мне не изгоню вон" (Иоан.6:37).
Граждане этого Царства являются самыми близкими родственниками друг другу - родными братьями и сестрами, потому что все они родились от одного Отца-Бога Вседержителя. Слово Божие так говорит: "А тем, которые приняли Его, верующим во имя Его, дал власть быть чадами Божиими, которые не от крови, ни от хотения плоти, ни от хотения мужа, но от Бога родились" (Иоан.1:12-13).
Царство Божие, в таком виде, как в наше время оно себя представляет, имеет и свое специальное собственное имя: Церковь Христа. Основанием церкви является сам Иисус Христос, Он и купил ее кровию Своею и возлюбил ее "до смерти и смерти крестной". Наш Спаситель сказал: "... Я создам Церковь Мою, и врата ада не одолеют ее", (Мат.16:18). Он создал Церковь тем, что купил ее кровию Своею. Ап. Павел, наставляя пресвитеров, говорил им: "Итак внимайте себе и всему стаду, в котором Дух Святой поставил вас блюстителями, пасти Церковь Господа и Бога, которую Он приобрел Себе Кровию Своею" (Деян.20:28). Подтверждая эту же истину и объясняя верующим как нужно ходить перед Богом, ап. Петр пишет: "Зная, что не тленным серебром или золотом искуплены вы от суетной жизни, преданной вам от отцов, но драгоценною Кровию Христа, как непорочного и чистого агнца" (1Пет.1:18-19).
Царство Божие - Церковь Христа - имеет еще и другое имя: Невеста Христа. Ангел Господень сказал ап. Иоанну: "Пойди, я покажу тебе жену, невесту Агнца" (Отк.21:9). Об этой же истине ап. Павел пишет: "Ибо я ревную о вас ревностью Божиею, потому что я обручил вас единому мужу, чтобы представить Христу чистою девою" (2Кор.11:2).
Царство Божие - Церковь Христа - еще представлена в Слове Божием в смысле тела, голова которого является сам Иисус Христос. Об этом ап. Павел пишет: "Как и Христос глава Церкви, и Он же Спаситель тела" (Ефес.5:23). Отсюда вытекает та истина, что верующие в Иисуса Христа, независимо от их национальности и местожительства на земле, все вместе они составляют одно тело, один организм, глава которого есть Иисус Христос (Рим.12:5).
Иисус Христос произнес много притч о Царстве Божием. Излагая притчи о Царстве Божием, Он уподобил его различным существующим предметам и действиям. как например: Царство Божие подобно:
1. Полю, поросшему пшеницею и плевелами (Мат.13:24-30).
2. Зерну горчичному (Мат.13:31-32).
3. Закваске теста (Мат.13:33).
4. Сокровищу, скрытому в поле (Мат.13:44).
5. Драгоценной жемчужине (Мат.13:45-46).
6. Неводу, брошенному в море (Мат.13:47-50).
7. Царю, требующему отчета от своих слуг (Мат.18:23-35).
8. Хозяину, нанимающему работников (Мат.20:1-16).
9. Царю, делающему брачный пир для сына своего (Мат.22:2-14).
10. Десяти девам (Мат.25:1-13).
11. Человеку, вверяющему свое имение слугам (Мат.25:14-30).
12. Человеку, посеявшему семя в землю (Map.4:26-29).
Всё вышесказанное о Царстве Божием относится к периоду благодати, к нашему времени, и указывает на духовную сторону его, т. е. Царства Божия. Это духовное Царство Божие строится из живых камней, из тех людей, которые приняли правду Евангелия - уверовали в Иисуса Христа, как в своего личного Спасителя, покаялись в своих грехах, пережили рождение свыше и живут свято, как подобает детям Божиим.
Но в молитве Господней "Отче наш", во второй ее просьбе: "Да приидет Царствие Твое", имеется ввиду не только духовное, внутреннее Царство Божие, а говорится о том времени, когда Христос придет на землю другой раз, когда Он будет единственным царем на земле, когда Его воля будет исполняться людьми на земле, когда люди не будут учиться воевать и когда вся земля будет полна ведением Бога. Такое Царство Божие на земле будет продолжаться 1.000 лет, отсюда и дано ему название: Тысячелетнее Царство.
Когда кончится время благодати - когда "войдет полное число язычников" (Рим.11-25), тогда исполнятся слова ангелов, сказанные апостолам в день вознесения Иисуса Христа: "Сей Иисус, вознесшийся от вас на небо, приидет таким же образом, как вы видели Его восходящим на небо" (Деян.1:11).
Второе пришествие на землю Иисуса Христа будет сопровождаться с великой славой. Об этом сам Христос сказал: "Когда же приидет Сын Человеческий во славе Своей и все святые ангелы с Ним, тогда сядет на престоле славы Своей, и соберутся пред Ним все народы..." (Мат.25:31-32). Это пришествие Иисуса Христа будет всем известным - явным. Бог так об этом открыл ап. Иоанну: "Се, грядет с облаками, и узрит Его всякое око, и те, которые пронзили Его; и возрыдают пред Ним все племена земные" (Отк.1:7).
Со вторым пришествием на землю Иисуса Христа начинается на земле 1.000-летнее Царство Божие. Во все это время диавол будет находиться в бездне, и не будет на земле искусителя. "Он взял дракона, змия древнего, который есть диавол и сатана, и сковал его на тысячу лет, и низверг его в бездну, и заключил его, и положил над ним печать, дабы не прельщал уже народы, доколе не окончится тысяча лет" (Отк.20:2-3).
"Да приидет Царствие Твое". Этой просьбой наш Спаситель Иисус Христос учил Своих учеников, чтобы они просили у Отца своего Небесного о Царстве Его, о том, чтобы Царство Его как можно скорее пришло на землю, чтобы Он был царем в сердцах людей и чтобы Он был Царем на всей земле и над всеми народами.
Дорогой читатель, выражай и ты Богу свое желание о том, чтобы еще много миллионов душ могли принять Иисуса Христа и этим предоставили бы свои сердца для царствования в них Бога Отца. Молись и ты Богу о том, чтобы Иисус Христос скорее пришел на землю, как Царь славы, ибо только тогда исполнится всеми желанное пророчество Исаии: "И будет Он судить народы, и обличит многие племена; и перекуют мечи свои на орала, и копья свои - на серпы; не поднимет народ на народ меча, и не будут более учиться воевать" (Ис.2:4).
И все это заключается в этой, так коротенькой, но многосодержательной просьбе: "Да приидет Царствие Твое".

Третья просьба: "Да будет воля Твоя и на земле, как на небе"

Слово "воля" имеет два значения: первое - осуществление желания; второе - свободное состояние. В тексте молитвы Господней "Отче наш", слово "воля" принадлежит к первому значению его - к осуществлению желания.
Воля - неотъемлемое свойство жизни. С волей человек приходит в этот мир. Своей воде человек желает покорить волю других с самых первых дней своей жизни. Первой жертвой покорения воли является родная мать человека. Она первая покоряется своему ребенку - служит ему, угождает ему; она первая желает дать своему дитяти удовлетворение. И материнская покорность - услужливость иногда бывает настолько велика, что она исполняет волю своего ребенка и тогда, когда это служит вредом как ей самой, так и своему дитяти.
Наша жизнь так и устроена, что в ней сплошь и рядом преобладает покорение. Слова "покорить" и "покориться" занимают главную часть нашей жизни. Каждый человек, даже самого малого умственного развития, ежедневно покоряет волю других своей воле. Он же, в свою очередь, каждый день покоряется другим - делает то, что другим нравится, независимо протеста его же воли. Без этого правила и жизнь невозможна. Да, есть люди поработители других людей. Это отброски человеческого взаимопонимания и взаимоуважения. О них не будем говорить.
Воля - большая ценность человека. Как бы человек был рад, если бы его воля всегда исполнялась! Но, увы! Горе было бы на земле, если бы воля каждого человека исполнялась. Мы не можем себе даже и представить этих ужасных последствий, какие последовали бы вслед за исполнением воли каждого человека. Слава и благодарность нашему Богу, что Он ограничил волю человека до нужного предела: есть мера покорить волю другого и есть мера покоряться. Мы друг другу покоряемся и друг друга покоряем. И в этом кроется славная гармония в общественной жизни людей. В этом кроется секрет государственного порядка, порядка общины и порядка семьи. И где нет покорности друг другу, там нет мира.
Наш Бог, Который сотворил небо и землю и дал бессмертную жизнь - душу человеку, Он оставил за Собою право, чтобы Его воля исполнялась людьми на земле. Первому человеку Адаму Бог сказал: "От всякого дерева в саду ты будешь есть; а от дерева познания добра и зла, не ешь от него; ибо в день, в который ты вкусишь от него, смертью умрешь" (Быт.2:16-17). Воля Божия не была исполнена - в человечество вошел грех непослушания Богу, люди стали жить на "свой счет", что привело их к гнусно развратной жизни, последствием чего весь мир был потоплен водою, кроме семьи праведного Ноя.
Когда Бог вывел Израильский народ из египетского рабства, то, подобно тому, как Он дал заповедь Адаму, так заповедал Он и Своему народу, чтобы воля Его была исполнена. Цель заповеди Божией, - чтобы людям на земле было хорошо. В книге Второзакония (10:12-13) так написано: "Итак, Израиль, чего требует от тебя Господь, Бог твой? Того только, чтобы ты боялся Господа, Бога твоего, ходил всеми путями Его, и любил Его, и служил Господу, Богу твоему, от всего сердца твоего и от всей души твоей, чтобы соблюдал заповеди Господа и постановления Его, которые сегодня заповедую тебе, дабы тебе было хорошо". Израильский народ отступил от воли Божией, поэтому то и встретил большое горе, в котором еще и по ныне находится. В этом же горе - в последствии непослушания Богу - находится весь мир: "Все согрешили и лишены славы Божией" - остались без Божьего благословения (Рим.3:23).
Хотя наш Бог является хозяином вселенной, хотя Его воля должна исполняться людьми безоговорочно, все же люди остаются жить в непослушании Ему. Наш Спаситель Иисус Христос желал спасти жителей Иерусалима, но они не согласились на это: "Иерусалим, Иерусалим, избивающий пророков и камнями побивающий посланных к тебе! Сколько раз хотел Я собрать чад твоих, как птица птенцов своих под крылья, и вы не захотели" (Лук. 13:34). Бог не желает, "чтобы кто погиб, но чтобы все пришли к покаянию" (2 Пет. 3:9). Большинство же людей не каются, а поэтому и погибают. Бог желает, чтобы "все люди спаслись и достигли познания истины" (1Тим.2:4); люди же отвергают это и по своему собственному желанию остаются в плену у диавола.
Третья просьба в молитве Господней "Отче наш" - "да будет воля Твоя и на земле, как на небе", ясно указывает на то, что на небе в точности исполняется воля Божия, что там царит порядок и абсолютное послушание. Бесчисленное небесное воинство безоговорочно исполняет волю своего Царя - Бога Вседержителя. Псалмопевец Давид воспевает: "Благословите Господа, все ангелы Его, крепкие силою, исполняющие слово Его, повинуясь гласу слова Его. Благословите Господа, все воинства Его, служители Его, исполняющие волю Его" (Пс.102:20-21). На небе нет противоречия Богу, там полное послушание Ему, там полная гармония служения Ему и не из-за страха или по принуждению, а ради достоинства Бога, ради любви к Нему и святого удовлетворения от верного служения и исполнения воли Его. На небе нет рабов - невольников, там все добровольные служители Богу. Об исполнении в таком виде воли Божией на земле и выражается желание в молитве Господней "Отче наш" - "Да будет воля Твоя и на земле, как на небе".
Часто в жизни верующих людей, детей Божиих, появляется сомнение относительно воли Божией. Их охватывает необъятный страх, при этом, они готовы подумать о том, что Бог их оставил на "произвол судьбы", и что свою жизнь они сами должны планировать без малейшего водительства Божия. Иногда человек даже делает заключение, что Бог ошибается, часто человек и старается склонить волю Божию на свою сторону - желает, чтобы Бог исполнял его волю, а не он -Божию. Это смешно, а все же это правда. Ап. Петр, когда услышал из уст Иисуса Христа, что Ему надлежит "быть убиту и в третий день воскреснуть... начал прекословить Ему: будь милостив к Себе, Господи! да не будет этого с Тобою! Он же обратившись сказал Петру: отойди от Меня, сатана! ты Мне соблазн, потому что думаешь не о том, что Божие, но что человеческое" (Мат.16:21-23).
Благословенный Господом проповедник Евангелия брат Яков Яковлевич Валл, теперь у Господа, объясняя волю Божию, привел реальный пример, показывающий человеческую склонность влиять на волю Божию. Это было в Сибири. Зажиточный земледелец стал вдовцом. Без хозяйки в доме жизнь была ему не под силу. Он начал думать о новой помощнице. В соседних двух деревнях было две вдовы: одна богатая, но некрасивая, другая красивая, но бедная. Так как он был верующий, то молился Богу, чтобы Он указал ему на какой из этих двух вдов ему жениться. Он хотел знать в этом волю Божию. И вот, настало время, когда он собрался ехать на обручение. Запряг пару самых лучших лошадей, сел в бричку и отправился. По пути думает, как узнать волю Божию, к какой вдове поехать? На пути есть раздорожье: одна дорога ведет к одной вдове, другая - к другой. И он решает: куда лошади сами пойдут, это и будет воля Божия, на той вдове мне и нужно пожениться. Тут и раздорожье, лошади прислушиваются команды куда свернуть - тут решалась "судьба". Он напряженно держал вожжи. В душе он любил одну вдову больше, и только чуть шевельнул пальцем вожжи, и этого было достаточно для чутких лошадей, они и повернули к той вдове, которую он больше любил.
Из древних времен человек был озабочен о том, как бы то узнать волю Бога по отношению к своей жизни или же к жизни других; или как бы то разрешить неразрешаемое, или же узнать неузнаваемое? и т. п. Все это указывает на одно: на желание человека так жить, так поступать, как полагается при всяких обстоятельствах его жизни. Отсюда появился жребий, как самое точное указание на волю "судьбы", на волю Бога, и на правильное разрешение спорных вопросов жизни и других сложных проблем.
Так по жребию Иисус Навин поделил Ханаанскую землю двенадцати коленам Израилевым. Об этом так написано: "По жребию должно разделить землю; по именам колен отцов их должны они получать уделы. По жребию должно разделить им уделы их, как многочисленным, так и малочисленным" (Чис.26:55-56). Так по жребию делили одежды Иисуса: "Распинавшие же Его делили одежды Его, бросая жребий" (Мат.27:35). Так по жребию был избран Матфий в апостолы на место Иуды: "И бросили о них жребий, и выпал жребий Матфию, и он сопричислен к одиннадцати апостолам" (Деян.1:26).
Давид воспевает Господу и преподносит Ему полностью свою жизнь, потому что Он держит жребий жизни его: "Господь есть часть наследия моего и чаши моей. Ты держишь жребий мой. Межи мои прошли по прекрасным местам, и наследие мое приятно для меня" (Пс.15:5-6). А пророк Иеремия относит это слово к наказанию: "Вот жребий твой, отмеренная тебе от Меня часть, говорит Господь, потому что ты забыла Меня и надеялась на ложь" (Иер.13:25).
Жребий, как и сон, имеет одобрение и порицание. Не каждый жребий - указание Божие, не каждый сон - откровение. Отсюда вытекает заключение не ограничиваться только этими способами в искании воли Божией, а также вытекает и вопрос: как же верующий человек может знать волю Божию в своей жизни?
На этот вопрос отвечает ап. Павел: "Итак умоляю вас, братья, милосердием Божиим, представьте тела ваши в жертву живую, святую, благоугодную Богу, для разумного служения вашего; и не сообразуйтесь с веком сим, но преобразуйтесь обновлением ума вашего, чтобы вам познавать, что есть воля Божия, благая, угодная и совершенная" (Рим.12:1-2). Это значит, что если человек отдаст свою жизнь всецело в руки Божии, тогда и вся его жизнь будет по воле Его. Такой человек каждый день беседует с Богом - молится Богу и читает Его святое Слово. Он любит все то, что Бог любит, и ненавидит все то, что Бог ненавидит - грех. В вышеприведенном тексте, Рим.12:1-2, с особенной ясностью указано на то, что воля Божия всегда добрая, только ее нужно понять и всецело ей подчиниться, тогда все темные тучи в жизни человека, верующего в Бога, рассеются. На самые большие угрозы и на высочайшие горы препятствий человек будет смотреть победоносно, если он будет всецело находиться в объятиях воли Божией.
"Да будет воля Твоя и на земле..." - Эта просьба открывает желание молящегося о том, чтобы воля Божия исполнилась в его жизни, через его жизнь и вокруг его жизни. Рассмотрим вкратце эти три так важные истины в жизни верующего в Бога человека.
"Да будет воля Твоя" в моей жизни. Здесь молящийся Господу приглашает Его быть полным хозяином в его жизни. В ответ на это Бог отвечает через ап. Павла: "Ибо воля Божия есть освящение ваше, чтобы вы воздерживались от блуда, чтобы каждый из вас умел соблюдать свой сосуд в святости и чести" (1Фес.4:3-4). Далее Бог отвечает через этого же Своего апостола: "За все благодарите: ибо такова о вас воля Божия во Христе Иисусе" (1Фес.5:18).
Воля Божия к добру верующего бывает разной характеристики - Бог разными способами предохраняет Свое дитя от греха, и часто проводит его через "долину смерти", а то и допускает его к мученической смерти за веру в Него. Примером в этом служит праведный Иов, пророки и апостолы. Иов знал, что в его жизни исполняется воля Божия, поэтому, потерявши все, сказал: "Наг я вышел из чрева матери моей, наг и возвращусь. Господь дал, Господь и взял; да будет имя Его благословенно" (Иов.1:21). Многие пророки "испытали поругания и побои, а также узы и темницу. Были побиваемы камнями, перепиливаемы, подвергаемы пытке, умирали от меча, скитались в милотях и козьих кожах, терпя недостатки, скорби, озлобления; те, которых весь мир не был достоин, скитались по пустыням и горам, по пещерам и ущельям земли" (Евр.11:36-38). Все апостолы умерли мученической смертью, кроме ап. Иоанна. И все это Бог допускает в жизни Своих детей с определенной целью: расширения Царствия Своего на земле и укрепления в вере детей Своих. Бог сам говорит: "Не бойся ничего, что тебе надобно будет претерпеть. Будь верен до смерти, и дам тебе венец жизни!" (Отк.2:10). Через верных Своих детей Бог достигает миллионы грешных людей ко спасению их. Наш Бог не ошибается, Его воля к нам всегда добрая, хотя мы ее и не понимаем теперь.
"Да будет воля Твоя" через мою жизнь. В этой просьбе выражено желание служить Богу добровольно и безоговорочно. Здесь человек просит Бога, чтобы Он употреблял Его по Своему усмотрению в точном значении этого выражения. Человек просит Бога, чтобы Он взял все его способности - всю его жизнь, и израсходовал ее согласно Своей воли. Такое решение человека часто происходит после обращения к Господу, после покаяния и получения от Него прощения и жизнь вечную, когда Господь зовет его на Свой святой труд. Когда Исаия был очищен от своих грехов, тогда он и услышал голос Господа, призывающего на пророческое служение: "Кого Мне послать? и кто пойдет для Нас? И я сказал: вот я, пошли меня" (Ис.6:8). На этот же зов Божий откликнулись все пророки, поэтому они и были движимы Духом Святым: "Ибо никогда пророчество не было произносимо по воле человеческой, но изрекали его святые Божии человеки, будучи движимы Духом Святым" (2Пет.1:21).
Бог и в Новом Завете зовет людей на Свое служение. На этот зов откликнулись апостолы: "Проходя же близ моря Галилейского, Он увидел двух братьев, Симона, называемого Петром, и Андрея, брата его, закидывающих сети в море, ибо они были рыболовы; и говорит им: идите за Мною, и Я сделаю вас ловцами человеков. И они тотчас, оставивши сети, последовали за Ним" (Мат.4:18-20). Иисус Христос призвал и остальных апостолов, Он призвал чудесным образом на Свое служение ап. Павла. И все они всецело вручили Ему свою жизнь и служили Ему верно.
Но эта просьба касается и каждого верующего, потому что каждый верующий в Господа Иисуса Христа является слугой Бога - орудием добрых дел. Ап. Павел пишет: "Рабы, повинуйтесь господам своим по плоти со страхом и трепетом, в простоте сердца вашего, как Христу, не с видимою только услужливостью, как человекоугодники, но как рабы Христовы, исполняя волю Божию от души, служа с усердием, как Господу, а не как человекам" (Ефес.6:5-7).
"Да будет воля Твоя" вокруг моей жизни. Эта просьба выражает то желание, чтобы воля Божия проявлялась через их жизнь. Ап. Павел пишет Тимофею: "Итак прежде всего прошу совершать молитвы, прошения, моления, благодарения за всех человеков, за царей и за всех начальствующих, дабы проводить нам жизнь тихую и безмятежную во всяком благочестии и чистоте, ибо это хорошо и угодно Спасителю нашему Богу, Который хочет, чтобы все люди спаслись и достигли познания истины" (1Тим.2:1-4). А находящимся в Колоссах, ап. Павел пишет так: "Посему и мы с того дня, как о сем услышали, не перестаем молиться о вас и просить, чтобы вы исполнились познанием воли Его, во всем угождая Ему, принося плод во всяком деле благом и возрастая в познании Бога" (Кол.1:9-10).
Несмотря на то, что воля Божия есть ценнейшее и безошибочное руководство как в жизни личной, так и в жизни общественной, но все же мало людей, которые с полной искренностью представили бы себя Богу и сказали вместе с псалмопевцем: "Я желаю исполнить волю Твою, Боже мой, и закон Твой у меня в сердце" (Пс.39:9); или как сказал Иисус Христос: "Моя пища есть творить волю Пославшего Меня и совершать дело Его" (Иоан.4:34). Как мало таких, которые настолько соединены со Христом, о которых Он мог бы сказать, что они Его братья, сестры и матерь: "Ибо кто будет исполнять волю Отца Моего Небесного, тот Мне брат и сестра и матерь" (Мат.12:50).
Дорогой читатель, молись и ты так, как научил молиться Иисус Христос Своих учеников. Представь Ему полностью свою жизнь, чтобы Он исполнял Свою волю в твоей жизни, и чтобы Он исполнял Свою волю через твою жизнь, и чтобы в жизни людей, окружающих тебя, исполнялась воля Божия. Все это и заключается в третьей просьбе о небесном: "Да будет воля Твоя и на земле, как на небе".

Боже, да будет воля Твоя!
Годным Тебе Ты сделай меня,
Чтоб чрез меня Твой жизни поток
И на других изливаться бы мог.

Боже, да будет воля Твоя!
Ты испытай, исследуй меня;
Грех и пороки сердца омой
Кровью Иисуса чистой, святой

Боже, да будет воля Твоя!
В битвах иссякла сила моя;
О, приклонись, меня укрепи
Ты животворной силой любви.

Боже, да будет воля Твоя!
Пусть умирает старое "я",
Чтоб оживленный Духом Твоим
Я отраженьем стал бы Твоим.

ЧАСТЬ ТРЕТЬЯ. ПРОДОЛЖЕНИЕ "ОТЧЕ НАШ"

III. Прошение о земном

Уместно повторить, что молитва Господня "Отче наш" состоит из семи просьб: три просьбы о небесном, которые мы только что рассмотрели, и четыре просьбы о земном, к рассмотрению которых теперь и приступаем.

Четвертая просьба: "Хлеб наш насущный дай нам на сей день".

"Хлеб наш". - В этой фразе содержится просьба о том, чтобы Бог дал нам наш хлеб, тот хлеб, который принадлежит нам, которого мы заработали. Отсюда вытекает та социальная истина, что дети Божии не питаются чужим хлебом, не живут на счет чужого блага людей; что верующие - народ трудолюбивый, и что в их среде не должны быть ленивцы. Ап. Павел пишет: "Ибо, когда мы были у вас, то завещавали вам сие: если кто не хочет трудиться, тот и не ешь. Но слышим, что некоторые у вас поступают бесчинно, ничего не делают, а суетятся; таковых увещаваем и убеждаем Господом нашим Иисусом Христом, чтобы они, работая в безмолвии, ели свой хлеб" (2Фес.3:10-12). И наш Спаситель заповедал: "трудящийся достоин пропитания" (Мат.10:10).
Бог благословляет труд Своих детей: они не напрасно работают. Бог дает им способность, дает здоровье и дает им возможность заработать на свое пропитание. Не у всех людей одинаковая способность к труду, поэтому то и не у всех равно имущество: одни имеют больше материальных благ, другие - меньше. Но какое бы ни было по оценке имущество, оно не находится в абсолютной власти человека: хозяином всего имущества является Бог. Истинное дитя Божие принадлежит Богу всем своим существом: его душа, жизнь, семья и материальные блага - все это отдано Богу для сохранения, как в самое безопасное место. Бог же со Своей стороны назначает человека быть управителем над его же имуществом. И такого мудрого управителя Бог называет праведником и обеспечивает его жизнь со всеми его благами, Давид говорит: "Я был молод, и состарился, и не видал праведника оставленным и потомков его просящими хлеба" (Пс.36:25).
Хлеб свой человек зарабатывает в поте лица своего. Так Бог сказал Адаму: "За то, что ты послушался голоса жены твоей и ел от дерева, о котором Я заповедал тебе, сказав: "не ешь от него", проклята земля за тебя; со скорбью будешь питаться от нее во все дни жизни твоей. Терние и волчцы произрастит она тебе ... В поте лица твоего будешь есть хлеб..." (Быт.3:17-19).
И человек особенно рад, он весьма доволен, когда сам зарабатывает на свое пропитание. Это высочайшее достоинство его, это его заветная трудовая доблесть, это его клад благоденствия. Псалмопевец так пишет о таком человеке: "Ты будешь есть от трудов рук твоих; блажен ты, и благо тебе" (Пс.127:2). Достоинство труда подчеркнул и наш Спаситель, говоря: "Ибо трудящийся достоин пропитания" (Мат.10:10).
Как радостно и отрадно заметить, что у нашего Бога есть "провиантский дом", изобилующий продуктами Его детей. Этот дом никогда не запирается, не закрывается: он открыт днем и ночью, летом и зимой, осенью и весной. Он доступен людям разного возраста, разной национальности и всем расам людей земного шара.
"Насущный" - это слово относится ко всему имеющему "важное жизненное значение", без чего совершенно невозможно обойтись. Поэтому фраза - "хлеб насущный" относится ко всему тому, "что необходимо для пропитания, существования", как-то: пища, одежда, жилье, работа, здоровье, урожай и т. п. Здесь нет причины подумать, что, быть может, фраза "хлеб насущный" относится к сверхъестественному небесному хлебу, в котором нуждается наша бессмертная душа - Слово Божие.
Бог в Своем Слове учит Своих детей, чтобы они не довольствовались материальным достатком лишь для них самих, а чтобы они стремились иметь его больше, чем им нужно для своего ежедневного пропитания. Здесь нет мотива корыстолюбия или эгоизма, в чем поглощена жизнь мирских людей, а лишь только добродетель - альтруизм.
Роптать не свойственно детям Божиим, а также и не свойственно им обогащаться для личных интересов. Ап. Павел пишет Тимофею: "Имея пропитание и одежду, будем довольны тем. А желающие обогащаться впадают в искушение и в сеть и во многие безрассудные и вредные похоти, которые погружают людей в бедствие и пагубу; ибо корень всех зол есть сребролюбие, которому предавшись, некоторые уклонились от веры и сами себя подвергли многим скорбям" (1Тим.6:8-10). Но зато свойственно детям Божиим так работать, чтобы заработать не только для себя, достаточно на свое пропитание, но и для неимущих, чтобы было из чего уделять и нуждающимся. Ап. Павел пишет: "...лучше трудись, делая своими руками полезное, чтобы было из чего уделять нуждающемуся" (Ефес.4:28).
"Хлеб наш насущный". - Но есть люди, которые не имеют свой хлеб у Бога: они его не заработали и не положили в "провиантский дом" хранилища Бога. Таких людей Слово Божие называет неимущими, нуждающимися и бедными. Таких людей, согласно причины их бедности, можно разделить на три группы:
1. Не имеющие благословения в своем труде.
Это те люди, которые усердно работают с утра до вечера, но не имеют в своем труде благословения: у них лет урожая, нет достаточно заработка, а расходы на жизнь большие, и они всегда остаются в долгах. Почему Бог не благословляет их? На этот вопрос нет определенного ответа, а лишь мнение. Но мы определенно знаем, что Бог не ошибается, и Он знает, как лучше хранить Своих детей от ужасных последствий греха.
2. Не имеющие способность распределять свой приход.
Это те люди, которые прилежно работают, и они имеют достаточный приход от своего труда, но не умеют управлять ни хозяйством, ни приобретенными деньгами. У них отсутствует способность распределять свой приход: поступающие средства распускаются без надлежащего контроля, и какой бы приход ни был большой, s течение короткого времени он расходуется на всякие ненужные вещи, и эти люди остаются в нужде, не имея даже кусок хлеба для жизни.
3. Не имеющие желания работать -- ленивые.
Это те люди, которые не хотят работать - лентяи. Они не во время ни посеют ни соберут; они не во время приходят на фабрику на работу и не хотят прилежно работать. Это те люди, которые только и ожидают, чтобы кто-то подал им "кусок хлеба" да еще и "большого", иначе они готовы обижаться за скупость на своего брата, подателя помощи. Истинное христианство свободно от таких людей, потому что истинные дети Божий - народ трудолюбивый.
Для оказания помощи неимущим в Слове Божием установлено правило. Еще во дни апостолов неимущие и вдовы предъявляли свое требование на пропитание, на помощь со стороны церкви. По причине отсутствия надлежащей организации по оказанию помощи неимущим, в церкви возникла неожиданная тяжесть - ропот. Это послужило ясным указанием на то, что в церкви должны быть избранные люди с правом определять и распределять помощь нуждающимся. Для этой цели в церкви и были избраны диаконы и диаконисы. В книге Деян. написано: "Тогда двенадцать апостолов, созвавши множество учеников, сказали: не хорошо нам, оставивши Слово Божие, пещись о столах; итак, братья, выберите из среды себя семь человек изведанных, исполненных Святого Духа и мудрости: их поставим на эту службу" (6:2-3). А то, что были и диаконисы в церкви, написано в послании к Римлянам: "Представляю вам Фиву, сестру нашу, диаконису церкви Кенхрейской" (16:1).
An. Петр, указывая на христианские качества, как на неотъемлемое доказательство принадлежности человека к Божией семьи - к церкви Его, упоминает о добродетели и подчеркивает, что в добродетели должна быть рассудительность. Он пишет: "...то вы, прилагая к сему все старание, покажите в вере вашей добродетель, в добродетели рассудительность" (2Пет.1:5). На диаконах в особенной мере лежит обязанность проявлять рассудительность в подаче помощи неимущим. Ведь есть неимущие, которые, не заслуживают помощи со стороны церкви.
"Дай нам на сей день". - Эта фраза заслуживает достойного внимания. В ней содержится просьба о хлебе только на один день. Она вырывает с корнем надежду на скопленное богатство. Многие даже готовы подумать, что эта просьба никем из людей не исполняется, потому что каждый здравомыслящий человек, как бы он ни был искренне предан Богу, он все же заготовляет наперед себе хлеб. Отсюда и вытекает вопрос: Так какое же истинное значение этой просьбы?
Евангелист Лука, цитируя молитву Господню "Отче наш", эту фразу передает немного иначе, с большим светом, а именно: "хлеб наш насущный подавай нам на каждый день" (Лук.11:3). Другие переводы передают эту фразу еще яснее: "хлеб наш ежедневный дай нам сегодня". Здесь ясно видно, что в этой молитве человек просит у Бога, чтобы Он дал ему возможность каждый день пользоваться трудом своих рук, будет ли то сбор урожая, работа в мастерской, торговое ли занятие, или иная профессия.
Эта просьба очень ценна. Ведь какая польза человеку, если он тяжелым своим трудом зарабатывает деньги, а пользоваться ими не может; какая польза, если человек приобретет богатство, а оно от него отнято; какая польза, если человек мастер своего дела, профессионал, а не имеет работы и нет у него здоровья. К чему годится все приобретенное, будет ли то капитал, или способность, если нет возможности пользоваться всем этим каждый день? Вот об этом молящийся и просит Бога, чтобы Он давал ему каждый день все необходимое для жизни - давал ему возможность пользоваться своим хлебом, которого он заработал, но который хранится у Бога, как в самом безопасном месте.
Наш Бог, Которому мы вручаем нашу жизнь со всеми ее духовными и материальными ценностями, Который, в Свою очередь, ставит нас временными управителями земных благ, Он обеспечивает целиком нашу жизнь и советует нам не беспокоиться о "завтрашнем дне", - не суетиться, и не жить "на свой счет". В пример наш Спаситель берет птиц небесных, цветы и траву полевую, и указывает, что если Бог о них заботится, то тем более о Своих детях, которые своим собственным трудом зарабатывают на свое ежедневное пропитание.
Вот дословные слова Христа: "Посему говорю вам: не заботьтесь для души вашей, что вам есть и что пить, ни для тела вашего, во что одеться. Душа не больше ли пищи, а тело - одежды? Взгляните на птиц небесных, они не сеют, ни жнут, ни собирают в житницы; и Отец ваш Небесный питает их. Вы не гораздо ли лучше их? Да и кто из вас, заботясь, может прибавить себе росту хотя на один локоть? И об одежде что заботитесь? Посмотрите на полевые лилии, как они растут: не трудятся, ни прядут, но говорю вам, что и Соломон во всей славе своей не одевался так, как всякая из них; если же траву полевую, которая сегодня есть, а завтра будет брошена в печь, Бог так одевает, кольми паче вас, маловеры! Итак не заботьтесь и не говорите: "что нам есть?" или "что пить?" или "во что одеться?" Потому что всего этого ищут язычники, и потому что Отец ваш Небесный знает, что вы имеете нужду во всем этом. Ищите же прежде Царства Божия и правды Его, и это все приложится вам. Итак не заботьтесь о завтрашнем дне, ибо завтрашний сам будет заботиться о своем: довольно каждого дня своей заботы" (Мат.6:25-34).
"Хлеб наш насущный дай нам на сей день". - Каждое слово этой просьбы содержит основное и гармоническое учение о сущности пользования имеющимся имуществом. Например:
"Хлеб". - пропитание, пища.
"Наш" - наш труд, заработок, то, что мы приобрели, чего мы достойны.
"Насущный" - все необходимое для жизни, все нужное, достаток, удобства для жизни.
"Дай" - Бог хранит все наше, мы живем на Божием расчете.
"Нам" - личная просьба множественного числа. Мы просим Бога, чтобы Он дал нам наше по Своему усмотрению.
"На сей день" - утренняя молитва. Желание получить от Бога свой ежедневный "паек" для жизни.

Пятая просьба: "И прости нам долги наши, как и мы прощаем должникам нашим"

Эта просьба содержит в себе две просьбы: "и прости нам долги наши" - одна просьба, "как и мы прощаем должникам нашим" - другая просьба. Во-первых, рассмотрим первую часть пятой просьбы:
"И прости нам долги наши".
Под словом "долги" имеется ввиду грехи молящегося. В Евангелии от Луки (11:4) определенно подтверждается это определение: "и прости нам грехи наши", передает евангелист Лука. "Долги наши" по отношению к Богу бывают троякие, а именно: тогда человек является должником Богу, когда он сознательно не исполняет свою обязанность перед Богом; тогда человек является должником Богу, когда он сознательно делает неугодное Богу; человек является должником Богу и тогда, когда он несознательно, по незнанию или по ошибке нарушает волю Божию. Эта просьба указывает на то, что дети Божий являются должниками Богу, то есть что они нарушают Его святую волю, согрешают, и что они не могут обойтись без того, чтобы не просить у Бога прощения.
Вспомним первую просьбу о небесном: "да святится имя Твое". Какое святое желание! Ах, каким небесным благоуханием дышит эта просьба! Ах, какое глубокое благоговение перед Богом выражает она! Да и нет слов выразить всю сущность этой святой просьбы. Рассуждая об этой просьбе, мы не можем обойтись без того, чтобы не поставить себе вопрос: как мы святим Его святое имя? Ответ очевиден. Мы виноваты перед Богом. И есть ли кто из людей, который оказался бы свободным от долга перед Богом относительно этой просьбы? - Нет. Следовательно, каждому человеку следует обращаться к Богу с просьбой: "и прости нам (мне) долги наши (мои)".
Вспомним вторую просьбу о небесном: "да приидет Царствие Твое". Здесь молящийся открывает свое сердце Богу и просит Его, чтобы Он был в нем абсолютным хозяином; он просит Бога, чтобы Он был хозяином и в сердцах других людей, а также просит Бога и о том, чтобы Царствие Его скорее пришло на землю. И здесь перед нами вопрос: что мы делаем, чтобы Царствие Божие осуществилось в нашей жизни и в жизни других людей? Отвечая на этот вопрос, мы вынуждены со стыдом опустить свою голову, потому что мы очень мало делаем в пользу Царствия Божия: за нами большой долг. Следовательно, каждому человеку обязательно нужно молиться Богу, прося у Него прощения: "и прости нам (мне) долги наши (мои)".
Вспомним третью просьбу о небесном: "да будет воля Твоя и на земле, как на небе". Этой просьбой молящийся всецело отдает себя Богу - он не желает больше жить согласно своей воли. Какой глубокий смысл самоотдачи Богу! Какая чудесная надежда на Бога! Но и здесь перед нами стоит вопрос: Всегда ли мы живем по воле Божией? Всегда ли исполняем Его святую волю? На эти вопросы есть только один ответ: нет. Следовательно, каждому из нас обязательно нужно молиться Богу и просить у Него прощения: "и прости нам (мне) долги наши (мои)".
Вспомним четвертую просьбу, просьбу о земном: "хлеб наш насущный дай нам на сей день". В этой просьбе человек выражает Богу то, что он всецело зависит от Него, что он - только временный управитель земными благами, и что хозяином всего имущества является сам Бог. И здесь уместно поставить себе вопрос: Как я управляю хозяйством, которое поручил мне Бог? Не присваиваю ли я его себе, не думаю ли я, что все имущество приобрел я своим собственным трудом? Вот почему мне и тяжело жертвовать на дело Божие! Вот почему тяжело мне оказывать помощь неимущим! И в этом мы оказываемся должниками Богу. Следовательно, каждому человеку, даже самому искреннему христианину, обязательно нужно приходить к Богу с этой молитвой: "и прости нам (мне) долги наши (мои)".
А что мы можем сказать о нашей семейной жизни? У нас не хватает смелости похвалиться ею. Недопонимание, огорчение, ослабление в любви между мужем и женой, - свободны ли мы от этих и тому подобных недостатков в нашей супружеской жизни? Непослушание, обман, ложь, леность и тому подобное, - не проявляется ли все это в жизни христианских семейств, в жизни детей и между родителями и их детьми? Это указывает на то, что мы являемся должниками, это доказывает нам нашу духовную слабость, и приводит нас к сознанию того, что мы способны согрешать и что мы участники в согрешениях. Эта тяжелая правда приводит нас к покаянию, приводит нас к молитве Господней "Отче наш": "...и прости нам (мне) долги наши (мои)", или к молитве кающегося мытаря: "Боже! будь милостив ко мне грешнику!" (Лук.18:13).
Быть может, кто из читателей дерзнет отрицательно покачать головой и при этом похвалить себя: нет, нет, "я не таков, как прочие люди", и перечислит свои "добрые дела", то это будет ничто иное как самохвальство, которое всеми порицается. И в Слове Божием читаем: "Ибо не тот достоин, кто сам себя хвалит, но кого хвалит Господь" (2Кор.10:18).
Когда мы смотрим на нашу ежедневную жизнь при свете Слова Божия и Духа Святого, пребывающего в нас, то нам становится и стыдно и страшно. Например: Сколько недобрых мыслей вертятся в голове, сколько нехристианских слов вылетает из уст, как много проявляется эгоизма, как много стремления к наживе, и даже нечестным путем! А что же сказать о молитве? - Она часто бывает сухая, произносится почти наизусть - та же самая каждый день; во время молитвы наши мысли часто рассеяны: мы молимся об одном, а думаем о другом; мы на собрании молимся, а наши мысли не с нами: они дома, на работе, или где-то в другом месте. И не указывает ли нам все это на то, что мы являемся должниками Богу? Следовательно, нам необходимо приходить к Богу со словами молитвы покаяния, со словами молитвы Господней: "и прости нам (мне) долги наши (мои)".
А если мы посмотрим на нашу жизнь в церкви, какими мы себя там найдем? Найдем ли мы себя свободными от долга? - Нет. Первое, что обличит нас - это недостаток уважения, ослабление в любви: одних мы больше почитаем, больше их любим, а от других устраняемся и даже их чуждаемся. По причине ослабления любви появляются грубые духовные недостатки, как-то: вражда, клевета, зависть и тому подобные плоды плоти. Весьма печально заметить, что вряд ли найдется такая поместная церковь, которая была бы свободной от подобных духовных слабостей. Так что слова Христа, обличающие ангела Ефесской церкви, могут быть словами, направленными прямо к нам: "имею против тебя то, что ты оставил первую любовь твою" (Откр.2:4). Ax, сколько у нас долгов! Как много мы должны друг другу! Следовательно, мы и в жизни церкви являемся должниками Богу, и нам необходимо молиться: "и прости нам (мне) долги наши (мои)".
А что же мы можем сказать о нашем отношении относительно благодарности? В этом человек очень туг. Родителям стоит много старания и настойчивости, чтобы научить своих детей быть благодарными за всякое внимание к ним, даже минимальное. Почему-то часто тяжело сказать дитяти "спасибо", почему-то оно забывает сказать "спасибо", почему-то дитяти нужно напоминать вновь и вновь, чтобы оно не забывало быть благодарным. И несмотря на все это старание родителей, часто бывает, что дитя, принимая конфетку, пряничек или что-либо другое - забывает сказать "спасибо", забывает поблагодарить. Опять оно нуждается в напоминании обычно принятым вопросом: "А что нужно сказать?" и тогда, как бы со стыдом, поневоле дитя чрез зубы шепчет "спасибо".
Натура неблагодарности в весьма большой мере проявляется и в жизни взрослых людей. Возьмем в пример исцеление десяти прокаженных. Только один возвратился к Иисусу, чтобы возблагодарить Его за исцеление (Лук.17:11-19). Часто виден недостаток благодарности в жизни людей, которым была оказана материальная помощь: вместо благодарности они становятся даже врагами своим благодетелям. Отсюда народ и сочинил пословицу: "Если хочешь врага нажить, дай денег взаймы".
Неблагодарность человека в особенной мере проявляется в его отношении к Богу. Бог посылает человеку все необходимое для его жизни. Не перечесть всех благодеяний Божиих! Каждая минута, каждый день жизни - это Божий дар. Воздух, теплота, вода, пища и тому подобные элементы Бог посылает нам постоянно. Бог позаботился и о спасении нашей бессмертной души, послав к нам Сына Своего, нашего Спасителя, Который, любя нас, умер за нас, пригвоздив наши грехи ко кресту, чтобы мы жили с Ним во веки веков. Верующий в Бога человек все это принял от Него с сердцем искренней благодарности. В духе благодарности Богу и следует, чтобы он проводил всю свою жизнь. "За все благодарите", пишет ап. Павел (1Фес.5:18). В практической жизни часто бывает обратное: верующие больше просят у Бога, чем благодарят Его, а иногда даже ропщут на Бога. Недостаток благодарности Богу в жизни человека настолько очевиден, что нет надобности больше распространяться о нем. Человеку, то есть каждому из нас не остается сделать ничто иное, как склониться перед Богом с молитвой покаяния: прости мне за так малую благодарность Тебе, или же со словами молитвы Господней "Отче наш": "...и прости нам (мне) долги наши (мои)".
"И прости нам". - Здесь выражается сознание долга - греха; человек сознает себя должником и просит у Бога прощения. Сознание не присуще человеческой грешной природе, человек больше всего способен оправдываться, и эта способность была проявлена еще первыми людьми. Адам не признал себя виновным: он всю свою вину свалил на жену и даже дерзнул обвинять Бога, сказав: "Жена, которую Ты мне дал, она дала мне от дерева, и я ел." Ева не признала себя виновной, она сказала Богу: "Змей обольстил меня, и я ела" (Быт.3:12-13). Такие люди, сваливающие свою вину на других, существуют и в наше время. Они находятся и среди верующих в церкви. От них только и слышно, что кто-то виноват в их нехристианском поступке, в ими сказанном мирском слове, в их невоздержанности и т. п. Словно, все виноваты, кроме их.
Способность оправдываться имеют и дети. Вот пример. Этот пример не выдумка, а истинная правда, чему я свидетель. Мать приказала своему сыну не трогать сахар, и всегда старалась сахарницу ставить на недоступном сыну месте. Однажды она приходит на кухню и видит, что сахар рассыпан, и это ясно указывало на непослушание сына. Она призвала его и строго сказала ему: "Почему ты не послушал меня? Зачем трогал сахар?" - И мальчик начал оправдываться: "Мамочка, я не виноват, что брал сахар, это виновата Надя (старшая сестра), ведь почему она так низко поставила сахарницу, что я мог ее достать?!"
Слово Божие учит нас искреннему сознанию. Какие бы ни были причины, но если мы нарушили волю Божию, если мы согрешили, есть только один путь к исправлению - сознание и прошение прощения. Даниил в своей молитве сознавался перед Богом, он молился: "Согрешили мы, поступали беззаконно, действовали нечестиво, упорствовали и отступили от заповедей Твоих и постановлений Твоих" (Дан.9:5). Потом Даниил просил прощения: "Господи, услыши! Господи, прости!.." (Дан.9:19).
В Новом Завете изложено учение о том, что Иисус Христос является нашим Ходатаем, что мы должны со всею искренностью исповедывать Ему наши согрешения, и Он простит нас. Апостол Иоанн пишет: "Дети мои! сие пишу вам, чтобы вы не согрешали; а если бы кто согрешил, то мы имеем Ходатая пред Отцом, Иисуса Христа, Праведника: Он есть умилостивление за грехи наши, и не только за наши, но и за грехи всего мира" (1Иоан.2:1-2). И "Если исповедуем грехи наши, то Он, будучи верен и праведен, простит нам грехи наши и очистит нас от всякой неправды" (1Иоан.1:9).
Верующие имеют право молиться Богу и за других и просить Бога, чтобы Он им простил, но такая молитва связана с гонением за веру. Так молился Иисус Христос за Своих врагов. Он, будучи распятым на кресте, молился говоря: "Отче! прости им, ибо не знают, что делают" (Лук.23:34). Такой молитвой молился Стефан за своих врагов, будучи побиваем камнями: "Господи! не вмени им греха сего" (Деян.7:60).
Чтобы освободиться от тяжести долга - греха, нужно признаваться и друг перед другом. Иаков пишет: "Признавайтесь друг пред другом в проступках и молитесь друг за друга" (Иак.5:16). И такая жизнь, жизнь сознания своего долга и прошение о прощении его, ведет человека на путь чистой жизни, и таких людей Слово Божие называет блаженными, и уверяет их, что "они Бога узрят" (Мат.5:8). Они и удостоятся восхищения для встречи Иисуса Христа и всегда с Господом будут (1Фес.4:17).
Дорогой читатель, сознавай и ты свои долги Богу. Молись и ты Богу, чтобы Он простил тебя, тогда и ты будешь иметь чистое сердце и узришь Бога Спасителя твоего и будешь с Ним во веки веков. Не пропускай слова молитвы Господней "Отче наш": "... и прости нам (мне) долги наши (мои)".
А теперь рассмотрим вторую часть этой просьбы:
"Как и мы прощаем должникам нашим".
Это предложение как будто бы указывает на то, что наше прощение нашим должникам служит основанием прощения наших долгов Богом; как будто бы призывает Бога брать с нас пример, то есть чтобы Бог поступал так, как мы поступаем. Если бы в действительности это предложение содержало такое учение, то оно противоречило бы всему учению Иисуса Христа и учению Его апостолов. Такое учение умаляло бы искупительную жертву Иисуса Христа, оно представляло бы, что совершенное искупление Иисусом Христом на голгофском кресте далеко недостаточно для нашего полного спасения. Однако, в христианстве откуда-то создалось подобного рода учение, на основании которого и появился аскетизм, отшельничество, - система собственными силами и всякого рода телесными изнурениями удостоиться от Бога прощения.
Что касается нашего спасения, прощения наших грехов, возрождения свыше от Духа Божия и присоединения к церкви Христа, то Слово Божие ясно говорит нам, что все это основано на Божией любви и нашей вере и покаянии перед Богом Иисусом Христом. Вот примеры:
Иисус Христос сказал: "Ибо так возлюбил Бог мир, что отдал Сына Своего единородного, дабы всякий, верующий в Него, не погиб, но имел жизнь вечную" (Иоан.3:16). "Верующий в Сына имеет жизнь вечную; а не верующий в Сына не увидит жизни, но гнев Божий пребывает на нем" (Иоан.3:36).
Апостол Иоанн пишет: "Сие написал я вам, верующим во имя Сына Божия, дабы вы знали, что вы, веруя в Сына Божия, имеете жизнь вечную" (1Иоан.5:13).
Апостол Павел пишет: "Праведный верою жив будет" (Рим.1:17). "Ибо благодатию вы спасены через веру, и сие не от вас. Божий дар: не от дел, чтобы никто не хвалился" (Еф.2:8-9).
Апостол Петр в день Пятидесятницы: "Они умилились сердцем и сказали Петру и прочим апостолам: что нам делать, мужи братия? Петр же сказал им: покайтесь, и да крестится каждый из вас во имя Иисуса Христа для прощения грехов - и получите дар Святого Духа" (Деян.2:37-38).
Апостол Павел и Сила сказали темничному стражу: Страж спросил их: "что мне делать, чтобы спастись?" И они ответили: "веруй в Господа Иисуса Христа, и спасешься ты и весь дом твой" (Деян.16:30-31).
Вышеприведенные места Слова Божия составляют лишь одну маленькую часть обильного учения Иисуса Христа и Его апостолов, касающихся правила нашего спасения. Вся сущность этого учения заключается в том, что Иисус Христос кровию купил нам полное спасение - и нам нет чего в этом помогать Богу, а лишь следует нам с верой и покаянием принять уже готовое спасение - этот Божий дар.
Молитва Господня "Отче наш" является молитвой Божиих детей, она является молитвой тех людей, которые верой приняли Иисуса Христа, которые покаялись перед Ним в своих грехах, которые родились от Него и которые, на основании этих Божиих обетовании, имеют прощение своих грехов и жизнь вечную. Значит, фраза этой молитвы: "как и мы прощаем должникам нашим" относится к должной жизни Божиих детей; она относится к тому, что дети Божии прощают своим должникам от всего сердца, и что не обижаются на них и не желают им зла.
Когда грешник приходит ко Спасителю Христу с верой и покаянием, - он приходит к Нему со всею тяжестью своих грехов и без одного доброго дела, без малейшей заслуги, - и Бог принимает его, слышит его молитву, прощает ему, дает ему вечную жизнь, и при этом, дает ему Свой святой совет: "иди и впредь не греши" (Иоан.8:11). Далеко не такие правила приходить к Богу в молитве тем людям, которые являются уже детьми Божиими. Вот им-то и принадлежат эти слова: "как и мы прощаем должникам нашим". Эти слова говорят о правильном отношении не только вообще к окружающим нас людям, а к особому классу людей - к нашим должникам. И если христиане не исполняют это правило, или это условие, Бог не слышит их молитвы, не отвечает на их просьбы. Почему? - Потому что они замешаны в беззаконии. Давид говорит: "Если бы я видел беззаконие в сердце моем, то не услышал бы Меня Господь" (Пс.65:18).
Неотъемлемое правило христианской жизни изложено Самим Иисусом Христом. Он сказал: "И так во всем, как хотите, чтобы с вами поступали люди, так поступайте и вы с ними; ибо в этом закон и пророки" (Мат.7:12). Дитя Божие, исполняющее это правило. всегда будет выслушано Богом - его молитвы будут угодны Богу, потому что он соблюдает заповеди Его и делает благоугодное пред Ним (1Иоан.3:22).
"Как и мы прощаем должникам нашим". Эти слова молитвы Господней "Отче наш", указывают на характер верующего человека, указывают на то, что он не гневлив и что он охотно прощает своим должникам. С таким прощающим сердцем и должен приближаться к Богу верующий человек. Это есть единственное условие, данное Богом Своим детям, не исполнив которое их молитвы будут напрасны, то есть не будут угодны Богу, если будут молиться не простив своим должникам.
После слова "аминь" молитвы Господней "Отче наш", наш Спаситель сделал весьма веское примечание: "Ибо, если вы будете прощать людям согрешения их, то простит и вам Отец ваш Небесный; а если не будете прощать людям согрешения их, то и Отец ваш не простит вам согрешений ваших" (Мат.6:14-15). Иисус Христос, уверяя учеников о силе молитвы, кроме веры, дал еще другое условие - прощение. "И когда стоите на молитве, прощайте, если что имеете на кого, дабы и Отец ваш Небесный простил вам согрешения ваши; если же не прощаете, то и Отец ваш Небесный не простит вам согрешений ваших" (Map.11:25-26). Наш Спаситель учил Своих учеников еще и тому, что и дар Богу нужно приносить с сердцем примиренным. Он сказал: "Итак, если ты принесешь дар твой к жертвеннику и там вспомнишь, что брат твой имеет что-нибудь против тебя, оставь там дар твой пред жертвенником, и пойди, прежде примирись с братом твоим, и тогда приди и принеси дар твой" (Мат.5:23-24).
Когда Иисус Христос учил Своих учеников прощению, то Петр спросил Его: "Господи! сколько раз прощать брату моему, согрешающему против меня? до семи ли раз? Иисус говорит ему: не говорю тебе: "до семи", но до седмижды семидесяти раз" (Мат.18:21-22). Ответ Иисуса не ограничивался 490 разам прощения, но он стоит выше какого бы то ни было числа. Суть ответа содержит в себе то, что дети Божий должны прощать согрешения друг другу всегда, как только предъявится эта нужда, и чтобы гневаясь, не согрешали, чтобы солнце не зашло во гневе (Ефес.4:26).
Чтобы более ясно объяснить необходимость и важность прощения, Иисус Христос уподобил Царство Небесное "царю, который захотел сосчитаться с рабами своими. Когда начал он считаться, приведен был к нему некто, который должен был ему десять тысяч талантов; а как он не имел, чем заплатить, то государь его приказал продать его, и жену его, и детей, и все, что он имел, и заплатить. Тогда раб тот пал и, кланяясь ему, говорил: "государь! потерпи на мне, и все тебе заплачу". Государь, умилосердившись над рабом тем, отпустил его и долг простил ему. Раб же тот вышел нашел одного из товарищей своих, который должен был ему сто динариев, и, схватив его, душил, говоря: "отдай мне, что должен". Тогда товарищ его пал к ногам его, умоляя его и говорил: "потерпи на мне, и все отдам тебе". Но тот не захотел, а пошел и посадил его в темницу, пока не отдаст долга. Товарищи его, видевшие происшедшее, очень огорчились и пришедши рассказали государю своему все бывшее. Тогда государь его, призывает его и говорит: "злой раб! весь долг тот я простил тебе, потому что ты упросил меня; не надлежало ли и тебе помиловать товарища твоего, как и я помиловал тебя?" И разгневавшись государь его отдал его истязателям, пока не отдаст ему всего долга. Так и Отец Мой Небесный поступит с вами, если не простит каждый из вас от сердца своего брату своему согрешений его" (Мат.18:23-35).
Препятствием в молитве является и неосторожное обращение в семье: неблагоразумный поступок мужа с женою своею, грубость в обращении с детьми; или же наоборот: семья обращается неблагоразумно с хозяином своим. Такое поведение в семье ослабляет молитву, и без искреннего сознания и покаяния в подобных недостатках, весьма тяжело приходить к Богу в молитве, потому что молящийся имеет большие препятствия. Апостол Петр пишет: "Также и вы, мужья, обращайтесь благоразумно с женами, как с немощнейшим сосудом, оказывая им честь, как сонаследницам благодатной жизни, дабы не было вам препятствия в молитвах" (1Пет.3:7).
Дорогой читатель! Молись и ты так Богу, как научил Иисус Христос молиться Своих учеников. Обращайся и ты к Богу со словами молитвы Господней "Отче наш": "и прости нам (мне) долги наши (мои), как и мы (я) прощаем (прощаю) должникам нашим (моим)". Прими учение Иисуса Христа, и ты будешь истинным Его последователем, и тогда молитвы твои всегда будут услышаны Богом, потому что они будут благоугодны Ему (1Иоан.3:22).

Шестая просьба: "И не введи нас в искушение".

Слово "искушение" имеет два значения: испытание и соблазн. Слово "испытание" означает проверку на опыте, экзамен. Испытания бывают тяжелые и легкие, радостные и печальные. Слово "соблазн" означает прельщение и привлечение к обману, к разврату и ко всякому плохому делу. Соблазн - то же самое, что обольщение. В Слове Божием есть на это следующие определения:
Искушение в значении испытания:
"И было, после сих происшествий Бог искушав Авраама, и сказал ему: Авраам! Он сказал: вот я. Бог сказал: возьми сына твоего, единственного твоего, которого ты любишь, Исаака; и пойди в землю Мориа, и там принеси его во всесожжение на одной из гор, о которой Я скажу тебе" (Быт.22:1-2). Здесь слово "искушал" в значении - "испытывал". Это был самый лучший Божий способ, чтобы еще больше укрепить веру Авраама и достигнуть в нем абсолютного и безоговорочного послушания Богу. Это был тот экзамен, заданный Богом Аврааму, которого Авраам выдержал с совершенной точностью. Там, на горе Мориа, Авраам похоронил свою волю, и целиком подчинился Богу. Таким образом, Бог привел Авраама к самому высокому духовному достоинству, т. е. он стал отцом всех верующих на земле.
Искушение в значении соблазна:
"Тогда Иисус возведен был Духом в пустыню, для искушения от диавола" (Мат.4:1). Здесь слово "искушение" означает соблазн и обольщение. Здесь нет мотива к добру, к послушанию Богу и ко всему святому. Поэтому, насколько в искушении (испытании) первого значения, посылаемого Богом, человек должен быть послушным Богу, настолько в искушении (соблазне) второго значения, посылаемого диаволом, человек должен проявить свое непослушание диаволу. И в этой просьбе: "не введи нас в искушение", выражено желание, чтобы Бог не ввел нас в искушение от диавола, то есть чтобы диавол не сумел достигнуть свою подлую цель в нашей жизни.
Как видим, есть два значения слову "искушение": испытание и соблазн, и есть два источника искушения - Бог и диавол. Рассмотрим эти два источника.
Искушение со стороны Бога.
Искушения, или же испытания со стороны Бога необходимы в жизни Его детей. Это тот должный путь, по которому дети Божий должны идти в Небесный Ханаан. Апостол Иаков пишет: "С великою радостью принимайте, братья мои, когда впадаете в различные искушения, зная, что испытание вашей веры производит терпение; терпение же должно иметь совершенное действие, чтобы вы были совершенны во всей полноте, без всякого недостатка" (Иак.1:2-4). "Блажен человек, который переносит искушение, потому что, быв испытан, он получит венец жизни, который обещал Господь любящим Его" (Иак.1:12).
Искушения - испытания - со стороны Бога, при первом взгляде, кажутся слишком тяжелыми и даже неуместными, поэтому-то апостол Петр и увещевает верующих, которые переживают подобного рода испытания, говоря: "Возлюбленные! огненного искушения, для испытания вам посылаемого, не чуждайтесь, как приключения для вас странного, но как вы участвуете в Христовых страданиях, радуйтесь, да и в явлении славы Его возрадуетесь и восторжествуете. Если злословят вас за имя Христово, то вы блаженны, ибо Дух славы. Дух Божий почивает на вас: теми Он хулится, а вами прославляется. Только бы не пострадал кто из вас, как убийца, или вор, или злодей, или как посягающий на чужое; а если как Христианин, то не стыдись, но прославляй Бога за такую участь" (1Петр.4:12-16).
Кстати, приведу пример из жизни верующих во время гонения за веру. Об этом рассказал известный проповедник Евангелия брат Шендеровский, который теперь у Господа. В одну деревню, когда дети Божии были собраны на богослужение, вошли несколько вооруженных солдат и дерзко заявили: "Выходи из собрания, кто не желает быть верующим, а со всеми, кто останется на собрании, мы расправимся тут же, согласно приказа наших начальников... Всем одна участь - расстрел". В результате оказалось, что только 12 человек не вышло из собрания. Приказ не был исполнен ... зато верность верующих была доказана; зато неустрашимая верность Богу была проявлена на деле в последователях Иисуса Христа. Они исполнили совет Его: "Будь верен до смерти и дам тебе венец жизни" (Отк.2:10). Это было суровое, "огненное", испытание: жить или умереть. Здесь "открылись искусные" (1Кор.11:19). "Они вышли из нас, но не были наши; ибо, если бы они были наши, то остались бы с нами; но они вышли, и чрез то открылось, что не все наши" (1Иоан.2:19).
Бог никогда не посылает испытания сверх сил. Апостол Павел пишет: "Вас постигло искушение не иное, как человеческое; и верен Бог, Который не попустит вам быть искушаемыми сверх сил, но при искушении даст и облегчение, так чтобы вы могли перенести" (1Кор.10:13).
Некто сказал, что у Бога есть четырехклассная школа для Своих учеников - своих последователей, которую обязательно нужно им пройти. В каждом классе верующий научается тому, как относиться к испытаниям, которые Бог посылает ему. Они следующие:
Первый класс: Я должен страдать. Второй класс: Я хочу страдать. Третий класс: Я могу страдать. Четвертый класс: Для меня великое преимущество страдать.
И на каждый класс Бог дает экзамен. Все это Бог делает для нашего блага и для блага тех людей, с которыми мы имеем общение. Бог никогда не ошибается в руководстве жизни Своих детей, потому "что любящим Бога, призванным по Его изволению, все содействует ко благу" (Рим.8:28).
Искушение со стороны диавола.
Диавол искушает только на зло. Он принимает все свои меры, приводит в практику всю свою лукавую хитрость, и все это он делает для того, чтобы подорвать веру в Бога у верующего человека, и чтобы верующий не оправдывал свою веру делами своими. Эта просьба - "и не введи нас в искушение" - относится к святому желанию молящегося, относится к тому, чтобы Бог помог никогда не послушаться диавола. В большинстве случаев диавол приступает к человеку со своими искушениями тогда, когда человек ничем не занят, когда он бездельничает. Некто заметил, что обычно диавол искушает человека, но если человек ничем не занят, то тогда человек искушает диавола, то есть тогда человек почти превращается в диавола со всеми его лукавыми хитростями.
Диавольские искушения приходят к человеку с трех сторон: от самого диавола, от мира сего и от нашей старой природы.
Куда бы мы ни пошли, там будет и диавол: если мы на собрании детей Божиих, он там тоже; если мы молимся, он в присутствии; если мы беседуем с человеком о Христе, он там; если мы на работе, он и там следит за нами. И все время диавол только и ищет удобного случая, чтобы подставить нам свою ногу искушения, чтобы мы повели себя не по-христиански.
Ту же работу исполняет и мир, в котором мы живем. Мир является очень хорошим и верным другом диаволу. Куда бы мы ни повернулись, мы всегда находимся в мире, который переполнен всевозможными искушениями - соблазнами разного рода. И Слово Божие учит нас тому, чтобы мы не дружили с миром. Апостол Иоанн пишет: "Не любите мира, ни того, что в мире: кто любит мир, в том нет любви Отчей; ибо все, что в мире: похоть плоти, похоть очей и гордость житейская, не есть от Отца, но от мира сего. И мир проходит, и похоть его, а исполняющий волю Божию пребывает вовек" (1Иоан.2:15-17).
И кроме этих двух неприятелей наших, мы имеем еще третьего врага - нашу старую природу. Со дня нашего рождения от Бога, наша старая природа осталась побеждена духом - нашим бессмертным духом. Но она не умерла, и постоянно дает себя чувствовать: она пытается победить душу, чтобы опять стать во главе жизни со всеми своими греховными наслаждениями. И она вправе, потому что она не наследует жизни вечной, а поэтому-то и не желает подчиниться правилам духовной жизни. Апостол Павел пишет: "Но то скажу вам, братия, что плоть и кровь не могут наследовать Царствия Божия, и тление не наследует нетления" (1Кор.15:50). А что плоть является непримиримым врагом духу, то об этом пишет ап. Павел к Галатам: "Ибо плоть желает противного духу, а дух - противного плоти: они друг другу противятся, так что вы не то делаете, что хотели бы" (Гал.5:17).
И как жалко заметить, что диавол в лице своих верных друзей: мира и нашей старой природы, иногда успевает в своей злой работе. Вот почему он так и ревностно исполняет свои лукавые планы. Он уже не одного христианина обольстил и свел его на погибель. Так Диотреф склонился на обольщение мира - он погнался за первенством и начал верных изгонять из церкви (3Иоан.9). Так Димас полюбил мир и оставил апостола Павла (2Тим.4:10). Так поступили и некоторые другие. Они отступили от веры и перестали любить Господа. О таких людях, которые подпали под диавольское искушение, ап. Павел пишет в послании к Коринфянам, и апостол советует, чтобы таких людей не держать в церкви: "Кто не любит Господа Иисуса Христа, анафема, маранафа", что значит: да будет отлучен, Господь наш грядет (1Кор.16:22). Диавол часто успевает и в наши дни. К печали нашей, мы могли бы наименовать многих людей, которые оставили путь Евангелия, оставили Христа и теперь живут по-мирски, и сознательно служат диаволу и вредят расширению Царствия Божия на земле.
"И не введи нас в искушение". Как нам относиться ко всем искушениям диавола? На этот вопрос отвечает Иисус Христос: "Бодрствуйте и молитесь, чтобы не впасть в искушение: дух бодр, плоть же немощна" (Мат.26:41). "Блажен читающий и слушающий слова пророчества сего и соблюдающие написанное в нем; ибо время близко" (Отк.1:3). Наш Спаситель советует нам постоянно бодрствовать по той причине, что диавол может нас обокрасть, он может похитить у нас венец: "Се, гряду скоро; держи, что имеешь, дабы кто не восхитил венца твоего" (Отк.3:11). Он призывает нас к постоянной молитве лишь потому, чтобы мы не унывали (Лук.18:1). Иисус Христос указывает нам на необходимость читать Слово Его, слушать Его и исполнять Слово Его (Отк.1:3). "Когда мы молимся, тогда мы говорим Богу, а когда мы читаем Его Святую Книгу, тогда Бог говорит нам". Как благ наш Бог ко всем, приходящим к Нему!
Мы не можем оградить себя от диавольских искушений, как мы и не можем запретить небесным птицам пролетать над нами, но мы можем запретить им сесть -нам на голову. Диавол неусыпно будет искать удобного случая, чтобы искусить нас, но если мы будем находиться постоянно со Христом и будем действовать против диавола не сами, а со Христом, тогда его попытки будут напрасны. Наше отношение ко всем искушениям диавола должно быть категорически отрицательными без малейших компромиссов.
Апостол Павел пишет: "Наконец, братия мои, укрепляйтесь Господом и могуществом силы Его; облекитесь во всеоружие Божие, чтобы вам можно была стать против козней диавольских; потому что наша брань не против крови и плоти, но против начальству против властей, против мироправителей тьмы века сего, против духов злобы поднебесных. Для сего приимите всеоружие Божие, дабы вы могли противостать в день злый и, все преодолевши, устоять. Итак, станьте, препоясавши чресла ваши истиною, и облекшись в броню праведности, и обувши ноги в готовность благовествовать мир; а паче всего возьмите щит веры, которым возможете угасить все раскаленные стрелы лукавого; и шлем спасения возьмите, и меч духовный, который есть слово Божие; всякою молитвою и прошением молитесь во всякое время духом, и старайтесь о сем самом со всяким постоянством и молением о всех святых и о мне, дабы мне дано было слово - устами моими открыто с дерзновением возвещать тайну благовествования, для которого я исполняю посольство в узах, дабы я смело проповедывал, как мне должно" (Ефес.6:10-20).
Дорогой читатель! Молись и ты так Богу, как научил молиться Иисус Христос Своих учеников. Проси и ты Бога, чтобы Он постоянно посылал тебе силу и мудрость противостоять всем диавольским искушениям. Скажи и ты Богу твоему: Господи! "не введи нас (меня) в искушение".

Седьмая просьба: "Но избавь нас от лукавого".

Эта просьба является дополнением предыдущей просьбы - "и не введи нас в искушение". Многие эту просьбу и не считают отдельной или же седьмой просьбой, и они рассматривают ее, как одно сложносочиненное предложение, а именно: "И не введи нас в искушение, но избавь нас от лукавого". Но так как в этой просьбе сильно выражена просьба о том, чтобы Бог избавил молящегося от лукавого, многие рассматривают эту просьбу, как последнюю и называют ее седьмой просьбой.
Под словом "лукавого" разумеется диавол, сатана. В других переводах это слово определяется словом "зло", но под ним разумеется не просто зло в собственном смысле этого слова, а источник, или автор, всякого зла на земле, которым является диавол.
В русской Библии слово "лукавый" всегда относится к диаволу. Иисус Христос, объясняя притчу о сеятеле, сказал: "Ко всякому, слушающему слово о Царствии и не разумеющему, приходит лукавый и похищает посеянное в сердце его: вот кого означает посеянное при дороге" (Мат.13:19). Апостол Иоанн пишет: "Пишу вам, юноши, потому что вы победили лукавого" (1Иоан.2:13). И далее Иоанн пишет: "Мы знаем, что всякий, рожденный от Бога, не грешит; но рожденный от Бога хранит себя, и лукавый не прикасается к нему" (1Иоан.5:18). Апостол Павел пишет: "А паче всего возьмите щит веры, которым возможете угасить все раскаленные стрелы лукавого" (Ефес.6:16).
Просьба - "но избавь нас от лукавого" выражает искреннее желание молящегося о том, чтобы диавол всегда был побежден, то есть чтобы он никогда не достигал своей искусительной на зло цели в жизни человека. И в этой просьбе ясно видно, что только один Бог может избавить человека от диавола, и что только Бог может дать необходимую мудрость и силу человеку отражать диавольские искушения. Но для того, чтобы все это осуществлялось, человек должен исполнить предлагаемое Богом условие. Вот что написали Его апостолы, будучи движимы Духом Святым; Иаков пишет: "Итак покоритесь Богу; противостаньте диаволу, и убежит от вас" (Иак.4:7). Апостол Петр пишет: "Трезвитесь, бодрствуйте, потому что противник ваш диавол ходит, как рыкающий лев, ища кого поглотить; противостойте ему твердою верою, зная, что такие же страдания случаются и с братьями вашими в мире" (1Пет.5:8-9). Апостол Иоанн пишет: "Ибо всякий, рожденный от Бога, побеждает мир; и сия есть победа, победившая мир, вера наша" (1Иоан.5:4).
Но эта просьба не несет учение о том, что, если человек раз избавлен Богом от диавола, так он уже навсегда остается спасенным от всяких соблазнительных на зло ухищрений диавола. Нет! Пока мы живем в мире, пока носим нашу греховную природу - плоть, диавол неусыпно старается нанести нам ущерб - ослабить нашу духовную жизнь. Зная это, Иисус Христос молился Своему Отцу о всех верующих в Него: "Не молю, чтобы Ты взял их из мира, но чтобы сохранил их от зла", - от лукавого (Иоан.17:15).
Диавол не оставлял в покое даже Самого Иисуса Христа Как только Иисус был готов выступить на Свою миссию, диавол встретил Его со своими сильными искушениями. Когда Иисус взалкал - сильно захотел кушать после сорокадневного поста, - диавол приступил к Нему с советом: "Если Ты Сын Божий, скажи, чтобы камни сии сделались хлебами" (Мат.4:3). Это искушение было основано на похоти плоти. Но Иисус отразил этот совет, Он сказал: "не хлебом одним будет жить человек, но всяким словом, исходящим из уст Божиих" (Мат.4:4). Тогда диавол предложил Иисусу другой совет: "Если Ты Сын Божий, бросься вниз; ибо написано: "Ангелам Своим заповедует о Тебе и на руках понесут Тебя, да не преткнешься о камень ногою Твоею" (Мат.4:6). Это искушение было основано на самомнении: оно предлагало легкий путь стать известным в народе и принятым как Мессия, но оно противоречило Божьему плану спасения людей. Иисус и этот совет отклонил, говоря: "Написано также: "не искушай Господа Бога твоего" (Мат.4:7). Диавол приступил к Иисусу еще и в третий раз, но уже не с советом, а с условием. Диавол сказал Иисусу: "Все это дам Тебе, если падши поклонишься мне" (Мат.4:9). Это искушение было основано на властолюбии. Наш Спаситель отверг это условие в самой категорической форме, отвечая диаволу: "Отойди от Меня, сатана; ибо написано: Господу Богу твоему поклоняйся и Ему одному служи" (Мат.4:10).
Диавол отошел от Иисуса Христа постыженный, побежденный, но он оставил Его не навсегда. Евангелист Лука говорит: "И окончив все искушения, диавол отошел от Него до времени". (Лук.4:13). Диавол и преследовал Иисуса до самой крестной смерти, и ему казалось, что он все-таки успел в том, что Иисуса Христа убили. Но это не была победа диавола, а полная победа Христа, потому что Он на кресте одержал самую большую победу над диаволом. Ведь на кресте Он совершил спасение, там Он пригвоздил грехи всего мира. Наш Спаситель победил смерть, могилу, - гроб Он оставил пустым, потому что Он воскрес из мертвых!
Наш Спаситель, научивший Своих учеников молиться: "но избавь нас от лукавого". Он победил диавола и Он может побеждать его и в нашей жизни, если только мы всецело доверимся Ему. Апостол Иоанн пишет: "Ибо всякий, рожденный от Бога, побеждает мир; и сия есть победа, победившая мир, вера наша. Кто побеждает мир, как не тот, кто верует, что Иисус есть Сын Божий?" (1Иоан.5:4-5).
Наш Спаситель был искушаем диаволом, Он претерпел земную жизнь человека, Он уподобился нам, людям, и во всем этом Он одержал победу. Вот почему Он может и нам помочь' В послании к Евреям так написано: "Посему Он должен был во всем уподобиться братиям, чтобы быть милостивым и верным Первосвященником пред Богом, для умилостивления за грехи народа. Ибо, как Сам Он претерпел, быв искушен, то может и искушаемым помочь" (Евр.2:17-18).
Победа детей Божиих над диаволом вполне обеспечена Богом. Но эта победа увенчивается в жизни детей Божиих лишь только тогда, когда они всецело живут в зависимости от Бога, и когда их жизнь сокрыта в Его могущественных руках. Иисус Христос сказал: "И Я даю им жизнь вечную, и не погибнут вовек, и никто не похитит их из руки Моей; Отец Мой, Который дал Мне их, больше всех, и никто не может похитить их из руки Отца Моего" (Иоан.10:28-29).
Находиться в руках Божиих - это не есть невольное рабское повиновение, не есть абсолютное лишение воли человека, не есть потеря свободы, - а это есть величайшее наслаждение человека, заключающее в любви его к Богу. Человек любит своего Небесного Отца, любит своего Спасителя Иисуса Христа, и он любит исполнять волю Божию и жить свято пред Богом. Жить свято, и быть от сердца послушным Богу во всех поступках своих - это самое великое удовольствие в жизни Его детей. Апостол Петр пишет: "Посему возлюбленные, препоясавши чресла ума вашего, бодрствуя, совершенно уповайте на подаваемую вам благодать в явлении Иисуса Христа. Как послушные дети, не сообразуйтесь с прежними похотями, бывшими в неведении вашем, но, по примеру призвавшего вас Святого, и сами будьте святы во всех поступках; ибо написано, "будьте святы, потому что Я свят". И если вы называете Отцом Того, Который нелицеприятно судит каждого по делам, то со страхом проводите время странствования вашего, зная, что не тленным серебром или золотом искуплены вы от суетной жизни, преданной вам от отцов, но драгоценною Кровию Христа, как непорочного и чистого агнца, предназначенного еще прежде создания мира, но явившегося в последние времена для вас, уверовавших чрез Него в Бога, Который воскресил Его из мертвых и дал Ему славу, чтобы вы имели веру и упование на Бога" (1Пет.1:13-21).
Дети Божий, находясь в должном общении с источником духовной силы - Иисусом Христом, являются народом непобедимым. Диавол никакими своими хитрыми методами, ни всякого рода угрозами и лишениями, не в силах отлучить их от любви Божией; он не в силах соблазнить их на свою греховную и пагубную сторону. Апостол Павел пишет: "Что же сказать на это? Если Бог за нас, кто против нас? Тот, Который Сына Своего не пощадил, но предал Его за всех нас, как с Ним не дарует нам и всего? Кто будет обвинять избранных Божиих? Бог оправдывает их. Кто осуждает? Христос Иисус умер, но и воскрес: Он и одесную Бога, Он и ходатайствует за нас Кто отлучит нас от любви Божией: скорбь, или теснота, или гонение, или голод, или нагота, или опасность, или меч? как написано: "За Тебя умерщвляют нас всякий день; считают нас за овец, обреченных на заклание." Но все сие преодолеваем силою Возлюбившего нас. Ибо я уверен, что ни смерть, ни жизнь, ни Ангелы, ни Начала, ни Силы, ни настоящее, ни будущее, ни высота, ни глубина, ни другая какая тварь не может отлучить нас от любви Божией во Христе Иисусе, Господе нашем" (Рим.8:31-39).
Слово "избавь" принадлежит к глаголу совершенной формы, т. е. к такому действию, которое обязательно будет приведено к концу. Это значит, что молящийся просит, чтобы Бог не только избавлял его от лукавого, а чтобы Он избавил его от него окончательно; просит об абсолютной безопасности со стороны диавола; просит о таком своем состоянии, когда диавол никогда не будет даже пытаться искусить его.
Такое блаженное состояние человека, свободное от диавольских искушений, будет в тысячелетнем Царстве Христа, потому что диавол тогда будет скован. Апостол Иоанн видел это и написал: "И увидел я Ангела, сходящего с неба, который имел ключ от бездны и большую цепь в руке своей. Он взял дракона, змия древнего, который есть диавол и сатана, и сковал его на тысячу лет, и низверг его в бездну, и заключил его, и положил над ним печать, дабы не прельщал уже народы, доколе не окончится тысяча лет" (Отк.20:1-3). Это будет то время на земле, о котором пророчествовал пророк Исаия: "И будет Он судить народы, и обличит многие племена; и перекуют мечи свои на орала, и копья свои - на серпы; не поднимет народ на народ меча, и не будут более учиться воевать" (Ис.2:4).
Такое блаженное состояние человека, свободное от диавольских искушений, будет в вечности, на небе. Там диавола никогда не будет. Апостол Иоанн видел, как диавол был поражен, и он пишет: "А диавол, прельщавший их, ввержен в озеро огненное и серное, где зверь и лжепророк, и будут мучиться день и ночь во веки веков" (Отк.20:10). Там, на новом небе и на новой земле, никто не будет подвергаться искушениям и не будут люди переживать там земные страдания. Ап. Иоанн видел это и слышал и написал: "И увидел я новое небо и новую землю; ибо прежнее небо и прежняя земля миновали, и моря уже нет. И я Иоанн увидел святый город Иерусалим, новый, сходящий от Бога с неба, приготовленный как невеста, украшенная для мужа своего. И услышал я громкий голос с неба, говорящий: "се, скиния Бога с человеками, и Он будет обитать с ними; они будут Его народом, и Сам Бог с ними будет Богом их; и отрет Бог всякую слезу с очей их, и смерти не будет уже; ни плача, ни вопля, ни болезни уже не будет; ибо прежнее прошло" (Отк.21:1-4).
Небесная жизнь настолько счастливая, что наш разум не может постигнуть ее. Апостол Павел знал это, и он так написал: "Не видел того глаз, не слышало ухо, и не приходило то на сердце человеку, что приготовил Бог любящим Его" (1Кор.2:9). Небесная жизнь - это жизнь вечного избавления от лукавого и вечного блаженства в общении с Богом.
Дорогой читатель! Молись и ты так Богу, как научил молиться Иисус Христос Своих учеников. Проси и ты Бога, чтобы Он избавлял тебя от лукавого, чтобы ты с силою Бога всегда побеждал диавола и, наконец, находясь уже на небе, на веки веков был избавлен от него. Не забывай последнюю просьбу молитвы Господней: "Отче наш. но избавь нас (меня) от лукавого".

Когда одолеют тебя испытанья,
Когда в непосильной устанешь борьбе,
И каплю за каплей из чаши страданья
Пить будешь, упреки бросая судьбе, -
Не падай душою, судьбу не злословь:
Есть вера, надежда, любовь

Когда твое сердце заноет тоскою,
Наступят страданий тяжелые дни,
И зова душа не услышит к покою,
Никто ей не скажет: "Иди, отдохни!"
Ты вспомни, что греет душу и кровь:
То вера, надежда, любовь.

Постигнет ли в жизни утрата какая,
Не плачь безутешно о ней никогда.
Знай, участь начертана свыше такая;
Решенье сбылось неземного суда.
И ты утешенья ищи и даров, -
Где вера, надежда, любовь.

Терпенья не станет, ослабнут ли силы,
В тумане сомнений потонет душа,
С девизом иди ты до самой могилы,
Ведь жизнь и в страданьи всегда хороша;
В ней большего счастья не может и быть:
Надеяться, верить, любить.

("Гимны пробуждения", 436).

IV. Заключение

"Ибо Твое есть Царство и сила и слава во веки. Аминь".

В самых древних манускриптах отсутствует заключение молитвы Господней "Отче наш". Во всех этих документах древности молитва Господня оканчивается седьмой просьбой: "но избавь нас от лукавого". Это указывает на то, что заключение этой молитвы не было произнесено Иисусом Христом , и что эта часть составлена отцами церкви и присоединена к молитве Господней в позднее время.
Так как Иисус Христос не дал заключительную форму молитвы ''Отче наш" и даже не окончив ее общепринятым словом "Аминь", то можно полагать, что этим Он дал право и возможность Своим верным последователям присоединить к ней свою доксологию - славословие Богу. Это более характерно и приличествует, когда славословие Богу исходит непосредственно из глубины человеческого сердца и с полной признательностью величия Божия.
Так в свое время царь Давид славословил Бога. Молясь Богу, он говорил: "Благословен Ты, Господи, Боже Израиля, отца нашего, от века и до века! Твое, Господи, величие, и могущество, и слава, и победа, и великолепие, и все, что на небе и на земле. Твое; Твое, Господи, царство, и Ты превыше всего, как Владычествующий. И богатство и слава от лица Твоего, и Ты владычествуешь над всем; в руке Твоей сила и могущество; и во власти Твоей возвеличить и укрепить все. И ныне, Боже наш, мы славословим Тебя и хвалим величественное имя Твое" (1Пар.29:10-13).
"Ибо Твое есть Царство и сила и слава во веки". В этой доксологии содержится три самостоятельные славословие, в которых Бог величается в самой большой и возвышенной форме, доступной человеческому выражению, а именно:
1. Ибо Твое есть Царство во веки.
2. Ибо Твоя есть сила во веки
3. Ибо Твоя есть слава во веки.
Обратим наше внимание на эти три славословия Богу, и постараемся рассмотреть величие, достоинство и красоту содержания каждой из них. Все это составлено истинными последователями Иисуса Христа, отцами первого христианского века, как ответ благодарности Богу Отцу за молитву Господню "Отче наш", которую в свое время произнес наш Спаситель Иисус Христос, и как доказательство полного подчинения Богу, Который достоин славословия, достоин поклонения Ему, как единому премудрому и вечному Богу, Который вечно был. есть и во веки веков будет.

1. "Ибо Твое есть Царство во веки".

Слово "царство" происходит от слова "царь", и оно относится к тому государству, во главе которого стоит царь. Любое человеческое царство, или любой государственный строй, любое правительство - не долговечно. Человеческие царства то созидаются, то разрушаются и в мире происходит непрестанная борьба за власть. Мы, люди данного времени, так устали от государственных переворотов, как никогда раньше люди не уставали в продолжении всей мировой истории человечества.
В доксологии же молитвы Господней "Отче наш" говорится о Царстве Божием. Под фразой - "ибо Твое есть Царство во веки", величественно и торжественна произнесено, что Царство Божие вечно, что оно было и во веки будет существовать, и что оно никем и никогда не может быть разрушено.
Царство Божие далеко не похоже на человеческие царства или государства. Царство Божие не ограничивается земными границами, и оно там, где царит Бог. Царство Божие не учреждено только в одном месте, а оно охватывает беспредельные пространства и проявляется в различных формах и условиях. Так, Царство Божие, престол Его, находится в сердце каждого человека, родившегося от Него; престол Божьего Царства находится в Его церкви - в среде людей, искупленных кровью Иисуса Христа; престол Божьего Царства будет учрежден в 1.000 царстве Христа; престол Божьего Царства на небесах остается вечным центром Божьего управления во все века существования вселенной; престол Божьего Царства будет центром во веки веков и на новом небе и на новой земле. Как наш Бог непостижим, так непостижимы и пределы Его Царства; как наш Бог превыше нашего разума, так и Его царствование превыше всякой человеческой мудрости.
Царь Давид, зная Бога как вечного Царя, воспевая Ему, говорил: "Господь - Царь на веки, навсегда" (Пс.9:37). Пророк Иеремия, указывая на ничтожество идолов, так говорит о величии Бога: "А Господь Бог есть истина; Он есть Бог живый и Царь вечный" (Иер.10:10). Апостол Иоанн, будучи изгнан на остров Патмос "за слово Божие и за свидетельство Иисуса Христа", получив откровение от Бога, пишет семи церквам следующее: "Благодать вам и мир от Того, Который есть и был и грядет... и от Иисуса Христа, Который есть свидетель верный, первенец из мертвых и владыка царей земных. Ему, возлюбившему нас и омывшему нас от грехов наших Кровию Своею... слава и держава во веки веков! Аминь. Се, грядет с облаками, и узрит Его всякое око, и те, которые пронзили Его; и возрыдают пред Ним все племена земные. Ей, аминь. Я есмь Алфа и Омега, начало и конец, говорит Господь, Который есть и был и грядет, Вседержитель" (Откр.1:4-8).

2. Ибо Твоя есть сила во веки.

Слово "сила" означает способность производить желаемое действие. Сила бывает разного рода, как например: сила физическая, умственная, сила воли, сила духовная и т. п. Еще есть сила природы - сила стихии и т. п. Но вторая фраза доксологии молитвы Господней "Отче наш" говорит о совершенно иной силе, говорит о такой силе, которая не имеет ограничения ни в чем. И такой силой является Божия сила.
Наш Бог, Которому мы молимся - Бог Всемогущий. Когда Он явился Авраму, то сказал ему: "Я Бог всемогущий; ходи предо Мною и будь непорочен" (Быт.17:1). А когда Иисус Христос возносился на небо, то, поручая Своим ученикам последнюю заповедь, сказал им: "дана Мне всякая власть на небе и на земле: итак идите, научите все народы, крестя их во имя Отца и Сына и Святого Духа, уча их соблюдать все, что Я повелел вам; и се, Я с вами во все дни до скончания века. Аминь" (Мат.28:18-20).
Всемогущество Бога в особенной мере проявлено в сотворении неба и земли, в сотворении вселенной. По слову всемогущего Бога сотворено все: величественные законы природы, всякая живущая тварь и сам человек. По Его слову сотворены и ангелы, небесные существа. В Бытие, в первой главе, ясно написано, что все то, о чем Бог сказал, чтобы оно появилось, так и стало и до наших дней существует.
Зная всемогущество Бога, пророк Иеремия так молится: "О, Господи Боже! Ты сотворил небо и землю великою силою Твоею и простертою мышцею; для Тебя нет ничего невозможного; Ты являешь милость тысячам и за беззаконие отцов воздаешь в недро детям их после них: Боже великий, сильный, Которому имя - Господь Саваоф!" (Иер.32:17-18). В ответ на эту молитву было слово Господне к Иеремии: "Вот, Я - Господь, Бог всякой плоти; есть ли что невозможное для Меня?" (Иер.32:27).
Бог силен и в долготерпении. Моисей пишет: "Итак да возвеличится сила Господня, как Ты сказал, говоря: Господь долготерпелив и многомилостив, прощающий беззакония и преступления" (Чис.14:17-18). Апостол Петр, подтверждая эту истину, так пишет: "Не медлит Господь исполнением обетования, как некоторые почитают то медлением; но долготерпит нас, не желая, чтобы кто погиб, но чтобы все пришли к покаянию" (2Пет.3:9).
Сила Божия никогда не истощается, Он никогда не ослабевает. Его могущество продолжает ежедневно проявляться как во вселенной, так и в жизни людей. Его силой, посредством которой все сотворено, нынешние небеса и земля разрушатся, сгорят; и этой же силой Божией сотворено будет новое небо и новая земля. Бог дает нужную силу и Своим детям. Он так говорит чрез пророка Исаию: "Разве ты не знаешь? Разве ты не слышал, что вечный Господь Бог, сотворивший концы земли, не утомляется и не изнемогает? Разум Его неисследим. Он дает утомленному силу, и изнемогшему дарует крепость. Утомляются и юноши и ослабевают, и молодые люди падают, а надеющиеся на Господа обновится в силе; поднимут крылья, как орлы, потекут, и не устанут, пойдут, и не утомятся" (Ис.40:28-31).
Апостолу Иоанну Бог открыл Свои планы о судьбе нынешнего неба и нынешней земли, и что Бог в свое время сотворит все новое. Иоанн пишет: "И увидел я новое небо и новую землю; ибо прежнее небо и прежняя земля миновали, и моря уже нет... И сказал Сидящий на престоле: се, творю все новое. И говорит мне: напиши, ибо слова сии истинны и верны" (Отк.21:1,5).
Бог Свою силу проявляет и в жизни Своих детей, и Он избавляет их от лукавого. В Своей могущественной руке Он держит Своих детей, и никакая злая сила не может нанести им никакого ущерба. Иисус, отвечая иудеям на вопрос, Христос ли Он, сказал им: "... и Я даю им жизнь вечную, и не погибнут вовек, и никто не похитит их из руки Моей; Отец Мой, Который дал Мне их, больше всех, и никто не может похитить их из руки Отца Моего" (Иоан.10:28-29).

3. Ибо Твоя есть слава во веки.

Слово "слава" означает почетную известность, всеобщее уважение и почитание. Весьма похвально, когда человек достоин славы, когда его везде уважают, почитают и когда он служит примером подражания. И напротив, порицательно, когда человек добивается славы, то есть когда самой главной целью в его жизни является достижение славы каким бы то ни было путем. С печалью приходится констатировать факт о том, что много таких людей, которые стремятся достичь славы путем обмана, лжи и даже кровопролития. Но не наша цель в этой книге размышлять о человеческой славе, потому что "всякая слава человеческая - как цвет на траве, засохла трава, и цвет ее опал; но слово Господне пребывает в век ..." (1Пет.1:24-25).
В доксологии молитвы Господней "Отче наш" говорится о славе Божией, и что она во веки пребывает. С тех незапамятных времен, как только Бог сотворил разумное существо - ангелов и человека, так и последовала от них слава Богу. Разумный и рассудительный человек, видя непостижимость Божию и премудрость Его во всех Его делах, не может обойтись без того, чтобы не поклониться Богу и не вознести Ему славу.
Одарение земли растительным миром, насекомыми, птицами, рыбами и всевозможными животными и, наконец, сотворение человека - венца всего Божьего творения, подобия и образа Его, - все это, нам ведомые не неведомые творения Божий, являются выразителями безграничного величия Бога. И это нас побуждает от всего сердца и с полной искренностью непрестанно воздавать Ему славу.
Ах, сколько красоты в творении Божием! Как чудно и превосходно Он все сотворил! Любое растение - чудо; любой цветок - чудо красоты; любая рыба - чудо молчания; любое животное - чудо жизни; любая птица - чудо пения; любой человек - чудо вечности и совокупность всякой способности.
Все творение Божие славит Бога, возносит Ему славу. В особенной мере мы можем заметить это в птичьем мире, потому что все птицы поют, и у каждой птицы своя песня, одна красивее другой. Но более всех одарен способностью воздавать славу Богу человек. Кроме речи, Бог наделил человека способность петь и играть, согласно его духовного настроения. И как это прекрасно, когда человек в своем песнопении славит Бога! Но диаволу, врагу человеческих душ, это несносно. И он своих детей побуждает сочинять и петь его песни - песни плотской любви, песни мщения, клятвы, пустословия и т. п. И как печально слышать повсюду мирское пение, и оно преобладает в радио и телевидении. Это такое пение, которое не удовлетворяет бессмертную душу, а только плоть, и то на очень короткое время.
Не так дети Божии. Они поют лишь одному Богу. Они славят лишь одного Бога. Они в песнях призывают людей лишь к одному Богу. Они в песнях молятся лишь только одному Богу. И песни детей Божиих имеют свое определенное название - гимны. Они поют не песни вообще, а лишь то, что относится к Богу и к Его великой и вечной славе.
Дети Божии славят Его и своей достойной жизнью.
Иисус Христос уподобил Своих последователей свету, - они и светят пред людьми, чтобы предохранить их от гибели и показать им путь спасения - Иисуса Христа. Апостол Матфей записал следующее: "Вы - свет мира. Не может укрыться город, стоящий на верху горы. И зажегши свечу, не ставят ее под сосудом, но на подсвечнике, и светит всем в доме. Так да светит свет ваш пред людьми, чтобы они видели ваши добрые дела и прославляли Отца вашего Небесного" (Мат.5:14-16).
Царь Давид всю славу отдавал Богу. Он, видя премудрость Божию, и под водительством самого Бога. написал 23 псалом, псалом славы единому Богу. Он так воспевал Богу: "Господня - земля и что наполняет ее, вселенная и все живущее в ней; ибо Он основал ее на морях и на реках утвердил ее. Кто взойдет на гору Господню, или кто станет на святом месте Его? Тот, у которого руки неповинны и сердце чисто, кто не клялся душею своею напрасно и не божился ложно, - Тот получит благословение от Господа и милость от Бога Спасителя своего. Таков род ищущих Его, ищущих лица Твоего, Боже Иакова! Поднимите, врата, верхи ваши, и поднимитесь двери вечные, и войдет Царь славы! Кто сей Царь славы? - Господь крепкий и сильный, Господь, сильный в брани. Поднимите, врата, верхи ваши и поднимитесь, двери вечные, и войдет Царь славы! Кто сей Царь славы? - Господь сил, Он - Царь славы".
Дорогой читатель! Заканчивай и ты свою молитву Богу так, как заканчивается молитва Господня "Отче наш". Заканчивая свою молитву, славословь и ты Бога, потому что Его есть Царство, Его есть сила и Его есть слава во веки.

4. Аминь.

Слово "аминь" взято из еврейского языка, и оно означает: точно так, верно, истинно. В Библии слово "аминь" употреблено в значении имени существительного, имени прилагательного и причастия. Вот примеры:
1) В значении имени существительного.
В значении имени существительного слово "аминь" употреблялось в смысле присяги или клятвы и оно означало: так есть, да будет так, да исполнится так. Моисей, желая благоденствия своему народу в обетованной земле Ханаана, заповедал начальствующим сложить присягу верно служить Богу на этой земле. Вот она: "Проклят, кто сделает изваянный или литый кумир, мерзость пред Господом, произведение рук художника, и поставит его в тайном месте!" Весь народ возгласит и скажет: "аминь" "Проклят злословящий отца своего или матерь свою'" И весь народ скажет: "аминь". "Проклят нарушающий межи ближнего своего!" И весь народ скажет: "аминь". "Проклят, кто слепого сбивает с пути!" И весь народ скажет: "аминь". "Проклят, кто превратно судит пришельца, сироту и вдову!" И весь народ скажет: "аминь"... "Проклят, кто не исполнит слов закона сего и не будет поступать по ним!". И весь народ скажет, "аминь" (Втор.27:15-26).
Неемия, желая чистой и угодной Богу жизни возвратившихся иудеев из вавилонского плена в свою страну, призвал их к клятве служить Богу верно Он так поступил: "И вытряхнул я одежду мою и сказал: так пусть вытрехнет Бог всякого человека, который не сдержит слова сего, из дома его и из имения его, и так да будет у него вытрясено и пусто. И сказало все собрание: аминь. И прославили Бога, и народ выполнил слово сие" (Неем.5:13)
2) В значении имени прилагательного.
В значении имени прилагательного слово "аминь" в большинстве случаев относится к Богу в том смысле, что Он есть верный и праведный.
Апостол Иоанн пишет слова самого Иисуса Христа, направленные Лаодикийской церкви. Вот они: "И Ангелу Лаодикийской церкви напиши: так говорит Аминь, свидетель верный и истинный, начало создания Божия" (Отк.3:14). Апостол Павел к Коринфянам пишет: "Ибо все обетования Божий в Нем "да" и в Нем "аминь", - в славу Божию, чрез нас" (2Кор.1:20).
3) В значении причастия.
В значении причастия слово "аминь" в большинстве случаев имеет значение: истинно, верно, несомненно. В этом значении слово "аминь" часто употреблялось в начале речи, чтобы дать уверение, что все то, что будет сказано - непреложная правда.
Наш Спаситель Иисус Христос часто произносил слово "аминь" два раза в начале Своих изречений особенной важности. Так, беседуя с Никодимом, Иисус Христос ему сказал: "Истинно, истинно (в оригинале: "аминь, аминь") говорю тебе: если кто не родится свыше, .не может увидеть Царствия Божия" (Иоан.3:3). Говоря народу, Спаситель сказал: "Истинно, истинно (Аминь, аминь) говорю вам: кто не дверью входит во двор овчий, но перелазит инде, тот вор и разбойник... истинно, истинно говорю вам, что Я дверь овцам" (Иоан.10:1,7).
Слово "аминь" в значении причастия часто употреблялось в конце славословия, песнопения и в конце молитвы. Так Давид оканчивает 40 псалом: "Благословен Господь, Бог Израилев, от века и до века! Аминь, аминь!" Такими же словами Ефам Езрахит оканчивает 88 псалом: "Благословен Господь во век! Аминь, аминь".
Слово "аминь" в значении причастия употребляется и в Новом Завете. И первые христиане этим словом оканчивали как свои проповеди, так и свои молитвы. Отсюда и молитва Господня "Отче наш" оканчивается словом "аминь". И апостол Павел пишет: "Ибо, если ты будешь благословлять духом, то стоящий на месте простолюдина как скажет "аминь" при твоем благодарении? Ибо он не понимает, что ты говоришь" (1Кор.14:16).
В наше время слово "аминь" употребляется в конце молитвы и в конце проповеди и имеет то значение, что все сказанное в проповеди или же в молитве является непреложной правдой. В ответ на слово "аминь", слушатели отвечают этим же словом как знак согласия со всем сказанным в проповеди или же в молитве.
Дорогой читатель! Если ты проповедник, то не забудь сказать "аминь", после своей проповеди. Иначе слушатели готовы будут подумать о твоей проповеди, что и ты не совсем-то согласен со всем сказанным в ней. Если же ты слушатель на собрании, то не забудь повторить "аминь" проповедника в конце его проповеди, если эта проповедь чисто евангельского содержания. Твой "аминь" служит великим ободрением проповеднику.
Оканчивай и ты свою молитву словом "аминь". Это не так важно Богу, как людям, которые слушают твою молитву. Если кто молится вслух, то будь внимателен к его молитве, чтобы его молитва, таким образом, могла быть и твоей молитвой, и чтобы на его "аминь", ты -мог произнести свой "аминь", как выражение согласия с произнесенной вслух молитвой.
Присоединяясь к заключительной части молитвы Господней "Отче наш", к части славословия Бога, которая гласит: "ибо Твое есть Царство и сила и слава во веки", помещаю один из лучших христианских гимнов, прославляющих Бога:

ПРИЛОЖЕНИЕ

Великий Бог

Великий Бог! когда на мир смотрю я,
На все, что Ты создал рукой Творца,
На всех существ, кого. Свой свет даруя,
Питаешь Ты любовию отца; -

Припев:
Тогда поет мой дух. Господь, к Тебе:
Как Ты велик, как Ты велик!

Когда смотрю я к небу, к звездам млечным,
Где дивно светлые миры текут,
Где солнце и луна в эфире вечном,
Как в океане корабли, плывут; -

Когда весной природа расцветает
И слышу в дальней роще соловья,
И аромат долины грудь вдыхает,
И слух ласкает звонкий шум ручья; -

Когда из туч навислых гром несется
И в ночи темной молния блестит;
Когда над почвой тощей дождь прольется
И радуга мой ясный взор пленит; -

Когда читаю я повествованье
О Боге, о Его делах святых,
Как Он любил живое достоянье -
И возлюбил, и спас от бед земных; -

Когда я вижу лик Христа смиренный,
Кто людям в мире этом был рабом,
Как на кресте Он умер. Царь вселенной,
И нам прощенье приобрел крестом; -

Когда соблазн мне сердце угнетает
И смертной скорбью дух мой удручен,
И Он в любви ко мне главу склоняет,
И нежной лаской заглушает стон; -

Когда Господь меня Сам призывает
И светит луч сияния Его,
Тогда мой дух в смирении смолкает,
Признав величье Бога своего.

("Кимвалы" 3).

Утренняя молитва

Дорогой мой Господь и Спаситель Ты мой!
В этот утренний час я стою пред Тобой.
Всей душой возношу славу, честь лишь Тебе,
Как я рад, что могу помолиться Тебе!

От души приношу благодарность Тебе.
Ты дал отдых ночной. Как счастлив я в душе!
Я желаю святить Твое имя всегда,
Чтобы людям помочь прославлять лишь Тебя.

Пусть же царство Твое снизойдет в полноте!
Пусть же сердце мое служит вечно Тебе!
И пусть воля Твоя будет в жизни моей!
Пусть умрет мое "Я", чтоб служить мне вервей!

И теперь я стою пред Тобой, мой Господь,
Я Тебе приношу мое сердце забот.
Помоги мне прожить новый день пред Тобой,
Помоги мне служить каждый час всей душой!

Если Ты мне пошлешь испытанье, тоску,
Помоги мне принять все Твое в жизнь мою.
Я сегодня хочу быть всецело Твоим,
Освяти жизнь мою и умом правь моим.

Будь со мною в семье, помоги мне в труде,
Сохрани Ты в пути, пошли мудрость везде.
Дай мне слово Твое в силе Духа сказать,
Чтобы люди могли Иисуса принять.

Избавляй Ты меня от лукавых сетей,
Я смотрю на Тебя взором веры очей.
Помоги мне прожить этот день для Тебя,
Помоги умертвить всякий грех у меня!

Дорогой мой Господь и Спаситель Ты мой!
Этот утренний час начинаю с Тобой!
Всей душой возношу славу, честь лишь Тебе!
Как я рад, что я смог помолиться Тебе.

Полудневная молитва

Дорогой мой Господь, как счастлив я в Тебе!
Ты со мною был днесь и помог мне в труде.
Полудень, что прожил, мне отраду принес,
Вновь и вновь получил от Тебя я вопрос.

И сегодня я был под покровом Твоим,
И не был я уныл, помогая другим.
Как я рад, что живу ежедневно с Тобой,
Что молиться могу и полдневной порой!

И Твой голос святой обличает меня,
Похвалиться собой не могу никогда.
Но я верю, что Ты меня держишь в руках
И я буду что день угоднее в трудах.

Помоги мне прожить остальную часть дня.
Я желаю служить... и прославить Тебя.
Помоги мне пример доброй жизни подать,
Чтобы люди могли Иисуса принять.

Если кто огорчит, насмеётся над мной,
Помоги мне простить, позабыв всей душой.
Если я огорчу и унижу кого,
Я прощенье найду у него одного.

Дорогой мой Господь и Спаситель Ты мой,
Ты со мною пребудь, я ничто сам собой.
Я во имя Твое лишь прошу у Отца,
И во имя Твое славословлю Творца!

Вечерняя молитва

Дорогой мой Господь, благодарность Тебе,
Что в прожитый денек Ты со мной был везде.
Начиная сей день, я молился Тебе,
Ты принял мою "дань" и приблизил к Себе.

Ты помог мне в труде и в общеньи с людьми,
И Ты радость дал мне, сохранил от нужды.
Ты дороже всего в моей жизни земной,
Я прошу одного: мне всегда быть с Тобой.

Благодарность Тебе за насущный мой хлеб,
Я не был днесь в нужде. Ты хранил от ущерб.
Ты мне больше послал, как просил я Тебя,
Счастливее я стал... ведь я Божье дитя!

Благодарность Тебе, что со мною был днесь,
И указывал мне сатанинскую сеть.
Но я мало внимал на Твой голос святой,
На себя доверяя... согрешил пред Тобой!

И теперь я стою в раскаянье моем,
И прощенья прошу - я виновен во всем.
И прости Ты меня, как прощаю и я,
Огорчившим меня в продолжении дня.

И теперь я прошу: помоги отдохнуть,
И пошли в ночь сию тишину, чтоб уснуть.
Это все я прошу лишь во имя Христа,
И Отцу одному открываю уста.


Очерки археологии библейских стран

Николай Яковлевич Мерперт

ОТ АВТОРА

ВВЕДЕНИЕ

Постижение истории и его основные источники

Археология библейских стран и ее хронологические рамки

Историческая и географическая специфика Палестины

О характере археологических памятников Палестины

ГЛАВА 1. ИЗ ИСТОРИИ ПОЗНАНИЯ ДРЕВНОСТЕЙ ПАЛЕСТИНЫ И СМЕЖНЫХ РЕГИОНОВ

ГЛАВА 2. ЗАСЕЛЕНИЕ СИРО-ПАЛЕСТИНСКОГО РЕГИОНА ЧЕЛОВЕКОМ. ПАЛЕОЛИТ

ГЛАВА 3. ДРЕВНЕЙШИЕ ЗЕМЛЕДЕЛЬЦЫ ПАЛЕСТИНЫ. ФЕНОМЕН ИЕРИХОНА

ГЛАВА 4. КЕРАМИЧЕСКИЙ НЕОЛИТ

ГЛАВА 5. ЭНЕОЛИТ ПАЛЕСТИНЫ

ГЛАВА 6. РАННИЙ БРОНЗОВЫЙ ВЕК

ГЛАВА 7. СРЕДНИЙ И ПОЗДНИЙ БРОНЗОВЫЙ ВЕК

Ранняя фаза среднего бронзового века (2300-2000 гг. до Р. X.)

Развитая фаза среднего бронзового века (2000-1550 гг. до Р. X.)

О патриархальной традиции Книги Бытия

Поздний бронзовый век

ГЛАВА 8. НАЧАЛО ЖЕЛЕЗНОГО ВЕКА

Появление Народов моря

Распространение и консолидация израильских групп в Палестине

ГЛАВА 9. АРХЕОЛОГИЧЕСКИЕ ПАМЯТНИКИ ПЕРИОДА ЕДИНОГО ЦАРСТВА

О постройках, относимых ко времени Давида

Строительная деятельность в период царствования Соломона

Начало формирования израильской цивилизации

Прочие виды ремесел

Керамика

Металлургия

Украшения и произведения искусства

Торговые связи

Поселки на Негевском плоскогорье

Погребальный обряд

ГЛАВА 10. АРХЕОЛОГИЧЕСКИЕ СВИДЕТЕЛЬСТВА ПЕРИОДА РАЗДЕЛЬНЫХ ЦАРСТВ

Израиль, Самария

Прочие города Израиля

Южное царство - Иудея

Иерусалим

Лахиш и прочие города Иудеи

ГЛАВА 11. ПАДЕНИЕ ЕВРЕЙСКИХ ЦАРСТВ

Лахиш

Иерусалим

СПИСОК СОКРАЩЕНИЙ

БИБЛИОГРАФИЯ

КАРТЫ

Книга посвящена основным результатам археологических исследований в Палестине и смежных ей областях. Последовательно рассматривается история этих исследований, их главные достижения и соотношение с письменными источниками, прежде всего со Священным Писанием. Книга носит характер очерков, поскольку автор касается ключевых проблем полуторавекового изучения памятников Палестины. Подчеркивается огромная информативность раскопок в Палестине для всех периодов ее развития от древнейшего каменного века до падения Раздельных царств и вавилонского пленения. В ряде случаев автор останавливается на общих вопросах истории Святой земли, характере исторического процесса на этой важнейшей территории и сопоставлении археологических заключений с библейскими текстами. Автор стоит на точке зрения реальности основных исторических информации Библии и наличия глубоких корней ее мифологии.

Памяти моей матери

ОТ АВТОРА

Настоящая книга не претендует на исследовательский характер. Это прежде всего курс лекций, читанных в Библейско-богослов-ском институте святого апостола Андрея в 1997 г. Цель его - дать слушателям самое элементарное представление о библейской археологии, о целенаправленном изучении памятников, связанных со Священным Писанием, прежде всего с Ветхим Заветом, начиная с корней его мифологии и вплоть до исторического, событийного, культурного его контекста. При этом необходимо иметь в виду ряд специфических обстоятельств, касающихся этой отрасли археологической науки и осведомленности русскоязычного читателя о ее развитии и достижениях.

Само понятие библейской археологии возникло полтораста лет назад, когда появились первые научные исследования древностей Святой земли и первые опыты корреляции их с текстами Священного Писания. Уже в этот период ее формирования самую активную и плодотворную роль играли русские церковные и научные деятели - подлинные подвижники изучения палестинских древностей. Первым из них должен быть назван возглавивший в 1865 г. Русскую духовную миссию в Палестине архимандрит Антонин. Наряду с активнейшей церковной, просветительской, гуманитарной деятельностью этот замечательный человек провел хорошо продуманные археологические исследования в Иерусалиме, сделав ряд серьезных и правильно идентифицированных открытий (вторая обводная стена, построенная Неемией в 445 г. до Р. X., Судные врата со знаменитым порогом на Крестном пути, руины базилики Константина и пр.). Раскопки архимандрита Антонина не только не уступали по научному уровню первым исследованиям Иерусалима западными - прежде всего английскими - археологами, но и превосходили их. Начиная с 1875 г. появляются и обобщающие монографии профессора Киевской духовной академии А. А. Олесницкого, посвященные палестинским древностям различных периодов - от мегалитов до ветхозаветного храма. Далее - в последние годы XIX и первое десятилетие XX в. - в разработку проблем библейской археологии включились такие колоссы русской исторической науки, как академики М. В. Никольский, Б. А. Тураев, Н. П. Кондаков, П. К. Коковцов, наконец, крупнейший историк уходящего века академик М. И. Ростовцев. Труды их оперативно публиковались в "Православном Палестинском сборнике", "Сообщениях Императорского Православного Палестинского общества" и других изданиях. Перед первой мировой войной увидели свет превосходная обобщающая статья Б. А. Тураева "Библейская археология" (переизданная в 1991 г. в первом томе сборника "Христианство") и книга под тем же названием профессора И. Г. Троицкого (СПб., 1913). Быстро и успешно складывалась русская школа данной отрасли как библиистики, так и археологической науки. Но этот плодотворный процесс был пресечен последующими трагическими событиями. После 1917 г. по понятным причинам участие отечественных специалистов в развитии библейской археологии было исключено (естественно, я не принимаю во внимание тенденциозные атеистические сочинения типа книги И. А. Крывеле-ва "Раскопки в библейских странах").

Между тем раскопочная и теоретическая деятельность западных, а позднее и израильских археологов привела к ряду крупнейших открытий, многократно обогативших основной фонд источников библейской археологии и обусловивших как пересмотр многих прежних ее заключений, так и разработку новых весьма значимых проблем. К сожалению, регулярной информации об этих открытиях русскоязычные читатели, в том числе и учащиеся богословских учебных заведений, не получали: в лучшем случае публиковались разрозненные сведения об отдельных библейских городах, причем в основном в переводных популярных изданиях (типа книги Э. Церена "Библейские холмы"). Сводные работы по библейской археологии не переводились, не было и подробных их русскоязычных рефератов. Для массового читателя они фактически оставались недоступными, тогда как за рубежом, особенно во второй половине XX в., появилось значительное число соответствующих работ, достаточно полно и объективно отражающих современное состояние библейской археологии. Среди них выделю монографии Райта (G. E. Wright; 1957), Олбрайта (W. F. Albright; 1960), Кеньон (К. М. Kenyon; 1979), Мури (P. R. S. Morrey; 1981, 1991), Мазара (A. Mazar; 1990). Материалы этих авторов, как и ряд их интерпретаций, оценок и исторических заключений использованы мной при подготовке данного учебного пособия. В наибольшей мере это касается последнего из названных авторов: мной приняты, в частности, его общая схема подачи материала, периодизация и хронология, основанные на исторических датах и данных радиокарбонного анализа в их некалиброванном значении. В этом плане определенные разделы настоящей книги носят компилятивный характер, что представляется мне совершенно естественным. В этой же связи отмечу, что сам я никогда не вел раскопки в Палестине. Но более четверти века участия в полевых археологических исследованиях в смежных регионах Ближнего Востока - Сирии, Месопотамии, Египте - позволили мне взять на себя смелость предпринять опыт подготовки этого учебного пособия.

ВВЕДЕНИЕ

Постижение истории и его основные источники

Постижение истории, раскрытие и осмысление многотрудного пути рода человеческого с его взлетами и падениями, великими свершениями и беспощадным разрушительством, высокими прозрениями и глубочайшими заблуждениями - неотъемлемая часть и важнейшее условие культурного, и прежде всего духовного, развития. Абсолютно необходимо оно и при изучении богословия, требующего истинного проникновения во все дела человеческие, оценки их позитивных и трагических уроков, а главное - проникновения в духовную сферу человеческого существования - самую сложную и тонкую и все эти дела определяющую. Естественно, особое внимание должно быть здесь уделено истории тех стран и народов, с которыми непосредственно связаны Священное Писание, его сложение и события, им отраженные, а также его восприятие и воздействие на судьбы мира и человечества.

Источники познания истории многообразны. Но основных их видов два. Первый - письменные свидетельства - от мельчайших заметок, долговых расписок, торговых подсчетов и частных писем до государственных актов, хроник, деклараций, эпитафий, философских, религиозных, литературных и специально исторических сочинений самых разных эпох. Значение этого вида источников огромно и комментариев не требует. Для нескольких тысячелетий истории он является основным. Но нельзя забывать, что письменность появилась, согласно полученным наукой до сего времени данным, не более 5-5 с половиной тысяч лет назад и то первоначально лишь на очень ограниченных территориях. А существование человеческого рода на земле, как показывают открытия последних десятилетий, исчисляются уже миллионами лет. Подчеркну в этой связи, что наше понятие о времени и масштабах его единиц несопоставимо с соответствующими дефинициями Библии, касающимися космогенеза и антропогенеза. И говорить здесь о каких-либо противоречиях абсолютно неправомерно. Миллионы лет человеческого бытия до появления древнейшей письменности - доказанная реальность. Изучение этой бесконечно долгой и насыщенной важнейшими событиями (многие из которых отражены в Библии) эпохи возможно лишь при использовании второго вида исторических источников - непосредственных свидетельств жизнедеятельности человека. Целый ряд основных направлений последней: взаимоотношения с природой, расселение и адаптация в различных ландшафтно-климатических зонах, жизнеобеспечение и самые различные формы производства, мировосприятие и верования, формирование социальных структур, появление и развитие искусства, образование этнокультурных общностей, контакты и взаимодействие между последними и многие другие оставляют следы на земле и в ее недрах, а иногда и на дне морей и рек. Следы эти носят самый разнообразный характер. Но в целом они составляют как бы гигантскую историческую книгу - книгу Земли. Поиски этих следов, расшифровка и истолкование их, превращение в подлинный исторический источник - задача археологии. Ее развитие - основной путь расширения географических, хронологических, проблемных границ исторического познания в аспекте дописьменного периода. Но в значительной мере археологические источники сохраняют свое значение и после возникновения письменности. Хорошо известно, что письменные источники отражали лишь весьма ограниченный круг исторических событий и далеко не всегда отличались объективностью. Сочетание же их с археологическими свидетельствами, их взаимная корреляция решительно способствуют расширению спектра изучения конкретных эпох и его объективизации. Весьма значительны возможности и перспективы подобного сочетания и в изучении наиболее сложных и глубинных явлений духовной культуры, определяющих (наряду с факторами материальными и экологическими) весь ход развития человечества.

Археология библейских стран и ее хронологические рамки

Все изложенное относится и к археологии библейских стран, основную задачу и специфику которой составляет воссоздание и анализ исторических реалий, нашедших отражение в Библии и, что наиболее важно, сохранивших определенную роль в самом ее сложении, в мировосприятии, духовных свершениях и исторических судьбах ее творцов. Географические рамки библейской археологии включают все территории, охваченные библейскими текстами - то есть фактически всю ближневосточную ойкумену: Восточное Средиземноморье в полном его объеме - от Северной Сирии до Синая - и всю Месопотамию вплоть до Ура на Нижнем Евфрате. При этом совершенно естественно особое внимание к Палестине, где фокусируются главные библейские события. Хронологически археология библейских стран охватывает как время самих этих событий и отражения их в Библии, так и ряд предшествующих периодов развития Ближнего Востока, и прежде всего Палестины. Именно в эти периоды, начиная с глубочайшей древности, уходят корни библейской мифологии, библейского мировоззрения, библейских исторических оценок, библейской духовности. Только широкая историческая перспектива позволяет приблизиться к пониманию судеб народов библейских стран, специфики их культуры, их взаимодействия, их роли в духовном и материальном развитии человечества в его долгом и трудном пути к прозрению, единобожию, наконец к свету христианства.

Поэтому нижняя хронологическая граница археологии библейских стран уходит в глубочайшую древность, когда более миллиарда лет до наших дней на Ближнем Востоке появились далекие предки человека, а далее - свыше 100 тыс. лет до наших дней - и сам Homo sapiens - человек разумный. И здесь неизбежно перед нами встает вопрос о происхождении самого рода человеческого. Хорошо известно, сколь он сложен и противоречив. В полной мере касается это и эволюционной его версии. Но можно ли говорить о принципиальной ее несовместимости с библейским учением, а далее и христианским осмыслением начала нашего рода?

Вопрос этот мудро и взвешенно рассмотрен протоиереем Александром Менем. Им четко и убедительно прослежено, как от яростного отрицания христианские мыслители, в том числе и богословы, стали переходить к обсуждению возможности естественного происхождения человеческого существа. "Некоторые защитники буквального понимания Библии, - пишет о. Александр, - хотели во что бы то ни стало считать "прах земной" Книги Бытия обязательно глиной. Но более разумные признали, что, говоря словами А. Н.Толстого, "штамп на глине не знатнее орангутанга" (Мень, 1991, т. I., с. 201).

Постепенно стали понимать, что произошло недоразумение. "Убеждение, что человек имеет такое же естественное происхождение, как и остальные существа, так же не может быть во вред религии, как учение о вращении Земли" (Клаач Г. Происхождение человеческого рода, 1922, с. 364). Приводя эту цитату, о. Александр подкрепляет ее данными исследований ряда других крупных биологов (Э. Васмана, А. Вейсмана, Ф. Вуд Джонса, Г. Осборна, Ф. Вайденрайха, Р. Брума), предложивших различные гипотезы решения проблемы биологического предка человека, но согласных в главном - в том, что "библейское учение не исключает эволюционного происхождения человеческого тела". И далее пишет: "В результате проблемой антропологии стали заниматься многие христианские ученые. Среди них первое место занимают Анри Брейль, Гуго Обермайер и Пьер Тейяр де Шарден. Церковная точка зрения на этот вопрос нашла отражение в энциклике папы Пия XII "Human! generis" - "О роде человеческом", в которой говорится, что Церковь рекомендует изучать эволюционную теорию "в той мере, в какой исследования говорят о происхождении человеческого тела (разрядка А. Меня) из уже существующей живой материи, но придерживаться того, что души непосредственно созданы Богом" (Там же).

Весьма интересны приводимые о. Александром данные, согласно которым уже с начала XIX в. в русской христианской мысли известно подобное понимание библейского сказания. Он ссылается на недвусмысленные высказывания митрополита Филарета (1816), св. Серафима Саровского, во второй половине века епископа Феофана, и прямым продолжением такого понимания библейского текста звучат собственные слова о. Александра: "...по своему физическому строению человек - дитя земли, сын природы. Начиная со своего эмбриогенеза он несет в себе явные следы животного происхождения... Однако самый решающий момент в превращении животного в человека лежит за пределами антропологии и биологии... "Прах земной" (как называет Библия психофизическое естество человека) сделался носителем "души живой" (Быт 2:7) (см. Там же, с. 101-102).

При таком соотношении христианской и научной мысли предельное внимание к становлению физиологического, природного феномена человека, к развитию особенностей его деятельности и образа жизни совершенно естественно и необходимо.

Непрестанно возрастающие археологические свидетельства Палестины и Сирии, а также смежных с ними территорий чрезвычайно значительны для разработки этой проблемы. С документированными ими этапами развития древнейшего человека и его культуры неразрывно связаны как специфика дальнейших судеб Сиро-Палестинского региона, так и корни библейской мифологии, библейских представлений о древности, создании мира, начале человеческой истории.

Следующий принципиально важный рубеж в развитии региона определяется появлением здесь в X тыс. до Р. X. древнейших на Ближнем Востоке оседлых долговременных поселений с зачатками регулярного сбора и использования злаков и наиболее ранними попытками приручения животных. Это позволяет говорить о первых предпосылках сложения производящих форм экономики, и прежде всего земледелия и скотоводства. Последние же обусловили все основные дальнейшие свершения: возникновение культа плодородия, формирование земледельческих и скотоводческих групп, их взаимодействие и противостояние, становление городов, первых государственных образований, цивилизации, древних этнических общностей. Поэтапный обзор этого развития и документации его археологическими источниками охватывает не менее 10 тыс. лет.

Верхняя же хронологическая граница обзора определена серединой I тыс. до Р. X. - Вавилонским пленением и последовавшими за ним резкими сдвигами в исторических судьбах Палестины, ознаменовавшими фактический конец ветхозаветной истории.

Историческая и географическая специфика Палестины

При всей своей исторической, культурной и религиозной специфике Палестина всегда оставалась неотъемлемой частью ближневосточной ойкумены - одного из древнейших и наиболее ярких культурных очагов Старого Света. Формирование и функционирование этого очага происходили при постоянных связях и многообразном взаимодействии основных его регионов - Месопотамии, Восточного Средиземноморья, Анатолии, Египта. В этом сложном процессе Палестине принадлежала особая роль. Она располагалась на перекрещении основных путей, связующих все указанные регионы, тысячелетиями являлась ареной борьбы за контроль над этими путями. В то же время она подвергалась как позитивным, так и негативным воздействиям со стороны древнейших племенных групп, а далее и государственных образований Нильской долины, междуречья Тигра и Евфрата и Анатолии, особенно южных и юго-восточных ее регионов, то воспринимая и используя их культурные достижения, то оказываясь объектом их экспансии. За пределами же этих регионов, непосредственно к востоку от Палестины, располагалось плато Аравийской пустыни - гигантского резервуара кочевых скотоводов, опустошительные вторжения которых охватывали и Палестину. Но прибрежное положение последней определяло еще одно направление связей, также не всегда мирных и позитивных, но еще более усиливавших многообразие и контрастность процесса исторического и культурного развития рассматриваемого региона. Это уже не континентальные, а морские связи с различными, иногда достаточно далекими областями Средиземноморья, повлиявшие на взаимодействие населения Палестины не только с азиатскими, но и с европейскими этнокультурными группами.

Все это в значительной мере способствовало преданию связанным с Палестиной культурным феноменам и событиям характера определенной "всеобщности", обусловливая их воздействие на исторические, духовные, политические, культурные судьбы гигантских территорий, огромных многоликих человеческих масс и даже всего человечества. Конечно, отмеченный выше узел многообразных и предельно активных, контрастных и динамичных связей не может претендовать на объяснение этого феномена, лежащего, скорее всего, за пределами возможностей человеческого постижения. Но созданию среды, в которой этот феномен был претворен, он, несомненно, способствовал.

Многообразием и контрастностью отличаются и естественные характеристики Палестины. Составляя единый географический регион с Сирией, она делится на четыре последовательные пояса:

1) прибрежная долина - основной путь север - юг;

2) центральная зона, проходящая меридианально от Ливана через Галилею и горы Самарии и Иудеи, спускаясь далее к плоскогорью Негева;

3) долина Иордана, идущая от Тивериадского озера к Мертвому морю и далее к югу продолжающаяся по Вади Араба вплоть до Акабского залива Красного моря;

4) восточная зона, спускающаяся через горные области Гилид и Моав к Эдомской пустыне, тогда как с востока к ней непосредственно подступает Аравийская пустыня.

Ландшафт разнообразен - от всхолмлений и горных массивов, вершины которых подолгу сохраняют снежный покров, до долин, расположенных иногда заметно ниже уровня моря (долина Иордана у Мертвого моря - на 43 м), от живописных и плодородных речных долин (подобных замечательной долине Эздраэлона) до пустыни.

Контрастны и климат, и растительный покров, и природные богатства различных районов этой совсем небольшой страны. Это с предельной выразительностью отражено в Библии, где наряду с землей, "текущей медом и млеком", упоминаются странствия "по пустыне, по земле пустой и необитаемой, по земле сухой, по земле тени смертной, по которой никто не ходил и где не обитал человек" (Иер 2:6). Эти контрасты, как и природные катаклизмы - засухи, штормы, суховеи (Ос 13:15; Ин 4:8), резко нарушавшие благоприятные в целом условия человеческого существования в Палестине, не могли не воздействовать на мировосприятие ее населения, на формирование его верований, традиций, мифологии, что, в свою очередь, не могло не отразиться как на создании, так и на восприятии библейских текстов.

О характере археологических памятников Палестины001

Отмеченные выше многообразие и контрастность естественных и исторических характеристик Палестины предопределили и такой же характер сформировавшихся на ее территории культурных феноменов, нашедших отражение в археологических памятниках. Последние столь же многообразны и во времени и в пространстве. Уже в раннем каменном веке в одних случаях их отличает длительное гомогенное развитие, в других - заметная изменчивость, взаимодействие различных индустриальных традиций, сосуществование поселков в пещерах, гротах, на открытых участках. В последующие эпохи контрастность различий сочетается с выработкой ряда достаточно прочных стереотипов. Наиболее специфично здесь формирование теллей - многослойных и чрезвычайно долговременных поселений, базировавшихся прежде всего на сложившейся земледельческой экономике. При наличии достаточно плодородных и быстро восстанавливающихся от истощения почв, постоянных источников их увлажнения, удобного для обороны расположения и разветвленных путей связей с местонахождениями необходимых ресурсов такие многослойные поселения могли существовать на одном месте тысячелетиями. Остатки поселков наслаивались один на другой иногда последовательно, что отражало гомогенность развития, иногда с краткими или длительными разрывами, знаменовавшими природные или исторические катаклизмы: сейсмические и климатические сдвиги, войны, миграции, перегруппировку или значительную смену населения. Остатки каждого поселка составляли слой, группа отмеченных гомогенным развитием слоев - исторический период, сумма таких групп отражала уже эпоху и в определенных случаях позволяла судить о ключевых моментах истории памятника. Поэтому информативность теллей исключительно велика: они являются решающими эталонами и для установления относительной хронологии памятников и для исторической интерпретации их материалов.

Но лишь немногие области ойкумены обладают указанной выше суммой условий образования теллей. Прежде всего здесь должен быть назван Ближний Восток. А внутри него одни из наиболее значительных их концентраций локализуются в прибрежных, межгорных и речных долинах Палестины. Именно на теллях найдено большинство доэллинистических городов, начиная с древнейших из них, возникших в раннем бронзовом веке. Высота теллей в отдельных случаях превышает 20 м, площадь колеблется в среднем от 2,8 до 8 га, хотя известны как совсем небольшие холмы (0,8 га), так и телли-гиганты, подобные Телль Асору (80 га). Они включают до 20 слоев. Средние хронологические рамки существования теллей определены А. Мазаром от 1 тыс. до 2 тыс. лет (Mazar, 1990, р. 9), но есть среди них и подлинные "долгожители": так Телль эс-Султан, увенчанный по сей день существующим Иерихоном, был впервые заселен более 11 тыс. лет назад.

Подчеркну также, что наряду с огромной своей информативностью телли являются особо сложными объектами исследования ввиду неизбежных в ходе их существования деформации поверхностей, заполнения депрессий, сооружения подпорных стен, фундаментов массивных конструкций, водопроводов и дренажных каналов, колодцев и ям-хранилищ, а также ввиду специфики застройки отдельных районов поселений, несовпадения длительности периодов функционирования конкретных построек, расположения синхронных строений на разных уровнях, а иногда и на разных искусственных террасах, неравного числа слоев на конкретных участках поселений и т.д. Более того, иногда характер слоев и даже самый их порядок деформируются в результате механических процессов, обусловленных огромной тяжестью теллей. Поэтому археологу приходится решать здесь подлинные ребусы, развязывать сложнейшие стратиграфические узлы. Но при успешном совершении этих акций он оказывается вознагражден сторицей: перед ним раскрывается подлинная огромная книга Земли, в должной последовательности отражающая события, нередко задолго предшествующие появлению письменности.

Но помимо теллей в земле Палестины сохраняются многие тысячи прочих поселений, не столь долговременных, отличающихся по размерам, характеру построек, функциональной направленности, хозяйству, культурным традициям. Они крайне важны для определения специфики заселения региона в конкретные исторические периоды и в различных экологических условиях, отмеченных выше, - от земледельческих поселков, прибрежной и речных долин с сырцовыми наземными домами до карстовых пещер и базальтовых домов горных областей, наконец, подземных жилищ и шахт древних рудокопов. Если телли крайне важны для разработки проблемы формирования городов, появившихся в Палестине во второй половине III тыс. до Р. X., то однослойные поселки, часто в сочетании с теллями, позволяют исследовать общую структуру заселения региона с определением поселенческих систем и иерархии поселений, что крайне важно для социально-экономических характеристик конкретных периодов истории Палестины.

Особую группу памятников составляют медные рудники - одни из древнейших в Старом Свете и документирующие особую роль Святой земли в возникновении металлургии - еще одном важнейшем феномене человеческого развития. В этом аспекте Палестина обладает уникальными памятниками, характеризующими как последовательные этапы добычи и обработки руды, так и быт самих рудокопов.

Следующим важнейшим видом археологических источников, особенно для суждения об идеологии, мировосприятии и духовной культуре, являются погребальные памятники. Они также известны ныне во все периоды древнейшей истории Палестины начиная со среднего каменного века и отличаются поразительным многообразием и чрезвычайно высокой информативностью. В последующие же периоды фиксируются самые различные формы и обряда и ритуала - от обычных трупоположений в вытянутых ямах до резко скорченных скелетов или вторичных захоронений расчлененных костей в наземных (дольмены, каменные ящики и кольца (кромлехи), купольные гробницы) и подземных (катакомбы) сооружениях или же в глиняных вместилищах - оссуариях в виде домов или кувшинов, гладких или покрытых росписью. Часть погребений безынвентарна, другая же сопровождается заупокойными дарами, иногда достаточно богатыми и информативными.

Наряду с отмеченными основными видами археологических памятников в отдельных районах Палестины встречены и памятники глубоко специфические. Примером их могут служить найденные в пустынных районах, где основной отраслью хозяйства долгое время оставалась охота, специальные устройства для ее загонной формы. Они представляют собой воронкообразные ловушки с каменными стенами. Узкий участок "воронки" был предназначен для отстрела загнанных в ловушки животных, прежде всего газелей.

К числу экстраординарных объектов должны быть причислены и отдельно стоящие святилища и единичные каменные зооморфные изображения - своеобразные свидетельства пустынного искусства.

Наконец, важнейшим, но, к сожалению, предельно редким видом находок в неиссякаемой археологической целине Святой земли являются древнейшие надписи по камню и глине, начиная со знаменитого Гезерского календаря (X в. до Р. X.) и стелы Меши (IX в. до Р. X.). Но этот вид в равной мере может быть отнесен как к археологическим, так и к письменным свидетельствам.

ГЛАВА 1. ИЗ ИСТОРИИ ПОЗНАНИЯ ДРЕВНОСТЕЙ ПАЛЕСТИНЫ И СМЕЖНЫХ РЕГИОНОВ

Начало регулярных и исторически целенаправленных обследований палестинских, и прежде всего библейских, древностей обычно (и не без основания) связывают с серединой XIX в., ознаменовавшейся идентификацией древних - ветхозаветных - городов американцами Робинсоном (Е. Robinson) и Смитом (Е. Smit), французом Клермоном-Ганно (Ch. Clermant-Ganneau), открывшим также ряд замечательных эпиграфических и прочих древнееврейских памятников, англичанами Тоблером (Т. Tobler), составившим первый удовлетворительный план Иерусалима, Кондером (С. Conder) и Китченером (Н. Н. Kitchener) и др. Заметными научно-организационными вехами стали созданные в 1865 г. Британский фонд исследования Палестины, в 1870 г. - Американское общество исследователей Палестины, в 1878 г. - Германское Палестинское общество, в 1882 г. - Русское Императорское Православное Палестинское общество. Собственно с этого действительно начинается развитие библейской археологии как науки. Но предпосылки ее, истоки познания древностей Святой земли уходят в гораздо более далекие времена.

Крупнейший русский исследователь Древнего Востока академик Б. А. Тураев еще в начале века писал: "Интерес к местностям и другим немым свидетелям библейских событий, столь естественный и у иудеев и у древних христиан, засвидетельствован еще в римское время. Не только в Святой земле, но и за пределами ее путешественникам показывали связанные с библейскими повествованиями примечательности, например, в Вавилоне и ров львиный, и речь халдейскую, и башню смешения языков... Торжество христианства в Империи дало новый импульс этому интересу... Появляются труды церковных писателей, справедливо считающиеся предшественниками исследований по библейской археологии и являющиеся теперь для нее источниками. Таковы... книга Евсевия Кесарийского об именах местностей, встречающихся в Священном Писании, труды Епифания о библейской метрологии. В средние века отсутствует научное отношение к Святой земле, но существует монашеская и паломническая традиция о положении святых мест... Лишь с началом филологического и исторического изучения Библии в эпоху Ренессанса проявляется научный интерес к библейским древностям" (Тураев, 1993, с. 211).

Впрочем, характеристика отношения к ним в средние века может быть ныне несколько смягчена: интерес к ним не иссякал и тогда, а справедливо отмеченная монашеская и паломническая традиция в ряде случаев обусловливала специальные путешествия с поисками, осмотром и описанием библейских древностей, с первыми попытками их идентификации, иногда достаточно успешными. Последние можно считать далекими предпосылками весьма важного и впоследствии чрезвычайно плодотворного направления библейской археологии.

Так уже в XII в. испанский раввин Бенджамин из Тедела, путешествуя по Месопотамии, правильно идентифицировал Ниневию и искал Вавилонскую башню к югу от Багдада. После Крестовых походов поток описаний, касающихся прежде всего Палестины и выполненных европейскими путешественниками, заметно усиливается (швед Феликс Шмид - XV в., немец Л. Раухвольф, фламандец И. Зуаларт и голландец Иоанн Коотвик - XVI в. и др.). Римлянин Пьетро делла Валле, объездивший библейские страны в начале XVII в., описал ряд археологических памятников и впервые обратил внимание на неизвестную ранее Европе письменность - клинопись. XVII век ознаменован уже первыми опытами научного подхода к древностям как Палестины (голландец А. Роланд), так и Месопотамии (датчанин Карстен Нибур): ими производились не только целенаправленный сбор источников, но и попытки критического их анализа.

В целом же весь этот период может считаться первым этапом познания библейских стран. Он характеризуется поисками, осмотром и описанием памятников Месопотамии и Сиро-Палестинского региона, в отдельных случаях идентификацией городов, сбором и иногда систематизацией коллекций (для Месопотамии прежде всего К. Д. Рич). К этому же этапу могут быть отнесены большие и плодотворные работы французских ученых и художников во время наполеоновской авантюры 1798-1801 гг. в Египте. Но их материалы выходят за географические рамки настоящего курса.

Решающее значение для перехода ко второму этапу познания древностей и формирования археологии Ближнего Востока, в том числе и библейских стран, как науки, имела расшифровка египетской иероглифики Ж. Ф. Шампалионом (1822) и клинописи Ирана и Месопотамии Г. Ф. Гротефендом (1802), Э. Бюрнуером и К. Лассеном (1836), Г. Роулинсоном (1857) и др. Она создала возможность сопряжения материальных свидетельств с письменными и первых опытов их идентификации и датировки.

Рис. 1.1. Э. Робинсон

Рис. 1.3. Ф. Петри

Рис. 1.2. Ш. Клермон-Ганно

Рис. 1.4. Ф. Блисс

Второй этап охватил большую часть XIX в. В Палестине первым значительным его достижением явилось уже упоминавшееся выше обследование Эдвардом Робинсоном (рис. 1.1) и Эли Смитом библейских памятников Палестины в 1838 и 1852 гг. Официально целью их была проверка монастырских преданий о святых местах. Эта работа американских ученых, охватившая вначале Южную Иудею, а далее и всю страну, придала систематический и подлинно научный характер идентификации библейских городов и прочих памятников. Она знаменовала формирование этого важнейшего направления, далекие предпосылки которого в средневековье упоминались выше. Классик библейской археологии В. Олбрайт назвал подвижническую деятельность Э. Робинсона "истинной революцией в ходе исследований Палестины" (Albright, 1960, р. 26). В процессе обследования были произведены топографические съемки ряда ключевых участков, установлены точные пространственные соотношения между поселениями, осмотрены стены Иерусалима (Robinson, 1841). Начиная с 1868 г. работы огромного значения

проводит французский исследователь Ш. Клермон-Ганно (рис. 1.2), который, помимо идентификации ряда библейских и более поздних объектов, сделал важнейшие открытия в области палестинской эпиграфики. Особую известность приобрела найденная им превосходно выполненная каменная стела с надписью, прославляющей победу над Израилем упоминаемого в Библии (2 Цар 3:4) царя Моава по имени Меша после падения династии Омри (около 825 г. до Р. X.). Он же нашел запретительную надпись во дворе храма и значительное число прочих ценнейших материалов. Фактически им инициировались поиски и исследования древнейших еврейских надписей, к сожалению, весьма немногочисленных.

Одновременно поиски и идентификация древних памятников были распространены на Западную Палестину англичанами К. Р. Кондером и Г. Г. Китченером (впоследствии лордом и военным министром Великобритании). Они также привели к ряду серьезных открытий, но по точности идентификаций и общей результативности заметно уступали замечательным исследованиям Э. Робинсона.

Начались и первые целенаправленные и достаточно масштабные раскопки палестинских памятников. Вначале, с 1850 г., подобные попытки, сделанные Ф. де Солеи (F. de Saulcy), были предельно отрицательно оценены В. Олбрайтом: "...его (Ф. де Солеи. - Н. М.) действия превышали знания, а тщеславие - и то и другое" (Albright, 1960, р. 26). В 1967 г. английский офицер Ч. Уорден начал широкие раскопки в Иерусалиме и Иерихоне. Но методическая беспомощность, отсутствие принципов и эталонов хронологизации конкретных слоев, построек и групп массового материала, прежде всего керамики, привели, по словам того же В. Олбрайта, к неудовлетворительным результатам: храмовые приношения времени Ирода Великого (I в.) были приписаны Соломону (X в. до Р. X.), а крепость Маккавеев Телль эль-Фул (II в. до Р. X.) отнесена к периоду Крестовых походов.

Но в конце прошлого века - в 1890 г. - положение резко изменилось. Был совершен подлинный прорыв в создании научной методики полевой археологии. Он связан с именем крупнейшего английского археолога Флиндерса Петри (Petrie; рис. 1.3), постигшего, по словам А. Мазара, специфику многослойных поселений (теллей) и значение керамики для определения относительной хронологии (Mazar, 1990, р. 11). Основываясь на опыте блестящих исследований материалов Древнего Египта, Ф. Петри впервые выработал метод

систематизации всех видов находок, и прежде всего определения комплексов керамики, соответствующих конкретным периодам в истории городов и прочих поселений (Petrie, 1931). Таким образом, самый массовый материал был превращен в важнейший хронологический показатель. Метод блестяще себя оправдал в ходе раскопок, осуществленных его автором, а далее американским археологом Блиссом (F. J. Bliss; рис. 1.4) в Юго-Западной Палестине, на Телль эль-Хеси. Он же обусловил заметное совершенствование раскопок ирландца Макалистера (R. A. S. Macalister), совместно с Блиссом, в долине Сефилы (холмистая Иудея). Особую известность получили широкие и проведенные на высоком научном уровне раскопки Р. Макалистера в Гезере (1902-1909), трехтомный отчет о которых, несмотря на ошибочность отдельных хронологических заключений (Albright, 1960, р. 31), явился весьма весомым вкладом в разработку основных вопросов истории древних городов Палестины. Выработанные Ф. Петри и его выдающимися последователями методики и стали поворотным пунктом в исследовании палестинских городов и в развитии библейской археологии в целом. Они воздействовали (хотя и не в равной мере) на научный уровень раскопок англичанина Мэкензи (D. Mackenzie) в Вефсамисе (1911-1912), американцев Райзнера (G. A. Reisner) и Фишера (С. S. Fisher) в Самарии (1908 г. - следующая ступень в совершенствовании исследовательской методики), немцев Шумахера (G. Schumacher) и Ватцингера (С. Watzinger) в Мегиддо (1903-1905), австрийца Зеллина (Е. Sellina) в Таанахе (1902-1904), его же совместно с К. Ватцингером в Иерихоне (1907-1908). Две экспедиции работали в городе Давида в Иерусалиме; одну возглавлял Вилл (R. Weill), вторую - Паркер (М. В. Parker) с помощью одного из основателей систематических исследований Палестины - ученого-доминиканца о. Винсента (Pere H. Vincent).

Следует особо отметить значительную роль, которую с самого начала этого этапа археологических исследований Палестины играли Русское Императорское Православное Палестинское общество, основанное в 1882 г., и функционировавшая уже с 1849 г. Русская духовная миссия в Палестине (Архимандрит Августин (Никитин), 1998). Уже в 1859 г. на приобретенных русским консулом в Иерусалиме В. И. Дорогобужиновым участках земли были произведены пробные раскопки, засвидетельствовавшие остатки древних стен и византийских арок. Далее здесь работали западные ученые: англичанин К. Вильсон, французы М. Во-гюз и знаменитый Ш. Клермон-Ганно. Однако открытые ими архитектурные фрагменты сколько-нибудь удовлетворительной идентификации не получили. И первые подлинно научные исследования этих участков Иерусалима, давшие весьма существенные результаты и явившиеся весомым вкладом в процесс формирования библейской археологии, должны быть связаны с русскими исследователями, возглавлявшимися замечательным церковным, научным и общественным деятелем архимандритом Антониной (Капустиным) (рис. 1.5) (Дмитриевский, 1904; Керн, 1998). В 1883 г. он с помощью архитектора и археолога Конрада Шика произвел на достаточно высоком для того периода методическом уровне раскопки, приведшие к ряду важнейших и правильно идентифицированных открытий в областях как ветхозаветной, так и раннехристианской археологии (Архимандрит Антонин, 1884). К первой принадлежит обнаружение так называемой второй обводной иерусалимской стены, возведенной при Неемии в 445 г. до Р. X. (Неем 2). Определение хода этой стены имело принципиальное значение для решения спорного вопроса о местоположении Голгофы. А открытый в стене порог шедших за город Судных врат свидетельствует "о нахождении здесь укрепленных ворот, через которые могла проходить конечная часть Крестного пути" (Хитрово, 1885, с. 42). Следует отметить, что полемика, возникшая по поводу идентификации архимандритом Антонином этих важнейших открытий, завершилась полным их подтверждением (Архимандрит Августин (Никитин), 1998, с. 110-111).

Рис. 1.5. Архимандрит Антонин

Для раннехристианской археологии Иерусалима достаточно значительно открытие архимандритом Антонином руин базилики Константина Великого с пристройками византийской эпохи. Должна быть отмечена и упоминавшаяся уже активнейшая деятельность профессора А. А. Олесницкого, чьи аналитические монографии были посвящены палестинским памятникам самых различных периодов - от мегалитов (1895) до ветхозаветного храма (1889).

Широкие исследования раннехристианских древностей производились в 1891-1892 гг. экспедицией Н. П. Кондакова (при участии Я. И. Смирнова, А. А. Олесницкого и др.), инициированной Императорским Православным Палестинским обществом и Русской духовной миссией в Палестине (Кондаков, 1904). В 1898 г. археологические изыскания русских ученых распространились на Заиорданье, далее же на Тивериаду (Ростовцев, 1913) и Синай (Марр, 1908). В 1901-1902 гг. при Обществе по инициативе и под руководством П. К. Коковцова состоялось совещание специалистов по археологии Палестины и сопредельных стран, посвященное вопросам расширения исследовательской деятельности, и прежде всего активизации археологических изысканий русских ученых. Одновременно значительную деятельность развернул Императорский археологический институт в Константинополе...

Таким образом, уже на втором этапе рассматриваемого процесса ученые ряда стран, включая Россию, внесли свой вклад в формирование библейской археологии. Но следует признать, что в области полевой археологии доминанта принадлежала тогда Месопотамии, где последовательно были открыты две великие древние цивилизации: с 40-х г. XIX в. начались широкие раскопки городов позднеассирийского периода конца II - первой половины I тыс. до Р. X., а с 70-х гг. - еще более ранних, шумерских - III тыс. до Р. X. К концу века раскопки охватили значительные территории Междуречья и приняли огромные размеры (Parrot, 1946; Lloyd, 1984).

Последние особенно характерны для финала второго этапа, длившегося с конца XIX в. до первой мировой войны. В Палестине эти годы отмечены разномасштабными раскопками как израильских и иудейских, так и более ранних городов и некрополей. Самые значительные из них уже были отмечены выше. Среди библейских памятников Месопотамии, исследованных на этом этапе, в первую очередь должны быть указаны беспримерные по размаху восемнадцатилетние раскопки Вавилона Робертом Кольдевеем (1899-1917), позволившие воссоздать историческую топографию, общую планировку, фортификации, дворцовые, храмовые, жилые комплексы этого крупнейшего города древней Месопотамии (Koldewey, 1925). Широко развернулись полевые исследования и целого ряда других городов Двуречья - шумерских, аккадских, ассирийских (Гирсу, Урук, Ниппур, Нимруд, Ниневия). Весьма совершенная методика была выработана Андрэ (W. Andrae) в ходе раскопок одной из ассирийских столиц - города Ашшура.

Важные открытия были сделаны на территории Сирии. Среди них выделю многолетние исследования Вулли (L. Woolley) замечательного памятника Телль Атчана за рекой Оронтом, идентифицированного как древний город Алалах. Его 17 строительных уровней охватывали ряд периодов от IV до конца II тыс. до Р.Х., отражая как оригинальность местного развития, так и перекрещивающиеся воздействия Месопотамии с востока и Эгейи с запада.

Особо следует отметить, что на втором этапе впервые было обращено серьезное внимание на памятники древнейших периодов развития Месопотамии и Сиро-Палестинского региона, предшествовавших и городам, и появлению письменности и исторически известным народам Ближнего Востока. Начало этому важнейшему направлению исследований положили находки Герцфельда (Е. Herzfeld) в Самарре на Тигре и фон Оппенгейма (М. von Oppenheim) на Телль Халафе в Северо-Восточной Сирии. Но основные разработки этой проблематики еще лишь предстояли на последующих этапах.

Третий этап археологических исследований Сиро-Палестинского региона и Месопотамии охватил двадцатилетие между двумя мировыми войнами. Он ознаменован дальнейшей систематизацией работ в обоих регионах, ростом их масштаба и методического уровня и, главное, резким расширением их хронологического диапазона. В Палестине наряду с продолжением исследований традиционных уже объектов - Иерусалима (Сукеник (Е. L. Sukenik), Кроуфут (J- W. Crowfoot), Макалистер), Иерихона (Гарстанг (I. Garstang), Самарии (Кроуфут), Мегиддо (Фишер, Ги (P. L. О. Guy), Лауд (G. Loud) - проводит раскопки ряда городов и поселков на южном плоскогорье вернувшийся в этот регион после тридцатилетнего перерыва Ф. Петри. "Его стратиграфические наблюдения и типологический подход к изучению находок легли в основу дальнейшего методического прогресса" (Mazar, 1990, р. 13). Применение этих методов обусловило чрезвычайно высокий уровень раскопок Лахиша учениками Петри, выдающимися археологами Старки (J. L. Starkey), павшим в 1938 г. от руки убийцы (рис. 1.6), и Туфнелл (О. Tufnell). На столь же высоком уровне проведены Фишером и другими многолетние исследования Беф-Шана.

Особо должна быть выделена начавшаяся в эти годы деятельность замечательного американского ученого В. Олбрайта (рис. 1.7), который по праву может считаться классиком библейской археологии. В равной мере крупнейший археолог и лингвисто-семитолог, он внес неоценимый вклад в полевые исследования древнейших городов Палестины и в историческую интерпретацию их материалов, в лингвистическое определение ряда групп населения этого сложнейшего ареала, вплоть до расшифровки новых языков (Running L. and Freedman D. N., 1975). За несколько десятилетий его работы в Святой земле им и представителями созданной им школы были проведены раскопки целой серии важнейших памятников (Дебира, Вефиля, Беф-Цура, Телль Бейт Мирсима, Вефсамиса, Телль эн-Насбеха и др.). При этом он положил начало исследованию малых городов и сельских поселений, значительно расширив информативность археологических материалов для освещения библейско-исторических сюжетов. Инициированные им раскопки и разведки (последним он придавал особое значение) распространились и на Заиорданье, примером чему могут служить блестящие исследования в районе Акабы его ученика Глюка (N. Glueck; рис. 1.8).

Рис. 1.6. Д. Л. Старки

Рис. 1.7.

В. Ф. Олбрайт

Рис. 1.8. Н. Глюк

Рис. 1.9. К. Кеньон

На том же третьем этапе началось регулярное исследование памятников дописьменных эпох - городов и некрополей бронзового века, интереснейших поселений и многообразных некрополей каменно-медной эпохи - энеолита (Маллон (A. Mallon), Коппель R. Koeppel), первых оседлых поселков с искусственными жилищами и сложнейших по своему ритуалу погребений мезолитического периода (Гаррод (D. Garrod), Невиль (P. Neville), наконец, стоянок палеолита, слои которых содержали важнейшие для науки остатки предков человека (Тарвиль-Петри (F. Tarwill-Petre).

Достаточно плодотворны были на третьем этапе и работы в Сирии, где проводились исследования самых разных периодов, начиная с палеолита. Среди них отметим поразительно информативные слои III-II тыс. до Р. X. города Мари на Евфрате (Парро (A. Parrot), многослойные поселения V-II тыс. до Р. X. Телль Брак и Чагар-Базар в Хабурском треугольнике (оба - Маллован (М. Mallowan) и многие другие.

Особое значение имеют предпринятые в этот период многолетние раскопки многослойного памятника Рас-Шамра в прибрежной зоне Сирии (Шеффер (С. Schaeffer). Жизнь на нем началась еще в докерамическом неолите, возобновилась в энеолите, особенно же важны слои середины - третьей четверти II тыс. до Р. X., принадлежащие аморитскому городу Угариту. Они дали древнейшие в мире образцы алфавитного письма и ценнейшую информацию о составе и уровне развития населения Сиро-Палестинского региона в эту эпоху.

В Месопотамии этот период ознаменовался исследованиями городов и некрополей самых различных периодов, в том числе древнейших во всем Ближневосточном регионе памятников, документирующих первые шаги самого процесса урбанизации. Это прежде всего Урук (Иордан (I. Jordan), Нольдке (A. Noldke), Хайнрих (Е. Heinrich), Ленцен (Н. Lenzen), основной слой которого относится к IV-III тыс. до Р. X., Ур (Вулли), Шуруппака (Смит), Киша (Маккей (Е. Mackay), Лангдон (S. Langdon), Вателин (L. С. Watelin), Мари (Парро), Гирсу (Генуйяк (Н. De Genouillac) и многие другие. И тогда же начались уже регулярные и целенаправленные исследования дошумерских памятников, прежде всего относящихся к раннеземледельческим культурам V-IV тыс. до Р. X. - халафской и убей-дской. Определено место этих культур в общей схеме развития древней Месопотамии. В создании этой схемы значительную роль сыграл 27-метровый зондаж М. Маллована на холме Куинджик в Ниневии, осветивший последовательность почти непрерывных слоев от VI до первой половины I тыс. до Р. X.

И в Палестине и в Месопотамии археологические исследования развивались ретроспективно, вскрывая все более древние культурные пласты. Особенно четко и плодотворно это проявляется на настоящем - четвертом этапе, начавшемся еще в ходе второй мировой войны и длящемся поныне. Дальнейшее резкое повышение активности, масштаба и качественного уровня работ привело в обоих регионах к принципиально важным открытиям, значительно изменившим и обогатившим общие представления о ходе культурного развития.

Рис. 1.10. Ролонд де Во

Рис. 1.11. Й. Ядин

Рис. 1.12. В. Мазар

Рис. 1.13. Й. Ахарони

В самой Палестине образование государства Израиль решительно способствовало систематичности и размаху археологических исследований, охвативших фактически всю страну. Продолжающаяся активная деятельность таких корифеев библейской археологии, как В. Олбрайт, К. Кеньон (рис. 1.9), де Во (R. De Vaux; рис. 1.10), в значительной мере обусловила формирование собственной научной школы и создание большой группы высококвалифицированных специалистов, таких как Ядин (Y. Yadin; рис. 1.11), Мазар (В. Mazar; рис. 1.12), Ахарони (Y. Aharoni; рис. 1.13), Авигад (N. Avigad; рис. 1.14) и многие другие. Сочетание активности зарубежных экспедиций с подготовкой национальных кадров характерно и для Сирии, Ливана, Иордании, Ирака. Все это определило особую результативность археологических исследований Ближнего Востока на этом этапе, включая, естественно, и библейскую археологию.

Палеолит Сиро-Палестинского региона представлен ныне замечательными памятниками всех его периодов, начиная с древнейшего. Резко возросло и число находок останков людей этих периодов. Есть все основания говорить об особо значительной роли региона в самом процессе создания первоначальной ойкумены (Невиль, Бар-Иосиф (О. Bar-Yosef), Перро (J. Perrot), Стекелис (М. Stekelis); в Сирии: Перве (М. Perves), Ван Лир (W. J. Van Lier), Кларк (J. D. Clark),

Тенсорер (J. M. Le Tensorer), Шредер (В. Schroeder), Мухесен (S. Muhesen), Аказава (Т. Akazawa), Кондо (О. Kondo), Солецкий (R. S. Solecki) и др.). Открытая ранее мезолитическая натуфийская культура (Garrod, Bate, 1937; Garrod, 1957) в свете новых исследований (Ж. Перро (рис. 1.15), Ковэн, Бар-Иосиф и др.) предстала как важнейший этап на пути к оседлости, усложнению хозяйства, формированию "протодеревень", новой культовой символике. Важнейшие памятники, документирующие этот процесс, открыты как в самой Палестине (Айн-Маллаха, Нахал Орен, Хайоним, Эль Вад, Кар-мел, Рош Зин, Рош Хореша), так и в Сирии (Мюрейбит, Абу-Хурейра, Эль Коум).

Сам же переход к прочной оседлости и производящей экономике с предельной яркостью освещен замечательными открытиями К. Кеньон в Иерихоне (Kenyon, 1957, 1979). Принципиально усовершенствовав метод стратиграфической фиксации, исследовательница обосновала наличие здесь огромных слоев абсолютно неизвестной ранее науке эпохи (IX-VII тыс. до Р. X.), знаменовавшей подлинный рывок в истории человеческой культуры. Эпоха эта получила наименование "докерамического неолита". Дальнейшие исследования привели к открытию целого пласта памятников, отмеченных уже безусловным наличием земледелия, неожиданными сложностью и совершенством каменного строительства (особенно фортификационного), развитыми культовыми феноменами, поразительными произведениями искусства. Они охватывают значительную территорию Сиро-Палестинского региона, Иордании, Северной Месопотамии, предгорий Загроса, Южной Анатолии (Mellaart, 1975, pp. 29-129).

Из ближайших аналогов Иерихону отмечу Айн-Гхасал и Бейсамун в Палестине (Ferembach et Lechevallier, 1973) и Телль Рамад в Сирии близ Дамаска (Contenson, 1971), Бейду в Иордании. Огромные новые материалы позволили определить дальнейшие этапы развития этих регионов, прежде всего Сиро-Палестинского и Северо-Месопотам-ского, от все более совершенствовавшихся раннеземледельческих культур VII - первой половины IV тыс. до Р. X. до сложения городов и преддверия цивилизации в конце того же тысячелетия. Весьма значительный вклад в соответствующие исследования внесла Российская экспедиция, раскопки которой в Ираке и Сирии, длящиеся уже четверть века, охватили памятники последовательных периодов с начала VII до середины III тыс. до Р. X. (Мунчаев, Мерперт, 1981; Бадер, 1989; Munchaev, Merpert, 1997). Ряд важных открытий сделан экспедициями различных стран (Англии, Германии, Нидерландов, Израиля, Франции, США, Японии, Польши, Бельгии и др.) в самой Палестине, на Среднем Евфрате, на Хабуре и Балихе, на Тигре и Диале. Особо должно быть выделено эпохальное открытие итальянской экспедицией в районе Алеппо (Северо-Западная Сирия) города-государства Эбла, существовавшего во второй половине III тыс. до Р. X., обладавшего своим языком ("эблаит") и своей цивилизацией, повлиявшей на всю культурную историю Сиро-Палестинского региона, в том числе и на истоки библейской мифологии (Mathiae, 1989).

Рис. 1.14. Н. Авигад

Рис. 1.15. Ж.Перро

Рис. 1.16. П. Лэпп

Рис. 1.17. Е. Л. Сукеник

Не останавливаясь на прочих многочисленных современных открытиях в пределах рассматриваемых территорий, отмечу, что, несмотря на подчеркнутое расширение проблематики и хронологических рамок исследований, собственно библейским сюжетам и объектам закономерно уделяется особое внимание. Именно на этом этапе проведены и ведутся наиболее значительные и результативные раскопки Иерусалима, Асора, Лахиша, Арада, Мегиддо, Самарии, Ге-зера, Телль эль-Фары, Гая, Сихема, Гиввефона и др. Специальному изучению подверглись рудники Тимны (Ротенберг (В. Rothenberg) и энеолитические памятники гхассульского типа (Хеннесси (J. В. Hennessy). Возобновились раскопки столь прославленного уже Иерихона. Резко активизировались исследования на территории Иордании, осуществлявшиеся как западными экспедициями, так и иорданскими учеными. Они охватили целый ряд последовательных периодов древнейшей истории, начиная с впервые открытого здесь палеолита и вплоть до памятников Эдома и Моава. Особо следует отметить раскопки иорданского аналога Иерихона - поселения докерамического неолита Бейды (Kirkbride, 1966, 1968), возобновление чрезвычайно плодотворных исследований памятников энеолита гхассульского типа, включая и сам Телейлат-Гхассул (Хеннесси), работы на гигантском некрополе IV тыс. до Р. X. Баб Эд-Дра и связанном с ним поселении (Лэпп (P. Lapp; рис. 1.16), Раст (W. Е. Rast), Шауб (R. Т. Schaub), наконец, раскопки целой серии поселений и городов, в том числе моавитского Дивона.

Завершая этот краткий и далеко не полный обзор некоторых факторов развития и достижений библейской археологии, не могу не отметить наиболее значительного из последних - открытия в 1947-1965 гг. знаменитых ныне рукописей Мертвого моря, - сокрытых в пещерах Кумранского массива документов колоссальной научной ценности. Их свыше 40 тыс. - от мелких и мельчайших фрагментов до громадных свитков. Они представляют собой остатки почти 600 книг. Тексты нанесены на кожу, пергамент, папирус, медь, составлены на восьми языках и диалектах и охватывают огромный промежуток времени от III в. до Р. X. до VIII в. Столь же широк и тематический их диапазон, но наибольшее значение имеют они для познания духовной жизни Святой земли накануне пришествия Спасителя. Анализ этих бесценных находок надолго приковал к себе внимание богословов, лингвистов, историков, археологов, филологов. Уже ныне результаты его чрезвычайно плодотворны, а перспективы бескрайни (Амусин, 1960). Но проблематика эта лежит за хронологическими и тематическими рамками настоящей книги.

ГЛАВА 2. ЗАСЕЛЕНИЕ СИРО-ПАЛЕСТИНСКОГО РЕГИОНА ЧЕЛОВЕКОМ. ПАЛЕОЛИТ

Появление в Сиро-Палестинском регионе наших далеких предков уходит в глубочайшую древность и может быть с уверенностью связано с расселением их из восточноафриканской прародины и формированием первоначальной ойкумены. Наиболее ранние для Ближнего Востока безусловные свидетельства этого основополагающего процесса прослежены в целом ряде районов данного ареала, как географически схожих, подобно долинам средиземноморского побережья, Иордана и Оронта, так и заметно различных, таких как горные массивы и межгорные долины Палестины, с одной стороны, и центральные районы Сирийской пустыни - с другой. Многие из этих свидетельств уникальны. Огромная же их концентрация позволяет говорить об особой роли Сиро-Палестинского региона в самом процессе становления рода человеческого, в выделении его из животного мира, в его первых творческих проявлениях и духовных поисках.

Но прежде чем переходить к характеристике ключевых для всего Ближнего Востока памятников палеолита (древнего каменного века) этих районов, коротко остановлюсь на условиях появления здесь их создателей.

При всей дискуссионности проблемы первоначальных центров антропогенеза большинство ученых склоняется ныне к локализации их в Восточной Африке. Здесь, в первую очередь в областях так называемого Олдувейского разлома, сосредоточены древнейшие из известных науке антропологических свидетельств указанного процесса и археологических памятников, его документирующих. Среди последних - сейчас уже достаточно многочисленных - особенно информативны такие местонахождения, как Олдувей и Коби Фора, возраст которых исчисляется в 2,6-1,9 млн. лет. Они отмечены безусловными следами деятельности отдаленнейших предков человека: здесь зафиксированы целые серии примитивных, но типологически уже разнообразных орудий, следы охотничьих стойбищ, свидетельства массовой добычи крупных животных. Олдувейский разлом отмечен рядом специфических для указанного периода показателей - геоморфологических, ландшафтных, климатических, фаунистических, флористических и прочих, так или иначе связанных с процессом антропогенеза и обусловливавшими его факторами. Вместе с тем и сам разлом и ряд названных показателей распространялись и к северу - за пределы Африканского континента, захватывая прежде всего Аравийский полуостров и Восточное Средиземноморье, включавшее Палестину, юго-западную часть Сирии, Ливан, Южную Турцию. И на эти области, пусть в ослабленном, менее стабильном виде влияли условия, особо благоприятные для жизни теплолюбивых животных (Коробков, 1978, с. 9-24). Эти регионы не подвергались, подобно Европе и Северной Азии, оледенениям большого масштаба, времени которых в Восточном Средиземноморье соответствовали плювиальные ("дождевые") периоды, отмеченные возросшей увлажненностью и относительным понижением температуры без тотальных перемен в растительном и животном мире, характерных для северных территорий. Два миллиона лет назад, до начала ледникового периода на севере, в Восточном Средиземноморье господствовала теплолюбивая - так называемая виллафранкская фауна, включавшая таких животных, как трогонтериевый слон, этрусский носорог, гиппопотам, жираф, кабан, древний бык, древняя лошадь, антилопа и крокодил (Массой, 1986, с. 11). Рельеф был низким и относительно ровным. Ландшафт по берегам многочисленных проток был близок саванне. Вся сумма условий была близка восточноафриканской. И совершенно закономерно, что уже в этот период могло начаться распространение древнейших предков человека из Африки в указанный регион, предполагаемое на основании находок в соответствующих геологических слоях в районе Вифлеема галек со следами преднамеренных расколов.

Далее, около полутора миллиона лет назад, активные тектонические процессы заметно изменили рельеф Восточного Средиземноморья. Они продолжались на протяжении всего ледникового периода на северных территориях. Поднялся ряд значительных горных массивов, тогда как разделявшие их долины опускались все глубже, - иногда ниже уровня моря. Горообразование и активная эрозия обусловили появление многочисленных пещер - потенциальных жилищ древнего человека. Граница вечных снегов и льдов в плювиальные периоды снижалась, несколько падала и температура, но, как уже отмечалось выше, не вызывая резких изменений природной среды. Еще 700-600 тыс. лет назад на Ближнем Востоке сохранялись животные виллафранкской фауны (слоны, гиппопотамы, носороги, жирафы, верблюды), что создавало особо благоприятные условия для активизации расселения древних предков человека (архантропов). Если о его начале в предшествующий период можно говорить лишь предположительно, то теперь оно уже документируется рядом ярких и весьма информативных памятников. Вернусь к краткой их характеристике.

В рифтовой долине Иордана и Мертвого моря, в 3 км к югу от Тивериадского озера, исследовано замечательное местонахождение Убейдия. В нем представлены слои древнейшего палеолита, охватывающие огромный хронологический период. Начало его уходит вглубь за пределы 1 миллиона лет до нас. Продолжается же период, документированный материалами Убейдии, до 700 тыс. лет до наших дней. Памятник представляет собой последовательность слоев в толще холма того же названия. Общая толща этих слоев превышает 15 м (Bar-Yosef, Tchernov, 1972). Они не составляют единого массива и распределены по ряду местонахождений, включенных в единую геологическую формацию, перекрытую базальтами и как бы запечатанную ими. Возраст базальтов - 640-680 тыс. лет. Значит, верхний хронологический предел предшествующей им формации и включенных в нее археологических слоев - около 700 тыс. лет до наших дней. Этому вполне соответствует глубокий архаизм каменных орудий Убейдии, сопоставимых по морфологическим показателям с поздними слоями Олдувея, что прежде всего касается наиболее ранних из 14 археологических комплексов, выделенных в слоях всех местонахождений памятника. Для самых стратиграфически ранних комплексов характерны орудия из оббитых галек и ядрищ (сфероиды, нуклевидные изделия; рис. 2.1-2.2), а также отще-пы. Такие же характерные для ряда периодов палеолита формы, как двусторонне обработанные ручные рубила (бифасы) и топоры-кирки еще не появились, они представлены лишь в последующих комплексах, где в целом возрастают как репертуар форм, так и вариабильность их сочетаний. Более того, находки из 14 археологических комплексов, выделенных в единой последовательности слоев Убейдии, сгруппированы в четыре типологически различные индустрии, каждую из которых отличает специфика пропорций орудий разных типов. В одних группах, как уже указывалось, рубила и топоры-кирки полностью отсутствуют, господствуют же отщепы и орудия из них, в других большинство составляют галечные орудия при небольшом числе топоров-кирок, но без рубил, в третьих обильно представлены как последние две формы, так и сфероиды при незначительном числе орудий на отщепах, в четвертых последних много, топоры-кирки и рубила немногочисленны, сфероидов нет совсем. Предложено несколько объяснений этих отличий: от существования генетически различных групп населения - с традицией рубил (бифасов) и без нее - до хронологической разницы между комплексами или функциональной специфики отдельных поселений (Bar-Yosef, 1975; Коробков, 1978, с. 31).

Рис. 2.1. Орудия нижнего палеолита Палестины. Убейдия (по Штекелису)

Уже это многообразие орудийного репертуара свидетельствует о прогрессивном развитии оставивших Убейдию охотничьих групп. Отмечается также прекрасное знание ими камня и использование определенных его видов для изготовления орудий различного назначения. При этом за некоторыми видами приходилось отправляться в достаточно отдаленные места (Массон, 1986, с. 12).

Рис. 2.2. Орудия нижнего палеолита Палестины

Выше неоднократно подчеркивалась связь наиболее ранних комплексов Убейдии с поздним этапом олдувейской культуры и с восточноафриканским импульсом. Но и сама Убейдия и подобные ей памятники явились важнейшим импульсом возникновения и развития восточносредиземноморского варианта огромной раннепалеолитической культуры, распространившейся на целый ряд регионов Старого Света и получившей наименование ашельской. И хронологически эти памятники охватывают как финал олдувея, так и ранний ашель (рис. 2.3)002 .

Как по общей своей ситуации, так и по значению для рассматриваемой тематики близко описанному памятнику раннеашельское поселение Латамна, открытое в Сирии, в верхней части долины Оронта (Clark, 1967, 1969). Остатки его концентрируются на участке грубо эллипсоидной формы длиной 19 м, шириной 12 м и площадью 228 кв. м, занимающем небольшое возвышение близ одного из рукавов (или стариц) Оронта. Участок был окружен группами крупных блоков известняка, несомненно, принесенных преднамеренно и ограждавших его. Это скорее всего жилой комплекс, своего рода искусственное жилище, хотя и не перекрытое. Оно могло служить базовым лагерем охотников и функционировало очень недолго, не более 1-2 сезонов. Показательны характер и распределение по площади находок. Крупные орудия - прежде всего бифасы - сконцентрированы в нескольких скоплениях, мелкие распространены по всей площади. Количественное соотношение между ними и отсутствие отходов производства доказывают, что бифасы изготовлены не на поселении, а принесены извне. Это, в свою очередь, позволило предполагать наличие у ашельского населения специализированных комплексов различного назначения, таких как охотничьи лагеря, мастерские для изготовления орудий, бытовые участки и пр. (Коробков, 1978, с. 104). С этим согласуется и состояние фаунистического материала: кости животных (гиппопотама, лани, газели, лошади и др.) немногочисленны и сильно раздроблены: разделка туш происходила, очевидно, вне лагеря, непосредственно на месте самой охоты.

Каменный инвентарь поселения представлен наряду с примитивно заостренными гальками более совершенными двусторонне обработанными ручными рубилами - многофункциональными орудиями для пиления, резания, скобления, рубки, а также топорами-кирками, зубчатыми резцами. Некоторые специфические формы рубил находят аналогии в Северной Африке - но уже в типично ашельских слоях. Немало сходных форм и с Убейдией (топоры-кирки и др.), что позволяет включить Латамну в общий круг раннего ашеля Средиземноморского региона. При этом Латамна заметно моложе Убейдии, что, при сохранении и развитии характерных черт в типологии орудий не противоречит отнесению обоих памятников к этому кругу.

В процессе формирования последнего ученые различают два компонента, связанных с двумя группами населения. Одна группа - местная, позднеолдувейская по культуре, постепенно развивавшаяся и лишь осваивавшая производство ранее неизвестного ей орудия: бифаса с рабочими краями по длинной оси заготовки. Другая группа, тоже близкая по происхождению к позднему олдувею, но развивавшаяся более быстрыми темпами, появляется в Убейдии внезапно, в уже сложившемся виде и зная производство бифасов. Генетически же эту группу связывают в большей мере не столько с Восточной, сколько с Северной Африкой. Появление этой группы и сочетание ее инноваций с индустрией местных коллективов обусловило развитие убейдийско-латамнской традиции ашеля, эволюционировавшей в Ближневосточном регионе несколько сотен тысяч лет (Коробков, 1978, с. 256 сл.).

Непрестанно возрастающее число ашельских памятников начиная с наиболее ранних и расширение их ареала свидетельствуют о весьма значительном масштабе заселения региона. Как отмечалось выше, ему, безусловно, принадлежала особая роль в формировании древнейшей ойкумены, что подтверждается огромной концентрацией здесь как археологических, так и палеоантропологических свидетельств. Уже древнейшие ашельские стойбища с позднеолдувейскими материалами, отдаленными от нас более чем на 1 миллион лет, известны ныне не только на основных путях, связующих Восточное Средиземноморье с Северной Африкой - в Приморской долине (Бордт Киннерит в Ливане, Хиллале в Сирии), долинах Иордана (Убейдия) и Оронта ("параашель" Шарии и Эр Растана между Хомсом и Хамой), но и значительно восточнее - на севере Сирийской пустыни (Эль Ко-ум) и в среднем течении Евфрата.

Рис. 2.3. Орудия нижнего палеолита Палестины. Пещера Табун (по Гарроду)

Особое значение имеют здесь исследования в районе Эль Коума. В южной его части найдены предельно примитивные, грубо оббитые кварцитовые орудия, предшествовавшие ашелю и позволяющие говорить о сохранявшей олдувейские традиции "галечной культуре". Ашель же представлен с самого его начала, отмеченного выше, вплоть до пережиточной его стадии ("180 тыс. лет до наших дней). Всего здесь зафиксировано 26 памятников ашельской эпохи. Из них особо информативным явилось исследованное в последние годы французскими, сирийскими и швейцарскими археологами местонахождение Надауйе Айн Аскар (Nadaouiyeh Am Askar (Le Tensorer et Muhesen, 1997). По ряду показателей оно является эталонным для всей огромной ближневосточной ашельской эпохи (кроме, может быть, самого начального ее периода, представленного в другом местонахождении этого же района - Мейра (Meihra). Основным археологическим ее показателем являются бифасы - каменные клиновидные, миндалевидные, овальные, округлые и пр. универсальные орудия, двусторон-не обработанные с помощью каменного же отбойника.

В Надауйе наличие стабильных водных источников и обильных выходов высококачественного кремня привлекало к себе древнейшего человека на протяжении свыше 400 тыс. лет. Здесь представлено 25 слоев его стоянок ашельской эпохи. Каждый из них связан с относительно коротким стабильным периодом: охотничьи группы приходили и уходили, следы их пребывания ограничивались каменными орудиями, отходами их производства, костями животных (диких эквидов, верблюдов, быков, газелей, носорогов и пр.). Слои сепаратны, но в целом они составляют весьма значительную толщу, превышающую 20 м. Слои позволили проследить эволюцию жизни, и прежде всего производственных традиций, в ашельскую эпоху, выделив пять ее фаз, охватывающих - вслед за ранним - средний и поздний ашель. Зафиксированы развитие традиционных и выработка новых технологических приемов. При производстве бифасов наряду с каменными отбойниками очень рано стали применяться деревянные и роговые отжимники, позволявшие снимать с поверхности тонкие сколы и придавать ее обработке высокое совершенство, а всему орудию - идеально симметричную форму. В этой связи исследователями этого замечательного памятника предложена весьма смелая гипотеза, согласно которой в производстве бифасов можно видеть глубинное сочетание прагматического, функционального начала с эстетическим, духовным (Le Tensorer et Muhesen, 1997, p. 44-45). Именно последнее вызывало интуитивное, не обусловленное функциональной необходимостью стремление к симметрии и тщательности обработки орудия. Более того, человек при производстве основного полифункционального орудия бессознательно антропоморфизировал изделие, придавал ему некоторые параметры собственного облика - контуры существа вертикального и симметричного. В этом плане, по мнению указанных исследователей, здесь можно говорить уже о зачатках искусства, но еще не искусства передачи определенного метафизического выражения, а лишь бессознательного отражения потребности в эстетизме моделируемого объекта.

Конечно, пока это лишь гипотеза, но гипотеза, касающаяся духовного компонента в производственной деятельности древнейших предков человека, что делает ее достаточно перспективной. И следует особо подчеркнуть, что имеются в виду прежде всего ранние этапы развития ашеля: сколь это ни парадоксально, но на позднем этапе бифасы из Надауйе представлены значительно более грубыми формами. Последнее свидетельствует о неравенстве развития конкретных коллективов, объединенных единой ашельской производственной традицией, но воплощавших ее на различном технологическом (а возможно, и духовном) уровне. Как уже отмечалось выше, слои, оставленные ими в Надауйе, сепаратны и отражают не единую линию эволюции, а прежде всего специфику развития таких коллективов, сменявших один другой в этом благодатном районе.

С ранним этапом ашеля связывается и уникальная палеоантропо-логическая находка, сделанная в слое Надауйе, датируемом 450-500 тыс. лет до нас. Это большой фрагмент черепа, лежавший in situ, в слое, чрезвычайно насыщенном костями газели и антилопы, совместно с бифасами и отходами их производства. По ряду основных показателей находка может быть отнесена к группе Homo erectus, весьма архаичной и распространенной как в Африке, так и в Юго-Восточной Азии (питекантроп). Значение этой находки трудно переоценить: впервые на Ближнем Востоке кость предка человека столь глубокой древности найдена в безусловной стратиграфической ситуации и столь же четком археологическом контексте. Тем самым верифицированы и некоторые предшествующие палеоантропо-логические находки, представленные весьма архаичными формами (фрагменты черепов того же Homo erectus из Хазории в долине Эзд-раэлона в Северной Палестине, уже упоминавшиеся фрагменты из Убейдии и др.), но не имевшие ни подобного контекста, ни стратиграфических показателей.

В целом же еще раз подчеркну, что, несмотря на олдувейские показатели, ашель явился временем подлинного заселения Сиро-Палестинского региона. Среди памятников этой бесконечно долгой эпохи выделяется ряд групп, обладающих уже определенным своеобразием и связанных с различными ландшафтными зонами (в Палестине рифтовая долина реки Иордан и Мертвого моря, горный район, прибрежная зона; в Сирии - западные районы, долина Оронта, Паль-мирский оазис и др.) и конкретными районами внутри них (Коробков, 1978). Естественно, культура эволюционировала, основные, традиционные ее особенности развивались, другие же возникали заново на среднем и позднем этапах ашеля. Наконец, появлялись и полностью новые группы иного происхождения. Главным показателем этих изменений оставались репертуар каменных и кремневых орудий и технология их производства. Они же определяли и специфику отдельных групп. Здесь обращают на себя внимание комплексы так называемого ябрудийского типа.

Они сформировались на базе одной из групп позднего ашеля, что прослежено ныне на материалах Надауйе. Но в отличие от основной ашельской традиции число бифасов в них резко падает. Основными же формами становятся орудия на массивных отщепах, прежде всего скребки, иногда искривленные, с характерной ретушью, названной scalariformes. 350 тыс. лет назад такая индустрия, получившая наименование от пещеры Ябруд, исследованной в 80 км к северу от Дамаска, стала распространяться в Сирии, Палестине, Ливане, сосуществуя с поздним ашелем и перемежаясь с ним, что приводило к созданию гибридных - ашело-ябрудийских - комплексов. В них известны и палеоантропологические находки, такие как весьма архаичный "Галилейский череп" из пещеры Зуттиех (Turville-Petre, 1927; Keith, 1931).

Следующим шагом в переходе к пластинчатой технике обработки кремня явилась так называемая хуммалийская индустрия, последовавшая непосредственно за ябрудийской и развивавшаяся с 250 тыс. до 170 тыс. лет до нас (Le Tensorer et Muhesen, 1997, с. 17). Она представлена прежде всего длинными узкими пластинами и остроконечниками, скалывавшимися с кремневых ядрищ. Рабочие края пластин заострялись тонкой и искусной ретушью. Так изготавливались ножи, скребки, резцы, сверла и прочие орудия, репертуар которых заметно возрос. И эта индустрия, впервые зафиксированная в том же оазисе Эль Коум в Сирии, распространилась от Средиземноморья до Ирака. Она явилась важным звеном эволюции, приведшей к возникновению прогрессивной техники Леваллуа, при которой обрабатывалось со всех сторон и само ядрище (нуклеус), что заметно повышало совершенство и рабочие качества скалывавшихся с него пластин. Но эта техника развилась в основном уже в среднем палеолите.

Возвращаясь же к прогрессивным изменениям ашельской эпохи, отмечу, что они отнюдь не ограничивались технологией обработки кремня. Со среднего ашеля началось заселение пещер и гротов. Многократно повторявшееся, приводившее к появлению в одних и тех же пещерах самых различных человеческих групп, оно обусловливало накопление в них огромного числа наслоений, общая толща которых достигала, например, в пещере Умм Катафа в Иудейской пустыне 12 м, а в пещере Табун в системе хребта Кармел - 24 м. Если на архаических ступенях ашеля не зафиксировано никаких следов обустройства жилого пространства, то в Латамне оно четко представлено в виде каменного ограждения, что уже отмечалось выше. Возникает целый ряд типов стоянок (в пещерах, гротах, на открытых пространствах у водных источников и др.) различной длительности существования, различного назначения (базовые, временные). На финальном этапе эпохи появляются очаги: ранее предполагается знакомство с огнем при отсутствии навыков его получения.

Резюмируя все это, можно лишь повторить, что Сиро-Палестинскому региону принадлежала особо значительная роль в формировании и распространении самых далеких наших предков. Почти миллионный период раннего (нижнего) палеолита он оставался безусловным центром всей Ближневосточной ойкумены. Показать это и было целью настоящей главы. Поэтому на последующих этапах развития палеолита Сиро-Палестины я остановлюсь лишь предельно кратко.

Можно уверенно говорить о ключевой роли этого региона и для следующей длительной эпохи - среднего палеолита. Согласно последним исследованиям, она длилась с 170 тыс. до 45 тыс. лет до наших дней (Le Tensorer et Muhesen, p. 18). Эпоха эта получила условное наименование мустьерской (по первым находкам в Ле Мустье во Франции), хотя охватывала она огромные территории Африки, Азии и Европы и представлена целым рядом своеобразных археологических общностей. Объединяющим фактором, как и в предшествующую эпоху, стали новая технология производства кремневых и прочих каменных орудий и появление новых, более совершенных и дифференцированных их форм (рис. 2.4). Получила высокое развитие и широкое распространение уже упоминавшаяся техника Леваллуа (в силу этого в рассматриваемом регионе эпоху именуют ле-валлуазско-мустьерской), уходящая корнями в финальный ашель.

Рис. 2.4. Орудия среднего палеолита Палестины (по Олами и Ронену)

Она заметно усовершенствовалась. С дисковидных, двусторонне обработанных нуклеусов скалывались теперь отщепы правильных форм, позволявшие при дальнейшей обработке получать самые разнообразные орудия, репертуар которых резко возрос: насчитывается до 60 их разновидностей. Наиболее характерны многообразные скребки и остроконечники (рис. 2.5). Часть последних могла употребляться в качестве наконечников копий и дротиков. С охотой были связаны и многие скребки: ими обрабатывали шкуры убитых животных. Для разделки туш и древообделочных работ предназначались многочисленные ножи, резцы, зубчатые орудия, пластины, наконец, бифасы, по очертаниям напоминающие ашельские рубила, но выполненные в технике Леваллуа, небольших размеров, с ретушью по рабочим краям. Все более четко выделяются локальные варианты леваллуазско-мустьерской культуры, свидетельствуя о выработке различными группами населения собственных традиций, определявших специфику как производственных приемов, так и репертуара форм каменных орудий.

Рис. 2.5. Орудия среднего палеолита Палестины (по Невиллю и Вандер-мееру)

В эту эпоху прогрессирует обустройство жилого пространства: значительно четче выделяются жилища, очаги, ограды и пр. Сосуществуют оба вида стоянок - открытые, где можно уже предполагать наличие легких искусственных жилищ, и пещерные. При этом заселение пещер активизируется. Слои внутри них лучше сохраняются, достигают весьма значительных размеров и отличаются особой информативностью. Крайне важны здесь относительно многочисленные останки самих людей, найденные как внутри пещер - в пределах стоянок, - так и на специальных участках перед ними, что позволяет говорить о древнейших в человеческой истории некрополях. Наиболее значительны в этом аспекте находки пещерных стоянок Кафзех близ Назарета (Neuville, 1951; Vandermeersch, 1972; Коробков, 1978, с. 67-73), Табун и Схул в горном массиве Кармел (Garrod, Bate,1937; Коробков, 1978, с. 47-61). Прежде всего отмечу, что эти находки, как и материалы ряда прочих местонахождений Палестины и Сирии, документируют смену архантропов (Homo erectus) палеоантропами (неандертальцами), знаменовавшими более высокую ступень развития наших далеких предков. Ряд морфологических показателей позволяет говорить о том, что развитие это в значительной мере касалось мозга - тех частей его, с которыми связаны трудовая деятельность, устная речь, абстрактное мышление (Массон, 1986, с. 15). Это находится в прямой связи с отмеченным выше прогрессом в трудовой деятельности палеоантропов, в первую очередь в технике производства каменных орудий, в обустройстве поселков, в организации охоты, получившей специализированный характер у различных групп, в выработке у последних локального своеобразия материальной культуры. Последнее все более возрастало, обусловив выделение не менее семи локальных вариантов леваллуазско-мустьерской культуры.

Но еще более важны свидетельства прогресса духовного. Выше уже отмечено появление древнейших некрополей, расположенных вплотную к стоянкам, в пределах которых также встречены человеческие останки. Преднамеренность захоронений в обоих случаях безусловна. Это четко документируется наличием могильных ям и, главное, выработкой обрядовых и ритуальных элементов, варьирующихся у конкретных групп. Так, некрополь из восьми захоронений открыт при входе в грот Кафзех. Они совершены в ямах, стенки одной из них укреплены каменными плитами; в другом случае плита перекрывала ступни самого погребенного. Скелеты лежали в скорченной позе на правом боку лицом к входу в грот. В двух случаях зафиксированы парные захоронения женщины и ребенка, пол под которыми был намеренно выровнен. При крупном и массивном мужском скелете найдены известняковый блок со следами использования, кусочки красной охры и два кремневых орудия. В погребении десятилетнего ребенка поверх скрещенных на груди рук были положены часть черепа газели с рогами, кость лани, яйцо страуса (возможно, печеное) и кусочки красной охры, десятки тысячелетий сопровождавшей погребения, символизируя огонь, кровь, очищение, возрождение. И. И. Коробков имел все основания писать: "Все это говорит в пользу того, что обитатели Кафзеха пытались уже как-то осмыслить уход в небытие отдельных членов группы. А это - явное свидетельство существования у мустьерских обитателей Ближнего Востока интенсивной духовной жизни и хорошо развитой способности абстрагироваться и осмыслять происшедшее, возможности эстетического восприятия внешнего мира" (1978, с. 72). Последнее автор справедливо связывает с открытым в Северном Ираке погребением неандертальца, останки которого были покрыты цветами.

Значительное число палеоантропологических останков обнаружено в пещерах Табун и Схул - только в последнем найдено 10 полных или почти полных скелетов и 10 отдельных человеческих костей и их обломков. Они располагались и при выходе из пещеры, и в глубине ее, в различных слоях, что обусловливает как антропологические, так и обрядовые различия между погребениями. Целый ряд скелетов и отельных костей отмечен заметными, иногда контрастирующими морфологическими особенностями. Скелеты лежали в могильных ямах и без них - на поверхности или в естественных углублениях, вытянуто на спине или скорченно на боку, один раз - на коленях. Они связаны с различными комплексами кремневых орудий. Но преднамеренность захоронений при выработанных уже ритуалах и здесь безусловна. То же следует сказать и о человеческих останках из Табуна, прежде всего о полностью сохранившемся здесь скелете женщины (Коробков, 1978, с. 57). Вообще же табунская группа костных остатков более единообразна, чем в Схуле: она свидетельствует об очень длительном гомогенном развитии населения пещеры.

В целом И. И. Коробков приходит к выводу "о периодическом посещении района Кармела разными группами палеолитического населения Сирии и Палестины. Скорее всего, это было связано с миграцией фауны, так как в периоды регрессии и трансгрессии моря равнина перед пещерами Кармела представляла собой совершенно различные ландшафтные зоны" (Там же). И в ряде групп, а вполне возможно, и во всех этих группах уже фиксируются преднамеренные захоронения и связанные с ними обряды и ритуалы, что свидетельствует о явном прогрессе духовной культуры и развитии достаточно сложных идеологических представлений.

И еще одно важное заключение, обусловленное палеоантропологи-ческими находками среднего палеолита Палестины и Сирии. Находки эти не единообразны. Морфологические показатели, характерные для неандертальца, выражены у них отнюдь не в равной мере. Некоторые же скелеты и в Кафзехе и в Схуле вообще ближе не к неандертальцу, а к человеку современного типа (Homo sapiens). Появление такого "сапиентного" населения некоторые исследователи связывают с распространением леваллуазской техники, что подтверждается и сирийскими материалами (Le Tensorer et Muhesen, 1997, p. 17). В целом же население Сиро-Палестинского региона в мустьерскую эпоху не однородно и не едино в генетическом аспекте. Локальные его группы специфичны и по морфологическим, и по обрядовым, и по культурным признакам. "Вместе с тем нет жесткой связи между морфологической развитостью отдельных типов неандертальцев и совершенством изготовлявшихся ими орудий. Нередко консервативные приемы обработки камня отмечаются даже у групп людей, ближе стоящих к современному человеку, чем к собственно неандертальцу" (Массон, 1986, с. 15).

Рис. 2.6. Орудия переходного этапа от среднего к верхнему палеолиту (по Невиллю)

К концу среднего палеолита наши древнейшие предки прошли бесконечно длительный путь прогрессивного развития. Это коснулось и самой человеческой природы, и производственной деятельности (рис. 2.6, 2.7), и духовной жизни. Еще более многообразные и сложные формы процесс развития принял в эпоху верхнего палеолита, длившуюся с 45 тыс. до 14 тыс. лет до наших дней. Прежде всего ее ознаменовало завершение формирования человека современного типа - неоантропа (Homo sapiens), сменившего неандертальцев по всему региону. В сфере производства орудий отмечается значительный прогресс. Исходным для него становится обработанный призматический нуклеус, с которого скалывались узкие пластины с острыми прямыми краями. Фактически это уже были готовые орудия. Но для дальнейшего совершенствования изделий стала применяться так называемая отжимная ретушь, производимая палочкой или костью и отличавшаяся высокой эффективностью. Так, в частности, обрабатывались наконечники метательного оружия - копий и дротиков. Широкое распространение получают вкладышевые орудия: составленные из отдельных кремневых пластин лезвия вставлялись в роговую, деревянную или глиняную основу. Усложнение хозяйства и новые технические возможности вызвали резкий рост специализации орудий: только из кремня их изготовляется свыше 100 видов. Многообразные скребки и резцы включали теперь значительное число специальных орудий для обработки дерева и кости. Появляются первые микролиты - миниатюрные пластины геометрических - прямоугольных, косоугольных, трапециевидных, а позднее и сегменто-видных - форм. Вначале - на среднем этапе эпохи - они единичны, далее количество их быстро возрастает. Предназначались же они для составных лезвий как метательного оружия, так и ножей, в том числе жатвенных.

Рис. 2.7. Орудия верхнего палеолита Палестины (по Невиллю)

Наряду с общими эпохальными показателями и выделением ряда ступеней их эволюции фиксируется еще большее, чем в предшествующую эпоху, число локальных индустрии, их сочетаний, гибридных форм. Это документирует многообразие путей развития верхнепалеолитических культур Сиро-Палестинского региона и различие самих исходных компонентов их формирования. Если в начале эпохи в ряде локальных комплексов сохраняются реминисценции мустьерских традиций, например в пещере Эль Вад (Garrod, Bate, 1937) слой F, то на последующих фазах развития их полностью сменяют различные формы собственно верхнепалеолитической индустрии, часть из которых кратко упомянута выше. Для средних и поздних фаз эпохи особенно характерны комплексы пещеры Кебара в ущелье Мугарет эль-Вад (Garrod, 1954; Stekelis, 1942). Они и целый ряд подобных им памятников дали основание для выделения кебаранской культуры финала верхнего палеолита, относящейся к XX-XIII тыс. до наших дней и отмеченной весьма серьезными сдвигами как в каменной индустрии, так и в общей системе хозяйства и образе жизни населения региона.

Особо следует подчеркнуть, что среди главных факторов, определивших эти сдвиги, наряду со всесторонним развитием человеческих коллективов, должны быть названы существенные климатические изменения. Основной тенденцией природных условий периода кебаранской культуры было потепление и повлажнение, хотя временами она и нарушалась рецидивами холода и сухости. Тенденция эта обусловила расширение зоны дубово-фисташковой лесостепи, чему сопутствовало распространение съедобных растений, прежде всего диких злаков и зернобобовых в Сиро-Палестинском регионе на лесостепных участках равнин, в долинах и на невысоких всхолмлениях (Шнирельман, 1989, с. 35).

Таков был природный фон развития кебаранской культуры. Охота и собирательство сохраняли ведущую роль в экономике ее создателей. Но и роль растительной пищи в их рационе заметно возрастала, а собирательство соответственно принимало специализированный, целенаправленный характер. Резко сократилось число пещерных стоянок. Поселения располагались теперь на открытых местах. Они оставлены малочисленными группами, занимают 15-25 кв. м и в большинстве случаев носят кратковременный характер: основная часть населения сохраняла бродячий образ жизни. Но в отдельных случаях размеры стоянок значительно больше - до 400 кв. м - и долговременнее. Последнее документируется наличием искусственных жилищ - полуземлянок овальной или круглой формы со стенами, укрепленными известняковыми блоками. Они открыты на ряде разновременных кебаранских стоянок вблизи Тивериадского озера (Эйн Гев и др.) и знаменуют начало древнейшего домостроительства и "формирование сезонного хозяйственного цикла, в течение которого люди часть времени проводили на стационарных стоянках, куда они из года в год регулярно возвращались" (Шнирельман, 1989, с. 36). Это, очевидно, было обусловлено сезонами сбора и обработки диких съедобных растений, особое внимание к которым документировано резко возрастающим числом микролитических вкладышей (Bar-Yosef, 1975; Martin, Bar-Yosef, 1979; Массон, 1986, с. 20) и появлением древнейших на Ближнем Востоке жатвенных ножей, базальтовых пестов и ступ для растирания.

Распространившись на позднем своем этапе по всему Сиро-Палестинскому региону, кебаранская культура явилась далеким предвестником принципиальных сдвигов в образе жизни (начиная с оседлости) и стратегии добывания пищи, связанных уже с последующими эпохами мезолита и раннего неолита.

ГЛАВА 3. ДРЕВНЕЙШИЕ ЗЕМЛЕДЕЛЬЦЫ ПАЛЕСТИНЫ. ФЕНОМЕН ИЕРИХОНА

Святой земле принадлежит особая роль как в духовной жизни человеческого рода, так и в материальных и культурных свершениях на самых различных - но всегда ключевых - этапах его древнейшей истории. Один из них охватил, согласно данным радиокарбонного анализа (в некалиброванном их значении), XI-IX тыс. до Р. X. и был ознаменован крупнейшими сдвигами во всех областях человеческого существования. После сотен тысячелетий безраздельного господства так называемой присваивающей экономики - охоты, собирательства и рыболовства, то есть использования даров природы и полной от них зависимости, человек перешел к экономике производящей - земледелию и скотоводству, принципиально изменившим все формы его жизни, его мировосприятие, возможности и потребности, перспективы и направления развития. Процесс этот, получивший в науке наименование "неолитической революции", возник в ряде самостоятельных первичных центров и обусловлен целым комплексом взаимосвязанных явлений духовного и материального порядка, явившихся результатом многотысячелетнего человеческого опыта, накопленного на многотрудном пути предшествующего развития. Сами же эти центры могли сложиться лишь в областях естественного распространения диких предков растений (прежде всего злаковых) и животных, доместицированных человеком в ходе отмеченного процесса. Число первичных центров крайне ограниченно. Впервые выделивший их великий русский биолог академик Н. И. Вавилов в пределах как Старого, так и Нового Света обосновал наличие семи центров (Вавилов, 1967): средиземноморского, юго-западноазиатского, южноазиатского, восточноазиатского, эфиопского, центральноамериканского и андийского. В последующие десятилетия всесторонний анализ огромных новых материалов подтвердил основные положения учения Вавилова, внеся в него некоторые коррективы (Шнирельман, 1989).

Один из наиболее значительных, а хронологически и наиболее ранних земледельческих очагов возник на грани средиземноморского и югозападноазиатского вавиловских центров. Он охватил предгорные районы Ближнего Востока, от северных пределов пустыни Негев в Юго-Восточном Средиземноморье до Южной Турции на севере, Загросского горного массива, востока Месопотамии и долин Юго-Западного Ирана на востоке. Эта причудливо изогнутая, как бы серпообразная зона, отмеченная значительной концентрацией некоторых видов диких пшеницы и ячменя, получила наименование "плодородного полумесяца". Палестина полностью входила в его состав. Более того, она, как и прилегающие к ней районы Сирии, по ряду важнейших показателей опережала прочие области "полумесяца". Именно здесь еще накануне доместикации злаков и первых опытов приручения животных появились древнейшие в Леванте оседлые поселения. Здесь получила развитие традиция домостроительства, зачатки которой мы отмечали в предшествующей главе для верхнепалеолитической кебаранской культуры. Здесь фиксируются далекие предпосылки формирования специфического комплекса орудий, предназначенных для сбора и обработки съедобных растений. Палеоботанические находки позволяют говорить о регулярных сборах последних, прежде всего диких злаков, которые занимали уже заметное место в системе питания населения Сиро-Палестинского региона. Здесь появляются определенные свидетельства развития и духовной жизни, культов, религиозных представлений.

Наиболее четкое представление об этих прогрессивных сдвигах дает натуфийская археологическая культура, сложившаяся в мезолите (среднем каменном веке) - в XIII тыс. до Р. X. - и развивавшаяся до начала неолита (позднего каменного века) - X тыс. до Р. X. (Garrod, 1931; Neuville, 1951). Широко распространившись, особенно на позднем своем этапе, она охватила значительную территорию от Среднего Ливана на севере до Хелуана (Египет) на юге, средиземноморского побережья на западе, Заиорданья и Среднего Евфрата на востоке. Объединенные рядом общих признаков, памятники ее представлены как остатками поселков, так и погребениями, составлявшими иногда целые некрополи.

Поселения делятся на пещерные, продолжавшие древнейшую традицию (Мугарет эль-Вад, Мугарет Кабара и др. - главным образом в горном массиве Кармел) (рис. 3.1), и открытые, ставшие уже достаточно многочисленными. В наиболее долговременных пещерных стоянках наличие последовательных уровней полов и эволюция форм орудий позволяют выделить ранние и поздние слои, соответствующие различным этапам развития культуры. Открытые стоянки многообразны, они отличаются размерами, толщиной и информативностью слоев, длительностью заселения, организацией жилого пространства. Они колеблются от небольших сезонных стоянок до крупных долговременных поселений площадью 3 тыс. и более кв. м (Mellaart, 1975, р. 46). Последние состояли из круглых и овальных полуземлянок с укрепленной каменными плитами подземной частью и столбовой конструкцией на поверхности земли. Конструкция, оплетенная ветвями и обмазанная глиной, поддерживала камышовую кровлю. На позднем этапе строились и полностью наземные дома тех же форм и конструкции: с каменными, обмазанными глиной стенами, камышовой, также обмазанной глиной кровлей, крепящими ее столбами, а иногда и каменной вымосткой пола (рис. 3.2). На полах расчищены открытые очаги. Это уже хорошо выработанная форма искусственных жилищ. Подобные дома в ряде случаев составляли значительные группы, включавшие десятки и даже сотни построек. Виднейший французский специалист по ранним ступеням развития Ближнего Востока Ж. Ковэн видит в них зародышевую форму деревни (Cauvin, 1996, р. 34). И самые ранние из таких "деревень" открыты в долине Иордана (Айн-Маллаха, Эйнан), в прибрежной Палестине (Эль Вад, Нахал Орен, Хайоним, Кармел), в Северном Негеве (Рош Зин, Рош Хореша), в Заиорданье (Бейда), севернее - на Среднем Евфрате (Мюрейбит). В отдельных случаях искусственные жилища сочетались с естественными гротами (Бейда в Иордании). В Эйнане число домов превышало 50, стены полуземлянок сохранились на 1,2 м, а население приближалось к 300 жителям.

Рис. 3.1. Натуфийская культура. Пещеры горы Кармел

Рис. 3.2. Натуфийская культура. Искусственные жилища

Погребения натуфийцев совершались в самих поселках: в пещерах или под ними, под полами домов или рядом с ними. Древнейшие могилы коллективные, с резко скорченными костяками, более поздние - индивидуальные и костяки менее скорченны. Степень богатства сопутствующего инвентаря позволяет уже говорить об отражении социальных различий погребенных. В коллективных погребениях обычно один из костяков сопровождается богатым набором украшений (браслетов, подвесок, ожерелий, диадем из раковин, кости (рис. 3.3), зубов животных), что заметно выделяет его из числа прочих. Особое внимание уделяется черепам: в ряде случаев они отчленяются, хоронятся отдельно, украшаются сложными диадемами из веерообразных многорядных групп раковин Dentalia (рис. 3.4). Это наиболее древнее проявление почитания черепов, связанного, очевидно, с культом предков и зафиксированного на целом ряде последующих этапов культурной истории Сиро-Палестинского региона. Некоторые виды раковин привезены за сотни километров, документируя наличие и активность далеких контактов натуфийцев. Погребения сопровождались уже достаточно сложными ритуальными действиями: в Мугарет эль-Вад с группой погребений связаны специальная стена, каменные вымостки, ряд бассейнов. В Акр эль-Ахмаре погребальная яма оштукатурена, а на перекрытии сооружен круг из камней.

Кремневая индустрия натуфийцев микролитическая. Наиболее характерны сегментовидные вкладыши: возможно, из них составлялись наконечники тростниковых стрел, что документирует появление лука. Распространены различные сверла и, главное, многочисленные лезвия-вкладыши для жатвенных ножей или серпов, вставлявшиеся в роговые, костяные или деревянные основы (рис. 3.5). Последние - особенно костяные и роговые - тщательно обрабатывались, иногда концы их рукоятей украшались резными головками животных, главным образом оленят (рис. 3.6: 1-3, 5). Назначение таких орудий дискуссионно. В ряде случаев доказано (по следам сработанности на лезвиях), что ими срезали тростник для циновок, корзин и строительства. Но есть и экземпляры, которыми срезали злаки, что также доказано соответствующими следами. При этом следует подчеркнуть, что дикие злаки, распространение которых в Сиро-Палестинском регионе уже отмечалось выше, с помощью подобных серпов собирать нельзя: колос их слишком ломок, а зерно

рассыпалось бы в процессе жатвы. Эти признаки заметно меняются в процессе культивации. Поэтому высказывались предположения, что именно с первыми опытами земледельческой практики можно связывать некоторые экземпляры указанных орудий. Это подкреплялось и эволюцией жатвенных ножей - от прямых к изогнутым, а также наличием среди каменных орудий мотыжек для разрыхления земли, пестов, ступ, терочников.

Рис. 3.3. Диадема из двойных костяных подвесок из натуфийского погребения

Рис. 3.4. Череп из натуфийского погребения, украшенный раковинами Dentalia

Очень соблазнительно связать подобные изделия с выработкой первых, еще очень далеких, предпосылок создания земледельческих орудий. Но значение их не следует преувеличивать. Хозяйство жителей натуфийских поселков оставалось присваивающим: никаких признаков ни доместицированных растений, ни прирученных животных пока нет. Основным объектом охоты была газель, попытки приручения которой не привели к сколько-нибудь значительным результатам и в более поздние периоды. Ж. Ковэн отмечает, что "собирательство злаков" не может считаться определяющим признаком натуфийской культуры. Ее экономика характеризуется "широким спектром" использования природных ресурсов. Состав последних изменчив: он колебался в зависимости от климатических, ландшафтных, температурных, водных условий. Соответственно, в питании человека на разных этапах доминировали различные виды диких растений и животных. И те, которые впоследствии были доместицированы, количественно отнюдь не превосходят прочие, а часто и значительно им уступают. Нет оснований говорить и о "типично земледельческом" характере орудийного комплекса натуфийцев. Как уже отмечалось, фиксированы лишь далекие его предпосылки. Первоначальное назначение ряда орудий этого комплекса не связано с земледелием. Так называемые каменные мотыги после изучения следов их использования оказались орудиями древообработки, серпами жали не только злаковые, более того, - не только съедобные растения, но и тростник для циновок, корзин и строительства, на растиральных досках и в ступах могли дробиться вообще не только пищевые продукты, но и различные материалы, например известняковые породы и красители (охра).

Ж. Ковэн видит значение и оригинальность натуфийского феномена прежде всего в тенденции образования оседлых поселков, прадеревень, что, по его словам, явилось важной стадией на пути человека к все более прочным группировкам. Последние же предполагают совершенствование социальной структуры, способствовавшее в дальнейшем принципиальным экономическим, социальным, мировоззренческим и культурным сдвигам, знаменовавшим "неолитическую революцию" (Cauvin, 1994, р. 37-39).

Рис. 3.5. Натуфийская культура. Кремневые орудия (по Олбрайту)

Рис. 3.6. Натуфийская культура. Роговые рукоятки жертвенных ножей (1, 2, 3, 5) и каменная статуэтка (4) (по Ковэну)

Но в то же время нельзя и недооценивать свидетельства о несомненном, а в ряде случаев и достаточно регулярном использовании создателями натуфийской культуры диких злаков. Пусть это были лишь далекие предпосылки начала их культивации, как отмеченные натуфийские орудия - отдаленные предшественники специализированного земледельческого орудийного комплекса. Игнорировать это абсолютно неправомерно. Здесь чрезвычайно важен самый факт все возрастающего интереса человека к зерну, длительного накопления опыта наблюдений за ним, использования его и, я бы сказал, общения с ним. Последствия их были весьма многообразны и отнюдь не ограничивались прагматическим характером. Правда, и он был достаточно существен и, безусловно, лег в основу выработки методов культивации. И до ее начала в районах "плодородного полумесяца" весьма значительная продуктивность сбора диких злаков в строго фиксированные сезоны доказана серией специальных экспериментов (Harlan, 1967). Не менее важны последствия "общения" со злаками в духовной, мировоззренческой, религиозной сфере. Ныне известны многочисленные и весьма яркие свидетельства роли зерна и связанных с его обработкой орудий в культовых действиях натуфийцев, в их обрядовой символике (Зубов, 1997, с. 100-101). Специальные зерновые ямы найдены в натуфийском святилище Иерихона вместе со ступками и пестами. В одном из домов натуфийского же поселения Эйнан зернотерки и песты воспроизводили контур человеческой фигуры. Неоднократно подобные орудия, как и само зерно, оказывались связанными с погребальными ритуалами. Исследователи подчеркивают, что все подобные находки сделаны в слоях, предшествовавших культивации и началу регулярного земледелия. Наличие же их в святилищах и на местах ритуальных действий обусловило выдвижение А. Б. Зубовым гипотезы, согласно которой не изменения в основе экономической системы привели к переменам в духовной среде, сознании и мировосприятии людей, а, напротив, сакральный фактор, ритуальное взаимодействие человека с растительным миром и новый характер его осмысления в значительной мере определили принципиальные изменения в хозяйстве и саму его стратегию. "Люди стали использовать зерно в религиозных обрядах за одно, а то и за два тысячелетия до начала регулярного земледелия, - пишет А. Б. Зубов, - и практически одновременно с фиксируемым археологически сбором дикорастущих злаков. Складывается впечатление, что зерно, мука, выпечной хлеб сначала были элементами ритуала и постепенно проникли в профанную, обыденную сферу жизни" (Там же). И далее: "Зерно... очень емкий символ смерти и воскресения, возрождения. Падая в землю, умирая и разлагаясь в ней, оно дает росток, колос и множество новых семян. Древние могли усмотреть в этом и индивидуальную победу над смертью и родовое ее преодоление. Человек умирает, но он оставляет потомков, род, которые после него будут жить на земле, и он, умерший, будет жить в них, как в колосе пшеницы живет то зернышко, из которого пророс колос... Собирая дикорастущие злаки, растирая их зерна в муку, выпекая хлебы и вкушая их, наши древние предки соединяли себя с "родом отцов своих" и их, "отцов", с собой, через стихию все принимающей и все возрождающей земли" (Там же).

Эта оригинальная и интересная гипотеза, безусловно, заслуживает внимания наряду с развивавшимися ранее альтернативными построениями, в которых во главу угла ставились открытия в области технологии и общественно-экономические инновации, получавшие отражение в системе религиозных смыслов и ценностей. А. Б. Зубов приводит здесь слова Мирчи Элиаде о необходимости учета религиозного "эха" значительнейших открытий неолита, в том числе и земледелия (Там же; Eliade, 1978, р. 40-41). Соотношение этих в известной мере противостоящих, но в то же время единонаправленных теорий требует дальнейшего изучения с накоплением и анализом новых свидетельств. Плодотворность такой разработки не вызывает сомнения. Что же касается автора этих строк, то он, резервируя пока заключение о первоначальном импульсе, ограничится здесь утверждением о неразрывности и взаимостимуляции обоих факторов - духовного и материального. Это в полной мере относится и к предыстории, и к самому ходу "неолитической революции": земледельческая практика и земледельческая идеология возникали и развивались в постоянной взаимосвязи - нога в ногу. Что же касается Палестины, то особое богатство ее дикими злаками обусловило весьма раннее возникновение обоих факторов и прочно отложилось в памяти поколений. "Ибо Господь, Бог твой, - читаем мы в Библии, - ведет тебя в землю, в которой без скудости будешь есть хлеб твой и ни в чем не будешь иметь недостатка..." (Втор 8:7, 9).

Весьма характерно, что одновременно с началом регулярных сборов дикорастущих злаков и наблюдений человека над их особенностями началось сложение культа женского божества, богини-матери, "той, которая рождает плоды земли". Этот специфически земледельческий культ проходит через верования и идеологию развитых оседлых древнейших обществ на протяжении тысячелетий. Его отражением явились и египетская Изида, и малоазийская Кибела, и Деметра в Элладе, и карфагенская Танит, и сидонская Астарта и многие другие (Мень, 1991, II, с. 20). Корни же его уходят в позднюю фазу натуфийской культуры, выделенную Ж. Ковэном в особый хайонимский период (Cauvin, 1994, р. 41). Считая этот период еще доземледельческим, он вместе с тем связывает с ним так называемую революцию символов: смену зооморфизма, доминировавшего в предшествующем, в том числе и в ранненатуфийском, искусстве, антропоморфизмом, и прежде всего галечными, а далее и глиняными женскими изображениями с подчеркнутыми признаками пола. Такие статуэтки известны в ряде районов натуфийского ареала: в Прибрежной долине (Нахал Орен), в долине Иордана (Эйн Хиям), на Среднем Евфрате (Мюрейбит). Находки их документируют зарождение отмеченного культа, господствовавшего в Сиро-Палестинском регионе вплоть до возникновения мужского монотеизма Израиля (Cauvin, 1996) (рис. 3.7-3.8). Они быстро распространяются (во многих случаях сочетаясь с изображениями бовидов), вырабатываются определенные их стереотипы. Преобладая в новой складывающейся культовой системе, они по смысловой нагрузке резко отличны от "палеолитических венер" - изображений прародительниц рода, хорошо известных уже в евразийском верхнем палеолите. Последние были связаны с родовыми представлениями о своем (и только своем) продолжении и умножении. Ныне же речь идет уже о "всеобщности" идеи, объединяющей начала плодородия, материнства, бессмертия, власти над животным миром (характерны в этом аспекте найденные в несколько более поздних памятниках изображения женщины на троне, поддерживаемом леопардами).

Появились и постройки специального, скорее всего культового, назначения. Так, в поселке Рош Зин одно крупное здание явно выделялось и размерами, и необычностью интерьера: внутри него найдены монолитная известняковая колонна, ритуальный тайник и скорлупа страусовых яиц с процарапанными узорами. И здесь колонна может рассматриваться как древнейшее свидетельство культа камней, игравшего столь значительную роль в духовной жизни Ближнего Востока на протяжении многих тысячелетий.

Материалы натуфийских памятников дают основание говорить о заметных сдвигах и в организации самих человеческих коллективов, в их социальной структуре. Появляются крупные, связанные близкородственными отношениями общины, а внутри них - определенная социальная дифференциация. Это подчеркивается и спецификой планировки поселков с тесно стоящими, даже сочлененными домами, и выделением культовых сооружений, и особенностями погребений (Wright, 1978; Шнирельман, 1989, с. 43).

Рис. 3.7. Древнейшие каменные женские культовые статуэтки Сиро-Палестинского региона (по Ковэну)

Рис. 3.8. Древнейшие культовые статуэтки Сиро-Палестинского региона (по Ковэну)

Еще раз подчеркну, что в рассматриваемую эпоху важнейших изменений в человеческой истории, в эпоху формирования древнейших ее культурных очагов, Палестине и всему Сиро-Палестинскому региону принадлежит особая роль и в экономическом, и в социальном, и в духовном развитии. Значение этого фактора в древнейшей истории человечества трудно переоценить. Вместе с аналогичными сдвигами в смежных, экологически близких областях Ближнего Востока он оказал решающее воздействие на исторические и культурные судьбы огромных территорий и целого ряда последующих эпох. Вопрос о приоритете духовных или материальных импульсов рассматриваемых процессов остается остро дискуссионным. Вполне вероятно, что конкретные составлявшие их феномены (оседлость, домостроительство, добыча средств существования, репертуар орудий и эволюция технологии, искусство и религиозные представления) развивались своими путями еще в доземледельческий период, не меняя общей стратегии присваивающей экономики (Cauvin, 1978). И только их "воссоединение", создание единой взаимообусловленной системы знаменовало "неолитическую революцию": переход к производящим формам хозяйства - прежде всего к земледелию, коренным образом изменившим как названную стратегию, так и все стороны и условия человеческой жизни. Здесь нет возможности развернуть и детально обосновать этот тезис. Ограничусь лишь его постулированием. И отмечу, что ряд ученых сопоставляли "неолитическую революцию" по ее воздействию на историю с самим фактом выделения человека из животного мира (Ламберг-Кардовский, Саб-лов, 1992). Последствия ее были воистину революционны, резко изменив и формы, и содержание, и темпы всего дальнейшего развития. И, быть может, наиболее показательным и ярким свидетельством этого явился поселок, неожиданно монументальные остатки которого открыты в глубинных слоях огромного холма Телль эс-Султан в правобережье Иордана (рис. 3.9).

Площадь этого холма 4,05 га, а высота 21,5 м. Вся толща состоит из остатков поселений и некрополей самых различных эпох. Наличие непересыхающих источников обусловило возможность поразительно длительного и практически беспрерывного заселения холма. Во второй половине II тыс. до Р. X. здесь был сильно укрепленный ханаанейский город Иерихон ("благоухание, город Луны"), павший после семидневной осады под ударами воинов Иисуса Навина, от криков которых рухнули городские стены (Нав 6:1-19). Потом город неоднократно возрождался и разрушался вновь, дожив под своим именем до наших дней. Условно оно переносится и на предшествующие библейскому Иерихону города и поселки, остатки которых образовали Телль эс-Султан.

Рис. 3.9. Телль эс-Султан. Аэрофотосъемка (по Кеньон)

Особая перспективность исследования этого памятника стала ясна после первых же раскопок его австро-германской экспедицией Е. Зеллина и К. Ватцингера в 1907-1909 гг.003 Далее его изучение вели английские археологи. В 1930-1936 гг. Д. Гарстанг впервые достиг древнейших слоев холма. Самые же результативные исследования, превратившие Иерихон в одно из значительнейших археологических открытий XX в., были проведены в 1952-1958 гг. К. Кеньон. В основании холма открыто стоявшее у источника прямоугольное сооружение 6,5x3,5 м, огражденное стенами из камней и столбов. Платформа, составлявшая его основание, тщательно очищена. Вертикальные отверстия в камнях предназначались, очевидно, для высоких шестов, может быть, для крепления флагов или каких-то символов. Предполагается, что сооружение исполняло функции святилища. Материал же внутри него типично натуфийский, относящийся к XI-Х тыс. до Р. X. Если начинать историю Иерихона с этого святилища, то общая ее длительность превысит 11 тыс. лет... Хронологически близок святилищу почти четырехметровый слой со следами легких хижин, в котором исследовательница видит остатки сезонных лагерей бродячих охотников. Они также сохраняли натуфийские производственные традиции, прежде всего в кремневом инвентаре. К. Кеньон именует этот слой протонеолитическим. Выше же картина резко и неожиданно меняется. Следы хижин были перекрыты огромным слоем с остатками весьма совершенных каменных и глиняных сооружений. Исследовательница отнесла их к финальному периоду каменного века - неолиту. Раньше основным критерием начала неолита считалось появление керамики - обожженных глиняных сосудов. В рассматриваемом слое Иерихона их еще не было. К. Кеньон предложила для него и подобных слоев смежных районов (Нахал Орен, Гильгул и др.) новый термин - "докерамический неолит"004 , а основание для этого видела в резком изменении характера поселка, обусловленном формированием земледельческого хозяйства и соответствующими принципиальными сдвигами в культуре и социальных характеристиках человеческих коллективов. Внутри этого вновь выделенного феномена ею были определены два значительных этапа: докерамический неолит А - Prepottery neolithic A (PPNA) и докерамический неолит В - Prepottery neolithic В (PPNB). Мощность соответствующего слоя в Иерихоне беспрецедентна: свыше 10 м, из них 6 м относятся к этапу А, 3-4 м - к этапу В (рис. 3.10-3.11). В целом оба они охватывают период протяженностью свыше 2 тысячелетий. Первый датируется ныне 8500-7500 гг. до Р. X., второй - 7500-6000 гг. до Р. X. (я принимаю здесь даты, предложенные А. Мазаром и основанные на результатах радиокарбонного анализа в некалиброванном их значении).

Рис. 3.10. Большая каменная башня докерамического Иерихона А (по Кеньон)

Рис. 3.11. Иерихон. Стена фазы А, перекрытая стеной и прямоугольным домом фазы В (по Кеньон)

Площадь поселения этой эпохи превышала 2,5 га, что составляет значительную часть всей площади основания холма. Население его К. Кеньон исчисляла в 2 тыс. человек. А. Мазар пересмотрел эту цифру, уменьшив ее вдвое, что представляется более реальным (Mazar, 1990, р. 40).

Обращусь к описанию поселка фазы А. Круглые и овальные дома его диаметром 4-6 м имели полы с каменным основанием и плотной глиняной обмазкой, каменные же или кирпичные стены (кирпичи ручной лепки, плосковыпуклые, подобные булкам) и плоское или купольное перекрытие из камыша, покрытого слоем глины (рис. 3.12). В некоторые дома вели специальные деревянные лестницы. Уже это резко контрастирует с предшествующим домостроительством натуфийских и хайонимских поселений. Но главное, поселок обнесен мощной стеной толщиной свыше 2 м, сложенной из крупных блоков дикого камня и на отдельных участках сохранившейся на значительную высоту. С внутренней стороны к стене пристроена каменная башня высотой до 8 м, также сложенная из необработанных крупных камней (рис. 3.13). Крутая лестница из 22 ступеней вела к ее вершине. Весьма монументальный характер имели и каменные хранилища, в одном из которых сохранилось обугленное зерно. Эти конструкции в высоту превышали 3 м. И стена, и башня, и прочие постройки неоднократно перестраивались, что позволило выделить в слое несколько фаз. На первой фазе сохранившаяся высота стены была 3,66 м, на третьей - 7,62 м. На второй фазе перед стеной в скале вырублен ров шириной 8,25 и глубиной 2,75 м. Диаметр башни на третьей фазе достиг 9 м. "Стена и башня Иерихона - наиболее поразительное открытие для периода, когда никакая общественная архитектура вообще не была известна" (Mazar, 1990, р. 41). Вопрос о функциях этих огромных сооружений дискуссионен. К. Кеньон не сомневалась в их оборонительном характере, а сам поселок считала древнейшим в мире городом. Но другие ученые видят в башне культовое сооружение или наблюдательный пункт, а в стенах - крепление склонов холма, преграду для оползней, наводнений, грязевых потоков и т. п. (Шнирельман, 1989, с. 46; Bar-Yosef, 1986; Aurenche, 1981, Mazar, 1990, p. 41).

Особую позицию в вопросе о массивных фортификациях докерамического Иерихона (как PPNA, так и PPNB) занимает крупный немецкий исследователь Р. Хахманн (R. Hachmann; 1989). Заново проанализировав стратиграфические и планиграфические данные раскопок К. Кеньон, положенные в основу ее периодизации и отнесения строительных остатков к определенным хронологическим этапам, он представил абсолютно новую интерпретацию их, оспорив не только фортификационную функцию ряда стен, но и саму принадлежность их периоду докерамического неолита. Это, однако, не коснулось башни, и при подобном пересмотре сохранившей свою чрезвычайно раннюю хронологическую позицию. Р. Хахманн осторожно пишет о вероятности культового ее предназначения.

Рис. 3.12. Круглый дом докерамического неолита фазы А (по Кеньон)

Рис. 3.13. Слой докерамического неолита. Башня и стены (по Кеньон)

Результаты отмеченного пересмотра и заключения его автора, бесспорно, требуют пристального внимания. Но в той же мере они требуют дальнейших подтверждений и пока остаются дискуссионными. Наличие же свидетельств монументального строительства в слоях докерамического неолита как самого Иерихона, так и его аналогов (Рас-Шамры в Сирии, Бейды в Иордании, Телль Магзалии в Северо-Восточном Ираке и др.), остается безусловным. В силу этого в настоящем разделе я сохраняю интерпретацию первооткрывательницы докерамического Иерихона, не исключая возможности определенных корректив ее в будущем.

Но при любом решении вопроса о стенах и их характере не подлежит сомнению огромный рывок в утверждении оседлого образа жизни и в строительном искусстве (ведь массивные конструкции этого этапа на 5 тысячелетий предшествуют египетским пирамидам). И наиболее вероятный фактор, обусловивший такой рывок, - формирование и развитие земледелия. У натуфийцев можно было предполагать самые зачатки его. В Иерихоне же PPNA засвидетельствовано наличие культивированной эммеровой пшеницы, пшеницы-однозернянки, пленчатого ячменя, чечевицы, овощей. Доля земледелия в общей системе хозяйства стала уже весьма значительной, если не преобладающей. Допускается даже ирригационный характер земледелия с сооружением первых в истории каналов от ближайших водных источников (как часто в связи с Иерихоном приходится употреблять слова "первый" и "древнейший"!). Соответственно в каменном инвентаре распространяются орудия, связанные с различными земледельческими операциями, прежде всего с жатвой и обработкой растительных продуктов - серпы и жатвенные ножи (рис. 3.14), базальтовые и известняковые ступы, зернотерки, песты и др. (вместе с тем следует подчеркнуть, что в прочем инвентаре сохраняются некоторые натуфийские реминисценции). Очень характерно обилие лезвий для серпов из вулканического стекла-обсидиана. Этот твердый, дающий ровные ножевидные сколы материал весьма рентабелен в земледельческой практике, он не уступает кремню и даже превосходит его. Но ближайшие его источники (в Восточной Анатолии) более чем на 700 км удалены от Иерихона. И потребность в нем в связи с развитием земледелия стимулировала либо специальные экспедиции в район этих источников, либо установление регулярных контактов с группами-посредниками, контролировавшими обсидиановые пути. А осуществление подобных акций возможно только при уже достаточно высоком развитии общества.

Рис. 3.14. Кремневые и обсидиановые орудия докерамического Иерихона

Погребения совершались внутри поселка, некоторые из них - в вышедших из употребления массивных постройках, скорее всего зернохранилищах (Mellaart, 1975, р. 49). Прочие располагались под полами домов или на открытых участках. Костяки скорчены. В конце этапа появляется экстраординарный ритуал: черепа без нижней челюсти отделялись от остального скелета и группами сохранялись в домах. В этом можно видеть одно из выражений культа предков, получившее поразительное продолжение на следующем этапе. Но об этом несколько позже.

Характеризуя поселение этого этапа в целом, А. Мазар пишет: "Массивные конструкции свидетельствуют о существовании социальной организации и центральной власти, способных впервые в человеческой истории принять необходимые меры и найти рабочую силу для подобных строительных операций. Технический уровень, планирование и строительное искусство в Иерихоне должны были быть лишь немногим ниже, чем значительно позже, в бронзовом веке. Иерихон должен рассматриваться как большая деревня или община городского типа, отражающая революционные изменения в социальной организации и технических познаниях" (Mazar, 1990, р. 42). Более категоричен Д. Меллаарт. "Иерихон, - утверждает он, - заслуживает наименование "древнейшего города мира", и легенда о иерихонских стенах могла возникнуть значительно раньше Иисуса Навина!" (Mellaart, 1975, р. 50).

Определение Иерихона как города дискуссионно (хотя и не исключено). А вот мысль о причастности его и подобных и одновременных ему памятников к корням библейской мифологии представляется интересной и перспективной. Создание этого поразительного для своего времени поселка и сокрушение как его стен, так и его самого, ознаменовавшее конец рассматриваемого этапа, могли глубоко укорениться в памяти поколений и лечь в основу легенд об уничтожении провинившихся перед Господом городов.

Еще раз подчеркну, что при всей своей уникальности слой этапа А докерамического Иерихона не единичен. Он явился эталонным памятником обширной системы, знаменовавшей завершение "неолитической революции" и воплотившей в себе ее результаты. Как уже отмечалось, система эта охватила Палестину (помимо Иерихона - Нахал Орен, Айн-Маллаха, Эйн Хиям, Гильгул и др.), Иорданию (Бейда), Сирию (Мюрейбит, Телль Асвад, Телль Коум), Загрос (Гандж-Даре, Джармо, Али-Кош и др.), юго-восточную Турцию (Чайоню Тепеси и др.). Все они сыграли решающую роль на финальной ступени "неолитической революции". Но Иерихон остается Иерихоном: ни один из названных памятников не может сравниться с ним ни по монументальности строительства, ни по полноте и неожиданности всего комплекса открытий, сделанных при его раскопках.

При этом напомню, что мы рассмотрели пока лишь свидетельства слоя этапа А докерамического Иерихона. За ним последовал этап В, не менее насыщенный и интересный, ознаменованный как развитием традиций своего предшественника, так и рядом значительных и ярких культурных инноваций. Поскольку поселок этапа А был разрушен стихийным бедствием или вражеским нашествием, К. Кеньон предполагала здесь период запустения и смену населения за счет продвинувшейся с севера новой группы. Но дальнейшие исследования сделали более вероятной гипотезу о генетической связи между этапами при восприятии на этапе В заметных северных воздействий.

Во всяком случае, во второй половине VIII тыс. до Р. X. поселок был отстроен заново. Начался второй этап докерамического неолита, длившийся до конца VII тыс. до Р. X.

Культурные отличия от поселка первого этапа с наибольшей четкостью проявились в архитектуре. Округлые дома были сменены прямоугольными. Их хорошо выработанные - вплоть до деталей - формы свидетельствуют о полностью установившейся традиции, которая имела уже определенную предшествующую историю, протекавшую вне Иерихона. Постройки достаточно сложны и технически совершенны. Стены из кирпичей ручной лепки, отличающихся от плосковыпуклых кирпичей первого этапа. Теперь они сигарообразны, на поверхности их пальцем мастера нанесен продольный ряд вписанных углов ("елочка"), способствующий скреплению кирпичей. Большие прямоугольные (с округленными углами) комнаты имели широкие, иногда фланкированные столбами двери. Полы покрывались плетеными циновками. В специальных обмазанных глиной углублениях находились очаги, стены массивны и обмазаны известью. Техника добычи извести путем обжига известняка в глубоких ямах, выложенных камнями, при достаточно высокой температуре (750-850°С) была выработана еще на первом этапе. Теперь известь стала широко применяться для обмазки как стен, так и полов. Часто к ней примешивались красящие вещества, придававшие обмазке красноватый или кремовый оттенок. Постройки многокамерные: большие жилые комнаты, иногда с нишами для сна, фланкировались маленькими подсобными - складскими, производственными, кухонными - помещениями. Впрочем, кухни могли находиться и в открытых дворах, по сторонам которых группировались постройки. На полах таких дворов зафиксированы большие слои древесного угля. Налажено было и хранение дождевой воды в расположенных вдоль стен специальных бассейнах с обмазанными стенами. Из домашней утвари сохранились искусно сделанные (вплоть до полировки) каменные сосуды, в основном из белого известняка. Предполагается наличие также деревянных и кожаных сосудов, но прямых их свидетельств нет. В других поселениях, близких по времени и облику культуры, есть и керамические сосуды, но они не обожжены, а лишь высушены на солнце, поэтому сохранились только единичные экземпляры, опаленные при больших пожарах. В Иерихоне их нет. Орудия кремневые и сланцевые, наиболее распространены пластины-лезвия разных размеров, большинство их - для составных серпов; достаточно многочисленны также сверла, скребки для обработки шкур, черешковые наконечники стрел (рис. 3.14), превосходно выполненные с помощью отжимной ретуши. В отличие от первого этапа становятся лишь единичными находки крупных орудий (топоров, тесел и пр.) для рубки и обработки дерева, которое продолжает применяться в строительстве, но весьма скупо. Некоторые исследователи видят в этом свидетельство обезлесения долины Иордана.

Прогресс в области земледелия выражен с предельной четкостью. Число связанных с ним орудий резко возрастает. Вырабатываются их стереотипы. Для обработки почвы применялись палки-копалки с каменными утяжелителями: просверленными и надетыми на палку дисками. Лезвия серпов - как и на первом этапе - составные, роговые же основы их изогнуты. Зернотерки под-четырехугольные с широкой закраиной по трем сторонам и уплощенной выемкой с четвертой. Наиболее же показательно многообразие и обилие зерен. На этом этапе начали выращивать лен. Основные же пищевые культуры - пшеница-однозернянка, эммеровая пшеница, твердая, культурный ячмень, иногда с признаками гибридизации с местным диким, конские бобы, чечевица, горох, вика, нут. Твердая пшеница выведена уже искусственно. Однозернянка в отличие от эммеровой пшеницы не имеет в Палестине диких предков: они известны в Анатолии и Северной Сирии, что наряду с новой архитектурной традицией свидетельствует о доминанте северных воздействий при формировании культуры второго этапа.

Очень важны первые безусловные свидетельства приручения животных. Резко изменилось соотношение костей различных их видов, прежде всего за счет многократного (по сравнению с ранним этапом) возрастания числа костей коз и овец: они составили около половины общего количества костных остатков. Это позволяет предполагать начавшееся уже разведение этих животных, а следовательно, и первые шаги их приручения, еще не приведшие к морфологическим изменениям, характерным для полностью одомашненных видов. К концу этапа подобный же процесс мог коснуться свиней, а позже и коров.

Для экономики в целом характерны самообеспечивающее земледелие и начало доместикации животных при сохранении значительной роли охоты. Происходит дальнейшая активизация связей, в том числе и далеких. При производстве лезвий серпов все более широко используется анатолийский обсидиан, а среди украшений встречены и бирюза из Синая, и средиземноморские раковины, и другие доставленные издалека предметы роскоши.

Чрезвычайно важны и наиболее трудны для интерпретации находки, освещающие духовную жизнь создателей поселения. Часть их безусловно связана с поклонением сверхъестественным силам, от которых зависели основные виды хозяйства, обеспечивавшие благосостояние этой явно процветавшей общины. Как вотивные пожертвования могут рассматриваться многочисленные глиняные статуэтки животных, значительно реже - людей: в целом эта традиция и в Палестине и на Ближнем Востоке получит в дальнейшем широкое распространение и очень длительное развитие. Для земледельческого круга характерны глиняные женские статуэтки - изображения богини-матери (рис. 3.15, а). Истоки этого культа, как показано выше, констатированы уже в поздненатуфийских (хайонимских) памятниках X - начала IX тыс. до Р. X. Теперь вырабатывается и определенная схема таких статуэток - с руками, поддерживающими груди (символ плодородия). Этой схеме также предстоит существование на протяжении нескольких тысячелетий культурного развития на рассматриваемой и на смежных с ней территориях.

С культовыми акциями связаны и домашние святилища: специальные ниши в стенах с помещенными в них каменными пьедесталами, на которые водружались необработанные, а иногда и обработанные камни, служившие предметами поклонения и, очевидно, символизирующие божество. В Иерихоне такой камень, стоявший в нише торцовой стены большого прямоугольного помещения, имел форму колонки высотой 40 и диаметром 16 см (рис. 3.16). В Бейде (Иордания) необработанная глыба песчаника находилась в центральном нефе трехчастной постройки, расположенной вблизи поселения. А. Б. Зубов рассматривает обе конструкции как древнейшие храмы (Зубов, 1997, с. 100), а в связи с поклонением камням приводит библейское повествование об Иакове, поставившем камень на месте, где видел во сне лестницу, восходящую к Богу, "и возлил елей на верх его" (Быт 28:18) - то есть воздал ему почитание, приличное Богу (Там же, с. 120). "И эти находки, восходящие к началу VII тыс. до Р. X., и это древнее предание говорят об одном - было время, когда человек ясно сознавал полную неподобность Бога ничему земному, ничему из сотворенного Им. Избегая какого-либо конкретного, "тварного" образа Творца, человек неолита предпочитал бесформенность камня всем формам мира" (Там же).

Рис. 3.15. Иерихон. Докерамический неолит В: а. женская глиняная статуэтка; Ь. костяная личина; с. глиняная фигурка животного

Рис. 3.16. Иерихон. Докерамический неолит В: а. святилище с культовым камнем в стенной нише; b. культовый камень

Интерпретация отмеченных построек Бейды и Иерихона как храмов представляется вероятной, тем более, что в последнем открыта еще одна необычная постройка с большим центральным помещением (6,08 х 3,66 м), внутри которой находился хорошо оформленный и тщательно оштукатуренный бассейн, а у обоих концов - пристройки с округленными стенами. И здесь предполагается ритуальный характер сооружения. В погребальном обряде сохранились основные черты ритуала предшествующего этапа (рис. 3.17) (что, как и данные палеоантропологии, свидетельствует против гипотезы о смене населения и приходе с севера новой группы, принесшей культуру этапа В). Известный уже тогда обычай отделения черепов получает широкое распространение. Особый же интерес представляют найденные в ряде случаев черепа, которым с помощью глиняной или гипсовой обмазки, а иногда и натуральной краски, придано подобие голов с моделировкой щек, бровей, губ, инкрустацией глаз морскими раковинами и имитацией волос битумом. Такие черепа с моделированными лицами встречены в Иерихоне впервые. Их там 11. Находка явилась подлинной сенсацией. Каждая голова индивидуальна. Некоторые лица выполнены с поразительным мастерством, удивляют своим реализмом, являясь истинными шедеврами невиданного ранее искусства VIII-VII тыс. до Р. X. (рис. 3.18). Предполагается, что они носят портретный характер. Если так, то это древнейшие образцы портретного искусства в мире. В одном случае возможна имитация головного убора полосой темной краски.

Рис. 3.17. Иерихон. Докерамический неолит В. Скорченные погребения без черепов

Рис. 3.18. Черепа с моделированными лицами

Культовый характер этих замечательных находок не вызывает сомнений. По мнению А. Мазара, подобный обычай "должен отражать веру в продолжение жизни и, возможно, свидетельствует о культе предков и сохранении души в черепе" (Mazar, 1990, р. 47). Особого внимания заслуживает определенная унификация ритуалов, а следовательно, и религиозных представлений на значительной территории. Подобные иерихонским черепа с моделированными лицами найдены в Айн-Гхасале (Заиорданье), Бей-самуне (север Иорданской долины), Телль Рамаде близ Дамаска (Ferembach and Lechevallier, 1973; Le-chevallier, 1978; Contenson, 1971). Очевидно, подобный же характер имели и каменные маски, найденные в контексте изделий этапа В докерамического Иерихона в пещере Нахал Хемар (Bar-Yosef, 1985; Alon, Bar-Yosef, 1988) и к югу от Хеврона. Одна из них покрыта полосами красной и зеленой краски. А. Мазар и для них предполагает связь с культом предков и роль "аксессуаров магических ритуалов шаманского типа" (Mazar, 1990, р. 48) (рис. 3.19).

Рис. 3.19. Каменная ритуальная маска периода докерамического неолита В. Пещера Хемар к югу от Хеврона (по Алону и Бар-Иосифу)

Наконец, еще одно интереснейшее свидетельство сложных ритуалов и развитой духовной жизни создателей культуры рассматриваемого этапа. В самом Иерихоне еще во время раскопок Д. Гар-станга 1930-1936 гг. в докерамическом слое найдена целая группа из трех антропоморфных статуй (мужчины, женщины, ребенка), выполненных почти в натуральную величину из глины (или гипса) на камышовой основе. Все они, особенно головы, сильно уплощены. Волосы и борода мужчины отмечены красной краской, фигура же (как и у двух других статуй) несколько приплюснута (рис. 3.20). Свыше 50 подобных статуй найдены в Айн-Гхасале (Rollefson and Simons, 1985, p. 35-52).

"Обычай больших человеческих изображений в виде глиняных статуй, - пишет А. Мазар, - характерен для этого периода; здесь можно предполагать веру в создание человека из глины, идею, выраженную в Книге Бытия и нашедшую отражение в древних мифах шумеров и египтян" (Mazar, 1990, р. 47).

Еще несколько слов о черепах с моделированными лицами в Иерихоне. Хранились ли они в обычных домах или в специальных святилищах - установить не удалось: постройки, в которых они найдены, разрушены полностью. Здесь предполагается вражеское нашествие. Однако после него поселок этапа В был восстановлен. Только тогда была построена из огромных камней новая городская стена, перекрывшая стены этапа А. Она неоднократно перестраивалась и даже отодвигалась в наружную сторону в связи с расширением застройки поселения.

В целом можно с уверенностью утверждать, что крупнейшие сдвиги как в материальной, так и в духовной сфере ближневосточного, и прежде всего палестинского, докерамического неолита на первом этапе его развития были заметно расширены и преумножены на втором этапе. Сложились уже обе основные отрасли производящей экономики: наряду с земледелием началось развитие скотоводства. Новые, более прогрессивные формы обрело строительное искусство. То же документируется для многих ремесел, вплоть до зачатков металлургии и металлообработки. Укрепилась оседлость. Усложнилась социальная структура коллективов. В духовной сфере все более выразительно проявляется тенденция к унификации культов и связанных с ними ритуальных акций, к обогащению и углублению мировосприятия, поклонению властвующим над человеком высшим силам.

На втором этапе территория рассматриваемого феномена превысила ареал первого этапа. Достаточно многочисленные уже поселки появились или продолжали существовать в районах Палестины - в прибрежной полосе (Иифтахель, Нахал Орен, Абу-Гхош), в долине Иордана (сам Иерихон, Манхатта, Бейса-мун), Иудейской пустыне (Нахал Хемар), Негеве и по Вади Араба (Нахал Дившон, Нахал Иеарон, Нитсана). В Заиорданье находилось крупнейшее поселение этапа в Айн-Гхасал, там же исследовано интереснейшее укрепленное поселение Бейда (Kirkbride, 1966, 1968) с сочетанием круглых и прямоугольных домов. В Сирии также укрепленное докерамическое поселение Рас-Шамра располагалось на средиземноморском побережье, Телль Рамад - близ Дамаска, Мюрей-бит и др. - на Среднем Евфрате (Mellaart, 1975; Cauvin, 1978). Наконец, в Синджарской долине Северо-Западного Ирака замечательное поселение докерамического неолита В Телль Магзалия с восьмиметровым культурным слоем, массивной стеной и башней открыто и исследовано российскими археологами (Бадер, 1989). Конец второго этапа, а вместе с тем и всего рассматриваемого феномена последовал за сильным упадком поселений во второй половине VII тыс. до Р. X. Причины его неясны. Одни ученые склоняются к естественным причинам (природные сдвиги, иссушение климата), другие - к антропогенным (экстенсивная эксплуатация земельных участков, обезлесение). Полагаю, что должны учитываться и кризисные явления внутри человеческих коллективов, создавших культуру докерамического неолита Сиро-Палестинского региона. Обусловленный ею резкий рост народонаселения ("демографический взрыв") превысил возможности как социальной организации, так и экономической структуры населения. Стали неизбежны их принципиальные изменения. Резко вырвавшиеся вперед, но все же отдельные, изолированные центры, базировавшиеся на производящих формах хозяйства, были сменены широким распространением этих форм по сплошным территориям речных долин, их массовым освоением. Формирование сотен деревень стало преобладающей формой развития. Исключительность сменилась "всеобщностью". Как всегда в таких случаях, культурный уровень резко понизился.

Рис. 3.20. Иерихон. Докерамический неолит В. Антропоморфная статуя в натуральную величину. Глина, камни

Но тот неизвестный ранее феномен, который условно именуется "докерамическим неолитом", сыграл в древнейшей истории человечества неоценимую роль. В известной мере он определил ее развитие на многие тысячелетия вперед. Далекие его отзвуки возможны в библейской мифологии. А Иерихон стал его символом.

ГЛАВА 4. КЕРАМИЧЕСКИЙ НЕОЛИТ

В предшествующей главе отмечено, что, согласно одной из версий, касающихся развития докерамического неолита Иерихона, второй его этап - PPNB - появился на стадии уже высоко развитой культуры, самые ранние ступени которой пройдены, как полагают, в более северных областях, прежде всего в прибрежной полосе Сирии, где та же культура зафиксирована в самом раннем слое поселения Рас-Шамра, окруженного, как и Иерихон, мощной стеной, и в ряде других пунктов (Телль Рамад, севернее - Эль Коум, на Среднем Евфрате - Мюрейбит и Абу-Хурейра и др.). Продвинувшись на юг, культура эта не только сменила культуру первого этапа, но и вступила во взаимодействие с ней. Поэтому наличие сколько-нибудь значительного хронологического разрыва между ними сомнительно. Разрыв, отмеченный исследователями Иерихона, мог быть спецификой данного конкретного памятника. А в замечательном поселении Бейда в Иордании у Вади Араба - к югу от Мертвого моря - фиксируется даже переход между культурами обоих этапов (Kirkbride, 1966; 1968). Шесть слоев Бейды относятся к VII тыс. до Р. X. - с его начала до второй половины. Самые ранние дома - круглые, далее - переходного типа - прямоугольные с округленными углами, в верхних же слоях - прямоугольные с оштукатуренными полами. Нет резкого различия ни в орудиях, ни в утвари, хотя преобладают формы второго этапа, что и естественно: к его времени относится большая часть слоя. К. Кеньон допускает, что, когда продвинувшаяся с севера группа достигла Центральной Палестины, создатели культуры первого этапа отошли к югу, в дальнейшем же влияния пришельцев стали решающими или обе культуры смешались.

Поселки второго этапа раннего ("докерамического") неолита в Иерихоне, а фактически и на прочих крупных поселениях, прекратили существование внезапно, что, очевидно, связано с очень значительным катаклизмом. Характер и причины его неясны: можно предполагать и охватившие значительные области сейсмические катастрофы, и внутренний социальный кризис, и перегруппировку населения, и серию вражеских нашествий. Во всяком случае, далее фиксируется явный и резкий культурный регресс, характерный для позднего неолита Палестины, фундаментальные каменные сооружения сменяются примитивными жилищами - своего рода жилыми ямами с легкой наземной конструкцией из глины и мелких камней. Сооружения интерьера ограничиваются открытыми очагами. Поселки немногочисленны, кратковременны, остатки их соответственно однослойны и резко отличаются от теллей. Памятники с несколькими последовательными слоями единичны (Хурват Минхах). Предполагается даже длительный разрыв между "докерамическим" и "керамическим" неолитом - вплоть до тысячелетия, - но это маловероятно: в смежных областях Сирии последовательность между ними стратиграфически установлена на ряде многослойных поселений (Абу-Хурейре, Телль Букрасе, Телль Рамаде).

Основным нововведением периода является распространение керамики в результате выработки технологии лепки и обжига глиняной посуды. Поэтому новый период условно именуется "керамическим неолитом" (я уже отмечал, что глиняные сосуды были и ранее, но необожженные).

В Иерихоне также представлен слой этого периода, хотя и не связанный с предшествующим. Он тоже делится К. Кеньон на два этапа - А и В. Следует отметить, что в развитии их проявляется очевидное отставание Палестины (доминировавшей, как мы видели, в предыдущий период) от Сирии. Там древнейшие обожженные сосуды, еще очень грубые и неорнаментированные, появились уже в середине VII тыс. до Р. X. Они известны в поселках, генетически связанных с нижними слоями раннего неолита (Мюрейбит). В Палестине же они встречаются с конца VII тыс. до Р. X. в примитивных и резко отличающихся от более ранних поселениях.

Сам же феномен появления керамики явился закономерным результатом уже очень длительного и многообразного использования человеком глины: от мелких поделок (включая фигурки животных) до обмазки полов, стен, вкопанных в землю вместилищ, наконец, поверхностей очагов, где воздействие огня на глину, превращение ее из мягкого в твердый материал познавалось непосредственно.

Отмеченные этапы выделены К. Кеньон уже по керамике, причем по наиболее общим технологическим и морфологическим ее показателям. В целом же, по справедливому замечанию А. Мазара, "с самого начала керамического производства каждая группа населения... вырабатывала свои предпочтительные формы и технику орнаментации. Однако между синхронными группами существовало значительное взаимодействие" (Mazar, 1990, р. 49). Последнее и обусловливало общие черты, позволяющие говорить об этапах.

Этап А керамического неолита датируется 6000-5000 гг. до Р. X. В его керамике выделяются два вида - грубая кухонная и тонкая, украшенная. И та и другая ручной лепки и слабого обжига (рис. 4.1). Формы обоих близки и примитивны: плоскодонные чаши со слабо округлыми или прямыми расходящимися сторонами, кувшины с высоким прямым горлом и петлевидными ручками у основания, горшки с ручками-налепами. Глина грубая, с примесью рубленой соломы и песка. Тонкая посуда четко выделяется с самого начала. При тех же формах глина чище, а обжиг несколько выше. Основное же отличие в оформлении поверхности: она выглажена, покрыта кремовым ангобом, а поверх него - красным, нанесенным с разрывами, сохраняющими кремовый цвет и образующими негативный орнамент в виде шевронов и треугольников. Красные же участки залощены до глянца. Появилась и резная орнаментация ("зигзаг", "елочка").

Прочий инвентарь заметно отличается от изделий раннего неолита. Хорошо выработанные в последнем формы зернотерок, пестов, ступ, тонких каменных сосудов исчезают, сменяясь резко обедненными формами предельно грубых каменных сосудов - ступ. Значительно изменилась и кремневая индустрия. Вместо тонко заостренных лезвий составных серпов преобладают крупные лезвия с грубо зазубренным рабочим краем.

Такие комплексы керамики и каменных изделий широко распространены во всей Палестине. В Иерихоне "жилые ямы" занимают весь холм. Чрезвычайно близкие памятники еще более многочисленны в Сирии, главным образом в центральных и западных ее районах (Рас-Шамра, Хама, Библ), в Верх-неевфратской долине и в долине Амука (Телль Джудейда).

Рис. 4.1. Иерихон. Керамический неолит этапа А. Образец сосудов (по Кеньон)

Материалы сирийских и ливанских поселений достаточно выразительны. Они сконцентрированы в плодородных долинах и свидетельствуют о полном сложении уже земледельческо-скотоводческой экономики и активных контактах как со смежными, так и с далекими землями. Особо отметим основание в прибрежных районах поселений, игравших с очень раннего времени основную роль в морских связях региона.

Это прежде всего возникший в рассматриваемый период Библ. Выше уже отмечалось отсутствие в Сирии разрыва между "докерамическим" и "керамическим" неолитом. И возможно, именно под ее воздействием специфическая культура последнего распространилась на Палестину, охватив всю ее территорию от крайнего севера (Хайоним) до пустынного юга.

На севере Палестины ранний этап "керамического" неолита представлен ярмукской культурой (Stekelis, 1973).

Для нее характерны поселки типа Хурват Минхах (нижний слой) с жилищами в мелких ямах, подобными иерихонским, и керамикой, типичной для этапа А; то же следует сказать и о прочем инвентаре. Должен быть выделен особый тип глиняных женских статуэток с продолговатой заостренной головой и зернообразными глазами - безусловная реплика изображения богини-матери, культ которой фиксируется как задолго до керамического неолита (начиная с натуфийской культуры), так и на последующих его этапах.

Первый этап керамического (для Палестины позднего) неолита сменяется этапом В, развивавшимся с 5000 до 4300 г, до Р. X. Вначале поселки его столь же примитивны, как и на этапе А, более того, "жилые ямы" последнего переиспользовались, реконструировалась лишь наземная их часть. Далее - в сменившей ярмукскую культуру культуре Вади Рубах в жилой архитектуре намечается некоторый прогресс: начали создаваться отдельные постройки с каменным основанием и стенами из сырцового кирпича ручной лепки (позднее сырцовые кирпичи стали формовать в деревянных формах). Планы построек различны: как округлые, так и прямоугольные. Лишь на самом позднем этапе вырабатывается стереотип прямоугольного дома с каменным основанием.

В Иерихоне, продолжающем оставаться ключевым памятником и на этом этапе, открыты и остатки каменной стены шириной 2-2,5 м, но окружала ли она весь поселок или ограждала отдельный участок - пока неясно.

В кремневом и каменном инвентаре доминируют земледельческие орудия: мотыги (ранее не представленные) и лезвия серпов, тогда как число наконечников стрел сокращается, что свидетельствует о уменьшении роли охоты.

Керамика значительно совершеннее предшествующей (рис. 4.2). Новая ее группа либо сменила последнюю, либо (что более вероятно) смешалась с ней. Глина заметно чище, примесь рубленой соломы сокращается, формовка сосудов искуснее, обжиг выше. Расширился репертуар форм. Особенно характерны плоскодонные горшки с округлым туловом и высоким раздутым горлом, подобные же горшки с горизонтальными, скошенно поставленными полукольцевидными ручками, широкие, четко профилированные открытые чаши, котловидные сосуды со стянутым горлом и вертикальной ручкой. На смену красно-кремовому лощеному ангобу приходит глубокий красный, коричневый, черный ангоб, иногда лощеный, иногда матовый. А наиболее характерным орнаментом становятся широкие, обрамленные желобами резные ленты, заполненные вертикально поставленными, вписанными углами (рус. "елочный орнамент", англ, "herringbone"). Часто эти ленты покрывались кремовым ангобом.

Рис. 4.2. Иерихон. Керамический неолит этапа В. Образец сосудов (по Кеньон)

Такая керамика получила чрезвычайно высокое распространение. Она найдена в долине Иордана - по обе его стороны, - а также при слиянии его с Ярмуком, где встречены многочисленные крайне схематизированные антропоморфные фигурки из гальки - безусловно культовые изделия. Они свидетельствуют о все более укореняющемся представлении об антропоморфизме (а точнее - женском образе) предмета поклонения, - высшей силы, божества. Подчеркну еще раз, что зарождение этого образа отмечено в натуфийской культуре, продолжение - в раннем неолите Иерихона, дальнейшее развитие видим в керамическом неолите (рис. 4.3).

Керамика же с резной орнаментацией, идентичной описанной, - то есть с лентами, заполненными "елочкой", известна в ряде наиболее значительных поселений сирийско-ливанского побережья, прежде всего в Библе - древнейшем портовом центре, игравшем особую роль в торговых и культурных связях Сиро-Палестинского региона с Египтом, засвидетельствованных начиная с додинастической эпохи последнего - то есть с IV тыс. до Р. X. К этому времени

Библ был обнесен стеной и превратился в крупный торгово-ремесленный поселок, а далее и город (Dunand, 1937-1953).

В Библе нижние два его слоя А и В (VI-V тыс. до Р. X.) содержат остатки четырехугольных домов с обмазанными глиной полами, но крайне примитивной конструкции - со стенами из нестойких материалов - ветвей и шкур. Керамика многообразна. Часть ее близка находкам керамического Иерихона В и культуры Вади Рубах Палестины, другая представлена темнолощеными сосудами, характерными для более северных регионов Восточного Средиземноморья.

Рис. 4.3. Глиняная женская статуэтка ("богиня плодородия") из слоя VI-V тыс. до Р. X. Мунхаты (по Мазару)

В целом и в Палестине, и в Сирии в VI тыс. до Р. X. распространены небольшие оседлые, но крайне примитивные деревни со скромной земледельческой экономикой. По сравнению с предшествующей культурой ранненеолитических центров- Иерихона 1-2 этапов и его аналогов - они бедны и невыразительны. Но вместе с тем земледелие перестало быть явлением экстраординарным, связанным со столь же экстраординарными центрами. Оно охватило уже огромные территории и массы людей. Прежде всего это относится к долинам великих рек - Тигра и Евфрата. Земледельческие культуры были распространены на них искусственно с реализацией гигантского их плодородия, ранее лишь потенциального. Процесс оседания на землю принял массовый характер. На место изолированных, резко выделявшихся по всем показателям центров, как бы отгородившихся своими стенами от остального, все еще бродячего охотничье-собирательного мира, пришло сплошное заселение значительных участков речных долин группами оседлых земледельцев. В долинах нет камня - его надо было доставлять издалека. Основной строительный материал здесь - глина, и это определило специфический облик долинных поселков.

Долины, с одной стороны, давали наибольший земледельческий прибавочный продукт, с другой - требовали все большей консолидации населения для создания ирригационных систем, контроля над ними и над губительными разливами рек. А это стимулировало усложнение социальной системы и прогрессирующей дифференциации общества. Необходимость в отсутствующих в долинах материалах - камне, дереве, позднее металлах и пр. предполагала контакты с близкими и далекими областями, обладавшими этими материалами, развитие торговли. Все это обусловило заметное ускорение темпа экономического, социального и культурного развития долин, которые чем далее, тем более стали опережать прочие области. В полной мере это опережение проявилось позднее, в процессе формирования городов и древнейших государственных образований во второй половине IV тыс. до Р. X. Но уже в рассматриваемый поздненеолитический период (VI - начало V тыс. до Р. X.) центр тяжести развития постоянно перемещается из предгорных районов Палестины, Иордании, Сирии, Загроса в долины Месопотамии, где формируются уже большие и последовательные раннеземледельческие общности, выраженные более четко, чем соответствующие культуры Палестины и в известной мере опережавшие их.

Так, для второй половины VII и начала VI тыс. до Р. X. в Северо-Западном Ираке и Северо-Восточной Сирии выделен значительный пласт памятников типа Телль Сотто - Умм Дабагия. Это первая культура керамического неолита Месопотамии, и в этом плане она сопоставима с этапом А керамического неолита Иерихона. Но в ней

уже четко выработаны принципы специфически "долинной" глиняной архитектуры с прямоугольными одно-, двух- и многокомнатными домами. Стены их сложены из глиняных блоков, не следующих еще единому стереотипу. Полы и стены оштукатурены, а в отдельных случаях покрыты росписью с охотничьим сюжетом (Умм Дабагия). Внутри домов специальными перегородками выделены хозяйственные помещения (кладовые), там же находились открытые очаги, появившиеся уже освоенные круглые или прямоугольные печи и многочисленные ямы-хранилища с обмазанными глиной или гипсом стенами. Погребения совершались на территории поселков, под полами домов, часто в больших сосудах.

Керамика представлена сложившимся уже комплексом, включавшим целый ряд форм, различающихся по качеству глины, по технологии производства и по оформлению поверхности. Большие грубые сосуды биконической (ребристой) или сферической формы, вылепленные из плохо очищенной глины с обильной примесью рубленой соломы, предназначались для хранения воды и продуктов. Поверхность таких сосудов небрежно заглажена и иногда украшена шишечками и налепными рельефными фигурами людей, животных, змей, птиц. Столь же грубы овальные корыта, иногда с ребристым или покрытым круглыми ячейками дном: предполагается, что такие сосуды служили для очистки зерна от пленки, то есть были своеобразными веялками. Грубы и сосуды средних и малых размеров - плоско- и круглодонные миски, чаши, кубки. На позднем этапе жизни поселений ребристые формы сменяются сферическими, а рельефная орнаментация - простейшей росписью красной охрой в виде лент, треугольников или полной заливки поверхности.

Каменный инвентарь ограничивается ножевидными пластинами, лезвиями составных серпов, скребками, единичными наконечниками стрел, резцами, мелкими теслами и клиновидными плоскими каменными топориками, большими зернотерками, ступами, пестами. Продолжением затухающей древней традиции являются очень редкие, но превосходно выполненные каменные, прежде всего мраморные, сосуды. А среди украшений наряду с мраморными браслетами, подвесками (в том числе в виде фигурки барана), хрустальными, каменными, глиняными бусами найдены и бусы, свернутые из медного листа, предвосхищающие грядущую эру металлов. Особый интерес представляют глиняные сидячие женские фигурки: зародившийся еще в натуфийских памятниках мезолита Палестины и представленный далее в ранних слоях Иерихона культ антропоморфного божества - богини-матери - укрепляется и охватывает все новые территории. Зерновые и костные остатки свидетельствуют о дальнейшем расширении спектра культивированных растений (пшеница эммеровая, мягкая, карликовая, спельта, многорядный голозерный ячмень, овес, вика и пр.) и животных (овца, коза, бык, свинья). Безусловная доминанта производящих форм хозяйства выражена уже очень четко.

Памятники описанного типа составляют большой культурный пласт, протяженный в пространстве и времени: территориально от Среднего Тигра до бассейна Хабура, хронологически - со второй половины VII тыс. до первой четверти VI тыс. до Р. X. Открыт он в 70-е гг. одновременно Российской и Британской экспедициями (Бадер, 1989; Kirkbride, 1972-1975). Внутри него выделяется ряд своеобразных, но безусловно родственных групп. На их основе развились замечательные, полностью уже сформировавшиеся раннеземледельческие культуры Месопотамии VI тыс. до Р. X.

Первая из них - хассунская - сложилась в первой половине - середине VI тыс. до Р. X. на значительной территории Северного и Северо-Западного Ирака и Северо-Восточной Сирии (Lloyd and Safar, 1945; Мунчаев, Мерперт, 1981). Период ее существования был достаточно длительным, не менее 500 лет. На наиболее полно исследованном хассунском поселении Ярым Тепе I Российской экспедицией выделены 12 последовательных строительных горизонтов. Преемственность с культурой Телль Сотто безусловна, но во всех областях - домостроительстве, планировке поселков, керамическом производстве, пластике, опытах использования металла, торговых связях и пр. происходят быстрые прогрессивные изменения. Появляются уже безусловно литые медные и свинцовые изделия. Вырабатывается определенный стереотип женских культовых статуэток. Среди украшений встречены бусы из самых разнообразных видов камня - вплоть до иранской бирюзы, гематита, сердолика, а также из раковин, доставленных с берегов Персидского залива. Дома становятся многокомнатными, стены укрепляются контрфорсами, полы обмазываются гипсом, возможно появление вторых этажей. Сосуды обжигаются в сложных двухкамерных печах, что резко улучшает их качество, и украшаются сложными расписными и резными геометрическими композициями.

Еще более значительного развития достигла родственная хассунской самаррская культура, распространившаяся южнее вплоть до Среднего Тигра и существовавшая до начала V тыс. до Р. X. Ее керамика поражает своим совершенством и эстетизмом орнаментации, включавшей, помимо разнообразнейших геометрических композиций, также многообразные изобразительные - антропоморфные и зооморфные элементы. Но главное, в ней появилась уже четко выраженная иерархия поселений, наиболее значительные из них были укреплены стенами из глиняных блоков и рвами, внутри них четко выделялись большие многокомнатные культовые здания с погребениями под полами, сопровождавшимися многими десятками алабастровых и глиняных антропоморфных (в основном женских) статуэток и сосудов (Телль эс-Савван) (El-Wailly and Abu es-Soof, 1965; Wahida, 1967; Al-A'dami, 1968; Yasin, 1970; Mellaart, 1975, p. 149-155).

В известной мере на базе отмеченных неолитических культур Месопотамии в V тыс. до Р. X. сложилась глубоко оригинальная и высокоразвитая халафская культура с круглыми - конусовидными или цилиндрическими - постройками, беспрецедентной по технологическому совершенству, многообразию форм и орнаментальных композиций керамикой, развитой глиняной пластикой, резко возросшим репертуаром каменных, кремневых, обсидиановых орудий. Эта культура находилась уже в преддверии перехода к эре металлов.

Территориально же она охватила огромное пространство от Среднего Тигра до Северной Сирии, включая прибрежную ее долину - то есть смежную с Палестиной область, безусловно оказывая на нее определенное воздействие. Можно утверждать, что в керамическом неолите отмеченные долинные культурные общности Месопотамии заметно вырвались вперед, превышая по темпу и уровню развития культуру обоих этапов соответствующего периода Палестины.

Но, несмотря на контрастные отличия этой культуры от поразительных памятников предшествующего периода и известное отставание от четко выделившихся раннеземледельческих общностей Месопотамии, есть основания говорить о прогрессивных сдвигах в этот период и в Палестине. Они проявились в развитии и значительном распространении земледельческих навыков, упрочении оседлости, охватывавшей все новые и новые группы, сближении этих групп, расширении спектра контактов между ними. Последние и здесь приводили к созданию культурных общностей, покрывавших уже большие территории и целый ряд разрозненных ранее групп.

Процесс этот еще более активизировался в связи с началом применения принципиально нового вида материалов - металла.

Но прежде чем переходить к эре металлов, в нескольких словах остановлюсь еще на одной группе неолитических памятников Палестины, отличающихся от описанных и по характеру и по самому своему расположению. Кратко рассмотренные выше поселения по праву именуются раннеземледельческими. Они концентрируются в основном в плодородных долинах, а ведущей отраслью их хозяйства было все более развивавшееся земледелие. Но и Сиро-Палестинский регион и Месопотамия обрамлены степными и пустынными пространствами. И более всего это относится к самой Палестине. Они подступают к ней с востока (Аравийская пустыня), юго-востока (Иудейская пустыня), юга (Негев, Синай). Полное отсутствие условий, необходимых для земледелия, обусловило сложение совершенно иной экономической модели. Основной отраслью хозяйства оставалась охота. Стационарных поселков с развивающимся домостроительством здесь нет, известны лишь остатки сезонных охотничьих лагерей с примитивными круглыми хижинами. Но сама охота совершенствовалась, принимая специализированный загонный характер. Широко распространяются соответствующие охотничьи устройства, состоящие из двух сложенных из камней длинных стен (до 2,5 км), сходящихся в виде воронки, огражденной стенами с позициями для стрельбы. Они именуются "коршунами пустыни" и предназначались прежде всего для охоты на газелей. Идентичность материалов, полученных при их раскопках, находкам на близлежащих охотничьих стойбищах позволила отнести их к неолиту, начиная с наиболее ранних его фаз (VII-VI тыс. до Р. X.). По исчислению А. Мазара, общая длина перегораживавших пустыни стен "коршунов" достигает нескольких тысяч километров (Mazar, 1990, р. 56). Этот же исследователь отмечает, что помимо них и следов самих поселков в пустыне найдены остатки оригинальных святилищ. "В святилище Bigat Uvda, - пишет он, - определены двор и святое святых с рядом вертикальных камней. Из камней же рядом сложено изображение животного, возможно, пантеры - свидетельство своеобразного пустынного искусства" (Ibid.).

Итак, в степных и пустынных регионах складывались своя экономическая система, в значительной мере альтернативная оседлоземледельческой, свой, связанный с частыми кочевками образ жизни, своя духовная культура, отраженная оригинальными культовыми

сооружениями. С началом приручения животных в отмеченную систему было включено скотоводство, которое постепенно стало доминировать в ней, причем были выработаны специфические подвижные (отгонные, а далее и кочевые) его формы.

Тем самым было положено начало тысячелетнему взаимодействию земледельцев речных и приморских долин и оазисов со скотоводами - кочевниками пустынь. Взаимодействие это принимало то мирный характер взаимовыгодных экономических связей, то характер резкого обострения соперничества, отдельных конфликтов или длительного противостояния. Как первые, так и вторые явления красной нитью проходят через всю древнюю историю Святой земли, да и всего Ближнего Востока.

ГЛАВА 5. ЭНЕОЛИТ ПАЛЕСТИНЫ

Познание свойств металлов и начало их использования, подобно развитию производящих форм хозяйства, стали переломным моментом в истории человечества и повлекли за собой неисчислимые и самые многообразные изменения в экономике, социальных характеристиках человеческих коллективов, их культуре, системе связей, торговле, размещении, соотношении различных регионов. И, естественно, первым был использован наиболее доступный и легкоплавкий металл - медь. Еще в I в. до Р. X. гениальный римский философ и поэт Тит Лукреций Кар писал:

Древним орудьем людей были руки, ногти и зубы, Камни, а также лесных деревьев обломки и сучья, Пламя затем и огонь, как только узнали их люди, Силы железа потом и меди были открыты. Но применение меди скорей, чем железа, узнали: Легче ее обработка, а также количество больше. (Lucreti. De rerun natura, V, 1280-1289.)

И затем - о главном свойстве металлов, как древние люди научились тому,

...что, расплавив, металлы возможно В форму любую отлить и любую придать им фигуру; И до любой остроты и до тонкости также возможно Лезвий края довести, постепенно сжимая их ковкой, Чтобы оружье иметь и орудья для рубки деревьев, Чтобы обтесывать лес и выстругивать гладкие брусья, Чтобы буравить, долбить и просверливать в дереве дыры... (Там же, 1263-1265.)

Встречающаяся как в самородном состоянии, так и в виде руд, медь распространена далеко не во всех регионах, но все же более доступна, чем другие металлы. Плавится она при температуре 1083° С (тогда как железо - при 1529° С), которая легко достигалась в самой примитивной плавильной печи и даже в простом очаге. Первые опыты применения меди относятся к раннему неолиту и, возможно, предшествуют появлению керамики. Они зафиксированы в слоях поселений конца VIII-VII тыс. до Р. X. в Юго-Восточной Турции

(Чайоню Тепеси), Центральной Анатолии (Чатал-Хююк), Юго-Восточного Ирана (Али-Кош), Северо-Западной Месопотамии (поселение Телль Магзалия, исследованное Российской экспедицией) и др. Но результаты этих опытов ограничиваются лишь мелкими поделками (подвески, бусы, крюки, иглы), выполненными методом холодной ковки или при первых, предельно примитивных попытках плавки. О подлинном же переходе к эре металлов можно говорить лишь с появлением крупных металлических орудий, обусловленным регулярным использованием определенных источников металла и выработкой необходимой технологии. При этом закономерно повысилась роль регионов, обладавших подобными источниками (Юго-Восточная Турция, Центральный Иран и др.). К ним должна быть отнесена и Палестина: у южных ее пределов, в Тимне на Синайском полуострове, располагалось большое медное рудопроявление, эксплуатация которого началась еще в V тыс. до Р. X. Специальные исследования (Rothenberg, 1972) привели к открытию штолен, шахт, каменного плавильного горна, скоплений шлака, руды, кремневых орудий. Горн диаметром 50 см сохранился в высоту на 30 см, температура в нем колебалась от 1180 до 1350°С. Выяснены два периода наибольшей активности добычи руды. Первый относится к рубежу V и IV тыс. до Р. X., второй - к третьей четверти II тыс. до Р. X. Естественно, нас сейчас интересует первый период, обусловивший создание одного из древнейших металлургических очагов Переднего Востока.

Медные рудники не ограничивались районом Тимны. Севернее они открыты в Фейне - у Вади Араба, между Мертвым морем и Акабским заливом Красного моря. Энеолитические шахты выделены среди более поздних шахт и в районе Эйлата на самом Акабском заливе. Открыты и целые поселения, жители которых сочетали земледелие с металлургией. Таков Телль Абу Матар к югу от Беэр-Шевы, где обнаружено около 20 подземных жилищ с активным жилым слоем, оштукатуренными ямами для воды, многочисленными зернохранилищами и свидетельствами всех стадий металлообработки - плавильными печами, тиглями, открытыми очагами первичной обработки руды, месторождения которой располагались на 96,5 км южнее. Несмотря на массу сопровождавших подобные памятники кремневых орудий, они являются безусловным свидетельством наступления эры металлов (Perrot, 1955).

Это не только вело к совершенствованию и перевооружению целого ряда отраслей производственной деятельности в самой Палестине, не только усиливало военный потенциал ее населения, но и резко активизировало торговые и прочие контакты со смежными областями. Металл и металлические изделия были весьма существенными объектами торговли, а к контролю над добычей металла и путями его распространения стремились самые различные группы, вступившие в активное взаимодействие друг с другом и с местным населением. Все это не могло не сказаться на общем уровне заселенности и развитии Палестины, обусловив новый период ее подъема.

Для первого периода становления металлургии характерно сочетание ее с каменной индустрией: камень был доступнее и дешевле металла и еще многие столетия сохранял значение основного материала для целого ряда видов орудий и прочих изделий. В силу этого сам период получил наименование энеолита или халколита - "медно-каменного века". Длительность его развития в Палестине близка к тысячелетию - с 4300 до 3300 г. до Р. X.

Первым памятником, позволившим говорить об энеолите Палестины, явились остатки поселения Телейлат-Гхассул в юго-восточной части долины Иордана. Они занимали значительную площадь - 777x434 м и образовали три всхолмления высотой около 2 м. Первые раскопки, проведенные Папским библейским институтом (Pontifical Biblical Institute) между 1929 и 1938 гг., затронули верхний слой памятника и соответственно позднюю стадию развития энеолита (Koeppel, 1940). Но результаты их были весьма значительны и позволили положить начало выделению глубоко своеобразной гхассульской культуры. В ходе новых исследований в 1966 и 1976-1977 гг. культурный слой поселения был вскрыт до его основания. Внутри него Б. Хеннесси выделил 10 фаз (Hennessy, 1977). Из них нижняя - десятая - принадлежала еще неолиту и была близка этапу В керамического неолита Иерихона. Все прочие фазы были уже энеолитическими. Возможно, они были генетически связаны с указанным этапом неолита (что не исключает появления наряду с этим и новых, привнесенных извне культурных элементов и даже сосуществования местных и пришлых групп, как полагают В. Олбрайт, К. Кеньон и др.), но достигли неизмеримо более высокого развития, выразившегося в формировании чрезвычайно яркой культуры (Albright, 1960, 65 sqq; Kenyon, 1979, 51 sqq.), a правильнее сказать - ряда родственных культур со специфическими поселенческими системами, планировкой поселков, экономикой, социальной структурой и духовной жизнью. Безусловная близость этих культур позволяет распространить на них отмеченное выше общее название.

Рис. 5.1. Карта раскопанных энеолитических памятников Палестины (по Мазару)

Гхассульский феномен охватывает весьма значительный ареал (рис. 5.1). Плотность заселения его резко возросла по сравнению с предшествующим периодом. Вместе с тем само распределение поселков по различным районам Палестины обладает определенной спецификой. При очень значительной их плотности группы поселений концентрируются по сторонам вади (сезонных, пересыхающих русел) - Беэр-Шевы, Герара и пр. - в периферийных районах, благоприятных не столько для земледелия, сколько для скотоводства. В Иудейской пустыне последнее приняло полукочевые формы. Свыше 20 поселений исследованы в ограниченном базальтовом районе Голанских высот (Epstein, 1977). Нет обычного тяготения к оптимальной средиземноморской климатической зоне. Это отличает энеолитическую поселенческую систему как от предшествующей, так и от последующей.

Поселения разновелики, наряду с крупными найдены многочисленные маленькие хуторки и стоянки. Последние также могли быть связаны со скотоводческим хозяйством. Но в ряде районов продолжало развиваться и земледелие. К известным ранее возделываемым культурам в энеолите добавляются такие важные, как оливки и финики.

Цепь поселений располагалась в традиционной долине Иордана. Телейлат-Гхассул завершает ее с юго-востока. А. Мазар видит в нем наиболее стабильно заселенный и значительный пункт этого ареала - возможно, его экономический и административный центр (Mazar, 1990, pp. 60-64). В целом наличие крупных центральных и системы подчиненных им меньших по размеру поселений внутри конкретной округи этот исследователь считает характерной чертой социальной структуры заселения Палестины того периода. Здесь можно говорить о заметном совершенствовании социальной организации, о выделении племенных вождей, о возникновении иерархии поселений и в то же время об объединении их во внутренне сплоченные группы.

На единичных крупных поселениях засвидетельствовано наличие правильной застройки, подчиненной определенному плану. К таким поселениям относятся сам Телейлат-Гхассул, Шикмим и др. Они не укреплены и плотно застроены группами домов, расположенных вдоль своеобразных улиц. Особенно выразителен план поселения Аль-эль-Харири на Голанских высотах, где длинные прямоугольные дома примыкали один к другому торцовыми сторонами, образуя несколько разделенных свободными участками линий (рис. 5.2:1). Последние рассматривались исследователем этого памятника К. Эпштейном как серии домов разросшихся родственных семей. Дома имеют прочные каменные основания, стены из лепных сырцовых кирпичей, земляных блоков, а на Голанских высотах - из базальтовых плит. Один из таких базальтовых домов достигал размеров 6x5 м, пол его также был вымощен камнем.

Формы жилых построек специфичны. Это так называемые широкие дома вытянутой прямоугольной формы размерами в среднем 3,5x12 м (но есть и заметно большие) с входом в центре одной из длинных сторон. К торцовым же сторонам пристраивались вспомогательные помещения. Вдоль противоположной входу стены часто располагались скамьи. К домам примыкали большие дворы, служившие загонами для скота. В них же находились ямы-зернохранилища.

В торцовых стенах многих основных помещений - особенно на Голанских высотах - обнаружены специальные ниши, в которые, как некогда в Иерихоне, помешались предметы поклонения - священные камни. Но теперь они представляют собой не только геометрические формы (цилиндры или блоки), но оформляются и в виде человеческих голов, иногда с углублениями для жертвоприношений в верхней части (рис. 5.3). Моделированные лица носят индивидуальный характер. Некоторые имеют бородку, другие - рога. Мазар предполагает, что они являлись изображениями персонифицированных божеств плодородия. Мне представляется, что они связаны скорее со скотоводческим, чем с земледельческим культом, что соответствует уже отмеченным особенностям создателей гхассульской культуры.

Рис. 5.2. 1. Планировка энеолитического поселка Аль-эль-Харири. 2. Храмовый участок Эн Геди

В Телейлат-Гхассуле на внутренней стороне стен ряда домов позднего этапа развития культуры открыты замечательные фрески, выполненные красной, черной, серой и белой красками и свидетельствующие об особом значении этого поселения во всей системе гхассульских памятников Палестины. Одна из фресок отличается особой сложностью композиции (рис. 5.4). Центром ее являются три вписанные одна в другую восьмилучевые звезды. Две внутренние заключены в кольца, лучи внешней, достигающей диаметра 1,84 м, покрыты поперечными волнистыми линиями, концы их полностью залиты краской. Слева от звезды, связанной, несомненно, с солярной символикой, изображены ритуальные маски и некие мифические существа, справа же, возможно, - фасад здания, скорее всего, храма. На двух фресках представлены церемониальные процессии поклоняющихся сидящим на возвышении божествам. На других стенах - большая птица, коленопреклоненный леопард и различные монстры. Манера этих изображений абсолютно оригинальна. Аналогов им нет ни в одновременных, ни в предшествующих культурах Древнего Востока. Правда, фрески и многоцветные рельефные изображения известны там с глубочайшей древности. Они обнаружены в Чатал-Хююке в Южной Турции (VII тыс. до Р. X.) и Умм Дабагии в Месопотамии (VI тыс. до Р. X.). Но эти находки и хронологически, и по характеру своему резко отличаются от гхассульских.

Рис. 5.3. Энеолит Палестины. Культовый камень в виде человеческой головы с Голанских высот

Рис. 5.4. Фрески из Телейлат-Гхассула

Еще раз подчеркну, что фрески экстраординарны и открыты лишь на эпонимном поселении. Ни в одном другом их нет. Много поселений весьма скромных. В пустынных районах Южной Палестины долговременных поселений вообще нет. Известны лишь следы временных стойбищ полукочевых групп, практиковавших, возможно, помимо скотоводства, сезонное земледелие (Kenyon, 1979, р. 59) и охоту. Закономерно поэтому обилие найденных здесь кремневых наконечников стрел. Совершенно особую группу составляют "пещерные" (подземные) поселения в районе Беэр-Шевы. Одно из них - Телль Абу Матар - уже описано выше. Целые гнезда подземных домов вырыты в сухой л¨ссовой почве (рис. 5.5). Среди них, как и среди наземных домов, выделяются основные и вспомогательные, жилые и производственные помещения. Известны случаи и смены подземных домов наземными и сосуществования их (поселения Беэр-Сафади и Беэр-Абу).

С уверенностью можно говорить о наличии как святилищ и храмов внутри крупных поселков (Телейлат-Гхассул), так и о самостоятельных культовых памятниках, непосредственно с поселениями не связанных. К последним должен быть отнесен прежде всего храм над оазисом Эн Геди на западном берегу Мертвого моря. Он располагался в глубине большого двора размерами 28x20 м, обрамленного каменной оградой со своего рода пропилеями - двойными воротами, ведущими через прямоугольную конструкцию со скамьями вдоль стен. Двор может рассматриваться как священный участок (рис. 5.2:2). В центре его располагался круглый церемониальный бассейн, а в восточной части - вспомогательная прямоугольная постройка и дополнительный выход. Сам храм занимал почти всю северную часть двора и представлял собой "широкий дом" 5x20 м со входом в середине южной длинной стороны. Против входа, примыкая к северной стене, располагалось подковообразное сооружение, ограждавшее вертикально поставленный полированный священный камень. Это уже оформленный алтарь ("святое святых"), по сторонам которого расположены скамьи и целая система круглых ям с костями животных - следами жертвоприношений. Вырабатывается определенный стереотип храма, сохранявшийся далее несколько сотен лет - до конца III тыс. до Р. X. Подобный же план имели два храма в самом Телей-лат-Гхассуле.

По предположению Мазара, храм в Эн Геди принадлежал полукочевым скотоводам Иудейской пустыни, но мог служить и местом паломничества из отдаленных общин в IV тыс. до Р. X., в том числе и из самого Телейлат-Гхассула. Других общественных зданий на поселениях нет, из чего тот же автор делает справедливый вывод о том, что религиозные институции играли лидирующую роль в социальной и экономической жизни Палестины этой эпохи (Mazar, 1990, р. 68).

Рис. 5.5. Подземные помещения Телль Абу Матара

Однако вызывало недоумение почти полное отсутствие в храме Эн Геди каких-либо предметов культа и находок вообще. Именно в этой связи особый интерес представляет замечательное открытие, сделанное в 96,5 км к югу от храма, на высоком кряже Иудейских гор, фланкирующих Мертвое море. Скрытые в горах, труднодоступные пещеры этого района могли служить убежищем от врагов. И в одной из таких пещер под названием Нахал Мишмар был найден клад из 429 предметов, завернутых в соломенные циновки и спрятанных между валунами (Bar-Adon, 1980; Tadmor et al, 1995). Часть их составляли тщательно выполненные изделия из камня (в том числе навершия булав), слоновой кости и костей прочих животных. Наиболее же значительна огромная коллекция медных изделий. Следует подчеркнуть, что тогда, в начальный период возникновения металлургии, они представляли особую ценность. Находки их в слоях поселений чрезвычайно редки. Подлинным исключением считались два медных топора самой простой клиновидной формы, найденные в самом Телейлат-Гхассуле (они-то и позволили отнести памятник к эпохе энеолита). В Нахал Мишмаре же среди сотен медных изделий наряду с многочисленными орудиями и предметами вооружения (булавами, долотами, топорами и проч.) представлены безусловно церемониальные объекты, поражающие сложностью и высоким уровнем технологии изготовления. Таковы своего рода "короны", по краям которых располагались изображения птиц и высокие геометрические фигуры, а также богато орнаментированные навершия жезлов и скипетров (рис. 5.6). Предполагается (и не без основания!), что эти драгоценности принадлежали храму Эн Геди и были скрыты в пещере Нахал Мишмар при угрозе вражеского вторжения. Клад относится ко времени финала гхассульской культуры и является ярчайшим свидетельством огромных успехов в области металлургии и металлообработки, достигнутых за тысячелетний период ее развития (Shalev, 1995).

Рис. 5.6. Медные и бронзовые изделия из пещеры Нахал Мишмар

В последние годы число таких свидетельств неуклонно возрастает. Найдены и новые клады. Среди них подлинной сенсацией стал клад из пещеры Нахал Квана, расположенной в той же прибрежной долине, несколько западнее Нахал Мишмара (Avi Gopher, 1997). Он содержит такие же медные изделия, что и последний (клиновидный топор, навершие и пр.), безусловно, синхронен ему, и само его сокрытие было, возможно, обусловлено теми же причинами. Но, помимо меди, в состав его входили многочисленные массивные золотые и электроновые (сплав золота с серебром) кольца внутренним диаметром от 2 до 2,5 см. Сечения колец квадратные, прямоугольные или трапециевидные со сторонами от 0,5 до 1 см. Это древнейшее золото Леванта, да и Ближнего Востока в целом (рис. 5.7) (Zbenovich, 1994-1995).

Рис. 5.7. Золотые изделия из Нахал Кваны

Возвращаясь к кладу из пещеры Нахал Мишмар, отмечу, что, в отличие от клада Нахал Квана, одновременность найденных в нем металлических изделий находится под вопросом. И морфологические и технологические показатели их, как и химический состав металла, свидетельствуют о возможности хронологического разброса от середины IV до второй половины III тыс. до Р. X., что подтверждается радиокарбонными датами сопровождающих их органических остатков (Bar-Adon, 1980, р. 199; Рындина, 1998, с. 25, прим. 5). Это предполагает весьма длительный период сбора этих изделий в храме и соответствует хорошо известной для Древнего Востока традиции захоронения священных изделий (как позднее и священных текстов) и целых коллекций храмовых приношений.

К концу гхассульской культуры - то есть к последней четверти IV тыс. до Р. X., как сам металл, так и центры металлопроизводства широко распространились в Палестине, и соответствующие открытия на ее территории насчитываются уже десятками (Shalev, 1995).

Несмотря на нарастающее применение металла и все большее совершенствование технологии производства металлических изделий, кремень и камень сохраняют свое значение основного материала для изготовления орудий, бытовой утвари (рис. 5.8). И большинство этих изделий заметно отличается от соответствующего инвентаря предшествующей неолитической эпохи. Даже зернотерки не похожи на иерихонские: вырабатывается более совершенная - седловидная - форма их с вогнутой рабочей поверхностью. Очень богата и многообразна кремневая индустрия. Она представлена широкими веерообразными скребками, большими но-жевидными пластинами, зубчатыми лезвиями серпов, остроконечниками, теслами, которые, в зависимости от размеров, могли служить как древообрабатывающим орудием, так и мотыгой для разрыхления земли. Продолжается древняя традиция производства каменных сосудов, в том числе весьма изящных и тщательно обработанных.

Рис. 5.8. Кремневые орудия энеолитического периода

Керамика также в большинстве своем заметно отличается от более ранней неолитической и резко превосходит ее по всем показателям: качеству глины, уровню обжига, обработке поверхности, репертуару форм, орнаментации. Формы поразительно многообразны - огромные пи-фосообразные острореберные сосуды-хранилища с широким плоским дном, коротким прямым горлом и несколькими маленькими петлевидными ручками под горлом и на ребре, реповидные и грушевидные горшки с вертикально пробитыми ручками-налепами, различные типы чаш, высокие роговидные остродонные кубки, кружки с ручками в придонной части, наконец, особая форма очень широких, как бы приплюснутых сосудов с коротким прямым горлом и двумя приподнятыми вертикальными ручками на противоположных концах сосуда. Предполагают, что такие необычные горшки служили для сбивания масла, для чего они подвешивались и раскачивались. Орнаментация сосудов представлена двумя различными видами. Первый - весьма распространенный - составляют налепные валики, часто рассеченные круглыми или полулунными вдавлениями. Они украшали прежде всего очень крупные горшки, располагаясь как горизонтально - под горлом и по ребру, так и вертикально.

Иногда валик имитировал змею. Наряду с валиками встречались группы резных линий. Второй вид орнаментации - роспись темной, чаще всего красной, краской по кремовому или розовому фону. Рисунки предельно простые, геометрические - ленты, треугольники и пр. (рис. 5.9).

Рис. 5.9. Керамика Палестины энеолитического периода

В энеолитическом периоде в Палестине появились первые некрополи - "поселки мертвых". Ранее умершие погребались внутри поселков живых. Это был очень стойкий обычай, сохранявшийся и у натуфийцев, и в Иерихоне, и в поздненеолитических поселках. Сохранился он в некоторых энеолитических поселках, где найдены погребения под полами домов. Но они стали уже исключением. При большинстве поселений, прежде всего самых значительных, открыты уже вынесенные за их пределы кладбища. И сразу же фиксируется многообразие погребальных сооружений (Антонова, 1990). В Адейме, близ Телейлат-Гхассула, представлены три вида последних: дольмены - наземные прямоугольные камеры из крупных каменных плит, каменные наброски (холмы) и цисты - могильные ямы с облицованными каменными плитами стенами. Во всех случаях погребались разрозненные кости, собранные после исчезновения мягких тканей. На кладбище Шикмима в северном Негеве наземные гробницы имели круглое каменное основание и, очевидно, купольную конструкцию из сырцового кирпича. Диаметры их варьируются от 1 до 3,5 м (рис. 5.10). В каждой найдены разрозненные кости нескольких взрослых и детей. Близкие конструкции найдены и в Южном Синае: Мазар предполагает принадлежность их скотоводам или рудокопам с медных рудников. А в прибрежной долине Шарона также разрозненные кости одного-двух человек помещались в глиняные оссуарии-контейнеры, часто выполненные в виде домов с окнами и двускатными крышами, размеры их в среднем 55х30х45 см. Отверстия для помещения костей - в торцовых стенках. Некоторые из этих изделий стоят на четырех ножках, которые, возможно, имитировали сваи прототипов оссуариев, что естественно на заболоченных участках долины. Фасады таких домообразных оссуариев часто покрывались красно-коричневой росписью, среди мотивов которой наиболее обычны человеческие глаза и нос, изображения животных и птиц, а также орудия труда, что, вероятно, документирует веру в загробную жизнь. Другие оссуарии выполнены в виде стилизованных животных или кувшинов (рис. 5.11).

Рис. 5.10. Захоронение разрозненных костей в наземных купольных гробницах с каменным основанием в Шикмиме

Рис. 5.11. Глиняные оссуарии из Асора

Захоронения освобожденных от мягких тканей костей - так называемые вторичные погребения - рассматриваются рядом исследователей (Perrot, 1961) как специфический обряд полукочевых скотоводческих общин, которые в засушливые годы могли продвигаться на запад и север от Иудейской пустыни в средиземноморскую климатическую зону Палестины. Но преобладание оседлых земледельческих поселений вплоть до южных периферийных районов получает все новые обоснования. И даже в этих районах вторичные погребения сосуществуют с обычными трупоположениями, документируя многообразие погребальных ритуалов и соответствующих групп населения энеолита Палестины.

В массе же своей вторичные погребения располагаются в пещерах и гротах, на безусловных же кладбищах стационарных поселков и внутри них самих практиковались трупоположения. Среди них различаются три вида: 1) костяки, лежащие скорченно на спине или боку (традиционная поза начиная с натуфийской культуры) в могилах; 2) костяки в той же позе внутри зерновых ям; 3) погребения детей и младенцев, подстилаемые и перекрытые крупными фрагментами сосудов или же внутри больших горшков (Антонова, 1990, с. 54). В некоторых случаях погребенных сопровождают сосуды и кремневые орудия. В числе сосудов - характерные высокие остродонные конусы (рожки).

В связи с замечательными фресками Телейлат-Гхассула мы уже касались вопроса искусства создателей энеолитической культуры Палестины. Оно, безусловно, носило ритуальный характер и представлено, помимо фресок, достаточно многообразной скульптурой, выполненной из камня, слоновой (или гиппопотамовой) кости, глины, меди. Каменная скульптура предельно стилизована (рис. 5.12:1). Это упоминавшиеся уже базальтовые человеческие головы домашних алтарей с углублениями сверху для жертвоприношений и так называемые скрипкообразные идолы, имевшие резко геометризованные очертания человеческого торса и, как предполагается, символизировавшие божество плодородия (Mazar, 1990, р. 82).

Значительно более реалистичны статуи из слоновой кости. Размеры их колебались от 12 до 30 см. Изображались как женщины, так и мужчины (рис. 5.12:2, 3). Наиболее примечательно полностью реалистическое изображение обнаженной беременной женщины ("Венера из Беэр-Шевы"). Его также связывают с богиней плодородия (рис. 5.12:2).

Среди глиняных скульптурных изделий должны быть отмечены антропоморфные и зооморфные сосуды из Гилата. Первый в несколько гротескном стиле изображает сидящую обнаженную женщину с большим сосудом (предполагаемой маслобойкой) на голове и другим - под мышкой (рис. 5.12:4). Второй представляет барана с тремя молочными сосудами на спине. Оба рассматриваются как ритуальные (Mazar, 1990, р. 80).

На ритуальных медных изделиях из Нахал Мишмара встречаются изображения голов животных, больше всего - диких козлов и домашних баранов (рис. 5.12:5). Встречены и человеческие лица, и птицы, и многочисленные геометрические мотивы, последние в ряде случаев повторяются и в глине - на керамических сосудах.

В целом исследователями гхассульской культуры подчеркивается культовый характер ее искусства и преобладание изображений божеств, дарующих плодородие и охраняющих стада, а также небесных тел - Солнца и звезд (Boissevain, 1966).

Кратко остановлюсь на интерпретации немногочисленных, но весьма интересных образцов антропоморфной пластики гхассульской культуры, прежде всего женских статуэток. В ряде специальных исследований они традиционно (как и предшествующие им неолитические) связывались с образом богини плодородия ("богини-матери"). Видный русский специалист по культуре и идеологии Древнего Востока Е. В. Антонова критически пересмотрела интерпретационную нивелировку женских изображений, исходящих из весьма уязвимого утверждения о единстве их семантики при чрезвычайно широком территориальном и хронологическом диапазоне исследуемых явлений. Справедливо подчеркнуто, что при таком подходе теряется представление о многообразии типов статуэток, неизбежных различиях в их предназначении, а также связи их с конкретным археологическим контекстом - особенностями расположения в исследованном памятнике, с окружающими остатками сооружений и находками. Между тем статуэтки могли воплощать не один образ, а многие, которые имели разные характеристики и играли разную роль в обрядовых и прочих действиях (Антонова, 1990, с. 119). Это заключение совершенно справедливо. Вместе с тем отмеченные Антоновой возражения ряда исследователей против самого существования в рассматриваемую эпоху веры в богов и персонификации сил природы (Neustupny, 1956) не представляются убедительными. Вероятная связь ряда изображений с культом предков и образами умерших, с "домашними богами" и духами отнюдь не исключает существования в представлениях неолитического и энеолитического населения Сиро-Палестинского региона образа богини плодородия, что конкретно для гхассульской культуры подтверждается выработкой определенных его стереотипов, получивших широкое распространение. Полагаю, здесь можно говорить о возникающей уже иерархии изображений, в которой определенное место занимали и предки, и "домашние боги", и духи, и мифологические персонажи при безусловном главенстве женского образа, символа плодородия, его богини, культ которой сложился вместе с возникновением земледелия (Cauvin, 1994). Во всяком случае, следует согласиться с заключением Антоновой о принадлежности "существ, которых изображали в скульптуре, к сфере, лежащей за пределами собственно человеческой" (Антонова, 1990, с. 128).

Рис. 5.12. Энеолитическая скульптура Палестины: 1 - камень; 2, 3- слоновая кость; 4 - глина; 5 - медь

Расположение многих энеолитических поселений в полузасушливых ныне районах обусловлено определенными отличиями климатических условий V-IV тыс. до Р. X. от современных. Интенсивность осадков и соответственно влажность были несколько выше, что делало возможной земледельческую практику в указанных районах, расположенных на юге Палестины и примыкающих к полупустынным областям (Беэр-Шева). В центральных же и северных районах условия значительно более благоприятствовали земледелию, достигшему там высокого развития. Число культивированных растений существенно возросло по сравнению с предшествующим периодом. Остатки пищи, найденные в ряде местонахождений (в том числе в упоминавшейся уже пещере Нахал Мишмар), свидетельствуют о выращивании пшеницы, ячменя, оливок, фиников, чеснока, лука, граната, чечевицы, орехов и употреблении желудей. Льняные изделия указывают на культивацию льна и развитие технологии изготовления льняных тканей. Земледельческие продукты широко распространялись путем активной торговли, охватившей все основные районы Палестины. Но не меньшее значение имело и скотоводство. Стадо энеолитического периода включало уже все основные виды домашних животных (кроме лошади): овец, коз, коров, свиней. При этом в разных районах скотоводство принимало как придомные, так и полукочевые формы. Последние предопределяли подвижность определенных групп, особенно в засушливые годы. Это придавало специфический характер соотношению различных групп населения и всему ходу истории Палестины в рассматриваемый период. Одним из проявлений этой специфики явился замедленный темп развития

поселений. Кеньон пишет, что гхассульские слои никогда не лежат в основании городов, их керамика и кремень отличны от индустрии последующего периода и общий вклад этой культуры в процесс формирования городов и общего развития Палестины (несмотря на значительный прогресс металлургии) весьма скромен (Kenyon, 1979, р. 64). Вопрос этот дискуссионен, но действительно процесс градообразования в Палестине завершился на несколько веков позже, чем в Месопотамии. Причины этого следует искать как в различиях социально-экономического развития обоих ареалов, так и в особой сложности состава населения Палестины, соотношении различных его групп и неизбежных изменениях этого соотношения.

Что же касается значения гхассульского феномена в древнейшей истории Палестины, то преуменьшать его нет достаточных оснований. Об этом свидетельствует прогресс не только металлургии, но и духовной жизни, искусства, торговых и культурных связей, наконец, само тысячелетнее развитие культуры и ее традиции с середины V тыс. до середины IV тыс. до Р. X. Специфика культуры несомненна. Но она не может рассматриваться как изолированное явление. Еще в середине нашего века классик библейской археологии В. Олбрайт сопоставлял ее с позднехалафской и убейдской культурами Месопотамии (Albright, 1960, р. 66).

К. Кеньон усомнилась в этом (Kenyon, 1979, р. 65), но дальнейшие исследования подтвердили справедливость сопоставления, прежде всего с убейдской культурой, которая, в свою очередь, унаследовала ряд халафских традиций (Mazar, 1990, р. 88). Полагаю, что здесь можно говорить о синстадиальности гхассульской культуры с отмеченными месопотамскими. Для этой стадии характерен поразительный всплеск художественного начала, эстетизма, я бы сказал, одухотворенности творчества древних мастеров. Начало ей положила замечательная халафская культура конца VI-V тыс. до Р. X., распространившаяся от Среднего Тигра на востоке до Балиха и даже сирийского побережья Средиземного моря на западе и Восточной Анатолии на севере. Многообразие и художественный уровень ее многокрасочных геометрических и изобразительных композиций керамической орнаментации беспрецедентны. То же касается и ритуальной пластики, и фигурных - антропоморфных и зооморфных - сосудов. Воздействия халафской культуры и прямые ее импорты фиксируются вплоть до Южного Кавказа. Как уже отмечалось, ряд ее традиций был воспринят убейдской культурой, охватившей еще больший ареал и фактически синхронной с гхассульской. Влияние ее на последнюю совершенно естественно: оба ареала непосредственно соприкасались, культурное взаимодействие здесь было неизбежно, в Палестине результаты его засвидетельствованы и появлением фресок, и заметным совершенствованием расписной керамической орнаментации, и наличием антропоморфных и зооморфных сосудов.

Остается очень кратко коснуться вопроса формирования гхассульской культуры. При разработке его был предложен ряд решений - от эволюционного развития местного неолитического населения до полной смены его новыми группами, пришедшими с севера или востока. Наиболее вероятной представляется гипотеза, учитывающая комплексность процесса формирования, в котором привнесенные иммигрантами новые культурные традиции сочетались с восприятием и переработкой их местным населением при многообразных воздействиях смежных культурных образований, прежде всего из Сирии и Месопотамии.

В третьей четверти IV тыс. до Р. X. начался упадок, а далее и распад гхассульской культурной общности. Ряд крупных ее поселений был покинут, в том числе сам Телейлат-Гхассул, поселки районов Беэр-Шевы, Иудейской пустыни, Голанских высот. В отдельных случаях (храм Эн Геди) можно предполагать вражеское вторжение, но свидетельств массовых уничтожений нет. В начале отмечается значительная перегруппировка, сочетавшаяся с появлением новых культурных групп. Предполагается, что последние распространились в Северной и Центральной Палестине, тогда как в южной ее части определенный период сохранялось еще гхассульское население. Не исключается возможность военного давления как со стороны быстро развивавшихся городов-государств урукского периода Месопотамии, так и со стороны столь же резко усилившегося объединенного Египта времени Старого царства. Но, повторяю, прямых свидетельств тотальных нашествий ни с той, ни с другой стороны нет. Вопрос остается открытым. Скорее всего, конец гхассульского феномена был обусловлен сочетанием ряда кризисных явлений как внутреннего, так и внешнего порядка, усложненных, возможно, и природными катаклизмами.

ГЛАВА 6. РАННИЙ БРОНЗОВЫЙ ВЕК

Последняя четверть IV тыс. до Р. X. ознаменована значительной перегруппировкой населения Палестины, распадом гхассульской энеолитической общности, резким усилением воздействий со смежных территорий, прежде всего с севера и востока. Стабильность развития и определенным образом упорядоченное взаимодействие оседлого земледельческого с полукочевым и кочевым скотоводческим населением были нарушены. Начались многочисленные перегруппировки и миграции, более всего затронувшие север и восток Палестины, но далее охватившие и ее юг, где некоторое время сохранялись еще своего рода гхассульские "резерваты" (Wright, 1958). Все эти изменения происходили в условиях нового этапа развития Месопотамии и Египта, резкого их усиления, обусловленного общим социально-экономическим прогрессом и выразившегося в формировании городов и государственных образований, появлении письменности и создании древнейших на земле цивилизаций. По отмечавшимся уже ранее причинам соответствующие процессы распространились на Палестину несколько позже. В конце IV и III тыс. до Р. X. отставание ее от названных регионов выразилось достаточно отчетливо. Природные же богатства ее - прежде всего медные месторождения - и расположение на перекрестке важнейших путей торговли и военных экспансий постоянно привлекали к ней особое и далеко не бескорыстное внимание властителей обоих названных выше опередивших ее регионов. В определенной мере Палестина оказалась между молотом и наковальней. И это во многом обусловливало весь ход дальнейшей ее древней истории, в которой периоды стабилизации были сравнительно кратки и неустойчивы, сменяясь каждый раз новыми потрясениями. Полностью касается это и рассматриваемого периода.

Одним из его важнейших признаков является появление бронзы - искусственного сплава меди с другими металлами, прежде всего с мышьяком и оловом. Бронза заметно тверже меди и обладает лучшими литейными качествами. Ее появление позволило значительно расширить репертуар металлических изделий, в первую очередь за счет крупных орудий и особенно оружия. А это оказало решающее воздействие на характер и масштабы как производства, так и ; военных экспансий.

Начался бронзовый век, длившийся в Палестине с 3300 до 1200 г. до Р. X. (Mazar, 1990, р. 30). Внутри этой эпохи выделены три периода - ранний, средний и поздний. Из них наиболее длителен первый (3300-2000 гг. до Р.Х), который делится на три фазы - ранний бронзовый век I, II и III.

Ранний бронзовый век I (3300-3050 гг. до Р. X.) именуется иногда "протогородской фазой" (Kenyon, 1979, р. 66): в ходе ее усложнение и развитие поселений, укрепление еще ранее возникшей их иерархии привели к формированию городов - религиозных, экономических, управленческих, торговых и культурных центров определенных областей. Но этот сложный процесс, к которому мы еще вернемся ниже, завершился лишь к самому концу фазы. Это касается и самого перехода от энеолита к раннему бронзовому веку: реминисценции первого сохранялись вплоть до середины III тыс. до Р. X. и даже позже. В этом плане утверждение К. Кеньон о полном исчезновении гхассульской культуры и отсутствии какой бы то ни было роли ее в дальнейшем культурном развитии Палестины и прежде всего в процессе градообразования требует заметных корректив. Более реальными представляются значительная перегруппировка местного населения, аккультурация его с новыми пришлыми группами, трансформация старых, восприятие привнесенных и выработка гибридных культурных традиций. Что же касается сохранения энеолитических форм, то здесь достаточно вспомнить такой показательный культурный феномен, как храмовая архитектура: характерные "широкие дома", традиция которых была выработана в энеолите, продолжали доминировать в ней вплоть до среднего бронзового века. И дело не только в традиции: конкретные храмы, построенные в энеолите (Эн Геди), могли функционировать и позже, в раннем бронзовом веке, что подтверждается знаменитым кладом Нахал Мишмар, скорее всего связанным с указанным храмом и включающим бронзовые изделия со значительной амплитудой хронологического колебания - от IV до конца III тыс. до Р. X. (см. главу 5 настоящей книги).

Рис. 6.1. Археологические памятники раннего бронзового века

Начало же фазы раннего бронзового века I ознаменовано подчеркнутой выше нестабильностью, появлением новых групп населения и новых культурных традиций, сложными сочетаниями их как с предшествующими, так и между собой. Оно лучше известно по материалам не поселений - невыразительных и сильно разрушенных, а погребальных памятников. Наиболее важные свидетельства - погребальные сооружения, обряд и керамика. И с самого начала надо отметить, что ряд специфических групп керамики продолжает развиваться вплоть до появления древнейших городов и входит в состав их культурного комплекса. Поэтому-то и говорят "о протогородской фазе", когда настоящих городов еще нет, но основы их культуры уже закладываются. При подчеркнутой невыразительности поселков начала этой фазы среди них есть уже достаточно большие и укрепленные, но сохраняющие сельский характер. Слои этой "протогородской" фазы подстилают последующие, уже безусловно городские, слои Иерихона, через который прокатывались двигавшиеся с севера и востока - из Заиорданья - новые группы, а также подобные слои Мегиддо, Беф-Шана, Телль эль-Фары (библ. Тирза), Беф-Джераха, Иифтахеля, Гая, Иармуфа, Телль Халифа, Арада, Баб эд-Дра и др.

В целом остатки поселков известны во всех основных районах Палестины, главным образом в долинах рек и вади (рис. 6.1). Архитектура их пока представлена очень ограниченно. Но полученные свидетельства позволяют полагать, что она обладала известным разнообразием в конкретных группах и в ряде случаев была отлична от энеолитической. Так, в северных районах дома имели каменные основания криволинейного плана - эллипсоидного или круглого (рис. 6.2:1). Такие планы неизвестны в местном энеолите, но зафиксированы севернее - в Ливане. Наряду с ними появляются дома с апсидами, также не характерные для энеолита. А вот специфичный для последнего тип "широких домов" сохраняется. И представлен он прежде всего единственным видом общественных зданий - храмами. В Мегиддо (слой XIX) открыт храм, состоявший из двух "широких комнат" с пьедесталами для статуй божества против входов. Огромный двор вымощен плоскими камнями, на которых выгравированы изображения различных животных и человека, играющего на лире. План комплекса подобен плану энеолитического храма Эн Геди, что документирует связь между традициями религиозной архитектуры обоих периодов (Loud, 1948).

Рис. 6.2. 1. Основания домов раннего бронзового века I в Иифтахеле. 2. Комплекс жилищ сельского поселения в Южном Синае

Уникальный комплекс открыт в Хартуве. И здесь основу составлял "широкий дом" размерами 5,1x15 м, с базами от столбов по его продольной оси. Ряд включенных в южную стену вертикальных камней, очевидно, символизировал различные божества или был связан с культом предков. Возможно, эти священные камни первоначально стояли на открытом святилище и лишь позже, по предположению А. Мазара, были встроены в созданный на его месте храм (Mazar, 1990, р. 98).

Некрополи располагались как вблизи поселков, так и вдали от них, на кромке пустыни, где создателями их явились полукочевые скотоводческие племена. Обряд многообразен и свидетельствует о расселении в пределах даже единых районов различных групп. Характерны погребения в пещерах и вырубленных в скале искусственных камерах - катакомбах, к которым вели входные шахты. Эта традиция совершенствуется, усложняется и сохраняется в последующие периоды. Весьма выразительны подобные памятники Иерихона (Kenyon, 1957). Камеры значительных размеров (в среднем 4,5x3 м); погребения как одновременны, так и последовательны, а число погребенных в пещерах и камерах колеблется, иногда превышая сотню и даже достигая 400. Многие погребения вторичны. Фиксируется особая тщательность в обращении с черепами: в большинстве случаев они отделялись от тел и располагались по краям пещерных камер; груда же прочих костей занимала центр последних. Коллективные погребения превалируют в большинстве районов, различаясь по характеру камер и числу погребений. Так, на крайнем юге, на восточном побережье Мертвого моря, исследован огромный некрополь Баб эд-Дра, в пределах которого насчитывают до 20 тыс. шахтных погребений рассматриваемого периода (Lapp, 1968). К каждой круглой или овальной шахте примыкали одна или несколько камер, соединенных с ней специальным, заложенным камнями входом (рис. 6.3). Высота камер иногда свыше 2 м. Число погребенных не столь велико, как в камерах Иерихона, - не более восьми, а чаще 6-7 человек, кости разрознены и свалены в центре камеры, черепа и здесь отделены и поставлены вдоль стен по ее периметру. Предполагается принадлежность этого огромного некрополя полукочевым скотоводам (Kenyon, 1979, р. 75; Mazar, 1990, p. 99). Лишь несколько позже в этом районе возникло крупное укрепленное поселение, превратившееся далее в большой город, но вместе с ним возник и новый некрополь, отличающийся от описанного: его крупные сырцовые конструкции являлись, очевидно, семейными склепами и содержали соответственно по нескольку нерасчлененных костяков. И здесь - как и в энеолите - у жителей стабильных земледельческих поселков превалируют трупоположения, а у полукочевых скотоводов - вторичные погребения. С последними связываются и известные с энеолита круглые гробницы с каменными основаниями и специальными опорами для перекрытия.

Рис. 6.3. Катакомбное погребение начала раннего бронзового века из некрополя Баб эд-Дра (по Мазару)

Керамика обильна и многообразна (рис. 6.4). Ряд форм сосудов (широкогорлые горшки) продолжает энеолитическую традицию. Это касается прежде всего лепной кухонной посуды. Другие появляются в рассматриваемом периоде и распространяются на последующих фазах развития бронзового века. Наряду с кувшинами, широкими плоскодонными мисками и круглодонными чашами известны формы кружек, кубков с высокими ручками, узкогорлых двуручных бутылей, "чайников", двойных сосудов и пр. Некоторые формы могли быть специально выработаны для погребений, другие можно условно назвать "столовыми". В отличие от кухонной посуды они тщательно обрабатывались. Поверхность их покрывалась слоем очищенной глины - ангобом, часто светлым или красным, залощенным до блеска. Часть сосудов орнаментировалась росписью или резьбой. Мотивы орнамента просты: пучки линий, зигзаг, решетка, ленты. На крупных сосудах встречен рельефный орнамент в виде налепных валиков. По формам и орнаментации сосудов выделены группы, характерные для конкретных районов (Kenyon, 1979, р. 70). Примером может служить распространенная на севере Палестины эздраэлонская культура с серолощеными сосудами, включавшими крупные острореберные чаши с рельефными валиками и коническими налепами, а также чаши на высоких, иногда ажурных поддонах (прототипы последней формы известны уже в энеолите).

Рис. 6.4. Керамика начала раннего бронзового века I. А - сосуды с красным ангобом. В - расписные сосуды. С - серолощеные сосуды

Металл очень редок и почти до конца раннего бронзового века I ограничивается медью, что также характерно для переходного периода. Но репетуар крупных металлических изделий возрастает: наряду с плоскими клиновидными топорами появляются кинжалы. Заметные изменения происходят в кремневой индустрии: большинство энеолитических форм исчезает и сменяется крупными лезвиями так называемого ханаанейского типа. Возможно, такое сокращение

форм каменных орудий обусловлено вытеснением их металлическими. А традиция производства базальтовых сосудов, развившаяся еще в энеолите, продолжается; в раннем бронзовом веке I появляются новые их формы и системы орнаментации.

На больших сосудах - хранилищах встречаются отпечатки цилиндрических печатей. Последние распространились из Месопотамии, где они известны с IV тыс. до Р. X., но применение их в Сиро-Палестинском регионе специфично: отпечатки наносились до обжига сосудов; в этом плане палестинские находки сопрягаются прежде всего с материалами упоминавшегося уже Библа на Левантийском побережье. Возможны деревянные печати с геометрическими или зооморфными мотивами. В целом они имитируют месопотамские образцы конца IV тыс. до Р. X.

Вопрос о происхождении культуры раннего бронзового века I до сего времени остро дискуссионен. Наиболее вероятно появление на этой фазе новых групп населения - прежде всего из Сирии, - вступивших, как уже отмечалось выше, во взаимодействие с остатками создателей энеолитических культур гхассульского круга (Mazar, 1990, р. 105). Вместе с тем отмечается наличие определенных воздействий и со стороны Египта конца додинастического периода и времени I династии. Особенно отчетливо они выражены в Южной Палестине, где предполагается даже присутствие самих египетских групп, оказавших влияние на процесс перехода от сельских поселков к городам (Mazar, 1990, р. 106). Свидетельством тому служит не только наличие египетской керамики и каменных сосудов на поселениях Южной Палестины, но и находки фрагментов сосудов с именем первого египетского фараона Нармера (рис. 6.5). А. Мазар предполагает, что именно с ним и его наследником Гор Аха связан краткий, не превышающий столетие, период египетского завоевания Северного Негева, обусловленного стремлением к источникам меди и битума между Мертвым и Красным морями. Но существовали, несомненно, и торговые связи между Палестиной и Египтом. Их документируют, в частности, находки палестинской керамики в слоях египетских поселений дельты Нила. Хорошо разработанная египетская хронология позволяет наметить границы раннего бронзового века I Палестины: египетская инвазия относится к его концу, который, соответственно правлению Нармера, может быть отнесен к 3050 г. до Р. X., начало же предшествует ему на 200-300 лет. Это подтверждается и радиокарбонными датами, но, главное, кладет начало хронологии Палестины, основанной на собственно исторических источниках.

Рис. 6.5. Надпись с именем фараона I династии Египта Нармера, вырезанная на фрагменте египетского сосуда из Арада (по Мазару)

Как уже отмечалось выше, с рассматриваемой фазой связан процесс формирования древнейших городов Палестины. Появление их явилось подлинно переломным этапом как в социально-экономическом, так и в культурном - прежде всего духовном - ее развитии. Поэтому представляется уместным кратко остановиться на некоторых общих вопросах сложной и многообразной проблематики, связанной с этим процессом.

"Город, - писал о. Александр Мень, - это скопление жилищ, как бы в страхе жмущихся друг к другу, обычно обнесенных стеной. Город - двуликое трагическое детище двойственной истории человечества - стоит у ее истоков. "Городская революция" есть рубеж исторического и доисторического миров... Город - символ изоляции человека от природы и одновременно символ его творческой активности" (Мень, 1991, т. II, с. 63).

Становление древнейших городов в Палестине неотрывно связано с общим процессом градообразования, с возникновением самого феномена города. Процесс этот крайне сложен и специфичен в различных экологических условиях и при различных социально-экономических, духовных, культурных характеристиках общества. Невозможно и единое - монолинейное и универсальное - определение самого понятия "город", меняющегося во времени и в пространстве и по сей день являющегося предметом острых дискуссий. Следует полностью согласиться с Е. В. Антоновой, подчеркивающей, что "город - исторически и регионально изменчивый феномен, и вряд ли целесообразно при определении характера поселений той или иной эпохи либо региона исходить из раз и навсегда установленного набора признаков и тем более отрицать существование городов в конкретных изучаемых условиях на том основании, что они не соответствуют представлениям о городе современных горожан" (Антонова, 1998, с. 190). Безусловно общее в понимании феномена города, объединяющее конкретные, зачастую резко различные его формы и пути их формирования, - это определяющая их роль в переходе на новую ступень исторического развития, отмеченную сложением государственности и цивилизации. Это в равной мере относится к городам и Ближнего Востока, прежде всего Месопотамии и Сиро-Палестинского региона, и к городам Эгеиды, долины Инда, Юго-Восточной Азии, наконец Мезоамерики и Перу при всех отличиях экономической базы и характера урбанизационных процессов этих глубоко специфичных территорий. В. Г. Чайлд, первым синтезировавший археологические свидетельства происхождения города, предложил даже термин "городская революция", которую он считал равнозначной по своим последствиям "неолитической революции" (Childe, 1950). Важнейшими ее инновациями он называл возникновение крупных поселков с особо возросшей плотностью населения и застройки, выделившихся внутри поселенческих общин и превратившихся в их центры, в значительной мере корректирующие всю деятельность населения. Это обусловливалось широким спектром природно-географических и антропогенных факторов, тесно взаимодействовавших один с другим и определявших специфику процесса урбанизации на различных территориях. К числу подобных факторов для ближневосточного ареала В. Г. Чайлдом отнесено прежде всего развитое, в основном земледельческое, сельское хозяйство, доминировавшее и в малых деревнях и в крупных поселениях, в последних оно приводило к концентрации излишков продовольствия, необходимых для существования вновь возникавших слоев населения, непосредственно в производстве его не участвовавшего: ремесленников, торговцев, чиновников, наконец жрецов. Особо подчеркнуто наличие храмов как обязательного признака формирующихся городов и своего рода символа концентрации жизненных ресурсов. Перечислены и прочие явления, которые В. Г. Чайлд включал в комплекс факторов урбанизационного процесса, такие как локализованные в крупных поселениях ремесленные и торговые центры, возникновение письменности, точных наук (математики, астрономии) и календаря и пр. (Childe, Op. cit., p. 10 sgg.; Антонова, 1998, с. 189 сл.).

Следует отметить, что, во всяком случае вначале, В. Г. Чайлд придерживался моноцентристской версии процесса происхождения городов, связывая его древнейший единый центр именно с Ближним Востоком. В дальнейшем эта версия и предложенная выдающимся английским исследователем система урбанизационных признаков подверглись пересмотру, корректировке и весьма существенным изменениям.

Самостоятельное возникновение городов как результат общей закономерности исторического развития было зафиксировано в ряде древнейших культурных центров, частично уже названных выше. Возникла проблема определения общего и особенного в их формировании и характере. Безусловно общим фактором появления городов стало получение прибавочного продукта и отмеченная концентрация его в крупных центрах. В большинстве случае это получение было обусловлено развитием производящих форм экономики, прежде всего земледелия. Такая форма может быть признана стереотипом для роста и усложнения поселенческих систем, приведших впоследствии к возникновению городов. Но в отдельных случаях, прежде всего в прибрежных районах Нового Света, в частности на Перуанском побережье, значительное накопление прибавочного продукта и базировавшееся на нем формирование городов стало возможным благодаря особенно продуктивным и стабильным формам присваивающего хозяйства - охоте на морского зверя, рыболовству, собирательству (Башилов, 1998). Между тем в Мезоамерике - в центральной части долины Мехико - урбанизационный процесс шел в основной форме, доминировавшей в Старом Свете и базировавшейся на земледельческой основе (Гуляев, 1979, с. 78). Таким образом, уже в самой системе главных факторов, обусловливавших названный процесс, намечается определенная специфика конкретных территорий, конкретных экологических ниш. Что же касается постулированных В. Г. Чайлдом признаков древнейших городов, то разброс как их самих, так и их сочетаний неизмеримо более значителен. Почти ни один из них не может считаться универсальным, и лишь в отдельных случаях представлена полная их серия. И единственным исключением является наличие культовых сооружений - храмов. Они известны фактически во всех слоях древнейших городов и непосредственных их предшественников - протогородов. В большинстве случаев они занимают в них центральное положение и являются наиболее массивными и долговременными постройками. Несколько позже я к ним еще вернусь, но уже сейчас счел бы возможным особо выделить этот признак урбанизации как всеобщий, универсальный.

В ближневосточном ареале древнейшие города сложились в Месопотамии в конце IV - начале III тыс. до Р. X. (Эреду, Урук, Укайр, Эшнунна, Сиппар, Ур, Джемдет-Наср, Умма, Адаб и др.). Возможно, под их воздействием несколько позже, но в хронологических рамках того же урбанизационного процесса (то есть в самом начале III тыс. до Р. X.) древнейшие города появились в Палестине и Сирии (Мегиддр, Беф-Шан, Тирза, Рас-Шамра, Библ и др.). Между ними сразу намечаются определенные различия по размерам, структуре, функциям. Но, подчеркну еще раз, во всех случаях они отмечены наличием культовых центров - храмов, священных районов (теменосов), сохранявших свое месторасположение на протяжении многих веков и даже тысячелетий, начиная с маленьких святилищ и вплоть до крупных развитых построек - архитектурных центров формирующихся городов. Выразительным примером этого является южномесопотамский город Эреду, поставленный на первое место в шумерских списках городов: для самих шумеров он был уже легендой, его они считали возникшим ранее всех прочих городов, с ним связывали появление первочеловека и нисхождение с неба царской власти (Lloyd, Safar, Mustafa, 1981). При его раскопках открыты 16 святилищ и храмов, последовательно сооружавшихся на едином "священном участке" с V по конец III тыс. до Р. X. Перекрывая один другой, они маркируют не только совершенствование культовых сооружений - от маленького святилища (4 кв. м) убейдской культуры до массивного зиггурата периода III династии Ура, но и этапы развития и совершенствования самого поселка вплоть до превращения его в город.

Подобные примеры последовательного и весьма длительного возведения храмовых построек в пределах единого "священного участка" начиная с периода становления городов, а в ряде случаев и значительно раньше, достаточно показательны и в самой Палестине. Ограничусь уже отмеченными выше данными Мегиддо, где в одном из начальных - XIX - слое, внутри хорошо оформленного теменоса открыт храм, сохранивший еще выработанный в энеолите план "широкого дома" и фактически представленный в целой серии перекрывших его храмов последующих периодов.

Очень коротко о самом процессе градообразования, о его импульсах и основных факторах - пока лишь материальных, социальных, организационных: других мы коснемся несколько ниже. Сразу же отмечу, что процесс этот отнюдь не однозначен и обладает определенной спецификой в конкретных регионах, связанной с их географическими, экологическими, историческими условиями. И здесь необходимо различать "общее и особенное".

Ряд главных показателей может быть уверенно отнесен к "общему". Таков прежде всего хозяйственный прогресс, темп которого резко возрос после "неолитической революции". Он вызывал, с одной стороны, заметные демографические сдвиги с необходимостью расселения возрастающих групп и структурного упорядочения заселенных территорий, с другой - рост прибавочного продукта с необходимостью его концентрации, защиты, хранения, распределения. Насущной потребностью стала корреляция взаимодействия между группами и определенная функциональная дифференциация последних. Число поселков непрестанно возрастало. Началось формирование поселенческих систем со все более четкой иерархией поселений внутри них. Появляются крупные поселки, явившиеся результатом "синойкизма" - слияния поселков более мелких. Они превращаются в центры поселенческих систем, включающих меньшие по размерам и значимости поселения, в свою очередь окруженные простыми деревнями. Крупные поселки, и прежде всего центры систем, обладали уже рядом особых функций, корректирующих и направляющих производственную деятельность, да и прочие стороны жизни округи. На основе подобных центров и формировались древнейшие города. Следующие - по нисходящей - ступени составляли "городки", возникшие на базе меньших поселков, но выполнявшие названные функции по отношению к окружавшим их деревням. Подобные системы - "номы" по терминологии И. М. Дьяконова (1983, с. 139), выработанной для несколько более поздней эпохи, - носят уже черты формирующейся государственности. Возникновение городов неразрывно с ней связано и явилось одним из решающих ее факторов. "Согласно одному из распространенных сейчас определений государства, - пишет Е. В. Антонова, - это специализированная и дифференцированная организация принятия решений, имеющая по крайней мере три уровня, чему соответствует система поселений из центрального, поселений меньших по размерам и менее значимых по функциям и деревень" (Антонова, 1998, с. 90).

Представленная с предельной лаконичностью схема в основе своей (с известной вариабельностью отдельных ее моментов) соответствует тому "общему", что присуще процессу образования городов в первичных его центрах. Что касается "особенного", то здесь следует указать на конкретные формы экономики, обеспечивавшие этот процесс в различных экологических нишах, что уже упоминалось в связи с городами Нового Света, на специфику расположения, планировки, архитектуры, наконец, функционального характера конкретных древнейших городов. Все они были обусловлены самыми многообразными факторами - географическими, ландшафтными, хозяйственными, ресурсными, торговыми, политическими, этническими (имея в виду силу традиции). Все эти факторы воздействовали уже на самый процесс сложения городов, а далее не только на их облик, но и на функциональные различия между ними. Эти различия документируются свидетельствами определенных функций - оборонительных, торговых, управленческих, распределительных, ремесленных, хранительных, а чаще специфическим сочетанием ряда последних в общей системе археологических показателей конкретного города.

Месопотамия представляла классическую форму урбанизационного процесса с четким выделением и обоснованием всех основных его этапов, охватывающих последнюю четверть IV - начало III тыс. до Р. X. (Антонова, 1998, с. 90-100, 187-191; Adams, 1969; Adams, 1981; Adams, Nissen, 1972).

В Палестине урбанизационный процесс шел по близкой модели, причем корни его уходят в энеолит, когда появляются крупные (Телейлат Гхассул), а иногда и укрепленные поселения и возникает их иерархия. Повторю еще раз, что и здесь формирование городов явилось переломным моментом во всех областях социально-экономической и культурной жизни региона: в соотношении оседлого населения с кочевыми скотоводами, строительном мастерстве и создании ремесленных центров, в резкой активизации близких и далеких торговых связей, в усложнении управленческих и прочих социальных структур, в дальнейшем оформлении поселенческих систем и придании их центрам "функций, свойственных государству" (Шифман, 1977) при сохранении еще основных признаков самоуправляющейся общины, чем определяются начала полисной системы (Андреев, 1976, с. 55-56, 113-114).

Эти пути и последствия процесса градообразования фиксируются в самых различных центрах, включая и Новый Свет (Гуляев, 1979), и, безусловно, связаны с тем "общим", что определяло закономерность его в целом.

Но вместе с тем все рассмотренные явления касались в основном материальной и структурной - обобщенно-прагматической стороны процесса. Можно ли ими ограничиться при его характеристике и прежде всего при определении его импульсов?

И здесь - как и ранее, при разработке проблем формирования производящего хозяйства (прежде всего земледелия), возникает коренной вопрос соотношения прагматических и духовных импульсов и приоритета их в рассмотренном процессе. Возникали ли святилища, а затем и храмовые центры внутри формирующихся по материальным причинам поселений и городов как результат концентрации населения или же сама концентрация, а затем и город с его фортификациями, торговыми связями, продовольственными запасами, ремеслами, управленческо-распределительными институциями и пр. были инициированы развитием и обогащением духовной жизни, тяготением к отражающим ее сакральным действиям и храмам как к местам их свершения? Наряду с многообразием культов и культовых акций именно в связи с "неолитической революцией" происходит определенная их унификация, охватывающая все большее число разрозненных ранее (в том числе и духовно) коллективов (вспомним многократно упоминавшийся уже земледельческий культ богини-матери и ареал документирующих его изделий).

И недаром на Ближнем Востоке уже выделившиеся при возникновении поселенческой иерархии так называемые протогорода отмечены прежде всего храмовыми сооружениями, доминанта которых проявляется еще более четко на следующей, городской ступени развития (Антонова, 1998, с. 100 сл.). Недаром этот показатель может быть признан "общим" для урбанизационных процессов фактически во всех их первичных центрах. Так особая роль ритуальных центров как первоначального ядра формирующихся городов подчеркивается исследователями древних поселенческих систем Мезоамерики (Гуляев, 1979, с. 76-92). Не случайно в самом Сиро-Палестинском регионе фиксируются самостоятельные и культово-административные центры, главенствовавшие над окружавшей их системой сельских поселений (Munchaev, Merpert, 1998). Все это требует пристального внимания к сакральным факторам урбанизационного процесса. :

Дальнейшее развитие раннего бронзового века Палестины на II и III его фазах соотносится со Старым царством Египта (по показателям взаимных импортов); в Месопотамии же - с концом урукского и I-III раннединастическими периодами. II и III фазы ознаменованы уже распространением городов с мощными укреплениями и фундаментальными общественными зданиями, прежде всего храмами, дворцами, зернохранилищами и пр. Не менее показательна активизация всех видов производственной деятельности и торговли, а также прочих форм экономического, политического и культурного взаимодействия со смежными регионами Ближнего Востока.

Особую роль наряду с египетскими играли многообразные связи с Месопотамией и ее древнейшей в мире шумерской (урукской) цивилизацией. Значительные влияния последней прослеживаются ныне вплоть до среднего течения Евфрата и более северных районов Сирии. Вместе с тем с самого начала III тыс. до Р. X. все более усиливаются воздействия на Сиро-Палестинский регион второго после шумерского (и фактически синхронного ему) компонента древнейшего месопотамского феномена - аккадского. Сам этот термин получил начало от наименования нового столичного города, основанного первым объединителем Месопотамии - царем Саргоном Аккадским (2370-2317 гг. до Р. X.). Местоположение самого города пока не установлено. Саргон положил начало и аккадской династии и широкому распространению аккадского языка в ряде районов Месопотамии. Но корни этого лингвистического явления следует искать в еще более глубокой древности. "Очевидно, аккадский не появился внезапно с созданием одного города, - справедливо подчеркивает Дж. Постгейт (J. N. Postgate; 1994, р. 36). - Последние два десятилетия стало ясно, что семитский язык, близкий аккадскому, был широко распространен в оседлых обществах III тыс. до Р. X. Первичным показателем этого были имена легендарных царей I династии Киша (город в Средней Месопотамии. - Я. М.), часть которых оказалась чисто семитскими..." То же следует сказать об именах писцов, писавших на клинописных табличках, найденных в том же районе в слое III тыс. до Р. X. Абу-Салабиха. Здесь и в самих шумерских административных текстах попадается ряд семитских слов и цифр, свидетельствуя, что "семитский элемент населения в значительной мере интегрировался в городской жизни, по крайней мере в северном регионе (Южной Месопотамии. - Я М), и не являлся более обрамлявшим шумерскую цивилизацию кочевым сбродом" (Ibid.).

Значение семитоязычных народов, игравших, как хорошо известно, основную роль в последующие периоды истории всего Сиро-Палестинского региона, предстает и для III тыс. до Р. X. в совершенно ином свете, нежели утверждалось ранее.

Выразительным свидетельством этого является открытие итальянской экспедицией южнее Алеппо (Северная Сирия) столицы

большого государства Эблы, раскопки которой могут по праву считаться одним из крупнейших археологических открытий XX в. (Matthiae, 1989). Наименование это было известно и ранее по тем же аккадским, шумерским, египетским, хеттским письменным источникам, но никаких реальных свидетельств за ним не стояло. Раскопки профессора Паоло Маттиэ на укрепленном многослойном поселении Телль Мардих подобные свидетельства дали, причем в таком масштабе и с такой исторической, лингвистической, культурной, духовной информативностью, какие сопоставимы лишь с единичными открытиями во всей истории археологической науки.

В огромной толще культурных слоев Телль Мардиха выделен ряд последовательных фаз, охватывающих огромный период от второй половины IV тыс. до Р. X. до середины VII в. от Р. X. Среди этих фаз две знаменуют периоды апогея в развитии города. Первая относится к середине раннего бронзового века и датируется 2400/2350-2300/2250 гг. до Р. X. Вторая относится к началу среднего бронзового века и датируется 2000/1900-1650/1600 гг. до Р. X. К началу фазы II принадлежит находка, позволившая идентифицировать исследуемый город: часть каменного бюста с клинописной вотивной надписью принца Эблы Иббит-Лима, сына Игриш-Кхепа. Бюст был связан с целой системой замечательных храмовых и дворцовых сооружений столичного города с выделенным акрополем и мощными каменными фортификациями. Но самые поразительные открытия были сделаны ниже, в слое третьей четверти III тыс. до Р. X. Безусловной их вершиной явился уникальный царский архив Эблы, располагавшийся в двух специальных помещениях, выделенных внутри главного дворцового зала. Сам дворец символизировал мощь и богатство древнейшей Эблы, являвшейся уже гегемоном большого государства, сложившегося в Северной Сирии. В нем обнаружено множество изделий из ляпис-лазури, привезенной из далекого Бадахшана, остатки египетских сосудов, золотых и серебряных изделий и мозаичных композиций.

Но главное, конечно, архив. В нем были найдены 17 тыс. глиняных таблиц с клинописными текстами. Размеры таблиц до 60 х 60 см. Тексты многообразны по содержанию - от международных договоров и документов, освещающих глубоко оригинальную структуру государства (своего рода конфедерацию самостоятельных городов), до литературных и религиозных текстов. Особенно важна связь последних с корнями библейской мифологии и вместе с тем с шумерской традицией, представленной в архивах месопотамских городов Шуруппака, Абу-Салабиха и др. Историческая, культурная, религиозная информативность архива беспрецедентна. Написаны документы как на древнейшем аккадском, так и на неизвестном ранее языке, условно названном эблаитом. Он, подобно первому, также отнесен к семитской языковой семье, но не к восточной, а к западной ее ветви (Postgate, 1993, р. 38), причем наиболее ранней ступени развития (Ibid., p. 37).

Следует особо подчеркнуть, что архив Эблы предшествует аккадской династии, с завоеваниями которой (прежде всего царей Саргона или Нарам-Суэна) связано само разрушение города указанного периода. Для всего Сиро-Палестинского региона Эбла - это первая сложившаяся крупная государственная система, первая глубоко оригинальная цивилизация и - наряду с аккадским - первый документально фиксируемый язык, подтверждающий гипотезу, согласно которой аккадцы не были первой семитской династией и значительная часть населения севера аллювиальной долины Месопотамии была семитизирована еще ранее (Ibid.). Формирование этих важнейших явлений в рассматриваемом регионе, при всем значении его связей с Месопотамией, не может быть сведено к месопотамским воздействиям или комбинации их с египетскими. Значительную роль здесь, как и в становлении городов в целом, сыграло внутреннее экономическое, социальное и духовное развитие населения самого Сиро-Палестинского региона на II и III фазах раннего бронзового века. Поэтому вернемся к краткой их характеристике.

С самого начала этих фаз прослеживается создание и развитие укрепленных палестинских городов как в плодородных долинах и на перекрестках важнейших путей (Асор, Беф-Джерах, Беф-Шан (Rowe, 1930), Мегиддо, Телль эль-Фара на севере, Эль Марук, Иерихон, Лахиш, Телль Хези в Иорданской долине и др.), так и вдали от них, в ряде случаев в ныне полузасушливой зоне (Арад в Северном Негеве (Amiran and Aharoni, 1967), Баб эд-Дра и Нумейра на краю пустыни восточнее Мертвого моря) (рис. 6.6-6.8). Естественно, здесь необходимо учитывать возможность климатических трансформаций за прошедшие тысячелетия.

В целом плотность населения Палестины заметно возросла. Наряду с крупными (от 5 до 22 га) городами открыты сотни сельских поселений: только в Западной Палестине 160 (Mazar, 1990, p.111), a также многочисленные стоянки кочевых и полукочевых скотоводов близ вади Негева и Южного Синая - на путях от Мертвого до Красного моря. Эти группы населения наряду с горожанами были важным фактором развития Палестины в рассматриваемый период. Ряд небольших поселков этих районов мог быть связан с отмеченной уже для энеолита добычей медной руды (рис. 6.2:2).

Характерной чертой городов были фортификационные сооружения - каменные стены, бастионы, башни, ворота, в ряде случаев поражающие своей массивностью, неоднократно реконструировавшиеся и усиливавшиеся на протяжении 700-800 лет развития II и III фаз раннего бронзового века. Встречаются двойные стены: первоначальная, продолжавшая функционировать, и новая, построенная перед ней. Ширина таких систем достигала 40 м, а кладка носила циклопический характер (Ярмук). Искусственные крутые склоны с утрамбованной поверхностью (гласисы), сооружавшиеся перед стенами, резко затрудняли доступ к ним.

Естественно, столь сложные оборонительные конструкции соответствовали заметному усложнению социальной структуры населения и характера застройки самих городов. Остановимся на нескольких показательных примерах.

Иерихон раннего бронзового века имел оборонительную стену, но никакой планировочной системы в нем не обнаружено вплоть до позднего - наиболее длительного этапа рассматриваемых фаз, когда появляются свидетельства регулярного плана и единой ориентировки построек. Последние были достаточно массивны, жилые помещения - прямоугольные или округленные - сочетались с кирпичными зернохранилищами. В строительстве широко применялось дерево. Дома свободно спускались по склону холма, на отдельных участках отмечено террасное их расхождение. Оборонительная стена неоднократно реконструировалась и совершенствовалась, но сохраняла единую линию, которая подвергалась лишь локальным коррекциям. Плотность же застройки возрастала. К концу раннего бронзового века Иерихон превратился в крупный процветающий город (Kenyon, 1957, 1979).

Рис. 6.6. Арад. Ранний бронзовый век. План раскопанной площади

Не менее значителен Телль эль-Фара, располагавшийся на холме, господствовавшем над рядом важнейших путей из Иорданской долины к сердцу Палестины, по самой долине, ведущей на север к Беф-Шану и на юг к Иерихону. С 1946 по 1971 г. он блестяще исследован аббатом де Во (Revue Biblique LIV, LV, LVI, LVIII, LIX). Возникнув на месте энеолитического поселка, а далее некрополя предшествующего переходного периода, город уже на I фазе раннего бронзового века достиг значительных размеров и был обнесен сложенной из сырцового кирпича стеной с боевыми башнями, две из которых фланкировали ворота. Интересно, что стена не была замкнута: она укрепляла лишь западный, более пологий склон и завершалась башнями у обоих концов. С прочих сторон крайне крутые склоны исключали необходимость дополнительных укреплений. Стены прямоугольных, часто весьма крупных домов сложены как из сырцового кирпича, так и из камней; внутри помещений вдоль одной или нескольких стен были сооружены скамьи. Строительные приемы уже четко выработаны. К. Кеньон считает, что они не связаны с традициями предшествовавшего периода и привнесены новой группой населения, создавшей их на другой, скорее всего более северной, территории.

Рис. 6.7. Телль эль-Фара (сев.). Ворота раннего бронзового века

Рис. 6.8. Ярмук. Ранний бронзовый век II(С) - III(В). Две фазы фортификации (по Мазару)

Всего за стеной выделено пять строительных горизонтов: два принадлежали II фазе бронзового века, два - к III, один уровень рассматривается как переходный. Начало III фазы ознаменовано значительным усилением фортификационной системы: городская стена реконструирована, часть ее осталась сырцовой, другая - северная - сложена из крупных камней и доведена в толщину до 8,23 м; гласис перед ней обложен прессованной землей. Видимо, меры эти обусловлены обострившейся угрозой с востока и севера - со стороны кочевников. Должна быть отмечена открытая в переходном горизонте двухъярусная керамическая печь: нижний составляет топка, верхний - обжигательная камера; разделяющий их большой глиняный диск, являвшийся полом камеры, был снабжен отверстиями для горячего воздуха. В Месопотамии такие печи известны с хассунской культуры (VI тыс. до Р. X.), в Палестине они появились заметно позже.

Рис. 6.9. Священный район Мегиддо. Ранний бронзовый век III

В конце II фазы раннего бронзового века жизнь на Телль эль-Фаре прекратилась, что связывается с какими-то особыми, сугубо локальными условиями, скорее всего эпидемией (Kenyon, 1979, р. 96), поскольку прочие города продолжали развиваться. Здесь же жизнь возродилась лишь в среднем бронзовом веке.

На II-III фазах раннего бронзового века сложился и город Мегиддо, сменивший поселение I переходной фазы (Lemon, Shipton, 1939; Loud, 1948; Eretz Jsrael V). Но регулярная планировка здесь, как и в Иерихоне, улавливается лишь на III фазе, мощная опорная стена обусловила создание террас с расположенными на них фундаментальными домами, внутри которых определены большие прямоугольные комнаты. На верхней террасе открыт алтарь - коническая каменная постройка шириной до 8 м с ведущими к ней ступенями и явными следами жертвоприношений - грудами костей животных и фрагментов керамики. Относящийся к III фазе алтарь входил в комплекс из трех храмов размером 17x18 м каждый. Все они сохраняют в основе традиционный, выработанный еще в энеолите план "широкого дома". Но перед последним в каждом случае сооружался широкий портик с двумя колоннами. В основных же залах размером 14x9 м открыты по две каменные базы столбов, очевидно, архитектурного декорума и - у задней стены - пьедесталы для статуй божеств (рис. 6.9). Предполагается, что храмы были посвящены трем различным богам (Mazar, 1990, р. 126), весь же их участок был своего рода теменосом - духовным центром города, огражденным внутренней стеной и смежным управленческому центру - большому общественному зданию площадью 300 кв. м, скорее всего, дворцу правителя. Разделяющая их опорная стена террасы не препятствует интерпретации этой группы построений как единого комплекса городского центра.

Сразу же отмечу, что очень близкое по плану храмовое сооружение, столь же монументальное, как и в Мегиддо, с расположенными по длинной оси четырьмя колоннами, опиравшимися на каменные базы, открыто в Ярмуке к западу от Мертвого моря, уже в Южной Палестине. Храмы и теменосы открыты и в других городах (на некоторых из них я остановлюсь ниже). Сейчас же подчеркну справедливость А. Мазара, считающего монументальные храмы "свидетельством важности религиозных центров в жизни города раннего бронзового века. Как и в синхронных шумерских городах (в Палестине. - Н. М.), храм был также экономическим и властным центром" (Mazar, 1990, р. 126).

Культурно и исторически весьма близок к описанным и город Беф-Шан в долине Эздраэлона (Rowe, 1930; 1940). Доведенный до материка большой зондаж зафиксировал здесь особую длительность заселения - начиная с керамического неолита. Беспорядочно разбросанные постройки I фазы раннего бронзового века сменяются фундаментальными домами и кирпичными зернохранилищами II фазы. Последние погибли в большом пожаре, рассматривающемся, однако, как местный инцидент: перерыва в жизни города не было, он продолжал существовать до середины III фазы. Но наступили определенные изменения: архитектура заметно упростилась, а в керамике наряду с обычными для местного раннего бронзового века формами (рис. 6.10-6.11) появилась глубоко специфичная группа черно- и краснолощеных чаш, горшков и кувшинов, отражающая безусловные иноземные влияния. Она получила наименование кирбет-керакской (рис. 6.12). Основной территорией ее развития и источником соответствующих влияний, скорее всего, были Восточная Анатолия и Южный Кавказ. В Палестине же наиболее активное ее распространение зафиксировано в городе Кирбет-Керак (Беф-Джерах), давшем наименование всей этой керамической группе.

Рис. 6.10. Керамика раннего бронзового века из Арада (по Мазару)

Рис. 6.11. Образцы керамики раннего бронзового века III из некрополя Иерихона (по Кеньон)

Расположенный у истока Иордана из Тивериадского озера он во многом был аналогом описанных городов: на месте поселка переходного периода возник город I фазы раннего бронзового века, огражденный на II фазе сырцовой стеной толщиной 8 м и особенно развившийся на III фазе, двухметровый слой которой и был насыщен кирбет-керакской керамикой. Наиболее значительным сооружением этой фазы был обрамленный мощной стеной квадрат со стороной до 30 м, внутри него - восемь каменных колец диаметром около 8 м, разделенных радиальными стенками на четыре сектора (стенки не достигали центра колец) (рис. 6.13). Кроме колец за стенами квадрата находились вытянутый зал с вымощенным галькой полом и двор 25-метровой длины, в который вели специальные ворота в стене. Находки внутри квадрата печей статуэток и обожженных костей животных позволили предположить наличие здесь святилища, хотя не исключена и альтернативная интерпретация комплекса как общественного зернохранилища (Kenyon, 1979, р. 100). В этой связи отмечу, что возможно и совмещение обоих функций: ритуальные акции, связанные с культом плодородия, - своего рода освящение зерна, - могли совершаться на участке хранения основных запасов последнего. Напомню, что такой крупный специалист по культуре древнейшей Месопотамии, как Г. Ленцен, связывал с культом плодородия и хранением зерна происхождение зиггуратов, ритуальный характер которых не подлежит сомнению (Lenzen, 1941).

Рис. 6.12. Кирбет-керакская керамика из Беф-Шана (по Кеньон)

За исключением Иерихона, все рассмотренные города, отмеченные определенной близостью структуры, хода развития, архитектурных показателей и исторических судеб, расположены в Северной Палестине. В центральной ее части наиболее показательны раскопки города Гая (близ Иерусалима), позволившие наметить основные этапы его истории (Marquet-Krause, 1949). Сельское поселение в начале раннего бронзового века к концу его превратилось в укрепленный город площадью более 10 га с храмом типа "широкого дома" на вершине холма. От него дома спускались по склонам к оборонительной стене. В первой четверти III тыс. до Р. X. город был перестроен после серьезных разрушений (предполагаются землетрясения - Kenyon, 1979, р. 101). В новой застройке чувствуются значительные египетские воздействия: храм из камней на известняковом растворе сопоставляется с египетскими храмами периода III династии, а внутри него найдены культовые сосуды из египетского алабастра. В середине III тыс. до Р. X. город вновь был разрушен вторгшейся с севера группой, принесшей кирберт-керакскую керамику, и вновь восстановлен на III фазе раннего бронзового века (Galloway and Wagner, 1974), причем новая оборонительная система отличалась особой массивностью: толщина каменной стены достигла 8 м. Перестроенный и несколько смещенный храм имел теперь трехчастный план - прототип позднейших семитских святилищ, включая и храм Соломона. Прежнее египетское святилище было сдвинуто, изменился и сам культ, приняв, очевидно, синкретический характер. Около 2400 г. до Р. X. город был разрушен вновь, возможно, египтянами.

Рис. 6.13. Зернохранилища Беф-Джераха. Фото вверху - в процессе раскопок; рисунок внизу - реконструкция

В Южной Палестине также открыт ряд городов раннего бронзового века. Исследования их начаты еще в 1890 г. раскопками Ф. Петри в Телль Хези, где впервые был стратифицирован культурный слой и найден комплекс медных предметов вооружения в слое раннего бронзового века HI (Petrie, 1891; Bliss, 1894). В дальнейшем раскапывались Телль Дувейр (библ. Лахиш), Телль Бейт Мирсим и др. Для вопросов планировки и градостроительства наиболее важны здесь исследования самого крайнего южного города - Арада (Amiran, Aharoni, 1967).

Рис. 6.14. Медные изделия раннего бронзового века из Иерихона (1) и Телль эль-Хеси (2-5)

Вначале и здесь было сельское поселение. В раннем бронзовом веке II на его основе возник город площадью 10 га, окруженный стеной длиной 1200 м. В центре его располагался резервуар для воды. Улочки радиально расходились от него, другие же шли параллельно стене и перпендикулярно первым. Дома стояли по их сторонам либо беспорядочными группами, либо индивидуально. Обычно это те же "широкие дома". Плоские крыши поддерживались деревянными столбами (судя по найденной в Араде глиняной модели дома). Утрамбованные земляные полы иногда углублены в |землю. Интерьер включал скамьи вдоль стен, кладовые для продуктов и пр. Хранилища располагались в специальных пристройках, а также в круглых сооружениях, основания которых найдены в примыкавших к домам дворах.

Рис. 6.15. Клад медных изделий раннего бронзового века II из Кфар Монаша (по Мазару)

В ряде случаев планировка поселений была подчинена конфигурации склонов холмов. Неоднократно фиксировалось террасное расположение домов. При этом верхняя площадка являлась естественным центром города, что подчеркивалось и всей планировочной системой. И именно на ней располагались храмы, святилища и прочие культовые сооружения. Иногда особое их значение подчеркивалось и ограждавшими их внутренними фортификациями. Необходимо подчеркнуть, что в более чем 1000-летний период раннего бронзового века планировка поселков заметно прогрессировала: почти отсутствующая на I фазе, она представлена многообразными сложными и четкими формами на III.

Переходя к керамике рассматриваемого периода, отмечу, что, несмотря на безусловное совершенствование ее производства, появление одних и исчезновение других форм, в целом развитие ее носило гомогенный характер. Был уже известен гончарный круг, примитивные прототипы которого появились еще в энеолите, но основная масса керамики оставалась лепной и производилась от руки. Обжиг был заметно повышен с появлением двухъярусных керамических печей. Ряд основных морфологических признаков характерен для всех трех фаз раннего бронзового века. Таковы плоские днища, резко отогнутые венчики, четко выраженные шейки кувшинов, волнистые налепные ручки этого же вида сосудов, открытые широкие устья кухонных горшков, двойные сосуды, округленные широкие уплощенные чаши, сетчатая роспись и пр. Отличия же намечаются как в территориальных, так и в хронологических группах. Говоря о последних, отмечу наличие на I фазе различных типов "чайников", острореберных широких чаш на высоких пьедесталах, налепных орнаментальных валиков и "кнопок" и некоторых прочих признаков, постепенно исчезнувших на последующих двух фазах. Вместе с тем на II и III фазах появляется ряд новых форм и их деталей, среди которых отмечу крупные фляги с яйцевидным туловом, плоским дном и резко выраженной шейкой, кувшины с высокими узкими шейками, флаконы и амфориски с острым дном или высоким узким поддоном и пр. (ср. рис. 6.4, 6.10, 6.11).

Рис. 6.16. Стела раннего бронзового века из Арада

Что касается различий территориальных, то они намечаются прежде всего между северной и южной зонами Палестины. Но полагаю, что и здесь больше близких форм, различия же касаются отдельных типов, деталей, оформления поверхности, орнаментальных схем. Так, для северной зоны характерны плоские блюда с резко отогнутым заостренным венчиком, наличие красного ангоба и лощения поверхности. В южной зоне лощение встречается значительно реже, роспись специфична (фризы с заполненными белой пастой точками, треугольниками и концентрическими полукружиями), естественно, более ощутимы египетские воздействия.

Переход от II к III фазе постепенен, а гомогенность развития на последней выражена еще более четко, нежели на второй. При этом гомогенность распространяется и на более северные территории - ливанское и сирийское побережья.

Совершенно особую группу составляет уже упоминавшаяся кирбет-керакская керамика: лепные острореберные чаши, одноручные кувшины с высоким сравнительно узким и вдавленным горлом, широкогорлые плоскодонные горшки с чернолощеными поверхностями и прочерненным или рельефным орнаментом (треугольники, пучки вертикальных полос и т.п.) (рис. 6.12). Происхождение этой группы, заметно выделяющейся из основной массы местной керамики, дискуссионно. Ее связывали как со специфической местной, так и с привнесенной извне традицией. Как уже отмечалось, корни этой традиции прослеживаются на Южном Кавказе и в Северо-Восточной Анатолии, откуда она пришла в Западную Сирию и Палестину. А. Мазар полагает, что ее принесли и поддерживали небольшие группы анатолийских иммигрантов, расселившихся среди местного населения в долинах Амука и Иордана, а также в районе Тивериадского озера (Mazar, 1990, р. 134).

Металлургия и металлообработка продолжают развиваться в районе синайских медных рудников, что документируется находками медной руды, тиглей, плавильных печей, ячеек и прочих свидетельств производства. Медь оставалась редким и дорогим материалом, поэтому готовые металлические изделия чрезвычайно редки в слоях поселений, о все более возрастающем репертуаре их можно судить по находкам в погребениях (в Иерихоне, Мегиддо и др. - Kenyon, 1979, pp. 122, 133,136 и др. pls. 48,49) (рис. 6.14) и особенно в кладах (Кфар Монаш - Mazar, 1990, pp. 134-135 (рис. 6.15). Вырабатываются стереотипы металлических предметов вооружения, орудий и украшений, унифицированных на значительной территории Сиро-Палестинского региона, производившихся, естественно, не только в Синае, но и в ряде прочих металлургических центров и везде являвшихся одним из основных объектов торговли. Близкие формы наконечников дротиков и стрел, клиновидных топоров, долот, тесел, пил, кинжалов, косарей, больших булавок - посоховидных или прямых с грибовидной головкой и отверстием для подвешивания в специальном расширении - найдены в Палестине, ряде районов Сирии, Египте, Месопотамии и Анатолии, вплоть до центральных и даже западных районов последней.

Очень коротко - о погребальном обряде на рассмотренных фазах раннего бронзового века. Хоронили на выделенных некрополях либо в пещерах, либо в специальных искусственных подземных прямоугольных камерах-склепах с входными шахтами, предназначенных, видимо, для нескольких поколений единой семьи. Погребения сопровождались многочисленными изделиями, прежде всего сосудами особых форм, очевидно, изготовленными специально для погребений. После подлинного всплеска изобразительного искусства Палестины в энеолитический период соответствующие памятники раннего бронзового века представляются весьма скромными и немногочисленными. К ним должна быть отнесена небольшая каменная стела с выгравированными изображениями одной и той же человеческой фигуры с поднятыми руками - одна в стоячем положении, вторая - в лежачем, в прямоугольной рамке - возможно, имитировавшей могильную яму. Р. Амиран связывает изображения со смертью и перевоплощением божества плодородия, и, следовательно, с мифологическими земледельческими сюжетами (Amiran, 1972, pp. 86-88) (рис. 6.16). Скульптура представлена достаточно грубыми зооморфными глиняными статуэтками, отражающими давнюю месопотамскую традицию (начиная с убейдской культуры - Мерперт, Мунчаев, 1982). Подобная скульптура хорошо известна в памятниках III тыс. до Р. X. в Сирии (Munchaev, Merpert, 1994). Изображались в основном домашние животные, прежде всего овцы и собаки. Антропоморфные статуэтки единичны. Встречены цилиндрические печати и их отпечатки с геометрическими рисунками, характерными для подобных изделий раннего династического периода Месопотамии и Сирии, также относящегося к началу и середине III тыс. до Р. X. Спецификой Сиро-Палестинского региона этого периода было употребление деревянных печатей как с геометрическими, так и с изобразительными мотивами (змея). Последние известны и на цилиндрических печатях конца раннего бронзового века, среди изображений которых известны животные, схематизированные человеческие фигуры (возможно, в ритуальном танце) (рис. 6.17), и даже сооружения - очевидно, храмы (Mazar, 1990, р. 138).

Рис. 6.17. Оттиск цилиндрической печати на сосуде раннего бронзового века III

Еще раз остановлюсь на затронутом в начале главы вопросе о соотношении Палестины со смежными областями и составе ее населения.

Наряду с традиционными уже связями с Сирией, Ливаном и Месопотамией продолжались многообразные - в первую очередь торговые - контакты Палестины с Египтом периода I-IV династий. Осуществлялись они как сухопутными, так и морскими путями. В Египет ввозились с севера продовольствие, медь, битум, соль; в Палестину - изделия египетских ремесленников - керамика, каменные сосуды и др. Но масштаб этих контактов в рассматриваемый период был невелик. Связывающие оба этих региона сухопутные пути через Синай были труднопроходимы, а морские вели прежде всего к левантийскому побережью - к Библу, минуя Палестину. В целом Связи Палестины с Египтом в раннем бронзовом веке заметно уступали северным и северо-восточным связям - с Сирией, Месопотамией, Восточной Анатолией. Последние, согласно полученным до cero времени свидетельствам, играли доминирующую роль в формировании этнических групп Палестины и, как указывалось выше, в распространении языков семитской языковой семьи. При этом еще раз подчеркну ошибочность сведения древнейшей истории Сирии и Палестины к серии внешних воздействий.

Судьбы городов раннего бронзового века Палестины сложились по-разному. Жизнь некоторых из них прервалась уже в конце II фазы; на юге (Арад) - в связи с изменением экономической политики Египта, на севере (Телль эль-Фара (сев.) - в результате локальных катаклизмов. Другие города продолжали развиваться вплоть до конца III фазы, которая была ознаменована тотальным опустошением городов всей Западной Палестины и резким пресечением развития их культуры, смененной совершенно иными традициями. Само развитие городов было прервано и возобновилось лишь через три столетия.

Этот крупнейший кризис получил ряд гипотетических объяснений. Одно из них основывалось на египетских письменных и изобразительных (рис. 6.18) свидетельствах разрушительных походов армий фараонов V и VI династий в Палестину и Сирию. Предполагалось даже, что походы эти могли носить превентивный характер и были связаны с попыткой предотвратить вторжения азиатов в Египет, обусловившие после конца VI династии наступление Первого Междуцарствия в этой стране. Второе отводило роль разрушителей городской культуры раннего бронзового века Палестины вторгшимся из Сирии семитским кочевым племенам аморитов, принесшим традиции кочевых скотоводов. Согласно третьей гипотезе, причиной кризиса явились резкие изменения климата, иссушение почвы, пересыхание водных источников, прекращение функционирования ирригационной сети и последовавшие за этим голод, эпидемии, общая дестабилизация. Но с последней гипотезой не вяжется продолжение жизни городов в Восточной Палестине - за Иорданом, где пагубные природные изменения должны были бы ощущаться не менее, а более резко, чем в приморских и центральных районах. Поэтому при выяснении причин отмеченного кризиса следует согласиться с А. Мазаром, выдвигающим на первый план "человеческий фактор" - внутренние распри и внешние вторжения (Mazar, 1990, р. 143). Но при этом, естественно, нельзя игнорировать и фактор природный: экономические трудности, вызванные природными изменениями - пусть даже в отдельных районах - стимулировали кризисные явления внутри самих палестинских общин и вместе с ними приводили к той "слабости перед фронтом", которая во все времена была одним из решающих моментов, обусловливавших вражеские нашествия. Несомненно, и здесь оба фактора находились в неразрывной связи, хотя в данном случае, повторяю, непосредственной причиной коллапса городских систем Западной Палестины был "фактор человеческий".

Рис. 6.18. Осада египтянами укрепленного азиатского города. Рельеф из гробницы V династии Египта (XXIV в. до Р. X.) в Дашашехе

Следует особо отметить достаточно перспективные с моей точки зрения опыты соотнесения археологических свидетельств рассмотренного периода с библейской традицией. Опыты эти касались прежде всего истоков библейских представлений, отраженных в первой книге Ветхого Завета, авторы которой стремятся реконструировать изначальную историю своего народа посредством генеалогического повествования. Ряд этих повествований мог иметь очень глубокие корни и чрезвычайно длительный период устной передачи из поколения в поколение населения Палестины до восприятия и оформления их авторами библейских текстов - апостолами и пророками. Воздействия на этот процесс определенных реалий раннего бронзового века не исключаются, что подчеркивалось уже авторами многих упоминавшихся выше исследований (Олбрайтом, Кеньон, Мазаром, Райтом и др.).

Так достаточно вероятным представляется соотнесение пяти "городов долины" - Содома, Гоморры, Адмы, Севоима и Сигора (Быт 14) с открытием пяти городов вблизи восточного побережья Мертвого моря. По меньшей мере два из последних - Баб эд-Дра и Нумейра - были укреплены. Их разгром и последовавшее за ним вековое запустение рассматриваются как реальное археологическое подтверждение ветхозаветной версии. Возможно, зафиксированная народной памятью страшная катастрофа была претворена в легендарную форму и веками передавалась вплоть до I тыс. до Р. X., когда она в окончательном виде была включена в текст Книги Бытия. Определенное воздействие на создание подобных легенд могли оказать и тысячелетиями сохранявшиеся руины городов, что отразилось в описании войны с ханаанским царем Арада (Числ 21:3: "Господь услышал голос Израиля, и предал Ханаанеев в руки ему, и он положил заклятие на них и на города их...") и захвата города Гая (Нав 8:28: "И сожег Иисус Гай, и обратил его в вечные развалины, в пустыню, до сего дня") и др. Легендарные формы приняли и термины, подобные "великанам" (Рефаимы), обозначавшие древнейшее население Святой земли (Быт 15:20; Втор 2:11, 20; Нав 13:12). Число таких примеров может быть значительно преумножено, причем речь идет именно о традиции, нередко налагавшейся на позднейшие события. Поэтому хронологические несоответствия в этих случаях вполне допустимы.

ГЛАВА 7. СРЕДНИЙ И ПОЗДНИЙ БРОНЗОВЫЙ ВЕК

Ранняя фаза среднего бронзового века (2300-2000 гг. до Р. X.)

Выше мы отметили распад сложной культурной системы, сложившейся в раннем бронзовом веке Палестины, и очень кратко остановились на попытках объяснения причин этого распада. Добавим к ним еще одно. Наряду с вражескими вторжениями и природными катаклизмами должны быть учтены кризисные явления внутри самого общества, когда потенциальные возможности, определявшие его структуру, иерархию, связующие факторы, - оказались исчерпанными. Цикл замыкался. Система распадалась. Создание предпосылок, а далее и формирование новой системы требовали достаточно длительного периода. В Палестине он длился около 300 лет, по А. Мазару, с 2300/2250 по 2000 гг. до Р. X. Конец его в целом соответствует окончанию дестабилизации и началу Среднего царства в Египте и "шумерскому возрождению" в Месопотамии, последовавшему за нашествием гутиев 2230-2130 гг. до Р. X. В Сирии же судьбы различных районов в отмеченный период складывались неоднозначно: наиболее яркое и крупное ее образование - Эбла - было в XXIII в. до Р. X. разгромлено нашествием войск еще более мощной аккадской державы005 , пострадала и Рас-Шамра, тогда как Библ продолжал последовательное развитие.

В целом период носил характер перехода от раннего к среднему бронзовому веку (Kenyon, 1979, р. 119; Gerstenblith, 1983). Сохранение - прежде всего в керамике - известных связей с предшествующей традицией сочеталось с рядом инноваций в архитектуре, погребальном обряде, металлических изделиях, той же керамике (Mazar, 1968; Kenyon, 1973). В этих инновациях К. Кеньон видит результат вторжения аморреев - новой значительной группы семитоязычных племен, продвинувшейся с северо-востока. Заключение это опиралось на анализ связанных с периодом и упоминаемых письменными источниками имен и наименований населенных пунктов, произведенный В. Олбрайтом.

Материалы поселений ограничены. Большинство городов, как уже подчеркивалось, было разрушено в финальный период раннего бронзового века. Небольшие слои, свидетельствующие о продолжении их жизни или начале нового заселения, отмечены в Асоре, Мегиддо, Беф-Шане, Иерихоне. Везде фиксируются заметные отличия от предшествущего периода. Фортификаций нет. Дома легкие, маленькие комнаты неправильной формы. И появляются они к концу периода, до этого постулируется лагерный характер поселков. В Иерихоне дома беспорядочно спускаются по склонам телля и распространяются за его пределами. Одна из построек может рассматриваться как святилище или храм: крупные кирпичные блоки внутри нее служили, очевидно, алтарями. Предполагается продолжение функционирования и святилища в Мегиддо: храм раннего бронзового века III превратился здесь в маленькую часовню, пол которой, отмеченный следами жертвоприношений, непосредственно перекрыл остатки круглого храмового алтаря. Ряд примитивных - в том числе пещерных - поселков возник на новых местах. Жилищами в них - помимо пещер - служили легкие хижины. Такие хижины округлой формы, однокомнатные, площадью в среднем 10 кв. м, имели выложенные из камней основания и центральные столбы, поддерживающие коническое перекрытие (рис. 7.1). Они составляли группы, иногда совсем небольшие, иногда достаточно крупные. Большое число подобных поселков, принадлежавших кочевым и полукочевым скотоводам, открыто на грани засушливых районов Негева. В то же время за Иорданом, к северу и востоку от Мертвого моря, израильскими археологами открыты многочисленные оседлые земледельческие поселки (Иктану, Хирбет Искандер, Адер и др.), сохраняющие традиции раннего бронзового века III и даже более ранние - такие как "широкие дома". Некоторые из поселков значительны по размерам и укреплены. Традиции предшествующего периода сохраняются и в керамике (краснолощеные сосуды). Есть все основания считать, что этой области не коснулись перегруппировки и смена населения, затронувшие большую часть Палестины.

Рис. 7.1. План жилого комплекса из Беэр Ресисима (по Мазару)

Много более информативны для рассматриваемого переходного периода материалы некрополей. Все исследователи отмечают наличие разных типов погребальных сооружений и разных же обрядовых показателей при доминанте новых, отличающихся от предшествующего периода черт.

Рис. 7.2. Катакомбное погребение конца раннего - начала среднего бронзового века в Иерихоне (по Мазару)

Рис. 7.3. Дольмен конца раннего - начала среднего бронзового века с Голанских высот (по Мазару)

Если в раннем бронзовом веке решительно преобладали коллективные погребения, то теперь их сменяют индивидуальные или двойные. Могильные сооружения различны. А. Мазар выделяет три основных их типа, каждый характерен для определенного района. В Западной Палестине доминируют катакомбы с входными шахтами (рис. 7.2); на Голанских высотах - дольмены (рис. 7.3), в Центральном Негеве - курганы. Во всех типах сооружений число погребенных незначительно. Встречены как первичные погребения с обычным трупоположением, так и вторичные с разрозненными костями. Последние, как и катакомбные сооружения, связываются с кочевыми и полукочевыми коллективами, тогда как коллективные склепы - с разрастающимися городскими семьями. Кочевники могли приносить кости родичей на центральные кладбища после первичных погребений останков где-либо на стороне.

Рис. 7.4. Керамика конца раннего - начала среднего бронзового века, а. Сирийский импорт. b. Из погребений северной части Палестины, с. Из погребений южной части Палестины (по Мазару)

Большинство погребений с входными шахтами. Они различаются в деталях даже в пределах одного некрополя. Входные шахты в планах бывают круглыми, квадратными, узкими прямоугольными. Глубина их достигает 6 м. Из них заложенные каменными плитами входы вели в одну или несколько погребальных камер (катакомб), в каждой из которых находились один-два (реже больше) целых или разрозненных скелета, сопровождавшихся керамикой, металлическим оружием, украшениями. Иногда разные формы сооружений встречаются в пределах одного большого некрополя, что связывается с традициями конкретных племен или хронологическими различиями.

На плоскогорье Негева погребения были отмечены каменными скоплениями, порой довольно значительными. Они сооружались на кряжах, а кое-где и внутри поселков, между домами. Небольшие камеры под ними неоднократно оказывались пустыми: очевидно, в них совершались лишь первичные погребения, позднее же кости перемещались в другое место. Отмечу, что подобные каменные скопления, иногда довольно высокие и эквивалентные земляным курганам, отражали достаточно длительную традицию и неоднократно упоминаются в Ветхом Завете (Нав 7:25, 26; 8:29).

Рис. 7.5. Керамика конца раннего - начала среднего (I) бронзового века из погребений Иерихона (по Кеньон)

Дольмены - столообразные наземные камеры, сооруженные из базальтовых плит, известны на Голанских высотах. В Трансиордании эти массивные погребальные конструкции появились уже в энеолите, но на Голанах и в Галилее они распространились лишь в рассматриваемый период и служили в основном для вторичных захоронений.

Керамика разнообразна (рис. 7.4-7.6). А. Мазар различает три территориальных комплекса: Трансиорданский, Северный и Южный (Mazar, 1990, pp. 162-164). Наряду с наличием общих форм (кубки, маленькие двуручные кувшинчики, "чайники") они отмечены определенной локальной спецификой. В Трансиордании керамика, происходящая как из слоев оседлых поселков, так и из некрополя Баб эд-Дра, сохраняет традиции предшествующего периода - раннего бронзового века, что проявляется и в формах, и в орнаментации сосудов. Прежде всего здесь надо отметить характерное красное лощение ангобированной поверхности, почти полностью отсутствующее в других комплексах. Встречено оно на ранних ступенях переходного периода Трансиордании. В более западных районах Южной Палестины эта ступень, очевидно, не представлена вообще.

Впрочем, некоторые традиции раннего бронзового века сохраняются и в северном комплексе, охватывающем соответствующую часть рассматриваемого региона. Наиболее характерны для него кувшины сферической формы с коротким горлом, отогнутым венчиком, округлым дном, ручками-налепами и скудным (резным или расписным) орнаментом.

Рис. 7.6. Керамика конца раннего - начала среднего бронзового века из Телль Аджуля (по Кеньон)

Южный комплекс распространен в центральной и южной частях Палестины. Он характеризуется низкими широкими чашами, плоскодонными широкогорлыми горшками, плоскодонными же кувшинами без ручек или с маленькими петлеобразными ручками под узким раструбовидным горлом, кубками, амфорисками, "чайниками"; в орнаменте появляются налепные "кнопки" и прочерченные пятизубчатым инструментом системы полос (рис. 7.5-7.6). В керамическое производство прочно входит появившийся еще в раннем бронзовом веке гончарный круг.

Особо выделяется импортная керамика, найденная более всего в Северной Палестине. Она представлена круговыми черно- и серо-глиняными флягами и "чайниками" с линейным и волнистым орнаментом, нанесенным белой краской. Такие сосуды производились в городских центрах Северной Сирии, в том числе в Эбле и Хаме. Они свидетельствуют о том, что традиционные торговые связи этого региона с Палестиной существовали и в рассматриваемый период.

В металлургии принципиально важной инновацией стало появление наряду с чистой медью более прочного сплава ее с мышьяком или оловом - бронзы. Здесь также предполагается сирийское влияние, поскольку первые находки бронзовых изделий сделаны в пограничных районах Верхней Галилеи, хотя собственные металлургические центры Южной Палестины продолжали функционировать и большинство металлических изделий представлено чистой медью. Из бронзы отлиты прежде всего предметы вооружения - кинжалы, наконечники копий, дротиков, втульчатые топоры так называемого очковидного типа, а также крупные украшения, среди которых выделяются большие булавки с грибовидной шляпкой и расширением под ней с отверстием для подвешивания (рис. 7.7). Такие булавки широко распространены в Сирии во второй-третьей четвертях III тыс. до Р. X.

Рис. 7.7. Оружие и булавка из погребений конца раннего - начала среднего бронзового века (по Мазару)

Металлопроизводство документируется находками медных слитков. Предполагается наличие бродячих групп металлургов, с одной из них В. Олбрайт связывает изображение из знаменитой египетской гробницы в Бени Хасане (1890 г. до Р. X.), где группа людей с подчеркнуто семитскими чертами движется вместе с ослами, навьюченными, среди прочего груза, мехами для плавильных горнов (рис. 7.8).

В целом этот замечательный памятник отличается чрезвычайно высокой информативностью (Albright, 1960, р. 207, fig. 61). "Это незабываемое изображение небольшого клана из полукочевого палестинского племени, - пишет В. Олбрайт. - Под главенством своего вождя, носящего сильно сокращенное семитское имя Абша, тридцать семь человек - мужчин, женщин и детей, доставляют, как отмечено надписью, stibium (черный пигмент) из Шуту (Центральная Трансиордания) ко двору монарха одной из областей Среднего Египта к северу от Амарны. Как мужчины, так и женщины одеты в шерстяные туники, сшитые из двух полос цветной ткани. Туники закреплялись на одном плече, второе оставалось обнаженным. У женщин туники кончались между коленом и лодыжкой, тогда как у мужчин они доходили лишь до колен. В то же время некоторые мужчины одеты в длинные белые (льняные?) туники, а другие - в короткие - от талии до колен. Мужчины изображены в сандалиях, женщины в низкой кожаной обуви. Из оружия изображены сложные луки, стрелы, дротики и, вероятно, изогнутые серповидные мечи. Полной неожиданностью явилось наличие среди вещей лиры в руках одного из мужчин и двух мехов для плавильных горнов, навьюченных наряду с прочим грузом на ослов". Добавлю, что на спину одного из этих древнейших в мире транспортных и вьючных животных были посажены дети. Помимо ослов, люди вели и других копытных животных.

Рис. 7.8. Изображение семитов-металлургов на фреске из египетской гробницы XII династии в Бени Хасане (около 1900 г. до Р. X.)

Итак, странствующие металлурги, скотоводы, музыканты. Сочетание неожиданное, но, очевидно, неслучайное, связанное с определенной традицией: В. Олбрайт с большой проницательностью соотносит его с отразившим эту традицию текстом Книги Бытия (4:19-22): "19. И взял себе Ламех две жены; имя одной: Ада, и имя второй: Цилла (Селла). 20. Ада родила Иавала: он был отец живущих в шатрах со стадами. 21. Имя брату его Иувал: он был отец всех играющих на гуслях и свирели. 22. Цилла также родила Тувалкаина (Фовела), который был ковачом всех орудий из меди и железа".

В передовых своих центрах металлообработка достигла поразительного совершенства. В одном из катакомбных погребений близ Айн-Самийи найден замечательный серебряный кубок с выполненным в технике металлопластики изображением мифологической сцены: люди в шумерских юбочках из бараньих шкур, поддерживающие на серповидном предмете диск с 20 лучами и человеческим лицом в центре, фантастической фигурой с двумя львиными телами вместо ног, человеческими торсом и двуликой головой, двумя змеевидными драконами и пр. (рис. 7.9). Ядин видит здесь сцену из мифа месопотамского происхождения: двуликий бог Мардук обезвреживает особым растением ядовитого дракона, рожденного Тиамат, а тело убитой Мардуком Тиамат становится небом. Есть и иные интерпретации. Бог может быть и не Мардуком, включенным в миф позднее вавилонянами - во II тыс. до Р. X.

Рис. 7.9. 1. Серебряный кубок начала среднего бронзового века из погребения Айн-Са-мийя. 2. Изображение на кубке (по Мазару)

Хронология рассматриваемой фазы бронзового века, устанавливаемая по сирийским керамическим соответствиям как три последних столетия III тыс. до Р. X., уточняется по египетским индикаторам, согласно которым конец раннего бронзового века III соотносится с началом IV династии Египта; а начало следующей (ПА) фазы среднего бронзового века - с началом Среднего царства Египта (ок. 2000 г. до Р. X.). Такая датировка подтверждается и собственно сирийскими показателями, в том числе полученными Российской экспедицией при раскопках храмового комплекса Телль Хазна I в районе Хабура, где характерные бронзовые булавки с петлей для подвешивания, абсолютно аналогичные палестинским периода средней бронзы I, найдены в погребениях, совершенных сразу после прекращения функционирования комплекса - в конце раннединастического периода III (Мунчаев, Мерперт, 1997, рис. 21).

Вопрос об этническом характере населения Палестины рассматриваемого переходного периода дискуссионен. До 70-х гг. в этом аспекте предполагались значительные инновации в сравнении с предшествующим периодом. Вместе с тем как старые, так и новые группы связывались с семитской языковой семьей.

Постулировалось вторжение в Палестину полукочевых групп западносемитских скотоводов из Сирии, известных по месопотамским документам как аммуру - то есть "западники" и названных современными учеными аморреями (Kenyon, 1979, р. 145). Им приписывались разрушение городской цивилизации раннего бронзового века Палестины и вторжения в Месопотамию. С ними связывается упоминавшееся изображение из Бени Хасана в Египте, где лидер группы носит "аморрейское" - западносемитское имя Аб Ша (Ab-Sha) (Mazar, 1990, p. 169).

В. Олбрайт идентифицировал этот период (XX-XIX вв. до Р. X.) как время Патриархов, а его события (движение западносемитских племен вдоль "плодородного полумесяца" и создание поселков в Негеве) - как основание соответствующей традиции Книги Бытия (Albright, I960, р. 83; 1961, pp. 36-54). Ныне подобная идентификация, а соответственно и хронологическая позиция времени Патриархов весьма убедительно пересмотрены (Немировский, 1996), на чем мы специально остановимся несколько ниже.

Другая теория также связывает население Палестины с вторжением издалека. В Рас-Шамре вскрыты погребения, близкие палестинским. Они разделяют раннебронзовую и среднебронзовую городские фазы. Эту группу по особому типу гривн (torques) назвали "носителями гривн" и даже связывали с индоевропейцами, подкрепляя это наличием курганов, дольменов и пр. (P. Lapp, M. Kochavi - см. Mazar, 1960, р. 173, note 22). Дальнейших подтверждений эта гипотеза не получила.

Альтернативная теория (Девер (W. G. Dever), Ричард (S. Richard) и др.) отвергает массовое вторжение и подчеркивает местные традиции культуры переходного периода (керамика, металлические формы) и наличие корней ее в поселениях Негева и Трансиордании раннего бронзового века (Mazar, 1990, р. 173, note 23). Изменения же связываются с внутренними переменами в образе жизни, социальной структуре и экономике, вызванными кризисом городской системы раннего бронзового века, а не иноэтничным вторжением. Согласно этой теории, и оседлое население и скотоводы-кочевники в рассматриваемый период рекрутировались из местного населения Палестины.

Такое заключение в свете последних исследований не выдерживает критики. Объяснения культурных перемен местными внутренними процессами ныне предлагаются достаточно часто, их распространяют и на ряд прочих культурных смен и переходных периодов. В этом случае учитываются прежде всего данные небольшого региона к востоку от Мертвого моря, который мог явиться исключением, резерватом образа жизни и культурных традиций раннего бронзового века. Во всей же Западной Палестине перемена их при переходе от последнего к среднему бронзовому веку экстремальна: процветающая иерархическая политическая система города-государства, экономика, обусловившая прибавочный продукт, далекие торговые связи сменены эгалитарным обществом, базирующимся на скотоводстве и земледелии без четко определенной политической системы. Связи с Египтом угасли, хотя торговые сношения с внутренней Сирией сохранялись. В керамике и металле фиксируются отголоски традиций раннего бронзового века, но разрыв с ним выражен наиболее существенными показателями: полным запустением многих городов, на месте которых возникли бедные деревни, возникновением лагерей на незаселенных ранее холмах, заселением аридной Негевской возвышенности и Северного и Центрального Синая, появлением новых погребальных обрядов.

Восприятие всех этих изменений остатками местного населения прежней городской системы раннего бронзового века не реально. Альтернативой версии иноземного вторжения стало бы утверждение, что местные кочевые скотоводы, жившие здесь на протяжении III тысячелетия наряду с городской системой и подавляемые ею, поднялись в вакууме, созданном коллапсом городов. Такие пастушеские племена могли бы, возможно, абсорбировать остатки городского населения, сохранившего ряд своих традиций, усилив ими мощь полукочевников. Но представляется, однако, что подобная революция образа жизни связана и с изменениями этнического характера. Во всяком случае, кризис конца раннего бронзового века - один из наиболее масштабных в истории Палестины - вызвал культурный катаклизм, недооценка которого невозможна. И столь же невозможно отрицать связь этого катаклизма с заметной перегруппировкой населения региона, а скорее всего, и с появлением новых этнических групп. При этом последние два фактора взаимосвязаны: как всегда, перегруппировка, обусловленная определенными кризисными явлениями внутри городских систем, вела к возникновению "слабости перед фронтом" кочевых и полукочевых скотоводческих групп степных и полупустынных окраин, стимулируя активизацию их экспансионистских акций.

Развитая фаза среднего бронзового века (2000-1550 гг. до Р. X.)

Следующий период в древней истории Палестины, достаточно своеобразный, но протекавший в рамках среднего бронзового века, по своим археологическим показателям - распространению бронзы и значительным прогрессивным инновациям во всех прочих областях материальной культуры - может быть назван развитым средним бронзовым веком или средним бронзовым веком II. Он длился (по периодизации А. Мазара) с 2000 до 1550 г. до Р. X. Внутри него выделены два этапа: А (2000-1800/1750) и В-С (1750-1550) (Mazar, 1990, р. 20). В этническом аспекте период был связан с распространением в Палестине новой, продвинувшейся сюда с северо-востока значительной семитоязычной группы ханаанеев, возродившей городскую культуру и придавшей ей высокое и быстрое развитие. Заняв основные земледельческие области региона, ханаанеи многие века жили бок о бок с полукочевыми и кочевыми скотоводческими группами (в состав которых некогда входили сами), объединенными под именем аморреев и уже упоминавшимися выше. Отселение протоханаанеев от протоарамеев уходит в глубокую древность - в III тыс. до Р. X. Извечно определявшее судьбы Палестины (да и всего Ближнего Востока) взаимодействие оседлых земледельцев и кочевых скотоводов вступило в новую фазу, на сей раз с явной доминантой пришлых ханаанеев - земледельцев и строителей городов. Они оказали решающее воздействие на аморреев, которые, сохраняя скотоводческую в основном экономику, концентрировались в предгорьях, не смешиваясь с ханаанеями, но все более воспринимая их высокоразвитую культуру. Это способствовало установлению известной стабильности в регионе и созданию обширной культурной общности, простиравшейся от знаменитого города Рас-Шамра (Уга-рит) на побережье Северной Сирии до пустынь Южной Палестины. Общность эта оказалась весьма долговременной. Несмотря на ряд политических катаклизмов, развитие ее продолжалось без резких разрывов, по крайней мере, до последней четверти II тыс. до Р. X. Сохранялось и отмеченное сосуществование ханаанеев с аморреями. И когда более чем через полтысячелетия Моисей отправил соглядатаев "высмотреть землю Ханаанскую", они, возвратившись в пустыню Фаран, сообщили, что "народ, живущий на земле той, силен, и города укрепленные, весьма большие, ...и Аморреи живут на горе, Ханаанеи же живут при море и на берегу Иордана" (Числ 13:29,30). К. Кеньон пишет, что обусловленный появлением ханаанеев конец переходного периода к развитому среднему бронзовому веку был так же резок, как вызванное вторжением аморреев его начало (Kenyon, 1979, р. 146). А. Мазар подчеркивает, что средний бронзовый век Палестины отмечен общими революционными изменениями во всех аспектах материальной культуры: системе поселений, градостроительстве, архитектуре, керамике, металлургии, погребальной практике (Mazar, 1990, р. 175). Кратко остановимся на каждом из них. Для поселенческой системы специфично создание значительного числа укрепленных городов, фортов и стабильных земледельческих поселений прежде всего вдоль северной части прибрежной равнины в северных долинах Израиля. На первой фазе среднего бронзового века II на внутренних территориях, включая Заиорданье, Северный и Центральный Негев, поселения, особенно укрепленные, или редки или отсутствуют совсем. Такая система резко отличается от распределения поселений раннего бронзового века. Изменяться она начала лишь на последующих фазах, когда урбанизация заметно возросла, охватив все основные области Палестины (рис. 7.10), примером чему может служить Асор, превратившийся в крупнейший город и столицу Ханаана.

Уже на ранней фазе ряд городов, прежде всего прибрежных, имел достаточно мощные фортификационные системы, причем наряду с каменными и кирпичными стенами создавались огромные земляные валы (Акр, Тел Зерор, Телль Вурги и др.). На последующих фазах такие системы еще более увеличивались и усложнялись, дополняясь внутренними валами, опорными сооружениями, сочетанием кирпичной или каменной основы с перекрывающим ее земляным валом, ширина которого в отдельных случаях превышала 50 м (Дан, Асор, Иерихон, Иавнеил, Сихем, Телль Батас и др.) при толщине кирпичной основы свыше 10 м. Наличие мощных валов, высота которых также превышала 10м, явилось характерной чертой фортификаций среднего бронзового века II Палестины (рис. 7.11). Появление подобных сооружений связано, скорее всего, с сирийской традицией, проникшей в Палестину вместе с ханаанеями, двигавшимися на юг по прибрежной полосе. В Сирии они известны начиная с рубежа III и II тыс. до Р. X., когда появляются их прототипы в Эбле, Каркемише, Катне, Алалахе. Активно совершенствующееся фортификационное строительство обусловлено общим развитием военного дела, распространением бронзового оружия, появлением боевых колесниц, стенобитных таранов и пр. (рис. 7.12-7.13).

Что касается городских построек, то уже на ранней фазе среднего бронзового века II Палестины они представлены достаточно сложными комплексами с четко распланированными кварталами и такими значительными компонентами, как дворцы (Апек, Мегиддо) и теменосы, причем последние иногда располагались на месте святилищ раннего бронзового века. Важно подчеркнуть, что традиция священного участка и последовательность культовых сооружений на нем в ряде случаев сохранялись, несмотря на все исторические перипетии и даже смены населения.

На второй фазе (средний бронзовый век II В-С) планировка городов продолжает совершенствоваться. Мощные валы и прочие фортификации определяют правильную общую конфигурацию городов. Прямые мощеные улицы, их правильное соотношение, пересечения под прямым углом, широкие площади, специальные участки общественных зданий, дворцов (рис. 7.14-7.15) и храмов свидетельствуют о существовании элементов общей планировки в Сихеме, Мегиддо, Апеке, Гезере, Кабри, Телль Аджуле. Храмы соседствовали с дворцами, что отмечено и в Сирии - в Эбле и Алалахе. В Сихеме ряды помещений вдоль оборонительной стены интерпретируются как казармы. Известны случаи расположения теменосов и дворцов на особых участках за городскими воротами (Мегиддо).

Рис. 7.10. Археологические памятники развитого и позднего бронзового века (по Мазару)

Четко прослеживается ортогональный принцип планировки (Mazar, 1990, р. 209) с прямоугольными жилыми кварталами, разделяющими их параллельными улицами и блоками жилищ внутри кварталов (рис. 7.16-7.17). Каждый из блоков состоял из небольшого центрального двора с небольшими же комнатами по его сторонам (рис. 7.18). Мазар заключает, что в этот период в Палестине впервые появляется типичная схема средиземноморского дома (Мегиддо, Телль Нагила, Телль Аджуль и др.)

Общественные здания рассматриваемой второй фазы среднего бронзового века II открыты в Кабри, Мегиддо, Апеке, Лахише, Телль Аджуле, Асоре. В последнем дворцовый комплекс занимает свыше 1000 кв. м. И здесь распространен уже отмеченный выше план жилого дома, но масштаб неизмеримо больший: обширный центральный двор, окруженный залами и многочисленными комнатами. Столь же велик храм в Асоре, крыша его главного зала опиралась на столбы, диаметр баз которых превышал 2 м, глубина оснований стен (фундамента) достигала 2 м, а толщина плотной обмазки пола превышала 25 см. В Кабри зафиксирована искусная роспись пола дворца.

Рис. 7.11. Разрезы валов и оборонительных стен палестинских городов среднего бронзового века Йавнех Йама (а), Иерихона (b), Асора (с), Сехема (d) (по Мазару)

Рис. 7.12. Фортификации городов среднего бронзового века. Ворота Гезера (а), Асора (Ь), Йавнех Йама (с), Сехема (d) (по Мазару)

Как принципы планировки, так и детали дворцов ханаанейских властителей палестинских городов совершенно закономерно находят близкие аналогии в уже неоднократно упоминавшихся городах Сирии - Эбле, Алалахе и, может быть, наиболее ярко выражены во дворце аморрейских царей города Мари на Среднем Евфрате, в свою очередь свидетельствующем о решающем воздействии архитектурных принципов Месопотамии.

Рис. 7.13. Ворота и прилегающие к ним участки стен Акры среднего бронзового века (по Мазару)

Рис. 7.14. План дворца среднего бронзового века в Асоре (по Мазару)

Рассматривая храмовую архитектуру второй фазы среднего бронзового века II, А. Мазар видит в ней "лучшее выражение архитектурного и, очевидно, религиозного единообразия, установившегося в Леванте в это время" (Mazar, 1990, р. 211). При этом он подчеркивает поразительную близость планов и конструкций храмов Сирии (Эбла этого периода, Рас-Шамра, Телль эль-Хайат, Тел Китай) и вплоть до Египта (Аварис на востоке Нильской дельты). Планы уже заметно отличаются от "широкого дома", сохранявшегося в Палестине от энеолита до конца раннего бронзового века. Ныне вырабатывается иной стереотип монументального прямоугольного здания с мощными стенами, свидетельствующими о значительной высоте построек и строительного искусства в целом. В простейшем варианте храм состоит из одного вытянутого зала с входом с торцовой стороны и нишей - "святое святых" в стене, противоположной входу. Таков храм в Сихеме, где кровля большого вытянутого зала поддерживалась двумя рядами колонн, по три в каждом. Есть храмы более сложного плана - с широкими короткими комнатами, расположенными на одной оси с залом и предваряющими вход в него. Пропорции самого зала варьируются, иногда ширина его уравнивается с длиной и даже превосходит ее, но длинные залы доминируют, как и вытянутые постройки в целом, хотя известны и квадратные храмы (Асор). Общая же схема храма может считаться основной и превалирующей в Сиро-Палестинском регионе на протяжении всего среднего, а далее и позднего бронзового века (рис. 7.19). Сохраняется она и впоследствии, явившись прототипом плана знаменитого храма Соломона в Иерусалиме.

Рис. 7.15. Изометрия дворца среднего бронзового века в Апеке (по Мазару)

Наряду с храмами в рассматриваемый период продолжали существовать открытые святилища и культовые участки, подобные теменосу Гезера, большие вертикально поставленные камни которого могли символизировать различные божества, так же как царей или предков.

В погребальной практике вновь распространился сократившийся в промежуточный период обычай коллективных захоронений в пещерах и катакомбах, превращенных в фамильные склепы больших городских семей (рис. 7.20, А). Умерших в ряде случаев клали на деревянные ложа в центре пещеры, в дальнейшем же, при последующих захоронениях, сдвигали их останки к краям. Как правило, погребенные сопровождались богатым инвентарем. При этом в иерихонском некрополе сохранялись и органические материалы, в том числе деревянные кровати и скамьи (рис. 7.21).

Помимо отмеченных коллективных, известны и индивидуальные погребения внутри поселков под полами домов (Мегиддо). Вырубленные в скале длинные туннели вели в обширные погребальные камеры под дворцовой конструкцией в Асоре, предназначенные, возможно, для царской семьи (подобные же найдены под одним из дворцов Эблы, а позже - в позднем бронзовом веке - и Рас-Шамры).

Рис. 7.16. Улица Иерихона среднего бронзового века (по Кеньон)

Наконец, сохранился и практиковавшийся уже тысячелетиями обычай погребения детей, прежде всего младенцев, внутри больших сосудов.

В керамике, начиная с первой фазы среднего бронзового века II, формируется новый комплекс, отличающийся от предшествующего и развивающийся в основном гомогенно на протяжении обеих фаз.

Его инновации были обусловлены не только привнесенными новыми традициями, но и совершенствованием технологии керамического производства, прежде всего распространением гончарного круга быстрого вращения. Уже на первой фазе отмечаются большое многообразие и изящество форм, тонкостенность, высокое качество глины, ровный обжиг. Наряду с новыми формами есть и реминисценции предшествующих. Основные типы: сферические, кругло- и плоскодонные горшки и кувшины, острореберные кубки и фляги, разнообразные миски и чаши, узкогорлые амфориски и кувшинчики, остродонные или на низких поддонах. Большинство малых сосудов краснолощеные. Встречена роспись красной и черной краской. Мотивы геометрические - ленты, треугольники и пр. (рис. 7.4-7.6).

Рис. 7.17. Улица Иерихона среднего бронзового века (по Кеньон)

Рис. 7.18. Сосуды с зерном среднего бронзового века Иерихона (по Кеньон)

Рис. 7.19. Планы храмов среднего бронзового века Палестины: Сехема (А), Мегиддо (В), Асора (С) (по Мазару)

На второй фазе и число форм сосудов и их качество возрастают еще более (рис. 7.22-7.23). Основные типы сохраняются: преемственность между фазами безусловна. Другие появляются вновь или изменяются в деталях. Так краснолощеный ангоб сосудов, характерный для первой фазы, сменяется на малых сосудах белым или кремовым. Роспись редка и в большинстве случаев монохромна, хотя встречена и бихромная роспись, мотивы предельно просты: горизонтальные ленты и концентрические круги, изобразительные мотивы - птицы и антилопы - единичны. Одна из наиболее многочисленных групп - туалетные кувшинчики различных форм вплоть до зооморфных (в виде рыб и птиц) и даже антропоморфных, имитирующих человеческую голову (рис. 7.24). Для этой же группы характерна накольчатая орнаментация с геометрическими узорами. Наличие подобных сосудов документирует длительные и тесные связи Палестины с Сирией, прежде всего со средиземноморскими городами на севере, восточными районами Нильской дельты - на юге и Кипром - на западе. Ныне определены локальные особенности сосудов этой группы и наличие ряда центров их производства. Не менее характерны поразительно тонкостенные сосуды, названные "яичной скорлупкой" и появившиеся в конце фазы, а также распространившиеся в XVI в. до Р. X. группы сосудов различных форм (чаши, кратеры, кувшины), украшенные шоколадной или двуцветной росписью. Сосуды этих групп также оказывались далеко за пределами Палестины. В последней же соответственно появляются сирийские, кипрские и египетские импорты, в свою очередь документирующие тесные торговые и культурные связи ханаанейских городов с этими регионами.

В металлургии бронзы рассматриваемой фазы продолжается развитие и совершенствование форм, выработанных в предшествующий период, прежде всего кинжалов, наконечников копий, топоров (рис. 7.25). Появляются листовидные наконечники копий с разомкнутой втулкой, сменив длительный период господства черешковых форм. Листовидными же становятся и кинжалы, снабженные несколькими ребрами и коротким черешком, на котором с помощью заклепок крепились деревянные рукоятки (иногда с каменными набалдашниками). Среди топоров доминируют простые вытянутые формы. Сохраняются длинные булавки с отверстием для подвешивания.

Искусство Палестины второй фазы среднего бронзового века представлено различными формами, выполненными из различных же материалов. Безусловной инновацией явились бронзовые, серебряные и золотые фигурки божеств, как мужских, так - в большинстве своем - и женских, отлитых в открытых или закрытых (по восковой модели) формах или же штампованные на золотом листе (рис. 7.26-7.27). Первое их появление фиксируется в Анатолии и в прибрежных городах Сирии и Ливана: в открытом в Библе кладе периода Среднего царства Египта (первая половина II тыс. до Р. X.) их более тысячи. Оттуда они попали в Палестину, где найдены прежде всего в храмовых комплексах Мегиддо, Гезера, Телль Аджуля и др.

Рис. 7.20. А. Коллективное пещерное погребение среднего бронзового века. Иерихон. В. Типичное коллективное погребение среднего бронзового века в Иерихоне (по Кеньон)

Попутно отмечу, что наряду с этими безусловно культовыми ювелирными изделиями производились и весьма искусные украшения - булавки, кольца, серьги, браслеты, подвески (рис. 7.28), последние иногда имели изображение богини плодородия или ее головы. Только в Телль Аджуле найдено три клада с подобными украшениями.

Глипитика представлена скарабеями и цилиндрическими печатями: для появления первых решающим импульсом была египетская традиция, для вторых - месопотамская, прежде всего в сирийском ее претворении. Производились же те и другие в местных ханаанейских мастерских.

Рис. 7.21. Погребение среднего бронзового века в Иерихоне с деревянными кроватью и столом (по Кеньон)

Рис. 7.22. Керамика среднего бронзового века из Мегиддо и Апека (по Мазару)

Рис. 7.23. Керамика среднего бронзового века II В-С из Мегиддо и Иерихона. А. Импортный кипрский кувшин. В. Амфориски из Телль эль-Йехудии (по Мазару)

Монументальное искусство Палестины рассматриваемого периода известно пока очень слабо. Найден фактически единственный его памятник - часть каменной стелы, изображавшей человеческую фигуру царя или жреца, сопоставимую с изображениями на цилиндрических печатях и металлическими фигурками. В основном же о характере этого искусства можно судить по находкам в Северной Сирии, где превосходные статуи и рельефы найдены в Эбле, Рас-Шамре, Алалахе.

Со II фазой среднего бронзового века связаны немногочисленные находки в Палестине аккадских клинописных письменных документов. Напомню, что в раннем бронзовом веке здесь можн о было говорить лишь о единичных случайных находках египетских надписей. Теперь широкое распространение аккадского языка приводит к появлению писцов в городах Сирии и самой Палестины. Четыре надписи найдены в Асоре: глиняная табличка с юридическим документом, жреческий текст (надписанная модель печени, используемая для предсказаний), фрагмент месопотамского учебного текста (список мер и весов) и местное западносемитское имя, написанное на глиняной табличке. В Гезере глиняная табличка содержала список имен, а в Хевроне - жертвоприношений. Эти скудные документы свидетельствуют об использовании аккадского языка как официального в данный период. Египетские же иероглифы среди семитского населения Палестины приняты не были.

Рис. 7.24. Антропоморфная чаша из Иерихона. Средний бронзовый век (по Мазару)

Рис. 7.25. Металлические изделия среднего бронзового века Палестины. 1,5- топоры, 2 -кинжал, 3 - наконечник копья, 4 - булавка

Рис. 7.26. Слева: каменная литейная форма для бронзовых статуэток из храма среднего бронзового века в На-харии. Справа: современная отливка статуэтки богини из нее (по Мазару)

Рис. 7.27. Женские статуэтки конца среднего бронзового века (XVI в. до Р. X.) из Гезера (по Мазару)

Рис. 7.28. Золотые подвески и лента из Телль Аджуля. Середина XVI в. до Р. X. (по Мазару)

Иногда употреблялась алфавитная система письма, в Палестине известная как "протоханаанейская", впервые документированная находками в Рас-Шамре в прибрежной полосе Сирии. Дата ее появления дискуссионна и иногда связывается со средним бронзовым веком (более вероятно начало позднего).

О патриархальной традиции Книги Бытия

Последняя ступень рассматриваемой фазы среднего бронзового века (по А. Мазару, этапы В-С - 1800/1750-1550 гг. до Р. X.) отмечена чрезвычайно бурными и многообразными историческими событиями, прежде всего охватившими весь Ближний Восток массовыми передвижениями скотоводческих групп. Последние заметно изменили культурную и этническую ситуацию не только Сиро-Палестинского региона, но и государственных образований Египта и Месопотамии. Достаточно указать на вторжение в Египет в начале XVII в. до Р. X. гиксосов - многоплеменного и многоэтнического, в основном скотоводческого, массива, в котором, безусловно, наряду с прочими (хурритами, хабирами и др.), были представлены и семитские элементы, что документируют, в частности, имена на скарабеях. В целом весь многоликий гиксосский массив имел азиатские корни, и само движение его в Египет не могло миновать Палестину и не втянуть в свой состав часть прежде всего скотоводческого ее населения (Mayani, 1956). В Месопотамии на грани XVII и XVI вв. до Р. X. первая вавилонская династия была пресечена нашествием касситов - очередного объединения скотоводческих в основном племен, продвинувшихся из Загроса. Четырехвековое владычество их в Южной Месопотамии и Сирийской степи было отмечено периодами и определенной стагнации, и дестабилизации (Jaritz, 1958), что вызвало, подобно случаю с гиксосами, заметные передвижения скотоводческих, в том числе и семитоязычных, групп. Все эти события, как и последовавшие за ними вторжения с юга египтян, преследовавших изгнанных гиксосов, и хеттская экспансия с севера, наряду с непрекращающимися внутренними распрями, обусловили особую динамику исторического процесса в Сиро-Палестинском регионе и ряд культурных и этнических трансформаций в его пределах.

Совершенно естественно особое внимание к подобным явлениям и к рассматриваемой фазе среднего бронзового века в целом со стороны крупнейших специалистов по библейской истории и археологии. Пытаясь кореллировать свидетельства библейских текстов и археологических источников, они искали исторические корни ряда постулатов Ветхого Завета. И, быть может, более всего это касалось патриархальной традиции Книги Бытия, ее происхождения, хронологизации, репрезентативности, возможности увязки с конкретной исторической ситуацией и конкретными событиями. Разработка этих вопросов обусловливает "общую концепцию истории Палестины, в рамках которой решается вопрос древнееврейского этногенеза" (Немировский, 1996, с. 4).

Между тем все эти вопросы остро дискуссионны и допускают значительные разночтения, начиная с избрания источниковой базы, анализируемых ситуаций, определения их хронологических позиций и событийного контекста. Я считаю целесообразным ввиду принципиального значения этой проблемы кратко остановиться на основных вариантах ее разработки и прежде всего на датировке событий, давших начало патриархальной традиции. В отдельных случаях это потребует выхода за хронологические рамки среднего бронзового века.

Сразу отмечу, что с наибольшей широтой и убедительностью все аспекты названной проблемы рассмотрены в специальном исследовании А. А. Немировского (1996), с главными концептуальными положениями и оценками которого я полностью солидаризируюсь. Но начну с постулатов, предложенных его предшественниками.

В. Олбрайт не сомневался в реальности событий, которые легли в основу "сказаний о Патриархах" Книги Бытия как эпической традиции. Выше упоминалось, что к таким событиям он относил движение семитоязычных племенных групп во главе с их вождем Авраамом из южномесопотамского Ура на запад в Харран и далее на юг вплоть до Негева. При этом с постоянно свойственной ему осторожностью он подчеркивал невозможность точной датировки миграции Авраама в Сиро-Палестинский регион или Иакова в Египет (Albright, 1961, р. 83). Сугубо предположительно, исходя из общей исторической ситуации, вернее, из представлений о ней ныне уже полувековой давности, он относил первую к XIX, а вторую к XVIII или - скорее - к XVII в. до Р. X., связывая последнюю с гиксосским вторжением в Египет, а по месопотамской линии синхронизации - со старовавилонской эпохой. Предлагая эту гипотезу, исследователь исходил из хронологических показателей каппадокийских табличек, документов Ларсы и Вавилона в Месопотамии и особенно Мари на Среднем Евфрате, а также подчеркивал отсутствие языковых барьеров для западносемитских групп по всей территории "плодородного полумесяца" и тесные политические и культурные связи между Палестиной и Египтом (Там же, с. 204-205). В качестве одного из свидетельств последних приводятся и данные рассмотренной выше уникальной росписи египетской гробницы в Бени Хасане.

Реальность переселения западносемитской группы, включавшей и древних евреев, из Месопотамии в Палестину в старовавилонскую эпоху, к воспоминаниям о котором и восходит патриархальная традиция, признавали и ряд других крупных исследователей умеренно-критического направления (Брайт (J. Bright), Спейзер (Е. A. Speiser) внутри возглавленной В. Олбрайтом "балтиморской школы", А. Парро, Р. де Во и другие, примкнувшие к ним). Все они были археологами и стремились использовать археологические ма-териалы для обоснования этой гипотезы и демонстрации согласованности их со свидетельствами Библии. В этом плане достаточно показательной представляется разработка рассматриваемой про-блемы, предложенная К. Кеньон.

Предысторию вопроса Кеньон связывает с массовыми передвижениями в XVIII в. до Р. X. скотоводческих групп, обобщенно именуемых гиксосами. Исследовательница совершенно справедливо постулирует их разноэтничность: среди зафиксированных на скарабеях имен есть безусловно семитские, но много и других. Наиболее четкую группу представляют хурритские имена. Хурриты известны на Среднем Евфрате с начала II тыс. до Р. X., далее они играли значительную роль в судьбах Древнего Востока несколько веков. В XIV в. до Р. X. палестинские вожди с хурритскими именами упоминались в амарн-ской переписке. Наряду с хурритами в источниках II тыс. до Р. X. упоминается еще одна значительная группа - хабиры, которую Кеньон не считает, в отличие от хурритов, одноэтнической, но подчеркивает наличие в ней семитских имен и допускает сопоставление этнонимов Habiru с Hebrew и египетским Apira, хотя и подчеркивает его гипотетичность (Kenyon, 1979, pp. 167-168). Вместе с тем она отмечает соответствие общей ситуации, связанной с вторжениями гиксосов, в состав которых входили и хабиры, повествованиям об Аврааме. Самого его она считает одним из племенных вождей ("солдат удачи"), при нестабильных условиях вторгавшихся в ханаанейские города, а при стабильных - подчинявшихся им и взаимодействующих с ними. "Вполне вероятно, - заключает Кеньон, - что период Патриархов относится к среднему бронзовому веку и что израильтяне были потомками хабиров, пришедших в этот период в Палестину из Сирии". И далее: "При невозможности точного хронологического определения вся специфика периода соответствует библейскому повествованию. Патриархи были кочевниками, двигавшимися по плодородному побережью и жившими в своих шатрах среди ханаанеев, но обособленно, не смешиваясь с ними..." (Kenyon, 1979, р. 177).

При определенной логичности и последовательности этого построения в нем достаточно рельефно проявляются слабые стороны всего рассматриваемого направления: миграция предков евреев из Южной Месопотамии в Палестину, давшая начало патриархальной традиции, принимается за изначальную, не требующую доказательств, истину и далее вписывается в общую ситуацию среднего бронзового века, что и выражено утверждением о "соответствии библейского повествования всей специфике периода" (Ibid.). При этом за пределами внимания исследователей оказываются и длительность существования названной ситуации, и ее географические рамки, и специфика проявления ее в конкретные моменты и в конкретных районах по отношению к конкретным же событиям и человеческим группам. Лишенной фактического обоснования оказалась и датировка времени Патриархов ранневавилонским периодом, тем более, что она создавала, по справедливому замечанию А. А. Немировского (1996, с. 6), "необъяснимый пятисотлетний (вплоть до Исхода в XIII в. до Р. X. - Я. М.) провал в древнееврейских исторических воспоминаниях", который ученые этого направления не слишком убедительно пытались заполнить пребыванием древних евреев в Палестине в составе различных семитских племенных групп, прежде всего хапиру.

Вторую концепцию, связанную с разработкой рассматриваемой проблемы, А. А. Немировский именует умеренно-критической "позднебронзовой". Она представлена трудами С. Гордона, О. Эйс-сфельдта, И. М. Дьяконова, Г. Форера, относивших переселение из Месопотамии к средневавилонскому периоду - то есть к позднему бронзовому веку. При этом историчным признавалось лишь ядро патриархальной традиции, на отдельные упомянутые ею события это не распространялось. Данные археологии почти не привлекались.

Наконец, третья концепция (или группа близких концепций) альтернативна обеим предшествующим. Ее создатели Дж. ван Сетерс и Т. Л. Томпсон и их последователи (А. Альт, М. Нот, Дж. Миллер, Н. Нааман и др.) отрицают историзм патриархальной традиции вообще и видят в ней позднюю историко-фантастическую компиляцию. А. А. Немировский справедливо определяет ее как гиперкритическую. Естественно, представляющие ее ученые-гиперкритики отрицают и сам факт переселения из Месопотамии. Часть их связывает генезис древнееврейской общности с инфильтрацией различных по происхождению социальных и родовых групп в Палестину с ее окраин. Другая часть (своего рода "автохтонисты") "определяет их (эти группы. - Я. М.) как коренных насельников Палестины, обособившихся от собственных сородичей - ханаанеев в ходе предполагаемой номадизации и последующей реседентаризации" (Немировский, 1996, с. 7). Что касается самой патриархальной традиции, то гиперкритики указывают на фиксацию ее не ранее X в. до Р. X. и сходство отдельных ее элементов с реалиями I тыс. до Р. X. при отсутствии отражения достоверно известных событий II тыс. до Р. X.

А. А. Немировский убедительно опроверг эти заключения. Аналивом значительного числа конкретных примеров он обосновал утверждение, согласно которому "племенной (и вообще архаичный) мир хранит достоверные в своей основе устные предания, касающиеся его истории, веками, если не тысячелетиями", и в случае позднейших модификаций, перегруппировок, насыщения новыми реалиями "ядро каждого из группирующихся сюжетов, как правило, остается неизменным" (Там же). Реалии же I тыс. до Р. X., как и прочие анахронизмы, подстилаются другим, более ранним пластом традиции, этих анахронизмов не содержащим, "таким образом, анахронизмы библейского канона накладываются на содержащуюся в нем же исконную патриархальную традицию, и тем самым не могут дискредитировать последнюю" (Там же, с. 8). Забвение же архаической племенной общностью собственного прошлого трех-, четырехсотлетней давности с подменой его новой искусственной компилятивной версией А. А. Немировский считает "совершенно невозможными: этому противоречат и здравый смысл, и в особенности архаическое отношение к предкам. Таким образом, - заключает он, - нам представляется целесообразным относиться к ядру традиции - то есть к ее исходным сюжетам, очищенным от фольклорных деталей позднейших наслоений и связок, - с предварительным доверием" (Там же).

Всесторонний анализ и глубокое осмысление как текстов Книги Бытия, так и ситуационных реалий Ближнего Востока II тыс. до Р. X. позволили указанному автору решительно отвергнуть подмену гиперкритиками патриархальной традиции общими социологическими реконструкциями с широким привлечением археологических материалов по социально-экономической истории. И здесь увязывание номадизации или реседентаризации коренных насельников Палестины с представлениями их о стране своего происхождения, о своих предках и родственных связях с подменой их совершенно другими, полностью вымышленными, достаточно справедливо и доказательно признано противоречащим здравому смыслу: "...тем самым общая сущность патриархальной традиции (переселение евреев из-за Евфрата) во всяком случае выглядит правдоподобной" (Там же).

Здесь не место для детального разбора системы обоснования автором приведенных положений, фактически опровергающих основные концепции гиперкритиков и восстанавливающих убеждение в историзме ядра патриархальной традиции Книги Бытия и ее репрезентативности как традиции эпической. Совершенно закономерно заключение, согласно которому "мы вправе не просто использовать традицию при исторической реконструкции, но и считать ее приоритетным источником" (Там же, с. 9). Оно положено в основу собственной концепции автора относительно этнической ситуации середины - третьей четверти II тыс. до Р. X. в Сиро-Палестинском регионе и Месопотамии, этнических феноменов этой территории, места среди них древних евреев и судеб их в указанный период. Здесь я ограничусь лишь изложением самых общих положений концепции. Предварительно подчеркну, что все они являются результатом глубокого анализа как Книги Бытия и ряда внебиблейских нарративных источников (с особым вниманием к именам, названиям, прочим языковым показателям и ключевым ветхозаветным мифологемам), так и чисто исторической, событийной стороны рассматриваемой проблемы, наконец, естественно, данных самой патриархальной концепции древнееврейского этнополитогенеза (см. Там же, с. 16).

Прежде всего постулируется выделение древних евреев из западносемитской среды Месопотамии, единственными конкретными представителями которой были аморреи. Последние представлены рядом племенных общностей, в том числе сутиями.

Отдельные показатели - такие, как племенные и клановые названия древних евреев, имена патриархов, данные мифологем, в том числе предание о миграции из Месопотамии - свидетельствуют о выделении древних евреев из сутийско-аморрейской среды. Вместе с тем явных воспоминаний о таком выделении в мифологемах нет. "Очевидно, - пишет Немировский, - этногенез древних евреев был связан с какой-то этнической ломкой, реструктуризацией сутийского мира, приведшей к эрозии старой племенной традиции у образовавшихся при этом новых общностей" (Там же, с. 13).

Подобного рода потрясения в рассматриваемом регионе происходили неоднократно, начиная с глубокой древности, примером чему может служить отселение протоханаанеев от протоарамеев в начале III тыс. до Р. X., с которым связываются корни предания о разрыве между основателем городов Каином и кочевником Шетом - первопредком сутиев. Это еще раз свидетельствует о начале противостояния древних евреев как наследников сутиев ханаанеям уже в сутийско-арамейскую эпоху. За действительную точку отсчета для еврейской этноистории принят "переход" ("эбер") из-за Евфрата, при этом обосновывается признание патриархов Авраама, Исаака и Иакова историческими личностями, связанными с общностью "ибри" (перешедших). Переселение же этой общности к западу чрезвычайно убедительно увязано с крупномасштабной кампанией касситского царя Вавилона Кадашман-Харбе I по изгнанию за пределы Месопотамии всех сутиев-аморреев. Кампания эта датирована началом XIV в. до Р. X., и А. А. Немировский имеет все основания считать, что она имела "тот масштаб и последствия, которые мы ожидали бы для первотолчка древнееврейского этногенеза" (Там же, с. 15). При этом миграция предков евреев из Южной Месопотамии получает как фактическое обоснование, так и конкретный хронологический репер для ее начала на исходной территории - начало XIV в. до Р. X. Датировка дальнейших этапов ее и распространения общности "ибри" в Сиро-Палестинском регионе резко конкретизирована соотнесением указанных событий с расселением арамеев в Сирийской степи в середине XIV в. до Р. X. и верификацией засвидетельствованных патриархальной традицией контактов евреев ("Авраама") с хеттами, власть которых над Палестиной во второй половине XIV в. до Р. X. прочно доказана А. А. Немировским (Там же, с. 5,12,15). Им же подчеркнуто, что датировка основных событий патриархальной эпохи соответствует и заключениям эллинистических и иудейских хронографов. "С нашей точки зрения, - пишет он, - общая историческая доброкачественность патриархальной традиции должна тем самым считаться доказанной" (Там же, с. 16). А если так, то возникновение ядра патриархальной традиции, как и отраженные им события, следует отнести, согласно общей периодизации археологии Палестины, к позднему бронзовому веку, к общей характеристике которого я несколько ниже и перейду. Но предварительно отмечу следующее.

Все приведенные в связи с патриархальной традицией принципиально важные заключения опираются на анализ нарративных источников. Что же касается археологии и отражения ею определенных социально-экономических процессов в Палестине и в смежных с ней регионах, то ее роль в разработке рассматриваемой проблемы до сего времени остается весьма скромной. И здесь следует согласиться с А. А. Немировским, утверждающим, что связывать указанные процессы "с предками позднейших израильтян (и вообще с кем бы то ни было определенным) было бы очевидным произволом..." И далее: "...именно в такой области археология оказывается бессильной, поскольку позволяет идентифицировать носителей массовых процессов в инокультурном окружении, но никак не отдельные малочисленные группы, перемещающиеся без особых потрясений в родственном им этнокультурном пространстве. Между тем таковы и были известные нам передвижения кочевых западных семитов во II тыс. до Р. X., и если древние евреи эпохи патриархов хотя бы отдаленно напоминали свое изображение в Библии, они вообще не могли бы получить специального археологического выражения" (Там же, с. 8-9).

При современном состоянии источниковой базы на это трудно возразить. Можно лишь надеяться, что дальнейшее накопление археологических свидетельств, и не столько социально-экономического, сколько культового, ритуального и обрядового характера сможет изменить эту ситуацию. Хорошо известно, что кочевые общества, попадая в новые регионы, достаточно легко меняют ряд элементов своей материальной культуры под воздействием более развитых аборигенов и в то же время проявляют предельный консерватизм по отношению к культуре духовной и всему, что с ней связано.

Поздний бронзовый век

Конец среднего бронзового века был ознаменован резким усилением египетского давления на Восточное Средиземноморье, в значительной мере обусловленным изгнанием гиксосов и преследованием их на азиатских территориях. Уже тогда это негативно воздействовало на ханаанейскую культуру Палестины, прервало ее расцвет, привело к прекращению жизни в одних городах и заметному сокращению ее активности в других. В еще большей мере это проявилось в позднем бронзовом веке (1550-1200 гг. до Р. X.). Данный период отмечен и прямой экспансией фараонов XVIII и XIX династий в Палестине и доминантой египетских воздействий - административных, экономических, культурных, религиозных - на этот регион. Но еще раз повторю: тотальной культурной смены, подобной коллапсу городов раннего бронзового века, не было: многие города возродились, другие разгрому не подвергались и лишь сократились в размерах, а ханаанейская культура сохранила весьма значительную роль в общем развитии и культурных связях Восточного Средиземноморья.

Вместе с тем при крупнейшем фараоне XVIII династии Тутмосе III (1479-1425 гг. до Р. X.) египетское владычество распространилось на значительную часть Сиро-Палестинского региона, а список 119 ханаанейских городов, объединенные силы которых были разбиты египтянами при Мегиддо, был выбит на стене одного из карнакских храмов. Через Палестину прокатывались египетские армии, направлявшиеся в Сирию и Месопотамию, где они сражались с хурритами и государством Митанни. Фрагмент одной из египетских победных стел найден на западном берегу Тивериадского озера. Особое внимание правителей Египта к Ханаану действительно документируется сотнями писем правителей ханаанейских городов, найденных во дворце знаменитого фараона XVIII династии Аменофиса IV (Эхнатона) (1359-1336 гг. до Р. X.) в его столице Телль эль-Амарне в Среднем Египте. Письма эти, выполненные аккадской клинописью на глиняных табличках, детально освещают отношения городов-государств Палестины с Египтом и общую ситуацию в рассматриваемом регионе. Новые завоевательные кампании в Ханаане были проведены в XIV-XIII вв. до Р. X. фараонами XIX династии Сети I, Рамзесом II и Мернептой и как карательные экспедиции, и как акции, связанные с длительными и крупномасштабными войнами с хеттской державой, охватывавшей в XIV в. до Р. X. Восточную Анатолию и Северную Сирию.

Господство египтян осуществлялось через ряд административных центров, расположенных прежде всего в приморской долине - на основном пути юг - север. Среди них в Палестине должны быть отмечены Газа (резиденция египетского правителя), Яффа, Беф-Шан. Основные элементы ханаанейской структуры автономных городов-государств были сохранены, но, естественно, в рамках верховного египетского владычества. Амарнская переписка позволяет определить значительное число таких городов, среди них: в Палестине - Лахиш, Гезер, Сихем, Мегиддо, Аскалон, Иерусалим, Таанах, Рехов, Шимрон, Пелла, Асор и др.; в Заиорданье - Атароф, Кенаф и Безер, севернее - в Сирии и Ливане - Библ, Тир, Сидон, Бейрут, Арвад, Дамаск, Кадеш, Катна и многие другие. Все города были обложены значительными денежными и натуральными налогами в пользу египетских правителей.

Эта система политической зависимости и экономической эксплуатации, вместе с восстаниями и войнами между городами, обусловливала постепенный упадок ханаанейской культуры. Немалую опасность для нее представляли и активизировавшиеся кочевые и полукочевые группы, в том числе и упоминавшиеся ранее хабиры. Тысячелетнее противостояние между городом и подобными группами обострялось при каждом ослаблении городских систем. Такие обострения неоднократно возникали и в рассматриваемый период, что отмечается и египетскими, и аккадскими документами.

Помимо этих важнейших источников для реконструкции ханаанейской культуры и общей ситуации позднего бронзового века особое значение имеют находки в Угарите (Рас-Шамре) - городе-государстве на сирийском побережье. Поселение, возникшее здесь еще в раннем неолите, достигло наивысшего развития в середине - второй половине II тыс. до Р. X. Язык и культура его населения оригинальны, но родственны ханаанейским и тесно с ним связаны. В ходе многолетних огромных по масштабам раскопок французской экспедиции К. Шеффера здесь были сделаны замечательные открытия (Schaeffer, 1939-1962). Помимо обширных городских кварталов и предельно информативных храмовых и дворцовых комплексов был найден большой архив, содержавший многие тысячи глиняных табличек, причем наряду с аккадской клинописью в нем представлен особый - угаритский язык, также принадлежащий к семитской языковой семье, но выработавший уже свою, и, что особенно важно, алфавитную систему письма. Распространенная сейчас в большинстве языков мира, она встречена здесь впервые. Содержание документов поразительно многообразно и освещает различные аспекты развития общества как самого города, так и сопредельных областей - политический, дипломатический, экономический, культурный. Особую важность имеют религиозные и мифологические тексты, связанные с проблемой корней библейских мифологем и самого языка Ветхого Завета. Алфавитное письмо, содержащее 30 знаков, как и сами литературные памятники Угарита, блестяще исследованы и расшифрованы в числе прочих корифеем исследования древней Палестины В. Олбрайтом, что значительно расширило возможности соотнесения нарративных сведений с археологическими при изучении Ветхого Завета. В этой связи коротко остановлюсь на появлении древнейшей письменности в Палестине.

Олбрайт допускает возможность отдельных пиктографических экспериментов в Палестине и Сирии еще в конце IV тыс. до Р. X., то есть в период формирования наиболее ранней пиктографической письменности в Месопотамии и иероглифического письма в Египте. При этом он имеет в виду несколько десятков оттисков печатей на сосудах из позднеэнеолитического некрополя Библа, справедливо отмечая необходимость предельной осторожности при решении вопроса о связи их с дальнейшим развитием письменности. Во всяком случае, прямого продолжения эти эксперименты не получили.

Лишь в конце III тыс. до Р. X. в том же Библе появляется подлинный шрифт (или шрифты) силлабического (слогового) характера, представленный на фрагменте каменной стелы, бронзовых табличках и базе статуэтки египетского стиля из раскопок основного исследователя Библа французского археолога М. Дюнана (Dunand, 1937-1954). Шрифт охарактеризован как "псевдоиероглифический", возникший под воздействием египетской иероглиграфии, хотя силлабический его характер связан с клинописью. Число его знаков между 126 и 150. В самой Палестине найден лишь один образец такого письма - надпись на стеле из Моава, близкой по времени знаменитой стеле аккадского царя Нарам-Суэна последней четверти III тыс. до Р. X.

Третьим и весьма информативным для рассматриваемой проблемы явился отмеченный выше угаритский клинописный алфавитный шрифт, представленный уже сотнями глиняных табличек, найденных в основном в Рас-Шамре и Минет эль-Бейде в прибрежной Сирии. Известны находки подобных надписей и в Палестине - среди них на глиняной табличке из Вефсамиса XIV в. до Р. X. и на медном ноже того же времени из соседнего Маунт-Табора. Отмечается некоторое отличие палестинских надписей от угаритских, в том числе - написание справа налево. Весьма интересно, что такое же написание имеет и одна табличка из Угарита, хотя стандартом служит написание слева направо. В. Олбрайт допускает появление этого шрифта ранее XIV в. до Р. X., поскольку он успел уже подвергнуться легким изменениям перед использованием в хурритской письменности. Им же подчеркнуты воздействия на процесс сложения первой алфавитной письменности развитых уже традиций аккадской клинописи и египетского письма (Albright, 1960, pp. 187-188).

Вторым палестинским шрифтом, введенным в тот же период, явился линейный алфавитный финикийский шрифт, давший начало большинству поздних письменных систем, как европейских, так и ближневосточных, включая древнееврейскую, сириакскую, арабскую, аморрейскую письменность. Истоки этого шрифта все более удревняются новыми открытиями и могут быть связаны еще со средним бронзовым веком и так называемыми протосинайскими надписями. Начало их расшифровке было положено А. Гардинером, дальнейшие исследования позволили В. Олбрайту обосновать их датировку - середина II тыс. до Р. X. - и принадлежность ханаанейскому диалекту, а следовательно, и непосредственную связь с древнееврейскими эпиграфическими памятниками, относящимися к концу II - началу I тыс. до Р. X. и известными начиная с открытия Ш. Клермон-Ганно знаменитой стелы Меши, царя Моава, третьей четверти IX в. до Р. X. Найденный позже не менее знаменитый Гезерский календарь X в. до Р. X. (школьное упражнение: известняковая табличка с изложением порядка земледельческих операций в течение года) удревнил эпиграфические памятники более чем на столетие.

Перейдем к археологической характеристике позднего бронзового века.

Степень заселенности Палестины в этот период, как и количество крупных городов ее, заметно сократилась. Это коснулось и прибрежной равнины, и долины Беэр-Шевы, и центральных всхолмлений и долины Иордана. Города либо прекращали существование, либо превращались в небольшие крепости или бедные поселения. Крепости в ряде случаев были заняты египетскими гарнизонами. Число земледельческих поселков снижалось, скотоводческих же групп возрастало. Особенно это проявлялось на первой фазе позднего бронзового века, а на второй городская система начала восстанавливаться. Среди наиболее пострадавших в этот период городов - Телль Бейт Мир-сим, Шило, Беф-Цур, Иерихон, Хеврон, Телль Аджуль, Дан и др. Но были и города, продолжавшие развитие на протяжении всего бронзового века - Лахиш (Tuffnell, 1957; Ussishkin, 1977), Ашдод (Dothan, Freedman, 1967; Dothan, 1971), Гезер (Dewer, 1970, 1974), Мегиддо (Lemon, Shipton, 1939), Беф-Шан (Rowe, 1930, 1940), Acop (Yadin, 1975). Основывались и новые сельские поселения в прибрежных районах и долинах. Активизировавшаяся при египетском господстве морская торговля обусловила создание новых портов на средиземноморском побережье (Абу-Хаван, Телль Михал, Телль Нами и др.). Появились поселения и в Заиорданье, где, однако, они доходили лишь до северного побережья Мертвого моря. Длительность существования городов данного периода варьировалась: часть их возникла еще во времена среднего бронзового века, другие были основаны на различных фазах позднего бронзового века. Ряд городов лишился фортификаций, что А. Мазар связывает с распоряжениями египетской администрации, отнюдь не заинтересованной в их строительстве и реконструкции.

О специфике планировки городов позднего бронзового века судить трудно ввиду недостатка фактических данных. В некоторых случаях сохранилась планировка предшествующего периода, изменения же затрагивали отдельные постройки или их группы. Это касалось, однако, в основном Северной Палестины, в Южной же, более близкой к Египту, и разрушения и - в случае восстановления - инновации в планировке более значительны. Они выразились в беспорядочном расположении построек, сменившем прямоугольную планировку, сохранившуюся лишь у старых городов, основанных в среднем бронзовом веке. Важным изменением явилось разделение дворцово-храмовых комплексов, характерных для последнего (рис. 7.29). Теперь дворцы отделились от храмов, что засвидетельствовано в Мегиддо, Лахише, Асоре, в Сирии - в Алалахе.

Постепенная эволюция дворцового комплекса этого периода прослеживается на примере дворца Мегиддо, существовавшего с XVI по XII в. до Р. X. (рис. 7.30). Первоначально - в XVI в. до Р. X. - он имел квадратный план с большим центральным двором, обрамленным помещениями со всех четырех сторон. Дальнейшие пристройки придали ему прямоугольный план, значительно усложнив структуру комплекса и доведя его площадь до 1650 кв. м. К располагавшемуся в центре двору с запада примыкали теперь два приемных зала, а с юга - баня, соединенная и с залами. Лестница вела на второй этаж. Далее с запада был пристроен еще один приемный зал. Разрушенный в конце XIII в. до Р. X. дворец был восстановлен в начале XII в. и вновь увеличен за счет трехчастной пристройки, служившей святилищем или сокровищницей; в ней найдены замечательные пластины из слоновой кости, покрытые сложными резными многофигурными изображениями (May, 1935).

Рис. 7.29. Изометрия общественного здания (возможно, египетской резиденции)

В целом подобный план развивал принципы, выработанные в среднем бронзовом веке. То же следует сказать и о жилых домах (рис. 7.31). При разнообразии размеров и числа помещений основу их плана составляли внутренний прямоугольный двор и ряд обрамлявших его комнат. В особо богатых и административных зданиях засвидетельствованы большие залы с рядами поддерживавших перекрытия деревянных колонн и вторыми этажами (рис. 7.32).

В храмовой архитектуре также сохранялись планы, а в ряде случаев (Асор, Мегиддо и др.) и сами конструкции среднего бронзового века, усложненные в результате достроек и реконструкций (Yadin, 1975). В больших прямоугольных конструкциях серия помещений (до трех) располагалась по длинной оси (рис. 7.33-7.34). В последнем помещении напротив входа находилась алтарная ниша ("святое святых"). В Асоре вход в храм фланкировался фигурами львов (рис. 7.35), вдоль внутренних стен залов был сооружен базальтовый артостат, рельефы на алтаре в главном зале изображали круг с двумя скрещенными спицами - символ бога бури Адада (Ваала), его же, возможно, изображала плохо сохранившаяся статуя божества, стоящего на быке. Подобные храмы и символы известны в Анатолии и Северной Сирии, что свидетельствует о близости культов на значительной территории. Корни же их символики, как и самих храмов, уходят в средний бронзовый век.

Рис. 7.30. План раскопок Мегиддо позднего бронзового века, слой VIII. XIV в. до Р.Х.

Рис. 7.31. Остатки дома позднего бронзового века в Иерихоне (по Кеньон)

Рис. 7.32. Дом дворцового типа позднего бронзового века (XIV в. до Р.Х.) из Телль Баташа. Изометрия нижнего этажа (по Мазару)

В других случаях храмы, сохраняя тот же плановый принцип, по пропорциям залов и даже постройки в целом напоминают "широкие дома" давних периодов (Сихем). Храмы включались теперь в комплекс священного участка (теменоса), состоявшего, помимо основного сооружения, из переднего двора и примыкавших к нему вспомогательных комнат и кладовых. Перед входом в храм сооружался массивный жертвенник и ставился вертикальный камень (и здесь продолжение древней традиции священных камней). Основной исследователь материалов раскопок Сихема Г. Райт (1964) предполагает связь этого камня с текстом Библии, согласно которому Иисус Навин, после обращения со своим завещанием к собранным в Сихем коленам Израилевым, "взял большой камень и положил его там под дубом, который подле святилища Господня. И сказал Иисус всему народу: вот, камень сей будет нам свидетелем: ибо он слышал все слова Господа, которые Он говорил с нами..." (Нав 24:26-27).

Рис. 7.33. План храма позднего бронзового века в Асоре (по Мазару)

Рис. 7.34. Раскопки храма в Асоре (по Мазару)

А. Мазар характеризует основной тип ханаанейского храма позднего бронзового века как "монументальное симметричное здание с входом через портик в главный зал, "святое святых" располагалось в главном зале напротив входа. В большинстве случаев главный зал был широким, почти квадратным помещением - вытянутую форму имели залы лишь в храмах, сохранившихся со среднего бронзового века, подобно храму Мегиддо. Традиция же "широких комнат" глубоко укоренена в религиозной архитектуре Палестины..." (Mazar, pp. 251-252).

В некоторых случаях ханаанейские архитектурные традиции совмещены с египетскими, проявляющимися прежде всего в оформлении интерьера. Так, в храме Беф-Шана найдены остатки типичных для египетской храмовой архитектуры каменных фриза и капители в виде цветка лотоса, в Лахише - такие же капители, а также специфические формы декоративных колонн и следы полихромной окраски стен. И те и другие не менее типичны для египетской традиции.

Наряду со следующими определенному плану большими храмами в позднем бронзовом веке известны многочисленные ханаанейские святилища и малые храмы со свободной планировкой, не подчиненной единому стереотипу. Внутри одного из таких святилищ в Асоре находились 11 каменных стел, на центральной было рельефное изображение двух молитвенно воздетых рук под символическими луной и полумесяцем (рис. 7.36:1). В этом же святилище найдены сидячая мужская каменная статуя, миниатюрное рельефное изображение льва, каменный стол для жертвоприношений, серебряный скипетр, глиняная маска и другие культовые объекты (рис. 7.36:2). В стелах этого замечательного комплекса А. Мазар видит связующее звено между ханаанейскими культовыми открытыми святилищами среднего бронзового века и подобными религиозными объектами близкого уже периода Единого царства.

Рис. 7.35. Базальтовый лев из храма в Асоре (по Мазару)

Рис. 7.36. Святилище позднего бронзового века в Асоре. 1. Общий вид со стелами, статуей сидящего мужчины (божества) и столом для жертвоприношений. 2. Находки во дворе святилища и на прилегающих участках (по Ядину)

Нерегулярную планировку имеют три перекрывших один другой храма, последовательно возведенных в XIII-XII вв. до Р. X. за пределами холма Лахиша, на месте рва среднего бронзового века (рис. 7.37). Все они имели усложненные специальной пристройкой проходы в главный зал с поддерживавшими перекрытие колоннами, "святое святых" на приподнятой платформе у задней стены зала, скамьи и - за внутренней стеной - вспомогательные помещения. Вне храмов найдены ритуальные ямы для вышедших из употребления культовых предметов. Предполагается принадлежность этих храмов особой, сторонней архитектурной традиции.

Наконец, некоторые связанные, скорее всего, с культовой практикой сооружения носят особый, не получивший пока единой интерпретации характер. Таково массивное квадратное здание близ Аммана с квадратным же центральным залом или открытым двором, обрамленным прямоугольными помещениями. Круглый камень в центре двора (или зала) мог быть базой колонны, алтарем или священной стелой. Многочисленные и многообразные изделия, включавшие импортные египетские, минойские и микенские предметы (вазы, каменные сосуды, скарабеи, золотые украшения, цилиндрические печати и пр.), найдены здесь вместе с обожженными человеческими костями, принадлежащими как взрослым, так и детям. Существует ряд интерпретаций этого загадочного памятника, но общепризнанной, повторяю, пока нет. Представляется наиболее вероятным предположение Райта и Кемпбелла о наличии здесь религиозного центра особого племенного объединения Заиорданья, возможно, заметно отличавшегося от ханаанеев.

Во всяком случае, приведенные археологические свидетельства позволяют говорить о весьма значительной роли храмов в жизни населения Палестины позднего бронзового века, о развитии, многообразии и поисковом характере культовой практики и в то же время о нарастании консолидирующих религиозных тенденций, охватывающих значительные территории и многие человеческие группы.

Рис. 7.37. Храм III в Лахише. Поздний бронзовый век

Керамика Палестины позднего бронзового века отмечена возрастающим многообразием, совершенствованием, формированием специфичных локальных и хронологических групп. Это обусловлено как внутренним развитием, сохранением и обогащением (несмотря на перипетии переходного периода) ряда традиций, культурных и технических достижений среднего бронзового века, так и заметной активизацией различных форм связей (прежде всего торговых) ханаанейской Палестины с Сирией, Египтом, Кипром, Балкано-Эгейским регионом. Соответственно в керамике этого периода отражены как разные, достаточно высокоразвитые уже традиции, так и их взаимодействие (рис. 7.38-7.39). Вместе с тем хронологические позиции керамических групп могут устанавливаться и коррелироваться по различным направлениям сличений и по импортам, связанным с различными же хорошо разработанными системами датировок.

Прежде всего отмечу, что среди местной керамики, несмотря на кажущееся огрубение форм, выработанных еще в среднем бронзовом веке (кратеров, горшков, кубков, кувшинов, флаконов и пр.), заметно разнообразнее становится орнаментация. Особенно это касается росписи, в которой при сохранении доминанты геометрических композиций все большее место начинают занимать изобразительные мотивы - зооморфные, а в единичных случаях и антропоморфные. Композиции росписи четко выработаны. Распространены фризы, внутри которых выделены триглифы (вертикальные системы коротких отрезков, зигзага, решеток) и метопы (прямоугольные панели, заполненные изобразительными мотивами, среди которых "древо жизни", фланкированное антилопами, птицы, шествия животных или людей, геометрические фигуры и пр.).

Особую группу составляют бихромные сосуды (рис. 7.38, А). Возникнув в конце среднего бронзового века, группа эта гомогенно развивалась на протяжении XVI и XV вв. до Р. X. Местные технологические приемы, формы орнаментации сочетаются в ней с кипрскими (например, со специфически выполненными изображениями рыб, морских птиц, быков и пр.). И распространена группа более всего в приморской равнине. Специальный анализ глины показал, что определенная часть сосудов группы произведена на Кипре, но специально для Палестины и по ханаанейским образцам, или же - живущими на Кипре эмигрантами из Сиро-Палестинского региона (Mazar, p. 260), что и объясняет эклектизм группы.

С местной традицией связана и еще одна керамическая группа, орнаментация которой выполнена коричневой ("шоколадной") краской по белому фону (рис. 7.38, В). Ее корни тоже уходят в средний бронзовый век.

Резко возрос ранее весьма ограниченный импорт в Палестину собственно кипрской керамики, специфичной и по технологии (ручная лепка), и по формам, и по обработке поверхности, и по орнаментации. Она представлена рядом групп (белоангобированная, монохромная, белая расписная и пр.). Большая часть кипрских сосудов может быть отнесена к столовой посуде и к туалетным флаконам, предназначенным для благовоний и масел (рис. 7.38, D).

Рис. 7.38. Керамика позднего бронзового века. А. Бихромные сосуды. В. Сосуды с росписью "шоколадным" по белому. С. Местные формы. D. Импортная кипрская керамика

Рис. 7.39. Сосуды позднего бронзового века. 1. Кратер бихромной группы из Телль Нагилы (XVI-начало XV вв. до Р. X.). 2. Микенский кратер из Дана (по Мазару)

В позднем бронзовом веке в Палестине распространяется и импортная микенская керамика из Пелопонеса и с Эгейских островов. Она представлена в основном малыми формами, выполненными на круге быстрого вращения, и отличается особо высоким качеством, изысканностью форм и геометрической расписной орнаментацией.

Рис. 7.40. Оружие позднего бронзового века: секач, кинжал, наконечник стрелы (по Мазару)

Рис. 7.41. Базальтовые рельефы львов из Беф-Шана (по Мазару)

На редких крупных сосудах известны фризы с изображением колесниц.

Распространение импортной керамики обусловлено активизацией прежде всего морской торговли, которая непосредственно засвидетельствована остатками кораблей этого периода у берегов Турции, ныне найденными подводными археологами. И с этим же связано заметное увеличение числа бронзовых изделий, как импортных, так и отлитых в местных мастерских, но из металла не только собственных палестинских месторождений, но и поступавшего с того же Кипра, который превратился в основной центр добычи меди Восточного Средиземноморья. Репертуар бронзовых изделий заметно возрос. Появились новые, достаточно совершенные формы. Оружие представлено уже мечами как обычными, так и специфической для Древнего Востока серповидной формы, листовидными кинжалами, отлитыми вместе с рукояткой, черешковыми и втульчатыми наконечниками копий и черешковыми вытянутыми наконечниками стрел (рис. 7.40), орудия - топорами, теслами, долотами. Из бронзы и серебра отливались статуэтки, серебро и золото применялось для производства украшений, число которых в этот период ограничено, что А. Мазар связывает с египетским господством и соответствующей эксплуатацией Ханаана.

Специфика периода, выраженная в резком усилении связей со смежными областями и воздействия традиций последних на Ханаан, четко проявилась и в искусстве позднего бронзового века Палестины. Произведения монументального искусства - рельефы львов из Асора и Беф-Шана (рис. 7.41), являясь безусловной принадлежностью ханаанейской культуры, связаны с северосирийскими прототипами среднего бронзового века (из Эблы и Алалаха). То же следует сказать о малой каменной антропоморфной скульптуре (рис. 7.42), некоторые экземпляры которой могут рассматриваться как изображения царей. Второй формой ханаанейского монументального искусства были стелы, изображавшие божества, прежде всего Ваала. Одна из стел, найденных в Заиорданье, имела изображение вождя перед богом, выполненное в египетской традиции.

Рис. 7.42. Известняковый сосуд для возлияний из Телль Бейт Мирсима (по Кеньон)

Рис. 7.43. Ларец из слоновой кости. Поздний бронзовый век. Мегиддо (по Райту)

Рис. 7.44. Плакетка из слоновой кости с изображением грифона (по Кеньон)

В отличие от монументальной скульптуры, произведения глиптики достаточно многочисленны. В первую очередь они представлены цилиндрическими печатями. Не менее 400 печатей найдено в Палестине, в Сирии во много раз больше. Первоисточником же их оставалась Месопотамия. В Палестине сирийский стиль печатей был воспринят еще в среднем бронзовом веке и сохранялся в начале позднего, где затем появляются печати с изображениями Ваала и Астарты, и печати так называемого метаннийского стиля (с зооморфными и антропоморфными фигурами, "древом жизни" и пр.), встречаются также импортные кипрские и ассирийские печати, и наконец, весьма многочисленные египетские печати-скарабеи.

Особо должна быть отмечена резьба по слоновой кости, получившая в рассматриваемый период развитие и значительное распространение в Палестине (рис. 7.43-7.44), где она представлена многими сотнями изделий (Мегиддо, Лахиш, Телль эль-Фара (южн.). Среди них пластины, ларцы для туалетных принадлежностей и косметических средств и др. Многие покрыты сложными многофигурными резными и рельефными изображениями людей, львов, лошадей, колесниц, фантастических животных, целыми сценами дворцовых и культовых церемоний, битв, триумфальных процессий, охоты и пр. Е. Кантор выделяет среди них местные формы - собственно ханаанейские или подобные же, но с египетскими или микенскими воздействиями - и импортные - микенские, египетские, хеттские (Kantor, 1956).

В целом этот вид изобразительного искусства демонстрирует как высокое развитие местной традиции, так и активные международные связи, воздействовавшие не только на экономику, но и на духовную жизнь Ханаана, в определенной мере отражавшую, по мнению А. Мазара, космополитический характер развития Палестины в этот период (Mazar, 1990, р. 271).

Ряд статуэток отлит из бронзы. В них видят прежде всего изображения основных богов ханаанейского пантеона - Ваала (представленного вооруженным молодым воином) (рис. 7.45), Эла, сидящего на троне, и Астарты - богини любви и плодородия. Их же фигуры или лица представлены на штампованных золотых и серебряных подвесках, что продолжает традицию предыдущего периода. Статуэтки людей встречаются значительно реже (рис. 7.46). То же следует сказать и о глиняной пластике: большинство ханаанейских статуэток изображают нагую богиню плодородия (рис. 7.47), лишь немногие - смертных женщин на ложе - поза, хорошо известная в египетском искусстве, оказывавшем наиболее значительное влияние на ханаанейское.

Рис. 7.45. Бронзовая статуэтка позднего бронзового века из Мегиддо. Возможно, изображение Хадада (Ваала) (по Мазару)

Рис. 7.46. Бронзовый рельеф царя или вельможи из Асора (по Мазару)

Погребальный обряд позднего бронзового века Палестины, как и в более ранние периоды, многообразен. Сохраняется тысячелетний обычай устройства долговременных семейных склепов в естественных или искусственных пещерах, в некоторых из них похоронены останки сотен людей с соответствующим обильным инвентарем. На одних некрополях встречены простые могильные ямы с индивидуальными погребениями, на других - кирпичные камеры, на третьих - каменные наброски. Сохраняется и отмеченный в ряде предшествующих периодов обряд погребения в катакомбах с входными шахтами, к каждой из которых примыкали одна или несколько подземных камер. Известны и каменные мавзолеи с перекрытиями, опиравшимися на консоли, связанные, возможно, с погребениями представителей верхушки общества, тем более, что располагались они в пределах городов, где захоронения в рассматриваемый период совершались очень редко. Особую группу составляют погребения в глиняных антропоидных саркофагах (рис. 7.48), которые, скорее всего, связаны не только с египетской традицией, но и с самими египтянами, входившими в административные органы или воинские подразделения, размещенные в Палестине в период оккупации.

Что касается перечисленных выше прочих вариантов погребальной практики, то многообразие их, как и ранее, обусловлено локальными традициями и изначальной разнородностью воспринявшего ханаанейскую культуру населения Палестины. Следует подчеркнуть поразительную стойкость на протяжении ряда длительных периодов как определенных видов погребальных сооружений и обрядов, так и их сочетаний: естественные пещеры сосуществуют с различными видами искусственных камер, ям, катакомб, индивидуальные захоронения - с коллективными, трупоположения - с вторичными захоронениями разрозненных костей.

Рис. 7.47. Глиняная плакетка с рельефом богини плодородия, возможно, Астарты (по Мазару)

Поздний бронзовый век Палестины отмечен поразительным многообразием и динамикой социально-экономических, политических, культурных, религиозных, этнических процессов. Экспансия фараонов XVIII и XIX династий Египта с юга (рис. 7.49) сочеталась с вторжениями хеттов с севера и кочевых скотоводов пустыни с северо-востока при продолжающемся развитии ханаанейских городов-государств и прочих местных семитских образований. Соответственно в духовной и материальной культуре оригинальные ханаанейские традиции взаимодействовали с проявляющимися в самых различных формах - от архитектуры до письменности и духовной жизни - египетскими, сирийскими - прежде всего угаритскими, - месопотамскими, кипрскими, эгейскими воздействиями. Внутреннее развитие населения и его перегруппировки усложнялись миграциями с появлением новых этнических феноменов. К последним следует отнести и распространение в Палестине древних евреев, на много веков определившее дальнейшие судьбы этого уникального региона и давшее начало собственно библейской истории.

Рис. 7.48. Саркофаги из Телль эль-Балаха (по Мазару)

Рис. 7.49. Взятие Аскалона египтянами. Рельеф храма Амона в Карнаке. XIII в. до Р. X. (время Рамзеса II или Мернепты) (по Мазару)

ГЛАВА 8. НАЧАЛО ЖЕЛЕЗНОГО ВЕКА

Появление Народов моря

Освоение железа в последней четверти II тыс. до Р. X. было весьма значительным, более того, поворотным явлением в производственной и военной сферах жизни населения Древнего Востока. Естественно, относится это и к Палестине (как и ко всему Сиро-Палестинскому региону), хотя распространение железа произошло здесь отнюдь не одновременно, и нет оснований говорить о лидирующей роли Палестины в этом процессе. Но время появления первых железных изделий - вначале импортных - связано с общими достаточно резкими этнокультурными изменениями в регионе и в значительной мере предваряются ими. При всех перипетиях бронзового века и неоднократно подчеркивавшемся выше наличии в Палестине различных хозяйственных типов и этнических групп система ханаанейских городов-государств и их оригинальная высокоразвитая культура охватывали все основные районы ее, придавая определенное единство их развитию. С концом ханаанейского периода и распадом этого единства четко обозначились заметные и нарастающие различия между региональными группами, число которых возросло с расселением в XIII в. до Р. X. израильских племен и вторжениями с запада и севера Народов моря - прежде всего филистимлян (Brug, 1985). Они определили специфику развития ряда как приморских, так и более отдаленных районов, вплоть до Заиорданья. В других же районах продолжалось развитие сохранившихся ханаанейских групп и их культурных традиций (рис. 8.1). Сохранилось и египетское присутствие в крупных городских центрах, таких как Беф-Шан, Лахиш, Мегиддо, Тел Мор, Тел Сера, Телль эль-Фара. Основной из Них - Беф-Шан, разрушенный в конце XIII в. до Р. X., - был вскоре восстановлен, причем новый храм его, построенный на месте предыдущего, имеет специфические черты египетских планировки и архитектурного декорума, так же как и расположенное близ него здание, служившее резиденцией египетского правителя (рис. 8.2). Очень близки к описанной были и судьбы Мегиддо, Лахиша, Тел Серы: разрушение в конце XIII в. до Р. X., восстановление в начале XII в. до Р. X., египетские элементы в архитектуре, керамике, прочих изделиях, погребальном обряде (включая глиняные антропоморфные саркофаги), наконец, многочисленные египетские надписи, содержавшие имена фараонов XIX и XX династий. Надписи эти явились важнейшими индикаторами при определении хронологической позиции конкретных памятников и общей периодизации железного века Палестины. Среди известных до сего времени версий такой периодизации наиболее разработанными представляются две. Одна предложена В. Олбрайтом (Albright, I960) и Г. Райтом (Wright, 1961), выделяющими три ступени ранней фазы железного века и две поздней. Вторая разработана И. Ахарони и Р. Амираном (Aharoni and Amiran, 1958), постулирующими две ступени ранней фазы и три поздней. Эта версия фактически принята А. Мазаром, уточнившим даты ступеней поздней фазы соответственно основным историческим событиям этого периода - разделению Единого царства и ассирийскому завоеванию. В целом же обе версии охватывают единый период - от 1200 до 586 г. до Р. X. Близки и абсолютные даты фаз: ранняя (I) - 1200-1000/900 гг. до Р. X., поздняя (II) - 100/900-586 гг. до Р. X. Незначительны различия и в датировке ступеней внутри них.

Рис. 8.1. Археологические памятники начала железного века (по Мазару)

Как уже отмечалось выше, важнейшими историческими событиями I фазы рассматриваемого периода явились вторжения с севера и востока и расселение в Палестине значительных групп израильских племен, а с запада - Народов моря. Появление последних связывается с глубоким кризисом в Эгейско-Анатолийском регионе, коллапсом крито-микенской культуры и активными миграциями - прежде всего морскими, - охватившими целый ряд этнических групп, часть которых есть основания причислять к индоевропейской языковой семье. Уже начиная с XIV в. до Р. X. они упоминаются в египетских источниках, включая амарнскую переписку, то как наемники, то как противники на суше и на море. В XIII-XII вв. до Р. X. войны египтян с Народами моря приняли ожесточенный и затяжной характер. Они отражены целой серией свидетельств, среди которых наиболее выразительны рельефы и надписи времени фараона Рамзеса III (первая половина XII в. до Р. X.), сохранившиеся в Мединет-Абу на Среднем Ниле (Machsman, 1981-1982). Надписи перечисляют наряду с филистимлянами ряд прочих групп Народов моря006 . Рельефы представляют сухопутные (рис. 8.3) и морские (рис. 8.4) сражения их с египтянами. Воины Народов моря изображены в "пернатых" или рогатых шлемах, с кинжалами, длинными мечами, копьями и дротиками, большими круглыми щитами. Они сражались пешими или на колесницах, большие колеса которых имели четыре спицы. За ними следовали тяжелые телеги на сплошных деревянных колесах с семьями воинов и домашним скарбом: следовательно, речь идет здесь о миграциях, а не о временных разбойных нападениях. Корабли же Народов моря имели одну центральную мачту и один парус, нос и корма украшались изображениями птичьих голов. А. Мазар подчеркивает, что иконографические особенности изображений отдельных воинов позволяют связывать последних с Кипром (Mazar, 1990, р. 305).

Рис. 8.2. План египетской резиденции периода XII династии в Беф-Шане (по Мазару)

Различные группы Народов моря упоминаются в египетских источниках как расселившиеся в Египте и в Палестине, где главными их городами названы Аскалон, Ашдод, Газа, Екрон и Геф (Нав 13:3). Предполагается возможность коалиции этих городов. Нет оснований говорить о тотальной культурной смене в городах Палестины, в том числе и в пяти названных. Ряд ханаанейских традиций сохранялся. Но наряду с ними появились существенные инновации. Прежде всего это коснулось керамики. Распространение западных ее типов, документированное уже в предшествующий период кипрскими образцами, приняло массовый характер. Особо специфичны кувшины, кратеры, флаконы, многообразные чаши с замечательной росписью, сочетавшей геометрические мотивы - спираль, ромбы, фестоны, триглифы, "шахматную доску", "селедочную кость", с изобразительными, среди которых доминирует мотив водоплавающих птиц. Многочисленные находки керамики этого типа известны в раннефилистимлянских слоях Ашдода, Екрона, Телль Эйтуна, Телль Квазиля, в некрополе Телль эль-Фары и др. Он обильно представлен на Кипре, но начало его связано с финальным этапом микенской культуры (фазой III С), конец вызвал массовую миграцию как на Кипр, так и на Сиро-Палестинское побережье. Упомянутый же тип керамики, получивший наименование микенского III С 1 Ь, не только был привнесен в эти регионы мигрантами, но и производился ими в местных мастерских. Закономерно предполагать принадлежность мигрантов и на Кипре и в Палестине к единой этнической группе. На Кипре они названы ахейцами, в Палестине - филистимлянами. Заключение о происхождении их из материковой Греции можно считать вполне логичным (Mazar, 1990, р. 307), как и отмеченную выше принадлежность индоевропейской языковой семье (что обосновывается расшифровкой М. Вентрисом "линейного письма В").

Рис. 8.3. Деталь рельефа Рамзеса III в Мединет-Абу с изображением сухопутного сражения египтян с Народами моря. XII в. до Р. X. (по Мазару)

Рис. 8.4. Деталь рельефа Рамзеса III в Мединет-Абу с изображением морского сражения египтян с Народами моря. XII в. до Р. X. (по Мазару)

Принесенная же мигрантами традиция специфической монохромной керамики (рис. 8.5-8.6) подверглась в Палестине как ханаанейским, так и египетским воздействиям. Результатом этого явилась выработка нового морфологического и орнаментального стиля, представленного бихромной керамикой и получившего наименование филистимлянского. К нему мы вернемся несколько позже. Сейчас же кратко упомянем города, связанные с появлением Народов моря и ранней фазой железного века.

Ашдод - наиболее выразительный пример сложения филистимлянского города, его дальнейшей судьбы. Он возник на руинах ханаанейского города позднего бронзового века и первоначально не был укреплен, хотя уже тогда - в XIII в. до Р. X. отличался густотой застройки и правильной планировкой. Площадь его составляла 8 га. Именно изначальный филистимлянский слой (XIII) дал наибольшее число находок керамики упомянутого микенского типа, а также остатки местного ее производства, сочетавшегося с производством исконной ханаанейской керамики. В слоях XII-XI (XII-XI вв. до Р. X.) город значительно разросся и был укреплен, причем основанием для мощной оборонительной стены послужили остатки фортификаций позднего бронзового века. К концу XI в. до Р. X. площадь города достигла 40 га.

Екрон на изначальной фазе филистимлянского города (первая половина XII в. до Р. X.) занимал около 20 га, и здесь эта фаза (слой VII) отмечена отсутствием укреплений и максимальной насыщенностью керамикой позднемикенского типа. Позднее в слоях VI-IV (середина XII - начало X в. до Р. X.) появились фортификации, общественные здания, мастерские и бихромная керамика (рис. 8.7).

Рис. 8.5. Филистимлянская керамика. 1. Избранные сосуды. 2. Кувшин из Телль Эйтуна микенского стиля III С (по Мазару)

В Аскалоне филистимлянский слой сохранился очень слабо. Отдельные города и открытые поселки пришельцев известны и в других районах Палестины - как в прибрежной долине, так и в Центральном нагорье и долинах рек. Подавляющее их большинство основано на месте ханаанейских городов или египетских крепостей. Лишь в единичных случаях города Народов моря создавались заново (Телль Квазиль).Тяготение их к побережью обусловливалось и самим фактом морских миграций, и военной и торговой активностью мигрантов на морских путях. Особенно это касается раннего этапа рассматриваемого периода и распространения отмеченной выше монохромной микенской керамики типа III С 1 b, практически наличествующей лишь в приморских го-родах, прежде всего в Ашдоде и Екроне. На последующем этапе новый, синкретический, но также в основе своей филистимлянский, стиль бихромной керамики распространяется (хотя и в ограниченном числе изделий) шире, охватив и внутренние районы Палестины вплоть до севера Галилеи (Дан). Четко выраженные реминисценции отмеченных выше микенских форм и орнаментальных мотивов сочетаются здесь со специфически кипрскими бутылями и роговидными формами, а также с несвойственными микенской керамике двуцветной (красной и черной) росписью и воздействиями ханаанейских и египетских (мотив лотоса в орнаментации) традиций. Сменив монохромную микенскую керамику типа III С 1 b, бихромная керамика существовала до конца XI в. до Р. X. и даже далее наряду с местными ханаанейскими формами. Допускается возможность производства сосудов обеих групп в одних мастерских (Mazar, 1990, р. 317).

Синкретизм культуры, восприятие западными мигрантами городского образа жизни, быстрое восприятие ими принципов планировки, фортификационного строительства, как и создания дворцов, храмов и жилых комплексов, свидетельствуют о давнем знакомстве их с этими принципами, что подтверждает гипотезу о балканском их происхождении.

Рис. 8.6. Филистимлянская керамика из Телль Квазиля. 1. "Стремявидный" сосуд микенской традиции. 2. Роговидный сосуд, близкий кипрским формам

Особо интересен филистимлянский культовый центр, открытый в Телль Квазиле (рис. 8.8) и остающийся до сего времени единственным комплексом такого рода. Здесь были вскрыты остатки трех последовательных храмов (рис. 8.9). Древнейший (слой XII) представлял собой кирпичную квадратную конструкцию размерами 6,4x6,6 м с входом с востока, одним залом с подиумом, статуей божества напротив входа и скамьями вдоль стен. В примыкавшем к нему дворе отмечено скопление золы и костей жертвенных животных.

Рис. 8.7. План города Екрона

Рис. 8.8. План города Телль Квазиля. Слой X (XI в. до Р. X.)

В слое XI остатки этого храма были перекрыты каменной, несколько большей постройкой с входом в северо-восточном углу, также со скамьями и с выделенной в противоположном входу углу комнатой. С запада к храму примыкало небольшое дополнительное святилище. Такие внутренние святилища не характерны для ханаанейских храмов, но известны в Эгейе и на Кипре. Очевидно, в конце периода функционирования этого храма в прилегающем к нему дворе была выкопана специальная яма и в ней погребены ритуальные предметы, многочисленные сосуды и кости жертвенных животных. В следующий период (слой X) (рис. 8.10) храм подвергся коренной перестройке: к нему было пристроено еще одно - входное - помещение с дверью с северной стороны. Уже из него - с востока - был проход в основной зал, перекрытия которого опирались на две деревянные колонны с каменными базами, вдоль стен располагались скамьи, в западной части была сооружена платформа, а за ней - сокровищница. Примыкавший к храму двор был огражден каменной стеной. Внутри него находился квадратный алтарь. Продолжало функционировать и созданное еще в предшествующий период небольшое святилище за западной стеной храма, к нему был теперь пристроен отдельный двор (рис. 8.9; 8.11). Здесь показательно сохранение единого священного участка (теменоса) на протяжении нескольких периодов развития города (хотя общая их длительность, как полагает А. Мазар, не превышала 150 лет).

Мы уже встречались с такой традицией в ряде пунктов, прежде всего в Лахише. С другой стороны, планы храмов заметно менялись, что для ханаанейского храмового строительства не характерно. Да и сами эти планы достаточно своеобразны и не могут считаться репликой последнего, хотя и отражают безусловные его влияния наряду с наличием определенных черт эгейской и кипрской архитектуры XIII-XII вв. до Р. X. (Mazar, 1990, р. 323). Впрочем, ныне справедливо подчеркивается определенная общность в храмовой архитектуре ряда регионов Восточного Средиземноморья в период заката микенской культуры и восточных миграций Народов моря (Ibid.).

Рис. 8.9. Последовательные храмы Телль Квазиля. А - слой XII. В - слой XI. С - слой X. D - святилище слоев XI-X (по Мазару)

С безусловными микенскими традициями связываются и немногочисленные образцы филистимлянской культовой глиняной пластики. Она представлена как резко стилизованными изображениями сидящей женщины (рис. 8.12:1) (скорее всего - богини), так и реалистическими фигурками скорбящей женщины с поднятыми руками (рис. 8.12:2). Такие фигурки, возможно, являлись декорумом больших сосудов, использовавшихся при погребальных церемониях. К культовым объектам должны быть отнесены и достаточно многочисленные ритуальные сосуды (часто для возлияний), в отдельных случаях и антропоморфные, подобно найденному в Квазиле флакону в виде женской фигуры, через груди которой производилось возлияние (рис. 8.13). У других сосудов носики оформлены в виде животных, плодов, горшков. Известны миски, украшенные головами водоплавающих птиц, подобно кораблям Народов моря с рельефа из Мединет-Абу (рис. 8.14). Найдены глиняные плитки, имитировавшие фасад храма и украшенные изображениями божеств в рельефе, глиняные же антропо- и зооморфные маски, использовавшиеся жрецами при ритуальных акциях, большие "трубящие" раковины для звукового сопровождения культовых действ и, наконец, самые различные жертвенные приношения - драгоценности, изделия из металлов, слоновой кости, алабастра, множество глиняных сосудов. И здесь микенские и кипрские традиции сочетаются с ханаанейскими и египетскими. Единичные находки нерасшифрованных надписей на каменных печатях позволяют предположить использование филистимлянами письменной системы эгейского круга. Сами печати - конические и пирамидальные с изображениями человека и животных, в двух случаях при людях были музыкальные инструменты, подобные арфе.

Рис. 8.10. Телль Квазиль. Храм слоя X в процессе раскопок (по Мазару)

Рис. 8.11. Телль Квазиль. Слой X. Участок С: справа - культовый центр, слева - жилой район (по Мазару)

Рис. 8.12. Филистимлянская культовая пластика (глина). 1. Статуэтка сидящей женщины (богини): реминисценция микенской традиции. Высота 17 см. 2. Статуэтка скорбящей женщины из Телль Эйтуна; возможно, крепилась на венчике кратера подобно микенским прототипам. Высота 10,8 см. (по Мазару)

Погребальные памятники филистимлян в Асоре, Телль эль-Фаре, Телль Эйтуне и прочих Народов моря в Тел Зероре, Беф-Шане и др. свидетельствуют о большом многообразии соответствующих обрядов и сооружений даже в пределах единого некрополя. Так на большом кладбище Асора найдены обычные могилы, прямоугольные цисты и погребения в объемных кувшинах с отбитым горлом, совмещенных попарно и образующих гроб. Есть и признаки кремации.

В Телль эль-Фаре (южн.) встречены катакомбы наряду с простыми ямами: возможно, они сооружались для представителей общественной верхушки. Наконец, глиняные антропоидные саркофаги, в том числе так называемого гротескного стиля, в ограниченном числе представленные в ряде некрополей, связываются прежде всего с филистимлянскими наемниками, служившими в египетских войсках и воспринявшими соответствующие обрядовые особенности (Mazar, 1990, р. 327).

Рис. 8.13. Сосуд для возлияния из Телль Квазиля в виде женщины, груди которой служили носиками. Высота 32,5 см (по Мазару)

Рис. 8.14. Жертвенный глиняный сосуд в виде птицы (утки?), голова которой подобна украшениям носа и кормы филистимлянских кораблей. Диаметр 24 см (по Мазару)

В целом нашествие Народов моря не привело к решительной смене населения и культуры Палестины в последней четверти II тыс. до Р. X. Но оно обусловило установление политического господства пришельцев в ряде городов, достаточно длительный процесс взаимодействия с сохранившимися ханаанейскими группами и выработку ряда эклектических феноменов в материальной культуре, подобной бихромной и сменившей ее в конце XI в. до Р. X. краснолощеной керамике. Самостоятельность и некоторая культурная специфика филистимлянских городов сохранились и в первой половине I тыс. до Р. X.

Распространение и консолидация израильских групп в Палестине

События, которыми ознаменованы последние три века II тыс. до Р. X. в Палестине, чрезвычайно сложны и многогранны. Столь же сложны, а в ряде случаев недостаточны или предельно дискуссионны и археологические их свидетельства. Уже рассмотренное появление Народов моря сочеталось, с одной стороны, с продолжением развития коренного ханаанейского населения и его сложившихся культурных традиций, с другой - с вторжениями и расселением израильских племен.

"В этот период - в основном между 1200 и 1000 гг. до Р. X., - пишет К. Кеньон, - Палестина была разделена на три отнюдь не стабильных сферы влияния: филистимлянскую, сохранившихся мощных ханаанейских городов, противостоявших как филистимлянскому, так и израильскому давлению, и израильских племен, прочно обосновавшихся и сплотившихся в значительные группы" (Kenyon, 1979, р. 225). Динамичное взаимодействие этих групп, осложненное египетскими влияниями (при сохранении и самого египетского присутствия), резко затрудняет интерпретацию археологических свидетельств. Границы конкретных культурных феноменов быстро менялись, города переходили из рук в руки, разрушались и восстанавливались, вопросы о виновниках и датах этих событий далеко не всегда могут быть решены однозначно. И столь же неоднозначны опыты установления соответствий между археологическими и письменными - прежде всего библейскими - свидетельствами. Но необходимость таких опытов и значение их сомнению не подлежат.

Здесь требуется особое внимание к конкретным слоям городов и поселков, верификации признаков их разрушений, к обоснованию времени последних, доказательствам их одновременности или разновременности. Согласно проведенным до сего времени подобным исследованиям, в одних случаях археологические свидетельства противоречат библейским повествованиям - например, о разгроме Арада (Числ 21:3; 33:40), победе израильтян над аморреями в Трансиордании (Числ 21:21-32), над ханаанеянами у Гая (Нав 7:2; 8), Хеврона, Иармуфа (Нав 10:5) и пр., в других - подтверждают их (взятие Лахиша, Асора, Вефиля, возможно, Иерихона), хотя и с существенными археологическими коррекциями, не позволяющими говорить о едином сокрушительном вторжении. Гораздо реальнее затяжная серия региональных войн против конкретных ханаанейских городов. Эти локальные столкновения израильтян с ханаанеянами преобразованы в повествовании Иисуса Навина в версию единого нашествия, отразившую сложный процесс, в ходе которого ряд ослабленных трехсотлетним египетским господством ханаанейских городов перешел под господство новой, хотя и родственной им, израильской этнической группы.

Представления о древнейших израильских поселениях Палестины еще недавно были весьма ограниченными. Говоря о собственно израильских памятниках времени Судей, В. Олбрайт подчеркивает, что их постройки "поражают крайней примитивностью и отсутствием культурной изощренности, характерной для XII - начала XI в. до Р. X. Контраст между искусно заложенными фундаментами и дренажными системами ханаанейских городов и сменившими их скоплениями камней (особенно в Вефиле), трудно переоценить" (Albright, 1960, р. 12). К. Кеньон, полностью с этим соглашаясь, видит причины такой информационной лакуны и очевидного культурного спада как в скудости археологических свидетельств, так и в общей культурной ограниченности самих израильских групп. Кроме того, она подчеркивает, что значительная часть заселенной последними территории представляла собой нагорья, где основным строительным материалом был камень. Поэтому стены обветшавших построек предпочитали разбирать, а камень переиспользовать для следующего строительного этапа, на котором основания стен сохранялись. А следовательно, не только планы, но и уровни построек изменялись очень мало, что резко лимитировало возможности стратиграфических наблюдений в отличие от фиксации последовательно наслаивавшихся развалов кирпичных сооружений речных долин (Kenyon, 1979, р. 230).

Однако интенсивные и целенаправленные обследования сплошных территорий, проведенные в последние десятилетия, позволили открыть сотни небольших поселков, что определило места основной концентрации израильских групп в различных районах Палестины, начиная с Верхней Галилеи, и далее в Нижней Галилее, Центральном нагорье, районе Мертвого моря, Негеве, Заиорданье (Mazar, 1990, pp. 335-337). Сосуществуя с городами - ханаанейскими, филистимлянскими, захваченными самими израильтянами, они знаменовали новую систему заселения региона с адаптацией полукочевников в условия развитых городов и этнической "чересполосицей", впрочем, характерной для Палестины и в предшествовавшие периоды, но ныне принявшей весьма резкие формы и обусловившей многочисленные столкновения, а иногда и затяжные войны. "Существуют различные оценки, - пишет А. Мазар, - литературного повествования о израильском завоевании в Книге Иисуса Навина 1:11. Некоторые считают, что оно отражает реальную военную кампанию, возглавленную Иисусом Навином (И. Кауфманн, Й. Ядин и др.), другие рассматривают его как чисто литературное творение, причем созданное в значительно более поздний период. Тем не менее даже эта последняя точка зрения не исключает возможности отражения в рассказах отдельных исторических событий, имевших место в процессе израильского расселения" (Mazar, 1990, р. 331).

Очевидно, если завоевание коснулось лишь определенной части ханаанейских городов, то оно в то же время отнюдь не может считаться единственной формой расселения израильских групп в Палестине. В ряде случаев поселки - то единичные, то небольшими скоплениями, появляются в нагорьях и засушливых долинах, ранее почти не заселенных. Примером тому могут служить пусть немногочисленные поселения в Хевронском нагорье и в Сефиле Иудеи, развившиеся позднее в города (Хеврон, Беф-Цур, Телль Бейт Мирсим), или лишь сезонные. Близкие картины в полузасушливых долинах Арада и Беэр-Шевы, где возникали такие поселения, как Тел Масос, Тел Ездар, Беэр-Шева. Особенно развился Арад; концентрация в нем населения обусловлена наличием водных источников и расположением на путях из районов Заиорданья и Вади Араба в приморскую равнину, что отражено синкретическим характером культуры памятника. В Беэр-Шеве прослежено постепенное развитие на протяжении XI в. до Р. X. от примитивного лагеря с легкими жилищами (палатками?), ямами-хранилищами и цистернами для воды до небольшого стационарного поселка, связанного, возможно, с сыновьями пророка Самуила (1 Цар 8:3).

В X в. до Р. X. активный процесс заселения отмечен на нагорье Негева, значительное число небольших поселков появляется и в незаселенных ранее районах Заиорданья. В целом на основании археологических свидетельств предполагается, что процесс заселения Палестины израильскими группами начиная с раннего XII в. до Р. X. охватил Центральное нагорье, далее ряд районов Заиорданья и Северного Негева, тогда как в Галилее он фиксируется в основном в XI в. до Р. X. Допускается независимое заселение различных районов самостоятельными племенными группами полукочевых скотоводов, частично местными, частично продвинувшимися из прилегающих к Палестине пустынных территорий.

В конце XI в. до Р. X. многие поселки были оставлены. Некоторые более не возродились (Силом, Гай, Тел Масос и др.), другие же (Беф-Цур, Хеврон, Телль Бейт Мирсим, Дан, Асор, Телль эн-Насбех) были восстановлены и расцвели в последующий период Единого царства. Подобные изменения были связаны с концентрацией населения в формирующихся в этот период израильских городах. Что касается рассматриваемого раннего периода, то в большинстве его поселений отсутствовали фортификации, хотя определенное оборонительное значение могла иметь встреченная в отдельных случаях (Силом) линия стен внешнего ряда расположенных по кругу домов. Вообще же круглые или овальные планы характерны для израильских поселений этого периода, причем в ряде случаев центральные их участки оставались свободными от застройки (Тел Масос, Тел Ездар, Беэр-Шева, Гай и др.). Эти свободные площади предназначались, скорее всего, для загона скота и размещения больших зернохранилищ. Окружавшие же их десятки помещений, раздельных или сочлененных и составлявших многокомнатные блоки, тяготели к периферии. Такую схему рассматривают как реминисценцию лагерей полукочевников-бедуинов (Mazar, 1990, р. 338).

На раннем этапе лишь Гилох имел оборонительную стену, состоявшую из отдельных сегментов и охватывавшую часть большого поселка (рис. 8.15). Кроме того, вне укрепленной части найдено основание отдельно стоящей массивной боевой башни: подобный вид фортификационных сооружений до этого не встречался. Специфичны и внутренние каменные стены, разделяющие поселение на ряд крупных участков, в которых тоже можно видеть загоны с примыкающими к ним домами. Это еще одно подтверждение реминисценций скотоводческих традиций.

Для планов домов рассматриваемого периода характерна группировка помещений по сторонам прямоугольных дворов, разделенных рядами колонн из грубо обработанных камней. Такие ряды колонн известны уже в позднем бронзовом веке, но тогда, особенно в жилых домах, они были крайне редки, теперь же получают широкое распространение во всех районах Палестины, включая израильские, ханаанейские и филистимлянские. Вырабатываются стереотипы четырехкомнатных и трехкомнатных домов (двор, параллельное ему помещение с поддерживающими перекрытие колоннами и комнатами позади него). Можно согласиться с А. Мазаром, считающим эти стереотипы специфичными для данного периода и воспринятыми с теми или иными вариациями всеми указанными этническими группами. Столь же вероятно его предположение о корнях этой традиции в жилой архитектуре позднего бронзового века Южного Ханаана.

Рис. 8.15. Гилох. Схематический план поселения XII в. до Р. X. (по Мазару)

В Тел Масосе дома указанных типов составляют ряд кварталов северной части поселения (рис. 8.16-8.17). В южной же открыты дома иных планов, связанных, возможно, с египетскими и ханаанейскими традициями предшествующего периода. В конце периода - в XI в. до Р. X. начинают вырабатываться и собственные формы фортификационной архитектуры. Здесь характерны квадратные крепости с "казематными стенами" (двойные стены с длинными узкими помещениями между ними, часть помещений замурована камнями и землей, другие служили кладовыми) толщиной от 1,5 до 4,5 м.

Отмеченная выше башня из необработанных камней в Гилохе предваряет распространение таких боевых конструкций в конце периода, когда Книгой Судей они упоминаются в Сихеме (Суд 9:46-49), Пенуэле (Суд 8:17) и Тебезе (Суд 9:50-52). В небольшом, заметно отличающемся от этих городов Гилохе наличие башни может связываться с тем, что поселение это контролировало Рефаимскую долину, идущую от Вифлеема к Иерусалиму и находившуюся под угрозой иевусейского Иерусалима, завоеванного лишь при Давиде.

Рис. 8.16. Тел Масос. Квартал общественных зданий. Слой II (XI в. до Р. X.) (по Мазару)

Найденные в ранних израильских городах и поселках хозяйственные сооружения, такие как цистерны и зернохранилища, продолжали традицию, выработанную в Ханаане еще в среднем бронзовом веке. Развитие земледелия, явившееся одной из основных форм адаптации израильтян в условиях занятых территорий, документировано свидетельствами крупных зерновых запасов и создания специальных террас на склонах с их расчисткой, сопровождавшейся сведением лесов.

Для керамики раннего периода железного века характерно заметное обеднение репертуара форм, ограниченного теперь сугубо бытовыми сосудами, прежде всего большими пифосами для воды, меньшими кувшинами для вина или масла, кухонными горшками и незначительным числом прочих форм (рис. 8.18). Орнаментация редка и выполнена лишь резцом и штампом. Комплекс Виделом резко отличается от ханаанейской и филистимлянской керамики прибрежной долины. Представляется, что вначале собственно керамической традиции у израильских групп не было и они заимствовали необходимую керамику у ханаанеян, далее стали производить очень ограниченное число форм, также используя ханаанейские прототипы. Соответственно в смежных с прибрежной равниной районах керамический репертуар несколько разнообразнее.

Рис. 8.17. Тел Масос. Аэрофотосъемка построек раннего железного века

Рис. 8.18. Израильская керамика ранней фазы железного века из Шило (1) и Дана (2) (по Мазару)

Сведения о культовой практике израильтян этого периода скудны. Даже на местах, где библейские тексты отмечают наличие святилищ или алтарей, остатки их либо не сохранились, либо представлены достаточно неопределенными находками. Так центральная часть Силома, где после завоевания Ханаана была поставлена скиния завета (Нав 18:1), разрушена эрозией и поздней застройкой. Но здесь засвидетельствовано существование святилища начиная с позднего бронзового века, связанного, скорее всего, с полукочевыми скотоводами, поскольку следов оседлого поселения того периода на холме не обнаружено. А. Мазар предполагает, что эта традиция могла обусловить избрание Силома как религиозного центра израильтян периода Судей. Им же рассмотрен дискуссионный вопрос об остатках необычных конструкций со следами возможных жертвоприношений на горе Гевал. Автор этих раскопок Зертал (A. Zertal) идентифицировал сооружения как алтарь, воздвигнутый Иисусом Навином и упоминаемый в Ветхом Завете (Нав 8:30-32) (рис. 8.19), что вызвало серьезные возражения. Допуская ошибки в деталях интерпретации сложного памятника, А. Мазар склоняется к признанию его изначально культового характера и связи с библейской традицией (Mazar, 1990, р. 348).

Рис. 8.19. Израильские сооружения на горе Гевал (алтарь?) (по Мазару)

В центре района израильских поселений на Самарийских холмах найдено открытое культовое место в виде кольца из камней около 20 м диаметром (Mazar, 1990, р. 350). Центр свободен и предназначен, возможно, для священного древа. У восточного края кольца крупный "стоячий камень" ("massebah"), против него - мощеная площадка для жертвоприношений. На ней уникальная находка - бронзовая статуэтка длиной 18 см, бык (рис. 8.20) - может быть, реминисценция золотого тельца, упоминаемого в Библии в связи с Исходом и храмами, воздвигнутыми в Вефиле и Дане (Исх 32:1-35, 3 Цар 12:23-33) (Mazar, 1990, р. 351). В ханаанейской религии бык был связан с символом Ваала - бога бури, который иногда изображался стоящим на спине быка. Возможно, у северных израильских племен бык рассматривался либо как символ, либо как пьедестал бога Израиля (функционально близко керубам Иерусалимского храма). Статуэтки быка известны в ханаанейской культуре (в Асоре и Угарите), скорее всего, и упомянутый экземпляр отлит в ханаанейской мастерской, но использовался израильтянами северных Самарийских холмов. То же можно сказать о бронзовой статуэтке сидящей богини ханаанейского типа, найденной на ритуальной площадке XI в. до Р. X. в Асоре (Ibid., p. 352).

Этническая идентификация конкретных групп населения и вопросы участия их в сложении израильского этноса требуют предельной осторожности, особенно при использовании археологических источников. Для конкретных городов может учитываться согласованность их археологических показателей с библейской письменной традицией (например, городов Силом, Мицпа, Дан, Беэр-Шева и др.), для различных же поселенческих систем (включая и городские) этническая идентификация много сложнее: имея близкую материальную культуру, они могли принадлежать различным этническим группам. При сближении последних в основных районах, отмеченных позднейшей библейской традицией как израильские, ко всем этим группам стало применяться такое же обобщающее обозначение, покрывающее как жителей больших городов, так и небольшие общины земледельцев и пастухов. Это правильно подчеркивается А. Мазаром. В этой связи он отмечает гипотезу, согласно которой одним из компонентов процесса создания израильского этноса явились потомки местного городского населения среднего бронзового века, вынужденные перейти к полукочевому скотоводству в позднем бронзовом веке и начавшие возвращаться к оседлости в железном веке. Сторонники подобных своего рода автохтонных гипотез древнееврейского этногенеза связывали с этим процессом и известную по нарративным (в том числе египетским) источникам общность хапиру, "полиэтничных по своей природе" (Немировский, 1996, с. 12). Сам А. Мазар упоминает эти гипотезы достаточно осторожно, подчеркивая невозможность доказать связь указанных групп с основным ядром процесса, с традицией библейских повествований и появлением ягвизма.

Рис. 8.20. Ритуальная бронзовая статуэтка быка из культового места на северных Самарийских холмах. Длина 18 см (по Мазару)

Мы же уже касались их в связи с проблемой возникновения патриархальной традиции, полностью согласившись с разработкой ее А. А. Немировским, в том числе и с его доказательствами историчности миграции предков древних евреев в Палестину из Южной Месопотамии. Скорее всего, здесь следует предполагать движение крупного племенного союза (или племенных союзов), находившегося на стадии развития, именуемой ныне "вождеством". Такая миграция отнюдь не была явлением экстраординарным для Ближнего Востока, а для II тыс. до Р. X. в особенности. Авраам, Исаак и Иаков, которых, как уже отмечалось выше, А. А. Немировский считает реально существовавшими личностями (Там же, с. 14), и являлись вождями (Патриархами) племенных объединений как в период миграций, так и в период расселения древних евреев в Палестине, где они вступили и в конфронтацию, и в определенное взаимодействие с ханаанеянами и филистимлянами. Яркие описания этих событий даны в Ветхом Завете, прежде всего в Книге Иисуса Навина, Книге Судей, а далее и в 1-й Книге Царств. О конфронтации и общем характере израильского завоевания мы уже кратко писали выше. Что же касается взаимодействия, то оно, безусловно, сыграло весьма существенную роль и в консолидации израильтян, и прежде всего в процессе их культурного развития на догосударственной ступени (период Судей).

Первостепенным источником культурных воздействий являлась здесь ханаанейская культура. Она продолжала развиваться в Приморской равнине под филистимлянским контролем, причем и сами филистимляне достаточно многое из нее заимствовали. Представлена она и в двух районах Северной Палестины: в долине Изреель - вплоть до Беф-Шана на востоке, и в долине Акра - к северу от горы Кармел. В первом это документируется материалами Мегиддо и Беф-Шана, восстановленных в XI в. до Р. X. Специфическая ветвь ханаанейской культуры развилась на Финикийском побережье в особый феномен финикийской культуры (финикийцы - греческий термин для обозначения потомков ханаанеян в Тире и Сидоне). В долине Акра исследованы ранние финикийские города Ахзив, Телль Кейсан, Телль Абу Хавам и др. В ряде случаев можно говорить о взаимодействии ханаанейских и филистимлянских (ахейских) традиций с определенным взаимным обогащением. И, естественно, распространение в Палестине израильтян отнюдь не сводилось к их непрестанным войнам с этими этническими группами. Воздействие великой ханаанейской культуры на социальные структуры, экономику и особенно культуру древних евреев безусловно и многосторонне. Достаточно привести лишь несколько примеров.

Ханаанейские города-государства, подчиненные и в ряде случаев восстановленные израильтянами (Мегиддо, Сихем, Апек, Гезер, Иерусалим и др.), явились значительным импульсом для адаптации последних в условиях городских систем, а далее и для их собственного городского строительства. При этом широко использовались (пусть с определенными модификациями) исконные ханаанейские архитектурные каноны как в планировке и фортификационных системах, так и в планах, строительных приемах и деталях конкретных комплексов, прежде всего храмов (ведь даже легендарный храм Соломона в плане своем повторял стереотип, выработанный в конце среднего бронзового века, скорее всего, предками ханаанеян).

Керамики мы уже касались выше - ныне лишь повторим, что как техника ее формовки (появление гончарного круга быстрого вращения), так и основной репертуар форм, приемов, техники и сюжетов орнаментации в железном веке I-II сохраняли целый ряд традиций, выработанных ханаанеянами и обогащенных египетскими и филистимлянскими привнесениями.

Следующим важнейшим феноменом ханаанейской культуры (а в определенной мере и культур Народов моря - прежде всего филистимлян), решительно воздействовавшим на пришельцев - израильтян, были металлургия и металлообработка. В XII-XI вв. до Р. X., несмотря на появление железа, бронза сохраняла абсолютное господство в сфере производства оружия, орудий, металлических сосудов, украшений. А. Мазар подчеркивает, что как и в позднем бронзовом веке, так и на ранней фазе железного века бронзолитейные мастерские были широко распространены по всей Палестине (Дан, Телль Харашим в Верхней Галилее, южнее Телль Дейр Алла, Телль Квазиль, Вефса-мис, Тел Мор, Тел Масос). Продолжали функционировать медные рудники Тимны и Пунона, наряду с которыми сырье поступало с Кипра, определенную часть его давала и переплавка пришедших в негодность медных и бронзовых изделий (Mazar, 1990, р. 359). При этом бронзовые объекты в основном сохраняют формы, выработанные ханаанейскими литейщиками в позднем бронзовом веке. Даже ритуальные статуэтки, подобные сидящей богине из Асора и упоминавшемуся быку с Самарийских холмов, выполнены в ханаанейской традиции. В этом же плане должно быть отмечено и воздействие западных - кипрских и эгейских форм, связанное, очевидно, с Народами моря. Здесь А. Мазар отмечает предметы вооружения, найденные в ранних слоях железного века Мегиддо, Телль Квазиля, Тел Зерора, Ахзива, Телль эс-Сайдийе, а среди них такие характерные формы, как двойные топоры (лабрисы), клевцы, вытянутые втульчатые копья и бронзовые мечи эгейских типов с синхронными кипрскими параллелями. И все же, несмотря на прочность, развитость и многообразие традиций металлургии бронзы, не позднее XII в. до Р. X. появилось железо. Гомер назвал его "многотрудным металлом": ведь плавится оно при практически недостижимой тогда температуре 1529°С, поэтому вначале его и не плавили, а расковывали полученную в сыродутных печах размягченную крицу. На Ближнем Востоке железо, особенно метеоритное, знали издавна и считали металлом драгоценным, используя его в единичных случаях для производства украшений. В Месопотамии известна находка кинжала III тыс. до Р. X. с золотым клинком и железной рукояткой. И в XII-XI вв. до Р. X., на ранней фазе железного века Палестины, железо оставалось металлом редким и дорогим. Полагают, что переход к нему от бронзы был в известной мере обусловлен трудностями в получении меди и олова, усугубившимися в результате распада сложившейся в позднем бронзовом веке Восточного Средиземноморья системы международных связей (Ibid.). И использовалось железо в Палестине вначале для производства браслетов, серег и подвесок, и лишь очень редко - для оружия. Древнейшим же крупным железным орудием, свидетельствующим о выработке достаточно высокой технологии, явился клевец из слоя XI в. до Р. X. крепости Хар Адир (рис. 8.21). "Технологическая революция, - заключает А. Мазар, - открыла дорогу распространению железа" (Ibid., p. 361).

Во всяком случае, концентрация в Палестине развитых и многообразных металлургических традиций стала значительнейшим фактором общего развития всех групп ее населения, как местных, так и пришлых. Сравнительно быстрое наращивание военной мощи израильтян - прямое тому свидетельство.

И еще об одной стороне культурного развития Палестины начала железного века, связанной с давними ханаанейскими импульсами - об искусстве. Предварительно подчеркну, что для ряда культурных очагов Восточного Средиземноморья - Египта, хеттской державы, микенского мира - XII-XI вв. до Р. X. отмечены известным упадком искусства, их именуют даже "темным периодом" (Ibid.). В какой-то мере коснулось это и Палестины. Но возникшая в позднем бронзовом веке ханаанейская традиция художественной резьбы по слоновой кости продолжала развиваться и в этот период, достигнув поразительного совершенства. Обогащенная новыми мотивами и сюжетами, привнесенными в нее Народами моря, она была воспринята израильтянами и финикийцами, особенно при производстве культовых изделий - ларцов, символов, плакеток и т.п.

И наконец - такой важнейший фактор культурного развития, как письменность. Отмечая крайне ограниченное число найденных до сего времени древнееврейских надписей, относящихся к рассматриваемому периоду, А. Мазар тем не менее справедливо подчеркивает их значение для представлений о развитии алфавитного письма в начале железного века (Ibid.). Им рассматриваются следующие конкретные памятники.

Остракон с резной надписью из Избет Сартаха- скорее всего, детское упражнение, в одной из строк которого перечислены буквы алфавита (с некоторыми упущениями и ошибками), в других представлены невразумительные комбинации знаков.

Рис. 8.21. Железный клевец XI в. до Р. X. из крепости Хар Адир (по Мазару)

Надпись на сосуде из Южной Филистии, содержащая два ханаа-нейских имени, носящая просветительный характер и относящаяся к XII в. до Р. X. (как и остракон из Избет Сартаха).

Печать с надписью "Принадлежащее Абе", выполненной, как и предыдущая надпись, алфавитным шрифтом этого периода, найденная также в Филистии, близ Екрона. Две последние находки свидетельствуют о том, что ханаанейская алфавитная система использовалась в Филистии наряду с нерасшифрованной до сего времени линейной филистимлянской системой, известной по печатям из Ашдода.

Пять надписанных наконечников стрел, обнаруженных близ Вифлеема и являющихся важнейшими памятниками письменности XI в. до Р. X. Имя владельца безусловно ханаанейское (Ben Anat), известное по одному из "младших" Судей (Суд 3:31), прочие имена (Abd) и особенно титулы (I b't - "львица") А. Мазар предположительно сопоставляет с наемными лучниками Давида до восшествия его на престол, также именовавшимися "львами". Все же эти немногочисленные памятники свидетельствуют о восприятии израильтянами данного периода алфавитного письма и безусловной роли ханаанеян в этом процессе.

В целом результаты рассмотренного взаимодействия немало способствовали как культурному, так и социально-экономическому развитию израильских групп, обусловившему переход от "вождества" к формированию государственности.

ГЛАВА 9. АРХЕОЛОГИЧЕСКИЕ ПАМЯТНИКИ ПЕРИОДА ЕДИНОГО ЦАРСТВА

Основным источником, позволяющим судить об истории Палестины на протяжении сравнительно короткого - 75-летнего - периода Единого израильского царства (1000-925 гг. до Р. X.), являются письменные свидетельства, и прежде всего библейские тексты. Роль археологии при этом изменилась и в известной мере отошла на задний план, но отнюдь не утеряла свое значение и для реконструкции материальной культуры и ее эволюции, и для верификации, разъяснения и интерпретации библейских текстов и, наконец, для освещения общего ближневосточного исторического и культурного фона, который в значительной мере определял судьбы Палестины и характер ее культурного развития в этот период. С данными археологии, как справедливо подчеркивает А. Мазар, связана разработка и ключевых исторических вопросов, таких, как переход от племенных структур и первых социальных образований древних евреев периода Судей ("вождества") к консолидации и монархии, соответствие библейских текстов подлинному уровню развития и мощи Израильского царства, международные связи последнего и общее место в древней истории Ближнего Востока, наконец, внутреннее развитие общества в период Единого царства (Mazar, 1990, р. 373).

Между тем, по заключению того же А. Мазара, именно для времени трех царей этого периода - Саула, Давида и Соломона, ставших главными героями исторических повествований Ветхого Завета, - археологические свидетельства весьма скудны. Особенно это касается времени правления двух первых. С резиденцией Саула связывают Гиву Саулову (1 Цар 11:4), лишь незначительные остатки которой идентифицированы В. Олбрайтом в 7 км к северу от Иерусалима. Мощная крепость имела, скорее всего, прямоугольный, близкий к квадрату план (рис. 9.1). Предполагаемые ее размеры 57x62 м. Стены казематной конструкции достигали в ширину 4,5 м. По углам располагались боевые башни. Полный план гипотетичен; сохранились остатки лишь юго-западного угла крепости с частью каземата, состоявшего из двух ограждавших его панцирей - внешнего (1,5 м) и внутреннего (1,3 м).

Рис. 9.1. Телль эль-Фул, предположительно, Гива Саулова (по Мазару)

Системы построек, связанные со временем правления Саула, неизвестны, как неизвестны и достоверно относящиеся к периоду его царствования слои городов. Период этот продолжался от десяти до двенадцати лет. Главным его достижением было объединение ряда израильских группировок от Галаада до Иудеи, создание первого политического единства, столь необходимого перед лицом постоянной военной угрозы со стороны таких могучих противников, как филистимляне на западе, ханаанеяне на севере, аммонитяне на востоке, амаликеты на юге, контролировавших значительную часть Палестины. Единство было еще очень шатким, а все царствование Саула отмечено беспрерывными войнами, шедшими с переменным успехом и приведшими к гибели и Саула и его сына Ионафана в битве при горе Гелвуе. Начало государственности было положено, но до созидательной деятельности, оставляющей четкие материальные свидетельства, было еще далеко.

О постройках, относимых ко времени Давида

Предельное военное напряжение, еще более масштабные войны - на сей раз в большинстве своем победоносные, характерны и для 35-летнего правления Давида (1000-965 гг. до Р. X.), крупнейшего из израильских правителей и основателя традиционной, пережившей века, династии. Библейские повествования создают яркий его облик, и прежде всего это облик воителя. Начав с правления Иудеей (со столицей в Хевроне) под филистимлянским протекторатом, Давид достаточно скоро разбил в сражении у Гаваонского пруда противостоявшую ему северную израильскую группировку, возглавлявшуюся сыном Саула Иевосфеем (2 Цар 8-11), объединил царство, а далее нанес ряд решительных поражений филистимлянам при Ваал Парациме и в долине Рефаим и сбросил их владычество (2 Цар 17-22). Крупнейшим военным достижением этого периода его царствования было завоевание Иерусалима, до того принадлежавшего ханаанейскому племени иевусеев. "Контроль над Иерусалимом, - пишет К. Кеньон, - означал фактически контроль над всей Палестиной, поскольку он расположен на центральной гряде, являющейся единственным путем север - юг... К востоку путь из Иерусалима идет до Иорданской долины и района Иерихона, далее по броду через Иордан к богатому плато Трансиордании, тогда как к западу ряд путей вел к Шефеле и прибрежной долине. Для предшествующего отсутствия внутреннего единства весьма показателен самый факт существования иерусалимского анклава внутри израильских земель. Без обладания Иерусалимом единство было невозможно. Но эффект длительного разделения (израильтян. - Н. М.) на две группы (северную и южную. - Н. М.) сохранялся и предопределил новое разделение на Израиль и Иудею в конце X в. до Р. X." (Kenyon, 1979, pp. 233-234).

Здесь не место рассматривать прочие военные мероприятия Давида. Они консолидировали страну и, согласно библейской традиции, резко расширили ее территорию, охватившую в их результате большую часть Палестины и Трансиордании (за исключением прибрежной долины Филистии), а также некоторые более северные (прибрежные финикийские) и восточные районы (рис. 9.2). Не будем останавливаться и на верификации этих представлений, поскольку прямые археологические свидетельства этих завоеваний мизерны. Исключение составляют Иерусалим и немногочисленные прочие города, сохранившие остатки строительной деятельности времени царствования Давида.

Рис. 9.2. Карта завоеваний Давида (по Кеньон)

Но и здесь эти остатки бедны и далеко не всегда достаточно определенны и в хронологическом и в функциональном аспектах. Сразу же подчеркнем особые трудности археологических исследований Иерусалима. Первые следы человеческих поселений на его месте относятся к раннему, а городских сооружений - к среднему бронзовому веку, то есть имеют более чем четырехтысячелетнюю давность. Многократные природные и рукотворные разрушения его, смещения целых районов - вплоть до центральных, бесконечные перестройки с серьезнейшими нарушениями более ранних строительных уровней, эрозия и каменоломни, перекрытие ключевых памятников массивными - в том числе культовыми - конструкциями последующих периодов и многие другие акции резко усложняют стратиграфию Иерусалима и возможность идентификации конкретных построек и их комплексов и определения хронологической их принадлежности. Подобные определения по отношению к открытиям в Иерусалиме неоднократно пересматривались и далеко не всегда - вплоть до настоящего времени - могут считаться окончательно установленными.

Несколько слов об общей характеристике памятника (Vincent et Ste`ve, 1954; Kenyon, 1974). Иевусейский (=ханаанейский) Иерусалим располагался на высоком холме Офел, на отроге, несколько ниже кряжа. Место это было хорошо защищено самой природой: город ограждался крутыми склонами, спускавшимися к долинам Кедрон на востоке и Терапеон на западе. Обе долины сходятся, что еще более затрудняет доступ к городу: лишь узкий перешеек соединяет его с возвышенностью, на которой находится современный Иерусалим. В долине Кедрон располагался Тихон - постоянно функционировавший водный источник - важнейший фактор локализации древних городов.

И конечно, природная защищенность с самого начала существования города дополнялась созданием фортификаций. Появившись еще в среднем бронзовом веке, они в дальнейшем многократно перестраивались, дополнялись, заменялись новыми системами. Идентификация и датировка их чрезвычайно трудны. Первоначально ко времени Давида и Соломона относили обводную стену, шедшую вдоль восточного гребня Офела вместе со связанной с ней массивной башней. В них видели дополнение к первоначальной иевусейской фортификационной системе. Стена должна была преграждать доступ не только к городу, но и к системе шахт и тоннелей, связанных с расположенными в долине источниками, обеспечивавшими водоснабжение Иерусалима. Но дальнейшие исследования показали, что шахты выходят на поверхность далеко за пределами идущей вдоль гребня стены, которая защищать их никак не могла, и что относится эта стена не к X в. до Р. X., а концу I тыс. до Р. X. Подлинно же древняя стена, функционировавшая и при иевусеях и при Давиде, более того, повторявшая линию стены среднего бронзового века (почти полностью разрушенной эрозией), была обнаружена английской экспедицией в 50 м восточнее первой и 29 м ниже ее по склону. На этой позиции она препятствовала захвату сооружений системы водоснабжения и в то же время не уступала по уровню холмам противоположной стороны долины, где мог появиться неприятель. Прослежены также западная и северная стены этой системы. Вместе они ограждали площадь около 4,4 га (Kenyon, 1979, р. 235 sgg).

Проводившая эти принципиально важные исследования К. Кеньон подчеркивает, что Давид воспринял не только ханаанейскую фортификационную систему города, но и еще один весьма существенный элемент его планировки. Город среднего бронзового века был построен на скале, охватив и крутой западный ее склон. Около XIII в. до Р. X. была проведена значительная перепланировка, основу которой составляло сооружение целой серии террас как базы для гораздо более активной застройки. При Давиде террасы были реставрированы и расширены, что заметно улучшило условия застройки по сравнению с крутым склоном. Но, с другой стороны, террасы в большей мере подвержены разрушениям и на них сохранились остатки лишь единичных построек значительно более позднего периода (Ibid.).

На крутом восточном склоне холма, над источником Тихоном, открыто массивное сооружение, условно отнесенное к X в. до Р. X. Оно представляет собой гигантскую опорную стену, сохранившуюся на высоту 16,5 м и поддерживавшую в основном разрушенную монументальную конструкцию, - А. Мазар пишет о возможной идентификации последней как иевусейской "крепости Сиона", взятой при штурме Иерусалима и ставшей "городом Давидовым" (1 Пар 11:5). Расположение ее на вершине холма над Тихоном характерно именно для времени Давида, поскольку при Соломоне акрополь был смещен к северу, при дальнейшем же распространении города к восточным склонам холма эта огромная опорная стена была заброшена (Mazar, 1990, р. 374) (рис. 9.3).

Рис. 9.3. Иерусалим. "Город Давида". "Ступенчатое строение", возможно, является остатками стены "Крепости Сиона" иевусейского периода

Временем Давида могут быть датированы скромные поселки, возникшие на руинах им же разрушенных ханаанейских и филистимлянских городов. В Мегиддо остатки такого поселка представлены слоем V В. По идентификации слоев города Й. Ядиным (Yadin, 1972, 1975), принятой и А. Мазаром (Mazar, 1990, р. 382), в этот период, последовавший за большим пожаром 1000 г. до Р. X., возникший на месте Мегиддо поселок не имел особой фортификационной системы. Дома располагались по периметру верхней площадки холма, сплошная их линия сама имела оборонительное значение, как и у некоторых поселков предыдущего периода Судей. Не было не только фортификаций, но и крупных общественных построек. Близкая картина и в Телль Квазиле, где большие участки внутри также лишенной фортификаций территории бывшего филистимлянского города оставались свободными от застройки (слой IX). Правда, в первой половине X в. до Р. X. был частично реставрирован храм X слоя, что могло соответствовать времени царствования Давида. Лахиш, разгромленный еще в середине XII в. до Р. X., возродился в X в. до Р. X. на ограниченной, первоначально не укрепленной площади (слой V). Этот поселок А. Мазар осторожно датирует временем Единого царства, то есть до создания здесь дворцового комплекса и массивных оборонительных сооружений (Ibid., pp. 389, 401, ref. 20).

И все же названные памятники являются индикаторами начавшегося израильского урбанизационного процесса. Число таких индикаторов может быть умножено. Очень близкая картина возникновения израильских поселков на руинах предшествующих им разгромленных городов железного века II зафиксирована раскопками Телль Бейт Мирсима и Тимны; в последней, как и в ряде упомянутых выше случаев, еще не было специальной фортификационной системы, но она уже намечалась: в слое X в. до Р. X. открыты остатки домов, стоявших кольцом по периметру холма, вход же на территорию формирующегося города шел через ворота, образованные двумя квадратными в плане башнями. Что касается Телль Бейт Мирсима, то он, как и Вефсамис, лишь ориентировочно может быть связан с рассматриваемым периодом, но каменные стены этих городов соответствуют военным мероприятиям, предпринимавшимся Давидом против филистимлян в начале его царствования.

Еще более выразительно отмеченный процесс документируется в Тирзе, успевшей уже в рассматриваемый период обрести облик подлинного города - хорошо распланированного и густо заселенного. Следует особо подчеркнуть ортогональную его планировку, почти полностью отсутствующую у более поздних израильских поселков, а также появление ряда "четырехкомнатных домов", напротив, весьма характерных для непосредственно следующего - Соломонова - периода. Как отмечает А. Мазар, корни обоих этих показателей уходят в конец XI в. до Р. X. и представлены в X слое Телль Квазиля (Ibid., pp. 389, 466).

Возможна принадлежность ко времени правления Давида небольших поселков, подобных Хирбет Давару близ библейского Михмаша или Тел Беэр-Шеве (слой VII). Они имели округлые очертания домов, расположенных по периметру, и свободный от застройки центр - то есть известную уже нам схему, характерную для израильских поселений с самого начала рассматриваемого периода.

По этим отрывочным данным трудно судить о строительной деятельности израильтян в первой половине X в. до Р. X. Создается впечатление, что принципы ее лишь вырабатывались с использованием традиций предшественников, соседей и противников. В этой связи еще раз подчеркнем, что мизерность строительных свидетельств времени Саула и Давида может быть связана с неослабевающим военным напряжением, отнюдь не способствующим ни созданию, ни сохранности архитектурных комплексов. Более стабильное, отмеченное установлением широких, распространившихся до Киликии, Египта, Месопотамии и Южной Аравии торговых и культурных связей время Соломона (965-928 гг. до Р. X.) могло обусловить заметную активизацию как строительной деятельности, так и прочих ремесел. В подтверждение этого уместно вспомнить слова Соломона, обращенные к другу Давида Хираму, царю финикийского города Тира, в сообщении о замысле построения храма в Иерусалиме: "Ты знаешь, что Давид, отец мой, не мог построить дом имени Господа, Бога своего, по причине войн с окрестными народами, доколе Господь не покорил их под стопы ног его. Ныне же Господь, Бог мой, даровал мне покой отовсюду: нет противника и нет более препон. И вот, я намерен построить дом имени Господа, Бога моего..." (3 Цар 5:3-5).

Строительная деятельность в период царствования Соломона

Представления о строительстве и урбанизационном процессе Соломонова времени заметно конкретнее и хронологически определеннее. Но и здесь археологические свидетельства далеко не полны. Главные постройки Соломона в Иерусалиме более известны по нарративным источникам, прежде всего по библейским текстам, нежели по реальным их остаткам. В первую очередь это касается легендарного храма и дворца на Храмовой горе - вершине гряды к северу от Офела (Busin, 1970; Kenyon, 1974; Yadin, 1975a).

Описание храма и его строительства в Библии (3 Цар 5:16; 6:14-38; 2 Пар 4) достаточно конкретно и детально. Основные его положения: храм стоял на подиуме и представлял собой прямоугольную конструкцию 25x50 м при высоте около 15 м и толщине стен до 6 м. Трехчастная схема храма с расположением всех трех компонентов на единой длинной оси (рис. 9.4) известна в Палестине с конца среднего бронзового века и может считаться традиционной для ханаанейской, а далее и финикийской храмовой архитектуры. А. Мазар, давший лаконичное и предельно четкое описание храма на основании исчерпывающего анализа библейского текста (Mazar, 1990, pp. 375-378), подчеркивает преемственность строительных традиций, отмечая, что даже толщина стен Соломонова храма была та же, что и у храма среднего бронзового века в Сихеме. По общим же размерам храм превышал известные образцы как ханаанейской, так и финикийской храмовой архитектуры. Интерьер, согласно библейскому описанию, состоял из портика, святилища и давира - помещения для святое святых; входы во все три части лежали на единой центральной оси. При этом святое святых не было отделено стеной от святилища - здесь предполагается занавес или деревянная перегородка. Кроме того, святое святых было поднято на подиум, и к нему вели несколько ступеней. По продольным сторонам храма располагались трехэтажные вспомогательные помещения, которые могли служить царской сокровищницей и одновременно являлись дополнительной к стенам главного зала опорой тяжелой кровли (Kenyon, 1979, р. 24). Перед храмом же - по всей его ширине - был сооружен притвор шириной 5 м (рис. 9.5).

Рис. 9.4. Предполагаемые реконструкции храма Соломона на основании ханаанейских аналогов: слева - Ф. Фритца, справа - К. Ватцингера (по Мазару)

Рис. 9.5. Реконструкция храма Соломона в Иерусалиме, предложенная Стивенсом по документации Олбрайта и Райта (по Райту)

Как уже отмечалось, появление подобного плана храмовых сооружений связывается с постройками II тыс. до Р. X. в Ханаане и Северной Сирии. А. Мазар указывает на безусловные прототипы Соломонова храма в среднем бронзовом веке Эблы, Мегиддо, Сихема и на сохранение того же плана в последующий период, что документируется храмом VIII в. до Р. X. в Телль Тайнате (Сирия) (рис. 9.6). Он же справедливо указывает, что фиксированное в библейском описании обильное применение при строительстве Соломонова храма ввозного кедрового дерева соответствует употреблению того же материала создателями ханаанейских и филистимлянских храмов (Лахиш и Телль Квазиль) (Mazar, 1990, р. 377). Достаточно щедро применялось и золото, прежде всего для облицовки - поверх кедрового дерева - внутренних помещений храма, обкладки деревянного алтаря, стоявшего перед святое святых, а также для производства многочисленных культовых принадлежностей, необходимых для богослужений, таких как ритуальный стол, светильники, блюда, чаши, кадильницы и пр.

Ковчег завета был перенесен из города Давидова в Соломонов храм и помещен в святое святых, где его фланкировали распростертые крылья двух херувимов, вырезанных из масличного дерева и обложенных золотом. Херувимы были подобны сфинксу: они имели туловище льва или быка, крылья орла и голову человека. Этот орнаментальный мотив, по определению А. Мазара, был широко распространен в искусстве ханаанеян, финикийцев и сирийцев бронзового и железного веков подобно прочим украшениям храма - деревянным, каменным, золотым, медным, костяным - таким как орнаментальные решетки, пальметки, плоды и цветы, цепи, бордюры, изображения фантастических и реальных животных, людей, деревьев (Mazar, 1990, pp. 377-379). Несомненно использование и знаменитой финикийской резьбы по слоновой кости.

Две орнаментированные медные колонны - Иахин и Воаз, - стоявшие у фасада Соломонова храма и фланкировавшие вход в него, были, вероятно, чисто декоративны и конструктивной функции не несли. Но они заставляют вспомнить две базы колонн, также не имевших конструктивного значения, открытых в храме позднего бронзового века в Асоре. Абсолютно такие же фланкирующие вход колонны с волютным завершением представлены на глиняной модели святилища из Телль эль-Фары (сев.) (Mazar, 1990, р. 378) (рис. 9.7). Отметим, что изготовление этих крупных медных изделий связывается библейским повествованием с мастером Хирамом из Тира, который "владел способностью, искусством и уменьем выделывать всякие вещи из меди. И пришел он к царю Соломону, и производил у него всякие работы" (3 Цар 7:14). Это еще одно подтверждение тесных связей с финикийскими ремесленными центрами, славившимися, помимо прочего, медными (и, конечно, бронзовыми) изделиями. Целый ряд последних перечислен в библейском описании храма, а далее и дворца Соломона - подставки для ритуальных чаш с большими колесами, украшенные изображениями львов, волов и херувимов, умывальники, лопатки, декоративные изображения фруктов, наконец, "литое медное море" - большой круглый бассейн диаметром около 5 и глубиной около 2,5 м с рельефным орнаментом ("подобиями огурцов"), стоящий на 12 фигурах волов.

Все эти данные, касающиеся Соломонова храма в Иерусалиме, - как общие его параметры, так и детали, - переданы библейским повествованием. Совершенно естествен ряд несомненных преувеличений в них: храм достаточно скоро стал легендарным и вместе со своим создателем превратился в один из символов героического века израильской истории. Но целый ряд текстуальных показателей представляются реальными или близкими к ним. Это касается и общего плана храма, и его размеров, и членения интерьера, характера его оформления и орнаментации. Многие из этих показателей могут быть археологически верифицированы. Но только по сравнительным материалам: очень близкие приведенному описанию планы зафиксированы как в самой Палестине, так и в наиболее выразительных формах - в Северной Сирии и Финикии (от храма среднего бронзового века в Эбле до позднего в Телль Мумбакате и железного века в Телль Тайнате) (рис. 9.6). Там же представлены прямые аналогии и строительным материалам и приемам, характерным для Соломонова храма (сочетание рядов обтесанных камней и кедровых стволов). При этом весьма выразителен тот факт, что специфический финикийский стиль кладки был распространен в Палестине и в последующие за царствованием Соломона периоды - от наиболее ранних построек Самарии (IX в. до Р. X.) до наиболее поздних (VI в. до Р. X.) стен Рамат Рахели - дворцового комплекса, исследованного вблизи Иерусалима, к юго-западу от него. О сирийском и финикийском характере орнаментальных мотивов и многочисленных металлических, деревянных и прочих изделий, упомянутых при описании храма, уже говорилось выше. Все это дало право К. Кеньон считать, что "храм носил полностью финикийский характер" (Kenyon, (1979, р. 241).

Рис. 9.6. Северосирийские аналоги Иерусалимского храма.

а - Эбла среднего бронзового века, b - Телль Мумбакат. с - Телль Тайнат

Рис. 9.7. Глиняная модель святилища Телль эль-Фары (сев.) с декоративными колоннами у входа (по Мазару)

Все эти соответствия, безусловно, важны и в ряде случаев достаточно убедительны. Но еще раз подчеркну, что все археологические показатели здесь опосредованы и принадлежат аналогам Соломонова храма, но не ему самому. Сам храм не раскопан и, более того, для раскопок при нынешних условиях недоступен, что связано со специфическими трудностями археологических исследований в древних городах, существовавших тысячелетиями и "живых" поныне, где важнейшие памятники перекрыты не менее важными, принадлежащими последующим периодам. Место Соломонова храма расположено под мусульманской святыней Харам эс-Шериф, центром которой является перекрытая большим куполом священная скала, игравшая, как предполагается, роль алтаря-жертвенника. Также предположительно храм располагался к западу от скалы, а длинная ось его была направлена с востока на запад. Тщательное топографическое исследование значительного участка к северу от Офела (включая так называемую Милло - искусственно засыпанную седловину между ним и Храмовой горой) позволило установить соотношение позиции Соломонова храма с последующими конструкциями (реконструкцией его в 516 г. до Р. X. - по возвращении из вавилонского пленения и далее - вплоть до перестройки в 19 г. до Р. X. Иродом). Некоторые заключения здесь гипотетичны, другие же дают должные реперы для определения границ расширения Иерусалима при Соломоне - и прежде всего к северу - и места храма на этой территории. Исследователями подчеркивается, что строительство его потребовало создания больших террасных конструкций, это распространялось и на последующие постройки, платформы которых перекрывали Соломонову. Отмечено также, что добавленная территория, находившаяся за пределами иевусейско-Давидова города, дала Соломону площади для нового строительства, включавшего и общественные конструкции (Kenyon, 1979, р. 241).

Среди последних наибольший интерес представляет дворец, детально - подобно храму - описанный в Библии (3 Цар 7:1-2) и, вероятно, стоявший на платформе в этой новой части города - вне храмовой территории. К сожалению, этот район стал впоследствии местом активных каменных выработок, производившихся в различные периоды, начиная со времени Ирода Великого (Kenyon, 1979, р. 241).

Прямых археологических показателей, касающихся этого Соломонова дворца, нет, и все сведения о нем ограничиваются библейским повествованием. Согласно приведенному в нем описанию, дворец представлял собой сложный комплекс взаимосвязанных построек, свидетельствующий об освоении израильтянами достаточно сложных архитектурных форм и строительных приемов. Среди основных его построек отмечены: дом "из дерева Ливанского", по размерам превосходивший храм ("80x60x15 м) и стоявший "на четырех рядах кедровых столбов; и кедровые бревна положены были на столбах. И настлан был помост из кедра над бревнами на сорока пяти столбах, по пятнадцати в ряд. Оконных косяков было три ряда; и три ряда окон, окно против окна. И все двери и дверные косяки были четырехугольные, и окно против окна в три ряда" (3 Цар 7:2-5). Далее отмечаются "притвор из столбов" размерами "25x15 м, и перед ним крыльцо, столбы и порог перед ними, и "еще притвор с престолом, с которого он (Соломон. - Н. М.) судил, притвор для судилища сделал он, и покрыл все полы кедром". Позади притвора располагался второй двор. В общем плане комплекса выделяются входной портик, ведущий в тронный зал, за которым находились жилые покои, расположенные по сторонам открытого двора (Mazar, 1990, р. 379). В описании подчеркивается кладка стен из крупных обработанных ("обрезанных пилой") камней. "В основание положены были камни дорогие, камни большие... и сверху дорогие камни, обтесанные по размеру, и кедр. Большой двор огорожен был кругом тремя рядами тесаных камней и одним рядом кедровых бревен..." (3 Цар 7:10-12). В дворцовый комплекс входил и специальный дворец со своим центральным двором и притвором, построенный для любимой жены царя - египтянки, фараоновой дочери.

При подчеркнутом отсутствии археологических свидетельств относительно дворца приходится повторить сказанное уже в связи с описанием храма: весь археологический контекст ханаанейских, филистимлянских, сирийских, финикийских памятников как Соломонова, так и более ранних периодов, позволяет определенным образом верифицировать библейское повествование. Как общие планы описанных сооружений, так и детали их интерьеров и убранства, строительные приемы, материалы и их обработка, орнаментальные мотивы находят значительное число соответствий в отмечавшихся уже памятниках - прежде всего в Тире и Сидоне в Финикии, Каркеми-ше в Северной Сирии, Мегиддо (слой IV В), Гезере, Телль эль-Хеси (слой V), Асоре, Таанахе, Лахише в самой Палестине.

И хотя лишь часть этих памятников может быть с уверенностью связана с царствованием Соломона, наличия их достаточно для заключения, что строительная деятельность его не ограничивалась Иерусалимом, хотя на него и приходилась львиная ее доля. О масштабах ее свидетельствует, помимо храма и дворцового комплекса, такое значительное мероприятие, как создание Милло - заполнения топографических помех в виде депрессий и впадин между городом Давида и Храмовой горой, строительство новых стен и, безусловно, ряда других крупных сооружений, оставшихся за пределами наших знаний. Но вместе с тем, как подчеркивает К. Кеньон, "особым вниманием пользовались еще три города. В Библии (3 Цар 9:15) констатируется, что налог и принудительные работы использовались при строительстве в Асоре, Мегиддо и Гезере... Представляется резонным выделение этих городов в специальную категорию и определение их как царских городов. В них Соломон был свободен в выработке планировки, а ключевые стратегические позиции требовали особого внимания к их оборонительным системам" (Kenyon, 1979, р. 244). А. Мазар также выделяет наиболее значительные по размерам, стратегическому положению, административным и коммерческим функциям, а также средоточению общественных построек города во вторую после столиц категорию (Mazar, 1990, р. 404). Названные выше города он также именует "царскими" (Ibid., p. 387), видя в них закономерное усложнение иерархии поселений, соответствующее общим социальным сдвигам в период сложения государственности.

Рис. 9.8. План раскопанной части Мегиддо X в. до Р. X. (по Ядину). 1. Ворота. 2. Дворец No 6000. 3. Дворец No 1723. 4. Жилой квартал

В Мегиддо Й. Ядиным к Соломонову времени отнесены слои IV В - V А. Вершина холма окружена в это время казематной стеной007 , примыкавшей к мощным воротам, шесть камер которых - по три с каждой стороны - фланкировали центральный проход (рис. 9.8; 9.11, Е). На огражденной стеной площади располагались: дворец правителя (No 1723), стоявший в глубине квадратного двора со стороной 60 м, укрепленного особой стеной с четырехкамерными воротами, второе здание дворцового типа (No6000) (рис. 9.9; 9.10), примыкавшее к обводной стене восточнее шестикамерных ворот, и ряд общественных построек. Все эти массивные сооружения построены из обтесанных камней. Шестикамерные ворота сложены из них целиком. Они имеют четырехугольный план размером 17,8x8x20 м и усилены выступающими башнями (рис. 9.11, Е). Ближайшие прототипы дворцовых сооружений известны в Северной Сирии (Ussishkin, 1966).

Рис. 9.9. Реконструкция дворца X в. до Р. X. в Мегиддо. А - дворец No 1723. В - дворец No 6000

Несколько позже, может быть, уже в начале IX в. до Р. X. казематная стена была сменена еще более мощной сплошной стеной с чередованием выступающих и углубленных участков ("offsets and insets") (рис. 9.12). К тому же времени относится создание огромного строительного комплекса, идентифицированного рядом исследователей, начиная с открывшего его в 1928 г. П. Гая, как царские конюшни. Они соответствовали библейским сведениям о строительстве Соломоном городов для колесниц и городов для конницы (3 Цар 9:19) и о наличии у него тысяч колесниц и всадников, которых разместил он по колесничным городам, об особом внимании его к лошадям, которых "приводили из Египта и из Кувы"008 (3 Цар 10:26, 28). Тщательность, с которой были построены эти сооружения, вызвала реплику В. Олбрайта: "В те дни о лошадях заботились более, чем о людях" (Albright, 1960, р. 124). К Соломонову времени был отнесен и упомянутый выше комплекс. Однако в дальнейшем и его хронологическая позиция и функциональный характер вызвали дискуссию. Приводились данные в пользу не конюшенного, а складского их назначения при сохранении отмеченной выше хронологической привязки (Aharoni, 1982; Herzog, 1984). Но убедительный общий анализ соотношения построек и слоев Мегиддо этого периода, проведенный Й. Ядиным, доказал принадлежность комплекса слою IV А - то есть к началу IX в. до Р. X. и соответственно царствованию Ахава. Что касается интерпретации построек, то этот исследователь подтверждает первоначальное представление о них как о царских конюшнях, не отрицая возможности складского характера других построек - близких по плану и конструктивным признакам (Yadin, 1972, pp. 147-646). Концепции Й. Ядина придерживается и А. Мазар (Mazar, 1990, р. 382).

Рис. 9.10. Реконструкция дворца X в. до Р. X. в Мегиддо (по Райту)

Рис. 9.11. Планы шестикамерных крепостных ворот X в. до Р. X. А - Гезер. В - Асор. С - Ашдод. D - Лахиш. Е - Мегиддо (по Мазару)

Конюшни были рассчитаны на одновременное содержание более чем 450 лошадей. Комплекс включал параллельные отсеки, каждый из них имел центральный проход шириной 3 м, фланкированный двумя рядами каменных столбов (рис. 9.13, 9.14), служивших и для поддержки крыши, и, как свидетельствуют специальные отверстия в них, для привязи лошадей. За столбами шли трехметровые проходы для вывода последних. Полы были вымощены булыжником или покрыты слоем дробленого известняка. В каждом отсеке находились 30 лошадей.

В том же слое Мегиддо открыты и другие остатки массивных конструкций, в том числе уже отмеченная резиденция правителя, огражденная почти квадратной стеной со стороной около 60 м. В. Олбрайт отмечает, что в характере кладки этих построек имеются явные признаки заимствований из финикийской строительной практики (чередование продольного и поперечного положения длинных и узких каменных блоков и пр.). Им же обращено внимание на находки в Мегиддо древнейших в Израиле каменных капителей протоэолийского стиля. Они украшали пилястры ворот, ведших в дворцовый двор, и с этого времени стали характерной чертой израильской архитектуры на протяжении всего раннего железного века (Albright, 1960). Далее такие капители найдены в Асоре, Иерусалиме, Самарии, Рамат Рахели и др.

Рис. 9.12. Реконструкция ворот и "сплошной" стены в Мегиддо (по Райту)

Рис. 9.13. Участок раскопок X-IX в. до Р. X. в Мегиддо

Рис. 9.14. Реконструкция южной секции конюшен X-IX в. до Р. X. в Мегиддо (по Райту)

В Мегиддо открыта одна из древнейших конструкций водоснабжения городов. А. Мазар справедливо видит в этих конструкциях крупнейшее достижение рассматриваемого периода как в аспекте инженерии и гидрологии, так и в организации общественных работ (Mazar, 1990, р. 478). Распространившись в израильских городах, такие конструкции развивались, принимая иногда грандиозные размеры и сложнейшие формы, сменяя первоначальные схемы более совершенными. В Мегиддо самая ранняя конструкция относится к слою IVB-VA - то есть к Соломонову времени - и состоит из спускающегося по склону прохода, ограниченного стеной из обтесанных камней, и далее - совсем узкой тропы, достигающей источника. Позже, в IX в. до Р. X. (слой IVA), в Мегиддо была создана значительно более сложная конструкция с вырубленной в скале в пределах самого города вертикальной шахтой, спирально расположенными ступенями в ней и горизонтальным тоннелем длиной 63 м, ведущим от нее к источнику; еще позже шахта была углублена до 16м, достигла уровня тоннеля и превратилась в колодец, из которого вода доставлялась в город с помощью ворота, кожаных контейнеров и канатов.

Характерной для Соломонова города чертой К. Кеньон считает наряду с монументальным строительством широкое распространение культовых объектов - рогатых алтарей, подставок для курильниц, жаровень и чаш, связанных, возможно, с маленькими святилищами и частными молельнями (Kenyon, 1979, р. 249).

Монументальные постройки, и прежде всего городские ворота, представлены хорошо выработанным и в основных чертах единым типом во всех трех царских городах, и не только в них. В Мегиддо, Асоре (рис. 9.15) и Гезере (рис. 9.16, 9.17) они рассматриваются Й. Ядиным как четкие показатели централизованного царского строительства, что обосновывается как археологическими, так и библейскими свидетельствами (Yadin, 1972,1975). Они отличаются особыми массивностью и типологической близостью, вплоть до наличия выступающих башен. Отдельные же их детали и строительная техника варьируются. В Мегиддо, как отмечалось, ворота полностью сложены из обтесанных камней: это единственный известный пока случай такого рода. В Асоре подобные шестикамерные ворота сложены из дикого камня, в Гезере кладка из больших диких камней лишь с фасада была облицована обтесанными камнями. Но башни такого же плана и близких размеров, сочлененные с казематными стенами, открыты в Лахише, Ашдоде, Беф-Шане, казематные стены - в Вефсамисе, Телль Бейт Мирсиме и т.д.

Рис. 9.15. Асор. Вид сверху на ворота (справа), казематную стену и массивные постройки Соломонова периода (X в. до Р. X.) среди строительных остатков времени Ахава и Иеровоама II (IX-начало VIII вв. до Р. X.) (по Райту)

В Беф-Шане следы египетской оккупации перекрыты недолговременным и не очень выразительным слоем, который по керамике может быть отнесен ко второй половине X в. до Р. X. Некоторые строения предположительно связываются с реставрацией города после разрушения египетских построек и первыми опытами кладки из тесаных каменных блоков финикийского типа. К. Кеньон относит их ко времени Соломона (Kenyan, 1979, р. 252).

Вефсамис - первоначально ханаанейский город, полностью сожженный в Давидово время и построенный заново по новому плану. Около середины X в. до Р. X. создана окружившая город казематная стена толщиной 4,1 м, за которой, повторяя ее форму, шла кольцевая дорога. Густая застройка была подчинена радиальному расположению улиц. В застройке отмечено формирование стереотипа четырехкомнатного дома, сохраняются известные и ранее вкопанные в землю зернохранилища. Для керамики характерно исчезновение филистимлянских изделий, упрощение форм и сокращение их репертуара, распространение темно-красного ангоба и лощение поверхности.

Рис. 9.16. План Гезера. Внутренний ряд стен и шестикамерные ворота (внизу, правее центра) - Соломонова периода, обводная сплошная стена с каменными башнями - IX-VIII в. до Р. X. (по Мазару)

Телль Бейт Мирсим по ряду признаков, характерных для слоя X в. до Р. X повторяет Вефсамис (казематная стена толщиной 3,75 м, радиальные улицы, расходящиеся от центра, несколько колец домов, вкопанные в землю облицованные камнем зернохранилища, те же ангоб и лощение керамики). Весьма интересны глиняные плакетки с изображением беременной женщины, связанные с культом плодородия, свидетельствующие о его сохранении вопреки требованиям официальной религии.

Необычайно правильная планировка отмечена для Тирзы (Телль эль-Фары (сев.), где дома в основном трехчастные, близких планов и размеров, выходящие на параллельные улицы (Kenyon, 1979, p. 254).

Таким образом, свидетельства строительной и организационной деятельности времени Соломона фиксируются не только в царских и наиболее крупных, но и в отдельных малых городах. Нет оснований ее преувеличивать. Можно согласиться с А. Мазаром, отмечающим, что, хотя урбанизационный процесс и возобновился в рассматриваемый период, зенита своего он достиг лишь в последующие века (Mazar, 1990, р. 388). То же можно сказать и об утверждении К. Кеньон, что "археология представляет весьма мало свидетельств блеска Соломонова двора, что, помимо столицы и основных городов, цивилизация была отнюдь не высока, а экономика не столь уж процветающей, страна же оставалась в основном крестьянской вопреки космополитической цивилизации двора" (Kenyon, 1979, р. 254).

Рис. 9.17. Ворота X в. до Р. X. в Гезере (по Райту)

Начало формирования израильской цивилизации

Но было бы несправедливо и преуменьшать значение такого принципиального социально-экономического сдвига, как формирование государственности и объединение страны в пределах единого царства в процессе становления израильской цивилизации. Еще раз повторю, что достаточно велика была роль аккумуляции израильтянами культурных достижений своих многочисленных предшественников, всей тысячелетней, многообразной и драматичной истории Палестины. Но именно в рассматриваемый период было положено начало и созданию специфических культурных систем, позволяющих говорить о собственной цивилизации, проявления которой нарастали в дальнейшем. Тот же А. Мазар отмечает, что израильские слои уже в X в. до Р. X. идентифицированы помимо столицы и царских городов еще по меньшей мере в 19 городах и что они позволяют определить новый стереотип поселения (Mazar, 1990, р. 387).

К. Кеньон подчеркивает, что в этот период "впервые после среднего бронзового века можно говорить об ощутимом числе подлинных городов" (Kenyon, 1979, р. 256). Четко определилась уже упоминавшаяся иерархия последних с выделением не менее трех их категорий. Ортогональная планировка стала крайне редкой, господствует круговая планировка с поясом домов по периметру поселения, вдоль обводных стен (при наличии таковых) и радиальных улиц. Круговой внешний пояс построек может восходить еще к древним скотоводческим традициям и отличается от классических форм планировки ханаанейских городов бронзового века. Тот же сплошной пояс домов, окружавший израильские поселки, явился праобразом оборонительных стен казематного типа, доминировавших именно в X в. до Р. X. и далее сохранявшихся лишь в редких случаях. И также с IX в. до Р. X. (может быть, с самого конца X в.) доминанта и в Северном и в Южном царствах переходит к сплошным стенам с рядом специфических особенностей (широкое применение обтесанного камня, чередование углубленных и выступающих участков, оформление гласисов на крутых склонах, башни, "балконы" для навесного огня и пр.). Впоследствии такие искусно выполненные фортификации достигали толщины до 7 м (Иерусалим) и, по справедливому предположению Й. Ядина, были ответом на применение ассирийцами стенобитных машин (таранов).

Весьма характерны для израильских фортификационных систем хорошо выработанные стереотипы шестикамерных (с Соломонова времени), а далее и четырехкамерных ворот, иногда же комплексы внешних и внутренних ворот, связанных с двойной линией стен. Отмечаются и мирные функции этих массивных сооружений, использовавшихся как рынки, места культовых церемоний и судебных процессов, трибуны правителей и т.п. (Mazar, 1990, р. 464).

Выше уже говорилось о специфических (хотя иногда и имеющих корни в ханаанейских и финикийских традициях) формах кладки из обтесанных камней, получивших широкое распространение в израильской архитектуре, а также о применении протоэолийских капителей, прочно в ней утвердившемся.

Важна и показательна выработка стереотипов и бытовых - жилых и хозяйственных - построек (ведь сам факт такой выработки соответствует консолидации общества и унификации ряда направлений его производственной деятельности). Здесь должен быть отмечен "столбовой дом" - четырехугольная конструкция с одним или двумя рядами монолитных каменных столбов в центральном дворе и комнатами по трем сторонам последнего, прежде всего на втором этаже. Наиболее типичен так называемый "четырехкомнатный дом", появившийся еще в X в. до Р. X. и широко распространившийся в XI в. до Р. X. Размеры его варьируются, в X в. до Р. X. обычный стандарт 10x12 м. В Тирзе такие равновеликие дома превалируют во всей застройке, еще раз подтверждая определенное организационное начало.

Рис. 9.18. Водяная шахта Асора (по Ядину)

В наибольшей мере оно проявилось в создании отмеченных выше систем водоснабжения, характерных для ряда израильских городов (Иерусалим, Мегиддо, Асор, Гезер, Гибеон, Арад, Беэр-Шева, Иокне-ам, Ивлеам, Кадес-Варни), достигавших впоследствии грандиозных размеров и свидетельствующих как о высоком развитии инженерного искусства, так и о способности консолидации больших средств и масс населения, необходимых для этих акций.

В некоторых городах такие системы были реконструированы или сменены, что уже упоминалось в отношении Мегиддо. Близкая картина зарегистрирована в Иерусалиме. Первая система была сооружена здесь предположительно еще в Давидово время. При этом использовалась вертикальная карстовая трещина, шедшая до поверхности скалы. К ней вел крутой подземный проход из города, далее горизонтальный тоннель подводил к источнику. Весьма значительным усовершенствованием системы явился огромный новый тоннель, сооруженный при Езекии (IX в. до Р. X.). В Асоре глубина соответствующей системы достигала 40 м. Верхнюю ее часть составляла шахта размерами 13x16 м и глубиной 19 м (рис. 9.18), из нее круто спускался вниз двадцатипятиметровый канал вплоть до подземного резервуара (рис. 9.19). Входивший в систему спиральный спуск был достаточно широк для использования животных при доставке контейнеров с водой наверх. Более простые, но достаточно рациональные системы открыты в меньших городах. В Гибеоне и Ивлеаме подземные тоннели шли вдоль склона холма непосредственно к источнику. При этом в Гибеоне сам источник был соединен дополнительным тоннелем с водоносным слоем для увеличения поступления воды. Все эти сооружения сыграли самую существенную роль во время тяжких осад, которым подвергались палестинские города в ходе непрестанных войн первой половины I тыс. до Р. X. И еще раз подчеркну, что начало свое сооружение этих поразительных конструкций берет еще в периоде Единого царства, что относится и к освоению достаточно сложных форм фортификационной, храмовой, дворцовой, жилой, хозяйственной строительной техники и архитектуры и к урбанизационному процессу в целом. Здесь значительный прогресс несомненен.

Рис. 9.19. Продольный и поперечный разрез водяной шахты и ведущего к источнику тоннеля в Асоре (по Ядину)

Прочие виды ремесел

Естественно, осваивались и развивались и прочие ремесла, но их показатели значительно более скромны. Очень нелегко выделить специфически израильскую продукцию, поскольку ханаанейские, филистимлянские, а более всего финикийские ремесленные традиции сохранялись и продолжали решительно воздействовать на израильское ремесло, собственных традиций фактически не имевшее. При этом значительную долю изделий составлял прямой импорт.

Керамика

Одним из основных традиционных индикаторов ремесленного развития считается керамика.

Сразу же отмечу, что отсутствие как технологических, так и художественных традиций, определяющих уровень керамического производства, стало причиной крайней бедности репертуара форм, технической отсталости (вплоть до сохранения ручной лепки) и малохудожественности израильской керамики догосударственного периода. Функционально она была явлением чисто бытового порядка, производилась для практического использования. Эстетическая сторона здесь оставалась в забвении, что резко контрастировало с замечательными изделиями ханаанейских, египетских, филистимлянских мастерских. И в этой области формирование Единого царства привело к заметным сдвигам. Резкая активизация связей, соприкосновение с рядом развитых культурных групп, включение их в состав государства, аккумуляция их традиций и производственного опыта обусловили уже при Давиде значительное развитие керамической технологии с широким применением глиняного и каменного гончарного круга, обогащение репертуара форм, особое внимание к оформлению поверхности сосудов, их орнаментации, общему эстетическому аспекту производства. Уже в период Единого царства отмечается большое многообразие горшков (вплоть до пифосов и тарных амфор), мисок, тарелок, чаш, кувшинов, флаконов, кубков и т.д. Характерно широкое применение красного ангоба и лощения - вначале грубого, далее все более совершенствующегося.

Все эти формы, приемы оформления поверхности и орнаментации оказались достаточно долговременными и сохранялись, естественно, эволюционируя, обогащаясь, испытывая определенные воздействия со стороны высокоразвитых центров (прежде всего Финикии), на протяжении нескольких веков существования раздельных царств - Израиля и Иудеи. Вместе с тем в этот период наряду с общими чертами возникают и специфические для каждого из этих двух царств традиции керамического производства. Общим можно считать все более четкую доминанту круговой техники, что нашло отражение в Библии (Иер 18:3: "И сошел я в дом горшечника, и вот, он работал свою работу на кружале"). Каменные гончарные круги известны в Мегиддо, Лахише, Гезере, Асоре. Можно говорить о заметном расширении и стандартизации керамического производства, создании сети мастерских, выполнении царских заказов (1 Пар 4:23: "Они были горшечники, и жили при садах и в огородах; у царя для работ его жили они там"). Вырабатывались единые приемы подготовки глиняной массы (Ис 41:25), очистки ее, формовки сосудов, обработки поверхности, обжига. Обжигательные печи, слабо сохранившиеся в самой Палестине, хорошо известны в Сирии, начиная с раннего бронзового века, к началу железного века они представлены весьма совершенными и многообразными формами, в том числе "двухэтажными": с углубленной в землю топкой и обжигательной камерой. Использовались местные сорта глины. В качестве примеси применялся толченый известняк. Поверхность сосудов часто ангобировалась и залащивалась, а иногда расписывалась черной или красной краской. В росписи доминировали геометрические мотивы, изобразительные (птицы) редки.

Специфика различных территориальных групп проявляется в формах, характере поверхности, росписи сосудов IX-VII вв. до Р. X. (рис. 9.20-9.22).

Рис. 9.20. Керамика из Самарии IX-VIII вв. до Р. X.

Рис. 9.21. Керамика из Самарии

Рис. 9.22. Иудейская керамика VIII-VII вв. до Р. X. из Дебира (по Райту)

В Израиле характерны лощеные красные и черные чаши, кувшины и прочие формы, обильно представленные в Асоре, Самарии, Телль эль-Фаре (сев.). А. Мазар выделяет здесь две группы. Первая - толстостенные чаши на высоких ножках с красным или черным ангобом и лощением - характерна только для Самарии и ближайшей ее округи. Вторая - тонкостенные широкие чаши из хорошо отмученной глины, лощеные и орнаментированные концентрическими красными или желтоватыми полосами. Подчеркивается финикийское происхождение второй группы (во всяком случае, ее прототипов) (Mazar, 1990, р. 508).

Для Иудеи этим же автором подчеркиваются чрезвычайная долговременность форм, медленный темп и последовательность их развития (Ibid.). Вместе с тем выделяются два хронологически различных комплекса, границы которых соотнесены с двумя разрушительными акциями - ассирийским нашествием 701 г. до Р. X. и вавилонским - 586 г. до Р. X. Отмечается качественное отличие керамики Иерусалима и его окружения, что связывается с массовой продукцией специальных мастерских, пользовавшейся широким спросом. Нейтронный анализ подтвердил, что типичные изделия их сделаны из одной глины и, возможно, в одной мастерской, что предполагает оптовое производство (Ibid., p. 508).

Завершая этот беглый обзор, замечу, что и при всех сдвигах на протяжении Единого и Раздельных царств художественная сторона израильской керамики оставалась чрезвычайно скромной.

Металлургия

В предшествующих главах мы спорадически и весьма кратко касались вопросов металлургии Палестины и возникновения в ней металлических изделий начиная с энеолита, с первых разработок медных месторождений Синайского полуострова (Rothenberg, 1972), первых кладов, включавших металлические изделия (Bar-Adon, 1980; Tadmor, Kedem, Begemann, Hauptmann, Pernicka, Schmitt-Strecker, 1955), развития металлообработки меди и появления древнейшего золота Восточного Средиземноморья (Avi Gopher (ed.), 1997; Shalev, 1995).

Дальнейший прогресс в Палестине этой важнейшей отрасли производства носил такой же пульсирующий характер, как и общие судьбы ее культуры. Рудные богатства южных областей - между Мертвым морем и Акабским заливом Красного моря - всегда сохраняли свое значение, однако не только позитивное - как весьма существенный ресурс ремесленной и торговой деятельности, но и негативное - как фактор, вызывавший периодические вражеские - прежде всего египетские - вторжения. Во всяком случае, начиная с развитого периода раннего бронзового века медеплавильные мастерские получают определенное распространение в Палестине. Оно значительно активизировалось, когда искусственная приплавка олова привела к появлению бронзы - металла более прочного и твердого, снизив вместе с тем температуру плавки и упростив процесс литья. Бронза была уже пригодна для массового производства крупных образцов оружия и орудий - кинжалов, мечей, топоров, плужных лемехов, тесел, долот, чаш, ведер и пр. Целая сеть медеплавильных мастерских покрывает в среднем и позднем бронзовом веке ряд районов страны, прежде всего вблизи самих выработок, достигающих значительного размера: в Тимне открыты штольни длиной в сотни метров на различных уровнях и в разных направлениях. В мастерских найдены плавильные печи различной формы: круглые, квадратные, прямоугольные, иногда двучастные. Должная температура достигалась с помощью мехов и глиняных трубок для вдувания воздуха. Но все мастерские оставались небольшими, попытки видеть в некоторых массивных сооружениях (Эцион-Гезер у Акабского залива) остатки масштабных металлургических предприятий, выплавлявших руду на экспорт, не подтвердились, а сооружения эти оказались зернохранилищами или караван-сараями на торговых путях (БЭ, с. 228; Kenyon, 1979, р. 254).

Бронза сохраняет у израильтян свое значение и даже приоритет и в первый период железного века, хотя у ханаанеян и филистимлян железное оружие появилось, очевидно, раньше: в Книге Иисуса Навина упоминаются даже ханаанейские железные колесницы времени прихода израильтян в Палестину (Нав 17:16). Преимущества железа, прежде всего при производстве оружия, были уже достаточно ясны их противникам: согласно библейскому свидетельству, филистимляне запрещали евреям иметь собственных кузнецов-оружейников. "Кузнецов не было во всей земле Израильской, ибо Филистимляне опасались, чтобы Евреи не сделали меча или копья. И должны были ходить все Израильтяне к Филистимлянам оттачивать свои сошники, и свои заступы, и свои топоры, и свои кирки" (1 Цар 13:19-20). И дело, очевидно, не только в запретах, но и в контрасте между развитием металлургии двух народов. Железо, повторяю, входило в обиход у израильтян очень медленно. Объемная плавильная печь, открытая в Вефсамисе и относящаяся ко времени Судей, предназначалась для получения меди. Большие же заготовки железа фиксируются лишь в связи с деятельностью Давида, хотя то же подчеркивается и для меди (1 Пар 22:3). Наряду с железом медь упоминается в Ветхом Завете и позже, при описании тяжкого труда рудокопов (Иов 28:2-4): "Железо получается из земли; из камня выплавляется медь. Человек полагает предел тьме, и тщательно разыскивает камень во мраке и тени смертной. Вырывают рудокопный колодезь в местах, забытых ногою, спускаются в глубь, висят и зыблются вдали от людей".

К сожалению, в отличие от достаточно многочисленных медеплавильных мастерских, железоделательные мастерские как X в., так и всей первой половины I тыс. до Р. X. в Палестине фактически почти неизвестны. Выходы железных руд зафиксированы в ряде мест Заиорданья, но прямых свидетельств их добычи и использования пока не найдено. О выработке соответствующих железоделательных навыков и преобладании железа в металлообработке еврейских царств в основном приходится судить по готовым изделиям (Waldbaum, 1978). Последние, в частности, позволяют предполагать единичные попытки изготовления стальных изделий; первым образцом такого рода является клевец из цитадели Хар Адира в Верхней Галилее (Mazar, 1990, р. 360, fig. 8:32), датированный XI в. до Р. X. Но подлинное распространение железа и совершенствование технологии его обработки начались не ранее X в. до Р. X. Однако и тогда, да и в последующие века первой половины I тыс. до Р. X. нет оснований говорить о масштабности этого процесса (в отличие, например, от финикийского или ассирийского ремесла), о способности местных железоделательных мастерских своими силами удовлетворить потребности царства (а далее и двух царств) в железе и изделиях из него. Потребности же эти непрестанно возрастали. Одной из основных причин этого было вновь резко обострившееся после смерти Соломона военное напряжение, требовавшее постоянного наращивания вооружения, львиная доля которого производилась из металла, а конкретнее - из железа. Совершенно очевидно, что ни местные ресурсы, ни местная индустрия не были достаточны для решения этой проблемы. Насущно необходимой стала регулярная поддержка извне, которую могли обеспечить только широкие международные, и прежде всего торговые, связи. К ним мы вернемся ниже. Сейчас же очень коротко коснемся только что упомянутого вооружения израильтян, в значительной мере зависевшего от уровня металлургии и прочих названных факторов.

Металлическое вооружение Сиро-Палестинского региона прошло уже ко времени Единого царства длительный путь развития, отражая как общие традиции Ближнего Востока (прежде всего Месопотамии, далее египетские, ханаанейские, финикийские), так и привнесенные - кипрские, эгейские, анатолийские (рис. 9.23). Путь этот с предельной полнотой прослежен в ряде специальных работ, среди которых особо выделяются превосходные исследования Й. Ядина (1963) и М. В. Горелика (1993). Это позволяет мне ограничиться лишь самыми общими замечаниями.

К древнейшим формам наступательного металлического оружия, известным в указанном регионе с энеолита (IV тыс. до Р. X.), должны быть отнесены кинжалы, боевые топоры, булавы и копья. В Палестине это прежде всего еще медные кинжалы из клада Кфар Монаш, медные топоры из того же клада, булавы из Беэр-Шевы, кладов Кфар Монаш и Нахал Мишмар, копье из клада Кфар Монаш (Горелик, 1993, табл. III, 3,4; XIX, 48; XXX, 1,2-13; XXXIII, 9). Важно отметить, что эти древнейшие находки представляют прототипы форм, сохраняющихся и эволюционирующих на протяжении чрезвычайно длительных периодов раннего и среднего бронзового века - то есть III тыс. и первой половины II тыс. до Р. X. Вместе с тем происходили и заметные, а иногда и принципиальные изменения. Медь к середине III тыс. до Р. X. была сменена бронзой, что обусловило совершенствование имевшихся и появление новых - значительно более крупных и прочных форм. Возрастают длина и многообразие кинжалов. Простейшие формы плоских, без проуха, топоров сменяются целым рядом типов этого важнейшего оружия, в большинстве своем уже снабженных проухами различной конструкции - вплоть до высоких трубчатых. Еще более многообразны лезвия топоров, различающиеся не только по форме, но и по характеру действия: широкие, секиро-образные, рассчитанные на режущий эффект наряду с основным раскалывающим, и узкие, только раскалывающие, предназначенные, вероятно, для пробивания существующих в Палестине к концу III тыс. до Р. X. шлемов и щитов. То же предназначение имели и чеканы (клевцы), появившиеся в Месопотамии уже в середине III тыс. до Р. X. и пришедшие оттуда в Сирию и Палестину. Как всегда, возникновение оборонительного вооружения обусловливает совершенствование наступательного и создание новых его видов.

Возможно, производной формой от секир явились так называемые очковидные топоры, получившие широкое распространение как в Месопотамии, так и в Сиро-Палестинском регионе на грани III и II тыс. до Р. X. (Там же, табл. XX, 61,63,64, 65, 70 и др.). В начале II тыс. до Р. X. из Месопотамии Сирия и Палестина воспринимают совершенно новый вид рубящего оружия - двояковыгнутые секачи (или серповидные мечи) с лезвием на вогнутой стороне - впрочем, некоторые его типы имели два изгиба, при этом лезвие продолжалось и на внешнюю сторону. Это оружие было, очевидно, весьма эффективным, оно получило значительное распространение и существовало долго: в Палестине древнейший экземпляр секача, найденный в Сихеме, отнесен к XIX в. до Р. X., ряд других, почти идентичных ему (в том числе из Гезера), - к XIV в. до Р. X., позднейший - несколько видоизмененный, из Беф-Шана, - к XIII-XII вв. до Р. X. По предположению М. В. Горелика, это оружие было принесено на запад от Месопотамии сутийскими племенами (Там же, с. 38, табл. XVIII, 19, 20, 30, 31, 32, 48) - они уже упоминались выше как племенной массив, с которым связано движение древних евреев из Южной Месопотамии в Палестину.

Рис. 9.23. Избранные предметы вооружения древней Палестины (по материалам Горелика).

1-17 - кинжалы и боевые ножи (медь, бронза).

1. Газа (Телль Аджуль), XVIII-XVII вв. до Р. X.; 2. Телль Йехудие, XVIII-XVI вв. до Р. X.; 3. Иерихон, XVIII-XVII вв. до Р. X.; 4. Шарухен (Бет-Пелет, Телль эль-Фара), XVI-XV вв. до Р. X.; 5. Лахиш, XVI-XV вв. до Р. X.; 6-7. Клад в Кфар Монаш, конец IV тыс. до Р. X.; 8-10. Газа (Телль Аджуль) XVIII-XVII вв. до Р. X.; 11. Мегиддо, XVIII-XVII вв. до Р. X.; 12. Иерихон, XIX-XVII вв. до Р. X.; 13-14. Телль эс-Сайдийе, XVI-XV вв. до Р. X.; 15. Газа (Телль Аджуль), XVM-XVI вв. до Р. X.; 16-17. Шарухен (Бет-Пелет, Телль эль-Фара) XIV-XII вв. до Р. X.

18-30 - боевые топоры.

18. Клад Кфар Монаш, конец IV-начало III тыс. до Р. X.; 19-20. Мегиддо, XIX в. до Р. X.; 21. Телль эль-Хеси, середина III тыс. до Р. X.; 22. Клад Нахал Мишмар, конец IV тыс. до Р. X.; 23. Некрополь у Телль Авива, XVIII-XVII вв. до Р. X.; 24. Телль эль-Даба, XVIII-XVII вв. до Р. X.; 25. Иерихон, XVII-XVII вв. до Р. X.; 26. Шарухен (Бет-Пелет, Телль эль-Фара), XVIII-XVII вв. до Р. X.; 27. Мегиддо, XVIII-XVII вв. до Р. X.; 29. Беф-Шан, XIV в. до Р. X.; 30. Азиатский воин. Роспись в Бени Хасане, Египет, XIX в. до Р. X.

31-40 - булавы.

31. Беэр-Шева, середина IV тыс. до Р. X.; 32-37. Клад в Нахал Мишмар, конец IV тыс. до Р. X.; 38-40. Мегиддо, XVIII-XVI вв. до Р. X.

41-45 - мечи и секачи (серповидные мечи).

41. Сихем, XIX в. до Р. X.; 42. Гезер, XIV в. до Р. X.; 43. Палестина, XIV в. до Р. X.; 44. Газа (Телль Аджуль), XIII-XII вв. до Р. X.; 45. Меченосец Народов моря - деталь рельефа из Мединет-Абу, XII в. до Р. X.

46-68 - копья и дротики.

46. Клад из Кфар Монаш, конец IV тыс. до Р. X.; 47. Телль эль-Хеси, вторая половина III тыс. до Р. X.; 48. Телль эль-Хеси, XXVI-XXIII вв. до Р. X.; 49. Телль эль-Хеси, вторая половина III - начало II тыс. до Р. X.; 50-53. Газа (Телль Аджуль), XVIII-XII вв. до Р. X.; 54-58. Мегиддо, XVIII-XVII вв. до Р. X.; 59. Лахиш, середина II тыс. до Р. X.; 60. Гезер, XIV в. до Р. X.; 61. Боркай, XIX-XVIII вв. до Р. X.; 62. Мегиддо, конец III - начало II тыс. до Р. X.; 63. Мегиддо, начало II тыс. до Р. X.; 64. Мегиддо, около XVII в. до Р. X.; 65-66. Мегиддо, XII в. до Р. X.; 67. Мегиддо, XV в. до Р. X.; 68. Мегиддо, XVI-XV вв. до Р. X.; 69. Изображение копейщика на костяной пластине, Мегиддо, XIII-XII вв. до Р. X.

Подлинные же прямые двулезвийные мечи, появившиеся в Восточном Средиземноморье (Анатолия, Эгейя, Крит) в конце III - начале II тыс. до Р. X., в Сирии и Палестине зафиксированы около середины XIII в. до Р. X., скорее всего, вследствие вторжения Народов моря, в руках воинов которых подобные мечи Эгейского типа изображены на египетских фресках в Мединет-Абу (XII в. до Р. X.). Сами мечи XIII-XII вв. до Р. X., найденные в Сирии (Угарит, Хама) и Палестине (Телль Аджуль), бронзовые (Там же, табл. XIV, 5, 6, 12, 13, 13а). С рубежа I тыс. до Р. X. начинается широкое внедрение уже железных мечей, обусловленное распространением самого железа, что облегчило вес клинков, а также применением металлических доспехов (Там же, с. 30).

Совершенствовались и копья. Если в III - первой половине II тыс. до Р. X. доминировал черешковый насад их бронзовых наконечников, то далее полностью господствовал втульчатый (Горелик, 1993, с. 61, табл. XXXIV), гораздо более простой при сочленении наконечника с древком и надежный при использовании оружия. Это в полной мере касалось и дротиков, которым в палестинском арсенале принадлежала достаточно существенная роль как метательному оружию дальнего боя наряду с пращами и различными видами луков - простых, сложных, составных (Там же, с. 66, табл. XL, XLI).

Археологические и в значительно большей мере изобразительные свидетельства (граффити, статуи, египетские фрески и рельефы, финикийские терракотовые статуэтки, изображения на серебряных сосудах, резная слоновая кость) позволяют в общих чертах судить и об оборонительном вооружении населения Палестины начиная с конца III тыс. до Р. X. Традиционной формой щитов вплоть до второй половины II тыс. до Р. X. были короткий прямоугольник или квадрат (Там же, с. 179, табл. XVIII) с отдельными исключениями: на фреске в Бени Хасане (Египет, XIX в. до Р. X.) семитские наемники изображены с узкими прямоугольными щитами с раздвоенными короткими сторонами. О материалах судить трудно: здесь свидетельства только изобразительные. Наиболее вероятны деревянные рамы с натянутой кожей, лыковое плетение и при любом варианте металлические умбоны, ленты, бляшки, оковка, не только укреплявшие, но и украшавшие щит.

В XIII в. до Р. X. прямоугольные щиты сменяются круглыми, что не без основания связывается с вторжениями Народов моря, щиты которых традиционной для эгейско-анатолийского региона круглой формы изображены на фресках в Мединет-Абу и на рельефах последней четверти II тыс. до Р. X. Подобные щиты широко применялись ханаанеями. Далее - с X по VII в. до Р. X. - эта форма становится господствующей в Сирии и Палестине, что документируется фактически всеми названными выше видами изобразительных свидетельств (Там же, табл. LXIII, 65-75; LXIV, 15-31). Основным материалом и здесь были дерево, кожа, иногда в несколько слоев, лыко и бронза - бляхи, умбоны, канты. Появляются и небольшие цельнометаллические щиты, как боевые, так и декоративные - золотые или из золоченой бронзы. Но в VII в. до Р. X. наряду с круглыми в Сиро-Палестинском регионе известны и очень крупные щиты с прямоугольной нижней и дугообразной верхней частью, - также с деревянной основой, кожей или плетением и, конечно, металлом (Там же, табл. LXIII, 15-31), таковы, в частности, и иудейские щиты на рельефах ассирийского царя Сенаххериба (704-681 гг. до Р. X.) в Ниневии.

Тяжелые металлические шлемы, появившись в Месопотамии в середине III тыс. до Р. X., в интересующем нас регионе нашли не только широкое распространение начиная с первой половины II тыс. до Р. X., но и выработку новых эффективных форм - сфероконической (шишаки) и яйцеобразной; шлемы первой формы - цельнометаллические, второй - кожаные с бронзовым кантом и бляхами (Там же, табл. LXI, 1-21; из них 19-20 - шлемы иудейских воинов на тех же рельефах Сенаххериба).

Наконец, оборонительные доспехи, прежде всего панцири из твердых материалов - кожи и металла, с мягкой основой и без нее, встречаются в Сирии и Палестине со второй четверти II тыс. до Р. X., причем и здесь постулируется особо заметная роль этого региона в возникновении новых эффективных форм. Если пластинчатый панцирь, зафиксированный находками пластин в слоях Лахиша середины II тыс. до Р. X. (Там же, табл. L, 14, 15), связывают с египетской традицией, то формирование более рационального ламеллярного доспеха (с пластинами, соединенными одна с другой непосредственно, без мягкой основы) допускается в самом Сиро-Палестинском регионе (Там же, с. 115). Во всяком случае, здесь они появляются в XVIII-XVII вв. до Р. X. и, широко распространившись, функционируют вплоть до падения обоих еврейских царств в середине I тыс. до Р. X. Составлявшие их пластинки (чешуйки) на протяжении II тыс. были бронзовыми, далее - как бронзовыми, так и железными (Там же, табл. LIV, 1, 19; LV, 1 - 14; LVI, 6, 7).

Есть все основания считать, что в Палестине и Сирии представлены все основные ступени развития ближневосточного вооружения. Более того, здесь аккумулировались соответствующие достижения ряда уже названных выше иноземных производственных центров. Вполне закономерно появление в Сиро-Палестинском регионе и собственных подобных центров. Оправдана и высказанная М. В. Гореликом мысль об особой их активности в выработке новых прогрессивных форм вооружения в силу самого расположения на ближней периферии могучих централизованных монархий, где возможность использования передовой производственной базы городов сочеталась "с подвижной массой свободного, "полуварварского" пастушеского населения", что обусловило "громадный скачок в развитии вооружения..." (Там же, с. 195).

Наследуя результаты этого (и дальнейшего) развития, израильтяне к моменту формирования своей государственности, очевидно, уже обладали достаточно рациональным комплексом как наступательного, так и оборонительного вооружения, победоносные войны Давида определенное тому свидетельство. Но в условиях почти постоянного военного напряжения, вновь обострившегося вскоре после смерти Соломона (928 г. до Р. X.), при справедливо подчеркнутой М. В. Гореликом перманентной угрозе со стороны неизмеримо более мощных огромных деспотий, требовалось непрестанное наращивание и совершенствование вооружения. И следует повторить, что ни местные ресурсы (прежде всего масштабы добычи железной руды), ни местная железная индустрия не были достаточны для этого. Поэтому особую роль в обеспечении еврейского государства (а позже и государств) и сырьем для производства оружия, и самими изделиями играли, как отмечалось выше, торговые связи.

Украшения и произведения искусства

И касалось это далеко не только оружия. Ввозились украшения, предметы роскоши, каменные и металлические чаши, гравированные раковины, по меньшей мере часть гравированных печатей с изображениями реальных и фантастических животных, растений, людей (иногда целых сцен), произведения искусства. Среди последних особый интерес представляет замечательная финикийская резьба по слоновой кости. Огромная коллекция ее - около 200 изделий - найдена в царском акрополе Самарии (Crowfoot, 1938), преимущественно-в доме, который может быть идентифицирован как дом из слоновой кости, построенный Ахавом (3 Цар 22:39). Большинство изделий - мелкие плакетки с барельефами, сочетающимися с инкрустацией цветными камнями, пастой, золотой фольгой, ляпис-лазурью, наконец, разделяющими эти украшения узкими перегородками ("перегородчатая техника"). Среди изобразительных мотивов - стилизованные растения (пальметки, волюты, "древо жизни", розетки), сфинкс, лев, набрасывающийся на быка, корова с теленком, наиболее сложные - египетские мифологические сцены. Дата - IX-VIII вв. до Р. X.

Рис. 9.24. Протоэолийские капители. Асор, слой VIII (IX в. до Р. X.) (по Ядину)

Прочие произведения искусства крайне редки (известняковая фигура льва из Телль Бейт Мирсима, рельефы львиных голов в погребальной пещере в Телль Эйтуне) и грубо выполнены. А. Мазар справедливо подчеркивает, что лишь очень немногие из них подлинно израильские; почти единственным видом архитектурного орнамента могут быть признаны протоэолийские капители (Mazar, 1990, р. 502) (рис. 9.24, 9.25), что резко контрастирует с монументальной скульптурой и стенными рельефами железного века Сирии. В целом искусство невыразительно и глубоко провинциально, отдельные же яркие произведения его, подобно самарийской слоновой кости и единичным образцам глиняной пластики (статуэтки Астарты из Асора - рис. 9.26), имеют иноземное происхождение и появились в Палестине в результате той же торговли или работы пришлых мастеров.

Рис. 9.25. Реконструкция входа в цитадель Асора, украшенного протоэолийскими капителями (по Ядину)

Рис. 9.26. Глиняная головка богини плодородия Астарты. Асор. Конец VIII в. до Р. X. (по Ядину)

Весь этот обширный импорт - и сырья, и изделий, и оружия, и украшений - требовал оплаты, непрестанного пополнения царской казны, что зависело от торговой активности, в том числе от морских торговых предприятий.

Торговые связи

Значительнейшая роль в экономическом и культурном развитии Израиля начиная с периода Единого царства принадлежит формированию обширной и регулярно функционировавшей торговой сети, что осуществимо лишь при наличии централизованных социальных структур. К. Кеньон справедливо подчеркивает, что "Соломоново богатство должно было возникнуть благодаря искусному использованию им географического положения Палестины, дабы занять позицию князя торговли" (Kenyon, 1979, р. 254). Наиболее тесными были связи с финикийскими городами - Тиром и Силоном. Этим А. Мазар убедительно объясняет восстановление старых - филистимлянских - и создание новых поселков вдоль средиземноморского побережья и сохранение в них части населения - моряков, необходимых для морских связей, опыта которых у израильтян не было (Mazar, 1990, р. 399). Но собственных портов на этом побережье у них тоже не было, и результативность морской торговли зависела здесь от тех же финикийцев. Понятно то значение, специально подчеркнутое библейским повествованием, которое придавалось контролю Соломона совместно с упоминавшимся уже царем Тира Хирамом над гаванью в Акабском заливе - основной базой экспедиций в южные районы Аравийского полуострова. "И был мир между Хирамом и Соломоном, и они заключили между собою союз" (3 Цар 5:12). Свидетельства активного, в том числе и монументального, строительства в районе Эйлата могут быть связаны с этой гаванью и крупным торговым центром. Особо мощные укрепления в Телль Келейфе (район Эйлата), датированные по керамике X в. до Р. X. (Glueck, 1959, и др.), считают возможным хранилищем для товаров, доставляемых торговыми судами из богатых золотом, серебром, слоновой костью и прочим районов Южной Аравии. Здесь же могли строиться корабли Соломона (Kenyon, 1979, pp. 255-256), что засвидетельствовано Ветхим Заветом: "Царь Соломон также сделал корабль в Ецион-Гавере, что при Елафе, на берегу Чермного моря, в земле Идумейской. И послал Хирам на корабле своих подданных корабельщиков, знающих море, с подданными Соломоновыми; и отправились они в Офир, и взяли оттуда золота четыреста двадцать талантов, и привезли царю Соломону" (3 Цар 9:26-28).

Судя по приведенному тексту и прочим показателям, это направление торговли и центр ее у вершины Акабского залива играли весьма значительную роль в платежеспособности Соломонова двора и экономике Израиля в целом. Важность же указанного региона усугублялась наличием здесь - в Вади Араба и близ того же Акабского залива - медных разработок и плавильных сооружений, которые являлись существенным фактором развития Палестины еще со времен энеолита. Особые меры были приняты для обороны подступов к региону.

Поселки на Негевском плоскогорье

В этом плане большой интерес представляет быстрое и широкое распространение поселков периода Единого царства, в том числе около 50 укрепленных, на Негевском плоскогорье, где - в силу значительной аридности - основным населением всегда были кочевые скотоводы. Новые поселки возникали в различных районах плоскогорья, но прежде всего у водных источников, где было возможно земледелие. Крепости различной формы - круглой, овальной, прямоугольной и пр. (рис. 9.27) диаметром до 70 м со стенами казематного типа и свободным центром. Дома вне крепостей либо примыкают к их стенам, либо отстоят от них и располагаются группами или изолированно вдоль русел рек и вади. Они простого плана и включают до трех комнат, некоторые близки упоминавшимся выше "столбовым домам", обычным для прочих регионов царства.

Очень показателен состав керамики, представленной двумя группами. Первая - обычные для периода Единого царства (главным образом Иудеи) круговые орнаментированные сосуды достаточно совершенного производства. Вторая - так называемая негевская керамика - грубые сосуды ручной лепки, архаичные и по формам и по технике производства, подобные бытовавшим в среде негевских номадов (кочевников) еще в позднем бронзовом веке. Обе же группы - четкий симбиоз традиций пришлого оседлоземледельческого и местного скотоводческого - кочевого или полукочевого - населения (Mazar, 1960, pp. 390-395).

Рис. 9.27. Укрепленные поселки X в. до Р. X. на Центральном Негевском плоскогорье. 1. Эн Кадеш. 2.Атар. 3. Хурват Халуким. 4. Хурват Рахба. 5. Хурват Кетеф Шивта. 6. Рамат Матред (по Мазару)

Вопросы, касающиеся состава этих групп - прежде всего земледельческой, - и механики их расселения на Негевском плоскогорье, стали предметом острой дискуссии. Наиболее вероятной представляется гипотеза Р. Кохена, датировавшего расселение временем Давида и Соломона и связавшего его с контролем над безопасностью путей через Негев к Акабскому заливу - то есть к отмеченным центрам торговых связей с Южной Аравией (Cohen, 1980; 1985).

Это подтверждается и последующими событиями.

Вскоре после смерти Соломона Палестина подверглась очередному египетскому нашествию, на сей раз фараона учрежденной в середине X в. до Р. X. XXII династии Шешонка I (библ. Сусаким). "Новый царь, - пишет о нем академик Б. А. Тураев, - был крупной личностью, подобных которой давно не было на престоле фараонов, и он на один момент даже напомнил Египту былое величие. Он следит за палестинскими делами, роднится с Соломоном и даже дарит ему вновь завоеванный египетскими войсками Гезер, но в то же время готовит ему Адада и Иеровоама, а когда с его смертью призрачность еврейского великодержавия обнаружилась, Шешонк немедленно решил воспользоваться временем как для того, чтобы напомнить в Сирии об египетском владычестве, так и для того, чтобы пополнить свою казну за счет сокровищ, накопленных Соломоном. Библия повествует, что... Сусаким с несметным войском напал на Иудею, взял Иерусалим, разграбил храм и дворец, унеся золотые украшения, устроенные Соломоном" (Тураев, 1935, т. II, с. 23). В сохранившемся в Карнакском храме Амона списке разгромленных в ходе этих событий палестинских городов многие, по определению А. Мазара, находились на Негевском плоскогорье, более того, он допускает возможность прямого указания в списке на стены казематной конструкции. "Целью Шешонка, - заключает он, - могло быть нарушение израильской и финикийской торговли с Южной Аравией и реставрация египетской гегемонии над торговлей... Тем самым предполагается, что египетская инвазия в Негев может рассматриваться как косвенное свидетельство значения негевских поселений в Соломоновом царстве" (Mazar, 1990, pp. 395-396).

Погребальный обряд

Характеризуя погребальный обряд периодов Единого и Раздельных царств, А. Мазар отмечает, что наиболее распространенный вид его - массовые захоронения в фамильных пещерах - унаследован у ханаанеев, но отличен от их аморфных склепов преднамеренным и в ряде случаев достаточно тщательным оформлением (Mazar, 1990, pp. 500-521). Более того, этот вид погребений можно считать традиционным для Палестины, мы уже упоминали захоронения в пещерах и гротах, начиная с энеолита, и далее в отдельных периодах как бронзового, так и железного веков. Но там этот вид обряда существовал наряду с прочими, иногда достаточно многообразными и по характеру погребальных сооружений, и по характеру самого ритуала. Ныне же можно говорить о доминанте вырубленных в скале квадратных камер со скамьями по трем сторонам для погребенных и дополнительными вместилищами - ямами и боковыми комнатами, куда позднее перемещались кости, дабы освободить места для новых членов клана. И здесь напомним подобное перемещение костей или изначальное погребение их разрозненными и собранными после исчезновения мягких тканей уже в энеолите. Напомним и пещеры бронзового века, содержавшие иногда остатки сотни и даже нескольких сотен разрозненных скелетов.

В планах иудейских скальных камер А. Мазар видит имитацию выработанной в рассматриваемый период схемы "четырехкомнатного дома", что, как он полагает, демонстрирует веру создателей камер в загробную жизнь (Ibid.). Им же отмечен ряд некрополей Иерусалима, каждый из них обладал определенной спецификой, в некоторых случаях особым оформлением мест погребений знати, возможно, вплоть до последних царей Иудеи. Фиксируется также наличие самостоятельных погребальных камер внутри архитектурно оформленного монолита с художественно выполненными карнизами и пирамидальной или двускатной кровлей. В архитектурных украшениях усматриваются финикийские традиции. Да и в целом, в отличие от остальной Иудеи, где доминировал относительно единый обряд, некрополи Иерусалима имеют многообразие форм, "обусловленное, возможно, гетерогенностью населения, социальной иерархией и чуждыми влияниями на протяжении 400-летнего его статуса столицы Иудеи" (Ibid., p. 525). Многообразны и богаты и приношения, сопровождавшие погребенных. Помимо большого количества сосудов с пищей и питьем, они включали оружие, украшения, печати, все необходимое вплоть до ламп для освещения пути в загробный мир.

Я преднамеренно вышел за хронологические рамки, предусматриваемые названием данной главы, и бегло рассмотрел отдельные феномены израильской материальной культуры вплоть до падения Раздельных царств. При этом я исходил из того, что основы израильской цивилизации были заложены в период Единого царства, дальнейшее же ее развитие происходило чрезвычайно медленно и в основном гомогенно. Насколько динамична политическая история еврейских государств в последующие четыре столетия, настолько же монотонна и маловыразительна история их материальной культуры. Дробить ее представляется нерациональным.

ГЛАВА 10. АРХЕОЛОГИЧЕСКИЕ СВИДЕТЕЛЬСТВА ПЕРИОДА РАЗДЕЛЬНЫХ ЦАРСТВ

Почти сразу же после смерти Соломона Единое царство распалось в результате восстания северных израильских племен (925 г. до Р. X.). Причины его дискутируются по сей день. Обсуждаются различные версии: налоговый гнет и принудительные работы, концентрация богатств страны в Иерусалиме, предельная роскошь царского двора, известный религиозный космополитизм Соломона и отход его от цементировавших единство религиозных догм. К. Кеньон предполагала даже определенные этнические различия между населением северного и южного регионов Палестины. Во всяком случае, сын Соломона Ровоам сохранить единство не смог, хотя и остался царить над южным регионом - Иудой - в Иерусалиме. Десять же колен отпали от него и основали самостоятельное царство - Израиль, первым царем которого стал Иеровоам I, сын Наватов. "И в то же время, - пишет К. Кеньон, - именно северное царство Израиль явилось фактическим наследником цивилизации, впервые сложившейся в Палестине при Соломоне, тогда как Иуда в своей реакции против былой роскоши Иерусалима и попытке противостоять последствиям раскола доходила до простоты и даже варварства ранних периодов" (Kenyon, 1979, р. 258).

Становление Израиля происходило динамично. С самого начала сложилась конфликтная ситуация с Иудой. "Между Ровоамом и Ие-ровоамом была война во все дни жизни их" (3 Цар 14:30). Трижды на протяжении одного царствования менялась израильская столица: вначале Иеровоам учредил ее в Сихеме, затем в Пенуэле, оттуда перенес в Тирзу (Телль эль-Фару (сев.). Стремясь к духовному обособлению от Иерусалима и его храма, он создал два сакральных центра в Вефиле и в Дане, установил там жертвенники и возродил идолопоклонничество, которое, впрочем, распространилось и в Иудее при Ровоаме, сыне Соломона. Решительная борьба с ним приписывается Библией Асе, царю Иудейскому и внуку Ровоама (3 Цар 15:12-13). В Израиле же при царе Амврии вновь была перемещена столица. "И купил Амврии гору Семерон у Семира за два таланта серебра, и застроил гору, и назвал построенный им город Самариею, по имени Семира, владельца горы" (3 Цар 16:24).

Израиль, Самария

Начатое Амврием строительство было завершено его сыном Аха-вом. Это был первый город, построенный самими израильтянами на месте, не заселенном по меньшей мере с III тыс. до Р. X., что еще раз, и с наибольшей убедительностью, доказывает освоение ими градостроительства. Достаточно удачно было избрано и место новой столицы; она располагалась на возвышавшемся над окружающей долиной холме и господствовала над двумя важнейшими путями: север - юг, ведущем к Финикии, и запад - восток - от прибрежной средиземноморской долины к Иордану. Особое значение имели активные связи с Финикией, которые К. Кеньон справедливо рассматривала как "последний всплеск финикийской цивилизации в Палестине", связанный прежде всего с Самарией (Ibid.).

Раскопки города хотя и велись в значительном масштабе, охватили лишь часть царского акрополя (рис. 10.1). Остальной город, занимавший площадь в "несколько дюжин акров" (Kenyon, 1971), затронут ими лишь в незначительной мере. Но и эта вскрытая площадь (Crowfoot, Kenyon, Sukenik, 1942) дала возможность заключить, что "степень планирования и строительной активности на акрополе беспрецедентны в архитектурной истории страны за исключением, может быть, Соломонова строительства в Иерусалиме" (Mazar, 1990, р. 406). Для строительства был избран холм с пологим склоном от 430 до 350 м над уровнем моря. Наиболее благоприятной была верхняя площадка размерами 250 (В-3)х160 (C-Ю) м, но первоначально застроили лишь часть ее шириной 90 м, и вся она вошла в состав царской резиденции. К. Кеньон видит в этом "новую концепцию палестинской городской планировки, предполагая, однако, что подобная же могла быть и в Соломоновом Иерусалиме, но первые конкретные ее свидетельства получены в Самарии..." (Kenyon, 1979, р. 260). Исследовательница подчеркивает, что только в определенной мере эта выделенная верхняя площадка может ассоциироваться с акрополями греческих городов: она была не цитаделью, не гражданским центром, а специальной царской резиденцией. Весьма интересно предположение А. Мазара, согласно которому "план (акрополя. - Н. М.), возможно, брал начало в финикийской модели, следовавшей более плоскостной топографии, нежели округлым очертаниям холма Самарии. Чтобы использовать прямоугольный план, архитектор должен был создать плоскую платформу для поддержки массивной опорной стены" (Mazar, 1990, р. 408).

Рис.10.1. Самария. Сооружения на вершине холма. Первоначальная небольшая стена обведена мощной казематной конструкцией. У западного края между стенами найдены остраконы (по Райту)

Рис.10.2. Основание городской стены Самарии IX в. до Р. X.

Внутри царской резиденции выделены две строительных фазы. Первую исследователи осторожно относят ко времени основателя города Амврия. В это время большая часть акрополя была ограждена стеной толщиной до 1,6 м, не имевшей чисто фортификационного характера, но именно ограждавшей царский квартал и исполнявшей в то же время крепящую функцию: она несколько расширяла верхнюю площадку (рис. 10.2). Внутри ограды вымощенный битым известняком пол на 4 м превышал уровень окружающих участков. Стена очень сильно разрушена, но и остатки ее свидетельствуют о чрезвычайно высоком качестве кладки. Сами постройки за стеной разрушены полностью, и лишь следы фундаментов позволяют судить о регулярности и масштабности застройки, обрамлявшей обширный центральный двор.

Вторую фазу застройки акрополя связывают со строительной деятельностью наследовавшего Амврию сына его Ахава. Верхняя площадка была заметно расширена, а ограждавшая и крепившая ее стена с северной и западной сторон сменена новой, уже безусловно оборонительной стеной казематного типа, общая толщина которой на северном участке достигала 10 м. В некоторых же местах продолжала функционировать старая стена. Царская резиденция превратилась теперь в подлинную крепость (рис. 10.1). Но остатки построек и здесь сохранились очень слабо. Это прежде всего касается воздвигнутого на укрепленной и замощенной площадке дворца. План его остается неясным. Можно говорить только о наличии большого прямоугольного двора, фланкированного несколькими крыльями. Сохранилось лишь южное крыло, состоящее из прямоугольных комнат, расположенных по сторонам двора. Несмотря на определение лишь отдельных элементов плана, А. Мазар считает его реминисценцией планов дворцов ханаанейско-финикийской архитектурной традиции (Ibid.).

Рис. 10.3. Пластина слоновой кости из Самарии (по Райту)

В одной из меньших построек акрополя найден уже упоминавшийся выше клад резной слоновой кости - самый большой из ее скоплений, известных в железном веке Палестины, чудом сохранившийся после ассирийского разгрома города в 720 г. до Р. X. Большинство изделий - пластины с низким рельефом (рис. 10.3). Круглая скульптура встречается значительно реже. Резьба обогащена золотой фольгой, инкрустацией стеклом, пастой и пр. Несмотря на ряд египетских сюжетов, основной стиль изображений финикийский, что подтверждается и наличием на нескольких пластинах букв ев-рейско-финикийского алфавита.

Находками первостепенной важности должны быть признаны самарийские остраконы, открытые между ранней и поздней стенами акрополя, внутри царского административного центра. Здесь найдено 63 остракона - надписи чернилами на фрагментах глиняных сосудов. Надписи фиксируют поступление продуктов (вина и масла) в столицу из других городов. Они освещают административные и фискальные процедуры того времени, а также содержат важные сведения лингвистического, ономастического, наконец, хронологического характера (Crowfoot, Kenyon, Sukenik, 1942; Mazar, 1990, p. 410). Датируются остраконы IX в. до Р. X.

Широкое использование достижений высокоразвитой финикийской культуры, начатое, как мы видели, еще при Соломоне, достигло теперь своего апогея. Женатый на дочери сидонского царя Иезавели Ахав сам находился под сильным финикийским влиянием, вплоть до религиозного, допуская поклонение Ваалу и усиливая тем самым тенденции, также появившиеся при Соломоне. "И делал Ахав, сын Амврия, неугодное пред очами Господа более всех, бывших прежде него" (3 Цар 16:30). "Самария, - пишет К. Кеньон, - была обустроена как новый город, над которым доминировал царский квартал, изукрашенный мастерством финикийских ремесленников. Археология дает лишь дразняще отрывочные представления о нем, посколь-

ку последующие постройки уничтожили его почти полностью, но мы можем мысленно реконструировать картину двора Ахава и Изавели, роскошь и вредоносность которого возбуждали такой гнев пророков" (Kenyon, 1979, р. 265). Расположенные на другом участке холма ординарные жилые кварталы, повторяю, почти не исследовались, судить о степени их совершенства трудно. Но город быстро рос. Согласно переписи Ахава, в нем, не считая иноплеменников, было 7 тыс. жителей. А через полтораста лет, в 720 г. до Р. X., Саргон Ассирийский (если верить его надписи) депортировал из Самарии 27 290 человек (Ibid.). Впрочем, неясно, относится ли эта цифра к плененным жителям одной лишь Самарии или всей ее округи.

Прочие города Израиля

Выше отмечалось, что в процессе становления Израиля как отдельного, обособленного от Иерусалимского храма, царства, еще Иеровоамом I были учреждены два культовых центра его - Дан на севере и Вефиль на юге. И уже, вероятно, ко времени, непосредственно последовавшем за этим, может быть отнесено активное строительство в Дане, показателями которого служат грандиозные ворота и церемониальная дорога, ведшая к вершине телля, образовавшегося на месте города среднего бронзового века. Позднее, при Амврии или Ахаве, была сооружена платформа - "Бама" (наивысшее место), к которой вели специальные ступени, причем каменная кладка этих построек близка самарийской, да и в целом здесь был воспринят архитектурный стиль Самарии (Ibid.; Biran, BA, р. 37). Город был густо заселен и четко распланирован. Его окружали массивные оборонительные стены, за ними находились общественные здания (на высоких и наиболее благоприятных участках) и многочисленные жилые дома, стоявшие по сторонам улиц с галечным покрытием. Основными сооружениями оставались ворота и культовый центр.

Активная строительная деятельность велась в IX в. до Р. X. и в трех других основных городах Северного царства (Израиля): Мегиддо, Асоре и Тирзе.

О Мегиддо этого периода мы уже писали выше в связи со стенами и воротами, дворцовым комплексом и так называемыми конюшнями Соломона, использованием обтесанных каменных блоков, древнейшей системой водоснабжения и ее реконструкцией. Подчеркнем еще раз безусловное наличие планового начала в израильской застройке этого древнейшего, пережившего целую серию вторжений и разгромов и постоянно возрождавшегося палестинского города (Yadin, 1972, 1975) (рис. 10.4-10.5).

Не менее активная строительная деятельность IX-VII вв. до Р. X. документирована раскопками Асора (Ibid.). Значительные перестройки, коснувшиеся прежде всего царского и административного кварталов, обусловили накопление здесь пяти фаз (строительных уровней) между распадом Единого царства и ассирийским вторжением 701 г. до Р. X. Они отражают серию разрушений города, связанных с локальными войнами как с иноплеменными группами (арамейцами Дамаскского царства), так и с царями Иудеи, а далее и с катастрофическим нашествием ассирийских войск.

Несмотря на это, территория города в период Ахава резко возрастала и к середине IX в. до Р. X. вдвое превысила Асор Соломонова времени. И здесь казематная стена была сменена более мощной цельной стеной с выступами и углублениями. Внутри нее особая оборонительная система отделяла от остального города правительственную цитадель, ворота которой украшали полупилястры с протоэолийскими капителями. В цитадели находился ряд общественных построек, предназначенных (как и в Самарии) для царской администрации.

Рис.10.4. Мегиддо периода Раздельных царств. 1. Ворота. 2. Комплекс конюшен. 3. Общественная постройка. 4. Водяная шахта (по Мазару)

Цитадель располагалась в западной части холма (рис. 10.6). В восточной же открыты большие общественные склады и хранилища. Обширный комплекс с двумя рядами столбов в одной из построек по плану близок конюшням Мегиддо, но обилие каменных полок и камер для помещения сосудов и множество сосудов в смежных помещениях свидетельствуют о существовании здесь крупного хранилища (Kenyon, 1979, р. 271) (рис. 10.7). Жилые дома различных планов густо располагались вдоль улиц. В ходе перестроек VIII в. до Р. X. в них были превращены и некоторые хранилища.

Грандиозная система водоснабжения Асора с общей глубиной до 40 м уже упоминалась выше. Это сооружение, прорезавшее как слои Соломонова периода, так и подстилающую их скалу, поражает своими масштабами даже на фоне подобных систем других городов обоих царств рассматриваемого периода.

Исследователи согласно подчеркивают особую роль Асора как центра царской продовольственной администрации, чему подчинены и специфика планировки, и наличие специальной административной цитадели, и доля складских помещений в общей застройке города (Yadin, 1975; Kenyon, 1979, p. 271; Mazar, 1990, p. 412). Прямым подтверждением этого служат найденные в этом городе остраконы, надписи на сосудах и т.п. По словам К. Кеньон, за счет значительных заготовок царь поддерживал администрацию и армию, а при стрессовых ситуациях и кормил население (Kenyon, 1979, р. 273).

Рис.10.5. Сфинкс и пальма Палестины из слоновой кости. Мегиддо

Рис. 10.6. Асор. Модель цитадели в западной части города (по Мазару)

Рис. 10.7. Асор. Большое складское помещение

С археологической же точки зрения особую важность имеет упомянутое выделение в культурном слое Асора пяти строительных фаз. Это позволяет, с одной стороны, проследить эволюцию архитектуры и общие судьбы городской застройки, с другой - верифицировать известные по нарративным источникам (в том числе и Библии) ключевые моменты истории города. К ним могут быть отнесены: землетрясение, возможно, отмеченное пророками Амосом (Ам 1:1) и Захарией (Зах 14:5) и вызвавшее значительные разрушения, фиксированные в VI слое, и реставрацию застройки на тех же линиях; распространение фортификаций на новые участки с охватом административных зданий перед угрозой ассирийского нашествия (слой V А); наконец, осада и разгром города Тиглатпаласаром III в третьей четверти VIII в. до Р. X. Документированное раскопками опустошение (слой IV - Mazar, 1990, р. 413) соответствует библейскому сообщению о взятии царем Ассирийским Феглаффелласаром (Тиглатпаласаром III) целого ряда городов, включая и Асор, и о переселении жителей их в Ассирию (4 Цар 15:29).

Наконец, Тирза - недолговременная столица Северного царства между Пенуэлом и Самарией. Разрушенная еще до этого при разделе Единого царства, она была частично, а далее и полностью восстановлена, перестроена и укреплена. Были сооружены комплекс ворот, а перед ним площадь со святилищем. За ними блоки жилых домов располагались по сторонам параллельных улиц, в основном повторяя план предшествующего периода. А. Мазар отмечает, что в IX в. до Р. X. дома по плану и размерам стереотипны, в VIII в. - более многообразны и даже территориально разделены на более богатые и более бедные группы, в чем он видит усиление социального ранжирования (Mazar, 1990, р. 415), а К. Кеньон отмечает, что "административные постройки и кварталы богатых частных домов с большими дворами и расположенными по трем сторонам их комнатами были отделены длинными стенами от кварталов, где теснились маленькие жилища" (Kenyon, 1979, р. 273). Столь резкие социальные контрасты вызывали гневные обличения пророков.

Число укрепленных городов Северного царства могло бы быть значительно умножено. К ним следует добавить отдельные, в ряде случаев достаточно мощные, крепости с массивными стенами и круглыми или квадратными башнями, господствовавшие, как и города, над важнейшими путями, наконец, многочисленные неукрепленные сельские поселения. Многие города, крепости и поселки разделили судьбу Асора при ассирийском нашествии. Другие избежали разгрома или были восстановлены и перестроены. Некоторые из них составили целые оборонительные системы на главных торговых путях и на подступах к большим городам. В определенных случаях можно даже говорить о новом периоде процветания городов. Но процветание это было крайне недолговременным и зыбким. Лишь короткие передышки разделяли рецидивы военной напряженности, включавшие как внутренние распри между двумя частями недавно еще единого царства и локальные войны со смежными небольшими государствами и племенными объединениями (Эдомом и др.), так и катастрофические по своим последствиям для обоих еврейских царств масштабные войны с могущественными соседями, прежде всего с Ассирией. Уже в 732 г. до Р. X. ассирийский царь Тиглатпаласар III захватил Галилею и угнал в плен ее насельников. Тогда Самария на несколько десятилетий еще сохранила самостоятельность. Но нашествие Саргона Ассирийского в 720 г. до Р. X. и разгром Самарии положили конец самостоятельности не только последней, но и всего Израильского царства, превращенного в покоренную провинцию. Восстановленной Самарии оставалось лишь довольствоваться положением столицы этой провинции, а в Мегиддо и Асоре, судя по обилию специфической ассирийской керамики, были поставлены гарнизоны оккупантов.

Но прежде чем перейти к этим событиям, рассмотрим некоторые археологические показатели и общую специфику развития второго из раздельных царств - Иуды (Иудеи).

Южное царство - Иудея

Южное царство просуществовало заметно дольше Северного. Оно тоже не избегло ассирийских вторжений 732, 720 и 701 гг. до Р. X., но вторжения эти были для него не столь фатальными, как для Израиля. Государство сохранило независимость, и VII век до Р. X. явился для него временем относительной стабильности и активного строительства. Но начало самостоятельного существования царства было отнюдь не спокойным: за упоминавшимся уже вторжением фараона XXII династии Шешонка I, разграбившего Иерусалим и прорвавшегося далеко на север, последовали фактически перманентная конфронтация с Израилем и цепь локальных ойн. В этой связи появился ряд сильно укрепленных опорных пунктов Южного царства на границе с Северным, таких как Телль эн-Насбех и Телль эль-Фул.

Иерусалим

А. Мазар особо подчеркивает концентрацию населения в столице царства Иерусалиме, который, оправившись от разгрома Шешонком, резко вырос на протяжении IX-VII вв. до Р. X., охватив площадь до 60 га, тогда как второй по размерам город Лахиш занимал 8 га, а все прочие не превышали 2-3 га с населением от 10 до 20 тыс. человек. Сельская периферия составляла довольно густую сеть маленьких, хотя иногда и укрепленных, городков, деревень и хуторов (Mazar, 1990, р. 416).

В VIII в. до Р. X. Иерусалим был заметно расширен к востоку, в VII в. до Р. X. - к западу (рис. 10.8). Новая мощная оборонительная стена на восточном склоне была построена значительно ниже первоначальной, существовавшей с XVIII в. до Р. X. и неоднократно подвергавшейся перестройкам (рис. 10.9). Тем самым значительно увеличилась площадь застройки укрепленного города за счет южных участков склона. При этом созданная в X в. до Р. X. ступенчатая структура была упразднена и перекрыта новой густой застройкой, в ходе которой крыши массивов смежных домов определяли уровень полов верхнего ряда (Mazar, 1990, р. 417). Но и это не решило вопроса площадей для нового строительства. Началась застройка и восточного склона Давидова города за пределами городской стены (рис. 10.10), что засвидетельствовано как скоплениями строительных остатков, так и следами использования естественных пещер. В других направлениях стены, как и на восточном склоне, заметно отошли от первоначальных своих линий, что, помимо расширения площадей застройки, диктовалось и необходимостью контроля над источником Тихоном. К рассматриваемому периоду относится сооружение двух новых отходящих от него систем водоснабжения - "Шахты Уоррена" (названной в честь автора первых попыток раскопок Иерусалима) и тоннеля Езекии.

Остатки старых построек в пределах Офела между Давидовым городом и Храмовой горой были разобраны, дабы освободить место для новых. Сохранилась лишь часть большого общественного сооружения в нижней части склона холма (рис. 10.11). Оно было прикрыто мощной боевой башней и включало остатки четырехкамерных ворот и обширного хранилища, внутри которого найдены многочисленные пифосы, один из которых помечен титулом официального лица.

Рис. 10.8. Иерусалим: топографический план (по Мазару) с линией фортификаций в Еврейском квартале и предполагаемым контуром городской стены позднего VIII и VII вв. до Р. X. ц

Рис. 10.9. Фортификации на горе Офел в Иерусалиме (по Райту)

Рис. 10.10. Восточный склон холма Иерусалима (по Райту)

Рис. 10.11. Иерусалим. Общественная постройка, включающая склад с пифосами, и ворота акрополя (по Мазару)

Застройка VIII-VII вв. до Р. X. охватила и находившийся ранее за пределами города так называемый Западный холм, расположенный к западу от долины Терапеон и ограниченный с юга долиной Енном. На восточном его склоне с IX в. до Р. X. находился пещерный некрополь, в конструкциях которого заметны финикийские влияния, достаточно характерные для этого времени. На вершине холма были найдены остатки мощных фортификаций. Особенно примечательна здесь стена, которая имела толщину 7 м, то есть была наибольшей из всех сооружений подобного рода, известных в железном веке Палестины (рис. 10.12). Н. Авигад видит в ней одно из оборонительных сооружений Езекии при подготовке к очередному ассирийскому нашествию (на сей раз Сенаххериба), а толщина стены определена необходимостью противостоять ассирийским стенобитным орудиям (Mazar, 1990, р. 420). Стена идет на значительном протяжении к югу, далее к западу и вновь к югу вплоть до южного окончания Давидова города на месте слияния долин Енном, Центральной и Кедронской. С постройкой этой стены между ней и старой стеной Давидова города оказывались важные водные источники, такие как библейский "нижний пруд" (Ис 22:9) и вновь созданное "между двумя стенами хранилище для вод старого пруда" (Ис 22:11). Общая же площадь, огражденная фортификационными сооружениями города, достигла почти 60 га. Причем последние охватили оба главных компонента Иерусалима - Восточный и Западный холмы. Фортификационное строительство конца VIII в. до Р. X., осуществлявшееся царем Езекией прежде всего в связи с ассирийской угрозой, засвидетельствовано и рядом других массивных сооружений. Таково северо-западное укрепление, запиравшее спускавшийся к долине овраг. От него сохранились остатки стены и восьмиметровая башня с четырехметровыми стенами из грубо обтесанных камней. Эта башня, как полагает исследователь укрепления Н. Авигад, являлась частью монументальных ворот, возможно, Средних ворот Иерусалима, упоминаемых пророком Иеремией (Иер 39:3). В них, по его словам, расположились "все князья царя Вавилонского", через сто с лишним лет после Езекии ворвавшегося в Иерусалим. И именно у этих ворот засвидетельствованы последствия тотальных разрушений, значительные скопления золы и обгоревших строительных остатков, среди которых найдены наконечники стрел VI в. до Р. X. вавилонского типа (Mazar, 1990, р. 422).

Рис. 10.12. Стена толщиной 7 м. Предполагается, что построена Езекией перед 701 г. до Р. X.

Но эти события, повторяю, произошли позже. Пока же, в ходе опустошительного для Иудеи вторжения Сенаххериба конца VIII в. до Р. X., оборонительные мероприятия Езекии оказались спасительными для города: в отличие от Лахиша, Тимны, Гезера и многих прочих городов страны (ассирийская надпись повествует о выселении из нее 200150 человек), Иерусалим устоял. Езекия уплатил дань, но уже после снятия осады и возвращения Сенаххериба в столицу Ассирии Ниневию. И в таком, относительно благополучном для столицы, исходе ассирийской осады значительную роль, наряду с новой системой фортификаций, сыграла и решительно усовершенствованная Езекией система водоснабжения, сменившая предшествующую, созданную еще при ханаанеях, шахту, ведшую к источнику Тихону и малопригодную в условиях длительного окружения и серии штурмов. Ныне же была сооружена беспримерная по масштабам и сложности система, основную часть которой составлял полностью подземный туннель, отводивший воду из Тихона в подземный же резервуар, расположенный в 500 м от него, на противоположном склоне холма. По всей его длине высота туннеля превышала человеческий рост, а маршрут его был сложен и извилист. Специально пробитые колодцы обеспечивали поступление в него воздуха. Длина туннеля - 538 м. Сооружение его велось с двух сторон, о чем повествует "Силоамская надпись", оставленная на скале строителями. Можно лишь поражаться высокому инженерному искусству последних, сумевших рассчитать и практически осуществить сочленение фактически двух туннелей столь значительной протяженности.

С честью выйдя из страшных испытаний 701 г. до Р. X., Иерусалим продолжал развиваться, решительно способствуя восстановлению и ряда прочих городов Иудеи. А. Мазар пишет, что VII век до Р. X. был временем ее процветания, и особо подчеркивает, что Иерусалим именно в этот период достиг пика своего развития (Mazar, 1990, р. 438).

Лахиш и прочие города Иудеи

Помимо Иерусалима значительный интерес представляет еще ряд городов Южного царства. И прежде всего это Лахиш, к краткому рассмотрению судьбы которого мы и перейдем.

Лахиш был включен в библейский список городов, укрепленных Ровоамом в период разделения Соломонова царства (2 Пар 11:9) и очередного усиления угрозы со стороны Египта. Впрочем, К. Кень-он, Д. Уссишкин и другие допускают, что Ровоаму приписываются укрепления и более поздние, сохранявшиеся вплоть до "конца израильского периода" (Kenyon, 1979, р. 281).

Но начало этого иудейского города уходит еще во времена Единого царства, когда он был застроен лишь частично и не имел укреплений (слой V). Далее расположение в Нижней Шепеле, на важнейшем пути из южной приморской долины решающе способствовало его развитию в IX-VIII в. до Р. X. вплоть до захвата его Сенаххерибом в 701 г. до Р. X. (слои IV-III). Город был окружен двумя стенами. Внешняя шла в центральной части склона холма, внутренняя, достигавшая шестиметровой толщины и состоявшая из кирпичной кладки на каменном основании, ограждала его вершину (рис. 10.13). Сложный комплекс ворот включал соответствующие сооружения, связанные как с внешней, так и с внутренней стенами (рис. 10.14). Особой мощностью отличались шестикамерные внутренние ворота, превосходившие по размерам подобные конструкции Мегиддо, Асо-ра и Гезера. Улицы дренажировались особым каналом. В северной части города располагался район административных построек, отделенный от остального города специальной стеной. Большой интерес представляет здесь дворец-форт, стоявший на высоком подиуме и неоднократно перестраивавшийся: были выделены три фазы этого сооружения, отмеченные последовательным его увеличением от квадрата 32x32 м до прямоугольника 36x76 м, явившегося самой большой конструкцией железного века, известной пока в Палестине (Mazar, 1990, p. 42). Подиум, на котором она стояла, достигал 6 м. Огороженный дворцовый участок включал также массивные прямоугольные хранилища и, возможно, конюшни, подобные открытым в Мегиддо. Застроен город был чрезвычайно густо, и жилые кварталы распространялись за пределы укреплений.

Рис. 10.13. Лахиш IX-VIII вв. до Р. X. Реставрация (по Олбрайту)

Рис. 10.14. Реконструкция комплекса внешних и внутренних ворот (по Ядину)

Уникальной информативностью обладает слой, связанный с трагедией 701 г. до Р. X. - штурмом и разгромом Лахиша Сенаххерибом: здесь прямые археологические показатели III слоя сочетаются с библейскими текстами, а также с письменными и изобразительными свидетельствами ассирийцев. Большой стенной рельеф во дворце Сенаххериба в Ниневии поразительно подробно и последовательно представляет ход осады и штурма городских укреплений, вторжение, захват города, разгром и угон плененного населения (рис. 10.15-10.18). Мы видим обе стены с воротами и башнями, заполненными защитниками города, забрасывающими осаждавших стрелами, камнями, горящими факелами; ассирийцы отвечают им дождем стрел и пращевых пуль, подтянутые по специально насыпанным пандусам тараны мощными ударами долбят стены, осаждающие по многочисленным приставным лестницам карабкаются на стены, преодолевая отчаянное сопротивление осажденных, наконец, изображена выходящая из ворот вереница пленных со своим скарбом на запряженных волами повозках. И прямые археологические свидетельства верифицируют эту картину: реальный осадный пандус, построенный у юго-западного угла города из огромного числа камней, наваленных перпендикулярно стене и по высоте сравнявшийся с вершиной последней, скопления здесь пращевых пуль и железных наконечников стрел, мощные слои золы и обгоревших строительных остатков, "тяжелые каменные глыбы, низвергнутые из города на врагов, обугленное дерево... фрагментированная цепь, предназначенная, по предположению Й. Ядина, для улавливания и остановки тарана... сооруженный защитниками города контрпандус на одной линии с ассирийским пандусом для укрепления стены против тарана и перекрытия возможного ее пролома" (Mazar, 1990, р. 433). И, наконец, массовые захоронения жертв штурма в пещере за пределами города...

Рис. 10.15. Осада Лахиша Сенаххерибом. Рельеф во дворце в Ниневии (по Райту)

Рис. 10.16. Штурм Лахиша и изгнание его жителей. Рельеф во дворце в Ниневии (по Мазару)

Рис. 10.17. Угон жителей Лахиша Сенаххерибом. Рельеф во дворце в Ниневии (по Райту)

Рис. 10.18. Сенаххериб на троне принимает знаки покорности старейшин Лахиша. Рельеф во дворце в Ниневии (по Райту)

И все же удар не был смертельным. Лахиш в полном смысле слова встал из пепла: восстановленный в VII в. до Р. X. он прожил еще более столетия вплоть до окончательного разгрома Иудеи вавилонским царем Навуходоносором в 586 г. до Р. X. Прежнего своего величия в этот период Лахиш не достиг, фортификации его после восстановления были слабее и проще, они ограждали жилые кварталы и хранилища, точных сведений о реконструкции дворца-форта нет, хотя подиум его сохранился и использовался в более поздние периоды (Ibid., p. 435). С финальным периодом жизни города связаны так называемые лахишские письма - остраконы с боевыми приказами и донесениями, найденные между сгоревшими внешними и внутренними воротами, в слое золы, на полу караульного помещения (Ibid.). К ним мы еще вернемся несколько позже.

Сейчас же в нескольких словах остановлюсь на общих чертах городов рассматриваемого - фактически последнего - периода существования самостоятельных еврейских царств. В различных аспектах эти черты определяются и К. Кеньон и А. Мазаром. Последний останавливается на формальных показателях городов (Mazar, 1990, р. 435), К. Кеньон - на функциональной их специфике (Kenyon, 1979, pp. 281-282).

В планировке городов круглые и овальные очертания фортификаций и радиальное (а иногда и циркулярное) расположение улиц безусловно господствовали (рис. 10.19), ортогональный принцип, некогда выработанный в ханаанейских городах, напоминает о себе лишь в единичных случаях. Обычны дренажные системы и уличные каналы - открытые и закрытые, выводящие сточные воды за пределы города (Mazar, 1990, р. 437).

Рис.10.19. Телль Бейт Мирсим. План раскопанной части города (по Мазару)

По своему социальному характеру города делятся на два основных типа. Лишь наиболее значительные из них - напрямую связанные с царской администрацией и являвшиеся центрами крупных округов - имели официальные кварталы, доминировавшие над остальным городом, что подчеркнуто и специальным их ограждением и характером застройки (рис. 10.20). Ко второму типу, менее монументальному, отнесены города, состоявшие из жилых и хозяйственных частных построек, нередко близких по плану, размерам и характеру кладки. Подчеркивается общее развитие урбанизации в период Раздельных царств и выработка производственной специализации ряда городов: концентрация текстильного ремесла в Телль Бейт Мирсиме, изготовление оливкового масла и виноделие в Вефсамисе и т.п. (Kenyon, 1979, р. 281). Особо выделены городки сельской зоны, характер которых определялся прежде всего земледелием, но в целом они представляли собой "комбинацию сельского поселка и укрепленного города с правящими, военными, торговыми и индустриальными функциями при отсутствии четкой дифференциации между городом и деревней. В их окрестностях находились отдельные фермы, в Библии названные "дочерьми городов"... но число их ограничено и представляется, что в основном фермеры были горожанами" (Mazar, 1990, р. 437).

Рис. 10.20. Интерьер дома VIII-VII вв. до Р. X. в Телль Бейт Мирсиме (по Олбрайту)

Значительный интерес представляют сформировавшиеся в этот период города Северного Негева - одного из важнейших районов Иудеи и в аспекте обороны ее от кочевых скотоводов пустыни и резко усилившегося в Заиорданье Эдома (2 Пар 21:8-10; 28:17), и в аспекте контроля над торговыми путями к Акабскому заливу и Красному морю. Напомню, что с последней проблемой связывалось создание в Негеве укрепленных поселений уже в период Единого царства, сметенных нашествием Шешонка I в конце X в. до Р. X. Ныне, в IX-VII вв. до Р. X., новые системы крепостей были созданы прежде всего в Северном Негеве, систематически исследованном И. Ахарони.

Одним из наиболее информативных памятников района стал Арад - мощная квадратная крепость IX в. до Р. X. со стороной 50 м, сменившая скромную деревню X в. до Р. X. и превратившаяся далее - в VIII в. до Р. X. - в важнейший оплот Иудеи на путях к Вади Араба, Моаву и Эдому (рис. 10.21). Крепость занимала вершину

Рис. 10.21. Арад. Модель крепости. Слой VIII (около 700 г. до Р. X.)

холма, на котором вырос город со сплошной стеной, воротами и башнями, жилыми постройками, хранилищами, большими центральными дворами и святилищем. Жертвенник последнего располагался в центре двора, в глубине которого был обнаружен вход в длинное узкое помещение со следами скамей вдоль стен. Во втором - очень небольшом - помещении (не более 2 кв. м) с приподнятым полом и ступенями, ведущими к нему, найдены крупные сосуды ритуального назначения и - на специальной мощеной платформе - каменный красный столб высотой до 1 м, в котором можно видеть рецидив культа камней, существовавшего уже многие тысячи лет. Вода из облицованного камнем глубокого колодца у подножья холма доставлялась в канал, а далее к вырубленным в скале бассейнам (Mazar, 1990, р. 439).

В слое Арада найдены остраконы - многочисленные, многообразные по содержанию, но в большинстве своем относящиеся к политическим и военным событиям последнего периода существования Иудеи (Aharoni, 1981): конфликту с Эдомом и соответствующим военным мероприятиям - перемещениям войск, усилению крепостных гарнизонов, инструктированию кипрских и греческих наемников, распределению продовольствия - муки, масла и вина, присланных из смежных районов (возможно, в качестве царского налога). "В целом, - заключает А. Мазар, - арадские письмена чрезвычайно богаты различными данными относительно исторической географии региона, роли крепостей, иудейской военной иерархии, лингвистической специфики, структуры частных имен Иудеи, количества пищи, потребляемой войсками, и аспектов повседневной жизни, таких как чиновная система, меры весов, метрология и пр." (Mazar, 1990, р. 441). Большинство писем составляли архив крупного военного сановника, командовавшего крепостью на последней фазе ее существования. И касаются они не только местных дел. Есть письмо от одного из последних иудейских царей, связанное с международными событиями и упоминающее египетского фараона.

Эти бесценные находки представляют самую большую, многообразную и исторически информативную группу прямых письменных свидетельств Иудеи, да и еврейских царств вообще, на последнем - трагическом - этапе их существования.

Помимо Арада (но в безусловной исторической связи с ним) в Северном Негеве в рассматриваемый период возник или развился целый ряд укрепленных поселений, таких как Беэр-Шева (Вирсавия), Ароер, Харват Уза (в последнем также найдена ценнейшая группа остраконов, в том числе эдомитская надпись исторического содержания) и многих других. Они охраняли пути на юг, безусловно доказывая особую роль Северного Негева в международной торговле: здесь интересы Иудеи сплетались даже с интересами таких ее противников, как Ассирия и Эдом. Об активности торговли свидетельствуют находки эдомских, ассирийских, кипрских, эгейских, греческих изделий - прежде всего керамики (Ibid., p. 444).

В отличие от Северного Негева центральная и южная его части после разгрома поселенческих систем конца X в. до Р. X. оставались слабо заселенными: здесь известны лишь единичные поселки (Кадеш-Барнеа и др.), сохранившиеся от упомянутых систем или восстановленные после определенного - иногда достаточно длительного - перерыва. В их материальной культуре отмечается комбинация традиций обоих царств. Судьба же их была предельно изменчивой: они разрушались в ходе войн с эдомитами и кочевниками IX-VII вв. до Р. X., возрождались и, наконец, были окончательно уничтожены вавилонским нашествием 586 г. до Р. X.

ГЛАВА 11. ПАДЕНИЕ ЕВРЕЙСКИХ ЦАРСТВ

Выше уже подчеркивалось, что период Раздельных царств был очень далек от спокойствия и стабильности. Лишь короткие передышки разделяли вспышки напряженности, междоусобиц, внутренних распрей, столкновений между обоими родственными, казалось бы, царствами, наконец, катастрофическими как для Израиля, так и для Иудеи войнами с могущественнейшими ближневосточными деспотиями. Археологические свидетельства этих бурных и трагических событий ярки и многочисленны. Часть их уже отмечена в предшествующей главе. Укажем еще несколько.

К. Кеньон убедительно связывает возведение мощных фортификаций царского квартала Самарии с осадой города царем арамейского Дамаска Венададом II. Междоусобица, приведшая к свержению династии Амврия, привела также к разрушению обводной стены города и перемещению ряда массивных построек. Анархия, последовавшая за смертью Иеровоама II, нашла археологическое отражение в заметных перестройках Самарии в VIII в. до Р. X., а разрушительный след ассирийского нашествия 734 г. до Р. X. предельно четко представлен в целом ряде городов, прежде всего Мегиддо (IV слой) и Асоре (V слой). "Начиная с Ашур-назирпала, в течение двух с половиной веков (Ассирия. - Я. М.) была основным виновником экспансий и завоеваний на Ближнем Востоке" (Kenyon, 1979, р. 286). Между тем иудейский царь Ахаз обращался к Тиглатпаласару III за помощью против Израиля, что стимулировало захват ассирийцами Галилеи и Заиорданья с массовой депортацией их населения. Дальнейшие походы Салманасара V (724 г. до Р. X.) и Саргона II (722 г. до Р. X.) фактически положили конец Израильскому царству, поставив его территорию и города вместе со столицей Самарией под ассирийский контроль.

Формально сохранившая независимость Иудея была в значительной своей части опустошена походом Сенаххериба 705 г. до Р. X., а царь ее Езекия превратился, по словам той же К. Кеньон, в полувассала Ассирии.

Предельная разрушенность городских слоев подтверждает повествования Библии и прочих нарративных источников об этих событиях. Археологические свидетельства здесь весьма выразительны.

Сопротивлявшаяся два года и павшая при Саргоне II в 720 г. Самария была не только разграблена, но и на отдельных участках полностью разрушена: документируется даже выборка камней фундаментов фортификаций и построек царского квартала, которые, очевидно, сравнивались с землей. Лишь вокруг вершины сохранились казематные стены, что связывается с превращением города в один из центров подчиненной Ассирии области. Находившиеся за ними массивные постройки были уничтожены полностью, и возникшие на их месте позднейшие сооружения строились уже по совсем иным планам. Столь же резка смена керамики. "Разрыв в ходе культурного процесса был полнейшим. Гомогенное развитие было пресечено. В перекрывавших разгром слоях появляются новые формы, не имеющие корней в Палестине и принадлежащие ассирийскому стилю, представленному в Нимруде" (Kenyon, 1979, р. 289). Такая же смена и в планировке, и в архитектурном стиле, и в керамике фиксируется и в Мегиддо, и в Телль эль-Фаре (сев.), и в ряде других городов.

Не менее выразительные археологические свидетельства разрушительных ассирийских вторжений в Южное царство - Иудею, и прежде всего разгрома Лахиша и осады Иерусалима Сенаххерибом в последние годы VIII в. до Р. X., уже кратко рассмотрены выше. Еще раз подчеркнем значение для судьбы Иерусалима созданного при Езекии Силоамского тоннеля и всей связанной с ним системы водоснабжения города, включая и специальные меры по ее маскировке. Уже отмечалось и относящееся к этому периоду распространение Иерусалима на Восточный холм. Но все же материалы, касающиеся его застройки в период, последовавший за ассирийскими походами и падением Северного царства, достаточно ограничены.

Таким образом, VII в. до Р. X. отмечен фактическим господством Ассирии над Палестиной в целом. Это документируется и названными археологическими показателями ее городов, и письменными свидетельствами, и стелами Саргона II, фрагменты которых найдены в Самарии и Ашдоде, наконец ассирийскими рельефами с изображениями взятия Екрона, Гезера, Асора, Гиверона, Рафиаха, и прежде всего Лахиша. Для аннексированного Израиля это повлекло за собой изменения как административного, так политического характера. Он был разделен на несколько непосредственно подчиненных Ассирии территориальных единиц со своими главными городами, в том числе со значительно редуцированными и обедненными Мегиддо и Самарией. Другие провинции учреждены в северной части прибрежной долины и в Заиорданье. Значительные массы населения были депортированы, их место заняли переселенцы из других оккупированных ассирийцами регионов. В вассальной зависимости от Ассирии оказались и финикийские города-государства. Археологические исследования освещают эти изменения, хотя и далеко не равномерно, а в ряде аспектов лишь ориентировочно (Mazar, 1990, рр.543-547).

Последовавший за ассирийским завоеванием период в Мегиддо документируется III слоем, показатели которого, по словам А. Мазара, типичны для рядового центра ассирийской провинции. Характерная для израильских городов круговая планировка с радиальными улицами заменена ортогональным планом с параллельными улицами, разделявшими блоки домов. Мощные шестикамерные ворота сменены двухкамерными, хотя сплошная стена с выступами и впадинами сохранилась. Жилые и административные кварталы резиденции ассирийского наместника располагались вблизи ворот. В планировке этих официальных сооружений А. Мазар подчеркивает сочетание ассирийских и сирийских традиций с определенной доминантой первых: в основу положен открытый двор, по всем четырем сторонам которого находились ряды помещений. Вместе с тем в архитектуре крупных приемных помещений им отмечены реминисценции собственных сиро-палестинских форм: в них вели также обширные вестибюли с входными портиками.

В Асоре найдены два ассирийских сооружения. Первое - административный комплекс, перекрывший разрушенную израильскую цитадель на вершине холма, оставшегося незастроенным после вторжений. Второе - большой дворец у подножья холма, построенный в типично ассирийском стиле и принадлежавший, возможно, ассирийскому наместнику (Reich, 1975).

Массовое присутствие ассирийцев фиксируется археологическими находками в южных районах Палестины, особый интерес которых как для торговых связей, так и для вторжений в Египет неоднократно подчеркивался выше. Архитектурные остатки, группы керамики и прочих находок, наконец, два документа административного характера свидетельствуют о превращении Гезера в ассирийскую крепость. В северо-восточном Синае и в южной прибрежной долине многочисленные ассирийские находки в ряде пунктов подтверждают контроль Ассирии над этими районами. А. Мазар отмечает значительные их местонахождения в Тел Сере, где среди остатков цитадели VII в. до Р. X. найдены ассирийские металлические изделия, включая тип скипетра, известный по украшениям ассирийских колесниц; в Телль Еммахе - с сырцовыми постройками и специфическими ассирийскими сводчатыми потолками и не менее характерной "дворцовой керамикой"; в Кватифе в районе Газы и в Телль Абу Салиме, на основном пути в Египет. Среди находок он особо выделяет цилиндрические печати, в том числе с именами ассирийских чиновников, высококачественные металлические сосуды, стеклянные изделия, наконец, "дворцовую керамику", вызвавшую широко распространенные местные имитации (Mazar, 1990, р. 547).

Свидетельства VII в. до Р. X. в Иерусалиме весьма ограничены. К. Кеньон относит к ним немногочисленные дома на восточном склоне над источником Тихоном. Они стояли на последовательных террасах, созданных еще в иевусейском Иерусалиме и в дальнейшем неоднократно укреплявшихся Давидом и его преемниками, но оставались конструкциями ненадежными. Время и многочисленные катастрофы привели к значительным их разрушениям, и лишь отдельные, в основном хозяйственные или торговые, постройки сохранились на них в рассматриваемый период. Указанное назначение их документируется печами со сводами и находкой в одном из помещений 41 каменной гири.

В нижней части восточного склона, уже за линией городских стен, обнаружена небольшая пещера, огражденная массивной стеной и содержавшая многочисленные сосуды. Выше ее располагалось небольшое помещение с двумя вертикально поставленными камнями - культовыми символами. Этот комплекс с уверенностью можно интерпретировать как святилище: пещера была хранилищем приношений, малое помещение - алтарем. В состав святилища следует включить и еще одну - заметно большую - пещеру, расположенную в 10 м южнее и отмеченную еще более значительным скоплением находок - сосудов, курильниц, статуэток, как антропоморфных (прежде всего фигурок богини-матери), так и зооморфных (лошадей с дисками на лбу - может быть, "солнечных коней"). В обеих пещерах можно видеть хранилища священных сосудов (favissae), а во всем комплексе - вынесенное за пределы города неортодоксальное святилище. При этом число находок в большой пещере превышало 1300. Возникает предположение о связи ее с очисткой всех неортодоксальных святилищ города иудейским царем Иосией около 750 г. до Р. X., но точная хронологическая позиция ее пока проблематична (Kenyon, 1979, р. 295).

Первые три четверти VII в. до Р. X. протекали для Иудеи относительно спокойно: локальные войны случались, но тотальных разгромов, подобных вторжению Сенаххериба 705 г. до Р. X., не было. Ряд разрушенных тогда городов был полностью или частично восстановлен, иногда в той или иной мере повторяя существовавший ранее план. Пример тому Вефсамис слоя II С, построенный на руинах города слоя II В и примерно по тому же плану. Восстановили и Лахиш (слой III), разрушение которого в 701 г. до Р. X., очевидно, не было тотальным: прямых показателей его сожжения нет. В других городах, избежавших ассирийского разгрома, таких как Телль Бейт Мирсим, Телль эн-Насбех и многочисленные небольшие городки, продолжалось гомогенное развитие с преемственностью между основными культурными показателями. К. Кеньон заключает, что керамика VII в. до Р. X. является прямым продолжением предшествующей по основным характеристикам, отличаясь от нее лишь упрощением и огрубением: "Керамика этого периода тусклая и неинтересная, хотя и технически совершенная. Она как бы отражает упадок политической жизни царства" (Kenyon, 1979, р. 299).

Но в последней четверти VII в. до Р. X. политическая ситуация резко изменилась. Начался резкий упадок Ассирии. В 612 г. до Р. X. пала казавшаяся неприступной ее столица Ниневия. Длившееся несколько столетий военное господство Ассирии на всем Ближнем Востоке рухнуло и было сменено доминантой Ново-Вавилонского царства, которое по отношению к Палестине явилось прямым восприемником действий своего грозного предшественника. Вавилонский царь Навуходоносор вторгся в Палестину и в результате кампаний 598 и 589-586 гг. до Р. X. окончательно аннексировал Иудею. Если походы ассирийцев Саргона II положили конец Северному - Израильскому - царству, то на сей раз пресечено было развитие самостоятельной еврейской государственности в целом. Это оказало самое решительное воздействие на все стороны жизни народа: экономику, культуру, психологию...

Но пока вернемся к последним, трагическим годам существования Иудеи. Последствия кампаний Навуходоносора были для нее катастрофичными. Это засвидетельствовано как нарративными источниками, прежде всего библейским повествованием, так и прямыми археологическими показателями. Разгрому подверглись многочисленные города, некоторые никогда уже не возвратились к жизни (среди них Телль Бейт Мирсим и Вефсамис). "Были разрывы в их заселении и ранее, - пишет К. Кеньон, - но ни в один другой период столь значительное число поселений не утратило городского характера. Это ясно показывает, сколь разрушительной для экономики страны была вавилонская политика. Лишь часть населения, возможно четверть, была угнана в плен, но департированы были все лидеры, что полностью разрушило торговую систему. Экономика не могла более поддерживать густо населенные города еврейских царств" (Kenyon, 1979, р. 299).

Лахиш

Восстановленный, как уже отмечалось, после нашествия Сенаххериба Лахиш снова подвергся разгрому - на сей раз с сожжением - в ходе вавилонского вторжения 598 г. до Р. X., а далее - вторично - и 588 г. до Р. X. К. Кеньон с этими разгромами связывает соответственно III и II слои развалин города (Телль Дувейра). Первый из них перекрыт прокаленными строительными остатками, толщина которых у ворот достигает 2,43 м. Дворец-форт разрушен полностью: масса кальцированных кирпичей покрывает его каменное основание. Расположенные вблизи дворца хранилища (лавки?) заполнены самыми различными товарами - сосудами с зерном, ткацким оборудованием, прочими ремесленными инструментами и изделиями, брошенными после штурма, который пресек работы по сооружению грандиозной четырехугольной шахты со стороной 24,38 м, доведенной до глубины 21,34 м и предназначавшейся, очевидно, для системы водоснабжения. За пределами города найдено огромное скопление человеческих скелетов - свыше 2 тыс. Они были помещены в древнюю пещерную гробницу. Очевидно, это было вызвано очисткой остатков города после вавилонского погрома. Часть черепов носит следы травм и - что особенно интересно - трепанаций, связанных, возможно, с попытками спасти раненых, с полевой хирургической практикой (Ibid., р. 301).

И вновь - после разгрома 598 г. до Р. X. - последовало частичное восстановление Лахиша, а в 588 г. до Р. X. - новый штурм, новый погром, вторичное сожжение. И здесь уместно вернуться к упоминавшимся уже "лахишским письмам" - скоплению остраконов, найденных в слое пожарища внутри комнаты охраны между внешними и внутренними воротами города. Всего остраконов 18, из них 7 содержат достаточно четкие и пространные тексты (рис. 11.1), остальные - лишь отдельные изречения и слова. Все документы являются письмами. Часть их (а возможно, и все) направлены командиром укрепленного аванпоста близ Лахиша Хоша'яху (Hosha'yahu) губернатору Лахиша Я'ушу (Ya'ush'y). В письмах содержатся военные донесения, в частности о связи форта с Лахишем и прекращении связи с Азеком, который, видимо, к этому времени уже пал. Важно отметить, что в период финального вторжения вавилонян пророк Иеремия видел в Азеке один из трех последних городов - вместе с Иерусалимом и Лахишем, - являвшихся оплотом Иудеи (Иер 34:7).

Но наряду с безусловно значительным военным аспектом информации, содержащейся в остраконах, предполагается еще одна достаточно существенная тема, затронутая их текстами. Она касается конфронтации двух групп - приверженцев и категорических противников сопротивления вторгшемуся врагу. Первая была официальной, правительственной. Выразителем второй были пророки Иеремия и Урия, имевшие, очевидно, ряд сторонников в различных слоях общества, включая и армию. Профессор Торчинер (Н. Torczyner) выдвинул гипотезу, согласно которой "лахишские письма" связаны с перипетиями конфронтации, и прежде всего с судьбой Урии, который бежал в Египет, был насильственно возвращен оттуда и казнен (Torczyner, Harding, Lewis, Starkey, 1938). К. Кеньон видела в этой гипотезе "наиболее остроумную интерпретацию, основанную на определенном пассаже письма III, который представляется касающимся событий, освещенных в Книге Иеремии" (Kenyon, 1979, р. 302). И далее: "...употребленные имена, язык и многие мелкие детали отражают условия, превалировавшие в период деятельности Иеремии. Они... очень интересны по-человечески. Ведь большинство сохранившихся древних документов носят административный, религиозный или деловой характер. Здесь же отражаются дела определенных личностей. Сопряжение "писем" с последними днями еврейского государства прочно установлено: перекрывающий их зольный слой документирует финальное разрушение Лахиша, никогда более не возродившего свой статут большого города, хотя и использовавшегося впоследствии в качестве административного центра" (Ibid.).

Рис. 11.1. "Лахишское письмо" No 4 (по Райту)

Иерусалим

С падением Азека и Лахиша Иерусалим остался единственным из трех поименованных Иеремией "укрепленных городов". Обладавшая мощными фортификациями столица Иудеи (толщина ее стен достигала 7 м) упорно сопротивлялась. Начавшаяся в 588 г. до Р. X. осада города длилась 18 месяцев. Укрепления долгие месяцы выдерживали вавилонские штурмы, более того, отдельные участки их подверглись реконструкции и дальнейшему усилению, как, например, восточная стена над долиной Кедрона. Вторжения египтян прорывали блокаду, позволяя пополнять продовольственные запасы Иерусалима. Но последние неизбежно иссякали, и голод в конце концов обусловил капитуляцию. К тому же проломы в нижних стенах, образовавшиеся в ходе финальных штурмов, привели к обвалу опиравшейся на них системы террас, а следовательно, и стоявших на этих террасах сооружений. Внешний край системы рухнул вместе с поддерживавшей его стеной. На некоторых участках свидетельства погрома в дальнейшем уничтожила эрозия: обрушившиеся камни были обнаружены у подножья склона; частично их использовал Неемия при строительстве новой стены по возвращении из вавилонского пленения. В других районах следы трагедии 586 г. до Р. X. стерты возникшей на этом месте каменоломней. Многие прочие города Иудеи постигла та же судьба: они были полностью разграблены и сожжены (4 Цар 25:13-14). Значительная часть населения была депортирована. Остатки его продолжали жить в немногих сохранившихся районах больших городов, фактически превратившихся в деревни. Да и остатки эти, по справедливому замечанию К. Кеньон, составляло прежде всего избежавшее депортации отсталое крестьянство, перемешавшееся с иммигрантами из прочих оккупированных ассирийцами и вавилонянами регионов. В полной мере коснулось это и города Мицпы (Телль эн-Насбеха), куда временно был перенесен центр Иудеи, превращенной в вавилонскую провинцию (рис. 11.2). "Тем самым гомогенная израильская культура была разгромлена, и не было объединяющей силы, способной создать новую на ее месте" (Kenyon, 1979, р. 479).

Рис.11.2. Реконструкция укреплений Телль эн-Насбеха (Мицпы) (по Райту)

Это определение может быть распространено на всю Палестину. Выше очень бегло было прослежено ее культурное развитие на протяжении нескольких тысячелетий. При этом достаточно четко выявлялся пульсирующий его характер. Периоды взлетов - иногда уникальных и поразительных, подобных Иерихону и Гхассулу, городским системам раннего бронзового века, ханаанейской цивилизации и Единому Израильскому царству, - сменялись периодами глубокого падения, запустения городов, культурного регресса. И все же сохранялась определенная преемственность последовательных культур, сохранялись в памяти многих поколений мифологические сюжеты, корни которых уходят в глубочайшую древность, на много тысячелетий предшествуя отражению их в библейских текстах. При всей революционности Авраамова монотеизма и в его оформление - как духовное, так и материальное - внесли вклад многие века поисков, борьбы, культовой практики различных, но в большинстве своем родственных групп населения Святой земли. Основное русло ее уникального развития сохранялось при всех исторических и культурных перипетиях. Новые включения вливались здесь в общий поток, новые группы и традиции адаптировались в общем процессе и обогащали его. Именно в этом смысле К. Кеньон пишет о гомогенности развития культуры Святой земли до трагических событий первой четверти VI в. до Р. X.

Естественно, исторический процесс в Палестине продолжался и позже. Но многое в нем изменилось коренным образом. Независимость развития еврейских государственных образований и - еще раз повторю - гомогенность их культуры были пресечены, хотя вавилонская депортация коснулась лишь меньшей части населения и длилась всего несколько десятилетий - до 539 г. до Р. X., когда Кир Великий сокрушил Вавилон и основал Персидскую империю. И даже в этот короткий период, несмотря на разгром многих городов Филистии (Ашдод, Екрон, Тимна) и Иудеи, там сохранялись очаги городской жизни (Мицпа, Гива, Вефиль и др.). Избежали уничтожения и некоторые финикийские города Средиземноморского побережья и ряд поселений Трансиордании. Не полностью угасла жизнь и в самом Иерусалиме: А. Мазар отмечает найденные здесь Г. Баркаем богатые иудейские погребения вавилонского периода (Mazar, 1990, р. 548). Значительному оживлению жизни здесь способствовало, конечно, возвращение части "изгнанников" из Вавилона и лояльное отношение к евреям и их религии персидской администрации, допустившей восстановление и храма Зоровавелем и даже оборонительных стен Неемией (с разрешения Артаксеркса). Но все это происходило уже на оккупированной земле, при чуждых властителях и все возрастающей доминанте чуждых культур - персидской, а далее эллинистической и римской. "Исторически и археологически, - заключает А. Мазар, - началась новая эра" (Ibid., p. 549). С этим остается лишь согласиться.

СПИСОК СОКРАЩЕНИЙ

БЭ - Библейская энциклопедия. М., 1993.

ППС - Православный Палестинский сборник.

РА - Российская археология.

СА - Советская археология.

AAAS - Annales Archeologiques Arabes Syriennes.

AASOR - Annual of American School of Oriental Researches.

BA - Biblical Arhaeologist.

BAR - Biblical Arhaeology Review.

BASOR - Bulletin of American School of Oriental Researches.

BSPF - Bulletin de la Societe Prehistorique de France.

BBSA - Bulletin of British School of Arhaeology in Jerusalem.

CA - Current Anthropology.

САН - Cambridge Ancient History.

HUCBASJ - Hebrew Union College Biblical and Archaeological School in Jerusalem.

IEJ - Israel Exploration Journal.

JIPS -Journal of Israel Prehistoric Society.

JNES - Journal of Near Eastern Studies. Chicago.

MIO - Mitteilungen des Institute fur Orientforschung.

OIP - Oriental Institute Publications. Chicago.

PEQ - Palestine Exploration Quarterly.

PPS - Proceedings of the Prehistoric Society.

PIASH - Publications of the Israel Academy of Sciences and Humanities.

БИБЛИОГРАФИЯ

Августин (Никитин), архимандрит. Русская библейская археология в Палестине. "Мир Библии", вып. 5. М., 1998.

Антонин (Капустин), архимандрит. Раскопки на русском месте близ храма Вознесения в Иерусалиме в 1883 г. Православный Палестинский сборник, вып. 7. СПб., 1884. Андреев Ю. В. Древнегреческий полис. Л., 1976.

Антонова Е. В. Антропоморфная скульптура древних земледельцев Передней и Средней Азии. М., 1977.

Антонова Е. В. Очерки культуры древних земледельцев Передней и Средней Азии. М., 1984. Антонова Е. В. Обряды и верования первобытных земледельцев Востока. М., 1990.

Антонова Е. В. Месопотамия на пути к первым государствам. М., 1998.

Амусин И. Д. Раскопки у Мертвого моря. М., 1960.

Бадер Н. О. Древнейшие земледельцы Северной Месопотамии. М., 1989.

Бар-Иосиф О. Нижнепалеолитические стоянки Юго-Западной Азии - свидетельства расселения человека из Африки. В кн.:

Величко А. А., Софер О. А. (ред.). Человек заселяет планету Земля. М., 1997.

Башилов В. А. Неолитическая революция в Центральных Андах. М., 1998.

Вавилов Н. И. Центры происхождения культурных растений. Избранные сочинения, т. I. Л., 1967.

Горелик М. В. Оружие Древнего Востока. М., 1993.

Гуляев В. И. Города-государства майя. Л., 1979.

Дмитриевский А. А. Начальник Русской духовной миссии в Иерусалиме архимандрит Антонин. Труды Киевской духовной академии. 1904, ноябрь.

Дьяконов И. М. (ред.) История Древнего Востока. Зарождение классовых обществ и первые очаги рабовладельческой цивилизации. Часть 1. Л., 1983.

Зубов А. Б. История религий. Книга 1. М., 1997.

Киприан (Керн), архимандрит. О. Антонин Капустин. Архимандрит и начальник Русской духовной миссии в Иерусалиме (1817-1894). М., 1997.

Кондаков Н. П. Археологические путешествия по Сирии и Палестине. СПб., 1904.

Коробков И. И. Палеолит Восточного Средиземноморья. В кн.: Борисковский П. И., Абрамова 3. А., Турина Н. Н. (ред.). Палеолит Ближнего и Среднего Востока. "Палеолит мира". Л., 1978.

Ламберг-Карловский К., Саблов Дж. Древние цивилизации. Древний Восток и Мезоамерика. М., 1992.

Мазар А. Археология библейской земли. Иерусалим, 1996.

Массон В. М. Юго-Западная Азия. В кн.: Мерперт Н. Я. (ред.) Археология зарубежной Азии. М., 1986.

Менъ А., протоиерей. История религии. В поисках пути истины и жизни. Том I. Истоки религии. М., 1991.

Мерперт Н. Я., Мунчаев Р. М. Поселение убейдской культуры Ярым Тепе III в Северной Месопотамии. СА, 1982, No 4.

Мунчаев Р. М., Мерперт Н. Я. Раннеземледельческие поселения Северной Месопотамии. М., 1981.

Мунчаев Р. М., Мерперт Н. Я. Древнейший культовый центр в долине Хабура. РА, 1997, No 2.

Немировский А. А. Древнееврейский этногенез в свете патриархальной традиции Книги Бытия и политической истории Ближнего Востока (автореферат диссерт.). М., 1996.

Никольский М. Задачи русской археологической и исторической науки в Палестине и Месопотамии в связи с современными мировыми событиями. М., 1915.

Олесницкий А. А. Ветхозаветный храм. ППС, вып. 5. СПб., 1889.

Олесницкий А. А. Мегалитические памятники Святой земли. ППС, вып. 41. СПб., 1895.

Ростовцев М. И. Русская археология в Палестине. "Христианский Восток", т. 1, вып. III. СПб., 1913.

Рындина Н. В. Древнейшее металлообрабатывающее производство Юго-Восточной Европы (истоки и развитие в неолите - энеолите). М., 1998.

Тураев Б. А. История Древнего Востока. Л., 1935.

Тураев Б. А. Библейская археология. "Христианство", т. I. M., 1993.

Троицкий И. Г. Библейская археология. СПб., 1913.

Хитрово В. М. Раскопки на русском месте близ храма Вознесения. ППС, вып. 7. СПб., 1884. Христианство, т. I-III. М., 1991.

Шифман И. Ш. Развитие городской организации в древнем азиатском Средиземноморье. В кн.: "Древние города". Л., 1977.

Шнирельман В. А. Происхождение производящего хозяйства. М., 1989.

Abu es-Soof В. Tell es-Sawwan excavations of the forth Season (Spring 1967). Interim report. "Sumer", XXIV, Baghdad, 1968.

Al-A'dami K. A. Excavation at Tell es-Sawwan (second Season). "Sumer", XXIV, Baghdad, 1968.

Adams R. The Origins of Cities. "Scientific American", 1960, September.

Adams R. McC. Heartland of Cities. Survey of Ancient Settlement and land use in the Central Floodplain of the Euphrates. Chicago-London, 1981.

Adams R. McC., Nissen H.J. The Uruk Countriside. Chicago-London, 1972.

Aharoni Y. and Amiran R. A New Scheme for the Subdivision of the Iron Age in Palestine. IEJ, 8, 1958.

Aharoni Y. Arad Inscriptiones. Jerusalem, 1981.

Aharoni Y. The Arhaeology of the Land of Israel. Philadelphia, 1982.

Albright W. F. Tell Beit Mirsim, vol. I, la. AASOR, 1932-1933, NoNo 12,13.

Albright W. F. The Chalcolithic Age in Palestine. BASOR, 1932, No 48.

Albright W. F. Tell Beit Mirsim, vol. HI. AASOR, 1943, No 21-22.

Albright W. F. Arhaeology of Palestine. "Penguin Books". 1960.

Albright W. F. BASOR, 1961, No 163.

Alon D., Bar-Yosef 0. Nahal Hemar Cave. "Antigot", 1988, No 8. Jerusalem.

Amiran R. and Aharoni Y. Ancient Arad. Catalogue of the Israel Museum. 1967.

Amiran R. Ancient Pottery of the Holy Land. Jerusalem, 1969.

Amiran R. Early Arad. Jerusalem, 1978.

Anati E. Palestine Before the Hebrews. New York, 1963.

Arensburg В., Bar- Yosef O. Human Remains from Ein Gev I, Jordan valley. "Paleorient", t. 1. 1975, No 2.

Aurenche 0. La maison oriental. L'arhitecture der Proche Orient Ancien des origines au milieu du Quatrieme Millenaire, 1.1. Paris, 1981.

Avi Gopher (ed). The Nachal Qanach Cave. Earlies Gold in the Southern Levant. Tell Aviv, 1997.

Bar-Adon P. The Cave of the Treasure. Jerusalem, 1980.

Bar-Yosef 0., Tchernov E. On the Paleoecological history of the site Ubeidiya. P., 1972.

Bar-Yosef O. Early man in the Jordan valley. The Excavations at Ubeidiya. "Arhaeology", vol. 28. No 1. New York, 1975.

Bar-Yosef O. Les gisements "Kebarien geometriques" d'Haon, vallee du Jordan. BSPE Comptes Rendus Seances Mensuelles, t. 72. 1975a. No 1. Paris.

Bar-Yosef 0. A Cave in Desert: Nahal Hemar. "Jsrael Museum Catalogue". 1985. No 258. Jerusalem.

Bar-Yosef 0. The Walls of Jericho. Alternative Interpretation. "Current Antropology", vol. 27. 1986.

Biran A. Tel Dan. BA. V. 37, No 2. Cambridge Mass.

Boissevain E. Tentative Typology, Chronology and Distribution Study of the Human Figurines of Eastern Europe and the Near East in Early Farming Levels. "Actes du VII-е Congres International des Sciences Prehistoriques and Protohistoriques". 1966.

Bliss F.J. A Mound of Many Cities. London, 1894.

Brug J. F. A literary and Arhaeological Study of the Palestine. BAR. International Series. No 265, Oxford, 1985.

Busin Th. A. Der Tempel von Jerusalem. Vol.1. London, 1970.

Blaiklock E. M., Harrison R. K. The New International Dictionary of Biblical Archaeology. Michigan, 1983.

Calloway J. A. The Early Bronze Age Sanctuary at Ai (et Tell). London, 1972.

Calloway J. A. The Early Bronze Age Citadel and Lower City at Ai. Cambridge Mass, 1980.

Calloway J. A. and Wagner N. E. A re-examination of the Lower City at Ai (et Tellel) in 1971, 1972. PEQ, 1974, London.

Cauvin J. Les Premiers Villages de Syrie-Palestine du IX-eme au Vll-eme millenaire av. J. C. Lyon, 1978.

CauvinJ. Naissance des divinites. Naissance de 1'agryculture. Paris, 1994.

Cauvin J. et Sanlaville P. (eds.). Prehistoire du Levant. 1981.

Chambon A. Tell el Far'ah LL'Age du Fer. Paris, 1984.

Childe V. G. Man Makes Himself. London, 1936.

Childe V. G. What Happened in History. London, 1939.

Childe V. G. The Urban Revolution. In: "Town Planning Review", 1950,21.

Clark J. D. The Middle Acheullian occupation site at Latamne, Northern Syria (first paper). "Quarternaria", vol. 9, Roma, 1967.

Clark J. D. The Middle Acheullian occupation site at Latamne,

Northern Syria (second paper) (further excavations - 1965 - general results, definition and interpretation). "Quarternaria", vol.10,

Roma, 1969.

Contenson H. de. In: "Archaeology", vol. 24. London, 1971.

Crowfoot J. W. and G. M. Samaria Sebaste II: Early Ivories from Samaria. London, 1938.

Crowfoot J. W., Kenyan K. M., Sukenik E. L. Samaria-Sebaste I: the Buildings. London, 1942.

Cohen R. 1980. In: BASOR, 286, 61-79.

Cohen R. 1985. In: BAR 11: 3, 56-70.

Dewer W. G. et al. Gezer I (HUCBAS). Jerusalem, 1970. ezer II (HUCBAS). Jerusalem, 1974.

Dothan M., Freedman D. N. Ashdod I. "Antiqot", No 7. Jerusalem, 1967.

Dothan M. Ashdod II-III. "Antiqot", No 9-10. Jerusalem, 1971.

Dunand M. Fouilles de Byblos. T. 1-2. Paris, 1937-1954.

El-Wailly F. and Abu es-Soof B. Excavations at Tell es-Sawwan. "Sumer", XXI. Baghdad, 1965.

Elliot C. The Religions Believs of the Ghassulians c. 4000-3100 B.C. PEQ, 1977, January-June.

Epstein C. An interpretation of the Megiddo Sacred Area during Middle Bronze II. IEJ, v. 15, No 4. Jerusalem.

Epstein C. The Chalcolithic Culture of the Golan. BA, vol. 40, No 2, 1977.

Ferembach D. and Lechevallier M. In: "Paleorient", pp. 223-30, 1973.

Garrod D. A. E., Bate D. B. A. The Stone Age of Mount Carmel. I. Oxford, 1937.

Garrod D. A. E. Excavations at the Mugharet Kebara, Mount Carmel, 1931.The Aurignacian industries. PPS, vol. 20, pt. 2. London, 1954.

Garstang J. L'art neolithique a Jericho. "Syria", t. 16, No 4. Paris, 1935.

Gates M. H. In: "Levant", 1986, No 18.

Gerstenblith P. The Levant at the Beginning of the Middle Bronze Age. AASOR, Dissertation Series, 5. 1983.

Glueck N. Rivers in the Desert. New York, 1959.

Glueck N. In: AASOR, XIV, XV, XVIII-XIX.

Grafman R. IEJ, 1972, No 22.

Hachmann R. Die Befestigungen des akeramischen Jericho. In: "Neolithic of Southeastern Europe and its Near Eastern Connections" - Varia Archaeologica Hungarica, IV. Budapest, 1989.

Harlan J. R. Wild Wheat Harvest in Turkey. "Archaeology", vol. 24, No 3. London, 1967.

Hennessy J. B. Teleilat Ghassul. Sydney, 1977.

Herzog Z. Beer Sheba П: The Early Iron Age Settlement. Tell Aviv, 1984.

Hours F. The Lower Paleolithic of Lebanon and Syria. In: Problems in Prehistory: North Africa and The Levant (South Methodist. Univer. Press Contribution in Anthropology, No 13). Dallas, 1975.

Jaritz K. Quellen zur Geschichte der Kassu Dinastie. "Mitteilungen des Institute fur Orientforschung", 1958, No 6.

Kantor H. In: JNES, vol. 15, 1956, Chicago.

Kaplan J. Excavations at Benci Beraq. 1951. 1963.

Keith A. New discoveries relating to the antiquity of man. London, 1931.

Kenyon К. М. Digging up Jericho. London, 1957.

Kenyon К. М. Royal Cities of the Old Testament. London-New-York, 1971.

Kenyon К. М. Palestine in the Middle Bronze Age. In: "Cambridge Ancient History". Cambridge, 1973.

Kenyon К. М. Digging up Jerusalem. London and New-York, 1974.

Kenyon К. М. Archaeology in the Holy Land. New-York, 1979.

Kenyon К. М. Eretz Israel V. Some notes on the Early and Middle Bronze Age Strata of Megiddo. Jerusalem.

Kenyan К. М. and Holland T. A. Excavations at Jericho. London, 1983.

Kirkbride D. Five seasons at the Pre-Pottery neolithic village of Beidha in Jordan. PEQ, No 98, pp. 8-72. London, 1966.

Kirkbride D. Beidha: Early Neolithic Village Life South of Dead Sea. "Antiquity", vol. 42, 1968.

Kirkbride D. "Iraq", 1972-1974, NoNo 34-37. London.

Koeppel R. Telleilat Ghassul. Rome, 1940.

Koldewey R. Das Wiederestehende Babylon. Leipzig, 1925.

Lemon R. S., Shipton G. M. Megiddo I: Season of 1925-34. Strata I-V. DIP, vol. XLII. Chicago, 1939.

Lapp P. In: BASOR, 1968, V.189.

Lechevallier M. Abu Ghosh et Beisamon. Paris, 1978.

Lenzen H.J. Die Entwicklung der Zikkurat von ihren Anfangen bis zur Zeit der III Dynastie von Ur. Leipzig, 1941.

Loud G. Megiddo II: season 1935-1939. DIP. Chicago, 1948.

LloydS., SafarF. Tell Hassuna... JNES, 1945, October,vd. IV No 4. Chicago.

Lloyd S., SafarF., Mustafa M. A. Eridu. Baghdad, 1981.

Lloyd S. Foundation in the Dust. London, 1984.

Machsman S. In: International Journal of Nautical Archaeology, 1981-1982, NoNo 10-11.

Marquet-KrauseJ. Les Fouilles de 'Ai (et Tell, 1933-1935); Institut Franc.ais d'Archeologie de Beyrouth, 1949.

Martin G., Bar-Yosef O. Ein Gev III, Israel. "Paleorient", t. 5, 1979.

Matthiae P. New discoveries at Ebla. BA, 1984, 47/1 (March).

Matthiae P. Ebla: un impero ritrovato. Torino, 1989.

Mazar A. Archaeology of the Land of the Bible, 10 000-586 B.C.E. Cambridge, 1990.

Mazar B. The Middle Bronze Age in Palestine. IEJ, 1968, No 18

May H. G. Material Remains of the Megiddo Cult. OIP, Chicago, 1935.

Mayani Z. Les Hyksos et le mond de la Bible. Paris, 1956.

MellaartJ. The Neolithic of the Near East. London, 1975.

Miroschedji P. de. Yarmouth I. Paris, 1988.

Munchaev R. M., Merpert N.Y. Tell Hazna 1 - The Most Ancient Cult

Centre in North-East Syria. In: "Light on Top of the Black Hill".

Studies presented to Halet Cambel. Istambul, 1997.

Neustupny I. Studie о neoliticke plastice. Praha, 1956.

Neuville R. Le paleolitique et mesolitique du desert de Judee. "Archives de I'Institut de Paleontologie Humaine", Mem. 24/Paris, 1951

Perrot J. The Excavations at Tell Abu Matar near Beersheba. IEJ, 1955, No 5.

Perrot J. Une tombe a assuaries du IV millenaire a Azr, pres Tell Aviv. "Antiqot", 1961, No3, Jerusalem.

Perrot J. Syrien-Palastina. Munchen, 1979.

Perrot J. et Ladiray D. Tombes a assuaries de la region cotiere Palestinienne ou IV millenaere avant 1'ere chretienne. Paris, 1980.

Petrie W. F. Tell el Hesy (Lachish). London, 1891.

Petrie W. F. Ancient Gaza. I-IV. London, 1931-1934.

Reich R. IEJ, 1975, No 25.

Reisner G. A., Fisher C. S. and Lyon D. C. Harvard Excavations at Samaria, vol. I. Cambridge, 1924.

Rollefson O. G. and Simons A. H. In: BASOR, 1985, Supplement 23, p. 35.

Rothenberg B. Timna. London, 1972.

КАРТЫ

Земля Израильская

Израиль в эпоху Ветхого Завета

Царства Израиль и Иудея

Большая башня докерамического Иерихона. IX-VIII тыс. до Р. X. (по Ядину)

Асор. Храм. Рельеф льва с головой, выполненный в технике круглой скульптуры. XVI-XV вв. до Р. X. Длина 1,9 м, высота 0,9 м (по Ядину)

Асор. Пробка из слоновой кости в виде головки египетской богини Хатхар с солнечным диском из погребения XV-XIV вв. до Р. X. Высота 4-5 см. (по Ядину)

Асор. Микенский сосуд типа III А-В. XIV в. до Р. X. (по Ядину)

Асор. Глиняная стилизованная головка животного с диском и крестом на лбу. Высота 8 см. X в. до Р. X. (по Ядину)

Асор. Базальтовый сосуд из храма IV (XIII в. до Р. X.) (по Ядину)

Асор. Храм IV. Столпообразный алтарь для сожжения благовоний с эмблемой бога погоды. XIII в. до Р. X. (по Ядину)

Асор. Бронзовый бык из храма IV (XIII в. до Р. X.) (по Ядину)

Асор. Район храма XIII в. до Р. X. Базальтовые гончарные круги и глиняная ритуальная маска (по Ядину)

Бусы из "святое святых" храма IV в Асоре. XIII в. до Р. X. (по Ядину)

Асор. Клад бронзовых изделий в большом сосуде. XI в. до Р. X. (а - сосуд с кладом; b, с - вещи из клада) (по Ядину)

Миниатюрные бронзовые статуэтки из "туалетной сумочки", найденной в VI слое Мегиддо (XI в. до Р. X.): а. Коза; в-с. Обезьяна с яблоком (по Ядину)

Асор: а. Остатки дворца среднего бронзового века

(XVIII-XVII вв. до Р. X.), перекрытые "столбовым" домом IX в. до Р. X.;

b. "Столбовой" дом IX в. до Р. X. (по Ядину)

Иерусалим. Аэрофотосъемка. Вид с северо-востока (по Блейклоку и Харрисону)

Фортификации городов и осадная техника: а. Городские ворота в Мегиддо, Х в.доР. X.; b. Разрушение фортификаций осажденного города тараном ассирийского царя Тиглатпаласа-ра III (ассирийский рельеф) (по Ядину)

Печати и украшения Палестины:

а. Печати второй четверти I тыс. до Р. X; b. Клад драгоценностей - бус, колец, скарабеев (золото, серебро, сердолик, яшма) первой четверти I тыс. до Р. X. (по Блейклоку и Харрисону).

001 Естественно, имеются в виду памятники рассматриваемых в настоящей книге периодов - от каменного века до середины I тыс. до Р. X.
002 Скорее всего, именно к последнему должны быть отнесены два фрагмента крышки человеческого черепа из Убейдии, не получившие, к сожалению, точной стратиграфической привязки.
003 Надо отметить, что задолго до этого, в 60-х гг. XIX в., попытку раскопок Иерихона предпринял английский офицер Ч. Уоррен. Он даже опустился до глубины 8 м, но разобраться в разрезанных слоях не смог.
004 Я условно сохраняю здесь этот термин, поскольку он известен по многочисленным предшествующим публикациям, касающимся данной проблематики. Хотя более нейтральным и корректным представлялся бы применяемый некоторыми учеными термин "ранний" (или "архаический") неолит, ибо на некоторых одно-культурных с Иерихоном поселениях найдены необожженные глиняные сосуды.
005 За этим последовало восстановление Эблы, достигшей нового апогея в первой четверти II тыс. до Р. X.
006 В образовавшийся в середине XIII в. до Р. X. мощный союз Народов моря вошли: шерданы из района Сард, позже заселившие Сардинию, шакалаша из района Сагалоссос в Писидии, акайваша (ахейцы), турша (этруски), пуласти (филистимляне), дануна (данан - данайцы), чаккаль (сицилийцы?)
007 При этой системе две параллельные стены соединены серией регулярных перегородок, ограничивавших отдельные отсеки - казематы, часть которых заполнялась балластом, подобно "панцирной кладке" более поздних периодов, часть же могла служить помещениями охраны, складами, наконец, жилыми комнатами примыкавших к стене домов. Толщина таких стен иногда превышала 4 м.
008 Местность на юго-востоке Малой Азии.


ОЧЕРКИ ПО ИСТОРИИ ПЯТИДЕСЯТНИЧЕСТВА

(с комментариями)

Слободяник В. А.

В книге использованы ссылки на

Синодальное издание Библии.

© 2000 Ирпенская Библейская Семинария ВСО ЕХБ

Об авторе

Часть I

Предисловие

ГЛАВА 1 ВОЗНИКНОВЕНИЕ ПЯТИДЕСЯТНИЧЕСТВА

1. Предыстория пятидесятничества

2. Более близкая предыстория пятидесятничества

3. Распространение пятидесятничества в мире

ГЛАВА 2 НАЧАЛО ПЯТИДЕСЯТНИЧЕСТВА В РОССИИ, ЗАКАВКАЗЬЕ, УКРАИНЕ

4. Проникновение пятидесятничества в Европу, Россию и Украину

5. Пятидесятничество в Закавказье

6. Особенности пятидесятников-единственников

7. Было ли пятидесятничество в России до 1913 года?

ГЛАВА 3 ДЕЯТЕЛЬНОСТЬ ВОРОНАЕВА

8. Воронаевское направление в пятидесятничестве

9. Кто такой Воронаев?

10. Организация первой общины пятидесятников

11. Характерные особенности общины Воронаева

12. "Служение" за закрытой дверью

ГЛАВА 4 РАСПРОСТРАНЕНИЕ ПЯТИДЕСЯТНИЧЕСТВА, ОРГАНИЗАЦИЯ СОЮЗА ХРИСТИАН ЕВАНГЕЛЬСКОЙ ВЕРЫ, РЕВНОВАНИЕ О ЯЗЫКАХ

13. Распространение пятидесятничесгва за пределы Одессы

14. Организация пятидесятнических общин и союза ХЕВ

15. Способ получения "духовного крещения"

16. Вместо выводов о ревновании

17. Побудительные причины ревнования о языках

ГЛАВА 5 ПЯТИДЕСЯТНИЧЕСТВО В 30-40 ГОДАХ

18. Пятидесятничество в 30-х годах

19. Пятидесятничество в 40-х годах

20. Августовское объединение ХВЕ и ЕХБ

21. Проблемы, возникшие в объединенном союзе ехб

ГЛАВА 6 ПЯТИДЕСЯТНИЧЕСТВО В 50-80 ГОДАХ

22. Пятидесятничество в 50-х годах

23. Выдающиеся события 50-х годов

24. Пятидесятничество 60-х годов

25. Другие попытки объединения пятидесятников

26. Пятидесятничество 70-х годов

27. Дробление пятидесятничества

28. Пятидесятничество в 80-е годы

ГЛАВА 7 ДРУГИЕ НАПРАВЛЕНИЯ В ПЯТИДЕСЯТНИЧЕСТВЕ

29. Пятидесятники-сионисты

30. Христиане сиона (мурашковцы)

31. Пятидесятники субботствующие

32. Соломия и "соломиевцы" в Измаиле

33. Харизматическое движение

Заключение

Сноски к части I

ЧАСТЬ II

Предисловие

ГЛАВА 1 КРЕЩЕНИЕ ДУХОМ СВЯТЫМ В ПОНЯТИЯХ ПЯТИДЕСЯТНИКОВ

1. Языки современные

2. Истолкование языков

3. Пророчество, как оно есть

4. Пророчество в воронаевском направлении

5. Вмешательство пророчества в дела брака

6. Через сестру или брата "сказано..."

7. Злоупотребление "сказанным" и подделка

8. Чревовещатели

ГЛАВА 2 ВИДЕНИЯ И ГОЛОС БОЖИЙ

9. Видения

10. Галлюцинации

11. Голос Божий и не Божий

12. Существуют ли настоящие видения и голос Божий в наше время?

13. О сновидениях

ГЛАВА 3 ИСЦЕЛЕНИЕ

14. Краткий обзор книг об исцелениях

15. Что написано об исцелениях в слове Божием?

16. Существует ли дар исцеления в наше время?

17. Попытки исцелений в нашем столетии

18. Таллиннские "исцелители"

19. Об исцелениях силой не Божией

ГЛАВА 4 ЧУДОТВОРЕНИЕ

20. О чудесах, сотворенных иисусом Христом и апостолами

21. О "чудесах" нашего времени

22. Подражание чудесам Иисуса Христа

23. О чудесах, творимых силой не Божией

24. О чудесах последнего времени

ГЛАВА 5 РАЗЛИЧНЫЕ СТРАННОСТИ И НЕПРИСТОЙНОСТИ У ПЯТИДЕСЯТНИКОВ

25. Духовные жены

26. "Дар вспоможения"

27. "Огненное искушение"

28. "Восхищение"

29. Ругательные слова в глоссолалии

Послесловие

Общее заключение

Сноски к части 2

Список использованной литературы

ОБ АВТОРЕ

Слободяник Виктор Антонович родился 26 декабря 1916 года в верующей семье в Куйбышевской области. В юные годы он сознательно уверовал в Господа и стал членом церкви. В 1934 году семья брата переехала в город Крюков-на-Днепре Полтавской области, где Виктор Слободяник сразу ревностно включился в труд церкви как проповедник, хорист, а затем в качестве регента. В двадцать семь лет В. А. Слободяник был единодушно избран пресвитером церкви, в которой нес служение более двадцати лет. С 1966 года Слободяник В. А. был избран членом Пресвитерского Совета и ревностно продолжал трудиться не только в церкви, но и в Запорожской области. Виктор Антонович всегда был добрым советником братьям Я. К. Духонченко, А. Г. Бринзе, старшим пресвитерам по Запорожской области.

В. А. Слободяник имел дар проповеди от Бога. Глубокое знание Слова Божия делали его проповеди насущными, надолго запоминающимися. В продолжение своего служения, да и всей жизни, Виктор Антонович особенно следил за чистотой Евангельского учения, постоянно проповедуя о Духе Святом и духах заблуждения. Именно этим В. А. Слободяник снискал большое уважение среди верующих в Запорожской области и всего Евангельско-Баптистского Братства. Правилом служения брат Слободяник избрал слова: "Служить так, чтобы совесть моя была спокойна и чиста". Именно так он служил Господу и Церкви Его до конца дней своей земной жизни.

Еще один дар имел наш брат В. А. Слободяник. Он писал толкования, исследования и комментарии к трудным местам Священного Писания. Несмотря на жестокие преследования атеистического режима нашей страны и строгий запрет на распространение религиозной литературы, Виктор Антонович находил способы передавать свои работы служителям церкви. Осталось огромное литературное наследие В. А. Слободяника. Он написал следующие труды: "Лепта" 1,2, 3 (о Духе Святом, заблуждениях и других серьезных вопросах); Библейский словарь "Кодрант"; "Дух, душа и тело"; "История пятидесятничества в 2-х частях"; "Крещение Святым Духом, глоссолалия и языки, видения и голос Божий"; "Вопросы семейной жизни". Многие статьи В. А. Слободяника печатались в журналах "Братский вестник".

28 мая 1986 года на семидесятом году жизни Слободяник Виктор Антонович отошел в вечность, оставив добрый пример верного служителя Христова.

ЧАСТЬ 1

ПРЕДИСЛОВИЕ

Внимательно присматриваясь к событиям нашего времени, мы говорим, что "ветви у смоковницы уже мягкие и пускают листья", и мы уже "близко при дверях" (Матф. 24:32-33), и пришествие Господне уже очень близко. Однако мы не знаем одного, - сколько еще продлится долготерпение Божие (2 Пет. 3:9), и, следовательно, сколько еще пробудет Церковь Христова на земле. Хорошо, если восхищение Церкви совершится в наши дни. Но, паче чаяния, если Божье долготерпение еще продлится, и если нашим потомкам придется еще сколько-то пожить после нас, а мы не оставим им никаких сведений об истории нашего Братства, а особенно об истории пятидесятничества, имеющего очень важное отношение к жизни и истории нашего Братства вообще, то эти потомки будут на нас за это обижаться; да и перед Богом похвально это не будет.

И вот, сознавая важность этого положения и ответственность за него, уже на склоне моих дней мне положилось на сердце не оставаться к этому равнодушным, но внести свою "лепту" и принять участие в столь важном и серьезном деле. Этому способствовали и настоятельные просьбы моих друзей.

Назвать этот скромный труд громким словом "История пятидесятничества" я не дерзаю, потому что не располагаю достаточным количеством данных, составляющих какую-то неразрывную цепь событий; видимо это сделают другие. Но, тем не менее, будучи по возрасту примерно ровесником этого движения в нашей стране, я дерзаю все же что-то сделать и назвать этот труд просто "Очерками по истории пятидесятничества". Очерки будут иметь характер мемуаров, с внесением в них некоторых сведений и из различных источников, рассказывающих об этом движении, его деяниях и деятелях в нашей стране и за рубежом.

Как известно, пятидесятническое движение в нашей стране вначале было очень бурным, но я тогда знал о нем только понаслышке, а также из того, что мог прочитать о нем в наших журналах и другой духовной литературе, имевшейся в очень ограниченном количестве. Однако и к этому малому я не был безразличен.

Но когда в 1940 году в пятидесятничество уклонился один проповедник, который для меня с раннего моего детства постоянно был примером и наставником в духовной жизни, и стал убеждать меня последовать его примеру, я, в силу необходимости, начал неотступно заниматься исследованием этого учения. Я стал тщательно изучать литературу по данной теме, практическую духовную жизнь самих пятидесятников, разумеется, сопоставляя со Словом Божиим и здравым смыслом, основываясь на повелении: "Держись образца ЗДРАВОГО УЧЕНИЯ" (2 Тим. 1:13). Передо мной стоял один вопрос: "ГДЕ ИСТИНА?" Переходить ли и мне в пятидесятничество или оставаться в своем родном Евангельско-Баптистском Братстве?

Разумеется, поиски порою были очень трудными; были и колебания, и сомнения, и нерешительность. Я много молился, переживал, но зато благодаря этому у меня формировались и утверждались определенные убеждение, определяющее мое положение в нашем братстве и в служении Господу.

Не буду таить и того, что в первые годы этих исканий были моменты, когда мне казалось, что я вот-вот заговорю на "ином языке" или начну пророчествовать, к чему у меня тяги было гораздо больше. Но поскольку я умолял Господа о том, чтобы Он даровал мне истинные духовные дары, то Господь не давал мне ни того, ни другого. И для того, чтобы у меня сформировалось определенное и устойчивое убеждение, конечно, потребовались годы... А когда убеждение сформировалось по-настоящему, то проявилось неотразимое желание передать это и другим в устной и письменной форме. Результатом были многие проповеди, беседы и письменные труды о Духе Святом, Его дарах и действиях в свете Слова Божьего.

Однако жизнь - это движение, и она порождает все новые и новые вопросы в отношении жизни в Духе Святом, которые необходимо тщательно изучать; и этим я занимался и занимаюсь вот уже свыше сорока лет. Многое пришлось изучить и исследовать особенно при несении пресвитерского служения в церквах, где значительная часть членов была из пятидесятников. Это помогало подробнее узнать тонкости не только их учения, но и личную духовную жизнь, во что доступнее всего проникнуть только пресвитеру.

Именно обо всем этом и хочется рассказать в данной книге, разумеется, правдиво и беспристрастно. А читающие непременно увидят и извлекут полезное.

Напоследок скажу, что когда сложилось устойчивое намерение писать данные очерки, то потребовалось решить принципиальный вопрос о том, как писать. Писать ли так, как обычно пишутся художественные книги, в которых положительное выпячивается и даже преувеличивается, а отрицательное замалчивается и затирается? Или же писать объективно, не преувеличивая положительного, но, не скрывая и не затирая отрицательного? Рассуждая об этом всесторонне и советуясь с друзьями, пришлось решить так: писать правдиво (а неправдиво вообще писать грешно). Следовательно, надо все события и факты описывать так, как оно было, как оно есть. Иначе говоря, все факты и события описывать не так, как рисует картину художник, а так, как фотографирует фотоаппарат: что есть, то и есть. Это и будет соответствовать словам "правдиво" и "объективно". Но если, как замечает И. Барчук, "открытая правда всегда колкая", то все равно правдивое, хотя оно и будет колким, останется правдивым и полезным, и из него многие извлекут уроки.

Жизнеописания многих праведников Ветхого Завета, помещенные в Библии, - это тоже своего рода ОЧЕРКИ. Но важно то, что они изложены беспристрастно. Положительное описывается положительно и похвально. А отрицательное (например, у Ноя, Авраама, Лота, Иакова, Давида и других) описывается не художественным, а "фотографическим способом". Вот такого метода мы и будем держаться при изложении фактов, которые будут упоминаться в данных "Очерках по истории пятидесятничества". Вещи придется называть своими именами. Но если это кому-то придется не по душе, то таковые пусть сетуют не на описание, а на свои собственные поступки и действия, заслуживающие не одобрения, а справедливого обличения.

Для данных очерков мы не намерены изыскивать какие-то новые, неизвестные факты, а собрать общеизвестное, использовать рассказы очевидцев и то, что описано в нашей христианской литературе, а по мере необходимости и в других источниках, если они соответствует действительности. Только при таком методе наши "Очерки" будут отражать жизненную правду и действительность такими, каковы они были в прошлом, и есть теперь.

Хотелось бы, чтобы каждый читающий или исследующий правильно понял изложенное. И Господь да поможет в этом каждому.

Глава 1 ВОЗНИКНОВЕНИЕ ПЯТИДЕСЯТНИЧЕСТВА

1. ПРЕДЫСТОРИЯ ПЯТИДЕСЯТНИЧЕСТВА

Как правило, у всякого движения, имеющего свою историю, имеется еще и предыстория. Это тот период, из которого берет истоки данная история. И как нет следствия без причин, породивших его, то, следовательно, нет и истории без предыстории, породившей ее. А потому и истоки пятидесятничества надо искать не от его рождения, а раньше, в том, что предшествовало и способствовало возникновению самой идеи и породило ее.

Итак, если рождение пятидесятничества исследователи относят к началу 20-го столетия, на чем подробнее мы остановимся ниже, и обычно от этой даты начинают излагать историю этого своеобразного движения, то его предыстория уходит далеко в седую глубь веков. В данном случае мы имеем в виду не само пятидесятничество как таковое, а его основную отличительную черту - языки, без которых пятидесятника никто из этого движения пятидесятником не признает. "Крещение Духом Святым со знамением иных языков" - такова отличительная особенность, принятая у пятидесятников вообще.

Здесь очень уместно заметить то, что языки, а вернее глоссолалия,1 в языческом мире существовала еще до Рождества Христова. Так известный проповедник и глубокий знаток истории Н. Салов-Астахов приводит следующие сведения:

"Древнеримский поэт Вергилий (19-70 г. до Р.Х.) в своей знаменитой поэме "Энеида" изображает очень яркую картину о древней языческой пророчице, ГОВОРИВШЕЙ ЯЗЫКАМИ. Он описывает ее с растрепанными, всклокоченными волосами, быстро меняющимися красками лица, тяжело дышащей из-за наполнения духом, которое тогда назвалось "божественным вдохновением". Это было еще до христианской эры в языческой стране".2

Безусловно, нас поражает, что еще до Рождества Христова говорение языками уже существовало. Но если это было лет за 50-70 до Рождества Христова, то тот же исследователь приводит и другое свидетельство:

"Клемент Александрийский, один из первых отцов церкви, писал: "Платон, родившийся за 427 лет до Рождества Христова, приписывает богам особый диалект, который они сообщают спящим оракулам и бесноватым. Тогда эти люди не говорят на своем диалекте, но только на диалекте демонов, которые вошли в них. Платон понимал, что говорение языками может быть действием демонов, употребляющих язык своей жертвы, или обманутого тела, которым они владеют".3

Здесь надо особенно подчеркнуть, что подобное имело место не в народе израильском, не в христианстве, а в самых глубоких дебрях древнего язычества. Эти же сведения приводит и другой исследователь, Иван Барчук.4

Существовала ли глоссолалия до времен Платона? Хотя прямыми сведениями об этом мы не располагаем, но, судя по тому, что волхвы-чародеи, находившиеся при фараоне в Египте, своими чарами делали почти такие же знамения, какие делал и Моисей, то и глоссолалией владеть они могли с успехом. То же самое можно сказать и о чародеях, тайноведцах Вавилонских (Исх. 7-8 гл.; Дан. 4:22).

Все это служит прямым основанием того, чтобы утверждать, что глоссолалия действительно берет свое начало не от апостолов, как это нередко пытаются утверждать недалекие люди, пристрастные к ней, а ее начало где-то в самой глубине веков, за много столетий до Рождества Христова, в древнейшем язычестве.

К изложенному полезно привести еще одно сведение, извлеченное из энциклопедии: "Пифия - пифийская жрица - жрица-прорицательница в храме древнегреческого языческого бога Аполлона в Дельфах. Пифия после предварительных обрядов "очищения" садилась на треножник над расщелиной "святой скалы", вдыхая исходившие из расщелины испарения, приходила в состояние ЭКСТАЗА и ПРОИЗНОСИЛА чаще всего БЕССВЯЗНЫЕ СЛОВА, которые облекались дельфийскими жрецами в форму прорицаний бога Аполлона".5

Годы происходящих событий, к сожалению, в энциклопедии не обозначены, но это еще одно свидетельство о распространении глоссолалии в древнем язычестве до Р.Х., и факт этот, видимо, не последний.

Но это более далекая предыстория глоссолалии вообще. И чем ближе к Рождеству Христову и после него, то о глоссолалии сведений добавляется все больше и больше.

Если древнеримский поэт Вергилий в поэме "Энеида" сообщает о какой-то языческой пророчице, говорившей языками где-то близко к Рождеству Христову, то доктор X. У. Парнелл сообщает следующее: "В Средиземноморье в Новозаветные времена Божественные откровения были небезызвестны, а ГОВОРЕНИЕ ЯЗЫКАМИ знали и в языческом мире".6

У того же автора находим и такое: "Возьмите племя Зулу. Сандлер пишет: "Различные формы говорения языками ИЗВЕСТНЫ С НЕЗАПАМЯТНЫХ ВРЕМЕН среди племен Зулу".7

Как известно, в буддизме говорения языками и пророчества среди лам (священнослужителей этой религии) - явления вполне обычные, а буддизм, как языческая религия, возник на несколько столетий раньше Рождества Христова. В шестом столетии н. э. возникло магометанство, и среди дервишей (мусульманских или магометанских монахов) говорение никому непонятными языками также стало и поныне остается обычным. То же самое наблюдается и у еврейских хасидов.8

Разумеется, что ни дервиши, ни хасиды, как одно из религиозных течений в иудаизме, к христианству никакого отношения не имеют, а языки имеют с успехом.

Итак, чем ближе к нашим временам, тем все более распространенной становится глоссолалия в язычестве и среди нехристиан. У того же д-ра Парнелла находим и такое:

"Американский миссионер (видимо Сандлер) был первым, принесшим славное Евангелие Святого Духа в Южную Африку в 1908 году, а ЭКСТАТИЧЕСКОЕ ГОВОРЕНИЕ ЯЗЫКАМИ уже практиковалось среди язычников". И далее: "Говорение на этом виде "языков" выделено не только среди племен зулу, но и в других племенах, такое как мацона. Д-р П. Кришна на упрек, что он не говорит языками, отвечал: "Говорить языками? Я должен лишь зайти в обычный храм хинди (языческий) и услышу говорение языками".9

А из трудов А. И. Мицкевича видно, что глоссолалия или непонятные звуки распространены не только в языческих религиях Африки, но и у шаманов10 языческой религии северных народов.11

Так обстояло и обстоит дело с глоссолалией у язычников, где она считается вдохновением или языком их богов, которым они поклоняются и слепо служат. Но кроме перечисленных языков среди буддистов, мусульман и еврейских хасидов, глоссолалия успешно приживается у духоборов, хлыстов, прыгунов, мормонов и пятидесятников всех разновидностей. А с возникновением на Западе харизматического движения, глоссолалия перешагнула рамки буквально всех деноминаций.12 "Она проникает в места, которые и не предполагали и не ожидали этого".13

В последнее время глоссолалия уже появляется даже в среде православных и у некоторых членов из нашего братства. Одним словом, эта черная туча не обходит никого, и никакие разновидности в вероучениях и пониманиях, никакое различие в духовной жизни ей не помеха. Больше того! В городе Мелитополе был случай в 1979 году, когда женщина-алкоголичка Клава Б. допилась, как говорят, "до белой горячки" и заговорила непонятным языком -типичной глоссолалией. А узнавший об этом проповедник пятидесятников В. Б. от всей души восхищался, посчитав это за "крещение духом..." Выходит, что и такое безобразное состояние для глоссолалии не помеха!

Конечно, это ужасно. Но мы не умолчим о еще более ужасном. Всем известно, что в странах Запада широко распространено занятие спиритизмом. Спириты, думая, что они общаются с духами умерших людей, фактически общаются с демонами посредством своих медиумов; однако глоссолалия не обходит и их. Так, совершенно нейтрально относящийся к глоссолалии исследователь религиозных культов, распространенных в Латинской Америке, И. Р. Григулевич сообщает следующее:

"Считается, что в Сан-Паулу (столица Бразилии) около 20 процентов жителей являются сторонниками спиритизма. Спириты также УПРАЖНЯЮТСЯ В ГЛОССОЛАЛИЯХ, и это роднит их с ПЯТИДЕСЯТНИКАМИ".14

Но еще более того! В Сан-Франциско, в США, есть так называемая "церковь сатаны", в которой ее участники молятся и служат непосредственно, вполне сознательно, сатане! И по свидетельству А. Н. Пятохи - председателя Западного Союза баптистов Канады, в этом болоте процветает ГЛОССОЛАЛИЯ, пророчество и исцеление от болезней! С чем это сравнимо???

Вот как эта черная туча не обходит никого, кто ее принимает; конечно, кроме тех, кто ее обходит, понимая ей цену.

2. БОЛЕЕ БЛИЗКАЯ ПРЕДЫСТОРИЯ ПЯТИДЕСЯТНИЧЕСТВА

Итак, мы сделали довольно широкий обзор глоссолалии от ее древних проявлений и заканчивая последними, поистине страшными. Но это предыстория более далекая. А нам нельзя не обратить внимания на предысторию более близкую, времен нашей эры. Несомненно, что более близкая предыстория пятидесятничества и глоссолалии начинается не от дня Пятидесятницы, как в один голос утверждают пятидесятники всех разновидностей и харизматы,15 а от Коринфской церкви в дни Апостола Павла. Это наглядно видно в трех главах 1-го Послания к Коринфянам 12,13 и 14 главы, в которых ни о языках Пятидесятницы, ни о самой Пятидесятнице нет и намека. Чтобы лучше понять это, надо обратить внимание на то, что Апостол Павел до обращения к этой церкви о языках никогда не писал, ни проповедовал. Эту идею внес кто-то другой, а Апостолу Павлу пришлось столкнуться с готовым фактом.

Как видим из указанных выше трех глав, ему пришлось иметь дело не с одной, а с двумя категориями языков: с "РАЗНЫМИ" (гл. 12:10) и "НЕЗНАКОМЫМИ". "РАЗНЫЕ" были от Духа Святого, потому числились в списке даров, производимых Духом Святым (гл. 12:7-11). А "НЕЗНАКОМЫЕ" (гл. 14:14) были отдуха человеческого (или человеческой психики). Даром духовным они не назывались, а потому и в списке даров от Духа не числились. Доказательства этого в план данной книги не входят, а нуждающиеся могут прочесть об этом в книгах "Глоссолалия и языки" и "Крещение Духом Святым и языки" этого же автора. А здесь мы скажем коротко, что современные языки пятидесятников, будучи настоящей копией коринфских незнакомых языков, именно оттуда и берут свое начало.

Но как же и откуда они попали в Коринфскую церковь? Ответ на этот довольно актуальный вопрос содержится в реферате Р. П. Вызу, имеющего хорошее духовное образование и опыт Он пишет в своей работе: "Известно, что недалеко от Коринфа в языческом храме Дельфа были пророки бога мудрости Аполлона, ГОВОРИВШИЕ НЕПОНЯТНЫМ "ЯЗЫКОМ БОГОВ", который они же и переводили".16 Вполне очевидно, что такие пророки, обратившись в христианство, вошли в Коринфскую церковь, и свои языки захватили с собою, а от них эти языки перенимали члены этой церкви. И получалось, что параллельно с разными языками, имевшимися в церкви, стали проявляться и эти непонятные, получившие название "незнакомые". Повторяем, что языки "разные" были от Духа Святого (1 Кор. 12:10-11), а "незнакомые" (1 Кор. 14:14) - от человеческого духа или психики человека. И поскольку в этом же реферате Р. П. Вызу дважды повторяет, что языки незнакомые не считались христианским явлением (стр. 3), а, кроме того, имевшие их рвались к руководству церковью, то, конечно, как сами языки, так и говорящие ими вносили много неустройства в церковь.

О том, что в Коринфскую церковь языки были перенесены обращенными из язычников, может служить такой исторический факт: "Во втором столетии восстал некто Монтан, бывший языческий жрец из Фригии, обращенный в христианство. Он и его последователи говорили непонятными языками, утверждая, что это исполнение пророчества пророка Иоиля, о котором Ап. Петр говорил в день Пятидесятницы".17 Глоссолалию, которой Монтан владел до обращения, будучи жрецом, он применил и в христианстве. Несомненно, что таким же путем глоссолалия была перенесена и в Коринфскую церковь из храма Дельфа. Потому-то ее и не считали явлением христианским.

И вот, поскольку в день Пятидесятницы в доме Корнилия и в Ефесе языки были понятными, а непонятные "незнакомые" появились только в Коринфской церкви, то из этого мы утверждаем, что современная непонятная глоссолалия берет свое начало не от Пятидесятницы, не из дома Корнилия, не из Ефеса, а из Коринфской церкви, которая была в то время единственной, где открыто проявлялись непонятные "незнакомые языки". Несомненно, что и монтанисты продолжали коринфскую традицию; оснований для этого достаточно. И, несмотря на то, что эта пагубная ересь в 235 году была осуждена Синодом в Иконии, а потом в 381 году Константинопольским собором, она все же просуществовала до пятого столетия, пока угасла окончательно.18 Следовательно, глоссолалия и коринфская, и у монтанистов была происхождения не Божественного, не христианского, а ЯЗЫЧЕСКОГО.

Кстати, у нас сейчас под руками солидная статья С. В. Белоусова, редактора журнала "Баптист" 20-х годов.

В ней имеется следующее: "Учение пятидесятников не ново; оно тождественно с учением хлыстов и малеванцев. Свое начало оно берет, по-видимому, от ЯЗЫЧНИКОВ. Наряду с христианством, язычество тянется до наших дней".19 И еще: "Вообще трясунство (пятидесятничество) известно не более сорока лет. Оно АВСТРАЛИЙСКОГО ПРОИСХОЖДЕНИЯ; оттуда перенесено в Германию и другие страны. В Россию занесено через Финляндию американцем Бартельманом и норвежцем Шмидтом".20 И поскольку в Австралии в те времена процветало язычество, то исследователи и заключают, что трясунство и его языки - хотя и с христианской окраской - в своей сущности языческие по происхождению. Да и плоды их не христианские, а языческие. Но об этом скажем ниже, а особенно во второй части.

Вспышки такой языческой глоссолалии в христианской окраске в истории христианства, хотя и не часто, но проявлялись, и сведения об этом мы приведем из книги Н. Салона-Астахова, этого выдающегося знатока истории вообще.

Во времена реформации между 1517-1648 годами в Германии появилась секта, члены которой ГОВОРИЛИ "ЯЗЫКАМИ" и совершали "исцеления". Это движение отличалось крайней безнравственностью. Фанатики бродили по лесам совершенно нагие. Среди них свободно практиковалось многоженство".21

Приблизительно в 1650 году появились "французские пророки". Они претендовали на апостольские дары и "говорили ЯЗЫКАМИ". В их среде царил дикий беспорядок. С пеной, струящейся изо рта, они катались по полу во время довольно длительных припадков "святого смеха". Члены этой секты утверждали, что 15-месячные дети получали "духа" и пророчествовали. Это движение отмечено также повальным развратом. Места сборищ этих сектантов были известны, как дома публичного разврата. Можно ли допустить, чтобы все перечисленные факты имели хоть какую-то связь с Духом Святым? Не кощунство ли это на Духа Святого? Не на лицо ли здесь деятельность духов тьмы - демонов? А ведь все эти секты утверждали, что имеют дары Духа Святого и крещены Им".22

Разве не говорят приведенные исторические факты, что эти вспышки глоссолалии, как и сама она, были именно ЯЗЫЧЕСКОГО ПРОИСХОЖДЕНИЯ, действовали демоническими силами, хотя и в христианской окраске? Вот как сатана приходит в виде "ангела света" (2 Кор. 11:14).

Кстати, послушаем определение д-ра X. У. Парнелла: "Мы видим, что современное говорение языками - это не то же самое явление, которое произошло в день Пятидесятницы, когда был разрушен языковой барьер, но Коринфское переживание было обычным проявлением ЭКСТАТИЧЕСКОГО ВДОХНОВЕНИЯ В НЕЗНАКОМЫХ ЯЗЫКАХ, а не говорением на известном языке".23

Экстаз, а не действие Духа Святого был источником незнакомых языков, как в Коринфской церкви, так и у монтанистов, да и у всех, у кого "языкоговорение" проявилось в прошлом и теперь проявляется. И вот, в тридцатые годы 19-го столетия в Англии и Шотландии рождается и довольно быстро развивается так называемая Новоапостольская церковь.

Ее основатели Ирвинг и Кемпбелл проповедовали о необходимости "Новой Пятидесятницы" и ее даров. В результате особых молитв в этой церкви появились "иные языки", "исцеления" и "пророчества", которые к истинным дарам Пятидесятницы отнести было просто невозможно.24 Но эти бедные люди радовались и тому, потому что о настоящих проявлениях Духа Святого они были просто в неведении.25

Но такое положение существовало испокон веков. Так, еще в 1-ом веке коринфяне в изобилии имели незнакомые языки, а о дарах духовных, настоящих, были в НЕВЕДЕНИИ (1 Кор. 12:1). Народная мудрость гласит: "Кто новины не видел, тот и ветоши рад". Так получалось и с этими бедными людьми. В Коринфской церкви было также 12 апостолов. Но, конечно, с Апостолами Христовыми у них ничего общего не было. Безусловно, что и это было результатом того же неведения.

В двадцатых годах того же 19-го столетия родилась еще одна "церковь", именуемая "Церковь Иисуса Христа святых последних дней". Название - куда громче, но состояние - совершенно противоположное. И в этой церкви непонятных языков было предостаточно, но характер ее был языческий.26 В данном движении наблюдается смесь христианства с многобожием. А многобожие - это и есть язычество со своей низкой моралью, существующее испокон веков.

Сделав довольно пространный обзор предыстории более далекой и более близкий, мы подходим к самой истории современного пятидесятничества. Если обобщить все изложенные нами исторические факты, то, прежде всего, видим, что глоссолалия, как более древняя, так и более близкая, по сути одного происхождения - языческого. Разница если и встречается, то только в окраске, а основная сущность одинаковая, и этого доказывать не требуется. Факты, изложенные выше, говорят сами о себе; не видеть этого может лишь тот, кто не хочет, кто ни во что не вникает.

Но возникает вопрос: "Почему же люди так стремились к этому говорению (глоссолалии)? Разве они не хотели сами для себя лучшего?" На это можно ответить только таким примером: если вода всегда устремляется туда, где ниже и занимает постоянно такие места, то душа человеческая всегда устремлялась туда, где выше, к лучшему и более высокому. Не секрет, что и плоть, которая постоянно рвется к самовозвышению, тоже в этом помогала не меньше, чтобы возвыситься, чем-то блеснуть. Это факт. Таковы закономерности вообще. С одной стороны это хорошо, потому что если человек находится под Божьим водительством. Бог ведет его не к низшему, а к высшему. Но, к сожалению, пользуясь свободной волей, свободой выбора, люди в поисках высшего при искушении диавола, попадают в низшее. Ева с Адамом, поверив змею больше, чем Богу с целью достижения высшего положения - стать как боги - по сути, упали так низко, что потеряли и то, что имели. И таких примеров в Библии много.

Так в свое время коринфские верующие, монтанисты, мормоны, ирвингианцы и другие, перечисленные нами выше, достигая языков, хотели достичь даров Пятидесятницы, но... увы! Вместо высшего получалось низшее: они получали языческую глоссолалию лишь в христианской окраске; вместо настоящего пророчества-лжепророчество; вместо крещения Духом Святым - обман чувств и заблуждение. Вся история глоссолалии от седой древности и до 20-го столетия, до зарождения современного пятидесятничества - все это глоссолалия языческого происхождения. В том числе и коринфская, как об этом уже не раз сказано выше. Если в древности, при Платоне, ее считали "диалектом" (говором) демонов, то позже стали считать "языком богов". А когда ее занесли в Коринфскую церковь, а после и в монтанизм, то тут ее стали считать языком Духа Святого. Однако, как бы ее ни именовали, какими бы способами ни достигали, она была, есть и остается глоссолалией, и природа ее остается та же, что и в далеком и близком прошлом - ЯЗЫЧЕСКАЯ.

Но такой вывод для имеющих глоссолалию не убедителен. Обычно в порядке возражения они говорят: "Если я просил этого дара у Господа, то разве Он может вместо просимого хлеба подать мне камень?" Такое слышится постоянно и повсеместно. На такое возражение Освальд Смит, проповедник мировой известности, отвечает таким примером: "Вторая опасность - действовать, искать, но слепо, не думая и не остерегаясь ошибок, а это может привести к печальным результатам ... Вы не должны принимать так, как принимает воду ДОЖДЕВАЯ БОЧКА. Дождевая бочка пассивна. Она принимает в себя одинаково все, что в нее попадает. Если вы будете ждать и искать, если будете получать таким образом, ТО МОЖЕТЕ БЫТЬ ЖЕСТОКО ОБМАНУТЫ, ибо сатана всегда готов подражать делу Божиему и даст вам ЛОЖНОЕ ПЕРЕЖИВАНИЕ. О нет, возлюбленные! НЕ УПОДОБЛЯЙТЕСЬ ТАКИМ ДОЖДЕВЫМ БОЧКАМ".27 Далее этот же проповедник пишет: "Если просимое вами Бог вам не дает, то это не значит, что вам ложного не даст другой".28

Конечно, апостолов, говоривших языками, понятными чужестранцам, домочадцам Корнилия и верующим в Ефесе, таким дождевым бочкам уподобить нельзя. Полученные от Бога языки понимали и они сами, и слушающие их. Если бы такие языки Бог продолжал давать, то кто бы посмел возражать против них? Но, когда такие понятные языки по слову - "ЯЗЫКИ УМОЛКНУТ..."(1 Кор. 13:8) - УМОЛКЛИ, а несогласные с этим любыми путями и методами продолжали достигать их, то, конечно, достигали, но каких? Этому хорошо помогали и языческие жрецы, обращенные в христианство, вроде Монтана и др. Языки заговорили снова, но не языки, а глоссолалия, чем-то похожая на языки. Но разве людям, пристрастным к таким языкам, было не все равно? Если Адама и Еву "на повышение" Бог не поднимал, то нашелся другой, который, обещая поднять, по сути, толкнул вниз. Так и с языками: если настоящие по определению Божьему к тому времени и впредь умолкли, и Бог их уже никому не давал, то нашелся другой, который в этом не отказывал ни христианам, ни не христианам, ни язычникам, - ни вообще никому.

Вот такова предыстория глоссолалии, а, следовательно, и пятидесятничества, к очеркам о котором мы переходим.

Но, к сожалению, по причине недостаточности информации в нашей христианской литературе (видимо, потому что этому мало кто придавал должное значение), нам придется некоторые данные позаимствовать у неверующих исследователей, если в их достоверности нет основания сомневаться. Притом, сами эти исследователи приводят большинство таких сведений, ссылаясь на наши христианские журналы того времени, или на некоторые наблюдения за ходом самих исторических событий. И если неверующие исследователи черпали сведения у нас, то почему же нам нужное не почерпнуть у них? Главное не в том, откуда почерпнуто, а в том, чтобы оно соответствовало историческим фактам, действительности. А вообще в данном направлении эти исследователи поработали, видимо, даже больше, чем наши, поскольку за пятидесятническим движением они также наблюдали довольно внимательно.

Да и теперь, если бы мы не занимались "Очерками", то подобные очерки все равно будут написаны или неверующими, или самими пятидесятниками. Важно не это, а то, как они будут написаны. События ведь не останутся без написания истории. Вот почему этим трудом занимаемся и мы. Но только жаль, что мы в какой-то мере опоздали, и некоторые факты уточнить стало труд нее. Мы верим, что с Божией помощью сделаем, что сможем. А потомки наши, если им придется еще жить, всем этим хорошо воспользуются, как пользуемся мы теперь тем, над чем потрудились наши предшественники.

3. РАСПРОСТРАНЕНИЕ ПЯТИДЕСЯТНИЧЕСТВА В МИРЕ

Поскольку пятидесятничество зародилось не в нашей стране, а пришло из-за рубежа, то нам необходимо проследить его начало и место возникновения. И если оно, как таковое, очень различно, то это говорит о том, что единого начала данное учение не имело и иметь не могло. Одним словом, единого "Адама-родоначальника" оно не имеет, как не имеет его, например, харизматическое движение на Западе, о котором мы поговорим особо.

Но все же, большинство исследователей вопроса о пятидесятничестве сходятся к тому, что место и время его возникновения - США, исход 19-го и начало 20-го столетия. Притом, оно не "упало сверху", мгновенно, а, по сути, вобрав в себя идеи, стремления и действия своих предшественников, к этому времени лишь сформировалось, как своеобразное движение, стремящееся возродить якобы забытую Пятидесятницу с ее дарами. К числу таких предшественников относятся мормоны, квакеры, духоборы, "церковь святых" и особенно ирвингианцы, о которых мы говорили выше. Понимания и действия их были очень различны, но основа приблизительно единая - идея возрождения Пятидесятницы и апостольских даров в том виде, кто как их понимал.

Прямое подтверждение сказанного о таких предшественниках мы находим и в других письменных источниках, в частности в труде Ю. Терещенко, где он пишет: "Пятидесятничество находится в ГЕНЕТИЧЕСКОЙ (наследственной) связи не только с "движением святости" ("церковь святых"), но и с вероучением квакеров, прыгунов, духоборов, которые, спасаясь от преследований, почти целыми общинами переселялись в США и Канаду, где их уже никто не беспокоил".

Однако установлено и много раз проверено, что НЕТ СЛЕДСТВИЯ БЕЗ ПРИЧИНЫ, ПОРОДИВШЕЙ ЕГО. Так получилось и при возникновении пятидесятничества. А причина такая: различные ветви протестантского направления, такие как менониты, пресвитериане, методисты и значительная часть баптистов, которые в своем первоначальном положении стояли на должной духовной высоте, со временем стали опускаться на низменность формального и обрядового образа жизни в вере и служении Богу. Буква стала вытеснять дух; живое служение Богу постепенно превращалось в традицию.

Все больше и больше наблюдалось омертвение, общий спад или состояние "ни холоден, ни горяч". Некоторую часть равнодушных христиан это устраивало; значительная же часть тосковала о живом и настоящем служении Богу. Но выхода из создавшегося положения не было видно. Традиция поглотила саму жизнь. Поскольку люди в своем духовном складе вообще не одинаковы, то из среды таких ревнителей выделялись особые ревнители - "ревнители чересчур" - искавшие острых ощущений и переживаний, желающие чего-то необычного, сверхъестественного, бурного... С одной стороны, это была ревность благочестивая, а с другой - "ревность не по рассуждению". А к этому непременно приплеталось и чисто плотское стремление превзойти других, блеснуть собой; однако под предлогом "достичь совершенства", в котором духовное и плотское идут вперемешку. Такие настроения побуждали отдельных ревнителей объединяться в особые группы, где они совершали особые моления, часто выходящие за пределы благопристойности: о "новом излиянии Духа Святого и Его силы". Такие молитвы обычно сопровождались изнурительными постами, непомерным нервно-психическим перенапряжением и даже самоистязанием.

Хотя Новоапостольская церковь, основанная Ирвингом и Кемпбеялом, со своими языками и пророчествами, существовала и в Европе, и в самой Америке, расширяя свои пределы,29 "ревнителей чересчур" это не устраивало. Они искали чего-то большего, и в результате "нашли"... Так в штате Теннеси, США, в 1896 году, в "святой церкви", возглавляемой проповедниками Р. Спелингом и В. Бриантом в результате долгих и страстных молитв верующие получили "дар Святого Духа" и заговорили "иноязыками". Это было воспринято, как "божественное чудо Пятидесятницы",30 и весть об этом стала быстро распространяться по другим штатам Америки.

Однако и эта новинка почему-то не всем "ревнителям" пришлась по душе; они не стремились воспользоваться готовым достигнутым, а продолжали искать и достигать большего. В это время в основных церквях евангельского направления (баптистов, методистов и подобных) пошла волна пробуждения от формального и традиционного к живому служению Богу. Восстала целая плеяда высоко духовных и одаренных проповедников, таких как Чарльз Финней, Дуайт Муди, Рубен Торрей, Чарльз Инвуд, Пенн Луис, Эван Роберте, Эрнст Модерзон, Фредерик Мейер и наш И. В. Каргель, проповедовавших об "освящении" и "крещении Духом Святым" как явлении особом, отличном от "возрождения".31 Цель этих проповедников, разумеется, заключалась в том, чтобы такими проповедями поднимать верующих людей из состояния формальной обрядности и духовного омертвения на уровень настоящей духовной жизни, жизни в Духе Святом.

Несомненно, что в то время многие верующие, правильно поняв эти проповеди, действительно пробуждались и поднимались на более высокий уровень духовного состояния, действительного освящения, настоящей жизни во Христе, в Духе Святом. Проповеди в силе Духа Святого вызывали общий подъем в среде верующих и большие пробуждения грешников, такие как в Уэльсе и других местах.

Но... если при обильном дожде хорошо растут полезные растения, то рядом же непременно растет и сорная трава. Точно так же получилось и в те времена на ниве Божией. Если одни получали обильные благословения от Господа и несли их другим, жаждущим спасения и настоящей жизни во Христе, то находились и такие, кому этого было мало, и они искали еще большего, как себе это представляли.

В числе таких искателей "истинного крещения Духом Святым" оказался пастор небольшой методистской общины в Лос-Анджелесе (штат Калифорния, США) негр Сеймур. Эта община состояла из белых и черных членов, отличающихся повышенной восприимчивостью и впечатлительностью. Каждый день Сеймур вместе со своей общиной страстно молился о "крещении Духом Святым" (несомненно, в такой форме, как сам понимал), а результатом таких молитв было то, что в апреле 1906 года в общине группа верующих заговорила непонятными языками.

Конечно, это было не начало, а просто продолжение того, что произошло в "святой церкви" штата Теннеси 10 лет назад, в 1896 году. Если оно было и не точно таким, то в лучшем случае - подражанием тому.

Из Лос-Анджелеса явление говорения непонятными языками переносилось и в другие места США, главным образом в среду методистов и баптистов. Впоследствии оно было перенесено в Европу, в Норвегию и Швецию, но подробнее об этом скажем ниже.

Однако такие авторитетные исследователи вопроса о пятидесятничестве, как д-р X. У. Парнелл,32 Иван Барчук33 и И. С. Силич34 утверждают, что "отцом современного пятидесятничества считается Чарльз Ф. Пархам, проживавший в городе Топика, штат Техас, США, заговоривший непонятными языками зимой в 1900 году. Пархам и его приверженцы объявляли всех, кто такими языками не говорил, соблюдающими "неполное" Евангелие. Эту же версию позднее распространял и Воронаев и все пятидесятники за самым малым исключением, но об этом потом.

Но вот одна весьма важная деталь: за языки и за "полное" Евангелие Пархам ратовал весьма рьяно. Но его духовная жизнь была настолько низкой, что он даже был изгнан властями своего штата, - но не за учение, а... за распутство и другие злодеяния.35 Как мог Пархам совмещать это с Евангелием "полным", просто непонятно. Видимо по этой же причине издатели нашего журнала "Братский вестник" выдвигают на первое место не Пархама, а Сеймура, который хотя и позднее заговорил языками, зато вел более пристойный образ жизни.

А вообще в этом отношении Пархам не единственный в своем роде. Так в 1918 году Эйми С. Макферсон основала "Международную церковь истинного Евангелия". По свидетельству американских авторов эта основательница отличалась крайне нравственной распущенностью и необузданностью характера, побывав трижды замужем, разумеется, при живых мужьях. Однако эти нравственные качества не мешали ей вести проповедь в "духе истинного Евангелия", которое якобы только она одна сумела постичь с помощью "божественного откровения".36 Не кощунство ли это над Евангелием вообще?

"Не обошлось без подобного и на Украине", - пишет И. Барчук. Почти одновременно появились два "пархама" - это вышеупомянутые нами пресловутый изувер Мурашко и ужасный развратник Момонтюк. Надо добавить, что оба "деятеля" были в духе антихриста, потому что Мурашко называл себя "отцом Сиона" и имел 12 апостолов, подобных "хиппи", и чужую жену, которую называл "Матерью Сиона". А Момонтюк называл себя "Христом", имея тоже двенадцать, но не апостолов, а апостолок, называя их "духовными женами", живя с ними по плотскому.37

Мы несколько отвлеклись. Но для более объективного изучения истоков пятидесятничества, не касаться этого просто нельзя. Чтобы лучше узнать учение новоявленных "учителей", надо показать их плоды, чтобы "ПО ПЛОДАМ ИХ УЗНАТЬ ИХ" (Матф. 7:15-16).

А вообще исследователи заявляют, что точную дату возникновения современного пятидесятничества в виду его разновидности и разноречивости, установить просто невозможно, и потому принято считать началом рубеж, разделяющий девятнадцатое и двадцатое столетия.

Глава 2 НАЧАЛО ПЯТИДЕСЯТНИЧЕСТВА В РОССИИ, ЗАКАВКАЗЬЕ, УКРАИНЕ

4. ПРОНИКНОВЕНИЕ ПЯТИДЕСЯТНИЧЕСТВА В ЕВРОПУ, РОССИЮ И УКРАИНУ

В нашу страну пятидесятничество проникло не фазу. В 1906 году норвежский методистский пастор Томас Баррат привез это учение из Нью-Йорка (США) в Норвегию, а шведский баптистский проповедник Леви Петрус, став пятидесятником, в 1907 году положил начало этому учению в Швеции. В этом же 1907 году Т. Баррат, будучи приглашен в Англию, положил начало пятидесятничеству в Англии. Также в 1907 году пятидесятничество достигло Германии и Швейцарии. Затем других стран Европы, пока в 1921 году было завезено из США через Болгарию в нашу страну русским эмигрантом И. В. Воронае-вым, возвратившимся из США.38

Хотя Воронаева принято считать основателем пятидесятничества в нашей стране, но если говорить подробнее, то фактически это не так. Воронаева лет на восемь опередили другие. Но кто и когда это сделал?

В ноябре 1912 года в Хельсинки (Финляндия) начал свою открытую проповедь пятидесятничества тот же Т. Баррат, ранее привезший это учение в Норвегию в 1906 году. Из Хельсинки Баррат направился в Выборг, но его опередил миссионер Уршан, прибывший в Выборг из США в 1911 году, и путем раскола общины Евангельских Христиан создавший общину пятидесятников. В эту общину входили и русские проповедники, проживавшие тогда в Выборге Н. П. Смородин и А. И. Иванов. Они то и стали первыми миссионерами пятидесятничества в России. Вскоре Смородин, рукоположенный Уршаном в пресвитеры, вместе с Ивановым и некоторыми другими приехали в Петербург, где развернули работу по насаждению пятидесятничества.

Так в 1913 году в Петербурге возникла первая в России община пятидесятников, именовавшаяся "евангельские христиане в духе апостолов", которых обычно называли "смородинцами". Развернув свою деятельность по Новгородской, Витебской, Вятской и Московской губерниям, они в 1914 году устремились на Закавказье, избрав главным образом город Тифлис (Тбилиси). Эти сведения мы извлекаем в основном из книг А. Т. Москаленко, стр. 37-42 и В. Е. Солдатенко, стр. 8 одинакового наименования "Пятидесятники". Точно такие же сведения содержатся в книге верующего англичанина, историка Вильгельма Кале "Евангельские христиане в России и в Советском Союзе", стр. 244-245. Но поскольку он делает беглый обзор событий, не давая конкретных данных, то для лучшей ясности мы пользуемся сведениями из вышеуказанных книг, в которых исторические данные и факты изложены вполне правдиво и беспристрастно. Точно такая же информация содержится также в книге исследователя Ф. Федоренко "Секты, их вера и дела". Во всех этих книгах существенных расхождений нет, а потому нет основания не доверять им. Но продолжим:

"Ветвь пятидесятничества, насаждаемая Смородиным и Ивановым от ветви, насаждаемой Воронаевым, значительно отличалась тем, что "смородинцы", как их стали называть в простонародье, отрицая триединого Бога, верили в Единого Бога - Иисуса Христа. Во Христе, по их мнению, воплощается Бог Отец, Бог Сын и Бог Дух Святой. Из-за этого их еще называли "единственниками".39

По этому поводу брат Г. Ф. Таран из Ленинграда писал: "Это учение было завезено Смородиным и Ивановым, и в начале они основались в Великих Луках. По приезду семьи Шатровых в Ленинград, они осторожно начали обрабатывать крещенных во имя Отца, Сына и Святого Духа и повторяли потом крещение (перекрещивали) во имя Господа Иисуса. Учение "смородинцев" отвергает Святую Троицу, а предлагает искаженные понятия ряда мест Священного Писания, утверждая, что один Бог, видоизменяющийся: в одном случае Он - Отец, в другом случае Он - Сын. В этой секте тоже увлекаются говорением "незнакомыми языками", а Святой Дух у них не Личность, а просто сила, проявляющаяся в языках".40

Такую же версию излагает и П. К. Шатров, возглавляющий течение пятидесятников-единственников (видимо из потомства Шатровых, упомянутых выше), в своей брошюре "Истина", появившейся сравнительно недавно. Название брошюры, конечно, громкое, но содержится ли в ней действительная истина, покажу отрывки, которые мы приведем из нее.

Хитровато манипулируя некоторыми местами из Евангелия и искусно искажая их истинный смысл, Шатров силится доказать совершенно недоказуемое, что якобы в момент крещения Иисуса Христа в Иордане и Сам Христос, и Дух Святой в виде голубя спускавшийся на Него, и Отец, говоривший голосом с неба: "Сей есть Сын Мой возлюбленный, в Котором Мое благоволение" (Матф. 3:16-17) - все это якобы было действие не Божественной Троицы - Отца, Сына и Духа Святого, а одной личности - Иисуса.41

Но как же можно это вместить? Неужели мог Иисус Христос одновременно говорить Сам о Себе: "Се (это) Сын Мой"; и Духа Божия принимать, спускавшегося на Него, и молиться в этот момент к Отцу, если Он (Христос) Сам же Отец? Если выше приведено, будто Он один Бог, лишь видоизменяющийся: в одном случае Он - Отец, в другом случае Он - Сын, то здесь изложено еще мудрее: Христос якобы действовал одновременно и как Отец, и как Сын, и... как Дух Святой! Можно ли, рассуждая хоть чуть-чуть логически допускать такую несуразность?

Но больше того! Шатров продолжает: "Римский император Константин созвал епископов разрешить большой спор о природе (характере) Христа. На этом соборе в 325 году (Никейский собор) сформулировали Никейское вероисповедание. Оттуда пришло в наследство и нам "Учение о Троице". К сожалению, этот документ не старается разъяснить природу (характер) Иисуса, а только вводит читателя в заблуждение. Там находятся противоречия, и содержание не согласовано с Библией".42

Вот здорово! Символ веры или вероисповедание, сформулированное Никейским Собором, воспринято всеми христианскими течениями, в том числе и нашим Братством. А Шатрову он не пришелся по душе, и он отваживается назвать его "вводящим в заблуждение". Не дерзко ли это?

Однако в этом ничего загадочного нет. Символ веры, выработанный Никейским собором, нанес решительный удар по безбожному арианству, которое низводило Иисуса Христа на низменность, хотя и мудрого, но все же обыкновенного человека, не считая Его истинным Богом, Богом Сыном. Зато "единственники" вроде и возвышают Иисуса Христа высоко, но за счет того, что объединяют в одну Личность и Личность Отца, и Личность Христа. Получается, Личность Иисуса Христа возвышают, а Личность Бога Отца сводят на нет. В общем, снова арианство, но только наоборот: те унижали Бога Сына, Иисуса Христа, а эти унижают Бога Отца. А еще осуждают Никейский Собор 325 года, что "оттуда и нам пришло это наследство - "учение о Троице". Дескать, это учение заводит в заблуждение, а они то, единственники, стремятся из этого "заблуждения" вывести...

Да не осудят нас читатели за то, что мы занимаем страницы этими подробностями. Но если этим не заниматься, то, как же можно показать настоящее лицо пятидесятнического лжеучения, проникшего к нам из Финляндии, с севера, опередив Воронаевское лжеучение, проникшее с юга, с Одессы лет на восемь позже. Таков исторический ход событий. Итак, мы продвинулись далеко вперед, даже до наших дней. Но давайте вернемся назад и посмотрим, как это учение, достигнув Закавказья, распространялось и действовало там?

5. ПЯТИДЕСЯТНИЧЕСТВО В ЗАКАВКАЗЬЕ

Сведения о том, как проникло пятидесятничество в Закавказье и другие места России, мы можем извлечь из журнальных статей, написанных выдающимися работниками нашего Братства того времени. Но прежде сделаем оговорку, что авторы этих статей и другие тогда называли пятидесятничество большей частью "трясунством", а самих пятидесятников - "трясунами". Это было не случайно. Поводом тому служило, во-первых, то, что все действия произвольно называвших себя "пятидесятниками", не имели с апостольской Пятидесятницей абсолютно ничего общего. А второе то, что все последователи этого лжеучения имели обычай, или даже манеру, во время пения и особенно молитвы, трястись всем телом, что со стороны имело довольно неприятный вид. Именно поэтому выдающийся деятель нашего Братства того времени С. В. Белоусов писал: "Трясуны именуют себя пятидесятниками, но мы умышленно не упоминаем это наименование, ибо оно к ним совершенно не подходит. Это чистое хлыстовство. Мы предлагаем братьям воздерживаться от применения к ним наименования "пятидесятников".43 Попутно скажем, что такая же тряска тела практиковалась и у русских хлыстов - потомков духоборов, у английских и американских квакеров. Даже само слово "квакеры" означает "трясущиеся, дрожащие".44 Манера трястись не новая. В России у упомянутых выше хлыстов она практиковалась на протяжении лет 260 до проникновения пятидесятничества-трясунства, и примерно столько же лет у квакеров. Вот ее по традиции и подхватило пятидесятничество как Смородинского, так и Воронаевского толка. Таково происхождение этого нелестного наименования. И если мы при необходимости будем употреблять данный термин по мере его употребления в источниках, из которых мы берем сведения и цитаты, то пусть это никого не смущает.

Итак, о насаждении пятидесятничества в Закавказье вышеупомянутый С. В. Белоусов излагает следующее: "Впервые трясунство появилось в 1914 году в городе Тифлисе. Два проповедника с удостоверениями, скрепленными подписью И. С. Проханова, были допущены к проповеди руководящим общиной А. Е. Леушкиным. После первых проповедей Леушкин заметил нечто ненормальное. А когда в личной беседе Масяов оскорбил Леушкина, то для выяснения Леушкин запросил Проханова о приезжих, имеющих удостоверения с его подписью.

И. С. Проханов ответил, что Маслов и Степанов трясуны-хлысты. После сего община решила не допускать их до проповеди в собраниях. После такого постановления Маслов и Степанов покинули Тифлис. На смену им в Тифлис приехали в начале Смородин и Иванов, а затем Герасимов и Прохоров, которым удалось увлечь известную А. И. Капранову, в квартире которой происходили трясунские "радения" (собрания для получения непонятных языков и пр.)

Когда трясунскому проповеднику удается завладеть вниманием и душами слушателей, он начинает внушать, что они, состоя членами общины баптистов или евангелистов, не имеют Духа, а потому дело спасения их душ совершено наполовину, и им угрожает вечная погибель. Затем предлагает слушающим сейчас же просить силу Святого Духа.

"Но это, - говорит он, - не дается легко, нужно с плачем просить о сем у Господа". Присутствующие падают на колени, начинается плач, а проповедник диктует: "Просите громче, неотступно". Поднимается крик: "Дай, дай!".

Слабонервные не выдерживают, распростершись на полу, начинают передергиваться всем телом. Такие исступленные молитвы длятся часами и приводят участников в полное изнеможение, появляется пена во рту. Проповедник объясняет появление пены у рта и дерганые телодвижения, как борьбу с нечистым духом...

После сего проповедник-трясун бесцеремонно дует в рот, предлагая получить силу Святого Духа...

И вот начинается разговор на непонятном языке, вроде: "гам", "гам", "гам", "рув","рув"...

"Сектанты представляют Святого Духа под образом дыхания, проникающего через дыхательные пути, поэтому в собраниях начинают втягивать в себя воздух, ловить ртом Святого Духа..."45

Со временем трясунство появилось в городе Батуми, одновременно показывая также свои плоды. Автор продолжает об этом:

"Братья из Батуми уведомили Тифлисскую общину о появившейся некоей, именующей себя сестрой Ирой. Допустили ее к проповеди. Часть членов поддержала приезжую проповедницу, а другие были против. Выезжала она в Сухуми, а потом снова возвратилась в Батуми и привезла с собой красноармейцев...

После некоторых вопросов и ответов Ира была уличена в хлыстовстве и отступничестве. Например, заявила громогласно, что она не женщина, а мужчина, что в ней находится дух пророка Иеремии. Сомневающихся просила удостовериться. После собрания, как свидетельствуют братья, она целовала всех без разбора, причем, как говорят, взасос и непременно грудь к груди.

Далее Ира предлагала всем братьям и сестрам составить совместную жизнь и начать жить "как ангелы", ссылаясь на слова Христа: "Кто оставит ради Меня жену, мужа и детей, тот получит во сто крат..."

И далее: "Пресвитер В., увлеченный трясунством, одно время начал неудержимо смеяться, иные на собрании начали давиться и икать. Ира объясняла это муками рождения от Святого Духа. Падение на пол, пена изо рта, языки с возгласами по-собачьи, по куриному: все это имело место в Батуми". Благо, что у трясунов нет никаких правил приема и отлучения. Валяйся по полу, болтай, что придет на ум, ругай всех, не трясущихся - вот ты и член общины трясунов...

Смородин и Иванов всю свою работу направляли к тому, чтобы слушающие тряслись, падали на пол и получали силу совершать чудеса. Герасимов и Прохоров явно отвергали Слово Божие, пытаясь вызвать языки. Когда таковые появлялись в виде болтовни, они толковали произносимое. Между этими группами не было согласия; каждая работала самостоятельно. Один из их проповедников Герасимов, во время своей деятельности в Тифлисе дошел до того, что отверг авторитет Священного Писания в делах веры, а также загробную жизнь, за что и был отлучен...

Тряска во время молитвы и другие, часто непристойные телодвижения у трясунов, не оправдываются ни единым словом Евангелия".46

В отношении тряски уместно привести историю из недавнего прошлого - 1963 года. Епископ пятидесятников Петр Турлак из с. Дмитровка Одесской области, посетив некоторые общины пятидесятников по Украине (в основном регистрированные), по возвращении в свою общину сказал, что трястись во время молитвы и пения не обязательно, что можно, да и нужно молиться без этого.

И если до того во время молитвы тряслись все поголовно и говорили, что это делается силою не своею, а Божиею, и удержаться от этого невозможно, то с того вечера, после объяснения пастора, трястись все перестали и никакая сила их уже не сотрясала. Но интересно, какая же сила сотрясала их до этого, и почему они не могли ей противостоять?

А теперь мы приведем сведения, извлеченные из журнальной статьи серьезного исследователя Атанаса, рассказывающие о действиях Смородина и его приверженцев в годы, еще до появления Воронаева в России. Но, поскольку в данной статье приводятся некоторые факты, описанные и в статье С. В. Белоусова, а мы их уже изложили, то повторять не станем, а извлечем то, чего еще у нас нет.

"Надо знать, что учение трясунства, появившееся в России в конце 1913 года, очень сродно учению ПРЫГУНОВ-ХЛЫСТОВ. Трясунами они названы потому, что во время своего богослужения СОДРОГАЮТСЯ, ТРЯСУТСЯ, впадая в СТРАШНЫЕ КОНВУЛЬСИИ. Сами же себя они называют пятидесятниками ... Вообще трясунство известно не более сорока лет. ОНО АВСТРАЛИЙСКОГО ПРОИСХОЖДЕНИЯ".47

Но каково же было подлинное лицо так называемых пятидесятников? Вот пример далеко не единственный: "Рябоконевская община Евангельских христиан Одесской области сообщала:

"В августе 1924 года в нашу общину прибыли с Кавказа двое духоборов-трясунов и начали проповедовать крещение Святым Духом, а также отвергать брак верующих, называя его СОРОМ (хламом) жизни. Никакие увещания не могли остановить проповедников ереси. Наши братья подвергались уговорам продавать свое имущество, выходить из общины и вступать в их "обитель", находившуюся близи Симферополя в Крыму. В этой обители устанавливалось полное равенство членов; и в отношении полов проповедовалось: "Долой стыд..." Некоторые из наших верующих были прельщены ересью, продали свое имущество и отправились в "Крымскую обитель", но того, о чем им рассказывали, не нашли и остались ни с чем...

Кому приходилось поближе познакомиться с хлыстами, тот знает, к чему клонится их проповедь об "ангельской жизни" в связи с "долой стыд". Признавать, чтобы проповедники разврата могли иметь от Бога духовные дары, это ВЕРХ БЕЗУМИЯ".48 К тому же самому склоняла и некая Ира, о которой мы говорили выше.

Но не лучше выглядели и те, кто был рангом повыше. Это было еще поначалу еретического движения. Атанас описывает и такое событие:

"9 сентября 1914 года во время молитвы в собрании одна женщина неестественно кричала. К ней подошел Смородин и сказал: "Аминь, аминь, аминь". Но она не утихала. Тогда он заявил, что ее молитва не от Бога, а от ЗЛОГО ДУХА... В это время выступил один человек и сказал, что сам Смородин от злого духа и начал обличать его в неблаговидных поступках. На помощь Смородину поднялся Прохоров49 и со сжатыми кулаками приказывал обличителю замолчать и уходить вон. Поднялся большой шум. Смородин предложил голосовать, кто за него и кто против него? И обличитель удалился...

Трясуны и сами сознают, что их учение и жизнь противоречат Священному Писанию. А потому высказываются, что живут не по букве, а по духу, и ненормальность их поступков нужна для какого-то предзнаменования..."50

Но так рассуждали многие из пятидесятников и в прошлом и теперь. Так, "знаменитая" Соломия в Измаиле до последнего кощунственно утверждала, что для "водимых духом" Евангелие то же, что "соленый огурец на Пасху..." Таковые водятся непосредственно духом, и обличать их Евангельскими заповедями не надо. Евангелие - это буква, а они "водимы духом"...

То же самое описывает и Атанас. "Знаменательно то, что трясунские пророки, как и родственные им хлысты, для привлечения людей в свою секту показывают себя верящими всему Писанию. Когда же заметят, что новичок доверился им, тогда говорят, что Писание при переписях изменялось, переделывалось, и вообще оно есть буква, которая убивает, а верить надо по духу, который животворит. А потому Библию надо отбросить, как "ненужную ветошь", а руководствоваться только тем, что говорится их пророками".51 Но так рассуждая можно зайти (и заходят) далеко.

6. ОСОБЕННОСТИ ПЯТИДЕСЯТНИКОВ-ЕДИНСТВЕННИКОВ

Разумеется, что у любого течения имеются свои особенности, которыми оно и определяется как самостоятельное течение. А потому и у пятидесятников-единственников смородинского направления, имеются отличия. Особенно выделяется отрицание ими триединства Бога и перекрещивание. Они крестят только во имя Иисуса Христа всех подряд, в том числе и тех, кто крещен взрослым по вере, по заповеди Иисуса Христа "во имя Отца и Сына и Святого Духа" (Матф. 28:19).

Во втором разделе этой главы мы достаточно касались вопроса триединства Бога, а на вопросе перекрещивания всех, попадающих к ним, мы немного остановимся. Существовало ли оно до Уршана (или Уршата), миссионера-сирийца, ничего не известно, но всех сподвижников Смородина (в том числе и самого Смородина) в количестве 64 человек перекрестил Уршан, кстати сам до этого не будучи перекрещен. При крещении произошел довольно комический факт. Посчитав недействительным крещение во имя Отца и Сына и Святого Духа, Уршан попросил кого-то из своих приверженцев, разумеется тоже крещенных лишь в это крещение, перекрестить его "во имя Иисуса Христа". И когда это кощунственное крещение было совершено, он начал перекрещивание "во имя Иисуса Христа". Так был перекрещен Смородин и с ним 64 человека. Так вошла эта ересь в церкви пятидесятников-единственников смородинского толка, ставящая ни во что святую заповедь Иисуса Христа о крещении по вере.52

Кстати, столько горя ни внес Воронаев позднее, но внесена была эта ересь Уршаном, Смородиным, Ивановым. По этому поводу сподвижник Смородина Иванов писал: "Не надлежит ли и нам исправить ошибку, которую мы сделали по неведению, живя верою по плоти? Ученики (ефесские - Деян. 19:1-7) исправили свою ошибку и крестились во второй раз, но уже во имя Иисуса Христа. Подумав и тщательно взвесив... не сделано ли нами ошибки в том, что мы крестились во имя Отца и Сына и Святого Духа (Матф. 28:19)?53

Доказывать с богословских позиций, где именно неведение и у кого, в план данной книги не входит, но повторяем, что ересь эта вошла к смородинцам-единственникам именно через некоего сирийца-миссионера пятидесятничества Уршана. Таким образом рождаются всякие ереси: одному что-то придет в голову, а остальные слепо подражают, не понимая, что делают и для чего.

Правда, манера перекрещивать крещенных по заповеди Иисуса Христа практикуется и у адвентистов, и у иеговистов, но причина одна и та же - превратное толкование заповеди Христа о крещении, а вернее - заблуждение. А вот что дополняет о единственниках Г. Агнцев, который сам прожил в пятидесятничестве 20 лет.

"В настоящее время единственники имеют два особых толка и расходятся в методах получения духа. Одни считают, что по вере, а другие - по неотступной молитве. Центр одних в Ленинграде, а других - в Караганде. Однако и те, и другие крестят во имя Иисуса Христа, уча, что Христос есть Отец, Он же Сын, Он же Дух Святой".54

7. БЫЛО ЛИ ПЯТИДЕСЯТНИЧЕСТВО В РОССИИ ДО 1913 ГОДА?

Обычно на такой вопрос можно ответить коротко: "Нет". Сведений о его проникновении из Финляндии или какой-то другой страны раньше 1913 года не имеется. Правда, в некоторых книгах, таких как Д. Шакариян "Наисчастливейшие люди на земле", В. И. Явсевич-Бородаевская "Борьба за веру", Ф. Федоренко "Секты, их вера и дела" и других содержатся сведения о существовавших и в двенадцатом столетии таких экстатических сект (от слова "экстаз" - воодушевление и увлечение до изнеможения), как духоборы, мормоны, хлысты, прыгуны, малеванцы, в которых проявлялись подобные пятидесятниче-ским языки, пророчества, видения и пр. Эти секты иногда смешивали с пятидесятниками, но это ошибка. Так Д. Шакариян, зная настоящих русских прыгунов лишь понаслышке, называет их прямо пятидесятниками, но и это та же ошибка. И если даже большая группа армян-прыгунов, выехавших из Армении в Америку, там постепенно переродилась в пятидесятников, то это еще не значит, что эти армяне до выезда уже были пятидесятниками. Прыгуны, как и другие выше перечисленные секты, хотя имели экстатические переживания, но это не служит основанием, чтобы их также считать пятидесятниками. Вот почему сведения о появлении пятидесятничества в России до 1913 года ни в каких более или менее солидных источниках не встречаются.

Исходя из вышесказанного вытекает то, что Николая Смородина и Александра Иванова, рукоположенным сирийцем Уршаном, в русском пятидесятничестве следует считать первопроходцами; но не Воронаева, как думают некоторые.

О том, как это трясунство-пятидесятничество, будучи австралийского происхождения, перекочевало из Австралии в Германию, а потом и в другие страны, пока проникло в Россию, описаний не существует. Видимо это потому, что заметным явлением оно не было, а потому историки не обратили на него внимания. Следовательно, и мы об этом сказать чего-либо основательного не можем. Однако упомянутый миссионер Уршан, по-видимому, занимал не второстепенное положение в распространении этого лжеучения.

Следует подчеркнуть и то, что новшества, вносимые этим лжеучением - отвержение триединства Бога и перекрещивание крещенных по заповеди Иисуса Христа - успеху не способствовали, и потому численность пятидесятников-единственников незначительная.

К 1932 году Смородин переметнулся в Польшу и там обосновал свою церковь, но успеха не имел. Из Польши это учение проникло в Западную Украину, но как в России, так и в Польше, успехом не пользовалось.

Глава 3 ДЕЯТЕЛЬНОСТЬ ВОРОНАЕВА

8. ВОРОНАЕВСКОЕ НАПРАВЛЕНИЕ В ПЯТИДЕСЯТНИЧЕСТВЕ

Хотя некоторые и считают началом пятидесятничества в нашей стране Воронаевское направление, фактически оно появилось на восемь лет позже смородинского, и от него значительно отличалось. Отличие, в основном, заключалось в том, что его приверженцы не отрицали триединства Бога, не перекрещивали тех, кто уверовал в церквях евангельских христиан и баптистов и принял крещение во имя Отца и Сына и Святого Духа. Эти истины воронаевцы ничуть не изменяли, а держались и держатся их в настоящее время так же, как и наше Братство. Главное отличие этого направления - искаженное учение о крещении Духом Святым и знамениях, сопровождающих его. Имеются и другие отклонения, как омовение ног и прочее, но это не столь важно. Мы на этом остановимся позже.

Надо сказать, что из нескольких направлений в русском пятидесятничестве воронаевское - самое многочисленное и принесло нашему Евангельско-Баптистскому Братству разрушений и переживаний больше, чем все остальные вместе взятые. Разумеется, что для описания всех подробностей этого направления не хватило бы и всей нашей книги. Поэтому мы остановимся на наиболее существенных и важных моментах.

Воронаевское движение началось с того, что в августе 1921 года в Одессу возвратился из Америки Иван Ефимович Воронаев, "брат" с необычными "проповедническими способностями" и манерами. По его свидетельству ему, как будто, еще в Америке послышался голос, говоривший через его же уста: "Россия", "Россия". А. В. Карев в своей статье, помещенной в "Братском вестнике" № 5 за 1970 год, стр. 13, писал: "Во время одной своей молитвы Иван Ефимович услышал, будто бы, слова: "Воронаев, Воронаев, поезжай в Россию".

Здесь имеется некоторое расхождение, но самой сущности оно ничуть не меняет, потому претыкаться на этом не следует. И вот, повинуясь этому услышанному им голосу, Воронаев через Болгарию прибыл в Одессу и, поселившись в гостинице, стал регулярно появляться в церквах евангельских христиан и баптистов, выдавая себя за баптистского проповедника Евангелия. Своим красноречием и ласкательством он скоро снискал расположение и доверие простодушных верующих людей, и никто ни в чем его не подозревал. Настоящее лицо Воронаева открылось лишь со временем, о чем мы располагаем сведениями. Так, всем известный проповедник и писатель того времени писал: "После гражданской войны в Россию был послан из Америки некто Воронаев как миссионер-пятидесятников. Этот человек был прежде пресвитером в Нью-Йорке. Увлекшись пятидесятничеством, он увлек за собою также всю общину.

Приехав в Россию и избрав ее полем для начала своей работы, Воронаев явился в баптистскую общину и выдал себя за баптистского проповедника из Америки. Пресвитер церкви П. Щукин и все члены церкви доверились ему, как своему брату по вере. Кафедра была совершенно открыта для деятельности Воронаева. Но через некоторое время этот "брат" увлек всю общину в пятидесятничество, за исключением 12 человек, оставшихся с пресвитером. Имея теперь целую, большую общину, Воронаев развернул свою деятельность на всю страну. Почва для этого учения была самая подходящая... Пятидесятничество для церквей было незнакомо, и деятельность Воронаева явилась неожиданной, как пожар для спящих людей. В короткое время около шестисот баптистских общин были увлечены в пятидесятничество. В это же время из Америки пятидесятнические организаторы устремились в Польшу, где произвели такую же духовную "революцию", что и Воронаев в России, с теми же результатами".55

Примечание: В числе увлеченных в пятидесятничество общин были не только баптистские, но в такой же мере и общины евангельских христиан, которых Н. Салон-Астахов не выделяет, а в целом называет их просто баптистскими, хотя они в то время имели свой отдельный союз, сокращенно именуемый ВСЕХ.

Одновременно с Воронаевым из Америки приехал и постоянно с ним сотрудничал также другой "брат", будучи его "правой рукой" или первым заместителем, - В. Р. Колтович.

Сам Воронаев описанного о разрушительной его работе в церквах нашего братства не отрицал, а наоборот, как бы подтверждая, несколько позже писал в своем журнале: "Читатель спросит: "Кто же эти трясуны? Кого баптисты под ними подразумевают?" - Так баптисты злобно называют истинных детей Божиих, крещенных Духом Святым. Баптисты недаром боятся и опасаются "трясунов". Ибо действительно, когда эти "трясуны" в силе Духа Святого проникают в общины баптистов или евангельских христиан, ТО ДО ОСНОВАНИЯ РАСТРЯСАЮТ ИХ ОБЩИНЫ И ОСТАВЛЯЮТ ТОЛЬКО ЩЕПКИ ДА ОСКОЛКИ..."56

Прочитав такое признание, всякий здравомыслящий человек ужаснется. Разумеется, превратить в "щепки да осколки" гораздо легче, чем построить. И то, что десятками лет строилось в суровых условиях при жестоких гонениях в царской России, за что в Сибири сложили свои кости первые проповедники, несшие Евангелие нашему народу, то Воронаев со своими приверженцами крушил и разрушал самым безжалостным образом. Да и чего ему жалеть? Разве он пострадал за Евангелие хоть чем-нибудь? Нет!

Разумеется, что всех фактов такой разрушительной работы собрать невозможно, да и нужно ли? Но для примера можно привести некоторые сведения из духовных журналов и рассказов очевидцев. Так, М. А. Рева из Марьяновки писал: "К нам, как вам известно, принесли изуверское учение "трясунов", которое наделало много бед, принося разрушения общины и группы верующих. Вместо того чтобы распространять дело Божие, теперь приходится бороться с "трясунами", как с хищниками... "Трясуны" ходят по хатам и извращают Евангельскую веру... В последнее время они стремятся с нами объединиться, но местные братья предлагают им сначала покаяться, на что трясуны не соглашаются, так как считают себя правыми".57

В другой корреспонденции И. С. Островной (ст. Користовка, Екатеринославской губернии, ныне Кировоградской обл.) писал: "В нашем районе появилось трясунство, которым увлеклись много наших братьев и сестер. В Кукловской общине, состоявшей из 50 членов, остался верным евангельской истине только один брат. В Косовской общине из 130 членов осталось 45, и в других общинах осталось по несколько человек... В настоящее время идет перерегистрация общин для того, чтобы весь район зарегистрировать в одну общину. Насколько хватает сил, боремся с трясунством".58

Бахвальство Воронаева о способности "трясунов" превращать наши общины в "щепки да осколки" бросилось в глаза даже атеистам. Так А. Т. Москаленко в книге "Пятидесятники" дословно поместил эту цитату.59 Встречается она и в других источниках. Несомненно, что эти слова внесены в ту "Памятную книгу", которая пишется перед лицом Господа (Мал. 3:16).

Совершенно верно писал С. В. Белоусов: "Трясунским проповедникам и пророчицам следовало бы идти в вертепы, дома разврата, кабаки и там проявлять свои дары и чудотворения" (а не заниматься разрушением общин верующих).60

Ново-Воронцовский район (Н. Воскресенск). "О прошлом годе (1924) мы можем сказать, как о годе многих испытаний... Брат Филиппович К. И., посетив отдаленные уголки нашего района, где было особо развито пятидесятничество, возвратившись, известил нас, что почти везде, куда могло проникнуть это учение, ОСТАЛИСЬ ОДНИ ЛИШЬ ЖАЛКИЕ ОСТАТКИ с измученными лукавыми людьми".61

Об этом также со всей справедливостью и беспристрастностью писал в одном из своих писем всеми уважаемый труженик нашего Братства И. В. Каргель: "Но, где появляются нынешние лжепятидесятники, - разорение и гибель..., дух из преисподней там совершает свое разрушение до ужаса".62

Будучи секретарем Корыстовского отдела Союза евангельских христиан и свидетелем многих событий, И. И. Драгомиров об этом же писал: "Движение это, как УРАГАН, стало быстро распространяться среди нашего Братства. Общины евангельских христиан и баптистов разрушались им очень быстро и неудержимо. Я сам, будучи ответственным работником, просто не знал, что делать. Но когда мы получили "Пояснительную записку" И. С. Проханова "О Духе Святом, Его дарах и действиях", то я стал изучать этот материал и открыто выступать против воронаевского лжеучения".63

А вот что писал в своем открытом свидетельстве бывший пятидесятник И. Сыровой из Западной Украины: "Когда пятидесятник первый раз войдет в общину, то он покажет' себя примерным братом, чистым ангелом..., но всем сердцем будет искать слабого места в общине, где бы начать свою разрушительную работу. В беседе с членами общины старается указывать им на недостатки проповедника, обвинять его в том, что он проповедует только половину Евангелия, а всех истин не хочет открывать. Затем "брат" начинает отыскивать людей недовольных своей общиной и доказывать им, что вся община не имеет Духа Божия. Восстающих против его действий называет противниками Духу Святому и хулителями. Вообще воронаевцы прибегают к разным ехидным уловкам, и где им удается разрушить общину, там они ликуют".64

Приведем еще одну выдержку из статьи самого Воронаева о крещении Духом Святым: "Десятки лет тихо стояло в этой области русское сектантское море, и вдруг, как бы кого-то испугавшись, всколыхнулось оно и начинает шевелиться во все стороны. Подымаются на нем бури, вихри и волны, которые налетают на их общины и сокрушают все до основания, ОСТАВЛЯЯ ИМ ТОЛЬКО ЩЕПКИ ДА ОСКОЛКИ".65

Да, "щепки и осколки" от наших общин так и грезились этому новоявленному "апостолу" двадцатого столетия и во сне, и наяву... И если созидавшие общины платились за это благополучием своих семей и собственной жизнью в ссылках, в кандалах при царизме, то Воронаеву так и бредилось обратить их в щепки да осколки... На что только способны бывают люди, ослепленные "богом века сего" - диаволом!

Ведь ни кто другой, а именно он, Воронаев, сформулировал и определил "девиз", который и поныне хорошо помнят одесситы: "Разобьем баптистов и плотских евангелистов!" Именно это и означало превратить церкви баптистов и евангельских христиан не только в руины, а в щепки да осколки. Этот "девиз" был даже напечатан в одном из журналов "Евангелист". Страшно.

И разве удивительно, что сподвижники Воронаева, вдохновленные этим "девизом", со всей ревностью старались осуществить его? Ко всему этому можно вполне справедливо подвести слова Иисуса Христа: "Вор приходит только для того, чтобы украсть, убить и погубить" (Иоан. 10:10). "Добрый пастырь" не только этого не делал бы, но даже и не помыслил бы о чем-то подобном.

Кстати, в те годы как-то Воронаев приезжал в село Кирове, Запорожской области и при прощании с пресвитером Драным А. К. произнес "пророчество": "Я тебя заверяю, Андрей, что через два-три года в России не останется ни одного баптиста. Мы всех просветим, и они станут духовными и крещеными Духом Святым со знамением языков". На такое бахвальство Андрей Кириллович не стал употреблять слов Писания, а положил Воронаеву руку на плечо и сказал: "Скажешь "гоп", когда перепрыгнешь..."66

Вот хотя некоторая часть того, чем характеризовалось с самого начала воронаевское направление в пятидесятничестве вообще. А об остальном - потом. "По плодам их узнаете их" (Матф. 7:15-20). А это и есть плоды.

9. КТО ТАКОЙ ВОРОНАЕВ?

Все изложенное в предыдущем разделе само по себе порождает вопрос: "Кто же этот Воронаев, с именем которого связана такая неблаговидная история в жизни нашего Евангельско-Баптистского Братства?" В журнале "Баптист Украины" № 3,1928 год, стр. 38-41, помещены довольно конкретные сведения об этом "деятеле", и мы приведем их полностью.

"Имя Воронаева тесно связано с развитием тятидесятничества на Украине в последние годы и жуткими духовными руинами многих общин нашего братства. Хитрый, неискренний, он вкрадьшался в простые сердца детей Божиих, неся "дары" бессмысленного лепета и нервное расстройство своим последователям.

Обманным образом проник он впервые в Одесскую общину баптистов, был обнаружен братьями, но увлек за собою многих членов общины. С тех пор Одесса стала его "столицей".

Хотя влияние пятидесятников заметно ослабилось, но знание, кто такой Воронаев в прошлом, будет полезно как для наших членов, так и для тех, искренно искавших высокой духовной жизни, кого он увлек.

Брат П. Щукин, пресвитер Одесской баптистской общины, специально запросил брата И. Непраша в Америку о личности Воронаева и получил ответ, достаточно открывающий темный "лик" этого вдохновителя пятидесятничества.

Невольно приходится удивляться, как этот выброшенный из баптистской среды обманщик может присваивать себе имя человека, "крещеного Духом Святым"? Что-то слишком не похоже... Не смешал ли он другого духа с Духом Святым? Его жизнь в Америке и "работа" здесь наводит на такие мысли.

Приводим копию письма (ответ на запрос) брата Непраша и копию сообщения из Нью-Йорка от Русско-Украинской общины евангельских христиан:

Дорогой во Христе брат!

Письмо Ваше, запрос о Воронаеве, получил несколько времени тому назад, но ответил не сразу, потому что хотел справиться в Сан-Франциско. А. Николаус пишет следующее: "Воронаев в Сан-Франциско проповедовал, но был исключен за обман. Он обманул и русских братьев, и американских. Желая продвинуться вперед, он подыскал себе подобных и вместе с ними написал, как будто бы от общины, прошение в американский комитет, что община просит комитет рукоположить Воронаева в пресвитера общины. Американцы пришли, братья не знали, для чего, и так как по-английски не знали много, то не знали, что делается.

После обман открылся, и Воронаев был исключен. Он наделал очень много беды в деле Божием, когда еще не пришел к пятидесятникам. Пришел он к ним, как здесь многие думают, совсем без убеждения, а просто, там удобнее для его непокаянной души.

Мы слышали, что он там у вас что-то делает, и очень удивляемся, что ему доверяются. Неужели там верующие не имеют хоть малого различения духов, что он может так обманывать их?

Когда я выезжал из России в 1917 году, то бр. Патковский из Сибири писал мне нехорошие вещи о Воронаеве и предлагал ему сначала вернуться на родину и исправить все, что наделал, а потом уже думать о духовной работе в Америке. Можете спросить Патковского.

Сердечный привет во Христе и пожелание благодати!

И.Непраш

"Один Господь, одна вера, одно крещение". В Одесскую общину от Евангельских христиан г. Нью-Йорка, Северная Америка. Искупленным чадам Божиим - радоваться! Благословен Бог и Отец Господа нашего Иисуса Христа! Аминь!

Дорогие братья и сестры во Христе!

Мы слышали, что в Одессе находится И. Е. Воронаев. Это имя - "Воронаев" - ложное. Его настоящее имя Н. П. Черкасов. Последнее имя "Воронаев" он имеете 1908 года. Он уроженец Оренбургской губернии. Эта личность очень сомнительного характера, а поэтому ради любви к делу Божиему и к вам, мы, вся Нью-Йоркская община Евангельских христиан, просим вас и предостерегаем, чтобы вы были настороже и с великой осторожностью обращались с подобными лицами, через их нехристианские проделки. Наше слово к вам: "Не принимайте его в свою среду и не давайте ему места в церкви. Он работал в Нью-Йорке три года и за все время не мог ни с кем никогда жить в мире из-за самолюбивых и преследуемых целей, вытекающих из не возрожденного Святым Духом сердца. Братья и сестры! Будьте готовы не только удалять таковых, но и сражаться. Он был выписан братьями-баптистами из города Сиетла и поставлен проповедником в русской общине. И как он не придерживался церковного порядка, на все это не смирялся, но по своей гордости и тщеславию начал клеветать на баптистов, что и послужило расколу в общине, и как ему было отказано у последних, то он и еще некоторые из его приверженцев должны были уйти, не переставая делать свою гнусную работу по отношению своих бывших братьев баптистов.

О своем выходе он написал в мирские газеты, как то "Русский голос" и "Русское слово". Написанное им - все неправда. Он способен лгать во все стороны, лишь бы достичь намеченной цели, то есть посеять вражду среди детей Божиих и потом сделать раскол. Если он скажет вам, что он баптист, не верьте; а если скажет, что он евангельский христианин, тоже не верьте; он может говорить много всякой неправды (Рим. 16:17-18; 1 Кор. 16:13-14). И. Е. Воронаев-Черкасов - уроженец Оренбургской губернии, Верхне-Уральского уезда; Великопетровской волости. Как у баптистов, так и у пятидесятников жил под ложным именем".

По поручению Нью-йоркской общины Евангельских христиан: проповедник Платохин В. Я., диакон И. О. Берейко, секретарь И. П. Колесников. Члены церковного комитета: Г. Величко и Е. Белащук.

7.04.1922г.

2Тим.2:15

Комментарии к этим документам делать не будем; они говорят сами за себя вполне ясно и авторитетно. Только жалко, что ослепленные пристрастием люди недостаточно обращали внимания как в прошлом, так и теперь. А обращать внимание следовало и следует непременно.

Наряду с этими сведениями, считаем уместным привести еще одно, не менее важное сведение, которым заканчивается столь неблаговидная биография самозваного "апостола" русского пятидесятничества - его собственноручно написанное отречение с личной подписью, фотокопия которого была опубликована в печати. Разумеется, что найдутся люди, особо пристрастные к нему и сочтут этот документ подлогом. Но почему подобного "подлога" не сделано на видных работников нашего Братства Н В. Одинцова, П. В. Иванова-Клышникова, М. Д. Тимошенко, И. С. Проханова и др.? Нет, кто сам такого не писал, тем никто сочинять и не стал. А уж "что написано пером, того не вырубишь и топором". Так гласит народная мудрость, и это верно.

Но как же так получилось? Подробностей об этом не сохранилось, но известно, что в начале тридцатых годов Воронаев попал в заключение, и там из-под его пера появилось это письменное отречение, видимо с целью облегчения своего положения.67 Но разве в те годы в таком положении оказался он один? Вышеназванные братья, руководители нашего Евангельско-Баптистского Братства, оказались там же и ни чуть не в лучших условиях. Однако, будучи по истине верующими, они сохранили верность Господу и народу Его, и ни один из них такой "писульки" не написал. А Воронаеву, что? Ему лишь бы самому легче. И если, будучи еще в Америке, он - как отвечал о нем брат И. Непраш - обманул и русских братьев, проживающих там, и американских, то разве удивительно, что он и здесь поступил так? Такие способны на что угодно.

Чтобы сказанное не показалось кому-то голословным, мы приводим содержание отречения Воронаева дословно: "А потому отныне я решил оставить религиозное служение, отказаться от звания служителя культа (евангельского проповедника) и впредь таковым не быть, и решил остальные годы моей жизни посвятить физическому труду и приобщиться к тем, кто великим трудом и с большим усилием строит столь величественный храм социализма, на постройке которого я готов хотя бы глину топтать или песок и камни таскать, стараясь заполнить свои прошлые пробелы, и постаравшись стать более полезным и даже примерным гражданином, отличаясь трудовой жизнью и поведением" (Подпись И. Е. Воронаев).68

Вот такой неблаговидной славой прослыл этот "деятель" и за океаном, в Америке, и в своей стране, а еще бесславнее завершил свое "подвижничество".

Уместным считаем привести также свидетельства тех, кто лично встречался с Воронаевым и был свидетелем его поведения, а также сведения, имеющиеся в нашей литературе.

Так, всем известный проповедник Н. Салов-Астахов писал: "Происшествие это случилось в собрании Воронаева во время его пребывания еще в Америке в 1919 году.

После проповеди и пения Воронаев пригласил всех имеющих желание креститься Духом в заднюю часть помещения, в котором проводилось собрание. Вместе с другими пошел также и проповедник Джонсон, пришедший убедиться в принципах крещения духом.

Поднялся страшный визг и крик просящих духа. На одну стоявшую женщину Воронаев вместе с проповедником, приехавшим из Калифорнии, возложили свои руки, неистово крича над ее ушами: "ком, ком, ком" и т.д. Через несколько минут женщина без сознания упала на пол. Джонсон обратился к Воронаеву с вопросом: "Что же вы делаете, зачем мучаете людей?" Но в ответ на это Воронаев нанес сильный удар кулаком в грудь Джонсону, со словами: "А вам какое дело?" И, не объяснив своего поведения и не отвечая ни слова, Воронаев ушел. А когда Джонсон потребовал вызвать полицию, то столпившиеся около него пятидесятники дали ему сильный толчок в спину, от которого он оказался за дверью, моментально закрывшейся на ключ".69

Очень неблаговидные дела Воронаева описывает и С. В. Белоусов.

"В действиях пятидесятников замечается сильное влияние гипноза. Несколько сестер, поколебленных Воронаевым в вере и в том, что они якобы не имеют силы Духа Святого, начали поститься и молиться о том, чтобы Бог дал им духа, который бы потряс их и дал бы "иные языки". Но этого женщины не могли получить до тех пор, пока не позвали Воронаева, и тот передал им, уже ослабевшим от поста и молитвы, свой дух через "гукание" наподобие лошадиного ржания".70

Одна сестра, там же в Одесской области, ныне вернувшаяся в общину, рассказывает, что она была увлечена этим учением и хотела получить все дары пятидесятников, долго просила, но не получала до тех пор, пока не пригласила того же Воронаева, и он стал молиться с нею.

"И вот во время молитвы, - рассказывает она, - около моего носа хлопнули в ладоши, и я услышала звуки: "хуцу", "хуцу". Открыв на мгновение глаза, я увидела, что все это проделывал Воронаев около моего лица: у меня сейчас же открылся дар речи на другом языке - "гав", "гав", но тот час же вернувшееся сознание подсказало мне, что это не от Бога, а его, Воронаевское.

С того времени женщина начала просить Бога, чтобы Он освободил ее от этого духа". После этого сестра вернулась в общину".71

"Вблизи города Одессы есть селение Кривая Балка. Там живет некто Губанов со своей женой, имеющей искалеченную ногу. Наслушавшись Воронаева, Губанова начала трястись и пророчествовать, а вскоре этому последовал и ее муж. Надо сказать, что Губанова поддалась ложному учению в надежде получить исцеление ноги, а муж - в надежде улучшить свое материальное положение. Но так как кроме трясения и звукопроизношения в виде языка у них ничего не было, то вскоре пророчества Губановой обрушились на Воронаева. Губанова своими пророчествами, обличениями и угрозами стала порицать Воронаева, а тот в свою очередь объявил, что Губанова сумасшедшая, что в ней дух лжи и заблуждения".72

В те же годы в журнале было напечатано предостережение: "Русско-Украинский Союз Баптистов в Америке предостерегает всех братьев в России и на Украине о выехавшем из Америки и, вероятно, находящемся уже в России раскольнике И. Е. Воронаеве, сделавшем много зла детям Божиим и даже Союзу. Ради дела Божиего и нашего спокойствия не принимайте его в наши чистые общины. Он великий лицемер и может обольстить доверчивые души. Будьте осторожны с подобными людьми!"73 (Секретарь Союза Б. В. Букин).

А вот, что рассказывают те, кто были личными свидетелями действий и поступков Воронаева.

"В октябре 1924 года в городе Пятихатки Днепропетровской области в общину пятидесятников, созданную из Евангельских христиан и баптистов, приехал Воронаев и проводил собрание. Во время молитвы, стоя на коленях, он пришел в такой экстаз, что женщину, стоящую тоже на коленях впереди него, по фамилии Дебюра, начал хлестать ладонью по плечу, выкрикивая какие-то непонятные выражения. Возмущенная такими действиями женщина повернулась и плюнула Воронаеву прямо в лицо. После этого она настолько разочаровалась, что дошла до психопомешательства и в приступе болезни повесилась".74

Этот факт рассказывал также покойный Александр Иванович Пушкин из города Днепропетровск. Старейшая сестра, член Одесской церкви ЕХБ Елена Дмитриевна, в своих "Воспоминаниях о Воронаеве" пишет:

"Стоя за кафедрой во время проповеди, Воронаев приводил также неуместные примеры и сравнения, которые недопустимо говорить не только в церкви, но и ни в каком обществе мало-мальски порядочном. Многие верующие смутились, а некоторые сестры даже плакали. За кафедрой он выступал с такими жестами и хлопал в ладоши, как цирковой артист в комической пьесе.

На вечернем собрании ему снова дали слово, и при этом повторилось то же, что было утром.

В то время я была приближенной. Когда Воронаев со своей жестикуляцией и примерами появился на кафедре, то меня это оттолкнуло настолько, что принимать крещение в этой общине я была не согласна. И такою я была не одна. Даже когда Воронаеву удалось организовать свою общину пятидесятников, перетянутых из евангельских христиан и баптистов, то все равно методику свою не изменил. Даже на первый день Пасхи в собрании на ул. Тираспольской он договорился до того, что сказал, что, сняв с креста, тело Иисуса Христа взяли за руки и за ноги, как пьяного, и понесли...

Однажды он, рассказывая, как некий царь коленом вытолкнул вора, признавшего свою виновность, сам сошел с кафедры и продемонстрировал этот прием наглядно для всех, чем и вызвал возмущение у многих. Но пристрастие к нему все покрывало."75 Подобное рассказывают супруги Н. А. и Е. М. Давидюк, проживавшие в то время вблизи Одессы, а потом в Запорожье.

Проповедуя об отречении Петра, Воронаев так увлекся, что, говоря о пении петуха, сам закричал по-петушиному "ку-ка-ре-ку!" У слушавших это вызвало и удивление, и возмущение, и смех. А во второй проповеди об истукане, говоря об ударе камня по истукану, сам ударил в свои ладони так сильно, чтобы в какой-то мере наглядно показать этот стук. Проповедуя о Духе Святом, молился и заканчивал молитву каким-то гудением так, что волосы поднимались от непонятного завывания.

Но больше всего свое настоящее лицо этот лицемер показал в своих "плодах", когда в 1924 году, поссорившись с женой, хотел ее бить. Но она ночью, раздетая, через окно выпрыгнула на улицу, а он гнался за нею, чтобы поймать... Работавшая у Воронаева домработница Мария Комкова, "пророчица", на этом так соблазнилась, что совсем ушла от него. Но потом, после многих уговоров, ему удалось все же вернуть жену, чем в какой-то степени дело прикрылось.

Недаром же американцы называли душу Воронаева нераскаянной! А вообще после отлучения он не каялся ни в Америке, ни в России.

Кроме того, брат П. X. Коваленко из Константиновки, Запорожской области (проживая в те годы в Одессе и будучи свидетелем ряда событий из жизни и деятельности Воронаева), рассказывает, что по утверждению брата Кривдика (проживавшего тогда в Америке), Воронаев из Америки поехал не по своей воле, а потому что его выдворили в Бразилию, а потом в Болгарию. А потом только попал он в Одессу. Насколько это точно, теперь судить трудно. Но если бы ничего такого не было, то кто бы это стал утверждать? Однако, судя по тем данным, которые мы здесь привели, вполне можно соглашаться, что это так было. Вот те, хотя далеко не полные, сведения, по которым любой и каждый может и сам сделать определение, кто такой был И. Е. Воронаев, принесший нашему Евангельско-Баптистскому Братству горя больше, чем кто-либо другой.

"ПРАВЕДЕН СУД НА ТАКОВЫХ"! (Рим. 3:8). Вот почему Иисус Христос учил распознавать таких никем не посланных лжепророков не по дарам, а "ПО ПЛОДАМ" (Матф. 7:15-23).

10. ОРГАНИЗАЦИЯ ПЕРВОЙ ОБЩИНЫ ПЯТИДЕСЯТНИКОВ

Когда Воронаев появился в Одессе, то, разумеется, как миссионер нового учения, он поставил своей задачей создать именно в этом городе свою первую общину пятидесятников. И он ее создал! Но... как создавал? На этом следует остановиться.

В то время в Одессе, как свидетельствуют о том старожилы-одесситы верующие Елена Дмитриевна Афанасьева, Николай Иванович Высоцкий и др., было четыре общины: община евангельских христиан, община христиан-баптистов и две общины, немецкая и еврейская. Отношения между ними были братские.

Воронаев с первого дня проживания в Одессе стал самым усердным посетителем всех четырех общин, а особенно в баптистской и евангельской. Он был известен как одаренный проповедник, хотя проявлял и немало странностей. Разумеется, что излюбленной темой проповедей Воронаева была тема о "крещении Духом Святым со знамением языков". Всех, не имеющих этого "знамения", он бесцеремонно называл некрещеными Духом Святым и вообще не имеющими Его, призывая ревновать о крещении Духом Святым и Его дарах.

И вот, поскольку тема эта в то время была совершенно новой, то простодушные доверчивые люди, а притом жаждавшие чего-то более возвышенного и совершенного, сверхъестественного, с жадностью устремились слушать нового проповедника на новую тему о "крещении Духом Святым". Видя такую благоприятную почву, Воронаев, обладавший красноречием и неутомимой энергией, кроме проповедей, в каждом собрании старался завязывать личные контакты с теми, кто охотно склонялся на его сторону и слушал его. Воронаев, как рассказывает Николай Иванович и Елена Дмитриевна, не торопился уводить увлеченных из общин, а всеми силами старался сколачивать из них в этих общинах группы своих приверженцев для того, чтобы они и других склоняли на его сторону. Работать внутри общин гораздо удобнее, чем извне. Вот так работа и велась. Но когда эти группы, наскоро сколоченные Воронаевым, которому наши братья доверялись как брату, уже открыто повели работу по переубеждению, тогда руководители всех четырех общин собрались вместе и приняли решение не допускать Воронаева на кафедру ни в одной общине. Решение было правильное, но, к сожалению, с большим опозданием.

Располагая средствами, Воронаев снял большой кинозал по ул. Тираспольской и в нем стал проводить свои собрания, не будучи зависим ни от кого, и не подчиняясь никому. Это было в конце февраля 1922 года. Это по памяти рассказывают Н. И. Высоцкий и Е. Д. Афанасьева. А в литературе приводится более точный рассказ жены Воронаева Екатерина Афанасьевны следующего содержания: "В Одессе муж (Воронаев) сразу стал создавать общину пятидесятников. Как сейчас помню, 12 ноября 1921 года он открыл в Сабанском переулке молитвенный дом".76 Отсюда и берет свое начало существования Одесская община пятидесятников. А собрание по улице Тираспольской появилось несколько позднее. А возможно, что Сабанский переулок был от ул. Тираспольской и речь идет об одном и том же доме. Впрочем, сути это не меняет.

Появление этой новой общины в Одессе некоторые исследователи считают временем появления пятидесятничества в России. Но фактически, с февраля 1922 года начала существовать первая община Воронаева. А само пятидесятничество появилось раньше, как об этом изложено выше. Вместе с Воронаевым ревностно подвизался и В. Р. Колтович, прибывший одновременно с ним из Америки, будучи его "правой рукой".

Членами вновь организованной "церкви" по улице Тираспольской оказались, как и следовало ожидать, не люди, приведенные из мира, а члены тех групп, которые были выведены из церквей, в основном баптистской и евангельской, и незначительная часть из мира. По количеству эта "церковь" превосходила любую из существовавших, и приток в нее продолжался.

Притом, Воронаев в эту "церковь" охотно принимал кого угодно: отлученных, отпавших, всяких недовольных, лишь бы только они принимали его учение о языках и пророчестве. Когда Воропаеву задавали вопрос, почему он так поступает, он спокойно отвечал, что коль Христос и апостолы принимали всех и испытанию не подвергали, то и он делает так же.

Фактически, это была лишь отговорка, а в действительности Воронаев имел свои цели, выраженные в лозунге - "разбить баптистов и плотских евангелистов". Для этого ему нужно было количество, чтобы движение стало массовым. И община Воронаева росла не по дням, а по часам. Текучесть из церквей в эту "церковь" была неудержимой, а руководство разоряемых церквей не знало, что делать.

С целью большего привлечения людей в свою "церковь" Воронаев проводил богослужения не в те часы, когда проводились богослужения в церквах баптистов и евангельских христиан, с тем, чтобы члены этих церквей, побыв на своем богослужении, могли иметь возможность побыть и в собрании на Тираспольской. Кроме того, увлеченные Воронаевым, по его совету, не торопились переводить свое членство в его "церковь", а оставались членами в прежних общинах и, посещая регулярно свои богослужения, по окончании приглашали с собой своих друзей и всех, кто только соглашался на богослужение на Тираспольскую. Теперь работали по вовлечению не один Воронаев, а все, склоненные на его сторону. И чем больше было склоненных, тем больше было склоняемых. Именно этим методом Воронаев достиг столь быстрого роста численности своей "паствы" до 600 человек. А в статье, написанной А. В. Каревым, помещенной в "Братском вестнике" № 5 за 1970 год, стр. 13, указывается, что численность членов этой общины достигала почти тысячу человек.

Следовательно, фактическую численность Воронаев намеренно преуменьшал, видимо с той целью, чтобы уменьшать тревогу в церквах баптистов и евангельских христиан, из которых вербовал пополнение своей "церкви". Вот поэтому эту текучесть остановить было невозможно, а результатом ее было то, что описывал известный Н. Салов-Астахов: в общине баптистов с пресвитером осталось всего 12 человек, о чем уже говорилось выше, в разделе 1. Не лучше обстояло дело и в общине евангельских христиан. Даже А. Г. Сердюков, пресвитер этой церкви, был увлечен этим лжеучением, но, будучи человеком предусмотрительным, не решался предпринимать решительные шаги. Вместе с Н. И. Высоцким, секретарем общины, они молились вместе о том, чтобы Господь открыл ясность в вопросе крещения Духом Святым и Его дарах, чтобы быть в состоянии передать это и другим. По мере роста общины в основном за счет существовавших общин и отчасти прямо из мира, это учение наделало много шума, выходившего за пределы не только самой Одессы, но и Одесской губернии. В Одессу со всех концов Украины устремилось много "паломников" воочию убедиться в "обновлении первохристианства", как они считали пятидесятничество. Добрая доля посмотревших возвращалась в свои церкви уже пятидесятниками, ревностно стараясь насаждать пятидесятничество в своих церквах. В числе таковых были не только пытливые рядовые верующие Евангельско-Баптистского Братства, но и проповедники, пресвитеры и даже благовестники, такие как Павлов, Понурко и Бут. Так вышеупомянутый брат П. X. Коваленко, будучи свидетелем некоторых событий, рассказывает:

"В июле 1922 года в селе Высокая Гребля Павлов В. Д. - благовестник евангельских христиан по Одесской губернии, вступил в жаркую дискуссию с Воронаевым и, просидев с ним ночь, сам перешел на его сторону и включился в работу, превращать свои же церкви "в щепки да осколки". Так в самой Высокой Гребле община в 120 человек за короткое время была наполовину разорена. При этом произошло одно жуткое событие: родной сын, будучи верующим, орчиком77 избил своего отца, пресвитера церкви, говоря: "Ты же учил так, а теперь учишь иначе?"

А брат Г. Ф. Таран описывает свой диалог: "В личной беседе с Г. Г. Понурко я спрашивал: "По окончании Вами Библейских курсов, с какой целью послал Вас Проханов в Одессу?"

- Пожар тушить, который разжег Воронаев, - отвечал он. Я интересуюсь результатами, Понурко молчит...

- Плохой Вы, Гаврил Гаврилович, пожарник, - говорю я. Вместо того чтобы Потушить пожар, вы стали насаждать новые очаги горения. Затем спрашиваю: - Какое впечатление произвел на Вас Воронаев после ваших бесед?

- Он сумел мне доказать, что все, что я имел, в сравнении с тем, что он предложил, было очень малым. Надо оставить начатки учения Христова и поспешить к совершенству.

-А в чем же было предложено Вам совершенствоваться? - спросил я.

- Конечно, в крещении Духом Святым со знамением языков".

А любовь, не есть ли СОВОКУПНОСТЬ СОВЕРШЕНСТВА? Если вы ее не имели, то без любви вы были "медь звенящая", и ничуть не мудрено, что вы так легко смогли стать в ряды пятидесятников и вместе с Воронаевым начать дело разрушения церкви Христовой..."78

Тот же брат Коваленко П. X., вспоминая первые годы работы Воронаева, рассказывает:

"По всей Одесской губернии Воронаев со своими приверженцами отрывал верующих искренних детей Божиих от общин нашего братства, первым долгом наделяя их "языками". Но эти люди проявляли неустойчивость. Вновь наскоро сколоченные общины сначала горели неумеренной ревностью ко всякого рода проявлениям необычного характера. Но проходил пыл, и они убеждались в ложности этих проявлений. Многие разочаровывались, бросали все и уходили в мир. Везде было разрушение, везде соблазн, разврат, падение.

Однако на все это Воронаев смотрел совершенно спокойно. Он считал, что для того, чтобы построить новое, надо поломать старое. И, воодушевленный такой идеей, он ломал...

11. ХАРАКТЕРНЫЕ ОСОБЕННОСТИ ОБЩИНЫ ВОРОНАЕВА

Разумеется, что у любого нового течения непременно будут и своеобразные особенности, которыми оно и будет отличаться от других течений. Следовательно, и у первой общины, организованной и руководимой Воронаевым, фазу же появились и свои особенности, возникшие и задумано, и чисто случайно.

Первой и основной особенностью было то, что служение в ней проводилось в двух видах: открытое, как бы призывное, и закрытое, за закрытой дверью, куда могли проникать даже не все члены церкви, а только особо избранные лица. В открытых служениях отчасти была и проповедь, призывающая грешников к покаянию. А в основном преобладала проповедь о том, чтобы каждый верующий, не говорящий непонятным языком, "ревновал о Духе", о том, чтобы "Бог крестил Духом Святым". И если прямого такого слова "ревновать о Духе" или о "крещении Духом Святым" в Евангелии не встречается, то Воронаев это слово взял из фразы "ревнуйте о дарах духовных" (1 Кор. 14:1) и применил его к так называемому "крещению Духом Святым". Таким образом, он создал основание, что Евангелие, якобы, учит ревновать об этом крещении, как об особом переживании, отдельном от покаяния и возрождения. Причем видимым и несомненным признаком или знамением такого крещения считались языки. А тому, что эти языки никому не были понятны, никто никакого значения не придавал. Даже больше того! Хотя языки эти понятными никогда и не были, но пристрастные к ним всегда называли их "ИНЫМИ ЯЗЫКАМИ" и никак не иначе. Их называли так же, как назывались и те языки, которыми говорили апостолы к чужестранцам из шестнадцати народностей, собравшимся на поклонение в Иерусалим в день Пятидесятницы.

А некоторые из насаждавших эти языки, хотя и видели разницу между языками апостольскими и языками современными в том, что апостольские языки были понятны и говорившим, и слушавшим, а современные - не понятны ни говорящим, ни слушающим, все же пытались утверждать, что якобы и языки апостольские были также никому непонятны. В основание такой версии они приводили не то, что описано в книге Деяний об апостолах и Пятидесятнице, а то, что написано о коринфских НЕЗНАКОМЫХ ЯЗЫКАХ, которых действительно не понимали ни говорящие, ни слушающие их.

Разумеется, что такая натяжка, ни на чем не обоснованная, всегда порождала нескончаемые дискуссии с нашими братьями, отстаивавшими чистоту Евангельского учения. Но, тем не менее, простодушие и тяга к чему-то сверхъестественному превозмогала, и число ревновавших о "крещении духом", а вернее, о языках, непомерно увеличилась. Именно этим и объяснялся очень быстрый рост общины пятидесятников, основанной Воронаевым, и не за счет кающихся грешников из мира, а за счет одесских общин христиан-баптистов и евангельских христиан. Вот для таких ревновавших о языках и проводились особые "служения" за закрытой дверью. И если открытые служения состояли в основном из проповеди, молитвы и пения хорового и общего в сравнительно сносной форме, то закрытые служения носили такой характер, что само слово "служение" надо было брать в кавычки. По сути, это были не служения, а какой-то кошмар, о котором мы поговорим в следующем разделе.

Второй особенностью этой общины была молитва, причем такая, что само слово "молитва" следовало тоже брать в кавычки. Ведь молитва - это просьба или выражение нужды перед Богом, и характер ее должен быть просительный, умеренный и располагающий. Но Воронаев, взяв в основание слова: "Взывай громко, не удерживайся" (Ис. 58:1), относящиеся совершенно не к молитве, а к речи пророка, применил их к молитве и учил, что молиться надо не так, как молятся баптисты или евангельские христиане, а громко и не удерживаться. Практически пятидесятники, наученные Воронаевым, молились все хором, одновременно и так громко, сколько позволяла гортань. Такие экзальтированные "молитвы" сами собою приводили людей в состояние экстаза, при котором они легко переключались с молитвы понятной на глоссолалию.79

А вообще, когда громкие молитвы и глоссолалия сливались вместе, то получался сплошной рокот, гул, из которого невозможно было понять ничего. Казалось бы, как могли здравомыслящие люди доводить себя или доходить до такого странного состояния? Но чувство восторга (конечно кратковременного), которое обычно приходит при экстазе, принималось за радость, производимую Духом Святым. И поэтому люди шли на что угодно, только бы испытывать это чувство, думая, что оно и есть результат исполнения Духом Святым. А если такие моменты обычно бывают кратковременными, непостоянными, то и на это находили "основание" - слово: "Дух дышит, где хочет, и голос его слышишь, но не знаешь, откуда приходит и куда уходит..." (Иоан. 3:8). И хотя это слово не имело и не имеет ничего общего с исполнением Духом Святым, что до этого Воронаеву? Разве он когда-либо останавливался перед тем, чтобы толковать отдельные места из Евангелия превратно? Если этим достигалась поставленная цель, то он готов был пойти на что угодно. И шел на всё.

Следующей особенностью этой "церкви" было то, что возбужденные люди, приходившие в экстаз, видели различные виды и слышали всевозможные голоса, которые они принимали за видения от Бога и голос Божий. В сущности, это были лишь галлюцинации,80 но люди по своей ограниченности принимали их за настоящие видения и за голос Божий. И этим руководствовались в богослужении и в личной жизни. Хотя в этих видениях и голосах было много несуразного и странного, люди, пристрастные к сверхъестественному и сверхчувственному, не задумывались ни над чем. Для таковых все было божественным, если хоть чуть-чуть было сверхъестественным, и люди при этом не только радовались, но и гордились, считая, что они, "оставивши начатки учения Христова, достигли совершенства" (Евр. 6:1). А те, кто этого еще не достигнута, страстно ревновали, чтобы также достигнуть. Что значит простодушие! Но самой выдающейся особенностью этой церкви считалось "пророчество".

Нам также придется написать особый раздел, в котором мы остановимся на этом подробнее. Но здесь скажем, что пророчествующих и в одесской церкви, и в других церквах становилось столько, и их пророчества были настолько разноречивы, что Воронаев сам не знал, что с ними делать. Со временем он был вынужден посылать по общинам более тридцати благовестников по борьбе с этими пророчествами. Это "пророчество" было также результатом экстатического состояния, а котором, однако, не обходилось без грубого подлога. Но что простым людям до этих подробностей. Они все принимали за Божие откровение, за Божье водительство, и слову пророка повиновались не только рядовые члены, но и служители церкви, а также и пресвитер. Самым большим затруднением бывало то, когда между пророками и их пророчеством получалось расхождение.

Практиковалось в этой церкви при совершении хлебопреломления и омовение ног. Это считалось святой заповедью Господней, и ревностно исполнялось каждым в основном для того, "чтобы не лишиться жизни вечной". Основанием им служило слово Иисуса Христа Петру, пытавшемуся уклониться от омовения ног (Иоан. 13:8), вроде, в самом деле, право на жизнь вечную действительно зависело от соблюдения процедуры мытья ног. Однако по своему простодушию люди понимали это так, потому что их и учили так. А иначе их никто и не учил.

Но мало того, что эти люди сами неверно понимали это. Они трактовали это любому нашему верующему. И те, кто был мало сведущим в Слове Божием и в частности в этом вопросе, сильно претыкались и, оставляя свои родные церкви, спешили переходить в церкви пятидесятников, чтобы не оказаться не спасенными.

А вообще вся проповедь Воронаева и его приверженцев большей частью состояла из того, что баптисты и евангельские христиане - это люди плотские, не имеющие Святого Духа, соблюдающие НЕПОЛНОЕ ЕВАНГЕЛИЕ. А потому, дескать, они не возрожденные и не спасенные, и, в лучшем случае, - немудрые девы, не имеющие масла - Духа Святого, неготовые. Кого бы ни напугала такая трактовка? Вот почему Воронаеву и его приспешникам так легко удавалось растрясать наши общины, превращая их "в щепки да осколки".

Так осуществлялся Воронаевский девиз: "Разобьем баптистов и плотских евангелистов". А о том, что каждую такую душу Господь "приобретал Кровию Своею" (Деян. 20:28), это никому из них и в голову не приходило. Что же касается хорового и общего пения, то оно у пятидесятников почти не отличалось от нашего, потому что пели из наших же сборников и на те же мелодии. Но само собою разумеется, что гимн "Дух, пылающий огнем" у них был самым любимым. Водное крещение у них совершалось по форме тоже так же, как и у нас, но того значения, которое придавали ему мы, у них не предавалось. В большей части крещение исполнялось как обязанность, как формальность. Все предпочтение отдавалось "крещению духовному", когда человек получал язык, а вернее глоссолалию. Даже если случалось, что при особом возбуждении психики человек заговорит что-то невнятное не только до крещения водного, но даже и до покаяния, то и тогда все равно принималось это за "крещение духовное", и таковых могли и без крещения принимать в церковь и преподавать водное крещение.

Правда, когда человека отлучали за грубые грехи или отступничество, а он, как и прежде, продолжал говорить языком, то кое-кто начинал задумываться. Но и на этом особенно не затруднялись, считая, что говорит уже не Дух Святой, а сатана. Но как отличить одно от другого, никто не знал, да и не старались. Отличать своих от не своих по плодам, чему учил Христос (Матф. 7:15-23), тоже не стремились. Знамением, доказательством и свидетельством буквально во всех отношениях считался язык. Однако, все же в тех случаях, когда язык оставался и при отлучении, то тут уже толковали его, кто как мог.

Была еще одна особенность - тряска всего тела во время богослужения и особенно во время молитвы. У кого это получалось естественно, тех считали особенно духовными. А у кого психика была менее расшатана и, естественно, у них совсем не получалось, то, чтобы их не посчитали недуховными, старались вырабатывать это искусственно и тоже тряслись. Отсюда и произошло у одесских пятидесятников, как и у их предшественников смородинцев, прозвище "трясуны", а учение их прозвали "трясунством". Но поскольку такие "трясуны", проникая в общины баптистов и евангельских христиан до основания "растрясали" их, "оставляя лишь щепки да осколки", то Воронаев таким прозвищем не особенно и брезговал.

Но самое страшное в Одесской общине пятидесятников было то, что любые непристойные виды и проявления в экстазе, как пена изо рта, перекашивание лица, бегание на коленях, падение на пол, ползание и катание по полу, всякие нелепые выкрики и прочее и прочее-все это приписывалось Духу Святому, как Его действию или проявлению Его силы.

Несколько позднее один из исследователей этого учения Атанас писал: "Один из трясунский пророков на вопрос, зачем в их собраниях кричат по-петушиному, ответил: "Тот, кто окрещен духом, закричит и по-собачьи, и по-кошачьи".81 И эти слова были не пустыми. Мы уже писали в этой главе, как одна сестра из Одесской области во время молитвы, при вспомоществовании самого Воронаева получила "дар речи" - "гав, гав", но тут же опомнилась и уразумела, что это не от Бога, и она сразу же начала просить Бога, чтобы Он освободил ее от этого духа.82 Так, этот же Воронаев нескольким сестрам, ослабевшим от поста и молитвы, передал (тоже вспоможение!) свой дух, там же в Одесской области, через "гукание" - наподобие лошадиного ржания.83

Мыслимо ли такое безумие? К подобным проявлениям мы еще вернемся, а здесь скажем, что такие действия и приписывание их Духу Святому - это вершина кощунства над Духом Святым, если не прямая хула на Него. Однако это сходило и поныне сходит как должное... Ужас!

Нет, там, где действительно действовал Дух Святой, там все было и бывает благопристойно и чинно. А что выходит за пределы благопристойности, того приписывать Духу Святому недопустимо.

12. "СЛУЖЕНИЕ" ЗА ЗАКРЫТОЙ ДВЕРЬЮ

Если само слово "служение" мы берем в кавычки, то это небеспричинно. Дело в том, что такие "служения" были закрытыми не потому, что на них обсуждались какие-то внутрицерковные вопросы, как это обычно бывает в церквах нашего братства, а потому, что там достигалось так называемое "крещение Духом Святым" ревнующими о таком крещении, и на этом нельзя не остановиться. Такое "крещение" достигалось методом тоже так называемой "усиленной молитвы", и метод этот Воронаев изобрел не сам, а привез с собою из-за океана, из Америки, применяя его еще будучи там. Одна из таких сцен деятельности Воронаева описана нами в разделе 2 этой главы. В Россию он приехал уже с "опытом".

Чтобы показать образ этих "служений" в Одесской общине, мы приведем факты, о которых нам рассказывали очевидцы. Так, брат Высоцкий Н. И., одессит, рассказывает: "Начиная такое "служение", которое вернее можно бы назвать сеансом, обращаясь к присутствующим, Воронаев призывал: "Ну, будем молиться!" При этом страстно желавшие получить "духовное крещение" грохались на колени, и... начинались истерические крики и вопли: "Крести, крести". Сам Воронаев при этом вел себя совершенно невозмутимо; сгорбившись у стола, он сидел и писал письма, давал ответы на многочисленные письма, поступавшие к нему, и допускал полный произвол "молящихся". Но, когда накал страстей превышал всякие пределы допустимого, тогда он быстро поднимался с места, громко хлопал в ладоши, предлагал что-то спеть и тем осаживал страсти возбужденных до предела людей. Такое бывало на этих "служениях" очень часто, и Воронаев считал это вполне обыкновенным".

Но иногда бывало и чуть иначе. Об этом рассказывал брат П. X. Коваленко из Константиновки Запорожской области.

"Зимой 1922 года две сестры пригласили меня на собрание общины Воронаева по ул. Тираспольской. Служение прошло почти обыкновенно, за исключением громких молитв, в которых ничего нельзя было понять. Но по окончании душ 16 задержалось, в том числе и я. Двери и окна сразу же были закрыты. Воронаев пригласил всех молиться о крещении духом. Мы стали на колени, образовав круг, а Воронаев стал у тумбочки, стоявшей посередине, и началось что-то невероятное. Кто мог, начали молиться языками, а кто не мог, те стали истерически кричать: "Крести, крести". В разгаре истерии мужчины ударяли кулаками об пол, о стены. А одна женщина, потеряв всякое умственное равновесие, кулаком колотила другую в спину, дико выкрикивая:

"Выйди дух нечистый, выйди!" Воронаев, взяв руки на бедра и видя все происходящее, старался еще более подогревать истерию; поворачиваясь на месте в разные стороны, он непрерывно выкрикивал: "Аллилуйя! Аллилуйя!" Часа полтора длилась эта странная комедия, но так ничего и не получилось. Никто из ревновавших языка так его и не получил. Выбившись из сил, мокрые от пота, люди разошлись по домам. Во время этого сеанса дверь все время была закрыта на ключ. Вот так и мне пришлось повидать, как люди достигают языки". Такие "служения" проводились систематически".

Позднее такие собрания для ревнующих о "духовном крещении" Воронаев делал уже не групповыми, а массовыми. Благовестник Всеукраинского Союза Баптистов Е. Т. Коваленко передает, что ему лично рассказывал тогда пресвитер Одесской церкви баптистов Щукин П. И., лично побывавший на одном из таких собраний. Картина потрясающая.

"Все присутствующие в один голос, сколько позволяет гортань, кричат: "Крести! Крести! Крести!", а женщина (видимо пророчица) подстрекает: "Сильней! Сильней!" и люди, повинуясь ее голосу, еще больше напрягают гортань... Среди молящихся мужчина-дворник: рубашка промокла от пота, лицо покраснело. Проходящий мимо него Воронаев понукает: "Сильнее надо! Знаешь, "банею водною..." Надо чувствовать себя, как в бане... Это тебе не улицу мести!" Дворник старался, старался так, как советовал Воронаев.

Да разве он один был таким исполнительным? Трудно доставалось "крещение духовное", но люди, убежденные Воронаевым, что оно иначе и не достигается, делали все так, как он говорил.

Со временем такие сеансы "крещения" устраивались не только Воронаевым в молитвенном доме, но проводились ревнующими верующими и самостоятельно группами по домам.

Так Е. Д. Афанасьева, одесситка, рассказывала о том, как " ...в 1923 году группа людей из этой же общины Воронаева решила добиваться этого "крещения" у себя дома по ул. Малороссийской № 24. Двери были закрыты на ключ, но через не зашторенное окно было видно и слышно все. Посреди комнаты стол, на столе лампа, освещавшая комнату и находившихся в ней. Вокруг стола на коленях стояло человек пять ревнующих, которые в приступе истерии то поднимали руки вверх, то делали руками и головой разные движения, то буквально прыгали на коленях вокруг стола. Впечатление было жуткое; казалось, что люди были одержимые.

Особенно мне запомнилась находившаяся среди них одна женщина. Стоя на коленях, она не прыгала, а отбивала один за другим поклоны до земли и откидывала голову на спину, делая это довольно часто. Длинные черные волосы на голове, растрепавшись, в беспорядке мотались за головой. Блузка на груди расстегнулась, и верхняя часть груди была полуобнаженной. Тяжко было смотреть на такое зрелище, но люди все продолжали и продолжали. Наконец, совершенно выбившись из сил, они поднялись и, сев на стулья, запели какой-то псалом, но это пение было похоже на пение пьяной компании".

Вот так наученные Воронаевым люди действовали не только в присутствии его, но и самостоятельно по домам. Численность "крещеных духом" непомерно росла и росла не за счет грешников, приходящих из мира, а в основном верующих, членов общин баптистов и евангельских христиан, поддавшихся влиянию новоявленного "апостола" пятидесятничества Воронаева. Все это делалось за закрытой дверью...

Описанное здесь - это лишь ничтожная доля того, что делалось Воронаевым непосредственно или по его наущению. Однако и это рисует довольно яркую картину того, что представляли собой эти так называемые "служения за закрытой дверью" в Одесской церкви пятидесятников. Но в последствии, когда пятидесятничество перешагнуло за пределы Одессы и Одесской губернии, эта практика нисколько не изменилась. Не изменяется она и до настоящего времени, потому что другими методами подобное "крещение" не достигается. А говорят: "Важно не средство, а результат".

Глава 4 РАСПРОСТРАНЕНИЕ ПЯТИДЕСЯТНИЧЕСТВА, ОРГАНИЗАЦИЯ СОЮЗА ХРИСТИАН ЕВАНГЕЛЬСКОЙ ВЕРЫ, РЕВНОВАНИЕ О ЯЗЫКАХ

13. РАСПРОСТРАНЕНИЕ ПЯТИДЕСЯТНИЧЕСГВА ЗА ПРЕДЕЛЫ ОДЕССЫ

Разумеется, что достигнутым в самом городе Одессе Воронаев не удовлетворился. И если, сравнительно через небольшое время, его община численно стала больше, чем обе общины баптистов и евангельских христиан вместе взятые, то Воронаев считал это только началом. Целью своей ставил разбить баптистов и плотских евангелистов не только в Одессе, но и по всей Украине и даже по всей России. Он был одержимый уверенностью, что это ему удастся сделать. Вот почему пресвитеру баптистской церкви А. К. Драному (как мы уже замечали в главе 2) он так высокопарно заявлял, что "через два-три года в России не останется ни одного баптиста, а все баптисты и евангельские христиане будут "крещены духом со знамением языков".

Мечту и намерения Воронаев превращал в действия. Вскоре сначала в Одесской, а потом и по смежным губерниям стали возникать одна задругой общины и группы пятидесятников на руинах и пепелищах от бывших евангельско-баптистских общин, нередко прекративших свое существование.

Вспоминая об этом, брат И. И. Драгомиров из Корыстовки пишет: "Движение это, как УРАГАН, быстро стало распространяться среди нашего Братства. Общины евангельских христиан и баптистов разрушались этим учением очень быстро и неудержимо. Я сам, будучи ответственным работником Екатеринославского объединения, просто не знал, что делать?"84

А брат И. С. Островной, тоже из Корыстовки, писал в журнал "Христианин" (о чем мы также писали в разделе 1 главы II): "В нашем районе появилось трясунство, которым увлеклись много наших братьев и сестер. В Кукловской общине, состоявшей из 50 членов, остался верным только ОДИН брат. В Косовской - из 130-осталось 45. В других общинах осталось по несколько человек... В настоящее время идет перерегистрация общин для того, чтобы весь район зарегистрировать в одну общину".85

В главе 2 описаны и другие, не менее веские, данные о страшной разрушительной работе Воронаевского движения, но мы их снова повторять не станем. Мы повторились просто по мере необходимости по теме данной главы. Остальное можно прочитать там, кого это интересует. И вот это "движение" подвигалось действительно, как разрушительный ураган, как шквал, захватывая все новые и новые общины сначала по Украине, а потом перебросилось также на просторы России и Белоруссии, достигнув Урала и Сибири и даже Ташкента. Простодушные и недалекие верующие люди принимали его за возродившееся первохристианство, за повторяющуюся Пятидесятницу и новое исполнение пророчества пророка Иоиля в Иоил. 2:28-32. В числе очарованных таким определением оказались и значительные работники нашего братства - Г. Г. Понурко, Д. И. Пономарчук, М. С. Бут, В. Д. Павлов (не Василий Гурьевич, а другой), Н. В. Кузьменко и др. Да и почти все деятели пятидесятничества, как и сам Воронаев в прошлом, были выходцами из нашего Евангельско-Баптистского Братства.

Однако, хотя этот "ураган" обрушился на наше Братство совершенно негаданно, внезапно, и наше, сравнительно еще молодое, Братство не имело ни опыта, ни соответствующей подготовки, но все же с помощью Божьей в его среде нашлось немало более осторожных и дальновидных людей, которые не пошли по этому бурному течению "за ветром". Наоборот, в этом новоявленном движении они увидели не "первохристианство", а настоящую фальшь и прямо-таки пародию на первохристианство. Если, приходя в экстаз, люди говорили языками, то среди этих говорящих не было НИ ОДНОГО, который говорил бы таким понятным для чужестранцев языком, какими говорили апостолы в день Пятидесятницы.

Пророчествующих, предсказывающих будущее было много, но НИ ОДИН не предсказал ничего так точно, как предсказывал Агав (Деян. 11:27-28; 21:10-14) или Самуил (1 Цар. 9:6). Пытались исцелять, но такого дара исцеления, какой имели апостолы (Деян. 3:1-10; 14:8-10), не получал НИКТО. Если же исцеление по молитве веры (Иак. 5:14-16) порою и получалось, то этого с даром исцеления смешивать не надо, и притом, такое исцеление было и теперь бывает не меньше и в нашем братстве. А когда отдельные смельчаки пытались воскрешать мертвых, то из многих таких попыток успехом не увенчалась НИ ОДНА.

Были и другие попытки. Например, возноситься на небо, как Енох (Быт. 5:24). Но все до единого вместо того, чтобы подняться вверх, падали вниз на землю, получая травмы, от которых потом лечились месяцами, а иногда и годами.

Так в селе Гусарка, Запорожской области, пророчица Свистенник заявила в 1927 году о том, что в такой-то день она будет восхищена на небо. Весть об этом молниеносно разнеслась по селу, и все жители собрались посмотреть на такое зрелище. На глазах у всех женщина взобралась на крышу своей хаты и, подражая Иисусу Христу (Лук. 24:50), подняв руки, стала благословлять людей. Благословив, не опуская рук, она ожидала восхищения, но, сколько ни ожидала, то все равно оставалась на месте. Ожидали и люди. А потом в порыве отчаяния она прыгнула с крыши и, получив тяжелую травму позвоночника, была отправлена в больницу, откуда вернулась не скоро.

Попытки хождения по воде также не увенчались успехом, ни одна. Были попытки чудотворения, которые даже стыдно и невозможно описывать. Но ни одного чуда, кроме причуд, никто не сотворил. Правда, часто хвалились пятидесятники изгнанием бесов, но и в этом причуд было немало, а реальные факты встретить трудно.

Так некий Микола из Жданова (ныне Мариуполь) взялся изгнать беса из Бастриги С. М. в Камыш-Заре. Но дошло до того, что "одержимый" заявил ему, что бес в самом Миколе... Тот сильно огорчился, и так в ссоре они разошлись ни с чем.

Но, может быть, это движение поднимало людей в духовной жизни на ступень выше? Однако и в этом отношении похвалиться было нечем: переходившие в пятидесятничество в духовной жизни ничем не отличались от тех, из среды которых вышли. Все отличие заключалось лишь в одном непонятном языке и гордом самомнении о себе.

Правда, обычно все пятидесятники называли и поныне называют себя "духовными", а всех наших верующих "плотскими". НО фактически духовность эта заключалась лишь в словах и превозношении, а дальше этого не простиралась. Если кому казалось, что среди пятидесятников больше любви, то это было лишь кажущимся. А стоило вникнуть глубже, то у большинства лицемерия и притворства было больше, чем настоящей любви. Будучи пресвитером церкви, в которой процентов 25 было пятидесятников, мне пришлось поглубже вникать в личную духовную жизнь людей, а также их внутрисемейную жизнь, и я видел то, о чем говорил выше. Да и жизнь внутрицерковная ничуть не выше.

Но, кроме того, в этом новоявленном течении почти с самого начала проявлялись такие грехи, каких наше Братство до этого и не знало. У "пророков" и "пророчиц" стали появляться "духовные" жены и мужья, "духовные браки" и другие причуды, чего в нашем братстве никогда не бывало. Узаконивалось под разными предлогами употребление вина и других спиртных напитков. Упрощался взгляд на блуд, прелюбодеяние, особенно любодеяние.

Но особенный и неизгладимый след оставили жуткие картины, когда взбудораженные "пророками" люди бросали и раздавали кому попало свои пожитки и выходили или выезжали куда-то "навстречу Христу". Все такие истерические истории, до единой, оканчивались обычно самым печальным и самым позорным провалом, толкая в безбожие десятки и сотни искренних доверчивых людей.

Обо всем перечисленном нам придется еще говорить, приводя конкретные факты. А здесь мы сделали просто некоторое обозрение, чтобы показать хоть в какой-то мере лицо этого новоявленного учения, претендующего на превосходство перед всеми христианскими течениями вообще.

Однако даже самый беспристрастный читатель может задать вопрос: "Если в этом движении было и есть так много отрицательного, то неужели в нем не было и теперь нет ничего положительного?" Вопрос вполне резонный, и мы на него ответим также беспристрастно. В нем и было и есть положительное, но только не в том, что составляло само движение, а в самих людях, попавших в эту среду. Кто был искренним, вел благочестивый и богобоязненный образ жизни, кто имел живую нелицемерную веру, был добродетельным и чутким к горю других, кто стремился к чистоте и святости в жизни, таковые, попав в пятидесятничество, своим хождением перед Богом украшали эту среду. Безусловно, это относится к положительному. Но ведь такие люди украшали и украшают и наше братство в не меньшей мере. Их в нашем братстве ничуть не меньше. А сказать, что с переходом в пятидесятничество у кого-то поднялся уровень духовной жизни выше, то подтвердить фактами этого нельзя.

Очень характерным примером может послужить моя беседа-дискуссия с группой проповедников-пятидесятников, состоявшаяся в городе Тернополе по ул. Квитовой № 19. Цель беседы у них была в том, чтобы показать свое превосходство над братьями-баптистами, составлявшими всего 20 процентов их церкви. И вот когда на эти попытки я поставил прямой вопрос, в чем разница В ПЛОДАХ ДУХОВНОЙ ЖИЗНИ между ними и баптистами, то все они невольно замолчали, хотя до этого дискутировали очень дружно и бойко. Но, воспользовавшись паузой, нашелся из среды их один "подлинный пятидесятник, в котором не было лукавства", и высказал следующее: "Братья, я тоже из этого течения; но за все годы моего пребывания в среде пятидесятников я твердо убедился в том, что если бы у нас было превосходство, и баптисты увидели У НАС ЧТО-ТО БОЛЬШЕЕ, НЕЖЕЛИ ОДИН ТОЛЬКО ЯЗЫК, ТО ОНИ ДАВНО БЫ ПЕРЕШЛИ НА НАШУ СТОРОНУ. Но если они не видят У НАС НИЧЕГО БОЛЬШЕГО, НЕЖЕЛИ ОДИН ТОЛЬКО ЯЗЫК, то... чего нам состязаться и пререкаться?"

Такие признания могли бы высказать и другие честные и добросовестные пятидесятники, но, опасаясь, что попадут в опалу от остальных, просто сдерживаются.

Такова она, общая картина, от самого возникновения пятидесятничества до настоящего времени, если об этом сказать бегло и добросовестно.

И вот, присматриваясь внимательно к этому новому движению, в нашем Братстве нашлось немало и таких, которые трезво оценили его сущность, и за течением не пошли, а, наоборот, стали давать ему должный отпор. В наших журналах стали появляться духовно-разъяснительные статьи, раскрывающие саму сущность пятидесятнического учения и настоящее лицо учителей, и это открыло глаза многим. Статьи, написанные С. В. Белоусовым, И. В. Каргелем, И. С. Прохановым, Г. И. Шипковым, М. Н. Браунштейном, Атанасом, Н. А. Левенданто и другими и поныне помогают нам разобраться в трудных вопросах на тему о Духе Святом и Его делах. Очень много помогли и помогают нам труды Н. Салова-Астахова, И. Барчука и др. В наше время на этом поприще потрудились и другие братья, что также очень ценно, но основное предпочтение следует отдать первым, самоотверженно выступившим против данной волны лжеучения.

Конечно, слово "лжеучение" или "заблуждение" могут настораживать даже некоторых из нашего Братства. Но мы хотим, чтобы не только наши братья, но и все верующие поняли нас правильно. "Лжеучением" и "заблуждением" мы называем не благочестивую богобоязненную жизнь и нелицемерную веру искренних верующих людей, если они даже и пятидесятники, но их превратное понимание и толкование Евангельских истин, относящихся к Духу Святому, Его дарам и жизни в Нем. И кто эти вещи четко разграничивает, тот словами "лжеучение" или "заблуждение" возмущаться не будет.

К этому очень уместно привести выдержку из трудов Н. Салов-Астахова. При всей своей прямоте и остроте по отношению к пятидесятничеству он все же писал:

"Теперь несколько слов о разновидности членов этого течения, ибо среди них можно найти ОБМАНУТЫХ и ОБМАНЩИКОВ. К обманутым принадлежат иногда самые искренние дети Божий. Они ведут святую чистую жизнь. С ними приятно иметь братское общение. Они готовы жертвовать всем, совершают подвиги для распространения Евангелия" (Н. Салов-Астахов "Дух Святой, Его деятельность и пятидесятничество").

Очень уместно привести свидетельства старых одесситов Н. В. Высоцкого и Е. Д. Афанасьевой. Рассказывая о многих отрицательных действиях пятидесятников, Николай Иванович делает оговорку: "Но среди пятидесятников есть и искренние дети Божий, и мне приходилось неоднократно встречаться с хорошими людьми, хотя они были пятидесятниками и имели языки. Приведу пример: один брат, хороший кузнец, и к нему в воскресный день обратились во время жатвы, чтобы он что-то сделал для комбайна, иначе машина простаивает. Но он ответил:

"Что хотите, делайте, хоть на смерть пойду, а в воскресный день в кузнице я ничего делать не буду".

А в понедельник, рано утром он распалил горн и все сделал аккуратно и вовремя. Это было в Одесской области. В общем, судя объективно, надо сказать, что и среди пятидесятников есть хорошие богобоязненные люди. И в нашей Одесской церкви объединенной есть немало пятидесятников, которые являются хорошими детьми Божиими. Но такие, как у нас на Слободке (так называется часть города), то не дай Бог".

Подобное свидетельствовала и сестра Е. Д. Афанасьева о тех, которые входят в зарегистрированную объединенную общину ЕХБ и ХВЕ. В пример она привела Н. В. Кузьменко, который с 1950 по 1970 год был пресвитером этой церкви. Ничего худого у него не было. Проповеди чисто евангельские. Собрание вел мудро, одаренный руководитель. Он был против шумных крикливых молитв, считая это ненужным. В беседах c приближенными учил достигать не даров, а плодов. Дары - на усмотрение Божие.

Очень хорошим примером может послужить и сестра Груня Андреенко, проживающая в г. Кременчуге на Полтавщине. В сороковых годах, вместе со своим мужем, Андреем, они приняли крещение по вере в один день в общине пятидесятников, и оба радовались как дети. Но... радость эта длилась недолго. Года через два Андрей, разуверившись, стал понуждать и Груню последовать его примеру. Поначалу это были лишь разговоры, но со временем дошло до того, что он предложил ей в самой категорической форме сделать выбор: "Или я, или Бог..." На такой жестокий ультиматум Груня ответила коротко и решительно:

- Тобою, как мужем, я очень дорожу, и расставаться с тобою мне очень тяжело. Но коль ты ставишь такой крутой вопрос, то я отвечу, что променять Бога на мужа я не смогу.

- Ну, хорошо, - ответил Андрей. - Результат увидишь в скором времени. И слова эти пустыми не остались. Через некоторое время он привел в дом другую женщину, ставшую для Груни хоть соперницей, хоть "невесткой". И как ни было тяжело, Груня приняла это с христианской кротостью, а верной Господу как была, так остается и теперь, несмотря на то, что ей в то время было лет 28. Важно подчеркнуть, что она и по сей день ведет себя безупречно.

Таких людей в среде пятидесятников встретить не трудно. Однако гораздо чаще можно встретить и совсем противоположное, о чем пишет покойный В. С. Мещеряков: "Но есть среди пятидесятников и такие, КОТОРЫХ НЕВОЗМОЖНО НАЗЫВАТЬ ДЕТЬМИ БОЖИИМИ. Это люди, которые ничего не знают ДРУГОГО, КРОМЕ ОДНИХ ЗАБЛУЖДЕНИЙ. ЛИЦЕМЕРИЕ И ПРИТВОРСТВО ТАК И СМОТРЯТСЯ ВО ВСЕ ЩЕЛИ. Только смешивать этих людей с общим количеством пятидесятников будет большой ошибкой".86

Однако, к какой бы категории член этого течения не принадлежал - к обманутым или обманщикам; которых можно назвать детьми Божиими или невозможно; кто сознательно или несознательно принимал в прошлом и теперь принимает участие в разрушительной работе против церквей нашего Братства, - он (или они) терзал Тело Иисуса Христа, в котором Господь воплощается Духом Своим (Кол. 1:24). В свое время Савл до своего уверования гнал церковь. А Христос, обращаясь к нему, сказал:"...ЧТО ТЫ ГОНИШЬ МЕНЯ?" (Деян. 9:4). Вот что делали так старательно растрясавшие наши церкви, оставляя от них "ТОЛЬКО ЩЕПКИ ДА ОСКОЛКИ".

А потому, ответственность за все разрушения и за души, соблазнившиеся и ушедшие в мир, все равно не снимается ни с кого. Самая большая ответственность лежит на обманщиках, которые понимали, что делали, но все же делали и даже поныне делают. Несомненно, что пред судилищем Христовым отчет давать придется "ЗА ТО, ЧТО ДЕЛАЛИ, ЖИВЯ В ТЕЛЕ, ДОБРОЕ ИЛИ ХУДОЕ" (2 Кор. 5:10).

Таков наш общий взгляд на прошлое и настоящее Евангельско-Баптистского Братства и причиненные ему разрушения пятидесятничеством вообще. А теперь перейдем к конкретным фактам, называя вещи своими именами.

14. ОРГАНИЗАЦИЯ ПЯТИДЕСЯТНИЧЕСКИХ ОБЩИН И СОЮЗА ХЕВ

Еще тогда, когда первая пятидесятническая община сформировалась в Одессе, единомышленники Воронаева уже усердно трудились в других общинах баптистов и евангельских христиан вокруг Одессы, насаждая учение Воронаева о "крещении духовном". Принимавших это учение находилось немало. Тех, кто принимал, единомышленники Воронаева, по его совету, не спешили выводить из церквей, а образовывали из них группы внутри самих церквей. А когда такие группы становились численными, тогда их выводили и организовывали свои общины по образцу общины Одесской. Первая такая община, кроме Одесской, была организована, по рассказам одесситов, в селе Маяки, а потом группы, превращаемые в общины, возникали, как после дождя грибы, и по другим местам.

Имеются сведения, что сам Воронаев, еще будучи в Америке пресвитером одной из Нью-Йоркских общин, увлекшись пятидесятничеством, увел в пятидесятничество всю общину. А после, имея такой "опыт", он применил его в Одессе и по другим общинам евангельско-баптистского братства в России.

В это время Воронаев работал уже не сам, а был окружен теми, кто подвизались вместе с ним, которые, как он сам выражался, "растрясали" общины баптистов и евангельских христиан, куда только они проникали. Сколько переходили на их сторону, из тех создавали общины; а сколько соблазнялось и уходило в мир, тех, конечно, не считал никто. Счет таковым вел, видимо, Один только Господь, Которому дорого доставалась каждая душа, которую Он приобрел Кровию Своею.

А бывало и так, что пятидесятнические группы в общинах создавали не только Воронаев или его сподвижники, а сами же пресвитеры или проповедники этих общин. И потому Воронаев и его приспешники больше охотились не за рядовыми членами общин, а за пресвитерами и проповедниками, которые могли бы увлечь за собой и рядовых членов церкви. А иные сами искали того и шли навстречу тем, кто за ними охотился. Но этой завлекательной новизной увлекались не все. В то же самое время, когда одни страстно увлекались, другие были более осмотрительными и, оставаясь верными истине евангельской, за течением не шли, а только, вздыхая, молились и вопияли к Богу и к вышестоящим братьям о помощи. Жуткое то было время, и кто этого не переживал, тому трудно его представить и даже поверить, что такое происходило тогда фактически. Но это было.

Да и как же можно охарактеризовать этот период иначе? Если, например, из всего Александрийского района (о чем уже говорилось выше), густо населенного верующими, несовращенных осталось столько, что пришлось их зарегистрировать всех в ОДНУ ОБЩИНУ, то разве это не подтверждает вышеизложенного? А в селе Гусарка Пологовского района в 1923 году из 80-ти членов было трудно , найти хоть одного уцелевшего. Чуть позже в селе Бородаевка Днепропетровской области, по рассказу брата Салтыкова Г. А., община состояла из 200 членов. Построили хороший молитвенный дом. Пресвитером был почтенный брат Сидор Бородай. Но... налетел этот "ураган", и из двухсотчленов осталось человек 10... Самые близкие братья и друзья становились врагами... А в селе Росановка (около г. Каменского, ныне Днепродзержинск) в результате позорно провалившейся "поездки на Сион", как рассказывает брат Беспалов А. Д., из общины, насчитывающей 200 членов, не осталось "камня на камне". Об этом сообщалось и в журнале "Христианин" № 6,1925 год, стр. 64. А позднее, село Лозоватка Днепропетровской области, состояло почти из одних верующих. Но в результате одной из попыток воскресить восьмилетнего мальчика из общины, перешедшей полностью в пятидестничество, численностью 400 членов, осталось всего человек 40, в основном из тех, которые вообще возражали против этой неразумной затеи.

Очень печальную историю рассказывает брат П. X. Коваленко из с. Константиновка, а в то время проживавший в К.-Подольской губернии.

"В 1926 году в с. Погребецкое К.-Подольской губернии была хорошая группа верующих баптистов, человек 25, которой руководил Устий Чабаненко. Его жена, побывавшая в гостях, первая начала "ревновать" о "крещении духовном". По три часа она простаивала на коленях, обливаясь потом до изнеможения, пока прямо на коленях ее скорчило, и она подняться не смогла. Проболев с год, женщина так и умерла скорченной. И когда умерла, то и тогда расправить ее не смогли, потому и похоронили в таком состоянии. Но это не вразумило остальных. Наоборот, они продолжали "ревновать" о том же. Сам Устий, овдовев, в результате неумеренного ревнования о "крещении духовном" дошел до психопомешатеяьства, бродил по полям, свистел на птичек, пока умер в поле один.

Сыновья Устина, будучи до этого верующими, стали пьяницами, дочери стали развратничать. И характерно то, что когда старшая дочь Наташа однажды пустилась в пляс, и ее при этом спросили: "Что же это такое?", то она небрежно ответила: "А сколько же можно обманывать, лгать?"

"По всей К.-Подольской и Одесской областям Воронаев со своими подручными отрывал верующих людей от своих общин, - продолжал Петр Харлампович, - наделяя их языками, разрушая и общины нашего Братства, и веру в сердцах самих людей. Эти оторванные некоторые время ходили во вновь организованные собрания наскоро сколоченных общин, а потом, видя всё, что в них творилось, бросали все и уходили в мир, в безбожие, в разврат. Везде были разрушения, везде падения, везде отступничество".

- А было и такое, - рассказывает тот же брат Коваленко П. X. - Пришел ко мне молодой пятидесятник Юра Мацковский и, будучи в неестественном восторге от успеха от проделанной работы, сказал: "Я сейчас был в с. Горобьево. Там было пять сестер из баптистов, которых при моем посещении Бог "крестил Духом". И я сейчас в таком подъеме духа, в такой радости, что готов даже прыгнуть с вашей хаты..."

- Добре! - ответил Петр Харлампович. Вот и лестница, поднимайся и прыгай, как тебе хочется.

- Нет, боюсь.

- Так это у тебя такая смелость и радость?!

Через некоторое время этот ретивый "работник" напился так, что не мог и ходить. То крестил духом других, а потом сам стал напиваться до бессознательного состояния.

Однако когда заходил в собрание пятидесятников, то по-прежнему молился, как и прежде на непонятном языке. Пил, блудничал и в то же время языком говорил. А впрочем, разве такое получалось только у него одного?! Таких примеров можно привести несчетно".

Позднее, в 1926 году, Воронаев уже не занимался созданием групп в общинах. Окрыленный "успехами" в своей миссионерской работе, он приезжал в любой город, в любую общину нашего Братства и, нашедши в ней "своих", выступал открыто, не боясь и не стесняясь абсолютно никого и ничего. В этом году он предпринял путешествие в г. Запорожье, и покойный К. К. Мещанинов об этом рассказывал, что попробовал он выступать, но, вскоре убедившись, что в Запорожье почва оказалась малообещающей, хотя некоторые его и ожидали, и сильно поддерживали. В Запорожье Воронаев задерживаться не стал. Переметнувшись через Днепр, все свои силы он направил на с. Томаковку, где его прибытию многие были очень рады, потому что давно ожидали. Здесь Воронаев нашел почву самую подходящую, которой не встретил в Запорожье.

О его прибытии и "служении" в Томаковке рассказывает престарелый брат А. С. Чепец следующее:

"В нашем селе тогда было три общины, имевшие собственные молитвенные дома с количеством членов человек по 200. Были хорошие хоры, молодежь. Однако и до приезда Воронаева некоторые из наших, побывавшие в Одессе, уже бредили о "духовном крещении". Но когда приехал Воронаев со своими помощниками и побывал в каждой общине, то за ним толпою пошли все. Началось "пробуждение". О духовном крещении ревновали и стар, и мал. Началось говорение языками, пение духом, пророчество..., это делалось и в собраниях, и по домам. Прямо в собрании одни что-то бормотали без связи и смысла с пеной у рта, другие катались по полу, теряя всякий пристойный вид. Иные на коленях бегали так, что в нормальном состоянии никто этого сделать не смог бы. При этом пустили слух, что Сафрона Павленко, одного из самых горячих ревнителей, уже не стало; он восхищен от земли, как Енох. Это вдвое больше разжигало фанатизм людей, увлеченных новизной. Дело приняло такой накал, что не только верующие, но и остальные люди, ошеломленные всем происходящим, были охвачены каким-то то ли страхом, то ли психозом. Это действовало не только на людей, но почему-то и на животных: коровы ревели, собаки неуемно лаяли... И все это приписывалось не каким-то иным силам, а... действию Духа Святого. И что самое печальное - это то, что проповедники первыми ринулись в эту "стихию". А чего можно было ожидать от рядовой массы? Между тем, Сафрона Павленко нашли в посадке в соседнем Солонянском районе, куда он забрел в состоянии психопомешательства. Худой, изголодавшийся, заросший, он еле дышал.

Наблюдая за всем происходившим, А. Д. Беспалов, хотя был еще молодым, но трезво оценил "новизну", получил полное отвращение к такому учению, хотя такие проповедники, как Мокиенко Максим, Егор Литвин, Иван Ивахонюк, Петр Стулий, Тихон Кривоступ, Сидор Вовк, Даниил Земляной и другие в этой стихии оказались первыми. Зато, когда эта новизна показала свои плоды, и угар стал проходить, то эти же проповедники горько разочаровались, но все равно в свои церкви не возвратились, а стали отступниками и даже наглыми ругателями и насмешниками не только над тем, что привез Воронаев, но и над тем, во что сами веровали и проповедовали другим, и над всем святым вообще. Но такие, как Иван Колесник, Андрей Чепец и другие не увлеклись этой новизной и, томясь душою, с молитвою ожидали, что она все же пройдет. Прошло время, и волна прошла, но многих унесла в мир. Из 600 верующих осталось и пятидесятников, и баптистов - вместе человек 70".

Свой рассказ престарелый А. С. Чепец заканчивает коротко: "В общем, вреда пятидесятничество принесло много, а полезного - НИЧЕГО. Таковы плоды "труда" Воронаева в Томаковке.

Но томаковцы в то время старались "не остаться в долгу" у запорожцев. Всякими путями проникали если не в молитвенные дома, то в дома отдельных верующих и сеяли то, что Воронаев посеял у них. Первоначально этим учением увлеклось родство Оробей и некоторые другие. Впоследствии Кира Березовская была настолько увлечена языками, что ее ревнование перешло в умопомрачение. Все это закончилось трагедией. Бросаясь в разные стороны, она пошла в с. Канкриновку к какой-то более "сильной" пророчице и там при неизвестных обстоятельствах утопилась. Дошел до умопомешательства и ревновавший не в меру Головачев М. К., а потом, заболев, вскоре умер, но уроков из этого никто из пятидесятников так и не извлек.

Жуткую историю массового "крещения" в с. Пятихатки на Днепро-петровщине рассказал И. Ф. Соломченко, проживавший там в то время. Это было в 1923 году. Там проживал в то время известный Г. Г. Понурко.

Ревнование и получение "духовного крещения" было настолько бурным, что не только верующие, но и все жители села пришли в замешательство. А началось это так: по окончании Библейских курсов в Ленинграде Г. Г. Понурко был на правлен И. С. Прохановым в Одесскую область "тушить пожар" пятидесятничества в общинах евангельских христиан, разрушаемых Воронаевым и его подручными. Однако когда он встретился лично с Воронаевым, то тот сумел доказать ему, что он, благовестник и выпускник Библейских курсов, находится еще "в начатках учения Христова", или как Аполлос, "в начатках пути Господня" (Евр. 6:1; Деян. 18:25), и знает всего лишь "крещение Иоанново". Поэтому ему, дескать, необходимо поспешить к совершенству, то есть к крещению Духом Святым со знамением языков. И Понурко этому не только поверил, но сразу же стал горячо ревновать о предложенном ему в превратной форме "крещении". Вот с этого и началась история "крещения духовного" в Пятихатках.

Одновременно с Г. Г. Понурко начали ревновать об этом же его родные братья Евстафий и Аким со своими женами и Д. И. Пономарчук. Евстафий, получив язык, почти не выходил из состояния экстаза. Любого встреченного, кто бы это ни был, он не приглашал, а просто принуждал молиться, независимо, где бы это ни было. Даже ехавшего верхом на коне милиционера он, остановив, стащил с коня и понуждал: "Молись, молись!"

Вот и получилось, что посылаемый для тушения пожара в Одесской области Понурко загорелся сам и запалил пожар сначала в с. Пятихатки, а потом и по окружающим общинам баптистов и евангельских христиан по Днепропетровщине. В Пятихатках дело дошло до самых диких выходок. Приходившие в экстаз люди творили всякие непристойности 'не только в молитвенном доме или у себя дома, но бегали по улицам, старались схватить в руки свиней, собак... Собаки на них не бросались, а наоборот, убегали, как убегают от пьяных. Никто не понимал, что творится со "штундами". А кто из неверующих понимал, то злорадствовали с услаждением. Истинные же дети Божий, кто не поддавался заблуждению, видя все происходившее, плакали и взывали к Богу о милости.

Вместе с другими это "крещение" получил и Соломченко И. Ф. Когда он не понимал того, что сам же говорит, то это его сильно смущало, и он просил у Бога, чтобы Бог дал ему язык такой, который он понимал бы. Но другого языка он так и не получил, а того, которым говорил, постепенно не стало. С этого и началось его прозрение. Соломченко стал и других увещевать лучше разобраться в этом подозрительном "крещении".

Впоследствии Евстафий Понурко со своей женой в результате неимоверных психических перенапряжений впали в "огненное искушение", как его принято называть у пятидесятников (по сути, это психопомешательство). Их вместе отправили в психбольницу, откуда они вернулись не скоро.

Но вот дождались приезда Воронаева. Он приехал с большой важностью, в то время, когда истерические "молитвы" все еще продолжались, и люди стремились достигать "совершенства". Присутствуя на таких собраниях, сам Воронаев не молился, но тон для таких молитв задавал он. И когда "молитва" набирала силы, все неистово кричали "крести! крести!", то, стоя на коленях, он садился на пяты ног и только наблюдал за ходом дела. Если истерический шум стихал, он снова задавал тон, вибрируя руками и потряхивая головой, а люди, слепо повинуясь, продолжали и продолжали. И когда они падали на пол и начинали что-то бессвязно бормотать, то другие, чтобы достичь того же, продолжали с еще большим усилием, думая, что этого хочет Бог.

Вел себя Воронаев своеобразно. Больше уделял внимания сборам средств, нежели какому-нибудь духовному воспитанию. Вместе с Воронаевым присутствовал также Колтович, будучи его "правой рукой".

Итак, мы привели незначительную часть событий и историй того времени, когда насаждалось пятидесятничество, в результате чего возникали пятидесятнические общины. Возникали они вовсе не там, где еще оседал мрак неверия, а на руинах и пепелищах разрушенных общин нашего дорогого братства, как об этом уже говорилось выше. Немало общин, подвергшись разрушительной силе этого урагана, закончили на этом и свое существование. Но были и такие общины, в которых произошли только разделения: увлеченные пятидесятничеством отделялись и образовывали свою общину, а более устойчивые оставались на месте и продолжали служение с большей прилежностью, чем до того. Такому разделению подверглись общины на Кировоградщине в селах Комбурлеевка, Успенка, С. Павловка, в г. Георгиевске, а в Омельнике, Марьевке, в Павлыше и др. полностью перешли в пятидесятничество, конечно не считая тех верующих, которые в этой ломке соблазнились и ушли в мир безвозвратно.

Подобное можно было наблюдать повсеместно, и общины, от которых никто не отделился, найти было невозможно. А где разделение, там неизбежна взаимная неприязнь, споры и всякие распри. А сколько было поношения со стороны мира, сколько поношения на Слово Божие вообще, на истину!

Так, начиная от Одессы и продвигаясь по всей Украине, в процессе бурных переживаний и треволнений общины нашего братства разрушались, а на их местах создавались общины пятидесятников, именующих себя "христианами веры евангельской ". В 1924 году уже был образован "Одесский областной союз христиан евангельской веры", который на 1-м Всеукраинском съезде пятидесятников в 1926 году был превращен во Всеукраинский союз христиан евангельской веры. По официальной статистике в это время Одесская община пятидесятников, а сокращенно "община ХЕВ" насчитывала 400 членов, а по свидетельству Н. И. Высоцкого и Е. Д. Афанасьевой - 600 членов. Из тактических соображений фактическая численность членов занижалась.

В 1927 году этот союз насчитывал уже 350 общин с количеством членов свыше 17 тысяч. На этом 1-м Всеукраинском съезде ХЕВ было создано и правление этого союза: председатель - И. Е. Воронаев, заместители - В. Р. Колтович и М. А. Гальчук, секретарь - Н. И. Подлесный, которые с неумеренной энергией взялись за выполнение поставленных перед ними задач.

Однако, насколько энергия, как и вера этих людей, была непостоянной, свидетельствуют те факты, что не прошло и пяти лет, как при изменившихся условиях Воронаев собственноручно написал отречение, как уже упоминалось выше. А его второй заместитель Гальчук, сделавшись отступником, едко разоблачил "идиотскую науку Воронаева, ведущую бедных темных людей к сумасшествию, самоубийству и потере чувств..."87 Что-то не все благополучно было и с Подлесным, секретарем этого союза, но за отсутствием точных данных оставим этот вопрос открытым.

Но в свое время эти люди работали очень энергично. Чего стоила и во что обходилась эта работа общинам нашего дорогого братства, можно судить по письму проповедника Марьяновской общины евангельских христиан, брата Ревы М. А., написанному в 1925 году: "К нам, как известно вам, принесли изуверское учение пятидесятников, которое наделало много бед, разрушив немало общин и групп верующих. Вместо того чтобы распространять Слово Божие, теперь приходится бороться с пятидесятниками, КАК ХИЩНИКАМИ, терзающими особенно новообращенных. Пятидесятники ходят по хатам и извращают настоящую евангельскую веру".88 Подобные сигналы поступали в наши братские центры из Днепропетровской области и из других.

В то время как одни вздыхали, стонали, плакали, другие самым усерднейшим образом работали, причиняя первым такие переживания. Вот именно о такой работе вполне уместно привести один пример прямо из жизни.

Однажды летом, под вечер, я зашел к моему сослужителю, опытному пчеловоду, и застал его за работой в пасеке. Работая, он вдруг заметил, что пчелы, уже приготовившиеся к ночлегу, вдруг потоком устремились к улью, который он вынес из пасеки, но в нем оставалось еще несколько рамок с медом. Пронюхав, что там можно легко добыть готового меду, пчелы ринулись потоком к улью и у летка устроили сечку, драку. Увидев такое усердие пчел, пчеловод сказал: "Вот это вы так стараетесь принести мне меду? Этот мед все равно мой, я его отсюда и без вас заберу. Уж если хотите поработать для меня, то вон туда, в лес! Принесите оттуда. А перетаскиванием готового меда из одного улья в другой вы только себя утруждаете, да еще и деретесь... А мне от этого, кроме убытка, пользы никакой не делаете".

Как ни странно, но именно такой бесплодной и убыточной работой для Господа занимались и поныне занимается значительная часть пятидесятников, думая, что если они воровски какую-то душу перетащат в "свой улей", то этим доставят пользу Господу. А, по сути, кроме убытка, пользы никакой. Привести из мира, "из леса", хоть одного грешника пользы несравненно больше, чем перетащить сотню уже спасенных людей.

Но это в лучшем случае. А если перетягивается десять, а губится сотня, разрушить в них веру и все святое и толкнуть обратно в мир, которые были приобретены кровию Христовой, то кому польза от такой работы? Только диаволу!

А фактически так и создавались "церкви" пятидесятников. Так создавался и "союз" ХЕВ. С 1928 года союз ХЕВ начал издавать свой журнал "Евангелист", редактором и составителем которого был сам Воронаев. И в первом же номере журнала на стр. 20 и 23 Воронаев поделился своим восхищением о том, как "трясуны", то есть он сам и его приверженцы, растрясают общины баптистов и евангельских христиан так, что оставляют им "щепки да осколки". А следовало ли этим восхищаться?

15. СПОСОБ ПОЛУЧЕНИЯ "ДУХОВНОГО КРЕЩЕНИЯ"

Как здесь, так и во многих других случаях термин " крещение Духом Святым" мы с допущением заменяем термином "духовное крещение". Делаем мы это потому, что данное "крещение" и языки, им достигаемые, не имеют совершенно ничего общего ни с Духом Святым, ни с иными языками, ни с тем, чем, в сущности, является истинное крещение Духом Святым. Подробнее об этом мы говорим в других книгах этого же автора, а здесь касаемся лишь мимоходом.

И вот, если излюбленным и хорошо оправдавшим себя способом в достижении такого "крещения" Воронаев избрал способ так называемой "усиленной молитвы", то на том, что же представляет собой этот способ, нам надо остановиться и хорошо рассмотреть его. Хотя в своем журнале Воронаев перечисляет виды молитвы почти ни на чем не обоснованные, как то "молитва веры", "молитва прилежная", "молитва УСИЛЕННАЯ", "молитва постоянная" и "молитва до исступления",89 но почему-то предпочтение отдается "молитве усиленной". Видимо потому, что она дает самый лучший эффект. Вот почему о характере этой "молитвы" и о том, почему даже слово "молитва" мы берем в кавычки, необходимо сказать подробнее.

Об этой так называемой "молитве" мы уже говорили в главе 2, но здесь, для более ясного представления, считаем полезным привести хотя бы ее образчик, поскольку и ныне характер ее остается неизменным. Примеров таких можно привести немало, но мы ограничимся хотя бы двумя.

Молодого брата, члена баптистской церкви, по имени Ш., пятидесятникам удалось сначала приласкать, а потом склонить и молиться о том, чтобы "Бог крестил Духом Святым", хотя он был уже членом церкви и даже проповедовал. Выдержав трехдневный пост, в кругу своих новых друзей, в назначенном месте Ш. решил молиться и при этом молился примерно так: "Господи! Если в день Пятидесятницы Ты крестил Духом Святым Своих учеников - апостолов, то я прощу, сегодня крести и мен... Он хотел сказать "и меня", но при этом рядом стоящий брат прервал его, толкая в бок.

- Что такое? - спросил растерянно юноша.

- Не так, брат Ш., не так!

- А как же? - спросил юноша смущенно.

- Надо просить одно, а не так, как ты. Надо все время повторять одно и то же слово "крести", или самое большее - два: "дай дар", и больше никаких других слов не надо, а иначе ничего не получишь.

Странным показался юноше такой совет, потому что такого он никогда не видел и даже не слыхал. Однако пришлось повиноваться, и он громко начал повторять не одно, а все же два слова: "Дай дар, дай дар!" и т.д.

В таком "упражнении" (а иначе это и назвать нельзя) прошло ОКОЛО ДВУХ ЧАСОВ..., пока из уст обессиленного и потерявшего самообладание юноши не вырвалось несколько бессвязных звуков в каком-то полузабытьи. На этом его "упражнение" - "молитва" было прервано, и юноша пришел в себя лишь тогда, когда его стали поздравлять с "крещением Духом Святым". Но, рассуждая здраво, можно ли допустить, что это имело хоть что-нибудь общее с Духом Святым вообще?

Но если такой способ получения так называемого "крещения" практиковался свыше 30 лет назад, то время прошедшее ничему не научило, и способ тот остается неизменным.

Это видно из того, что совсем недавно стал известным не менее возмутительный факт... Сестру Г., также члена общины баптистов, которая свыше двадцати лет состояла членом церкви, пятидесятникам также удалось приласкать, а потом склонить на "молитву" о "крещении Духом Святым". В довольно укромном месте, тоже за закрытой дверью, под руководством какого-то приезжего проповедника, после длительного поста, началась такая же "молитва".

По указанию этого проповедника все так же повторяли одно единственное слово, но не старое "крести", а новое - "аллилуйя", также громко и часто. Длилось это упражнение больше часа, но никакого результата не было. Решили переменить место и повторяемое слово. На новом месте, также за закрытой дверью, стали повторять единственное слово "Иисус"... И в результате такого "упражнения" - беспрерывного повторения этого слова - из уст сестры, где-то через час, в полуобморочном состоянии, как и у юноши, наконец, вырвалось несколько каких-то неопределенных звуков. Опомнилась она только тогда, когда ее стали приветствовать и поздравлять с "крещением Духом Святым".

Час был поздним, и женщина ушла домой, радуясь о достигнутом. Но радость ее оказалась непродолжительной. Утром следующего дня вся фальшь этого мнимого "крещения" вышла наружу. Когда после сна сестра попыталась помолиться "духом", то распухший язык от чрезмерного напряжения не мог поворачиваться во рту, а уста, не языком, а губами произносили только два звука: "мо-мо" и "по-по". Сестре при этом стало страшно, и она, собирая все силы, помолилась так:

"Господи! Что это? Если это не от Тебя, то Ты его удали".

И что же? Произошло нечто невероятное. Без участия ее языка и даже гортани, где-то изнутри, как это бывает у чревовещателей,90 послышалась грубая мужицкая ругань, произносимая не ее голосом, а голосом хриплым, мужицким; и все кончилось. На этом кончилась и глоссолалия. Но странная история ещё не окончилась.

Безусловно, что произошедшее возмутительно, но еще возмутительнее было то, что последовало дальше этим. Встретившись с теми, с кем сестра молилась, она рассказала обо всем совершившемся. А те, вместо того, чтобы опомниться и остановиться, наоборот, стали убеждать женщину в том, что это и есть "истинное крещение Духом Святым", только плохо то, что она усомнилась, и советовали на этом не претыкаться, не останавливаться, а начатое продолжать.

Конечно, такое легковерие некоторые из пятидесятников могут называть настоящей "детской верой", "детской доверчивостью", но в таком случае становится понятным предупреждение Слова Божиего, остающееся в силе на все века: "БРАТИЯ! НЕ БУДЬТЕ ДЕТИ УМОМ: на злое будьте младенцы. А ПО УМУ БУДЬТЕ СОВЕРШЕННОЛЕТНИ" (1 Кор. 14:20).

Вот до чего доходит современная "молитва усиленная!" ЭТО ОТКРЫТАЯ ДВЕРЬ БЕСАМ, если даже человек того и не желает. Можно ли, прочитав всю Библию, найти хоть один пример подобной однословной "молитвы"? В Библии такого нет и быть не могло. Вот почему мы такую "молитву" смело называем не "молитвой", а способом получения совершенно не Евангельского "крещения". Ведь если даже одно слово "Господи" не допускается в такую "молитву", уже не говоря и словах других, составляющих молитву вообще, то, что же это: молитва или способ? Нет, это не молитва, а КОЩУНСТВО НАД МОЛИТВОЙ и над ДУХОМ СВЯТЫМ, которого просили люди, ослепленные Воронаевым первоначально. Некоторые и поныне продолжают это заблуждение, привезенное Воронаевым 60 лет назад из-за океана.

Недаром же покойный А. В. Карев при всей своей осторожности в отношении с пятидесятниками, в докладе на совещании во ВСЕХБ по поводу объединения с пятидесятниками, 20 августа 1959 года, метко назвал эту "молитву" "ТЕХНИКОЙ ПОЛУЧЕНИЯ ДУХА И ЕГО ДАРОВ". И если к этому подходить более или менее справедливо, то иначе и не назовешь. Если некоторые из пятидесятников, стыдясь такой односложной молитвы, утверждают, что получили "крещение духом", не пользуясь таким способом, то еще следовало бы уточнить, а так ли это? Но если было и так, то это редкое исключение. В основном это получается так, и главное то, что так учил Воронаев, так оно практиковалось и за закрытой дверью, и при открытых дверях, как об этом уже излагалось выше. Отсюда исходили и психические умопомешательства, и все трагические исходы ревнования, о которых мы говорили выше, но не сказали и сотой доли. И если один из первых пятидесятников в г. Крюкове-на-Днепре Саленко Г. Г., как он сам рассказывал, молился, опустившись в погреб, чтобы меньше было слышно соседям, и при этом вся одежда на нем стала мокрой от пота, то это не удивительно. Ведь сам Воронаев писал, что надо молиться не только до пота холодного, но и до кровавого.91 Этот человек, общаясь лично с Воронаевым, от него и научился. Да разве он один такой? Такое происходило повсеместно, как система.

Так, в с. Косовка Кировоградской области в 1924 году, когда учение Воронаева проникло в поместную церковь евангельских христиан, и пресвитер этой церкви Тимко С. Т. одним из первых воспринял его, произошел такой случай. В сумерки в одну хату собралась группа ревнующих о "крещении духовном" и подняли такой крик "крести, крести!", что местные жители сбежались и думали, что здесь •произошло какое-то несчастье. Попробовали войти в хату, но дверь была заперта. Тогда они взломали дверь, зашли, но ревнователи как кричали, так и продолжали кричать, пока не вмешался кто-то из властей.

А в селе Комбурлеевка, той же области, в 1925 году священник старообрядческой церкви своим прихожанам сказал: "Миряне! Я говорю вам, не увлекайтесь сектантством. Вот увидите, они все сойдут с ума..." Но члены поместной церкви баптистов вели себя примерно и благоразумно, и худого о них нечего было сказать. А когда через год в эту церковь проникло пятидесятничество, и нашлись те, кто стал ревновать о духе и проявлять также другие действия, то священник восторжествовал, потому что его "пророчество" исполнилось. Печально крайне, но это факт.

16. ВМЕСТО ВЫВОДОВ О РЕВНОВАНИИ

Мы вполне понимаем, что у читающих эти очерки может возникать два вполне резонных вопроса:

ПЕРВЫЙ ВОПРОС: "Коль это прошлое, то зачем его вспоминать?"

ВТОРОЙ ВОПРОС: "Как могли рассудительные люди поступать столь безрассудно? Неужели кто-то сам себе враг?"

На первый вопрос ответим, что на то, чтобы вспоминать, имеются две причины. Во-первых, коль наши очерки исторические, то они должны отображать действительность такою, какова она есть, ни умаляя, ни преувеличивая. Притом, еще в предисловии мы условились, что факты будем описывать "фотоспособом", то есть не так, как рисует художник, а так, как фотографирует фотоаппарат, запечатлевая, как оно есть, натурально. Только при таком стиле изложения наш труд будет иметь характер исторический.

Во-вторых, если пятидесятничеству уже свыше 60 лет, а для получения так называемого "крещения духом" все пользуются тем же способом, которому первоначально научил Воронаев (а именно, беспрерывно повторять только одно слово "крести", не вставляя даже слово "Господи", чтобы не получилось паузы), то можно ли об этом не говорить?

Впрочем, справедливости ради, скажем правду, что метод однословной молитвы - это дело не только самого Воронаева, сколько его преемников, продолжающих идеи. Это видно из того, что в своей брошюре "Крещение Духом Святым" на вопрос: "Как получить крещение Духом Святым?" (стр. 5), перечисляя несколько условий, последним условием Воронаев официально писал: "Молитвенный возглас души к Богу: "Крести меня, Господи, Духом Святым" (не отпущу Тебя, пока не благословишь меня) (Быт. 32:26; Евр. 5:7). Однако, когда таким возгласом просимое не достигалось, тогда его преемники стали искать способ более эффективный - стали практиковать "молитву", состоящую из одного и самое большее - двух слов: "крести" или "дай дар", не включая в нее даже слово "Господи", потому что это будет пауза... И хотя так делалось в присутствии Воронаева и в отсутствии, он ничего не возражал.

Да и что ему? Лишь бы достигалась цель-язык, а каким способом, его это не беспокоило.

Кстати, уместно напомнить, что об омовении ног сам Воронаев не проповедовал, и этого не учреждал. Но когда он со своим "Тимофеем", Н. В. Кузьменко (как об этом сам же Кузьменко и рассказывал), пришел в одну из вновь созданных общин, и там проводилось омовение по инициативе самой же общины, то Воронаев против этого возражать не стал. Что кто ни выдумал бы, если оно подрывало устои евангельско-баптистских общин, он все принимал. Вот так и вошло в канон пятидесятников и однословная молитва, и омовение ног, и другие нововведения, о которых мы будем говорить ниже. И если метод однословной молитвы с течением времени не искореняется, то прошлое ли это или настоящее? И можно ли об этом умалчивать?

А на второй вопрос - "Как могут люди рассудительные допускать и даже проявлять такое безрассудное действие?" - ответим так: "Если бы получение языка, принимаемое пятидесятниками за крещение Духом Святым, достигалось другими, более благовидными путями, то метод однословного упражнения давно был бы заброшен". Но поскольку именно этот метод наиболее эффективен, им пользуются и самые ограниченные люди; не пренебрегают им и благоразумные. Каким методом получается, таким и пользуются.

Кстати, я близко знаю брата С.В., который в одно время страстно хотел получить язык, считая его настоящим свидетельством о том, что действительно крещен Духом Святым. Но как он ни ревновал, как усердно ни молился, поскольку метода однословной молитвы не применял, то языка так и не получил. Да откровенно признаться, и сам пишущий эти строки в молодые годы тоже ревновал и немало молился о том, чтобы начать говорить на "ином языке" или пророчествовать, о чем согласно 1 Кор. 14:5 ревновал еще больше. Но также, поскольку не применил метода однословной молитвы, то так и не получил ни первого, ни второго.

Несомненно, что такой опыт имели и другие здравомыслящие люди. Но если просимого не получали, то, в конце концов, решались стать "как дети" и применить этот метод. И что же? Применив, конечно, желаемое получили. Если же кто язык получил так, что обошелся и без указанного метода, то это могло получиться в результате довольно острых и постоянных психических напряжений и переживаний, что, по сути, тот же метод. По поводу мысли об острых психических переживаниях уместно привести некоторые примеры.

Так брат А. А. Ширий из Львова рассказал один исключительный факт. В годы оккупации, при полном безвластии, группа верующих ЕХБ в г. Красное собрались на богослужение, и молиться о языках никто из них не думал. Но в это время хату, где они собрались, окружили злобно настроенные бендеровцы и хотели их поубивать из ненависти, что они не идут в сельскую церковь - костел. Оказавшись в крайне опасном положении, люди попадали на колени и начали горячо молиться Богу о защите. Пятидесятников между ними не было ни одного, но при такой необычной возбужденной молитве и остром переживании почти половина из них стали молиться на незнакомом языке. После эти люди, когда в добавок над ними поработали и пятидесятники, тоже стали пятидесятниками, но не потому, что к этому стремились, а попросту с перепугу.

Подобный случай был и в с. К. Потоки, на Полтавщине.

Полина Чеснокова уверовала в общине ЕХБ и о языках ничего не знала и не думала. Муж сильно злился на нее за это. И однажды, когда он, будучи пьяным, в порыве злобы за ее веру занес топор над головой жены, она в необычном испуге упала на колени и стала молиться, сначала по-русски, а потом, сама того не понимая, стала молиться на незнакомом языке. Когда об этом узнали пятидесятники, то постарались приласкать ее так, что она склонилась на их сторону. Вот что может получиться в перепуге, при острых психических переживаниях.

А в Днепропетровске, в 1950 году, Саша Курочкин, тоже не говоривший никогда языками, в момент разгара ссоры с женой тоже начал говорить на непонятном языке. И что же, разве мыслимо такие моменты называть или считать моментами крещения Духом Святым? А в Мелитополе получилось еще комичнее. Женщина, погрязшая в алкоголизме, вела самый беспорядочный образ жизни. Но однажды, напившись без меры, пришла в экстаз и при этом заговорила что-то непонятное. При этом она ощущала какой-то необычный восторг, а какой-то голос ей говорил: "Допивай все!", и она допивала.

Но когда об этом странном случае дознался один из запорожских руководителей группы пятидесятников В. Безуглов, то от души восхищался, что Господь "крестил духом" даже и в нетрезвом состоянии... Пусть никто не огорчается, что слово "духом" я пишу с малой буквы. Написать с большой буквы просто рука не поднимается. Кошмар...

Но находятся же люди, которые и такие случаи относят к крещению Духом Святым! Для таких все, что не по-русски, все оно - "крещение Духом Святым", независимо по какой причине и в связи с чем проявляется. А до чего же можно дойти, если рассуждать так? Думать об этом следует, и думать с всею серьезностью.

17. ПОБУДИТЕЛЬНЫЕ ПРИЧИНЫ РЕВНОВАНИЯ О ЯЗЫКАХ

Всем известно, что без желания ничего не делается. И поскольку ревнование - это жажда и страстное желание, то ревнующие о языках потому и ревнуют, что страстно этого желают. Это понятно. А вот почему так страстно желают - это нужно объяснить на примерах.

Однажды один пресвитер пятидесятников Б.Т. при первой же встрече со мною, хотя я был пресвитером уже 18 лет, спросил: "А ты никогда не задавался целью испытать что-то такое, какого еще не переживал, не испытывал?"

- Были, - ответил я, - Но скоро уразумел, что это просто не солидно. Стремиться к чему-то просто любопытства ради могут лишь дети. А нам, уж если к чему-то стремиться, то надо делать это не из-за любопытства, а только при том, если увидим пользу.

- Но, все же советую, - сказал собеседник Б.Т.

Поэтому первой побудительной причиной ревнования о языках обычно бывает любопытство. Хочется испытать то, чего еще никогда не испытывал, не отдавая себе отчета, зачем и почему. Притом, если большинство людей пристрастны ко всему сверхъестественному, то простолюдину получить язык очень хочется, считая его за что-то божественное, духовное.

Другим хочется испытать те чувства радости, которые говорящие языками переживают в момент говорения. Это причина вторая. Но попутно мы хотим сказать, что не всякая радость есть радость настоящая. Того, что может вызвать чувства радости и без языков можно найти немало, и тоже радость будет. Но, что это будет за радость? И если Христос учил "радости совершенной" (Иоан. 15:11), то это значит, что радость может быть и НЕ СОВЕРШЕННАЯ, а в этом надо хорошо разбираться.

Но основная причина, почему люди так страстно ревнуют о языках, заключается ни в первом, ни во втором, а в том, что 99 процентов пятидесятников говорение непонятными языками считают знамением крещения Духом Святым. Такое учение первоначально провозгласил Воронаев, и это вызвало замешательство в общинах нашего Братства. Многие усомнились в том, что имеют Духа Святого только потому, что не имеют "знамения", начали страстно ревновать, чтобы получить Духа Святого и "знамение" (знамение - видимый знак, достоверное доказательство чего-то), удостоверяющее это получение, или, как называл Воронаев, "крещение Духом Святым". Это же самое позднее он писал в своем журнале: "Действительная церковь Христова, имеющая помазание от Духа Святого, должна и в наши дни узнавать членов своих, крещенных Духом Святым, по этим же признакам, отнюдь не отступая от правила ранней апостольской церкви".92 Вроде и действительно это было правилом.

Насколько такое понимание неверно и превратно, много останавливаться не будем, поскольку об этом изложено в других трудах этого же автора. А здесь только попутно скажем, что такого правила в первоапостольской церкви совсем не было. Его ввели пятидесятники только в 20-ом веке. И если бы первоапостольская церковь руководствовалась таким правилом, то, конечно, уверовавших в доме Корнилия, а потом в Ефесе (Деян. главы 10 и 19) за братьев посчитали бы беспрепятственно. А вот уже 3000 уверовавших в день Пятидесятницы, а потом 5000 (Деян. 2:37-41; 4:4), а потом самарян, евнуха и даже обращенного Самим Иисусом Христом Савла (Деян. 8,14-17.39; Деян. 9:17-18) - поскольку никто из них языком не говорил при принятии Духа Святого, то за братьев едва ли посчитали бы.

Больше того! Сам Иисус Христос, принимая Духа Святого при крещении в Иордане языком иным не заговорил. Если бы апостолы руководствовались таким кривым правилом, то факт принятия Духа Святого даже Иисусом Христом могли бы брать под сомнение.

Да и до какого абсурда можно бы дойти, если уж согласиться со столь неудачным Воронаевским правилом различения своих и не своих по этому "знамению"?

Но если бы даже у апостолов такое правило и существовало, то все равно знамением они считали бы языки не всякие, а только такие, какими говорили сами, понятные себе и чужестранцам, слушавшим их. Но если языки пятидесятников непонятны ни самим говорящим, ни любому чужестранцу, то такого языка никаким знамением они не посчитали бы. А потому, едва ли посчитали бы за брата хоть одного пятидесятника, хотя он говорил бы языком таким, какими говорят они теперь.

Пусть не осудит нас читатель за то, что затрагивая угловые вопросы нашего времени, мы попутно с историческим направлением отвлекаемся и богословием. Но коль уж речь зашла за знамение, по которому якобы следует отличать крещенных Духом Святым от некрещеных, и если современные языки, называемые и почитаемые знамениями, принесли народу Божьему столько бед и разрушений, и остаются клином, раздирающим наше дорогое, искупленное кровию Христа, братство, то здесь одними историческими сведениями обойтись нельзя. В большей или меньшей степени, но надо включать и богословие, если мы хотим, чтобы эти "Очерки" были солидны и объективны. Иного пути нет. При том, это же комментарии.

И потому на основании всего изложенного мы вправе заявить, что Воронаевское (и всех, кто его держится) правило различения крещенных Духом Святым от не крещенных по "знамениям" современных никому непонятных языков есть ВЫМЫСЕЛ, ГРУБЕЙШАЯ ЕРЕСЬ И ЗАБЛУЖДЕНИЕ. А из этого видно, какую непоправимую ошибку (если это действительно только ошибка) делают все, кто таким кривым правилом пользуется, да и еще и таким неумеренным рвением достигают его.

Вот что мы можем сказать на основании Слова Божьего об основной побудительной причине ревнования о языках. И если в предыдущей главе, также на основании Слова Божьего, мы говорили, насколько порочен способ получения языков, то здесь, на этом же основании, мы желаем показать, насколько порочен и результат ревнования, то есть те языки, которые добываются этим способом.

Но здесь и самый малосведущий в этих вопросах и в Слове Божием может нам сказать: "Как вы не боитесь порочить действие Духа Святого, языки? Ведь это же хула на Духа Святого! А хула - грех никогда не простительный..." Вот здесь и придется нам поговорить об этом самым прямым и откровенным образом, почему мы ничуть не боимся высказывать истину так решительно.

Говорить об этом (как это часто и бывает) можно много и без конца, но чтобы суть дела была доходчивее, а излагаемое короче, то для этого мы приведем всего один пример. Кто имеет понятие о том, что такое сахарин, тот знает, что хотя сахарин в 400-500 раз слаже сахара, но это вовсе не продукт питания, и его сладость организмом не усваивается, а выводится из организма мочой. По сути это окись толуолсульфамида, полученная химическим способом. И его сладкий вкус - это всего лишь обман вкусовых чувств. Но кто этой тайны не знает, тот может 400 - 500 кг сахара променять на 1 кг сахарина. И какая же это будет ошибка! Ведь сахар - это одно, продукт питания, а сахарин - совсем другое. Это яд, которым при увеличении дозы можно отравиться и ничего питательного, кроме обмана вкусовых чувств, не содержит.

Вот точно так и иные языки, которыми говорили апостолы, - это было действие Духа Святого, чтобы проповедь апостольская была понятна чужестранцам из шестнадцати народностей. А языки пятидесятников, вернее именуемые глоссолалией, потому что это ничья речь и никто ее не понимает - дело человеческого духа (1 Кор. 14:14)-вернее человеческой психики, и потому к Духу Святому и Его дарам никакого отношения не имеет. Апостольские языки, будучи понятными, привели к Христу первых 3000 грешников, а языки современные разрушили сотни общин и погубили тысячи верующих людей. Разве не видно из всего приведенного, какая разница между языками апостольскими и "языками" современными; что от Духа Святого, а что от духа человеческого - человеческой психики, если еще только от одной психики? Одним словом, что есть сахар, а что лишь похоже на сахар, а по сути - нет. Но если смешивать все в одно и считать так - все, что сладко, то и сахар, то так не трудно и в беду попасть. Даже если сахарин кажущейся слащавостью так превосходит сахар, то это еще не значит, что им надо пользоваться. И если радость, которая, пока человек находится в экстазе, во много раз превосходит радость, производимую Духом Святым, то это еще не значит, что здесь и действительно есть какое-то превосходство. Радость эта кратковременная и не совершенная. А радость, производимая поистине Духом Святым - постоянная и совершенная, то есть настоящая и полноценная. О такой радости и говорил Христос (Иоан. 15:11).

Вот и вся развязка столь "жгучего" (как это считают некоторые) вопроса о языках современных. Мы безбоязненно раскрываем их сущность, так как считаем, что это будет не хулой, а наоборот - хвалой Духу Святому за Его истинные дары, так ясно отличающиеся от того, что лишь дарами называется, а по сути - совсем не то.

Вся суть этой развязки заключается в одном: КТО ВИДИТ КОРЕННУЮ РАЗНИЦУ И ПРОТИВОПОЛОЖНОСТЬ между языками апостольскими и ЯЗЫКАМИ СОВРЕМЕННЫМИ, тот за одно считать их не будет. А кто считает за одно, то потому и считает, что не видит или даже не хочет видеть этой разницы. Однако независимо от того, хотят или не хотят люди видеть эту разницу, НО ОНА ЕСТЬ ФАКТ. Кто с этим считаться не хочет, тот сознательно вредит и себе, и другим, и делу Божьему вообще. Отсюда вытекло заблуждение первоначально; отсюда оно вытекает и теперь.

Впрочем, при употреблении наркотиков радость тоже приходит, притом еще больше, чем при говорении языками в экстазе. Возможно, что со временем люди найдут еще что-то даже более эффективное, приносящее еще больше радости. Однако совершенная радость определяется не мерой восторга пустого и кратковременного, а постоянством радости, вытекающей из учения Евангелия, как мы и поем: "Радость наша совершенна, от Христа, не от людей; И ничто во всей вселенной овладеть не может ей".

Однако, как бы мы не объясняли, но все же вопрос этот для многих верующих остается пока "орехом" твердым. Кто же, с помощью Божьей, этот "орех" раскусил, тот ничуть не затрудняется и говорить об этом прямо не боится. Вот почему и мы об этом говорим прямо и безбоязненно, или как принято выражаться: "Вещи называем своими именами", А те, кому суть вопроса ясна, но сказать об этом прямо малодушничают, опасаясь, чтобы как-то не похулить Духа Святого, те сами если же не кощунствуют, то хотя и не прямо, но косвенно помогают кощунствующим над Духом Святым тем, что свое бессвязное звукопроизношение - свою глоссолалию называют "даром Духа Святого", Его действием, а некоторые даже "голосом Духа Святого", говорящего устами человека.

Об этих вопросах можно бы распространяться и больше, но этим мы отвлекаемся от нашей основной темы - исторической. Если кого-то этот вопрос волнует больше, тем советуем прочесть об этом книгу "Глоссолалия и языки" этого же автора, в которой приведено много сведений о том, что такими же языками или глоссолалией говорят не только пятидесятники всех разновидностей, но и самые разновидные харизматы,93 без всякого покаяния и возрождения и даже язычники, о чем мы также остановимся ниже.

Итак, о ревновании написано: "Хорошо ревновать о добром всегда..." (Гал. 4:18). А потому, если и ревновать, то надо знать, о чем. Ведь если бы эти языки были понятными и самому говорящему, и чужестранцам слушающим; если бы они были приводящими грешников ко Христу и созидающими церковь Христову, сплачивающими, а не раскалывающими народ Божий, поднимали бы уровень духовной жизни выше, то - я первый, да и все преклонились бы перед ними, и кто сказал бы о них что-то худое? Но поскольку результат от них совершенно обратный, то что делать: преклоняться ли перед ними, молчать и не сказать ничего против них, или говорить о них, хотя и беззлобно, но прямо, смело и откровенно? Вот мы и избираем второе, и "имеющий уши слышать, ДА СЛЫШИТ"

Что же касается пророчества, исцелений, видений, голоса Божьего и других проявлений, мы будем говорить, если Бог позволит, ниже во второй части данных "Очерков". Разумеется, что и об этих проявлениях мы будем говорить прямо и определенно, если даже правда будет очень колкой. Правда всегда должна быть прямой. А всякие смягчения, какими они ни были бы, правду искажают, и помимо воли могут склоняться к неправде.

Вот когда Иисус Христос обличал фарисеев за их лицемерие, то говорил об этом настолько прямо, что иному это может показаться даже грубым. Пусть же и наши обличения нездоровых проявлений пятидесятничества будут поняты правильно и не сочтутся за грубость. Мы хотим только одного: посредством описания исторических фактов прошлого и настоящего открыть очи на действительность тем, кто почему-то этого не видит, и тем, кто будет жить после нас, если Церковь Христова продержится еще сколько-то времени на земле.

Глава 5 ПЯТИДЕСЯТНИЧЕСТВО В 30-40 ГОДАХ

18. ПЯТИДЕСЯТНИЧЕСТВО В 30-х ГОДАХ

Для того, чтобы сказать яснее о пятидесятничестве в 30-х годах, мы коснемся хоть немного конца 20-х годов.

Вообще двадцатые годы для пятидесятничества воронаевского направления были годами бурной деятельности, в то время как для нашего братства - годами испытаний и проверки на устойчивость против лжеучений. Проявлялся в эти годы и русселизм (иеговизм), и адвентизм (субботничество), и пятидесятничество смородинского направления (единственники). Но больше всех было ощутимо воронаевское направление. За эти годы оно проникло в Одессу, затем по всей Украине и даже в самые отдаленные части страны.

Издававшийся в Одессе пятидесятнический журнал "Евангелист" тиражом 3000 распространялся во все концы, куда проникало пятидесятничество и всемерно подогревал эти идеи. Я помню, как на первой же странице этого журнала ставился штамп с содержанием: "Каждое семейство христиан евангельской веры должно иметь у себя свой выписанный журнал "Евангелист". Разумеется, что нужно было, чтобы увеличивать тираж журнала и, конечно, и доход от этого. В журнале помещались всякие сообщения о жизни и деятельности общин ХЕВ, о деятельности их союза, различные статьи своеобразного тенденциозного содержания и вероучение ХЕВ.

И если первый Всеукраинский съезд ХЕВ в Одессе состоялся в 1926 году, то через год, в октябре 1927 года состоялся уже второй съезд ХЕВ. Кроме того, в 1927-1928 годах было проведено несколько областных и окружных съездов на Украине. Цель и необходимость их была в основном для устранения таких бурных действий, от которых, как свидетельствуют бывшие пятидесятники Г. А. Салтыков, В. Ф. Яшник и другие, сам Воронаев брался за голову, не зная, что делать.

В это же время по всей Украине и за ее пределы стали разъезжать более тридцати благовестников, находившихся на полном содержании союза ХЕВ. Назначение их было двоякое: первое - они должны были подогревать тонус жизни наскоро сколоченных общин, контролировать их работу, помогать и всемерно заниматься "переубеждением" членов общин нашего Братства. И эту работу они называли "евангелизацией"! А проще говоря, старались "растрясать" общины евангельских христиан и баптистов, о чем так хвастался Воронаев в первом же номере своего журнала. Именно на них была возложена заветная цель - "разбить баптистов и плотских евангелистов". Сам же Воронаев лишь спокойно наблюдал за "работой" своих сотрудников, и с кем мог делился своими планами - "через два-три года просветить всех баптистов и евангельских так, что все они будут крещены Духом Святым со знамением языков".

Второе назначение было еще важнее - чтобы вели усиленную борьбу со всякого рода нездоровыми проявлениями в общинах ХЕВ, и в частности с различными причудливыми пророчествами на самые различные темы, а особенно о выходе и выезде навстречу Христу, грядущему за Своей Церковью.

Этой работой благовестники, посланцы Воронаева, были заняты настолько, что для призыва грешников из мира у них уже не оставалось ни времени, ни вдохновения. Одновременно и низовые работники: пресвитеры, проповедники и рядовые члены общин усиленно занимались "работой" - перетаскиванием "готового меда в свои ульи", в свои церкви... Так что работы хватало всем. Таких фактов столько, и они настолько однообразные, что их нет нужды ни перечислять, ни описывать.

Даже вот факты последних лет (а такими же были и те годы): так называемые "нелегальные" пятидесятники о нашей Южной церкви ЕХБ Запорожской говорят: "Южная церковь тоже хорошая, но она призывная... А совершенство - у нас".

Значит, из мира они призывать не будут; пусть этим занимается церковь Южная. А их дело - работать над призванными, новообращенными. Это они, такие как Зина Кондра, Володя, Халев К. и другие им подобные затем только и посещают собрания на Южном, чтобы "поудить рыбку" в "чужом озере", из "чужого мешка". И таким "рыболовам" счета свести невозможно повсеместно.

Но... не долго продолжалась работа пятидесятников в двадцатые годы. Журнал "Евангелист", начавший издаваться в 1928 году, не издавался и до конца года. В этом же году его издание прекратилось. Деятельность благовестников и их численность стала резко сокращаться. В самом правлении союза ХЕВ появились большие разногласия, и "солнышко" пятидесятнического движения быстро стало склоняться к "закату". К 1930 году духовный центр Воронаева заявил о самороспуске союза и о прекращении своей работы.94

Итак, что дальше, то условия менялись, возможности для открытой деятельности сокращались. Наступила пора серьезных испытаний, когда верность, и стойкость, и преданность Господу и Его делу потребовалось доказать не в бахвальстве, а на деле. И если на съездах и других торжественных собраниях сам Воронаев и иже с ним выглядели "героями", "борцами за истину", то в этих испытаниях они показали настоящее свое лицо - свое ничтожество. В 1930 году еще ни один петух не пропел, как Воронаев собственноручно написал свое хитрое отречение с личной своей подписью. Подобным образом поступил и его второй заместитель М. А. Гальчук, а после поносил Воронаева, называя (видимо, не без основания) его собрания ревнующих о языках (за закрытой дверью) - "СПИРИТИЧЕСКИМИ СЕАНСАМИ". Этим же путем пошел и "благовестник" Вилкин и другие. Таковы были результаты первых испытаний в 30-х годах.

Но справедливости ради скажем, что некоторые из работников пятидесятничества проявляли и настоящую верность, такие как Г. Г. Понурко, М. С. Бут, М. В. Рюмшин и еще некоторые, и по примеру Воронаева и Гальчука не поступали. Замалчивать того не станем. Правда должна быть правдой, как она была.

Но... тем не менее, прямо с начала тридцатых годов бурная деятельность пятидесятников осела, как оседает пена, поднявшаяся на кипевшем молоке при прекращении кипения. В продолжение тридцатых годов встретить пятидесятника, открыто проводящего свою работу, было очень трудно, и не только из бывших "видных", но даже и из простых, рядовых. Еще труднее было встретить собрание пятидесятников. Даже таких, которые признавались бы, что они "христиане евангельской веры", просто не находилось. Страх, малодушие, опасения - преобладали. Вообще создавалось впечатление, что пятидесятничества совсем не стало.

Общины баптистов и евангельских христиан, будучи в тех же условиях, продолжали свои богослужения, проповедуя Евангелие Христово. И если одни сходили с арены, то другие становились на их место, и проповедь Евангелия продолжалась. Пользуясь этим, некоторые из богобоязненных пятидесятников вливались в общины баптистов и евангельских, но, конечно, не показывая никакого вида, кто они в действительности. И как трудности ни усиливались, но в ряде мест общины (особенно из баптистов) не прекращали своего служения до самого конца тридцатых и начала сороковых лет. Так было в Харькове, Днепродзержинске, Москве, Ленинграде и др.

В общем, в "крещении" так называемом "духовном" пятидесятничество брало (в 20-х годах) как бы перевес. Но в "КРЕЩЕНИИ ОГНЕМ", которое есть участие в Христовых страданиях (1 Пет. 4:12-16), то здесь пятидесятничество показало слабость. А этим оно показало, что и крещение духовное было только на словах, но не на деле. Унижаемое ими наше дорогое Братство в этих испытаниях показало результаты более положительные, говорящие сами за себя.

19. ПЯТИДЕСЯТНИЧЕСТВО В 40-х ГОДАХ

В 1940 году пятидесятничество находилось на самой низкой точке своего упадка и застоя, и лишь к концу 1941 года, а потом в 1942 году началось оживление. Осмелевшие пятидесятники стали открыто общаться, и вскоре начали появляться группы и общины, проводя свои богослужения. Процесс такого оживления проходил быстро, и уже в ноябре 1942 года в городе Пятихатки состоялся обычный съезд, но пятидесятники, для пущей важности, чтобы придать ему значимость эпохи первохристианства, нарекли его "собором". На этом "соборе" был создан руководящий орган - "Епископальная коллегия церкви ХВЕ", которую возглавил Г. Г. Понурко, в прошлом находившийся в тесном сотрудничестве с Воронаевым. Поскольку бывший Всеукраинский союз ХЕВ сильно себя скомпрометировал, вновь созданный руководящий орган от него решительно отмежевался. Однако, если кто из состоявших в том союзе желал войти в это новое объединение, таких беспрепятственно принимали.

Таким образом в 1942 году на Украине насчитывалось около 200 общин воронаевского направления, с количеством 5000 членов. Но в продолжение 1943 года было создано еще 152 общины, и общая численность членов составляла 6600 членов. Количество общин к этому времени было большое - 352, но если посчитать, то в среднем каждая из этих "общин" не имела и 20 членов... Что же это были за общины? Это были просто группы.

Если взять количество общин в 1943 году, то оно равнялось количеству общин и 1927 года; разница лишь в численности членов. В 1927 году на каждую общину выпадало в среднем 49 членов, а в 1943 не выпадало и по 20. Из этого видно, что численность общин делалась просто напоказ. А по сути это были маленькие группы, а сравнивая общую численность членов церкви в 1927 году-17000, с численностью 1943 года - 6600, разница была - 10400 членов (!)

Притом, надо учесть, что к этому времени пятидесятничество вобрало в себя общины и группы, проживавшие на юге Украины и в Крыму кавказских, так называемых "прыгунов" и остатки хлыстов, малеванцев и духоборов, которые по своей структуре были схожи с пятидесятниками.95 И если и после этого численность по сравнению с 1927 годом была меньше на 10400 членов, то о чем это говорит? Сколько же уцелело из тех, которые составляли членство в 1927 году? Где те люди, что были, вымерли? Конечно, часть из них умерли, а остальные, показав нестойкость в испытаниях, умерли духовно, ушли в мир, в неверие.

Да, такая неустойчивость в испытаниях за какие-то 10-15 лет - это фактор весьма отрицательный, который с настоящим крещением Духом Святым, что утверждали пятидесятники, никак совместить нельзя. А если это воронаевское направление выдавало себя за "возродившееся первохристианство", то это уже ни в какие рамки не вписывалось. Ведь из истории христианства хорошо известно, что первые христиане переносили испытания такие, какие не переносил никто и никогда. Но будучи по истине крещены Духом Святым, они проявили такую стойкость, что при самых жестоких гонениях численность их не уменьшалась, а наоборот, возрастала, и так возрастала, что к концу третьего столетия римские императоры вынуждены были прекратить всякие гонения и преследования. Христианство одержало победу над язычеством не силой меча, а силой Святого Духа, которым оно было помазано и напоено. В этом секрет его выносливости в "крещении огнем", или в "огненном искушении-испытании" (1 Пет. 4:12-16). А пятидесятничество, присваивавшее себе самовольно звание "первохристианства", дальше одних только слов пойти не смогло.

И вот, звание первохристианства и звание крещенных Духом Святым пятидесятничество не оправдало (уже не говоря о крещении огнем, о чем так они бахвалятся больше всех). Но дело не только в этом, а еще и в том, сколько же оно увлекло за собою самых искренних детей Божиих, таких, которые всегда стремились к чему-то высшему, лучшему? И если они вместо высшего попали в низшее, то где они окажутся в вечности? Вот вопрос!

Написано: "А если кто поколеблется, не благоволит к тому душа Моя" (Евр. 10:38). А сколько же было таких поколебавшихся! Кто их сосчитал? В течение 1942-43 годов проведено несколько съездов местного значения или, как говорилось тогда, - "назидательного характера". Кроме того, в 1943 году в г. Александрии был проведен еще один "собор". Названия были громкие, но эффект был очень малым.

Однако "собор" этот не был бесцельным, а был вызван необходимостью. В числе других вопросов стоял вопрос о пополнении малочисленных общинок, которые, как приведено выше, были столь малочисленны, что в среднем не превышали и 20 членов.

Надо было пополнять, но кем и чем? И, конечно, внимание как руководящих работников, так и рядовых членов пятидесятнических общин было устремлено не на грешников мира, а на членов наших общин. Одним словом, с оживлением в среде пятидесятничества снова оживилась воронаевская пора 1922-1928 годов-пора "растрясания" наших общин. Те же приемы, те же методы, только уже не под лозунгом "разбивать", а под другим лозунгом - "спасать" (!), Но сущность была одна и та же - "растрясать". И где это удавалось, там было с одной стороны торжество, а с другой - слезы... Я помню, как моя мама расплакалась безутешно о том, что старший сын был увлечен, а за ним направлялся и второй. Да разве она такое пережила одна? А я только стоял и молча наблюдал за ее переживаниями.

Такое "переубеждение" делалось в основном методом индивидуальных бесед. Но нередко руководители пятидесятнических групп и общин предпринимали и групповые посещения наших собраний, которые, как правило, заканчивались оживленными, а иногда и ожесточенными дискуссиями, постоянно по одному и тому же вопросу - о языках. Вот тогда и появился афоризм: "Как встретились, так сразу и за язык", Пользы это не приносило никакой, а наоборот, все это разжигало лишь взаимную неприязнь, постоянное подозрение и соблазн.

Но предпринимался и другой прием. Руководители пятидесятников часто общались к руководителям общин наших с хитрым предложением: "Вот между нами и вами столько неприязни, а люди мира, видя это, соблазняются и не идут слушать Слово Божие ни в ваши собрания, ни в наши. Давайте соберемся вместе, побеседуем да соединимся в одно; прекратится соблазн, грешники будут приходить в собрание и каяться..."

С. П. Гуляев, бывший благовестник пятидесятников, даже пример приводил: "Если двое молодых людей соединяются вместе для семейной жизни, то у них бывают и дети. Вот так будет и у нас, если соединимся. Ведь Господь же хочет единства".

Предложение было заманчиво, такие встречи устраивались, но... успехом не увенчалась НИ ОДНА! С первых же слов беседы раскрывался фальшивый замысел, что цель встречи была не в том, чтобы найти взаимопонимание и сближение по вопросам, разделявшим одних и других, а в том, чтобы доказать "правильность" пятидесятнических понятий о языках и омовении ног, и этим "открыть баптистам глаза" (!) Причем, на такие встречи если со стороны баптистов приходили в основном проповедники, люди ответственные за дело Божие, то пятидесятники старались созывать не только всех подряд, но даже и мирских людей, чтобы они, дескать, увидели, на чьей стороне истина...

Конечно, при такой постановке дела, такие встречи превращались не в братские беседы для того, чтобы соединиться, а в самые настоящие диспуты, где о сближении не могло быть и речи. Пишущему эти строки, несмотря на сравнительно молодой возраст, приходилось не раз выступать "на поединок" со старыми и опытными "вояками", А. И. Пащенко и С. П. Гуляевьм в г. Крюково-на-Днепре иве. Комбурлеевке, как представителю стороны баптистов, и отстаивать чистоту евангельского учения по вопросам языков, о Духе Святом и омовении ног. Вот тогда-то у меня формировались те взгляды и понимания, которые остаются неизменными и поныне. Тогда и потребовалось вопросы эти изучать не "по верхам", а глубоко, основательно и вдумчиво, с молитвой. Само дело требовало этого.

Особенно была развита в то время "охота" за новообращенными. Таких примеров было множество, но мы приведем личный рассказ Андрея Коркосенко, как иллюстрацию этой "охоты".

Живя в общежитии и страдая от ожогов, он оказался никому не нужным. Но вот " на него обратил внимание юноша Володя, баптист, его товарищ по работе. Оба юноши скоро нашли общий язык и в результате нескольких искренних бесед о смысле жизни, о Боге, о спасении, Андрей был тронут как содержанием бесед, так и искренним отношением Володи, а в скором времени покаялся и увидел действительный смысл жизни. Это было в г. Днепропетровске, и они оба отправились в молитвенный дом Днепропетровской церкви ЕХБ. Для Андрея жизнь стала совершенно иной: у него появилось много искренних друзей.

Однако через некоторое время, будучи в Днепродзержинске, Андрей встретился с пятидесятником А. Васильченко, от которого вместо подкрепления получил толчок назад. Склоняя на сторону пятидесятничества, Васильченко не советовал Андрею ходить на собрания к баптистам, потому что там нельзя спасти душу. Он даже приводил "доводы" из Евангелия, что баптисты - это люди, "никогда не могущие дойти до познания истины". "Лишь мы, - твердил Васильченко, - можем молиться Духом Святым, а баптисты - нет. Не советую тебе иметь с ними общение..."96

И что же? Этот росточек, неокрепший, неутвержденный, не выдержал толчка, сломался; и с Володей, который так старался окружать его вниманием и любовью, дружба прервалась. Если для приобретения этого юноши Володе пришлось затратить немало времени и усилий, то совратить приобретенного для Васильченко было совершенно легко. Поломать готовое всегда легче, чем построить новое.

После Андрей узнал, что этот "пророк" вел очень порочный образ жизни, свою жену Надю он сначала возненавидел, а потом с помощью своей матери (тоже "верующей") совсем прогнал, мотивируя это тем, что она у него не от Бога, а от сатаны; и пытался жениться на приближенной шестнадцатилетней девушке... А потом такие низости, о которых и рука не поднимается писать... Скажем лишь то, что девушка эта в собрание больше не пришла, а это говорит о многом.97 Душа погибла, и разве за это Бог не взыщет? И все это делалось по пророчеству, которое сам же Васильченко и изрек, якобы от Бога. Да разве он такой первый!

Для этого, когда этот же юноша Андрей был на богослужении в молитвенном доме Днепропетровской церкви евангельских христиан баптистов, к нему подошли юноши Женя и Валентин. Завязалась беседа, в которой выяснилось, что сами они пятидесятники, а к баптистам ходят только для того, чтобы "наставлять заблудших" на "правильный путь", а вернее перетягивать их в пятидесятничество. С этого дня и Андрей стал ходить на их тайные собрания, хотя и в молитвенном доме Днепропетровской церкви ЕХБ они появлялись частенько, с той же самой целью - наставлять "заблудших" на "правильный путь".98

Таких примеров можно привести очень много, но мы привели этот пример, как наглядную иллюстрацию, как велась пятидесятниками работа по перетягиванию верующих в свои общины. Искать грешника где-то в мире, как искал Андрея Володя - баптист, подвергать себя различным неприятностям, как подвергался Володя, эти "труженики" не хотели. А вот пойти в молитвенный дом к баптистам и оттуда воровски перетащить кого-то к себе, как пчелы "воровски" перетаскивают готовый мед из чужих ульев в свои, - вот эта "работа" им очень нравилась. Одним словом, не из мира приводить, а перетягивать готовых, приведенных, - такою "работою" пятидесятники занимались и занимаются неутомимо и с увлечением.

Правда, нельзя сказать, что призывом грешников из мира они совсем не занимались. Занимались. Но основное внимание их было устремлено не на мир гибнущий, а на общины нашего дорогого братства, и вообще на наших верующих, где бы кого ни встретили. И занимались они этим не с худым намерением повредить, а будучи ослеплены другими, также ослепленными, думали, что этим они действительно приобретают души для Христа, открывая очи "невидящим пути истины". И все это делалось открыто и настолько наглядно, что это хорошо видели и понимали даже атеисты, и в любой брошюре или книге писали, что пятидесятничество пополняется и пополнялось в прошлом в основном за счет общин баптистов и евангельских христиан.99

Тяжело было трудиться нашим братьям-служителям, когда пятидесятники налетали со всех сторон, как пчелы - "воровки" на наши общины и на отдельных верующих. И особенно трудно было уберечь новообращенных. Трудно было призывать их из мира, но еще труднее было уберечь их от этих "пчел", которые в "лес" не летали, чтобы принести кого-то оттуда, а постоянно охотились за принесенными. Так было до 1945 года, до объединения пятидесятников с евангельскими христианами-баптистами.

Я сам припоминаю, чего стоило нам в Крюкове-на-Днепре призвать из мира трех женщин: Веру Панкратову, Лену и Катю, проживавших в общежитии, но какой-то Ольге Худяковой и Мизиным перетащить их в пятидесятничество удалось совершенно легко. То же самое произошло и с Надей Анистратенко, да и с самой Ольгой Худяковой немного раньше.

Кстати, эта ловкая Ольга вела образ жизни очень неприглядный, а воровать "чужой мед" была мастерица. Да и сколько их было таких! Таким был и некий А. Васильченко, о котором мы говорили выше, такими были и многие другие. Немало их есть и теперь, особенно из так называемых пятидесятников не регистрированных.

20. АВГУСТОВСКОЕ ОБЪЕДИНЕНИЕ ХВЕ И ЕХБ

Прежде чем говорить об этом немаловажном событии, попутно заметим, что со времени Воронаева пятидесятничество именовало себя "христианами евангельской веры", а сокращенно - ХЕВ, а с сороковых годов стало именовать себя сокращенно ХВЕ, а дословно "христиане веры евангельской". Когда именно и в связи с чем произошло это переименование, сказать трудно, но на Пятихатском "соборе" в 1942 году пятидесятничество уже именовалось не ХЕВ, а ХВЕ. Возможно это было сделано с целью объединения с пятидесятниками Западной Украины и Западной Белоруссии, которые именовали себя ХВЕ? Впрочем, это малосущественно, но мы на этом останавливаемся просто потому, что и это имеет отношение к истории пятидесятничества, как таковой.

Итак, переходим к главному: чем было вызвано это объединение, которое произошло как-то неожиданно? Однако, если оно было неожиданным, то это не значит, что оно было случайным или стихийным. На это были серьезные причины, о которых мы поговорим серьезно и не спеша.

Закончилась Великая отечественная война, и руководство Союза ХВЕ обратилось к органам власти, чтобы получить разрешение зарегистрировать свой Союз. Но получили отказ, потому что на почве "ревнования" многие члены их церквей попадали в психиатрические больницы, и вообще у властей сложилось впечатление, что это изуверская секта. Союзу ХВЕ было предложено обратиться к руководству ВСЕХБ и найти компромиссное решение для объединения. В свою очередь власти обязали руководство ВСЕХБ пойти по пути соглашения и принять ХВЕ с состав своего Союза для дальнейшего перевоспитания людей от тех крайностей, которые практиковались в пятидесятнических церквах.

С большим трудом, с трениями, после многих совещаний было выработано соглашение об объединении. 24 августа 1945 года состоялось совещание руководящих работников Союза ЕХБ и ХВЕ, на котором было достигнуто "Соглашение об объединении христиан веры евангельской и евангельскими христианами-баптистами в один Союз".

Соглашение подписали со стороны ЕХБ: Жидков, Андреев, Голяев, Орлов, Карев, Иванов; а со стороны ХВЕ: Панько, Вашкевич, Пономарчук, Бедаш. Особо лукавую цель разделения церкви изнутри, войдя в объединенный Союз, преследовали Бедаш, Ильчук, Булых, Гуляев и др., что вскоре и обнаружилось. Сразу же после подписания соглашения со стороны властей и руководства ВСЕХБ были даны указания внедрять его в жизнь церквей Братства, особенно там, где были церкви ЕХБ и ХВЕ.

Появилось много церквей с объединенным руководством. Служители церквей ХВЕ ни в чем не ущемлялись, оставались в своих званиях, занимали соответствующее служение. На местах богобоязненным служителям трудно было согласиться с произошедшим объединением. Угнетал его насильственный характер. За все время существования объединения так и не удалось достичь внутреннего единства.

Уважаемый брат Иван Яковлевич Татарченко, много пострадавший за веру, объяснял это объединение таким жизненным примером. В один сельский магазин поздней осенью привезли для продажи косы (косить траву). Продавец понимал, что за длинную зиму косы могут заржаветь, и магазин будет в убытке. Зато осенью очень многие покупают соль. Продавец решил продавать соль, но только с косой в нагрузку, и не иначе. И. Я. Татарченко сказал, что нечто подобное произошло и при объединении ЕХБ с ХВЕ. Чтобы Союз ЕХБ мог существовать, пришлось согласиться на объединение с ХВЕ на определенное время.

Через два года вслед за пятидесятниками воронаевского направления таким же образом к объединенному Союзу присоединились и пятидесятники смородинского направления, прозванные "единственниками", о которых мы говорили в главе I, раздел 2, на тех же условиях и правах, что и ХВЕ.

С внешней стороны такое объединенное Братство для некоторых выглядело даже хорошо. Некоторые верили, что все пятидесятники делают это искренне, от всей души, и что времена разделений прошли безвозвратно. В некоторых объединенных церквах пресвитерское служение было возложено на пресвитеров-пятидесятников. А в таких областях, как Одесская, Днепропетровская, Волынская, Львовская и других старшими пресвитерами были пятидесятники, и никто ни в чем их не подозревал, и дело поначалу пошло прямо-таки хорошо. Так, в Крюкове-на-Днепре, в общине ЕХБ, где я нес пресвитерское служение, моим заместителем был бывший благовестник пятидесятников Гуляев С. П.; одним из двух диаконов был диакон ХВЕ Саленко Г. Г., членом и секретарем исполнительного органа был проповедник ХВЕ Лопухов В. И., и дело шло так, что мы почти не замечали, что мы не из одного течения.

В хоре также пели и пятидесятники, но пение было стройным, без каких-либо нюансов разделения. В Левобережной Кременчугской церкви ЕХБ диаконом был Н. И. Резник, который вдобавок к своим пятидесятническим понятиям еще и мяса не ел, но и это тогда не было помехой. Казалось, что со всем можно мириться и уживаться, и делиться никому не захочется. В большой Запорожской церкви, численностью свыше тысячи членов, пресвитерское служение было доверено пятидесятнику Тесленко Б. Ф. Даже заместителем старшего пресвитера по Украине был поставлен Д. И. Пономарчук, подписавший соглашение об объединении.

Однако при объединении к общинам и к Союзу ЕХБ пятидесятники присоединились не все, как по Украине, так и по всей стране. Не присоединенных оставалось еще примерно около 17000, и над ними продолжалась работа, чтобы объединить и их в одно "стадо". Эта работа продолжалась, но через некоторое время на горизонте стали сгущаться зловещие тучи нового разделения, поблескивали молнии, грозящие пожаром.

21. ПРОБЛЕМЫ, ВОЗНИКШИЕ В ОБЪЕДИНЕННОМ СОЮЗЕ ЕХБ

Как уже изложено выше, объединение пятидесятников с евангельскими христианами-баптистами состоялось, утверждалось и дальше проводилось на основе достигнутого "Августовского соглашения", выработанного и подписанного ответственными работниками обеих сторон. В этом соглашении, состоявшем из двенадцати пунктов, было четко обозначено, что можно допускать в богослужениях, и чего нельзя в объединенных церквах. А самыми острыми вопросами оказались вопрос о языках и омовении ног. В частности в отношении языков соглашение гласило на основании Слова Божиего так:

"Обе стороны признают, что незнакомый язык без истолкования остается без плода, о чем очень ясно говорится в 1 Кор. 14:6-9 и 14:28: "Если же не будет ИСТОЛКОВАТЕЛЯ, ТО МОЛЧИ В ЦЕРКВИ..." Обе стороны считают это ЗА ПРАВИЛО, данное Господом через ал. Павла (пункт 7). А затем: "Принимая во внимание вышеприведенные слова ал. Павла о бесплодности незнакомого языка при отсутствии истолкователя, обе стороны пришли к соглашению - ВОЗДЕРЖИВАТЬСЯ ОТ НЕЗНАКОМЫХ ЯЗЫКОВ в общественных собраниях (пункт 8).

В отношении омовения ног пункт 10-й соглашения гласит:

"В виду того, что у евангельских христиан-баптистов нет обычая омовения ног, настоящим соглашением рекомендуется христианам веры евангельской, в целях единства и однообразия богослужебного порядка, вести воспитательную работу в смысле достижения единого понимания в этом вопросе с евангельскими христианами-баптистами.

Относительно пророчества, видений и слышания голоса Божьего в соглашении ничего не говорилось. Почему этим вопросам не было уделено внимания, сказать трудно; но когда в объединенных церквах возникли серьезные проблемы в отношении языков и омовения ног, то и эти вопросы превратились в проблемы не менее важные, чем и те, и составили общую сумму трудноразрешимых проблем.

И вот с возникновением этих проблем (а они начали возникать вскоре после объединения), в объединенных церквах началось брожение по всем этим вопросам. Те из пятидесятников, для которых языки, пророчество, видения, омовение ног и прочее были догмами, тем в объединенных церквах сразу же стало и скучно, и душно, и вообще невмоготу. Когда языки запрещались, пророчество не допускалось, видения истинными не считались, а омовение ног совсем не делалось, то смириться с такими порядками для почитавших это истинами непреложными действительно было невозможно. Однако, некоторая часть пятидесятников с этим не только сживалась, но поскольку при этих "догмах" проявлялось много непристойных проявлений, и они постоянно тяготились ими, то эта часть пятидесятников рады были тому, что наконец этим странностям в церкви не стало места, и они облегченно вздохнули.

Другие же, настроенные фанатически, для которых все это казалось не только истиной (а больше того!) составляло и содержание, и смысл их веры, и даже цель жизни в вере, - эти стали открыто выступать против такого порядка или молча тосковать об утраченной "свободе", открыто называя это положение "баптистским рабством". Таким образом между самими же пятидесятниками, вошедшими в наши объединенные общины, возникала распря: одни недовольных называли "крайними", а эти в свою очередь называли тех не "умеренными", как они себя называли и считали, а "обаптистившимися" или просто - "скрытыми баптистами". Кроме того, эти держащиеся прежних порядков "крайние" себя называли "духовными", а своих же братьев, пятидесятников "умеренных", как и все верующие нашего братства, не поддерживающих их понятий и действий, - "плотскими", на имеющими Духа Святого и т.д.

Такое положение распространялось очень быстро по всем объединенным церквам нашего Братства. Стали появляться нелегальные собрания небольших групп таких недовольных, на которых все тоскующие о "былых порядках" могли отвести душу: помыть ноги и вдоволь наговориться своими никому не понятными языками. И хотя такие собрания нелегальные законом преследовались, но эти "ревнители" прошлого не останавливались ни перед чем.

Этому брожению много способствовали не только те ограничения, с которыми эти "крайние" не могли смириться, но еще больше те пятидесятники, которые вообще не входили в объединение. Воспользовавшись их недовольством, они всячески подстрекали этих "крайних" выйти из "баптистского рабства" и зажить самостоятельно и свободно. Ревнители идеи о выходе составили группировку, которую возглавил не кто иной, как тот же А. П. Бедаш, который сам же подписывал августовское соглашение. Этой группировке удалось склонить на свою сторону многих недовольных, и результатом такого подстрекательства было то, что к 1949 году только по Днепропетровской области вышло из объединения около 38 процентов пятидесятников от общего числа тех, которые вступили в объединение согласно августовскому соглашению. При этом вышедшие из объединения очень скоро нашли общий язык с теми, которые в него и не вступали, и в 1948 году Бедаш, Марин, Ильчук и ряд других делали попытку провести свой съезд в Днепродзержинске, но этого сделать им не удалось, а удалось лишь через восемь лет в Харькове, в 1956 году. На этом съезде было одобрено разработанное Бедашем и его приверженцами новое "Вероучение церкви христиан веры евангельской, находящейся в СССР", имеющее своеобразное содержание и уклон. Участники этого съезда проголосовали за отделение пятидесятников от ЕХБ и другие особенности этого течения.

Кстати, подобные "вероучения" вырабатывались и после. Так во второй половине 70-х годов, когда была попытка создать межобластные объединения церквей ХВЕ, зарегистрированных автономно, то эта затея не состоялась из-за того, что вместо единого вероучения их оказалось... ПЯТНАДЦАТЬ (!) с существенной разновидностью...

Но мы зашли далеко вперед, а потому вернемся снова к сороковым годам. Итак, конец сороковых годов характеризовался массовым выходом объединенных пятидесятников из объединенных общин ЕХБ и вообще из союза, которые всего лишь 2-3 года, как вошли в объединение. Выход этот был подобен волне отлива после прилива на море. Однако эта волна "отлива" из наших общин показала настоящее лицо этих людей, кто с каким намерением входил в это объединение. Те, которые стремились искренно, кто действительно искал единства, те в эту волну не попали и остались, и поныне остаются в наших объединенных общинах и никуда не намерены выходить. А те, которые входили слукавь™ намерением - воспользоваться объединением, чтобы удобнее было поработать в наших церквах по переубеждению неутвержденных душ и новообращенных, те, как массово входили, так массово и отхлынули назад.

Скажем конкретнее, в чем же заключалась причина этого массового выхода? Основных причин было две: ПЕРВАЯ та, что рамки, в которые эти присоединившиеся должны были укладываться, для них, привыкших ко всяким вольностям, оказались очень тесными и неудобными. Однако, разве они не видели этих рамок, когда вступали или не читали августовского соглашения? Разве Бедаш - заводила этой группировки не смотрел, что подписывал, когда подписывался этот документ?

Следовательно, эта причина была не главной, а главной была причина ВТОРАЯ - это намерение или замысел войти в среду наших церквей и поработать так, чтобы обратить их в пятидесятничество. И эти люди работали... Ведь еще Воронаев в двадцатые годы мечтал, бахвалясь, о том, что через 2-3 года в России не останется ни одного баптиста. "Мы всех просветим, - говорил он брату Драному А.К., пресвитеру, - и они станут духовными и крещенными Духом Святым со знамением языков".100 Несомненно, что подобная мысль вдохновляла и Бедаша, и иже с ним. Но не осуществилась мечта ни Воронаева, ни Бедаша, потому что Сам Бог не попустил этому быть. И если Воронаеву все же удалось многие церкви превратить в "щепки да осколки", то его преемнику - Беда-шу это уже не удалось; не тем оказалось наше братство, каким оно было в двадцатые годы, да и условия не те. И поэтому Бедашу со своими приверженцами ничего другого делать не оставалось, как выходить из союза ЕХБ, а Г. Г. Понурко, М. С. Бута и Д. И. Пономарчука за то, что они оставались в объединении и с ними не пошли, они предали анафеме, как "обаптистившихся" и как изменников!

И вот, если отлив обычной волны неизбежно уносит с собой все, что' в не попадает, то отлив этой "волны" все же унес с собой немало неустойчивых людей и новообращенных, которых пятидесятникам за время своего пребывания в наших церквах все же удалось склонить на свою сторону. В общем, пришли с посохом, как Иаков к Лавану, а уходили с достатком... Зловещие "тучи", сгущавшиеся на горизонте с блиставшими молниями все же на наши церкви обрушились не дождем, а градом, и местами причинили немало ущерба. Дорого обошлось великодушие, проявленное нашим братством при этом объединении к столь недобросовестным людям, именующим себя "духовными" и "крещенными духом Святьм".

Для иллюстрации того, что представляли из себя такие вышедшие из единства, приведу один пример. Вышедший из объединенной Крюковской церкви ЕХБ (на Полтавщине) Мизин Г., со своей женой, наивно говорил:

- Мы могли бы из вашей церкви и не выходить, если бы у вас можно было "молиться духом" (языками). Но вы слушаетесь властей и союза и потому запрещаете.

- Да, у нас нельзя, а у вас можно? - спросил я.

- А кто нам будет запрещать? Мы же не связаны ни с властями, ни с союзом... У нас полная "свобода". Потому мы и вышли от вас.

- Здорово! А разве языки без истолкователя запрещаются властями или союзом? Неужели вы не читали Слово: "Если же НЕ БУДЕТ ИСТОЛКОВАТЕЛЯ, то МОЛЧИ В ЦЕРКВИ"? (1 Кор. 14:28). Или у вас имеется истолкователь?

- Нет, пока... А там, далеко, есть. (А почему нет поближе?)

- Ну так почему вы возмущаетесь тем, что в нашей церкви говорить языками без истолкователя нельзя? При чем же тут власти, союз или порядок нашей церкви? И, конечно, если у вас церковь, то вы, также придерживаясь Слова, должны молчать и языками не молиться. Но паче чаяния, если у вас не церковь, то тогда можно делать все. У нас же порядок такой, потому что у нас церковь, и потому дозволять запрещаемое Словом Божиим мы не можем. Слово Божие для нас -закон. Ведь это слово - не мнение или понятие ап. Павла, а ЗАПОВЕДИ ГОСПОДНИ (1 Кор. 14:37). А Господь Сам сказал: "Если любите Меня, СОБЛЮДАЙТЕ МОИ ЗАПОВЕДИ" (Иоан. 14:15).

Подобные беседы лично мне приходилось нередко иметь в различных местах и с теми, которые вышли из объединения, и которые оставались и не выходили, и с теми, которые вообще не входили. И хотя с того времени прошло лет 35, но этот вопрос можно слышать и теперь. Вот и сегодня я получил письмо от Тарасова С. М. из Днепродзержинска, и он сообщает, что этот же вопрос настоятельно ставится не теми, кто вне единства, а, видимо по наущению тех, вопрос этот ставят находящиеся десятки лет в единстве. Не понимаю, когда люди научатся с заповедями Господними считаться? И видимо те, кому без языков в собрании скучно, те считаться не будут ни с Августовским соглашением, ни со Словом Божиим, на основании которого оно основано и ни с какими заповедями Господними.

Другие же для того, чтобы языкам в собрании дать "законное место", подделывают "истолкователей". Но когда этих "истолкователей" проверяют, то вся фальшь выходит наружу. Такие примеры мы приведем во второй части данных "Очерков", и там мы поговорим откровенно обо всем, чем кичатся те пятидесятники, которые спасенными, духовными и вообще детьми Господними считают лишь тех, кто говорит языками, а остальных, даже и пятидесятников, входящих в единство, ставят ни во что.

Немало было словопрений в эти годы и по вопросу об омовении ног. Но примечательно то, что если Августовским соглашением рекомендовалось самим же пятидесятникам вести воспитательную работу с пятидесятниками для достижения единого понимания в этом вопросе с евангельскими христианами-баптистами (пункт 10), то многие из вошедших в единство работу повели, но не с пятидесятниками, а с членами наших церквей, утверждая, что это Господня "заповедь". Таковые пытались доказывать, что кто не будет омывать ноги друг другу, те не будут иметь жизни вечной...

Однако, когда выяснилось, что омовением ног занимаются только пятидесятники воронаевского направления, а все пятидесятники в Западной Украине и Западной Белоруссии, в Прибалтике и во всех странах Запада этим не занимаются, видя в этом не заповедь, а всего лишь пример смирения и самоунижения (Иоан. 13:15), тогда и многие из пятидесятников воронаевского направления, более благомыслящие, стали над этим задумываться. Отсюда среди самих же пятидесятников пошло разномыслие по этому вопросу: одни отчаянно защищали обычай, к которому так привыкли, что трудно было отвыкать, и потому называли это "заповедью" (особенно пятидесятники "крайние"), а другие, менее пристрастные, а более рассудительные и боящиеся Бога старались разоблачать всю несостоятельность этого понимания, утверждая обратное, что омовение ног является всего лишь примером. И если бы в той горнице между учениками не завязался спор о том, кто из них должен почитаться большим (а следовательно, кто кому должен омывать ноги, поскольку это считалось делом унизительным и занятием слуг (см. Лк. 22:24; Быт. 18:4; 1 Цар. 25:40-41), то омовением ног Христос не занимался бы. И потому к вечере Господней омовение ног никакого отношения не имеет, да и вообще, с точки зрения святости и благоговения, оно с вечерей несовместимо. Однако вопрос этот и по сегодня в некоторых церквах, даже и объединенных (уже не говоря о необъединенных) остается окончательно не решенным. В некоторых церквах находятся и такие пятидесятники, которые, не внимая никаким разъяснениям по этому вопросу, продолжают и теперь омывать ноги. И если во время хлебопреломления им этого никто делать не разрешает, то они приспосабливаются делать это как-то отдельно, до хлебопреломления, где-то в отдельной комнате, но делают.

Что же, традиция - это сила, с которою порою бессилен бороться тот, кто сам сомневается в ее истинности: "Авось да и нужно..." - нередко думают шаткие люди и потому продолжают делать то, что и сами не осознают.

С одной стороны кажется: "А что в этом плохого?" Но плохого много! И главное то, что это нарушает братское единение не только пятидесятников с верующими ЕХБ, но также и пятидесятников с пятидесятниками, когда одни ноги омывают, а другие считают это совсем не нужным. А там, где нет братского единения, какое может быть единство вообще? Потому то наше единство больше формальное, нежели сердечное, не настоящее, каким бы оно должно быть.

В процессе дискуссии по этому вопросу еще в сороковых годах появились рефераты, написанные самими же пятидесятниками, в которых отвергалась необходимость омовения ног, и даже утверждалось, что это омовение к вечере Господней никакого отношения не имеет по той причине, что в Иоан. 13 гл. описывается просто вечеря, а о хлебе и чаше, составлявших новозаветную вечерю, совсем ничего не говорится. Подкреплялась эта идея еще и тем, что нигде, ни в Евангелиях (кроме Ев. Иоанна), ни в Деяниях, ни в посланиях ни слова не упоминается о том, что кто-то учил или совершал это омовение как заповедь, установленную Господом. Что же касается записанного в 1 Тим. 5:10, то это относится к бытовым услугам, но не к богослужению. Эту же идею настоятельно утверждал и М. С. Бут, один из видных работников пятидесятников, вошедших в объединение.

Но значительно труднее в те годы была проблема с пророчеством. Пророка считали и "гласом" и "глазом" Божиим, смотрящим вперед и показывающим будущее. И потому пророчеству придавалось наибольшее значение. Нередко бывало так, что церковь что-то решит, проголосует единогласно, но придет пророк, что-то скажет, и - все решенное отменяется. Бывало и так: изберут пресвитера; все согласны, голосовали единогласно, все рады, но... пришла пророчица, даже и из другой церкви, сказала: "Не годится!" и все поломается. Бывало даже и такое, что пресвитер или диакон несет свое служение не один год, но стоит пророчице сказать слово, и их тут же заменяют теми, на которых укажет пророчица. Что же, так "Господь говорит...", и все повинуются.

Не случайно же М. М. Корф об этом писал еще в 1910 году, когда пятидесятничества в России еще и не было.

"Пророчества эти очень опасны; они исполнены не только очевидных противоречий, но они во многих местах еще и поставили в рабскую зависимость братьев и их работу от этих "предсказаний"... Это приводит к тому, что во многих местах, вопреки явным указаниям Слова Божиего, во главе работы в церкви часто стоят женщины и даже молодые девушки".101

То писалось и так было в 1910 году. А вот, значительно позднее А. И. Мицкевич писал: "Но коринфские жены, будучи большими ревнителями и мастерами произношения непонятных звуков, видимо гордились этим и превозносились перед братьями, желая тем самым стать руководителями над пастырями и учителями церкви. Разве это не бывает и в настоящее время среди таких церквей, где так называемые "ПРОРОЧИЦЫ" РУКОВОДЯТ СТАРШИМИ БРАТЬЯМИ?"102

И вот, когда по Августовскому соглашению большинство пятидесятников вошло в объединенные церкви, кто искренно, а кто с лукавым намерением, что уже подчеркивалось выше, то в числе других проблем возникла острая проблема и о пророчестве; пророки и все, почитавшие их, претендовали на руководящую роль в церквах; но поставить руководство церкви и саму церковь в рабскую зависимость от предсказаний каких-то женщин или даже девушек, безусловно, согласиться никто не мог. А тем более, если эти пророки своими пророчествами сами себя лишали всякого доверия, когда их пророчества почти всегда были несбыточными, то кто же из здравомыслящих верующих мог доверить им руководство церковью или полагаться на них? И хотя многие пятидесятники (однако не все), вошедшие в общины, этого добивались, но наше братство, безусловно, согласиться с этим никак не могло.

Вскоре это вызвало большое брожение и в связи с этим по всем объединенным церквам Украины было разослано большое письмо из Киева за подписью зам. старшего пресвитера ВСЕХБ по Украине Д. И. Пономарчука, в котором разъяснялось, что пророчества может быть сколько угодно и ложного, и что если оно даже и истинное, то оно дается не для руководства церковью, а для того, чтобы "говорить людям в НАЗИДАНИЕ, УВЕЩАНИЕ И УТЕШЕНИЕ" (1 Кор. 14:3). Здесь, конечно, имелась ввиду проповедь Евангелия в церкви.

Пророчество сороковых годов ничем не отличалось от пророчества годов Воронаева. А Воронаев, в свое время, сам не знал, что с ним делать, и вынужден был посылать свыше тридцати благовестников для борьбы с таким пророчеством, которое всегда было самобытным, кустарным, а претендовало на руководящую роль в церкви. Однако в Евангелии мы не видим, чтобы руководство церковью поручалось не пресвитерам, а пророкам (см. Деян. 20:17,28; Тит. 1:5; 1 Тим. 5:17). Кстати, даже и сейчас в объединенной церкви ЕХБ г. Александрии есть пророчица Кл. Беруненко, которая старается постоянно давать советы пресвитеру, как вести дело или поступать в том или ином вопросе. Такое есть и К в других церквах и видимо не скоро изживется.

К О пророчестве мы еще остановимся и во второй части этих Очерков, к но здесь мы просто указали на него, как на одну из самых жгучих проблем и причин такого массового "отлива" присоединившихся пятидесятников из наших церквей.

Очень любопытно и даже комично то, что те же пророки, которые при объединении в 1945 году пророчествовали, что объединение это от Бога, что оно есть воля Божия, всего лишь через два - три года начали изрекать пророчества о том, что данное объединение не от Бога, а человеческое, что оно "навязано" властями, и из него надо выходить чем скорее, тем лучше...

Но куда же смотрел этот "глаз", если бы он был действительно Божиим? Которое же из откровений было от Бога: то ли, что входить в объединение, или то, что поскорее выходить из него? А простые доверчивые люди - пятидесятники не задумывались ни над чем; все, что пророк ни скажет, для них было - все от Бога, хотя оно и несбыточно, и противоречиво.

Однако, настоящая причина такой скорой перемены в пророчестве была в основном в том, что входя в объединенные общины, эти пророки рассчитывали, что их положение и права ущемляться не будут. И поскольку в соглашении вопрос пророчества совсем не упоминался, то они считали, что их положение и в объединенных церквах не изменится, и они хорошо поработают. Но когда они убедились, что дело обстоит совсем иначе и события развиваются совсем не в их пользу, что развернуться, как они хотели, им не удастся, то мысль заработала в обратную сторону, и пророчествовать они стали обратное. Не странно ли это? Но какая это была проблема!

Немало помех и хлопот причиняли видящие "видения" и слышащие "голос Божий". Сколько горя причиняли в объединенных церквах те, кто видели и слышали галлюцинации103 зрительные и слуховые! Видели и слышали их не только "пророки", которым якобы это больше всего свойственно, но и простые рядовые члены, а больше всего - женщины с неуравновешенной психикой.

Проблема, сложившаяся в связи с этим, что таковые претендовали на подобающее положение в церквах и руководство ею, была также острой и тяжелой. Выручало только то, что если видение было несбыточным или голос обманывал (а такое наблюдалось чаще всего), порою было и таким, что не вписывалось ни в какие рамки здравомыслия и рассудительности, то бывало, что против этого возражали не только наши братья, но и благомысленные пятидесятники.

Так в г. Крюкове-на-Днепре при встрече Нового 1946 года. Рая Лопухова, с сильно расшатанной психикой, во время молитвы увидела "видение": какие-то голубые шарики пролетели над головами всех от двери в угол и исчезли. Но когда она об этом рассказала во всеуслышание, то после известный нам Н. В. Кузьменко, присутствовавший здесь, почти при всех стыдил ее: "Как вам не стыдно говорить при всех такую бессмыслицу, чепуху!" А она ведь думала, что увидела видение от Бога...

Возвратившийся в Кишиневскую церковь ЕХБ брат Агнцев Г. Н. после двадцатилетнего пребывания в пятидесятничестве в роли "пророка" рассказывает, что "видений" он видел БОЛЬШЕ, ЧЕМ ЗВЕЗД НА НЕБЕ... Великие мужи веры, апостолы, тоже видели видения и слышали голос Божий и всякий раз понимали их значение. Притом это было не часто и совсем не столько, сколько видел Агнцев. Но если в этом множестве "видений" он не видел ни смысла, ни значения, то это в основном были самые настоящие галлюцинации и ничего Божественного в них не было. А фанатикам, принимающим за действие Духа Святого все, что выходит за пределы обычного, тем все равно, лишь бы оно было необычным.

Но самое худшее было то, что таких "виденцев" (как их называли в Молдавии) обычно называли "глазом церкви", видящим наперед, и в любом затруднительном вопросе, как в церковном, так и в личном, обращались за советом к ним. Обращавшиеся думали и верили, что им действительно Бог открывает все, и потому каждое их слово принимали за откровение, исходящее от Бога. Но в действительности это было далеко не так.

Один из таких бывших "виденцев", Гриша М., возвратился в свою родную церковь ЕХБ, из которой в прошлом вышел, чистосердечно признавался мне, что когда к нему или другим "виденцам" обращались с вопросами, то они давали и ответ, и совет каждому, но делали это без всякого откровения, наугад, потому что в ряде случаев не только видений, но даже и никаких галлюцинаций они не видели. Однако иногда получалось совпадение, и они попадали впопад. А когда им предъявляли претензии за неправильный совет, то обычно они отговаривались тем, что, дескать. Господь нас испытывает... Так поступал и Гриша, пока совесть наконец заговорила и это побудило его к раскаянию и отказу от своего звания и положения. Теперь он стыдится за такие свои действия и предсказания.

А было и такое: некая Ира из Черновиц видела "видение", слышала голос. И когда юноша Илюша Матев из с. Димитровки был в армии (Одесская область), то она хотя его никогда в жизни не видела, но предсказывала, что он будет ее мужем. Она утверждала, что она слышит его голос, в видении видела его лицо и даже показывала, на кого он похож. Но когда он вернулся из армии, то оказалось, что он был совсем не похож на того, на которого она указывала.

Однако, когда она обратилась к братьям и рассказала о своих видениях, а братья обратились к этому юноше и обо всем рассказали, то он всему поверил и в скором времени на ней женился. Казалось бы, если это было предсказано Богом, то женитьба это должна бы быть удачной и благословенной; но получилось совсем наоборот: самим же братьям, советовавшим это Иру, приходилось неоднократно разбирать их постоянные конфликты. А когда выяснилось, что никаких видений она не видела, а все с начала и до конца выдумала, то братья и все пятидесятники перестали считать ее за пророчицу.

Но где же были их пророки другие, где были "виденцы" и почему этого обмана не могли разоблачить раньше? Или и сами пророки и "виденцы" были такими же, как это Ира? Странно, но это факт. Здесь и обман, и подлог, и что угодно, но каждый ли это может понять? И вот, когда такие "виденцы", пророки и сновидцы вошли в наши церкви по соглашению 1945 года и хотели развернуть и свою деятельность, а им этого никто не позволил, то они, ожесточаясь, стали называть такие ограничения "баптистским рабством". А если кто-то не только из баптистов, но и из присоединившихся пятидесятников, пытались таковых увещевать, то их мало кто слушал и называли их "обаптистившимися". Вот какие возникли в нашем объединенном союзе проблемы, о которых мы рассказали лишь незначительную долю, описав для примера факты, которых столько, что из них можно составить целую книгу.

Следует хоть немного рассказать и о том, какой проблемой явилось и то, когда через брата или сестру (а гораздо больше через сестер) бывало что-то "сказано". У пятидесятников принято считать, что это через уста человека говорит Дух Святой, и потому этому придается большое значение. Это сказанное слышится не со стороны, а непосредственно из уст человека его же языком и его голосом. Те, которые это испытывают, говорят, что в этот момент полностью отключаешься, а какая-то неведомая сила, обычно приписываемая Духу Святому, берет и челюсти, и голосовые органы, и при этом уста начинают что-то говорить не на незнакомом языке, а на вполне понятном. И вот то, что таким образом бывает сказано, то считается сказанным Духом Святым и ему придается очень важное значение, хотя и не везде и не всегда. Раньше такому сказанному доверяли полностью и целиком, но по мере того, что в этом стало обнаруживаться очень много фальши и подлога, то к этому стали относиться критически, осторожно. Сама жизнь научила этому.

А бывает и иначе. Где-то изнутри, из живота, и в этом не участвуют ни язык, ни губы, ни голосовые органы, а через уста глухо выходят готовые слова. Говорящих таким образом принято называть "чревовещателями".104 И хотя это - состояние одержимости, но пятидесятники, для которых любое действие кажется действием Духа Святого, относятся и к этому, как к "сказанному". Известно, что во всей Библии не встречается ни одного случая, чтобы устами человека (или даже его животом) пользовался Бог в тех случаях, если Он хочет что-то сказать, но что этим людям до того! Если и таким образом что-то получается необычное, для них это - голос Бога и любому сказанному придается божественное значение. А если при этом послышится: "Сын мой, Николай" или еще как-то, то это принимается к сердцу еще больше, чем написанное в Евангелии.

Чревовещание-дело не новое. О нем говорится в Библии (Ис. 29:4). Следовательно, оно существовало в прошлом, существует и теперь, но важно, что ни один благомыслящий, благочестивый человек не считал его голосом Божиим, как делают по своей нерассудительности некоторые пятидесятники. До чего доводит крайнее пристрастие и фанатизм!

О таком "сказанном" подробнее мы остановимся во второй части, но здесь для большей ясности мы все же приведем некоторые примеры, как оно выглядит вообще и каковы его последствия.

Так Люси С., из Новогеоргиевска, прямо через ее же уста во время молитвы было сказано: "В 12 часов ночи иди в лес, там тебе будет сказано очень важное". Жутко было девушке в такую пору идти одной в лес, отстоящий от города километра на 3-4, но коль это повелевает дух, то преодолевая всякий страх, она пошла.

Дорога вела вглубь леса в глубокую долину, и это добавляло страха еще больше. Придя на место, она начала в молитве вопрошать? "Господи! Что же Ты хочешь мне сказать?" Но никакого ответа не было. Она продолжала вопрошать. И в это время из полуночной темноты из чащи леса послышался громкий мужицкий хохот со словами по-украински: "Я тебе обдурив" (обдурив - обманул, одурачил). Перепуганная насмерть девушка не стала ожидать, пока ей что-то будет сказано, а опрометью бросилась бежать домой, не чувствуя ног под собою, и ничего больше не слышала.

Были и другие случаи, когда через ее же уста было сказано что-то чуть-чуть сносное, а порою ничуть не лучше за описанное, однако верить, что через ее уста говорит Дух Святой, она не переставала. Наоборот, она даже гордилась тем, что достигла такого положения.

А было и так: в с. Дубровино, на Полтавщине, в 1945 году была община ЕХБ. Руководящий этой общиной М. П., восприняв учение пятидесятников, стал и других склонять на этот же путь. Он стал поносить служителей церкви ЕХБ, начал пророчествовать.

Но через несколько месяцев за чересчур смелые поступки он попал в заключение, и там из своих же уст услышал слова: "Ты должен покончить с собой..." Но он, сильно испугавшись, сказал: "Ведь самоубийство - грех, я этого не сделаю!"

Глава 6 ПЯТИДЕСЯТНИЧЕСТВО В 50-80 ГОДАХ

22. ПЯТИДЕСЯТНИЧЕСТВО В 50-х ГОДАХ

Хотя в течение этого десятилетия особых перемен не произошло в пятидесятничестве, но все же и эти годы были насыщены такими событиями, о которых существенное надо написать. Эти годы были годами решительного "наступления" пятидесятников на наши объединенные общины. Если до этого находящихся в единстве пятидесятников от открытой работы по переубеждению удерживало членство в наших общинах, то вышедши из объединения они почувствовали себя совершенно вольно, независимо ни от кого, и потому вели эту работу самым развязанным образом. Работа была направлена одновременно на наших членов и на тех пятидесятников, которые не хотели выходить из объединенных общин и оставались в них членами.

Эти "работники" старались внушить всем, что баптисты Духа Святого не имеют, что они не возрожденные, не спасенные и что, выступая против превратного учения пятидесятников о Духе Святом и Его дарах, они тем самым совершают хулу на Духа Святого, и потому они безвозвратно погибшие. А предводитель пятидесятников, вышедших из объединения, Бедаш пророчил, что Союз ЕХБ скоро распадется, и ХВЕ должны всех баптистов взять под свою опеку (!) "Правду Божию принесем мы, - утверждал он, - потому что все веры задыхаются, как рыба в мутной воде".

Но, чтобы брать других под свою опеку, надо было как можно быстрее привести в порядок свои дела: надо было создать свой руководящий центр, но этому никак не благоприятствовало положение ни внешнее, ни внутреннее: внутри разногласия среди раздробившихся общин и групп, а извне - ограничение деятельности пятидесятничества, как изуверского культа, причиняющего вред здоровью людей.

И вот, еще в 1948 году, в Днепродзержинске, сразу же по выходу из Объединенного Союза Бедаш со своими сторонниками предприняли попытку создать самостоятельный центр, который противостоял бы Союзу ЕХБ, но все кончилось неудачей. Такая затея угодной Господу не была и потому успехом не увенчалась. Но в связи с происшедшими изменениями внешних условий, в связи с осуждением культа личности, в 1955-1956 годах пятидесятники проявляли большую активность, и к июню 1956 года в г. Пятихатках был восстановлен руководящий "центр", а 15-20 августа 1956 года в г. Харькове проведен тайно съезд, в котором участвовали представители всех областей не только Украины, но и всей страны. Здесь же было утверждено новое вероучение, заранее разработанное лицами, входящими в руководящий "центр", созданный в Пятихатках.

Этому съезду предшествовала большая подготовительная работа представителями пятихатинского "центра", разъезжавшими по всем областям. Съезд принял ряд решений, и в частности: всемерное усиление работы как над пятидесятниками, не вышедшими из объединения, а также и над членами наших церквей с целью вовлечь их в свои общины. Это по линии духовной. А по линии гражданской было принято решение в отношении службы в армии, что это не гражданская обязанность, а просто - дело по совести, что давало повод к отказу от этой обязанности.

Кстати, напомним, что еще II Всеукраинский съезд ХЕВ в Одессе, руководимый Воронаевьм, принял решение о том, что все ХЕВ должны нести воинскую повинность наравне со всеми гражданами страны. Но Бедаш и его ближайшие помощники Кружко и Левчук почему-то пренебрегли этим решением, а продвинули решение свое. Видимо они рассчитывали, что молодежь из ЕХБ пойдет на этот путь и хлынет в их союз, но грубо просчитались. Никакого притока из ЕХБ они не получили, а только усугубили свое положение, а также и возможность открыть свой союз, о чем Бедаш неоднократно с ходатайством ездил в Москву. Эти факты говорят сами за себя, насколько немудрыми и недальновидными были эти люди. Но возможно, что это было даже допущено Богом, потому что сколько они ни добивались открыть свой союз ХВЕ, но так ничего и не добились. И если цель такого союза - противостоять Союзу ЕХБ, то потому его и не удалось открыть.

Да, наше братство потерпело поражение, - говорил мне с досадой И. Рябчинский в Крюкове-на-Днепре. Будучи не в курсе дела, я тогда просто не понимал, о чем он говорил. И узнал лишь значительно позже. Но действительно, это было серьезное поражение братства ХВЕ.

О том, долго ли просуществовал пятихаткинский "центр" и какую он проделал работу, сказать трудно потому, что все делалось скрыто, нелегально. Но каких-то видимых результатов, кроме назойливой работы в наших церквах по "перетаскиванию готового меда в свой улей", видно не было. А от такого нелегального существования эти пятидесятники получили еще одно имя нарицательное - "нелегальные".

И действительно, эта работа была очень назойливой, и ею занимались и проповедники, и рядовые члены ХВЕ повсеместно и постоянно. Да и само дело заставляло: надо же было пополнить свои поредевшие ряды. А пополнения фактически не было, потому что через это нелегальное существование одни уходили в мир, а другие, более осмотрительные, возвращались обратно в объединенные общины ЕХБ, из которых они вышли. Поскольку богослужения в них проводились открыто и свободно.

Однако возвратившиеся возвращались не с одинаковой целью. Одни возвращались искренно, желая открыто и свободно послужить Господу, а другие - с лукавым намерением, для того, чтобы доступнее было поработать внутри общин. Часто бывало так, что как только покается новообращенный, то сразу же попадает в "объятия" таких "возвратившихся", которые доводили его уже до "совершенства": наделив непонятным языком, передавали его "нелегальным". Такая "работа" вынудила руководителей нашего братства, при всей их осторожности "сохранять единство" написать циркулярное письмо всем старшим пресвитерам за подписью Я. И. Жидкова и А. В. Карева, в котором было дано следующее разъяснение:

"Мы хотим напомнить, что объединяясь с так называемыми пятидесятниками, Всесоюзный Совет ЕХБ поставил ТОЛЬКО ДВА УСЛОВИЯ. Эти два условия следующие:

1. Чтобы братья и сестры из пятидесятников воздерживались от "иных языков" в общих молитвенных собраниях.

2. Чтобы они не распространяли среди остальных верующих своих взглядов...

Что же касается тех пятидесятников, которые СОЗНАТЕЛЬНО и после повторных увещаний продолжают нарушать условия августовского соглашения, то есть МОЛЯТСЯ НА "ИНЫХ ЯЗЫКАХ" в общих собраниях, а также РАСПРОСТРАНЯЮТ СВОИ ВЗГЛЯДЫ среди членов наших общин, то в отношении таковых остается в силе наше решение: ИСКЛЮЧАТЬ ИХ ИЗ ОБЩИН, НО НЕ ЗА ТО, что ни пятидесятники, АЗА НАРУШЕНИЕ ИМИ НАШЕГО БРАТСКОГО СОГЛАШЕНИЯ".

И если при всей своей осторожности в отношениях с пятидесятниками, присоединившимися ВСЕХБ, все же был вынужден рассылать такие письма, то это показывает, насколько же напористой и назойливой была эта работа в те, а также и последующие годы.

Так, в Запорожской церкви ЕХБ в 1963 году готовили новообращенных к водному крещению; но когда попробовали объяснить им о том, что существует превратное учение о Духе Святом и Его дарах, о языках, то оказалось, что больше половины эти языки уже имели...

Бывало и так: крещение новообращенные принимают в общине ЕХБ, а приняв, сразу же переходят к пятидесятникам "нелегальным", а также к "своим".

Притом же, в те годы и наше братство достаточной подготовки по этим вопросам не имело; разъяснительной литературы почти никакой не было; а печатать в "Братском вестнике" статьи на эту тему было нельзя, потому что "ради сохранения единства" спорных вопросов о Духе Святом касаться не позволялось. Трудные это были годы.

А вообще пятидесятники, особенно "нелегальные", а нередко и состоящие членами наших общин, легальные, ни с какими дозволениями не считались и работали, сколько могли. А наши братья с этими дозволениями или недозволениями вынуждены были считаться. Такое положение пятидесятникам для их работы создавало самые благоприятные возможности, которыми они и пользовались не стесняясь.

Однако, находясь в таких условиях, не все из нашего братства соблюдали эти ограничения. Сама жизнь церквей вынуждала что-то делать. Это и стало причиной, что в это время стали появляться труды письменные, самобытных писателей, и их подхватывали на ходу, переписывали от руки и пользовались многие. Я никогда не забуду того, как в 1959 году ко мне лично в Крюков-на-Днепре приехали братья-ревнители по делу Божиему из Запорожья, чтобы познакомиться со мною, и показали мне переписанную от руки мою первую книгу "Лепту" - "Беседы о Духе Святом", которая просто чудом попала в их руки. И если ничего другого не было, то люди рады были иметь в руках хоть что-нибудь. А после, в результате больших стараний покойного К. В. Сомова, редактора журнала "Братский вестник", эта "Лепта" печаталась в журнале в 1962-1963 годах, но недолго. Некто Панько, подписавший "Августовское соглашение", обрушился на редакцию журнала с воплем, что это нарушение соглашения, и покойный А. В. Карев, ответственный редактор журнала, был вынужден печатание прекратить и даже сожалел о том, что редакция поступила "опрометчиво". Что же? Так уж обстояло дело тогда.

Спустя некоторое время на эту же тему осмелился написать книгу и покойный ныне В. С. Мещеряков - "Рассуждение о Духе Святом и иных языках", а позднее и Г. Н. Агнцев (Авраменко) - "Дух Святой и духи обольстители в Новозаветном периоде". А еще позднее появились книги "Лепта Ш" и "Глоссолалия и языки" того же автора - В.С. Так возник так называемый "самиздат".

Однако надо сказать, что и до всего этого в нашем братстве имелись (хоть в очень малом количестве) книги И. В. Каргеля и Р. Торрея с довольно богатым содержанием о Духе Святом, но к сожалению, эти книги отвечали на вопросы, порождаемые тем временем, когда жили оба эти автора. А на вопросы, порождаемые серединой двадцатого столетия, они отвечали очень мало и недостаточно. Но поскольку этих ответов искали многие искренние дети Божий и те, кто старался отстаивать чистоту евангельского учения и предохранять наши церкви от проникновения лжеучений и заблуждений по вопросам о Духе Святом, Его дарах и плодах, то такой поиск и породил вышеназванные труды болеющих за дело Божие, за наше братство. И если бы эти труды, освещающие столь насущные вопросы, помещались хотя бы на страницах нашего "Братского вестника", то кто бы стал переписывать их от руки? Но если "ради сохранения единства", как об этом обычно говорилось, ничего не печаталось, а сама жизнь этого требовала, то при этом ничего и не оставалось делать, как заниматься "самиздатом", кто как мог. Жизнь есть жизнь. Это можно сравнить и с тем, что когда в аптеке лекарств достаточно, то все пользуются ими. А когда а аптеке нет, то тогда люди идут в лес, в степь и занимаются самолечением.

И это "самолечение "самиздатом", обоснованном на Слове Божием и на фактах самой жизни, подоспело как раз вовремя. Оно способствовало не разобщению, а наоборот, еще больше укрепило наше единство. Не только нашим работникам, но и отдельным детям Божиим из нашего братства, а также и многим объединенным пятидесятникам оно открыло очи на многие истины, по которым у нас были значительные расхождения. А тем, кто старался перетаскивать "готовый мед в свои ульи", тем это стало серьезным заслоном и, разумеется, не понравилось. Надо сказать, что с появлением такой литературы, как реакция на нее, стала появляться и "литература" пятидесятников, находящихся вне единства или вышедших из него, тоже рукописная. Но успех ее совсем незначительный. Трудно доказывать недоказуемое, а от того и результат неутешительный и не обещающий. Однако и об этом мы не умалчиваем, а говорим, что было и это.

23. ВЫДАЮЩИЕСЯ СОБЫТИЯ 50-х ГОДОВ

Хотя пророчеству во второй части данных "Очерков" будет отведено надлежащее место, но здесь мы приведем особо выдающиеся факты того времени.

Я хочу признаться, что описывать события тех лет - удовольствия мне не доставляет, а наоборот, меня это удручает. Но поскольку эти факты столь разительны, то по правилам историографии замалчивать об этом нельзя. Притом, если это может послужить уроками вразумляющими, описывать это не только нужно, но и необходимо.

Итак, мы приведем факты, достоверность которых несомненна. Так в 1955 году крымские пророки вещали, что в Крым приплывут корабли с заморской страны, возьмут всех крещенных духом, как в Ноев ковчег, и отвезут в "землю свободную", где они будут благоденствовать и славить Бога. Однако, сколько ни ожидали, но ни один корабль для такой цели так и не приплыл, и никто никуда не поехал.

Подобное вещали и пророки Эстонии; они уверяли всех пятидесятников, что приплывет большой белый корабль, заберет их и увезет куда-то навстречу Иисусу Христу, грядущему за Своей невестой. Многие ожидали этого с глубокой верой, но ни пророчество, ни ожидаемое так и не осуществилось. И все это, как в Крыму, так и в Эстонии, превращалось в самую едкую насмешку и над пророчеством, и над истиной вообще. А сколько оно разрушило веры, то кто бы мог это исчислить? Это было тоже в 50-е годы.

Однако это были события, когда люди, обнадеженные пророчеством, ожидали, но хоть сами оставались жить на месте. Но было и хуже этого.

Закарпатье, 1957 год. Брат А. И. С., будучи очевидцем этого события, рассказал следующее: Немалая группа пятидесятников-сионистов по пророчеству собрались на одну из Карпатских гор с детьми и даже грудными "встречать Христа". Весть об этом молниеносно разнеслась на всю округу. Дошло это и до старшего пресвитера ВСЕХБ по Закарпатью Мочарко, который вместе со своим помощником А. Н. С. незамедлительно прибыл на место события. Картина была жуткая.

Одетые в белые одежды взрослые до изнеможения громко молились на непонятных языках; дети отчаянно кричали, а растерянные матери не знали, что с ними делать. Никто не брал с собой ни пищи, ни воды...

Мочарко со своими помощниками пытались увещевать всех собравшихся оставить эту затею и возвратиться по домам, но их никто и слушать не хотел. Все продолжали молиться и ожидать явления Христа. Так под открытым небом провели двое суток эти бедные обманутые люди. А на третьи сутки милиция и военнослужащие стали силою сажать их в машины и развозить кого куда, чтобы они не находились вместе.

Но, как ликовали и злорадствовали те, кто к верующим были настроены враждебно! Сколько злословия и поношения вылилось на истину! А сколько, разочаровавшись, стали безбожниками и противниками истины? Можно ли было чем-то возместить или загладить ущерб, причиненный делу Божиему? А как можно было проповедовать Евангелие и призывать грешников ко Христу после всего этого? Однако все это делалось "в страхе Божием" из повиновения пророчеству, изрекаемому именем Господним. Вот они умыслы диавола!

(Рассказывали об этом работники ВСЕХБ Н.С. и Д.А.)

Было и такое: в конце 1954 года по всему городу Запорожье разнеслось "пророчество", что 25 мая 1955 года город провалится, и все, кто будут находиться в городе, погибнут. А кто хочет спастись, тот к этому времени из Запорожья должен выехать.

Правда, такому "пророчеству" доверились не все, а поверившие - родство Оробей, Безугловых и др., распродав имущество, двинулись в Барнаул, а кто в Майкоп. Однако назначенное число пришло и ПРОШЛО, а Запорожье не потерпело абсолютно ничего. Даже и до сегодняшнего дня. Слава Богу, все благополучно.

В последствии, не скоро, некоторые из выезжавших начали возвращаться обратно в Запорожье, а другие от стыда и позора, хотя стали и отступниками, но продолжают жить где-то в чужих краях. Раны от таких переживаний хотя со временем и заживают, но шрамы от них (воспоминания) остаются навсегда. Такие жуткие события никогда не забудутся.

Что же, "искушение" - говорят обманутые люди. Да и действительно искушение! А что можно сказать иначе! Но сколько это "искушение" породило поношения на истину! Кто может его уничтожить или хотя бы счесть?

(Это рассказывали Т. М. Б., У. К. В. и К. К. М.)

Очень похожая история повторилась через четыре года в 1959 году в селах, окружавших станцию Камыш-Заря (в прошлом - Цареконстантиновку). Запорожской области.

А произошло это так: в село Цареконстантиновку приехал "пророк" Диканов и начал пророчить, что не только в этом селе, но и по всей Украине будет большое бедствие и нужно немедленно выезжать в Казахстан, где будет все благополучно. Это же "пророчество" подтверждали "пророк и учитель" Аналолий Войтов и "пророчица" Нюра Луг.

Не теряя времени, пятидесятники, проживавшие в Цареконстантиновке, Розовке, Зачатьевке, Бильманке и ближайших хуторах, начали продавать свое имущество, а что не продавалось, раздавали даром кому попало, и ринулись в путь до станции Опановка в Казахстан "на встречу с Христом", Однако, хотя этот выезд был массовым, но некоторые из пятидесятников, более предусмотрительные, в это пророчество не поверили и оставались на месте, несмотря на увещание и упреки своих собратьев.

По прибытии в Опановку, чтобы сохранить все в секрете, Диканов приказал всем своих адресов никому не давать, а давать адрес только его. И таким образом все письма с Украины сначала попадали в его руки "на цензуру", и в которых находил что-то нежелательное, он уничтожал, а в которых такого не находил, те вручал адресатам. И потому письма с Украины доходили к рядовым членам только те, которые были пропущены "цензурой" Диканова. Но так или иначе, а года через полтора несмотря на строгую "цензуру" люди все же дознались, что на Украине и в самой Цереконстантиновке (или Камыш-Заре) ничего особенного не случилось и начали неудержимо рваться обратно, в свои родные села на Украине. К этому понуждал и климат, и сами условия жизни, и удержать уже ни Диканов, ни Нюра Луг никого не могли. Местные жители возвращавшихся "переселенцев" встречали с самой едкой насмешкой и, понятно, с самым отчаянным поношением веры, истины и всего святого. Но важно то, что одним из первых возвратившихся был, думаете, кто? Тот же лжепророк Диканов, но уже не со своей женой, а с другой женщиной... А "пророчица" Нюра Луг жива и теперь, но только ей, как потерявшей доверие, уже никто теперь не верит. И если бы не верили только одной ей. Отравленные тем обманом люди теперь не верят ни пророкам, ни проповедникам, ни самому Евангелию вообще.

Так Камыш-Заря перестала быть зарей Евангельской истины о спасении грешников. Трудно и почти совсем невозможно стало проповедовать о Христе в этих селах.

Разумеется, что в результате двух таких "переселений" эти люди разорились настолько, что не каждый был в состоянии купить себе жилье и часть пошли по квартирам. Но важно то, что когда люди их осмеивали, то они и сами с себя смеялись за свое легковерие. Значительная часть после этого пошла в мир, а оставшиеся все равно пятидесятниками объясняли эту историю тем, что тогда, дескать, мы не умели распознавать духов и потому попали под влияние лживого духа.

В настоящее время там на всю округу имеется только одна небольшая община ЕХБ и несколько малых группок пятидесятников, поделившихся между собой. Вот плоды "пророчества" Диканова, А. Войтова и Нюры Луг. Впрочем, этот Войтов тоже уходил в Донецк к какой-то "пророчице", а через три года вернулся снова к своей жене. Да и чего лучшего можно ожидать от таких неуравновешенных людей, хотя и почитаемых за пророков?

(Рассказали это С. И. С., Г. М. Я. и В. С. Б.)

А вот покойный С. Т. Тимченко, справедливость и богобоязненность которого известна многим, рассказывал и такую историю, что примерно в те же пятидесятые годы произошло еще одно очень громкое событие.

На гору Алатау, неподалеку от города Алма-Ата, по пророчеству со всей Средней Азии съехалось много пятидесятников "навстречу Христу", грядущему за Своей церковью. Все ожидали, что восхищение совершится в тот же день и потому никаких запасов пищи или воды никто не брал. Собравшиеся сначала все громко молились, пели, исповедовались в согрешениях и настроение у всех было приподнятое.

Но кончался день, сгущались сумерки, а ожидаемое не осуществлялось. На другой день настроение стало падать, хотя пророки особенным образом старались ободрить и поддерживать "малодушных" и "маловерных". Но... прошел и второй день и так же наступали сумерки, и при этом успокоить волнение уже было невозможно. Холод и голод давали себя чувствовать довольно ощутимо, но все же согласились ожидать и третьего дня.

Но вот и третий день приближался к концу, и люди, увидев явный обман, под всякими предлогами стали спускаться с горы и на вечер осталась на горе только одна верхушка, которая также не стала ожидать следующего дня. Убедить кого-либо уже было невозможно.

Но, куда же пошли эти обманутые люди с горы? Правда, некоторые все же вернулись в свои церкви. Но большинство, потеряв свои имущества и средства на существование, потеряли не только веру в Бога, но и человеческий облик - стали отступниками и преступниками: пошли воровать, потому что если Бога нет, то все можно. Если пророчество - обман, то и вера - обман.

Вот так одним ударом удалось сбить с пути веры не одну сотню верующих людей. И ловко же! То, что приобреталось годами и десятками лет, ценою жизни и даже крови, а также ценою Крови Христовой, то диаволу удалось возвратить в свое царство тьмы в течение всего лишь трех дней... Действительно ловко! Но можно ли загладить в памяти людей такую трагедию? Никогда! Такое войдет в историю не только нашу, но и светскую, атеистическую, и об этом будут знать поколения.

Подобных историй можно бы привести много и их прошлых десятилетий, но мы ограничимся самой громкой, о которой рассказали довольно авторитетные люди - П. П. Рак, В. Ф. В. и Д. М. А.

В 1958 году в г. Находку, расположенный на скалистом берегу Охотского моря, на востоке, с Дальнего Востока, Сибири и Камчатки в числе вербованных рабочих попали и пятидесятники. От них-то первоначально и вышло "пророчество"; о том, что бухта Находка - "земля обетованная", и этот клич разнесся среди пятидесятников в разные концы страны, который почему-то поддержали "пророки" своими "пророчествами" почти во всей стране. И вот с Украины, Белоруссии, Урала и Сибири в Находку съехалось до трех тысяч человек. А если посчитать и детей, то всего съехалось тысяч 7-8. Все они ожидали, что в Находку придет ковчег (особо большой корабль) и повезет всех ожидающих в Палестину на "Иосафатову долину", где Христос будет совершать суд. Не имея крова над головою и средств для существования, все это множество людей оказалось в весьма затруднительном положении: голод, заболевания и даже смертность.

Побережье в Находке скалистое, и в одну ночь все съехавшиеся собрались на высокую скалу "навстречу Христу" и подняли такой вопль, что это было слышно на несколько километров (!), но никакого ответа не было. Был ли это вопль молитв или отчаяния? Видимо и то, и другое, не иначе. Потерпев такую позорную неудачу, многие стали рассыпаться кто куда, по всему Дальнему Востоку, поделившись на группировки. Вмешались в это и власти и начали развозить этих обреченных на погибель по разным местам и в Алтайский край на целинные земли. Так безобразно и позорно закончилась эта необычная затея.

Однако клич, призывавший ехать в Находку, достигал очень далеко. Так жена брата Панченко Афанасия Ивановича - баптиста, проживающего в г. Шаргороде, Винницкой области, став пятидесятницей-сионисткой, согласно пророчеству заявила своему мужу, что она "обручена единому Мужу", и никакой муж ей больше не нужен. Оставив мужа, она тоже поехала в Находку, участвовала в той "знаменитой ночи на скале", а потом была отправлена на целину в Алтайский край. Дважды ездил за нею муж, чтобы забрать ее домой и восстановить разрушившуюся семью, но безрезультатно: она твердила одно, что она "обручена единому Мужу - Иисусу Христу".

Можно ли найти что-либо безобразнее, что могло бы так бесславить. Имя Господне и путь истины вообще? И все это на основании пророчеств и пророчеств... Трудно ли определить, что это за пророчества и из какого источника они происходят? А сколько людей стало безбожниками после этого, и не только из пятидесятников, потерпевших такую позорную неудачу, но и из простых людей, которые узнали об этой трагической затее?

Вот они злые умыслы сатаны, направленные на то, "чтобы люди не уверовали и не спаслись" (Лук. 8:12). Итак, истории, описанные нами, поистине жуткие, и человеку, не имеющему должного опыта, может показаться, насколько же неразумны были эти люди - участники описанных историй. Но по сути все зависело не от степени разумности, а от того, на что только бывают способны люди, хотя и разумные, но попадающие в заблуждение, обольщенные!

Заблуждение - это тоже убеждение, но ошибочное, ложное. И насколько же надо быть осторожным и дальновидным, чтобы не оказаться заблудившимся! Но жаль, что мало тех, кто над этим серьезно задумывается.

24. ПЯТИДЕСЯТНИЧЕСТВО 60-х ГОДОВ

В общей оценке шестидесятые годы от пятидесятых мало чем отличаются, хотя имелись и такие особенности, на которых нельзя не остановиться. В это десятилетие со стороны руководства нашим союзом употреблялись все усилия, чтобы всех пятидесятников, находящихся вне единства, вовлечь в наш союз, а находящимся в единстве пятидесятникам создавать все возможные условия, чтобы они оставались в единстве, в наших объединенных церквах. Немалую долю давления в этом оказывали власти.

На средства Союза по церквам посылались из пятидесятников такие работники, как М. С. Бут и др., которые вели разъяснительную работу среди пятидесятников, стоящих вне единства, о том, что настоящее единство есть воля Божия, и что для разделения не существует ни причин, ни основания в Слове Божием. Во многих церквах объединенных они поставили заместителем пресвитера - пятидесятника, а в некоторых церквах - прямо пресвитерами.

Надо подчеркнуть, что и со стороны части присоединившихся пятидесятников к делу единства отношение было искренним и добросовестным. Они даже терпеливо сносили, если некоторые из наших братьев к их понятиям или чувствам относились неуважительно.

Среди присоединившихся встречались и поныне встречаются такие, которые проявляют лукавство и даже коварство. На словах они "за единство", а в душе имеют совсем другое намерение, как бы "уворовать сноп с чужого поля" и передать его неприсоединенным. Образно говоря, "они КВАРТИРУЮТ ТАМ, а на "РАБОТУ" ХОДЯТ К НАМ". И таких довольно много. Вот они то своим лукавством подрывают всякое доверие не только к себе, но и ко всем остальным пятидесятникам. Такое и было, и есть, и едва ли когда кончится, потому что о таких написано: "ЛУКАВО сердце человеков и КРАЙНЕ ИСПОРЧЕНО..." (Иер. 17:9).

Таким образом, между самими пятидесятниками все больше и больше вырисовывалась "межа", отдаляющая одних от других: объединенных и необъединенных, а вместе с ними и занимающих двойственную линию называют "крайними", а те, в свою очередь, называют этих "обаптистившимися". Кроме того, объединенные пятидесятники и баптистов, относящихся к ним недружелюбно, также назвали "крайними баптистами", не созревшими для единства. А баптисты тоже находили, что сказать... Однако чести это никому не доставляло, а наоборот. Потому и написано: "Посему не судите никак прежде времени" (1 Кор. 4:5). Трудно объединять людей с такими взаимоотношениями и понятиями, когда на пути лежат вот такие "камни".

Но ВСЕХБ работу по объединению продолжал. Это делалось различными путями: посредством бесед старших пресвитеров и других работников, имеющих полномочия от ВСЕХБ. По церквам рассылались письма ВСЕХБ, призывающие пресвитеров проводить беседы с неприсоединившимися на местах. По вопросу объединения созывались специальные совещания представителей ХВЕ и ЕХБ в Москве и в Киеве. Этот вопрос входил в повестку дня каждого съезда ЕХБ, начиная с 1963 года. Перечислить все мы не сможем, но приведем моменты особо важные по этому поводу, важные для истории.

а) Так, 20 августа 1959 года в Москве было созвано совещание по вопросу объединения с ВСЕХБ необъединенных пятидесятников, на котором А. В. Карев выступил с пространным докладом, в котором, изложив кратко историю возникновения пятидесятничества, дал этому движению следующую характеристику:

"Прежде всего надо сказать, что все пятидесятническое движение течет, в основном, двумя течениями: течением УМЕРЕННОГО и течением КРАЙНЕГО пятидесятничества. Характерные черты умеренного пятидесятничества такие:

Они против расколов и обособлений от других верующих.

Они против нервных потрясений, крика и шума в собраниях.

Они признают, что можно иметь Духа Святого и без дара языков.

Они против демонстрирования языков в собраниях.

Они против пророчеств, в большинстве являющихся ложными.

Они против опасных для здоровья длительных постов и пр.

А что характерно для пятидесятников крайних? Прежде всего - духовная гордость и самомнение. Отделение себя высокой стеной от всех остальных верующих, как неполноценных. Изнурительные посты, разрушающие нервную систему. Доведение себя до искусственного экстаза с ТРЯСЕНИЕМ И КРИКОМ, СУДОРОЖНЫМИ ДВИЖЕНИЯМИ, ЛОЖНЫМИ ПРОРОЧЕСТВАМИ, ВИДЕНИЯМИ, СЛЫШАНИЕМ ГОЛОСОВ (что в сущности лишь галлюцинации - В. С.) Стремление отделяться от церкви и создавать свои замкнутые группы, (от чего и получили наименование "нелегальные" - В. С.)

Руководители пятидесятничества - Дональд Джи (Англия), Леви Петрус (Швеция), Ноель Перкин (США) и др. - ведут борьбу с крайними пятидесятниками. Они отстаивают здоровое, умеренное пятидесятничество. Крайнее пятидесятничество они считают БОЛЕЗНЬЮ, ОПАСНОЙ ГОРЯЧКОЙ - не прославляющей Бога, а бесславящей Его.

В нашей стране 40 000 пятидесятников; большей частью умеренные, но значительная часть и крайних. Перед нами вопрос: "Как нам воздействовать на этих крайних и оздоровить их?"

Вот теперь наша задача ясна: вовлечь всех этих необъединенных пятидесятников в наши ряды, чтобы все крайности были изжиты, и мы все, как единое стадо Христа, могли единодушно служить Господу в истинной силе Духа Святого".105 (Но это и по сей день остается не осуществленным).

б) Затем, после проведенного 38-го Всесоюзного съезда ЕХБ (15-18 октября 1963 года) в Москве, в Киеве 4 декабря 1963 года было проведено совещание руководящих работников из ХВЕ, присоединившихся к Союзу ЕХБ и продолжающих нести служение в объединенных церквах. Всего на совещании присутствовало 15 служителей, в том числе Г. Г. Понурко, Д. И. Пономарчук, М. С. Бут и др., которые написали и подписали "Обращение ко всем церквам ХВЕ, находящимся вне единства", призывая последовать их примеру и тоже присоединиться к Союзу ЕХБ.

"Все это, - говорилось в Обращении, - побудило наши сердца еще раз обратиться с призывом ко всем находящимся вне единства присоединиться к единому братскому союзу детей Божиих... и заявляем, что нет никаких оснований стоять в стороне от единства и лишать себя радости общения со всеми детьми Божиими... поэтому все мы должны составлять и одно тело Христово, то есть одну Церковь, один братский союз". 106

в) Немалый интерес представляет еще одна деталь из "Постановления Всесоюзного съезда ЕХБ по вопросу единства" 1966 года.

"В деле объединения с третьим союзом, - Союзом ХВЕ, состоявшемся в 1945 году, имеются отрадные достижения. Но, к сожалению, до настоящего времени ОДНА ТРЕТЬ ХВЕ еще находится вне объединенного братства. Всесоюзный съезд надеется, что Господь побудит и их сердца к единству, и призывает всех служителей церквей трудиться в деле объединения их на основе Августовского соглашения 1945 года".107

г) Примерно через полгода после Всесоюзного съезда ЕХБ 1966 года, а именно в мае 1967 года в Москве состоялось еще одно Совещание президиума ВСЕХБ с представителями ХВЕ, на котором присутствовал 21 представитель от пятидесятников. На этом Совещании была принята резолюция, в которой в частности говорилось:

"Выступавшие на Совещании братья отметили, что в некоторых местах отдельные пятидесятники (присоединившиеся - В.С.) ПОЗВОЛЯЮТ СЕБЕ РАБОТУ ПО ПЕРЕУБЕЖДЕНИЮ евангельских христиан - баптистов, а отдельные братья ЕХБ допускают небратскую критику и порицание убеждений братьев ХВЕ, что нарушает братские отношения между сторонами".108

д) И наконец, в 1970 году (12 и 13 мая) на совещании президиума ВСЕХБ в Москве снова обсуждались вопросы единства с христианами веры евангельской (пятидесятниками).109

Итак, кроме отдельных совещаний о единстве с пятидесятниками, что ни съезд, что ни пленум ВСЕХБ, что ни областное совещание, власти только тогда разрешали проводить их, если вопрос единства с ХВЕ стоял первым.

Так прошли шестидесятые годы в нашем объединенном Братстве. Вопрос единства, достигнутого в октябре 1944 года между баптистами и евангельскими христианами, был обсужден раз и больше никогда не возбуждался. Но присоединенный к нашему союзу союз пятидесятников задавал столько работы! Разве это не странно?

Но какой эффект от такой старательной работы по объединению не присоединенных пятидесятников? Добавилось ли количество присоединенных и уменьшилось ли количество не присоединенных? Ни того, ни другого утвердительно сказать нельзя. Но почему же это так? Ответить на это можно простым примером: если два сосуда соединить соединяющей трубой внизу, то сколько ни черпай воду из одного и выливай в другой, то уровень в обоих не изменится. И если говорить беспристрастно, то надо признать, что практически подобное получается и в работе по объединению, и кто способен это видеть, тот целиком с этим примером согласится. Другого ответа на данный вопрос найти нельзя, потому что "лукаво сердце человеков и крайне испорчено..." (Иер. 17:9). И, к сожалению, громко именующие себя "духовными" исключения из этого не составляют.

Однако все сказанное не говорит о том, что в среде пятидесятников нет людей искренних и добросовестных. Есть! Но, к сожалению, неискренних гораздо больше, и потому о пятидесятничестве слагается впечатление, как о ниве, заросшей сорняками, и кажется, что это не нива, а заросли сорняков. Однако среди этих "сорняков" есть и пшеница.

25. ДРУГИЕ ПОПЫТКИ ОБЪЕДИНЕНИЯ ПЯТИДЕСЯТНИКОВ

Примерно с середины шестидесятых годов нашим союзом, разумеется с позволения властей, была предпринята еще одна попытка, направленная на объединение пятидесятников "нелегальных". В некоторых городах Украины, таких как Запорожье, Днепропетровск, Одесса и др. пятидесятникам было разрешено выходить из объединенных общин ЕХБ и создавать свои общины, которые должны быть под ведением областных пресвитеров и также состоять в союзе ЕХБ. Общинам этим разрешалось арендовать, а потом и приобретать свои молитвенные дома и проводить в них богослужения в соответствии с Уставом ВСЕХБ и Августовским соглашением. Надо сказать, что пятидесятникам это очень понравилось, и они охотно и с радостью принялись задело. Руководство союза и власти рассчитывали на то, что если организуются такие общины, то все "нелегальные", стоящие вне единства, охотно войдут в них, и "нелегальных" не станет.

Однако надежды эти не оправдались. Эти "нелегальные" сначала пришли, посмотрели, послушали, а потом пошли восвояси, заявивши:

"Это нам не подходит". Что же им не подходило? Прежде всего их не устраивало то, что эти общины все равно подчинены ВСЕХБ, а второе - что в этих вновь организуемых общинах соблюдалось Августовское соглашение, согласно которому в собраниях не допускалось говорение языками, пророчествование, омовение ног и прочее. Иными словами, все направленное на сохранение "чинности и благопристойности" (1 Кор. 14:40), их не устраивало. Привыкшим к вольностям и к полному простору для страстей и эмоций, безусловно, рамки Августовского соглашения не подходили. Им было скучно и душно.

Но если бы они ушли и на этом успокоились. Напротив, они всячески старались подбивать на выход из объединения и тех, которые оставались в объединенных общинах. Их "пророки" пророчили всякие нелепости о том, что это единство не от Бога, вплоть до Того, что наше объединенное братство - это "блудница", и кто из народа Божия, тот "должен выйти из нее", пытаясь подкрепить это местом из Откр. 18:4.

Однако пятидесятники, державшиеся трезвых взглядов, не обращая внимания на все это, оставались в объединенных общинах и ни на какие уловки не шли. Это о пятидесятниках благоразумных, в которых не было лукавства.

А касательно тех, которые оставались в объединенных общинах с лукавым намерением - с целью "воровать готовые снопы с чужого поля", то те действовали иначе: "тихой сапой'' они старались обрабатывать души в нашем братстве, попадающие под их влияние. Таких фактов очень много, но мы приведем самые наглядные.

Так, некоторые старшие пресвитеры жаловались И. Г. Иванову, председателю ВСЕХБ, на то, что пятидесятники, находящиеся в объединенных общинах, вопреки Августовскому соглашению внутри общин ведут работу по переубеждению и ни с чем не считаются. Но Илья Григорьевич, покачав головой, озабоченно ответил: "Что ж, нам их дали на перевоспитание, а они теперь нас перевоспитывают..."

Этим он хотел сказать, что жалоба мало поможет, а надо самим больше заниматься воспитанием членов и своих, и этих жалких ревнителей, дескать "для того и щука в озере, чтобы карась не дремал..." Однако, щука есть щука, и воспитать ее не только трудно, но и невозможно. А все же и она для чего-то создана...

И. И. Моторин на вопрос, что дает нам объединение с пятидесятниками, однажды (а может быть, и больше) отвечал такой притчей: Едущие на курорт расспрашивали возвращавшихся с того же курорта: "Ну, как, помогло?" Один отвечал: "Помогло и очень хорошо помогло". Второй ответил: "А мне стало еще хуже, чем было". Третий же сказал: "Каким я был, таким и остался..."

- Вот так и с нашим объединением, - сказал Иван Иудович. - Одним оно помогло, и очень хорошо помогло; другие стали еще хуже, чем были. А некоторые так: какими были до объединения, такими и остаются. Кто "щукой" был, тот "щукой" и остался.

И мы это пишем не голословно, но об этом говорит не только беседа с И. Г. Ивановым или притча И. И. Моторина, но даже и тот документальный факт, приведенный нами выше в разделе третьем, пункт "г". Ведь не какие-то "нелегальные", а именно присоединившиеся в наших общинах "ПОЗВОЛЯЛИ СЕБЕ РАБОТАТЬ ПО ПЕРЕУБЕЖДЕНИЮ", О ЧЕМ БЫЛО ЗАПИСАНО ДАЖЕ В РЕЗОЛЮЦИИ МАЙСКОГО СОВЕЩАНИЯ 1967 ГОДА А ПОСЛЕ НАПЕЧАТАНО В ЖУРНАЛЕ "Братский вестник" № 4 за 1967 год, стр. 41-42.

Такая картина вырисовывалась и до этого, но особенно к концу шестидесятых годов. При этом уже по-настоящему стало видно, кто чего хочет и кто куда клонит.

Попутно следует заметить и то, что начиная с 1961 года из нашего братства выделилась так называемая "инициативная группа", которую и поныне возглавляет "Совет церквей ЕХБ". Заметим, что в этой группе вопрос о пятидесятниках ставился "ребром": если кто из них хотел войти в нее, то мог входить только через полное покаяние, признав свои убеждения заблуждением. И правда, поначалу этот жесткий порядок сохранил эту группу от пятидесятников, но лишь до поры: сначала вальтеровство, а потом постепенно и пятидесятничество стало приникать и в ее ряды, но подробнее об этом мы расскажем ниже. А здесь мы говорим просто как об одной из особенностей в нашем братстве в шестидесятые годы.

Нельзя упустить и того, что зарегистрированные в нашем союзе общины пятидесятников в некоторых местах (особенно по Западной Украине) повели себя хорошо. Отрицать этого никак нельзя. Но в нашей местности, как в Запорожье, Днепропетровске и др. ведут себя вроде и не плохо, но близкого общения с общинами ЕХБ все же не. Углубляться, в чем причина этого, не станем, но по справедливости скажем: "Чего уж нет, то того нет".

Разумеется, что пятидесятники винят за это баптистов. Но если подойти к этим проблемам беспристрастно, то выявляется, что с их стороны вины несравненно больше. Если бы они полностью перестали "воровать снопы", то несомненно, отношения намного бы улучшились. И если этим занимаются не все, то все же с теми, кто занимается, никаких пресекающих мер не ведется. А баптисты расценивают это никак иначе, как попустительство, если не больше. Нередко отлученных в объединенных общинах за такую "работу" пятидесятников принимают в свои общины без всякого исследования, мотивируя тем, что это отлучение "не за грех". По ихнему получается, что заниматься работой, разрушающей единство и подрывающей доверие братское - вовсе не грех. Вот так и проблемы создаются и братское доверие подрывается. Не так ли?

И если такие отношения создаются даже с теми пятидесятниками, которые состоят в нашем Союзе ЕХБ, то каких же отношений можно ожидать с "нелегальными", для которых ни законов, ни пределов не существует?

Следует сказать и о том, что если в 60-х годах выходы и выезды "встречать Христа" в основном и прекратились, то эхо с пятидесятых годов все же кое-где отзывалось.

Так знаменитая Соломия, "пророчица" в г. Измаиле, куражившаяся своими "откровениями", буквально ежегодно "предсказывала" в марте "пришествие" Христа. Она утверждала, что ей является лично Иисус Христос и в числе других откровений обещает, что Он придет за Своей церковью в марте. Ее приверженцы, принимая это за божественное откровение (в том числе и ее муж), разумеется, готовились к этому не только сами, но будоражили других и это создавало немало шума. А когда март проходил и ничего не получалось, то шума и поношения на истину было еще больше и хватало до следующего марта. В результате и сама Соломия разочаровалась и за последним разом своему вестнику, выдававшему себя за "Иисуса Христа" заявила ультиматум: "Если еще и в_ этом марте не придешь, то я тебя открою" (разоблачу). Однако прошел и этот март, и не дождавшись никого, она всем заявила, что все эти откровения были от... диавола. Подробнее о делах Соломин расскажем ниже, а здесь мы это проводим просто как один из фактов.

Очень занимательное событие в 60-х годах произошло в г. Татарбунары, тоже Одесской области. Приехал некий "пророк" в общину пятидесятников и объявил, что надо немедленно выехать "навстречу Христу".

Все едущие должны захватить с собою необходимые на дорогу вещи, по 50 рублей на проезд. Все, кто этому поверили, собрались вечером к пятидесятнику Николаю Мацок, и "пророк", собрав все деньги - ТЫСЯЧИ ПОЛТОРЫ... исчез и больше не появился. В числе "отъезжающих" была и жена брата Феди, баптиста, проживающего по ул. Ленина, дом 64. Федя всячески уговаривал ее не ехать, но она, простившись со слезами, ушла. А когда произошел этот грубый обман, то вернулась к мужу и, конечно, слез было еще больше.

Да, легковерных людей этот аферист обманул. Но любопытно, почему же местные "пророки" не смогли разоблачить этого дельца и сами тоже давали ему деньги? О, это не только любопытно, но даже возмутительно!

Видя близорукость таких "провидцев", братья-баптисты из с. Шев-ченково приехали в с. Димитровку Одесской области к тамошним пророкам и попросили их открыть и саму их нужду и дать совет от Бога, как поступить. Трижды молились эти пророки о том, чтобы Бог открыл им, в чем заключается сама нужда, и после молитвы пытались объяснить, но все было совершенно невпопад. Тогда они начали требовать, чтобы братья сами рассказали, в чем заключается их нужда, и тогда будет дан им совет.

А братья заявили, что если Даниил мог рассказывать Навуходоносору содержание его сна и его значение, потому что он был истинным пророком Божиим; и если пророк Ахия распознал жену Иеровоама, хотя она была переодета, и сам он уже лишился зрения, но рассказал ее нужду, и чем все кончится (Дан. 2 гл., 3 Цар. 14:1-17). Следовательно,".. .если вы пророки Божий, вы должны открыть, в чем наша нужда, и как нам надо поступить. Но если открыть этого не можете, то как же сможем мы поверить вашему совету, если даже и расскажем вам свою нужду? Вот мы вас испытали и убедились в том, что вы говорите не то, что вам открывает Бог, а просто "МЕЧТЫ СЕРДЦА СВОЕГО", как говорили и те лжепророки (Иер. 14:14; Иер. 23:16)".

Так были разоблачены лжепророки.

26. ПЯТИДЕСЯТНИЧЕСТВО 70-х ГОДОВ

И если, как мы говорили выше, шестидесятые годы в пятидесятничестве мало чем отличались от годов пятидесятых, то и о семидесятых годах в сравнении с шестидесятыми в общем можно сказать почти то же самое. Но на особенностях этого десятилетия мы все же остановимся основательно.

Основной особенностью этого десятилетия стало то, что во второй половине этих годов появились новые, зарегистрированные в органах власти, общины пятидесятников так называемые "автономные", не входящие ни в какой союз.

Если с половины шестидесятых годов стали появляться зарегистрированные общины пятидесятников, которые все равно входили во ВСЕХБ и это делалось с целью вовлечения "нелегальных" в объединенные общины, состоящие из ЕХБ и ХВЕ, то вновь организуемые автономные создавались с той же целью - вывести из подполья пятидесятников "нелегальных", но во ВСЕХБ они уже не входили, а стали существовать автономно. Автономно - это значит - самоуправляемо, не зависимо в управлении ни от союза, ни от каких-то других общин, хотя бы и пятидесятнических. Количество таких общин росло быстро и по стране достигло примерно до семидесяти, с количеством членов до четырех тысяч. Составились они частью из пятидесятников членов, входящих во ВСЕХБ, а частью и из "нелегальных".

Однако, хотя эти общины стали независимыми и самоуправляемыми, но косвенно они все же подчиняются епископам, которые, как и сами общины автономные, ведут дело каждый тоже автономно, мало или совсем не согласуясь между собою. Такая независимость вскоре же привела к тому, что когда была предпринята попытка создать не союз, а хотя бы межобластные объединения таких автономных общин, то этого сделать не удалось по причине отсутствия единого вероучения. Каждый епископ в своей "епархии" строил свои порядки и вырабатывал свое вероучение, которых на это время оказалось... пятнадцать (!) Они часто отлучали друг друга и враждовали между собой.

Впрочем, проезжавший по некоторым городам на правах туриста пятидесятник из США некто Дурасов, сын бежавшего в Америку матроса с броненосца "Потемкин", подбадривал пятидесятников тем, что если организуется достаточное количество автономных общин, тогда американские пятидесятники как-то подействуют, чтобы эти автономные могли открыть свой самостоятельный союз. Но когда между этими общинами создалась такая разноголосица, конечно, речь о любом союзе отпала.

И не странно ли это, что вероисповедание по сути одно, и Евангелие - одно, а вероучений так много. Но это столько пятидесятнических вероучений оказалось только у одних автономных. А если бы удалось собрать все "вероучения" еще и "нелегальных", которые, дробясь на группки, тоже между собой общего не находят, и, разумеется, тоже имеют своих "епископов", которые также "вырабатывают" и свои "вероучения", то сколько же их насчиталось бы?! И это у так называемых "духовных". Однако каждый руководящий такими группками в ободрение своим приверженцам твердит слова Иисуса Христа: "Не бойся МАЛОЕ СТАДО!" А разве Христос имел ввиду такие стада? Нет, Он имел ввиду ОДНО СТАДО и ОДНОГО ПАСТЫРЯ (Иоан. 10:16).

Но больше того! Каждый из таких руководителей старательно оберегает свою "паству" от "производящих разделения" и очень пресекает текучесть из своей группки в другие из-за несогласия в понятиях, обычно карая отлучением. А те, к которым приходят такие "отлученные", охотно их принимают, оправдывая это тем, что они отлучены не за грех, а потому с таким отлучением очень мало считаются.

Не хотелось бы копаться в чужих грехах, но все же не умолчим о том, что в большинстве таких группок духовная дисциплина очень низкая: любодеяние, прелюбодеяние и даже блуд строго не пресекаются. Даже эта "знаменитая" пророчица Соломия, о которой мы говорили выше, на такие вещи смотрела очень свободно: коль Бог сказал "плодитесь и размножайтесь", то блуд за грех она почти не считала. А употребление вина и даже спиртных напитков вообще, мало кто осуждает; Тимофею советовал же ап. Павел "ради частых недугов и желудка..." значит можно, как будто все подряд заболели недугами и желудками...

В общем, называя себя "духовными", большинство ведут плотский образ жизни, и во всем выручает одно - язык. Язык есть - значит есть и Дух Святой, значит и духовный, и спасенный...

Но хватит! Бог им судья! Однако касаясь этого хотя и вскользь мы хотим все же показать, к чему приводит самоуправляемость и автономность не только общин, но и малых группок, ведущих себя обособленно или автономно.

Власти, разрешая автономную регистрацию, считали, что таким образом все "нелегальные" войдут в такие общины, что они вберут в себя всю подпольщину. Но увы! Этого не случилось и видимо никогда не случится. И на это существуют две основные причины: первая - большие разномыслия, и вторая - жажда первенствовать. Хоть в маленькой группке, но быть не вторым, а первым. Однако и первое, и второе исходит из одного источника - из плотского состояния. Так было когда-то в Коринфской церкви (1 Кор. 3:1-4), так оно будет всегда и везде, где люди плотские. Это закономерно и неизбежно. Вот до чего доводит заблуждение в том, что язык - это признак духовности и знамение, подтверждающее это состояние.

И это относится не только к годам семидесятым; такое получалось и раньше, и таких фактов много, но мы приведем хоть некоторые.

Так один из наших служителей Г. М. Я. рассказывает, что с 1947 по 1951 год, еще будучи юношей, он проживал в с. Красноволя, Волынской области. Там была община в основном из ХВЕ, а часть из ЕХБ. Молодежь ХВЕ особенно отличалась тем, что по окончании богослужения все оставались, пели, молились языками, беседовали, но... когда все оканчивалось, то юноши с девушками расходились попарно и потом попарно проводили и ночь. А когда юноша Г. Я., боясь греха, уклонялся от "напарницы", которую ему находили, то все его осмеивали. "Ты слишком святой и не понимаешь настоящей молодежной жизни", - говорили ему другие. А сам организатор молодежи упрекал его такими словами, что написать их рука не поднимается.

А другой проповедник - В. Ф. Я. рассказывает о том, что было еще раньше в 1927-1928 годах.

Село Пушкаревка, Днепропетровской области. Община ХВЕ была свыше 200 членов. В эту общину приезжали лично Воронаев и Колтович. Молодежь - члены церкви - "крещенные духом", в собрании пели в хоре, молились языками, считались "духовными", а выходя из собрания, вели типичную мирскую жизнь: смех, шутки до разврата, ночевки на пару, где часто совершался и блуд. Однако все это не мешало говорить и языками, а некоторые даже пророчествовали.

А коль язык не прекращался, значит такое считалось допустимым и сдерживать страсти никто не старался. Да и зачем себя сдерживать чрезмерно, если и при этом "дух" не оставляет, не уходит? Не подумайте, что здесь речь о Духе Святом.

Больше того! В пятидесятых годах на Полтавщине, в Крюкове-на-Днепре появился С. Володин, объявивший себя верующим. Женившись, он все равно систематически блудничал и от жены этого не скрывал. А когда жена его увещевала:

"Сергей! Ведь это же грех, и ты погибнешь навеки", то он, бесстыдно улыбаясь, отвечал: "Я никогда не погибну. А если хочешь убедиться, то давай помолимся". Становились оба на колени и он, помолившись на непонятных языках около часа, потом говорил: "Ну, убедилась?"

По его мнению, как и по мнению сверстников и предшественников, понималось просто: пока язык есть, значит и Дух Святой есть, и спасения не лишен... Все решалось по языку.

Уж насколько это грубая ошибка, пусть оценит сам читатель. А мы в результате многолетних наблюдений убедились, что распущенность, распространенная среди молодежи и не молодежи ХВЕ, существует не столько потому, что таковые не боятся Бога, сколько потому, что полагаясь на язык, как на "свидетельство", они этим определяют: имеют ли они Духа Святого и спасены ли вообще, или нет? Конечно, это относится, в основном, к "нелегальным", но такое частенько встречается и у автономных и даже у некоторых из регистрированных. А причина одна и та же - они полагаются на "язык".

Дело доходило даже до того, что некая "пророчица" Ульяна Ревунова из с. Воскресенка (ныне Чапаевка, Запорожской области) в двадцатых годах однажды заявила, что смену себе она должна родить сама. Но, если мужа у нее не было, то она указала на "брата" Павла. Чем окончилась эта безобразная история, описывать просто стыдно, рука не поднимается. Но что факт, то факт и его никуда не денешь.

Но, как бы печально оно ни выглядело, а все это плод того понимания, что у кого язык есть, тот и духовный, хотя на самом деле - самый настоящий плотский.

"Горе тем, которые зло называют добром и добро злом" (Ис. 5:20). Приведем выдержку из нашего братского журнала:

"По определению некоторых из наиболее глубоких мыслителей и писателей нашей страны, русский народ - богоискатель, нона пути своих исканий, вместо чистого хлеба Евангельского учения, он часто вынужден питаться камнями человеческих измышлений и выдумок..., которые, конечно, не только не удовлетворяют алкания и жажды правды вечной, но смертельно жалят и без того измученную обстоятельствами жизни душу русского народа".110

27. ДРОБЛЕНИЕ ПЯТИДЕСЯТНИЧЕСТВА

"Ибо когда один говорит: "Я Павлов", а другой: "Я Аполлосов", то не плотские ли вы?" (1 Кор. 3:4).

Итак, в семидесятых годах с появлением общин ХВЕ, зарегистрированных автономно, не говоря уже о других направлениях, Воронаевское направление в пятидесятничестве стало подразделяться в основном на три категории: общины, зарегистрированные во ВСЕХБ; общины, зарегистрированные автономно и группы "нелегальных", не входящих ни в какую регистрацию. И если у автономных на 70 общин оказалось 15 "вероучений", то у "нелегальных" этот разнобой намного больше, и роднит их между собой только глоссолалия (непонятные языки) и пророчество.

Конечно, общины, зарегистрированные в Союзе ЕХБ, в большинстве живут более здоровой жизнью и дробятся мало; а автономные - больше; а больше всех делятся и обособляются на группы и группки "нелегальные".

Вообще, каждое явление имеет и свою причину, и это дробление имеет свои причины. Но в чем же заключаются эти причины? Из беседы с А. Д. Мелюховым, проповедником автономной общины пятидесятников в городе Минске, я узнал, что расхождения между зарегистрированными в Союзе ЕХБ и автономно в основном заключаются в том, что "союзные" идут "не по Писанию", а потому и сближаются с баптистами. Автономные же идут по Писанию.

- А почему "нелегальные" не входят в общины автономных?

- Приблизительно, как думают они, потому же.

- А почему же и между автономными такая рознь? Почему у них столько "вероучений" и вообще несогласий? Ответа не последовало, потому что и отвечать было нечего.

- А почему и между "нелегальными" такая разноголосица?

- Да потому, что каждый думает, что он "идет по Писанию", и другие не идут, - ответил он, улыбаясь неловко. Кроме того, - добавил он, - Причина и в том, что автономные не дают простора при богослужении столько, сколько хотели бы эти "нелегальные". Они придерживаются закона чинности и благопристойности, а для нелегальных - они "сами себе закон", и потому в наших рамках им тесно и душно.

- Значит автономньм тесно в рамках регистрированных в Союзе ЕХБ, а "нелегальным" - тесно в ваших, и между собою им тесно, потому что не способны вмещать один другого. И до чего же можно так дойти?

- Вот и доходят, - ответил он неохотно.

А вообще искание простора доходит даже до того, что некоторые группы "нелегальных" отвергают даже Евангелие, заменяя его "живым словом", которое скажет "пророк" (а больше "пророчица"). Ведь та же "пророчица" Соломия, в Измаиле, утверждала, что Евангелие - это то же, что "соленый огурец на Пасху", а то, что скажет она, вот это слово Божие и притом "живое"... Но о ней скажем ниже.

Некто Афанасий Балацан еще в 40-х годах в селе Константиновке под Перекопом пытался внушить пятидесятникам, что Библия - это буква и свой век отжила, а надо слушать то, что скажет дух через "пророчиц".

Но больше того! И. 3. Лукьяненко из Кривого Рога рассказывает, что в 1929 году, когда он был "пророком", то через его же уста было сказано: "Читать Слово - это уже не для тебя. Я тебя запечатлел духом, и что Я скажу, то это ты и говори". Много пришлось побороться внутренне для того, чтобы понять, что такое "откровение" совсем не от Бога, хотя казалось, что и это от Бога.

Даже вот уже в 1981 году некий новоявленный "реформатор" пятидесятничества Павел Ягольников, о котором подробнее остановимся ниже, начал учить пользоваться "живым словом", сказанньм "пророком", а Библию во время своей "проповеди" в руке хотя он и держит, но из нее не читает ни одной строчки.

Однако отвержение авторитета Слова Божьего дело не новое. Это начинается издавна, еще с 17 столетия от хлыстов, лет за 250 до появления пятидесятничества в России, и потому удивляться этому не приходится. Первым это сделал костромской мужик Данил Филиппыч, и с тех пор это выныривает даже там, где никто не ждет.

Какое кощунство над Словом Божиим! Но ослепленные люди доходят и до этого, потому что им не только в рамках союза, но даже и в рамках ЕВАНГЕЛИЯ тесно.

Но, по сути, удивляться этому не следует. Если Христос в пустыне все искушения диавола отражал одним словом "написано", то после этого диавол прилагает все усилия к тому, чтобы оторвать людей от "написанного" - от Евангелия, отнять у них "меч духовный", который есть Слово Божие (Ефес. 6:17), и тем проще справляться с ними. И если ему не удается сделать это через своих слуг, то он делает это через лжепророков, выдающих себя за пророков истинных.

Но кроме этого, чего только не пророчат эти лжепророки! Именно разногласия в этих "пророчествах" привели к тому, что в истории, как говорит ответственный работник ВСЕХБ М.В. Мельник, вражды, расхождений и дробления в пятидесятничестве никогда еще не было столько, сколько существует теперь: что ни "пророк", то и группка, и свое учение, и своя "догматика".

Ведь мыслимо ли такое, что в одном только городе Измаиле существует 15 групп пятидесятников, со своей разновидностью. А в городе Львове кроме отдельных группок "нелегальных" существуют две довольно численные общины пятидесятников, которые до последнего были зарегистрированы в нашем Союзе ЕХБ, но ничего общего между собою они не имели. Богослужения проводили в одном и том же доме, но в разные часы и конечно, по-разному. Пишущему эти строки в 1980-м году самому удалось побывать в один и тот же день на богослужениях обеих общин и лично видеть, какая большая разница существует между ними и их богослужениями. Впечатление словами передать очень трудно, однако и те, и другие утверждают, что они идут "точно" по Евангелию, по истине.

В результате к 1982 году одна из общин (община Гаркавчука) вышла из Союза ЕХБ, но не может никак определить своего положения, к кому ей принадлежать. А само богослужение этой общины не входит ни в какие рамки не только Евангелия, но и благоразумия вообще.

Очень любопытна такая деталь: в моем личном присутствии пресвитер Запорожской общины пятидесятников, зарегистрированных автономно, Кобылинский жаловался старшему пресвитеру ВСЕХБ по Украине Я.К. Духонченко на то, что Запорожские общины ЕХБ не поддерживают контакта с его общиной. Рвутся к контактам и "нелегальные" пятидесятники, особенно молодежь с молодежью. Но какова же цель таких "контактов"? Конечно, цель одна и та же - чтобы было доступнее перетаскивать готовые снопы с поля этих общин. Не лукавство ли это?

В общем, щука щукой и остается. Видоизменяются только приемы действий, а характер остается тот же: не из мира призывать, а готовых призванных уводить. В общем - не погибших спасать, а "спасать" уже спасенных. А сколько работы это добавляет!

Здесь уместно привести и такой пример: при всем миролюбии ВСЕХБ к пятидесятничеству, которое проявлялось на протяжении 30 лет со дня достижения Августовского соглашения 1945 года, в результате и этому наступил предел. Так в октябре 1975 года в своем выступлении на пленуме ВСЕХБ А.М. Бычков - генеральный секретарь ВСЕХБ, в разделе "Различные лжеучения, проникающие в церкви нашего братства", вынужден был заявить следующее: "К таким ЛЖЕУЧЕНИЯМ следует отнести КРАЙНЕЕ ПЯТИДЕСЯТНИЧЕСТВО, связывающее спасение с поучением дара ЯЗЫКОВ..."111

Как видим, название "крайнее пятидесятничество" вытекает из того, в что эта категория пятидесятников и действительно занимает самое крайнее положение, которое даже ВСЕХБ был вынужден назвать ЛЖЕУЧЕНИЕМ и даже опубликовать это в нашем журнале.

О том, к чему приводит это лжеучение, лучше всего говорят факты, из которых мы приведем хоть некоторые из последних лет.

Так в селе Лелековка, Кировоградской области, проживает некто Алеша Стулий. Став "крайним" пятидесятником, хотя до этого был членом общины, принадлежащей к Совету церквей, в 1976 году получил странное "откровение": дух ему сказал, чтобы он принес сам себя в жертву Богу, иначе все люди погибнут, будучи залиты дождями. Чтобы исполнить это, среди двора он наложил кучу соломы, облил ее горючим, зажег и сам упал в огонь. Подоспевшие люди выхватили его из огня обожженным и отправили в больницу в Кировоград. Все окончилось тем, что одну ногу совсем ампутировали (отрезали), а другая хоть и осталась, но стала совсем негодной, и после выздоровления он ездил на коляске. По возвращении из больницы братья много увещевали его оставить это заблуждение, но он не согласился.

После этого он получил другое "откровение" - провести 50 дней в посте о братьях, находящихся в заключение, что по сути не лучше первого, но на это он пока еще не согласился.

Другая женщина из того же села, став "пророчицей", пророчествовала, что ее муж Иван Сувалов сожительствует с родной дочерью и с соседкой, живущей рядом. Выяснили и установили, что это сущая ложь, но она утверждает свое. Кто же и какой дух дает ей такие "откровения"? Ясно, что не Божий, но она уверена, что Божий и не иначе. Вот как диаволу удается обманывать! Таких примеров можно привести и больше, но нужно ли? Такие-то они, плоды этого лжеучения "крайних"!112

К числу событий 70-х годов следует отнести и тот факт, что на 42-м Всесоюзном съезде ЕХБ в декабре 1979 года состоявший до этого членом президиума ВСЕХБ П. К. Шатров, возглавляющий пятидесятников-единственников, по голосованию не прошел не только в состав президиума, но даже в члены ВСЕХБ. Много было приложено усилий со стороны руководителей съездом к тому, чтобы хоть как-нибудь "протащить", но все оказалось безрезультатным. Большинство делегатов съезда решительно проголосовали "против". Много посуетились делегаты - пятидесятники вокруг этого вопроса, но все это ни к чему не привело. В президиум от пятидесятников был избран Д. Л. Вознюк - старший пресвитер ВСЕХБ по Тернопольской области, а Шатров, из особого снисхождения к нему, был оставлен всего лишь помощником старшего пресвитера по РСФСР.

Конечно, все это получилось не без причины: "Решение сбылось неземного суда", о котором до этого Шатров видимо мало думал, проявляя самонадеянность.

Некоторые из делегатов-пятидесятников в ответ на это угрожали даже выходом из союза ВСЕХБ, но остальные пятидесятники-делегаты их в этом не поддержали. Другие пытались расценивать это как недружелюбие к пятидесятникам вообще, но тот факт, что Вознюк, Глуховский, Билас и др. были избраны большинством голосов, сам по себе говорил, что дело не в дружелюбии, а в личных качествах самого Шатрова и перед людьми, и особенно перед Богом. Двойственная линия, которую он занимал, будучи членом президиума, дала свои плоды, и это стало уроком и другим, склонным на это. Хочется верить, что в дальнейшем Шатров из этого извлечет полезные уроки, чтобы держаться чего-то одного и не двоиться.

28. ПЯТИДЕСЯТНИЧЕСТВО В 80-е ГОДЫ

Хотя из восьмидесятых годов по день написания этих "Очерков" прошло всего лишь полтора года, но за это время произошли уже довольно громкие события, о которых умалчивать нельзя. Это может послужить уроками и для других.

Сравнительно недавно умеющий "пробивать" себе дорогу П. И. Виниченко, проживавший в г. Светловодске, Кировоградской области, правдами и неправдами сначала добился зачисления на Заочные библейские курсы при ВСЕХБ по ходатайству Г. Г. Понурко, а по окончании курсов вскоре оказался в звании пресвитера в церкви ЕХБ в г. Евпатории. Но если, как мы говорили выше, "щука" всегда останется щукой, то и с этим новоиспеченным пресвитером получилось то же самое. За короткое пребывание в этом служении Виниченко сумел повести дело так, что не считаясь ни с братским советом церкви, ни с областным пресвитером, проявил полное "единоначалие". В результате 13-ти душам новообращенных привил языки и передал в нелегальную группу пятидесятников, именуемую почему-то "Чайкой". Другие хотя из церкви и не ушли, но оказались со взглядами крайних пятидесятников.

За такую работу областным пресвитерским советом Виниченко со служения пресвитера был снят и оставлен только членом церкви. А он, вместо того, чтобы признать свою вину и исправиться, наоборот, подал заявление о выводе его из списков членов церкви.

Но мало того! Он попытался собирать группу пятидесятников с тем, чтобы зарегистрировать ее автономно, но собрания проводились в том же помещении, в котором проводит богослужения поместная церковь ЕХБ, которая отстранила его от служения. Это заставило церковь вникнуть и в личную жизнь этого "деятеля", в результате чего выяснилось и то, за что он был отлучен церковью безоговорочно и церковь настаивала на лишении его пресвитерского звания вообще.113

Кстати заметим, что сын его, Владимир, по примеру отца попытался повести такую же работу и в Александрийской церкви ЕХБ (Кировоградская область), где он состоит членом и руководит музыкальной частью. Но благодаря своевременному пресечению этой попытки пресвитером церкви Слободяником Н. А. все прекратилось, но, видимо, лишь до удобного случая.

Не лучше получилось и в церкви ЕХБ в городе Джанкое и Азовске в Крыму, где церкви оказались так же почти разрушенными "деятелями" подобными Виниченко, и областной пресвитерский совет прикрепил туда брата И. Н. Левчука, проживающего в Симферополе.

Разрушительной работой занялся и в городе Ялте некто по фамилии Осадчий, и не безрезультатно: пятидесятники, пользуясь добротою пресвитера церкви Малецкого, повели открытую работу по переубеждению, а тем, кто попытается противостоять этому, ловко закрывают уста и бьют по рукам. И вот такие люди работают, не покладая рук, но не созидают, а разрушают готовое, что созидалось десятками лет, иногда и ценою жизни.

Но почему же такая работа так мало пресекается? Дело не в том, что за этим якобы некому побеспокоиться, а в том, что для достижения и сохранения единства со стороны нашего братства ЕХБ к пятидесятникам и их действиям проявляется очень много (и даже слишком много) терпения и великодушия. И безусловно, на одних, добросовестных и боящихся Бога это действует благотворно, и они, находясь в единстве, ведут себя почти безупречно. Другие, наоборот, злоупотребляя и пользуясь этим отношением, скрыто и открыто занимаются разрушительной работой, не имея ни страха, ни чувства ответственности ни перед Богом, ни перед людьми. Вот так и выделяются и "умеренные", и "крайние" из тех же, которые одинаково называются одним именем "пятидесятники".

В этот же раздел следует вместить еще одну довольно странную историю, совершенно свежую.

В аппарате канцелярии ВСЕХБ, в Москве, работает известный многим И. С. Федотов, за которым, кажется, нет никаких замечаний. Но в сущности это не так. Помимо работы в канцелярии, он, как ретивый пятидесятник, но умеющий ловко прятать свое лицо, с группой пятидесятников, подобных ему, тайком "подрабатывают" и "на стороне".

В Подмосковье, в городе Электросталь с этой группкой собрал проживающих там верующих ЕХБ и в беседе с ними о крещении Духом Святым по-пятидесятнически он указал на присутствующую там сестру Аню Н., что именно она получит это "крещение".

И что же, в результате ревнования она и действительно получила и при этом она возомнила о себе, что стала духовной. Но результаты были не радующими. Она жила с матерью неверующей, и до этого относилась к ней с терпением и любовью. Но с момента этого "крещения" (по причине расшатанности психики в процессе ревнования) стала очень вспыльчивой и раздражительной, и терпение куда-то исчезло вообще. Но больше того! За всякую мелочь ей хотелось с матерью поскандалить; именно, поссориться и поскандалить. Эту перемену вскоре заметила мать, и она сама, невольно стала задумываться: "Что же я получила, что в результате этого я изменилась, но не в лучшую сторону, а в худшую?"

И дальше она рассказывает: "Я стала молиться и просить у Господа, чтобы Он это "крещение" удалил от меня. Но при этом произошло что-то странное. Помолившись горячо и искренно, я легла в постель и очень хотела уснуть, но этот дух стал так подбрасывать меня на постели, что я никакими силами не могла удержаться. Но мало того! При этом я ощущала такое сексуальное ощущение, которое получают женщины, побывавшие с мужчиной...

Все это меня так сильно напугало, что я сказала: "Отойди от меня, сатана!" Однако и при этом все продолжалось по-прежнему. Тогда я решительно заявила: "Отойди от меня, сатана! Кровь Иисуса Христа сильна избавить меня от тебя". И только после этого все прекратилось; прекратился и язык, и я вновь обрела мир с матерью, мир внутренний, сердечный.

И что же, этот дух меня хотя и оставил, но не забыл. Часто он нашептывал мне, напоминая о моих грехах до уверования, пытаясь смущать меня. Однако и на это я твердила то же самое: "Отойди от меня, сатана! Кровь Иисуса Христа мена омыла и я прощена. И теперь я свидетельствую всем об этом, не стесняясь".

Выходит, что работой по перетягиванию в пятидесятничество занимаются не только пятидесятники "нелегальные", но и такие, которые "трудятся" в канцелярии ВСЕХБ и едят хлеб не в скудности за счет средств, посылаемых верующими ЕХБ в Москву на дело Божие...

Печально, но это факт, о котором эта сестра рассказывает вполне искренно. Конечно, такое бывает, такое и есть. Но следовало бы спросить Федотова: "А КАК ОНО НАЗЫВАЕТСЯ?" По-книжному - это двоедушие. А по-евангельски, как?

Вот здесь то и становится очевидным, насколько необходима сдерживающая работа в отношении не в меру ретивых ревнителей из крайнего пятидесятничества. И если такая сдерживающая работа, "чтобы не повредить единству", не проводится сверху, то ею вынуждены заниматься "низы", то есть низовые работники: пресвитеры церквей или просто проповедники, кому дело Божие - родное, кто к судьбам людским равнодушным оставаться не может. Потому-то в наших церквах на эти темы проводится много бесед, проповедей; так появляются и письменные труты, в которых разъясняются самые насущные и наболевшие вопросы о Духе Святом, Его действиях и дарах - самым открытием и доступным образом.

Именно так и появились и некоторые скромные труды наших братьев В. С. Мещерякова, Г. Н. Агнцева и труды В. С. - пишущего и эти

"Очерки". Конечно, эти "Очерки", как это подчеркивалось еще в предисловии историей не называются и на такое громкое слово не претендуют, однако они могут быть с успехом использованы и для истории нашего братства вообще. А пока такая история не будет написана, то кто-то воспользуется и ими, найдя в них полезное и для себя, и для других.

Писать об этом не только нужно, но даже и необходимо, но плохо то, что когда речь идет о действиях пятидесятников крайних и их понятиях, то почему-то огорчаются и даже вступаются за них и пятидесятники умеренные, хотя они и сами против этого. И потому порою трудно различить одних от других. Такое отношение умеренных к действиям крайних их не исправляет, а наоборот, еще больше утверждает о том, что якобы они стоят на правильном пути. Хотелось бы, чтобы умеренные стали все и действительно умеренными и не подвизались бы за тех, чьих действий они не одобряют и не поддерживают.

О событиях 80-х годов, совершавшихся за эти полтора года, можно бы написать и больше, но мы ограничимся описанием одной довольно комичной истории, совершившейся в городе Славянске, Донецкой области.

Еще с 60-х годов в этом городе существовала община ЕХБ, входящая в совет церквей численностью до полета человек, в которой не было ни одного пятидесятника.

Но вот в 70-х годах в эту общину вошел некий приезжий, сравнительно еще молодой человек, Павел Яголъников, с неплохими проповедническими и организаторскими способностями. Влившись в общину, он стал усердно трудиться среди молодежи и потихоньку обрабатывать их на свой лад. Все делалось настолько тайно, что никто ничего не замечал, пока не открылось, что к началу 1982 года половина этой общины, в основном молодежь, начали говорить непонятными языками, видеть видения и пророчествовать. По сути они стали типичными пятидесятниками, но такими, что с поместной общиной пятидесятников у них не было ничего общего, да и община эта за пятидесятников их не признала.

В результате перед пасхой 1982 года из своей общины, входящей в Совет церквей, они вышли, а в общину пятидесятников не вошли. Однако они при этом не растерялись, а провозгласили, что их "движение" будет совершенно "новым" и самостоятельным, идущим непосредственно "по Слову Божиему". Так образовалась еще одна разновидность пятидесятничества, изобретенная новоявленным "реформатором" Павлом Ягольниковым. После пасхи в этой "общине" был избран 23-летний "пресвитер", а Ягольников самочинно объявил себя "епископом" нового "движения", насчитывающего чуть больше 20 членов...

Пытались их увещевать М. Т. Шаптала-члена Совета церквей и руководители зарегистрированной автономно поместной общины пятидесятников, но безрезультатно. На вопрос, есть ли где-нибудь подобные им, Ягольников отвечал, что они пока что первые, но со временем все верующие в нашей стране (и ХВЕ, и ЕХБ) примкнут к их "движению", и они возглавят всех верующих, и, разумеется, об этом молятся...

Рассчитывали они, что в 1982 году они будут иметь 100 человек покаявшихся, но прошло уже полгода, а ни одного не имеют. Ягольников пытался исцелять больных, но исцеленных по-настоящему тоже нет. Есть у них только одно - бахвальство и пренебрежительное отношение ко всем верующим, в том числе и к входящим в Совет церквей, какими до этого были и они сами. Появилась же "щука" и такая! Любопытно и то, что Ягольников во время своей проповеди на левой руке все время держит раскрытую Библию, но из нее ничего не читает. В основание своей проповеди он что-то пророчески "изрекает", а потом почти час это изреченное объясняет. Его примеру следуют и другие. (Составлено по рассказу А. Бычек, члена Славянской общины Совета церквей).

Глава 7 ДРУГИЕ НАПРАВЛЕНИЯ В ПЯТИДЕСЯТНИЧЕСТВЕ

29. ПЯТИДЕСЯТНИКИ-СИОНИСТЫ

Кроме пятидесятников смородинского направления, возникшего в России в 1913 году, и воронаевского, возникшего в 1921 году, возникло в нашей стране в 1922 году и направление пятидесятников - СИОНИСТЫ. По численности это направление меньше обоих вышеназванных, но все же является деноминацией самостоятельной. Происхождение его то же, что и первых, и поэтому это не нечто новое совершенно, а одна из разновидностей пятидесятничества. Но и эта разновидность разделяется на другие, о которых мы скажем ниже.

Первые общины этого направления возникло в Черно-Островском районе Каменец-Подольской губернии. Проповедником этого учения и основателем первых общин был Л. В. Мельник, проповедовавший не только само учение, но и идею переселения верующих на гору Сион в Палестину, где надо ожидать второго пришествия Христа, грядущего в мир за Своей Церковью. И не обращая внимания на предупреждение Самого Иисуса Христа: "И скажут вам: "вот здесь", или: "вот там" - не ходите и не ГОНЯЙТЕСЬ" (Лук. 17:23), ослепленные лжеучением эти люди все-таки постоянно мечтали о выезде на Сион.

Эти мечты мечтами не остались и такой выезд все же состоялся и пожалуй не единственный. Кроме того, что об этом проповедовал Мельник и его приверженцы, об этом же говорил и "дух" через своих "пророков"!

Мы уже излагали выше, что крымские "пророки" в 1955 году "предвозвещали" о том, что в Крым приплывут корабли из заморской страны и всех крещенных духом отвезут в "землю свободную", где они будут блаженствовать и славить Бога. А эстонские "пророки" пророчили, что приплывет белый корабль и всех пятидесятников увезет куда-то навстречу Христу. Подобно этому и съехавшиеся в город Находку пятидесятники (о чем мы уже излагали более подробно), по "пророчеству" также ожидали "большого ковчега" (необычно большого корабля), который повезет всех съехавшихся в Палестину, в Иосафатову долину, где Христос будет совершать суд...

И все это ведь не собственные выдумки "пророков", а так говорил "дух". И мы ничуть не сомневаемся в том, что это говорил именно дух, но важно, какой дух говорил? И если написано: "НЕ ВСЯКОМУ ДУХУ ВЕРЬТЕ, НО ИСПЫТЫВАЙТЕ ДУХОВ, ОТ БОГА ЛИ ОНИ?" (1 Иоан. 4:1), то это значит, что духи через людей говорить могут что угодно. Но важно понимать, что не все духи - от Бога. И к очень большому сожалению вот эти люди ни над чем этим не задумывались, а все "сказанное" принимали как от Бога. Вот в чем причина таких грубых заблуждений обманутых людей.

Выше было затронуто, но лишь вскользь, а здесь остановимся подробнее на том, о чем даже сообщалось в журнале "Христианин" в 1925 году: "Так например в с. Романовка (около города Днепродзержинска, тогда Каменского) через одну женщину дух сказал, что они должны уехать на Сион сейчас же. Несмотря на холодную зимнюю погоду, почти все бричками (с семьями) стали отъезжать в неизвестном направлении, бросив на произвол и дома, и хозяйства. Их, конечно, задержали местные власти, и при медицинском обследовании нашли некоторых из них нервно расстроенными, почти душевно больными. Под надзором милиций их вернули назад в свое родное село Романовку. Двое из детей - замерзли.114 В результате, как передает А. Д. Беспалов, община, численностью 200 человек, перестала существовать; все от позора кто уехал, а остальные ушли в мир.

Но если некоторые оказались психически нездоровыми и послушались некой женщины - "пророчицы", и отправились в путь, то почему же от них не отстали и здоровые?

Такова она сила заблуждения и доверие любому духу без исследования. Таковы они деяния сионистов. И если такие странности наблюдались у пятидесятников воронаевского направления, то и сионисты, пренебрегающие ими, в этом отношении поступали не лучше. Не лучше от сионистов поступали и субботствующие пятидесятники, о чем скажем немного ниже.

А в Закарпатье, о чем подробнее мы останавливались в главе пятой, когда тоже по пророчеству взобрались на одну из гор и стар, и мал, "встречать Христа", ведь это были тоже ни кто иные, а пятидесятники - СИОНИСТЫ. Да разве это и все, в чем проявили себя эти странные люди? Конечно нет! Но все это одно и то же - доверие всякому духу, не думая о том, что духи бывают всякие.

Как это обычно бывает, у Л. В. Мельника появились помощники Д. С. Чайка, Н. И. Стародуб и др. Это течение многочисленным не было, но все же давало о себе знать и насаждалось в различных областях страны в виде небольших групп, а иногда и общин.

В 40-х годах деятельность сионистов значительно активизировалась и на Украине, и за ее пределами. С 1955 года это течение возглавил ближайший сотрудник Мельника - Д. С. Чайка, много разъезжавший по стране, проповедуя те же идеи, которые проповедовал его предшественник Мельник.

В Казахстане и Сибири миссионерскую деятельность вел А. О. Дьякун, который кроме устной проповеди написал еще и шесть посланий, назвав их "историческими", в которых определил название своему течению: "евангельские христиане-пятидесятники, сионисты", а затем изложил краткий "символ веры" этого течения: "Слово "пятидесятник" означает - "крещенный Духом Святым". А "сионист" - означает то, что Христос дал Новый закон и Новый Завет Своим ученикам на горе Сионе, и потому я стремлюсь на гору Сион. Там моя отчизна, и потому я называю себя сионистом. Отец мой на небесах, а мать моя - Сион. Оттуда начал Господь крестить Духом Святым и туда же Он соберет и всех Своих избранных".

Такая трактовка для мало осведомленного человека может показаться и обоснованной, и правильной. Но человек просвещенный Духом Святым и углубленный в Слово Божие сразу же заметит, куда клонит этот "учитель" и его "символ веры". Если написано, что "наше жительство НА НЕБЕСАХ, откуда мы ожидаем Спасителя, Господа нашего Иисуса Христа" (Фил. 3:20), то Дьякун и иже с ним трактуют, что их жительство будет на земле, "на Сионе".

Не на небо, а на Сион; не восхищения Церкви ожидать, живя на месте, а уезжать бричками Бог весть куда. Ничего в этом "символе" не говорится о преображении тела и воскресении мертвых вообще. И если все так изложено, то что же в этом верного, соответствующего духу Евангелия?

Кстати и иеговисты тоже ни о каком небе не думают, а рассчитывают после всеистребляющего "армагедона" жить вечно на этой нашей земле. Но одно только не понятно, где же все они рассчитывают жить тогда, когда "ЗЕМЛЯ и все дела на ней СГОРЯТ"? (2 Пет. 3:10). Сгорит земля, сгорит и Сион, а куда же придется им деваться после этого?

Христос же, наоборот, учит никуда не бросаться, а оставаясь на месте, бодрствовать и ожидать Его пришествия, когда Он придет за Своей Церковью. А на вопрос: "Где, Господи"?, то есть где же то место, куда надо собираться, чтобы Его встретить. Он ответил короткой притчей:

"Где труп, там соберутся орлы" (Лук. 17:37). Этим Он сказал что, как к месту нахождения трупа орлов никто не созывает и дороги никто не показывает, но они сами своим чутьем находят место и дорогу, так и место, где Он будет собирать Своих или дорогу к нему указывать не нужно. Все это сделает Дух Святой Сам и без участия нашего. И для этого ни брички, ни поезда, ни корабли не потребуются. Вот насколько нелепо учение сионистов и в частности послания Дьякуна о Сионе и 'переезде туда.

Но если бы это учение было только нелепо. Оно пагубно, и в основном тем, что оно отвлекает верующих от самого главного. Если все учение Иисуса Христа проникнуто призывом к тому, чтобы БОДРСТВОВАТЬ и ожидая Его явления БЫТЬ ГОТОВЫМ к встрече с Ним, то учение сионистов проникнуто тем, чтобы как можно скорее отправиться на в Сион, совершенно не заботясь о готовности к встрече Господа, грядущего за Своей Церковью.

А чтобы этому заблуждению придать какую-то значимость, сионисты каждого переходящего к ним из любой церкви перекрещивают и никакое крещение действительным не признают. Разумеется, что и от пятидесятников воронаевского направления они тщательно отмежевываются, равно как и от смородинского.

30. ХРИСТИАНЕ СИОНА (МУРАШКОВЦЫ)

В начале 30-х годов на территории нынешней Западной Украины и Западной Белоруссии, на Волыни появился еще один "апостол" пятидесятничества И. Мурашко, прибывший из США, именовавший себя "отцом Сиона", а свою жену (незаконную) - "матерью Сиона", которую он как-то отбил у одного пятидесятника. Она была очень красивая и этим прельстила его. Его учение - это смесь пятидесятничества с хлыстовством.

Брат А. Конец из города Бреста рассказывает, что этот новоявленный "апостол" купил возле с. Дубровицы на Ровенщине 300 гектаров земли, которая тогда была еще под владением Польши, и в этом своем "уделе" построил "скинию" и заимел 12 апостолов, но во всем руководствовался тем, что скажет жена, которая была не просто "пророчицей", а чревовещателем. И хотя она у него была на положении "духовной жены", но фактически она была и его женой по плоти. Подобные сведения сообщает также И. Барчук.115

Приверженцы И. Мурашко назывались "евангельскими христианами святыми сионистами". И хотя их название сходно с сионистами, о которых мы говорили выше, но исследователи-социологи утверждают, что эти два направления не следует смешивать ни между собою, ни с еврейским буржуазным национализмом -сионизмом. Они возникли в разное время и у их истоков стояли разные люди, и потому с этим сионизмом у них нет ничего общего и никогда не было.116

Кроме языков, пророчества, видений и других причуд у этих мурашковцев практикуется еще и своеобразный "танец радости". Приходя в особый экстаз и сами себе припевают слова: "Гоп, гоп, мой Иисусе, я с Тобою веселюся", они пускаются в пляс, подпрыгивая, подобно духоборам-прыгунам, довольно высоко. Даже идя по дороге, когда их охватывает такой экстаз, который они называют "ревностью", то начинают танцевать и по одиночке, и по несколько человек, находя в этом удовлетворение своих "духовных потребностей". Этот же брат Копец рассказывал, что однажды, когда он косил сено на берегу болота, то подошел к нему мурашковец и предложил: "Давай я станцую" и, не дождавшись ответа, пустился в пляс, делая такие прыжки, что на воде в болоте даже пошли волны. При этом все мурашковцы ссылаются на Давида, который, придя в необычный восторг, тоже скакал и плясал. Такие же пляски практикуются и у хлыстов, потомков духоборов.

Практикуется у мурашковцев и особый групповой танец радости, называемый "колесо в колесе", когда обессилевшие танцующие одни падают, а другие еще с большим запалом продолжают безумную пляску, пока уже танцевать некому.

Порываются эти люди и на чудотворение. Так, однажды сам Мурашко явился на кладбище в момент похорон и просил покойника не хоронить, а обещал его воскресить. Но когда хоронившие на это не согласились, то он, чтобы помешать опустить гроб, сам впрыгнул в могилу. Однако хоронившие не растерялись и лопатами стали бросать землю прямо на него. Видя, чем может кончиться дело, Мурашко выпрыгнул из могилы, а хоронившие опустив гроб в могилу, похоронили. Это событие стало известным настолько, что и ныне его вспоминают с самой едкой насмешкой, хотя прошло уже до полета лет. Да и можно ли о таком забыть? Так сатане удалось использовать "ревность не по рассуждению" в своих коварных целях.

Можно бы привести и другие причуды Мурашко и его приспешников, но, пожалуй, и приведенного достаточно. Но любопытно то, что этот лжеапостол на Сион в Палестину никого не направлял, а на своем трехсотдесятинном участке, кроме своего домовладения решил построить свой "Сион". Потому-то он и "скинию" построил, и себя именовал "отцом Сиона", а жену свою "матерью Сиона". До чего только доводит заблуждение! Ужас!

31. ПЯТИДЕСЯТНИКИ СУББОТСТВУЮЩИЕ

Несколько позднее из среды пятидесятников-сионистов, последователей Мельника и Чайки, выделилась еще одна ветвь пятидесятников - субботствующих, распространившаяся больше всего в Закарпатье. По своему вероучению эти люди мало чем отличались от тех, из среды которых вышли, но особенность их была в том, что попав под влияние адвентистов-субботников они стали также праздновать не воскресение, а субботу - "день покоя", не менее ревностно, чем и субботники, а еще больше. Вторая особенность их была в том, что они возомнили о себе, что пятидесятники только "крещены духом", а они вдобавок к тому еще и "водимые духом".

Н. Н. Мельников рассказывает, что в начале пятидесятых годов в городе Батуми появилась большая группа пятидесятников, которые из пятидесятников обычных стали пятидесятниками субботствующими, из которых большинство приехали из Эстонии.

История этих "беженцев" была довольно странной. В пятой главе мы уже описывали подробно истории о том, когда в разных местах нашей страны пятидесятники выходили и выезжали "навстречу Христу". Но мы намеренно не описали еще одну, которую опишем здесь.

В 1947 году из села Мачехи, из-под Полтавы, по пророчеству некоего "пророка" - старца выехала целая община пятидесятников в Эстонию. "Пророк" предвозвестил, что в этой местности произойдет страшное бедствие. Распродав за бесценок, что успели, в этот голодный год обманутые люди двинулись в путь. Все деньги, у кого сколько было, сложили в один чемодан и вручили самому доверенному брату. Но на половине дороги вдруг не стало ни чемодана, ни "брата" и никакого жизненного запаса. Создалась неимоверная паника, но коль билеты были у каждого на руках, то ехать продолжали...

По приезду в Эстонию, голодные и измученные, они обратились к какому-то пресвитеру, и были помещены временно в молитвенном доме, нов тот голодный 1947 год, кто смог бы прокормить такое количество людей. Началось голодание, заболевания, смертность... Ни один день не обходился без похорон. Нужно было что-то делать.

И вот оставшиеся в живых, изыскивая любые средства, стали разъезжаться кто куда, а большинство поехали в города Батуми и Сухуми, но от стыда в свое село не возвращались. Многое при этом стали отступниками, а село Мачехи, как стояло, так и поныне стоит невредимо.

Казалось, надо бы осознать свое заблуждение и, оставив пятидесятничество, вернуться в родное братство ЕХБ, из которого большинство из них и вышли. Но нет! В своем упрямстве они нашли заблуждение другое, ничуть не лучше первого - они стали субботствующими пятидесятниками. И когда их спрашивали, что побудило вас пойти на это, то они уверенно отвечали: "До этого мы были просто пятидесятниками, а теперь мы стали пятидесятниками, "водимыми духом". И если бы тогда, когда мы выезжали с Полтавщины, мы были такими, как теперь, то того, что случилось, не произошло бы".117

Но, в самом ли деле эти пятидесятники-суббртствующие так "водимы духом", что таких промахов, какие бывают у пятидесятников обычных, у них не бывает? На такой вопрос лучше всего ответить не рассуждениями или предположениями, а фактами, которые мы и приведем.

Так, в конце сороковых годов пятидесятникам субботствующим было сказано через пророчество, которые также считали себя "водимыми духом", проживавшим в Восточном Казахстане, идти на гору, и там будет "брачный пир" Иисуса Христа и Церкви. И хотя это было зимою, но не теряя времени они все ринулись к горе неподалеку от города Зырянска, но поднявшись на гору, ничего там не нашли. Видя такое возмущение, пророки ободряя сказали, что попали на гору, но не на ту; надо идти на другую... Пошли, но и на другой горе было пустынно и ничего не нашли. Тогда пророки стали убеждать всех в том, что надо идти на третью гору...И хотя люди были утомлены до крайности, но все же поверили и стали подниматься на третью, однако и там не нашли ничего.

Трудно судить, что было бы с этими перемерзшими и изнемогшими людьми, не способными идти никуда, но здесь подоспели солдаты и чуть живых стали собирать и отправлять на прежнее место жительства. Эта трагедия настолько пошатнула веру у всех, что многие стали просто неверующими ни в пророчество, ни во что. Даже их руководящий, впав в неверие, оставил свою большую семью и связался со "старой девой" Мещеряковой, за что власти его судили и куда-то сослали. А когда, отбыв срок, возвратился и хотел вернуться к своей законной жене, то она его не приняла. Дети за это время подросли, и она решила, что сможет обойтись и без него. А сколько соблазна произвела эта трагедия среди людей окружающих! Сколько насмешек, злословия и хулы вообще на всякую истину; кто мог это учесть!

Верно, нам могут сказать, что это было давно, более тридцати лет тому назад, а теперь уже научились и такого теперь не бывает. Но и современные факты говорят о том, что фактически все остается по-прежнему также. Вот один факт, но, конечно, не последний.

В начале лета 1980 года в семье А. П. Петренко, проживающего в с. Каменское, Запорожской области, начались приготовления к браку: дочь Талла должна выходить замуж за молодого человека, верующего, которого страстно любила. Любил ее и жених... Но вот неожиданно в доме Петренко появляется неизвестный пятидесятник субботствующий, считающий себя "водимым духом", Тимоша Коба, и спрашивает:

- Вы готовитесь к браку?

-Да, - ответили родители спокойно.

- Так вот, что: ломайте этот брак немедленно, потому что есть пророчество, что этот брак - ваше несчастье.

Через некоторое время, когда было уже все решено, и было подано заявление в ЗАГС о регистрации, Тимоша появился снова и самым настоятельным образом требовал поломать этот брак. Конечно, ему говорить и даже требовать этого было легче. Но, как должны были реагировать на это родители и сама невеста?! Сколько нужно было иметь мужества, чтобы не послушаться этого "пророка", который, как каркающий ворон, вещал о беде. Легко ли это решать, да и переживать? Наконец наступило 5-е августа - день брака. И когда невеста была уже одета в фату и венок, внезапно появился этот же Тимоша - "пророк" и в самой категорической форме заявил, выходя из себя:

- Так вы все же не слушаетесь и продолжаете свое? Сейчас же срывайте с дочери фату и венок и все ломайте. А если вы этого сделать не можете, то я сорву сам. Вы только дозвольте! Почему вы не слушаетесь?! Трудно представить, какое впечатление сложилось у родителей, жениха и невесты. И при этом впечатлении надо было идти в молитвенный дом на бракосочетание... Но, помолившись и возложив всю надежду на Господа, и жених с невестой, и родители отправились в молитвенный дом, где их уже ожидали. Конечно, бракосочетание и брачный обед прошли благословенно и торжественно, потому что никто ничего не знал. Но, сколько надо было мужества и родителям, и жениху с невестой, чтобы преодолеть страх и сомнение: "А что, если в самом деле этот "предвестник" от Бога?" И что же? Молодая чета живет хорошо, имеют наследство и счастливы. Но, чего стоило все это пережить, перечувствовать и принять решение тогда?!

Можно бы привести и другие примеры из деятельности этих "водимых духом", но разве для оценки этих деятелей приведенного не достаточно? И что значит, поломать брак, поломать счастье молодых людей? Но разве этот лжепророк об этом думал?

Ничего не думал и другой лжепророк А. Б. Сиващенко из Мелитополя, пророчивший о том, что город Мелитополь полностью провалится в 1946 году от землетрясения, а потому надо немедленно куда-то уезжать. И хотя его никто не послушался, но субботствующий пятидесятник первым уехал в Молдавию, в город Бендеры, где и умер. А Мелитополь, слава Богу, и поныне невредим.

Надо подчеркнуть, что субботствующие пятидесятники, как и сионисты-мельниковцы, их предшественники, также мечтают и ждут, когда отправятся на Сион. Думают об этом и мурашковцы, хотя сам Мурашко думал иначе.

И если в Слове Божием гора Сион упоминается, как символ места, куда Господь соберет Своих искупленных, то сионисты и субботствующие - их потомки, поняли это буквально и мечтают о переселении на физическую гору Сион, находящуюся вблизи города Иерусалима в Палестине. Но если бы они и действительно были духовными, то разобрались бы, где символ, а где буквальное. О каком же водительстве духом можно тут говорить?

32. СОЛОМИЯ И "СОЛОМИЕВЦЫ" В ИЗМАИЛЕ

Город Измаил, Одесской области, отличился от других городов тем, что в нем насчитывается до пятнадцати разновидностей пятидесятников, если считать легальных и нелегальных. В это число входит и особая разновидность - так называемые "соломиевцы", берущие начало от необычной лжепророчицы Соломин, известной далеко за пределами Измаила, о которой мы уже упоминали в разделах 5 и 6 пятой главы.

Странная история этой лжепророчицы начинается не с начала, а с конца, то есть с того времени, когда она прозрела в 1980 году и во всеуслышание заявила о том, что все то, что имела, было не от Бога, а, как она сама это утверждает, от... диавола. Это ее свидетельство записано на магнитофонную ленту и сохраняется в Одесской церкви ЕХБ, как неоспоримый документ, в котором отчетливо слышен и голос, и речь, и рыдание этой 75-летней женщины.

Из этой записи и из рассказов Гриши Матева, А. Ф. Кулешова и Г. Н. Агнцева известно, что первой, воспринявшей пятидесятничество в Измаиле была именно эта Соломия, по своему складу очень склонная ко всему, что как-то необычно, сверхъестественно. Получив "духовное крещение" еще в 1940 году, она заговорила на непонятном языке, но не понимала ни языка своего, ни языков других, от которых она это восприняла, и ей страстно хотелось понимать. Разумеется, что об этом она постоянно постилась, молилась и, наконец, в одно мгновение (как утверждает она сама) она получила не только способность понимать языки, но и ряд других "даров" - всего, как она утверждала, - тринадцать... И если в списке настоящих даров духовных (1 Кор. 12:8-10) их насчитывается всего девять, то у нее оказалось больше - тринадцать... Сюда входили языки, истолкование, пророчество, видения, распознание духов, откровение, зрение, отсутствие души и пр.

Все ее пророчества и откровения ее муж сначала тщательно записывал и сам перед этим преклонялся. Но когда впоследствии через 40 лет раскрылось, чти все это было не от Бога, то всю эту писанину он сжег, и она исчезла (к сожалению) бесследно.

Но это мы заходим вперед. А первоначально, когда у Соломин проявилось такое обилие "даров", то к ней со всех сторон стали стекаться люди, не только пятидесятники, но тайком и баптисты, считая ее необычайной пророчицей. Всего, как она подсчитывала, за время ее деятельности у нее нашлось 180 сторонников, в число которых входили даже некоторые проповедники и диаконы из поместной церкви ЕХБ... А сорок человек- это были постоянными ее приверженцами, из которых она определила 12 апостолов....которые без дела не сидели, а также трудились...

С этими людьми она проводила тайные сборища, на которых в моменты особого восторга, при экстазе, все становились в хоровод (круг) и совершали коллективный танец "джек", ссылаясь на то, что когда-то в восторге и Давид плясал. Во что превращался этот "джек", можно лишь догадываться, а вообще все это сохранялось в "тайне великой". Впрочем, такие танцы в таких хороводах практиковались и у хлыстов, и у "двоюродных братьев" - прыгунов намного раньше, чем до этого додумалась Соломия и иже с нею.

Очень примечательно то, что кто бы что ни делал, близко или далеко, снаружи или в комнате, она все видела и обо всем знала; никаких тайн для нее не существовало. Не знала она только того, что кто думает или желает. А все, в чем она кого уличала или кому предсказывала (особенно в бытовых делах), все это было правдиво, все сбывалось. Разумеется, что этим она привлекала к себе все больше и больше людей и из православных, и из баптистов, и из пятидесятников, входящих в другие группировки. Но важнее всего то, что из мира ни один грешник не покаялся!

Было у нее и чудотворение. Она могла на дверь поставить только один палец, и дверь открыть никто не мог. А вот исцеляла ли она больных, то об этом ни она и никто другой ничего не обмолвились. Видимо этого у нее не было. Евангелие, как уже выше упоминалось, она ставила ни во что, а то, что пророчески говорила она, то ставила наравне со Словом Божиим и называла его "живым словом".

- А Евангелие, как соленый огурец на Пасху, - говорила она без какого-либо стеснения и страха.

Блуд, аборты, разводы, предательство у соломиевцев почти не считались за грех, и она это не пресекала.

- Если Бог сказал, плодитесь и размножайтесь, то что здесь такого, - говорила она открыто, не стесняясь. Не случайно же у одного из служителей, ее сторонников, Ефима, вся комната была увешана самыми скверными видами из порнографии118 так, что не было где и ладонь руки положить. Не даром же говорят: "Каков поп, таков и приход"... Так было и у соломиевцев.

Так прошло лет 35. Часто к ней являлись "ангелы" и какое-то особое духовное существо, выдававшее себя за "Иисуса Христа", сияющее, в золотом облачении, но в шляпе. Это существо отвечало ей на любые вопросы, интересующие ее, точно и правдиво. И потому все, что она потом говорила, было "правдиво и неправдивого у нее не было ничего". Это еще больше притягивало людей к ней.

Но вот в 1976 году она осмелилась спросить у него: "А когда ты возьмешь церковь от земли?"

- В марте этого года... Об этом она поведала всем своим приверженцам, и они стали тщательно готовиться к восхищению. Целый день 15 марта они просидели на стоге сена, ожидая Христа, но никого и ничего не дождались. Так прошел и весь март, а "Христос" так и не пришел.

Но когда после он явился, иона спросила: "А почему же ты не пришел в марте?", то он помолчавши, все же пообещал прийти в марте, но на следующий год. Так прошло пять лет и пять мартов, но он откладывал свой приход ежегодно до следующего марта. Тогда перед мартом 1980 года она заявила ему прямо ультиматум: "Если еще и в этом марте не придешь, то тогда и ты, и то, что ты обещаешь - ложь; я тебя открою!"

Однако и на этот март он не пришел. Тогда она, собрав своих приверженцев, объявила: "Дух, которым я действовала, НЕ ОТ БОГА. А потому я пойду к баптистам (но не к пятидесятникам) каяться..." И когда она ехала в машине в молитвенный дом баптистов, то машину бросало так, что трудно было удержать руль. А когда приехали, то дверку машины открыть было невозможно, но потом все же ' как-то открыли, и она была в собрании с начала и до конца. На последней молитве она включилась в молитву и молилась так долго, что пришлось ее прервать пением. Была она в собрании и второй раз, много молилась, но покаяния не совершала ни разу, а только просила у Бога: "Избавь меня от дьявола", потому что после посещения собрания бесы стали ее сильно мучить.

Она и сторонникам своим настоятельно советовала каяться и призывала их: "Отрезвитесь, потому что во мне бес". Человек до тридцати из них покаялись и возвратились кто к пятидесятникам, а кто в церковь ЕХБ, а проповедники и диакон Ефим так и не каются. Даже ее приемник Витя, у которого тоже начинали проявляться такие же "дары", как и у нее, раскаявшись, говорит, что в Соломин бес, а остальные каяться так и не хотят. Сама Соломия говорит, что к ней ходило бесов целый легион, так что хватило бы настелить дорогу до самой Одессы... Приходил к ней еще один особенный и говорил: "Я Христос", но она все равно его не приняла, сказав: "Хватит!"

Некоторые считали, что у нее произошло психопомешательство, но при проверке установлено, что особого отклонения в психике от нормы у нее нет. Однако бесы ее сильно мучают. "Не могу закрыть глаза, не сплю; закрою - давят бесы, не дают покоя. Это ад на земле", - жаловалась она многим.

Пишущему лично пришлось присутствовать на заседании областного пресвитерского совета в июле 1980 года в Одессе, и там прямо и недвусмысленно было изложено: "Соломия пророчицей была 40 лет. Она была одержима бесами, а ДУМАЛА, что все это у нее от Духа Святого..."

Нельзя упустить и того, что после того, как она побывала в двух собраниях в церкви ЕХБ и там помолилась, ночью к ней явился тот же, который выдавал себя за "Христа" и строго сказал: "За то, что ты пошла в собрание и все там раскрыла, теперь ты ослепнешь". И так и получилось; она полностью лишилась зрения, глаза видеть перестали, а кошмарные видения и действие бесов как видела до этого, так и видит, и покоя не имеет ни днем, ни ночью.

Немалый интерес представляет беседа старшего пресвитера по Одесской области А.М. Цап и пресвитера Одесской церкви ЕХБ Е.З. Иванова, беседовавших лично с Соломией после ее посещения собраний, которую они, с ее согласия, записали на магнитофонную ленту. Пишущий эти строки сам прокручивал на магнитофоне эту ленту и все важные Моменты выписал в свою тетрадь. И вот, некоторые особо важные моменты из этой записи приведем здесь.

Вопрос: "А вы понимаете, что дух вас обманывал?"

Ответ: "Конечно, обманывал! За эти сорок лет я убедилась, и тем, которые ко мне ходили, я сказала: "Я дошла до конца и узнала, что ВСЕ ЭТО ОБМАН, хотя приходящий ко мне имел вид ангела... Вот уже год, как я не вижу (ослепла). Я говорю, ЧТО ВСЕ ЭТО, ЧТО БЫЛО У МЕНЯ – ОТ ДИАВОЛА.

Вопрос: "А не смогли бы вы поделиться, как это и с чего началось? Как вы попали в эту историю?"

Ответ: "О, это тайна великая! Секрет!.."

Вопрос: "Да какая же это тайна, если вы все поняли, что это обман?"

Ответ: "Тайна, тайна... У меня было тринадцать даров: зрение, распознание, истолкование, видения, отсутствие души, присутствие души, пение духом и т.д."

Вопрос: "Кто же вам их дал?"

Ответ: "Под видом - Бог".

Вопрос: "А как же вы узнали, когда все началось?"

Ответ: "Сорок лет назад... Сначала я получила крещение духовное...Ко мне зашли две девицы, стали молиться языками, а я не понимаю. А потом такое, как сабля, через голову, и прямо в сердце... И сразу я стала понимать, что они говорят. Так меня признали, что я крещена духом и получила толкование языков. Ко мне являлся и диавол; сам красный, а глаза золотые".

Вопрос: "А с тех пор, как вы пошли против, вас мучает?"

Ответ: "Мучает постоянно".

Вопрос: "А до этого мучило?"

Ответ: "Нет!"

Вопрос: "Спите ли вы ночью, а если нет, то почему?"

Ответ: "Страшные видения. Вот уже месяц, как я не знаю, что такое сон..."

Вопрос: "А когда вы ложитесь спать, вы молитесь?"

Ответ: "Молюсь, со слезами молюсь!"

Вопрос: "Чувствуете ли вы, что вам Бог простил?"

Ответ: "Деточки, да что же прощать? Это же дарования - и видения, и сновидения, и толкование, и все...

Кто виноват, кто что наделал дома, а мне все известно; все вижу, все знаю (хотя и незрячая). Такая сила!

Вот и сейчас вижу, они (бесы) тут все; вижу...

Вопрос: "А что вы видите?"

Ответ: "Видения, знание, толкование..."

Вопрос: "А как это проявляется?"

Ответ: "Ну не дает покоя, конца нет! Страдание, наказание. А люди, которые ко мне ходили, приказывали: "Лучше сама погибни, но только не объясняйся". Им страшно, что они ходили под действием диавола. Они знают все, но если они не хотят сердечно отрешиться, отлучайте их, потому что ничего не поможет. Они всею душою там. Не покоряются, исключайте их и пусть идут. Все это от диавола, а они говорят: "От Бога". Отлучайте их и все! Ничего не поможет, это диавол! Я школу прошла - 40 лет! Меня обманывал, говорил: "Посылка пришла". Пошла, а там ничего нет. А тут, что делает? Кто как ест, кто как живет - все известно! И сейчас они (бесы) тут стоят".

Вопрос: "А как вы понимаете ваше духовное крещение? От Бога ли оно и истинно ли оно?"

Ответ: "Я про это думаю..., но как от него отвязаться?"

Вопрос: "А у вас вера есть, если мы об этом будем молиться за вас?"

Ответ: "Если бы веры не было, то я бы и в собрание не пошла".

- Вы совершили подвиг тем, что открыли, что все это от диавола, - сказали братья.

- А что же, март прошел, а ничего нет, - ответила она со стоном и досадой.

Вопрос: "Но дух вас обманывал и в чем-то другом, или только в пришествии Христа?"

Ответ: "Все о пришествии. Вот этот год я слепая стала, а видения вижу и день и ночь: и небо, и все... До того красота! Этим языком не можно рассказать. На земле такого нет ничего. А меня ночью, душат, душат, заснуть не могу... Тех, кто ходил ко мне, отлучите, и мне будет легче".

Вопрос: "А если они осознают, как и вы, то можно же и не отлучать?"

Ответ; "Они не согласятся. Я все вижу и знаю... Тонкая работа! Меня допекло. Накажи, Господи! Диавол задушит..."

- Не задушит, - отвечают братья. - Бог за вас заступится! Христос изгонял всякую нечистую силу.

- Благодарим вас сердечно!

- Благодарю я и вас, что вы заботитесь о мне. Но это сила страшная! Вот уже месяц без сна; одни видения, страх и ужас! Я запретила моим посещающим, чтобы они ко мне не приходили. И так страшно, и так страшно... Они напитаны той силой, и эта сила влияет и на меня. Они просили, чтобы я не открывала их. Там и ПЛОТЬ, И ДИАВОЛ, и все!

Вопрос: "А они языками говорят?"

Ответ: "Есть крещенные".

Вопрос: "Мало крещенных, а все равно одержимые?"

Ответ: "Одержимые, да еще и не из тех, что не крещенные. А до того же страшно, ну нет покоя! А теперь будет еще хуже! - простонала Соломия.

- Не будет хуже! Не падайте духом! Мы будем молиться, - сказали братья, - а сила у Бога!

- Они передразнивают (бесы), перекривляют меня, что я вам говорю, что объясняю.

Затем Афанасий Михайлович (старший пресвитер) предложил принести все это в молитве Господу.

Первым молится муж Соломин, а Соломия рыдает и просит одно:

"Удали, удали духа от диавола!" Об этом же молится и муж. Молятся одновременно, но слышно только одно: "дьявола, дьявола..."

Афанасий Михайлович молится о том, чтобы Господь удалил диавола и освободил от его действий.

Евгений Захарович молится о том же, а Соломия продолжает рыдать, но ее рыдания какие-то гробовые, напоминающие ржание лошади, нечеловеческие, и повторяется все то же слово: "Дьявола, дьявола..."

Действительно сила, но какая? И при этом припоминаются слова, сказанные ап. Павлом: "Как Бог Духом Святым и силою помазал Иисуса из Назарета, и Он ходил благотворя и исцеляя ВСЕХ ОДЕРЖИМЫХ ДИАВОЛОМ, потому что Бог был с Ним" (Деян. 10:38).

И вот эта Соломия и ее приверженцы - наглядный образец таких обладаемых диаволом.

К числу обладаемых диаволом надо отнести и некоего "пророка" Павла Васильевича из города Воркуты, о котором рассказывает его же племянница Люда Буйвол, член церкви ЕХБ в городе Шахтерске. Вот что пишет она:

"Когда я хотела с ним поприветствоваться, то он свою руку спрятал и сказал: "Ты похулила Духа Святого. Я никогда простить тебе этого не смогу. Ты нечистая, и поэтому не могу, чтобы ты взялась за мою руку..." Но мне стало известно, что он, оставив свою семью, женился по пророчеству на "пророчице" лет на 20 моложе его. У них родилась дочь, и они считали ее "врожденной пророчицей". Верно, она много пророчествовала с детства, и они всему этому верили, хотя оно очень часто бывало неправдивым. Дядя пошил себе белую одежду и одевая ее по вечерам становился на колени с молодой женой, а доченька (видимо по наущению мамы), пророчествовала. Оставив город Воркуту, они переехали в Одесскую область, и он заболел раком. Молодой жене, видимо, это очень не понравилось, и у них пошли крупные скандалы, до драки, а дочь продолжала пророчествовать. Он пытался возвратиться к первой жене, чтобы она досмотрела его до смерти, но она не приняла. Надвигалась смерть, болезнь делала свое, а на него напал ужас. Призвав жену и дочь, и зятя, он кричал: "О, ужас! Знав Бога, я иду в ад!.. Вот смотрите: они стоят рядом со мною и ожидают мою душу, чтобы забрать ее в ад". Он рвал на себе волосы и одежду и отчаянно кричал. Они даже боялись к нему подойти. Жена (молодая) ему говорила: "Павел! Неужели ты не можешь теперь же покаяться?" - Поздно, - отвечал он ей. - Я, зная Слово Божие, служил под именем Бога лукавому. И я теперь не могу выбраться из его рук. Вот он стоит и ожидает, чтобы взять мою душу..." В таких терзаниях души и тела он скончался".

Вот как люди могут думать, что они служат Богу, от Его имени пророчествуют, другим стараются прививать непонятные языки и пророчество, и при этом могут не знать, что все это от лукавого. А если и узнают, то при самой смерти, когда ни каяться, ни молиться уже не в состоянии. И разве этот пример последний?119

Правда, Соломия пока еще живет. И как ни тяжко ей достается, но можно не сомневаясь сказать, что кончина ее будет несравненно тяжелее. Таков удел всех обладаемых диаволом, независимо, знали они об этом или, как этот Павел Васильевич, и не знали.

А вот что рассказывал о немецком пятидесятничестве-трясунстве известный И. В. Каргель?

"Одна девица, считавшаяся пророчицей, имела дух прорицания, около десяти лет своими обнаружениями и обличениями даже самых тайных грехов содействовала увеличению членов своей общины. И вот в последнее время, сидя на диване в собрании, она внезапно залилась истерическим смехом (необычайной силы) и начала громко повторять: "Вот я вас одурачил, вот я вас одурачил," - то вскакивая, то приседая, и в промежутках смеха произносила различные хульные слова на Господа нашего Иисуса Христа. Все собрание испугалось, сочло пророчицу заболевшей и препроводили ее в дом душевно больных. Не знаменательно ли то, что пророчица в бесновании своем произносила слова не как девушка, а как мужчина: "Вот я вас (не одурачила), а одурачил". Это бесспорно доказывает, что эта "пророчица" все время БЫЛА ВО ВЛАСТИ ЗЛОГО ДУХА, который ДЕСЯТЬ ЛЕТ ПРОЯВЛЯЛ СЕБЯ В ДЕЙСТВИТЕЛЬНОМ БЕСОВСТВЕ".120

"Какого же духа эти дары? Это объясняется печальным концом немецкой "пророчицы" и не менее печальными последствиями многих русских прорицателей. Трясуны пользуются дарами такого рода духов, за изгнание которых из одной служанки в городе Филиппах ап. Павлу пришлось тяжко пострадать" (Деян. 16:16-24).121

Это еще один образчик людей, которые думают, что они обладают дарованиями от Бога, но по сути являются обладаемыми диаволом, пользуясь откровениями духа прорицательного, способного также открывать сокрытое. Вот что значит слово: "Не всякому духу верьте", если этот дух и открывает сокрытое.

В порядке примечания скажем, что если обычно истинность пророчества мы определяем по исполняемости его, а истинность языков - по наличию истолкователя их, то у этой лжепророчицы Соломин и пророчества о том, кто, где и как поступает и что делает, были правильными и истолкование тоже получалось неплохо. Но все это получалось только потому, что это ей открыл сам диавол, которому такие тайны хорошо известны, и удивляться этому не следует.

Кстати, известно, что на Филиппинах есть один юноша, совершенно неверующий в Бога, который приходя в экстаз, полностью владеет девятнадцатью языками, разговаривая ими и хорошо понимая их, когда ими говорят чужестранцы.

Но как только экстаз проходит, у него все это прекращается, и он становится совершенно не способным ни говорить, ни понимать ни одного языка, кроме своего родного. Вот вам "родной брат" Соломин (если не больше), действительно обладаемый диаволом.

Такие-то новинки нашего века! А потому, сколько же надо иметь мудрости и осторожности для того, чтобы распознавать, что от Бога, а что дьявольское, или просто от плоти, от психики человека.

Удивительно и то, что даже теперь Соломия от мучений, причиняемых диаволом, избавиться хочет, а раскаяться в своем заблуждении не хочет. Потому ли, что покаяния не дает ей Бог, или потому, чтобы не лишиться дьявольских видений и откровений?

Но по всей вероятности причина не в первом, а во втором, и не иначе. По ее же примеру поступают и ее единомышленники.

А вообще, все приведенное нами об этой странной женщине и ее единомышленниках, извлеченное из рассказов авторитетных работников нашего братства и непосредственно из магнитофонной записи, раскрывает перед нами жуткую картину того, до чего доходят люди, принимающие все сверхъестественное подряд, не думая, что и сатана способен принимать вид ангела света (2 Кор. 11:14), что и дьявольское можно посчитать за Божье. Вот почему написано: "...равно как и лжепророков и НЕЧИСТОГО ДУХА удаляю с земли" (Зах. 13:2).

А вообще лжепророки тогда высказывали отчасти "МЕЧТЫ СЕРДЦА СВОЕГО" (Иер. 23? 16), а отчасти открываемое НЕЧИСТЫМ ДУХОМ - ДИАВОЛОМ. Но они все это считали и людям предлагали, как откровение от Бога. Подобным же образом поступала и Соломия, и все лжепророки наших времен. Потому-то и написано: "Не всякому духу верьте, НО ИСПЫТЫВАЙТЕ ДУХОВ, ОТ БОГА ЛИ ОНИ, ПОТОМУ ЧТО МНОГО ЛЖЕПРОРОКОВ ПОЯВИЛОСЬ В МИРЕ" (1Иоан. 4:1). И еще: "...НО ИЗБАВЬ НАС ОТ ЛУКАВОГО" (Матф. 6:13). Слово "избавь" означает - сохрани, обереги.

Кроме перечисленных направлений в пятидесятничестве имеются еще более мелкие ответвления, и мы перечислим хотя некоторые из них:

СВОБОДНЫЕ ПЯТИДЕСЯТНИКИ, не входящие ни в какой союз. Они не принимают водного крещения, не совершают хлебопреломления, не признают праздников и пр.

СОВЕРШЕНЦЫ. Секта, возникшая после Отечественной войны в Днепропетровской области через А. И. Алисевича и Сербай. Проповедуют христианский коммунизм и осуществляют его в материальной жизни и в семейно-супружеских отношениях. Описывать подробности - рука не поднимается...

ДЕВСТВЕННИКИ. Ни женятся, ни замуж не выходят. А кто женат, старается любым образом развестись.

ДУХОБОРЫ. Постоянно имеют дело с духами и в основном этим занимаются.

ЧЕРНОГОРСКИЕ ПЯТИДЕСЯТНИКИ. Мяса не едят. Рыбу едят только ту, которую сами поймают и живую зарежут. Отказываются от паспортов, профсоюзов, голосования, больничных листов и военной службы.

ДУХОВНЫЕ ПЯТИДЕСЯТНИКИ. Отвергают Иисуса Христа, пришедшего во плоти в мир. Отвергают Его рождение, Его жизнь, смерть, воскресение, пришествие, крещение и преломление; понимая все это, как молокане, - духовно.

ЧЕТЫРЕХИПОСТАСНИКИ - безбрачники. Основоположник Василий Васильевич из г. Львова. Центр его в Вильнюсе.

ИСКАТЕЛИ ИСТИНЫ. Исключительно затаенная секта. Центр ее в Ленинграде. Ветвь находится в Молдавии, в г. Бендеры. Молдавскую группу возглавляет некая "сестра" Нина, отбившая мужа у жены с четырьмя детьми.

Есть еще более мелкие разветвления, которым мы не станем уделять внимания. Но характерно то, что при несогласии между собой пятидесятники иногда устраивают споры на непонятных языках и молитве. А когда встают с молитвы, то тоже спорят уже на языках понятных.

Данное перечисление касается пятидесятников, проживающих в нашей стране. А сколько есть разновидностей в мировом масштабе, то трудно сосчитать.

Этот перечень извлечен из книги Г. Агнцева "Дух Святой и духи обольстители в Новозаветном периоде", стр. 36-37 (61 -62).

33. ХАРИЗМАТИЧЕСКОЕ ДВИЖЕНИЕ

Хотя некоторые из пятидесятников говорят, что к настоящему пятидесятничеству это движение отношения не имеет, но фактически, это просто одна из ветвей пятидесятничества, которая в свою очередь разветвляется на много своеобразных ветвей. И если в продолжение нескольких десятков лет языки в христианстве (о не христианах, говорящих языками, мы здесь не говорим) принадлежали в основном пятидесятникам, то в 1955-1960 годах в Европе образовалось и стало довольно быстро развиваться и распространяться новое, так называемое "харизматическое движение". Но в действительности свое начало это движение берет из штата Калифорнии, США, а потом перебрасывается в Европу.

Название это происходит от слова "харизма", означающего "дары милости" или "дары духовные". А слово, воспроизведенное из этого слова "харизмат", по объяснению Е. Рузского, означает- "человек, исполненный Духом Святым, получивший дары Святого Духа" или "крещенный Духом Святым".122 Это движение и сами харизматы именуют еще и "неопятидесятничеством".123 "Новое" - значит оно должно быть лучше старого. Однако основное объединение пятидесятников в США, именуемое "Ассамблеей Божией" от этого движения решительно отмежевывается. Но такое отношение движения этого не остановило и даже не затормозило.

Движение это понудило многих исследователей заняться по серьезному исследованием не только этого движения, как такового, но и вопроса о крещении Духом Святым вообще. Так даже на 41-м Всесоюзном съезде ЕХБ в Москве в 1974 году генеральный секретарь союза баптистов Швеции, Лонгрен, в своем выступлении сказал: "В настоящее время мы находимся здесь, а у нас, в Стокгольме проходит большая конференция, на которую собрались пасторы из различных христианских течений для более глубокого изучения вопроса о крещении Духом Святым. Распространяющееся у нас харизматическое движение понуждает вопрос этот исследовать всесторонне и глубже. Этим занимается совет нашего союза". Результат действия харизматов привел к тому, что в Швеции стало два союза баптистов - один полностью харизматический, а другой отчасти. Подобное происходит и в других странах Запада.

Кроме конференций и многочисленных бесед, об этом движении не только говорится, но и написано много статей и рефератов, из которых для лучшего представления самое существенное приведем и мы.

а) "Движение это проникло почти во все деноминации124 христианского направления: католиков, англикан, епископальной церкви, методистов, лютеран, меннонитов, баптистов, пресвитериан и др."125

б) Харизматическое движение, иногда называемое неопятидесятничеством, стало теперь всемирным явлением. Оно охватило многих верующих в протестантских деноминациях. Это явление проникает и в католицизм; в июне 1971 года около 12 тысяч католиков собрались на харизматическую конференцию в Нотр-Дамском университете, штата Индиана.

Помимо протестантских групп в католической церкви, харизматическое движение нашло последователей и среди "людей Иисуса".126 Оно проникло в те места, которые и не предполагали и не ожидали этого. Говорение на иных языках появляется в евангельских колледжах и еминариях, в летних лагерях среди молодежи и студентов".127

Подобных свидетельств можно привести и больше, но все они говорят почти то же самое и об одном и том же: что если до этого глоссолалия или говорение непонятными языками наблюдалась в христианстве только среди отдельных группировок пятидесятников, то начиная с пятидесятых годов это явление ПЕРЕШАГНУЛО эти рамки, став, как выражается Гарольд Линдселл, "всемирным явлением" (!)

Сторонники этого движения называют его "харизматическим пробуждением" и "обновлением" прежде всего в католической церкви, а также в других деноминациях. Так профессор Саливен пытается утверждать, что такого понимания о Духе Святом, какого держатся харизматы, держался даже выдающийся католический философ и теолог Фома Аквинский, живший в XIII веке. Но это грубое преувеличение и прямо фальсификация исторических фактов прошлого.

Но если это движение умножает число говорящих языками, а следовательно, людей "крещенных" и "исполненных Духом Святым", то пятидесятникам следовало бы об этом только радоваться. И, несомненно, известная часть из них и радуется, не будучи осведомлена по-настоящему. Но основная часть торжествовать не торопится. Дело в том, что "обновление" это заключается только в том, что ЯЗЫКАМИ ЭТИ ЛЮДИ ГОВОРЯТ ХОРОШО, НО ЛИЧНАЯ ЖИЗНЬ ОСТАЕТСЯ ПРЕЖНЕЙ, потому что эти языки они обычно получают без возрождения. А что может обновиться у того, кто не получил ВОЗРОЖДЕНИЯ? И какая речь может идти о крещении и ИСПОЛНЕНИИ ДУХОМ СВЯТЫМ? Вот почему об этом мы имеем такое неутешительное свидетельство: "Традиционные пятидесятники утверждают, что крещение Духом Святым производит изменение в их образе жизни. Их вера дает им силу бросить АЛКОГОЛЬ И КУРЕНИЕ. Но они искренно озадачены тем, что получившие "крещение Духом Святым" католики ПРОДОЛЖАЮТ КУРИТЬ СИГАРЕТЫ И ПИТЬ КОКТЕЙЛИ.128 Они твердо верят, что тело христианина есть храм Святого Духа и не должно разрушаться. Но как может человек, крещенный Духом Святым (если он действительно крещен), ТАК РАЗРУШАТЬ СВОЕ ТЕЛО?129

Выходит, что католикам, получающим "дары харизмы" (языки) не мешает ни употребление спиртного, ни курение, и для этого "обновления" не требуется ни покаяния, ни возрождения. Для такого "обновления" достаточно одного - получить непонятный язык, а жить можно по-прежнему, во грехах, и "обновлению" это ничуть не помеха. То же самое наблюдается и в других деноминациях, куда это движение проникает: ревнующие о языках их получают, а в другом отношении, в плодах духовной жизни, какими были, такими и остаются. И здесь также все "обновление" и "пробуждение" сводится к одному - к говорению непонятными языками, к глоссолалии. Ясно, что такое "обновление" не порадует ни искреннего пятидесятника, ни никого другого, кто стремится жить не по обряду, а по вере и совести. Вот почему Британская "ассамблея Божия" пятидесятников от такого движения также решительно отмежевывается.

В связи с этим, в этом же очерке Г. Линдселла говорится: "Для пятидесятников принять католиков-харизматов, как добросовестных верующих, потому что они говорят языками, значит поставить карету впереди лошади. "Языки не доказывают, что говорящий ими оправдан. Принятие в христианское общество должно основываться НЕ НА "ЯЗЫКАХ", а только на признании вменяемой праведности Иисуса Христа через веру.

Помимо оправдания по вере, есть и другие теологические вопросы, с которыми должны встретиться католики-харизматы... Рано или поздно католикам-харизматам придется дать четкое определение, во что они верят". Вот как по сути обстоит дело с этим движением и его языками в современном христианском мире и за его пределами, куда оно проникает.

Такой точки зрения придерживается не только Г. Линдселл, но и многие серьезные пятидесятники на Западе и потому "харизматическому обновлению" они не особенно радуются, а потому от него и отмежевываются.

Но такие "деятели", как И. Зинчик и В. Шевчук - пятидесятники, находясь в Канаде, по радиопередаче "Дорога до Бога" назойливо твердят другое. По их трактовке любой, кто бы он ни был, но если "языком" заговорил, значит Бог "крестил его Духом Святым". И если бы их право, то они и подобные им, всех говорящих языками зачислили бы в число пятидесятников, "крещенных Духом Святым со знамением языков", И они пытаются это сделать.

Однако это те, которые живут где-то за океаном, в Канаде. А вот в Мелитополе в 1979 году был странный случай: женщина алкоголичка Клава Б., напившись до "белой горячки", начала произносить совершенно бессвязные звуки, похожие на какой-то язык, что у алкоголиков случается часто. И что же? Узнав об этом, В. Безуглов, руководитель группки пятидесятников нелегальных в городе Запорожье, от всей души восхищался тем, что "Бог даже и в таком состоянии "крестит". Для таковых важно не то, возрожден ли человек, что он делает и как живет, а то, если он заговорит что-то непонятное и не на своем языке; в таком случае он "крещен и исполнен Духом Святым". После этого ее приняли членом в группу В. Безуглова без всякого покаяния и возрождения.

Кстати, тот же В. Безуглов всегда утверждал, что Дух Святой может войти только в чистое сердце. Но если здесь языком заговорила ПАДШАЯ АЛКОГОЛИЧКА, и притом в таком бессознательном состоянии, то разве для ПОЛУЧЕНИЯ ТАКОГО "ДУХОВНОГО КРЕЩЕНИЯ"" ЧИСТОТА СЕРДЦА НЕ ОБЯЗАТЕЛЬНА? Где же здесь логика и что же это за крещение? Но что этому "пастырю" до того? Его понятие одно - язык, решающий все...

Более того! Когда эта Клава заговорила, то на столе еще оставалась недопитая бутылка спиртного, и ей послышался голос: "Допей все!" И она допивала... Как же можно совмещать это с настоящим крещением Духом Святым?

Вот почему в харизматическом движении получению языков и пользованию ими не мешает ни курение сигарет, ни употребление спиртного. А потому и отсутствие покаяния и возрождения в движении этом не помеха. Вот почему пятидесятничество засорено так, что если в нем и есть хорошие богобоязненные души, то при такой засоренности их не видно. И такое засорение вносит с собой в основном харизматическое движение, о котором мы говорим. Вот что это за движение, если о нем говорить без прикрас.

Из приведенного следует сделать определенный вывод. Если для получения харизматических языков не требуется ни возрождения, ни покаяния и вообще никакой перемены в личной и духовной жизни, то движение это НИЧЕГО ДУХОВНОГО в себе не содержит. А потому, о каком крещении Духом Святым может идти речь? Языки, получаемые при этом, по сути не действие Святого Духа, а просто-напросто глоссолалия, о которой достаточно мы говорили еще в начале книги, во введении.

Из этого видно, ясно, что движение это ни пробуждение, ни обновление, а наоборот - духовное усыпление. К Богу оно человека не приближает, а наоборот, удаляет. Таково истинное лицо этой новины нашего века.

Для того, чтобы обрядовые, формальные христиане не искали пробуждения и обновления настоящего, враг старается подложить им ложное и внушает, что они достигли якобы самого высокого - "крещения Духом Святым". Именно таким путем диавол достигает своей исконной цели о людях, "чтобы они НЕ УВЕРОВАЛИ И НЕ СПАСЛИСЬ" (Лук. 8:11). А люди по своей легковерности и несерьезности охотно идут на эту уловку. И идут на это не только католики, англиканец другие обрядовые христиане, но и верующие евангельского направления: меннониты, методисты и, к сожалению, даже евангельские христиане и баптисты.

Примерно лет 25 харизматическое движение распространялось только по странам Запада, но в последние два года оно стало просачиваться и в нашу страну: сначала в среду православных в Ровенской области, а вот в 1981 году некий Павел Ягольников смог привить языки и пророчество человекам двадцати из молодежи баптистов, входящих в Совет церквей в городе Славянске, Донецкой области. Подобную "работу" проделал также И. А. Пунк в городе Сухуми. Имеются сведения, что говорящие языками есть и в Московской церкви ЕХБ. Лучшими в духовной жизни они не стали, но на всех остальных верующих нашего братства они начали смотреть свысока и мнить о каком-то превосходстве. А некоторые просто стали более уверенными в своем спасении (вроде языки - это гарантия спасения), потому что без этого у них уверенности в спасении не было. Вот что заставляет нас по этому поводу "бить тревогу" и заблаговременно показывать истинное лицо этого заблуждения, влияющего на слабодушных.

Именно таково истинное лицо харизматического "пробуждения", движущегося как темная туча с Запада на Восток. И те, кто видят это, но из-за боязни, чтобы "не похулить Духа Святого", боятся промолвить хоть слово вопреки, те по сути так способствуют этому продвижению, независимо от того, хотели бы они того или не хотели. И никакое красивое наименование не скроет и не изменит настоящего лица этого лжеучения.

Кто сам не заблуждается, тот не будет вводить в заблуждение никого. А кто в заблуждение попал сам, тот и других будет вводить в то же самое, и таким образом число заблуждающихся будет расти. Вот почему Христос особенным образом предупреждал: "БЕРЕГИТЕСЬ, ЧТОБЫ ВАС НЕ ВВЕЛИ В ЗАБЛУЖДЕНИЕ" (Лук. 21:8). Но жаль, что на это предупреждение не все обращают должное внимание!

В последнем остановимся на вопросах, в чем заключается движущая сила харизматического движения и почему несмотря на явную его несостоятельность оно все же распространяется? Почему же его считают "пробуждением" и "обновлением" при том, когда оно совсем не то? Некоторые из такие вопросов серьезно волнуют, но на них можно коротко ответить простой, хотя и несколько острой, но зато верной пословицей: "Кто новины не видел, тот и ветоши рад".

Относясь не насмешливо, но, наоборот, сочувственно к людям, хочется сказать то, что там, где мертвая религиозная обрядность вытесняет настоящую жизнь духовную, там люди, ищущие и жаждущие истины и духовной жизни, будут ее искать; это закономерно. Если харизматическое движение возникло и стало сильно распространяться сначала в католической церкви, в потом и в других деноминациях, то причина этого заключается в том же самом - в искании настоящей духовной жизни. Удивляться здесь не приходится, но печально, что такие верующие попали не на верный путь, и то, что они нашли, в сущности мало или даже ничуть не лучше того, из чего они вышли. Вина, с одной стороны, их самих, что, увлекаясь сверхъестественным, они охотно пошли на этот превратный путь. А с другой стороны, диаволу, который хочет, чтобы люди "не спаслись", удалось и удается ловко обманывать их, заменяя истинное тем, что только похоже на истинное, а по сути оно совершенно не то.

Вот и получилось, что такие, кто настоящей жизни во Христе не видели, те и заблуждению рады. Наша цель - помочь ищущим обновления найти обновление не так называемое, а настоящее.

ЗАКЛЮЧЕНИЕ

В заключение первой части "Очерков по истории пятидесятничества" хотелось бы говорить не много, но чтобы оно охватывало все изложенное в этой книге. Несомненно, что найдутся люди, кто сочувствует им, которые скажут: "Что же, об отрицательных сторонах пятидесятников сказано очень много, но неужели у них нет ничего положительного?

- Есть, - ответим мы, - Но смотря, что и смотря, у кого. Дело в том, что в пятидесятничестве большое разнообразие, и сказать о нем чего-то общее просто невозможно. И если оно делится в основном на "умеренных" и "крайних", то уже по этому одного общего о них сказать невозможно. Есть среди них люди искренние, необдуманно попавшие в их среду, которые сомневаются в явлениях, противоречащих Библии. Богослужения свои они проводят чинно и благопристойно. У них и личная духовная жизнь настоящая, христианская, и с таковыми, как об этом пишут И. Барчук, Н. Салов-Астахов и В. С. Мещеряков, приятно иметь братское отношение. Этой же точки зрения придерживается и сам пишущий эти строки и др.

Но подобного никак нельзя сказать о пятидесятниках "крайних - нелегальных". О них с уверенностью можно сказать, что многие из них совершенно не возрожденные, и в пятидесятничестве их держит не вера во Христа, а явления сверхъестественные: языки; пророчества, видения всякого рода и прочее, исходящее совершенно не от Бога, хотя сами они все это приписывают Богу Духу Святому. На своих "богослужениях" они допускают много такого странного, которое не свойственно не только людям верующим, но и людям здравомыслящим вообще. Проводя свои собрания так, что слушателей из мира они естественно не имеют, а пополнение своих групп ведут за счет членов наших церквей и пятидесятников объединенных, если им удается кого-то совратить на свою сторону. К делу единства они относятся совершенно отрицательно не только верующими ЕХБ, но даже и с пятидесятниками, входящими в единство с нашим братством ЕХБ. Вместо того, чтобы быть "светом и солью для мира", они, наоборот, служат большим соблазном и преткновением, подвергая осмеянию и верующих, и Евангелие в целом. Именно в основном от них и выходят все те же странные пророчества, предсказания и действия, о которых мы так пространно говорили почти в каждой главе этой книги. В целом - это клин, раскалывающий наше братство, губящий тысячи малоутвержденных в вере душ.

Но в семидесятых годах из среды пятидесятничества выделилась еще одна категория так называемых "автономных", о которых мы говорили в главе пятой. Что же можно сказать об этой категории?

Эта категория между пятидесятниками объединенными "умеренными" и пятидесятниками "крайними" ведет линию хитроватую и неопределенную. Стремясь впитать в себя и нелегальных, и легальных, - занимают "золотую середину", а вернее в известной степени стараются подражать и одним, и другим. Но из такой двойственности ничего хорошего не получается. Двум господам угодить невозможно, и потому эти "автономные" не имеют авторитета ни у тех, ни у других, и потому вынуждены приближаться более к категории "крайних" во всех отношениях. А потому и отрицательного проявляют больше несравненно, нежели положительного.

И вот, если читающие эти "Очерки" будут иметь ввиду, что описывая различные события, факты и действия, мы не старались разграничивать, которое из них к какой категории относится, то судя по характеру описанного они и сами должны это понимать.

Очень хотелось бы, чтобы читающие избегали самого главного - "круговой поруки", а хорошо разграничивали бы, какой факт к какой категории относится, и не относили его ко всем подряд. Это первое.

А второе, очень хотелось бы, чтобы этот же метод "круговой поруки" не применялся и в восприятии самого описанного. Конкретнее, это значит, что если речь идет о каких-то безобразных действиях или фактах, допускающихся у "нелегальных", то это не значит, что и легальные должны относить это и к себе, а потом еще и обижаться за остроту обличения. Если, например, о поведении моего брата, носящего ту же фамилию, что и я, кто-то рассказывает что-то нелестное, то почему я должен возмущаться, если там называется моя фамилия? Разве не написано, что "каждый из нас ЗА СЕБЯ даст отчет Богу?" (Рим. 14:12). И наоборот, если говорится о чем-то похвальном, положительном, то почему "крайние" должны присваивать себе и это?

В-третьих, приведем мудрое определение, что если "ложка дегтя портит бочку меда", то что сделает бочка дегтя ложке меда?

Этим примером мы хотим сказать, что если и при самом благочестивом образе жизни одна "мертвая муха" может испортить всю "благовонную масть мироварника" (Еккл. 10:1), то, следовательно, и при самом благочестивом образе жизни если кто из пятидесятников допускает что-то непристойное, хотя бы и из "святой простоты" или "ревности", то этим он омрачает и все благочестие не только свое, но и других. Вот до чего может доводить такая "святая простота" или "святая ревность". Именно такое "святое" и погубило тысячи недостаточно утвержденных и не укорененных душ - хороших верующих людей. И неужели за это ни с кого не взыщется?

И последнее, ответим на вопрос, волнующий многих. Если пятидесятничество, а особенно пятидесятничество "крайнее", имеет столько вопиющих, грубых недостатков и заблуждения, то почему же оно все же обладает столь притягательной силой, привлекая и удерживая в своей среде не только простодушных, но порою и довольно разумных, искренних и добропорядочных людей? В общих чертах, попутно, мы уже не раз на это ответили, но здесь в заключении скажем то, что ГЛАВНАЯ ПРИЧИНА В ТОМ, что это учение опирается не просто на учение (как, например, учение адвентистов или иеговистов), а НА ФАКТЫ. А ведь говорят, что "факт - вещь упрямая" и опровергать его не всегда удается.

Ведь такое, как языки, пророчество, видения, откровения, слышание голосов, принимаемое за голос Божий, особенно радость в момент говорения языками и прочее - все это не выдумки, как думают некоторые, а ФАКТЫ, НАСТОЯЩИЕ ФАКТЫ. И надо признать, что именно эти факты БУКВАЛЬНО ПОКОРЯЮТ И УМЫ, И СЕРДЦА МНОГИХ, как в свое время был убежден и Фома (Иоан. 20:24-29). Но в этом-то и кроются две грубейшие ошибки.

Первая в том, что вера, обоснованная на видимом, вообще, неполноценная, потому что настоящая вера-это "УВЕРЕННОСТЬ В НЕВИДИМОМ" (Евр. 11:1; 2 Кор. 5:7).

А вторая в том, что эти "факты" в сущности совсем не такие, о которых написано в Евангелии, а только лишь в какой-то мере похожи на них, как скажем, сахарин похож на сахар, а в сущности совершенно ничего общего с ним не имеет. Доказывать это не входит в план этой книги, потому что это основательно доказано в других трудах этого же автора, таких как "Глоссолалия и языки", "Пророчество", "Видения и голос Божий" и др.

И вот, если бы эти факты были и действительно такими, о которых написано в Евангелии, то и при том превращать их в основание веры не следовало бы. Но если они происхождения НЕ БОЖЕСТВЕННОГО, а в основном человеческого и даже бесовского (как у Соломин и иже с нею (глава четыре, раздел 4), то допустимо ли их почитать за факты истинные, да еще и строить на них веру?

Вот почему мы столько усердствуем, чтобы людям искренним открыть очи на это. Вот в чем заключается притягательная сила пятидесятничества вообще и в частности.

Аминь.

Август 1982 года

Сноски к Части 1

"Глоссолалия"-(греч. "глосса") - непонятное слово; ("лалеин") - говорить =

говорить непонятно (Ф. Н. Петров "Словарь иностранных слов")

Н. Салов-Астахов "Дух Святой, Его деятельность и пятидесятничество", стр. 74

Там же, стр. 75

И. Барчук "Пятидесятница во свете Евангелия", стр. 94

"Большая советская энциклопедия", слово "Пифия"

X. У. Парнелл "Говорение незнакомыми языками", стр. 5

Там же, стр. 4

И. Барчук "Пятидесятница во свете Евангелия", стр. 94

X. У. Парнелл "Говорение незнакомыми языками", стр. 4

Шаман - колдун, знахарь в языческой религии народов севера

А. И. Мицкевич "Незнакомые языки в Коринфской церкви", стр. 5

Мак-Горман "Глоссолалия - говорение на языках", стр. 1

Гарольд Линдселл "Обзор движения глоссолалии", стр. 1

И. Р. Григулевич "Мятежная" церковь в Латинской Америке", стр. 294

"Харизматы" - приверженцы харизматического движения, о котором мы говорили выше

Р. П. Вызу "Ал. Павел примиряет с церковью говорящих языками", стр. 3

Н. Салов-Астахов "Дух Святой, Его деятельность и пятидесятничество", стр. 75

Там же, стр. 75

С. В. Белоусов, ж-л "Баптист" №2,1925 г., стр. 15, "Трясунство"

Атанас, ж-л "Баптист Украины" №7,1926 г., стр. 20

Н. Салов-Астахов "Дух Святой, Его деятельность и пятидесятничество", стр. 75

Н. Салов-Астахов "Дух Святой, Его деятельность и пятидесятничество",

стр. 75-76

X. У. Парнелл "Говорение незнакомых языках", стр. 7

"Братский вестник" № 1,1970г., стр. 66 РК

"Неведение" - незнание, неосведомленность

"Братский вестник" №1,1970г., стр. 66 РК

Освальд Смитт "Получили ли вы Духа Святого?", стр. 15

Там же, стр. 16

"Братский вестник" № 1,1970 г., стр. 67

"Пятидесятники" В. Е. Солдатенко, стр. 7; А. Т. Москаленко, стр. 26

"Братский вестник" № 3,1970 г., стр. 63

X. У. Парнелл "Говорение незнакомыми языками", стр. 30

И. Барчук "Пятидесятничество во свете Евангелия", стр. 11

И. С. Силич "Нельзя молчать", стр. 22 , .

И. Барчук "Пятидесятница во свете Евангелия", стр. 11

А. Т. Москаленко "Пятидесятники", стр. 30-31

И. Барчук "Пятидесятница во свете Евангелия", стр. 12

"Братский вестник" №3,1970 г., стр. 63-64

Ф. Федоренко "Секты, их вера и дела", стр. 178

Письмо Г. Ф. Тарана, стр. 6.

П. К. Шатров "Истина", стр. 17

Там же, стр. 18

С. В. Белоусов "Баптист" № 2, стр. 20,1925 г.

И. В. Лехин Словарь иностранных слов, стр. 317

С. В. Белоусов "Баптист", №2, 1925 г. стр. 15-16

С. В. Белоусов. "Баптист" № 2,1925 г., стр. 16-20

Атанас "Баптист Украины" № 7,1926 г., стр. 20

Там же, стр. 21

Прохоров - один из близких сподвижников Смородина

Атанас "Баптист Украины" № 7,1926 г., стр. 22

Там же, стр. 22

Там же, стр. 28

Там же, стр. 24

Г. Агнцев "Дух Святой и духи обольстители", стр. 36 (61)

Н. Салов-Астахов. "Дух Святой, Его деятельность и пятидитесятаичество", стр. 48

И. Е. Воронаев, ж-л "Евангелист" № 1,1928 г., стр. 23

М. А. Рева, ж-л "Христианин", № 5,1925 г., стр. 59

И. С. Островной, ж-л "Христианин", № 5,1926 г., стр. 62

Т. Москаленко "Пятидесятники", стр. 59

С. В. Белоусов, ж-л "Баптист" № 2,1925 г., стр. 19

"Христианин" № 7,1925 г., стр. 60

И. В. Каргель "Письмо брату Антону Николаевичу" 23 июля 1937 г.

И. И. Драгомиров "Письмо бр. В.С." 1 окт. 1980г.

И. Сыровой "Христианский союз" № 3,1931 г., стр. 93

И. Е. Воронаев, ж-л "Евангелист" № 1,1928 г., стр. 20

Г. Ф. Таран "Письмо бр. В.С." 12 декабря 1980 г.

В. Е. Солдатенко "Пятидесятники", стр. 12

Журнал "Наука и религия" № 5,1960 г., стр. 28; газета "Знамя коммунизма" 8.04.61 г.; газета "Вечерний Киев", стр. 4, "Кто они пятидесятники"

Н. Салов-Астахов "Лжеучение пятидесятников и деятельность Св. Духа", стр. 16-17

С. В. Белоусов, ж-л "Баптист" № 2,1925 г., стр. 20

Там же, стр. 20

С. В. Белоусов, ж-л "Баптист", № 2,1925 г., стр. 20

Р. А. Фетлер, ж-л "Благовестник" №3-4, 1921 г. стр. 60

Из письма И. И. Драгомирова брату В. С.

Из письма Елены Дмитриевны "Воспоминания" брату В.С., Одесса

Ф. Федоренко "Секты, их вера и дела", стр. 179

Орчик - валек из крепкого дерева для упряжки пристяжной лошади

Г. Ф. Таран. Письма брату В.С. от 12.1280 г., стр. 4

Глоссолалия-см. прим. на стр. 6 "Введения"

Галлюцинация - явление обмана зрения, слуха, обоняния и даже осязания, без самих реальных фактов

Атанас, ж-л "Баптист Украины", №5,1926 г., стр. 40

С. В. Белоусов, ж-л "Баптист", № 2,1925 г., стр. 20.

Там же, стр. 20.

И.И.Драгомиров Письмо брату В.С., 1.10.1980г.

И. С. Островной, ж-л "Христианин", № 5,1926 г., стр. 62

В. С. Мещеряков "Рассуждение о Духе Святом и языках", стр. 77

А. Т. Москаленко "Пятидесятники", стр. 145

М. А. Рева, ж-л "Христианин", № 5,1925 г., стр. 59

И. Е. Воронаев, ж-л "Евангелист", № 3-4, стр. 3

Чревовещатель - говорящий не шевеля губами, когда звуки исходят изнутри (из чрева). Состояние одержимости

И. Е. Воронаев, ж-л "Евангелист", № 3-4,1928 г., стр. 4

И. Е. Воронаев, ж-л "Евангелист", № 1, стр. 22,1928 г.

Харизматы - примыкающие к харизматическому движению, о котором мы

изложим в главе 6, раздел 5

В. Е. Солдатенко "Пятидесятники", стр. 12

А. Т. Москаленко "Пятидесятники", стр. 59-60

А. Коркосенко "Знайте правду, люди!", стр. 12-15

А. Коркосенко "Знайте правду, люди!", стр. 33-34

Из брошюры А. Коркосенко "Знайте правду, люди!", стр. 29

См. А. Т. Москаленко "Пятидесятники", стр. 44 и 51, и др.

Из письма Г. Ф. Таран брату В. С. от 12.12.80, стр. 1

М. М. Корф, ж-л "Христианин" № 2,1910 г. "Остерегайтесь опасного учения"

А. И. Мицкевич "Незнакомые языки в Коринфской церкви", стр. 8

Галлюцинация - явление обмана зрения, слуха, обоняния, осязания вследствие: психического расстройства

Чревовещатель – от слов "чрево" - живот и "вещать" - предсказывать; состояние одержимости

Доклад А. В. Карева 20 августа 1959 г., стр. 3-5

"Братский вестник" №2,1964 г., стр. 70-71

"Братский вестник" №6, 1966г., стр. 71

"Братский вестник", №4,1967 г., стр. 41-42

"Братский вестник", №5,1970 г., стр. 14

"Баптист"№1, 1927г, стр. 20

"Братский вестник" № 6,1975 г., стр. 53

Письмо пресвитера Бычкова брату В.С., 5 мая 1981 Г., Ж-Воды

Изложено по письму брата А. И. X. брату В. С. от 17.04.82

Ж-л "Христианин" №6,1925 год, стр. 64

И. Барчук "Пятидесятница во свете Евангелия", стр. 12

"Наука и религия" №12,1976 г., стр. 25

Изложено по рассказу братьев А. Г. Б. и Г. Г. Б.

Порнография - изображения, связанные с половыми отношениями, развратом

Из письма Любови Ивановны Буйвол брату В.С. 12.10.1981 г.

Атанас, ж-л "Баптист Украины", № 7,1926 г., стр. 20

Там же, стр. 20

Е. Рузский "Харизматическое движение", стр. 2

Неопятидесятничество - это новопятидесятничество

X. У. Парнелл "Говорение незнакомыми языками", стр. 32

Деноминация - объединение верующих одного направления и одного течения.

"Люди Иисуса" - религиозное движение среди молодежи Запада

Гарольд Линдсеял "Обзор движения глоссолалии", стр. 1

Коктейль - спиртной напиток, смесь вина и фруктового сока с сахаром и пряностями

Гарольд Линдсеял "Обзор движения "глоссолалии" или "говорение на иных языках", стр. 5

ЧАСТЬ II

ПРЕДИСЛОВИЕ

Заканчивая первую часть данных "Очерков по истории пятидесятничества", мы обратили особенное внимание на то, в чем заключается та притягательная сила, которая привлекает и удерживает людей в пятидесятничестве. Мы установили, что сила эта заключается в том, что это учение опирается не просто на учение, как учение адвентистов или иеговистов и др., а на факты и опыт. Человек на собственном опыте чувствует, переживает, слышит, видит, говорит, и все это не какие-то иллюзии, не умозаключения, а реальная действительность, факты. И поскольку людям по своей природе гораздо охотнее "ходить видением", чем "верой", которая есть "уверенность в НЕВИДИМОМ" (Евр. 11:1), то в этом в основном и заключается та притягательная сила, о которой мы и говорим.

Но если бы эта вера и само учение было основано на фактах и настоящих, то и тогда Господу угодным оно не было бы, потому что Фоме Он прямо сказал, что не те блаженны, кто верят, потому что видят, а те, кто не видят, но веруют (Иоан. 22:24-29). Уже поэтому вера пятидесятников, опирающаяся на факты, Господу не угодна, потому что она не является "уверенностью в невидимом".

Однако, основной дефект этого учения еще не в этом. Ведь такую же веру Фомы Христос совсем не отверг, а только не одобрил. Но главный дефект в том, что факты, на которые она опирается (а нередко прямо и зиждется), сами по себе не Божественного происхождения, а чисто человеческого, иногда и демонического (бесовского) происхождения, даже и притом, если они в какой-то степени похожи на факты происхождения Божественного, о которых написано в Евангелии. Но большинство пятидесятников об этом не только не думают, но из боязни, чтобы "не похулить Духа Святого" боятся об этом даже и рассуждать.

Но если думать об этом они боятся, то почему они не боятся того, делают то же самое, но только другим образом - тем, что они приписывают Духу Святому происходящее совершенно не от Него? Вот, что делает пристрастность к сверхъестественному. Правду же говорил Вл. Даль, что СТРАСТЬ СЛЕПАЯ.

Именно в этом и заключается то, что не просто разделило наше дорогое братство, а прямо разодрало его, причиняя ему неописуемые боли, страдания и разорение, о чем так много сказано в 1-ой части "Очерков". Говоря конкретнее, скажем, что если языки, пророчество, видения, откровения, голоса и все остальное, о чем будет изложено в этой второй части, происхождения Божественного, тогда всё здесь написанное есть хула на Духа Святого и не иначе. Но, если эти явления не Божественного происхождения, то чем же тогда является само учение пятидесятников о его Божественности, и какая ответственность ложится на тех, кто создал это учение, кто его поддерживает и кто его распространяет в настоящее время, если учесть все то, что оно причиняет?

Итак, если первая часть наших "Очерков" заполнена различными повествованиями о действиях пятидесятничества, изложенными последовательно в хронологическом порядке, то вторую часть составит описание отдельных фактов и моментов из тех же действий, но уже не придерживаясь хронологии. Это будет наглядной иллюстрацией того, что описано в первой части.

Безусловно, надо сказать заранее, что эти иллюстрации во многих случаях будут довольно колкими, но правда о чем-то отрицательном всегда бывает колкая. Недаром же говорится в народе, что "правда очи колет". И потому, если бы мы стали факты смягчать, то наши иллюстрации перестали бы отражать саму действительность и не покажут того, что переживало наше Братство в нынешнем веке. Но я очень хотел бы, чтобы читающие эти "Очерки", иллюстрирующие историю пятидесятничества, поняли меня правильно, что в принципе я не стремлюсь заклеймить пятидесятничество вообще, как таковое, а главное - их веру в Христа, как своего личного Спасителя. Нет, нет и тысячу раз нет. Их покаяние, вера и жизнь по вере тех, кто так живет, я ничуть не умаляю. Но моя цель - вскрыть и сделать очевидным для всех, в том числе для них самих, заблуждение в отношении того, что они называют "дарами духовными", что эти так называемые "дары" - это лишь пародия на настоящие дары, что с настоящими дарами духовными общего они ничего не имели и не имеют.

Наоборот, будучи не Божественного происхождения, они являются роковым, губительным клином, раздирающим единое Тело Христа - Его Церковь, которую Он приобрел Себе кровию Своею (Деян. 20:28).

Я понимаю, что некоторые могут подумать, что этой книгой я вбиваю клин в дело единства народа Божьего. А я думаю, наоборот, что только таким путем можно обезвредить или даже совсем удалить тот клин, которым является существующее понимание пятидесятников о дарах духовных вообще. И если бывает, что клин клином вышибают, то потому и я дерзаю идти на столь ответственный труд. Разумеется, я мог бы занимать местечко где-то в сторонке и оттуда только наблюдать за стоном и переживаниями страдающих от этого клина искренних детей Божиих. Но такая пассивность была бы самым тяжким преступлением и перед Богом, и перед Его детьми. Ведь если бы Давид, трусливо прячась в укромном месте, давал волю хищникам, похищавшим овец вверенного ему стада, то что же было бы со стадом? Но он, вступая даже в поединок с хищниками, тщательно оберегал стадо, и в этом его заслуга. А потому и я, будучи пастырем, могу ли быть беззаботным о нашем дорогом Братстве? Конечно нет!

Именно это стало основной побудительной причиной для написания данного скромного труда, чтобы этим сделать все, что в моих силах для нашего Братства и наших потомков, если Бог продлит еще Свое долготерпение, и продлится существование рода человеческого.

Правда, некоторые из моих друзей советовали не вспоминать того, что уже прошло, и предать его забвению. Конечно, это было бы самым лучшим, если бы все оно было осуждено, как чуждое, и больше уже не повторялось. Но если оно повторяется, и притом, находятся усердные ревнители, которые возобновляют и насаждают его снова и снова, и тоскуют о том, что в наше время стало не так, как было раньше, то при этом замалчивание будет равнозначно потворству. И потому прошлое надо не замалчивать, а показывать так, чтобы и последующим было это поучительно.

Дал бы Бог только одно, чтобы всякий читающий извлек из этого полезные уроки на полное оздоровление своей духовной жизни и своих пониманий. Именно таково желание и молитва автора.

Автор

Глава 1 КРЕЩЕНИЕ ДУХОМ СВЯТЫМ В ПОНЯТИЯХ ПЯТИДЕСЯТНИКОВ

Название "пятидесятник" - производное от Библейского слова "Пятидесятница" по той причине, что в день Пятидесятницы, через 50 дней после воскресения Иисуса Христа, апостолы по Его предсказанию (Деян. 1:5) исполнились Духа Святого или были крещены Духом Святым (Деян. 2:1 -4). И поскольку это событие сопровождалось тем, что простые рыбаки-галилеяне при этом говорили на иных языках - языках шестнадцати народностей, то отсюда пятидесятниками и взято основание всякого, кто заговорит на "языке", считать крещенным Духом Святым. Отсюда и вошло в обиход выражение: "крещен Духом Святым со знанием языков". И несмотря на то, что такого выражения не встречается во всем Новом Завете, все же это выражение постоянно употребляют почти все пятидесятники. И если некоторые из них допускают, что можно быть крещенным Духом Святым и без таких языков, то все равно за лучшее считают иметь их. И потому об этом ревнует почти каждый за самым малым исключением.

1. ЯЗЫКИ СОВРЕМЕННЫЕ

О языках современных и способах их получения в общих чертах в первой части этих "Очерков" мы говорили немало. Но здесь мы остановимся более конкретно.

Общеизвестно, что современные языки в пятидесятничестве поставлены на первое место - во главу угла. Любые дарования, достоинства, любая добродетель и все качества духовной жизни верующего, даже и пятидесятника, обычно ставятся под сомнение, если он не имеет языка, считающегося знамением или доказательством крещения Духом Святым, потому что, кто Духа Христова не имеет, то и не Его (Рим. 8:9). И потому получить язык, хоть какой-нибудь, старается каждый, кто воспринял за истину такое определение.

Но поскольку не всем подряд удается этот язык получить, а тем более постоянно иметь его, то в пятидесятническом журнале "Примиритель" была помещена разъяснительная статья британского теолога Дональда Гее, в которой он разделяет говорение языками на две категории - знамение и дар. Знамение, по его разъяснению, непременно должно проявиться буквально у каждого верующего в момент его "крещения Духом Святым", а дар может быть и не у каждого крещенного, потому что "не все говорят языками" (1 Кор. 12:30).

Обязательность говорения языками в момент крещения Духом Святым еще больше утверждал Воронаев,1 и в основание этого утверждения он ставил место Писания - Деян. 2:1-4, подкрепляя его еще двумя местами - Деян. 10:44-46 и 19:6. Но слабость этого утверждения была и есть в том, что для его обоснования он брал всего три события, где принятие Духа Святого сопровождалось говорением языками. А если Новый Завет проследить повнимательнее, то увидим, что таких событий (включая также сошествие Святого Духа на Иисуса Христа при Иордане) насчитывается всего двадцать. И если в трех событиях языки проявлялись, то в остальных СЕМНАДЦАТИ НЕ ПРОЯВЛЯЛИСЬ. Это видно из того, что в описаниях этих событий о языках нет даже и намека.

Правда, изворотливый Воронаев и его ученики, делая всякие догадки, утверждают, что при принятии Духа Святого говорили языками и все остальные, подряд, но об этом, дескать, просто не написано... Но если пойти по пути таких догадок и не держаться того, что написано, то так можно зайти далеко. И потому, стараясь держаться написанного и призывая других "не мудрствовать сверх написанного" (1 Кор. 4:6), мы говорим, что, о чем не написано, того домысливать грешно и запрещено (Откр. 22:18-19). И вот, утверждаясь на написанном, мы говорим, что при принятии Духа Святого иными языками говорили не все подряд, а лишь какая-то ШЕСТАЯ или даже СЕДЬМАЯ ЧАСТЬ. А поэтому считать обязательным говорение языками для всех принимающих Духа Святого - на это основания в Евангелии нет.

Но, если учесть, что говорившие языками тогда понимали сами, что говорили; понимали это и чужестранцы, слушавшие их; а языки современные не понимают ни чужестранцы, ни сами говорящие, то ЧТО ЖЕ ОБЩЕГО у языков этих с теми? Тут само по себе припоминается слово:

"Что общего у МЯКИНЫ с ЗЕРНОМ? - говорит Господь" (Иер. 23:28). И если языки апостолов, будучи понятными, служили тогда средством обмена речью и знамением, то языки современные, никому не понятные, не могут служить ни тем, ни другим. А сколько же бывает бесплодных дискуссий об этих языках!

Нельзя упускать и того, что современные языки пятидесятников обычно очень "устойчивы". Нередко встречается и такое, что говорящие языками - не только при согрешениях малозначительных, но даже и при падении и полном отступлении - продолжают ими говорить, как говорили до отступления.

Больше того! Даже в тех случаях, когда такие отступники поносят свои языки и всячески над ними насмехаются, они и тогда при желании могут заговорить ими без затруднения. Фактов таких искать долго не (надо. Они встречаются. О них описывает и известный всему мировому Братству И. Барчук2 и др.

Такие факты приведены в первой части этих "Очерков" и в отдельной книге этого же автора "Глоссолалия и языки" и опять повторять не будем. И если бы языки имели происхождение от Духа Святого, то такого никогда бы не случилось.

Все это еще раз говорит о том, что у языков современных и у языков апостольских общего ничуть не больше, чем у половы с зерном. И если кому-то хочется об этом узнать больше, то прочтите вышеназванную книгу "Глоссолалии и языки", в которой на основании Слова Божьего и многих авторитетных доводов доказано, что современные "языки" - это, по сути, не языки, а всего лишь глоссолалия или звукопроизношение, не являющееся речью ни одной из народностей, обитающих на нашей планете.

Здесь очень уместно привести свидетельство пресвитера церкви пятидесятников села Свердловка, Кировоградской области В. И. Шевченко: "Стараясь исследовать глубже, что представляют собою языки, я решил дать себе в этом отношении полную волю. Я говорил столько, сколько получалось, но при этом договорился до того, что начну с кем-то откровенный разговор, и при этом помимо моей воли у меня включается "иной язык". Даже бывало, подойду к люльке и начну говорить к ребенку с сердечным чувством любви, но и при этом включается язык. Таким образом, уже не понаслышке, а на собственном опыте я убедился, что делается это не Духом Божьим, а духом моим, человеческим, если еще не каким-то другим. Сначала такое говорение веру подкрепляет; а потом, когда все это становится понятным, то только подрывает.

Следует ли после всего этого считать данное звукопроизношение каким-либо знамением или доказательством, и вообще ставить его во ГЛАВУ УГЛА веры и учения? А если оно стало клином, раздирающим наше дорогое Братство, Церковь Христову, то какое тогда может быть наше отношение к нему?

Кроме того, если с языками апостольскими это звукопроизношение не имеет ничего общего, то можно ли называть его "иными языками"? И если эти так называемые "языки" ничуть не похожи на языки Пятидесятницы, то имеющие их и именующие себя "пятидесятниками" такое имя присваивают себе незаконно.

Но иногда утверждают, что где-то, кто-то заговорил на языке, понятном чужестранцам. На это ответим во-первых то, что такие рассказы обычно девяносто девять из ста лживы. Но допустим, что какой-то из них и правдив, потому что, если бы было нужно, то Бог сделал так, что и бессловесная ослица заговорила понятным человеческим языком. И если бы Бог сделал так, что кто-то заговорил бы языком, понятным чужестранцам, то это ничуть не значит, что после этого всякое непонятное звукопроизношение у всех можно считать за языки и за знамение от Бога. И если золото само по себе блестит, то это не значит, что любая медяшка тоже золото, потому что и она может блестеть, если ее отполировать.

Во-вторых, встречается ли где-либо языкоговорение понятное или не встречается, спорить не будем. Но мы стоим за то, что все, что никому не понятно, все оно происхождения не Божественного, не от Духа Святого. И потому нет никакого основания ставить его во главу угла. Потому и написано: "Но каждому дается проявление Духа на пользу";

"Так и вы ревнуя о дарах духовных, старайтесь обогатиться ими к НАЗИДАНИЮ ЦЕРКВИ (1 Кор. 12:7; 14:12).

А все, что непонятно, назидательным быть не может, и такое от Духа Святого исходить не может.

2. ИСТОЛКОВАНИЕ ЯЗЫКОВ

Фактически список даров духовных (1 Кор. 12:7-10) начинается с даров слова: "Слово мудрости", "Слово знания", а дары языков и истолкования их числятся самыми последними (1 Кор. 12:7-10 и 30). Но поскольку у пятидесятников эти дары ставятся первыми и даже во главу угла, то и мы данную часть наших "Очерков" вынуждены начинать именно с них.

О языке мы уже сказали выше, и по необходимости скажем еще. А вот об истолковании их, то на этом надо остановиться основательно. И прежде чем излагать, заметим, что при появлении иных языков в день Пятидесятницы, в доме Корнилия и в Эфесе (Деян. 2:4; 10:44-46; 19:6) истолкователь совсем не требовался, потому что те языки были достаточно понятны и без истолкователя. А вот в Коринфской церкви для языков разных, исходящих также от Духа Святого, потребовались истолкователи. Но недостатка в них не было: там, где появлялись такие языки, параллельно с ними появлялся также истолкователь (см. 1 Кор. 12:10; 12:30; 14:26). Истолкователя не было только на языки "НЕЗНАКОМЫЕ", но о них мы остановимся ниже, которые кстати, в списке даров, производимых Духом Святым (1 Кор. 12:7-10) совершенно не числятся, а происходят в лучшем случае от ДУХА ЧЕЛОВЕЧЕСКОГО (1 Кор. 14:14), а в худшем - от духа нечистого; но об этом тоже скажем ниже.

Но мы отклонились от основного направления, и вернемся к истории. Когда в России в 1913 году появилось пятидесятничество направления Смородинского, а в 1921 году - направления Воронаевского, то число говорящих "языками" современными, непонятными увеличивалось с каждым днем, но истолкователей, необходимых для них, ни у тех, ни у других, не было. Сначала об этом они очень ревновали, молились, ожидали; но когда время шло, а истолкователи так и не появлялись, то это стало серьезно тревожить многих, и потому ревнующие ревновали еще больше. Но со временем истолкователи все же появились, и пятидесятники вздохнули облегченно, но не надолго. Когда этих истолкователей стали испытывать, то вся фальшь вышла наружу, и вопрос об истолкователях снова обострился еще больше.

Так, в Запорожье пресвитеры П. Г. Яндола и Змиевский А. М. записали несколько слов из непонятных языков и попросили двух истолкователей истолковать. Те согласились, но когда им предложили сделать это раздельно, то получилось, что одни и те же слова один истолковал так, а другой совершенно иначе. А когда их потом спросили, почему одни и те же звуки они толкуют совершенно по-разному, то те растерялись, но не остановились, а продолжали истолковывать по-прежнему и дальше. Понимали ли они, что будучи сами обмануты, обманывают и других, или не понимали, что обман продолжали.

А впрочем, они могли этого и не понимать. Это можно заключить из эго примера, который рассказал бывший благовестник Е. Т. Коваленко, дне проживающий под Киевом:

"При моем очередном посещении поместной церкви ЕХБ в гор. Новогеоргиевке, Кировоградской области, меня встретили взволнованные до глубины души братья и рассказали, что уклонившийся ранее в пятидесятничество Евген Панченко получил такой дар, что обычную русскую Библию читает на "ином языке". Чтобы эту фальшь раскрыть перед всеми, брат Коваленко посоветовал нескольким братьям взять блокноты и карандаши, а Евгена попросил читать Библию так, как он может, но только чтобы называл главы стихов по-русски. Евген охотно согласился на это и стал читать, а братья, что успевали, записывали. И вот, когда он прочитал половину третьей главы Ев. Иоанна, братья остановили его и попросили прочитанное прочесть снова еще раз. Не подозревая к чему это ведет, Евген снова начал читать ту же главу сначала, называя стихи, а братья снова записывали. Но потом, когда сравнили записанное за первым разом и за вторым, то никакого сходства не получилось.

- Что же это у тебя получается, Евген, - спросили его братья. - Если мы будем читать по-русски, то хотя и десять раз подряд прочтем одни и те же стихи, то все совпадает слово в слово. А ты всего лишь два раза прочитал, и уже получилось все по-разному? Как же это получается? Евген покраснел, опустил голову и сошел с кафедры. Таким образом открылись глаза братьям и самому Евгену. Больше Библию он так не читал никому. Вот так этот человек, сам того не понимая, был сам ослеплен и вводил в заблуждение других. Но когда он владел этой способностью, то думал, что получил такой дар от Духа Святого, а по сути способность эта с Духом Святым ничего общего не имела.

Подчеркиваем, что слова, произносимые им при таком чтении, он не выдумывал. Боясь Бога, сознательно коверкать Слово Божие он не решился бы. Несомненно, что способность эту он получил, но от кого? Вот вопрос! А сколько же таких легковерных людей, которые принимают подобные фальшивки за настоящий "дар" Духа Святого, но оно совершенно не то.

И вот попытки выдавать себя за истолкователей, а следовательно и истолковывать непонятные языки, были в прошлом, наблюдается и в наше время не так уж редко. Описать такие факты все подряд невозможно, да и нужно ли? Но все же для наглядности опишем хоть некоторые. Пусть и потомки наши знают об этих странностях. Так, брат Агнцев в своей книге пишет:

В Кишиневскую общину пятидесятников наконец-то проехала одна женщина-истолкователь "иных языков". Все возрадовались, увидев долгожданное. Истолковывает отлично. Брат Афанасий Хаджигойчев, по национальности гагауз, понял, что она обманщица, и решил ее испытать. Она подходит ко всем по очереди и побуждает, чтобы все говорили на "иных языках", а она толкует. Подошла и к Афанасию. Он стал молиться, она истолковывает. Все рады, все хорошо! Встали с колен, и тут в ее присутствии Афанасий заявил: "Этот истолкователь не от Бога". Все ужаснулись. Он говорит: "Когда мы стали на молитву, я решил ее испытать. Зная, что она не понимает гагаузского языка и не сможет узнать, о чем я буду молиться, я стал по-гагаузски говорить следующее: "Господи! Избавь нас от этой заблудшей женщины, от этой обманщицы". А она истолковывала: "Сын мой, сохраню, благословляю, аллилуйя!"

Все сконфузились, опустили головы и ничего не могли ему возразить. А нашу истолковательницу как ветром сдуло... И после этого никто уже не осмеливался стать истолкователем".3

Очень комичную и в тоже время оригинальную историю рассказал Ф. М. Рябошенко, пресвитер церкви ЕХБ в Каменке-Днепровке Запорожской области.

В 1925 году в Хмельницком (а тогда Каменец-Подольском) областном объединении ЕХБ трудился секретарем брат Лещев В.И. Склоняясь на сторону пятидесятников, он начал сильно ревновать, чтобы также получить язык; но как он ни старался, все равно ничего у него не получалось. Тогда он решил начать просто болтать языком любые звуки, надеясь, что может быть хоть при этом появится язык и "настоящий".

Но когда его бессвязное звукопроизношение подслушал один, выдававший себя за истолкователя, то без всякого затруднения начали это звукопроизношение истолковывать. Да разве ему не все равно, что придумывать? И если другие, не зная самой сущности дела, могли принять звукопроизношение за язык настоящий, а истолкование его - за истолкование истинное, то сам Лещев хорошо понимал, что и то, и другое - настоящая фальшь. Это помогло ему прозреть, и он перестал ревновать о языке и ложного "истолкователя" слушать не стал.

Вот что значит быть человеком честным и искренним. Таким и Бог спешит на помощь, чтобы открыть очи их, если они попадают в заблуждение.

Д-р X. У. Парнелл передает свидетельство женщины, разочаровавшейся в учении пятидесятников. Эта женщина, будучи много лет не рядовым членом общины, а одной из ведущих дело, наконец разочаровалась тем, что одни и те же звуки "истолкователи" истолковывали в разное время по-разному. Наблюдая за этим, она убедилась, что "истолкователи" истолковывали не то, что говорили и думали говорящие языками, а высказывали то, что думали сами".4

Подобно этому И. Барчук передает комический момент. Ссорились два человека: один говорил непонятным языком, а другой истолковывал, но ни тот, ни другой не понимали, что говорили. Наконец говорящему истолкование не понравилось, и он заявил, что истолкователь фальшивит. А истолкователь заявил, что говорящий фальшивит. Поссорились, взаимно обвиняя друг друга, и на этом истолкование прекратилось.5

По этому же поводу Г. Агнцев замечает: "Невольно возникает вопрос, почему Бог, Который дает языки, не может дать хотя бы по одному человеку в каждой церкви с даром истолкования не фальшивого, а истинного? На деле же получается парадокс:6 из 50 тысяч говорящих языками в России нет ни одного истолкователя. Разумно ли это?

Почему отец не дает ключ от машины, которую он мне подарил? Почему не дает ключей от дома, который он для меня построил? Почему Бог не дает дара истолкования, если дает дар языка? Напрашивается вопрос: "Или языки мне дал не Бог, или Он отказался от Своего обетования, записанного в 1 Кор. 12:10?" Что-то здесь не соответствует Священному Писанию. Написано: "...есть язык, есть истолкование" (1 Кор. 14:26). А здесь ЯЗЫКОВ МНОГО а истолкователя НИ ОДНОГО! И получается: пища есть, а ложек нет.7

А вот что по поводу истолкователя пишет В. С. Мещеряков, один из работников нашего Братства: "Почему Бог не дал истолкователя незнакомых языков? Ведь этот язык без истолкователя бесплоден! Разве мы покупаем в магазине половину дверной петли? Зачем она? Нужно, чтобы петля состояла из двух частей, тогда можно употребить ее в дело... Но тут получается не так: Бог дал дар, а пользоваться им нельзя, так как к нему Бог не дал истолкователя. Не говорит ли это о многом?"8 И еще: "Чтобы незнакомые языки (современные) оправдывали себя, Бог должен даровать дар истолкования хотя бы в соотношении один к десяти... Непонятно одно: ПОЧЕМУ СЕЙЧАС ЯЗЫКИ ДАЮТСЯ ВСЕМ, А ДАР ИСТОЛКОВАНИЯ НИКОМУ? А если он и есть, то без проверки доверяться ему нельзя.9

Итак, мы привели сравнительно немного высказываний, взятых из современной духовной литературы, но все они по смыслу сводятся к одному: если "языки" современные - это настоящий дар Духа Святого, то почему же Дух Святой, дающий все дары, дар языков дает, а дар истолкования этого дара, необходимого для пользования этим даром, как второе весло к лодке, как ключ к машине или к дому, не дает? Почему здесь такая неувязка?

На такие и подобные вопросы находим такой ответ у И. Барчука: "Ибо к настоящему языку всегда нашелся бы истолкователь. Но фальшивого языка никто не истолкует, потому что его никто не знает. Теперешние пятидесятнические ЯЗЫКИ - это не язык, а НАГРОМОЖДЕНИЕ БЕССМЫСЛЕННЫХ ЗВУКОВ, И ИЗ НИХ НЕЧЕГО ИСТОЛКОВЫВАТЬ."10

Значит, все затруднения с истолкователем заключается в том, что языки, к которым требуется этот истолкователь, - это, по сути дела, не языки, а всего лишь "НАГРОМОЖДЕНИЕ ЗВУКОВ", не содержащее в себе ни смысла, ни содержания. Вполне понятно, что если это не слова, не речь, а всего лишь звуки, то что можно здесь истолковывать или переводить?

Вот и вся развязка вопроса, почему в наше время языки есть у всех пятидесятников, но нет никого, кто бы для них истолковывал. А сколько существует споров на эту тему!

Кстати, в порядке примечания скажем, что брат Г. Н. Агнцев (Авраменко) провел в пятидесятничестве двадцать лет и был не простым рядовым членом, а пророком, и потому все тонкости об отсутствии истинных истолкователей у пятидесятников он знает до мельчайших подробностей. И если в своей книге об этом он пишет смело и открыто, и сам |прозрел через это, то не верить этому нельзя.

Такое самое подтверждает и Трофим Иванович Крецу, пробывший в пятидесятничестве 18 лет и вместе с Агнцевым прозревший и возвратившийся в наше братство ЕХБ. А свидетельство двух свидетелей, испытавших все это на собственном опыте, безусловно, верно. И кроме того, Августовское соглашение 1945 г., о которым мы говорили в первой части "Очерков", об объединении Союза пятидесятников с Союзом ЕХБ, ни один из их представителей не подписал бы, если бы истолкователь был хоть один, хоть где-нибудь. Согласиться молчать и в собрании языками совсем не говорить было нелегко. Но коль Слово гласит: "Если же НЕ БУДЕТ ИСТОЛКОВАТЕЛЯ, то МОЛЧИ В ЦЕРКВИ..."(1 Кор. 14:28), то люди богобоязненные приняли это за правило, ДАННОЕ ГОСПОДОМ через ап. Павла (пункт 7 "Соглашения"). А кто не считается ни с какими соглашениями, ни даже со Словом Божиим, те и в объединение не входят, и языками говорят, не обращая внимания ни на какие правила, ни на какие Господни заповеди (1 Кор. 14:37).

Однако немало есть таких нарушающих эту заповедь об истолкователе, которых все же тревожит совесть, и они усиленно ревнуют о получении дара истолкования. И в результате, некоторые получают, но... как уже изложено выше, фальшивый, а следовательно, не от Духа Святого, а от духа иного и, как правило, не понимая этого, как не понимала этого и Соломия, о которой мы говорили в первой части "Очерков". Но, несомненно, находятся и такие, которые ничего ниоткуда не получали, а тоже "'истолковывают", пока не найдется такой "Афанасий", о котором мы говорили выше, и не разоблачит их с позором. А вообще, как бы то ни было, но истолкователя истинного, как и говорящих языками понятными в наше время не встречается. Вот так обстоит дело с истолкователями в наше время.

3. ПРОРОЧЕСТВО, КАК ОНО ЕСТЬ

О пророчестве в первой части этих "Очерков" мы говорили, но лишь отчасти. А если об этом говорить подробнее и всесторонне, то это могло бы составить не один раздел главы, а объемистый том. Безусловно, делать этого мы не намерены, но все же на этом предмете остановимся основательно.

Поскольку будущее от людей сокрыто, то потому из глубокой старины на пророчество люди смотрят, как на "окно" в будущее, и заглянуть в него их побуждает не только любопытство, а еще более сама жизненная потребность. Сколько люди делают ошибок только потому, что не зная будущего, они не знают, как поступить в том или ином случае, какое принять решение или какое сделать определение. И чем больше возникает непонятных вопросов, "развилок", тупиков, тем больше люди бросаются ко всякими предсказателям, гадалкам, ворожеям, не брезгуя теми приемами, какими такие ведуны действуют. И как жаль, что на это иногда бывают падки также некоторые верующие. Конечно, это очень плохо, но попадая в серьезное затруднение, некоторые люди решаются на все.

Когда существовало настоящее пророчество, люди обращались к пророкам (1 Цар. 9:6; 3 Цар. 22:7-9). Но когда исполнялось предсказание: "...И ПРОРОЧЕСТВА ПРЕКРАТЯТСЯ, И ЯЗЫКИ УМОЛКНУТ, И ЗНАНИЕ УПРАЗДНИТСЯ" (Кор. 13:8-10), то истинное пророчество прекратилось. Бог хотел, чтобы дети Его ходили "верою, а не видением" (2 Кор. 5:7).

Но при этом нашлись и согласные с этим, и несогласные. А другие, чтобы помочь несогласным, стали добиваться "дара" пророчества любыми путями и тем удовлетворять запросы тех, кому ходить только верою, без видимого, было просто скучно. И если пророчества истинные прекратились, то на их место поторопились лжепророчества от другого духа, и стали проявляться еще больше, чем те. А люди, пристрастные к пророчеству, не разбираясь, что это за пророчества, принимали их за истинные и верили всему. И это произошло еще при жизни ап. Иоанна (который прожил больше всех апостолов - 100 лет). По вдохновению Духа Святого он написал тогда увещание и предупреждение верующим:

"Возлюбленные! Не всякому духу верьте, но испытайте духов от БОГА ЛИ ОНИ. Потому, что МНОГО ЛЖЕПРОРОКОВ ПОЯВИЛОСЬ В МИРЕ" (1Иоан. 4:1).

Но это увещание не всем пришлось по душе. Одни приняли и стали остерегаться лжепророчества, а другие, не обращая внимания ни на предупреждение, ни на результаты, лжепророчеству доверяли полностью и тянулись к нему, лишь бы только заглянуть в "окно", в "будущее". Правда, лжепророчество существовало и до этого, с тех времен, с которых существовало пророчество истинное. Но когда истинное прекратилось, то ложному открылся широкий простор. Всю историю лжепророчества и его проявлений описывать не будем. Об этом описано в отдельной брошюре "ПРОРОЧЕСТВО" этого автора. А здесь приведем только несколько примеров лжепророчества современного, чтобы показать его настоящее лицо, что оно есть и к чему приводит.

Вся Библия проникнута учением о том, что пророка только тогда признавали за пророка, которого ИСТИННО послал Господь, когда СБЫВАЛОСЬ СЛОВО ТОГО ПРОРОКА (Иер. 28:8-9). Подобно и о пророке Самуиле существовало общепринятое мнение у всех: "Все, что ни скажет, - сбывается (1 Цар. 9:6).

При этом очень уместно привести определение благословенного современного выдающегося проповедника и миссионера, от проповедей которого обратилось ко Христу до полутора миллиона человек. Билли Грейма: "А что относительно тех, которые предсказывают будущее? Мне часто задают такой вопрос. В Св. Писании к истинному пророку (предсказывающему будущее - В. С.) было одно требование: ОН ДОЛЖЕН БЫТЬ ТОЧНЫМ НА 100 ПРОЦЕНТОВ, не на 50, не на 75, даже не на 99, НО ТОЧНО НА 100 ПРОЦЕНТОВ".11 И это определение не надуманное, а твердо обосновано на Слове Божием, на местах Св. Писания, приведенных выше (Иер. 28:8-9; 1 Цар. 9:6 и др.)

Впрочем, пристрастные к современному пророчеству возражать против этого и не решаются, но только допускают одну непоправимую ошибку, которая и приводит к печальным последствиям, а нередко и к трагическим. У пятидесятников эта ошибка заключается в основном в определении самого пророчества, от кого оно исходит. Обычно у них определяется так: если пророчество сказано и сбылось, - значит, оно от Бога; если не сбылось, - тогда это "мечты сердца своего" или прямо от духа нечистого, а то и от диавола непосредственно.

В принципе, это определение верно, но в этом не учтено самое главное, что у всех пророков, получавших откровения от Бога, всегда получается так, как было у Самуила: "Все, что, что ни скажет, СБЫВАЕТСЯ (1 Цар. 9:6). А такой двойственности, чтобы одно сбылось, а два не сбылось, или наоборот: два сбылось, а третье не сбылось, такого никогда ни у одного пророка не бывало. Когда такое бывало, то только у лжепророков, которые хотя и пророчествовали, и думали, что откровения получают от Бога, но Бог их не посылал и никаких откровений не давал. Таким был Анания (Иер. 28), Седекия (3 Цар; 22:6-12) и др. И вот, если в наше время из уст одного и того же пророка исходит сбыточное и несбыточное, то такого пророка за пророка истинного считать нельзя. Это лжепророк, независимо от того, что думает он о себе, или что думают о нем люди.

Только так можно отсеять лжепророков от пророков истинных. И если вышеупомянутые Анания и Седекия свои пророчества начинали тоже со слов "Так говорит Господь Саваоф", то это еще не значит, что это говорил Господь. Эти бедные люди были обмануты сами, и потому обманывали других. Говорят, как будто бы отсеивать лжепророков нелегко, а, по сути, - нетрудно. Это зависит от того, с какою меркою мы будем к этому подходить. И если подходить, руководствуясь вышеупомянутыми местами Св. Писания и советом благословенного служителя Б. Грейма, основанном на этих местах Св. Писания, то все можно решить просто и безошибочно. Ведь если все обетования Божий "да" и "аминь" (2 Кор. 1:20), и в них никакой двойственности нет, то и в пророках (если они посланы Богом) тоже никакой двойственности быть не может и не должно быть.

Но если кого прельщает то, что у нынешних "пророков" получается и сбывшееся, и несбывшееся, то и у той одержимой служанки (Деян. 16:16-19) наряду с несбыточным было также и сбывшееся, иначе господам своим никакого дохода она не доставила бы. Да и любого прорицателя наших времен (включая гадалок-цыганок), если бы у них ничего сбывшегося не было, то кто бы к ним обращался? Однако это не значит, что сбывшееся надо посчитать от Бога, а несбывшееся - от себя или от темных сил. И сбывшееся, и несбывшееся все оно у них, безусловно, не от Бога.

Вот так обстоит дело с современным пророчеством: если бы в нем сбывалось все, а не 50,75 и даже 99 процентов, то его можно бы посчитать за Божье. А если оно даже и сбывается, то только лишь в определенной части, то чем же оно выше или лучше в сравнении с предсказанием прорицателей или гадалок? Следовательно, все оно не от Бога, и считать его за Божье - кощунство и ничто другое. Такое наполовину сбыточное пророчество было у всех лжепророков.

Но если даже и допускать определение - сбыточное от Бога, а несбыточное не от Бога, и допускать, что это может исходить из одних и тех же уст, - то, как и где можно пользоваться им практически? Если выжидать время, пока то или иное пророчество сбудется или не сбудется, и только тогда принимать его для руководства, то зачем тогда пророчество? Тогда оно не будет "окном" в неизвестное будущее, а в прошедшее. И если для надежного осведомления о будущем оно вовсе ненадежно, то зачем тогда оно вообще?

И если предсказания Ветхозаветных пророков и Новозаветного пророка Агава были точны и ничуть не двойственны, то этим надежно руководствовались, и оно никогда не подвело. Но если такого точного (стопроцентного) пророчества теперь не встречается, то это только потому, что исполнилось Божье предопределение: "Пророчества прекратятся" (1 Кор. 13:8-10). А продолжать прекратившееся самовольными лжепророчествами, это только бесславить Бога - себе на беду, а людям в преткновение и насмешку.

Вот почему "пророчица" Соломия из Измаила, о которой мы говорили в первой части "Очерков", когда сама убедилась в несбыточности своих пророчеств, то оставила все и во всеуслышание заявила, что все это у нее было не от Бога, а... от дьявола, хотя занималась этим немало - 40 лет (!) Однако это самоотверженное заявление обошлось ей недешево: духовно она прозрела и другим очи открыла, но сама физически ослепла, и от бесов, давящих ее, она не имеет покоя ни днем, ни ночью. Даже вообще позабыла, что такое сон и покой. Одни беспрерывные терзания.

Да простят нас читатели за то, что мы так много увлекаемся комментариями. Но для лучшего понимания фактов, которые мы намерены описать это также необходимо. Иначе поступить нельзя.

А теперь мы перейдем к описанию фактов пророчества, исходившего не от Бога, а от духов иных, о чем ясно говорят результаты этих пророчеств. Значительную часть таких фактов мы уже описали в первой части книги. Но поскольку там мы обещали об этом продолжить во второй части, то мы и продолжим.

Известно, что когда пятидесятничество стало распространяться за пределы Одессы и Одесской области, то во всех наскоро сколоченных общинах ХЕВ, наряду с говорящими непонятными языками, сразу же появились и "пророки", у которых вместо какой-то целенаправленности получалась такая разноголосица и причуды, что сам Воронаев не знал, что делать, и вынужден был (как свидетельствуют старожилы-одесситы Н. И. Высоцкий и Е. П. Афанасьева) посылать по общинам до ТРИДЦАТИ (!) благовестников по борьбе с таким "пророчеством". В числе посылаемых был Павлов, видный проповедник из евангельских христиан, увлеченный учением Воронаева.

Уже это ясно говорит, что такие пророчества Божиими быть не могли, хотя каждый такой горе-пророк (а особенно, пророчицы) думали, что "дар" этот получили от Бога. И если написано: "ревнуйте о дарах духовных, особенно о том, что ПРОРОЧЕСТВОВАТЬ" (1 Кор. 14:1), то о духовном пророчестве (1 Кор. 14:1) ревнующих было мало, а о таком, какое получалось, таких было в избытке. Одни получали, другие имитировали (подражали), а пророчествовали все, кто как мог, самобытно, и все требовали должного отношения, претендуя на руководящую роль в общине. Вот, что приводило Воронаева в состояние, когда он брался за голову, не зная, что делать.

Но нельзя не сказать и того, что в России пророчество было до Воронаева у хлыстов, прыгунов, малеванцев, мормонов,12 но в тех сектах оно не имело особенно выпуклой формы.

А вот в прошлом столетии в США некий И. В. Миллер, основав секту адвентистов (субботников), увлеченных из баптистов и меннонитов, удосужился вычислить время пришествия Христа за Своей церковью, определив отрезок времени между 21 марта 1843 и 21 марта 1844 года, ориентируясь на октябрь 1843 г. Но когда прошел не только март, но и октябрь 1843 года, а пришествие не состоялось, тогда был определен "точный срок" - 22 октября 1844 года.

Сколько шума и волнений вызвало это предсказание не только у адвентистов, но и у других верующих и неверующих, но... прошел и этот срок, а пришествие так и не свершилось. Такое лживое предсказание вызвало большое разочарование, и многие ушли из секты, кто в другие течения, а большинство прямо в мир. А перед смертью, наступившей в 1849 году, сам Миллер открыто осознал свое заблуждение. Но... поздно; соблазн и поношение, порожденное этим заблуждением исправить или устранить было невозможно.

А ревностные приверженцы адвентизма неудержимо пошли дальше, чем их учитель. Особенно отличилась в этом настоящая лжепророчица Елена Уайт. В 1844 году, как пишет об этом Иоанн Де-Геер, будучи слабой и малоразвитой, с признаками чахотки 17-летней девушкой, она уже видела разные видения и пророчества, а в 1846 году, в возрасте 19 лет, уже вышла замуж, успев охватить и духовное, и плотское. Она стала прямо-таки "духовной матерью" современного адвентизма, написав несколько книг своих откровений и пророчеств.

"И действительно, - пишет автор, - Многие сторонники Е. Уайт приравнивают ее пророчество к словам Священного Писания, даже ставя их выше, благодаря их якобы современности".13 Сердцу становится больно, когда смотришь на что только бывают способны люди легковерные и легкомысленные.

Но это было в США, за океаном. Расскажем и о том, что происходило в нашей стране в среде пятидесятников смородинского направления, проникшего в нашу страну на восемь лет раньше, чем направление воронаевское. Вот, что сообщалось на страницах журнала "Баптист Украины": "В селе Носковцы, Подольской губернии трясунские (пятидесятнические - В. С.) пророки с 1914 года проповедовали, что Второе Пришествие ХРИСТОВО будет 14 февраля 1925 года, и все трясуны продавали и раздавали свое имущество, как ненужное для них. А в назначенный день, одевшись по-праздничному и ни с кем не разговаривая, собравшись вместе, пели: "Христос воскрес! Аллилуйя". Но, не дождавшись исполнения слов своих пророков, должны были расходиться со стыдом и ужасом за будущую искалеченную жизнь.

Петроградские же трясунские пророки провозглашали, что кончина мира произойдет в 1920 году, но так как этому никто не доверялся, то от этого никто и не пострадал. А что делали петроградские трясунские пророки? 16 марта 1924 года один из них стоял на коленях, и, то нагибаясь, то корчась с исказившимся лицом, протягивая руки вверх, говорил: "Я Господь, слушайте, я буду говорить: "Покайтесь, скоро я приду, приду, погибнете!"14

О том же пророчествовали и пятидесятнические пророки смородинского направления. Но пророки пятидесятников воронаевского направления превзошли намного, и на этом мы остановимся основательно.

4. ПРОРОЧЕСТВО В ВОРОНАЕВСКОМ НАПРАВЛЕНИИ

Прежде всего скажем, что из фактов пророчества с их последствиями, перечисленных в первой части этих "Очерков", наибольшую часть составляют пророчества воронаевского направления. Повторять приведенные факты мы здесь не будем, а просто дополним их число фактами, о которых располагаем надежными сведениями. Так, брат В. В. рассказал следующее:

Село Сопин, Винницкой области. В половине двадцатых годов в поместной церкви пятидесятников, численностью 159 членов было "пророчество" о том, что в августе месяце село Сопин провалится, и потому всем верующим-пеятидесятникам к этому времени надо покинуть село.

В условленное время, покинув свои хозяйства на произвол и посадив детей на брички с узлами и мешками, пятидесятники двинулись на одну из возвышенностей за селом в ожидании, что когда село будет проваливаться, они будут восхищены от земли; так утверждала пророчица, слову которой все доверились. Прождав на горе до вечера целый день, люди стали волноваться. Но пророчица, руководившая этой жуткой затеей, объявила, что надо переезжать с этой горы на другую. А когда ей сказали, что эти две горы разделяет болото с трясиной, то она заверила, что по этой трясине лошади с повозками пройдут как по суше.

На спуске с горы разогнавшиеся лошади с бричками увязли в трясине и начали тонуть. А люди, хватая детей, едва успели выбраться на твердую почву. На вопрос пророчице, почему она направила ехать через трясину, и почему эта трагедия не была ею предусмотрена, она спокойно, без всякого смущения отвечала:

"Это искушение..." Не сдержав гнева, мужчины бросились на нее и кнутовищами избили ее так, что тело превратилось в сплошной синяк, и она только чудом выжила.

Возвращаясь в село, все они были жестко осмеяны односельчанами. Многие из этих обманутых и пострадавших, разочаровавшись стали жестокими безбожниками и отступниками. На жителей села эта трагедия подействовала так, что с тех пор прошли десятки лет, но и в настоящее время сказать что-либо о Боге и о спасении там просто невозможно. А община на том прекратила свое существование. Вот как ловко сыграл дьявол на детской доверчивости этих бедных людей, ослепленных ложным пророчеством. Ужас!

А вот и вторая история, очень сходная с предыдущей, совершившаяся на краю Херсонщины под Перекопом в селе Константиновке. О ней рассказали сестры П. П. и Ф. Г., находящиеся в разных местах, не сговариваясь. В ней особенно отличился Афанасий Балацан, о котором мы уже упоминали в первой части книги.

20 августа 1943 года по пророчеству его молодой жены Нины Ильницкой, на которой он женился тоже по пророчеству, бросив свою 60-летнюю жену Елизавету Ивановну (а Нине было где-то за двадцать) и, по пророчеству второй молодой женщины Веры Барановой, Балацан организовал выход "навстречу Христу" для восхищения. Члены этой общины, доверившись этому пророчеству, раздали свои пожитки кому попало и спозаранку, взрослые и дети, двинулись на старинный курган "Татарская могила..." Впереди шел А. Балацан и обе пророчицы.

Поднявшись на курган, все стали на колени и с поднятыми руками стали громко молиться и кричать: "Гряди, Господи! Невеста твоя готова..." Итак, прокричали с утра до вечера, не принимая ни пищи, ни воды, но Христос не пришел, не ответил. Наступила ночь. Что же было делать? Поздно вечером со стыдом и досадой стали возвращаться в село по домам. На все вопросы глубоко разочарованных людей Балацан отвечал тем, что, дескать, между нами есть сомневающиеся и грешные, и потому мы еще не готовы встречать Христа. А изворотливые пророчицы Ильницкая и Баранова выходили из положения тем, что, мол. Господь нас испытывает, дабы мы были всегда готовы к встрече с Ним. В результате община численностью в 120 человек полностью распалась, уйдя в мир, а некоторых отправили в психиатрию. И все это приписывалось Духу Святому... Но может ли быть кощунство над Духом Святым грубее этого? Другие называют это искушением... Действительно искушение!

С тех пор прошло 40 лет, но люди этого не забыли. Да и забудут ли когда-либо? И поныне в этом селе любое слово о спасении люди поднимают на смех. И неужели за их гибель Бог ни с кого не взыщет? Взыщет и непременно! Нужно ли доказывать, от какого духа исходило такое пророчество? Но что сказали бы горе-пророчицы, если они живы?

А вот что описывал широко известный проповедник Н. Салов-Астахов: "Еще во время моего пребывания в России, одним из первых деятелей пятидесятничества в России, некто Белущенко, возвратившийся из США, совратил одну из приближавшихся к Богу женщину в Харьковской губернии. Он жил с нею незаконно несколько месяцев, крестил, говорил языками. Но когда совращенная женщина узнала страшный обман, то лишилась разума. Неверующие в Бога люди гнали этого человека палками из своего селения".15

Но на этом драма не закончилась, а, наоборот, приняла более жуткий оборот. Будучи позорно изгнанным из Харьковщины, этот "деятель" переметнулся в Крым, в Ялту, и братья Г. К. и И. П. сообщают следующее: "Окружив себя группой женщин (в основном из пожилых девушек, он организовал "церковь первоапостольских времен". Пророчески предсказывая скорое восхищение церкви, он со своей "церковью" поднялся из возвышенностей горы Ай-Петри и в ожидании восхищения организовал там "райскую жизнь": почти никто из ее участников не одевался. В этой кучке кощунственно именовавшейся "церковью", Белущенко сам себя объявил "Христом", и все, кто имел имущество, продавали и деньги клали к ногам этого лжехриста, как бы подражая первоапостольской церкви в Иерусалиме. Парализованную женщину Магдалину Юльевну на носилках вынесли туда на гору для исцеления, но после предпринятых Белущенком попыток она вообще потеряла способность говорить и жевать пищу.

Через две недели такой жизни потребность в средствах для существования понудила некоторых спуститься с горы и усомниться в предсказаниях Белущенко о восхищении, а потом заявить об этом властям. Это и положило конец "райской жизни". Все участники этой "обители" рассыпались, став безбожниками, а верхушка во главе с Белущенком была предана суду. Эти события происходили в 1926 году. В том же году в Симферополе состоялся показательный суд, длившийся три дня. О всем процессе суда подробно сообщалось в газете "Красный Крым", что вызывало у людей и возмущение, и соблазн до ужаса. Результатом такой "райской жизни" было то, что когда судья спросил на суде подсудимую Луизу, от кого она беременна, то она без всякого стеснения и стыда показала на Белущенко. А другую - Бондаревич из Алушты, когда судья пытался устыдить за такой безобразный образ жизни, то она вместо этого спокойно ответила: "А что здесь такого? Я могу, не стесняясь, раздеться и теперь здесь же..." Имена остальных участниц за давностью, братья не помнят.

Конечно, заслуженное подсудимые получили по закону, но разве это могло стереть соблазн и поношение на истину, порожденные такими проделками Белущенко? Легко ли было после этого, да и поныне, проповедовать о спасении людям, проживавшим в Крыму, да и в окрестностях его, отравленным таким соблазном?

Трудно даже поверить в фактичность этого рассказа, но слово двух свидетелей (а их можно бы найти и больше) считается верным (2 Кор. 13:1; Евр. 10:28). Притом, эти братья свидетельствовали одно и то же в разное время и в разных местах, и поэтому сговориться не могли никак. И потому не верить этому нельзя, а верить просто страшно. Ужас!

Вполне вероятно, что сообщение Рябоконевской общины евангельских христиан относится к этой же странной истории. В частности сообщалось: "В августе 1924 года в нашу общину прибыли с Кавказа двое духоборов-трясунов и начали проповедовать крещение Святым Духом, а также отвергать брак верующих, называя его сором (хламом) жизни. Они убеждали продавать свое имущество, выходить из среды верующих и вступать в их "обитель", находящуюся в Крыму, вблизи Симферополя. В этой "обители" устанавливалось полное равенство членов; а в отношении полов проповедовалось: "Долой стыд".16

Подобное пыталась посеять и некая Ира в городе Батуми. Ира приглашала оставить жен и мужей, приглашала куда-то в Крым, где братья и сестры живут "как ангелы..."17 Как видим, рассказ братьев о "крымской обители" не выдумка, а сведения о ней помещались во всех наших журналах, что мы и приводим (см. сноски внизу страниц). Такова она правда!

И. В. Каргель в своей лекции о пятидесятничестве рассказывает об одном миссионере, находящемся на острове Цейлон, расположенном в Индийском океане:

Этот миссионер написал брошюру о пережитом, в которой описал, как он добивался, чтобы получить "крещение Духом Святым". Много ревновал, молился, кричал, пока наконец его обе челюсти начали произвольно двигаться и при этом он заговорил непонятным языком, который он посчитал за настоящий дар, которым говорили апостолы в день Пятидесятницы.

Но на достигнутом миссионер не остановился и продолжал ревновать о пророчестве. И что же, получил он и пророчество, и самым потрясающим было следующее: "9 сентября сего года весь остров Цейлон совершенно погибнет". Но назначенный день пришел и прошел, а с островом так ничего и не случилось. Так невредимым он остается и до настоящего времени. Видя такой обман, миссионер этот искренне раскаивался во всем этом, но письмо, в котором он описывал свое раскаяние, он попросил держать в секрете, чтобы об этом никто не знал. Стыдно, видимо, было человеку за допущенное легковерие, но брошюра, в которой он изложил это "пророчество", разошлась во все концы.18

Но то еще хорошо, что он увидев явный провал своего пророчества, прозрел, остановился и раскаялся. А сколько таких, которые убедившись в ложности пророчества, вместо того, чтобы раскаяться, идут либо в мир, либо продолжают свое, мягко называя такие провалы просто "искушением". А то, что это производит страшный соблазн, то это их особенно не волнует. Не волнует - вот в чем причина или даже корень всех зол. Вот почему даже после всех провалов такие лжепророчества все же продолжаются то здесь, то там, повергая людей в неверие вообще.

Доселе мы приводили пророчества крупного масштаба, а теперь приведем некоторые и "мелкомасштабные", но имеющие почти те же последствия и значение.

Г. А. Салтыков, проживающий в г. Ялте, рассказал, что в пятидесятых годах было пророчество о видном проповеднике - пятидесятнике М. С. Бут из Н-Московска о том, что его рука восстановится (а у него еще с молодости не было руки по плечо).

Услышав это, он и его друзья очень обрадовались и стали ожидать исполнения этого предсказания. Но... сколько ни ждали, а рука и до самой смерти не восстановилась. На Михаила Сидоровича это так сильно подействовало, что он прозрел и окончательно разуверился в таком пророчестве, потому что и другое, о котором он знал, было не лучше этого.

Это и стало в основном причиной того, что он, оставив своих прежних друзей, пошел в объединенный Союз ЕХБ и много трудился для объединения и других пятидесятников необъединенных. А о восстановлении руки он больше никого не слушал, не ожидал.

Старейший из пресвитеров в г. Жданове (ныне Мариуполь) Батанов рассказал странную историю.

В пятидесятых годах у одного пятидесятника смертельно заболела жена. Пришла пророчица посетить и прорекла "пророчество" о том, что Бог возьмет его жену, а даст другую по сердцу (видимо, эта жена была не совсем по сердцу). Начались приготовления к похоронам, а через неделю пришла другая пророчица и изрекла: "Так говорит Господь: "Возьму у тебя утеху очей и отраду сердца-любимого друга. В этом преломлении она поучаствует последний раз, а Господь даст тебе друга жизни по сердцу..."

Во время преломления на дому больная всем сказала: "Дух через пророчицу сказал, что в преломлении я участвую последний раз и больше меня вы не увидите". Всех слышавших охватило чувство страха и жалости и они ее спросили: "А кто тебе об этом сказал?" Она назвала имя второй пророчицы. А когда эту пророчицу спросили, то она целиком подтвердила. И что же? Оставалось только одно - ожидать дня кончины. Но пророчицу эту все же спросили: "А если это пророчество не исполнится, тогда что?"

- Если не исполнится, то не Господь говорил через меня, - ответила она совершенно спокойно, не затрудняясь. Через месяц прошло преломление второе, затем третье, а больная вместо смерти совсем поздоровела и, придя пешком в собрание, просила прощения у Бога и у церкви зато, что поверила ложному пророчеству. Призвали ту пророчицу и спросили: "Какой же дух говорит в тебе такую ложь?"

- Я же говорила, что если не исполнится, то не Господь говорил через меня - ответила она невозмутимо и холодно.

- Ну коль так, то мы тебя отлучаем и отлучили. А после она и сама махнула на все рукой и ушла в мир. Вот чего добивался диавол!

Не менее занимательную историю рассказал и А. В. Дудник - пресвитер Ждановской церкви ЕХБ.

В Таллине, в 1975 году, в дом пресвитера церкви ЕХБ Леонида Павловича во время беседы братьев, собравшихся к нему, вошел один пятидесятник со своим 15-летним сыном. Сели, а потом этот юноша, встав, тоном диктора произнес:

"Внимание! Внимание! Сейчас Господь совершит дивное: Леонид Павлович будет крещен Духом Святым со знамением языков". Наступила тишина. Все ожидали минут пять, но потом Александр Владимирович Дудник, обратившись к юноше, сказал повелительно с верою: "Ложный пророк! Именем Иисуса Христа, запрещаю тебе лжепророчествовать". Юноша, подойдя к отцу, сказал:

- Папа! От меня ушла сила. Но отец ответил:

- Сын, мужайся!

Затем, указывая пальцем на Александра Владимировича, снова громко произнес:

- Смотрите! Смотрите! Сейчас этот человек упадет мертвым. Но в ответ на это Александр Владимирович снова повторил еще с большим дерзновением:

- Ложный пророк! Именем Иисуса Христа, запрещаю тебе лжепророчествовать! Юноша, снова подойдя к отцу, сказал:

- Папа! От меня отошла вся сила. Отец ответил:

- Пойдем отсюда. На это отцу сказали:

- Что вы делаете с ребенком? Ведь если такое повторится не раз, то вы сделаете его совершенно неверующим.

При этом отец предложил не без намерения:

- Давайте помолимся!

- А о чем? – спросили его. - Если вы будете каяться за совершившееся, то давайте помолимся. А если каяться не будете, то о чем же мы с вами можем молиться? И они ушли.

Надо же... До чего только доходят люди ослепленные! А вот брат А. И. Харченко из Симферополя рассказал:

Село Беловодское под городом Фрунзе, 1948 год. У мужчины, сидящего возле стола в собрании пятидесятников, стало сильно перекашиваться лицо. Все насторожились, ожидая услышать какое-то пророчество, потому что его почитали за пророка.

Выйдя из помещения молча, он нашел где-то в курятнике пустое гнездо, грязное, с пухом и внес его прямо в собрание. Поставив его посреди собравшихся на пол, он произнес "пророчество": "Как пусто в этом гнезде, вот так и у всех вас в сердцах пусто". Затем, снова молча он взял это гнездо и вынес обратно в курятник. Объяснять здесь просто нечего. Но напрашивается вопрос: "А можно ли придумать что-то более нелепое?"

Доходило и до такого. Полина Потапенко из Симферополя рассказывала:

В с. Константиновке под Перекопом в общине, состоявшей из пятидесятников и баптистов, возникли несогласия о порядке богослужения. Пресвитер А. Балацан заключил, что в общине не все Божий. Чтобы отличить одних от других и потом их "вразумлять", за это взялась пророчица Вера Баранова. Для этого в просторной сельской хате она усадила всех на лавках вдоль стен, и проходя вдоль рядов, она одних целовала, а других проходила, не целуя. Этим она пророчески открывала, кто Божий, а кто нет.

Фактически все были верующими, а следовательно и детьми Божиими. Но кто ей потакал и ни в чем не возражал, тех целованием объявляла Божиими. А кто хоть чуть-чуть возражал или в чем-то не соглашался, тех объявляла не Божиими. Что же, если дух сказал или показал, то это правда; так думали и понимали легковерные души. Это было весною 1943 года.

1947 год. Совсем молодой пятидесятник Саша Оробей, будучи огорченным на члена церковного совета Шульгу И. А. в большом собрании во всеуслышание произнес пророчество: "Я Иисус. Я поражу Ивана Афанасьевича..."

В чем же дело? Иван Афанасьевич, будучи членом церковного совета Запорожской церкви ЕХБ (Южной), исполняя свое служение и сознавая ответственность за состояние церкви, пресекал деятельность тех, кто занимался переубеждением в пятидесятничество. А этим-то и занимался Саша Оробей. И что же? пророчество было громкое и некоторых сильно потрясло, но то, что было сказано, не исполнилось. Сашу и тех, кто его поддерживали, за бесчинство отлучили, а Иван Афанасьевич умер не по лжепророчеству, а... через шестнадцать лет после этого лжепророчества. Но остановился ли на этом Саша? Нет! И по сей день он ведет неупорядоченный образ жизни.

С лжепророчеством порою доходило прямо-таки до комедии. Так, чтобы разоблачить лжепророка, Донченко К. К. - баптист, из с. Скубеивка, Кировоградской области, начал ему серьезно возражать, а пророк в ответ на это начал ему грозить: "Поразит тебя Господь, поразит!"

А Кирилл Кузьмич своих друзей еще до этого предупредил: "Вот я сейчас упаду, а вы не пугайтесь. Я его разоблачу", и продолжал возражать. Видя смелость этого человека, снова повторил:

- Поразит, поразит!

И вдруг этот человек упал и захрапел..., а "пророк" злорадно закричал: "Поразил! Поразил!"

Но Кирилл Кузьмич поднялся и, будучи совершенно невредим, начал срамить его: "Как же тебе не стыдно и не совестно так обманывать людей! А еще и пророчишь..."

Но справедливости ради надо сказать, что между пророчествами не сбывающимися порой были и сбывающиеся.

Так в 1936 году в г. Красногоровка, на Донбассе, была пророчица Настенька, которая будучи еще девицей, своим пророчеством вовремя остановила двух юношей Васю и Андрея, когда они задумали затею, которая, как выяснилось после, закончилась бы тюрьмою. Хотя и неохотно, но все же они ее послушались, а после много благодарили и ее, и Бога за вразумление.

А того же Андрея она от имени Господа призывала: "Покайся! Иначе накажу так, что и кости сокрушу". И что же, непослушавшегося Андрея действительно постигло горе; на работе он попал ногою в машину и червячным валом его ногу закрутило так, что совершенно изломало и он только чудом выжил, и потом, конечно, покаялся... Выздоровевши, он на этой же Настеньке и женился, но жизнь была невыносимой, и он не знал, что делать.

Сбывшееся пророчество было и в Свердловской общине пятидесятников. Кировоградской области весной, в 1931 году. Было предсказано, что будет большое наводнение. Кто этому пророчеству поверил, те заблаговременно вывезли на возвышенное место свое имущество, хотя над ними многие односельчане смеялись. Но хлынула вода, и кто не эвакуировался, стали взбираться на чердаки, на крыши и вопить о помощи. Эвакуированные спасли себя, семьи и имущество, а оставшиеся на месте потеряли все и едва спасли себя и детей. Вот тогда было уже не до смеха. Умалчивать об этом тоже не будем.

Но сколько пророчеств и несбыточных! Подобные сбыточные пророчества встречались и встречаются и у других пророков. Но выше в разделе 3 мы уже говорили, что пророчеством, исходящим от Бога, можно считать лишь то, в котором исполняется все полностью - на 100 процентов. И хотя в нем сбыточного будет даже и 99 процентов, а лишь один процент несбыточного, то и такое пророчество уже не от Бога; у Божиих пророков такого не бывало, а исполнялось все - на 100 процентов.

Но тем более, если у этой Настеньки, как и всех других пророков современных, несбыточного бывало больше, чем сбыточного, то такое пророчество уже не от Бога, и считать его Божиим - это кощунство. Вот почему на эту тему мы говорим столько и примеров приводим столько. Однако и на этом мы еще не закончим, а продолжим еще одним (разделом.

5. ВМЕШАТЕЛЬСТВО ПРОРОЧЕСТВА В ДЕЛА БРАКА

Хотя Христос со всею ясностью сказал: "Не ваше дело знать времена и сроки, которые Отец положил в Своей власти" (Деян. 1:6-7), но и при этом пророки пятидесятников всех направлений (в том числе и Соломия из Измаила) постоянно силились предсказать день пришествия Иисуса Христа за Своей церковью. И хотя каждая такая попытка оканчивалась самым позорным провалом, принося непоправимый ущерб делу Божьему и самим людям, поверившим этому, но и поныне охота к этому не отпала. Примеров на это мы привели больше, чем достаточно. Но для всех пророков (кроме разных) есть еще одна очень любимая тема: предсказать, кто на ком должен жениться или за кого выходит замуж. И если и эти предсказания многим принесли слезы и страдания, то охота вмешиваться в браки была, есть и остается по-прежнему. Чтобы не говорить об этом голословно, мы приведем факты, говорящие сами о себе.

Так, А. Д. Беспалов и А. С. Чепец рассказали о двух пожилых людях Феня и Семен Ждан, которые по пророчеству и поженились в 1975 году, по пророчеству и разошлись.

Это было в с. Томаковка Днепропетровской области. Получается так: чего люди хотят, на то и пророчество есть. И все это приписывается Богу... Странно, но факт. При этом они и постились, и дух говорил, то сходитесь, а потом - расходитесь.

Но бывало несравненно хуже.

Город Сухуми, тридцатые годы. Пятидесятнику Ковалеву через пророчицу было сказано, чтобы он оставил свою жену "не духовную" и сошелся с нею, поскольку она и "духовная", и "пророчица". Повинуясь сказанному, он оставил жену и восемь душ детей и сошелся с нею, и стал жить по супружески. - Разве можно не повиноваться духу, - говорил он тем, кто возмущался его гнусным поступком. Это же самое твердила и лжепророчица. А что это производило и соблазн, и поношение на истину, то об этом эти жалкие люди думали мало.

А было и хуже этого. Читатель может сказать: "А что же может быть хуже столь омерзительного поступка?" Андрей Коркосенко из Симферополя рассказывал:

На одной из молитв пятидесятников в с. Мантусово, на Днепропетровщине, на коленях подошла ко мне старуха-пророчица Гуцалова и от имени духа высказала: "Сын мой, Андрей! Ты верен Мне. Ты Мой избранник. Ты умеешь хранить тайну Мою, и Я открою тебе еще одну; Люба, жена твоя, тебе не от Бога дана. Я дам тебе другую жену, хорошенькую. Вы будете с нею единомысленны. А свою жену. Любу, оставь..."

После молитвы меня обступили пятидесятники и убеждали: "Верь, верь!" А я молчал, не зная, что сказать. Явная фальшь еще больше открылась тем, что предлагаемая "невеста" была родной дочерью этой "пророчицы". Однако и эта старуха говорила от имени Бога... Кошмар!"

Кстати, прошло некоторое время и у этой рекомендованной "невесты" получилось психопомешательство. Раздетая до нага она бродила по полям, пока ее не поймали и отправили в психбольницу.

А вообще, могли Дух Святой предлагать такое? Конечно нет! А просто захотелось матери устроить свою дочь в замужество, приглянулся ей этот сравнительно еще молодой проповедник - вот и вся причина такого пророчества. А о том, что у него есть жена и дети, то что ей до того!

Ужас! Разве это не явное злоупотребление авторитетом пророчицы? Ведь так можно напророчить чего угодно! Но паче чаяния, если эта старуха этого и не выдумывала, а действительно слышала какой-то голос, то разве не понятно, чей мог бы быть этот голос?

Ничуть не лучше, а пожалуй еще хуже было в пятидесятые годы в семье А. П. П. из с. Каменское.

Как это случается и часто после брака, у этих еще малоопытных молодых супругов проходил процесс "притирания", сопровождавшийся мелкими ссорами, доходящими и до крупных. И если обычно "земля слухом пользуется", то об этот деле проведала одна сравнительно еще молодая пророчица из с. Васильевки, где было средоточие пятидесятников, и начала пророчить...

Сначала она говорила, что жена твоя Галя - не от Бога, а вот Оля Ч. (еще незамужняя) - от Бога. А потом "допророчилась" до того, что "изрекла" такое: "Жена твоя Галя не от Бога, а... я - от Бога". И когда, наслушавшись таких пророчеств А. П., будучи человеком остро впечатлительным, возвращался домой, то, конечно, "притирания" выливались в такие трения, что один только Бог сохранил эту семью от распада.

Вот такие тяжкие испытания обрушились на этих еще малоопытных супругов и исходили они из... пророчества.

Надо же! Но факт есть факт. Немало переживания внесло пророчество и в женитьбу, а потом и в семью И. Т. Крецу из Молдавии (п. Н-Анены).

Любил он, будучи еще молодым человеком, девушку, равную себе по годам и намеревался с нею сфотографироваться. Но пророчица, узнав об этом, категорически запретила это делать. Но вот в сентябре 1953 года на одной из молитв она изрекла пророчество, обращаясь к нему от имени Бога: "Дитя Мое! Вот сестра Марика от чрева матери наречена тебе женою". И хотя Марика была на шесть лет старше его, и к ней он не имел никакого расположения, да и жениться еще не собирался, но коль дух повелел, то ослушаться не решился, а решил жениться и женился. Но его тревожил вопрос, неужели Бог хотел дать ему жену нежеланную. Но потом выяснилось, что этого хотел не Бог, а хотела сама та пророчица, потому что предреченная ею невеста была ее родной младшей сестрой. Вот она и позаботилась, пользуясь авторитетом пророчицы, устроить свою сестру в замужество, пророчествуя от имени Божьего...

Видимо, не без цели она изрекла и другое пророчество о том, чтобы бракосочетание произвести не после утреннего воскресного богослужения (как это делается обычно), а до богослужения - в пять часов утра (!) Обидно было выполнять такое пророчество, но и здесь коль дух велел, то пришлось послушаться. Со всем брат смирился, но с тем, что в жизни добра было мало, то с этим смириться было труднее всего.

Одно ясно, что Дух Божий на такое не толкал бы. Дело доходило даже и до того, что пророчица Оляна из Днепропетровска от имени Божьего пророчествовала, чтобы вдовец Жупаненко Д. И. женился не на той, на которой хотел, но... на ней.

И это она делала, как рассказывает брат В. Ф. Яшник, при том, что имела двух детей и живого мужа, находящегося в заключении. И эта, чего самой хотелось, то и пророчествовала, уверяя, что так сказал Дух. Непонятно, как можно быть верующим в Бога и при этом так спекулировать пророчеством, якобы от Него исходящим. Или и в самом деле ей говорил какой-то дух, потому что сама она не хотела и так думать! Но как бы оно ни было, но Дух Божий такого никогда не сказал бы.

Эти спекуляции порою доходят до диковинного размера, о чем рассказывала сестра-старица Афанасьева Е. Д. - одесситка, лично знавшая это дело:

В г. Кишиневе одному пятидесятнику, имя которого она не захотела называть, дух сказал о том, что его жена больная умрет, и он должен будет жениться на девушке другой. Об этом он поведал и той девушке. И вот жена была еще живая, но девушка эта ему сказала: "Коль дух сказал, что мы поженимся, то зачем нам ожидать ее смерти? Ведь если это сказал дух, то что же еще нужно? И что же? Они сошлись еще при жизни его жены и стали жить по супружески... Но тем временем жена стала выздоравливать, и этот человек все же опомнился, покаялся, попросил у нее прощения, и они снова сошлись. А с той он порвал всякие связи, поняв свое грубое заблуждение.

И что же? Можно допустить, что и это говорил какой-то дух, потому что этому человеку и самому этого очень хотелось; но Божий Дух такого никогда не сказал бы. Однако приписывают же Ему и такое! Ужас!

Спекуляция или обольщение, судить трудно, но было и так: в г. Туапсе в конце 40-х годов некая пророчица N с грубыми физическими недостатками (горбатая и хромая) пришла к молодому пятидесятнику Ване, который был намного моложе ее, и заявила, что дух сказал, чтобы они поженились. - Что же, - ответил Ваня. - Если сказал это дух, то не послушаться этого нельзя. И они поженились.

Какой дух сказал это, или она сама придумала такое, но все же цели, которую она имела, добилась: вышла замуж, да еще и за молодого... В скором времени, научившись от нее, и Ваня начал пророчествовать. Но важно не это, а то, что дважды говорил им дух, чтобы они поехали в Москву, лично к Сталину засвидетельствовать ему об истине, и он... покается. Дважды они ездили в Москву и добивались в Кремле приема Сталиным. За первым разом их прямо из приемной отправили на вокзал, посадили в вагон и отправили домой. Но за вторым разом их снова взяли из приемной, посадили в машину и увезли, но домой они уже не вернулись.

Каких только чудес на свете не бывает! Однако и такое приписывается Духу Святому... Об этом рассказал А. В. Дудник из Жданова (ныне Мариуполь).

Комично, но дело доходило до трагедии при вмешательстве такого пророчества в дела брачные в 1949 году в с. Свердловка на Кировоградщине.

Пророчица Е. Лозовая изрекла пророчество о том, что юноша Ш. должен жениться на девушке Л. Оба они члены церкви. Семья будет состоять из пяти душ. Это пророчество юноша понял так, что в семье будет двое их, ее мама и... двое детей. Ну что же может быть более удачно, - подумал он, доверившись этому предсказанию. И хотя ему еще предстояла служба в армии, но он, не теряя времени, женился. Обнадеженные пророчицей, на первых порах молодые люди зажили счастливо, но не надолго.

Со временем ребенок, второй, и они думали, что на этом и остановится; но за вторым ребенком последовал третий, четвертый, и всего... шестнадцать (!) вместо двух.

Ясно, что заверения пророчицы и фактическая действительность супругам принесли немало огорчений, переживаний, шероховатости и даже разочарования не только в пророчествах, но и в другом... И один только Бог сохранил эту семью от трагедии. Однако и такое нелепое пророчество приписывалось Духу Святому... А от кого оно было, разберись!

Но искренних детей Своих Бог не оставляет. С помощью Божией в этой семье возросли трое юношей как на подбор: все верующие, красивые, способные к любому делу, степенные.

И вот на них-то и обратила внимание пророчица Бровка Мария Максимовна, приехавшая где-то из Западной Украины, и начала старшему - П. пророчить о том, что он должен жениться на девушке Л. П., которой она почему-то особенно симпатизировала; Но поскольку этому юноше эта девушка по душе не пришлась, то он постарался любыми путями ускользнуть и женился на другой девушке совсем из другого города.

Но и при этом Бровка не смутилась и не растерялась, а переключилась на его младшего брата В. и стала пророчить, что на этой же девушке должен жениться он. А когда этот юноша узнал об этом, то тоже приложил все, что мог, чтобы ускользнуть, и женился на другой девушке также из другого города. Казалось бы, что на этом следовало пророчице Бровке т остановиться, но она, как назойливая муха, привязалась и к третьему - С. Но здесь уже дело дошло и до церковного совета, и юноша С. потом женился на девушке даже из другой области.

И что же? Каждая из этих молодых семей живут и материально и духовно хорошо, и счастливы в любви. Невестки оказались очень хорошими христианками и хозяйками, хотя эта горе пророчица вещала им недоброе. Однако Иисус Христос учил о таких лжепророках: "По плодам их узнаете их" (Матф. 7:16,20). Эта пророчица сначала охладела, а потом и совсем отпала. Но ведь и такое нелепое пророчество она приписывала не кому-то, а Духу Святому (!) Трудно сказать, можно ли придумать что-либо нелепее? А ведь от таких лжепророчеств зависят судьбы людские не только на земле, но и в вечности. Но разве она за это болеет! А впоследствии все же выяснилось, что усердие этой горе-пророчицы было не бескорыстное, а зависело в основном от того, когда ей попадало кое-что в рот, как и тем лжепророкам, о которых рассказывал пророк Михей (Мих. 3:5). В подробности этого вдаваться не станем, но что уж факт, то факт, который в тайне не сохранился. Ясно, что "отрабатывать" за это было нужно. Вот и вся разгадка. Ясно одно, что исходить от Бога такое не могло, хотя и приписывалось Богу.

Некоторым кажется, что такие и подобные им пророчества ни приостановить, ни упорядочить невозможно. Но это не так. Пресвитер церкви ХВЕ, в том же селе Свердловка Шевченко В.Н., посоветовавшись с братским советом, во всеуслышание заявил: "Поскольку несбыточные и причудливые пророчества так бесславят имя Божие и грубо компрометируют церковь и веру в Бога вообще, то впредь за такие пророчества мы будем просто отлучать от церкви не взирая на лица.

И что же? С этого момента всякие несбыточные и причудливые пророчества сразу же прекратились. Выходит, что навести порядок в этом можно, если за это по серьезному взяться. А там, где это дело пущено на самотек, там получается полный произвол. А до чего доводит этот произвол, мы уже сказали. Одним словом, все можно при желании.

6. ЧЕРЕЗ СЕСТРУ ИЛИ БРАТА "СКАЗАНО..."

У пятидесятников, как и у харизматов, хлыстов, прыгунов и духоборов широко практикуется способ информации, когда прямо через уста сестер или братьев (а преимущественно через сестер) что-то говорится, которое они принимают за сказанное Духом Святым, и оно приравнивается к пророчеству. Те, через которых такое говорится, обычно говорят, что при этом помимо воли человека, сам он как-то отключается, а какая-то неведомая сила овладевает его речевыми органами, и уста говорят независимо от того, думал ли об этом человек или не думал.

Разумеется, что для легковерных людей такое переживание, будучи совершенно неосознанным, кажется прямым действием Божиими. И потому, что ни будет при этом сказано устами, все оно принимается как сказанное Самим Богом через уста человека. И, конечно, люди так понимают, так верят, и разуверить их в этом почти невозможно. Да и разобраться в этом далеко не каждый может, если он даже будет и разумен, и образован.

Однако, это не значит, что такое явление совершенно таинственно и распознанию недоступно. Всем доступен простой и достаточно надежный способ распознавания "ПО ПЛОДАМ" (Матф. 7:20), то есть каково содержание сказанного и к чему оно приводит.

Надо признать, что в таком сказанном, как и вообще в пророчестве, из одних и тех же уст нередко исходит и правдивое и неправдивое; полезное и пагубное, о чем мы приведем конкретные примеры. А Потому, чтобы определить, из какого источника исходит такое "сказанное", очень полезно и нужно применять метод, предложенный самым благословенным проповедником нашего времени Билли Греймом по отношению к пророчеству, о котором мы говорили в разделе 3 этой главы; чтобы сказанное было правдивым, полезным и сбыточным не на 50 процентов, не на 75 и даже не на 99, а целиком на 100 процентов. Ведь то, что от Бога исходит, то всегда "ДА" и "АМИНЬ" (2 Кор. 1:20). А то, в чем имеются отклонения на много или мало, - то уже не от Бога, хотя оно и сверхъестественное.

Кроме того, исходящее от Бога всегда будет целесообразным, разумным и полезным. А то, в чем имеются в этом отклонения, то говорит само за себя, что оно не от Бога. А вообще во всей Библии (ни в Ветхом Завете, ни в Новом) не записано ни единого случая, где бы Бог говорил к человеку или через человека не Своим голосом, а голосом и устами самого человека. Обычно если кто говорит от Бога, то Бог особенным образом вдохновляет таковых, или говорил к ним, а они потом пересказывали это людям свободно, не отключаясь, а вполне владея и голосовыми органами и умом. Но такого, чтобы Бог брал все речевые органы человека и помимо его воли пользовался ими, то такого нигде не записано. Это надо положить в основу.

А теперь, как иллюстрацию того, о чем мы говорим, мы приведем факты, говорящие сами за себя, из прошлого и настоящего. Село Силовка под Одессой, 1924 год.

Через Марию Комкову было сказано об одинокой старушке, что она умрет в такой-то день и даже час. Это исполнилось точно, и все поверили, что "тетя Маня" сказала точную правду от Бога. Но после этого через нее же было сказано о том, что на воскресение придет из Одессы благовестник, М. Н. Браунштейн. Все обрадовались, приготовились, а жена его, проживавшая в этом селе, напекла пирогов; дети несколько раз бегали встречать, но так и не дождались. И так у этой Марии было и потом: один раз скажет впопад, а три невпопад. И те, которые ей верили, потом разуверились, понявши, что Дух Святой так действовать не может.

1927 год, ст. Новенькая на Урале.

В одной многодетной семье исчерпались и средства, и пищевые запасы. Что делать? Стали молиться. И через уста брата Лукьяненко И.З. было сказано: "Придешь домой, увидишь". Все разошлись по домам в надежде, что Бог сделает что-то необычное.

Придя домой, Лукьяненко и действительно увидел подводу, доставившую из другого села продукты для этой семьи. Возрадовавшись и возблагодарив Бога, отправили подводу в ту семью.

Но со временем запас продуктов снова истощился. Снова молятся, и через того же Лукьяненко опять было сказано; "Везут!" Ожидали день, другой, третий, но так никто ничего и не привез.

- Что же это такое? - вопрошает Бога Лукьяненко.

- Обломались, - послышался ответ через его же уста. И сколько ни ожидали, то так никто ничего и не привез...

Там же, на Урале, 1928 год.

Через этого же Лукьяненко было сказано пойти с другим братом на постоялый двор ночью, разбудить там ночующего человека, сказать ему Слово Божие, и он покается. Пошли, стали будить, но ночевавшие там другие люди, заподозрив их в бандитизме, набросились на них и стали бить, и они едва живыми вырвались с того двора, не успев сказать никому ни слова.

После этого через того же Лукьяненко было сказано, чтобы он с этим же братом среди ночи пошел к председателю сельсовета сказать слово, и он покается. Приходит, а тот брат и говорит, что и через него сказано то же самое. Однако наученные горьким опытом и опасаясь последствий, ни один, ни другой так и не решились пойти.

Эти и многие другие лживые предсказания натолкнули брата Лукьяненко на серьезные размышления: "А Дух ли Святой говорит через уста мои, или какой-то другой?" С этого-то и началось его прозрение, приведшее к раскаянию и возврату в церковь ЕХБ, из которой он вышел, уклонившись в пятидесятничество. Но ему пришлось еще долго переживать внутреннюю борьбу, пока у него созрело устойчивое решение, что через уста его говорил не Дух Святой, а иной. На этом и говорение через уста его прекратилось.

Но больше всего открылись его очи, когда его же устами было сказано о том, что поскольку его устами говорит дух, то Библию читать ему уже не нужно, что ему уже достаточно того, что скажет дух. Послышав такое "откровение", брат, будучи человеком богобоязненным и благоговеющим перед Словом Божиим, понял, что Святой Дух такого сказать никогда не мог бы; а следовательно это заблуждение, и притом очень опасное. Словом, он сделал определение по плодам.

А бывало и такое: в село, расположенное с юго-восточной стороны г. Запорожья, приехала группа братьев на посещение, а местные пятидесятники говорят:

- Нам уже было сказано, что к нам приедут в гости десять человек, и мы ждали.

- Но нас приехало не десять, а девять. Значит ваш предсказатель не правдивый.

- Нет, правдивый, — отвечали те. - Вас девять, а десятый - Христос; и всего десять.

Вот и вышли из положения. Однако, кому это показалось и убедительным, но брата Загорулько повело это на серьезное рассуждение: "А от Бога ли такие предсказания? И в результате эти рассуждения привели его к полному прозрению и покаянию и к возврату в свою родную церковь ЕХБ, из которой он и выходил. Но это стоило ему и борьбы, и многих переживаний.

Что это за борьба, можно понять из рассказов братьев Т. Крецу и Гр. Агнцева, также возвратившихся в свои церкви ЕХБ,

- Получить это было не трудно - рассказывают они. - А чтобы осмыслить все это и освободиться, потребовалось ровно 10 лет(!) Вот почему не многие возвращаются в наши церкви ЕХБ.

Но бывает и хуже. Девушка верующая, уже в годах. Хочется, как и всем, замуж, а женихов верующих нет. Молится, и через ее же уста было сказано выйти на одну из площадей г. Брянска, встретится там солдат, неверующий, сделает предложение, но ты не смущайся, а смело выходи за него замуж. Поженитесь, он покается, и будет тебе и "сноп" и муж...

Повинуясь голосу, она пошла. И действительно, встретился солдат, с виду добропорядочный, как и было сказано; предложил, поженились, но верующим он так и не стал, а ей пришлось всю жизнь жить с мужем неверующим. И вот, если сама за неверующего выходить замуж боялась, то дух, говоривший ее же устами, помог, а она доверилась.

Что же это за дух, который помог ей поступить вопреки Слову Божьему и натолкнул ее на такое решение - неоднократно думала она; но дума осталась всего лишь думой, а "крест" был непосильно тяжелым. Но кто в этом виноват? Вот тебе, простушка, и "сноп", часто повторяла она, прячась от пьяного дебошира, разгонявшего семью по ночам. Вот сказанное и плоды.

А бывало еще хуже. Об этом мне рассказали в г. Жданове.

Проживала на Черниговщине многодетная семья - нужда, бедность, недоедание. А тут еще и беда свалилась, как снег в июле: корова - единственная надежда и источник питания заболела и околела. Что делать, чем жить? Молятся, плачут. Но вот через уста матери этой семьи было сказано: "Что вы плачете? В селе таком-то, по такому-то адресу продается корова, хорошая и по хорошей цене. Покупайте!" Пошли, нашли, купили; и эта корова оказалась еще лучше той, которая околела, и так выжили.

- Значит, сказанное было точно от Бога. Хорошо! - говорили и соседи неверующие. Но вот в этой же семье возникло новое затруднение: топлива не стало, а до весны еще долго. Снова молятся всею семьею, и опять через уста этой же матери было сказано: "Не переживайте! В лесу на таком-то участке лежит штабель готовых дров для вас специально".

Не раздумывая, хозяин запряг волов, поехал в лес, и действительно: дрова лежали готовые, сложенные, как и сказано. Подъехал и начал укладывать на воз. Наложил, еле уложил, стал увязывать, но вдруг прибегает здоровенный мужчина, хозяин этих дров, приготовивший их для себя:

-А это что такое? А-а, штунда, дрова чужие воруешь!

-Да я не ворую! Мне сказано... - отвечал бедняга.

- Кем сказано? Что?! - заорал мужчина. И ухватив палку, избил его так, что он едва живой остался. А затем развернув волов, повез дрова в свой двор. Разгрузивши, он вывел волов на улицу, погнал их палкой, и они сами в упряжке пришли к своему дому.

А по селу пронеслось это о том, как Степан проучил "штунду", как среди белого дня воровать чужие дрова. И до сих пор односельчане еще не забыли этой истории.

И что же? О том, что сказано было, то это факт. Но насколько же коварным был этот дух, что сначала подкупил правдивым предсказанием о корове, а потом так немилосердно натолкнул на столь позорный поступок и на еще более позорный конец. Следует ли много догадываться о том, что это за дух? Как же можно довериться такому сказанному через уста человека вообще?

А было и другое, подобное этому, о котором рассказали в городе Марганце.

В с. Каменка одному пятидесятнику через его же уста было сказано ночью: "Пойди в село. На краю села есть конюшня, в которой дежурит человек. Скажи ему слово, засвидетельствуй о Христе, и он покается", И несмотря на то, что была уже вторая половина ночи, но коль сказано, то он решил идти. Пошел, нашел конюшню, как и было сказано, но она была закрыта изнутри на крючок. Стучать он не стал, а приспособившись он чем-то открыл крючок, вошел в конюшню, но сторож спал. Подойдя к нему, он решил разбудить его, чтобы побеседовать, а тот спросонья испугался и, набросившись на нежданного посетителя и посчитав его за вора, избил его и вытолкнул за двери, снова закрылся более надежно.

Вот и суди, кем же было ему сказано. Одна ясно, что Дух Святой никогда ни над кем не издевался. Это мог сделать только злой дух, и не иначе.

А было и так, что в 1925 году через уста С. П. Гуляева в с. Комбурлеевка на Кировоградщине, было сказано, чтобы он надел на голову мешок и, идя по улице, громко взывал: "Горе вам! Горе вам!"

И что же, будучи человеком богобоязненным и доверчивым, он повиновался сказанному со всем усердием, но как воспринимали это люди, односельчане?.. Сколько насмешек! А после, лет через 25, он прямо из-за кафедры в Крюковской церкви ЕХБ говорил об этом, как о примере неукоснительного повиновения Господу, чего бы это ни стоило... Но Господа ли он послушался? Вот плод слепого повиновения без рассудка.

И такое безрассудное повиновение "сказанному" порою переходило буквально в диковинную форму.

Так, в шестидесятых годах в г. Бельцы, в Молдавии, один офицер, женившись на девушке из пятидесятников, вскоре и сам стал пятидесятником. И вот, через его же уста было сказано, чтобы он безбоязненно шел навстречу движущемуся с большой скоростью поезду и не сворачивал. "Поезд своротит с рельс, а ты пройдешь прямо и невредимо", - было ему сказано. И вот, доверившись сказанному, он пошел. Машинист, заметив его, давал тревожные сигналы, но затормозить не смог. И что же? Поезд, конечно, не своротил, а человек через свое детское доверие "сказанному" трагически погиб. Кого здесь надо винить?

А пресвитер Кишиневской церкви ЕХБ Л. Ф. Агафонов рассказывал, что в шестидесятых годах был и такой случай:

Стрелочнику-пятидесятнику дежурный дал указание перевести стрелку на свободный путь, а дух через его же уста сказал, чтобы он перевел стрелку на путь занятый, и совершится "чудо". Стрелочник сначала согласился, а потом, подумав, послушался не того, что было сказано, а того, что сказал дежурный, и крушения не произошло. А если бы послушался "сказанного", то неминуемо произошло бы крушение, и были бы жертвы.

В общем, на детское доверие не пошел, и трагедия не получилась. Недоверие и неповиновение проявили по отношению к "сказанному" и Александра III со своей подругой, проживавшие в с. Кисленка, возле г. Синельниково.

Когда во время молитвы им было духом сказано падать на землю (поклоняться падши), то они не опускались, а по-настоящему падали. А когда потом было сказано поставить ножницы острыми концами вверх и падать на них телом, то здесь послушания они уже не проявили, побоялись. Наоборот, это побудило их молиться о том, чтобы Бог открыл им, что это за дух, который требовал, чтобы они калечились, сознательно падая на острие ножниц? Так показал себя этот дух в своих же плодах.

Неповиновение проявил и Н. И. Резник в сороковые годы в г. Кременчуге.

В конце ноября через его же уста было сказано сначала идти к речке, а потом, не раздеваясь, прямо в речку. Повинуясь сказанному, одетым он вошел в воду, но "дух" повелительно требовал не останавливаться, а идти вперед. Но когда он вошел на глубину так, что и борода намочилась, а дух все же повелевал идти вперед, то он ослушался и, повернувши, пошел назад и едва добрался до своей хаты, неудержимо стуча зубами от озноба. Однако и при этом дух упрекал его за неверие и неповиновение... Следует ли доказывать, что это был дух совершенно не Божий, а иной? Об этом и говорят плоды.

Подобное неповиновение в те же годы проявил и другой молодой пятидесятник Василий Денисович на Черниговщине.

Через его же уста было сказано и указано место в огороде, где его отец перед своей смертью закопал свою Библию. По указанию духа он копал землю в одном месте, в другом, в третьем, но Библии так и не оказалось. Впереди было болото и трясина, и ему было сказано идти вперед, прямо в трясину. Сделав несколько шагов, он увяз и его стало засасывать, но дух требовал не останавливаться, а двигаться вперед... Видя, чем это может окончиться, он повернул назад и едва выбрался, хотя дух по-прежнему повелевал идти вперед, вроде там можно было найти Библию, которую ему хотелось отыскать. Но в сущности, что это: водительство или явное издевательство? А ведь все это было сказано через его уста...

И вот, несмотря на то, что еще и на сегодня есть немало людей, благоговеющих и трепещущих перед "сказанным", но его плоды, о которых мы так много рассказали, лучше всего говорят о том, что оно собою представляет и из КАКОГО ИСТОЧНИКА оно исходит. А теперь остановимся на одном.

7. ЗЛОУПОТРЕБЛЕНИЕ "СКАЗАННЫМ" И ПОДДЕЛКА

Для того, чтобы определить еще более безошибочно, заслуживает ли такое "сказанное" того благоговения, с которым еще и поныне относятся к нему некоторые легковерные верующие, следует обратить внимание на отношение к нему тех, через которых оно говорится. И для того мы здесь приведем не догадки, не умозаключения, а факты из жизни самих же пятидесятников, изобилующих этим "откровением".

Выше мы уже говорили, что в форме сказанного очень много неправдивого, несуразного, о чем даже и писать трудно. Но если это обычно делается не по воле человека, а какою-то силой, овладевающей в этот момент речевыми органами человека, то это еще в какой-то мере извинительно. Но насколько безобразнее то, когда некоторые пятидесятники дерзают сознательно заниматься подделкой - говорить свое и от себя, а приписывать это Духу Святому. И чтобы не показалось это кому-то голословным, мы приведем достоверные факты, говорящие сами за себя.

В пятидесятых годах в Крюкове-на-Днепре, на Полтавщине, проживали двое одряхлевших стариков Н. Макаровна и М. Филимонович. Во время молитвы при посещении их юношей Л. X., Макаровна, изменив интонацию голоса, от имени Духа Святого говорит: "Филимонович! Ты много обижал Макаровну. Покайся и больше не обижай ее, а то Я накажу тебя!" И что же? Доверчивый Филимонович плачет, сокрушается, просит прощения у Бога и обещает никогда не обижать. А лукавая Макаровна, едва сдерживая улыбку, внутренне торжествует о том, что достигла своего. А потом юноша, присутствовавший на этой инсценировке, спросил Макаровну наедине:

- Как вы не боитесь Бога, говорить такое?

- А его иначе напугать нечем. Вот я и решила его припугнуть. А то он такой... По ее спокойствию не трудно было заметить, что она делает это не первый раз, да и не сама додумалась изобрести такой прием, а научилась этому у других, делающих так же. Однако все это приписывается не кому-то, а Духу Святому... Но у кого же она могла научиться? На это ответим не словами измышленными, а также фактами.

1947 год. Село Кривобоково на Днепропетровщине. К пятидесятнику приходит его сосед и просит грабли что-то поработать, потому что свои поломались.

-Я человек верующий - ответил пятидесятник - и мне дух сказал, чтобы грабли тебе я не давал.

Обидевшись, сосед ушел. Но присутствовавший при этом Н. Н. Мельников пятидесятника спросил:

- Неужели и действительно так сказал тебе это дух?

- Да нет! - отвечал он. - Он часто берет у меня грабли, выламывает зубки, а ремонтировать приходится мне самому. И вот, чтобы его не обидеть, я и сказал, что не я не даю, а так сказал дух...

- Так ты, чтобы избежать обиды, перекладываешь это с себя на Духа Святого? Не годится это, брат, не годится!

А было еще хуже, и об этом не умолчим. Город Жданов, пятидесятые годы.

Пятидесятникам потребовался дом для собраний. Пресвитер Малюта обращается к пятидесятнику по фамилии Целина, чтобы он предоставил для этого свой просторный дом, но Целина не соглашается. Решили помолиться и вопросить об этом Господа. И ответ не замедлил. Во время молитвы Малюта, изменив интонацию, произнес: "Дух говорит, чтобы здесь был молитвенный дом. А если не так, то умрет твоя жена", Конечно, после этого Целина согласился, хотя и неохотно. А когда несколько позже Малюту спросили в упор:

- Скажи откровенно: ведь ты же тогда говорил не от Духа Святого, а от себя? - то Малюта ответил спокойно:

- А что мне оставалось с ним делать?..

Значит, если потребуется, то можно что-то и сочинить? Но чтобы оно звучало внушительно, то можно сказать, что так говорит Дух Святой... Здорово!

Видимо у таких "авторитетов" научилась и Макаровна заниматься подделкой, и потому злоупотребляла этим совершенно спокойно и свободно, не стесняясь и не страшась, лишь бы была достигнута цель.

Здесь уместно привести и такое: в с. Лежино, вблизи г. Запорожья проживает также один "авторитет" из пятидесятников нелегальных Дмитрий Зарубин.

О нем можно бы сказать и много, но самое примечательное у него то, что во время беседы с кем бы то ни было ни в каком вопросе он не затрудняется, а говорит: "Надо вопросить Господа", И сразу же пробормотав что-то на непонятном язьже, на том же языке сам себе и отвечает, а потом сам же его и истолковывает. И если когда-то пророку Даниилу пришлось ожидать ответа двадцать один день (Дан. 10:7-14), то у этого "авторитета" так не бывает. Любой ответ и на любой вопрос он получает моментально; выходит, что его дух более отзывчив.

Но не является ли все это такой же подделкой, как и то, что мы привели выше? Все данные говорят, что это именно так. А если и нет, то судя по тому, что представляет из себя этот человек вообще, то допустить, что это у него от Духа Святого, было бы большим кощунством над Духом Святым и Его проявлениями вообще.

Не менее яркий пример вопрошания рассказал и Н. Н. Мельников, при котором он сам был свидетелем.

"В 1947 году в общине ХВЕ пос. Майского на Днепропетровщине я пригласил пресвитера П. С. пойти со мною в с. Марьянское, чтобы там в общине пятидесятников устранить ненормальные действия и беспорядок. Но пророк заявил:

"Надо вопросить Господа, идти или нет?" И прямо при всех он стал вопрошать. А потом, сразу же изменив звучание своего голоса, четко произнес:

- Сын мой! Я повелеваю тебе: "В Марьянское идти не нужно!"

- Вы слышите, что сказал Господь? - обратился пророк ко всем. - Братья и сестры! - обратился Мельников ко всем. - Вы слышите, что пророк это сказал сам? Разве это говорил Господь?

И что же, на это никто ничего и не возразил. Всем было ясно, что сказанное пророком от имени Господа было просто собственной его выдумкой. Вот какая грубая подделка!

Все хорошо поняли это, однако и ни один из присутствующих не дерзнул предложить, чтобы за такую подделку такого пророка призвать к ответу за такое кощунство; а следовало бы!

И сколько таких подделок совершается повсеместно. Но почему-то все это сходит совершенно безнаказанно и даже безупречно. Такой произвол процветает особенно у пятидесятников "крайних". Но к сожалению встречается это и в некоторых общинах ХВЕ, формально зарегистрированных в нашем союзе.

Но находятся пятидесятники и трезвые, в корне присекающие это, как например пресвитер общины ХВЕ В. Н. Шевченко, упоминаемый нами выше, который поступив мужественно, при поддержке и других братьев, таким проявлениям в своей церкви положил конец. Это заслуживает одобрения.

8. ЧРЕВОВЕЩАТЕЛИ

В первой части данных "Очерков" (глава 4) этого проявления мы отчасти уже касались, а здесь остановимся подробнее.

В Библии упоминается и о глухом голосе чревовещателя (Ис. 21:9-14). И поскольку и это проявление относится по своей сущности к сверхъестественному, то люди пристрастные ко всему, что необычно, по своей неосведомленности и это сверхъестественное проявление принимают за голос Божий. Поэтому мы рассмотрим и это проявление. В словарях оно объясняется так:

"Чревовещатель - говорить не шевеля губами, производя впечатление, что звуки исходят изнутри (из чрева)".19

"Чревовещатель - кто умеет говорить сдержанным и притворньм голосом, ЛИБО ГЛУХО, не обнаруживая движения губ и лица".20

А вообще - это состояние одержимости, потому что выговаривать слова без участия и движения губ и лица практически невозможно. Это возможно только при том, когда в человеке будет говорить иное духовное существо. И. В. Каргель приводит рассказ об одной женщине, находящейся в таком состоянии следующее:

"Многие не знают тех признаков, которые имеются у одержимыми злыми духами. Эта женщина лежала с ОТКРЫТЫМ РТОМ ВОВСЕ НЕ ШЕВЕЛЯ ГУБАМИ, а из нее ТАК И ЛИЛИСЬ СЛОВА. После она ничего не знала об этом".21

Притом, состояние таких людей не всегда такое. Об этой же женщине Иван Вениаминович Каргель рассказывал: "Вот эту женщину знал брат А. А. Реймер (известный многим) и рассказывал мне следующее: "Я часто сидел с нею за одним столом и очень наблюдал за ней. Она была тихая, слушала Слово Божие и во всем ее поведении целыми днями не было видно никакого признака, что в ней злой дух.22

В общем, злой дух знает, как надо себя вести и когда себя проявлять, а когда и совсем не показывать никаких признаков.

Такое состояние на короткое время пережила недавно и сестра Н. Г. из Запорожья, и об этом она рассказывала:

Когда мои уста по причине того, что язык не помещался во рту, стали произносить какие-то подозрительные, непонятные звуки, то я испугалась и, побрав силы, воззвала к Богу: "Господи! Что это? Если оно не от Тебя, то Ты его от меня удали!" И что же? После этого, где-то изнутри, совершенно без моего участия аз моего живота, языка, гортани, голоса и губ, послышалась грубая мужицкая ругань, не моим, да и вообще не женским голосом, а грубым мужским, хриплым, и на этом все закончилось. Кончилось и мое непонятное звукопроизношение.

Конечно, это страшно. Однако находятся же и такие особо пристрастные и доверчивые люди, которые такое чревовещание принимают за голос Божий, прислушиваются к нему и даже гордятся тем. что удостоились "дара"... И все получается только потому, что для таковых все, что сверхъестественно, то и божественно. Но эти бедные люди не понимают самого главного, что бесовское, поскольку оно духовно, то оно тоже сверхъестественно, но оно никоим образом не божественно. Оно демоническое, бесовское.

Пен Луис об этом состоянии пишет так: "Такая целеустремленность всего существа верующего, который во что бы то ни стало хочет слышать сверхъестественный голос, ПРЕДОСТАВЛЯЕТ ЗЛЫМ ДУХАМ возможность подделываться под Бога, так что в конце концов человек СЛЫШИТ БЕСОВСКИЕ ГОЛОСА и повинуется им".23

Таковы особенности чревовещателя и его сущность. А вот, что пишет по этому поводу П. К. Шатров - руководитель пятидесятников смородинского направления:

Кто-то, пересказывая свое переживание (а не сам ли Шатров?), рассказывает следующее: "Неожиданным фонтаном я выбросила свои руки в воздух, повернула лицо кверху и самым ГРОМКИМ ГОЛОСОМ сказала: "Хвала Господу!"... Из моей глубины ВЫТЕКАЛИ ВЕСЕЛЫЕ ГОЛОСА, они по моему пониманию, НАХОДИЛИСЬ ГЛУБЖЕ ОБЫКНОВЕННОГО ГОЛОСА. ЭТО БЫЛО НЕКРАСИВО... ЭТОТ ГОЛОС БЫЛ НЕПРИЯТНЫЙ И ЗВУЧАЛ РАЗДРАЖАЮЩИМ РЕВОМ, НО Я НЕ ОБРАЩАЛА НА ЭТО ВНИМАНИЕ".24

И что же можно сказать об этом? Если голоса, вырывавшиеся из уст, "НАХОДИЛИСЬ ГЛУБЖЕ ОБЫКНОВЕННОГО ГОЛОСА", и притом ЭТО БЫЛО НЕКРАСИВО", из этот голос БЫЛ НЕПРИЯТНЫЙ, И ЗВУЧАЛ РАЗДРАЖИТЕЛЬНЫМ РЕВОМ, то разве это не то же самое чревовещание, о котором изложено выше? Безусловно, ТО, и ничуть не иначе! И приписывать такое Духу Святому - кощунство над Святым Духом Божиим. А люди этого и не думают.

Но нас интересует еще одно: с какой целью Шатров пишет об этом? Уж не для того ли, чтобы поощрять чревовещателей? Пусть, дескать, такие голоса звучат хоть и НЕКРАСИВО и РАЗДРАЖАЮЩИМ РЕВОМ, но ты, мол, на это внимания не обращай, а давай им полный простор. Конечно, если давать такой бесконтрольный простор, то изнутри, из чрева заревут ГОЛОСА И НЕ ТАКИЕ. Только дай волю! Ужас!..

Потому-то мальчик Яша Д., из с. Васильевки, вместо "молитвы духом" из своих же уст услышал мяуканье котенка (не сам замяукал, а услышал в себе мяуканье). Мяукало что-то глубже его собственного голоса. А глубже - это значит из чрева.

А вот, что описывалось в журнале "Баптист Украины":

Один из трясунских (пятидесятнических) пророков на вопрос, зачем в их собраниях кричат по-петушиному, ответил: "Тот, кто крещен духом, закричит и по-собачьи, и по-кошачьи".25

Разумеется, что ни один благоразумный человек так кричать не станет. Но те, кому он дает место и простор, конечно закричат как угодно. Однако важно еще и не это, а то, что такие демонические проделки приписываются Духу Святому...

Здесь есть о чем не только думать, но возвысить голос и громко плакать. И это делают не безбожники, а... верующие. Они этого не видят и делают, а другие и видят, и понимают, а все же делают, не думая, что это если не хула, то кощунство над Духом Святым.

Тот же И. В. Каргель рассказывал о какой-то немецкой девушке, "пророчице", которая после многих пророчеств, сидя в собрании на диване, залилась непривычным смехом и начала повторять: "Вот, я вас обдурил, вот я вас обдурил" - то вскакивая, то приседая, и в промежутках смеха произносила различные хульные слова на Господа нашего Иисуса Христа. Все собрание перепугалось. Но не знаменательно ли то, что эта пророчица произносила слова не как девушка, а как мужчина (не "обдурила", а "обдурил").26 Самая типичная чревовещательница, одержимая бесом, бывшая в роли пророчицы.

А. Г. Агнцев описывает, как одна молодая интересная дама из г. Кишинева по имени Тамара разъезжала по Молдавии, возлагала руки, и на кого возлагала, те получали духа и языки. Однако во время молитвы она ТАК РЕВЕЛА И ЗАВЫВАЛА, что страшно было стоять рядом.27

Не похожа ли она на эту девицу, о которой рассказывает И. В. Каргель. Сама ли она ревела, или наполнявший ее злой дух? А она возлагала руки для того, чтобы люди получали Духа Святого... Конечно, люди получали. Но, что? Именно о таких служителях, принимающих ВИД СЛУЖИТЕЛЕЙ ПРАВДЫ и написано в 2 Кор. 11:13-15).

Глава 2 ВИДЕНИЯ И ГОЛОС БОЖИЙ

Поскольку люди больше всего способны верить тому, что видели своими глазами и слышали своими ушами, то и верующие в этом отношении также не свободны от этого. А поэтому и эта часть нуждается в детальном объяснении.

В первой части данных Очерков этих проявлений мы также касались, но поскольку касались лишь вскользь, то здесь остановимся более основательно.

9. ВИДЕНИЯ

Из Слова Божьего нам известного, что видения могут быть от Бога и совершенно не от Бога. Так видения ап. Петра (Деян. 10:11-17); ап. Павла (Деян. 16:9- 10); Корнилия (Деян. 10:3); Анания и Савла (Деян. 9:10-12), ап. Иоанна на острове Патмос и др. Все эти видения были несомненно от Бога.

Но наряду с такими видениями были видения и не от Бога, ложные, о которых читаем в книге пророка Иеремии 14:14; пр. Захарии 13:4. Написано, что эти видения выражали "мечты сердца своего". Но к сожалению, видевшие их считали, что и это исходит от Бога. А кроме видений таких существуют еще и галлюцинации,28 которые видящие их очень часто считают тоже за видения от Бога. По сути же они ни от Бога, ни от злого духа, а просто от психики человека.

Но поскольку у пятидесятников манера любое зримое явление, если оно выходит из ряда обычного, считать видением от Бога и об этом много спорят, то для того, чтобы показать, какое это заблуждение, приведем несколько примеров из Библии, самой жизни и литературы.

По своей древности видения уходят вглубь веков ко временам Авраама - Иакова (Быт. 15:1; 46:2), и так через пророков и праведников доходят и до новозаветного периода, о чем мы сказали выше. Но со времени, когда ап. Павел провозгласил: "Ибо мы ходим верою, а не видением" (2 Кор. 5:7), видения стали встречаться все реже и реже. Так было с видениями от Бога. Зато видения отдуха нечистого, духов обольстителей и от расшатанной человеческой психики (галлюцинации) с течением времени проявлялись все больше и больше. И если известный нам Г. Агнцев, как он сам свидетельствует, видел видений больше, чем звезд на небе, а потом прозрев убедился, что все это было не от Бога, то разве мало было и есть таких и других?

Да та же Соломин, которую мы вспоминали не раз, могла ли счесть, сколько она видела видений за 40 лет своей деятельности? Притом, она и теперь видит их, хотя физически она уже два года незрячая. Однако и это "знаменитость" сама убедилась и лично во всеуслышание говорит, что все это она имела не от Бога, а прямо от... дьявола. Все понимают, но раскаяться в этом и признать этот грех - не хотят, потому что ей это особенно нравится. Нам даже страшно повторять ее слова и определение. Но коль об этом так говорит она сама, то приходится и верить, и говорить, что это правда.

Вот что заставляет нас приводить такие прямо-таки кричащие факты, разоблачающие такую "таинственность", как видения. И мы потому об этом не молчим. Приведем факты и другие:

Тот же Г. Агнцев пишет о некой женщине, которая бросила своего мужа, затем приняла его; неоднократно впадала в блуд с мирскими мужчинами, но видения как видела раньше, так и видит. Всех видит, все видит, не видит только себя: "бог века сего ослепил умы...''' (2 Кор. 4:4).29

Впрочем, той же Соломин настолько было доступно все видеть, что от нее ничто не ускользнуло. Где бы кто что ни сделал, как поступил, - она все видела, как через локатор. Но себя-то и поступков своих видеть тоже не могла. Такова она тактика или стратегия у этого "бога века сего" - сатаны.

А вообще пятидесятники умеют объяснять и это, и у них получается, что и греховная жизнь может как-то совмещаться с "небесными дарованиями". Но в действительности, может ли это быть так?

Этот же автор недоумевает, почему одного и того же брата в одной церкви в видении видят в светлой одежде, а в другой уже видят волком. Может ли от Бога быть такое?30 Кому же не ясно, что такое не может быть? Но утверждают же, что и это от Бога.

На Полтавщине проживает и ревностно трудится молодой брат Л. 3. И вот о нем пятидесятники пустили слух, что видели его в видении в виде Иуды - предателя, черным и страшным.

И что же, стоит в тихую погоду бросить в воду только один камешек, то от этого круги будут расходиться во все стороны и их не остановишь. Так получилось и с этим ни в чем неповинным братом: молва, что он "предатель" стала расходиться во все стороны не только среди пятидесятников, но и в общинах ЕХБ. Дошло и до пресвитера церкви, где он состоит членом, и он сказал ему наедине? "Верно ли это?" И брат Л.З., призывая в свидетели Бога, дерзновенно сказал: "Нет". Трудно судить, было ли в самом деле кому-то такое видение или нет, но известно то, что поводом к этому послужило то, что этот брат усердно разъяснял несостоятельность и заблуждение пятидесятников. Вот и получил возмездие. В общем, видение "по заказу".

Как по заказу было видение и о юноше Вите С. с Полтавщины тоже (1968 году.

Попав с молодежью в гости в Днепродзержинск, оказался в среде пятидесятников. А те, пользуясь моментом, сразу же предложили молиться о "крещении Духом Святым". Долго молились, устали и решили сделать передышку. И в это время пророчица объявила: "Я видела видение: голубь красивый летает, летает у Вити прямо над головой, а сесть никак не может".

Комментарии тут не требуются, но следует сказать, что в это время Витя был уже членом церкви, хорошим верующим и "голубя" - Духа Святого он принял еще "в день уверования" (Ефес. 1:13; 4:30). А по лжевидению этой горе пророчицы этот "голубь" все еще летает, а сесть никак не может. Но еще комичнее эпизод, описанный Г. Агнцевым.

Один из братьев баптистов, чтобы вывести из среды пятидесятников своего родного брата, решил разоблачить их и языки, и пророчество, и для этого он пошел на крайние меры. Он приготовил заранее "иной язык", состоящий из слов молдавского языка, произносимых наоборот. И когда об этом стали усиленно молиться и пророки - провидцы стали говорить, что они видят видение - летит птичка и несет веточку, он заговорил этим языком. При этом все пришли в восторг и стали его приветствовать и поздравлять. После он рассказал всем, что это за язык, все до точности. Но ни пророки, ни виденцы распознать этого не смогли.31

В общем, он испытал и разоблачил их, как разоблачил и испытал гагауз Афанасий Хаджигайчев истолковательницу, приехавшую откуда-то в Кишиневскую общину пятидесятников. Очень страшную историю рассказал Ю. Д. Шаповалов.

В с. Карноватка, близь Кривого Рога женщина по имени N сильно ревновала и получила язык. После этого дух стал руководить ею и повелевал: "Воду не пей, отравлена. Пища тоже отравлена, не ешь". И так прошло дней 10. Затем она увидела видение: зять, проживавший с ее дочерью в Киеве, зарезал ее. Видела она это ясно и определенно.

Собрав наспех, что могла для похорон дочери и толком не одевшись, она бросилась на вокзал зимою и поехала похоронить свою дочь. Однако по приезду в Киев она увидела совсем не то. Дочь, совершенно невредимая, накрывала стол для гостей, приглашенных на именины мужа, и муж ничего худого ей не сделал. Ее пригласили к столу, но голос через ее же уста твердил: "Не ешь, отравлено". С большим усилием ее убедили, когда и сами ели, чтобы она начала принимать пищу. Вот до чего довел ее голос и видение. А она ведь думала, что все это она получила от Бога...

Но этой женщине все же простительно, потому что видение такое она видела. А вот Гриша Матев (о котором мы уже говорили в первой части) из с. Димитровка, Одесской области, признавался, что находясь в общине пятидесятников он числился в числе так называемых "виденцев". Их почитали "глазом" церкви. Все члены этой общины буквально во всех затруднительных вопросах жизни всегда обращались к ним за советами, чтобы они вопрошали Бога. Но одни отвечали хоть сколько-то, что видели в видениях. А другие, в том числе и он, отвечали просто наугад, ничего не видев и не слышавши. В результате кое-что получалось и впопад, а больше невпопад, но выкручивались тем, что дескать Господь испытывает нашу веру. Вот это уже непростительно!

Вот почему во многих случаях к видениям сами же пятидесятники относятся несерьезно.

Так в селе К-Потоки, близь г. Кременчуга, в 1951 году мне лично пришлось участвовать в разборе конфликта в общине пятидесятников между пресвитером Омельяненко и председателем исполнительного органа Пасько. Дело дошло до того, что половина членов общины были на стороне Омельяненко, а половина на стороне Пасько. И когда пророчица обрушилась на проповедника Киву И. М. и заявила, что в видении видела, как он дергал винтовку и целил прямо в передний угол в собрании, то Кива на это внимания не обратил никакого.

Казалось бы, что коль это видение от Бога, то надо бы затрепетать и немедленно повиноваться. Но и Кива, и его сторонники, зная цену таким видениям, оставались совершенно невозмутимы. И это только потому, что они знали, сколько фальши в этих видениях, что если даже кто видение и видит, то оно чаще всего совершенно не от Бога, а то, что думает или желает тот, кто его видит. Потому этому и цена такая. И потому с видениями из-за их разноречивости и множества мало кто считается.

Вот почему Г. Агнцев, насмотревшись за 20 лет пребывания в пятидесятничестве и на пророчества, и на сказанное через сестру или брата, и на видения, говорит прямо, что это НАСТОЯЩИЙ БИЧ ДЛЯ САМОГО ЖЕ ПЯТИДЕСЯТНИЧЕСТВА. Истинное пророчество только ПРЕДПОЛАГАЕТСЯ, что где-то оно должно быть. Но куда ни поедут и куда не пойдут, ВЕЗДЕ ОНО в конце концов ОКАЗЫВАЕТСЯ ЛОЖНЫМ.32

Подчеркиваем, что это пишет тот, кто сам в течение 20 лет был пятидесятником и ПРОРОКОМ, но наконец прозрел и рассказывает это перед всеми.

10. ГАЛЛЮЦИНАЦИИ

Но говоря о видениях и голосе Божием, о котором мы будем говорить в следующем разделе, нельзя не осветить и такое переживание, которое на научном языке называется галлюцинацией, которое люди очень часто считают за видения или голос Божий. Такое определение делают не только одни пятидесятники, но и многие другие верующие (в том числе и многие верующие ЕХБ), когда они что-то видят или слышат необычным образом. Но больше всех в этом отличились в прошлом, отличаются и теперь пятидесятники. Некоторые, особенно крайние, этим только и живут и держатся веры. А поэтому мы на этом останавливаемся основательно.

Ученые и языковеды объясняют это переживание так: "Галлюцинации - это мнимые восприятия зрения, слуха, осязания без наличия самого факта, но которые человек принимает за достоверную реальность. Это симптомы психического расстройства".33 А языковед С. И. Ожегов объясняет так: "Галлюцинации - явления обмана зрения, слуха, осязания и т.п. вследствие психического расстройства".34 Всех разновидностей галлюцинаций мы рассматривать не станем, а рассмотрим имеющие прямое отношение к нашей теме - галлюцинации зрительные и слуховые, которые многие легковерные (а особенно пятидесятники) почти всегда принимают за видения или за голос Божий. В самом же деле Божьего в этом ничего нет, а есть одно - обман чувств расшатанной или напряженной психики человека.

Чтобы излагаемое было доходчивее, приведем примеры из самой жизни. В простонародье широко известны факты, когда "покойники навещают" тех, кто очень много плачут и переживают по ним. Появляясь обычно в ночное время, сначала ведут себя как бы осторожно и робко, но потом, как бы осмелев, бывают не только видимы, но подают руку, разговаривают вполне ясно и даже таким голосом и акцентом, каким говорили, будучи в живых, и даже ложатся в постель рядом, с краешку...

ФизиологЛ. Л. Васильев например писал: "В двадцатых годах я знал молодую, пышущую здоровьем женщину, домработницу, малограмотную, которая признавалась в том, что по ночам к ней является убитый на войне ее муж, что она его видит, осязает и продолжает едим жить как жена с мужем...35

Но это не столь редкий случай. Так мой дядя Иосиф Т. уверял всех, что его покойная Гаша, оставившая ему семерых малых детей, когда после ее смерти он много тосковал и плакал, по вечерам являлась к нему в комнату, где он обычно спал. Он ее видел, осязал; она подавала ему руку, такую маленькую и тепленькую; расспрашивала, как живет он, дети, а со временем, осмелев, ложилась на кровать с ним рядышком, с краю...36

И вот если отношения с покойными доходят даже до отношений интимных, и все же это не действительность, а всего лишь обман чувств или галлюцинации, вследствие расшатанности психики, то разве удивительно, если кто-то (а особенно пятидесятники) при особо возбужденном состоянии психики что-то видят, слышал и даже чувствуют? Конечно у таковых создается уверенность, что они видят видения, слышат голос Божий, если в добавок при этом они испытывают еще и особую радость. Легко ли доказать таковым, что это всего лишь галлюцинации, что это не действительность, а только лишь обман чувств? Да, самим таковым легко ли согласиться с этим? Вот насколько важно правильно разбираться в таких переживаниях!

Кроме того, галлюцинации могут видеть и слышать не только люди с расшатанной психикой, но и вполне здоровые люди, и это еще более усложняет дело.

Так физиолог В.И. Лебедев приводит примеры такие: космонавт Волков (а космонавты - это самые здоровые и отборные люди) во время полета слышал лай собаки и плач ребенка.37

А молодой тракторист, работая в ночное время на Алтайской целине, увидел деревенскую свадьбу и ясно слышал свадебную музыку и песни. Но когда подъехал ближе, все исчезло.38

Даже образованный человек, немецкий врач Линдерман, будучи вполне здоровым, переплывая на лодке Атлантический океан, в полусне неожиданно увидел лайнер (крупное морское судно), матросов и шлюпку. А через три дня он увидел огни ночного портового города, мальчика - негра в шлюпке; и такие "видения" исчезали не сразу, а после немалых усилий.39

Подобных явлений видимого и слышимого из жизни можно привести несчетно, и кто не научился отличать галлюцинацию от настоящих видений, тот всегда сочтет их за видения истинные, за голос Божий, за Божье откровение. Но в сущности это всего лишь галлюцинации, возникающие при состоянии психики, соответствующему и способствующему этому. Даже один из летчиков сообщил, что когда он выполнял длительный полет на большой высоте, то неожиданно для себя увидел сидящего на облаке дьявола, который хвостом как бы отмахивал его в сторону от намеченного курса.40 А сколько же можно в простонародье встретить людей, которые "видели" самого дьявола, покрытого шерстью, с рогами и копытами. И разве это и в самом деле дьявол настоящий? Вот что такое галлюцинации, которые так многие считают видениями и откровениями Божиими.

А сколько таких, которые "видели" ангелов, Иисуса Христа и... Самого Бога! И сколько таких, впадающих в подобные ошибки! Так руководящий группой ХВЕ в Бердянске в конце 70-х годов Холод И.Т. "видел" перед своей смертью в видении Иисуса Христа и Пилата, стоящего рядом с Ним в небесных обителях. И обычно человек остается при своих мнениях до тех пор, пока сам не осмыслит, что это не факт, а всего лишь обман чувств.

Так некая пророчица в 1942 году, сидя за столом вместе с другими в с. Марьянском, Днепропетровской области, "видела" не сатану, а "сатаненка", бегающего по краю стола (вроде у сатаны есть еще и сатанята). Но что можно ей сказать, если она своими очами видела? Никто из сидевших за столом не видел, а она... видела.

Так и Г. Агнцев рассказывает, что "видений" он видел множество - больше, чем звезд на небе; но для того, чтобы осмыслить, что это были не видения, а всего лишь галлюцинации, ему потребовалось времени до 10 лет (!) А другие и умирают при своих понятиях, что это все (все, что только видится) - все это видения от Бога.

Вот как трудно разобраться в таких явлениях! Следует обратить внимание и на то, что галлюцинации бывают одинаково и у верующих, и у неверующих; но к сожалению неверующие гораздо скорее распознают, что это такое. А верующие, да еще пристрастные к сверхъестественному, и особенно пятидесятники, из боязни, чтобы не похулить Духа Святого, обычно до самой смерти чтят их и распознают их только в вечности, где ничего поправить не будет возможности.

Важно подчеркнуть и то, что на такие "откровения" нисколько не влияет на духовное состояние самого человека. Они могут одинаково сохраняться по их желанию и у отпавших, и у отлученных, и у людей отступников и хулителей. А особенно это может проявляться в пьяном состоянии. Все это весьма убедительно говорит о том, что явления эти не божественного, а чисто психофизиологического происхождения, чаще всего расшатанной психики, если не от самого дьявола и его духов - обольстителей.

Вот почему написано: "И будет в тот день УСТЫДЯТСЯ такие прорицатели КАЖДЫЙ ВИДЕНИЯ СВОЕГО, когда будут прорицать, и не будут надевать на себя власяницы, ЧТОБЫ ОБМАНЫВАТЬ" (Зах. 13:4). И еще: "...равно как лжепророков и НЕЧИСТОГО ДУХА удалю с земли" (Зах. 13:2). Вот на каком основании мы утверждаем, что в видениях ложных или галлюцинациях участвует не только психика человека, но и нечистый дух - "духи обольстители" (1 Иоан. 4:1).

11. ГОЛОС БОЖИЙ И НЕ БОЖИЙ

Разумеется, что человека, который не пожелал бы слышать голос Божий, не найдется. К этому склонны не только неверующие, но и верующие. И это не плохо. Но плохо то, что любой голос, откуда бы он не исходил, люди по своей простоте принимают за голос Божий. И опять же в этом больше всего отличаются пятидесятники. Для многих из них Слова Божьего недостаточно; им хочется услышать "живое слово", и притом своими ушами. Некоторые из таковых только этим и живут. И если от них взять языки, пророчество и "голос Божий", то им и верить будет нечем и не во что, незачем будет и молиться.

Выше мы уже говорили, что галлюцинации бывают не только зрительные, когда люди что-то видят, но и слуховые, когда что-то слышат, какие-то звуки и голоса. А голоса, о которых мы намерены поговорить, бывают всякие, и в это необходимо вникать со всею серьезностью, если мы не хотим быть обманутыми.

Написано: "Бог многократно и МНОГООБРАЗНО говоривший издревле (из очень давних времен) отцам в пророках, в последние дни говорил нам в Сыне Своем..." (Евр. 1:1-2). Эти слова говорят о том, что с давних времен Бог говорил, а люди слышали. Но если Он говорил МНОГООБРАЗНО, то люди, веровавшие в Него, все равно умели безошибочно отличить голос Божий от голосов иных, которых, как теперь, так и в прошлом, было немало. И если и теперь в этом не разобраться, а принимать любой голос за голос Божий, и только потому что Он звучит как-то необычно, то так можно (как оно у многих и получается) зайти очень далеко. И кто так принимал и принимает все подряд, те и зашли в такие заблуждения, из которых выйти не так уж просто.

Здесь полезно обратить внимание на далекое и не так далекое прошлое. Лжепророки, существовавшие с глубокой древности, тоже слышали какие-то голоса и печально, что они принимали их за голос Божий. В действительности же это были голоса иные, не Божий. Так Анания, сын Азура, лжепророк, произносил пророчество от имени Господа Саваофа прямо в храме, перед глазами священников и всего народа, и ему и в голову не приходило, что голос, который он слышал, был голосом не Божиим. В сущности же это был голос иной, не Божий (Иер. 28:1-11). Тоже читаем и о лжепророке Седекии и его компании. И хотя он даже с дракой пытался доказать, что в нем говорит Дух Господень (3 ' Цар. 22:10-25), но это непристойное действие и результат его пророчества показали, какой голос говорил ему и откуда он исходил.

А сколько ересей и лжеучений породили такие голоса! Как и откуда берет свое начало магометанство? Известно, что в VII веке Магомет не просто придумал новую религию, а где-то в горах он услышал голос: "Нет Бога, кроме Бога единого и Его единого пророка Магомета". С этого времени он принялся насаждать новое учение огнем и мечом, сметая на своем пути учения языческие о многобожии и христианство в том числе. При этом дело дошло до крестовых походов и до других самых яростных столкновений. Как видим, образованию и насаждению этого лжеучения послужил голос, но чей? Вот вопрос!

Кстати, сам Магомет был человеком болезненным с расшатанной психикой, весь поверженный в галлюцинации и страдал эпилепсией (припадками). И если Коран (священная книга магометан) диктовал ему ангел, а он только писал, то поскольку в Коране содержится большая доля Ветхого Завета из Библии, а остальное из книг восточных религий, то это говорит о том, что ангелом он хотел только подкрепить авторитет своего сочинения. А если ему часто являлись "ангелы", то для поверженных в галлюцинации - это обычное явление. При этом сочетались и галлюцинации зрительные, и слуховые. С этого и берет свое начало и новая религия, и ее "священная книга" Коран. Вот к чему приводят голоса иные или галлюцинации слуховые.41 Вот как необходимо в этом разбираться правильно.

Приведем и второй пример. Константин, император римской империи в 312 году увидел на небе крест и прочел надпись "Сим победишь". Это удивило и все войско Константина.42 Отсюда и берет начало культ почитания креста, существующий у католиков и православных и поныне. Можно ли было убедить тогда Константина, или того же Магомета в том, что голоса, слышанные ими, были не Божьими?

Много видела видений и слышала голосов и адвентистская лжепророчица Э. Уайт. Но было ли там хоть что-нибудь от Бога? Она и на небе побывала не раз,43 но в самом деле ли это было так? Если бы это было от Бога, то в заблуждение Бог никого не вел никогда! Сплошные галлюцинации, и если бы только одни галлюцинации! Но тут больше!

Ведь написано: "Дух же ясно говорит, что в последние времена отступят некоторые от веры, внимая ДУХАМ ОБОЛЬСТИТЕЛЯМ И УЧЕНИЯМ БЕСОВСКИМ..." (1 Тим. 4:1). И еще: "Возлюбленные! НЕ ВСЯКОМУ ДУХУ ВЕРЬТЕ, НО ИСПЫТЫВАЙТЕ ДУХОВ, ОТ БОГА ЛИ ОНИ, ПОТОМУ ЧТО МНОГО ЛЖЕПРОРОКОВ ПОЯВИЛОСЬ В МИРЕ" (Иоан. 4:1).

Приведенные места Св. Писания со всею ясностью говорят о том, что в деятельности лжепророков занимают место не только галлюцинации зрительные и слуховые, как деятельность человеческого духа (1 Кор. 2:11; 14:14), но больше того! Участие при этом принимают и духи не от Бога, духи обольстители, бесовские...

И поэтому сам по себе напрашивается вопрос: "А не слишком ли много мы списываем за счет расшатанности психики людей и галлюцинаций? Разве в таких крайне странных проявлениях обходится без участия вышеназванных духов-ДУХОВ ОБОЛЬСТИТЕЛЕЙ - БЕСОВСКИХ? И если галлюцинации нередко приводят к возмутительным и даже трагическим исходам, то, конечно, без участия этих духов в этом не обходится. При этом могут быть и галлюцинации, и участие духов заодно. Участие это в какой-то мере может быть не одинаково; но, что оно есть, то есть! Иначе зачем же об этом написано так ясно и определенно?

Вот что самое страшное! А бедные, обманутые люди думают, что все это исходит не откуда-то, а от Бога, от Духа Святого! И можно ли об этом молчать? Вот над чем следует задумываться каждому, кто пророчествует, кто видит видение и слышит разные голоса толи из своих же уст, из своего же чрева или извне и даже, как ему кажется, сверху, с небес. Об этом же надо думать и тем, кто слушает таковых и принимает это за голос Божий.

Признаюсь, что сам я думал об этом и раньше, но высказать вслух эти мысли не решался. Но теперь хранить молчание больше не могу; об этом и говорю и пишу. Я говорю это не просто из головы, но на твердом основании из Слова Божьего и целого ряда фактов, приводимых из литературы и прямо из самой жизни. И кто может возражать, и на каком основании?

Мерить всех пятидесятников одной меркой я, конечно не стараюсь, потому что я встречаю (особенно в последние годы) среди них и таких, которые и сами об этом мыслят почти так же, и они тоже против таких проявлений. Но к сожалению таких не много и выступать открыто против всяких таких проявлений они не решаются по двум причинам: первая, чтобы при этом не похулить Духа Святого, а вторая - боятся разгневать тех, для кого это святыня, и попасть в опалу от них. Но разгневать кого-то они боятся, а того, что имя Божие хулится, того не боятся. Верно ли это? Это ли верный путь?

Однако напомним, что развязанность в таком пророчестве, видениях, слышании всяких голосов и прочее - дело не новое; все это появилось одновременно с появлением самого пятидесятничества, и Воронаев, когда пятидесятничество стало распространяться по Украине и за ее пределы, и когда появилось много пророчествующих, видящих видения и слышащих всякие голоса, вынужден был посылать ДО ТРИДЦАТИ благовестников (!) по борьбе с этими проявлениями. Они выходили из всяких рамок, допускаемых самим же Воронаевым.

Такова история этих проявлений на протяжении времени.

В подкрепление всего сказанного о пророчествах и видениях, фактов выше мы привели достаточно. А о голосах приведем еще. Пусть об этом знают все. Причем, такие голоса слышат не одни пятидесятники (да и пятидесятники не все), а в основном те, у кого психика расшатана. Сколько угодно слышат их и совсем неверующие, в зависимости от состояния психики. Итак, мы изложим некоторые факты.

Член Запорожской церкви ЕХБ, инвалид Отечественной войны Н. М. С. на войне контужен, неоднократно по этому поводу лечился. И вот при каком-то несогласии с женой сильно расстроился и в пылу гнева ложась на диван подумал: "Уйду я куда-нибудь в монастырь, где этих женщин вообще нет, и там мне будет спокойнее. Буду там молиться и спасать свою душу, и никто мешать мне не будет. А тут я все равно не спасусь".

И что же, в этот же миг, будучи в комнате совершенно один, он услышал четкий громкий голос: "Патриарх Пимен принимает в своей резиденции в Москве ежедневно с 9 до 13 часов".

Спрашивается, чей это голос, и какой это дух поспешил в критическую минуту для больного человека дать такую точную справку о том, к кому в таком случае надо обращаться, и даже указать часы приема. Комментарии тут не требуются.

Кроме того, этот человек часто слышит и другие голоса, но очень разноречивые. Хорошо, что он их меньше всего слушает.

А другая женщина Е. И. Б., тоже член Запорожской церкви ЕХБ, по своему состоянию здоровья различных голосов слышит постоянно несчетно. И если бы она принимала их во внимание, то можно бы и ума лишиться. Но она, понимая, что это такое и откуда, меньше всего волнуется.

Но бывает и хуже. Старейший из пресвитеров в Запорожской области Ф. М. Рябошенко вспоминает один очень страшный случай.

Некоему Стаху из с. Кориченцы, Хмельницкой области, в 1924 году, в период особого накала страстей в пятидесятничестве, послышался голос, который он принял за голос Божий: "Ты теперь имеешь власть умерщвлять и оживлять"... Поверив в это от всего сердца, он подумал: "А с кого же начать?" И решил, как первый эксперимент, проделать это над своей женой: умертвить, а потом оживить. .. Он пытался сделать это на глазах у своих детей, чтобы этим привести их к Богу. Но они подняли такой крик, что сбежались соседи и "эксперимент" не удался, его забрали в психбольницу, но что было дальше, Федор Максимович не знает.

Еще более сложную историю описывает Г. Агнцев.

В 60-х годах из среды пятидесятников-единственников объявился некий новоявленный пророк Василий Васильевич из г. Львова, исповедующий Бога не в едином лице, как единственники, не в трех, как исповедует все христианство, а в ЧЕТЫРЕХ. Кроме Отца и Сына и Святого Духа он исповедует и четвертое лицо - "мы", то есть церковь. На это "служение", как утверждает он сам, его послал громовой голос с неба, который он принял за голос Божий. Всех, кого ему удается склонить на свою сторону, он перекрещивает в Крыму в водах Черного моря. И когда согласился на перекрещивание и пресвитер Вильнюсской общины единственников Николай Иванович, то он повез его в Крым, завел в воду и сказал: "Буду крестить тебя не в четыре, а в десять имен..." А когда он не согласился, потому что так нигде не написано, то Василий Васильевич сказал: "Иди в горы, там услышишь с небе голос и придешь ко мне". Он пошел в горы и там действительно услышал с неба громовой голос, говорящий: "Иди, и все, что он повелит тебе делать, делай". Тогда Николай Иванович прибежал к пророку и принял от него крещение в ДЕСЯТЬ ИМЕН...44 Такого "многобожья" христианство еще не знало.

Подумать только, до какого заблуждения доводят голоса не из преисподней, а с неба. Но это и не удивительно. Ведь основное средоточие духов злобы обитает не в преисподней, а в поднебесье, вверху (Ефес. 2:2; 6:12). Вот оттуда и донесся громовой голос самому Василию Васильевичу при его "призвании". Оттуда же донесся такой же голос и Николаю Ивановичу. Донесется и кому угодно, кто будет раскрывать ухо любому голосу и принимать что угодно, и только потому, что оно доносится сверху.

Этот же автор описывает и другое. В Донецкой области в 1959 году проживал Павлик Зеленый, который будучи пьяницей, покаялся и стал ревностно читать Библию и молиться, чтобы Бог открыл ему Откровение Иоанна. И вот однажды, когда Павлик держал на руках своего ребенка, он услышал голос:

"Сын мой! Брось ребенка об пол, и я все тебе открою". Здесь он сразу же понял, что голос этот не Божий. Он рассказал об этом в церкви, все за него молились и голоса умолкли.45 А что было бы, если бы он, слепо доверившись голосу, посчитав его Божиим, исполнил, что говорил этот демонический голос?

Вот почему нельзя верить всякому духу. И духи и голоса бывают всякие, но кто испытывает их, тот в заблуждение не попадает. А бывает и так, что дух буквально издевается над человеком.

В сороковых годах пятидесятнику Семену из с. Шевченково, Одесской области, дух сказал: "Встань и беги", указав направление. Повинуясь сказанному, он побежал. Впереди был колодец, и как обычно, возле него лужа. Голос говорит:

- Ложись в лужу!

- А где так написано, чтобы ложиться в лужу, - возразил Семен.

- А где написано, чтобы ты бежал? - сердито спросил его голос.

Видя, что здесь что-то не то, перестал бежать. А голос перестал с ним говорить, и таким образом пререкания кончились.

Но бывало и гораздо хуже. В городе Туапсе в пятидесятые годы к пятидесятнику Ване пришла пророчица лет на 15 старше его с грубыми телесными недостатками (горбатая и хромая) и заявила: "Дух сказал, чтобы я была твоей женою".

- Ну что же, - ответил Ваня, - коль дух велит, то противиться не буду. И они поженились.

Но в скором дух им сказал, чтобы они поехали в Москву к Сталину, засвидетельствовали об истине, и он покается... И снова тот же оборот - коль дух сказал, то надо ехать.

Поехали, нашли приемную и стали добиваться приема Сталина. Отсюда их взяли органы милиции, посадили в поезд и отправили домой. Но вскоре голос о том же повторился, и они снова отправились в Москву, чтобы засвидетельствовать Сталину, пока он жив. Но на этот раз органы поступили построже: из приемной их взяли, но домой они не вернулись... Этот факт мы повторяем по необходимости.

Дело доходило и до большего. В мае 1953 года старший пресвитер по Донецкой области Б. А. Русанов рассказал о жутком событии, о котором печаталось и в литературе атеистической. Но об этом утвердительно рассказывал и старший пресвитер по Хмельницкой области Д. М. Андрикевич.46 Слух об этом прошел тогда по всему нашему Братству, и его эхо еще и теперь можно слышать то здесь, то там. Откровенно говоря, трудно и даже не хочется верить, что это фактически было. Но поскольку об этом говорит и печать, и наши братья - ответственные работники нашего братства, то приходится поверить, что это не выдумка, а факт.

Подробности об этом расписывать не станем, а кратко изложим сущность. Все было сделано по указанию пророчицы Волошенко из Хмельницкой области, которой якобы сказал дух, чтобы некоей пятидесятнице Нефедовой отсечь топором пальцы левой пуки, после чего они опять прирастут. И что же, Нефедова на это согласилась, пальцы были отсечены, но прирасти обратно так и не приросли. Фотография искалеченной руки сохраняется и доныне. На что только способна "Святая темнота" или люди, доверяющие "ВСЯКОМУ ДУХУ!" "Учи Твой голос различать, от голосов иных!"

12. СУЩЕСТВУЮТ ЛИ НАСТОЯЩИЕ ВИДЕНИЯ И ГОЛОС БОЖИЙ В НАШЕ ВРЕМЯ?

Перечисление фактов, когда люди слышали голоса и считали их Божиими, а они были совсем не Божий, мы могли бы и продолжить, но считаем, что и приведенных вполне достаточно. Но видения и голос Божий настоящие в наше время существуют или не существуют? Уточнить это очень важно.

Но такой вопрос ответим прямо и неуклончиво. Если о пророчестве и языках написано: "...ПРОРОЧЕСТВА ПРЕКРАТЯТСЯ И ЯЗЫКИ УМОЛКНУТ..." (1 Кор. 13:8), то, как мы уже говорили, настоящие пророчества и языки (тоже настоящие) прекратились и умолкли. Те же, которые существуют, - это лишь жалкая пародия на истинное пророчество и языки и ничто иное. Написано "прекратятся", "умолкнут", значит не исполниться написанное не могло. И это подтверждено фактами, жизнью.

Но о видениях и голосе Божием истинных так не написано, и потому проявления это в необходимых случаях проявляются и теперь. На это можно бы привести достоверные факты, но поскольку ап. Павел говорил о видениях: "Не полезно мне хвалиться..." (2 Кор. 12:1), то и мы делать этого не станем. Но что это и в наше время есть, то есть. Жалко лишь то, что эти проявления, поскольку они встречаются не часто, то они тонут в омуте проявлений, похожих на них, но они совсем не Божий, о чем мы уже так много говорили.

Но мы понимаем, что пристрастные к этим проявлениям могут нас на половине слова прервать и указать на слова Иисуса Христа: "Дух дышит, где хочет и Голос ЕГО слышишь... ТАК БЫВАЕТ СО ВСЯКИМ рожденным от Духа" (Иоан. 3:8).

И если мы говорим на основе Слова Божьего и самого опыта, что видеть видения и слышать голос Божий может не всякий и не всегда, а лишь в исключительных случаях, потому что "МЫ ХОДИМ ВЕРОЮ, а не ВИДЕНИЕМ" (2 Кор. 5:7),47 то возражающие укажут на слова: "Так бывает СО ВСЯКИМ рожденным от Духа".

Что же мы можем на такое возражение ответить? Ответить на это можно одним довольно поучительным примером. Где-то еще в сороковых годах в кругу друзей мы затронули этот вопрос, и один даже рассказал, как он видел видение, а другой - как он слышал настоящий голос Божий. Остальные из скромности молчали и слушали готовое. Но один из друзей в тоне обиженного сказал: "А я, наверно, самый грешный среди вас, потому что ни видений, ни голоса никогда не видел, ни слышал".

Но ведущий беседу, чтобы развеять его недопонимание, разъяснил, что голосом Божиим в Евангелии называется не только тот голос, который слышится извне, но и другой, и он привел три места из Евангелия:

"Се стою у двери и стучу: если кто услышит ГОЛОС МОЙ и отворит дверь, войду к нему..." (Отк. 3:20).

"Имеющий ухо да слышит, ЧТО ДУХ ГОВОРИТ ЦЕРКВАМ" (Отк. 3:22. Эти слова в этих двух главах повторяются 7 раз.

"Ныне, когда услышите ГЛАС (голос) ЕГО, не ожесточите сердец ваших" (Евр.4:7).

- И вот, - сказал ведущий, - если голос извне слышал не каждый, то это не потому что не слышавшие грешнее всех слышавших, а просто потому что в этом Бог не усматривал необходимости. А вот такой голос, необходимость в котором Бог усматривает для каждого, который слышится сердцем, то такой безусловно слышал и слышит каждый рожденный от Духа, а иначе они рожденным бы не был. И если голос извне иногда трудно различить. Божий ли он или не Божий, то голос к сердцу всегда и всякий может свободно различать, потому что голос не от Бога призывать к покаянию никогда не будет.

То же самое надо сказать и о видениях: если мы ходим верою, а не видением, то верою мы можем увидеть больше, чем видением. Моисей даже невидимого Бога верой видел еще лучше, чем он видел бы Его своими телесными глазами. Вот почему видения настоящие в наш век хождения верою встречаются так редко, и видят их не все, а только те, кому Бог открыть хочет то, чего человек иначе уразуметь не может.

Вера - это "УВЕРЕННОСТЬ В НЕВИДИМОМ" (Евр. 11:1), это очи или око человеческого духа (Отк. 3:22), и потому подменять это око видением нужды нет и не полезно. Видение может быть обмануто галлюцинациями, призраками, а веру, исходящую от Бога, ничто не обманет. То же самое надо сказать и о голосе, говорящем к сердцу: никакая галлюцинация его не подменить, не обманет. Потому-то Бог и говорит всегда к каждому этим голосом, а не голосом извне. Но кому скучно слушать голос Божий "ухом веры", тот гоняется за голосами извне. А эти голоса, как мы говорили в предыдущем разделе, бывают всякие - и галлюцинации, и голоса духов обольстителей, бесовских, и каких угодно. Вот почему этому вопросу мы уделяем так много места и внимания.

Ведь если доходит дело до того, что Николай Иванович, о котором мы говорили в разделе предыдущем, сначала был крещен во имя Отца и Сына, и Святого Духа, а потом, усомнившись в правильности этого крещения, хоть Его заповедал лично Иисус Христос, был перекрещен во имя Иисуса Христа, а потом был снова перекрещен и в десять имен, то в такое нелепое заблуждение ввел его громовой голос, но не Божий, а бесовский. Вот что делают голоса извне.

13. О СНОВИДЕНИЯХ

Хотя в число даров Духа Святого сновидения и не зачислены (1 Кор. 12:7-11), но поскольку о них говорилось и в пророчестве пророка Иоиля, а потом эти же слова повторил и ап. Петр в день Пятидесятницы (Иоил. 2:28; Деян. 2:17), то сновидения люди верующие (а особенно пятидесятники) нередко ставят в один ряд с пророчеством, видениями и откровением. Снам нередко доверяют гораздо больше, чем Слову Божию, считая его особым откровением от Бога. Вот почему и на этом вопросе нам надо остановиться.

Прежде всего обратим внимание на то, что говорится в этом отношении в Слове Божием?

В книге Иова говорится, что посредством сновидений Бог вразумляет человека, "чтобы отвести душу его от пропасти и жизнь его от поражения мечом" (Иов 33:14-18), а в другом месте читаем: "...и старцы ваши СНОВИДЕНИЯМИ ВРАЗУМЛЯЕМЫ БУДУТ" (Деян. 2:17). Такие вразумления имели иногда значение исключительно важное. Это видно из таких примеров:

Трудно сказать, как поступил бы Иосиф с обрученной ему Марией. Но вразумленный во сне сновидением он поступил очень благоразумно и благородно (Матф. 1:18-25). Бегство в Египет с Марией и Младенцем, а также и возвращение из Египта совершалось вразумлением сновидениями (Матф. 2:13-15 и 19-21). Сновидением были вразумлены и волхвы, когда Ирод коварно пытался воспользоваться их услугой для розыска Младенца (Матф. 2:12). Важную роль в выполнении планов Божиих выполнили сны Иосифа, фараона, виночерпия, хлебодара и др. Бог использовал сновидения для осуществления Своих определений в самых различных случаях и ситуациях. Разумеется, что такие сны были от Бога, как Его откровение для вразумления.

Но кроме того, простонародье, и верующие, и неверующие на опыте жизни убедились в том, что существуют сновидения, довольно точно осведомляющие о будущем. Обычно такие сновидения в народе называют "вещими снами". Изучением их занимались различные естествоиспытатели в основном русские и французские, такие как Сеченов И.М.,' Павлов И.П., Бехтерев В.М., К. Фламмарион, Ш. Рише и др. А Н.А. Рубакин утверждает: "Пророческие (вещие) сны записаны в священных книгах всех народов и всех вероисповеданий: греков, римлян, персов, индусов, магометан, христиан, буддистов, китайцев и др."48 В литературе светской и духовной описано множество различных снов, которые исполнялись с особой точностью. Приводить их описание здесь не будем, а интересующиеся могут прочесть о них в труде К, Фламмариона "Психические загадки и область неведомого"; Гр. Дьяченко "Из области таинственного"; В.С. "Дух, душа и тело и жизнь загробная" и др.

Из указанных трудов и некоторых других ясно видно, что вещие сны - это не выдумка, а реальные факты, возражать против которых прямо-таки невозможно. А народная мудрость говорит, что это способность человеческой души "видеть дальше глаза и слышать раньше уха", способность в некоторых случаях заглянуть в неизвестное будущее. Это особый дар от Бога, но отнюдь не от природы или еще кого-то.

Такими возможностями Бог наделил человека и ему остается одно: разумно пользоваться ими. И если об этом записано в священных книгах всех народов, то это значит, что этими возможностями доступно пользоваться всем людям притом, если пользоваться будут разумно. И в этом выражается Божие попечение о Своем творении - о людях, притом и добрых, и недобрых. "Ибо Он благ и к НЕБЛАГОДАРНЫМ и ЗЛЫМ" (Лук. 6:35).

Известно, что в сновидении человек бывает способным говорить, видеть, слышать, а иногда и понимать, что это не действительность, а сон, и все это снится. Область эта обширна и интересна, но очень грубую ошибку делают те, кто виденное во сне относят к видениям и пророчеству. Сновидение есть сновидение и ни с чем другим смешивать его не надо. Притом, Бог категорически это запрещает и через пророка Иеремию говорил: "Я слышал, что говорят пророки... Они говорят: "Мне снилось, мне снилось..." Думают ли они довести народ Мой до забвения имени Моего посредством снов своих?.. Пророк, который видел сон, пусть и рассказывает его как сон", а у которого - Мое слово, тот пусть говорит СЛОВО МОЕ ВЕРНО" (Иер. 23:25-28).

Вот так в свое время сновидения, применяемые не по назначению, служили делу Божьему не на пользу, а помехой в служении истинных пророков - вестников Божиих. Такое получается и в наше время там, где верующие люди сновидения превращают в какое-то особое откровение Божие. Сон есть сон и при любой его правдивости и сбывании он не может стать выше Слова Божия или откровения Божьего.

А вообще, необходимо подчеркнуть, что далеко не каждый сон бывает вещим. Много бывает снов и пустых, без смысла связи и значения, и об этом написано прямо: "Ибо как сновидения бывают при множестве забот..." И еще: "Ибо во множестве сновидений, как и во множестве слов МНОГО СУЕТЫ: но ты бойся Бога" (Еккл. 5:2,6), Слово "суета" здесь означает - пустое, бессмысленное, бессодержательное.

Таких суетных снов бывает много - большинство, и потому же, кто пытаются унизить достоинство и снов вещих, унижают все сновидения подряд. Но кто к снам относится не предвзято, те научились различать сны пустые от вещих. Они не метут все сны подряд в одну кучу, и потому из вещих извлекают много полезного. Просто надо поучиться различать, и сны вещие много помогут ориентироваться в сложных ситуациях.

А последнее подчеркнем, что в область сновидений нередко вклинивается и сам сатана, и этого надо опасаться больше всего. Кто этого не испытывал, когда во сне снятся всякие кошмарные и скверные вещи, о которых в состоянии бодрствования и думать страшно? Откуда приходят такие кошмары, и кто действует или злоупотребляет этим? И потому предусмотрительные верующие при отходе на сон молятся не только о благополучии во время сна, но и о том, чтобы Бог сохранял и от плохих сновидений. Но, к сожалению, не все верующие так поступают, и потому скверные сны посещают их, принося с собой не только огорчение, но и осквернение.

Немало бед вносят такие сновидения и во взаимоотношения людей, в разрешение вопросов вступления в брак, переездов на другое место жительства, устройства на работу, когда люди без молитвы и поста решают просто, как привиделось во сне, не молившись об этом, не прося такого ответа у Бога.

Так в послевоенные годы на Полтавщине, когда люди жили в нужде, в недоедании, жили очень дружно два соседа - верующие, помогая друг другу. Но вот у одного из них кто-то украл шубу, за которую он думал выменять что-то из продуктов. Следов никаких не обнаружилось, но когда он, подавленный горем, уснул, то приснилось, что его брат-сосед эту шубу понес и где-то спрятал. Проснувшись он счел это за откровение Божие и стал требовать с брата свою пропажу. И сколько тот ни доказывал, что он в этом не повинен, но этот и слушать не хотел, а требовал положить шубу там, где взял.

Пришлось конфликт этот разбирать и на дому, и в церкви, но потерпевший твердил одно: "Раз мне Бог открыл во сне, то это правда. Даром бы не приснилось". Со временем тяжба улеглась, но доверие друг ко другу так и не восстановилось; не восстановилась и былая дружба.

А сколько горя, соблазнов, сомнений и подозрений возникает, когда особенно доверчивые верующие видят во сне в неприятном виде брата, сестру, проповедника, своего пресвитера или даже и всю свою церковь! О, как много в этом действует и преуспевает сатана! Некоторые даже оставляют свою церковь и идут в другую лишь потому, что во сне им открыто, что церковь эта неправильная, что в ней нельзя спастись. Но таковые не понимают, что такие сновидения не откровение, а просто искушение от диавола и ничто другое. Надо помнить, что бывают сновидения от Бога, но сколько угодно бывает и не от Бога.

Из тех же послевоенных лет опишем еще одно событие, совершившееся тоже на Полтавщине в городе Крюково-на-Днепре.

Голодный 1947 год. Зима. В поисках пропитания Паша М. поступила работать уборщицей. Жилья не было, и она днем работала, а ночь проводила в вокзале. После вечернего собрания, куда она попала чисто случайно, с нею заговорил диакон церкви Андрей И., и узнав, что она ночует в вокзале, сжалился и пригласил ее переночевать в свой дом. Паша с радостью согласилась, а когда жена А. И. предложила изголодавшейся, простуженной тарелку горячего супа и кусочек черного хлеба, полученного на карточку, то она подумала: "Вот что значит люди верующие! Буду веровать и я". А когда еще предложили человеческую постель под грубкой, то она упала и забылась крепким сном, будучи усталой и измученной бессонницей на вокзале. Уснула и вся семья, ничего не подозревая. Но не прошло и трех часов, как Андрей И. проснулся. Во сне он видел, как Паша поднялась с постели, взяла ценную чужую вещь и вышла. И когда он посмотрел, то действительно вещи этой не оказалось, хотя Паша крепко спала. - Боже мой, - подумал Андрей И. - Значит она вещь эту куда-то вынесла и припрятала, а теперь либо действительно спит, либо притворяется. Что же делать? Разбудить и потребовать вещь, или не трогать впервые за две недели по-человечески уснувшую женщину. И хотя вещь эта стоила месячный заработок, но, подумав, А. И. несчастную будить не стал. Но сам до утра уснуть уже не мог. По утру Паша благодарила, как только могла, за оказанное внимание и с радостью пошла в утреннее собрание. Но на следующую ночь А. И. ее уже не пригласил... А на третий день "пропажа" нашлась. И когда А. И. стал вспоминать, то вспомнил, что вещь эту он переложил на это место сам, второпях, еще до прихода в дом Паши.

Паша так ничего и не знала, а после, в этом же году покаялась, приняла крещение и была хорошей христианкой. И побудительным толчком на это послужил именно тот приют, который оказал ей Андрей И. в ту студеную предвоскресную ночь. А что подумала бы она, если бы А. И., доверившись сну, разбудил ее и стал требовать эту вещь? Уверовала бы она, или наоборот, обходила бы верующих "десятой улицей"? Вот как дьявол хотел не допустить на путь спасения душу, ищущую правду и истину!

Этот пример показывает, насколько осторожно и тщательно надо разбираться в сновидениях, если они кажутся и настоящими вещами, и даже "откровением" от Бога.

Несомненно, что через сновидения иногда приходят от Бога очень важные вразумления и даже откровения. Но порою через сновидения же приходят и тяжелые искушения, о которых мы не рассказали и сотой доли, приходящие непосредственно от диавола. Вот насколько надо быть осторожным и осмотрительным каждому, когда он видит сновидения.

Совсем недавно одна сравнительно еще молодая одинокая женщина, довольно искренняя и богобоязненная христианка, призналась мне, в какое тяжелое искушение она попала через сновидение. Во сне она увидела старшего пресвитера по области, который оказал ей особую вежливость и даже любезную услугу. Ей это было настолько приятно, что и проснувшись, она никак не могла об этом забыть. Но со временем, думая о значении этого сна, она буквально влюбилась в этого человека, несмотря на то, что у него есть жена и дети, да и по возрасту она гораздо старше него. Все это она прекрасно понимает, но не понимает только одного: почему же в таком случае ей приснился такой сон? От Бога ли это, или нет? Я объяснил ей, что сны бывают не только от Бога, но и от дьявола, чтобы искушать искренних, но простодушных детей Божиих, пользуясь их неосведомленностью об этом. А потому надо бодрствовать и бороться с этим.

И если некоторые все же и в наше время сновидениями руководствуются больше, нежели Словом Божиим, то таковым необходимо понять, что только одно Слово Божие должно быть для каждого верующего "СВЕТИЛЬНИКОМ НОГЕ и СВЕТОМ СТЕЗИ" (Пс. 118:105),-"СВЕТИЛЬНИКОМ СИЯЮЩИМ В ТЕМНОМ МЕСТЕ" (2 Пет. 1:19).

Вот что надо знать и помнить каждому верующему о сновидениях. И если о голосе Божием мы поем: "Учи Твой голос различать, от голосов иных", то и о сновидениях надо и молиться, и петь: "Учи и сновидения различать. Твои от не Твоих".

Глава 3 ИСЦЕЛЕНИЕ

Еще Моисей в своей молитве тоскливо выражал мысль о том, что самая лучшая пора жизни людей проходит в труде и болезни (Пс. 89:10). Это потому, что с глубокой древности болезни были уделом и постоянными спутниками людей. И поскольку они радости никогда и никому не приносили, то следовательно люди всегда искали пути и способы избавления от них. И поиск этот продолжается и поныне. Вот почему как в списке даров духовных (1 Кор. 12:7-11), так и в списке знамений, сопровождающих церковь (Марк 16:17-18) дар исцеления не пропущен, а числится наравне с другими.

В разное время люди об этом даре ревновали по-разному. Но в наш век особенным образом за это взялись пятидесятники всех направлений и толков. На эту тему различными авторами из пятидесятников написаны книги, с которыми мы непременно познакомимся и сделаем о них некоторые выводы. Так в 1950 году появилась книга Д. Шакарияна "Наисчастливейшие люди на земле"; в 1957 году книга О. Робертса "Избавление от греха и болезней"; в 1976 году книга Пет Брукс "Духовный авторитет"; в 1977 году - Томми Осборн "Здоровье больным" и др. Авторы перечисленных книг хотя и по разумному, но твердят об одном, что якобы все болезни исходят от сатаны. А если Христос понес на Себе наши немощи и болезни (Ис. 53:4), то нам остается только одно: прилагать старания к тому, чтобы воспользоваться этим преимуществом и, как верующие, никогда не болеть (!)

И конечно теория такая очень завлекательная, но... это всего лишь теория, которая жизнью еще никогда не подтверждалась. Еще не было на земле человека, в том числе и пятидесятника, который никогда бы не болел. Так всемирно известный проповедник Билли Греем упоминает известную "исцелительницу" верой Кетрин Кульман, которая стараясь исцелить других в начале 1976 года сама умерла. Страдая болезнью сердца, она "не полечилась" даром исцеления, а пошла не операцию, при которой и скончалась.49

Этот же проповедник приводит и другой пример, как один из его друзей, исцелившись по молитве некоей исцелительницы, сам увлекся языками, пророчеством и исцелениями. Но спустя три года к нему снова вернулась его болезнь, и он, не получив исцеления, умер.50

Больше того! Сам Господь, будучи во плоти на земле, был "Муж скорбей, изведавший болезни" (Ис. 53:3).

Вот какая цена и несостоятельность этой завлекательной теории! Но сколько она нашумела за последние десятилетия!

14. КРАТКИЙ ОБЗОР КНИГ ОБ ИСЦЕЛЕНИЯХ

Книга Демоса Шакарияна

Этот автор, выходец из армянских прыгунов-пятидесятников, исцеление в своей книге главной темой хотя и не ставит, но тем не менее вопросу этому внимания уделяет довольно много, и нам на этом нельзя не остановиться.

Правда, он не ставит вопрос так, что верующему болеть не должно, однако на стр. 63-65 он с особым пафосом рассказывает о том, как чудесным образом была исцелена его родная сестра Флоренс по молитве доктора Прайса, недавно ставшего пятидесятником. Столкнувшись своим автомобилем с дорожным автогудронатором, она получила тяжелую травму. Бедренная кость была раздроблена и от горячего гудрона на спине образовались сильные ожоги. Но непонятно то, почему раздробленная кость была исцелена мгновенно, а ожоги на спине пришлось длительное время лечить обычными средствами. Неужели исцелить их было труднее, нежели раздробленные кости бедра. Почему же не было исцелено одновременно то и другое?

Непонятно и то, что если этот Прайс обладал особой силой исцелять даже раздробленные кости, то почему же при всех своих усилиях он не смог исцелить малолетнюю дочь самого автора, Каролину, заболевшую двухсторонним воспалением легких, и она так и скончалась? (стр. 76-77)

Но более того! Эта же Флоренс, получившая исцеление от травмы, после через 25 лет заболела раком, и при этом ни молитва церкви, и никакие усилия этого же Прайса не помогли. И хотя она была превосходной певицей и очень нужным человеком, но в расцвете лет и своего таланта она быстро шла к своему концу (стр. 168). Таким же образом медленно угасала тоже от рака и жизнь ее матери в возрасте 50 лет и никакой исцелитель помочь не мог, и этим никто не возмущался.

Но еще с большим пафосом автор описывает исцеление его самого (стр. 116), а особенно какого-то прокаженного по имени Рогелио Парила (стр. 154-155), но эти факты были единственными и неповторимыми.

А вот уже на стр. 70-71 описывается история, выглядящая просто комично и карикатурно, бросающая свою тень и на все рассказы об исцелениях, описанных во всей книге. Такое или подобное можно бы прочитать только в книге православного издания "Житие святых", в которой фантазии столько, что в ней тонет даже и правдоподобное.

Суть этой истории такова: 1943 год, война. Ветеринаров и соответствующих медикаментов не хватало, в результате чего на молочных фермах Калифорнии вспыхнула эпидемия туберкулеза коров. Пораженный молочный скот уничтожали целыми стадами, потому что через их молоко туберкулезом заражались и люди. Болезнь эта ворвалась и в трехтысячное стадо дойных коров отца и сына Шакариянов, магнатов-молочников. Все огромное хозяйство и все стадо оказалось под угрозой уничтожения. Что делать? - думали они день и ночь.

И вот, поздно вечером склонившись над своими рабочими столами прямо в коровнике, они просто для ободрения включили радиоприемник. Передача шла из Лос-Анджелеса. Послышалась речь доктора К. Гловера о Божьей силе исцелять всякую болезнь в людях. Но Шакарияны думали не о людях, а о коровах. Они переглянулись, и у них моментально родилась одна идея: "А не смог бы этот проповедник-исцелитель, молящийся об исцелении людей, помолиться и применить эту же силу и для излечения их больных коров? (!)

По утру они немедленно позвонили к этому проповеднику и попросили его прибыть прямо на их ферму для этой цели. Проповедник безотказно согласился, и прибыв в условленное время начал проходить по загонам и, останавливаясь в каждом, совершал молитву об исцелении коров... Коровы приподняли уши - пишет автор - своими черными глазами смотрели на него. Так прошло часа три.

- Когда он запрещал болезни, -утверждает автор, - можно было ПОЧТИ ВИДЕТЬ, как разбегались бациллы,51 - увлеченно пишет он (!) А потом, после тщательной ветеринарной проверки в стаде не обнаружилось ни одной больной коровы. Так миновала страшная угроза, нависшая, как черная туча, над хозяйством этих магнатов. Какой был расчет с этим исцелителем, автор умалчивает; но важно не это, а то, что если людей этому исцелителю исцелять даже и удавалось, то считанными единицами. А коровы одновременно были исцелены все поголовно - 3000 (!) Вот здорово!

И что же? Пожалуй и самый малосведущий читатель, прочитав такое "повествование" скажет, что здесь уж что-то не то... Да и вообще, чем отличается этот рассказ от тех, которые описаны в фантастической книге "Житие Святых"? Ни Христос, ни апостолы никогда ни одного животного не исцеляли. Да и во всей Библии ничего подобного не написано нигде.

Размышляя об этом, невольно появляется сомнение в правдивости рассказа не только об исцелении коров, но об исцелениях сестры автора Флоренс, прокаженного Рогелио Парила и вообще о всех, о ком он с таким увлечением рассказывает.

Но в книге Д. Шакарияна имеется еще одна деталь, приводящая в недоумение. Рассказав на стр. 84-88 о буквально аферистской подделке некоего проповедника Боба Смита, который на глазах у всех набил чемоданчик денег, пожертвованных на "дело Божие", скрылся, автор добавляет: "Таким был первый, но НЕ ПОСЛЕДНИЙ случай, который мы с Розой (женой) встретили. Здесь был человек с большими Божиими дарованиями служения ближним, НО ЛИЧНАЯ ЖИЗНЬ КОТОРОГО БЫЛА НЕПРИЛИЧНОЙ. Иногда, как с Бобом Смитом - деньги. В других случаях - алкоголь. А еще иногда - ЖЕНЩИНЫ, НАРКОТИКИ, или СЕКСУАЛЬНОЕ (половое) ИЗВРАЩЕНИЕ". Это последнее откровенное признание автора позволяет разгадать многие моменты, описанные в этой книге вообще, кажущиеся загадочными, а в сущности ничего загадочного там нет.

И такая литература называется "духовной", курсирует в нашем братстве беспрепятственно, а простодушные рядовые наши члены, разве каждый в ней разберется?

Вот так и насаждаются всякие лжеучения, а что представляет насаждающий его, разве каждый знает?

Книга Орала Робертса "Избавление от греха и болезней"

В 1957 году вышла и эта книга с рекламой на обложке: "Книга, без которой нельзя обойтись". Как высокопарно! Даже на Евангелии никто никогда не написал такой рекламы!

Известно, что автор этой книги принадлежал к американскому пятидесятничеству. Но нас интересуют не столько убеждения автора, сколько его идеи. Этот автор - "исцелитель" утверждает прямо и категорически, что исцеление от любой болезни (от рака, саркомы, белокровия и пр.) может получить абсолютно каждый, и для этого требуется совсем немного - вера, потому что Иисус Христос сказал: "ВСЕ ВОЗМОЖНО ВЕРУЮЩЕМУ" (Марк 9:23).

Само содержание данной книги возбуждает много вопросов, но для сокращения мы остановимся на главных.

1) ВСЕ ЛИ приходившие к О. Робертсу для исцеления исцелялись? Количество приходивших было очень большое. Каждому ведь хочется освободиться от болезней и быть здоровым. Так на стр. 82 он пишет, что в одном месте его молитв об исцелении ожидала очередь людей, протяженностью свыше 700 метров. Каждый ожидавший ждал исцеления, но большинство из них вместо исцеления получили горькое разочарование.

Правда, в книге приводятся некоторые примеры исцелений и в числе их автор приводит и себя, когда он сам получил, а потом и другие, приходившие к нему получали исцеление исключительно по вере, но количество таких фактов не приводится. Говорится, что при его передвижной палатке была даже витрина, на которой выставлялись костыли и разные протезы, которые исцелившиеся с собой уже не забирали, и это служило вещественным доказательством того, что исцеления все же получаются. Это еще больше привлекало людей. И потому создавались даже очереди.

И вот о количестве все же сказано, но лишь на предпоследней странице следующее: "Тот факт, что в течение последних семи лет миллионы людей разного положения искали помощи О. Робертса в молитве... Тысячи получили эту помощь. Конечно, "тысячи" - это внушительная цифра. Но если взять карандаш и сделать простое арифметическое вычисление - миллион разделить на тысячу, то получается ОДИН К ТЫСЯЧЕ. А проще говоря, из ТЫСЯЧИ приходивших за исцелением исцеление получал только один, а 999 уходили такими же, какими и приходили.

Да, показатель этот разочаровывающий и неутешительный. Потому-то о количестве получавших исцеление говорится всего ОДИН РАЗ. Фактически хвалиться было нечем. И конечно, если бы исцеление получали все подряд, о чем обнадеживает книга, то костылей и протезов никакая витрина не вместила бы. Разумеется, что счастливцы, получавшие исцеление, радовались и свидетельствовали об исцелении. Но что переживали и о чем свидетельствовали исцеления не получившие?

2) Но чем объяснял столь неутешительные результаты О. Роберте? В основном ответ для всех был один - мало веры, на что сослаться проще всего, а если посмотрим в Евангелие, то увидим совсем другое.

"Когда же настал вечер, к Нему (ко Христу) привели многих бесноватых, и Он изгнал духов словом Своим и исцелил всех больных" (Матф. 8:16; 12:15). И вообще не было ни ОДНОГО СЛУЧАЯ, чтобы кто-то приходивший ко Христу за исцелением уходил не исцеленным. Неужели тогда веры у людей было так много?

- Но это же Христос, - могут ответить нам. А О. Роберте не Христос, а человек!

-Да, - ответим мы, но оговоримся, что апостолы были тоже люди, но о них написано: "Сходилось же в Иерусалим МНОГО из окрестных городов, неся больных и нечистыми духами одержимых, которые и ИСЦЕЛЯЛИСЬ ВСЕ" (Деян. 5:16).

Подобное читаем и о служении ап. Павла. (Деян. 19:11-12; 28:8-9), о служении Филиппа (Деян. 8:5-8). Даже задолго до пятидесятницы, когда Христос посылал учеников на проповедь, то они исцеляли и больных, и бесноватых. И если бы они исцеляли не всех подряд, а хотя бы так, как Прайс, Гловер, о которых мы говорили выше, или так, как О. Роберте, то судя по тому времени, они могли бы попасть в очень затруднительное положение. И разве у людей того времени веры было больше, чем теперь?

Мы говорим это не в поддержку маловерам, а в обличение всем самозваным "исцелителям" наших времен", которые причину своей безуспешности пытаются переложить с себя на больных. И остается сказать лишь одно: если бы эти "исцелители" получили поручение исцелять от Иисуса Христа, как это утверждает О. Роберте, то у них и получалось бы так, как получалось у учеников Христа, от которых не исцеленным не уходил НИКТО. Но если же у них получается иначе, то это ясно говорит о том, что поручения от Христа они не получали, а как-то иначе. Такая мысль видимо тревожила и самого О. Робертса. А иначе, чем можно объяснить то, что он оставив и США, и свое занятие переместился куда-то на другое полушарие земли, в Индонезию, и вместо того, чтобы продолжать исцеления и там, наоборот, стал каким-то фермером. Или это занятие доходнее? Видимо так, и никак не иначе.

Конечно, сам О. Роберте переметнулся далеко, но его книга и следы его "служения" навсегда останутся. Они и в вечность пойдут, и за них надо будет дать отчет этому предпринимателю.

3) Какою должна быть вера желающего исцелиться? Именно этому вопросу О. Роберте посвящает большую часть книги, но, к сожалению, все это многословие ни духу, ни букве Евангелия не соответствует. Вера, которую он проповедует, на первый взгляд кажется совершенно правильной: он не только советует, но даже умоляет верить, не допуская никакой мысли о том, что Бог по какой-то причине просьбу может и не исполнить. "Верь, как верит малое дитя... Просто смирись перед Господом и верь!" (стр. 90).

Но если и согласиться с тем, что путь этот и правильный и хорош, то почему же число исцеляемых самим же Робертсом столь не утешительное (один из тысячи)? Любой вдумчивый читатель невольно подумает, что здесь что-то не то. И если сам Роберте, позанимавшись исцелениями 7 лет, потом "ПОШЕЛ ЛОВИТЬ РЫБУ", то есть переметнулся через два океана в Индонезию и занятие это прекратил, то разве это не говорит о том, что он и сам понял, что таким методом действовать нельзя, а другого не нашел?

Метод этот нехорош тем, что под видом "детской веры" Роберте предлагает по сути веру не детскую, а "штурмовую". Основной ее дефект в том, что верящий и действующий ею не должен был считаться ни с волей Божией, ни с Его определениями, чего Он хочет этим достичь. Обычно допуская болезнь Бог хочет этим помочь человеку отрезвиться, раскаяться в своем грехе и оставить его (1 Кор. 11:29-32; 5:3-5; Иов 33:19; 1 Пет. 4:1-2). Но по "учению" О. Робертса об этом думать не надо, а проси неотступно и верь совершенно не думая, что может быть сначала надо не исцеления просить, а глубже каяться, а потом Бог даст и исцеление.

А вообще во всей своей книге этот автор ни разу не упоминает о том, что больному, прежде чем просить исцеления, надо бы подумать о своем состоянии и начинать с покаяния. Но у него так: заболел, значит бери с собой деньги на "жертву", отправляйся к исцелителю и, не допуская никакой мысли о воле Божией о своем состоянии, верь, что исцеление непременно получишь. А о том, что Бог нераскаянных не слушает (Иоан. 9:31), о том и сам Роберте не думал.

От того-то и результат такой, что из тысячи исцелялся лишь один. И вообще, метод, предлагаемый и практикуемый Робертсом, порочен тем, что по этому методу больной вместо того, чтобы преклоняться перед волей Божией, наоборот, должен навязывать Богу свою волю, чтобы было не так, как хочет Бог, а так, как хочет сам больной. Вот почему вера, которой учит Роберте, не соответствует ни букве, ни духу Евангелия.

Конечно, бывает, что болезнь Бог допускает не только по причине греховности; у Бога бывают и другие причины и цели, как это было с Иовом, ап. Павлом, Тимофеем и др. Однако это не значит, что в таких случаях можно применять веру "штурмовую" и не считаясь с волей Божией, навязывать Ему волю свою. В любом случае преклонение перед волей Божией будет залогом успеха и получения просимого. Сам Господь в этом отношении может быть для нас примером, когда Он Свою молитву заканчивал словами: "...впрочем не Моя воля, но Твоя да будет" (Лук. 22:42) или "впрочем НЕ КАК Я ХОЧУ, НО КАК ТЫ" (Матф. 26:39). Смысл этих выражений один и тот же. И все это прежде всего потому, что "ВОЛЯ БОЖИЯ БЛАГАЯ, УГОДНАЯ И СОВЕРШЕННАЯ" (Рим. 12:2).

Среди разновидностей пятидесятников можно встретить веру не только так называемую "штурмовую", но и более, "ультимативную". Так во Львовской общине пятидесятников (община Гаркавчука) в сентябре 1980 годе перед молитвой об исцелении какого-то молодого брата Славика, тяжело травмированного в автомобильной катастрофе, проповедник сказал: "Мы будем молиться и просить Бога, чтобы исцелил нашего брата, а Он не может не исполнить нашей просьбы, потому что Он знает, что если просьбу нашу Он не исполнит, то мы... не будем веровать в Него" (!) Вот такая вера и молитва уже будет не "штурмовою", а "ультимативною". В ней ставятся Богу условия: "Если просьбу нашу не исполнишь, то мы и верующими не будем". Но молитва ли это или бунт? Однако люди доходят и до такого, не понимая или просто не думая, куда и к чему это может привести.

Но кому же будет хуже, если ты веровать перестанешь: Богу или тебе самому же? И вот, чтобы сказать, какою именно должна быть вера для получения исцеления и вообще всего, что мы просим, приведем два примера из Евангелия.

- Помилуй нас, Иисус, Сын Давидов, - кричали двое слепых.

- А веруете ли вы, что Я МОГУ ЭТО СДЕЛАТЬ? - спросил Он их.

- Ей, Господи! И вот по такой вере и просьбе прозрение они получили тотчас же (Матф. 9:27-30).

А вот, ко Христу подходит прокаженный и в глубоком смирении и благоговении перед Ним просит кланяясь:

- ГОСПОДИ! ЕСЛИ ХОЧЕШЬ, можешь меня очистить.

- ХОЧУ, ОЧИСТИСЬ, - ответил Христос, и прокаженный очистился от проказы тотчас же (Матф. 8:2-3).

Вера слепых была характерна тем, что они верили не только в то, что Он их помилует и они получат зрение, но прежде всего в то, что ОН МОЖЕТ СДЕЛАТЬ ЭТО. Они верили, что невозможного для Него не существует. В этом они ничуть не сомневались. А прокаженный, кроме того, что имел такую же веру, серьезно считался еще и с ВОЛЕЙ Иисуса Христа: "ЕСЛИ ХОЧЕШЬ", что означало - если есть на это Твоя воля.

И вот, вера в силу Божию, что ОН ВСЕ МОЖЕТ и благоговение перед Его волей - вот такою именно и должна быть вера настоящая, с которой мы должны обращаться к Богу со всеми нуждами нашими, в том числе и с нуждой об исцелении. А таких, которые обращаются к Господу, подобно тому отцу отрока: "Если ЧТО МОЖЕШЬ, сжалься над нами и помоги нам", таковых Он терпеть не может (Марк 9:22-24). Как видим, у этого человека не хватало самого главного - ВЕРИТЬ, ЧТО ИИСУС ХРИСТОС ВСЕ МОЖЕТ.

4) В связи с изложенным здесь очень уместно привести высказывания выдающегося служителя Евангелия Карла Каупса, лично присутствовавшего на собраниях исцеления О. Робертса.

"Отчего же мы не можем полностью соглашаться с учением так называемых американских "великих исцелителей"? При лучшем желании, не можем мы эти массовые собрания исцеления, которые рекламируются с таким усердием и пафосом, считать согласованными с учением Библии об исцелениях. Новый Завет не говорит ни о чем подобном. Явление это совершенно противобиблейское.

Представьте себе, выстраиваются длинные очереди ожидающих здоровья. Эти вереницы движутся мимо исцеляющего брата - евангелиста (проповедника), который до каждого дотрагивается. Большинство из них ничего не ощущают... Какое разочарование для больного, не получившего исцеления! Какое тяжелое разочарование постигает тех больных, которые с великой надеждой пришли на такое рекламированное собрание и НИ С ЧЕМ должны вернуться домой!

Приведу здесь случай на собрании исцелений, под руководством Орала Робертса, где мне самому пришлось быть свидетелем. Собрание это происходило в Тонеке, Нью-Йорк, где с великим разочарованием уходила одна из тех, которые не получили исцеление. Некоторые простые братья, видя ее горе и печаль, молились о ней на заднем крыльце. Эта молитва на крыльце дома, в котором внутри происходила вся эта рекламированная процедура, показалась мне более Евангельской, чем то, что делалось в доме. Поскольку в Америке уже ТЫСЯЧИ и ТЫСЯЧИ тех, кто надеялись и помощи не получили, то через них распространяется сомнение о действенности новозаветного учения об исцелении. От чего же подобная безуспешность? Все от того, что делается оно вопреки Слову Божьему. Еще об одном тактическом приеме. На всех подобных собраниях исцеления производится сбор денег. Перед началом (не после) исцеления проводится сильная денежная пропаганда. Иногда создается впечатление, что успех исцеления зависит от того, СКОЛЬКО ПОЖЕРТВУЕШЬ на "дело Божие". Если человек участвовал в пожертвовании с особым усердием и при этом остается не исцеленным, то не понесет ли он в таком случае ДВОЙНУЮ ОБИДУ, РАЗОЧАРОВАНИЕ И ПОРАЖЕНИЕ В ВЕРЕ? Нужно сказать, что самый малый намек на связь величины жертвы с даром Божиим исцеления противоречит Слову Божию.

Еще одна мысль из радиопередачи из Торонто (Канады). Говорящий утверждал:

"Иисус исцеляет, а не исцелитель-евангелист". Это изречение обоснованное и прекрасное; но если подумать, как это исцеление проводится, то от этого изречения остается впечатление, что евангелист желает свою ответственность переложить на Иисуса... Если с широкой рекламой созываются люди, и им обещается исцеление всем, то больной верит этому и приходит иногда издалека, растрачиваясь на дорогу, жертвуя возможно необходимым своим, лишь бы получить здоровье. И если он ничего не получит, даже и облегчение своему недугу, то правильно ли будет всю ответственность переложить на больного, и от ответственности совершенно освободить евангелиста? Уместно ли здесь сказать: "Евангелист не исцеляет - Это делает Иисус"? Нет, евангелист должен быть ответственен за свои слова и действия. Он не должен толкать больного в разочарование и отчаяние, говоря больному: "У тебя нет веры".52

Книга Пет Брукс "Духовный авторитет"

Правда, книга эта охватывает не только исцеления, но и другие вопросы жизни, но тем не менее вопросу об исцелениях отведено в ней место не второстепенное. А потому необходимо остановиться и на ней. И хотя эта книга написана не в нашей стране, а в Корнтале, в Германии, но поскольку она курсирует в нашем братстве как "литература духовная", то нам необходимо показать, что она представляет как таковая и куда она клонит вообще.

Речь об исцелениях и других знамениях начинается с того, что, дескать, "многие верующие живут и умирают в духовной нищете, не воспользовавшись радостной, счастливой жизнью, ПРЕКРАСНЫМ ФИЗИЧЕСКИМ, ДУШЕВНЫМ И ДУХОВНЫМ ЗДОРОВЬЕМ... Они безмолвно принимают болезни, уныние и многие другие неприятности, потому что заключили, что в этом воля Божия для них" (стр. 14).

Далее: "В нынешней Индонезии все Библейские чудеса повторились... Воскресение мертвых, МНОЖЕСТВО ИСЦЕЛЕНИЙ и освобождение от бесов, хождение по воде, превращение воды в вино - все это пережито верующими на острове Тимор" (стр. 15-16).

И еще: "В Южной и Северной Америке "повсеместными сделались не только удлинения конечностей (рук и ног), исцеления и избавления от бесов, но мы слышим и о еще более необычайных чудесах... Рассказывают о том, как один скромный мексиканский пастор поехал с группой старшин своей церкви помолиться над двенадцатилетней девочкой. Она была убита. Пуля прошла ей в голову спереди и вышла через затылок. Когда братья возложили на нее руки и помолились, то увидели, как отверстия ран заросли у них на глазах и совершенно исчезли. Осколки кости черепа выпали на подушку во время чуда исцеления. Девочка очнулась, возвращенная к жизни могучей силой Иисуса Христа" (стр. 16).

Что можно сказать о всем вышеизложенном, извлеченном из этой книги? Конечно, написано увлекательно и хлестко. Но если бы описанные "факты" и об исцелениях, и о воскрешении этой девочки удалось проверить, то заранее можно не сомневаться, что действительность была бы далеко не такою, как об этом пишется.

Чтобы это определение было более доходчиво, приведем два примера не заокеанских, а совершившихся в нашей местности.

Около 1960 года среди пятидесятников Симферополя Пешкова и Галышева распространяли рассказ о "радости великой" - о том, что в Москве прямо на кладбище "Бог воскресил" сестру, недавно уверовавшую, во время проповеди брата Михаила. Прослезившись, она встала живою. Но, когда запросили в Москву, то ответили, что такое произошло не в Москве, а во Львовской области. А когда запросили во Львов, то оттуда сообщили, что такого и во всей округе не было.53 А вообще, сочинители таких басней порою доходят буквально до анекдотов. Так сравнительно недавно в г. Запорожье, в правобережной части, накануне дня похорон в кругу легковерных пятидесятников по улице Станиславского, один проповедник - пятидесятник, сам не менее легковерный, рассказал "событие" такое:

"Умерла сестра. Как обычно ее обмыли и положили во гроб. Но перед похоронами она открыла глаза, поднялась и попросила позвать сестру Параску. Призвали, ожившая с нею примирилась, а затем легла, закрыла глаза и испустила дух. Итак, хоронили ее примиренною..."

Комментарии тут не требуются, но поражаешься только одним: до чего же могут доходить выдумщики и настолько бывают доверчивыми люди простодушные, которые, кажется, всему верят, и в то же время, как должно - ничему не верят.

Да, недаром же брат Н. Салов-Астахов писал: "Теперь несколько слов о разновидности членов этого течения, ибо среди них можно найти и ОБМАНУТЫХ и ОБМАНЩИКОВ. И к обманутым принадлежат иногда САМЫЕ ИСКРЕННИЕ дети Божии..."54 Жалко их, но чем им можно помочь?

Поэтому такие рассказы о происходившем где-то за океанами нас не удивляют. Если здесь, где мы живем, где правдивость любого рассказа, подобного вышеприведенным, проверить очень легко, но и здесь находятся смельчаки-фантазеры, придумывающие рассказы, и уверяют, что это правда, то следует ли удивляться, если некая Пет Брукс, автор рассматриваемой нами книги, по своему простодушию нахваталась где-то таких рассказов, чего никогда не было, и на них строит свое и мировоззрение, и произведение? Так, чтобы раны от пули, прошедшей через голову, мгновенно заросли, а раздробленные косточки сами по себе высыпались на подушку, такого не только в наше время, но и в дни апостолов не бывало и быть не могло. Но если бы даже это был и факт, потому что для Бога нет ничего невозможного, то об этом писала бы не одна Пет Брукс, но об этом растрезвонили бы на весь мир не только писатели пятидесятнические, но и светские. Об этом была бы написана не одна книга. А коль это описывает единственная Пет Брукс, то вполне ясно, что это выдумка КАКОГО-ТО ОБМАНЩИКА, рассчитывавшего на легковерных, для которого для достижения цели все средства хороши.

То же самое следует сказать, не колеблясь, и о других "чудесах" - хождение по воде, превращение воды в вино и чрезвычайных исцелениях: если чудесное исцеление и воскресение девочки придумать было можно, то почему не выдумать этого?

Да и вообще, кто такая Пет Брукс? Если крупные авторитеты пятидесятничества о таких вещах не пишут и не говорят (потому что помнят, что всякая неправда - грех), то почему же так много и словоохотливо пишет она? Или слово о том, что "всякая неправда - грех" на нее не распространяется?

Ей следовало бы усвоить, что грех не только выдумывать, но распространять и чьи-то выдумки - такой же грех!

Однако сделаем оговорку, что мы не утверждаем, что в наше время никаких чудесных исцелений быть не может. Я сам, пишущий эти строки, в своей жизни однажды пережил явное чудо.

В 1943 году после перелома ноги с ранением у меня приключилась не обычная, а газовая гангрена. Моя нога, начиная с пальцев ступни, чернела, а сам я в неимоверно высокой температуре буквально горел. Страдания, переносимые при этом, не поддаются описанию, а чернота со ступни начинала подниматься на голень. Выбор был двоякий: ампутация (отрезать ногу) или смерть. Но обстановка сложилась такая, что не только врача, но даже человека найти было невозможно; что оставалось делать? - молить Бога пощадить мою жизнь (мне было всего 27 лет). Дважды я принимался молиться, но чернота неумолимо продвигалась. При этом я понял, что Бог от меня хочет чего-то большего, чем мольбы - мольбы с обетом. И нисколько не раздумывая (думать было некогда), я начал молиться и обещать, не скупясь и не лукавя.

И что же? На половине последнего слова моего обета я мгновенно ощутил такое облегчение, которого я никогда не ожидал, и испугавшись минут пять я недоумевал, пока уразумел, что произошло именно то, чего я просил. Мгновенное исчезновение страданий и прекращение процесса болезни, даже неверующие врачи, когда я им об этом рассказывал, называли чудом. Я говорю об этом без преувеличений.

Но я хочу сказать еще и не это, а то, что такой случай в моей жизни был единственным и неповторимым. Много раз я болел после этого, да и сейчас болею сердцем; не раз я принимался молиться об исцелении, даже и таким образом, как молился и тогда, но исцеление я получал естественным образом. А чуда, подобного тому, больше не повторялось.

Этим я хочу сказать, что если и действительно где-то произошло чудесное исцеление (конечно, исключая случай исцеления и воскрешение той девочки, потому что это самая непродуманная выдумка), то это никогда не может превратиться в систему, и методом исцеления и других это не станет. А потому и проповедовать такое или осуждать другого за то, что он чудесных исцелений не переживал, не нужно.

А паче всего придумывать "факты", которых в действительности не было или преувеличивать бывшее - это грех. Создатели книги православного издания "Житие Святых" придумали много небылиц, похожих на факты и думали, что это будет укреплять веру православных. Но вместо укрепления получилось расслабление: обнаруживши, что это не факты, а выдумки, люди перестали верить не только этому, но и настоящим Евангельским повествованиям.

Пятидесятническим выдумщикам из этого следовало бы извлечь урок, потому что и они этими своими выдумками веру не укрепляют в людях, а наоборот, подрывают веру и в те факты исцелений, которые описаны в Евангелии. Вот почему так много пятидесятников после всех чудес идут в мир и становятся отступниками, безбожниками.

Книга Томми Осборна "Здоровье больным"

Скажем заранее, что автор этот превзошел всех своих предшественников и сверстников, и потому о его книге и о нем самом придется нам поговорить значительно больше, чем о вышеупомянутых. Разумеется, что всю его теорию мы не вместим, да и нужды в этом нет, а остановимся на самом важном. Дело в том, что эта книга нашумела не мало; она и поныне курсирует в нашем братстве; и потому умалчивать об этом нельзя.

О самом авторе имеются сведения, что он - свободный евангелист в США, пятидесятнического уклона.55 "Евангелист" - означает проповедник, а "свободный" - означает не входящий ни в какой союз, ни от кого независимый; действующий совершенно самостоятельно. Конечно, от таких "свободных" можно ожидать чего угодно. Потому он и не примыкает ни к какому союзу или объединению, чтобы действовать по-своему и будучи независимым ни от кого, никому и не отчитываться. Вот почему он и вносит новшества такие, каких не знало ни братство наше, ни всемирное.

ПЕРВОЕ, что он преподносит очень заманчиво: "Мы преподносим тебе эту весть - пишет он - лишь с той целью, чтобы тебя заверить, что ХРИСТИАНИНУ НЕ ДОЛЖНО БЫТЬ БОЛЬНЫМ, также, как ему не надобно быть в грехах" (стр. 9). Мы не терпим греха в нашей жизни, ибо Иисус понес наши грехи. НЕ НУЖНО ТЕРПЕТЬ И БОЛЕЗНИ, ибо ИИСУС ПОНЕС НАШИ БОЛЕЗНИ" (Матф. 8:17; Ис. 53:4) (стр. 25).

И далее: "Если при Ветхом Завете ТРИ МИЛЛИОНА МОГЛИ БЫТЬ ЗДОРОВЫМИ, то ЗДОРОВЫМИ ДОЛЖНЫ БЫТЬ И ВСЕ ТЕ, КТО ПОД НОВЫМ ЗАКОНОМ" (Новым Заветом - В.С.) (стр. 10). И еще: говоря об исцелениях, совершаемых Иисусом Христом, Осборн утверждает: "Если тогда Бог исцелял всех, то Он и теперь исцеляет ВСЕХ, КТО ПРИХОДИТ К НЕМУ искать исцеления;

"Иисус Христос вчера и сегодня и вовеки Тот же" (Евр. 13:8) (стр. 14).

И развивая эту идею далее, автор, как бы входя в экстаз, патетически (страстно, взволнованно) восклицает: "Только подумайте! Болезнь грызет искупленное дорогой ценой тело! Дорогою ценою была жизнь Сына Божия! Логично ли по-твоему такое мышление? Нет! Тысячекратно нет!" *стр. 26). И еще: "Разрешите повторить: "ХРИСТИАНИН НЕ ДОЛЖЕН БЫТЬ БОЛЬНЫМ! Бог хочет, чтобы дети Его БЫЛИ КРЕПКИ И ЗДОРОВЫ" (стр. 47). "Сатана не может возложить на тебя того, что Бог возложил на Иисуса Христа. ГРЕХ И БОЛЕЗНЬ ПРИГВОЖДЕНЫ КО КРЕСТУ, и ты навек освобожден от этих проклятий" (стр. 163).

Приведенные нами фразы из книги Осборна кажутся настолько сильными и внушительными, что малоопытному читателю остается только одно - согласиться с ними и сказать: "Аминь". И казалось бы, разве с этими утверждениями можно не соглашаться? Не секрет, такие бойкие и хлесткие фразы покорили людей не мало. Однако скажем, что при всей кажущейся их убедительности они все же в корне не верны. А чтобы много не утомлять читателя длинными доводами, скажем то, что если эти фразы верны, если христианину и действительно не должно болеть, то тогда, не говоря уже о ком-то другом, а такие ближайшие сотрудники ап. Павла, как Тимофей, Трофим и Епафродит (1 Тим. 5:23; 2 Тим. 4:20;

Фил. 2:25-30), да и сам ап. Павел (2 Кор. 12:7-10); Гал. 4:12-15) если христианами и были, то неполноценными, потому что они МНОГО БОЛЕЛИ. Болезнь "грызла" их тела, а они до того, до чего додумался этот Осборн, не додумались. А может быть у них веры было меньше, чем у него? Или им это не было открыто? Конечно нет и еще раз нет!

Но больше того! Если Сам Иисус Христос был "МУЖ СКОРБЕЙ, И ИЗВЕДАВШИЙ БОЛЕЗНИ" (Ис. 53:3), а следовательно, болезни Он испытал на собственном опыте, то тогда получается, что к числу "неполноценных" надо сопричислить и Его?.. Тогда и Моисей, грустивший о том, что лучшую пору жизни людей занимают труд и болезни, тоже ошибался? Зачем же тогда нужно было ап. Петру призывать верующих вооружаться мыслью - страдать плотью, то есть болеть? (1 Пет. 4:1).

Интересно, что ответил бы на все это этот "свободный", а вернее, самозваный, никем не посланный "евангелист", волнующий своей хлесткой речью столь многих детей Божиих, кому попадается в руки его книга, и особенно больным? Потому-то и ведет он себя обособленно от будь какого союза, чтобы никто не мешал ему заниматься выгодным для себя делом.

Разумеется, что здоровым быть хочется каждому, но это не значит, что на этой нужде можно кому-то "зарабатывать", как свободно делает это свободный Томми Осборн в "свободной" Америке.

Кстати, если сама "исцелительница верой" Кэтрин Кульман, о которой говорит выдающийся проповедник Билли Грейм, длительное время страдала болезнью сердца, от которой и скончалась, не перенесши операцию, то почему же она болела? Неужели она не была знакома с трудами и лично с Т. Осборном, и почему она не воспользовалась его теорией об исцелениях? Все это ясно говорит, чего стоит эти хитросплетенная теория.

ВТОРОЕ - этот автор утверждает, что источник всех болезней - сатана. Дословно он выражается так: "Диавол - источник всех наших бед и забот, болезней и даже смерти" (!) (стр. 165). Конечно, сочинить такую фразу не трудно. Но можно ли обосновать ее на Слове Божием? И если Иова и ту женщину, скорченную по допущению Божьему, болезнью поражал сатана (Иов 2:7; Лук. 13:16), то это еще не значит, что он делает это произвольно и сам является источником этих болезней. И если бы сатана действительно в этом отношении действовал по своему усмотрению, то несомненно, он всех людей, а особенно верующих, поразил бы и проказой, и раком, и белокровием, и чем угодно. Но в том суть, что он может касаться людей, и особенно верующих, исключительно в тех случаях, когда это дозволит ему Бог. Иначе и вся жизнь была бы невозможной. Это утверждение можно подкрепить многими местами из Слова Божия, но мы приведем хотя бы три.

"Кто это говорит: и то бывает, чему Господь не повелел быть? Не от уст ли Всевышнего происходит бедствие и благополучие?" (Плач. 3:37-38). "Во власти Господа Вседержителя врата смерти" (Пс. 67:21). "Строго наказал меня Господь, но смерти не предал меня" (Пс. 117:18).

Из приведенных мест Св. Писания и других подобных ясно видно, что утверждение Т. Осборна голословно, вымысел и ни одним местом из Св. Писания не подкрепляется.

ТРЕТЬЕ - воля Божия. В Слове Божием находим то, что получение просимого (в том числе и излечения) зависит в основном от двух факторов: от веры и воли Божией:

"Но да просит с верою, ни мало не сомневаясь..." (Иак. 1:6). "...когда просим что ПО ВОЛЕ ЕГО, Он слушает нас" (1 Иоан. 5:14).

И как для движения лодки необходимы два весла; как для поддержания жизни необходимы два - хлеб и вода; так и для получения просимого также необходимы эти два фактора: вера и воля Божия. И это яснее ясного.

Но Т. Осборну такой порядок не пришелся по душе, и, чтобы его отвергнуть, в основание он приводит не основание из Слова Божьего (как это следовало бы сделать), а изречение некоего своего коллеги Ф.Ф. Босфортха: "Молясь за исцеление больных, церковь не должна прибегать к унижающей веру фразе: "Если это будет ВОЛЯ ТВОЯ" (стр. 12). И вот опираясь не на Слово Божие, а на это измышление Осборн утверждает: "Твердо познавши волю Его НАМ НЕ НУЖНО БОЛЬШЕ МОЛИТЬСЯ: "Если это воля Твоя, исцели меня. Господи. Слово "если" означает сомнение, а сомнение уничтожает веру" (стр. 19).

А потом еще добавляет: "Просьба об исцелении этими УНИЖАЮЩИМИ ВЕРУ СЛОВАМИ: "Если это воля Твоя" не может сеять семени, но уничтожает Его" (стр. 56). При этом Осборн очень осуждает одну женщину, которая об исцелении своей матери говорила: "Я знаю, что Бог может ее полностью исцелить, и я надеюсь, что у меня есть вера, чтобы верить, что Бог ее исцелит, если бы я только могла знать, что это - воля Божия" (стр. 59).

Мы не станем углубляться в то, почему автор избрал такой резкий (если не дерзкий?) путь в отношении воли Божией, но скажем только одно: если Сам Спаситель в саду Гефсиманском Свою молитву о чаше неоднократно оканчивал словами, выражающими и благоговение, и повиновение: "ДА БУДЕТ ВОЛЯ ТВОЯ" (Матф. 26:42); "...но не чего Я хочу, а чего Ты" (Матф. 14:36), то можно ли согласиться с трактовкой автора и его коллеги, трактующими это иначе? А если вспомнить и то, что "ВОЛЯ БОЖИЯ БЛАГАЯ, УГОДНАЯ И СОВЕРШЕННАЯ" (Рим. 12:2), что это воля отцовская, добрее чем воля любого самого доброго отца на земле, то можно ли этой воле не доверять или не повиноваться? Не даром же еще при вхождении в мир (еще до Вифлеема) Иисус Христос Отцу Своему сказал благоговейно и решительно: "...Вот иду исполнить волю Твою, Боже" (Евр. 10:7-9). Вот чего стоят идеи Т. Осборна и взятого им на подмогу Ф. Босфортха, толкающие людей больных на пренебрежительное отношение к всеблагой воле Божией! И потому не трактовка Осборна, а живой вдохновляющий пример благоговения перед волей Божией нашего Спасителя пусть вдохновляет и нас поступать также, как в критический момент поступал Он.

О том, насколько рискованно не считаться с волей Божией, примеров можно привести много, но мы приведем хотя бы два.

В 1950 году в г. Александрия, Кировоградской области, было так: Жупаненко, верующий, пел в хоре и заболел желтухой. Отразилось это и на зрении, и находясь в больнице был близок к смерти. Когда об этом узнала жена, то прямо в больнице, упав на колена, стала умолять Бога: "Каким он ни будет, и хоть таким, как есть, но оставь его в живых, не разлучи нас!"

И что же, жив он остался, но она только после поняла, какую она совершила ошибку, не передав это на волю Божию. Прожил он после этого девять лет, но лишившись рассудка измучил всю семью, а жену довел до рака. Он ругался, грубил и за своими же детьми (девочками) гонялся с худым намерением в смысле похоти. А над женой издевался, как только мог. Помещали его и в психбольницу, но улучшения не было. А если бы она положилась на волю Божию тогда, то этого могла бы и не быть.

Немного раньше в г. Никополе одна верующая женщина молилась о том, чтобы Бог оставил в живых ее ребенка. Она умоляла Бога так, что буквально не поднималась с колен. Жив он остался, но когда подрос, то стал горьким пьяницей, работать не хотел. И вот однажды, требуя у матери денег на выпивку, задушил ее. Но если бы тогда при болезни она отдала его на волю Божию, то пожалуй этого и не получилось бы. Вот почему молясь об исцелении больных с волей Божией считаться нужно. Бог, предвидя наперед, поступит не хуже, но лучше. А нам надо доверяться.

ЧЕТВЕРТОЕ - Т. Осборн уверяет, что верующему дано право о болезни не только молиться, но больше! Даже повелевать болезням и бесам, насыпающим их.

"Бог хочет, - пишет он, - чтобы ты знал, что у тебя есть власть над сатаной, власть над болезнью, что ты ПОВЕЛИТЕЛЬ, что ты МОЖЕШЬ ЗАПРЕЩАТЬ БОЛЕЗНИ И НЕДУГУ и видеть исчезающими признаки болезни" (стр. 107). И еще: "Если знаешь, что ранами Его ты исцелился, тогда у врага нет власти над тобою. Ты можешь ПРОСТО СМЕЯТЬСЯ НАД НИМ и сказать: "Сатана! Ты знаешь, что ты поражен? Именем Иисуса Христа Я ПРИКАЗЫВАЮ ТЕБЕ покинуть мое тело, и он повинуется твоему слову" (стр. 157).

Конечно, фразы завлекательные, но реальны ли? Почему же не написано, что в случае болезни можно ей приказать и выздоровеешь, а написано, что надо призвать не кого угодно из верующих, а пресвитеров церкви и они пусть болезни и бесам не приказывают, а пусть помолятся "МОЛИТВОЮ ВЕРЫ". И не приказ, не насмешка над сатаною исцелит больного, а "МОЛИТВА ВЕРЫ" (Иак. 5:14-16). И если бы возможности так легко и просто расправляться с болезнью такие существовали, то почему же во всей Библии такого случая не записано НИ ОДНОГО! Почему такими возможностями не воспользовался ни ап. Павел, при своей болезни глаз (Гал. 4:12-15), ни его сотрудники Тимофей, Трофим, Епафродит? Почему никто из них не посмеялся над сатаной? Или они не знали, что такая возможность существует, а об этом как-то дознался только один Т. Осборн? Вот тут уж, что не то, то не то.

ПЯТОЕ - эффект, производимый данной книгой Т. Осборна. Известно, что книга эта курсирует в основном среди пятидесятников не менее десяти лет. Интересуются ею и некоторые из верующих ЕХБ, но попытки получить исцеление от болезни по советам или методам, изложенным в ней, заметных результатов не дали. "Мало веры" - обычно говорят все подряд, что, конечно, сказать всего проще. Но неужели среди множества верующих людей, ознакомившихся с ее содержанием, не нашлось бы с верой настоящей, полной? Где же "тысячи" получивших исцеление, о которых бахвальствует автор на стр. 63 и 110?

В г. Батуми, например, эта книга стала достоянием почти каждого (в основном пятидесятников), а сколько получивших исцеление по советам этой книги? Так тракторист Иван, ослепши, сколько ни искал исцеления, но все остается в прежнем состоянии. Такая же картина и с другими и в Батуми, и везде, куда эта книга проникла.

Так в г. Апостолово Днепропетровской области проживает девушка, болеющая свыше тридцати лет, которая неоднократно пыталась получить исцеление по этой книге и по другим, попадавшим в ее руки до этого, но результата ровно никакого! Если же где исцеление и происходило, то в основном по "молитве веры" (Иак. 5:14-16) и менее всего по "рецепту" Осборна, изложенному в данной книге.

Таковы не ободряющие результаты так много нашумевшей книги и так много обещающей. Одним словом, что-то не то... Если же в самой книге и описываются "массовые" исцеления, то почему-то это было где-то далеко, чего ни проверишь, ни уточнишь. А вот так, чтобы где-то поближе, то такого не получается... Конечно, описывать такое проще.

А вообще-то и Пет Брукс, о книге которой мы говорили выше, тоже расписывает об особых исцелениях в Индонезии, на острове Тимор, далеко, а поближе такое почему-то не получается...

ШЕСТОЕ - на странице 135 обозреваемой нами книги Осборн дерзновенно (если не дерзко) заявляет: "Долгое время теологи (богословы) являлись нашими врагами: истину они превратили в философию, Слово - в догму..."

Здорово! Если эти люди посвящают всю свою жизнь глубокому изучению Слова Божьего и правильному пониманию их, защищая от всяких извращения и заблуждений, то через это они стали врагами? Конечно, всякий страж, зорко оберегающий вверенное ему всегда будет врагом, но кому? Честному и добросовестному человеку любой страж - друг. А врагом он будет только нарушителю. И если Осборну - эти стражи, оберегающие здравое учение, стали врагами, то это говорит лишь о том, что этот "одиночка" - "свободный евангелист" потому и одинок, что он явный нарушитель истины, здравого учения.

Когда-то и ап. Павел попал в немилость в глазах некоторых коринфян, и совсем не потому, что причинил кому-то зло, а только потому, что истину о дарах духовных осветил так, что у многих открылись глаза и они стали хорошо отличать настоящие дары Духа Святого от лжедаров языческой глоссолалии, приникавших в коринфскую церковь из языческого храма в Дельфах под видом тоже даров. Эти недовольные здравым учением апостола пытались делать под него даже "подкоп", насаждая сомнение, апостол ли он и Христос ли говорит в нем (1 Кор. 9:1 -3; 2 Кор. 13:3). И если защищая истину от заблуждения попадал в опалу даже ап. Павел, то следует ли удивляться тому, что и благочестивые богословы оказались в таком же положении в глазах Осборна, Босфортха и иже и ними? Впрочем, таким своим заявлением они не произвели никакого влияния ни на кого, а только показали свое истинное лицо, кто они.

А вообще, у настоящего христианина врагов не бывает, потому что наученный Христом он и врагов любит.

Удивительно, до чего только доходят попавшие в заблуждение!

СЕДЬМОЕ - толкование автором слов Писания: "ОН ВЗЯЛ НА СЕБЯ наши немощи и ПОНЕС НАШИ БОЛЕЗНИ" (Ис. 53:4; Матф. 8:17).

Эти слова автор повторяет несчетно раз и утверждает, что искупительная жертва Иисуса Христа принесена однократно как за грехи людей, так и за их болезни; что ко кресту Голгофы Христос пригвоздил не только грехи, но и болезни, и потому, дескать, освобождающийся от грехов может освободиться и от всех своих болезней, если он об этом позаботится.

Конечно, такая трактовка человеку малосведущему в Писании может показаться и лестной, и заманчивой. Но если еще раз вспомнить пример ап. Павла и его сподвижников, и даже Самого Иисуса Христа, которые от болезни избавлены не были (уже не говоря о других), то можно ли такому толкованию придавать серьезное значение? Видимо потому эти серьезные факты автор обходит молчанием, как будто об этом ничего и не написано. Но об этом написано, и потому мы вправе сказать, что такая трактовка совершенно не евангельская, а просто надуманная. Это же твердит и О. Роберте, от которого перенял опыт и Т. Осборн.

Мы понимаем, что сторонники идеи Робертса - Осборна могут спорить. Но мы же значение Писания Ис. 53:4 и Матф. 8:17 не умаляем, но только говорим, что не надо рассматривать их односторонне. Ведь разве ап. Павел и его сподвижники не знали о том, что сделал Христос, и не могли избавиться от своих болезней, если бы дело обстояло так, как толкует Роберте и Осборн? Но если даже сам ап. Павел о своей болезни молил трижды и не избавился, и несомненно, что и его сподвижники делали то же, но болезни остались их спутниками, то при этом с такими выводами торопиться не следует.

Безусловно, значительную долю болезней и немощей Христос на Себя взял, и потому для исцеления мы можем пользоваться "молитвой веры" (Иак. 5:14-16). Но те болезни, которые служат средством для воспитания и исправления (см. Евр. 12:4-11; 1 Кор. 11:29-32; 5:3-5; Иов 33:19-22 и Откр. 2:20-23), таких болезней Христос на Себя не брал, потому что в необходимых случаях для верующих они необходимы и полезны. "Любящим Бога - все ко благу!" (Рим. 8:28).

Но кроме того, существуют болезни, помогающие людям удерживаться на должном уровне духовного состояния, как например "жало в плоть" ап. Павлу, от которых не излечат ни врачи, ни исцелители, ни даже "молитва веры". Такое "жало" было не только у ап. Павла (2 Кор. 12:7-10; Гал. 4:12-15), но и у Тимофея(1 Тим. 5:23) и у Трофима (2 Тим. 4:19). И если ап. Павел призывал верующих вооружиться мыслью "страдать плотью" (1 Пет. 4:1-2), потому что "СТРАДАЮЩИЙ ПЛОТИЮ ПЕРЕСТАЕТ ГРЕШИТЬ", то несомненно, что он имел в виду именно такие болезни, которые, как "лекарство", помогают избавиться от более страшного, чем болезнь, - от греховных плотских склонностей, с которыми своими силами человек не может справиться.

Вот почему уразумев этот секрет ап. Павел о своей болезни не отчаивался, не горевал, а "благодушествовал" (был спокоен, доволен и жизнерадостен) (2 Кор. 12:10). Только так может объясняться наш вопрос о местах Писания Ис. 53:4 и Матф. 8:17. Если же согласиться с тем, как толкует их О. Роберте и Т. Осборн, тогда и места, приведенные нами выше, и вопросы, порождаемые ими, останутся необъясненными. И разве это не говорит о том, что открыто объявляя тоелогов (богословов) врагами, этой ретивостью Осборн и сам уходит от истины, и других уводит на опасный путь заблуждения? Но если бы с богословами он не враждовал, а прислушивался к их совету, то и не заблуждался бы.

Личность Осборна очень ярко характеризует и Александр Зайбель, лично знающий его, как такового. Вот что он пишет о нем: "Нет, такие люди, как Т. Л. Осборн, БЕЗ ЗАСТЕНЧИВОСТИ ВЫКОЛАЧИВАВШИЙ ДЕНЬГИ, и Уильям Бранхем, утверждавший, что в 1977 году окончательно погибнут все мировые системы и начнется ТЫСЯЧЕЛЕТНЕЕ ЦАРСТВО, НЕ ЯВЛЯЮТСЯ ОСОБЫМИ ПОМАЗАННИКАМИ БОЖИИМИ, а более всего УПОЛНОМОЧЕННЫМИ САТАНЫ, ОСОБЫМИ ПОСЛАННИКАМИ ПРЕИСПОДНЕЙ. ЭТО ХИЩНЫЕ ВОЛКИ В ОВЕЧЬЕЙ ОДЕЖДЕ".56

Такое свидетельство о жизни и деятельности этого человека еще больше открывает непривлекательное лицо Т. Осборна и показывает, что вся напористость этого "свободного евангелиста" вытекает из одной его идеи - ВЫКОЛАЧИВАТЬ ДЕНЬГИ (типичный представитель американских дельцов), но не из чистых побуждений "помогать недугам", о чем заверяет в своей книжке.

Потому он и "свободный евангелист", "одиночка", чтобы иметь полную свободу своим действиям, чтобы никто ему не мешал. Потому и богословы ему враги, что они мешают ему действовать по собственному усмотрению.

"Берегитесь, чтобы кто НЕ ПРЕЛЬСТИЛ ВАС" (Матф. 24:4).

15. ЧТО НАПИСАНО ОБ ИСЦЕЛЕНИЯХ В СЛОВЕ БОЖИЕМ?

Разумеется, что книг об исцелении, написанных во второй половине нашего века, существует больше. И если мы подвергли обозрению только четыре и то уже видим, как они уводят от настоящих истин об исцелении, которые записаны в Слове Божием. Но каковы же эти истины? В Слове Божием мы находим их две: первая - исцеление посредством "дара исцеления", и вторая - исцеление посредством "молитвы веры".

В перечислении даров духовных (1 Кор. 12:7-11 и 28-30) наравне с другими дарами числятся и "дар исцеления", который не следует смешивать с исцелением по "молитве веры" (Иак. 5:14-16). И чтобы увидеть это различие, приведем примеры из служения великих апостолов Петра и Павла.

Хромого от чрева матери, просившего милостыни у ворот Иерусалимского храма (Деян. 3:1-9), со словами: "Во имя Иисуса Христа Назорея, встань и ходи", ап. Петр взяв за руку поднял, и он пошел своими ногами, которыми он никогда не ходил. Затем в городе Лидде, Енею, пролежавшему восемь лет в расслаблении (парализованному) этот же Петр повелевает: "Енней! Исцеляет тебя Иисус Христос! Встань с постели твоей". И он тотчас же встал (Деян. 9:32-35).

Но после этого ап. Петра пригласили в Иопию к умершей девушке Тавифе, и девушка была воскрешена, но не повелением, как это было с обоими хромыми, а тем, что он, "преклонив колена, помолился, и лишь после этого сказал: "Тавифа! Встань" (Деян. 9:36-41). Различие здесь в том, что в первых двух случаях Петр просто повелевал, и больные поднимались; а в случае с Тавифой он прежде чем повелевать преклоняет колена, молится и лишь потом повелевает встать. Вот в этом и заключается различие в исцелении посредством дара исцеления и посредством "молитвы веры".

Подобно этому и ап. Павел, хромому от чрева матери в городе Лист-ре повелевал: Тебе говорю во имя Господа Иисуса Христа: "встань на ноги твои прямо", и он вскочил и стал ходить" (Деян. 14:8-10). Затем в городе Ефесе даже платки и опоясания с тела ап. Павла когда возлагали на больных, то у них прекращались болезни (Деян. 19:11-12). Но когда пришлось исцелять отца начальника острова, Публия, то Павел сделал это не повелением, как это он сделал в Листре, ни опоясанием со своего тела, а "...вошел к нему, ПОМОЛИЛСЯ, и возложив на него руки свои, исцелил его" (Деян. 28:7-8).

Вот в чем различие между исцелением посредством дара и посредством молитвы. И если в наше время совершаются исцеления в результате пресвитерской молитвы, то это никак не следует называть "даром исцеления", а пресвитеров - "исцелителями". И хотя в том и другом случае эффект происходит один и тот же - исцеление, но поскольку способы, посредством которых оно совершается, различны, то и именовать это надо различно.

Из приведенных примеров вытекает вывод, что в дни апостолов исцеления совершались двумя способами: посредством дара исцеления и посредством пресвитерской молитвы, которую апостол Иаков называет "молитвой веры".

Исцелявшихся посредством дара в дни апостолов было очень много, о чем написано в книге деяний апостолов 5:12-16; 8:6-8; 19:11-12 и др. И если даже те, на кого падала тень проходящего ап. Петра, или те, на кого возлагались платки и опоясания с тела ап. Павла, исцелялись, то сколько же было таких исцеляемых! Однако все это делалось не в порядке медицинского обслуживания людей, а как знамения, способствующие успеху проповеди апостольской среди иудеев и язычников. И если служению Самого Иисуса Христа исцеления, совершаемые Им, содействовали Его служению, то и служению апостолов содействовало это не меньше. В этом и заключалась цель проявления таких исцелений.

16. СУЩЕСТВУЕТ ЛИ ДАР ИСЦЕЛЕНИЯ В НАШЕ ВРЕМЯ?

Выше хорошо изложено о том, в чем заключается существенное различие между исцелением посредством "дара исцеления" и посредством "молитвы веры". Надо обратить внимание на то, что сразу после Пятидесятницы исцеления совершались в основном посредством дара исцеления. Но вот через 27 лет после дня Пятидесятницы было написано послание ап. Иакова, в котором говорилось о том, что на случай болезни обращаться не к тем, кто имеет дар исцеления, а призвать пресвитеров церкви, которые должны помолиться над больным, "и МОЛИТВА ВЕРЫ исцелит болящего, и восставит его Господь; и если соделал грехи, простится ему" (Иак. 5:14-16). И если молитва ап. Павла над отцом Публия и другими жителями острова Мелита в служении ап. Павла была как бы частным случаем, потому что метода такого до этого он еще не применял, то с написанием послания апостолом Иаковом этот метод был основательно узаконен. Зато метод исцеления посредством "дара исцеления" с этого времени уже почти не упоминается.

Это подтверждается и тем, что сам ап. Павел для того, чтобы избавиться от своего "жала в плоть", трижды применял не дар исцеления свой или чей-то, но МОЛИТВУ (2 Кор. 12:7-10). Этим "жалом", как утверждают исследователи, была болезнь его глаз, что подтверждается местами Евангелия Гал. 14:12-15; Рим. 16:22.

Все это говорит о том, что дар исцеления к этому времени и у самого ап. Павла, и у других, имевших его, уже ПРЕКРАТИЛСЯ. Это же положение подтверждается и другими фактами, описанными в Евангелии.

Трофима, своего ближайшего сподвижника, ап. Павел от болезни не исцелил, а больного оставил в Мелите (2 Тим. 4:20). Если бы дар исцеления, которым ап. Павел исцелял многих, действовал у него, как и прежде, то своего спутника и сподвижника он непременно исцелил бы и больным не оставил бы где-то далеко от родного дома, на чужбине. Так он не поступил бы. Это несомненно.

Епафродит также был ап. Павлу очень близким человеком, его сотрудником И сподвижником. Однако когда он тяжело заболел и был близок даже к смерти, то ап. Павел исцелить его не смог ни даром исцеления, ни опоясанием со своего тела. Для него оставалось только одно: молиться, и Бог по этой "молитве веры" ПОМИЛОВАЛ и больного, и самого ап. Павла, "чтобы ему не прибавлялась печаль к печали" (Фил. 2:25-30).

Уж кого бы другого, но Тимофея, которому ап. Павел по усердию не находил равного (Фил. 2:19-22), который был самым близким его сотрудником и сподвижником, но и его исцелить ап. Павел не смог, а советовал ему рецепт лечения для поддержания здоровья: "Впредь пей не одну воду, но употребляй немного и вина57 ради желудка твоего и ЧАСТЫХ ТВОИХ НЕДУГОВ" (1 Тим. 5:23).

Приведенных этих примеров вполне достаточно на то, чтобы обоснованно сказать, что к 64 - 68 году первого столетия, когда писалось Послание к Филиппийцам и оба Послания к Тимофею, ДАР ИСЦЕЛЕНИЯ ПРОЯВЛЯТЬСЯ ПЕРЕСТАЛ, ПРЕКРАТИЛСЯ, и не только у ап. Павла, но и у других, кем бы он мог воспользоваться, если бы таковые еще были.

Некоторые делают догадку, что в то время у ап. Павла было мало веры. Но даже к концу своей жизни он торжественно заявлял: "Течение совершил, ВЕРУ СОХРАНИЛ..." (2 Тим. 4:7). Иные пытаются истолковать это положение как-то иначе, но как ни толкуй, а факт остается фактом, что к 60 году первого столетия и сам ап. Павел, и его ближайшие сподвижники были больными, а таких, которые могли бы исцелить их посредством дара исцеления, не находилось ни среди них, ни кроме них. Мы понимаем, что изложенное не всем придется по душе; но мы ничего здесь не сочиняем, а просто приводим то, что написано в Евангелии.

А вообще несогласные с тем, что дар исцеления прекратился еще в дни апостолов, обычно пытаются противопоставить этому положению место Писания Евр. 13:8: "Иисус Христос вчера, сегодня и во веки Тот же". "А коль Он Тот же, - утверждают они, - то и дар исцеления прекратиться не мог". Но это лишь предположение. А мы приводим здесь не предположение, а факты. И мы уверены, что факт болезни Трофима, Епафродита, Тимофея и даже самого ап. Павла описаны в Евангелии не случайно, а для того, чтобы показать, что в то время дара исцеления, как такового, уже не стало. При том, возражающие либо сами не учитывают приведенных фактов, либо рассчитывают на не учитывающих, что если Иисус Христос остается навсегда Тот же, то это не значит, что то, что Он делает, во веки будет тем же.

В свое время по внешнему виду Он ничем не отличался от остальных людей, но когда ап. Иоанн увидел Его на острове Патмос в Его теле прославленном, то "пал к ногам Его КАК МЕРТВЫЙ" (Откр. 17-18). И если в свое время Он протягивал руки к грешникам с нежным призывом: "Придите ко Мне труждающиеся и обремененные", то будет время, когда Он же стоящим перед Его судом скажет: "Отойдите от Меня, делающие беззаконие!" (Матф. 11:28; и 7:23).

Таких и подобных им примеров можно привести и больше, но и приведенных достаточно для того, чтобы понять, что слово "Тот же" никак не говорит о том, что якобы и действия Его изменяться не могут. А это говорит о том, что если сразу после Пятидесятницы исцеления совершались, в основном, посредством дара исцеления, а исцеления по молитве почти не встречались, то в последствии, как уже мы показали, наоборот, исцеление предлагалось совершать по "молитве веры" пресвитеров церкви, а исцеления посредством дара исцеления перестали встречаться.

Однако, возможности исцеляться от болезней не прекратились, но только способ исцеления изменился. Действие дара исцеления было заменено МОЛИТВОЙ ВЕРЫ.

И это произошло не случайно, а по определенному плану Божьему. Бог переводил Своих детей от хождения ВИДЕНИЕМ к хождению ВЕРОЙ, о чем очень ясно написано было: "Ибо мы ходим верою, а не видением" (2 Кор. 5:7). А вера-это "УВЕРЕННОСТЬ В НЕВИДИМОМ" (Евр. 11:1). Так Богпереводил Своихдетей с "молока" на "твердую пищу" (Евр. 6:12-14). Вот почему все усилия удерживать детей Божиих на "молоке" успеха не имеют.

Вот почему дар исцеления, каким он проявлялся в годы апостолов, в наше время не встречается фактически ни в нашей стране, ни в странах других. И это самое лучшее доказательство того, что в наше время такой дар не существует. Думается, что такого довода достаточно. Если же исцеление по молитве пресвитеров встречается, и не редко, то это не значит, что это надо называть "даром исцеления", а пресвитеров- "исцелителями". Если же исцеление встречается и по молитве самого больного, то и это никаким даром не является, а просто Бог исполнил молитву веры самого больного.

И, казалось бы, что на этом следовало бы остановиться и согласиться, что у Бога "ВСЕМУ СВОЕ ВРЕМЯ И ВРЕМЯ ВСЯКОЙ ВЕЩИ ПОД НЕБОМ" (Еккл. 3:1). Но так поступают не все. Некоторые верующие (а особенно пятидесятники и харизматы58) пытались и поныне пытаются восстановить якобы "позабытый дар исцеления". Причем одни и исцеление по молитве называют "даром исцеления", а другие пытаются прямо повелевать больным, подражая апостолам, но безуспешно. А некоторые дерзают даже воскрешать мертвых, но тем более безуспешно. Фактически воскресить мертвого во всем мире еще не удалось никому. Если же распространяются устные слухи или даже в печати, что где-то произошло воскрешение, то это, если проверить, то действительности не соответствует. И чтобы наше утверждение не показалось кому-то голословным, мы вынуждены привести факты из самой жизни.

17. ПОПЫТКИ ИСЦЕЛЕНИЙ В НАШЕМ СТОЛЕТИИ

Поскольку здоровье - всему голова, то попытки исцелений и Божьей, и не Божьей силой наблюдались во все времена. Но в наш век, в связи с увеличением числа болезней всякого рода, эти попытки выливаются в такие формы, что не остановиться на этом нельзя. Особенным образом в этом отличились пятидесятники всех форм и харизматы. Но приведем факты в основном совершавшиеся в среде пятидесятников воронаевского направления и других.

Одесса, 1924 год. У дочери самого И. Е. Воронаева сильно заболел глаз. И хотя было объявлено в общине Воронаева, что исцеление будет совершаться в кругу только членов церкви, но дети М. Н. Браунштейна Саша и Женя все же сумели проникнуть в зал и потом рассказали следующее:

Сначала все стали молиться на незнакомых языках, и это набрало такого накала, что молившиеся начали бегать (буквально бегать) на коленях по залу из угла в угол, но при этом никакого исцеления не получилось. Болела эта девушка какой-то и другой болезнью, и попытки исцелить ее повторялись неоднократно, но безрезультатно. И все окончилось тем, что 21 августа 1927 года Верочка в возрасте 18 лет, в расцвете сил и талантов, скончалась.59

Очень много говорили Воронаев, Колтович и другие их сподвижники об исцелении больных, много пытались восстановить апостольский дар исцеления, считая, что они уже получили его, но даже Верочку не смогли исцелить ни Воронаев, ни те, кто подвизались с ним. Может быть и у них веры не хватало?

Мы, конечно, над ними не издеваемся. Но не следовало же и им издеваться над нашими братьями, называя их и маловерами, и недуховными, и даже не возрожденными, и только потому, что они не говорили непонятными языками, не исцеляли.

А вот о чем сообщалось тогда в нашем журнале "Баптист".

В поселке Широком, Камарической волости, пятидесятники решили исцелить одного мальчика - урода по просьбе его матери. За это взялись пророки Я. А. Ольховский, Д. Я. Сафонов и М. С. Ефремов, которые уверяли всех, что мальчик - будет здоров. Они взяли мальчика один за голову, другой за ноги и бока и начали тянуть. Мальчик закричал от боли, но исцеления не получил. Тогда пророки заявили, что они ошиблись...60

Так позорно закончилась эта попытка. Но как восприняли это люди мира? Сколько принесло это соблазна? Но спустя два года сообщалось и такое.

" 10 мая 1928 года в с. Горщики скончался брат Асаф Цубер в возрасте 30 лет, страдавший чахоткой. За 10 дней до смерти его посетили приверженцы Воронаева, пятидесятники, и сказали, что сделают его здоровым по примеру апостолов (Деян. 3:6).

- Мы сегодня сделаем Асафа здоровым, - сказали они, - чтобы и другие видели, что мы обладаем большой силой.

Долго молились они на своих непонятных языках. Даже его отца, по указанию пророчицы, удалили "за неверие", хотя он тоже поддерживал "исцелителей". Затем самая большая пророчица положила руки на голову больного и повелительно произнесла: "Я говорю тебе, встань, возьми постель твою и ходи!" А чтобы утвердить это больше, она держала свои руки на голове больного около четверти часа. Затем он встал и сказал своей жене: "Теперь я здоров". Повсюду распространился слух о том, что чахоточный совершенно исцелен. Но когда его посетили братья Е. Фриц и Г. Зиферт, то он снова лежал в постели больной, а на следующий день скончался.

Похороны были многолюдны, а "исцелители" в тиши вздыхали: "О, воскресни! О, воскресни!" пока и похороны закончились".61 Но мертвый не подал даже никакого вида на воскресение.

В Западной Белоруссии примерно в то же время "апостол" пятидесятников-сионистов И. Мурашко, онемевший от духа, тоже пытался исцелить одну женщину.

Он водил ее за руки по комнате, показывал, что на щеках ее появляется румянец, однако эта женщина умерла почти на руках "исцелителя".62 Что же, и здесь веры было недостаточно? Зато поношения и соблазна было предостаточно.

А это было значительно позднее, в 1945 году в с. Весело-Ивановка, на Днепропетровщине.

К объединенной общине из ЕХБ и ХВЕ присоединился один пятидесятник, имевший до этого, как о нем думали, "дар исцеления". На вопрос, что побуждает его присоединяться, если он имеет такой дар, он ответил: "Это не исцеление, а недоразумение..." Затем он рассказал о свое неудачной попытке исцеления следующее: "У одной женщины сильно болели ноги. Молились, и пророчица сказала мне при всех: "На тебе опочил дар исцеления и ты больную исцелишь". На вопрос: "Как же это сделать", пророчица ответила: "Возьми больную за руку и повелительно скажи: "Исцеляет тебя Иисус Христос!" и она будет исцелена. Только не сомневайся.

Исполняя сказанное, я взял больную за руку и твердо произнес сказанные мне слова, но больная продолжала лежать.

- Не так! - сказала пророчица. - Ты бери ее за руки, поставь на ноги, и она пойдет.

Будучи при здоровье, я взял больную и поставил. Все присутствовавшие при этом закричали: "Исцелил! Исцелил!" Но больная закричала не своим голосом, упала и потеряла сознание. Думая о том, чем это может окончиться, я, признаться, дрогнул и прекратил действовать. А пророчица все же не сдавалась и утверждала, что это получилось потому, что у меня не хватило веры... После этого я раскаялся и решил присоединиться к поместной церкви ЕХБ. Больную в сознание все же привели, но это помогло прозреть многим, в том числе и мне. Я понял, что никакого дара у меня нет".

Не лучше получилось и в г. Ново-Волынске в шестидесятых годах, когда небезызвестный Д. Петров в присутствии отобранных лиц пытался исцелить 15-летнюю девочку, горбатую.

После продолжительных молитв на непонятном языке, Петров повелительно закричал: "Тебе говорю, встань!" И при этом от резкого движения получилось сильное повреждение позвоночника, от которого эта девочка сейчас же скончалась.

Попытки исцелений в г. Жданове делал в 1970 году и некий Гунар, приезжавший из Риги, но результаты не превзошли вышеперечисленных.

Обращался к нему за исцелением и верующий - баптист Я., получивший увечье, но безуспешно. Все кончилось тем, что больной окончательно слег в постель, и ему потребовалось длительное лечение и курорт.

Известным "исцелителем" прослыл не так давно и эстонец - методист Ойенго. Но его дутая слава очень скоро заглохла.

"Исцеленные" им больные в скором времени становились еще больше больными, чем были до этого. Так в г. Запорожье было разнеслось эхо, что жена Б. Ф. Тесленко получила от него исцеление. Однако через совсем короткое время сестра Солдатенко сетовала: "Так хотелось бы побыть в собрании и поучаствовать в Вечере Господней, но Б. Ф. очень просил, чтобы я побыла с его женой, пока он вернется с собрания, потому что при ее состоянии болезни ее одну оставлять никак нельзя".

Подобное было и с другими. Так, "исцеленный" Попов, уезжая домой в Карелию после исцеления, попросил у травника травы на дорогу. Невольно возникает вопрос: "Что же это за исцеление, если после него сразу же потребовалась лечебная травка. Почему же оно столь кратковременно?"

Попытки исцелять - дело не только нашего времени, но и прошлого.

Так еще в 1924 году сообщалось: "Из Одесской области тоже сообщали: "Пророки пророчествуют неправду. "Исцелители" напрягают все свои силы, но не удается ни одного исцеления.

Было так, пророк по откровению духа намечал пойти к больной. Пошли, помолились, повелевали ей встать и ходить, и ушедши сообщали, что больная выздоровела, а оказалось, что она в ту же ночь скончалась... Посылал дух и к больному мальчику с сухой ногой от рождения. Молились, повелевали встать и ходить. Мальчик вставал с постели, прохаживался, хромая, по комнате, а потом опять ложился в постель и оставался таким же, как и был".63

Так было в прошлом, ничем не изменилось положение и в последующие годы. Так брат И. Сыровой, возвратившийся в свою церковь ЕХБ, из которой он уходил к пятидесятникам, свидетельствовал через журнал: "Они (пятидесятники) пробуют изгонять бесов, но бесы повинуются им так, как сыновья Скевы (Деян. 19:13-16); возлагают руки на больных, НО ПОЛУЧИЛ ЛИ ХОТЯ ОДИН БОЛЬНОЙ ИСЦЕЛЕНИЕ?''64

Занимательная история получилась в г. Жданове (ныне Мариуполь). Пророчица Вера о человеке с тихим помешательством пророчествовала, что он непременно будет исцелен, и даже больше того! Будет брачное торжество, и именно она станет его женою... Об этом надо только поститься и молиться. Несколько раз за это принималась Вера со своими друзьями, но безуспешно, и ее мечта стать женой так и не осуществилась. А уж как она уверяла всех, что это непременно будет. И все это она делала притом, когда у нее был живой муж, с которым она не ужилась, и дети. Но по ее мнению это не служило ей помехой мечтать и пророчить о каком-то "брачном торжестве".

А вот еще занимательнее история исцеления епископа пятидесятников А.П. Бедаша из г. Пятихатки, который собственноручно подписывал соглашение об объединении ХВЕ и ЕХБ, а потом первым вышел из него.

Он страдал экземой на ногах. От мучительно болезненных ран ноги совсем отнимались. Но когда благовестник К. Кружко по откровению омыл ему ноги по обычаю пятидесятников воронаевского направления - омывать ноги друг другу, то через несколько дней, как свидетельствовал сам Бедаш, все сошло, как с рыбы чешуя. Однако... позднее выяснилось, что в присутствии Андрея Коркосенко, находясь в Москве, перед сном он доставал из чемодана взятую из дому мазь и мазал ею покрытые язвами ноги... Молодого пресвитера Андрея это привело в ужас и отчаяние:

- Значит, наш епископ обманщик?!65

После этот молодой пресвитер совсем перестал верить и епископам, и пророчеству, которое почти никогда не сбывалось, ни в исцеления, которые приносили только соблазн, и даже не стал верить в Бога. И все это только потому, что как свидетельствует сам он, за ТРИНАДЦАТЬ лет своего пребывания в пятидесятничестве он слышал много пророчеств и почти ни одно из них не сбылось, видел много попыток исцеления, но исцеленного действительно не видел НИ ОДНОГО,66 и кое-что Другое...

Бывало и такое: Люда Саламатская из г. Верховцево, Днепропетровской области, в 1978 году, имея очень слабое зрение, поехала в г. Александрию, Кировоградской области, к исцелителям, и зрение действительно улучшилось. Она могла читать даже газету (!). Обрадовалась, но в скором радость сменилась горьким разочарованием: на другой же день все было по-прежнему.

Такое же получилось и у С. Листопада, ездившего из этого же г. Верховцево тоже в Александрию в 1980 году. У него сильно болели ноги, и в Александрии он облегчение получил, но лишь на короткое время. В скором времени все возобновилось, как и было до этого.

- Веры не хватает - обычно отвечали и Люде, и ему, что конечно, сказать всего проще. Такой один ответ всем. А поискать причину настоящую, то никто не хочет.

А вот еще одно приключение с экземой.

1958 год. Ялта, Крым. Лида, жена брата Саши в пос. Гаспры хвалилась брату В. Я. Шматко о том, что у нее на руках была страшная экзема, но брат "исцелитель" помолился и экземы не стало.

А на следующее лето этот же брат В. Шматко, снова находясь в этом поселке, попросил эту же Лиду постирать майку, но она ответила:

- Я бы постирала с охотой, но у меня на руках такая экзема, что мочить руки совсем невозможно.

- А вы же еще в прошлом году хвалились, что исцелилась?

-Да, ну, знаете... ответила она пристыжено.

А вот Т. И. Крецу из Молдавии рассказывал такое: "В 1968 году сестре Марии Куделя из с. Ферапонтьевка врачи предложили сделать операцию - удалить желчный пузырь. Мы начали молиться, и дух через меня сказал: "Я тебе не повелеваю этого делать". Но состояние болезни настолько ухудшилось, что она не выдержала и пошла на операцию.

Операция прошла очень хорошо, и вот прошло уже более десяти лет, она вышла замуж и все у нее благополучно. Но что было бы, если бы она послушала того, что было сказано через меня? Пожалуй давно бы и в живых не было бы. Вот, как бывает еще с соблюдением или непослушанием сказанному духом. Вот и решай, слушаться ли или не слушаться?

И каких только приключений не бывает с этими исцелениями! Но у апостолов такого не бывало. Значит апостольские дары с лжедарами современными смешивать не надо.

18. ТАЛЛИННСКИЕ "ИСЦЕЛИТЕЛИ"

К концу семидесятых годов нашего столетия в г. Таллинн (Эстония) из Финляндии через туристов проникло учение, называемое "Движением падения". Воспринявшие это учение, хотя это одна из разновидностей пятидесятников, но в церкви ЕХБ "Олэвистэ" проводили свои специальные собрания, проповедуя физическое исцеление от всех болезней, как исполнение обетования Божьего, опираясь на слова Св. Писания: "Он взял на Себя наши немощи и понес наши болезни... и ранами Его мы исцелились" (Ис. 53:4-5).

Весть об этом молниеносно разнеслась во все концы нашей страны и вызвала массовое паломничество в этот город. Отовсюду потянулось множество людей, страдавших различными болезнями, в том числе и врожденными (калек, уродов и пр.). Съехавшихся не вмещали ни гостиницы, ни квартиры у верующих, и потому многие из них дни проводили в собраниях исцеления, а ночи - ютясь на вокзале.

Поскольку движение это было явлением совершенно новым, то руководство церкви Олэвистэ не чинило ему никаких препятствий, а только наблюдало за его действиями. Но потом республиканский пресвитерский совет Эстонии на своем заседании этот вопрос рассмотрел и сделал заявление о том, что это движение ВНЕБИБЛЕЙСКОЕ. Но тем не менее молитвы над приезжавшими больными практиковались и далее. В настоящее время эта волна намного сократилась.67

Позднее стало известно, что Томми Осборн, о котором мы уже говорили в главе 3 по сути выходец из этого движения. А потому и приемы исцеления, применяемые им, носят на себе отпечаток приемов этого движения.

"Движением падения" это учение названо потому, что когда "исцелитель", возлагающий руки на больного, начинает молиться, то больной, при всех своих усилиях, устоять не может, а под действием неведомой силы падает назад, навзничь, и его подхватывают стоящие для этого наготове люди. Безусловно, что поначалу это производило на всех ошеломляющее впечатление. А когда над этим стали задумываться, то поняли, что хотя это и действие сверхъестественное, но поскольку во всей Библии такого факта не записано НИ ОДНОГО, то следовательно, действие это делается силой не Божьей, а иной. Однако люди простодушные все, что хоть чуть-чуть необычно, считают за Божье и этим создают почву для всяких заблуждений.

Приведем свидетельства лично побывавших в Таллинне, в Олэвистэ. Так ответственные работники ВСЕХБ Д. М. Андрикевич и В. Е. Логвиненко лично присутствовали на этих собраниях "исцеления", наблюдали за всем ходом действия и авторитетно свидетельствуют, что фактов явного исцеления они не видели. Приходившие для получения исцеления в основном уходили, не получив ничего. Но если и было у кого какое-то облегчение, то совсем на короткое время, а потом снова продолжалось то, что и было до этого.

Так юноша В. А. С. из Кировоградской области, получив облегчение, подражая другим, оставил там и костыли. Эти "исцелители" сразу же взяли его к себе и велели ему возлагать свои руки на других и совершать молитвы. В бурном порыве чувств он даже не чувствовал своих ног и думал, что он здоров. Но... радость была кратковременной; с большим трудом добравшись домой, он стал неспособным передвигаться даже и на костылях и вынужден был снова ложиться в больницу.

А его тетя, М. Ч., страдавшая болезнью в ногах, тоже получила облегчение болей примерно на половину в сравнении с тем, как было до этого, и от всей души восхваляла Бога и "исцелителей". Но через некоторое время боль снова стала еще большей, чем была, и дошло до того, что одна нога стала короче другой... И таких примеров можно привести немало.

Но прискорбно то, что при этом не обходилось и без грубого обмана. Присутствовавшие на таких "служениях" пресвитеры из Донбасса И.М. Кобзарь и В.А. Каракуц были свидетелями того, как ведущий такое комическое "служение" в своем вступительном слове, всех, кто пришли посмотреть и послушать, грубо обзывал "китайскими наблюдателями", чем только больше показал свое настоящее лицо.

А когда при всех своих усилиях эти "горе исцелители" ни одного явного исцеления не совершили, то этот ведущий, чтобы как-то сгладить создавшееся положение, обратился к собравшимся с вопросом, кто может засвидетельствовать о полученном исцелении ранее вообще? Сначала было молчание, а потом из толпы вышла женщина с закрытыми глазами и "засвидетельствовала" о том, что она получила исцеление от нескольких болезней, а осталась только одна - слепота. Но я верю, заявила она, что Бог исцелит меня и от этой болезни. При этом она помигала веками очей с полминуты, а потом открыв глаза закричала:

- Вижу! Вижу! - И, выхватив из кармана Библию с мелким шрифтом, начала громко читать. При этом толпа зашумела: одни по своему легковерию кричали:

"Исцелилась", а другие, возмущаясь, кричали: "Это явный обман. Она просто разыграла роль, заранее порученную ей".

После этой "исцеленной" выступила другая и перечислила, от скольких болезней она была исцелена, а том числе от рака, саркомы, белокровия и др. Однако своими искусственными улыбками, ужимками и намеренным поблескиванием золотыми зубами, наполнявшими рот, она явно показывала, что все это подлог и подтасовка. Но для простодушных и легковерных это было "свидетельством" о том, сколько и какие исцеления совершаются в Таллинне. Другим же, более трезвомыслящим, этот обман до тошноты был неприятным и прискорбным.

Таковы впечатления у братьев-служителей, посетивших церковь Олэвистэ в г. Таллинне. Шуму много, а исцелений, ради которых люди едут из далеких концов страны, - мало. Но "исцелители" духом не падают; а всем отвечают одним ответом: "Мало веры", что сказать проще всего.

Нельзя умолчать и о том, что эти горе исцелители заботятся не столько об исцелениях, сколько о том, чтобы наделить всех обращающихся к ним "духовным крещением" и непонятными языками. Им это важнее, нежели исцеления. Им надо насаждать и распространять пятидесятничество такое, для которого непонятный язык - "вершина" совершенства. А потому многие из ездивших в Таллинн языки получили, а болеть, как болели, так и болеют. И это потому, что языки такие получить проще, а получить исцеление - сложнее. Потому то и шум об этих исцелениях в 1981 году стал стихать, а в 1982 году совсем прекратился. Прекратились и такие "исцелительные служения", прекратился и поток едущих в Таллинн больных людей.

А вот, что рассказывает молодой диакон с Полтавщины Л. В. Зигаленко, также присутствовавший на нескольких таких "служениях" в Таллинне в те годы - в 1979 году.

"Помещение переполнено - человек 700. Служение ведут двое - диакон Рейн и пророчица Лай. Собравшиеся были в основном больные: кто сам больной, а кто принесли и привезли своих детей - калек всякого рода и вида. Каждый старался протиснуться ближе к исцелителям, чтобы скорее получить исцеление от мучительных недугов. Все это происходило в церкви ЕХБ Олэвистэ. Рейн имел длинные стиляжеские волосы и посматривал каким-то непривлекательным косым взглядом, как-то исподлобья, а Лай вела себя проще, и даже словоохотливо, с улыбками. Обращаясь к собравшимся, "исцелители" уверенно заявляли: "Сейчас вы будете свидетелями того, что совершит Господь".

Служение началось с исповедания родителей, принесших больных детей, при которых их допрашивали о том, что когда они делали, чем грешили, как поступали. И если кто затруднялся, стыдясь признаться, то все равно от них требовали признаваться и рассказывать все при всех. Если же кто мало признавался, то таковым задавали прямые вопросы, написать которые просто рука не поднимается. Однако Рейн задавал их совершенно свободно и спокойно, будто расспрашивал об этом где-то наедине.

После такого "исповедания" началась молитва по-русски, по-эстонски и на непонятном языке, как обычно - очень крикливая. В таком шуме понять что-либо было просто невозможно. Далее ход дела стал еще беспорядочнее: когда Рейн требовал признания в грехах, в это же время Лай и некоторые с нею возлагали на больных свои руки и молились об их исцелении неимоверно громко. Во время молитвы старались одновременно делать массажи, всяческие растирая больные места, и таким способом добивались исцеления, особенно врожденных калек. Проще говоря "помогали" Богу исцелять недугующих.

Последнее из своих впечатлений брат Зигаленко сказал, что находясь в Таллинне со своими друзьями они присутствовали на четырех таких "служениях", но явного исцеления, хотя бы одного человека так и не видели. Детей, какими приносили, такими и уносили. То же получалось и со взрослыми. Но приверженцы этого учения - говорит брат - нас уверяли, что исцеления были, но... только тогда, когда вас не было... А когда они спрашивали об этом местных верующих ЕХБ - эстонцев, то те просто, пожимая плечами, отвечали: "Ничего не можем сказать..."

Разумеется, что эти эстонцы, будучи людьми очень осторожными, порицать это боялись, а одобрять было нечего. Они сами терялись в своем недоумении и нерешительности.

Совершалась молитва и над платочками, шарфами, поясами, после чего их увозили с надеждою, что если дома они возложат их на больных, то те выздоровеют... Однако такого факта, чтобы кто-то исцелился привезенным платочком, никто никогда (в том числе и пятидесятники) не рассказывал, хотя это "исцелители" очень уверяли, что исцеление будет так же, как это было при служении ап. Павла (Деян. 19:11-12).

В общем, речи были красивые и многообещающие, а результаты разочаровывающие, неутешительные. Зато пожертвования на "дело Божие" были очень щедрыми. Брат даже подслушал разговор каких-то женщин, пришедших посмотреть на исцеления, которые говорили: "Да, за речи можно бы даже нобелевские премии давать; но за их действия вешать надо, и того мало! Такие-то дела совершались в Таллинне, и к сожалению, в церкви Олэвистэ (церковь ЕХБ).

Нельзя упустить еще одну деталь, говорящую о многом (если не обо всем), о том, что когда эта пророчица - исцелительница Лай говорит речь, то из ее уст, как из трансбойта, вылетает голубая струя пламени, длиной метра два... Это утверждала тетя брата Зигаленко - М. Ч., упоминаемая нами выше. Но когда в скором времени поехал в Таллинн ее племянник - этот брат Л. Зигаленко, чтобы убедиться в том, что все ли так, как рассказывает тетя, то сколько не присматривался, то никакой струи пламени не заметил не только на два метра, но и на два сантиметра... Выходит так, что для тети струя пламени была, а пока он через короткое время приехал, то уже ничего не стало?

Что же это такое? Разберись. А разобраться в этом не так уж и трудно. Тетя, будучи чрезмерно увлечена, видела не пламя действительное (иначе оно пожгло бы всех ее окружавших), а просто ГАЛЛЮЦИНАЦИЮ. А когда подоспел ее племянник Л. Зигаленко и подошел к делу трезво и беспристрастно, то никакой галлюцинации не увидел, а потому не увидел и той струи пламени, которую видела своими очами его тетя.

Можно не сомневаться в том, что нечто подобное в этом роде получилось и с исцелителями: что видели и чувствовали одни, того не видели и не ощущали другие. Пока длился экстаз, пока больной не чувствовал ни болезни, ни тяжести. Но как только входил в нормальное состояние, одновременно ощущалась и болезнь, и еще в большей мере, чем было до экстаза. Вот и вся развязка вопроса, о котором можно спорить долго и ни к чему не прийти.

Но эти таллиннские исцелители "трудились" не только у себя дома, а разъезжали и на довольно далекие расстояния с целью исцеления и "духовного крещения". В 1980 году они два раза приезжали в не регистрированную общину пятидесятников, находящуюся на хуторе Советском, неподалеку от г. Кременчуга. Шуму наделали много, но исцелений действительных не совершилось НИ ОДНОГО, хотя с недугами собиралось людей немало.

Так тот же брат Л. Зигаленко рассказывает:

"Сравнительно еще молодая Света Вовк имела слабое зрение и с трудом могла видеть только через специальные очки. Когда окончили над нею молитву об исцелении, то ее уверяли, что она уже исцелена, и велели, чтобы бросила очки и, славя Бога за прозрение, шла домой без очков. Но сняв очки она ничего не могла видеть, ни сделать и пяти шагов вперед, и схватив свои очки, одела и пошла, без будь какого улучшения.

- Усомнилась, усомнилась! - закричали ей во след "исцелители" и иже с ними. Вот и нашли выход из неловкого положения..." А брат Бабич П. Н., лично присутствовавший при втором приезде таллинцев на этот же хутор, рассказывает:

Сначала прокрутила на магнитофоне какую-то пленку об исцелениях, а потом приступили к самому исцелению.

Первою подошла старушка 82 года, с горбом, и хотела, чтобы от него избавиться. Исцелители, помолившись сначала на русском языке, а потом на языке непонятном, спросили:

- Ну как?

- Ничего не чувствую, - ответила старушка, прослезившись.

- Ты благодари Бога за то, что ты уже исцелилась, и верь, что ты уже здорова, - уверяли ее "исцелители".

Старушка растерялась и не поймет, что делать.

- Нет, здесь дух неверия и его надо связать! Принялись связывать этого духа, но ничего не получилось.

Видя, что ничего не выходит, старушка сказала:

- Мабуть мого горба тшьки могила вирiвняе, - и направилась к выходу. - Якби я знала, то i не приходила б...

Принялись за следующего, за И. В. Дорофеева.

- Что у вас? - спросили исцелители.

- Головные боли, одряхлел. Уже 85 лет.

- Ничего! Будешь как 18 лет, - заверили Ивана Васильевича. И что же, опять те же действия, те же приемы, но и результат тот же! Каким пришел, таким и ушел. Принялись за следующего, и так дальше.

Затем по порядку пятым подошел и Петя Т. - член церкви ЕХБ. Пришел он для того, чтобы восстановить притупившееся зрение, а работать надо шофером. И что же? Опять те же приемы, да и результат тот же. Но "исцелители" его ободряли и внушали: "Ты верь, что ты уже исцелен, и благодари Бога за это. А зрение постепенно восстановится". Однако и по сей день никакого улучшения не произошло, хотя Петя ожидал это с детской верой и поступал, как ему велели. После Пети подходили и другие, страдающие различными недугами, и всего за этот вечер прошло 18 человек, но... исцеления явного не получил НИ ОДИН (!) И в конце концов это стало тревожить и самих "исцелителей", и старший из них сказал:

- Это потому, что здесь среди нас есть не верящие этому, и потому успеха нет. Мы просим, чтобы таковые освободили нас.

Освободили, но положение не изменилось. Видя это, "исцелители" прием прекратили, и все разошлись с огорчением. После такого провала эти гости уехали и больше уже не приезжали, считая, что почва здесь неподходящая... А кто виноват?

А вот событие, совершившееся в Основе (пригород Харькова) годом позже - в 1981 году.

У молодых супругов N заболел мальчик эпилепсией. Припадки повторялись часто. Подавали записку о молитве в поместную церковь одну, другую, но состояние все больше ухудшалось. Совершали и молитву пресвитерскую, но безрезультатно. А когда с приездом брата И. С. Гниды вся церковь наложила пост и молилась, то болезнь отступила и прекратилась. Здесь исполнилось слово: "Сей род не может выйти иначе, как ОТ МОЛИТВЫ И ПОСТА" (Марк 9:29).

Конечно, об этом никто и нигде не звонил, но факт есть факт. Надо поступить по Слову Божию, а не ездить куда-то в Таллинн, и успех будет.

19. ОБ ИСЦЕЛЕНИЯХ СИЛОЙ НЕ БОЖИЕЙ

В простонародье, а также и среди значительной части верующих принято понимать, что любое исцеление совершается только силой Божией, а исцеляющий - это особенный Божий слуга, через которого действует Бог.

Выше много сказано об исцелениях по молитве веры, и это подтверждается реальными фактами. Повторяться нужды нет. Однако с незапамятных времен, а особенно в нашем веке известны не сказки, а настоящие факты исцеления и без молитвы, и без участия Божьего, совершаемые людьми, имеющими общение с темными силами. И хотя сатана здесь действует очень осторожно, "в виде ангела света" (2 Кор. 11:14), но кто внимательно присматривается, тот хорошо это замечает.

У нас имеется под руками книга пастора Эрнста Модерсона "В оковах сатаны", рассказывающая об удивительных исцелениях посредством волшебства - чародейства, исходящих прямо от темных сил. В этой книге достаточно обоснованно говорится, что чародейство имеет многовековую историю своего существования и само по себе очень разновидно.

Но мы обратим внимание на его "лечебную" часть, где оно исполняет роль как бы "народной медицины". А люди (порою по неведению даже и верующие) в поисках избавления от недугов согласны воспользоваться любым средством, лишь бы избавиться. А автор рассказывает об одной довольно религиозной женщине, которая в критический момент болезни ребенка не подумав сказала: "То ли это сатана, то ли Бог, но лишь бы помог" (стр. 15). И получается, что если Бог медлит исполнить просьбу, то люди решаются обращаться и к сатане, лишь бы помог... В книге Э. Модерсона приведено много фактов исцеления волшебством или чародейством, из которых мы приведем лишь некоторые. Так одного мужчину никто не мог излечить от алкоголизма, а волшебница даже в его отсутствие излечила его в течение одного лишь часа, и больше он уже никогда не пил (стр. 17). Бабки-шептуньи с успехом лечат бородавки, лишаи и другие накожные болезни (стр. 14). А более "знающие" лечат зубную боль, болезни глаз, рожу и даже младенческое. Колдуны же излечивают даже порок сердца (стр. 20).

Но самое возмутительное в волшебстве то, что многие такие "лекари" - знахари думают, что через них действует Бог, а не сатана; а по сути ИМЕННО САТАНА. Они даже и других убеждают (потому что самих их убедили другие) выбросить из головы то, что волшебство является грехом, и раскаяться в этом, утверждая, что они приняли это от апостолов Иисуса Христа, что это библейское средство врачевания (стр. 38). И потому, дескать, выступать против чародейства - это большой грех (стр. 4). И получается у этих бедных людей: по своему неведению сами грешат, а тех, кто их разоблачает, обвиняют в грехе. Насколько же искусны уловки сатаны!

Но больше того! О хитрых уловках диавола говорят и такие выдержки из этой книги:

"Сатана, как видите, любыми путями старается обманывать людей. Чтобы люди не подозревали, что это грех, он охотно применяет слова из Библии, молитвы и имя Отца и Сына и Святого Духа" (стр. 36). Хотите такого?! "Всегда использует молитву "Отче наш" или имя святой Троицы, и потому волшебники говорят: "Тут нет ничего плохого; мы ведь призываем имя Бога. И все же это не является молитвой. Святая молитва "Отче наш" в таких случаях не произносится как молитва, но применяется как формула заклинания. И под именем Бога, произносимом, скрывается грех - сама сущность волшебства" (стр. 15). НЕ гнусно ли это?!

"То, что Бог отказывает человеку, человек берет от сатаны". Ничего не значит, что в чародействе часто упоминается три рода Библейских названий: имя Иисуса, разные виды молитв, "Отче наш" и т.д. Это все является колдовством, хотя и под маской молитв" (стр. 10). А одна женщина писала:

"Я колдунья. Освобождаю людей от глазных болезней. Это нужно делать перед восходом солнца или перед закатом, под деревом или луной. Пальцем нужно провести вокруг глаза, говоря определенные слова. Потом нужно три раза перекреститься и произнести имя Бога, Отца, Сына и Святого Духа" (стр. 18).

"Если бабка помогла излечить бородавки, то сразу же создается уверенность, что в этом ничего плохого нет. Особенно в тех случаях, когда применяется Слово Божие. Тогда это по мнению многих считается добрым и святым делом" (стр. 3). "В результате такой искусной маскировки диавола получается так, что сам ворожей - колдун не сознает того, что он трудится с помощью дьявольской силы, и то, чего он добился от сатаны, приписывает Богу..." (стр. 10). Какой искусный обман!

Мне припоминается беседа с одним проповедником, который, будучи и образованным, но никак не мог согласиться с тем, что все бабки, которые шепчут и чародеи - колдуны действуют силой не Божией, а демонической, и только потому, что делая свое дело над больными, в основном все они молятся, призывают имя Божие. Но в том и дело, что таким кощунственным призыванием имени Божьего и молитвами сатана именно маскируется под "АНГЕЛА СВЕТА", а по существу он тот же дьявол, глава всех демонов и темных сил.

Но сатана действует не только через волшебников. Д. Шакариян, о котором мы говорили в разделе первом этой главы, выражает большое недоумение о том, как это могут совмещаться большие дары с неприличной жизнью людей в среде пятидесятников, проявляющих нечестное отношение к пожертвованным на дело Божие деньгам, пристрастные к алкоголю, к наркотикам, к женщинам и даже позволяющие себе сексуальное (половое) извращение.68 А по сути загадочного в этом ничего нет. Если Христос учил лжепророков от пророков истинных отличать в основном ПО ПЛОДАМ, по поступкам их личной жизни, то и обладающих дарами, независимо от величины даров, распознавать следует не иначе, а только ПОИ ПЛОДАМ (Матф. 7:15-23). И если плоды этих людей не дают никакого права сопричислить их к служителям Божиим, то можно ли их "большие дары" относить к дарам Божиим? Безусловно нет! И потому, способности завлекательно говорить или даже исцелять были совершенно не Божиими. И если из одного источника вода сладкая и горькая истекать не может (Иак. 3:11), то и настоящие дары Божий с плодами низкой безнравственной жизни тоже совмещаться НЕ МОГУТ! Этого доказывать не надо. Следовательно дары их исходят не от Бога, а от того, от кого исходят способности исцеления всех волшебников - чародеев и колдунов, перечисленных выше, только в более завуалированной форме; и этого доказывать не нужно.

Однако разновидность исцелителей силой не Божией на этом не кончается, а только начинается. И тот же "исцелитель", Гловер, применивший свой "дар исцеления" для трехтысячного стада Шакарияновских коров от туберкулеза (раздел 1, пункт "а") несомненно относился к этой же категории. И если для него было одинаково исцелять то ли людей, то ли коров, то это ни в какие рамки здравомыслия не вмещается. Ни Христос, на апостолы, и ни один из пророков этого никогда не делали. Додумались до этого лишь два Шакарияна и сам Гловер.

Способностью исцелять от болезней обладают не только волшебники, но и спиритисты, утверждающие, что они общаются с духами давно умерших людей, а фактически они общаются со злыми духами-демонами через посредство медиумов (посредников, вроде пророков).

Эта антиевангельская секта проводит свои особые "богослужения", которые формально начинаются чтением какого-то места из Евангелия и молитвы "Отче наш" (!). Затем после определенных упражнений под оглушительный бой барабанов медиум впадает в транс (экстатическое состояние), и при этом отвечая на различные вопросы, совершает также исцеления и не мнимые, а настоящие.69 И вот, общение с демонами, их помощь в исцелении. Евангелие и молитва "Отче наш..." Как можно все это совмещать?!

И если молитва обычная и молитва "Отче наш" применяются даже у этих подонков общества, общающихся с демонами, то что особенного, если и все волшебники употребляют такие же молитвы. Это ничто иное как просто упоминание имени Бога всуе (напрасно) и вообще настоящее кощунство над молитвой, но не молитва, как таковая. ' О том, что исцеление у спиритистов есть, то есть. Но все дело в том, что совершается оно без всякого участия Бога.

Это страшно, но самое страшное и уродливое - это "церковь" сатаны в Калифорнии в США, насчитывающая приверженцев много тысяч. Распространяться много о ней мы не будем, а коснемся лишь интересующего нас. В частности о ней пишется следующее: "Вторая разновидность в этой "церкви" - это колдуны "черные" и "белые". "Черные" злы и эгоистичны; "белые" - наоборот, могут и помочь. И ИСЦЕЛИТЬ, и постараться поправить пошатнувшееся здоровье".70

Значит, не говоря уже о спиритистах и им подобных, даже и в "церкви" сатаны, где всеми делами орудует лично диавол, но и в ней имеются исцеления, и не на словах, а фактически! Вот до чего доходит с исцелением в наш век! Странно, но это факт! Легковерные люди (особенно верующие) привыкли верить, что исцеление - это исключительно Божье вмешательство, и никакими другими силами (особенно темными) оно не доступно. Но из фактов, приведенных нами, видно, что это далеко не так; оно доступно и силам темным.

Но и это еще не предел. Так, во Франции в 1958 году 14-летняя девушка Б. Субиру увидела видение, в котором ей был указан грот (пещера) с источником, в которой можно было получить исцеление. С этого момента в Лурд к этой пещере стало стекаться множество больных, из которых известная часть исцеления действительно получали.

Подобное происходит и в Азии и Тибете, г. Лхасса в буддийском монастыре Потала. Здесь тоже происходят исцеления, и исцеления не выдуманные, а настоящие. Совершает их в основном далай-лама (глава монастыря).71 Значит исцеляют и язычники.

В Париже с 1728 по 1739 годы на могиле католического дьякона Франсуа де Пари, на кладбище Сен-Медар совершались исцеления верой в то, что Франсуа - угодник, и Бог ради него дает исцеления. Ко гробу этого дьякона потянулись многие больные, и все они веровали, и все исцелились.72

А вот рассказ капитана Улесского:

"Состоя на службе в Черноморском флоте я страдал ужасною болью в ногах. Ноги мои от лопавшихся на них наростов гнили так, что сквозь икры виднелись места кости. После всяких попыток лечения я отправился в Ставропольский монастырь к Иверской иконе богоматери и перед нею слушал всенощную, литургию и молебен с акафистом, и вот результат: открываю ноги мои, смотрю и не верю своим глазам. О, чудо! Язвы на ногах закрылись, остались только рубцовые шрамы, ломоты не стало."73

Приведем еще одну разновидность, относящуюся к исцелениям.

В начале двадцатых годов в нашей стране жил и действовал некий целитель А. Криворотов, из рук которого исходила какая-то сила, оказывавшая лечебное воздействие на больной организм. Сам он не понимал, почему это происходит, но он длительное время исцелял людей без применения будь каких лекарств, просто прикосновением своих рук. Призывал ли он при этом имя Божие, не сообщается. Но больше всего, что не призывал, поскольку исцеления получались хорошо и без этого.

Подобный пример появился недавно и еще. Джуна Давиташвили из Тбилиси, по происхождению сирийка, без всяких медикаментов и приемов в течение 15 минут высушивала незаживающую язву, а в течение 5 минут на язве появлялась легкая розовая пленочка, начало образования новой кожной ткани.

С такими лечебными способностями встречаются люди и в Европе, и в Америке. По научному их называют "экстрасенсами".74 Что это за сила, даже для науки нашего времени - это остается большой загадкой, но факт есть факт. Разумеется, что и эта сирийка никогда имени Божьего не призывает, а исцеляет буквально всех, подряд.

Всем известно в настоящее время лечение гипнозом, при котором не применяются никакие лекарства или приемы, а лечение получается неплохо. Что здесь лечит?

Известны приемы лечения йогов, при которых также без применения будь каких медикаментов лечение получается довольно успешно и хорошо, но что за сила действует при этом? Вот вопрос, к которому нельзя относиться легкомысленно.

Точно такие же вопросы можно поставить в конце описания и любого факта, приведенного в этом разделе. Разумеется, что ни в одном из них Божьего участия не было и быть не могло. И если об исцелениях спиритов и поклонников сатаны мы говорим это несомненно, то и об остальных вариантах и способах надо сказать то же самое.

Однако здесь возникает вполне резонный вопрос: если Божьего участия в них нет, то чье же? И ответ может быть только один - участие темных сил если не прямо, то косвенно, но сущность этого почти не меняется. И если бы потребовалось, то это доказать совсем не трудно. А это говорит о многом.

Но все же, сколько находится простолюдинов, которые многое из приведенного готовы приписать Богу. А это наводит на серьезную мысль о том, что если существуют исцеления и без участия Божьего, то вообще к вопросу об исцелениях подходить надо очень осторожно, чтобы того, что Божье, не приписать темным силам, а тем более того, что делается с участием темных сил ни коим образом не приписывать Богу.

Что же касается экстрасенсов, таких как А. Криворотов, Д. Давиташвили и подобных им, то если мы в категорической форме не утверждаем, что в этом участвуют темные силы, то и отрицать этого не можем. Видимо здесь, как и в гипнозе, не все чисто, и потому участие темных сил в таких действия вполне вероятно.

Начиная со второй половины нашего века об исцелениях наделано много шума как в среде пятидесятников, так и по радиопередачам и в литературе из-за рубежа. Разумеется, что тема о здоровье очень заманчивая и привлекает внимание не только пятидесятников, но и многих членов наших церквей ЕХБ. Некоторые только из-за этого оставляют свои церкви и уходят к пятидесятникам, но больными как были, так и остаются. И все это получается в основном от недостаточной осведомленности в этом довольно щепетильном вопросе.

Глава 4 ЧУДОТВОРЕНИЕ

"Иному чудотворение..." (1 Кор. 12:10). Слово "чудотворение" сложное, состоящее из двух слов: "чудо" и "творить". В списке даров духовных этот дар стоит в одном ряду с даром исцеления и пророчества (1 Кор. 12:7-11). А вообще чудом называется то, что выходит из ряда обычного, сверхъестественное, небывалое. Любое чудо, если станет повторяться систематически, то чудом уже не будет. Иисус Христос при Своем земном служении чудес сотворил столько, что они даже не все записаны на страницах Евангелия (Иоан. 20:30). Подобное записано и об апостолах: "И МНОГО ЧУДЕС и знамений совершилось через апостолов в Иерусалиме" (Деян. 2:43; 5:12). Об Иисусе Христе апостолы говорили: "Иисуса Назарея, Мужа засвидетельствованного вам от Бога МИДАМИ, ЧУДЕСАМИ И ЗНАМЕНИЯМИ..." (Деян. 2:22). Все это делалось потому, что "Иудеи требуют чудес, и Еллины ищут мудрости..." (1 Кор. 1:22). Но и в наше время тяга к тому, чтобы видеть чудеса едва ли уменьшилась, а потому не уменьшилось и желание их творить.

20. О ЧУДЕСАХ, СОТВОРЕННЫХ ИИСУСОМ ХРИСТОМ И АПОСТОЛАМИ

Хотя чудесами Евангелие называет и всякое исцеление, совершенное Иисусом и апостолами, но фактически между исцелением от болезней и чудом в полном смысле этого слова имеется и различие. Если Христос исцелял больных всякого рода и бесноватых, то это было одно, а если в Кане Галилейской Он превратил простую воду в вино, то этим Он положил начало чудесам, и это совсем другое. Чудесами являются и оба факта, когда Иисус накормил хлебом и рыбой много тысяч людей (Матф. 14:15-21 и 15:32-38).

Чудом было и хождение Иисуса по морю (Матф. 14:25-33), воскрешение дочери Иаира (Лук. 8:41-55), сына вдовы наинской (Лук. 7:12-16), Лазаря (Иоан. 11 гл.), чудесный улов рыбы (Лук. 5:4-9 и Иоан. 21:5-8) и др.

Чудеса, совершаемые апостолами, выражались в основном в исцелении различных калек, больных и одержимых. Но были действия и выходящие из этого ряда. Так ап. Петр при посредстве молитвы воскресил Тавифу (Деян. 9:36-42), а ап. Павел стряхнул в огонь повисшую на его руке ядовитую змею, ехидну (Деян. 28:3-6).

Важно подчеркнуть, что все эти чудеса никогда и ни у кого не произвели какого-либо соблазна или недоумения, а, наоборот, утверждали веру в людях, являясь знамениями (наглядными доказательствами) истинности учения самого Иисуса Христа и апостолов, продолжающих Его учение:

Потому-то дар чудотворения занимает место среди даров духовных наряду с дарами исцеления и другими дарами духовными (1 Кор. 12:9-10 и 28).

Правда, в книге "Житие Святых" православного происхождения описано множество чудес, совершаемых различными святыми и угодниками, но эти описания настолько фантастичны и наивны, что они не утверждают, а наоборот, подрывают веру даже в описание тех чудес, которые были совершаемы Иисусом Христом и апостолами.

Но надо сказать, что по мере того, как Бог приучал народ Свой "ходить ВЕРОЮ, а не ВИДЕНИЕМ" (2 Кор. 5:7), то чудотворение все больше и больше сокращалось, потому что вера и видение сосуществовать не могут. Вот почему в наш век веры чудотворение почти совсем не встречается. И если бы оно и существовало, то оно вытесняло бы веру, которая есть основная движущая сила духовной жизни. И хотя тяга к тому, чтобы видеть у людей не уменьшается в сравнении с тем, как было у Фомы, то ответ Иисуса Христа Фоме является ответом и каждому, исполненному этой тяги. Слова Иисуса Христа: "Блаженны не видевшие и уверовавшие", являются законом для всех Его последователей, в том числе и для нас (Иоан. 20:29).

21. О "ЧУДЕСАХ" НАШЕГО ВРЕМЕНИ

Если в свое время Иудеи требовали чудес (1 Кор. 1:22), то и в наше время находится немало подобных им, потому что ходить верою (которая есть уверенность в невидимом) без подтверждения видимыми чудесами им очень скучно, да и ненадежно. Другие просто думают, что одно чудо может породить веры больше, чем тысяча проповедей, забывая, однако, что вера не от чудес, а от СЛЫШАНИЯ СЛОВА БОЖИЯ, от проповеди (Рим. 10:14 и 17).

И вот одни верующие изо всех сил стараются производить чудеса, а другие не меньше стараются видеть их, и таким образом создаются благоприятные условия для современных чудес. А уж что это за чудеса, мы постараемся сказать не голословно, а показать на фактах нашего времени.

Так С. Л. Трегуб, пятидесятник, из В. Хортицы прочувствованно вспоминает из прошлого: "Что за молитва теперь? Раньше бывало несут перед собранием соломы, застелят пол, а после молитвы выносят полову (мякину)..."

Почему же солома под ногами молящихся превращалась в мякину? О какой же молитве, сетуя, вспоминает этот старик? Может быть он что-то прибавляет? Нет, он прав. Для примера можно вспомнить из того прошлого, о котором он говорит, хотя бы "пробуждение" в с. Томаковка, Запорожской области в 1926 году, откуда и сам он выходец.

Молитва очень бурная: одни кричат на непонятных языках, произнося бессвязные звуки, другие поют "духом"; кто-то пророчествует; а некоторая часть бегают (буквально бегают!) на коленах своих. Вот от такой молитвы с таким беганием по земляному полу застеленному (по сельскому) солома и превращалась в полову.

Но это не единичный случай, а система. Такое же бегание на коленах из угла в угол зала наблюдали и дети М. Н. Браунштейна Саша и Женя в самой Одессе в 1924 году, когда совершалась молитва об исцелении Веры, дочери Воронаева в его же присутствии. Такое встречалось и в других местах.

Так в 1959 году некая Мария в г. Феодосии в доме диакона Федора Ефремовича во время исступленной молитвы тоже начала бегать по комнате на коленах и махать кулаками. А потом, взобравшись на стол, начала исполнять самый четкий танец.

Затем в квартире уклонившейся в пятидесятничество Фурдуляс в 1925 году в Одессе несколько человек, стоя на коленах у стола не бегали, а буквально прыгали на коленах. Подпрыгнуть на коленях - действительно чудо, потому что естественно сделать этого невозможно. Для этого требовалась сила иная, но чья и какая? Вот вопрос! Во всяком случае не Божья.

О таком же "чуде" писала в своем письме и сестра Авраменко-Агнцева, возвратившаяся из пятидесятничества в свою церковь ЕХБ, следующее:

"Собирались на молитву; все радовались и кричали, и меня наполняла такая же радость бурная и неудержимая, что хотелось прыгать, и мы ПРЫГАЛИ на КОЛЕНАХ и радовались. Когда же я оставалась одна, сама с собой, мне было скучно и тягостно от этих общений и хотелось чего-то иного ТИХОГО СВЯТОГО... Так прошло шесть мучительных лет поиска. Я всем сердцем прильнула к Иисусу Христу и Ему говорила обо всем этом. И вот 28 мая 1948 года, когда я читала Евангелие, вдруг свет осенил мой ум и открыл его к уразумению Писаний. Это был переворот в уме, в духе, в понимании" (стр. 1).

Затем Г. Ангцев (муж писавшей) пишет: "В особых случаях бывают духовные хороводы. Все, взявшись за руки, на коленях с закрытыми глазами, имитируя музыку (подражая музыке), движутся, в такт ПРЫГАЮТ и смеются изо всех сил".75 Опять же прыжки на коленах!

А в с. Константиновка под Перекопом в 1943 году старикам Заборским пророк "открыл", что они грешат, и что для искупления греха они должны на коленах обойти всю хату несколько раз. И несмотря на свой преклонный возраст это старики ходили так, как им было ведено.

Но больше того! Сестра Полина Мартыненко рассказывает:

"В с. Григорьевка в этой же местности в 1939 году в разгаре страстной молитвы непонятными языками одна девочка и два мальчика, лет по 13-14 сначала быстро бегали на коленах по кругу, а потом оторвавшись совсем от пола, поднялись сантиметров на 60 и быстро летая по этому же кругу и не касаясь пола, звонко ударяли колено об колено". Кто бы мог сказать, что это не чудеса? Но Г. Агнцев пишет еще о большем: "Молитва. В это время пророчица витает в воздухе, касается пола и снова взлетает в воздух в такт "духовной музыке". Такое было в Братущанах, в Молдавии.76

Подобное бывало в 1945 году и в деревне Сельцы в Белоруссии.

Во время молитвы в собрании пятидесятников при хоровом пении "духом" и четком дирижировании также "духом", осуществлявшемся в стиле оркестровой музыки, сестра Федора выполняла "духовный" танец. Оторвавшись от пола в ритм с музыкой, она то касалась пола, то не касалась, оборачиваясь в воздухе под потолком. Притом, это было вечером и без света. Смотреть на это было и забавно, и жутко. А людям легкодоверчивым, привыкшим считать все сверхъестественное за божественное, это было большим чудом. Да и не чудо ли?

И еще: "Отдельные "весьма духовные" личности во время молитвы способны летать в воздухе, под потолком, вися некоторое время в пространстве. Такой способностью обладает другая Федора, проживающая в гор. Калинковичи. О таких летающих под потолком поведала нам бабушка Дарья, попавшая к ним случайно. После этого она зареклась, что умру в своей вере (православной), но к этим верующим больше не пойду. Это ее перепугало, а не привело к Богу".77

Очень подобное произошло и в Крюкове-на-Днепре, на Полтавщине в 1948 году.

Во время молитвы наедине Ольгу Худякову дух поднял с колен, поносил-поносил по комнате и поставил на то же самое место, где она и стояла. Конечно, это принесло ей много радости и еще больше гордости о том, что она удосужилась такой "высоты духовной". Слушавший ее рассказ об этом Е. Т. Коваленко спросил: "А почему же это Господь (если даже Господь) поднял тебя, поносил, а на небо не взял? Видимо ты туда еще не годишься?" -Да, - вынужденно согласилась Ольга и замолчала...

Такое летание в воздухе иногда принимало прямо комический характер. Так пресвитер пятидесятников Василий Резниченко из с. Ганновка, Одесской области, во время исступленной молитвы был поднят под самый потолок. Его жена и сестры, думая, что он совсем оставляет их, стали плакать и кричать: "Вася! Чего же ты нас покидаешь?" При этом они своими руками ловили его за ноги и старались удержать... Так он и остался с ними, опустившись на пол.

Довольно любопытные вещи демонстрировал и Г. Г. Понурко (Днепропетровск).

Брат из Краснограда рассказывал следующее: "Сидим, беседуем с Г. Г. Понурко и при этом в доказательство того, что он утверждал, говорит мне: "Хочешь ли увидеть, какая у меня сила?" И не дождавшись ответа, сидя на табурете он поднялся вместе с табуреткой до потолка, и снова опустился на пол. Кстати Понурко очень хотел, чтобы этот брат женился на его сестре, и потому усердствовал ему, чем только мог.

В другом случае, когда к Г. Г. Понурко приехал пресвитер Днепродзержинской церкви ЕХБ С. М. Тарасов, то таким же образом, когда побеседовав, легли спать, то Понурко ему сказал: "Хочешь ли узнать, какая у меня вера? И вдруг кровать под Семеном Матвеевичем начала подниматься, сначала один конец, а потом и другой градусов на 60. А потом и вся кровать вместе с ним поднялась до потолка, а после опустилась на пол. Поутру Гаврил Гаврилович спросил:

- Ну, как спалось?

- Хорошо, - ответил Семен Матвеевич и поспешил скорее уйти на поезд...

А было и так. В 1974 году Иван Матвеевич Щербина из Кривого Рога ночевал у Г. Г. Понурко. Побеседовавши, как обычно, спать легли поздно. Но через некоторое время кровать Гаврила Гавриловича вдруг начала вместе с ним подниматься до потолка, а потом, покачиваясь, опустилась. Это повторилось дважды, а после этого Гаврил Гаврилович спросил?

- Ну ты, брат, видел?

- Видел, - ответил перепуганный Иван Матвеевич. На этом и вся беседа прекратилась. А потом, дождавшись кое-как утра, Иван Матвеевич поспешил уйти, даже не попрощавшись. Говорили, что подобные сюрпризы Понурко гостям устраивал неоднократно. Что же, и это чудеса!

Но бывало и иначе. Брат И. 3. Лукьяненко из Кривого Рога рассказывает:" 1929 год. Станция Новенькая на Урале. Идет собрание пятидесятников. На сельском сундуке сидит мужчина. Во время моей проповеди дух бросил его так, что он залетел под скамейку, на которой сидели сестры, а через меня говорит: "Горы, падите на нас и холмы, покройте нас!" При этом сестры раздвинулись, и он стал вылезать из-под скамейки. Правда, все обошлось благополучно и никаких телесных повреждений он не получил".

Подобное получилось и с Т. И. Крецу из Молдавии в 1953 году.

"Когда я впервые посетил собрание пятидесятников нелегальных, - рассказывает он, и впервые услышал молитвы на непонятном языке, то подумал: "А какое же у них собрание?"

Но в следующем собрании во время молитвы какая-то сила подняла меня в воздух, перекрутила и бросила, но не вертикально, а под наклоном так, что я очутился под кроватью. Когда я выбрался из-под кровати, то спросил у присутствующих:

-А что это такое?

- Это нечистая сила, которая не хочет выйти из тебя, - ответили мне и начали молиться? "Очистись! Очистись!"

В этот же вечер я покаялся в своих грехах, и в результате молитвы: "Крести, крести" я заговорил непонятным языком и сразу же увидел видение, значение которого не понимаю и сегодня". После этот брат прозрел, но это получилось не сразу, а в течение 10-летней борьбы и покаяний.

Этот же брат о некоем Кузьминском Ф. Г. - больном черной болезнью рассказал, как во время молитвы о крещении Духом Святым его подняло в воздух, потом бросило так на пол, что все перепугались. А когда его подняли и положили на кровать, то он был весь мокрый и расслабленный, тяжело дыша. С этого момента болезни у него не стало, но заговорил на непонятном языке. А пророчества, которого он очень хотел, так и не получил. Вот и суди, что тут произошло.

А вот, что сообщалось в свое время в печати, в нашем братском журнале "Баптист": "Но вот прежняя жена пророка Дворского (которую он оставил, как не духовную), Мария, тоже поучила "крещение огнем". Во время молитвы ее так бросило с места, что все испугались. С криком: "Выйди сатана и войди Господь", она подскочила к юноше Владимиру, схватила его за горло и начала ударять головой о стенку, приговаривая: "А! Оце той сатана, що мене мучив!" Затем из-за кафедры выскочил Тимофей Чумак и отнял юношу от обезумевшей женщины...78

Какой же можно сделать вывод из всего изложенного в этом разделе? Во всех приведенных фактах бегания на коленях, прыгания на коленях, при поднятии вверх и летании в воздухе, при духовном танце, едва касаясь пола; при поднимании до потолка самого Г. Г. Понурко и его гостей вместе с табуреткой и кроватями, и наконец, при поднятии и бросании то под лавку, то под кровать действовали люди отнюдь не сами по себе, а ими двигала, носила и бросала неведомая сила духовная. Конечно, Духу Святому (как это приписывают пятидесятники) приписывать этого никоим образом нельзя. Это было бы кощунством над Духом Святым, граничащее с хулой на Него. Единственное, что могло производить такие действия - это демонические силы, духи обольстители. Но какую же непоправимую ошибку (если это только ошибка) делают все те, кто любое действие сверхъестественное принимают за божественное! Ведь не все то золото, что блестит!

О том, что это чудеса, мы не возражаем. Но мы говорим одно, что НЕ ВСЯКОЕ ЧУДО может быть ОТ БОГА, тем более такие чудеса, которые мы перечислили в этом разделе. Сатана тоже может творить чудеса, но нам надо уметь отличать божественное от сатанинского.

"БЕРЕГИТЕСЬ, ЧТОБЫ КТО НЕ ПРЕЛЬСТИЛ ВАС!" (Матф. 24:4).

22. ПОДРАЖАНИЕ ЧУДЕСАМ ИИСУСА ХРИСТА

Многие из пятидесятников, ухватившись за букву изречение Иисуса Христа: "...ВСЕ ВОЗМОЖНО ВЕРУЮЩЕМУ" (Марк 9:23) очень хотят не только увидеть, пережить, но и самим лично сотворить какое-нибудь чудо, надеясь, что при этом многие уверуют или верующие перейдут на их сторону.

Так в с. Передмерка, на Волыни, один из пятидесятников в порыве ревности прилюдно заявил, что он пойдет по воде, как по суше. Местом для этого он избрал небольшой ставок (пруд), берега которого были очень тинистые.

Сильно загрузая в тину, он все же старался добраться до воды, надеясь, что там будет легче. С берега ему кричали: "Вернись, утонешь", но он упорно стремился к цели. И только когда тина уже начала засасывать, и он, выбившись из сил, чуть не утонул в жидкой грязи, то только тогда повернул назад и едва живым выбрался на берег. Эта затея закончилась позорной неудачей, вызвав всеобщее посмеяние в этом селе.

Но еще более неудачно закончилась затея в с. Аулы Романково, Кри-ничанского района.

Пресвитер общины пятидесятников объявил, что во знамение людям мы должны поселиться в другое место, куда дух укажет и через Днепр мы переедем посуху. Согласились, и в назначенный день запрягли лошадей в брички и захватив с собой самое необходимое и посадив детей на брички, отправились.

Впереди был Днепр и на его пологом берегу пресвитер совершил сначала молитву, а потом тронулись: первый - пресвитер, за ним и все остальные. Заехали в воду так, что вода уже заходила в ящики бричек; что же делать дальше? Колеса шли не по воде, а по дну Днепра. Остановились. Пресвитер на диакона кричит: "Маловерный! Зачем ты усомнился?!" И в результате пришлось повернуть на берег. Но пресвитер все равно утверждал, что мы переехали бы, но через маловерие не смогли.

С берега стали разъезжаться по домам. А имущество, которое пораздали, люди кое-что возвратили. А проданного никто не возвращал. В результате из 120 членов общины удалось собрать человек 30. Остальные, разуверившись, ушли в мир. Вместо приобретения душ из мира, мир обрел их самих.

А вот какая страшная трагедия произошла в среде пятидесятников Южной Кореи в 1973 году, описанная пастором Ионги-Чо.

В течение всей евангелизационной недели, проводимой молодежью, были сильные дожди, так что реки вышли из берегов.

Одна группа молодых людей пожелала отправиться в другой город, на противоположный берег реки, где проходили собрания. Когда они приблизились к берегу, то увидели, что река особенно разлилась. Не было ни моста, ни лодки. Все

они смутились. Но вот три девушки заявили остальным: "А почему бы не пойти по воде? Бог Петра - это наш Бог; Иисус Петра - это наш Иисус; вера Петра - это наша вера... Петр веровал, а нам надлежит совершать чудеса больше сих, что совершал он. Поэтому мы пойдем через реку по воде! Река разлилась особенно сильно, а эти три девушки преклонили колена и взявшись за руки начали цитировать писания, касающиеся хождения Петра по воде. Провозгласив, что у них та же вера, что и у Петра, а потому они и пойдут по воде! Затем, на виду у всех остальных, оставшихся на берегу, они ступили на воду... Сильное течение сразу же подхватило их и унесло. Через три дня трупы их были найдены уже в открытом море...

Случай этот вызвал оживленную полемику во всей Корее. Нехристианские газеты воспроизвели всю эту историю под броскими заголовками: "Бог не мог спасти их".

"Почему Бог не ответил на молитву веры?" У неверующих наступил настоящий праздник в результате этого события, а христианские церкви притихли, испытывая позор, чувство подавленности и смятения, не находя, что ответить.

Таким образом, этот случай превратился в тему для дискуссий по всей Корее, причем многие из прежних хороших верующих окончательно потеряли веру. Они в недоумении заявили: "Эти девушки верили точно так, как учат нас наши служители, они решили доказать свою веру на деле. Именно так наши пасторы постоянно побуждают нас упражняться в нашей вере в Слово Божие. Эти девушки поверили; почему же тогда не ответил им Бог? Иегова должен быть живым Богом. Значит наша религия, в среде которой мы находимся, - формальная религия".79

Таков печальный результат столь смелой затеи, когда люди верили много, а думали мало. Потому и Бог допустил такое, чтобы люди веровали разумно.

Кстати, когда Иисус Христос действительно прошел по воде, то учеников это не оттолкнуло, а наоборот приблизило. Написано: "Бывшие в лодке подошли, поклонились Ему и сказали: "Истинно Ты Сын Божий" (Матф. 14:33). Хождение Христа по воде веру утверждало, а неудачное современное хождение по воде веру не утверждает, а наоборот, разрушает. Чья же это работа?

Были и другие попытки хождения по воде, но ни одна из них успехом не увенчалась; провал за провалом.

Однако идея чудотворения продолжает волновать некоторых пятидесятников и поныне. Так, в 1976 году некая Пет Брукс написала следующее: "В нынешней Индонезии почти вое библейские чудеса повторились многократно (!), когда те, у кого детская вера, предоставили Богу свободу действовать за них в деле евангелизации их страны. Воскрешение мертвых, множество исцелений и освобождение от бесов, ХОЖДЕНИЕ ПО ВОДЕ, превращение воды в вино - все это было пережито верующими Индонезии на острове Тимор.80

Странно то, что автору этой книжонки так и хочется походить по воде. Но если в Европе и Америке это не получается, и никогда не получалось, то она переносит эти "факты" подальше, за океан, в Азию, что проверить не так просто. А почему бы такие "факты" (если бы это были действительно факты) не могли бы совершиться где-то поближе? Уж если понимать по букве, что все возможно верующему, то неужели верующие есть только в Индонезии, а на других континентах нет? А если в Индонезии, то только на острове Тимор? Здесь уж что не то, то не то. Кстати ап. Павел, когда "ночь и день пробыл во глубине морской" (2 Кор. 11:25), то по воде не ходил. Да и кто из апостолов или верующих, кроме Иисуса Христа ходил когда-либо по воде? Но что пятидесятникам до этого! А думать об этом здраво нужно, иначе заблуждениям конца не будет.

Наши попытки чудотворения, а вернее назвать - чудачества и в другой форме.

Так пятидесятнику Кавунову в Днепропетровске в пятидесятых годах дух сказал? "Поднимись на крышу дома и бросься вниз. Ангелы понесут тебя и на крыльях Его будешь безопасен". Он вылез на самый гребень крыши и поступил, как ему ведено было; бросился, но ни один ангел не поддержал его, и он, упав на землю, повредил ноги так, что на костылях ходил года два. А сколько же посмеяния и поношения на истину вызвал этот неразумный поступок со стороны мира!

Подобный поступок совершил в конце двадцатых годов и А. И. Пащенко - пресвитер общины пятидесятников в с. Павлыш, Кировоградской области. Заявив всенародно о том, что он бросится с крыши клуни (высокий сарай) и никакого вреда не потерпит, он так и сделал. Но это ему обошлось в то, что он тоже года два или три ногами ходить совсем не мог. А уж сколько поношения и бесславия обрушилось на истину, то этого просто не счесть.

В той же Передмерке на Волыни в 1927 году также один пятидесятник заявил, что будет восхищен от земли. Но поскольку от земли оторваться никак не мог, поскольку земля грешная, то он вылез на дерево и прыгнул. Однако вместо того, чтобы полететь вверх, он камнем упал вниз на ту же "греховную землю". Ясно, что безболезненно это не обошлось. Вот что делает слепая ревность!

Очень подобную историю приводит и известный нам Н. Салов-Астахов, извлеченную из журнала "Верность" за 1927 год.

"Одному "пророку" пятидесятников было "открыто" о том, что он подобно пророку Илии будет взят живым на небо. Для вознесения он взлез на высокий дуб и начал "возноситься". Но вместо полета вверх, он полетел, но... вниз. В результате этого ушиб себе ноги так, что пролежал несколько месяцев больной".81

Однако читатель возможно скажет: "Это факты отрицательные. А положительное в этом роде было что-либо, или нет?" Отвечу, что за все мои 43 года наблюдения за этим учением о положительном в отношении чудотворения рассказов я слышал много, и разных, но очень сомнительных, а правдивого я нигде не читал и сам никогда не встречал. Уж чего нет, то того нет.

23. О ЧУДЕСАХ, ТВОРИМЫХ СИЛОЙ НЕ БОЖИЕЙ

Но сказанное в разделе 22 о том, что чудес настоящих в наш век не встречается еще не говорит о том, что чудес не было и никогда не будет; будут, но какой силой они будут совершаться, вот вопрос! Чудеса, совершаемые силой не Божией, уже совершаются. А в будущем, надо ожидать, что они приумножатся. Так учит Слово Божие. И то, о чем мы уже говорили в пятой главе, раздел 6 об исцелениях, совершаемых силой не Божией, разве это не чудеса?

Там мы привели целый ряд фактов, когда без будь каких лекарств лечение производят не только волшебники, гипнотизеры, спириты, сатанисты, йоги, но и так называемые экстрасенсы,82 на которые обращено внимание сравнительно недавно. Разве это не чудо, когда некая сирийка Джуна Давиташвили - экстрасенс в течение 15 минут прикосновением своих рук высушила незаживающую язву, а в течение 5 минут на ней уже образовалась розовая пленочка - начало образования кожной ткани? И хотя в данном случае это объясняется не как чудо, но оно в любой момент может быть сочтено за чудо, совершаемое силой Божией. Академик А. Г. Спиркин говорит, что она имеет вид красивой колдуньи.83 А почему именно колдуньи?

Затем в этой же лекции говорится, что 10-летняя Светлана, из Тамбовской области, видит внутренние органы (конечно, без всякого рентгена) и даже кровеносные сосуды и капилляры, и предметы, находящиеся за стеной. Она видит, как проходит пищеварение, работу сердца, печени и т.д. Она видит проглоченную таблетку, ее движение, всасывание и изменение ритма работы сердца. Почему и как она видит, объяснить она не может, но все видит (также лекция, стр. 4-5).

Ира Булатова, экстрасенс, увидела у директора Балашова в бедре два осколка и воспроизвела картину того боя, в котором он получил это ранение в годы Отечественной войны, и это точно соответствовало тому, как оно было тогда в действительности (стр. 5).

Такие экстрасенсы способны знать не только прошлое, но заглянуть и в будущее, и предсказать его (стр. 5). Далеко ли тут до "пророчества"?

А вот экстрасенс Франтишек Федра (Чехословакия), узнав лишь фамилию, имя и отчество больного и его возраст, способен дать полную информацию о его здоровье, находясь далеко от больного. Когда его спросили, какая вероятность ошибок видения на расстоянии, он ответил, что для него это понятие не существует, так как ОН ВИДИТ ВСЕГО ЧЕЛОВЕКА И ЕГО ВНУТРЕННОСТИ НА РАССТОЯНИИ 3000 км (стр. 5).

Экстрасенс Н.С. Кулагина читает текст письма, находящегося в картонном конверте с закрытыми глазами (стр. 6). Экстрасенс В.И. Сафонов по фотокарточке указал в г. Смоленске смерть 14-летней девочки пропавшей и места нанесения ей телесных повреждений. А по карте указал место нахождения ее трупа, вмерзшего в лед, что целиком подтвердилось (стр. 6).

В Болгарии, в г. Петричах, женщина-экстрасенс Ванта дает информацию не только о прошедшем, но и о будущем (стр. 6). Тоже "пророчица"!

Йоги оперируют без ножа, раздвигая ткани руками (стр. 7).

В нашей стране геолог-экстрасенс Почивалов определяет местонахождение нефти без всякого бурения, доставляя доход государству 15 миллионов рублей (стр. 2). Другие экстрасенсы находят минералы, нефть, воду. Некоторые определяют наличие воды в пустыне по карте, не выходя из комнаты, и указывают, на каком уровне она находится и каково ее качество.

Всего в мире по статистике насчитывается 25 тысяч экстрасенсов, занимающихся различным занятием (стр. 2).

Не слишком ли увлекаемся мы приведением этих фактов из данной лекции. Но мы делаем это просто для того, чтобы показать, что такие факты не единичны, что их множество. Возникает только один вопрос: может ли все это делаться силами чисто человеческими или в этом участвуют силы сверхъестественные? Несомненно, что в этом участвуют в основном силы духовные, но конечно не Божий. Несомненно, что и та служанка, о которой написано в книге Деяний апостолов 16:16-19, будучи способною раскрывать тайное, прорицать, была тоже подобным экстрасенсом. Однако именем Иисуса Христа ап. Павел в один миг лишил ее этой доходной способности, потому что способность эта была у нее не врожденной, а она просто была одержима духом прорицательным не от Бога, хотя вероятно и сама, и ее хозяева не понимали этого.

Факты, перечисленные нами выше, определенно говорят о том, что и способности экстрасенсов никак не могут быть врожденными, хотя люди эти того и не понимают. Такова наша точка зрения на это дело. И в этом мы ничуть не сомневаемся.

А вот недавно появилась еще одна знаменитая новинка - статья "Филиппинская хирургия", напечатанная в "Литературной газете" № 34 от 24 августа 1983 года, за подписью доктора психологических наук Н. Мартыновой, из которой мы приведем отрывки, интересующие нас.

Автор статьи пишет: "Ибо я присутствовала при ТЫСЯЧЕ операций, проведенных филиппинскими врачевателями, или, как их тут называют хилерами... На Филиппинах их около 20 человек. Это люди с начальным или средним образованием и без всякого образования медицинского. Местных людей они лечат в основном бескорыстно.

Хилер на пациента тратит около минуты (!) и за час принимает 40-60 человек. Все происходит, как в ускоренном фильме.

Операция выглядит приблизительно так. Правую руку хилер погружает в тело (рука проходит, будто в песок, беспрепятственно, моментально), моментально извлекает из раны пораженную болезнью ткань (в основном раком - В.С.), бросает ее в миску и левой рукой закрывает рану. Ни малейших следов не остается на коже, боли нет, кровотечения нет, стерилизации нет. (Хилер не моет рук ни до, ни после пациентов) Ну прямо сказка! Некоторые хилеры открывают рану на расстоянии 1-2 метров от пациента: глядя на него, махнет рукой, и рана открылась. А затем манипулирует в ране руками, как обычно.

Руки хилеров тонко чувствуют вибрацию здорового и больного органа и потому могут делать операцию без предварительной информации о болезни пациента".

К изложенному были приложены свидетельства очевидцев. Так доктор медицины из Цюриха Ганс Негели пишет: "Из Берлина прибыл (на Филиппины - В.С.) пациент с диагнозом: обширный рак легких с многочисленными метастазами. Немецкие врачи отказались его лечить. Сразу же он был обследован знаменитым целителем (хилером Антонио (Тони) Агнаоа в номере отеля.

Не проведя никакой асептической обработки операционного поля. Тони надавил пальцами (без перчаток) слева в боку пациента. Появилось немного крови. Через минуту пациент увидел опухоль, извлеченную Тони из его организма. После этого целитель одним движением руки закрыл рану. Слегка окровавленные места на коже обтер ватой. Никакого рубца! Операция длилась пять минут". Химик из Дортмунда А. Штеер также пишет: "Пациент уже лежал на столе. Я приготовил кинокамеру и магнитофон. Вошел Тони, и я начал съемку. Спустя несколько секунд брюшная стенка была вскрыта. Тони удалил из полости злокачественные Ткани, вынул из раны руки и она мгновенно закрылась, не оставив после себя ни следа.

Другой целитель - Марчелло, практикующий уже 18 лет; перед операцией прочитал проповедь с Библией в руках. Затем шло в таком бурном темпе, что я едва успевал работать двумя кинокамерами. К сожалению, освещение оказалось недостаточным, поэтому и не все получилось четко..."

Затем следуют комментарии врачей, специалистов, приводить которые здесь не будем, в выскажем мнение свое.

Если все, что описано, и действительно так (а сомневаться в этом основания очень мало), то и об этом скажем, что чисто человеческими силами и способностями такого сделать невозможно. Участие сил сверхъестественных в этом неизбежно, но силы эти, конечно, не Божий, хотя некоторые делают это даже с Библией в руках.

24. О ЧУДЕСАХ ПОСЛЕДНЕГО ВРЕМЕНИ

Говоря о последнем времени, Иисус Христос сказал:

"Ибо восстанут лжехристы и лжепророки и дадут великие ЗНАМЕНИЯ и ЧУДЕСА, чтобы прельстить, если возможно и избранных. Вот Я наперед сказал вам" (Матф. 24:24-25).

"И тогда откроется беззаконник... Того, которого пришествие, по действию сатаны, будет со всякою силою и знамениями и ЧУДЕСАМИ ложными" (2 Фее. 2:8-9).

Из приведенного ясно видно, что последнее время будет насыщено знамениями и чудесами. Учитывая то, что не только иудеи, требовавшие чудес (1 Кор. 1:22), но и все люди пристрастны к чудесам, сатана в последнее время направит все усилия на творение чудес, чтобы этим отвлекать людей от веры и привлекать их на свою сторону. И несомненно, что в рядах его слуг окажется немало и экстрасенсов. Они будут и пророчествовать, предсказывая будущее, и врачевать, и совершать вообще изумительные дела. Из них же восстанут и лжехристы, говорящие: "Я Христос", и "МНОГИХ ПРЕЛЬСТЯТ' (Матф. 24:5). И сам антихрист, по мнению мыслящих людей, будет самым наибольшим экстрасенсом, способным творить такие чудеса, что даже будет и огонь с неба низводить (Откр. 13:13-14). И все это будет направлено к одной цели - чтобы ПРЕЛЬСТИТЬ, если возможно и избранных (Матф. 24:24). И важно то, что это приход будет не под видом атеиста, а под видом религиозным; но в сущности, ничего религиозного в нем не будет. Таковы они умыслы сатаны, способного принимать даже вид ангела света.

Вам известно, что в наше время в деле исцеления подвизаются многие, и особенно из пятидесятников: одни безуспешно, а другие порою имеют и некоторый успех: иначе кто пошел бы к ним за исцелением? Некоторых даже называют "великими исцелителями". Но поскольку существует столько исцелений, силой не Божией, а иной, демонической, которой действуют и экстрасенсы, о которых мы говорим, то кто уверен, что среди этих исцелителей нет экстрасенсов, которые хотя и призывают имя Иисуса Христа, но действуют силой совершенно иной, демонической? Это не только возможно, но и несомненно есть. Взять, например, "исцелителей" из "движения падения", о которых мы говорили выше, в третьей главе. Почему получается так, что в момент, когда они возлагают руки на больного, то при любых усилиях устоять, больной непременно падает навзничь? Разве это не действие экстрасенсов? Почему эти исцелители на всех без исключения возлагают именно свои руки? Ведь известно же, что Христос и апостолы при исцелениях если руки и возлагали, то далеко не на всех, а только на некоторых, как исключение. А если еще и от возлагаемых рук исцелителями больной не может устоять на ногах, то безусловно, здесь действие экстрасенства налицо, действие не Божие, а демоническое. Люди же по своему легковерию, подобно самарянам (Деян. 8:9-11) все принимают за действие Божьей силы. Вот почему на это явление мы обращаем столько внимания. Вот почему в наше время, как никогда надо внимать словам Иисуса Христа: "БЕРЕГИТЕСЬ, ЧТОБЫ КТО НЕ ПРЕЛЬСТИЛ ВАС" (Матф. 24:4).

Вот почему тем, которые именем Иисуса Христа и "МНОГИЕ ЧУДЕСА ТВОРИЛИ" Христос скажет: "Я НИКОГДА НЕ ЗНАЛ ВАС" (Матф. 7:22-23).

Исходя из всего этого следует сделать практический вывод о том, что всем, кто строили свои убеждения на чудесах или чудесами, видимым подкрепляли свою веру, от этого надо отказаться и научиться "ХОДИТЬ ВЕРОЮ, АНЕ ВИДЕНИЕМ" (2 Кор. 5:7). Вот почему "БЛАЖЕННЫ НЕ ВИДЕВШИЕ И УВЕРОВАВШИЕ" (Иоан. 20:29). А строящие веру на видимом, на чудесах очень легко могут оказаться прельщенными лжечудесами, лжепророками и лжехристами, которых в наше время становится все больше и больше. Сообщения об этом поступают все чаще и чаще, и потому перечислять их просто нет нужды.

Глава 5 РАЗЛИЧНЫЕ СТРАННОСТИ И НЕПРИСТОЙНОСТИ У ПЯТИДЕСЯТНИКОВ

25. ДУХОВНЫЕ ЖЕНЫ

Брат Г. Н. Агнцев описывает одну довольно комическую историйку:

"Приезжает в г. Осиповичи БССР в 1953 году брат Василий и с ним молодая женщина. Спрашивают у него: "Это ваша жена?"

- Нет, - отвечает он спокойно. - Это духовная жена.

- А где же ваша жена? - спрашивают его.

- Дома с детьми... А с этой я совершаю духовный труд. Оказывается ему дух сказал идти к этой старой деве, а ей дух сказал идти к Василию, и они сошлись вроде не для семейной жизни, а для "духовной работы". Что это за загадка, понять было трудно. Их допускали до слова, до беседы, советовались с ними - а отдыхать они шли вдвоем, вместе, в сено в сарае".84

Но это случай далеко не единичный, а то, что перешло в традицию для тех, кто придерживался этой идеи. Так брат П. А. Давидюк рассказывает, что в г. Севастополе в 1925 году образовалась группа пятидесятников, вышедших из общины ЕХБ, в которой открыто практиковалось то, что кроме мужа и жены законной можно иметь "духовных мужей" и "духовных жен".

А в г. Днепропетровске одна женщина из пятидесятников, имея ребенка, очень старалась доказывать Ю. Д. Шаповалову - "Вам надо исполняться Духом Святым так, чтобы переливалось даже через край". И когда так старалась, то другие сестры сказали: "Да что она говорит и ей ли это доказывать? Ведь ребенок, которого она имеет, - это же от "духовного мужа". Таков результат у "духовных жен" и "духовных мужей".

И. Ф. Корсунь рассказывает, что с появлением пятидесятничества на Волыни еще в двадцатые годы почти одновременно появилось учение и о том, что помимо жены по плоти можно иметь и жену духовную, с которой можно совершать труд духовный. В результате это приводило к тому, что одни мужья оставляли своих жен и сходились с "духовными", а другие жены - пророчицы оставляли своих мужей и сходились с "духовными пророками". Это же учение гласило, что можно иметь одновременно жену по телу и по духу. Обе они могут жить в одном доме. Первая воспитывает детей, а со второй можно решать духовные вопросы и трудиться...

Это и не удивительно, потому что сам Мурашко, насаждавший пятидесятничество в тех краях, жил с "духовной" женой, именуемой "матерью Сиона". Безусловно, что все это возмутительно, но оно бледнеет перед теми фактами, которые описывает Иван Барчук, уроженец этой же Волыни. И если насаждавшие пятидесятничество на Волыни Мурашко и Мамонтюк, первый жил с чужой женою, как с "духовной" и имел 12 апостолов, то второй - Мамонтюк имел тоже 12, но не апостолов, а апостолок, которых он называл "духовными женами", а жил с ними по телесному.85 И если насаждавшие это учение вели себя так, то чего можно было ожидать от их последователей?

Однако все это исходило не просто из пустой головы, а из превратного истолкования места Писания 1 Кор. 9:5, где говорится о том, что апостолы имели жен - спутниц, которые сопровождали их в служении. Но если апостолов в их путешествиях сопровождали их собственные жены, как спутницы и помощницы, то эти изверги домудрствовались до того, что своих законных жен оставляли дома для работы по хозяйству и для присмотра за детьми, а с собой в спутницы брали других женщин. Так поступал и А. И. Пащенко из с. Павлыш, Кировоградской области.

Видимо отсюда с Волыни такое учение расплывалось во все концы и достигало и Белоруссии, и даже города Запорожья. Так Гаврил Криш-таль в Запорожье твердил эту же самую идею, но только никто из пятидесятников ее не поддержал, и потому это осталось его личным мнением.

Вот до чего доводит превратное истолкование Слова Божия!

26. "ДАР ВСПОМОЖЕНИЯ"

Однако превратность толкования выражается не только в этом. Если в числе даров Святого Духа значится и "дар вспоможения"(1 Кор. 12:28), то и это толкуется крайне превратно.

Слово "вспоможение" происходит от слова "помогать". В послании к Римлянам 12:7 это называется "служением", от слова "кому-то послужить, кому-то помогать". О своем сотруднике Тимофее ап. Павел писал, что "он как сын отцу СЛУЖИЛ МНЕ в благовествовании" (Фил. 2:22). Служил значит - помогал. То же самое Павел и Варнава во время своего путешествия "имели при себе и Иоанна (Марка) для СЛУЖЕНИЯ" или для вспоможения (Деян. 13:5), на которого возлагались обязанности в основном материально - бытового характера. Именно для такого же служения в Иерусалимской церкви в помощь апостолам было избрано 7 человек "пещись о столах" (Деян. 6:1-4). Назначение их служения было в основном тоже материально - бытовое, хотя в меру сил они могли и проповедовать. Вот таким был характер и назначение "дара вспоможения".

Но совершенно иначе трактуется это у пятидесятников и особенно "крайних". По-ихнему, дар вспоможения - это особый дар для того, чтобы имеющий его помогал получать "крещение духовное" - языки таким, кто об этом ревнует, а получить никак не может. Фактически, такой вспомогающий должен не только молиться вместе с ревнующим, но он должен возлагать на его голову и свои руки и тоже молиться (обычно на непонятном языке) с необычным возбуждением.

А когда такое "вспоможение" не дает желаемого результата, тогда вспомогающий употребляет более эффективные действия: он заставляет ревнующего пускать язык произвольно, не сдерживать, или повторять за ним те же непонятные звуки, которые произносит сам. Но когда и это не помогает, тогда один или несколько таких "вспомогающих" бесцеремонно начинают ревнующему дуть в лицо, в уши, в рот. Все это делается при неистовом нервном напряжении, пока будет достигнута цель. А если и это ожидаемого результата не дает, тогда ищут причину обычно в том, что у ревнующего есть какие-то скрытые грехи, и требуют искреннего исповедания и раскаяния в том, а потом снова все сначала. Для того, чтобы излагаемое не показалось кому-то голословным, приведем факты.

Брат Гончаров В. Ф., проживающий в Старой Каховке, рассказал: "Анну Ивановну Гусь, ревновавшую о "крещении духовном", пятидесятники нелегальные пригласили к себе на молитву об этом "крещении". Закрыв окна комнаты плотными шторами, сначала молились просто языками. Но когда ничего не получалось, то поставили ее на колена, а сами, став вокруг нее и склонившись головою к голове, образовали над нею своеобразный шатер и так продолжали молитву. Но Когда и это желаемого результата не дало, то все одновременно начали дуть ей на голову и, подражая Иисусу Христу в горнице (Иоан. 20:22), восклицали: "Прими Духа Святого". А когда и это ни к чему не привело, то, рассорившись, начали взаимно упрекать друг друга: "Это через тебя - нет, через тебя..." А "крещение" так и не состоялось. Вот так помогали...

А бывало и так, что при таком "вспоможении" "крещение" получалось, но что это было за крещение? Приведем факты.

В г. Феодосии, в Крыму в 1958-59 годах "трудился" некий Николай со своей женой Шурой. Ходил он в длинной белой холщовой рубахе, по старинному русскому обычаю, подпоясанный плетеным поясом, выдавая себя за пророка пятидесятников.

В Старо-Крымской церкви ЕХБ покаялась женщина, по имени Мария, а по окончании собрания подошла к ней другая Мария из пятидесятников и стала ее убеждать в том, что это не все, что надо еще получить духа и свидетельство о нем — язык. Две Марии с другими стали вместе об этом молиться, но ничего не получалось. Решили поехать к этому Николаю и молились, но безрезультатно. Тогда Николай сказал: "Открой рот!" Та открыла. Он дунул ей прямо в рот, и она сразу Же залепетала на непонятном языке. Но в эту же ночь у нее получилось психопомешательство, которое пятидесятники обычно называют "огненным искушением". И только по молитве церкви с постом она освободилась от всего и пришла в нормальное состояние. Да, бывает же и такое "вспоможение".

В какой-то мере подобное было и в Мелитополе, но иначе.

Новообращенную сестру Марию пятидесятники нелегальные заманили в дом уже известной нам Марии Злобовой, той, которая пыталась воскресить своего сына Ваню, убитого электротоком. Через некоторое время подошло еще несколько мужчин и женщин. Среди дня они позакрывали окна и двери шторами и начали молиться, понуждая и новообращенную молиться тоже. Но когда ничего не получалось, то хозяйка - пророчица Злобова и другой мужчина стали дуть ей в лицо и повторять: "Прими духа! Прими духа!" Когда все же ничего не получилось, то приказав ей строго никому об этом не говорить, отпустили. И она долго никому об этом не говорила.

Но бывало еще более возмутительное. Бывший пророк, возвратившийся в свою церковь ЕХБ И. 3. Лукьяненко из Кривого Рога рассказывает, как они "помогали" получить духа.

Ревнующий посреди, а мы, два пророка, становимся с одной и с другой стороны. Сначала молимся: "Крести, крести", а потом один в одно ухо, а другой в другое, беспорядочно кричим: "Бу-бу-бул" и т.п., чтобы как-то забить сознание. А когда ревнующий начинает произносить что-то непонятное, то мы радуемся и говорим: "Крещен! Крещен!" И что же? Тоже "вспоможение"...

Занимались "вспоможением" и так называемые "духвзыватели" из с. Димитровка, Одесской области в шестидесятых годах.

Когда ревнующие о духовном крещении язык получить никак не могли, то им спешили на помощь эти "духвзыватели" тем, что говорили на непонятном языке, а ревнующих побуждали повторять за ними произносимые ими звуки. И кто это делал, очень скоро получал. Таким же способом получил язык и Гриша М., а потом стал также духвзывателем и помогал другим. Кроме этого эти "духвзыватели" советовали получающим взывать: "Авва Огче" и тем скорее получали. Это рассказал сам же Гриша М.

"Вспоможением" занимался и лично Воронаев; В журнале "Баптист" описывалось такое:

"Одна сестра, ныне возвратившаяся в общину ЕХБ, рассказывает, что она тоже была увлечена этим учением и хотела получить все дары духа. Она долго просила, но до тех пор, пока не пригласили самого Воронаева. И вот, во время молитвы, - рассказывает сестра, - около моего носа хлопнули в ладоши и я услышала звуки "хуцу, хуцу". Открыв на мгновение глаза, я увидела, что все это проделывал Воронаев около моего лица, и у меня сейчас же открылся дар речи на непонятном языке - "гав, гав". Однако тотчас же вернувшееся сознание подсказало мне, что это не от Бога, а его, Воронаевское. С того времени эта сестра начала просить Бога, чтобы Он освободил ее от этого духа.86

Неужели Дух Святой нуждается в такой помощи и таких помощниках? Если Христос после Своего воскресения, явившись ученикам, подавая духа Своего, дунул, то неужели теперешние "вспомогающие" равняют себя с Иисусом Христом и дерзают дуть, как дунул Он? Заблуждение это или кощунство? Очевидно и то, и другое одновременно. Но поймут ли бедные люди все это?

Вот таким выглядит так называемый пятидесятниками "дар вспоможения". Впрочем, такие люди помогают, но кому?

27. "ОГНЕННОЕ ИСКУШЕНИЕ"

Есть написано: "Возлюбленные! Огненного искушения, для испытания вам посылаемого, не чуждайтесь, как приключения для вас странного. Но как вы участвуете в ХРИСТОВЫХ СТРАДАНИЯХ, радуйтесь, да и в явление славы Его возрадуйтесь и восторжествуйте" (1 Пет. 4:12-13). Эти слова со всей ясностью говорят, что под "огненным крещением" следует разуметь участие в Христовых страданиях или страданиях за Христа. Это говорит сам текст, нами приведенный.

Однако и эти столь ясные слова многие пятидесятники толкуют крайне превратно и придают им совершенно другой смысл, вопреки всякой логике и здравому смыслу вообще. Всем известно, что из пятидесятников (Особенно из крайних) нередко попадают в психбольницу. Заболевание это очень тяжелое и не всегда поддается лечению. Бывают случаи, когда врачи просто отказываются лечить. Так больной X. из пригорода Запорожья в 1980 году лечащий врач сказал прямо: "По нашему профилю у вас заболевания нет, а... душу - мы не лечим". Вот такое душевное заболевание, наступающее по причине неимоверного нервного напряжения, пятидесятники и называют "огненным искушением" или просто "огнем", посланным от Бога, не имея никакого основания на это.

Мы уже указали, что текст Писания, на который ссылаются пятидесятники, имеет совершенно иной смысл. Притом, если учесть положение, при котором писалось послание ап. Петра, то это была как раз та пора, когда в саду Нерона из христиан делали живые факелы, когда их живыми сжигали, привязывая к столбам. Такое испытание веры христиан в то время было действительно огненным, потому что их вера во Христа и верность Ему проверялась именно в огне. Но при чем здесь психическое расстройство и о каком "огне" может идти речь при этом?

Что же фактически происходит при так называемом "огненном искушении"? Приведем факты.

Но прежде, чем это сделать, повторю мою оговорку о том, что описание этих фактов удовольствия мне не доставляет; наоборот, делать это мне тягостно. Но поскольку данная книга - исторические очерки о пятидесятничестве, то надо описывать беспристрастно то, что было, и так, как оно было. Иначе очерки эти не будут историческими. А история -это объектив, запечатлевающий все, что есть, и как оно есть.

Итак, с. Константиновка, Запорожской области, 1974 год. Григорий Данильченко ревновал о том, чтобы получить "духовное крещение" и язык, как свидетельство о нем. Желаемое он получил, но одновременно с этим у него произошло психопомешательство, которое пятидесятники обычно называют "огнем" или "огненным искушением". При этом он разделся до нага и, забравшись на чердак, стал кричать: "Я буду родить!" Услышали соседи и по селу пронеслось: "Вот до чего доходит у баптистов: мужчина родит!" А когда его стащили с чердака и пытались уложить в кровать, то он босой ногой пробил железную сетку кровати, а потом и пол. Не удовлетворившись этим, он руками крутил спинки железной кровати. Чем продолжалось бы его буйство не известно, но дело окончилось тем, что его силой забрали в психбольницу.

Интересно, что во время его буйствования подоспел Я. К. Духонченко. И когда его попросили прийти и совершить молитву, то этот буян с закрытыми глазами, никого не видя прорекал: "Вот идет увещевать меня сильный, но я не один..." По возвращении из больницы стал пить, курить. И разве о таком "огненном искушении" написано в 1 Пет. 4:12-16? Это самое натуральное психопомешательство в сочетании с одержимостью. Было и такое, что он просился снова в общину, но его не приняли, сказавши: "В тебе бес".

К "огненному искушению" был отнесен и другой случай, совершившийся в г. Феодосии, в Крыму, в 1958 году. Новообращенная Мария залепетала на непонятном языке в результате того, что ей в открытый рот дунул некий "пророк" Николай. При безумной ревности об этом возвратившись домой в час ночи, она взобралась на стол и начала плясать с удивительной легкостью, а потом начала закатисто неудержимо смеяться. А после, когда пришедши в себя она пришла к проповеднику Ломанову С. Е., то сказала: "Я поняла, что попала не туда, куда надо, и попросила молиться о ней.

Помолились, но когда Ломанов начал читать Библию, то она стала завывать так, как сирена. Когда Ломанов Библию закрывал, она утихала; когда опять открывал, снова завывала. А когда опять начали молиться, она начала на коленах бегать по комнате и махать кулаками и головой. Не одержимость ли это в сочетании с психопомешательством? И какое это имеет отношение к настоящему огненному искушению, посылаемому для испытания веры? Разве в этом есть хоть какое-нибудь участие в страданиях Христовых?

Удивительно и то, что находящиеся в этом так называемом "огненном искушении" обладают сверхобычной проницательностью.

Когда Н. И. Виниченко из с. Браиловка, Кировоградской области попробовал увещевать в 1950 году одну из его пасомых, когда она оказалась в таком состоянии, то она прямо в упор ему заявила: "Ты там-то и там делал то и то, а меня пришел увещевать?" И что же? Виниченко пришлось замолчать и скорее уходить, чтобы она не рассказала больше... А вообще это и понятно. Ведь для демонов тайн почти не существует, и потому одержимый ими становится тоже тайноведцем.

Вот почему И. В. Каргель, описывая подобные сцены, заканчивает: "Вот это некоторые из многих случаев. И если бы напечатать все то, что случилось, то получились бы ОДНИ УЖАСЫ".

К "огненному искушению" пятидесятники относят даже и такие страшные факты:

"Мария Середенко из Артека (Ялта) страстно желала получить язык и об этом она молилась буквально день и ночь. Но поскольку она стремилась получить язык не непонятный, а понятный, действительный язык какой-нибудь зарубежной национальности, чтобы уметь поговорить с детьми - иностранцами, отдыхающими в Артеке, то такого языка получить она никак не могла. Она обратилась к пресвитеру пятидесятников Петрову Д.Н., и он ее заверил, что все это получить можно, но только при этом надо полностью отдать себя в жертву Богу. Но так как все ее посты и молитвы оставались безрезультатными, то она сложила на пол в своей комнате все вещи и продукты (даже и консервацию), а на голову положила раскрытую настольную Библию, села сверху и подожгла. В результате обгоревшую и почти мертвую ее отправили в больницу, а потом в психбольницу, откуда она вернулась только через полтора года. Она отрезвилась, но дни были ее сочтены и в скором времени она скончалась. Не ужас ли это?

Принес себя в "жертву" и Тарас Петрович С. в возрасте 35 лет, член Ялтинской общины ЕХБ в шестидесятых годах. Увлекшись учением пятидесятников, он стал; замкнутым и одиноким. Никто не знал о его решении принести себя "в жертву Богу". Неожиданно он исчез, и никто не знал, где он. В результате его нашли на его чердаке повесившимся, где он провисел 50, дней почти разложившись. И это не ужас ли?

Вот чего стоит превратное толкование вопроса о том, что такое "огненное искушение", о котором написано в 1 Пет. 4:12-13.

Подобных фактов такого "искушения" можно бы привести множество. Они встречаются здесь и там. Но стоит ли перегружать этим и без того перегруженную эту книгу? Правда, в последние годы этого становится меньше. Но это и говорит о том, что подобные изобличения столь неблаговидных действий, которыми так бесславится имя Божие, не напрасны. Вот почему мы этим и занимаемся. И можно ли об этом молчать, если и говорить об этом так неприятно?

28. "ВОСХИЩЕНИЕ"

"Потом мы, оставшиеся в живых, вместе с ними ВОСХИЩЕНЫ БУДЕМ НА ОБЛАКАХ В СРЕТЕНИЕ ГОСПОДУ НА ВОЗДУХЕ, итак всегда с Господом будем" (1 Фее. 4:17).

Надежда на восхищение церкви от земли есть одна из основных истин нашей веры, и она красной нитью проходит через все Евангелие. Вот почему все Евангелие много раз призывает всех верующих быть постоянно готовыми встретить Господа, грядущего за Своей церковью. Но к этому не равнодушен и сатана, и он предпринимает различные уловки, лишь бы как-то подорвать веру в это, а вместе с этим и всякое старание верующих быть готовыми к этой встрече.

И снова скажу, что мне тягостно описывать факты прошлого на эту тему, но я вынужден вещи называть своими именами по двум причинам: первая - потому что фактически это было и потому в очерках по истории об этом умалчивать нельзя. Иначе эти очерки не будут историческими и объективными. А вторая в том, что если обычно история повторяется, то чтобы такие странные факты больше не повторились, о них надо описать прямо, не кривя душой. Сама жизнь требует этого. И хочется только одного, чтобы читающие поняли это правильно, на пользу себе же.

Итак, переходим к описанию фактов. Такие и подобные факты по мере необходимости на эту волнующую тему мы отчасти уже описывали в первой части данных очерков, и того повторять не будем. А здесь приведем то, о чем еще не писалось, и умалчивать о нем нельзя. Это будет уроком и другим.

И вот, с. Белин, возле Ковеля. В половине двадцатых годов пятидесятники по пророчеству, одетые в былое вышли за село "встречать Христа". В такой волнующий момент много было покаяния, слез, исповедания в грехах. Каждый стремился очиститься от всего нечистого и быть готовым встретить Господа. Все ожидали с минуты на минуту, не отрывая очей от неба. Но... прождав с утра до вечера, со стыдом и досадою стали расходиться по домам. А какое эхо понеслось на всю округу! Попробуй после этого кому-либо сказать, что-то о спасении, а особенно о пришествии Иисуса Христа и готовности встретить Его.

В те же годы в с. Томаковка, Запорожской области тоже послушав пророка, одевшись в белое, пятидесятники собрались на большой омет соломы и не день, а три дня ожидали пришествия Христа, но так ничего и не дождались. Все кончилось тем, что опустившись с омета разбрелись кто куда по домам.

Что могло быть досадней и позорней? А о чем можно было проповедовать людям неверующим после всего этого? Сколько людей разуверилось и ушло в мир?

А было и так: в с. М. Лепетиха, Херсонской области в 1944 году девушка N. "крещенная духом", одевшись в белое, легла на лаву (большая скамейка) и сказала: "Завтра, в 12 часов дня я буду восхищена от земли". Видя ее уверенность и серьезность никто в этом мешать ей не стал. Но пресвитер Полыга, понимая, чем все это окончится, стал увещевать ее оставить эту неразумную затею. Однако не слушая его, она продолжала лежать.

Прошло 12 часов, а потом и больше, но так ничего и не получилось, да и лежать надоело. - Это Полыга помешал, - утверждала она, а потому, дескать, и не состоялось.

И снова это понеслось на всю округу и поношение истины.

Но пусть, это девушка. А вот и мужчина, Зеленский Максим Евтифеевич, житель с. Косовка, Кировоградской области. Получив "откровение" в 1924 году о том, что он будет восхощен от земли, влез на высокое дерево, сидел, ожидал, а потом все же пришлось опуститься вниз на землю.

А сколько было тут разговоров, насмешек, соблазна! Кто мог бы это счесть и потушить?

Бывало и такое. Пятидесятник Ляхов из г. Жданова прилюдно пророчил о том, что через две недели совершится восхищение церкви. Сидевший рядом Володя - баптист возразил: "А откуда ты это знаешь? Это выдумка!" Но Ляхов настаивал на своем, что ему так открыто. Володя рассказал об этом пресвитеру А. В. Дуднику и пресвитер Ляхова стал обличать. Однако Ляхов оставался неумолим и настаивал на своем.

Прошло две недели, но ничего не произошло. Тогда Ляхов сказал, что получилась ошибка: не через две недели, а через два месяца. Подождите и будет!

- Неправда! Бог посрамит тебя, сказал Дудник. Прошло два месяца, а потом и два года и больше. Ляхов умер, а церковь и поныне на земле. Не кощунство ли это над истиной о восхищении, которого ждут все любящие Господа?

И снова поношение, и снова соблазн, которому и меры нет.

А вот и такое было: с. Майское, Днепропетровской области. 1947 год. На огороде одного пятидесятника рос бурьян и ямки, наполовину засунувшиеся землею и поросшие травой.

- Почему это у тебя, брат, на огороде такой беспорядок? - спросил его Н. Н. Мельников, старший пресвитер по области.

- Пророчица еще в 1945 году предсказала, что скоро придет Христос и потому ничего садить не нужно. Вот поэтому я ничего и не делал, хотя эти ямки я накопал еще до этого и хотел насадить сад. И вот, два года прошло, а ничего не произошло. И что делать дальше, не знаю.

- Садите сад и все остальное, - ответил Мельников, - и не срамите имени Господнего перед людьми. И в скором времени там зазеленел и огород, и сад, существующий и поныне.

А на Брянщине, ст. Ржица было и так. Весна. Пророк пятидесятников предсказывал пришествие Христа на 24 июня. И хотя это были голы послевоенные, и люди питались в основном тем, что вырастет в огороде, но послушавшись пророка никто из пятидесятников ничего не сажал, ни сеял.

Однако, когда предсказанное число прошло и все увидели себя обманутыми, то заплакали: "Что же будем кушать и чем будем кормить детей?" И хотя было уже поздно, но все бросились копать огороды и хоть что-нибудь сажать. Видя это, откликнулись и баптисты и стали помогать кто трудом, кто семенами. Посадили картофель и урожай, хотя и поздний, но вышел, и дети не голодали. А пророк, видя такой провал, на быструю продав имущество поспешил скрыться в неизвестном направлении.

Сколько позора и поношения на истину, не счесть. Но все это делалось по вере искренно доверившихся людей пророку. Да и сам пророк понимал ли, что это - дело духов - обольстителей. Вот что такое обольщение и заблуждение!

Но фанатизм легковерных людей порою доходил прямо-таки до чудовищных форм. Так покойный Б.М. Басистый из Кировограда рассказывал, что в с. Карачунка, Кировоградской области, примерно в 1926-27 годах пророк предсказал пятидесятникам день и место восхищения церкви. Согласно этого предсказания группа пятидесятников, проживавших в этом селе, вместе с этим же пророком и по его указанию порезав гусей и привязав их крылья к своим рукам, взобрались на скирду соломы, ожидали дальнейшего указания пророка.

Сначала пророк молчал, а потом получив "откровение" объявил "час подошел, машите крыльями и полетим". Махали долго и очень старательно, но промахав час, два, а потом и весь день до вечера, от скирды так и не оторвались, хотя махали до изнеможения.

Но один из махавших в особом экстазе ринулся вперед и вместо того, чтобы полететь вверх, упал со скирды вниз. Видя, чем закончилась смелая попытка, другие за ним не последовали, оставаясь на скирде.

Так прошел день, а по сумеркам спустились со скирды с досадой, позором и ужасом стали расходиться по домам.

После этого лишь малая часть оставалась в поместной общине, а другие от позора разъехались кто куда, а большинство, разочаровавшись в вере, пошли в мир. Событие это было настолько громким и комичным, что о нем помнят и сейчас.

Были и другие подобные факты, но поместить их в этой книге просто невозможно, да разве недостаточно и этих? Здесь важно понять лишь одно, для чего все это делалось. И если народ Божий, а особенно пятидесятники, бодрствовать не будут, то такие факты могут повторяться снова и снова. Но пора на этих позорных ошибках научиться не только тем, кто слушает таких пророков, но и самим пророкам. Ведь это ничто иное как козни дьявольские. А люди по своей простоте и легковерию поддаются им совершенно доброохотно и искренно, думая, что этим они исполняют волю Божию. К прямым козням дьявольским относится и то, о чем мы расскажем в следующем разделе.

29. РУГАТЕЛЬНЫЕ СЛОВА В ГЛОССОЛАЛИИ

Хотя по Слову Божьему пророчество превосходнее языков (1 Кор. 14:5), но у пятидесятников это поставлено наоборот: во главу угла положено не пророчество, а языки, и потому они считаются у них основным отличительным признаком, знамением и свидетельством о так называемом "крещении Духом Святым".

О том, насколько говорение языками далеко от того, чем его считают, мы здесь останавливаться не будем; об этом достаточно изложено в первой главе, раздел 1, а также и в первой части данных очерков. Но здесь мы желаем обратить внимание на то, что если такое говорение умом не контролируется ни самого говорящего, ни слушающих, то при этом произвольном произношении непонятных слов нередко произносятся слова не только пустые, но даже и ругательные, что, конечно, не вписывается ни в какие рамки, и потому это также относится к вопиющим фактам непристойностей в пятидесятничестве. И чтобы излагаемое не было голословным, мы приведем факты, говорящие сами за себя. О таких фактах можно прочитать и в литературе духовной, имеющейся в нашем братстве.

Касательно слов: "Потому сказываю вам, что никто, говорящий Духом Божиим, НЕ ПРОИЗНЕСЕТ АНАФЕМЫ НА ИИСУСА"(1 Кор. 12:3), доктор богословия и исследователь материалов о первохристианстве Ф. В. Фаррар пишет, что намек ап. Павла на произношение анафемы (проклятия) на Иисуса был не беспочвенным. Именно это имело место в глоссолалии или незнакомых языках коринфян, притом, когда язык говорил, а ум оставался без плода, то есть безучастным (1 Кор. 14:14).

Очень важно напомнить, что столь солидный труд Фаррара был написан за 13 лет до возникновения пятидесятничества вообще, 1887 году, и потому совсем не имел в виду глоссолалии пятидесятников.

И вот этот совершенно беспристрастный исследователь пишет: "При тех страшных беспорядках, которые указаны нами, едва ли будет удивительным, что глоссолалия приводила к ужасным злоупотреблениям. Некоторые из них, как мы видим, или потому, что необузданно предавались всякому возбуждению и потому становились бессильными жертвами ВСЯКОЙ БОГОХУЛЬНОЙ МЫСЛИ... или быть может вследствие какого-либо еще не разрешенного иудейского затруднения касательно стиха: "Проклят всякий висящий на древе" (Втор. 21:23) - среди непонятных и темных восклицаний издавали иногда даже восклицания: "Да будет проклят Иисус".88

Такое было даже у коринфян, и это наилучшим образом говорит о том, что их глоссолалия исходила не от Духа Святого, потому что "говорящий Духом Божиим НЕ ПРОИЗНЕСЕТ АНАФЕМЫ НА ИИСУСА" (1 Кор. 12:3).

Да, это удивительно и страшно, что тогда у коринфян получалось так. Но еще более удивительно то, что и в наше время у современных пятидесятников повторяется то же самое!

Так сестра Б.К. Вильт, по национальности немка, рассказывала, что присутствуя в собрании пятидесятников в пятидесятые годы на пос. Запорожском, Запорожской области, она лично слышала фразу по-немецки в молитве на непонятном языке, приводящую в ужас: "Ферфлюхт айн эк штайн", что по-русски означает:

"Проклят ПЕРВЫЙ угольный камень", то есть краеугольный. Подумать только! Писание Иисуса Христа образно называет "КАМНЕМ КРАЕУГОЛЬНЫМ" (1 Пет. 2:6), а здесь какой-то простой сельский мужик, никогда не знавший немецкого языка, в своей "молитве духом" произносит проклятие на "краеугольный камень"... Что это такое? Почему это в современной глоссолалии повторяется то же проклятие, о котором пишет Фаррар, имевшем место в глоссолалии или незнакомых языках коринфян?

Какому это духу хочется изрекать проклятие на Иисуса Христа? Тут уж любой и каждый скажет, что Дух Божий этого делать никогда не будет. Вот плоды работы языка, когда "ум остается без плода" (1 Кор. 14:14), то есть когда язык действует произвольно, выходя из-под контроля ума. И разве это случайное совпадение? О, нет! Таких случайностей не бывает. Когда произносимое языком не контролируется умом, то именно этим открывается доступ к языку темным силам, которые, пользуясь возможностью, делают свое дело.

Кстати и И. Барчук описывает такой же момент, когда один молодой пятидесятник в своей "вдохновенной молитве" высказал такую комбинацию слов, которые если перевести на русский язык, то будет такое богохульство, что просто рука не поднимается, чтобы это написать.89 А ведь выражавший такое словосочетание думал, что он молился и восхвалял Бога.

Но такое пишет не только Барчук. Такое можно привести и из других книг. Об этом рассказывают и свидетели таких фактов. Так брат Когданин Ив. Ив., одессит, будучи в Азербайджанской республике видел, как группа местных жителей вышла из собрания пятидесятников и, крайне возмущаясь, говорили: "Какие нехорошие слова!"

А было и так: М. Н. Браунштейн - благовестник в 1925 году в Одессе одну молившуюся на непонятном языке спросил:

- На каком языке вы молитесь?

- На немецком, - ответила она спокойно.

- А можно записать, что вы говорите?

- Запишите, - ответила она еще спокойнее.

Михаил Николаевич записал, понес к пресвитеру - немцу. Тот посмотрел, но читать вслух отказался, потому что в беспорядочном наборе звуков и немецких слов были слова и бессмысленные, и ругательные.

После этого эта сестра, испугавшись, молилась, чтобы Бог удалил от нее такой язык и возвратилась в свою церковь ЕХБ, из которой она и вышла, и больше говорить непонятное не решалась.

Волынь. 1946 год. Алеша Морозко, молодой лингвист, знавший 10 языков, попал в собрание пятидесятников. И вдруг простой мужик, не знавший ни одного языка, кроме родного, начал по-испански страшно злословить Бога... Алеша не выдерживает, переводит; но... предавая анафеме его изгоняют из собрания. Ты, дескать, баптист, и ты злословишь Духа Святого... Верно, злословил, но кто? Алеша или мужик?

Галя Малахова рассказала о том, что в пятидесятые годы в г. Жданове пятидесятники молились языками, и Саша Лыков начал на немецком языке произносить разные непристойности и ругань, не понимая по-немецки ни единого слова.

- Что ты говоришь! - воскликнула Галл, ухватив его за руку. - Ведь ты же ругаешься! Но тот невозмутимо ответил:

- По человечески возможноонои так, а на ангельском языке - это славословие Богу...

До чего только могут доходить ослепленные люди!

Гунар, известный проповедник из Эстонии, попал в собрание пятидесятников в Западной Белоруссии. И когда пресвитер этой общины молился на непонятном языке, а Гунар стоял рядом, то Гунар внезапно схватил его за руку и сказал: "Ты хулишь имя Иисуса на немецком языке", хотя немецкого языка пресвитер не знал. И вдруг из уст этого пресвитера послышалось: "А все-таки обнаружили!" Чей же это был голос? Несомненно, что голос духа нечистого, но порой пользуясь бесконтрольностью ума в бессвязную глоссолалию вклинивал то, что сам хотел, а человек предоставлял возможность.

Следует ли доказывать больше, насколько опасно позволять языку действовать произвольно, не под контролем ума, и до чего это может довести? Приведенные факты говорят сами за себя.

Нет, если молиться духом, то надо непременно молиться и умом (1 Кор. 14:14-15). А молиться без участия ума очень рискованно.

Здесь очень уместно привести соображения Жанны Мелюховой из Минска. Эта девушка язык получила еще в тринадцатилетнем возрасте. А к восемнадцати годам, будучи невозрожденной, она повела самый вольный образ жизни, не отказывая себе ни в чем.

- Жанна! Так ты имела язык? - спросил я.

- Имела и сейчас имею, только им не говорю.

- А почему не говоришь? - спросил я с особым любопытством.

- Тут говоришь, понимая, и то наговоришь, чего и не нужно. А если дать волю языку и умом не контролировать, то так можно наговорить всякого. А я боюсь Бога.

Выходит, что эта девушка оказалась более предусмотрительной, чем многие другие, которые, пуская язык произвольно, вовсе не думают, что бесы, пользуясь такой бесконтрольностью, могут вклинить в него все, что сами захотят. Бесконтрольность умом - это открытая дверь демонам. А Бог за это разве не взыщет? Надо помнить слова Иисуса Христа:

"...ЗА ВСЯКО ПРАЗДНОЕ СЛОВО, которое скажут люди, ДАДУТ ОНИ ОТВЕТ В ДЕНЬ СУДА" (Матф. 12:36).

ПОСЛЕСЛОВИЕ

Итак, фактов, иллюстрирующих изложенное в первой части, которые привести мы обещали еще в предисловии, мы привели достаточно, и это сделано с одной целью, чтобы лучше запечатлеть все то, что пережито нашим Братством за период существования пятидесятничества с момента его проникновения в нашу страну по настоящее время. Мы понимаем, что эти иллюстрации для известной части пятидесятников покажутся очень острыми, колкими и даже оскорбительными, хотя это и неоспоримые факты. Но понимаем и то, что такими они будут не для всех подряд, а в основном для тех, которые это делали или делают и поныне. А тех, которые ведут трезвый образ духовной жизни, то тех это не должно ни "колоть", ни оскорблять. Но если найдутся и такие, которые сами этого не делают, а защищают тех, которые делают, то таковым скажем просто по-братски: "Не будьте, братья, двойственными, потому что своим сочувствием к проявляющим непристойные действия вы поощряете их делать то, с чем и сами вы не согласны. А поощряя, вы вдохновляете их делать еще больше того, от чего стонало и стонет не только наше братство, но и все трезвомыслящие пятидесятники".

"Золотая середина", которой в таком случае держитесь вы, - это вредное попустительство. И каждый, кому дело Божие дорого, должен давать отчет за свои действия, за кого он и за что: за разумное служение Богу (Рим. 12:1), или за превратное извращение евангельских истин, от которого стонут искренние дети Божий? (Гал. 1:6-9).

Но несомненно, что найдутся и такие, которые скажут: "Зачем вспоминать старое, что прошло? Ведь теперь такого почти уже не стало?" Да, то, что теперь такого стало меньше, это правда. Но все ли пятидесятники осудили то "старое", и разве не стало таких, которые и по сегодня тоскуют по том "старом"? Примеров таких долго искать не нужно.

Упомянутый нами выше С. Л. Трегуб из В. Хортицы (Запорожье) и теперь еще тоскует по "молитвам" прошлого, когда бывало, что за время молитвы в собрании солома, которой застилали земляной пол, превращалась в полову... И как он воспрянул бы духом, если бы и теперь повторилось то старое. А. Ю. Новик из Запорожья с большим восхищением рассказывает о том, что когда они получали "крещение духовное", то в комнате все стулья гремели. И это не старое, а совсем новое, современное.

Наши предки сделали много наскальных и пещерных рисунков, по которым современные археологи и историки изучают образ их жизни и очень благодарны им за эту работу. А конечная цель и наших Очерков по истории пятидесятничества со всеми фактами, изложенными в них» как рисунками для иллюстрации всего изложенного в них, также заключается в том, что если Бог по Своему долготерпению еще продлит существование рода людского на земле, то чтобы ими запечатлеть и нашу' эпоху. Пусть и наши потомки, если им придется еще жить, то по этим "надписям" и "рисункам" узнают, что переживали мы в нашем двадцатом столетии. И если хоть одна душа вразумится, чтобы не повторять того, о чем здесь изложено, то этим все труды наши уже окупятся. Но мы верим, что таких будет много. Именно в этом и заключается основная цель этого скромного труда. И потому запечатлеть нашу эпоху в таких очерках- "рисунках" мы считаем своим неотъемлемым долгом.

ОБЩЕЕ ЗАКЛЮЧЕНИЕ

Таким образом наши Очерки по истории пятидесятничества, состоящие из двух частей, мы заканчиваем: за все Слава Богу! Но, что этот труд может дать читающим его?

Во-первых, он дает общую характеристику пятидесятнического движения за все время его существования. Во-вторых, он показывает его предысторию далекую и близкую, его зарождение и проникновение в нашу страну, историю его развития и общую картину того, что принесло оно нашему дорогому братству вообще за время своего существования.

Разумеется, что настоящей историей пятидесятничества этот труд называть нельзя: это всего лишь очерки. Но все же автор прилагал все старание к тому, чтобы очерки эти имели исторический характер.

Не исключено и то, что найдутся и такие, которые об этом труде и особенно об авторе скажут: "Вот насобирал всяких отрицательных фактов прошлого и из них составил весь труд, а положительного почти ничего и не привел". Что же, в определенной степени это и верно. Но как и что можно привести положительного, если его нет, а если и есть, то столько, что оно буквально тонет в отрицательном?

Однако, сказанное не значит, что это относится ко всем пятидесятникам без исключения. И среди пятидесятников можно найти людей искренних, горячо любящих Господа и ходящих в страхе Господнем. Но есть сколько угодно и таких, у которых если бы отнять их "языки" и лжепророчество, то им и верить было бы не во что, и молиться было бы нечем. Я припоминаю двух моих сверстников - пятидесятников, которые откровенно признавались так: один сказал, что если бы не языки и пророчество, то он и в Бога не уверовал бы. А другой сказал, что если бы не это (что сказал первый), то я и в вере ни за что не удержался бы. Выходит, что "краеугольным камнем" веры обоих был не Иисус Христос, а... языки и прочее.

Но наряду с такими есть и настоящие верующие, у которых наоборот, краеугольным камнем веры являются не языки и пророчество, а именно Иисус Христос, распятый и воскресший. У них и странностей почти не бывает: вот о них-то и о их вере можно написать и положительное. Их живая вера во Христа с плодами духа - это и есть самое положительное и приятное. Но жаль, что таких немного. Вот почему смешивать всех пятидесятников в одно просто несправедливо. Притом они и сами никогда не смогли бы объединиться между собою через свою разновидность, взгляды и духовное состояние. С такими приятно иметь и братское общение и единство. Такие мнения высказывают и такие видные деятели нашего мирового братства, как Н. Салов-Астахов, И. Барчук, П. И. Рогозин и др.90 Точно таких же взглядов придерживаюсь и я -автор этих Очерков, и не только я. Кстати, в одной из общин пятидесятников в Кировоградской области, стоящей на более трезвых позициях, я слышал и видел, как трезвомыслие все больше и больше проникает в ряды пятидесятничества, и что у них назревает и неизбежно будет реформа, при которой взгляды на многие вопросы учения пятидесятников изменятся в сторону здравого смысла. Видимо, не здравые понятия настолько уже надоели, что более здравые пятидесятники ищут пути, как от них отказаться. Как скоро это осуществится, судить трудно, но сдвиги уже имеются, а наша цель помочь этому движению, чем сможем.

Однако можно ожидать и того, что найдутся не только из пятидесятников готовые предать анафеме не только этот труд, но и самого автора (если бы это было в их правах), но и из нашего братства, которые данные очерки сочтут за клин, раскалывающий существующее единство с пятидесятниками. Возможно и действительно это клин. Но клин не всегда употребляется только для раскалывания. Бывает, как принято выражаться в русской речи, что приходится "КЛИН КЛИНОМ ВЫШИБАТЬ". И в таких случаях клин бывает очень полезен. И хотя пятидесятничество в сравнении с другими христианскими течениями самое молодое, но оно стало таким клином, раскалывающим современное христианство, каким еще не было ни одно из христианских течений. Видимо, такой клин и можно вышибить, или хотя обезвредить только клином. Другого выхода нет. Вот в чем заключается сама сущность данного труда.

И последнее, обратим внимание на то, что никто сам себе не враг, что каждый ищет для себя лучшего и как лучше угодить Богу. Но в чем же причина того, что люди сами заблуждаются, а о нашем братстве думают и говорят, что заблуждаемся мы, что мы исполняем "неполное Евангелие", что мы идем против Духа Святого и Его даров и потому не имеем ни Его Самого, ни Его даров?

Повторим еще раз, что пятидесятническое учение основано не на умозаключениях, не на понятиях или просто на учении, как, например, учение адвентистов или иеговистов и разных других, но на фактах не вымышленных, а реальных. Такие проявления, как языки, пророчества, видения, разные голоса и прочее - это же не выдумка, а настоящие факты, и притом совершающиеся не своей силой, а обычно силами сверхъестественными, помимо воли человека. Но сущность самого заблуждения в том и заключается, что хотя явления эти происхождения и сверхъестественного, но НЕ БОЖЕСТВЕННОГО. А пятидесятники приписывают их Богу-Духу Святому, считая их Божественными. В этом и все зло.

О том, какого же они происхождения, мы на основании Слова Божьего говорили немало и потому повторяться не станем. А здесь еще раз подчеркиваем, что хотя они происхождения и сверхъестественного, но не Божественного. Именно это и является исходной точкой, откуда вытекает это заблуждение.

Пырей растет на том же самом поле, где и пшеница. У него листья и колосок в какой-то мере сходны с пшеницей. Но пырей - это трава, годящаяся только на сено, да только мешать расти пшенице, а пшеница - это "хлеб наш насущный". И если бы люди в этом не умели разбираться, то от этого было бы им очень плохо. Но ничуть не лучше тем, которые не способны отличать Божественное от небожественного, хотя оно и сверхъестественное. А мы хотим в этом помочь всем, кто эту помощь примет.

Итак, еще раз повторяем, что борьбу мы ведем не с самими пятидесятниками как людьми верующими или с их верой во Христа, как веруем и мы, - НЕТ! Борьбу мы ведем не с ними, а с их превратным учением о Духе Святом, Его дарах, действиях, проявлениях и настоящей жизни в Нем. Ведь фактически, чего не коснись: языков, пророчества, чудотворения, исцеления, видений и прочего, - ВСЕ ОНО в сравнении с описанным в Евангелии отличается КАК НЕБО ОТ ЗЕМЛИ.

Поэтому мы с дерзновением утверждаем, что все то, что много или мало, но не схоже с тем, что производил Дух Святой и как оно описано в Евангелии, то оно НЕ ОТ, не Божье. И тот, кто это поймет правильно, тот против изложенного в этих очерках возражать не будет. А кто не поймет или, понимая, просто согласиться не захочет, то тот пусть знает, что свободную волю хотя Бог дал и ВСЕМ, но от ответственности за неверные понимания и особенно действия Бог не освобождает и не освободит НИКОГО!

Это надо помнить всем без исключения, независимо кто к какому течению принадлежит. Евангелие ОДНО, учение ОДНО, и действовать все должны ЗА ОДНО. А остальное пусть доскажет УЧИТЕЛЬ - ДУХ СВЯТОЙ(Иоан. 16:13).

Аминь.

Апрель 1983 года

Сноски к Части 2

1 И. Е. Воронаев "Евангелист" № 1,1928 г., стр. 22

2 И. Барчук "Пятидесятница во свете Евангелия", стр. 97-98

3 Г. Агнцев "Дух Святой и духи обольстители в Новозаветном Периоде", стр. 15

4 X. У. Парнелл "Говорение незнакомыми языками", стр. 3

5 И. Барчук "Пятидесятница во свете Евангелия", стр. 26

6 Парадокс - это мнение, противоречащее здравому смыслу

7 Г. Агнцев "Дух Святой и духи обольстители в Новозаветном периоде", стр. 14

8 В. С. Мещеряков "Рассуждение о Духе Святом и иных языках", стр. 47

9 Г. Агнцев "Дух Святой и духи обольстители в Новозаветном периоде", стр. 76

10 И. Барчук "Пятидесятница во свете Евангелия", стр. 26

11 Билли Грейм "Дух Святой", стр. 123

12 "Секты духоборческого происхождения в России ХVIII-ХIХ ст."

13 Иоанн Де-Геер "Синай или Голгофа", стр. 11-14

14 Атанас, ж-л "Баптист Украины" №7, 1926г., стр. 21

15 Н. Салов-Астахов "Лжеучение пятидесятников и деятельность Святого Духа в наши дни", стр. 77

16 Атанас, ж-л "Баптист Украины" №7, 1926г., стр. 21; Журнал "Христианин" №7, 1925 г., стр. 58

17 С. В. Белоусов, ж-л "Баптист" №2,1925г.,стр. 19

18 И. В. Каргель "Лекцииопятидесятничестве"стр. 17

19 Толковый словарь русского языка, Вл. Даль, том. IV, стр. 591

20 Словарь русского языка, С. И. Ожегов, стр. 872

21 И. В. Каргель "Лекции о пятидесятничестве", стр. 22-23

22 И. В. Каргель "Лекции о пятидесятничестве", стр. 22

23 Пен Луис "Война со святыми", стр. 244

24 П. К. Шатров "Истина", стр. 54

25 Атанас, ж-л "Баптист Украины" №5, 1926г., стр. 40

26 Атанас, ж-л "Баптист Украины" №7,1926г., стр. 20

27 Г. Агнцев "Дух Святой и духи обольстители", стр. 7 (32)

28 Галлюцинации - это явления обмана зрения, слуха, осязания вследствие расстройства психики, без наличия факта.

29 Г. Агнцев "Дух Святой и духи обольстители", стр. 31 (56)

30 Там же, стр. 16(41)

31 Г. Агнцев "Дух Святой и духи обольстители", стр. 16(41)

32 Г. Агнцев "Дух Святой и духи обольстители", стр. 21 (46)

33 В. Лебедев "Тайны психики без тайн", стр. 8

34 С. И. Ожегов "Словарь русского языка", стр. 122

35 Л. Л. Васильев "Таинственные явления человеческой психики", стр. 58

36 Поселок Новокиевский, Куйбышевской области

37 В. Лебедев "Тайны психики без тайн", стр. 9

38 Там же, стр. 10

39 Там же, стр. 8-9

40 Журнал "Наука и религия" № 10,1970 г., стр. 100

41 Различные источники и История христианской церкви

42 А. Каждан "От Христа к Константину", стр. 10

43 Иоанн Де-Геер "Синай или Голгофа", стр. 11-14

44 Г. Агнцев "Дух Святой и духи обольстители", стр. 35 "

45 Г. Агнцев "Дух Святой и духи обольстители", стр. 26 (51)

46 Ф. Гаркавенко "ГГятидесятники та к в1ра", стор. 63; В, Е. Солдатенко " Пятидесятники", стр. 38

47 В новейшем переводе Евангелия знак ударения поставлен не над слогом "ДЕ", а над слогом "ВИ". А потому слово это надо читать не "виДЕние", а "ВИдение", от слова "видеть".

48 Н. А. Рубакин "Среди тайн и чудес", стр. 141

49 Билли Грейм "Святой Дух", стр. 67

50 Там же, стр. 68

51 Бациллы - бактерии туберкулеза в виде палочки, микроскопические.

52 Карл Каупс "Размышления о действиях Духа", стр. 44-50

53 А. Коркосенко "Знайте правду, люди!" стр. 50-51

54 Н. Салов-Астахов "Дух Святой, Его деятельность и пятидесятничество", стр. 89

55 И. Р. Григулевич "Мятежная церковь в Латинской Америке", стр. 291

56 А. Зайбель" Церковь Иисуса - неужели погибнет в последнее время?" стр. 188

57 В данном случае имелось в виду не вино, имеющее крепость, а виноградный сок, недопущенный до брожения, не имеющий крепости, что тогда называлось тоже вином.

58 Движение на Западе, подобное пятидесятничеству, достигающее харизмы (даров духа) без покаяния и возрождения.

59 "Евангелист" №2,1928 год, стр. 22

60 "Баптист" №11-12,1926 г., стр. 27

61 "Баптист Украины", №2,1928 г., стр. 28-29

62 Н. Салов-Астахов "Дух Святой и Его деятельность", стр. 80

63 И. С. Проханов "О Духе Святом, Его дарах и действиях", стр. 5

64 "Христианский союз" № 3,1931 г., стр. 93

65 А. Коркосенко "Знайте правду, люди!" стр. 46-48

66 Там же, стр. 49

67 Я. К. Духонченко "Доклад к июньскому пленуму ВСЕХБ", 1981 год, стр. 5-6

68 Д. Шакариян "Самые наисчастливейшие люди на земле", стр. 88

69 И. Р. Григулевич "Мятежная церковь в Латинской Америке", стр. 344, а также 294-295, 336 и 339

70 журнал "Наука и религия" №5,1974 год, стр. 69. В. Война

71 Н. А. Рубакин "Среди тайн и чудес", стр. 155-156

72 Там же, стр. 162

73 Г. А. Габинский "В поисках чуда", стр. 55-56

74 Газета "Труд" №60,12.03.1960г. "У порога неизведанного", стр. 4

75 Г. Агнцев "Дух Святой и духи обольстители в Новозаветном периоде", стр. 28 (53)

76 Г. Агнцев "Дух Святой и духи обольстители в Новозаветном периоде", стр. 28 (53)

77 Г. Агнцев "Дух Святой и духи обольстители в Новозаветном периоде", стр. 18 (43)

78 "Баптист" № 11 -12,1926 г., стр. 27. Г. Звиревич

79 Пол Ионги-Чо "Четвертое измерение"

80 Пет Брукс "Духовный авторитет", стр. 15-16

81 Н. Салов-Астахов "Лжеучения пятидесятников и деятельность Святого Духа", стр. 17

82 Экстрасенс - человек-феномен, способный врачевать прикосновением своих рук, из которых якобы излучаются биотоки.

83 А.Г. Спиркин "Проблемы биоэнергетики целостного организма", стр. 3

84 Г. Агнцев "Дух Святой и духи обольстители", стр. 18 (43)

85 И. Барчук "Пятидесятница во свете Евангелия", стр. 8-9

86 С. В. Белоусов "Баптист" № 2,1925 г., стр. 20

87 И.В. Каргель "Лекции о пятидесятничестве", стр. 23.

88 Ф. В. Фаррар "Жизнь и труды ап. Павла", стр. 461 -462.

89 И. Барчук "Пятидесятница во свете Евангелия", стр. 98.

90 Н. Салов-Астахов "Дух Святой и Его деятельность", стр. 89.

И. Барчук "Пятидесятница во свете Евангелия", стр. 6-7).;

П. И. Рогозин "Пастырь", стр. 143-144.

СПИСОК ИСПОЛЬЗОВАННОЙ ЛИТЕРАТУРЫ

"Большая Советская Энциклопедия"

"Письмо бр. В. С. Л. И. Буйвол" от 12.10.81 г. Шахтерок

"Соглашение об объединении ХВЕ с ЕХБ" Москва, 1945 г.

Агнцев Г. Н. "Дух Святой и духи обольстители в Новозаветном периоде" Нов.

Анены Молдавия 1976 г. Издание II

Афанасьева Е. Д. "Воспоминания" (письмо бр. В.С. 1980 г.)

Барчук И. "Пятидесятница во свете Евангелия" Кливелянд, 1976

Билли Грейм "Дух Святой" Северная Каролина, США

Бычков И. И. "Письмо бр. В.С." 5.05.81 г. Желтые Воды

Васильев Л. Л. "Таинственные явления человеческой психики" Москва, 1963 г.

Вызу Р. П. "Ал. Павел примиряет с церковью говорящих языками" Таллинн,

1980 г. (Реферат)

Габинский Г. А. "В поисках чуда" Москва, 1979 г.

Газета "Вечерний Киев" Киев

Газета "Труд" ВЦСПС, Москва

Гаркавенко Ф. "Пятидесятники и их вера", 1966 г.

Гарольд Линдселл "Обзор движения глоссолалии" 1972 г.

Григулевич И. Р. "Мятежная" церковь в Латинской Америке" М. 1972 г.

Драгомиров И. И. "Письмо бр. В.С." 1980 г. Корыстовка

Духонченко Я. К. "Доклад к июньскому пленуму ВСЕХБ", 1981 г.

Жидков Я. И. и А. В. К. "Письмо ВСЕХБ" 30.11.54 г. № 2103

Журнал "Баптист Украины" Харьков ВСБ

Журнал "Баптист" Москва

Журнал "Благовестник" Р. А. Фетлер Благовещенск 1927г.

Журнал "Братский вестник" Москва ВСЕХБ

Журнал "Евангелист" Одесса ХЕВ 1928 г.

Журнал "Наука и религия" М. "Знание"

Журнал "Примиритель" Лодзь, ХВЕ

Журнал "Христианин" Ленинград, ВСЕХ

Журнал "Христианский союз" Лодзь 1927 г.

Зайбель А. "Церковь Иисуса Христа, неужели погибнет?"

Иоанн Де Геер "Синай или Голгофа?"

Каждан А. "От Христа к Константину" Москва

Каргель И. В. "Лекции о пятидесятничестве" Лебедин

Каргель И. В. "Письмо бр. Антону Николаевичу" 23.06.37 г. Лебедин

Карев А. В. "Доклад на совещании ВСЕХБ" 20.08.59 г.

Карл Каупс "Размышления о действиях Духа"

Коркосенко А. "Знайте правду, люди!" Симферополь, 1963 г.

Лебедев В. "Тайны психики без тайн" Москва, 1977 г.

Лехин В. И. и Петров Ф.Н. "Словарь иностранных слов"

Мак-Горман "Глоссолалия - говорение на языках"

Мещеряков В. С. "Рассуждение о Духе Святом и языках" Симферополь, 1978 г. Мицкевич А. И. "Незнакомые языки в Коринфской церкви" Москва

Модерсон Эрнст "В оковах сатаны" Рига

Москаленко А. Т. "Пятидесятники" М., 1973 г. изд. II

Непраш И. "Письмо бр. Щукину" 1922 г. Нью-Йорк

Орал Роберте "Избавление от греха и болезней" США, 1957 г.

Осборн Томми "Здоровье больным" США, 1977 г.

Освальд Смит "Получили ли вы Духа Святого?" Лодзь, 1963 г.

Парнелл X. У, д-р богословия "Говорение незнакомыми языками"

Пен Луис "Война со святыми"

Пет Брукс "Духовный авторитет" Германия, 1976г.

Проханов И. С. "О Духе Святом, Его дарах и действиях"

Рогозин П. И. "Пастырь" Издание второе

Рубакин Н. А. "Среди тайн и чудес" Москва, 1964 г.

Рузский Е. "Харизматическое движение" (обозрение зарубежной прессы) Москва,1981 г.

Салов-Астахов Н. "Дух Святой, Его деятельность и пятидесятничество" С. Петербург, Флорида, 1967 г.

Силич И. С. "Нельзя молчать" Канада

Солдатенко В. Е. "Пятидесятники" Донецк 1972 г.

Спиркин А. Г. "Проблемы биоэнергетики целостного организма" г. Жуковский, 1980 г.

Таран Г. Ф. "Письмо бр. В.С." 1980 г. Волхов

Фаррар Ф. В. "Жизнь и труды ап. Павла" С.-Петербург, 1887 г.

Федоренко Ф. "Секты, их вера и дела" М., 1965 г.

Харченко А. И. "Письмо бр. В.С." 17.04.82 г. Симферополь

Шакариян Демос "Самые наисчастливейшие люди на земле", 1950 г.

Шатров П. К. "Истина" Ленинград


Н. И. Салов-Астахов

Палаточная миссия

Исторический очерк начала 20-го века

Оглавление

Читателю
Предисловие
ЧАСТЬ I
Глава I
Глава II
Глава III
Глава IV
Глава V
Глава VI
Глава VII
Глава VIII
Глава IX
Глава X
Глава ХI
ЧАСТЬ II
Глава I
Глава II
Глава III
Глава IV
Глава V
Глава VI
Глава VII
Глава VIII
Глава IX
Глава X
Глава XI
Глава XII
Глава ХIII

Читателю

Эта небольшая книга расскажет о том, с чем большинство из нас совершенно незнакомы. Бурная история нашей родины содержит немало страниц, знакомства с которыми мы многие годы были лишены. Работа "Палаточной миссии" - одна из них.
Это история о том, как в кипящем котле России периода 1-ой мировой войны, революций и гражданской войны небольшая горстка верных Слову Божию христиан несла спасение, утешение и помощь тысячам гибнущих и обездоленных людей, жертвуя собой. Большинство из них не дожили до нынешних дней, многие сложили свои головы - кто под шашками махновцев, кто под пулями белогвардейцев, кто - в советских тюрьмах, но там, где мы все предстанем, чтобы услышать приговор себе из уст Всевышнего, Судии Праведного и Неподкупного, они услышат: "Хорошо, добрый и верный раб! Войди в радость Господина своего!" ... А теперь, раскрой эту книгу, читатель!

Предисловие

Эта книга посвящается тем, кто занят благословенным трудом проповеди Евангелия. В какой-то мере нам известны те трудности и разочарования, с которыми встречается каждый проповедник Евангелия, независимо от среды его деятельности и степени одаренности. Наше сердечное желание этой книгой поддержать руки и сердца тех, кому угрожает опасность прийти в отчаяние от этих трудностей.
Мы имеем властное повеление совершать дело благовестия (2 Тим. 4:5) и не должны оставлять это служение ни при каких обстоятельствах.
Мы не можем позволить себе потерю ни одного вестника. К сожалению, в некоторых поместных церквях наблюдается прохладное отношение к делу евангелизации. Там чувствуется досадный дефицит сочувствия к проповеднику Евангелия. О евангельской проповеди в таких общинах говорится без малейших проявлений чувствований Христовых.
Наш благословенный Господь Иисус Христос неутомимо проповедовал Евангелие, и все, кто наполнен Его мыслями и исполнен Его Духа, будут искать возможность, хотя бы в малой мере делать то же, что и Он. Этот путь открыт для любого члена Церкви Божьей, всех братьев и сестер. Все могут таким образом помогать славному делу евангелизации.
Вполне возможно, что кто-то из читающих эти строки занят делом проповеди Евангелия, но испытывает некоторое разочарование.
Может быть, он уже устал проповедовать одной и той же аудитории на одну и туже тему в течение многих недель, месяцев и лет.
Опыт наших братьев и сестер, их обагренный кровью мучеников путь, их посвященность Господу, их самоотречение во имя Господа принесет ободрение тем, кто устал и хочет остановиться на пути, считая полученный от Господа труд нелегким, кто уже здесь ищет заслуг, кто в служении не видит больше, чем занятость.
Между теми, о ком пишется в этой книге, и нами всего несколько лет, но посмотрите на разницу в подходе к служению благовестия.
Они действительно шли, как "овцы среди волков", но они не страшились. Они всецело посвятили себя Господу. Они, подобно Апостолу Павлу, "становились жертвою". А мы…?
На Кого они взирали? Кто был их Путеводителем и Хранителем?
Господь Иисус Христос просвещал путь героев веры.

"Взирая на начальника и совершителя веры, Иисуса, Который, вместо предлежавшей Ему радости, претерпел крест, пренебрегши посрамление, и воссел одесную престола Божия. Помыслите о Претерпевшем такое над Собою поругание от грешников, чтобы вам не изнемочь и не ослабеть душами вашими".
(Послание к Евреям 12:2-3)

Буря, злобствуя, дико воет, как иголками бьет в лицо.
На тропе занесенной двое: взрослый сын с пожилым отцом.
Почему к хантам, манси, ненцам снегохода направлен руль?
Может быть, им некуда деться? Или нужен им длинный рубль?
Тундра дикая, край угрюмый: чем привлечь он путников смог?
Дом уютный сменить на чумы повелел им великий Бог.
Он желанье в сердца влагает отправляться на край земли,
Чтоб звучала там Весть Благая, чтобы люди узнать могли
О Спасителе Иисусе, подарившем спасенье всем.
Устремитесь в одном союзе, люди мира, душой в Вифлеем!
Там звезда засияла ярко, там спасенья заря зажглась.
Самым лучшим миру подарком стал родившийся мира Князь.
И к алтайцам, по горным кручам, и к народам полярных мест:
К коми, ненцам, эвенкам, чукчам долетела Благая Весть.
Но немало еще просторов, много гибнущих без Христа.
Благовестник, Пришествие скоро - направляйся в глухие места!

Евгений Пушков

Евангелие - это спасающая весть, идущая из любящего сердца великого Бога, и достигающая бедного погибающего грешника потоками жизни и благословения. В нем дар искупительной смерти и славного воскресения Сына Божия. В нем сила Святого Духа в неисчерпаемые кладези премудрости Божией.
Пусть эта книга принесет благословение каждому читателю.

Пастор Н. Пономарев

ЧАСТЬ I

Глава I

Я. Я. Дик из Гальбштадта - Аман и Мардохей - Открытая дверь - Ликвидация кружка и начало "Палаточной миссии"

Благословенная работа "Палаточной миссии" в России была начата Яковом Яковлевичем Диком из Гальбштадта Таврической губернии (ныне город Молочанск Запорожской области). Во время страшного вихря революции, гражданской войны и сильного голода Господь употребил этого человека для спасения многих тысяч душ от вечной гибели.
Обратившись к Христу в молодые годы, Яков Яковлевич Дик начал свидетельствовать о Христе среди своих товарищей-студентов в Германии, где он получил техническое образование.
Перед самым началом мировой войны он возвратился на родину, где предполагал использовать приобретенные им за границей знания для блага народа и для развития промышленности и сельского хозяйства страны. Но Тот, Которому принадлежала теперь жизнь Я. Дика, решил иначе и повел Своего преданного служителя иными путями.
Война, оторвавшая миллионы людей от мирного труда, увлекла и Я. Дика в ряды русской армии. Будучи глубоко верующим человеком, признающим за грех всякое человекоубийство, он был освобожден от службы с оружием в руках и назначен в канцелярию Всероссийского Земского Союза Красного Креста. Находясь в Москве,, в центре Союза, и сталкиваясь ежедневно с новыми лицами, он почувствовал, что его миссия в этом учреждении не может ограничиться добросовестным исполнением служебных обязанностей. Он понял, что Бог послал его в народную гущу, к людям, влачившим греховное существование, с высокой целью - свидетельствовать о Спасителе.
Проникшись этой мыслью и желанием служить ближним для спасения их бессмертных душ, Дик начал евангельскую работу среди своих сослуживцев и подчиненных по службе. Устное свидетельство подтверждалось им на примере личной жизни. Здесь, как и везде, оказалось, что для истины место на кресте, а не в среде человеческого общества. С самого первого дня работы ему пришлось испытать сильное противодействие и нападки со стороны противников Евангельской истины. В среде санитаров, находившихся под его наблюдением, было много искренне верующих молодых людей, которые быстро начали группироваться вокруг него. Оторванные от своих домов, от той духовной Среды, где они получили возрождение, будучи заброшены в совершенно другую среду, они нуждались в духовной поддержке, в советах более опытных и твердых в вере людей. Все они нашли теперь в Якове Дике своего друга, духовного наставника и руководителя.
В начале, работа Дика среди санитаров вызвала охлаждение к нему высшего начальства по службе. Затем отношение это перешло в открытую и самую ожесточенную вражду. Особое ожесточение и нападки исходили от его ближайшего начальника, который прежде был сам близок к Христу, но, уклонившись от истины, теперь всеми силами стремился препятствовать ее распространению. Посыпались доносы, клевета, началось стремление удалить Я. Дика с занимаемого им поста. Даже грозили отдать его под суд за агитацию среди воинских частей. Эта вражда и нападки сделались известными руководимой Диком группе верующих молодых людей. Боясь лишиться своего наставника и руководителя, они начали обращаться к Богу в молитвах, прося Его защитить Своего слугу. Следившие за всеми фазами этой борьбы верующие прозвали Дика Мардохеем, борющимся со злобным Аманом.
Молитвы были услышаны. И, как в древности, несправедливый Аман должен был пасть, а преследуемый им Мардохей подняться на высоту, так случилось и здесь. Искавшие удаления Дика были удалены сами, а он продолжал свою работу, с еще большей ревностью, видя в этом помощь Самого Господа.
Через это служение многие были поддержаны на христианском пути и утверждены в истине. Многие вновь познали Господа как своего личного Спасителя и впоследствии, увлеченные примером своего друга и наставника, сделались служителями Господа, неся Его Евангелие в среду русского народа.
Работа Я. Дика среди санитаров велась нелегальным образом и продолжалась до начала 1917 года. Февральская революция, сметя все устои старого государственного режима, принесла с собой полную религиозную свободу. Будучи человеком кипучей энергии Я. Дик, воспользовался этим моментом и в скором времени организовал из верующих солдат "Солдатский Христианский Кружок". Этот кружок через короткое время распространил свою деятельность на все крупные города России, повсюду, где находились военные части.
Для более успешного распространения Евангельской истины Дик начал издавать журнал "Будильник совести". Он устроил столовую для бедных, организовал уличную миссию из членов Солдатского Кружка и примкнувшей к нему московской христианской молодежи. На всю эту работу Своего слуги Господь давал обильное благословение.
Солдатский кружок не мог быть долговечной организацией; он мог существовать только до тех пор, пока продолжалась война и существовала армия. После заключения мира с Германией в БрестЛитовске началась демобилизация, а вместе с этим распался и кружок. Военные люди возвратились домой к своим занятиям.
На одном из последних заседаний правления Кружка в Москве был поставлен вопрос: Как сохранить эту организацию и продолжить работу для Христа и в мирных условиях?
Одним из ревностных работников кружка было высказано пожелание: "Если бы Господь дал нам палатку, мы могли бы продолжать нашу работу, разъезжая по стране и неся Евангелие туда, где оно еще не проповедано".
Эта мысль запала в сердце Я. Дика. Еще находясь в Германии, он сильно интересовался работой "Палаточной миссии", думал и молился, чтобы Господь открыл и в России двери для подобной работы.
Теперь настал подходящий момент. Сотрудников, готовых посвятить себя всецело этой работе, было достаточно. Многие из членов солдатского христианского кружка готовы были вступить в новую армию, армию Христа. Но для работы нужна была палатка...

Глава II

Молитва услышана - Противление мира и помощь Господа - Дважды спасенный от смерти

В тесном кружке братьев нужда о палатке была принесена Господу в молитве. И через несколько дней деньги в сумме 5000 рублей, необходимые на приобретение первой палатки, были получены. Эта первая услышанная молитва была как бы печатью Господа на начало работы появившейся миссии. Для Дика это было ясным указанием на то, что Господь, начавший эту работу, будет продолжать ее и дальше.
В 1918 году с верою в помощь свыше группа братьев захватила с собой палатку, вмещавшую до 500 человек, и выехала из Москвы в тамбовскую губернию. Около города Козлова палатка работала до сильных морозов. Это был один из многочисленных темных уголков России, куда еще никогда не проникал свет Евангелия.
Работа в этой глухой местности была сопряжена со многими трудностями. Люди, никогда не слышавшие Евангельской вести, слушали ее с большим интересом и вниманием, но в то же время и с недоумением: "Кто они? Зачем приехали в нашу местность? Ведь мы ничего такого здесь и не видывали..." Подобные вопросы задавали крестьяне сами себе и при рассуждениях друг с другом.
"Говорят-то хорошо, о Боге, но не кроется ли в этом что-нибудь недоброе?" Вскоре на сцене появилось православное духовенство. Началась вражда; крестьянам стали внушать, что приехали с палаткой антихристы и что наступает конец света. Посещение собраний и палатки было запрещено духовенством.
Однако, несмотря на противодействие, стала проявляться сила Божия. Одно за другим начались обращения душ к Христу. Первым обратившимся в этой местности был 16-летний юноша. Посетив несколько раз собрание в палатке, он увидел свою греховность и понял, что Христос умер за него.
"Иисус Христос, прости мне все мои грехи, - молился он через несколько дней, склонив свои колена вместе с работавшими в палатке братьями. - Возьми мое сердце и помоги мне быть Твоим учеником".
Узнав об обращении сына, родители строго запретили ему дальнейшее посещение собраний и встречу с миссионерами. Но запреты не помогли.
Посещения юноши, жаждущего еще больше познать Господа, делались все более частыми. Он стремился использовать каждую удобную минуту, чтобы больше слышать и больше научиться.
Видя непослушание сына, родители прибегли к самым суровым наказаниям. Однажды, пригласив двух соседей и растянув сына на земле, отец избил его до потери сознания. Но, придя в себя, весь покрытый кровавыми подтеками, юный мученик за Христа снова пришел в палатку, где и прожил несколько дней, пользуясь уходом миссионеров.
В другом месте одна пожилая женщина, прожившая прежде несколько лет в монастыре, дала обет, во что бы то ни стало, сжечь палатку вместе с работающими в ней людьми. Запасшись керосином, они пришла во время собрания к палатке, чтобы облить ее со всех сторон и поджечь, когда слушатели разойдутся и останутся одни миссионеры.
Но прежде, чем выполнить задуманное дело, она вошла внутрь, чтобы послушать, что там говорят. Слово Божие и пение духовных гимнов, которых она никогда еще не слышала, сильно подействовали на ее сердце. Пробуждающаяся совесть начала обличать ее в том поступке, который она решила совершить. Началась сильная внутренняя борьба. И когда кончилось собрание, Дух Божий и Его Слово одержали полную победу над этой душой. Теперь грешница стояла у ног Того, Кто умер за нее на кресте. Рыдая, она созналась в своем ужасном намерении и в молитве принесла покаяние Господу.
Через несколько минут фляжка с керосином была передана ею одному из проповедующих. С глубокой скорбью рассказала она о том, как перед священником и перед иконами дала обещание сжечь палатку... "Но Господь простил мне и этот грех", - добавила она в заключение, сияя от радости и внутреннего мира.
"Долгое время искала я моего Господа, - начала она свой рассказ. - В молодости я ушла в монастырь, но и там не нашла Его. Ходила по святым местам, давала обеты, но все же осталась несчастной грешницей. Наконец, чтобы загладить мои грехи, дала этот последний обет. Этим я думала уничтожить врагов Бога - антихристов.
Батюшка сам благословил меня на это. И вот теперь я встретила здесь Того, Которого искала моя душа. Не зная Его, я вооружилась против Него, но теперь я чувствую, что прощена Им, прощена навсегда".
Во время духовной работы над душами братьям стала ясна и другая нужда населения, нужда в медицинской помощи. Имея некоторые медицинские познания, миссионеры, работавшие в палатке, по мере возможности старались удовлетворить и эту нужду. Помощь оказывалась гомеопатическими и некоторыми натуральными средствами. Господь положил Свое благословение и на этот труд. Десятки больных ежедневно посещали палатку, причем всегда открывалась возможность для духовных бесед о Христе.
Наступившие холода заставили прекратить эту благословенную и полезную работу. На зиму палата была сложена и сдана на хранение одному верующему.
За исключением четырех братьев все работники разъехались по своим домам. Некоторые из них, находясь на военной службе, давно не видели своих близких. После демобилизации они поехали с палатой для работы на ниве Господней. Теперь, воспользовавшись зимним перерывом, они хотели провести некоторое время в кругу близких, чтобы с наступлением весны снова поехать на труд.
Братья Ю. и М. остались на севере, чтобы в зимнее время посещать те места, где летом работала палатка. Они укрепляли верующих в Евангельской истине и, по возможности, несли благую весть и в другие места.
Двое из работников, возвратившись на юг, также не прекращали работать, неустанно свидетельствуя о Господе среди менонитских колоний. Господь посылал им обильное благословение: сотни душ находили мир с Богом через их труд в продолжение нескольких зимних месяцев.
Но сатана, древний враг Господа и Его детей, неутомимо преследующий в продолжение многих веков все святое, не спал и теперь.
Он возбудил злобу среди некоторых менонитов, которые организовали в это время самоохрану от набегов махновских шаек, грабивших жителей.
Менониты в продолжение нескольких веков не брали в руки оружия по своим религиозным убеждениям. Они также не участвовали с оружием в руках и в только что окончившейся войне. Но в данном случае они взялись за оружие, и десятки молодых людей становились в ряды самоохраны. Организаторы усиленно вели агитацию за оружие. В это время братья, проезжая по колониям, несли Евангельскую весть мира, что очень не нравилось сторонникам самоохраны.
Наконец у вожаков созрело решение обезвредить мешающих. Во время собрания в колонии Тигервейде Яков Дик только сошел с кафедры после проповеди, как был арестован неким господином Пледом из этой же колонии. Намерение противников сводилось к тому, чтобы на следующий день отправить Я. Дика в Гальбштадт, где в это время находился штаб самоохраны, и где его ожидал неминуемый расстрел.
Но Господь хранил своего раба и в данном случае. Об аресте через короткое время узнали в соседней колонии Рикенау, где Я. Дик перед этим имел несколько собраний, во время которых несколько десятков молодых людей обратилось к Христу. Вся колония пришла в движение, молодые люди ночью направились в Тигервейде к г-ну Пледу с требованием о немедленном освобождении Дика. Освобожденного увезли в Рикенау. Таким образом, он и на этот раз избежал опасности.
Еще и теперь мне часто вспоминается горячая молитва Якова Дика, произнесенная им за обращение г-на Пледа. Через несколько дней после своего ареста Дик приехал к нам в колонию Клейфельд, где мы, несколько человек, находились на Библейских курсах, руководимых братом Реймером. Брат Дик рассказал нам о своем аресте и освобождении.
Это было мое первое личное знакомство с братом Диком. Работая в Г. среди молодежи и солдат, я много слышал о работе Дика в Москве и интересовался ею. Приехав на юг в начале 1918 года и посетив Гальбштадт, я нередко получал советы от верующих присоединиться к работе "Палаточной миссии".
Памятная мне молитва об обращении г-на Пледа была услышана.
Через некоторое время суд Божий постиг г-на Пледа: у него начался рак языка. Испытывая страшные мучения и чувствуя приближение смерти, он призвал из соседней общины проповедника. Во время беседы с ним он сказал, что эта болезнь - суд Божий, совершающийся над ним за то зло, которое он причинил Я. Дику. После глубокого раскаяния этот человек, противившийся прежде Господу, нашел еще в последние дни душевный мир и перешел в вечность верующим.
Избегнув на этот раз смерти, Я. Дик с еще большим успехом и благословением продолжал Евангелизационную работу. В это время юг России был занят красными войсками. Произошла перемена власти, и Дик был снова арестован и предан суду военно-революционного трибунала. Его вина заключалась в том, что он якобы собирал людей на митинги, держал перед ними политические речи и т.д. Конечно, это была лишь выдумка противников Евангелие.
Господь и здесь проявил мудрость по отношению к своему рабу.
За несколько дней до суда с севера прибыли братья Ю. и М. Будучи ревностным последователем Христа и хорошим оратором, Михайлов произнес перед трибуналом замечательную защитительную речь.
Судей он превратил в подсудимых. Результатом было то, что Я. Дик снова был освобожден.
Приехавшие с севера братья сообщили также о чудных благословениях, которыми сопровождалась их работа в продолжение всего этого времени.
Так закончился в 1918 году первый период работы "Палаточной миссии".

Глава III

Огонь разгорается - Выступление отрядов Христа - Спасенные в последнюю минуту

Приближалась весна 1919 года. С наступлением теплого времени можно было снова начать работу в палатке. Незадолго перед тем Дик пригласил несколько новых работников на ниве Господней... Было решено вместо одной палатки, работавшей в 1918 году, выслать несколько. Господь сопровождал это дело благословением; в ряды "палаточников" вошло несколько новых братьев и сестер, решивших посвятить свою жизнь служению ближним.
Господь творил вещи, невозможные для людей.
Один из работников был на учете и служил в это время в военном ведомстве. Гражданская война была в полном разгаре, и освободиться для работы на ниве Божией военному не было никакой возможности.
За этого брата много молились, и через две недели, когда нужно было начать подготовку для работы в "Миссии", он был освобожден от военных обязанностей.
Организовав шестинедельные Библейские курсы для подготовки сотрудников, Яков Дик поручил ведение их брату Юшкевичу вместе с некоторыми другими. Сам же он, взяв с собой Э. и Михайлова, направился в Харьков для регистрации "Миссии" и в Москву для приобретения новых палаток, медицинских принадлежностей и литературы. Господь везде давал успех и оказывал Свою помощь.
Было приобретено несколько палаток, порядочное количество гомеопатических аптек, около 15000 Библий и Новых Заветов и много другой духовной литературы. Миссия была зарегистрирована властями.
Получив, таким образом, право для официальной широкой работы и приобретя необходимые принадлежности, Я. Дик оставил в Москве своих помощников и поручил им погрузку и отправку всего приобретенного центр "Миссии", находившийся на ст. Панютино Екатеринославской губернии. Сам он возвратился на юг. Нужно было закончить подготовку сотрудников к предстоящей работе, сделать распределение групп, из которых несколько должны были выехать на ст. Панютино (Донецкой области), развернуть палатки и пойти с ними по селениям. Одну группу нужно было направить в тамбовскую губернию для работы в находившейся там прошлогодней палатке.
Во второй половине мая, сопровождаемые благословениями местных верующих, двенадцать братьев и восемь сестер, к которым впоследствии присоединилось еще тринадцать человек, разбившись на четыре группы, выехали на необъятную ниву Божию, горя желанием призывать души к Христу, помогать, чем только могут всем нуждающимся.
"До свидания, дорогие, если не здесь, то там, в небесах", - говорили слуги Господа своим родителям, близким и друзьям. На глазах многих провожающих блестели слезы, и уста произносили молитвы и благословения. Некоторые сестры и братья до 20 - 25-летнего возраста никогда не разлучались с родителями. Теперь они отрывались от них и шли для спасения ближних.
Это было тревожное время. Уже второй год по всей стране свирепствовала гражданская война. Армия генерала Деникина как раз вела наступление с юга, а Красная Армия отступала на север. Все поезда были загружены ранеными, больными и снаряжением армии.
Попасть в поезд для "палаточников" было очень трудно, но Господь и здесь оказывал свою помощь. Он давал возможность и в этом бушующем и волнующемся человеческом море свидетельствовать о Его любви. На станциях и в переполненных поездах слышалось пение духовных гимнов и проповедь Евангелия.
Наша группа с Я. Диком, его женой и двумя сестрами, выехав последней, попала в самый водоворот. До станции было верст 25. По дороге нас несколько раз останавливали военные отряды, допрашивали, проверяли документы, осматривали вещи.
На станции Пришиб (ж. д. станция Крымского направления в Запорожской области) пришлось просидеть двое суток, в ожидании возможности ехать дальше.
Поезда шли один за другим, но попасть на них не было никакой возможности. Мы задавали себе вопрос о причине задержки, молились об устранении ее и думали, что все дело во внешнем беспорядке. Но вскоре Господь открыл нам, что причина нашей задержки лежала в нас самих.
Занявшись собой и мыслью о дальнейшей поездке, мы не обратили внимания на тысячи беженцев, ютящихся вокруг станции. Они были как овцы, не имеющие пастыря. Лишившиеся жилищ, гонимые страхом, бежали они, сами не зная, куда и зачем. Господь открыл нам, что мы должны засвидетельствовать о Нем перед этой массой людей, прежде чем поедем дальше.
Находясь в стоящем на запасных путях порожнем товарном вагоне, мы заняли место у широкой двери и начали петь духовные гимны. Масса народа прибежала со всех сторон к нашему вагону, и через несколько минут перед нами виднелось море голов. Проповедь Евангелия длилась несколько часов, горячий призыв обратиться к Христу сменялся пением призывных гимнов. Дик и я, сменяя один другого, продолжали обращаться к собравшимся со Словом. С глубоким вниманием, многие со слезами на глазах слушали нас, целыми часами не сходя с места. Женщины стояли с детьми на руках. Господь проявил Свое действие, грешники сокрушались о своих грехах.
Во время моей проповеди пришел какой-то военный коммунист и, с угрозой направив на меня наган, потребовал прекратить собрание и распустить народ. Собравшиеся просили продолжать. Началась беседа. Многие коммунисты задавали вопросы, некоторые поносили нас, угрожали арестом, расстрелом и т.д.
Во время беседы произошел случай, который утвердил в сердцах слушающих слышанное больше, чем самый лучший призыв. Из толпы выступила молодая девица-коммунистка с целью каким-либо образом разбить произведенное проповедью впечатление. Начав задавать вопросы, она спросила: - Поступаете ли вы сами так, как проповедуете этим людям?
Получив утвердительный ответ, девица продолжала: - Ведь в Евангелии написано: "Возлюби ближнего твоего, как самого себя". Вот вы имеете на ваших ногах сапоги, а я босая, нуждаюсь в обуви и не имею ее; дайте же мне вашу обувь и останьтесь босыми сами.
Громадная толпа, слушавшая беседу, насторожилась. Все взоры обращены были на нас. Яков Дик спросил, действительно ли она имеет нужду в обуви. Получив утвердительный ответ, он снял со своих ног сапоги и подал коммунистке. Произошло замешательство. Покраснев от стыда, она с неохотой приняла сапоги из рук Я. Дика и начала пробираться сквозь толпу.
Радость озарила лица всех собравшихся. Слышались возгласы: "Слава Богу, что есть еще люди, поступающие по Христову учению".
Тут вмешался один молодой человек, тоже коммунист, который был сильно тронут всем происшедшим.
- Стыдно так делать, товарищ, - обратился он к удалявшейся с сапогами в руках коммунистке, - ведь ты дома имеешь несколько пар обуви, а теперь взяла последние сапоги у людей, находящихся в пути. Я предлагаю тебе сейчас же возвратить сапоги обратно.
Осыпаемая упреками и пристыженная, девица вынуждена была возвратить сапоги.
Когда большая часть собравшихся уже разошлась, около вагона все еще оставались две плачущие женщины. Приглашенные в вагон, они рассказали нам, что этот день должен был быть последним в их жизни, сегодня они решили покончить с собой. "Я и моя дочь были когда-то верующими людьми, - рассказала старшая из них, - Но, лишившись дома, и бежав вместе с другими от фронта, мы далеко ушли от нашего Господа и глубоко пали".

Глава IV

Под охраной Всевышнего - Новое решение

В Александровске (ныне город Запорожье) собрались все группы. Некоторые из братьев были арестованы и посланы на общественные принудительные работы, но вскоре освобождены. Дальше ехать к намеченной цели не было возможности. Впереди был фронт, все время шли бои. Город был на осадном положении, население мобилизовали и выгоняли за город для рытья окопов. Творилось настоящее столпотворение. Никто не чувствовал себя спокойно в своем доме.
Оказавшись в таком положении, мы увидели, что Господь привел нас сюда в эти тяжелые дни для специальной миссии. Разделившись на группы, мы начали евангелизационную работу в молитвенных домах баптистов, евангельских христиан и на немецком языке - среди меннонитов. Несмотря на неспокойное время, собрания были переполнены, души обращались к Христу, верующие, ослабевшие в дни испытаний, укреплялись в следовании за Господом и вдохновлялись желанием служить ближним.
Через несколько дней мы поняли, что наша миссия в этом городе закончена. Впереди нас ожидали новые задачи: после поста и молитвы мы получили ясные указания, что должны ехать дальше.
Но выехать из города, находящегося на осадном положении, было невозможно. Со станции Синельниково (Днепропетровская область), через которую мы должны были ехать, надвигалась армия Деникина.
О поездке по железной дороге не могло быть и речи. Поэтому мы решили ехать на подводах от одного селения к другому, проповедуя по пути о нашем Искупителе. До соседнего селения было около пятнадцати верст, и найти подводу для наших вещей не было никакой возможности. Мы провели еще один день в молитве, и Господь послал одного из менонитских братьев, который и согласился поехать с нами.
Сверх всякого ожидания и опасений, мы были выпущены из города без особых задержек после легкого допроса. Дорога лежала между двумя фронтами. Справа шли деникинцы, а слева отступали красные; те и другие несли смерть и разрушение. А посреди шли воины Христа, неся жизнь, утешение и радость, благовествуя о спасении во Христе для всех погибающих.
Благополучно доехав до селения Маркусово, расположенного на живописном высоком берегу Днепра, мы снова убедились в дивном водительстве Господа в нашей работе. Он шел с нами, как некогда в пустыне с Израилем, указывая время, когда идти и когда и где остановиться.
Найдя два семейства верующих, которые приняли нас с великой радостью, мы узнали от них причину нашей задержки из-за подводы в Александровске. В каждом из двух семейств верующих было по несколько человек, больных черной оспой, находившихся в тяжелом состоянии. Остановиться в их домах не было никакой возможности, а другие нам не приняли бы к себе. Но день тому назад один из братьев как раз окончил постройку нового сарая, в котором мы и смогли устроиться на несколько дней.
В этот вечер, получив для собраний помещение сельского театра, мы приступили к евангелизационной работе. Несколько дней подряд помещение театра переполнялось слушателями. Некоторые решались отдать свою жизнь Христу, раскаиваясь в своих грехах.
Кроме евангелизации, мы посещали больных и оказывали медицинскую помощь, Господь действовал везде. Одна из наших групп переехала на лодках на противоположный берег Днепра, несмотря на опасность обстрела со стороны охранявших берег солдат. Братья посетили там лечебницу "Бетания", где имели благословенные собрания среди больных и персонала.
По пути от Маркусова до Синельникова на протяжении приблизительно 70 верст мы посетили много других селений. В каждом было устроено несколько собраний. Все новые и новые души прилагались к сонму спасенных Иисусом. Всюду оказывалась посильная помощь больным, давались советы и т.д.
В каждом селении мы разыскивали верующих и, если находили таковых, помогали им днем в их работах. Одни шли полоть огороды и баштаны, сестры помогали в домах, некоторые посещали дома, где находились больные. В одном селении верующий брат как раз был занят постройкой дома из кирпичей, сделанных из клейкой глины с соломой. Стены росли очень медленно. Но под руками молодых миссионеров работа закипела; стены быстро выросли, и когда нужно было идти дальше, над домом уже возводилась крыша.
По вечерам, когда крестьяне оканчивали свои дневные занятия, мы проходили с пением по селению, приглашая всех на собрание, и тогда у нас были благословенные часы общения с собравшимися.
"Ах, если бы почаще посещали нас такие люди! - говорили крестьяне, провожая нас дальше. - Быть может, и мы сделались бы лучше. Нас ведь теперь часто посещают, но все лишь грабят да забирают последние вещи; все обижают, угрожают расстрелами.
Когда-то милостивый Господь сжалится над нами!" Так говорили старушки со слезами на глазах, провожая нас иногда далеко за селение.
Оставив фронт позади, мы прибыли в Синельниково, которое было уже занято армией Деникина. После нескольких дней работы, в которой нам оказывала самое горячее участие и помощь местная община баптистов, мы направились дальше.
До станции Панютино, избранной нами как центр для работы, оставалось еще около ста верст. Желая поскорее добраться до места, чтобы пойти оттуда дальше уже с палатками, мы решили воспользоваться поездом. Путь был очищен от войск, и мы могли без особенных трудностей получить места в вагоне.
После обильных благословений, пережитых во время работы в пути, в Панютино нас ожидало разочарование. Но пути Господни - не наши пути, и Его мысли - не наши мысли. Мы верили, что все служит к нашему благу и к Его славе, и потому приняли все из Его рук.
Ожидаемых нами палаток в Панютино мы не нашли. Братья Э. и Михайлов не успели погрузить и отправить палатки и литературу, так как были отрезаны фронтом. Между Россией и Украиной шли бои, и они с палатками и всем прочим оказались отрезанными от сотрудников, находящихся на юге.
Отдохнув в течение нескольких дней от утомительного путешествия и поработав в Панютинской и Лозовской (ж. д. станция Харьковской области) общинах, мы после некоторого поста обратились к Господу с молитвою, прося, чтобы Он открыл нам Свою волю относительно того, что мы должны делать дальше. Нам стало ясно, что палаток мы не дождемся.
После двухдневного пребывания в молитве и рассуждениях, все сотрудники миссии с радостным сердцем согласились пойти по селениям и без палаток. Все видели в этом ясное указание от Господа.
Яков Дик распределил работников на две группы. Снабдив каждую из них в достаточном количестве литературой и гомеопатическими аптечками, он поручил руководство ими брату Юшкевичу и мне. Сам он остался в центре для работы в ближайших окрестностях.
Эти две группы продолжали свою работу с обильным благословением, переходя из одного селения в другое. Собрания и беседы устраивались в школах, в молитвенных и частных домах. Когда же было невозможно получить помещение, собирались на открытом воздухе, на площадях. Со всего селения обыкновенно стекался народ для слушания Евангельской вести. Желающим и умеющим читать раздавались брошюры. Больным оказывалась помощь.
Кругом была вопиющая нужда. Усталые и измученные невзгодами великой войны, совершенно разоренные последующей гражданской войной, которой не видно было конца, многие души жаждали мира и покоя. Только Христос и Евангелие были в силах дать мир этим тысячам измученных людей.
Сменяющие одна другую власти стремились лишь пополнить свою казну и продовольственные запасы для армии, налагали тяжелые налоги на сельских хозяев и совершенно не заботились о жизни и благосостоянии крестьян.
Деревня была оставлена без всякой медицинской помощи. В связи с этим у нас было много работы с больными. Господь давал силу Своим рабам и обильно благословлял совершаемый нами труд.
Но не спал и сатана. Нередко через православное духовенство он возбуждал против нас кого только мог. Часто на наших собраниях появлялись люди, вооруженные палками, камнями и прочим. Но, вооруженные против волков - по выражению православного духовенства, - люди видели перед собою овец Христа и возвращались обратно, покоренные Словом Божиим.
В селении Леоновка мы получили разрешение для устройства собраний в помещении школы. Перед началом мы прошли по селению с пением гимнов, раздавая брошюры и приглашая на собрание.
Помещение, в котором должно было состояться собрание, наполнилось слушателями прежде, чем мы успели дойти до него. Началось собрание. С напряженным вниманием слушатели овили каждое слово. Вдруг ворвалось несколько человек и с криками и ругательствами начали мешать проповеди. Поднялся шум, крики. Мы пробовали успокоить разъяренную толпу пеним. Обыкновенно пение действовало успокаивающе, но здесь ничто не помогало. Шум, крики и ругань продолжали усиливаться. Пришлось прекратить собрание.
Выйдя из помещения, некоторые из нас были крайне смущены.
Около школы стояла громадная толпа мужчин, вооруженных вилами, косами, палками и тому подобными предметами. Видя, что эта встреча приготовлена для нас, и, полагаясь во всем на Господа, Который послал нас и хранил до сих пор, мы направились через толпу, которая заняла выход.
Ни одна рука не была поднята, когда мы проходили между рассвирепевшими людьми. Вся вражда, которая была направлена на нас, была излита ими между собою. В то время, когда мы кончали собрание и, обратившись в молитве к Богу, начали выходить из помещения, враждебная толпа разделилась пополам. Одни начали говорить в нашу защиту, другие против. Поднялся страшный спор. Во время этого спора мы и смогли спокойно пройти между ними, чувствуя здесь руку Самого Господа.
Вечером того же дня мы решили устроить собрание на открытом воздухе. На этот раз многие из тех, которые были так враждебны к нам, присутствовали на собрании и раскаивались в своем поступке.
В эти дни, несмотря на все козни дьявола, многие души нашли мир с Богом.
Не спали и власти Деникина. Иногда приставы, возбужденные православным духовенством, с отрядами полицейских устраивали настоящие походы против носителей истины. Несколько раз руководителям групп, а иногда и всей группе приходилось следовать в участки в сопровождении отряда полиции с шашками наголо. Но и при арестах, допросах и угрозах всегда прославлялся Христос. Арестовавшие делались невольными слушателями Евангелия, слушателями призыва к покаянию. Мы сами допрашивали о состоянии их души и отношении их к Богу.

Глава V

Служение самарянина - Дальнейшая работа - Чудесное лекарство - Своевременная помощь

По всей стране, наряду с другими бедствиями, свирепствовали тиф и испанский грипп. Эти эпидемии уносили массы нередко цветущих жизней. Посещая по домам больных, зачастую брошенных без всякой человеческой помощи, среди невероятной грязи и съедаемых насекомыми, некоторые братья и сестры заражались сами. Но и во время болезни Господь не оставлял нас без Своей чудной охраны. Из девяти сотрудников, перенесших тиф, никто не умер. Но, встав с одра болезни, они все снова продолжали работу.
Однажды в селении Петровка нам сообщили, что в одном доме лежит несколько больных, оставленных всеми и находящихся при смерти.
Придя в указанный дом, мы увидели потрясающую картину. На земляном полу, на грязной, пропитанной нечистотами, соломе, в грязных лохмотьях, с жалобным стоном прижимались друг к другу трое исхудалых людей. Это были молодой человек лет девятнадцати и две его сестры.
Родители этих несчастных умерли от тифа уже раньше. Во время болезни всего семейства домашние вещи и одежда были украдены злыми людьми. Брошенные всеми, они постепенно умирали от болезни и голода.
Через несколько часов дружной работы было очищено помещение и приготовлены кровати. Не найдя ничего, во что можно было переодеть больных, наши сестры отдали для этого свое белье. Срезанные с больных волосы лежали на полу и шевелились от массы насекомых. Подобная работа была тяжела для человеческой плоти и не всем приходилась по душе.
Небольшой труд принес обильное благословение, обреченные было на смерть быстро выздоровели.
Поручив дальнейший уход за ними верующему семейству и засвидетельствовав выздоравливающим о Христе, мы закончили работу в этом селении и пошли дальше. Четверо из нашей группы заразились при этом тифом и вскоре слегли в постель. Пять недель боролись они со смертью, но Господь был с ними и в болезни; Он поддерживал своих рабов в те дни, когда они проходили долиной смертной тени.
При виде нужды и человеческого горя сердца сотрудников миссии наполнялись еще большим рвением и желанием помогать. Эта давало нам силы переносить всевозможные лишения и испытания.
Нередко случалось, что местный пристав по несколько раз высылал своего помощника с городовыми для нашего ареста. Иногда, придя в другое селение, мы узнавали, что нас ищут в том, которое мы только что оставили. Впрочем, у нас никогда не было и мысли, чтобы бежать или прятаться, но Господь Сам, как видно, смешивал их пути и давал нам свободу для работы.
Однажды в селении Бандышево происходило большое собрание на открытом воздухе. Вдруг появилось несколько полицейских; они потребовали прекратить собрание и последовать с ними в участок.
Сославшись на Слово Божие, где говорится, что Богу должно подчиняться больше, нежели человекам, я просил городовых выслушать сначала проповедь, а потом пойти с нами в участок. Громадная толпа народа требовала продолжать.
По окончании проповеди всей группе пришлось последовать за городовыми. По сторонам и сзади шли несколько человек с обнаженными шашками, а посреди с пением духовных гимнов шли служители Христа. Несмотря на угрозы полицейских, толпа народа сопровождала нас за селение; из домов выходили жители, сожалели об аресте и укоряли арестованных.
Было уже темно, когда мы подошли к большому помещичьему дому, расположенному в тенистом парке. В нем помещалась канцелярия пристава, и был расквартирован большой отряд полиции.
По длинным темным коридорам нам ввели в большой круглый зал. Были зажжены свечи. Отряд полиции с оружием в руках разместился у окон и дверей зала. Один из них направился известить начальство о выполнении поручения.
Оказавшись в такой необычной для нас обстановке, мы решили засвидетельствовать этим людям о Христе и призвать их к покаянию.
Зал для собрания был великолепный, слушатели налицо, и мы начали петь духовные гимны. Вначале послышался было протест, но слова песни и мелодия так поразили слушателей, что они прекратили протест и просили продолжать.
Во время пения в зал быстрыми шагами вошел пристав. Не обращая внимания на его появление, мы продолжали петь. Смущенный, он посмотрел на слушавших полицейских и на группу людей, певших посреди зала. Вынув изо рта дымящуюся папиросу и смяв ее между пальцами, он отбросил ее в сторону и снял фуражку.
Когда окончилось пение, я понял, что тут действует Господь, и попросил разрешения помолиться за них. Пристав проговорил в виде извинения несколько слов о том, что здесь это неудобно и т.д. Не обращая внимания на его слова, я произнес горячую молитву за пристава и всех собравшихся полицейских. Сердце было наполнено жалостью к этим людям. Вся местность была наполнена повстанцами, и полиция находилась в ежеминутной смертельной опасности.
Когда кончилась молитва, пристав дрожащим от волнения голосом попросил извинения за арест. "Мне неправильно сообщили о вас.
Вас выдали за каких-то агитаторов, потому я и должен был послать полицию для ареста. Но я вижу, что здесь ошибка, извините меня. Я только об одном прошу вас, не делайте ваших собраний на улицах и так поздно, а то вашим именем могут воспользоваться злые люди для агитации. Идите себе с миром".
После этого он вместе со своими подчиненными, освещая коридор свечами, проводил нас из дома. Двое городовых указали ближайшую дорогу через парк к селению, где находились наши вещи.
Была уже глубокая ночь, когда мы прибыли обратно на нашу квартиру. Рассказав обо всем происшедшем приютившему нас семейству, мы вместе с нашими хозяевами вознесли горячую благодарность Господу за все случившееся в этот вечер. Такого оборота мы не ожидали. Здесь ясно была видна всемогущая рука нашего Господа. В продолжение дальнейшей работы в этом районе нас больше никто не беспокоил, и мы могли спокойно продолжать наше дело.
С некоторого времени мы стали замечать, что больные с неохотой принимали нашу помощь, особенно же предлагаемые нами лекарства. Часто мы видели, что прежде чем принять лекарство, люди несколько раз делали над ним крестное знамение и что-то шептали.
Вскоре нам стала ясна причина этого явления.
После осмотра одной женщины, тяжело больной испанским гриппом, были приготовлены нужные лекарства и ей дали совет, как их принимать. Больная покачала отрицательно головой.
"Я не буду их принимать, - прошептала она слабым голосом. - Если вы добрые люди, то дайте мне лекарство, от которого я не могла бы сделаться штундисткой. Батюшка говорил нам в церкви, когда я еще была здорова, что вы ходите по селам и даете какое-то питье. Каждый, попробовавший его, обязательно делается потом штундистом. Я лучше согласна умереть, чем оставить мою православную веру. Ах, мне так тяжело, так тяжело, и видно я скоро должна умереть, но я так боюсь вашего лекарства!"
После долгих уговоров бедная женщина согласилась принять нужные средства и обещала ими воспользоваться. Мы были благодарны Богу, что Он открыл нам еще одну сторону козней диавола, которые он строил через духовенство православной церкви. Открытый враг не так опасен, как скрытый и невидимый.
Так изо дня в день продолжалась с помощью Господа эта благословенная и необходимая в то время работа.

* * *

В конце августа, пробравшись с большим риском через фронт из Москвы, приехали братья Г.Э. и В. Брат Михайлов остался на месте.
Они сообщили нам, что все палатки и часть литературы оставлены ими в Москве, но один вагон с 4000 Библий и 4000 Новых Заветов, который они успели нагрузить и отправить раньше, чем образовался фронт, был захвачен войсками Деникина на одной из станций и пропал без вести. Впоследствии мы узнали, что вагон был разбит около Мариуполя и разграблен окрестными жителями. Эту потерю мы также принесли в молитвах к Господу, прося, чтобы книги попали в руки людей, ищущих истины, и принесли нужный для Господа плод.
После приезда из Москвы еще двух братьев мы сделали недельный перерыв, а затем разделились на четыре группы и пошли с новыми силами на работу. Каждая группа переживала в своей работе много благословений и помощи свыше.
В то время как мы ходили из селения в селение, Я. Дик работал около станции Панютино. Злоба противников Евангелия разгораясь все больше и больше. За центром миссии, который снабжал группы литературой и всем необходимым, а также за братом Я. Диком был, видимо, установлен тайный надзор.
После одного из собраний, когда Дик уже направлялся домой, к нему подошел офицер и заявил: "Вы арестованы, следуйте за мной".
Видя, что офицер направляется в пустынное место за город, Дик начал с ним бесед. Пробудившаяся совесть заговорила в душе палача, собравшегося втихую расправиться с праведником.
"На этот раз вы избежали смерти, я не могу совершить своего дела, - заявил офицер, опуская наган. - Но берегитесь, не попадайтесь в другой раз".
Как овцы среди волков, ходили наши братья и сестры из села в село, но ни у кого не было ни малейшего страха, никто не думал оставлять трудной и часто опасной для жизни работы. Все чувствовали, что находятся под могучей и крепкой рукой Господа, без воли Которого не может упасть волос с нашей головы.
Наша группа работала в районе Харькова. В селе Водолага один ищущий Бога человек предоставил в наше распоряжение довольно большое помещение, занятое прежде пивной лавкой. Помещение это находилось в центре села около двух больших православных церквей.
Незадолго до собрания мы прошли по селу с пением духовных песен, раздавая трактаты и приглашая на собрание. Громадная толпа народа шла вслед за нами и наполнила довольно вместительный зал.
Началось собрание. Во время вступительного слова вошел епископ православной церкви. Держа в одной руке свой пастырский жезл, а в другой - шляпу, он направился прямо ко мне, требуя прекратить проповедь и распустить собрание. Не обращая внимания на это требование, я пригласил епископа занять место вместе со слушателями и продолжал проповедь. Все слушатели также не обращали внимания на требование своего пастыря разойтись по домам, продолжали спокойно сидеть, слушая Слово Божие. Владыка постоял несколько минут и затем, стуча посохом о пол и, комкая от злобы шляпу, с гневом оставил помещение.
Слушатели ловили каждое слово, многие плакали. Проповедь Евангелия прозвучала в первый раз в этом громадном селении.
Тишина вскоре была нарушена вторично. На этот раз епископ явился в сопровождении двух понятых и старшины, украсившего свою грудь медалью. Вошедшие потребовали именем закона прекратить собрание. Я новь любезно пригласил их сесть и послушать Слово Божие. Но вся группа снова вышла из помещения. Мне было жаль прекращать собрание и оставлять жаждущих истины людей без надлежащей духовной пищи.
Кончилась горячая проповедь, кончился спетый призывной гимн, и многие, преклонив колени, стали взывать к Господу о прощении своих грехов. Вдруг во время молитвы я почувствовал толчки по наклоненной голове. Несколько городовых, пришедших в помещение, потребовали прекратить молитву. "Вы арестованы, следуйте за нами", - заявили мне пришедшие. Вместе с моим спутником, который не желал, чтобы я шел один, нас отправили в канцелярию пристава.
Оставшиеся сотрудники в это время взывали к Господу о защите.
В соседнем селении произошло ограбление с убийством, и пристав находился в отсутствии. Его приезд ожидался только на следующий день. Его помощника, довольно злого человека, не оказалось в канцелярии. Он находился в другом конце села. Жена пристава, узнав о нашем аресте, просила городовых не извещать помощника до приезда ее мужа.
"Ведь вы знаете, что помощник пристава, не разобравшись, как следует в деле, может погубить этих людей без всякой вины с их стороны", - просила добрая женщина. Однако, несмотря на ее просьбы, двое городовых отправились на поиски своего начальника.
Мы знали, что этот человек крайне жесток и по революционным законам имеет право распоряжаться жизнью людей. В ожидании его прибытия мы мысленно обращались в молитве к Богу.
Не прошло и получаса, как во двор въехал сам пристав в сопровождении нескольких полицейских. Его жена, до сих пор беседовавшая с нами, обрадовалась и побежала ему навстречу. Прежде чем он зашел в канцелярию, она, как видно, сообщила ему все подробности нашего ареста.
Пристав оказался довольно симпатичным пожилым человеком в чине строевого капитана. После короткого допроса, извинившись за неправильные действия городовых, он освободил нас от ареста и разрешил продолжать собрания.
Наши сердца были переполнены благодарностью Богу за Его видимую помощь. Сейчас же направились мы к ожидавшим нас сотрудникам. Пройдя несколько шагов от участка, мы встретили помощника в сопровождении двух городовых. Последние указали на нас и заявили: "Вот те самые люди, которые были арестованы".
Спросив, кто нас освободил, надзиратель потребовал, чтобы мы следовали за ним снова в участок.
"Кто и почему освободил этих людей?" - обратился он к встретившему нас во дворе приставу.
"А вам какое дело, господин надзиратель" - ответил немного насмешливо пристав.
"Это странный ответ, господин пристав! Ведь эти люди повсюду устраивают митинги, собирают массы народа, возмущая их против существующего порядка. С этой целью шайка прибыла и к нам. Под нашим носом они чинят безнаказанно свои безобразия. Их необходимо упрятать подальше, чтобы они никогда больше не возвратились к нам!" "Правда ли все это, в чем вы обвиняете этих людей, господин надзиратель? Видели ли вы, как они возмущали население, слышали ли вы политические речи на их митингах?" "Нет, г-н пристав, но мне передали это верные люди, старшина и епископ".
"Ну, г-н надзиратель, нам пора уже перестать слушать бабьи сплетни, но расследовать самим и лично убеждаться в виновности или невиновности обвиняемых".
"Идите себе с Богом", - добавил он, обращаясь к нам.
Нам было неприятно слушать не совсем любезные объяснения двух человек. Но во время этих препираний мы увидели еще яснее чудные пути нашего Господа. Человек, от которого зависело наше освобождение и которого ожидали только на второй день, неожиданно явился в нужное время, на один день раньше. Тот же, который горел ненавистью к нам и всеми силами стремился сделать зло, должен был отсутствовать и придти, когда было уже поздно.
Поблагодарив нашего Господа за своевременную помощь, мы проработали в этом селении беспрепятственно еще несколько дней и направились дальше, неся Евангельскую весть о спасении.

Глава VI

Специальный поезд для усталых слуг - Конец летней работы - Неожиданные преграды на пути и изменение маршрута - Обильная жатва в тревожные дни

Через несколько дней Господь дал нам снова доказательство Своей любви. После нескольких дней благословенной работы в Андреевке мы направились в большое селение Балаклею.
Было часа три дня. Солнце палило беспощадно. Несмотря на это, мы решили отправиться в путь, чтобы в тот же вечер иметь на новом месте собрание. Нам сообщили, что до Балаклеи всего верст десять.
Средств на поездку у нас не было, и мы отправились пешком.
Верст пять лежало уже позади, когда встречный крестьянин сообщил нам, что до Балаклеи не меньше пятнадцати верст. Мы были немного смущены, хотя по опыту уже знали, что крестьянские версты имели всегда небольшой "гак". Однако на этот раз "гак" оказался больше, чем мы ожидали.
После получасового пути мы встретили еще одного едущего и снова спросили о расстоянии до Балаклеи.
"Да не больше, как верст восемнадцать!" - ответил нам проезжий. Пройденный путь порядочно всех утомил. Каждый нес за плечами необходимые дорожные вещи, белье, литературу и гомеопатическую аптечку. Сестры устали особенно сильно и едва могли идти.
Мы сбросили ноши на землю и опустились на траву для короткого отдыха. Тут мы преклонили колена, в молитве взывая к Господу о помощи. Нас удручала мысль, что придем слишком поздно и в этот день не сможем строить собрания для проповеди Евангелия.
Отдохнув минут пятнадцать, мы снова взяли ноши на плечи и уже собрались идти дальше, как вдруг увидели идущий сзади нас паровоз с двумя вагонами. Поравнявшись с нами, поезд начал замедлять ход. Из вагона подавали знаки, чтобы мы шли к ним. Мы не могли понять, что это могло означать.
Пройдя саженей пятьдесят, паровоз остановился. Я поднял руку и, шутя, махнул в их сторону. Паровоз, проехав несколько саженей назад, остановился напротив нас. Наше недоумение еще увеличилось.
На паровозе мы заметили несколько вооруженных солдат. Думая, что это отряд, высланный для нашего ареста, мы без дальнейших рассуждений вошли в вагон.
Теперь мы все сидели в вагоне и ехали в нужном нам направлении. "В чем же дело?" - спрашивал мысленно каждый из нас, взывая о помощи к Богу. В вагоне находилось человек десять не совсем трезвых мужчин, занятых игрою в карты. Мы предали нашу судьбу Господу и, видя перед собою грешников, нуждающихся в спасении, начали петь духовные, призывные песни. Играющие в карты оставили свое занятие и начали слушать. По окончании пения к нам подошел человек с требованием денег.
"В чем дело, и какие деньги вы желаете от нас получить? - спросил я его, все еще не понимая происходящего.
"За остановку поезда в пути сто рублей, за проезд каждого до Балаклавы по пятидесяти рублей", - ответил тот.
Видя, что мы попали в руки не совсем честных людей, рассчитывающих получить с нас несколько сот рублей, я заявил ему в ответ: "Хорошо, друзья, ваш требование будет удовлетворено полностью, но рассчитываться мы будем о приезде в Балаклею в кабинете военного коменданта станции. А теперь, пока мы находимся в пути, чтобы не терять даром времени, мы вам споем еще несколько песен и прочитаем из Евангелия о любви нашего Господа, Который умер за грехи всех нас". Открыв Евангелие, я начал читать и говорить о Христе.
Такого оборота эти люди не ожидали, да и не хотели. Балаклея была уже видна в нескольких верстах. Дав сигнал машинисту, они остановили поезд, и мы спокойно вышли из вагона. Поблагодарив за услугу, мы попросили этих людей больше не повторять таких шуток с приходящими. Впоследствии мы узнали, что они уже несколько раз опустошали карманы растерявшихся прохожих, которых заманивали на поезд.
Когда паровоз пошел дальше, мы от всего сердца поблагодарили Господа за Его помощь. Сатана имел намерение сделать нам зло, но Господь превратил это во благо. Иначе в тот день мы не дошли бы до Балаклеи. Теперь же мы были на месте уже через два часа.
Немного отдохнув, мы устроили собрание в доме одного верующего. Собралось довольно много народа, и мы могли говорить о любви Господа и призывать души к покаянию.
Так вел нам Господь изо дня в день. Мы шли за Ним в полном доверии, не спрашивая себя, что будет дальше. Мы сами не имели духовных си и отдали себя всецело нашему Господу. В этом малом Он творил дивное для Своей славы. Не получая ниоткуда материальной поддержки, никому не говоря о своих нуждах и не рекламируя нигде себя и своей работы, мы никогда не имели нужды в насущном хлебе, который Господь посылал нам каждый день.
Да будет Ему слава и благодарность за все!
... Приближалась осень. Частые дожди начали препятствовать нашим походам из одного селения в другое. Начала сказываться и физическая усталость сотрудников. Одежда и обувь требовали обновления. Необходим был и духовный отдых, духовное укрепление работников. В связи с этим решено было прекратить летнюю работу и сделать на зиму подготовку к будущему году.
Первого октября все наши группы собрались из разных мест в центр "Миссии" на станции Панютино. Было устроено благодарственное собрание миссии и прощальное собрание для местных верующих.
Со всех окрестностей из общин съехались верующие. Это был настоящий праздник духовной жатвы. Многие из обращенных за время нашей работы, присутствуя на этом торжестве, громко прославляли Бога. Все горели желанием служить Ему всем сердцем. Многие из молодых братьев и сестер высказывали желание на будущее лето присоединиться к числу сотрудников миссии.
Насколько много было радости во время работы и общего праздника, настолько тяжела была разлука с дорогими друзьями. Было странное ощущение: как будто провожали нас навсегда. Как ни утешали мы себя надеждой на более радостную встречу в будущем году, но глаза всех провожающих были полны слез. Дух Божий свидетельствовал сердцам, что встретиться со многими придется лишь там, в небесах. Некоторые высказывали свои предчувствия открыто, другие, не желая нас смущать, таили сои опасения и лишь возносили молитвы к Богу.
Большинство наших вещей мы оставили на хранение в молитвенном доме Панютинской общины и в домах верующих.
Простившись со всеми друзьями, мы решили ехать на юг, где предполагали организовать на несколько зимних месяцев Библейские курсы для сотрудников. Хотели также пригласить и подготовить новых сотрудников для работы в миссии в следующем году. Однако, к нашему разочарованию, перед самым отъездом мы получили известие, что поездка на юг невозможна: город Александровск, через который мы должны были ехать, занят войсками Махно.
Необходимо было ждать освобождения пути или избрать другой.
Обстоятельства говорили за последнее. Верующие из Екатеринослава (ныне город Днепропетровск) неоднократно просили нас посетить их и поработать несколько дней в их городе. После молитвы и совещания было решено заехать в Екатеринослав и оттуда пойти с проповедью Евангелия на юг из одного селения в другое. На этом же пути лежали и Хортицкие менонитские колонии, где была также сильная нужда в духовной поддержке.
Приехав в Екатеринослав и разделившись на четыре группы, мы проводили в течение десяти дней по несколько собраний ежедневно во всех частях города и его окрестностях. Здесь Господь являл Свою силу. Собрания переполнялись слушателями. Тысячные толпы слушали Слово Божие иногда беспрерывно по пять часов. Одно из таких собраний затянулось до 12-ти ночи. Трамвайное движение в городе уже прекратилось. Некоторые из слушателей были из дальних районов. Мы предложили им разойтись, но они заявили, что пойдут домой пешком.
"Мы еще не устали, продолжайте, читайте, говорите еще, мы хотим слушать Евангельскую истину!" Многие души за эти дни нашли мир с Богом. Дух Святой действовал могущественно. Сатана же одновременно творил в эти дни свое дело разрушения и пагубы. Отряды махновских войск уже подступали к городу, занятому войсками Деникина.
За обладание городом шла борьба, орудийные выстрелы потрясали землю. За последние дни в город дважды врывались махновцы, но отступали снова, отбитые защитниками города.
На улицах лежали неубранные трупы людей и лошадей. Из-за большой опасности иногда приходилось прерывать собрания и откладывать назначенные.

Глава VII

Шествие долиной смерти - Восхождение на Голгофу - Роковое изменение маршрута - Последнее собрание - Мученический конец

На десятый день нашего пребывания в Екатеринославе махновцы окончательно овладели городом после ожесточенного сражения на улицах. Начались грабежи и беспощадные убийства мирных жителей. Солдаты-махновцы грабили, жгли магазины, врывались в квартиры, беспощадно убивая тех, кто попадался под руку. Население города было в страхе. Дальнейшая работа стала невозможной. Никто не рисковал выйти из своей квартиры, все как бы замерло.
После занятия Екатеринослава махновцами для нас открылся путь на юг через русские и немецкие селения, которые мы намеревались посетить в начале нашего пути.
Был холодный, дождливый октябрьский день. Для подвоза вещей Господь послал нам одну подводу, но самим нам пришлось идти пешком. До первого селения было 15 верст. В обыкновенных условиях такие переходы не составляли для нас большой трудности. В данный момент это был один из самых тяжелых переходов. Дорога размякла от постоянных дождей, везде стояли лужи. Клейкая грязь цеплялась за ноги и пудовыми гирями облепляла обувь. Только с огромными усилиями можно было двигаться вперед. Сверху беспрерывно лил дождь. По сторонам дороги лежали обнаженные трупы убитых в сражении людей. Раздавались редкие ружейные выстрелы. Навстречу двигались, едва тащась по грязи, махновские обозы. Иногда нас обгоняли повозки с ранеными, которых отвозили в тыл.
Было жутко, но дух был бодр, ибо мы сознавали, что идем под могучей охраной нашего Господа и совершаем этот путь не ради каких-либо земных целей, но ради спасения душ наших ближних. Несмотря на хлеставший в лицо дождь и холодный ветер, часто раздавалось в этой мрачной долине смерти пение духовных гимнов. Некоторым из нас пришлось снять с ног окончательно размокшую обувь и идти босыми ногами по холодной грязи.
Было уже темно, когда мы приблизились к селу Александровка.
Завидев мерцающие в окнах огоньки, мы обрадовались скорому концу нашего пути. Однако перед самым селом оказалась еще одна преграда. Небольшая речка разлилась от дождей, и широкая водная полоса отделяла нас от села. В темноте эта река показалась нам настоящим Днепром. Перекинутый через речку мостик был залит водой.
С большим трудом и риском, один за другим мы перешли по воде.
В селе мы были с радостью встречены одним из верующих.
Омывшись от покрывавшей нас грязи, еще мокрые до самого белья, мы до поздней ночи имели чудное и благословенное собрание.
Несмотря на темноту и грязь, весть о нашем прибытии облетела все селение прежде, чем мы пришли на место. Дом, где мы остановились, вскоре наполнился людьми, жаждущими послушать Слово Божие.
Мы не имели возможности много работать в этом селении. Отсюда было близко до Екатеринослава, и здесь был сосредоточен тыл махновских войск, которые относились к нам очень враждебно и всячески препятствовали устройству собраний. Поэтому, устроив на второй день два собрания, а также просушив нашу одежду и обувь, мы разделились на две группы и пошли дальше по направлению к менонитским колониям Языковской волости.
В каждом селении, лежавшем на нашем пути, мы провели ряд евангелизационных собраний. Многие обращались к Христу, и верующие укреплялись в истине. На каждом собрании присутствовали махновцы. Слово Божие касалось многих из них, но большинство было настроено враждебно.

* * *

Наш путь за последнее время казался нам как бы восхождением на Голгофу. Тяжелые тучи сгустились вокруг нас, и становилось все темнее и темнее. В сердцах некоторых сотрудников появилось предчувствие скорого перехода в вечность. У многих любимой темой проповедей и бесед стало восхищение Церкви и пришествие Господа.
Стояла плохая погода, неблагоприятная для работы и передвижения с одного места на другое. Все время шли холодные дожди.
Всюду, где мы проходили, чувствовалось напряжение и тревога. Этот район находился во власти анархо-коммунистических махновских войск, причинявших жителям много тревог и бедствий.
22 октября обе группы прибыли, наконец, в колонию Николайполь (село Запорожского р-на Запорожской области). Жители колонии, извещенные уже раньше о нашем приходе, обрадовались этому посещению. Верующие старались приглашать на собрания возможно большее количество народа. Прошли три дня в почти беспрерывных собраниях. Несколько десятков грешников обратилось к Господу.
Господь послал много радости во время скорби и испытаний.

* * *

Работы было много, времени мало. Нашего посещения ожидали и в других местах. Мы решили направиться дальше, к Хортицким колониям. Во время последнего молитвенного собрания пришел местный проповедник Шеленберг и начал упрашивать посетить еще три окрестные колонии. При этом он сообщил некоторые печальные вести, что побудило нас внять его просьбе и остаться здесь еще на несколько дней.
Шеленберг сообщил, что в колонии Дубовка жители до сих пор не допускали к себе ни одного верующего. Несколько времени тому назад один верующий купил хозяйство в этой колонии. Когда он подъезжал к колонии с несколькими подводами, нагруженными его имуществом, то жители, узнав, что он человек, обращенный к Господу, вышли всем обществом ему навстречу и не допустили его въезда в колонию.
Этот рассказ окончательно побудил нас оставить мысль о дальнейшем пути и сделать попытку проникнуть с Евангельской вестью и в эту колонию. Мы разделились на четыре группы и, оставив одну из них на месте, направились в соседние колонии.
Махновцы, нередко присутствовавшие на собраниях, относились к нам враждебно. В их среде было много людей, которые прежде знали Господа, но отпали от истины и теперь приходили в ярость при каждом напоминании о Боге и Его любви.
Это были люди, крайне ожесточенные на всех и на все. Некоторые заявляли нам при беседах: "Мы хуже зверя. Имей мы хотя бы звериные чувства, мы не решились бы делать того, что делаем теперь. Нам человека убить гораздо легче, чем пристрелить собаку".

* * *

В час дня 25-го октября каждая из групп направилась в назначенное селение. Условились вернуться во Вторник 29-го октября в Николайполь и тогда уже всем вместе ехать дальше. Братья Я. Дик и Юшкевич с двумя сестрами, Р. Розенберг и Е. Гиберт и братом Голицыным избрали для себя колонию, о которой Шеленберг рассказывал много плохого. Шеленберг также решил поехать с ними, чтобы присутствовать на первом евангельском собрании в прежде неприступном для Евангелия селении.
Через час после приезда в помещении школы было устроено первое собрание. Люди, предоставившие помещение для собраний, на первом собрании не присутствовали за исключением нескольких женщин и детей. Несмотря на такое отношение, было решено назначить второе собрание, в семь часов вечера.
Вечернее собрание превзошло все ожидания и надежды. Господь начал действовать. Все селение от стариков до детей явилось в назначенное время. Во время проповеди и последующих бесед многие люди с глубоким раскаянием приходили к Господу. Чувствовалась усиленная работа Святого Духа. Люди, не желавшие прежде слушать о Боге, не хотели теперь оставить собрание. Было уже около двенадцати часов ночи, когда все разошлись по домам, с намерением собраться снова, как только наступит утро.
В девять часов утра было назначено собрание для новообращенных. В двенадцать часов - для детей и юношей, а в два и шесть часов вечера - общие собрания. Так был распределен для работы следующий день, но этому плану не суждено было осуществиться.
Господь, как видно, сулил иначе. Его пути - не наши пути, и мысли Его - не наши мысли.
В субботу утром 26-го октября проповедники были приглашены к завтраку. В это время вошло несколько вооруженных махновцев, которые сейчас же уселись за накрытый стол. Видя перед собою ожесточенные души, нуждающиеся в спасении, Я. Дик начал свидетельствовать им о Христе.
Через некоторое время приехал отряд махновцев. Оставив лошадей во дворе, они вошли в дом. Проповедь и беседы продолжались до двенадцати часов дня. Махновцы слушали, задавали различные вопросы. Братья с любовью и кротостью давали им ответы, стремясь пробудить сердца людей, огрубевших в преступлениях, грабежах и убийствах.
В двенадцать часов махновцы разошлись по другим домам. Воспользовавшись этим, Я. Дик и Шеленберг с двумя сестрами направились в школу на собрание для детей и юношей. Юшкевич был приглашен к одному новообращенному, а Голицын по случаю болезни остался на квартире.
Часы жизни каждого из них были сочтены. Некоторые из них уже чувствовали приближение конца. Перед самой поездкой в эту колонию на совместном собрании всех сотрудников при разборе первых стихов 14-ой главы Ев. Иоанна Яковом Диком были высказаны слова о скором переходе в небесные обители. Накануне, во время собрания, обращаясь с призывом к раскаянию, он несколько раз говорил слушающим: "Многие из вас завтра уже будут не в состоянии слушать меня и не смогут раскаяться!" Голицын еще перед выходом из Екатеринослава сказал в беседе с одним из братьев: "Мой переход в вечность близок. Странно, но я чувствую, что мне остается жить всего несколько дней. Я готов перейти в вечность, но какая-то тоска наполняет мое сердце. Мне кажется, я так мало сделал для моего Господа. После моего обращения я много еще занимался самим собою!" В этот день он также был очень сосредоточен, мало говорил и стремился уединиться.
Сестры продолжали детское собрание. Я. Дик и Шеленберг после беседы с двумя учителями преклонили колени для молитвы. Эти две души жаждали получить мир от Господа. В это время в помещение вошли три вооруженных человека. Они грубо потребовали от Дика и других прекратить молитву и показать документы, уполномачивающие их разъезжать по селениям. Требовавшие враждебно смотрели на них и держали в руках обнаженные шашки.
Видя замыслы этих людей и чувствуя приближение своего конца, Я. Дик передал им свои документы, открыл Библию и начал читать им, увещевать и призывать к раскаянию. Дерзкие лица людей, пришедших с определенной целью, смягчились. Подобно преступникам, застигнутым на месте преступления, стояли они и не могли поднять своих глаз. Палачи отступили назад, как некогда в Гефсимании перед Господом, так и теперь перед Его служителем.
"Кто мы и зачем посещаем селения, вы знаете и без моих документов. Многие из вас знают, что нас послал Господь умерший за нас всех на Голгофском кресте. Теперь вы пришли с определенной целью, но какая вам польза, если вы прервете нашу жизнь? Мы готовы перейти в вечность к нашему Господу. Смерть для нас - желанная встреча с Тем, Кому мы служим, и во имя Которого прерывается наша жизнь. Но вы? Что ожидает в вечности вас? Знайте, мои друзья, что не сегодня, так завтра вам тоже придется встретиться со смертью. Что вас встретит там, за гробом? Все ваши преступления, все злодеяния вопиют к Богу о справедливом суде и воздаянии.
Слово Божие говорит, что все мы предстанем на суд Христов, все должны будем дать отчет в том, что мы делаем на земле. Это же Слово говорит, что ни воры, ни пьяницы, ни убийцы Царства Божия не наследуют. Вечные мучения и скрежет зубов - вот участь грешников. Друзья, быть может, последний раз в своей жизни вы слышите сегодня призыв Господа к покаянию. Еще не поздно. Он может и хочет вас спасти и простить. Остановитесь на ваших путях греха и покайтесь. Хотите молиться? Хотите воззвать к Нему о помощи прощения?"
Махновцы стояли перед ним с поникшими головами и обнаженным оружием в руках, дрожа от охватившего их внутреннего волнения, они мялись с ноги на ногу. Наконец, повернувшись, они вышли вон из помещения: "Да, мы давно вас знаем", - произнес один из них дрожащим голосом.
Прошло несколько минут. В помещение вошла другая группа вооруженных махновцев в сопровождении бр. Голицына, которого двое поддерживали под руки. Он едва держался на ногах: Из-под надетой на голову шляпы струилась кровь. Лицо и руки были покрыты синими кровавыми подтеками.
В то время как одна группа махновцев была в школе у бр. Я. Дика, вторая направилась на квартиру, где остановились миссионеры.
Застав там одного лишь брата Голицына и задав ему несколько вопросов, они начали избивать его нагайками. "Сегодня, наконец, мы заставим вас всех умолкнуть навсегда. Теперь вы все, пугавшие народ адом и призывающие слушаться Бога, узнаете сами мучения ада в наших руках! Мы не боимся ни вашего Бога, ни ада. Мы свергнем Его с престола, как свергли земных владык. Мы заставим замолкнуть всех, говорящих о Нем, всех слуг капитала!" На мученика за Христа, лежащего на полу в луже собственной крови, вместе с угрозами и насмешками один за другим посыпались удары нагаек и прикладов. Одежда и белье пропитались кровью.
Вырывавшиеся иногда стоны совершенно затихли. Он лежал уже без движения и признаков жизни.
"Мы вытянули из него душу, - обратился один из истязателей к другим, глядя на своих товарищей налившимися кровью глазами. - Прекратим, его нужно привести в чувство, он нам еще нужен на несколько минут".
"Хозяйка, - загремел он хриплым, подобным рычанию зверя голосом. - Принеси сейчас же ведро холодной воды и дай чистое белье, чтобы одеть этого оперированного фазана. Нам нужно провести его по улице, а в таком виде он перепугает других, прежде чем те подвергнутся той же участи".
Холодная вода, вылитая на безжизненное тело, произвела некоторое действие. Закрытые глаза открылись еще раз, и тихий стон вырвался из уст страдальца. Повинуясь приказанию палачей, бедная женщина с болью в сердце дрожащими реками раздела несчастного и обмыв водой окровавленное тело, одела его в чистое белье и одежду своего недавно умершего мужа.
"Ты не должна чистить пола, - проревел снова палач, обращаясь к хозяйке, начавшей вытирать лужу крови. - Мы заставим его самого лизать свою кровь! Сейчас же убери все это!". При этом он нанес своей жертве удар по наклоненной голове.
Собрав последние силы и подползши к месту истязаний, Голицын начал вытирать свою кровь. "А теперь ты должен отвести нас к остальным братьям и сестрицам. Вместе вам будет веселее прогуляться в рай из этого мира, принадлежащего теперь нам. Вы обещали рай за гробом, призывая здесь к страданиям и подчинению эксплуататорам и кровососам! Теперь мы вам самим дадим возможность испытать страдания и попасть в ваш рай! Возьмите его под руки, а то он еще откажется повиноваться нам, - обратился начальник группы к остальным палачам. - Пойдем, как бы не улетели другие птенцы из-под нашего надзора. До свидания, хозяйка. Спасибо, что дала приют этим святым особам. Не смущайся тем, что видела. Подобные операции мы произведем еще многим здесь. Если хочешь сохранить твою шкуру, то сиди дома, чтоб твоя нога никуда не выходила. Как только ты пойдешь болтать по соседям, мы отправим тебя вслед за твоими квартирантами!".
Когда махновцы с Голицыным прибыли к школе, где находились Я. Дик, Шеленберг и две сестры, оттуда только что вышла другая группа. Увидев своих сподвижников, идущие обратились к ним с вопросом: "Ну что, товарищи, отправили проповедников в рай? Мы хотели собрать их всех вместе, чтобы им веселее было совершить этот путь. Что же вы молчите? Или и вас испугали грехом и адом?".
- Нет, они еще живы, - ответил один из вышедших. - Напрасно хотим мы проливать еще и их кровь, ведь мы и так уже купаемся в человеческой крови.
- Что? - проревел начальник вновь прибывшей группы. - Вы бежите, как бабы, испугались крови! В самом деле боитесь ада? Стыдитесь, берегитесь, как бы вам самим за такие вещи не открутили голов. А ну, шашки наголо! Марш обратно, мы подбавим вам храбрости, вместе будет веселее!
"Становитесь к стенке, - обратился он к миссионерам, войдя в помещение. - Мы давно уже не стреляли в цель, теперь немного попрактикуемся!".
- Стойте, товарищи, - не стоит грязнить их кровью помещения школы, - отведем их лучше в какой-либо сарай, там будет немного свободнее, - приказал начальник.
Двое палачей набросились на Я. Дика и стали избивать его нагайками: - Успеете расправиться, - остановил их начальник, - ведите на место!
Окруженная со всех сторон палачами, державшими в руках обнаженные шашки, группа служителей Христа как овцы, ведомые на заклание, вышли из школы и направились к месту пыток и казни. Через несколько минут был приведен и последний из миссионеров, брат Юшкевич, находившийся в доме одного новообращенного человека.
Находившаяся против школы клуня стала местом страшных пыток и смерти всех шести работников этой группы.
Впоследствии, рассказывая об их смерти, палачи с удивлением восклицали: "Таких людей мы еще никогда не убивали: они вели себя до крайности странно. Когда их рубили шашками, они все еще стояли на коленях, молились, призывали нас покаяться в грехах, говорили о любви Бога ко всем людям и даже к таким, как мы. Никто из них не жаловался на боль, никто не просил пощады. Да, это были какие-то странные люди!".
Остальные три группы переживали в эти дни сильные испытания и были близки к такому же концу. Из них только брат Реймер был убит махновцами в Николайполе. Для остальных еще не наступило время перехода в вечность.
Из оставшихся в Николайполе два брата заболели тифом, и Реймер ухаживал за ними. Однажды он направился в аптеку за лекарствами и больше уже не вернулся. В это время сестра К. Эннс, посещавшая дома, проходя по селению, была позвана в один дом, где проходившими махновцами был убит человек. Голова несчастного была совершенно размозжена. Как видно, он был убит из винтовки разрывной пулей. Перевернув труп, лежавший вниз лицом, сестра Эннс узнала в убитом своего сотрудника бр. Реймера.
Этот еще молодой человек, обратившийся к Господу во время нашей работы в Екатеринославе, хотел, во что бы то ни стало идти с нами и помогать, чем может, в нашей работе. Прошло всего несколько недель, и его жизненный путь пришел к концу. Его работа была коротка, но он перешел в вечность прямо с Божией нивы.

Глава VIII

Чудное спасение - Новое избавление от рук палачей - Возвращение - Триумф на тернистом пути

В пятницу 25-го октября, когда группа братьев Дика и Юшкевича находилась в Дубовке, мы с братом Г. Э. и с нашей небольшой группой прибыли в соседнюю колонию, находящуюся от Дубовки всего в полутора верстах. На первом собрании вечером того же дня присутствовало все население колонии. Многие из молодых людей и несколько пожилых отдали свои сердца Господу. Видимо проявилась благодать Божия. Уставшие от всех волнений и переживаний, люди жаждали покоя в Боге и Его Слове.
Собрание, назначенное на утро, не состоялось. В село заехал довольно большой отряд махновцев. Солдаты шли из одного дома в другой и грабили что попало. Человек двадцать из них вошли в дом, где находился я с несколькими сотрудниками. Угрожая и размахивая обнаженными шашками, махновцы потребовали хозяина дома, который должен был поскорее спрятаться. Видя разъяренных людей, мы начали петь духовные гимны. Слова и мелодия песни умиротворяюще подействовали на сердца озлобленных и загрубелых людей. Собравшись все в одну комнату, успокоенные махновцы, не снимая оружия, расположились, кто где мог для отдыха.
Видя, что через пение почва для Слова Божия была подготовлена, я взял Библию и, читая отдельные места, около двух часов провел в беседе с махновцами. Некоторые из них сознавали гибельность того пути, на котором они стояли, давали обещания как можно скорее изменить свою жизнь.
"Только еще не теперь, вот перережем всех буржуев, создадим царство братства и равенства, а тогда будем жить по Евангелию.
Теперь этого сделать невозможно, товарищ, теперь время борьбы".
"Вы хорошо делаете, призывая людей к покаянию, я не против этого, но все же вы нам мешаете делать наше дело, будьте осторожнее", - заметил начальник группы. После отдыха и беседы махновцы мирно уехали дальше.
На вечернее собрание собрались все жители от стариков до детей. Дома никто не решался оставаться. По улице разъезжали махновцы, которые вели себя крайне возбужденно. Было жутко встречаться с этими зловещими личностями, окидывавшими каждого встречного мрачным взглядом.
В селе было несколько верующих семейств. Все они, да и другие жители в этот вечер хотели быть вместе у ног Господа. Все чувствовали приближение какой-то страшной опасности.
Когда помещение молитвенного дома было переполнено до отказа, пришли человек двенадцать вооруженных махновцев. Посадив пришедших по три человека у каждой из дверей и по три по обе стороны кафедры, их начальник обвел всех угрожающим взором и, отдав каждой группе какие-то приказания, вышел в коридор.
Все почувствовали, что здесь готовится что-то страшное. Впоследствии мы узнали, что у них было решено не выпустить ни одного человека живым из собрания. Вместе с работниками "Палаточной миссии" они решили погубить и всех собравшихся.
Во время работы в немецких колониях половину собрания проводили на русском, половину на немецком языке. В этот вечер в виду сложившихся обстоятельств решено было иметь только русскую проповедь.
Кончилось пение; я взошел на кафедру, мысленно прося Господа защитить нас. Я чувствовал, что если Господь не сохранит нас, моя проповедь будет последней в этой жизни. Видя, что махновцы прибыли для исполнения роли палачей, я просил Господа, чтобы Он дал мне силы направить каждое слово с любовью к этим людям.
В начале проповеди махновцы смотрели на меня со злобной усмешкой на лицах, переговаривались друг с другом. Но Господь начал совершать Свое дело и над этими душами. Злорадство и насмешка постепенно сходили с их лиц, и они начали принимать все более и более печальный и подавленный вид.
Проповедь продолжалась, горячий призыв к раскаянию раздавался в притихшем зале. Сидевшие у кафедры сотрудники миссии, склонив головы, беспрерывно возносили за меня и за всех слушателей молитвы к Господу, просили о силе и действии проповеди.
Чувствовалось почти осязаемое присутствие Святого Духа. Большинство слушателей сидело со слезами на глазах. Не в силах сдерживать себя от рыданий, махновцы один за другим оставили свои места и вышли в коридор.
"Горько плакал великий могучий Христос", - раздалось заключительное пение нашего небольшого миссионерского хора. Среди слушателей началось движение. Многие желали молиться, делали отдать Господу свое сердце. Наши сотрудники беседовали с желающими раскаяться.
Двое из махновцев, зажав склоненные головы между ладонями рук, продолжали сидеть на своих местах. Дух Божий действовал в их сердцах. Они вспомнили о недавнем прошлом, когда, будучи юношами, детьми верующих родителей, они посещали подобные же собрания и сами участвовали в пении. Волна революции вырвала их из дома и из среды верующих людей. Дальнейшая жизнь в рядах различных армий превратила их в извергов, жаждущих человеческой крови.
Дядя одного из этих молодых людей был хорошо знакомым мне проповедником из одного селения около Бердянска, с которым мне пришлось встретиться всего несколько месяцев тому назад.
Рассказав свою историю, юноша закончил с отчаянием: "Да, мы погибли, погибли окончательно! Для нас нет никакого выхода. Бог не может нас простить, слишком много совершено преступлений. Кровь, кровь! Море человеческой крови вокруг нас, проливать кровь мы прибыли и сюда. Если бы мы и обратились к Христу, то свои же товарищи перестреляют нас сегодня же, как собак. Если бы мы сумели бежать из этой Среды, то нам жить не дадут соседи. Нас выдадут белым или задушат сами, ибо мы сделали им всем так много зла. У нас теперь единственный путь - идти дальше, жить такою же жизнью, пока она не оборвется. Мы погибли, совершенно погибли, для нас нет никакого выхода".
Не помогли никакие увещания и просьбы обратиться с молитвой к Христу, Который укажет им выход. В отчаянии они ушли из помещения, и нам больше не приходилось с ними встречаться.
Выйдя вслед за этими людьми, я встретил в темном коридоре начальника отряда, который с группой других махновцев все время стоял там, слушая проповедь. Слово Божие действовало и на него.
Он довольно приветливо встретил меня и сообщил, что года полтора тому назад он был на одном из моих собраний в Палогах, не будучи еще в то время в махновских войсках.
"Я вас узнал только по голосу, когда услышал проповедь; вы так изменились за это время. И очень хорошо, что узнал", - закончил он многозначительно.
Так отвратил Господь неминуемую смерть от нас и от всех жителей этой колонии. Замыслы людей были расстроены, произнесенный приговор не совершился. Видно, не настало еще время для нашего перехода в вечность. Поднятый меч был опущен в ножны. Рука Господа удержала его.

* * *

Следующее воскресенье принесло нам много новых переживаний и волнений. По пути с квартиры на собрание меня встретила въехавшая в селение подвода. На арбе среди разбросанных в беспорядке вещей сидели два престарелых человека. У них был вид помешанных людей. Взором, полным ужаса, они смотрели по сторонам, как бы ища места, где можно было бы укрыться. Было видно, что они только что пережили что-то кошмарное.
На мой вопрос, кто они и что с ним и случилось, старичок бессвязно забормотал: "Кровь! Кровь! все убиты, замучены..." В это время следом за ними в селение въехала подвода. Сидевшие в ней сообщили на мои вопросы, что в соседней колонии прошлую ночь было зверски перебито все мужское население. Находившиеся там миссионеры были замучены первыми. Две миссионерки из их группы оставлены в живых и находятся среди махновцев.
Известие о смерти бр. Я. Дика и других было неожиданным и тяжелым для нас. Весть о том, что две наших сотрудницы оставлены в живых и находятся среди этих свирепых палачей, еще усугубляло тяжесть положения. Это было хуже смерти.
После молитвы и совещания я решил поехать на место убийства и, если возможно, облегчить положение сестер. Одна из сотрудниц, С.Э., решила поехать вместе со мной. У одного из верующих оставалась еще пара худых лошадей, которых он и предоставил в наше распоряжение.
Был пасмурный осенний день. Масса грязи прилипала к колесам, затрудняя наше движение. Лошади едва тащились, выбиваясь из сил.
Колония Дубовка лежала в глубокой балке и была теперь окутана утренним туманом, что придавало ей какой-то фантастически мрачный вид. На улице не было заметно никакого движения. Только громадные стаи воронов, собравшихся на кровавую тризну, кружились над домами. Во дворах кричали голодные куры и утки. Темные осенние тучи как будто еще больше сгустились над этой мрачной долиной смерти.
При въезде в колонию мы заметили стоявшую за углом дома плачущую женщину, которая подавала нам какие-то знаки, махая находившимся в ее руках платком. Мы приблизились к ней.
"Вернитесь, ради Бога, вернитесь скорее обратно, пока вас не заметили махновцы, - просила плачущая женщина. - Все жители колонии перебиты, и если вас увидят, то вы тоже будете убиты".
На мой вопрос о наших сотрудниках женщина сообщила: "Никто из них не остался в живых. Вся группа была убита первой. Я сама видела их всех мертвыми".
Несмотря на предостережения доброй женщины, мы все же хотели видеть дорогих нам друзей. Узнав от женщины приблизительно место убийства, мы поехали дальше. Оставалось проехать еще несколько метров, как из одного двора выехало несколько всадников и быстро приблизилось к нам.
"Ни с места, руки вверх! - скомандовал один из них. - Кто вы такие? Зачем прибыли в эту колонию? Ваши документы". Осмотрев мои карманы и просмотрев Библию, под крышкой которой находились документы, махновец возвратил мне ее обратно.
"Ах, вот как, значит, ты тоже миссионер и приехал видеть своих сотрудников, я покажу их тебе сейчас же. Слезай с брички и следуй за мной", - приказал суровым голосом махновец.
"Вы можете совершить ваше дело и здесь, - ответил я на его требование. - Ведь вам безразлично, где проливать кровь, среди этой улицы или в темном месте. Бог видит каждое злодеяние всюду, где бы оно ни совершалось". В руке махновца сверкнула быстро выхваченная из ножен шашка... В это момент из противоположного двора быстро выехал еще один из махновцев.
"Стой, товарищ! - обратился он к поднявшему шашку. - Оставь, пожалуйста, этого человека, он мне знаком, и я не разрешаю поднять на него руку". Шашка опустилась в ножны; пришпорив лошадей, все, кроме моего защитника отъехали в сторону.
"Как можно скорее уезжайте из этого села, - прошептал он, - я едва ли буду в силах помочь вам, если о вашем приезде станет известно в нашем штабе. Ваши сотрудники все убиты, никого нет в живых, а вас постигнет та же участь" - добавил он в ответ на нашу просьбу разрешить увидеть наших умерших друзей.
Сидевшая рядом со мною сестра С.Э., склонив голову, беспрерывно молилась и просила Господа о защите. И Господь услышал!
Защитивший нас махновец оказался начальником той группы, с которой мне пришлось иметь продолжительную беседу о Христе в прошлую субботу. Уехав после беседы, он со своим отрядом прибыл в Дубовку, где также принимал участие в убийствах.
Сохраненные Богом, мы покинули Дубовку и возвратились к ожидавшим нас сотрудникам.
В назначенный день в Николайполь возвратилось всего две группы. Третьей группы не было. Не доставало и руководителя миссии.
Встреча оставшихся в живых работников была самым тяжелым для всех моментом. При въезде во двор нам навстречу вышла жена убитого Якова Дика с ребенком на руках.
"Где Яша?... Что с ним?... Почему его нет с вами? Правда ли?..." - Тут голос ее прервался, и вопрос остался неоконченным. Мы молчали... Она поняла. Тихая, прижимая к груди своего сына, она ушла в комнату...
Господь укрепил ее и помог перенести эту незаменимую утрату.
Прошло два дня. Оставшиеся в живых сотрудники находились в угнетенном состоянии от сильного физического переутомления и тяжелых душевных переживаний. Появились слухи, что махновцы не убили Я. Дика, а захватили с собою в Екатеринослав, де находился штаб махновской армии.
В связи с этими слухами я решил еще раз поехать на место убийства. Чтобы не быть замеченным, как в первый раз, я оставил лошадей в соседнем селении и пошел пешком. Один из местных жителей, верующий человек, провел меня через сады и указал место, где все еще без погребения лежали убитые. Никто не решался зайти в эту колонию и совершить погребение десятков убитых людей. Оставшиеся в живых жители колонии, бросив все свое имущество, разбежались кто куда еще в ту же ночь.
Пробираясь от одного дома к другому, мы увидели потрясающую картину. Около каждого дома лежало по двое или трое убитых мужчин. В одном месте лежал мужчина средних лет со своими четырьмя взрослыми сыновьями. Все они были зарублены шашками. На лицах каждого из них было по несколько глубоких ран. Казалось, одна и та де рука совершила все эти убийства, изуродовав некогда прекрасные лица. Как будто убийцы не могли вынести вида человеческого лица и стремились как можно скорее изуродовать его, превратив в кровавую маску. Ни одного лица не осталось в целости из восьмидесяти убитых. Было что-то странное в этих страшных убийствах.
Наконец, когда зрелище этой кровавой бойни чуть притупило восприятие, мы пошли к тому месту, где лежали наши сотрудники. Низкая широкая дверь вела в полутемное помещение. На земле в лужах замерзшей крови лежали сильно изуродованные трупы. Некоторые находились в коленопреклоненном положении. Как видно, они молились в последний момент, и смерть застигла их на молитве. С трудом можно было узнать некоторых. Лицо Якова Яковлевича Дика было совершенно изрублено и представляло собой сплошную кровавую массу. Узнать его удалось только по фигуре и по имевшимся на его белье меткам. Одежда, кроме нижнего белья, была со всех снята.
Слишком опасно было оставаться возле убитых дольше. Вынести и похоронить тела также не было никакой возможности. Махновские разъезды часто заглядывали в селение и убивали всех, кого там встречали.
Бросив последний взгляд на тела дорогих сотрудников и мысленно вознеся молитвы к Богу, мы с проводником возвратились в соседнюю колонию. Оттуда я благополучно вернулся на оставленной подводе в Николайполь, к ожидавшим меня членам "Миссии".
Через несколько дней вся мученически погибшая группа была похоронена в общей могиле собравшимися с окрестностей деревень крестьянами.
Благословенный, но тернистых путь закончился Голгофой для некоторых работников. Для оставшихся эта потеря была неожиданна и невосполнима. Двое из умерших, Я.Я. Дик и Оскар Юшкевич, были самыми преданными Господу и самоотверженными работниками.
Оба были в самом расцвете лет и деятельности. В лице Якова Дика миссия потеряла своего организатора, вдохновителя и самого талантливого из проповедников.
Он был не только организатором и председателем "Миссии", но и другом и братом для всех сотрудников. Его личная жизнь была примером для всех окружающих. Потеря Я. Дика была непонятна для нас всех. "Почему?" - спрашивал каждый из нас.
Впоследствии нам стало ясно, что каждый из них окончил на земле назначенное ему Богом дело, и Господь взял их в Свой покой. Каждый пожал свою ниву, сложил серпы для других и пошел к Господину жатвы.
Каждый сделал все по мере данных от Бога сил. Одаренный более других, Я.. Дик жил мало, но сделал очень много. Он был подобен свече, горящей с обоих концов и поэтому так скоро сгоревший.
Семь человек умерли, двое лежали, тяжело больные тифом. Оставшиеся члены миссии пробыли еще дней десять в Николайполе.
Каждый день в колонию заезжали махновцы.
До убийства наших сотрудников при встречах с махновцами никто не чувствовал перед ними ни страха, ни смущения, несмотря на все их угрозы. Теперь, наоборот, при каждой встрече с ними плоть начинала дрожать. Этому содействовало отчасти и сильное физическое и духовное переутомление. У большинства из оставшихся сотрудников махновцы отобрали одежду и обувь. Брата Шафрана, верующего из евреев, махновцы, встретив на улице во время сильного мороза и снега, заставили на месте снять сапоги и идти дальше босиком.
Последнее обстоятельство заставило нас группироваться по возможности вместе. Прежде после собраний мы расходились на ночь в разные дома. Теперь, если только находилась подходящая квартира, мы помещались в одном доме.
Однажды довольно рано я был разбужен сильным криком, несшимся из комнаты сестер. Одевшись как можно быстрее, я побежал на крик. Сестры были разбужены пришедшими в дом махновцами, которые теперь отбирали у них последние вещи и одежду. Пришлось упрашивать оставить им некоторые вещи. Одному из пришедших понравилось мое пальто, и он грубо сорвал его с моих плеч.
"Прошу вас, друзья мои, оставьте мне мою последнюю одежду, ведь стоят сильные холода, а мы должны совершать переходы", - обратился я с просьбой к махновцам.
Всего несколько недель тому назад это пальто было подарено мне одним верующим евреем в Екатеринославе. Имея единственную уже порванную одежду, этот брат принес ее мне со словами: "Она у меня последняя, но я живу на месте и как-нибудь обойдусь без теплой одежды, а вы ведь в дороге, совершаете переходы, можете совершено замерзнуть, возьмите это пальто, как из рук Господа".
Пальто пришлось отдать перелицевать портному. Всего несколько недель довелось в нем греться, и теперь его отбирали. Снова приходилось оставаться раздетым. Купить было негде, все разграблено, сожжено, уничтожено...
"Вы должны без слов отдать все, что мы от вас требуем, иначе мы сейчас же расправимся с вами как с контрреволюционерами", - ответил на мою просьбу махновец. - Все народное, и тот, кто что-либо скрывает, достоин смерти!".
"Но, мой друг, неужели, прося оставить мне мою последнюю одежду, я совершаю преступление? Ведь если все народное, то мы должны пользоваться всем одинаково. Вы имеете хорошую теплую шубу, а у меня отбираете последнее пальто".
"Вот вам мое право, - грозно закричал махновец, выхватив из ножен шашку. - Вы все, проповедующие о Боге, являетесь слугами капитала, вы своим уже попользовались, вы недостойны жить, а не только что пользоваться чем-либо в пролетарской стране! Мы вас всех передушим, обождите, придет и ваша очередь! А теперь ни слова, мне нравится это пальто, и все!" Накинув пальто на плечи поверх своей шубы и размахивая шашкой, махновец вслед за другими вышел из дома.
В тот же день, когда мы собрались для совместной молитвы, в дом снова зашел один из солдат. Открыв и осмотрев комоды хозяйки, он взял себе, что ему понравилось.
"А вы что здесь молитесь, слуги капитала? - обратился он к нам.
- Проповедники имеют иногда много денег, где они у вас? А ну, давай их сюда!" Держа в одной руке револьвер, махновец начал всех бесцеремонно обыскивать.
"Ого, еще часы имеет, - прокричал он, выхватив из моего кармана часы. - Сколько лет вы их употребляли?" "Года три", - ответил я солдату.
"Хорошо, теперь я их поношу еще года три", - при этом он положил часы в свой карман.
Так поступали с нами почти каждый день. Одежда и обувь была отобрана. Пришлось сделать деревянные колодки или сандалии вместо обуви и путешествовать по грязи и снегу в деревяшках.
Несмотря на все испытания и переживания, сильно действовавшие на усталую и измученную плоть, мы не переставали работать для Господа. Каждый день в двух соседних колониях проходили собрания при большом стечении слушателей.
После двух-трех дней невыносимых страданий, оставшаяся с девятимесячным ребенком на руках жена убитого Я. Дика, за которую молились все сотрудники, окрепла физически и духовно и снова присоединилась к работе.
Господь прославлялся и в эти тяжелые дни. Он изливал обильные благословения на труд оставшихся в живых работников. Многие десятки душ нашли мир у подножия Голгофского креста.
Несмотря на просьбы местных верующих и новообращенных остаться с ними еще на некоторое время, мы должны были ехать дальше, чтобы как-нибудь добраться до менонитских колоний около Гальбштадта, находившихся от нас верстах трестах.
До соседнего селения нужно было проехать около двадцати верст; лошадей для поездки достать было очень легко, но никто не соглашался везти, никто не рисковал выехать из села. Мы обратились к Господу с молитвами о помощи, и Он укрепил мужеством двух верующих, которые, простившись со своими близкими, решили поехать с нами.
Оставив одну из сестер ухаживать за двумя больными тифом, мы поехали дальше после благословенного прощального собрания.
Господь хранил нас. Благополучно проехав двадцать верст, мы прибыли в колонию Широкое (село Запорожского р-на Запорожской области). Через несколько дней мы узнали, что вскоре после нашего отъезда из Николайполя туда наехали махновцы, искали нас и причинили жителям много зла. У многих забрали тогда последних лошадей. Верующие, решившиеся отвезти нас, спасли таким образом себя самих, нас и свои подводы.
Оставшиеся же на месте много пострадали. Во всем этом мы снова увидели руку нашего Господа: увидели, что Он взял от земли тех, для которых пришло время, и что Он охраняет оставшихся, пока не придет и наш час.
В Широком нам ожидала снова большая и благословенная работа. Вся эта местность была занята махновскими войсками. В каждом доме лежали раненые и больные тифом махновцы, заражая жителей.
Пять дней прошли в почти в беспрерывной работе. Каждый день было по несколько собраний. Посещали больных, проводили отдельные беседы с жаждущими мира душами. И эти пять дней снова принесли великие плоды. Многие души в Широком и соседней колонии обратились к Христу. Многим из обращенных пришлось через несколько недель перейти в вечность от повальной эпидемии тифа, распространяемого махновцами.
Во время этой работы, заразившись тифом, заболел еще один из наших сотрудников, Г.Э. С первых дней возникновения "Палаточной миссии" он был самым близким другом и помощником Я. Дика.
Таким образом, из четырех руководящих братьев, помогавших друг другу, остался я один. По просьбе остальных сотрудников мне пришлось взять на себя дальнейшее руководство "Миссией".
Окончив работу в Широком, мы изменили наш маршрут и поехали по направлению к Воронцовке, лежащей на берегу Днепра. Проехать около Хортицы на другой берег Днепра, как предполагалось раньше, не было никакой возможности. Армия Махно находилась в так называемом "Днепровском мешке". С трех сторон был Днепр, противоположный берег занят войсками Деникина, с которыми у махновцев шла почти беспрерывная артиллерийская перестрелка. У нас не было никакой возможности уйти с территории, занимаемой махновцами. Находясь в их среде, постоянно соприкасаясь с ними, мы были подобны овцам, обреченным на заклание, и каждый день ожидали своего конца.
При выезде из Широкого мы взяли с собою больного брата, не желая оставить его одного. Однако в следующей немецкой колонии его пришлось все же оставить вместе с его сестрой по плоти и нашей сотрудницей в работе; она должна была ухаживать за ним, и впоследствии также заболела тифом и должна несколько недель пролежать в постели.
Посетив на пути несколько небольших русских селений и хуторов, где провели ряд благословенных евангелизационных собраний, мы прибыли в немецкую колонию Фриденсфельд.
Избрав эту местность временным центром, мы разбивались на две, иногда на три маленькие группы и работали около недели в этом и окрестных русских селениях.
Сила Духа Святого разбивала самые загрубелые и ожесточенные сердца. Особенно эта сила проявилась на двух молодых людях, которые соединили себя клятвой мщения врагам, причинившим их домашним много зла. Присутствуя на собраниях, они поняли свою вину перед Богом и увидели необходимость в покаянии. Дух Божий действовал в их сердцах, совесть не давала им покоя; но сатана, увлекший их в свои сети посредством клятвенного обещания, держал эти души в своих когтях.
После первого собрания, чувствуя себя виновными перед Богом, они сообщили один другому свои переживания, но возобновили свою клятву и решили не ходить на собрания и ничего не делать друг без друга.
На второй день, вечером, будучи не в силах больше сдерживать себя, один из них снова пришел на собрание. Слово Божие действовало еще сильнее на его сердце. Но и в этот вечер, понеся страшную внутреннюю борьбу, он ответил отказом на предложение миссионеров помолиться с ним. Теперь он был связан двумя клятвами: клятвой мести и клятвой ничего не делать без своего друга.
Собрание кончилось. Слушатели и новообращенные, радуясь, разошлись по домам. Но внутренняя борьба у этого молодого человека не прекращалась и дома. Просьбы его матери обратиться к Христу не помогали. Будучи глубоко верующей женщиной и видя внутреннюю борьбу сына, она умоляла его отдать свое сердце Христу; но все было напрасно. Дух Святой усиленно работал, но голос плоти заявлял свой протест.
"Будь мужчиной", - говорил какой-то внутренний голос. - Ты дал клятву, неужели ты будешь трусом и не исполнишь ее? Сколько зла причинили враги тебе и твоим родным! А что скажет твой друг? Ты дал ему обещание, неужели не сдержишь его, неужели не хватит мужества? Если ты обратишься, то ты уже не сможешь выполнить твоей клятвы..." Было два часа ночи. Слова проповедника, слышанные им вечером, еще раз эхом прозвучали в его ушах: "Сегодня или никогда! Наша жизнь - не в наших руках; мы живем в тяжелые дни, смерть ходит день и ночь по нашим домам. Отдай твое сердце Иисусу сегодня, вручи твою душу Его охране, и Он спасет ее, хотя телу и придется временно умереть. "Сегодня", - говорит Господь, - всякое "завтра" - от дьявола, не слушай его, он обманщик от начала века".
"Да, сегодня, сейчас, сейчас!" - воскликнул молодой человек, падая на колени. Больше он не мог себя сдерживать. Горячая молитва о прощении полилась из отягощенной грехом души. Проснувшаяся старушка-мать, услышав молитву в комнате сына, пришла и опустилась с ним на колени. Мать и сын с радостью благодарили Бога за чудное избавление.
Исчез всякий страх перед другом, исчезла вражда из сердца к тем, которым он хотел мстить. Наоборот, любовь и желание засвидетельствовать им о Христе наполнили сердце молодого человека.
Несмотря на два часа ночи, надев пальто, он сейчас же отправился к своему другу, спеша сообщить ему о перемене, происшедшей в его сердце. Он спешил предупредить друга. Ему стало жутко при мысли, что жизнь его друга может быть прервана еще в эту ночь, и тот должен будет перейти в вечность с нераскаянным сердцем, исполненным злобы и мести.
"Что с тобою, почему ты ночью взбудоражил весь дом? - обратился к нему разбуженный друг. - Неужели снова бандиты грабят дома? Но почему ночью, ведь они делают это свободно и днем, теперь их власть. Что случилось? Говори скорее, еще какое-либо несчастье?" "О нет, никто никого не грабит. Случилось великое счастье, и я не мог дождаться утра, я хотел сейчас же сообщить тебе. Я обратился к Христу, и Он простил мне всю мою вину!" "Что ты, с ума сошел! Где же твоя клятва? Где обещание? И меня теперь выдашь? - крикнул полусонный перепуганный человек.
"Нет, Саша, ты успокойся, и мы поговорим по-хорошему. Обсуди положение, и, быть может, ты не будешь ко мне так строг?" Когда настало утро, небесный свет ярче солнца озарял сердца обоих молодых людей. Результатом ночной беседы было то, что и второй склонил свои колена у ног Господа. Они знали Священное писание с детства и, будучи энергичными и даровитыми молодыми людьми, начали помогать нам в работе в окрестных селениях. Будущим летом они хотели всецело присоединиться к числу работников "Палаточной миссии".
Благословение свыше продолжало изливаться на совершаемую нами работу, но сил для работы становилось все меньше и меньше.
Из 35 сотрудников, работавших в "Миссии", осталось всего четырнадцать. Пять из них заболели тифом, и мы должны были их оставить на пути. Трое остались ухаживать за больными. Шесть были убиты (не считая Шеленберга, который присоединился к миссии на несколько дней). Некоторые еще до конца летней работы уехали домой.
Из Фриденсфельда, разбившись на небольшие группы, мы поехали двумя дорогами, назначив место и время встречи. Одна группа, под руководством бр. Л., верующего из евреев, присоединившегося к нам в Екатеринославле, должна была посетить лежащие на пути немецкие колонии и русские хутора; вторая поехала по русским селениям. Обе группы переживали много радости и благословений.
Но вот настал день, когда обе группы должны были встретиться в лежащем недалеко от Днепра селении Карпатском. Оттуда мы думали с помощью местных верующих перебраться на другой берег Днепра. Верстах в 120-ти от Карпатского находились дома некоторых из наших сотрудников, где мы намеревались отдохнуть и подготовиться к дальнейшей работе.

Глава IX

Тучи нависли со всех сторон

Из села Никольского, где мы имели ряд благословенных собраний, верующие повезли нас в Карпатское на двух подводах, запряженных четверками лошадей. Остающиеся верующие и только что обращенные, в количестве сорока человек, с плачем провожали нам далеко за селение. Нам было тяжело расставаться с этими дорогими людьми. Выйдя вместе с ними за селение и предав их милостивой охране Господа, мы сели на подводы и поехали.
Был пасмурный день. Все время моросил мелкий дождик. Грязь комьями наклеивалась на колеса, которые отказывались вращаться и превращались иногда в настоящие полозья, с трудом тащившиеся по грязи. Несмотря на теплую одежду, которой нас снабдили верующие на дорогу до Карпатского, мы сильно замерзли. Сойти с брички не было возможности, ибо прилипавшая к ногам грязь делала невозможным путешествие пешком. Ко всему этому некоторые из группы были уже заражены тифом и напрягались из последних сил, чтобы не свалиться совершенно и не стать беременем для остальных сотрудников.
Было уже совсем темно, когда 30-верстный путь, наконец, остался позади, и мы подъехали к Карпатскому. При въезде в селение мы должны были переехать довольно глубокую балку, на дне которой протекала небольшая река. Темнота сгустилась еще больше. Пришлось сойти с брички и идти перед подводами, указывая дорогу.
Река осталась уже позади, и мы поднимались на противоположную сторону, когда меня чуть было не раздавили быстро спускающиеся с противоположного берега подводы, ехавшие в полном беспорядке. Мы попали в самую гущу поспешно отступающих махновских войск.
Потерпев поражение, они отступали перед белыми. Все улицы и дворы в Карпатском оказались запруженными подводами. Нам, ехавшим как раз навстречу, не было почти никакой возможности двигаться вперед, чтобы добраться до дома верующих.
При этом мы сознавали, что если будем узнаны махновцами. то без всяких объяснений будем тут же убиты. Но Господь хранил нас.
В десяти шагах не было возможности что-либо видеть, и в темноте они приняли нас за своих.
"Вы как попали на эту улицу, товарищ, какой вы части, почему едете навстречу? Здесь наш участок, мы должны здесь расквартироваться на ночь", - обратился ко мне махновец, управляющий лошадьми. "Здесь такая тесная улица, что четверками нет никакой возможности разъехаться, хоть в стену въезжай", - продолжал кричать и ругаться управляющий передней подводой.
Видя, что мы приняты ими за своих, я решил воспользоваться этим обстоятельством. Не отвечая на вопросы, я крикнул махновцу: "Завтра разберемся, кто где должен расквартироваться. Теперь нам надо разъехаться, не стоять же целую ночь под дождем в грязи. Поворачивайте в первый попавший двор, нам нужно проехать дальше, я вам сейчас помогу!" - с этими словами я взял за поводья махновских лошадей и повернул их в первый попавшийся двор. За этой подводой последовали еще две. Путь был освобожден. Мы благополучно проехали несколько следующих домов и нашли верующего человека, который принял нас с радостью в свой дом.
В продолжение всех этих переговоров и возни с разъездом, сидевшие на бричках братья и сестры хранили полное молчание и в тишине молили Бога о помощи. Молитвы были услышаны, и Его рука вывела нас из Среды махновцев.
Не успели мы распрячь измученных лошадей и войти в тесную комнату деревенской хаты, как вслед за нами прибыли три верховых махновца, требуя для себя квартиры. Хозяину дома пришлось принять их. Несмотря на сильную усталость и опасность положения, мы открыли Библию и начали с приехавшими беседу о Христе, затянувшуюся далеко за полночь. Загрубевшие в преступлениях люди под влиянием Слова Божия с сожалением и раскаянием рассказывали нам кошмар, который они только что пережили.
При отступлении они зажгли со всех сторон одну из находившихся на их пути немецких колоний. Мужчины, женщины и дети выбегали из охваченных пламенем домов, искали спасения в садах и небольшом лесу. Махновцы при свете багрового пламени, поднимающегося от горящих строений, верхом нагоняли бегущих и рубили шашками всех без малейшей пощады.
В одном доме родители и четверо детей были приведены в комнату и там зарублены шашками. Одна из дочерей, десятилетняя девочка, успела спрятаться. Когда махновцы ушли из дома, она вышла из своего убежища, чтобы посмотреть, что сделали махновцы с ее родителями, братьями и сестрами. Увидев груду изуродованных, окровавленных тел, она помешалась разумом. С широко открытыми от ужаса глазами, она легла поверх окровавленных трупов и обхватила их руками, как бы желая защитить их от врагов.
Один из махновцев, зашедших снова в дом, заметил живую девочку и вынул шашку, чтобы зарубить ее. Увидев безумный взор ребенка, устремленный на него, он опустил руку. Был послан другой, но и с этим произошло то же. Тогда они зажгли дом и уехали, оставив помешанного ребенка вместе с трупами родителей в горящем доме.
Махновец, рассказавший эту жуткую драму, умолк. Воспоминание о только что пережитом, как видно, было тяжким и для него самого. Нам, находящимся теперь вместе с этими зверями в образе человеческом, было жутко слушать этот кошмарный рассказ.
Из сердец наших, как вопль души, рвалась молитва к Богу.
"В чем провинились эти люди, что вы их так безжалостно убивали? Что вы чувствовали, когда рубили жен, мужей и ни в чем не повинных детей?" - обратился я к махновцам после минутного молчания. "Подумайте; что сказали бы вы, если бы кто-либо начал так мучить ваших родителей, жен и детей? Что скажет Тот, Который сотворил как их, так и вас, Который дал жизнь всему существующему?
Неужели Он не взыщет пролитой вашими руками невинной крови?
Ведь их кровь вопиет к Нему. И все, все мы должны будем предстать перед Господом, дать отчет во всем, что мы делали, говорили и мыслили.
"Вы правы, товарищ, - ответил один из махновцев. - Этот поступок хуже зверского, звери не могли бы так поступить. Но мы совершенно не сознавали, что делаем. Опомнились мы лишь тогда, когда опустили окровавленные шашки; пришла жалость и раскаяние, но было уже поздно. О, если бы был тогда среди нас хотя бы один человек, который успокоил бы нас и постарался остановить. Тогда было бы совершенно иначе! Я, например, совершенно не знаю, что овладевает мною в таких случаях, другие вам скажут то же. Это теперь мы рассуждаем. А тогда нет никаких рассуждений, никакого сожаления, жаждешь только крови, крови и больше крови!" Не так давно в одном селении мы убили группу людей, подобных вам, а за что рубили - никто из нас не может сказать. Правда, нам не нравилось, что они говорили о грехе, призывали нас к покаянию, но ведь они нам не делали никакого вреда. Наоборот, мы видели, что они нас любили, в то время как другие все нас ненавидели. Двое из наших товарищей не могут успокоиться еще и теперь. Они говорят, что убиваемые молились за них, когда уже кровь лилась по их лицам из нанесенных нами ран. Эти люди просили нас обратиться к Господу, и Тот простил бы нам всю прошедшую вину.
Эти убийства так укорили нашу совесть, что мы начали пить, чтобы успокоиться. Напившись, мы еще больше озверели и перерезали всех жителей. Нам самим жутко иногда, и мы не знаем, будет ли когда-либо конец. Хорошо, если передохнем от тифа или нас перестреляют, другого выхода для нас не видно. Я помню, как года полтора тому назад мне пришлось посещать в Мелитополе собрания евангелистов. Там много говорили о грехе и о вечной жизни. Мне хотелось и жизнь вечную иметь, и жаль было расстаться с грехом. Однажды что-то внутри так побуждало меня встать и раскаяться, но я удержался и сказал себе: "Еще рано, я молод и успею покаяться. Теперь прошло всего полтора года, но уже поздно, для меня нет выхода, какая-то сила владеет мною!" Говоривший умолк... Мои сотрудники, утомленные и перемерзшие за день, уже спали где попало на земляном полу. Я один продолжал беседу с махновцами. При последнем рассказе сердце мое наполнилось глубокой скорбью за этих бедных и погибших навсегда людей. Во время беседы, как и из других встреч с махновцами, мне пришлось еще больше убедиться, что многие из них некогда были близки в Евангельской истине, слышали проповеди и посещали собрания. Некоторые были детьми верующих родителей. Руководившие убийством наших сотрудников, как видно, отпали от менонитских общин, ибо при совершении убийства говорили на чистом немецком языке, употребляя нередко библейские выражения. Это была та категория людей, дом которых, по словам Христа, был убран, выметен, но не занят Им всецело. И вот пришли семь злейших духов и овладели ими. Только в этой истине можно было найти объяснение всем этим страшным жестокостям.
Находиться в среде таких людей было жутко, но дух был бодр и радостен. Видя вокруг море греха и смерть, идущую повсюду со своей острой косой, сердце наполнялось желанием свидетельствовать повсюду о спасающем Иисусе.
Следующий день был тяжел и тревожен. Собраний иметь не пришлось, за исключением с отдельными лицами, приходившими на нашу квартиру. Выйти из дома означало подвергнуть свою жизнь смертельной опасности. Один верующий, пришедший из другого селения, был схвачен на улице и убит около штаба махновской кавалерии. Этот случай заставил нас воздержаться от посещения верующих и ограничиться молитвами и беседами с отдельными душами.
Надвигались вечерние сумерки. Приходившие для бесед крестьяне разошлись по домам. Двое из наших сотрудников были больны и устроились на печи за неимением другого места. Опустив голову на руки, я сидел у стола над открытой Библией и молился.
Вдруг дверь отворилась, и в комнату вошел стройный молодой человек с оружием, немец из колонистов, оказавшийся впоследствии инспектором кавалерии.
"Руки вверх! Ни с места!" - крикнул он, наведя на меня наган, быстро вынутый из кобуры. Было видно, что он перепугался, неожиданно встретив человека, одетого в одежду защитного цвета и по виду не принадлежавшего к жителям деревни.
"Кто вы такой, зачем находитесь в этой местности?" - спросил он. Получив ответ и посмотрев лежавшую на столе Библию, а также и добытые из моего кармана документы, он разрешил опустить руки.
"Кто здесь с вами еще?" Больная жена убитого Я. Я. Дика, встав со своей постели, предъявила свои документы. "О! Я и так вас знаю", - сказал по-немецки один из убийц ее мужа и других работников миссии. Сейчас он осматривал квартиры для размещения своих солдат.
Вскоре после ухода "Яшки", как звали своего начальника махновцы, трепетавшие и раболепствовавшие перед ним, в нашу квартиру прибыли три махновца. Один из них, как видно, начальник воинской части, был болен тифом.
Я начал беседу с вновь прибывшими. Махновцы, особенно больной, слушали с большим вниманием и хранили полное молчание. Лишь тяжелые вздохи вырывались по временам из их уст.
Прошло довольно много времени. Двое из махновцев потребовали от хозяйки ужин. Скоро все было подано на стол. Чтобы дать место махновцам, я закрыл Библию и отошел в сторону, прекратив на время чтение и беседу.
Больной, лежавший до сих пор совершенно тихо, вдруг зашевелился, и в его руке блеснуло дуло револьвера: "Если вы будете прерывать чтение, я застрелю вас сейчас же, как собак! - закричал он на своих товарищей. - Не мешайте, пусть читает и говорит, я хочу слушать. Вы еще успеете наполнить свои желудки!" "Пожалуйста, товарищ, продолжайте ваше чтение, продолжайте еще, мне никогда в жизни не приходилось слышать что-либо подобное", - обратился ко мне больной.
Чтение и беседа о Христе продолжались до глубокой ночи, пока не уснули утомившиеся за день махновцы.
На другой день, когда все в доме спали, больной разбудил меня, снова прося читать и говорить ему о Христе. Этот загрубевший в преступлениях человек слушал со слезами и глубоким раскаянием слова о Боге, о вечной жизни и о любящем всех грешников Христе.
Часов в девять утра был получен приказ к дальнейшему отступлению. Махновцы быстро собрались в путь. Больной, напрягая силы, встал, одел свою одежду и вооружение и, уже готовый к отъезду, обернулся и быстрыми шагами подошел к столу, за которым сидел я с открытой Библией. Положив передо мной пятидесятирублевый кредитный билет, он проговорил дрожащим от волнения голосом, со слезами на глазах: "Возьмите это, товарищ, для себя и ваших сотрудников, он вам пригодится. Не бойтесь, это мои собственные деньги, они не запятнаны человеческой кровью". Это сильный и энергичный человек, загрубевший в преступлениях, рыдая, вышел из дома.
Господь, простивший некогда разбойника на кресте, стучал теперь и в это сердце. Он встретился этому человеку, быть может, в последний момент его жизни.
В этот и последующие дни нашего пребывания в Карпатском мы решили начать открытие собрания. Правда, посетителей собрания было мало, многие боялись еще выходить из дому. Зато приходило много махновцев. Господь давал силы и мужество для свидетельства перед ними. Мы сознавали, что без воли Отца Небесного не может пасть ни один волос с нашей головы.
Правда, испытания одно за другим сыпались на нас в эти дни.
Если бы не Господь, мы давно бы отчаялись и не смогли работать, но Он давал нам на каждый день все новые и новые силы.
На четвертый день нашего пребывания в Карпатском мы получили известие о том, что наша вторая группа целиком убита в одной из немецких колоний. Сознавая, что время, назначенное для встречи, уже прошло, мы допускали такую возможность.
В эти дни, когда тучи особенно сгустились над нами, мы должны были перенести еще более тяжелый удар, на этот раз от верующих людей. Небольшая группа местных верующих, услышав, что наша вторая группа убита и боясь, как бы из-за нам не пострадать и им, собрались на совещание, как с нами поступить.
Я случайно заглянул в этот дом, и мне пришлось услышать донесшиеся слова: "Что же, нам придется выдать их махновцам".
Заинтересовавшись слышанным, я не вошел внутрь дома, а остался у двери, и мне пришлось услышать нечто невероятное. Говоривший предлагал пойти в штаб махновцев и сказать им, что какие-то совершенно незнакомые люди приехали к ним и, самовольно заняв их дома, живут теперь с ними.
Я понял, что речь идет о нас. Снова, как и в седой древности, раздался голос: "Я не знаю человека сего".
Понимая, что предложение было вызвано страхом за свои дома и семьи, мы простили перепуганных людей. Все же мы сознавали, что оставаться в этом месте было бесполезно и крайне рискованно.
Наши физические силы таяли с каждым днем. Одна сестра уже неделю как лежала в горячке сыпного тифа. Другие также едва держались. Нужно было ехать на отдых, но куда? Впереди был фронт, к которому мы подошли теперь вплотную. К тому же была холодная дождливая погода, наступил уже декабрь месяц. Мы все были в легкой летней одежде и плохой деревянной обуви. Белье и обувь, кроме деревянных сандалий, махновцы уже давно у нас забрали. Однако мы не могли ехать дальше, не имея известий о второй группе. Поехать туда, где должны были находиться наши сотрудники, не было возможности. Это было верстах в двадцати от Карпатского, и никто не решался дать нам подводу. Пойти же пешком означало верную смерть. Везде разъезжали махновцы и, видя пешего человека, неизбежно сочли бы его за бегущего от них.
Наконец, на наше собрание зашел крестьянин, сообщивший нам, что в соседнем селении он встретил таких де, как и мы, проповедников Евангелия.
Это принесло нам надежду, что наши сотрудники, может быть, еще живы. А вечером того же дня прибыла и вся группа.
Это была радостная встреча. Мы смотрели друг на друга, как на пришедших из потустороннего мира. Дело в том, что до них также дошли слухи, будто при нашем въезде в Карпатское мы были убиты.
Поэтому-то они и не торопились попасть сюда к условленному дню.
Поздно вечером мы имели чудное молитвенное собрание вместе с местными верующими, продолжавшееся далеко за полночь. Возносилась горячая благодарность за все благословения и помощь в испытаниях, которые в эти дни переживали обе группы.
Группа брата Л., так же, как и наша, пережила много тяжелого и готовилась уже встретить мученическую смерть.
Во время отступления махновцев они находились в одной из немецких колоний. Уже из соседних селений до них доходили слухи о чинимых махновцами зверствах. Так, они услышали, что наша группа убита. Это дало им основание ожидать такого же конца и для себя.
В от вечер, когда махновцы подошли к колонии, пришлось отложить собрание, и все члены группы с разных квартир собрались в одно место, чтобы если и придется умереть, то умереть всем вместе, поддерживая друг друга.
"Две наши группы уже там, пойдем и мы за ними", - говорили друг другу сотрудники.
Настала темная зимняя украинская ночь; в селение въехали махновцы. Озверевшие, врывались они в дома и грабили, кому что хотелось. Придя в дом, где находились наши братья и сестры, они застали их на коленях в молитве перед Богом. Забрав вещи у хозяина дома и у наших братьев и сестер, они не тронули никого из людей и удалились.
Это был передовой разведочный отряд во главе с начальником.
Далее произошло что-то не совсем понятное. Дальше этого дома махновцы не пошли, но остановились и, дождавшись прихода остальных, приказали следовать через селение спешным порядком, не заходя в дома. Таким образом, не только наша группа, но и жители этой колонии уцелели в этот вечер, тогда как в предыдущем и последующем селениях были совершены повсеместно грабежи и убийства. В этот вечер миссионеры и жители колонии ясно увидели, что Сам Господь сохранил их жизнь.
Встретившись так неожиданно, обе группы, как бы воскреснув из мертвых, от всего сердца благодарили Бога. Были и другие, более глубокие причины для благодарственной молитвы: Несколько сот душ обратилось к Христу за этот короткий промежуток нашей работы.
Они действительно воскресли к новой, святой жизни. Господь особенно благословил группу бр. Л. В одном небольшом селении обратились к Богу все жители. Каждый, покаявшись, шел к своему соседу, проповедовал ему о Христе и приглашал на собрания. Так возникла волна обращений. Нива побелела, поспела к жатве, и труд малой горстки учеников Христовых в эти тяжкие дни вознаградился сторицею.
Остальная часть ночи после молитвенного собрания прошла без сна. Становилось все тревожнее. Не снимая верхней одежды, мы дремали, прислонившись к стене или устроившись на полу хаты. Еще с вечера начался ожесточенный бой, шла беспрерывная артиллерийская и пулеметная стрельба. В дома забегали рассвирепевшие солдаты.
К утру все стихло, махновская кавалерия вышла из селения. Верстах в двадцати в селении Воронцовка находились белые. Мы оказались на нейтральной полосе, куда время от времени заезжали и те, и другие разъезды.
Подождав еще день и простившись с местными верующими, мы выехали по направлению к Воронцовке. Путь был крайне тяжел и опасен. Шел дождь, и всюду была сильная грязь. По сторонам нередко трещали орудийные и пулеметные выстрелы. Мы везли теперь трех больных тифом сотрудниц, не желая оставить их в такой среде.
Несмотря на все окружающее, сердца работников миссии были наполнены радостью по случаю обращения многих грешников.
Христианский гимн: "Радость, радость непрестанно" раздавался в этой долине вражды и смерти.
Вот уже десять лет прошло с того времени, а картина всего пережитого и особенно этот последний переезд все еще ясно стоит перед моими глазами: две брички, напряженные четверками лошадей едва тащатся по клейкой грязи. Погонщики лошадей, три больных сестры и наши вещи лежат на бричках. Остальные, едва вытаскивая ноги из грязи, идут вслед за подводами. Особые усилия делает бр. Л. Его уже несколько лет больная нога никак не хочет вылезти из грязи.
Опираясь на палку, он едва движется вперед.
"По следам пойдем Христовым, Будем льнуть к рукам Его, Чтоб под бременем суровым Не пропасть нам без Него".
Он поет, и его сильный голос громко раздается в воздухе. На глазах некоторых братьев блестят слезы благодарности Богу за все благословения в работе.
Мы подъехали к селу Марьинскому. Несколько семейств верующих, зная, что мы недалеко от них, ожидали с нетерпением нашего приезда. Услышав пение духовных гимнов, они вышли нам навстречу и с радостью приютили нас у себя.
Беспрерывные собрания проходили дней пять подряд в разных концах этого большого села. Не только дни, но иногда и целые ночи мы проводили в беседах и молитвах со слушателями и верующими.
Каждый раз нас засыпали разными вопросами на духовные темы.
Кругом была видна великая духовная жажда и большая нужда в работниках. Грешники жаждали спасения; верующие, уставшие от всех волнений, жаждали укрепления и поддержки.
Было еще очень много работы, но силы наши истощились, и мы нуждались в основательном отдыхе.
Теперь мы были близки к освобождению от непрерывной опасности: нам нужно было только переправиться на другую сторону Днепра.
Но по реке шел лед, и ехать на легких лодках было крайне опасно.
Все же местные верующие сделали одну попытку переправить нас на другую сторону. Почти целый день проездили мы по плавням, но с обеих сторон реку обстреливали береговые патрули. Отсюда махновцы, а с противоположной стороны - белые.
Эта неудачная попытка ясно говорила нам, что наше время еще не пришло. Что есть еще души, для спасения которых Господь оставляет нас в этой местности.

Глава X

Неожиданное избавление

Прошло еще несколько дней благословенной работы. Еще несколько душ нашли мир с Богом. Однажды вечером приехали крестьяне с Днепра и передали нам, что река стала, т.е. покрылась льдом. Местные верующие обещали отвезти нас на следующий день верст за тридцать в лежащее на берегу Днепра селение Золотая Балка, где также имелась группа верующих.
Шесть человек из наших сотрудников мы вынуждены были оставить в Марьинском. Четыре сестры лежали в сыпном тифу, а двое здоровых остались для ухода за ними.
Было ясное морозное утро, уже два дня как выпал снег. Снабженные на дорогу тепло одеждой, мы, девять человек двинулись в путь на двух подводах.
При въезде в Воронцовку мы были встречены разведочными отрядами Деникинской армии, которые отнеслись к нам более человечно, чем махновцы. По просьбе местных верующих мы остановились здесь на короткое время. Имели несколько благословенных собраний в молитвенном доме баптистов и на открытом воздухе, на базаре.
Несмотря на сильный холод, массы народа стояли часами на месте и со слезами слушали Слово Божие.
Нива побелела и поспела к жатве, везде была нужда в делателях.
Но восьмимесячная беспрерывная работа, полная переживаний и испытаний, заставляла нас искать покоя. Нужно было ехать дальше.
Семнадцатого декабря мы прибыли в Золотую Балку. Местные братья упрашивали нас пробыть у них хотя бы несколько дней. Но, выслушав наши просьбы и видя нас такими измученными, они согласились отпустить нас на следующее утро.
Вскоре после нашего приезда в доме верующего брата, где мы находились, собралось много народа. Не было места, чтобы стоять, люди теснились в коридоре и под окнами, все просили читать из Библии, говорить о Христе.
Это были действительно овцы, не имеющие пастыря, нуждающиеся в мире и покое. С тяжелым сердцем пришлось наблюдать за этой массой жаждущего истины народа. Наша скорбь усиливалась от сознания, что не было сил удовлетворить нужды этих людей.
Мы начали было собрание, но никто из сотрудников не был в состоянии не только петь и говорить, но даже сидеть. Все должны были лечь в постель. С большим усилием, держась за край стола, чтобы не упасть, мне пришлось произнести еще одну проповедь, но для бесед и молитвы уже не было сил. Все мы были больны, с температурой 38-39о С. Духовная нужда в этом селении осталась неудовлетворенной, да простит нам Господь! ...
Уже несколько дней, как Днепр стал, но идти по льду было еще слишком рискованно. Ширина реки в этом месте достигает полутора верст. Во многих местах остались еще полыньи, непокрытые льдом, и бегущая вода предупреждала об опасности. Несмотря на это, мы решили идти. Утомление некоторых дошло до крайнего предела, так что братья и сестры решили лучше умереть подо льдом Днепра, чем оставаться дальше в таком положении.
Пусть мой читатель не осудит нас за слабость. Мы - только слабые люди с человеческими немощами. Если бы не помощь Господа, то давно бы закончился наш труд на ниве Его. Все, что я описал здесь, является лишь слабой тенью действительности.
Рано утром 18-го декабря мы спустились с крутого берега Днепра на лед. Господь побудил одного из местных верующих, привычных к переходам, идти впереди нас. С длинной палкой, снабженной острым железным наконечником, он шел впереди, пробуя лед. Мы шли за ним на расстоянии саженей десяти один от другого, осторожно обходя слабые, еще не замерзшие места. Весь наш дорожный багаж находился за плечами, увеличивая нашу тяжесть, что делало переход еще более опасным. Жена убитого брака Я. Дика, все время мужественно переносившая с нами испытания и помогавшая в работе, держала на руках своего маленького сына.
Шаг за шагом мы продвигались вперед. На оставленном берегу стояла группа братьев, привезших нас из Мариинского, следя за переходом и моля Господа о помощи. Было установлено, что если мы утонем, они, как очевидцы нашей смерти, сообщат о том нашим больным сотрудникам, когда те выздоровеют, и передадут им наш последний привет. Если мы перейдем благополучно, они сообщат об этом сразу, как только приедут домой.
Наконец-то долгожданный и желанный брег! Наконец-то избавление! Раздалось радостное пение: "Мы у берега земного". Преклонив наши колени на снегу, мы вознесли горячую благодарность Господу.
С противоположной стороны Днепра, в едва заметной дали, братья махали белыми платами в знак радости и последнего привета.
Точно на крыльях, несмотря на болезнь, сидящую в нашем теле, проделали мы пятиверстный путь. Сознание, что мы избавились от постоянной угрозы смерти, придало нам силы.
В доме одного верующего нас встретил настоящий милосердный самарянин. Мокрое от ходьбы белье было снято с нас. Наиболее больные были вытерты оказавшимся в доме нашатырным спиртом.
Пока длился двухчасовый отдых, хозяин дома достал две подводы, чтобы отвезти нас поскорее в немецкую колонию Ольгофельд, верст за пятнадцать отсюда.
Сильный пот во время пути от берега до Рогатчика, нашатырный спирт и двухчасовый отдых сделали свое дело. Дальнейший путь от Ольгофельда на подводах был легок для нас. В тот же вечер и на второй день было проведено несколько евангелизационных собраний, явившихся началом чудного пробуждения в пяти соседних колониях.
Так совершилось наше избавление от беспрерывной смертельной опасности и притеснения со стороны махновских отрядов, в среде которых пришлось нам пробыть около двух с половиною месяцев.

Глава ХI

Разные цвета, но одна внутренняя сущность

Еще весной 1919-го года разные партии спрашивали неоднократно некоторых наших сотрудников: "За кого вы стоите, кто вам больше всех нравится? Белые или красные?" На этот вопрос один из сотрудников ответил однажды следующими словами: "Если вас взять в руки, в одну красного, а в другую белого и ударить одного о другого, то звон получится совершенно одинаковый".
Эта истина частенько подтверждалась в процессе нашей работы.
Мир, разделившись на различные группировки и партии, всегда вел и ведет борьбу между собою. В то же время каждая партия ведет борьбу с Богом, со всем святым и чистым. Освободившись от черных (махновцев), нам вскоре пришлось переносить новые испытания от белых и красных.
От Ольгофельда до колонии Рикенау, где мы смогли бы иметь первый отдых в несколько дней, было около 130 верст. Пришлось ехать от одного селения к другому, проповедуя Евангелие. Некоторые из наших сотрудников были родом из Рикенау и его окрестностей и имели сильное желание опасть к родным и близким к наступающим Рождественским праздникам, но Господь судил иначе. У Него были другие планы, другие намерения... Как видно, наш путь еще не был закончен, и работа не совсем была выполнена.
Прибыв в селение Тимошевку (Запорожская область), где была довольно большая община верующих, мы при всем старании не могли найти подводы, хотя нам и оставалось ехать всего около 30-ти верст.
Здесь снова образовался фронт: белые отступали на юг, а красные шли с севера. Никто не решался выехать из дома. Верующие же никак не хотели пустить нас дальше на праздники, без того, чтобы мы не поработали в их селении.
С большой неохотой и скорбью в сердце пришлось согласиться с доводами верующих и остаться с ними на праздники, всего в нескольких верстах от наших близких. Вскоре мы должны были со стыдом признать свою вину перед Богом.
Около двенадцати лет в этой довольно большой общине не было никакого пробуждения, ни одна душа не была привлечена к Христу.
Все было мертво и сухо. Чувствовалась одна лишь христианская форма без духа жизни. И вот теперь, за несколько дней нашего пребывания здесь Господь совершил нечто великое. На утреннем рождественском собрании около двенадцати душ с глубоким сокрушением взывали к Богу о прощении, и на последующих собраниях к Христу стали обращаться все новые и новые души. Верующие ожили, пробудились от своей духовной спячки. Несмотря на сильный холод люди, шли из собрания по домам с пением духовных гимнов, останавливаясь на улицах для свидетельства о Христе.
Наконец, работа была закончена, многие души пришли к Христу, верующие были ободрены и укреплены почти беспрерывными собраниями и беседами. Недоразумения были улажены, теперь мы с миром могли ехать дальше.
Оставалось всего несколько верст, но и эти последние должны были принести нам новые невзгоды. Сильные рождественские морозы быстро сменились оттепелью. Пошел дождь, дорога сделалась невозможной для езды. При всех усилиях нам не удалось доехать до Гальбштадта из-за наступившей темноты. Поздно вечером, измокшие и покрытые грязью, мы должны были остановиться на ночь в колонии Фишау у брата Гардера, работавшего с нами летом, но уехавшего раньше окончания работы.
Было часов одиннадцать вечера, когда, обогревшись и немного обсушив одежду, мы укладывались в приготовленные братом постели.
Во дворе вдруг послышался лязг оружия, крики команды, храп лошадей... Не прошло и нескольких минут, как в дом вошло человек двадцать офицеров белой армии. Зашедшие потребовали квартиру и пищи.
Нам же приказали, чтобы мы моментально собрались и уехали из селения.
Была темная и холодная ночь. Весь район был занят отступающими и наступающими войсками, которые могли перестрелять нас при выезде из селения. Но делать было нечего. Угрожая расстрелом, офицеры повторили требование. Брат Гардер решил везти нас дальше.
Поехать в Гальбштадт не было возможности, так как все колонии по пути были заняты войсками. Намерение офицеров сводилось, как видно, к тому, чтобы подвести нас под расстрел где-нибудь в поле. Своими руками они не желали проливать невинную кровь.
Знакомый с местностью, брат Гардер, много переживший с нами за время летней работы, решил поехать в Рикенау полевыми дорогами, минуя селения.
Приближалось утро, невдалеке показались силуэты домов. "Слава Богу, - проговорил молчавший до сих пор бр. Гардер. - Надеюсь, что это Рикенау, и мы доехали благополучно".
- Стой, а то будем стрелять, - загремел впереди нас чей-то голос.
С земли поднялось несколько фигур.
"Руки вверх! Один из вас пусть идет сюда, другие же - ни с места, оставаться с поднятыми руками!" Сойдя с брички, я пошел навстречу группе солдат. Оказалось, что это был передовой отряд наступающей Красной Армии, занявшей еще с вечера Рикенау и выставившей сторожевые посты. Один из них и встретился нам при въезде в колонию. После осмотра документов, под конвоем нескольких красноармейцев нас проводили в караульное помещение, откуда после допроса освободили на поруки местных жителей.
Утром несколько человек из нашей группы вместе с братом Реймером, у которого мы остановились, были вызваны в канцелярию командира воинской части. Начался допрос, кто мы, откуда и зачем едем и т.д. Допрос кончился тем, что там же в помещении канцелярии при собравшихся красноармейцах, мы могли иметь настоящее собрание.
Пропели несколько духовных гимнов, прочитали из библии; я произнес короткую проповедь с призывом покаяться и прекратить пролитие человеческой крови.
Так закончилась наша работа в 1919 году. В эту холодную темную ночь закончилось наше последнее путешествие и последнее испытание. Теперь некоторые из сотрудников могли отдохнуть в кругу своих родных и близких, рассказывая обо всем пережитом и испытанном, обо всем, что совершил с нами Господь.
За все время нашей работы в ней приняли участие 35 человек.
Еще в октябре месяце выехали из Екатеринослава на юг 25 сотрудников, а вернулись всего только семь человек. Все остальные остались позади. Некоторые были убиты, другие заразились тифом.
Это была тяжелая работа. Голод, стужа и дожди, невероятные преследования, телесные немощи и болезни, духовная слабость - вот условия, в которых мы должны были работать. Но Господь прославлялся всегда и везде, даже при переходе через долину смерти. Многие сотни душ были вырваны за это время из-под власти греха и пороков.
Многим из них пришлось в скором после обращения времени перейти в вечность. Призванные в последние часы своей жизни, они встречали смерть с радостью, благодаря Бога.
Все наши переживания ничего не стоили по сравнению с тем, что сотворил Господь в эти тяжелые и тревожные дни. Он послал нас как свои пожарные дружины спасать гибнущие души из пламени греховного пожара, охватившего всю страну. Правда, некоторым из нас, спасая других, пришлось пожертвовать жизнью. Но Господь говорит: "Кто потеряет душу свою ради Меня и Евангелия, тот сбережет ее". Они не умерли, но лишь сложили серпы, окончив свою работу, и вошли во славу Своего чудного и славного Господина. Вошли как победители, с триумфом, в сопровождении сонма ликующих Ангелов. Немногим в наши дни достается такой славный удел, удел страданий и смерти за Христа!
Мы же, оставшиеся, поднимем еще выше знамя Евангелия, не сложим наших серпов, пока не придет и наш переход к Господу! Там будем славная встреча со всеми, кого мы знали, с которыми делили общую участь. Увидимся там и с теми, о которых только лишь слышали и читали, которые в свое время были верны Богу до конца и в минуты изнеможения были нашими вдохновителями!
Ах, радость, радость будет там Искупленным сердцам, Где все святые без конца Поют Христу, вдали от зла.
И мы там громко воспоем, Когда свой путь пройдем!

ЧАСТЬ II

Глава I

Подготовка к новой работе - Спасение от смерти - Вторая жизнь старой Библии

Благословенный Господом организатор и руководитель "Миссии" и некоторые из наших сотрудников умерли. Одни находились в тяжелой болезни, другие были рассеяны по разным местам. Но Господь жив! В мире осталось еще много нераскаянных грешников. Нужда в работе осталась необъятно великой. Не умерло и желание оставшихся членов миссии работать дальше. Прошлые испытания не устрашили, но, наоборот, утвердили еще больше в доверии к Господу.
"Миссия крещена кровью, она не должна умереть", - заметил верующий, встретившись с одним из оставшихся работников миссии.
После приезда на юг с небольшой группой оставшихся сотрудников мне нужно было приниматься за новую работу. Время бежало быстро, еще несколько месяцев, и с наступлением весны можно было бы снова выехать на работу. Но уставшие работники должны были отдохнуть и больше углубиться в Слово Божие. Поэтому после недельного отдыха у друзей мне пришлось заняться подготовкой трехмесячных Библейских курсов.
Предполагалось пригласить новых верующих на курсы, а если укажет Господь, то и для дальнейшей работы в миссии.
Благословение Господне сопровождало и это начало. Своего помещения миссия не имела, но Господь расположил сердца многих братьев меннонитов и из трех колоний я получил предложение организовать у них курсы. При этом верующие предоставляли не только помещение для занятий, но и квартиры и продовольствие для участников курсов.
Благословенный муж Божий Адольф Реймер, много поработавший среди русского народа, дал свое согласие безвозмездно руководить курсами. Некоторые другие братья обещали служить частными лекциями.
После некоторой подготовки, переговоров и осмотра помещений была избрана для начала колония Александроталь. Впоследствии, по просьбе верующих, живущих в других колониях, пришлось перевести занятия к ним и провести по месяцу в каждой из трех колоний.
Подготовка для курсов приходила к концу, но от оставшихся за Днепром больных братьев и сестер не было никаких известий. Предполагалось, что все они должны быть на курсах. Поэтому после молитв и совещаний с оставшимися сотрудниками я решил, поехать, чтобы собрать и привезти отставших. Письменного сообщения в то время совершенно не существовало.
Стояла суровая зима. Несколько дней подряд была небывалая в этой местности вьюга. Сугробы снега равнялись по высоте с деревенскими домами, заграждая не только дороги для езды, но даже подходы к домам. Несмотря на вьюгу и сильный мороз, родители одной из сотрудниц, К. Эннс, оставшейся также за Днепром, дали своих лошадей.
Один из их сыновей решил быть моим компаньоном в поездке.
Однажды утром, заметив некоторое затишье, мы выехали их дома. Путь до колонии Ольгофельд, находившейся на расстоянии ста верст, с трудом удалось покрыть в течение трех дней. Стихшая при нашем выезде вьюга возобновилась с еще большей силой. Мы могли лишь шаг за шагом с большими усилиями пробираться вперед. В некоторых местах, не доставая ногами твердой почвы, лошади плыли по рыхлому снегу, точно по воде.
На второй день после выезда, проехав селение Белозерку, часов в десять утра мы выехали в степь. До следующего селения, Большой Рогатчик, нужно было ехать верст тридцать открытой степью. Вьюга била нам в лицо, лошади, выбившись из сил, начали останавливаться.
Они шли целый день без корма, мы тоже были голодны. Был страшный мороз, сидеть в санях было холодно, мерзли все конечности, а слезать и идти за санями, чтобы согреться, не было никакой возможности. Ноги выше колен тонули в снегу, и мы были не в силах вытащить их. Дорога для нас была незнакома, да ее и не было видно. На каком-то отрезке пути тянулись телеграфные столбы, указывая нам путь, но дальше они оказались срезанными, и мы остались среди снежной равнины и будущей вьюги.
Надвигались сумерки. Вместе с наступающей темнотой в сердце стало закрадываться сомнение о том, сможем ли мы еще спастись от неизбежной, казалось, смерти.
Стемнело. Не зная, что делать, и почти не имея сил двигаться вперед, мы тихо вызвали к Богу о скорой помощи. Выпустив вожжи из рук и свернувшись в санях, мы старались, насколько можно, защитить себя от ветра и вьюги и отдались всецело водительству Бога.
Время тянулось долго. Лошади останавливались каждые несколько шагов. Мы уже перестали их погонять. Но Господь не оставил нас и на этот раз. Неожиданно мы увидели в темноте с левой стороны какие-то темные силуэты. А через некоторое время подъехали к ветряным мельницам, указывавшим на близость какого-то селения.
Поблагодарив Бога, полузамерзшие, мы через некоторое время въехали в селение. Крестьянские хаты оказались наполовину занесенными снегом. После коротких поисков мы были приняты в один из домов довольно гостеприимными людьми.
Так закончился наш путь в этот день. Милость Господня проявилась видимым образом в нашем спасении. Если бы мы поехали дорогой, то должны были бы ехать еще верст десять. Но, перестав управлять лошадьми, которые сами свернули с дороги, мы прибыли в лежащее в трех верстах от дороги селение.
Два молодых человека, приведя нас в хату, отправились выпрягать наших измученных лошадей. С печи слезли старички, хозяева дома, и принялись помогать нам освободиться от примерзшей к ногам обуви и смерзшейся одежды, заменив все наше своим сухим и теплым платьем и обувью. Добрая бабушка, быстро суетясь около плиты, приготовила нам хороший ужин. Видя любовь и заботу добрых людей, мы от всего сердца благодарили Господа.
Согретые и подкрепленные пищей, мы сидели, беседуя о Боге, в тихом семейном кругу. Два сына со своими женами и старики-родители внимательно слушали наши свидетельства о Христе. Один из сыновей на короткое время вышел и привел вскоре еще несколько человек соседей. Мы казались им какими-то странными людьми. Им за последнее время приходилось встречать массу проезжих и принимать их в своем доме. Но то были большей частью солдаты разных армий, требовательные и грабящие все, что им нравилось, Теперь же они слышали о любви, о Боге, о Евангелии.
Во время беседы, увидев лежащую на платяном шкафу толстую запыленную книгу и предполагая, что это Библия, я обратился к хозяину дома с вопросом: "А что это у вас там за книга, дедушка, для чего она лежит у вас там, на гардеробе?" "Ах, батюшка, это наша Святая Библия", - ответил старичок.
"А что же вы с ней делаете? - продолжал я. - Для чего она вам, разве она приносит пользу в доме?" "О да, мы читаем ее иногда по праздничным дням, там много хорошего написано, да мы вот мало понимаем. Наш священник тоже иногда предостерегает нас, говоря, что Библию читать вредно для мирянина. Мы со старухой уже стары читать, мое зрение сильно притупилось, а вот Павло, - тут он указал на сына, - иногда читает нам.
Да теперь уже, наверно, года два не читал, все некогда, да и лень ему, как видно. Молодым теперь свои интересы, им бы выпить и сыграть в карты или еще что".
"Ах, оставь ты, тату мы пьем не больше, чем другие и проигрываем денег, как многие, но нужно же чем позабавиться иногда", - возразил сын в ответ на укоризненное замечание старика.
Попросив разрешения и взяв с гардероба Библию, я начал читать и делать некоторые примечания и пояснения. Все собравшиеся сидели, затаив дыхание и вытянув шеи. Старичок снова спустился с печи и, подойдя к читающему, старался разглядеть сквозь запыленные очки, правда ли то, что читает приезжий человек; написано ли все это в его Библии, которая лежит у него десятки лет как мертвая книга.
Теперь она ожила, заговорила, и каждое ее слово поражало сердца слушающих. Слезы текли из глаз собравшихся мужчин и женщин.
Два человека вышли и вернулись снова со своими женами, детьми и некоторыми соседями.
"Неужели это ваша Библия? - слышались время от времени тихие вопросы соседей, обращенные к сыновьям хозяина дома.
"Да, это наша Библия", - отвечали последние, вытирая текущие из глаз слезы. - Но горе, что мы ее все время не знали. Впрочем, тише, после поговорим, будем теперь слушать!" Было уде довольно поздно, когда, сокрушенные Словом Божиим, раскаивающиеся люди разошлись по домам. А мы, уставшие за день, но благодарные Искупителю, легли на отдых на свежей сломе, разостланной на полу хаты.
Было еще темно, когда старушка разбудила нас от приятного сна.
Мы хотели уехать как можно раньше, так как утром вьюга всегда бывала тише. На столе стоял приготовленный завтрак. Все семейство также уже пробудилось, чтобы проводить нас в дальнейший путь.
Когда были запряжены наши лошади, мы простились с гостеприимными людьми. Зная, что они расходовали корм для лошадей и продукты для нас, мы хотели дать им некоторую плату. Не взяв от нас ничего, добрый старичок, рыдая, пал мне на шею, благодарил за посещение и упрашивал заехать на несколько дней на обратном пути.
"Вот уже прожил я на свете семьдесят лет, а не слышал ни от кого о моем Искупителе Иисусе. Я не знал Его до вчерашнего вечера.
Всю прошлую ночь мы со старухой провели в молитве. Мы так благодарны, что могли теперь услышать о Нем. Наши дни уже сочтены, мы оба слабые и скоро пойдем туда, домой. Раньше не хотелось идти, не знали, что там нас ждет, мучили соделанные грехи. А теперь, теперь мы ушли бы сейчас же! Мы знаем, что Он Сам нас там встретит. Слава Ему за все!" Все семейство и некоторые из соседей провожали нас, стоя на улице, пока не скрылись за сугробами снега. Словно мы были для них самыми близкими и давно знакомыми людьми.
С болью в сердце пришлось проезжать в это утро по громадному селению, имеющему двенадцать верст в длину, населенному многими тысячами людей, не слышавшими никогда в своей жизни о Христе Иисусе.
Нива побелела по всей нашей родине, везде видна нужда, сильная жажда. Да пошлет Он, милостивый Господь, нужное количество своих делателей.
Во всех селениях, где приходилось останавливаться на ночь во время этой поездки, люди слушали Слово Божие, отдавались Господу, обещали служить Ему Одному. Все, оставленные в этой местности больные сотрудники и сотрудницы были найдены выздоровевшими. Некоторые уже работали для Христа, устраивали собрания.
Некоторые еще выздоравливали, но уже достаточно окрепли и чувствовали себя бодрыми, чтобы отправиться в путь.
Еще по пути за Днепр, остановившись на ночь в Нижнем Рогатчике, мы имели благословенную беседу о Христе с собравшимися людьми. Один молодой человек, слушая Слово, обратился тогда к Христу.
Этот 20-летний юноша был настоящим ужасом для своего селения и всех окрестностей. Имея в своем подчинении небольшой отряд махновцев, он производил грабежи и опустошения.
Теперь на обратном пути мы снова остановились здесь на ночь.
Хотелось собрать людей и засвидетельствовать им о Христе. Но стояли сильные морозы, снова началась вьюга. Мы были опечалены.
Увидев наше огорчение, наш молодой друг заявил: "Будьте готовы вечером свидетельствовать о Христе, все селение будет на собрании, холод и вьюга не помешают". С этими словами он вышел, оседлал своего бывшего боевого коня и куда-то уехал. Мы не знали в чем дело и как смогут люди собраться в такую погоду.
Приближались сумерки, за окном продолжала бушевать вьюга.
Но мы заметили, как люди, кутаясь в шубы, пробирались по снегу группами и поодиночке и проходили мимо дома, в котором мы находились.
Через некоторое время прибыл наш друг.
"Все готово, - заявил он, входя в хату и стряхивая снег с одежды.
- Кто из вас достаточно здоров и не боится холода, пойдемте со мною".
Довольно большое помещение, приготовленное для собрания, было переполнено людьми. Оно было не отоплено, но от массы стоящего народа становилось тепло. С трудом пробирались мы сквозь толпу к приготовленному для нас месту. Сердце занимал вопрос, как могли люди так быстро собраться в такой холод?
Наше недоумение вскоре выяснилось. После пения нескольких духовных гимнов и горячей призывной проповеди молодой друг просил разрешить ему сказать несколько слов.
"Вы знаете меня, как зверя в образе человека, - начал он, обращаясь к собравшимся. - Да, я был хуже зверя. Вы боялись моего появления на улице. Сегодня, когда я ехал на коне по селению и просил придти на это собрание, никто не отказал, несмотря на вьюгу и холод.
Я знаю, что вы сделали это из страха.
Но знайте, что на этот раз я просил вас собраться не для того, чтобы требовать от вас ваше имущество или угрожать расстрелом.
Вы видите, что вокруг меня нет уже больше моих бывших товарищей, вооруженных с ног до головы. И я также без оружия, оно мне больше не нужно, оно уничтожено мною. Я нахожусь здесь среди людей, читающих нам о Христе, о Его любви к людям.
Узнайте же, что три дня тому назад двое из этих людей ночевали в нашем селении, они говорили нам о Христе. Я пришел, чтобы посмеяться над ними, но Господь коснулся моего сердца, и я обратился к Нему. Отныне я уже не жестокий махновец, а ученик и последователь Христа. И вот сегодня, стоя перед вами и сознавая, как много причинил я всем зла, прошу вас, простите меня. Дьявол владел моим жестоким сердцем, и я не знал, что делал. Но Христос простил меня, как разбойника на кресте.
Простите и за сегодняшнее беспокойство, но я решил собрать всех не для того, чтобы требовать от вас, как раньше, ваш хлеб, скот и одежду, но чтобы просить у вас прощения. К тому же сегодня такой чудный случай, и мы можем слушать Евангелие о Христе!" "Господь тебя простит, и мы прощаем", - послышалось из толпы несколько голосов.
Собрание продолжалось пять часов беспрерывно. Было уже поздно, но люди со слезами раскаяния слушали Слово Божие. Многие в этот вечер отдали свои сердца Богу. Многие после собрания целовали своего бывшего врага и тирана, а теперь брата во Христе.
Часов в двенадцать мы возвращались на квартиру. Бушевала метель, снег лез за ворот одежды, в каждую дырку и, растаяв на теле, маленькими слезинками стекал вниз. Сопровождаемые новообращенными, мы шли, радуясь и прославляя Бога. Ветра и глубокого снега как будто не существовало. В душе царил свет, мир и тишина. Слава за все Иисусу, творящему тишину и укрощающему бурю в сердце.
После двухнедельного путешествия я собрал с Божией помощью всех сотрудников, и мы благополучно возвратились на место, предназначенное для устройства Библейских курсов.

Глава II

На Фаворе у ног Христа

После пережитого и испытанного за время работы начавшиеся в феврале Библейские курсы стали для всех сотрудников настоящим фавором. Здесь все чувствовали себя в тишине, в уединении у ног Иисуса, все углублялись в чистые источники Его Слова.
Несмотря на только что перенесшую болезнь и слабости, никто из братьев и сестер не пожелал остаться дома при родных, все собрались для изучения Библии. Сверх предполагавшихся вначале тридцати участников на курсах оказалось 53 человека. Некоторым пришлось отказать за неимением возможности подыскать большее помещение для занятий.
Вскоре после открытия курсов из Москвы прибыл брат Михайлов, который был оставлен там еще Я. Я. Диком. Он вместе с сестрой Л., пожелавшей трудиться в миссии, суровой зимой совершил путь от Москвы на лошадях и пешком, пробираясь от одного селения до другого. Всюду они устраивали собрания. Господь обильно благословлял распространяемое Слово, и многие души находили мир с Богом. Их путешествие продолжалось несколько месяцев.
Теперь после работы все могли отдыхать, прославляя Господа за все Его милости и чудное водительство.
Во время Библейских курсов при разборе Священного Писания у преподавателей возник один серьезный вопрос, по поводу которого пришлось много молиться и еще больше вникать в Слово. Этот вопрос заключался в следующем: "Могут ли на основании Св. Писания сестры работать в миссии или вообще в Церкви наравне с братьями?" Был исследован Ветхий и Новый Заветы, и на основании всех мест из Священного Писания мы выяснили ту роль, которая предназначена для женщин Богом, и какую она занимала в первохристианской церкви и при жизни нашего Господа.
Заключение произнесли сами учащиеся на курсах сестры. Основываясь на Слове Божием и на прошлом опыте, они заявили следующее: "Евангелизационная работа в смысле проповеди является для сестер своевольным служением, не основанным на Слове Божием.
А всякое своевольное служение, как оно ни привлекательно с человеческой точки зрения, не угодно Богу".
Правда, наши сестры и прежде, работая вместе с братьями в миссии, исполняли другие обязанности, не проповедуя. Для них было всегда достаточно работы по уходу за больными и бесед с женщинами и детьми. Они помогали в пении и молитвах. Вообще они исполняли ту работу, которая указана Святым Духом и Словом Божием. О, если бы каждый член церкви исполнял то, что ему назначено от Бога!
Дух антихриста, извращая установления и законы Бога, в наши дни распространяется так усиленно, что им заражается и церковь.
Церковная кафедра становится нередко местом распространения идей антихриста. Да сохранит наш Господь Своих чад от этого зла!
В продолжение всех занятий на курсах все братья и сестры каждое воскресенье разбивались на небольшие группы и ездили или шли пешком по окрестным селениям для привлечения душ к Христу. Таким образом, благословения, получаемые участниками при исследовании Писания, в то же время широкой рекой текли по всей окрестности и приносили много радости для жаждущих истины сердец.

Глава III

Снова на работе - Господь делает возможным невероятное

Приближалась весна 1920 года, когда вновь можно было начать активную и широкую евангелизационную работу. Но бушевавшая все время гражданская война не прекращалась. Экономическое положение в стране ухудшалось с каждым днем. Передвижение по железным дорогам сделалось невозможным. Подвижной состав железных дорог был разбит и поломан. Едва поддерживалось товарное движение и лишь иногда шли пассажирские поезда особого назначения.
Передвижение на подводах от селения к селению, как это мы делали прежде, также затруднялось все больше. Всюду разъезжали партизанские отряды, да к тому же у крестьян почти не оставалось лошадей, так как каждая приходящая и уходящая армия забирала последних.
В связи со всеми этими затруднениями по окончании курсов смогли выехать только две небольшие группы, одна из которых была назначена в тамбовскую губернию для работы в большой палатке. Вторая должна была перевезти палатки и литературу из Москвы в центр Миссии и работать на Украине. Несмотря на все трудности и многие лишения, Господь помогал и благословлял и в этом году работу выехавших.
Для перевозки палаток и литературы в центр нужно было поехать в Москву и Петроград. До Харькова трем братьям удалось доехать на паровозе, механиком которого был знакомый верующий, но дальше ехать не было никакой возможности. Трое суток мы просидели в Харькове, обегали все учреждения, испробовали все доступные для верующих средства, но разрешения на поездку не получили. Везде нам отказывали, ибо разрешалось ехать только по государственным служебным делам или военным чинам с различными командировками. Правда, мы имели миссионерские командировки, но нам везде заявляли: "Вас с вашими командировками нужно уничтожать, а не разрешать ездить на пролетарских поездах. Они нужны для блага народа, а не для людей, сеющих дурман".
Наконец, на четвертый день Господь вразумил меня обратиться к военному коменданту станции, в распоряжении которого находились вагоны особого назначения для чинов армии, ехавших с различными штабными, секретными документами. Было нереально получить разрешение на поездку в таком вагоне, но это была последняя неиспробованная возможность.
Зайдя в кабинет коменданта и предъявив свои миссионерские бумаги на предмет командировки, я получил разрешение поехать в штабном вагоне с первым отходящим поездом. При этом для всех троих пассажиров были даны плацкарты со спальными местами до самой Москвы.
На пятый день нашего пребывания в Харькове мы сели в поезд.
Сердца были наполнены благодарностью Богу. Мы еще раз увидели, что самое невероятное Он может превратить в возможное. Через несколько минут пришлось убедиться, что с естественной точки зрения для нас не было никакой возможности ехать в этом вагоне.
Брат Михайлов, не пропускавший никакого случая, чтобы засвидетельствовать о Христе, быстро нашел предлог для беседы с находившимися в вагоне различными чинами Красной армии. Вдруг до моего слуха донеслись раздраженные голоса из соседнего купе: "Среди нас находятся люди, которые не имеют никакого отношения к армии вообще, а не только к ее штабу. Они, скорее наши враги, контрреволюционеры. Как могли они сюда попасть?" С этими словами обратился один из едущих к своим товарищам.
"Ничего, товарищ, - успокаивали его другие. - Комендант знает, кому дает разрешение. Кто знает, зачем они здесь и кто они, лучше их не трогать".
Чтобы не раздражать едущих и не лишиться данной Господом возможности для поездки, пришлось прекратить всякие беседы. К тому же мы все страшно устали и нуждались в покое.
"Да придет Царство Твое, Господи! - мысленно молились мы. - Тогда все средства передвижения будут употреблены для блага живущих на земле, а не для уничтожения друг друга, как это делается теперь на нашей родине!" Не имея права на поездки в поездах, мы сознавали, что наше дело важнее, чем у этих сотен и тысяч людей, едущих с целью разрушения страны и уничтожения друг друга, с целью пролития потоков братской крови. Мы ехали с целью спасения бессмертных душ и помощи ближним.

* * *

Месяца через полтора мне снова пришлось совершить тот путь, на этот раз одному. Господь показал вновь, что для Него нет ничего невозможного и что Он готов помочь всегда, когда мы ожидаем от Него помощи.
После работы в Москве и Петрограде, получив вагон для палаток и литературы, я оставил братьев Михайлова и В. для погрузки багажа в вагон и должен был возвратиться на юг.
Прошлая зима сильно отразилась на состоянии моего здоровья.
Совершенно простуженный, превратившись от ревматизма в калеку, я должен был поехать в Славянск для лечения.
Прошло несколько недель, а палаток и литературы не было. От оставшихся в Москве братьев не поступало никаких известий. Между тем они должны были приехать вслед за мной через неделю или две. Наконец один из знакомых железнодорожных служащих сообщил мне, что он слышал, будто братья Михайлов и В., ехавшие из Москвы, расстреляны на одной из станций недалеко от Курска, а палатки, литература и все другое забрано властями. Для проверки этих слухов необходимо было поехать лично. Вероятность подобных слухов подтверждалось еще тем, что во время пребывания в Славянске меня в один прекрасный день совершенно неожиданно и неизвестно за что арестовали и отправили в ГПУ. Там меня подвергли строгому допросу и тщательно пересмотрели мои вещи и документы.
На вопрос о причине моего ареста следователь ответил: "Это было нужно, но здесь произошла некоторая ошибка". После допроса я был освобожден, но в сердце остался вопрос, не находится ли этот арест в связи с появившимися слухами о расстреле моих сотрудников.
До Харькова удалось доехать благополучно, но здесь явилось новое препятствие. Отряд матросов, ехавших на север, потребовал для себя мест в отходящем поезде, в котором я имел разрешение ехать. Началась проверка документов, всех едущих по маловажным причинам лишали права на поездку.
Сознавая, что меня обязательно задержат, я обратился в молитве к Господу, прося о Его помощи и защите. По одному человеку пассажиры проходили на перрон. Агент ГПУ и матрос проверяли документы. Увидев мою миссионерскую командировку и разрешение на поездку, матрос пришел в настоящую ярость. "Ах, вот как, различные святые ездят здесь на пролетарских поездах, а мы, матросы, защитники рабочего класса, должны по неделям сидеть на станции голодными? Хороши порядки, нечего говорить. Расстрелять всех их нужно, перевешать на телеграфных столбах, а не возить на поездах", - кричал он, выходя из себя. Между двумя контролерами начался спор. Постояв с минуту между спорившими, я спокойно прошел на перрон, оставив их разбираться, кто имеет право ехать, а кто нет.
Подойдя к стоящему на путях поезду, я снова пережил разочарование. Вагон, в котором мне разрешалось ехать, был совершенно переполнен. В нем негде было стоять. От табачного дыма и едкого запаха пота и пыли нечем было дышать. Из выбитых окон вагона неслись проклятия, ругательства и стоны.
"Воздуха, задыхаюсь, выпустите из вагона!" Стояла страшная жара, и снующие по перрону люди также обливались потом.
Раздался первый, затем второй звонок, извещавшие о скором отходе поезда, а я, как и многие другие, все еще ходил от одного вагона к другому. Начальник поезда разрешил мне поместиться на площадке вагона уже перед самым отходом. Но, чтобы не вызвать возмущения других, охранявшие поезда предложили мне полезть на крышу вагона. Это было немного рискованно, но стража уверяла, что там будет много лучше, чем в переполненном вагоне. В данном случае они оказались правы.
Наконец поезд тронулся. Вначале было жутко лежать на крыше при движении поезда, но вскоре пришлось убедиться, что советовавшие ехать на крыше были правы. Пассажирский поезд шел плавно, не было заметно никаких толчков. Предав себя в молитве в руки Господа, я разостлал одеяло и улегся между двумя трубами вентиляторов.
Был чудный, теплый вечер. Небо было усеяно мириадами ярких звезд. От движения поезда веял прохладный ветерок. Смотря на усеянное звездами небо и припоминая, что "любящим Бога все содействует ко благу", я от всего сердца благодарил Бога за истину, оправдавшуюся и в данном случае. Эта поездка на крыше была великим благом по сравнению с пребыванием в душном вагоне, наполненном табачным дымом и руганью.
Предав себе охране Господа и чувствуя над собою Его руку, я уснул спокойным сном и проснулся, когда поезд подходил к Курску.
Здесь появились новые затруднения. Ночью на крыше было приятно, но теперь поднявшееся высоко солнце начало нагревать все больше и больше железную крышу. При этом стоящая внизу охрана поезда заявила, что в Курске будет осмотр и на крыше ехать не разрешат.
Отстать от поезда значило сидеть неделями на станции, ожидая очереди для дальнейшей поездки или совсем лишиться возможности продвинуться дальше. Но Господь позаботился обо мне и тут.
В Курске сошло несколько пассажиров, освободив, таким образом, несколько мест. Несмотря на то, что на каждое освободившееся место было по сотне кандидатов, ожидавших подобного случая несколько дней, военный комендант станции предоставил одно из мест мне, как едущему на крыше.
Снова невероятное превратилось в возможное. Во время страшной жары и духоты в вагоне Господь дал мне возможность ехать на свежем воздухе, любоваться чудным звездным небом и прославлять Его величие и силу. Когда же наступила жара, и на крыше оставаться было невозможно, Он снова послал мне место в штабном вагоне, где было свободно и можно даже было занять отдельное спальное место.
Эти два случая из десятков других приведены мною здесь как наглядная помощь Господа. Он действительно носит Своих детей как бы на орлиных крыльях. Даже самых отъявленных врагов Он делает орудием помощи для Своих слуг. Да будет Ему слава за все!
Слухи о расстреле двух сотрудников Миссии и отобрании палаток оказались ложными. Через некоторое время все было привезено в центр и использовано для славы Господа. Задержка произошла из-за работы в Петрограде и Москве, где братья В. и Михайлов имели целый ряд благословенных собраний.

Глава IV

Для Слова Божия нет уз - Еще двое пожали свои нивы и ушли на покой

Группа, прибывшая в тамбовскую губернию для работы, испытывала большие сложности. Палатки на месте не оказалось. Оставленная там еще в 1918 году, она была забрана проходящими войсками генерала Мамонтова из армии Деникина.
Местность была поражена сильным голодом, и достать продукты для работников не было никакой возможности. То, что было взято ими с места, из центра Миссии, было украдено во время поездки по железной дороге.
Несмотря на все эти неудачи и затруднения, маленькая группа начала работу без палатки, не обращая внимания на недостатки и нередкие голодовки. Господь обильно благословлял их труд. Души обращались к Христу, и это было самое великое вознаграждение в работе. Это давало силы переносить все лишения.
Через некоторое время вся группа, за исключением брата Д., который находился в другом месте, была арестована властями и посажена в городе Козлове в тюрьму. Две недели им пришлось пробыть за решетками тюремных камер.
Но и в этом была видна рука Господа и Его водительство. В тюрьме были души, которые должны были услышать о спасающем Иисусе. "Для Слова Божия нет уз", - говорит Писание. Эта истина подтвердилась и теперь.
Мрачные стены тюрьмы огласились пением духовных гимнов.
Вначале стража и тюремное начальство строго запретило арестованным петь и говорить с другими заключенными, но через три дня в тюрьме уже проходили настоящие собрания. При этом как служебный персонал, так и арестанты со вниманием слушали Слово Божие.
Через несколько дней жители прилегающих к тюрьме кварталов стали приходить к тюремным стенам, чтобы слышать несущиеся из тюрьмы пение и проповедь о Христе.
Помимо сырых и тесных тюремных камер, заключенных мучил сильный голод. Кроме кипяченой воды и одной четверти хлеба в день заключенные ничего не получали. Но Господь чудно заботился о своих слугах. Он посылал некогда пророку Илии пищу через ворона, и Он же нашел пути, чтобы дать голодным хлеб.
Однажды братьям было передано несколько фунтов хлеба, за который они от всего сердца благодарили Бога.
Приходящие к тюремной стене городские жители были тронуты всем слышанным. Несмотря на сильный голод, в городе нашлись люди, которые послали этот дорогой подарок с запиской: "Поющим и говорящим о Боге".
Оставшийся на свободе бр. Р., узнав о заключении своих сотрудников, возбудил ходатайство об их освобождении. После двухнедельного пребывания в тюрьме или, правильнее сказать, после двухнедельной работы среди заключенных, все были освобождены.
По выходе из тюрьмы братья приехали на юг. Некоторые разъехались по домам, проповедуя Евангелие каждый в своей местности.
Голод и частые преследования делали работу невозможной.
Несмотря на сильную нужду в жнецах на побелевшей необъятной ниве, Господь снова отозвал двух из работников "Палаточной миссии".
В скором времени после приезда из Москвы с палатками и другим имуществом Миссии заболел брат Михайлов, заразившись в дороге возвратным тифом. Уставший от всех переживаний, организм не в силах был бороться с суровой болезнью, и брат тихо перешел в вечность к своему Искупителю.
Будучи с детства физически искалеченным, Михайлов обладал замечательной памятью и выдающимся ораторским даром. Обратившись к Господу, он посвятил Ему на служение все свои дарования и много поработал для спасения гибнущих душ. Самые закоренелые атеисты не оставались равнодушными после его сильных и убедительных проповедей. Несколько лет он работал как проповедник Всероссийского Союза Баптистов. Будучи приглашен братом Я. Диком, он всецело отдался работе в "Палаточной миссии". Смерть настигла его во время работы, и он вошел в покой прямо с нивы.
В это же время оставленный для работы на юге брат Шафран был убит в селении Черниговка, около Бердянска.
Несколько дней прошло в благословенной работе в этом селении, души приближались к Господу. Но сатана строил козни, чтобы помещать дальнейшей работе брата в этой местности.
Однажды, выйдя из своей временной квартиры, бр. Шафран направился посетить одного жаждущего истины человека. В селении в это время был расквартирован отряд, состоявший из офицеров армии Врангеля. Пройдя небольшое расстояние, брат услышал позади себя голос: "Вот он, нам как его-то и нужно!" Оглянувшись, он увидел несколько подъезжавших к нему всадников.
"Стой, ни с места, - прокричал один из едущих. - Ты кто такой, что делаешь здесь, кто послал тебя сюда?" "Я человек, которого послал Господь для проповеди Евангелия всем грешникам, чтобы они обратились всем сердцем к Нему и перестали причинять зло друг другу", - ответил скромный раб Христа, с любовью смотря на вопрошавших.
"А, так ты проповедуешь людям Евангелие покаяния, хорошо же, мы послушаем тебя", - с этими словами отряд спешился и окружил брата. Расположившись вокруг, офицеры потребовали, чтобы он читал им Библию. С радостью исполняя это требование, он открыл Библию и начал читать и свидетельствовать о Христе.
Собралось много народа, брат продолжал свой призыв обратиться к Христу. На лицах окружавших его военных видна была злая, ироническая усмешка.
"Довольно, - приказал вдруг начальник отряда, грубо обращаясь к брату и прерывая его чтение. - Мы должны тебя обыскать. Что в твоей сумке и карманах?" Начался обыск и осмотр всех находящихся при нем вещей...
Стоящие вокруг крестьяне начали протестовать.
"Оставьте этого человека, он никому не делает вреда, освободите его! - просили они.
"Убить его нужно, возмутителя православных христиан. Он пришел совращать людей в штунду, - кричали другие. - Расправьтесь с ним по-военному, господа офицеры, не дайте в поругание матери православной церкви, в которую вы и отцы ваши верили всю жизнь.
Посмотрите, ведь он еврей, а сам проповедует Христа, видно, что он обманывает народ".
"Это шпион, коммунистический шпион, - кричали некоторые яростные защитники православия. - Убить его, совратителя".
"Какой он шпион, господа офицеры, он вот уже несколько дней, как находится в нашем селении, и никто от него ничего не слышал, кроме проповеди и бесед о Боге и о Христе. Зачем напрасно обвинять невинного человека, освободите его, пусть идет с миром своею дорогой. Он ведь ничего не говорит против православия и даже не упоминает о нем".
"Да, лучше освободить, - заявили некоторые из офицеров. - Какое преступление, если человек читает и проповедует другим Евангелие".
"Я сейчас освобожу его, - заявил делавший допрос, вынимая шашку из ножен. - Расступитесь, господа офицеры!" "Господи, прости им", - успел произнести слуга Христа.
"Ах!" - выдохнула толпа.
"Изверг!" - произнес чей-то голос.
С разрубленной головой, как подкошенная былинка, упал бр.
Шафран на землю, обагрив ее кровью. Ударив еще несколько раз и вытерев окровавленную шашку об одежду своей жертвы, убийца сел на коня и уехал. За ним последовали другие.
Так умер еще один из верных и преданных свидетелей Христовых. Умер с неоконченной молитвой на устах.
Брат Шафран обратился всего два года назад, во время посещения нами Екатеринослава, незадолго до смерти первой группы наших сотрудников он присоединился к нам.
Верующие евреи в Екатеринославе спрашивали его: "Надолго ли ты, брат Шафран, идешь в Миссию?" Он скромно отвечал: "Иду, пока мой Господь не возьмет меня к Себе".
И вот теперь Он взял его! Во время работы он перенес тяжелую болезнь, заразившись тифом. Немного оправившись, он начал опять трудиться для Христа. Будучи от природы физически слабым, он без ропота переносил все тяжести и неудобства работы среди русских селений. Всегда тихий и скромный, он никогда не пропускал случая свидетельствовать о своем Искупителе. О нем вполне можно сказать, что он любил Иисуса всем сердцем.
"Да пошлет Господь замену уходящим сотрудникам", - молились остальные члены Миссии, услышав о смерти брата.

Глава V

Снова открытая дверь

Работники "Палаточной миссии" один за другим тихо уходили к Пославшему их Господину. Новой замены не было; мало кто решался путешествовать в такое тяжелое и тревожное время. Материальные затруднения росли с каждым днем. Забота о насущном хлебе для своих семейств и царивший по всей стране голод также оторвали некоторых семейных братьев от активной постоянной работы. Оставшиеся иногда маленькими группами, иногда поодиночке продолжали нести Евангелие нуждающемуся и жаждущему народу.
Работа "Миссии" начала постепенно затихать. Но Господу угодно было продлить существование миссии еще некоторое время, и Он снова открыл двери для широкой работы.
Осенью 1920 года гражданская война утихла, по всей стране утвердилась единая Советская власть. Грабежи и убийства со стороны различных партий немного прекратились. Надеясь теперь развернуть работу более широко, я обратился к центральной власти за разрешением для официальной работы Миссии по всей стране.
Десять дней пришлось бегать из одного учреждения в другое.
Одни, прочитав заявление и посмотрев устав, желали успеха в работе, но не считали себя справе регистрировать Миссию. Другие, не просмотрев до конца заявления и устава, бросали его мне обратно со словами: "Надо вас отправить в ГПУ и расстрелять, как контрреволюционеров, а не давать разрешение для подобной деятельности!" ...
В эти дни пришлось переживать великое благословение и помощь Господа. Чувствовалась особая сила молитвы других детей Божиих за меня и совершаемое дело. Вместе с бр. Бородиным, предоставившим мне временно квартиру в своем доме, мы преклоняли колени и в горячих молитвах открывали перед Богом наши души.
Недавно свергнутая царская власть считала верующих революционерами, преследовала их и ссылала в отдаленные края. Пришедшая же на смену старой, называющая себя народною власть считает теперь этих же верующих контрреволюционерами и угрожает тюрьмами и расстрелам!
Однажды утром, когда бр. Бородин ушел на службу, я остался в своей комнате. Прежде чем пойти к властям, я снова преклонил олени в молитве. Встав после молитвы, я был сильно удивлен. Позади меня стояла на коленях, подняв взор к небу, 90-летняя старушка, мать хозяина дома.
"Простите, родимый, что я нахожусь здесь, но я знаю, как тяжело вам в эти дни. Каждый день, когда вы уходите, я часами стою на коленях в молитве за вас и за это дело. Я думала: быть может, раб Христа стоит теперь перед властями, вот и молилась. Сегодня не вытерпела, зашла в вашу комнату, хотела помолиться вместе. У вас сегодня будет, наверно, очень тяжелый день. "Молись, помоги в молитве! - твердит мне сегодня какой-то внутренний голос.
С глубокой благодарностью Богу слушал я слова престарелой служительницы Христа, стоявшей за меня в молитвах все эти дни.
Для меня становилось теперь ясным, почему день тому назад председатель губисполкома Антонов, взявший уже телефонную трубку со словами: "Я сейчас вызову агента ЧК и прикажу ему поговорить с вами на их языке", - изменил свое намерение.
Ободренный и укрепленный Господом, я отправился в этот день для новых ходатайств и переговоров. Молитвы были услышаны, Господь помог.
Представленный на рассмотрение властей устав Миссии был зарегистрирован народным Комиссариатом Внутренних Дел в Харькове. Этим открывались широкие двери для дальнейшей работы. Миссия имела право:
1. Разъезжать по всем городам и селениям страны, устраивая в собственных палатках, в предоставленных помещениях и на открытых местах собрания с чтением лекций, рефератов, пояснением Евангелия и бесед религиозного характера.
2. Оказывать содействие Наркомздраву и его местным органам в деле оказания медицинской помощи населению.
3. Посещать ночлежные дома, народные столовые, больницы, вокзалы, пристани, парки и все другие общественные учреждения с целью проповеди Евангелия.
4. Оказывать содействие органам Наркомпроса в деле устройства общеобразовательных школ для детей и детских домов.
5. Оказывать содействие органам Наркомсобеса в деле устройства приютов и других подобных учреждений.
Все эти и некоторые другие права были утверждены за миссией центральной властью. Начался снова подъем в работе, открылись большие перспективы на будущее.
В скором времени пришлось особенно благодарить Бога, что Он дал возможность узаконить труд миссии.
Прямо из Харькова я поехал на юг, где находились остальные сотрудники и большинство друзей Миссии. Около шести месяцев эта местность была фронтом. Теперь армия Врангеля была разбита, и местность освобождена.
По всем русским и немецким селениям были расквартированы войска Красной армии.
Остановившись на короткое время в колонии Тигенгаген, я начал устраивать собрания. Среди посетителей первого собрания было много солдат. Господь являл Свою силу. После собрания продолжались долгие беседы со слушателями, были розданы религиозные трактаты. Многие просили меня назначить собрание и на следующий день.
Было около часа ночи, усталый от недавней поездки и работы прошлого дня, я только успел заснуть, как в двери дома раздался сильный и настойчивый стук. Через несколько минут в мою комнату вошло несколько вооруженных солдат. Пришлось поскорее вставать и встречать непрошеных гостей.
"Вы тот человек, который днем проповедовал в молитвенном доме? Ваша фамилия Астахов? - обратился ко мне начальник группы.
"Да, это моя фамилия, и я проповедовал днем, а также назначил собрание на завтра", - ответил я.
"О завтрашнем дне поговорим потом", - сердито проворчал допрашивавший. - А кто снабжал солдат и других людей вот этими штуками?" При этом он положил на стол одну из раздаваемых мною брошюр под заглавием: "Пшеница или солома?" "Да, это моя брошюра. Но в чем же дело, мой друг, чего вы хотите от меня так поздно ночью?" - спросил я снова.
"Дело в том, что вы арестованы. Одевайтесь и следуйте за мною в штаб. Мы должны расследовать, кто вы и в чем заключается ваша деятельность. Вы контрреволюционер. Кто, по-вашему, эта солома, которая должна быть сожжена огнем неугасимым? А кто пшеница? А? Вы думаете, мы не знаем? Ведь это мы, пролетариат, по-вашему, солома и будем гореть в вечном огне. А все буржуи, все белоручки - пшеница, которая будет в раю с Христом? Не так ли?" Пригласив присесть все еще стоявших с оружием в руках красноармейцев, я открыл Евангелие от Матфея (3:12), на основании которого написана брошюра и объяснил им, кто подразумевается под пшеницей и кто - под соломой.
"Так что Бог смотрит не на экономическое состояние или классовую принадлежность людей, но на состояние сердца. Он делит людей не на богатых и бедных, но на праведных и грешных. Если кто живет в грехах, идет против воли Бога, тот солома, и не избежать ему участи, изложенной в Евангелии и в этой брошюре. Но Христос хочет и может всех живых людей сделать пшеницей, если они покаются в своих грехах. Это не мое определение, это определение Божие. Если же вы при чтении этой брошюры увидели, что вы представляете собою солому, то обратитесь к Христу сейчас же, в этот момент, и Он простит вас. Отдайте Ему ваши сердца. Быть может, мы теперь помолимся? - предложил я в заключение.
Пришедшие сидели молча...
"Нет, товарищ, я благодарю вас за все, что я сегодня от вас слышал, но молиться мы не умеем. Я все же имею приказ арестовать вас и доставить в штаб для расследования. Вам придется пойти с нами", - заявил, уже как бы извиняясь, начальник.
Достав из своих бумаг недавно зарегистрированный в центре устав "Миссии", я подал его допрашивающему.
"Надеюсь, мой арест будет теперь не нужен, - обратился я снова, когда он подал устав обратно. - Вы видите, что я работаю на законных основаниях, с ведома центральной власти. Все же завтра я сам приду в штаб и дам нужные объяснения, если они нужны".
- Хорошо, это вас спасет от многого. Вы можете остаться на квартире, а я возьму ваши документы, и вы завтра придете в штаб.
Утром я явился в штаб и понял, что благодаря зарегистрированному уставу Господь спас от неминуемой опасности меня и многих верующих, помогавших в устройстве собраний в раздаче брошюр в этой колонии.
Оказалось, что это был штаб полевого военно-революционного трибунала, который заведовал всевозможными разведками и беспощадно расправлялся со всеми, кто оказался в чем-либо подозрительным для них.
После собрания упомянутая мною брошюра была доставлена следователю. Ее быстро прочитали и признали контрреволюционной.
Последовал приказ о моем аресте. Когда я пришел в штаб, на столе перед следователем лежала моя брошюра и данное мне разрешение из Харькова на деятельность Миссии. Решение, как видно, было уже вынесено до моего прихода на основании документов и вчерашней беседы с одним из членов трибунала и помощником следователя.
"Не будь у вас этой бумажки, товарищ, сегодня вы были бы у нас пущены в расход", - заявил мне следователь, указывая на устав.
Поблагодарив за откровенность, я обратил его внимание на содержание брошюры и на те истины, которые в ней изложены. Собрались все члены трибунала и человек двадцать охраны. Около двух часов пришлось вести с ними беседу о Христе. Господь действовал, враги превратились в друзей. На глазах многих были слезы раскаяния. В начале то один, то другой из коммунистов задавали опросы, но потом все умолкли и внимательно слушали.
Беседа была нарушена обедом. После обеда с разрешения начальника трибунала я снова мог иметь собрание в молитвенном доме в Гигенгагене, на котором присутствовали почти все члены и стража трибунала.
Наступившая зима прошла в благословенной работе для Господа.
Отдельные братья, снабженные законными полномочиями от имени "Миссии", ходили из одной местности в другую, проповедуя Евангелие и распространяя духовную литературу, которую миссия имела в достаточном количестве, несмотря на сильный литературный голод по всей стране.

Глава VI

Господь охраняет от врагов - Работа и трудности

Революция и гражданская война, продолжавшаяся несколько лет и приведшая страну к разорению и сильному голоду, принесла с собою и литературный голод. Особенно чувствовалась нужда в книгах Священного Писания и в религиозной литературе. Власть стремилась уничтожить, прежде всего, типографии и склады духовной литературы. Все запасы были конфискованы властями, нового же в религиозном духе печатать не разрешали.
Еще перед уничтожением религиозной литературы Миссия смогла запастись ею в довольно большом количестве. При ликвидации единственного в России христианского издательства "Радуга" (в городе Молочанск Запорожской области) все запасы духовной литературы самими же властями были переданы в распоряжение "Палаточной миссии".
Этот случай снова показал, что Господь оберегает от врагов то, что должно послужить для Его славы. Все ценное из типографии "Радуга" вывозилось на другие склады либо расхищалось. Склад литературы был опечатан в ожидании распоряжения из центра.
Местный председатель исполкома, коммунист Глазов, один из оставшихся в России венгерских военнопленных, стремился всеми силами и как можно скорее получить разрешение на уничтожение религиозной литературы. Бывшие владельцы типографии, видя неизбежную гибель того, что было приготовлено для славы Господа, обратились ко мне с просьбой спасти литературу и распространить ее, если возможно, в народе.
После молитв перед Богом и ходатайств перед властями я, наконец, имел на руках разрешение забрать всю имеющуюся на складе "Радуга" литературу. Из уездного исполкома был послан представитель власти для снятия печати. Но здесь пришлось выдержать последний натиск сатаны. Если бы разрешение было получено часа на два позже, вся литература была бы уничтожена.
Через несколько минут после удаления печати с дверей явился Глазов и заявил протест.
"Вам кто дал разрешение ворваться в государственное помещение и наложить руки на рабоче-крестьянское имущество? Вы защищаете бывших буржуев, владельцев скопленного народным трудом богатства. Вы все, проповедующие Бога, враги народной власти и самые опасные контрреволюционеры. Вам не литературу выдавать, а запереть вас самих в подвал под складом и там показать силу нагана!" "Успокойтесь, товарищ Глазов, - ответил я ему. - Вы имели бы право меня обвинить, если бы я совершил один из перечисленных вами проступков. Литературу я берегу не своевластно. Печать снята не мною, а представителем власти, которая разрешила мне забрать все находящееся здесь.
При этом я предъявил письменное разрешение на изъятие всей литературы.
Прочитав разрешение, Глазов пришел в еще большую ярость: "Как, кто вам мог разрешить? Я протестую! Я имею разрешение из центра отправить все это, как бумажный хлам, на фабрику. На станции стоит заказанный для этого вагон. Через несколько часов прибудут подводы и рабочие, чтобы все вывезти на станцию".
"Вы кто такой? Зачем вы появились в этой местности, кто разрешил вам вообще ездить по колониям с нашим Евангелием? Я вас арестую!" - кричал он.
Не говоря ни слова, я подал ему устав "Миссии", зарегистрированный Народным Комиссариатом внутренних дел. Просмотрев первую страницу с государственной печатью и подписями, он успокоился и, подергивая плечами, отдал устав обратно.
"Я очень удивляюсь, товарищ Глазов, вашей излишней горячности. Вы видите, что я не совершаю никакого преступления. Изъятие литературы разрешено. Разъезжать не только по этой местности, но по всей стране центральная власть мне также разрешает. Мне кажется, что здесь Россия, моя родина. Но, присматриваясь к вам и вашей деятельности здесь, я удивляюсь, почему вы не уедете обратно в Венгрию? Кстати, у вас уже затребован вагон. Было бы великолепно, если бы вы погрузили в него вместо литературы свои пожитки и отправились на родину, - заметил я в шутку уже успокоившемуся коммунисту. - А литературу мы перевезем, куда следует, и на подводах".
Владея немецким языком, Глазов выдавал себя за немца и играл здесь отчасти провокационную роль. Иногда он выдавал себя за друга немецкого населения, но, войдя в доверие, предавал всех. Узнав о его деятельности, местные жители дрожали перед ним. Привыкший к беспрекословному подчинению всего местного населения, творя полный произвол, этот человек стоял теперь молча, переминаясь с ноги на ногу. Познакомившись с психологией подобных людей и имея с ними дело почти каждый день, мне нередко приходилось замечать, что чем больше боишься их, тем свирепее и наглее они становятся.
Через час приехали несколько подвод из соседнего селения. Было погружено 365 пудов литературы, которая и была впоследствии распространена "Палаточной миссией" по всей стране. Мы от всего сердца благодарили Бога за этот неожиданный дар. Ко времени литературного голода Он приготовил для нас нужные запасы. А когда эти запасы были обречены на уничтожение, Он нашел средства защитить их и распространить среди нуждающихся. В этом отношении Миссия явилась также орудием в Его руке.
Работа миссии продолжалась. Господь видимым образом благословлял и помогал во многом. Но работников становилось все меньше и меньше. Голод, свирепствовавший уже прежде на севере, в 1921 году перекинулся и на юг, где находилась родина большинства сотрудников. А так как Миссия не получала материальной поддержки, и все сотрудники работали также безвозмездно, то некоторым семейным братьям не было возможности покинуть голодающие семьи, и они должны были остаться при них, чтобы как-то доставать пропитание.
При наступлении весны 1921 года на труд смогла выехать всего лишь одна небольшая группа в составе пяти человек.
На второй день после отъезда пришлось снова пережить опасность для жизни и помощь Господа.
Мы уселись на бричку, близкие и друзья сопровождали нас напутствиями и пожеланием благословений. Некоторые находили время для невинных шуток.
Всего за две недели до отъезда на работу состоялось мое бракосочетание с сестрой и сотрудницей в работе К. Эннс. И вот теперь провожавшие друзья шутили и желали новобрачным счастливого медового месяца.
"Ну, при поездках в такое время можно провести уксусный, а не медовый месяц", - заметил кто-то из провожавших.
Первый день прошел благополучно. Проехав тридцать пять верст и остановившись в селении Сладкая Балка (Ореховский р-н Запорожской области), мы имели благословенное собрание при большом стечении народа. После собрания еще далеко за полночь у нас была назидательная беседа с верующими и приближенными.
Получив на второй день подводу и простившись с верующими, мы поехали к городу Орехову. Мы намеревались доехать подводами до ст. Панютино, и уже оттуда начать работу. Ехать поездом в это время не было никакой возможности, так как железнодорожное движение было нарушено.
Проехав около пяти верст, мы встретили быстро мчавшуюся нам навстречу подводу. На передке сидело человек пять вооруженных солдат; вся подвода была наполнена страшным грузом: в ней находилось около двенадцати изрубленных трупов, с которых струилась еще свежая кровь.
"Спасайтесь, уезжайте, махновцы, махновцы, - кричали нам быстро удалявшиеся солдаты.
Поднимая облако пыли и оставляя на дороге кровавый след, подвода скрылась в балке. Мы поняли, что их преследуют махновцы.
Встретиться с ними в степи было крайне опасно. Везший нас верующий брат предложил свернуть в сторону и заехать в лежащее верстах в трех от дороги село.
Но было уже поздно. В стороне от дороги над лежавшей впереди балкой показалось облако пыли.
"Наверно, махновцы, - заметил извозчик. - Они обыкновенно проезжают по балкам, предпочитая их дорогам, чтобы скрывать свое присутствие".
В это время из балки выскочило несколько всадников, и они направились быстрым галопом к нам. Спасти нас мог только Господь, к Нему мы и обратились в молитве.
"Стой, руки вверх!" - скомандовали подлетевшие к нам и окружившие подводу махновцы, угрожающе сверкая на солнце обнаженными шашками.
"Вы кто такие, куда едете, зачем? - посыпались вопросы. - Ваши документы".
"Мы евангелисты, проповедуем по селам Евангелие Христа Иисуса и едем теперь в город Орехов, чтобы там иметь собрание сегодня вечером, - ответил я. - Разрешите опустить руки и достать надлежащие документы".
"Нет, не шевелиться! - грозно прокричал один из всадников. - Мы сделаем это сами". Руки махновцев начали быстро шнырять по нашим карманам и дорожным вещам, вынимая и пересматривая все содержимое.
"Езжайте, - снова прогремел бас, после тщательного обыска и просмотра миссионерских удостоверений. - Только ни слова о направлении нашего движения, если в Орехове вас будут допрашивать власти. Знайте, что мы везде и всегда вас найдем!" Пришпорив лошадей, махновцы быстро скрылись в балке, присоединившись к отряду. Это было наше первое испытание и крещение опасностью в этом году. Этот случай говорил нашей плоти: "Возвратитесь и сидите на месте". Но помощь и защита Господа свидетельствовала нам: "Он с нами во все дни". Ободренные и утешенные Господом, мы поехали дальше.
Так перебирались мы из одного места в другое, иногда на полученных от верующих людей подводах, иногда пешком. Мы шли все вперед, проповедуя Евангелие, распространяя литературу и оказывая медицинскую помощь нуждающимся.
Работать в палатке еще не было возможности. Гражданская война окончилась, и по всей стране утвердилась советская власть, но южная часть России была еще наполнена различными партизанскими отрядами и бандами, которые делали частые набеги, терроризируя население и истребляя представителей власти.
Недалеко от Павлограда нам пришлось быть свидетелями такого набега. Около большого селения, где у нас было намерение провести несколько собраний, мы были встречены махновским отрядом. Несколько человек подъехали к нам, допросили. Просмотрев документы, они приказали с полчаса оставаться на месте и не въезжать в селение. Пришлось подчиниться требованию.
Через несколько минут отряд быстро развернулся цепью, и карьером понесся в селение. Всадники скрылись. Через несколько минут затрещали пулеметы, посыпались ружейные и револьверные выстрелы. Взрыв гранаты потряс воздух.
Не прошло и получаса, назначенного нам для ожидания, как снова все стихло. Махновцы, как вихрь, умчались в другую сторону. Районный исполком был разгромен, несколько должностных лиц из коммунистов, застигнутых врасплох, зарублены шашками и застрелены.
При таких условиях поставить где-либо на видном месте палатку не было никакой возможности. Тогда мы решили путешествовать без палатки.
Ежедневно, даже в самую рабочую летнюю пору, нам приходилось иметь по два-три собрания каждый день и много частных бесед с отдельными душами. Верующие, несмотря на голод и недостатки, всегда содействовали нам, чем только могли. Они помогали нам не только в устройстве собраний, но и материально. Всюду была нужда, всюду духовная жажда. Для верующих необходимо было укрепление в Евангельской истине, для неверующих - призыв к ней.

Глава VII

Заговор противников - Враги покоряются в подножие ног Его

Не было селения, где души не отдавались бы Господу, но не было также и места, где дьявол не строил бы различных преград в работе.
Иногда он делал это осторожно, иногда он выступал в виде рыкающего зверя.
Придя в селение Л. недалеко от города Павлограда, мы узнали, что там никогда еще не было проповедано Евангелие. Со стороны местных властей была дано разрешение иметь собрания в сельской школе. Учитель приготовил помещение для начала работы. Приближался вечер, когда крестьяне по окончании полевых работ могли присутствовать на собрании.
После усиленной совместной молитвы, оставив нашу квартиру, предоставленную нам одним верующим, живущим на хуторе в полутора верстах от села, мы отправились на труд. Пройдя с пением часть селения, мы подошли к месту собрания. Обыкновенно пение привлекало массу народа, который и следовал за нами, но здесь было что-то странное. Даже дети, постоянные наши спутники в таких случаях, как будто куда-то попрятались. Это был для нас первый случай, и он привел нас в недоумение.
Вокруг школы все было тихо. Был теплый летний вечер. Не входя в помещение, мы продолжали петь. Но никто не показывался вблизи школы, также не было видно, чтобы кто-либо выходил из домов. Время шло, становилось темно, наше ожидание было напрасным. Скорбя в сердце и не зная причины случившегося, мы решили пойти обратно. Учитель также хранил полное молчание и, казалось, ничего не знал... Пожелав его семейству доброй ночи, мы засвидетельствовали ему в короткой беседе о Христе и пошли обратно.
Вокруг было тихо, на улицах - ни одной души. Как будто мы шли по селу, оставленному жителями. Удивляясь, мы подходили уже к концу селения. Оставалось пройти еще несколько домов, как вдруг полная тишина сменилась страшным шумом и криками. С дворов последних домов с обеих сторон улицы послышались крики: "Вот они, антихристы, вот они, дьяволы, возмущающие нашу местность!" Теперь вы не уйдете из наших рук! Бей их, совратителей, а ну, вперед за ними!" Крики, свист, визг наполнили воздух. Камни и палки с шумом пролетели мимо наших голов. Оглянувшись назад, мы увидели при лунном свете, что жители всего селения сделали нам засаду и движутся теперь за нами. Господь хранил нас; все бросаемые ими предметы летели мимо нас. Мы спокойно и медленно шли дальше. Толпа делалась все свирепее, расстояние между нами и нашими преследователями уменьшалось. Еще несколько минут, и нас могли настигнуть и растерзать.
Видя грозящую нам опасность, я попросил жену и других сотрудников пойти дальше, что они отказались делать, сам же повернул обратно и пошел навстречу толпе.
"Что вам нужно от нас? - обратился я к остановившейся от неожиданности толпе. - Вас спрашивают, чего вы хотите? Неужели вы не знаете, какие последствия могут быть от вашего поступка? Кто научил вас так поступать? Наверное, ваши священники?" Все затихло. Воспользовавшись этим, я пошел вслед за своими сотрудниками. Несколько камней было еще пущено мне вслед, но дальше толпа уже не пошла.
Возвратясь благополучно на квартиру, мы с глубокой скорбью преклонили наши колени и молили Бога за людей, отвергших Его Слово.
Проведя некоторое время в беседе с приютившим нас семейством, мы собирались уже пойти на покой, как вдруг к дому подошла толпа мужчин, человек в двадцать. Извиняясь за случившееся в их селении, они просили почитать им Слово Божие.
Часов около двенадцати ночи началось собрание, которое и продолжалось до появления утренней зари. Пришедшие были внимательны к слышанному и задавали много вопросов. Господь чудно благословил собрание и прославился и в этом случае.
Накануне, когда мы только что прибыли в эту местность, из села пришла пожилая горбатая женщина с хитрым и злым лицом. Поинтересовавшись, как долго мы здесь будем, она просмотрела распространяемую нами литературу и быстро ушла обратно. Оказалось, что она была прислана православным священником.
Возвратясь в село, она по наущению своего духовного пастора обошла все дома и устроила засаду в конце селения. Имея большое влияние на жителей, как деревенская повитуха и знахарка и будучи в тесной дружбе со священником, она давно уже подговорила народ и приготовляла нам эту встречу.
Уже год тому назад эта женщина возбудила против меня жителей другого села. В то время мне пришлось быть там одному. Восставшая толпа, воодушевляемая нею, готова была наброситься и растерзать меня. Тогда пришли на помощь местные верующие, которые своевременно известили о случившемся власти. Возбужденная толпа была тогда быстро успокоена. Только теперь я вспомнил эту злую и хитрую женщину. Ее козни были разрушены и на этот раз, Господь чудным образом защитил нас.
Случаи, подобные вышеописанному, бывали нередки в продолжение всей нашей работы. При этом приходилось наблюдать интересные явления, заставлявшие нас еще больше благодарить Бога.
Там, где сильнее всего нас гнали, люди чаще и больше обращались к Христу. Самые яростные противники и враги покорялись Господу.
Приведу еще один случай из периода зимней работы. Посещая селения, мы с братом М. К. прибыли в село Очероватое. Один близкий к вере человек принял нас в свой дом, разрешив иметь у него несколько собраний.
Евангелие в этом селе еще не было проповедано, и собрания происходили в первый раз. Люди слушали проповедь о Христе с большой жаждой и вниманием. Помещение каждый раз переполнялось. За неимением места толпа стояла в коридоре и под окнами.
Услышав о наших собраниях, местный священник начал вооружать жителей против нас. Однажды во время воскресного утреннего служения он обратился к прихожанам со следующей речью: "Вот, православные христиане, дожили мы с вами до плохого, последнего времени. Сказано в Писании, что придут в последнее время антихристы. Но кто же мог думать, что это сказано о нас? Кто мог допустить, что они появятся в нашем селе? А вот, поди же ты, пришлось пережить это и нам: антихристы пришли сюда.
Вы присмотритесь, православные, как влекут они народ лестью в свою еретическую веру! Говорят, что каждый, зашедший в их собрание, не выходит уже православным, но прельщается ими и увлекается в отступничество. Нечисть появилась в нашем селении.
Остерегайтесь, прихожане! Будьте верными матери-церкви, не идите на эти устраиваемые антихристами собрания, не пускайте на них своих детей. Особенно вы, молодые люди, - тут пастырь обратился к стоящей около клироса молодежи, - будьте осторожны, избегайте лукавого! Посмотрите, какую ловушку расставили для вас еретики. Они начали свои собрания как раз рядом с вашим клубом. Конец теперь вашему веселью, они разгонят вас, а некоторых прельстят.
О, если бы нашлись ревностные защитники православной церкви, если бы не дали ее на поругание и изгнали совратителей из нашего селения! Заканчивая мое вам увещевание, я прошу особенно вас, молодые люди, которые должны быть будущими защитниками православия, зайдите ко мне на дом после обедни или под вечер, там мы еще потолкуем об этих совратителях, там я скажу вам еще больше".
Собравшаяся к священнику группа молодых людей провела у него около трех часов. После хорошего угощения, когда молодые люди совершенно опьянели от обильно преподносимого им самогона, пастырь начал внушать своим овцам, что каждый, убивший еретика получит Царство Небесное и прощение всех своих грехов.
"Чары, чары у них, мои друзья: они очаруют вас всех, если вы их не уберете вовремя", - Так поощрял священник своих молодых прихожан на совершение преступления.
"А если мы их случайно пришибем, батюшка, ведь расходившуюся руку не остановишь? - поинтересовался один из молодых людей, опрокидывая в рот стакан самогона. Ведь нас могут привлечь к ответственности?" "Какая теперь ответственность перед людьми в революционное время? Кто будет их искать? А перед Богом - это уже дело мое, я замолю ваши грехи. Ведь это дело святое - для защиты церкви".
"А це буде все хорошо, батюшка, мы их ухлопаем, мои хлопцы не выдадут!" - заметил один из присутствующих, глядя на священника помутившимися от алкоголя глазами. Мы уже проделывали разные дела, сделаем и это. Гей, хлопцы, на антихристов!" - воскликнул он, ударяя кулаком по столу, отчего стоявшая на столе посуда полетела в разные стороны... Попойка продолжалась.
Наступил вечер. Несмотря на предостережение священника, со всего села собрались люди. Дом совершенно переполнился, люди стояли вплотную один к другому. Звучала проповедь о страдании Христа и Его смерти за грехи всех живущих на земле. Была полная тишина. На глазах многих блестели слезы, вздохи вырывались из груди слушавших. Слово Господне действовало...
Вдруг в коридоре послышался шум, возня и ругательства. В помещение пыталось протискаться несколько нетрезвых молодых людей. Под окнами также послышался шум и ругань. Группа людей, вооруженных кольями, прогнала других от окон и заняла там место.
Началась настоящая суматоха; толпа молодежи старалась пробраться вперед к столу, у которого стоял проповедующий, но помещение было переполнено, и не было никакой возможности протиснуться вперед.
Некоторые старались сдерживать нетрезвых людей. Один из вошедших, не имея возможности пробраться вперед, с ругательством бросил в меня через головы слушателей большим куском железа.
Разбив стоящую на столе лампу, железо пролетело мимо меня и ударилось в стену.
В наступившей темноте поднялась еще большая суматоха.
"Бей их, тащи вон на снег, мы расправимся с ними", - ревели пьяные молодые люди, стуча в стены и окна. Мы стояли у стола совершенно тихо, полагаясь на Того, без воли Которого ни один волос не спадет с головы человека. Стоявшие впереди слушатели старались сдерживать рвущихся вперед людей.
Наконец, хозяином дома был зажжен свет. Все немного успокоились, но продолжать собрание не было никакой возможности. Слушатели, видя, что здесь может произойти избиение или убийство и, не желая быть свидетелями, начали расходиться. Под окнами и в коридоре все еще стояли вооруженные чем попало молодые люди.
Наконец, в помещении осталось всего человек десять слушателей, хотевших в первый раз открыть свои сердца в молитве перед Господом и хозяин дома со своим семейством.
Молитвы раскаяния и просьбы о помощи полились из обремененных грехами сердец. Молились один за другим, молились одновременно несколько. Чувствовалось присутствие силы Господней, Его Духа...
Затихла последняя молитва. Брат К. произнес еще благодарственную молитву за все собравшиеся души. Все это время толпа молодых людей, сдерживаемая какою-то силой, в нерешительности стояла под окнами и в коридоре. В своей благодарности за обращенные души, молящийся произнес: "О Господь, Который есть вечная любовь. Ты, Который отдал Самого Себя на смерть за всех нас, прости и тех, которые гонят нас за имя Твое, обрати их к свету Твоему, да познают и они, как Ты благ и милостив! Прости их, ибо они не знают, что делают".
Здесь молитва была прервана молодыми людьми, вбежавшими из коридора.
"Нет, мы знаем хорошо, что мы делаем!" - заревел один из них, видимо, зачинщик и вдохновитель. - Мы убьем антихристов!" Только что обращенные хозяин дома и проповедующие получили по несколько ударов. Один из нападавших, размахнувшись на меня палкой, зацепил за лампу, и в комнате снова водворилась темнота.
Опасения, как бы в темноте не избить друг друга, и заговорившая совесть заставили всю группу нападавших покинуть помещение и разойтись. Когда был зажжен огонь, никого из них уже не было, и мы остались одни с новообращенными.
После еще одного дня работы в этом селе, укрепив обращенных, мы пошли дальше. Недели через две, находясь верстах в двадцати отсюда, мы получили настойчивую просьбу возвратиться снова в Очереватое.
Первыми, кто встретил нас, были те самые молодые люди, которые нанесли там тогда побои. Все слышанное ими в тот вечер из проповеди и молитв, а также и сделанное ими зло не давали им покоя, и они после нашего ухода обратились к Христу.
Падая нам на шею, они со слезами просили: "Простите нас, братья, простите, ибо мы чувствуем, что Господь нас тоже простил. Да, мы действительно не знали, что делали: не знали, что мы гнали Самого Господа в лице вас. Мы поверили священнику и думали, что делаем доброе дело". - При этом они передали нам содержание проповеди священника в церкви и их частной беседы у него в доме.
От всего сердца мы простили им все, и пошли дальше, славя Господа за все Его милости. Здесь мы снова усидели, что кто больше должен, тот больше любит, когда ему прощен долг. Кто сильнее гонит, скорее обращается и бывает впоследствии более верным Богу.

Глава VIII

Овцы без пастырей - Жажда среди Израиля - Претерпевший до конца - И враги помогают

Снова и снова приходилось нам переживать во время нашей работы, что Господь пребывает со Своими учениками во все дни до скончания века. Господь послал нас нести духовный хлеб жаждущим и алчущим и каждый день оказывал нам Свою помощь. А голод духовный чувствовался по всей стране, среди всех народностей.
Особая нужда в духовной работе чувствовалась среди проживающих в России немецких колонистов. Преследуемые властью, ненавидимые окружающим населением, они к тому же остались без всякого духовного руководства и поддержки. Многие из пасторов во время мировой войны были сосланы как люди, принадлежащие к германскому народу. Многие во время революции и гражданской войны были расстреляны или бежали. Главное правление Лютеранской церкви находилось теперь за границей, в Латвии. Колонисты остались, таким образом, в полном смысле слова овцами без пастырей.
При посещении русских селений мы также не проходили мимо немецких колоний, стремясь помочь и там, насколько были в силах.
Приведу здесь один случай из работы среди немцев-лютеран. Во время работы в районе ст. Синельниково нам сообщили, что недалеко отсюда находится немецкая колония. После молитвы мы послали туда двух братьев, чтобы они подыскали помещение для устройства собраний.
Было получено разрешение на устройство их в сельском молитвенном доме. Но К. заявил, что едва ли кто придет на эти собрания.
Даже в праздничные дни собираются на богослужение не более пятишести человек, а в рабочий день, наверное, никто не придет.
Часов в пять, придя всей группой в колонию и позвонив в колокол, мы начали ожидать. Случилось то, чего мы не могли предполагать.
Все жители, побросав свои работы, поспешили в молитвенный дом, который скоро переполнился. Началось собрание. Слушатели ловили каждое слово. Даже дети, принадлежащие обыкновенно к числу шумного народа, сохраняли теперь необыкновенную тишину. Пение гимнов сменялось проповедями. Многие склонили головы, и слезы стояли в их глазах.
Во время собрания началась гроза с сильным ливнем. А так как запущенный молитвенный дом был раскрыт, то вода струями полилась на слушателей. Многие совершенно измокли, но все же продолжали слушать.
Кончилась проповедь, пение и молитвы. Я предложил подойти к кафедре тем, кто желает получить брошюры и книги на немецком языке. Здесь снова пришлось увидеть картину потрясающей нужды.
Желающими оказались почти все собравшиеся. Дрожащие руки стариков, мускулистые руки сильных мужчин и маленькие детские ручонки потянулись ко мне.
"Ах, дайте мне хоть что-нибудь, дайте, чтобы можно было на родном языке прочитать о Боге", - слышались умоляющие голоса.
Надвигались сумерки, взошла луна и залила причудливым светом расположенные среди садов и деревьев некогда красивые дома.
В сопровождении жителей всей колонии мы возвращались на ночь в лежавшее поблизости русское село. Многие плакали, провожая нас.
"Никогда в жизни мы не слышали живой евангельской проповеди, даже тогда, когда нам еще навещал пастор... А теперь вот уже лет шесть, как мы ничего не слышим о Боге".
"Приходите к нам еще, - просили другие. - Придите на более долгое время".
С болью в сердце пришлось покинуть это селение; да пошлет Господь помощь этим заброшенным, духовно умирающим в России людям, жаждущим жизни в Боге, жаждущим Его света!
Оставаться еще дольше здесь мы, к сожалению, не имели возможности. От долгого путешествия, голода и плохой пищи некоторые сотрудники заболели. На несколько дней пришлось прекратить работу.
Оправившись немного от болезни и возобновив работу, мы прибыли в Павлоград. Зная, что в этом городе не было проповедано Евангелие, мы просили Бога, чтобы Он открыл нам двери для распространения Его Слова и здесь. Найдя единственного в городе обращенного человека, недавно приехавшего из другой местности, мы остановились у него и начали евангелизационную работу.
Местные власти предоставили для собраний два помещения. Одно было в полковом клубе, а второе - в еврейском высшем начальном училище. Собрания проходили в обоих помещениях в течение нескольких дней подряд при громадном стечении народа. Среди слушателей было также много евреев.
Еврейское училище, перешедшее теперь в распоряжение властей, находилось как раз рядом с синагогой. В эти дни они имели свои особые собрания по случаю приехавшего в город сионистского деятеля. Когда заканчивалось их собрание в синагоге, начиналось наше в училище, и вся масса слушателей-евреев из синагоги шла на евангельские собрания.
С большим интересом и видимой жаждой слушали теперь многие из сынов Израиля о распятом Христе, об отверженном Израилем Мессии. Многие после собрания задавали различные вопросы.
"Мне это все очень удивительно, я никогда еще не слышал такой проповеди и такого толкования о Христе, - заметил служитель синагоги в беседе со мной. - Ведь мы верим, в сущности, в одного и того же Бога, имеем одни и те же надежды. Некоторое время тому назад почти то же самое говорил нам приезжий сионист. Правда, я не совсем согласен с вашей проповедью о Христе, но здесь необходимо разобраться в вопросе со всех сторон. Почему вы не устроите здесь ваших постоянных собраний? Я надеюсь, что среди евреев вы нашли много постоянных слушателей. Наш народ оказал бы вам поддержку в ваших начинаниях".
Было немного странно и удивительно слышать эти слова от служителя синагоги. Я совершенно не знал, как к этому отнестись, насмешка это или какая-либо уловка с его стороны. Мне пришла мысль, не думают ли они, будто мы стремимся получить разрешение властей, чтобы окончательно занять под свои собрания их бывшее училище. Но на следующий день пришлось убедиться в искренности его слов. Присутствующие, среди которых было много евреев, слушали с напряженным вниманием.
Проповедь подходила к концу, я сделал призыв обратиться к Христу. Вдруг посреди рядов произошло движение.
"О, прости меня, мой Господь, мой Мессия! - молился упавший на колени молодой еврей. - Я так долго искал Тебя, но я не знал тебя и не доверял Тебе. Но от сего дня я хочу быть Твоим учеником, Твоим последователем. Помоги мне следовать за Тобою".
Евреи переглядывались друг с другом, на лицах многих из них виднелось недоумение, но не было проявлено никакой вражды и никакого раздражения к молящемуся. Этот факт лучше всего свидетельствовал о том, что Израиль все больше и больше готовится к принятию своего Мессии и жаждет слышать о Нем.
Да пошлет Господь Своих делателей и среди Израиля!
Рассеянные кости шевелятся, сближаются одна с другою, обрастают плотью.
Да настанет скорее день, когда, по пророчеству Иезекииля, восстанет великое полчище Израиля, когда ни все, как один, воззрят на Того, Которого пронзили! ...
Вот самые практические увещевания верующим, находящиеся в Слове Божием: "Терпение нужно вам, братья, чтобы, исполнив волю Божию, получить обещанное".
И второе: "Претерпевший же до конца спасется".
Это относится к нашей обыденной жизни и, особенно, к преодолению трудностей в работе. Эту истину нам приходилось переживать очень часто.
После нескольких дней благословенной работы в Павлограде, мы простились с вновь приобретенными друзьями и направились в селение Андреевку, лежащее верстах в семнадцати от города.
Был жаркий июльский день. Солнце жгло невыносимо. Ни малейшее движение воздуха не освежало нас. Сыпучий песок под ногами был подобен горящим углям.
Казалось, что мы не идем, а плывем в кипящей воде. За неимением кожаной обуви, мы носили деревянные сандалии. Погружавшиеся в раскаленный песок обожженные ноги приобрели вид березовой коры. Наши силы таяли с каждой минутой. Находящиеся за плечами дорожные ранцы с необходимыми вещами сделались невероятно тяжелыми.
Раза два-три пробовали мы отдохнуть, опуститься на раскаленный песок. Однако мы только обжигались и вновь были вынуждены подниматься и, напрягая последние усилия, идти вперед.
Иногда нас охватывало настоящее отчаяние. Казалось, что мы не дойдем до нашей цели. В это время где-то в глубине сердца тихий и нежный голос шептал нам: "Терпение нужно вам, ... чтобы, исполнив волю Божию, получить обещанное..." Не имея своего терпения, мы просили силы у Бога, и Он помог нам и в этот день.
Путь был благополучно окончен. Окруженные собравшимися верующими, мы сидели, наконец, в тени вишневого сада и благодарили Бога за помощь.
Так заканчивается узкий и тернистый путь каждого христианина, если он будет с терпением проходить предлежащее ему поприще. А в конце пути его ожидает вечный покой, неувядающая тень вечных садов Божиих и вечное общение со всеми искупленными.
В тот же день Господь снова показал нам, что Он может употребить для защиты своих слуг даже врагов. После короткого отдыха вся группа принялась за работу. Помещение сельской школы было на несколько дней предоставлено властями для собраний. В назначенное время мы с пением прошли по селу, раздавая трактаты и приглашая на собрание. Все село пришло в движение. Бросая работу, массы народа шли за нами, некоторые бежали вперед, чтобы захватить место в помещении.
Видя эти массы, мы еще до собрания благодарили Бога, что наш трудный дневной переход не был напрасен и что люди жаждут Слова Божия. Православный священник, увидев из окна своего дома площадь, запруженную народом, и узнав, в чем дело, упросил председателя волисполкома, с которым он, как видно, был в дружбе, запретить собрание и не дать помещения.
Собрание уже началось, когда меня потребовали в волостное правление для новой проверки документов.
"Я не могу вам разрешить собирать народ, - заявил председатель, просмотрев документы. - Это была ошибка с моей стороны, что я было разрешил вам, но теперь я приказываю распустить народ и уйти из этого села, иначе вы здесь будете арестованы и направлены в уездную тюрьму".
Я уже привык к подобным угрозам.
Жалея о собравшемся народе и замечая, что здесь что-то не совсем в порядке, я начал опять настаивать и просить о разрешении.
"Мы только что из города; председатель исполкома разрешил иметь там собрания, нам были предоставлены помещения, а здесь такой неожиданный запрет. Это меня очень удивляет, товарищ председатель, - возразил я.
При этом мой взгляд упал на стоящий на столе телефон, у которого сидел секретарь.
"Вот и великолепно. Вы имеете телефонную связь с городом. Значит, мы позвоним к председателю исполкома".
"Я не разрешаю звонить", - проговорил раздраженно председатель.
"О, в таком случае, мне не нужно ваше разрешение. Видно, вы оберегаете не законы страны, а какие-то личные интересы".
"Да, здесь личные интересы, интересы нашего попа, а не государственные законы, - проговорил секретарь, хранивший все время молчание. - Нам еще вчера, прежде вашего прихода сюда, сообщили из исполкома, чтобы содействовать вам, но вот поп повлиял на нашего председателя".
"Я не разрешаю", - кричал вышедший из себя председатель.
Секретарь связался по телефону с городом. На сделанный запрос из города последовал следующий интересный ответ: "Вы можете проводить ваши собрания беспрепятственно, сколько вам угодно. Кто имеет на вас жалобу, пусть прибудет с нею в исполком, здесь мы с ними поговорим. Мы - враги всякой религии, но делать предпочтение одной перед другою мы не можем. Если священник имеет собрания в своей церкви, то он не должен иметь претензий, если другие проводят свои собрания в других помещениях".
С большим благословением несколько дней подряд проходили многолюдные собрания. Мы радовались и благодарили Бога, что Он и врагов делает друзьями. С нами радовались и верующие, живущие в этом селении, и обращенные в эти дни души.

Глава IX

Обновление икон - "Велика Артемида Ефесская!" - Все содействует ко благу

Вместе с другими преградами, которые сатана ставил на пути распространения Евангелия, сильным препятствием было обновление икон. Это явление сделалось новым орудием в руках духовенства против Евангельской истины и ее носителей.
Часто к нам приходили после собраний люди с записками в руках, на которых священниками были выписаны места из Евангелия, говорящие о последнем времени и пришествии Христа. Особенно часто из Ев. Матфея, гл. 24, где Господь предостерегал Своих учеников, говорил о войнах, голоде, болезнях, лжехристах, лжепророках и разных знамениях.
Указывая на эти места и на последние события в России, священники внушали народу, что теперь сбываются все эти события.
"Голод и войны мы переживаем. Эти ходящие по селениям люди и есть лжепророки и лжехристы. Обновляющиеся иконы суть знамения от Бога, чтобы мы не верили лжехристам, но верили святой православной церкви и ее святым угодникам, изображенным на иконах, которым не поклоняются эти еретики". Люди приносили нам подобные записки от священников и просили нас объяснить, кто лжехристы, и кто обновляет иконы.
А эти явления были в этом году настолько часты, что с ними приходилось сталкиваться почти в каждом селении.
Вначале этим слухам мы придавали очень мало значения, предполагая, что здесь действует обман или какое-либо шарлатанство.
Но вскоре пришлось убедиться, что налицо имеются факты, которых никак нельзя отрицать.
В одном селении недавно обратилось к Христу все семейство. С поклонением иконам, конечно, было закончено, но некоторые старые изображения остались ее в их доме. Раз во время нашего посещения находящиеся у них иконы сделались совершенно новыми. Одна из них, совершенно почерневшая от времени, обновилась наполовину, в то время как вторая ее часть оставалась еще совершенно черной.
Обмана в семействе верующих быть не могло. Все члены семьи были обращены, поклонение иконам считалось теперь грехом перед Богом. Посторонний человек не мог зайти в дом и вычистить почерневшие иконы, так как кто-либо из членов семейства всегда находился в доме.
Нужно было искать причины обновления в чем-то ином помимо влияния человека. Вера в Божественную силу, обновляющую иконы, царила повсюду среди крестьянского и большей части городского населения. Власти, желая воспрепятствовать распространению веры в чудесное обновление, высылали на места комиссии различных специалистов, но ничего доказать или опровергнуть они не могли.
Факт обновления был налицо. В газетах появились статьи с различными выводами и предположениями. Массы народа стекались на поклонение чудесным иконам. Священники имели большие доходы, ибо поклонники несли различные дары, пожертвования, шедшие в пользу духовенства и отчасти владельцев обновившихся икон.
В скором времени Господь чудесным образом открыл нам причину всех этих обновлений. Это было совершенно неожиданно и как бы случайно.
Находясь в доме верующих в селении Николаевке около Павлограда, я случайно обратил внимание на висящую на стене семейную фотографию, помещенную в рамку бывшей иконы.
"Почему вы поместили в эту рамку вашу фотографию? - обратился я к вошедшей в комнату хозяйке дома. - Ведь это может соблазнять православных людей".
"О нет, - ответила, улыбаясь, верующая женщина. - Наших людей так скоро не соблазнишь, ведь они сами не верят больше в святость икон. Даже теперь никто из нашего села не верит в модное обновление икон. Сами же православные говорят, что попы подкупают людей, и те, вычистив старую икону, или может, заменив ее новою, разглашают об обновлении. У нас в Николаевке пока еще не было ни одного случая обновления, вероятно и не будет.
Вот уже четыре года, как мы обратились к Богу. Изображения я сожгла в печи, но рамки было жаль, она такая подходящая оказалась для нашего семейного портрета, что я оставила ее и вот теперь поместила живущих, а не мертвых святых".
При этом, сняв фотографию со стены и желая ближе показать ее мне, она начала вытирать тряпкой осевшую на рамке и на стекле пыль.
"Ах, батюшки, что же это такое! - вскликнула женщина. - Смотрите-ка, смотрите, рамка-то на фотографии обновилась в моих руках! Вот тебе и на! Значит, и правда, что иконы обновляются, а мы только что говорили, что это обман".
Рамка от фотографии, находящаяся в ее руках, действительно блестела новой позолотой, как будто только что вышедшая из мастерской живописца.
"А ну, сестра, покажите-ка, пожалуйста, находящуюся у вас в руках тряпку", - обратился я к ней. На тряпке оказалась мелкая, едва заметная черная пыль с редким блеском.
Тайна обновления икон была теперь наглядно открыта перед нами.
Весь процесс обновления заключался в следующем: иконы в мастерских живописцев покрывались краской два или три раза. Попав впоследствии в крестьянские дома, эти иконы в течение долгих десятилетий стояли в так называемых "святых углах". От постоянных испарений верхний слой темнел, и блестевшая позолотой икона делалась со временем совершенно черной.
Прошли долгие годы. Наконец, настала необычайно сильная жара, крестьянские хаты со всеми их "святыми углами" и находящимися там иконами наконец-то просохли. Дома наполнились сухим раскаленным воздухом, как это было в этом году. Под влиянием сухого воздуха верхний, уже разложившийся, слой распадался на мельчайшие частицы, и в виде мелкой незаметной пыли спадал вниз. При этом обнажался второй слой краски, совершенно чистой и блестящей, как будто только что вышедшей из-под кисти.
Крестьянин, заглянув в темный "святой угол", неожиданно видел вместо черной иконы, доставшейся ему, быть может, еще от дедушки, совершенно новую, блестящую. Извещался священник, распространялась молва по всей окрестности. Съезжалось духовенство, сходились люди, приносились пожертвования, устраивались богослужения и немалые попойки.
У священников оказывалось в кармане сотня-другая рублей. У прихожан - потеря нескольких рабочих дней, неубранный вовремя хлеб и вообще потеря средств. К тому же у священников появилось в руках сильное оружие, при помощи которого они боролись с носителями Евангельской истины.
Здесь я приведу один случай использования духовенством этого оружия против нас и распространяемого нами Евангелия. Работая в Харьковской губернии, мы прибыли на один хутор, Нестелеевку, где проживало несколько семейств верующих. После нескольких благословенных собраний местные верующие попросили нас пойти в соседнее село, где еще некогда не было проповедано Евангелие.
От властей было получено разрешение, один из крестьян предоставил для собраний свой довольно вместительный сарай.
Был летний праздничный день. С пением духовных гимнов мы шли по улице, направляясь к назначенному месту. Двое из членов группы, идя по сторонам, раздавали жителям религиозные трактаты и приглашали их на собрание.
Все село пришло в движение. Когда мы прибыли в помещение, оно оказалось переполненным. С трудом удалось пробраться к поставленному столу. Началось собрание. Никогда не слышавшие проповеди Евангелия люди с напряженным вниманием ловили каждое слово. Дух Божий действовал. Многие плакали.
Через некоторое время прибыла новая толпа, но уже с другими целями. Еще во время нашего шествия по селу, когда раздающий трактаты приближался к некоторым домам, люди еще издалека кричали: "Не подходите, антихристы, не несите своих книжек, мы все равно не возьмем и читать их не будем. Уйдите из нашего села, кто звал вас сюда! Ишь вы, пришли прельщать и наших людей! Недаром батюшка предостерегал нас от вас, антихристы".
Теперь, собравшись вместе, наши противники пришли, чтобы помещать собранию.
Начался крик, проповедь прерывалась различными вопросами.
Пробравшись сквозь толпу и подойдя ко мне, один из вновь пришедших громким голосом начал задавать вопросы: "Ты вот лучше скажи нам, какою силою обновляются святые иконы? Это для нас будет лучше. Потом мы послушаем тебя и о другом".
Зная по опыту намерения этого посланного священником человека, я старался обойти этот вопрос, указывая на Христа, на греховность людей. Но спрашивающий делался все настойчивее и настойчивее, требуя прямого ответа.
"Что это? Чудо, творимое Господом как знамение, или что-либо другое? Скажи нам, мы все хотим знать!" - продолжал спрашивающий.
Народ насторожился, ожидая ответа. Для нас было немного трудно, ибо мы знали, что если мы укажем истинную причину обновления, этот человек добьется своего и восстановит против нас народ.
Сказать, что обновление от Бога - значило говорить неправду и поддерживать в народе суеверие. В коротких словах пришлось объяснить слушателям настоящую причину обновления.
Но этого только и хотели противники истины. Не дав закончить объяснений, они подняли страшный крик.
"Еретики, лжепророки, лжехристы! О вас говорил Христос, что вы появитесь в последнее время, вот вы и появились!" Мы продолжали петь, но наше пение не действовало, оно заглушалось ревом толпы. Что-либо говорить, объяснять не было никакой возможности. Люди, слушавшие только что с умилением и со слезами на глазах Евангельскую весть, как бы обезумели и кричали теперь против нас.
Находясь в заднем конце сарая, окруженные ревущей толпой, которая с каждой минутой делалась все более и более свирепой, мы тихо взывали к Господу, чтобы Он Сам успокоил этих раздраженных людей. Несколько человек, как мы заметили, старались все больше возбуждать других.
Один из жителей, подойдя к нам, попросил нас как можно скорее выйти из сарая и удалиться из села.
"Против вас сделан заговор. Они возбуждают народ, чтобы наброситься на вас. Пожалуйста, как можно скорее пробирайтесь среди толпы и идите", - настаивал крестьянин.
Мы приняли к сведению это предостережение. С трудом пробравшись сквозь возбужденную толпу, занявшую выход из сарая, мы вышли на улицу и ушли из села. Толпа шла за нами по улице и проводила нас далеко за селение в степь. Камни и палки летели нам вслед.
Находясь среди этой возбужденной человеческой массы, мы чувствовали себя перенесенными в далекое прошлое, за две тысячи лет назад, когда апостолом Павлом были принесены в Европу первые лучи Евангельского света. Тогда профессионалы, живущие от культа Артемиды, возбудили массы народа против Павла и проповедуемого им Евангелия. В благовествовании о Христе они видели угрозу своему ремеслу. В книге Деяний Апостолов написано, что они бросали пыль вверх и кричали: "Велика Артемида Ефесская".
Точно то же повторилось и с нами. Профессионалы увидели в нашей проповеди подрыв своим доходам, подрыв своему престижу и возбудили народные массы.
Шум, крики и свист затихли позади нас. Мы уже удалились на порядочное расстояние и шли засеянными полями, представляющими теперь чудную картину. Тут мы преклонили свои колени перед Богом, благодаря Его за возможность, предоставленную нам для свидетельства о Христе, и за чудную охрану от рук врагов. Мы просили, чтобы посеянные в этот день семена принесли должный плод.
"О, Ты, посылающий росу и дожди и произрастающий то, что посеяно руками сынов человеческих! Ты, украсивший поля чудной бархатной зеленью хлебов, произрасти то, что посеяно было сегодня в сердце наших слушателей! Пошли росу благодати Твоей на этот малый и слабый посев!" - так молили мы нашего Небесного Отца.
Через несколько месяцев нам пришлось получить известие об этом селении, которое заставило нас снова повергнуться в великой благодарности в ногам Господа.
Вскоре после нашего посещения, там обратилось несколько человек. Приняв крещение, они с помощью ближайших верующих организовали общину и открыли собрания.
Мы снова убедились, что каждая самая слабая работа для Господа не бывает напрасной. Его Слово не возвращается тщетным, хотя вначале и нет признаков успеха.
Да не устанут все сеятели вечного Слова, да не ослабеют они при виде временных неудач! Сеющие со слезами будут пожинать с радостью, неся снопы свои", - говорит Слово Божие...
Во время работы нам много раз приходилось горячо благодарить Господа, когда Он превращал во благо для нас самые трудные положения, и преграды сатаны делал средством для прославления Своего имени. Один из таких случаев мы пережили в скором времени.
К концу 1921-го года властями были более или менее ликвидированы партизанские отряды и отдельные банды. Жизнь сделалась более спокойной и безопасной. В связи с этим мы решили развернуть хотя бы одну палатку и пойти с нею из села в село. Для начала мы избрали большое селение Петропавловку, в сорока верстах от Павлограда. Власти дали разрешение поставить нашу палатку на самом людном месте на базарной площади. Были сделаны надлежащие объявления о предстоящих собраниях.
Настал день открытия собрания. Со всех окрестностей собрались русские верующие. Из немецкой колонии Герценберг приехал хор верующей молодежи. Однако командированный за палаткой брат Д.Р. возвратился без нее. Было горячее время и не было возможности достать лошадей, чтобы перевезти палатку за 80 верст от центра.
Это нас немного разочаровало. Вся окрестность пришла в возбуждение при вести о предстоящих собраниях. Узнав о нашем намерении, православные священники начали рассылать своим прихожанам письма с требованием не ходить на собрания в палатку, чем еще больше возбуждали любопытство народа и бесплатно широко объявляли о нашем приходе.
Собралась масса народа. Молитвенный дом местных верующих, в котором мы решили иметь собрания из-за неудачи с палаткой, оказался слишком мал. Пришлось обратиться к властям. Мы получили разрешение иметь собрание в одном из училищ, находящемся как раз на базарной площади против православного собора. Начались благословенные и многолюдные собрания.
В воскресный день, несмотря на увещевания священников, люди оставляли свои храмы и шли на собрания. Это еще больше приводило в ярость противников истины. Выслушав в церкви различные выпады священников против нас, люди шли послушать, что говорили мы. При этом ни убеждались во лжи своих духовных наставников и в истине Евангелия.
Происходило прощальное собрание, после которого мы должны были ехать в другие места. Помещение не вмещало и половины слушателей. Уже в начале собрания пришло несколько человек в сопровождении трех милиционеров с требованием прекратить собрание и очистить помещение училища. Нужно было подчиниться требованию, но оставить массы собравшегося народа, не проповедав им в последний раз о Христе, было слишком жаль. Нужно было действовать, пока нард не разошелся по домам.
Данный район находился еще на военном положении, и власть была почти целиком сосредоточена в руках начальника воинской части, расположенной в этом селении. От него зависело также и разрешение или закрытие собрания. В связи с этим, оставив с народом брата Реймера и группу сотрудников, я направился к коменданту.
"Как это могло случиться, товарищ комендант, - спросил я, придя в канцелярию последнего. - Вначале вы дали разрешение на собрания, теперь же присылаете милицию для прекращения таковых. Очень жаль, ведь мы имели сегодня последнее собрание и все равно уехали бы в другие места. Я все же просил бы вас разрешить нам иметь это последнее прощальное собрание. Ведь массы народа собраны и желают слушать; некоторые прибыли издалека".
"Против вас и ваших собраний лично я совершенно ничего не имею и был бы рад, если бы вы работали здесь и дальше. Мне вы этим не причиняете никакого беспокойства. Наоборот, вы помогаете бороться с преступностью. Все это я глубоко сознаю, но я не мог поступить иначе, как послать милицию с требованием прекратить собрание.
Против вас сильно работают православные священники. Они подговорили людей, повлияли на гражданские власти, и ко мне сегодня явились представители общества с требованием о прекращении собраний. При этом они требовали на законном основании. Ведь декретом воспрещается говорить о Боге во всех учебных заведениях. Мне заявили: для местного населения запрещается говорить в школе о Боге, а этим пришлым людям предоставили построенное на наши средства училище для проповеди о Боге. Что я мог сделать? Я должен был удовлетворить это, с одной стороны, законное требование.
Но вот что. Мне только что передавали по телефону, что люди, пришедшие на ваше собрание, настойчиво требуют продолжения собрания. Чтобы все было в порядке, я разрешаю вам иметь собрание на открытом воздухе на базарной площади. Эту ответственность я беру на себя, надеюсь, что вы не поднимете мятежа. Для вас это будет лучше. Интересно, что скажут духовные отцы, увидев вас около главного собора! Впрочем, я пошлю несколько человек милиционеров для наблюдения за порядком", - закончил, улыбаясь, комендант и начальник воинской части.
Возвращаясь обратно, я увидел необыкновенную картину. Площадь была запружена массами народа, а посреди толпы, стоя на принесенной кем-то табуретке, бр. Реймер своим сильным голосом проповедовал о распятом Христе. За оградой недавно построенного собора стояли два священника и церковный причт со всеми домочадцами. Слушали они также о Христе, или скрежетали зубами при виде массы своих прихожан, - неизвестно. Видно было лишь одно: несмотря на всю их вражду и козни, Господь прославился и тут дивным образом.
Когда я вышел из канцелярии коменданта, последний передал по телефону начальнику милиции, чтобы он срочно послал милиционеров на площадь для охраны порядка и сообщил, что собрание может продолжаться на площади. Прежде чем я прибыл обратно, Д. Реймер получил разрешение и начал собрание.
От всего сердца мы поблагодарили Бога, видя, что все козни врагов содействовали нашему благу. Рассылая письма прихожанам с предупреждением, священники сами объявили о нашем приходе и возбуждали интерес в сердцах людей. Теперь же, добившись нашего удаления из помещения, они содействовали тому, что в несколько раз большее число людей слушало проповедь о Христе. Ибо в помещении не могла поместиться и четвертая часть всех слушателей.
Становилось уже темно. Пришлось закончить собрание и проститься со слушателями.
"Почему вы так скоро уезжаете? Останьтесь еще на несколько дней с нами", - послышались просьбы из толпы. Крестясь мелким крестом и подергивая плечами, священники со всем своим причтом скрылись за церковными дверями.

Глава X

Порядок и условия работы в палатке - Еще раз малое стадо спасено от волков - Лицемерие врагов обнаружено

В начале августа, сделав короткий перерыв в работе, мы решили развернуть палатку и работать в ней до осени. К этому времени к нашей группе присоединились еще четыре человека, и мы могли работать с большим успехом и с большими силами. Господь помогал нам во всем. Большей частью мы старались нести Евангельскую весть туда, куда она еще не проникала. Приехав в новое селение, мы, прежде всего, обращались к местным властям за разрешением поставить палатку на том или ином выбранном нами месте. Получив таковое и поставив палатку на самом видном и людном месте, мы работали дней по 5-7 подряд, после чего ехали в следующее место.
Рано утром все сотрудники и желающие из местных жителей собирались для разбора Слова Божия и совместной молитвы. Сотрудницы по очереди готовили завтрак в соседнем с палаткой доме.
После молитвы и завтрака начинался рабочий день. Две сестры, знакомые с медициной, оказывали помощь больным, приходящим в палатку, и посещали на дому больных, не могущих придти. В это же время они работали и над их душами, свидетельствуя о Христе Иисусе. Иногда приходилось принимать до 45-45 больных в день. Помощь оказывалась бесплатно. Но нередко бывало, что люди по своему желанию приносили что-либо из необходимых для существования продуктов.
В это время другие сестры собирали детей, устраивали с ними собрания, учили петь духовные гимны. Братья вели беседы с приходящими в палатку людьми, распространяли литературу, посещали престарелых по домам. При наступлении вечера, когда жители кончали свои дневные занятия, начинались призывные собрания, продолжавшиеся часто до поздней ночи. Вмещающая до 250 человек палатка всегда бывала мала для слушателей. Каждый раз приходилось поднимать борта палатки, чтобы толпы стоящих вокруг людей могли также видеть проповедников и слышать о Христе.
Не имея своих подвод для перевозки палатки с места на место, мы, тем не менее, никогда не имели затруднений в этом отношении.
Кончая работу, заявляли на прощальном собрании, что на следующий день поедем дальше в такое-то селение, и люди сами без наших просьб предлагали подводы, нередко больше, чем требовалось.
В силу того, что устав Миссии был зарегистрирован центральной властью, мы не имели никаких препятствий со стороны местных властей. В некоторых случаях приходилось встречать даже содействие в том или ином затруднении. Единственное препятствие, которое постоянно сопровождало нашу работу - это вражда со стороны православного духовенства.
Не имея власти преследовать нас, как прежде, священники прилагали все усилия, чтобы как-либо препятствовать распространению Евангелия в народе. Они распространяли всевозможные нелепые слухи. Рассылали по селам впереди нас письма с предупреждениями и увещеваниями не посещать палатку, так как в ней по России разъезжает антихрист.
Вся злоба и козни противников истины были совершенно бессильны против могучего Слова и Духа Божия. Многие души приходили к Христу, в местностях, где еще ни разу не было проповедано Евангелие, организовывались новые общины, открывались постоянные собрания.
Продолжая нашу работу, мы намеревались посетить большое селение Бахметьево, лежащее недалеко от города Славянска. Священник, зная о нашем намерении, уже заранее всеми силами стремился вооружить против нас народ. Некоторые из жителей, наверно, посланные им, приехали к нам и предупреждали нас, чтобы мы не ехали в Бахметьево.
"Вас ожидают там побои и разные неприятности, готовятся хорошие палки для вашей встречи", - говорил один из предупреждавших.
Во время обсуждения сотрудниками вопроса о поездке в Бахметьево кто-то спросил: "Хорошо ли ехать туда, откуда уже заранее идут предупреждения и угрозы? Тогда один из братьев заметил: "Если мы с радостью и благодарностью принимаем из рук Господа великие благословения, то примет и побои за Его имя, если Он их допустит!" После молитвы, сняв палатку, мы направились в Бахметьево.
Был церковный праздник, со всех окрестностей по русскому обычаю съехалось много народа. Священник приготовил общий обед.
Вокруг церкви были расставлены столы, за которыми помещались сотни народа. И вот как раз в этот день, день торжества православия мы хотели засвидетельствовать о Христе перед таким большим количество людей.
Власти разрешили поставить палатку на самом видном месте.
Не успели мы еще как следует устроиться, как громадная толпа народа окружила нас со всех сторон. Видя это, мы решили, не кончив работы с установкой, открыть собрание. После пения нескольких духовных гимнов и объяснения народу причин нашего приезда и цели работы в палатке, я открыл Библию, чтобы прочитать отрывок из Слова Божия.
Вдруг произошло что-то необыкновенное. Точно от разрыва бомбы вся масса народа бросилась в разные стороны из палатки.
Я стоял с открытой Библией в руках. Все мы смотрели в молчании друг на друга, недоумевая, что могло случиться. Здесь, как видно, был какой-то заговор, ибо люди разбежались, словно по команде.
Большинство из разбежавшихся направились к дому священника, некоторые разошлись по домам. Поодаль остались лишь подросткимальчики, которые бросали в наши окна камнями и палками.
Укрепив палатку окончательно и обратившись в молитве к Богу, мы начали ожидать дальнейшего. Часа через три люди снова начали один за другим собираться. Через некоторое время нам пришлось поднять борта палатки и начать собрание. В начале все было хорошо.
Хотя и с недоверием, но внимательно люди послушали одну проповедь и несколько духовных гимнов.
Казалось, все пойдет хорошо и дальше. Однако во время второй проповеди прибыло несколько церковнослужителей, диакон, псаломщик, регент хора, церковный староста и некоторые другие в сопровождении группы пьяных людей. Начались крики; пришедшие, перебивая проповедника, задавали различные вопросы, расхаживали между слушателями, возбуждали толпу против нас. Шум стал усиливаться с каждой минутой, народ все более возбуждался. К тому же пребывали все новые и новые толпы людей.
Приближался вечер, собрание пришлось прекратить, ибо не было возможности ни петь, ни говорить. Шум толпы покрывал все попытки, голоса утопали в людском говоре, как среди рокочущих морских волн.
Нам делалось все более ясным, что здесь давно приготовлена встреча, все рассчитано и предопределено священником и его компанией.
Обыкновенно несколько братьев оставались на ночь в палатке. Я с женою и сестры находили себе квартиру где-либо в доме. Это здесь хорошо уже знали. Поэтому, когда прекратилось собрание, одна женщина предложила свою квартиру. Видя приветливость предлагавшей, мы, было, дали согласие.
"Почему вы не все ночуете на квартире? Ведь очень неудобно ночевать в палатке, - продолжала женщина. - Теперь уже осень, по утрам бывают сильные морозы, и ваши сотрудники могут простудиться. У меня очень большой дом, несколько комнат свободны, и вы могли бы все поместиться.
Настойчивость женщины показалась мне немного подозрительной, тем более что за все время разговора с нею меня никто не трогал. Это было очень странно при всеобщей вражде и возбужденно шумящей толпе.
"Одно слово, - раздался чей-то голос над моим ухом. Средних лет человек, стоявший немного позади, дал мне знак прекратить разговор с женщиной.
Отойдя в сторону, он начал упрашивать не принимать этого приглашения.
"Ради Бога, не делайте этого, не ходите в этот дом. Если вы не примете моего предостережения, то завтра ни вас, ни вашей палатки здесь и следа не будет. Эта женщина содержит настоящий притон, к ней собираются всякие люди. Против вас сделан заговор, вас хотят завлечь туда по возможности всех на ночь и там прикончить, а палатку ночью уничтожить. Теперь время тревожное, кто будет искать вас. Последствий они не боятся. Итак, берегитесь!" - закончил он.
Поблагодарив Бога, мы наотрез отказались от предлагаемой квартиры. Взамен нее Господь дал нам помещение рядом с палаткой у одного бедного тронутого проповедью крестьянина.
Шум продолжался. Каждый из братьев и сестер был отделен друг от друга, каждого окружала толпа народа.
"Бей их, режь палатку, несите керосина, подожжем палатку и погреемся около нее!" - раздались голоса в толпе. В воздухе начали угрожающе подниматься палки. Еще несколько минут - и приходившая все в большее возбуждение толпа набросилась бы на нас и растерзала бы всех. В это время от волисполкома прибыло несколько милиционеров. Угрожая оружием, они потребовали разойтись по домам. Толпа немного утихла и начала расходиться. Осталось всего человек пятьдесят, которые провели еще некоторое время в беседе с братьями.
Была страшно темная осенняя ночь. Часов в двенадцать разошлись последние люди. Когда все вышли, к нам зашел молодой человек и попросил снять палатку и разойтись по квартирам, так как ночью собираются напасть на палатку и сжечь ее. Всю ночь пришлось провести без сна, но Господь хранил нас всех. Замыслы наших врагов остались неисполненными. Ночью приехал какой-то партизанский отряд, и жители боялись выходить из домов.
Настало утро. Сестры пошли приготовить завтрак, но встретили новую неприятность. Никто не хотел дать ни воды из колодца для кофе, ни топлива, ни плиты для приготовления завтрака.
Мы обратились к Господу в горячей молитве и начали ожидать дальнейшего, надеясь, что и здесь Он начнет Свое дело.
Время шло, но никто не приходил в палатку, даже больные - и те не шли за помощью, хотя об этом было вчера объявлено. Собралась группа подростков, которые, стоя поодаль, бросали в нас камни и палки, поднимали борты и отвязывали веревки, удерживающие палатку.
Просьбы прекратить это не помогали. На угрозу пожаловаться родителям они ответили: "Нас родители сами послали это делать, и мы не боимся". Пришлось пригласить в палатку самого главного зачинщика и руководителя. Расхвалив его и заявив, что он самый лучший изо всех мальчиков, мы дали ему несколько брошюр для чтения и попросили его быть нашим хранителем от дурных мальчишек. Это подействовало удивительным образом. Через некоторое время все прекратилось. Наш новый помощник по-своему разделывался со всяким нарушителем порядка, и мы целый день могли быть спокойны.
Вечером, когда обыкновенно происходили наши призывные собрания, пришли со своими семьями все служители церкви за исключением священника. Стоя вокруг палатки, они оцепили ее и препятствовали другим придти на собрание. Палатка оставалась пустой.
На второй день во время утренней молитвы некоторые сотрудники предложили поехать в другое место.
"Все равно наше пребывание здесь бесполезно. Посещать дома мы не можем, так как не принимают, в палатку никто не идет. Самое лучшее - не терять времени и ехать туда, где будет польза от нашего посещения".
После совещания мы согласились снять палатку и уехать.
Однако произошло нечто неожиданное. Через несколько минут после нашего решения поднялся такой сильный ветер, что о снятии палатки нельзя было и думать. При малейшем ослаблении веревок ее могло сорвать и унести. Все же некоторые предлагали попробовать разобрать палатку во время бури. Наши попытки найти подводу для перевозки ее в новое место также не имели успеха. Во всем этом была видна рука Божия, Который имел для нас нечто большее, нежели бегство с поля работы. Он имел души, которые должны были быть спасены, и через которых дело распространения Евангелия должно было начаться и здесь.
В тот день вечером и в последующие три дня нашего пребывания в этом селении люди, несмотря на все усилия духовенства, начали приходить к нам. Слово Божие начало действовать, приходящие слушали с большим вниманием. По вечерам к палатке подходил священник, ходил вокруг, желая своим наблюдением помешать посещению, но жители совершенно перестали обращать на него внимание.
Настал последний вечер нашего пребывания. Устроив прощальное собрание, мы радовались, что уедем отсюда после чудного и благодатного посева и даже некоторой жатвы. Нашлись души, которые отдались Богу. Однако Господь готовил еще большее. В Его планах лежало посрамление всех врагов и прославление Евангелия.
Священник с четырьмя дочерьми, занимавшими должности учительниц, и все другие служители церкви прибыли в этот вечер, чтобы сорвать наше последнее собрание. Собралась масса народа.
До этого вечера никто из нас ни в одной проповеди, ни в одной беседе ничего не говорил о противниках истины. В этот же вечер совершенно независимо друг от друга оба проповедника решили открыть наготу и уродливость служителей православной церкви, несмотря на их личное присутствие.
Дьякон и некоторые другие начали было в начале шуметь и задавать вопросы, чтобы прервать проповедь, однако они были открыто пристыжены перед всем народом.
Кончилась проповедь, кончилось пение, священник со своими приверженцами поднял неимоверный шум.
"Православные христиане, нас здесь оскорбляли, оскорбляли нашу церковь, наши святыни. Мы вам говорили, что это антихристы, гнать надо их отсюда".
Толпа начала возбуждаться, но здесь произошло нечто интересное. Одна из дочерей священника, беседуя с моей женой, возвысила свой голос так, что ее услышали все. Собравшиеся начали прислушиваться. Женщины тесным кольцом обступили беседующих. На вопрос, верит ли она в загробную жизнь, дочь священника пришла в возбуждение и ответила: "Неужели вы, интеллигентные люди, в наше время верите еще в такие сказки? Мне это очень удивительно".
"Странно, - продолжала моя жена, - не веря в загробную жизнь, вы в ваших храмах призываете людей верить в таковую. Ваши отцы совершают поминовение за умерших, молятся за них. Для чего все это делается?" "Ха-ха-ха, - разразилась громким смехом дочь священника. - Каково вам было, когда вам никто не дал ни воды, ни хлеба? Вы, наверно, голодали, хотели есть, так и мы и наши отцы хотим есть.
Поэтому мы и совершаем различные обряды!" "Ах, вот как, значит, вы нас обманываете. Не веря сами, учите нас, - воскликнуло сразу несколько голосов из толпы. - Теперь нам понятно, почему вы травили все время этих людей. Не они, а вы, вы все антихристы! Не этих людей, а вас самих нужно было бы давно выгнать из наших храмов! Довольно! Сегодня нам открылась истина. Как вам не стыдно! Вы служите в церкви только для того, чтобы хорошо пить и есть и получать почести!" Молча, со стыдом, все служители церкви и их домочадцы один за другим оставили палатку.
Пожелав Господнего благословения слушателям и советуя им исследовать Слово Божие, мы, радуясь, оставили это село.

Глава XI

Слово Божие не возвращается тщетным - Не заботьтесь ни о чем - Бог Илии - наш Бог - Посещение городов - Помощь Пославшего

Наступили осенние холода. Ночные морозы не позволяли нам больше оставаться на ночь в палатке. Дожди и ветры также начали все больше и больше мешать работе. Поэтому, посетив еще несколько селений, нам пришлось закончить работу и сложить палатку на зиму.
Во время работы в некоторых местностях приходилось замечать, что люди слушали Слово, но не было видно никакого плода в смысле обращения. С болью в сердцах приходилось покидать такие селения, давая вопрос: где же причина - в нас или в слушателях? Пришлось испытывать самих себя.
В селении Андреевка была совершена чудная работа. При нашем отъезде большинство жителей, как взрослые, так и дети, знали много духовных гимнов, пели их нам на прощание, но ни одна душа не обратилась.
Прошло около пяти месяцев. Приближалась весна. Поднявшись после тяжелой перенесенной за зиму болезни, я в первый раз ходил по комнате. Вдруг в квартиру вошел незнакомый человек.
"Что вы хотите, мой друг?" - обратился я к вошедшему крестьянину, предложив ему сесть.
"Вы меня, вероятно, не помните", - проговорил вошедший, - но я вам теперь расскажу о причине моего приезда к вам. Я вас хорошо помню и знаю. Вы были у нас в Андреевке прошлой осенью в палатке и проповедовали о Христе. Тогда я неоднократно посещал ваши собрания".
Не припоминая личности вошедшего, я вспомнил, однако, что там не обратилась ни одна душа. Поэтому я жаждал узнать, чего хочет от меня прибывший крестьянин.
"Узнав, что вы живете недалеко от нас, я приехал к вам с большою просьбою. Вот уже несколько месяцев мы никак не можем достать Библию, в которой так нуждаемся. Когда вы уехали из нашего селения, после вас у нам произошел большой спор. Жители разделились на два лагеря, одни говорили, что проповедовали истину, другие же, и в том числе и я, доказывали, что вы обманщики, лжепророки.
Чтобы доказать свою правоту, мы начали собираться по вечерам вместе. У одного человека оказалась Библия, и мы проводили иногда целые ночи в спорах и исследовании Святого Писания.
В одну из таких зимних ночей спор происходил в моей хате. Когда все ушли домой, и я остался один с женою, я сказал ей: "Все, что эти люди говорили, есть правда, об этом говорит Библия. Что же теперь делать, ведь если эти люди и Библия говорят правду, тогда мы погибли, ибо мы самые последние грешники". Жена сидела, опустив голову, она плакала...
"Да, я давно чувствую это, - ответила она сквозь слезы, - но что же делать? Помнишь, те люди говорили, что нужно раскаяться и молиться. Теперь здесь никого нет, мы одни, давай молиться, как молились они в палатке".
Мы преклонили колени, слезы раскаяния и молитвы продолжались около часа. С колен мы встали радостные, счастливые, как дети.
Всю эту ночь мы не ложились спать. Читали Библию, пели песни, молились. А на утро оба пошли по соседям и начали беседовать.
Теперь у нас есть община, человек в двадцать. Имеем каждое воскресенье собрания, какие мы видели у вас в палатке. Вот потеплеет, и мы все хотим принять крещение, так как мы нашли в Библии, что каждый верующий должен креститься. Только вот одна беда: человек, который имеет Библию, не обратился к Богу. Ему священник запретил давать Библию, и мы остались теперь совершенно без Слова Божия".
Выслушав этот простой рассказ, я преклонил колени вместе с новым братом во Христе и благодарил Бога за то, что Его Слово не возвращается тщетным, хотя и не видно, как и когда растет оно в сердцах человеческих.
Снабженный несколькими экземплярами Библии, новый брат радостно возвратился в свое село, прославляя Бога.
В продолжение всей работы мы переживали великие духовные благословения и видели Его руку и в материальной заботе о нас.
Приходилось все больше и больше утверждаться в истине, что чем больше мы всецело заботились о Его деле, тем больше Он заботился обо всех наших, даже самых маленьких, нуждах.
Этот год был очень тяжел. Голод усилился до самых крайних пределов. Наша группа - иногда в пять, иногда в девять человек, - совершенно не имея денежных средств для приобретения самых необходимых продуктов питания, никогда не переживала острой нужды.
Правда, питание было скудное, но голодать не приходилось. Господь посылал продукты иногда через совершенно не знакомых и необращенных людей. Был один-единственный случай, когда возник вопрос о покупке хлеба.
Был уже конец летней работы. Палатка стояла в селении Куркулак. Однажды утром нужно было приготовить завтрак, но сестры заявили, что у нас не одной крошки хлеба. Я просил сотрудников пойти купить, но один из группы предложил лучше голодать, чем пойти купить хлеба. Он считал это маловерием.
Все согласились ожидать, пока Господь пошлет продукты без покупки. Начался разбор Слова и молитвенный час. Во время разбора брат, высказавший, что пойти купить хлеба будет маловерием, задал вопрос: "Покупал ли Иисус когда-либо хлеб во время Своей земной жизни, путешествуя по селениям со Своими учениками?" Были прочитаны места, где Иисус посылал учеников купить пищи.
"Тогда я пойду первый купить пищу для нас! - воскликнул протестовавший прежде. - Если Иисус покупал, то и мы можем это сделать". По окончании молитвенного часа брат отправился в селение.
Однако он получил бесплатно продуктов более, нежели требовалось на один раз для всех нас. Давшие продукты не хотели взять от нас платы.
Летняя работа была окончена, палатка сложена на зиму до будущей зимы. Сотрудники, имеющие родителей и собственные хозяйства, разъехались по домам. Мы с женой и одной сотрудницей избрали для себя местожительством селение Барвенково, недалеко от района летней работы. Предполагалось зимою посещать те места, где проповедовали летом Евангелие, чтобы укреплять новообращенных в Евангельской истине. Но Господь предвидел совершенно иной путь.
Уже в ноябре месяце, наняв небольшую квартиру, я должен был поехать по делам Миссии в Харьков. Нужно было получить разрешение на приобретение миссионерской печати. Разрешение было получено, но я заразился в дороге тифом и приехал обратно совершенно больной. Болезнь продолжалась около двух месяцев. Это была моя третья тяжелая болезнь. Перенеся уже раньше воспаление легких и сыпной тиф, ослабленный прежними болезнями и истощением во время работы, организм был совершенно бессилен бороться с этой тяжкой болезнью. Кризис продолжался около недели. Уставшая от недавней работы жена теперь проводила целые дни и ночи у моей постели.
В это время местные верующие непрестанно возносили к Господу молитвы о моем выздоровлении. На восьмой день кризиса я в первый раз пришел в себя, узнал мою жену и окружающих. Молитвы жены и верующих были услышаны, жизнь медленно начала возвращаться ко мне. К наступившей весне Господь укрепил меня настолько, что я мог снова продолжать работу для Него.
Время моей болезни было временем испытания веры моей жены и находящейся с нами сотрудницы З.Э. Это было время самого сильного голода на юге России.
Еще осенью, когда мы работали в палатке, многие с насмешкой делали нам замечания: "Посмотрим, как вы будете проповедовать зимой! Какой Бог принесет вам пищу, когда ее нет даже у нас, хотя мы и заботимся запастись на зиму всем необходимым. Быть может, будете жить только верою, без пищи?" С человеческой точки зрения нас, действительно, ожидала зимой голодная смерть. Но наш Господь, на Которого мы уповали, был с нами, и нам нечего было бояться за будущее.
Не имея ни должного запаса продуктов, ни топлива, ни теплой одежды и обуви, ни средств для приобретения всего необходимого, мы сняли на зиму небольшую квартиру, за которую договорились платить продуктами. Сверх всего этого я вскоре серьезно заболел.
Мы ничего не имели и уповали лишь на обетование Божие пропитать нас и во время голода.
Голод свирепствовал, люди умирали иногда на улицах, но в это время Бог Илии был и нашим Богом. Он показал нам Свою силу, прокормил нас, как прокормил пророка в доме вдовы Сарептской во время голода в Израильской земле.
Изо дня в день Он посылал нам все необходимое, как для жены и сотрудников, так и для больного. Не было средств, чтобы пригласить врача, но Он послал к нам трех лучших в этой местности врачей.
Один за 50 верст от Барвенкова присылал лекарства, которых не было возможности достать на месте. Не на что было купить молока, но два месяца, пока пришлось лежать в болезни, молоко прибывало каждый день в нужном количестве. Между прочим, в это время было трудно достать молоко даже за деньги.
Однажды утром с некоторой тревогой жена сообщила сестре Э.: "Сегодня у нас ничего нет из продуктов, что можно было бы дать больному. Будем молить Господа, чтобы Он послал нам все необходимое. Он говорит Сам: "Просите, и дано будет вам". Неоднократно Он посылал нам все необходимое, не оставит же Он, Милостивый, и на этот раз".
К престолу Господа вознеслась просьба о насущной нужде. Здесь еще раз оправдалось Его Слово: "Прежде чем они воззовут, Я отвечу".
Только что окончилась молитва, как в коридоре послышался шум.
Дверь отворилась, и в квартиру вошел незнакомый человек. В его руках был небольшой узелок.
"Простите, что я так неожиданно вошел к вам, - начал извиняться крестьянин. - Меня вы, наверно, не знаете, но мы вас очень хорошо помним с прошлой осени, тогда вы стояли у нас несколько дней с палаткой. Теперь я собирался поехать в Барвенково на базар, и моя жена хотела послать вам маленький подарочек". При этом крестьянин развернул узел и поставил на стол кувшин молока, положил с десяток яиц и большой белый хлеб.
Это было сверх всякой надежды и ожиданий, мы имели теперь сразу столько яиц, молока и хлеба! Со слезами на глазах смотрели все теперь на так неожиданно появившиеся продукты. Это был чудный ответ Господа на нашу молитву.
"Где же ваш муж? - обратился к моей жене крестьянин. - Мне так хотелось его видеть, побеседовать с ним. Мы только недавно услышали, что вы остановились на зиму в Барвенкове.
"Он уже несколько недель лежит в тяжелой болезни, но войдите в комнату", - пригласила крестьянина моя жена. Вошедший остановил свой пристальный взор на моем исхудалом лице.
"Да поднимет тебя Господь от этой болезни, чтобы ты снова мог приехать к нам и снова говорить об Иисусе", - произнес крестьянин со слезами на глазах. - Но есть ли у вас что-либо кушать, что можно давать больному? Ведь ему нельзя давать всего, а нужно что-либо получше" - посоветовал моей жене крестьянин.
"Да, мы только что просили Господа, чтобы Он послал нам все необходимое, и Он ответил, послав вас с этими продуктами. Мы очень благодарны Господу и вам за всю вашу доброту и заботу. Передайте и вашей жене наше искреннее спасибо, да воздаст вам за все Господь!"
"Ах, вот оно что! - протянул взволнованным голосом крестьянин. - Теперь я все больше вижу и верю, что Бог действительно заботится о тех, которые верны Ему. Когда я собирался ехать в Барвенково, жена начала меня упрашивать, чтобы я взял все это для вас. Я, признаться, не хотел взять, не знал, где вы живете, думал, что не будет времени искать. Да и как-то неудобно было мне пойти к вам.
Только один раз в жизни я видел вас. Но она все время настаивала, упрашивала взять. Она сказала, что уже давно что-то побуждало ее послать вам хоть что-либо из продуктов, но сегодня это побуждение было особенно сильным. Видно, Сам Господь побуждал ее сердце, - заметил в заключение говоривший. - Ну, слава Господу, что все прибыло вовремя".
Так заботится о нас Господь из дня в день.
В начале моей болезни зашел к нам однажды верующий брат. Он принес с собою пуд хорошей белой муки. Это было целое состояние.
Имея паровую мельницу и сделав еще прежде кое-какие запасы, он помогал теперь иногда нуждающимся. Это было для нас неожиданной и большой помощью. Не имея в нашей квартире, состоявшей всего из двух небольших комнат, никакой кладовой, жена должна была поставить принесенную муку под диван. Все время жена употребляла эту муку как для себя с сестрой Э., так и для меня, когда я начал выздоравливать.
Прошло три месяца, я начал уже вставать и ходить по комнате.
Однажды сестры Э. не было дома. Прохаживаясь по комнате, я поинтересовался, как Господь хранил жену и сестру все это время, и есть ли еще что-нибудь из продуктов.
"О, мы не только не голодали сами, но господь дал нам возможность помогать другим. Не имея хлеба в избытке, мы каждый день варили котелок каши из пшена и кормили приходящих голодных.
Господь послал нам много пшена. Теперь еще есть немного, но вот насчет муки не знаю. Я как-то совершенно не обратила внимания, есть ли у нас еще мука. Ведь уже так давно брат В. принес нам пуд муки. Впрочем, я пойду сейчас посмотрю". С этими словами она подошла к дивану, вынула из-под него мешок с мукою и поставила его посреди комнаты.
"Ах, Господи, что же это такое? Смотри, ведь муки в мешке осталось еще больше половины. Как же это случилось? Ведь мы же брали ее постоянно, а времени прошло так много! Это просто чудо!" Жена показала мне небольшую мисочку, которой они почти каждый день брали муку. В мисочку вмещалось не меньше фунта муки.
Судя по времени, мука должна была быть израсходована вся и даже дважды. Однако имелось еще больше половины.
Глядя на стоящий перед нами мешок с мукою, мы опустились на колени с глубокой благодарностью Богу. Теперь мы ясно видели, что Бог Илии был и нашим Богом.
Жив Господь, невидимая рука Которого дополняла муку в кадке у вдовы в Сарепте Сидонской приблизительно 2800 лет тому назад.
Теперь Он сделал то же самое и у нас в Барвенкове, в бедной квартире Его служителей.
"Во время голода Он пропитает их", - говорит Его Слово (Пс. 32:19). Это сбылось теперь наглядным образом и в нашей жизни.
Оглянувшись назад, мы могли сказать: только Он пропитал нас эту зиму во время голода. Это Он давал нам пищу естественным путем через того или другого из людей. Он сотворил и чудо, увеличив количество нашей муки.
Читая о случившемся некогда в Египте, человеческий разум с трудом мог воспринимать верою это чудо. Это казалось противоестественным, но Господь показал нам, что Он, Создавший вселенную и давший всему законы, стоит гораздо выше этих законов и наших понятий о них.
Нам показалось странным еще и то обстоятельство, что, убирая почти каждый день комнату и переставляя мешок с мукой или беря из него муку, жена ни разу не обратила внимания на то, много ли еще оставалось в мешке муки.
Мы еще продолжали рассуждать о случившемся. Мешок с мукой все еще стоял посреди комнаты, когда вошла сестра З.Э. Узнав причину нашего удивления, она была изумлена еще больше нас. Еще раз мы все трое поблагодарили Бога за Его дивные дела.
Настала весна 1922 года. Работать группами было совершенно немыслимо. Достать продукты для работников не было никакой возможности. Зима съела последние запасы. При этом почва для духовной работы в народе была абсолютно не подходящей: мысли всех были направлены к одному: "Хлеба, хлеба, дайте хлеба!" Не имея возможности работать с группой, мы с женой направились вдвоем по городам, которые уже давно намеревались посетить с целью работы. Мы посетили Москву, Петроград, Витебск, Смоленск, Орел, Харьков и многие селения, села и деревни. В каждом из них приходилось провести от 10 до 20 дней, имея ежедневные собрания при большом стечении народа. Господь посылал во всем Свою мощь.
Верующие радовались и укреплялись в Слове Божием. Многие грешники находили прощение у подножия креста и мир с Богом во время этих собраний.
Отправляясь в эту поездку, мы встречали на станциях массы народа, умирающего от голода. Заглянув в стоящие на путях пустые вагоны, мы видели, что они наполнены трупами голодных. Иногда невольно приходила жуткая мысль: "А что, если за неимением средств для дальнейшего передвижения и продуктов питания, нам также придется умереть на одной из станций среди многих других?
"Во время голода Он пропитает их", - раздавался в такие минуты какой-то внутренний голос.
Полагаясь во всем на Господа, будучи не зависимы ни от кого из людей, мы совершили большую работу за время этой длительной поездки. При этом ни разу за все время не приходилось встречать ни малейшей задержки из-за материальных средств.
"Уповающие на Господа не постыдятся", - говорит Слово Божие.
Был всего один случай, когда мы возложили было наши надежды на людей. Однако мы были постыжены в тот момент, что и сочли наказанием за наше маловерие.
Во время работы в Москве, имея не особенно хорошее питание, мы, по совету верующего, решили обратиться за помощью к американским представителям, снабжавшим некоторых верующих продуктами.
Получив адрес, мы поехали в канцелярию господина Портера, заведующего американской помощью.
В стороне от улицы, в тени небольшого парка стоял старинный деревянный особнячок, в котором расположился представитель помощи. После короткого знакомства, узнав причину нашего посещения, Портер вместе с Павловым, представителем русских верующих, ответили следующими словами: "Мы не отказываем в помощи людям, занимающимся религиозной пропагандой". С глубоким раскаянием мы вместе с другими, давшими нам такой совет, упали на колени перед Господом, прося Его простить этот неправильный поступок. Молитва была услышана, и помощь пришла на этот раз от неимущей бедной вдовы, которой Господь дал прямое указание заботиться о служителях Бога до конца всей их работы в Москве.
Этот случай научил нас во всем уповать на одного лишь Господа и меньше открывать свои нужды людям.
Во время работы в Москве Господь посылал нам обильные благословения. Две недели подряд происходили многолюдные собрания.
В эти дни Москва была охвачена религиозным движением и исканиями. Тихоновцы, живоцерковники, апостольская церковь - все имели свои диспуты и собеседования. Устраивались диспуты Луначарским и другими. Народ искал истины, прислушивался. С этим временем совпало как раз и мое посещение Москвы.
Число слушателей возрастало с каждым днем. Два смежных зала, бывших когда-то бальными, не вмещали слушателей. Несколько дней подряд по вечерам шел проливной дождь. Однако, несмотря на это, люди, совершенно измокшие, приходили слушать весть о Христе.
Верующие члены Московской общины укреплялись в вере, воспламенялись большим желанием служить Господу, неверующие раскаивались и обращались к Христу.
После одной беседы на тему: "Антихрист и его время", к кафедре подошла интеллигентная женщина средних лет.
"Все, что говорили о Боге и об антихристе, все это истинно, - обратилась она ко мне. - Каждый день я посещала ваши лекции и убедилась в истине. Что мне делать, чтобы принять эту истину, принять Христа как своего личного Спасителя?" "Если вы верите во Христа как Сына Божия и Спасителя грешников и чувствуете, что вы нуждаетесь в спасении, вам остается лишь одно: преклонить свои колени и молить Его, чтобы Он простил ваши грехи. Другого пути нет. Писание говорит: Всякий, кто призовет имя Господне, спасется" (Рим. 10:13), - ответил я собеседнице.
"Да, это я знаю, но я не могу призвать имени Христа, - ответила женщина. - Я не могу молиться! Я погибла, совершенно погибла! Выслушайте меня до конца, и, быть может, вы поймете и поможете мне.
Еще в молодости, во время моей студенческой жизни я стремилась к высшим идеалам. Хотела жить для других, бороться со злом и помогать обессиленным и обездоленным. Я стремилась найти правильный путь жизни в социальных идеях, стремилась указать его многим другим. Я перебывала членом почти всех партий, включая антихристов. Но везде получала разочарование, везде видела зло и неправду.
Наконец, я попала в общество поклонников дьявола, членом которого состою и теперь. Вы удивляетесь и не доверяете мне, - добавила она, заметив удивление на моем лице. - Но слушайте дальше. Да, я попала в общество поклонников дьявола. Как вы верите в Бога, так мы верим в дьявола; как вы молитесь Богу, так и мы молимся сатане.
Как вас Бог отвечает на молитвы, так отвечает и нам дьявол. Когда вы собираетесь, Христос присутствует посреди вас; посреди нас присутствует дьявол; мы чувствуем его почти осязаемую близость.
И вот он не допускает теперь меня, чтобы я молилась Иисусу Христу.
Теперь я вижу, знаю истину, знаю, что погибла без Христа, но не могу принять эту истину, не могу молиться. Помогите мне, укажите выход!
Наше общество основано недавно, и в него входят только избранные члены. Мы связаны страшной клятвой. Все это я говорю вам как тайну, надеясь, что вы не выдадите меня. Мне грозит смерть, если я кому-либо открою нашу тайну или выйду из этого общества.
Мы имеем страшную цель: искоренить всякую религию, искоренить веру в Бога в России и во всем мире. Мы задались целью уничтожить все Св. Писание и духовную литературу. Это мы проводим теперь в жизнь. В России печатать не разрешаем, а приходящую из-за границы уничтожаем, не допускаем ее до вас. Вот смотрите, я захватила с собою несколько брошюр, которые присылаются из других стран, и которые мы уничтожаем". При этом она передала мне несколько брошюр.
"О, не выдавайте меня и помогите выбраться из этих страшных сетей!" - простонала несчастная.
Было жутко слушать этот рассказ, эту исповедь. "Что это? Бред больного человека или страшная действительность?" - задавал я себе вопрос. Если это действительность, то Россию ожидает нечто ужасное, ибо эта женщина намеками давала понять, что членами общества поклонников сатаны являются люди, возглавляющие нынешнюю власть в России.
Дальнейшая судьба этой женщины осталась для нас неизвестной, но многое из сказанного ею подтверждается снова и снова в последнее время.
Оставив Москву, мы поехали в другие города, неся повсюду Евангелие Христово.
Поездка закончилась под осень. С начала 1917-го года мы не имели постоянного местожительства. Беспрерывная работа, третья по счету тяжелая болезнь, перенесенная мною зимою, подорвали мои силы. Из этой последней поездки я возвратился совершенно разбитым от усталости и больным. Последние собрания в Харькове, о которых уже было объявлено, не могли состояться. По пути в собрание я упал на улице от сильного переутомления, и помогавшая мне в работе жена должна была увезти меня куда-либо на отдых.

Глава XII

Ликвидация "Палаточной миссии"

В последнее время мы стали встречать все больше и больше затруднений и для работы "Палаточной миссии". Все двери закрывались перед нами. Сотрудников становилось все меньше.
Оставшиеся в живых не моли более оставить свои необеспеченные семьи. Здоровье мое, как и моей жены, оказалось окончательно подорванным. Но все же работа пока продолжалась.
Весь 1923-1 год прошел в благословенной работе отдельных братьев и сестер. Пригласив для совместной работы еще одного сотрудника, Фр. Крекера, я продолжал работу вместе с ним, посещая русские и немецкие селения Харьковской, Екатеринославской, Полтавской и др. губерний. Остальные работали дальше на юге.
Господь продолжал помогать нам и заботился о Своих рабах, посылая все необходимое для жизни.
Наконец, в конце 1923-го года пришлось убедиться в совершенной невозможности дальнейшего существования Миссии. По мере укрепления советской власти религиозная работа в духе "Палаточной миссии" все более усложнялась. Уже с 1924-го года, несмотря на то, что устав "Миссии" был зарегистрирован центральной властью, "Миссия" работала лишь с большим трудом. Препятствия со стороны власти все увеличивались. Больше не приходилось и думать о том, чтобы поставить палатки или пойти по селениям группами.
Уже в 22-м году была ликвидирована "Армия Спасения" в Москве. Во время нашего пребывания в Москве заведующая "Армией" только что вышла из тюрьмы. Тогда же пришлось убедиться в том, что скоро придет конец и "Палаточной миссии".
Летом 1923-го года был издан декрет о перерегистрации всех религиозных обществ. Те, которые не зарегистрируются, должны считаться ликвидированными и не имеющими права на существование.
Все мои попытки снова зарегистрировать Миссию не имели никакого успеха. В Харькове и Москве мы получили полный и категорический отказ. На местах регистрировались только местные общины, если таковые имели более 40 человек членов. Работа нелегальным образом сделалась невозможной. Без письменного удостоверения признанной общины проповедники арестовывались.
После неудачных попыток регистрации, после нескольких арестов во время работы без документов, я предложил всем оставшимся сотрудникам и друзьям Миссии собраться для обсуждения дальнейших действий. На этом собрании, состоявшемся в конце 1923-го года, после усиленных молитв и обсуждений было решено в виду невозможности сохранить Миссию как организацию, ликвидировать ее и работать поодиночке, кому как укажет Господь.
Таким образом, работа, начатая в 1917-м году Яковом Яковлевичем Диком и продолжавшаяся с обильными благословениями после его смерти, прекратила свое существование в конце 23-го года. В продолжение этих семи лет было пережито много радости, благословений и испытаний. Миссия продолжала работать во время страшных бедствий, разразившихся над страной, во время голода и страшных эпидемий. Одновременно повсюду царил духовный голод, общины не посещались проповедниками, не было возможности достать духовную литературу. Перенося лишения, испытания, встречаясь нередко лицом к лицу со смертью, члены Миссии оказывали хоть некоторую помощь страдающему русскому народу. Многие сотни и тысяч душ были приведены за это время к Христу.

* * *

В этом очерке я пытался по мере моих сил и умения описать нашу работу. В надлежащем свете она будет обнаружена только лишь пред престолом Всевышнего.
Некоторые из работников умерли. Некоторые из оставшихся в живых сотрудников продолжают работу в других местах. Будет ли возможность возобновить работу "Палаточной миссии" в России - знает один Господь. Все, что зависело от оставшихся в живых, сделано и делается для славы Господа и для спасения народа. Да простит Он, если что упущено!
Да вознесутся к престолу Всевышнего молитвы детей Божиих, прочитавших это краткое повествование.
Молитесь непрестанно за исстрадавшийся русский народ и всех работающих в России служителей Бога и Его Евангелия!
Еще не поставлен крест над временно прервавшейся работой Миссии в сердцах оставшихся в живых сотрудников... Наша работа запечатлена кровью мучеников.
Некоторым сотрудникам Миссии пришлось впоследствии оставить пределы своей родины и искать приюта в других странах, но сердца их горят желанием вернуться обратно, когда можно будет снова работать на родине.

Глава ХIII

Некоторые примечания и разъяснения

Миссия проводила работу исключительно в религиозном духе, она была межконфессиональной и интернациональной.
По своей национальности сотрудники были из русских, немцев, евреев, финнов и латышей.
По религиозным убеждениям: из меннонитов, евангельских христиан, баптистов и лютеран.
Они были разных национальностей, разных религиозных направлений, разных сословий и положений, но все стремились к одной цели в лице Иисуса Христа, Который был у всех на первом месте.
Впереди был Христос и Его Голгофа, кругом - погибающие души.
Поэтому не было времени для споров о мнениях, о правильности того или другого религиозного течения. Впрочем, никому и не приходило в голову спорить. Мы все сознавали, что не к этому призывал нас Господь. Не для того Он пролил Свою Кровь, чтобы члены Его церкви проводили время в спорах. Мы все спасены Им, чтобы спасать, в свою очередь, других. Это - наше призвание здесь, на земле, наше назначение.
Сердца всех сотрудников были наполнены сознанием, что пришествие Господа близко. Мы знали, что наш мир не нуждается в наших мнениях или в теоретическом христианстве. Мир задыхается среди учений и человеческих установлений. Мир ищет жизни, простоты, света.
Во время работы мы не занимались организацией отдельных общин, но направляли обращенных в уже существовавшие ближайшие общины верующих. Наша цель была не крестить, а проповедовать Христа распятого. Не организовывать видимые церкви, но прилагать спасаемых к вселенской Церкви Христа.

Странные явления

Наблюдая жизнь видимой церкви, приходится нередко задумываться над одним важным вопросом.
Христос говорил Своим ученикам, что Он посылает их, как овец среди волков. Это положение церкви в мире остается для нее характерным на все времена до скончания века.
Странное явление! Почему в наше время эта истина делается неприложимой к церкви? Теперь же те, которые, несмотря на преследования, проповедуют Христа и Его Евангелие, не только от мира, но и от видимой церкви получают имя ненормальных и узких фанатиков.
По сравнению со всеми чтимыми, либеральными проповедниками эти люди, правда, являются странными. "К чему навлекать на себя гонения и смерть, когда можно говорить истину так, чтобы она всем нравилась!" - так говорят теперь.
Но, чадо Божие, слушай, что говорит Господь: "Я посылаю вас, как овец среди волков..." По сравнению с хитрой лисою и хищным волком овца кажется совершенно беспомощной в этом мире, но все же Господь сравнивает Своих учеников именно с ней.
Но странно, почему не вся церковь находится в этом мире в положении овец среди волков? Разве хищные волки перестали быть таковыми, изменились к лучшему? Нет, этого не видно. Наш мир с каждым днем приобретает все более и более характер хищного зверя.
Наверное, не волки, а овцы не сохраняют своего состояния.
В наши дни приходится видеть овец, подделывающихся под волков из-за своего малодушия.
Овцы Христа, если вы носите волчью маску, долой ее! В наше время нужно открытое исповедание Христа. "Кто постыдится Меня в этом мире прелюбодейном и грешном, того Я постыжусь перед Отцом Моим Небесным", - говорит Господь.
Есть теперь и много волков, носящих овечью шкуру, чтобы находиться в овечьем стаде. Нередко таковые занимают кафедры христианских церквей. Бросьте ваше наглое лицемерие, не создайте из Крови Христа, из крови Его последователей и мучеников легкой профессии. Не разрушайте веры в сердцах других людей! Имейте мужество избрать себе другую профессию. Но самое лучшее - принесите ваше волчье сердце к Голгофскому Кресту, раскайтесь, примите всепрощающую Кровь Христа, Которую вы попираете и отвергаете. Омойте ваше испорченное сердце. Он простит ваш грех.
Он грядет скоро, возмездие Его с Ним, все сокрытое во мраке будет обнаружено, и твое самозванство тоже.!
Господь ждет Своих овец в наши дни полной решительности. Итак, встанем и скажем: "Ей, гряди, Господи Иисусе, ибо мы готовы!"

Штундисты

На юге России уже более ста лет проживает несколько десятков тысяч немцев-колонистов. Большая часть из них - менониты по вероисповеданию. Верующие колонисты имеют обыкновенно регулярные собрания для разбора Священного Писания, которые на немецком языке называются "Бибель-Штунде", т.е. "Библейский час" - час, посвященный изучению Библии.
Когда многие из русского народа, приходя в соприкосновение с немцами, начали обращаться к Христу, они стали устраивать такие же собрания. Православное духовенство начало называть этих людей "штундистами" от слова "Бибель-Штунде", а их веру во Христа - немецкой верой. Это имя дано было и применяется обыкновенно к евангельским христианам и баптистам.

Издательство Ирпенской Библейской семинарии


Пастырское богословие

Учебное пособие

Предисловие
Введение
Лекция 1. Пастырь
Лекция 2. Пастырское призвание
Лекция 3. Богоугодная жизнь
Лекция 4. Самоотверженное служение
Лекция 5. Работа над самим собой
Лекция 6. Забота о членах общины и о проведении бесед
Лекция 7. Об отношении к согрешающим и порядке отлучения в церквах евангельских христиан-баптистов
Лекция 8. Пастырь и другие служители церкви

Предисловие

Курс Пастырского богословия 8 лекций был введён в программу Заочных Библейских курсов в 1974 году, как необходимое пособие в подготовке служителей пасторского уклона, научающее "быть образцом для верных в слове, в житии, в любви, в духе, в вере, в чистоте" - 1.Тим.4,12.
В основу лекций положены исследования П.И.Рогозина, изложенные в его книге "Пастырь". Автор предложил свои выводы и заключения, предназначенные главным образом для духовных работников на ниве Христовой, а также и тех, кто готовится стать служителем Божиим. Этот труд отражает сложившийся в его представлении идеал пастора.
Данное пособие составлено А.И.Мицкевичем, который внёс незначительные коррективы текста с учётом других богословских дисциплин Библейских курсов. В частности, в пособии опущен раздел "Работа над проповедями", который подробно излагается в курсе Гомилетики. Кроме того, А.И.Мицкевичем дополнительно была внесена лекция 7 "Об отношении к согрешающим". Лекции также были снабжены контрольными вопросами.
В пособии недостаточно подробно разработаны советы пастырю по работе поместных церквей в современных условиях.
Вместе с тем для духовных работников данное пособие содержит ценный материал для практического применения в своём служении -"показывать в себе образец добрых дел, в учительстве чистоту, степенность, неповрежденность" - Тит.2,7.
Выпуская пособие новым тиражом, мы выражаем надежду, что учащиеся, а также все, посвящающие себя на служение, обогатятся новыми познаниями в своём призвании на пастырский труд.

Введение

Пастырское богословие - пастыреология - это учение о духовно-нравственных качествах и обязанностях служителей Церкви Христа. Необходимые личные качества священнослужителей и их обязанности во всех существенных чертах указаны в Священном Писании, поэтому оно является основным важнейшим источником пастырского богословия.
Пастырское богословие относится к практическому богословию, т.е. к той части, которая учит претворению в жизнь учения Библии. О божественных духовно-нравственных заповедях говорит теоретическое богословие, а о том, как их осуществлять, учит практическое богословие и, в частности, пастырское богословие. Новозаветняя заповедь: "Возлюби ближнего своего, как самого себя" (Мат.22,39) -это теоретическое выражение, а правила, как наилучшим образом осуществить в жизни эту заповедь, изучает практическое богословие.
Братьям, избранным в церкви на служение, даются обычно соответствующие наставления из Слова Божия для успешного благословенного исполнения вверенного им труда. Многие деятели первохристианской церкви оставили нам свои труды о служителях поместных церквей. Назовём некоторые из них: "Слова о священстве" Иоанна Златоуста, "Жизнь священнослужителей" Иеронима, "Пастырские правила" Григория Двоеслова и т.д. Учение о служении в церкви стало особенно развиваться со времени Карла Великого (9 век). Постепенно в духовных учебных заведениях стали изучать пастырское богословие. В католической и православной церквах, где деятельность священника регламентирована (предусмотрена, подчинена определённым правилам) до мельчайших подробностей, объем пастырского богословия очень громоздкий; в протестантских течениях пастырское богословие излагает только правила пастырского служения, полностью основанные на Священном Писании.
Пастырское богословие обычно излагает божественные и естественные основания пастырского служения, всеобщность священства, требуемые качества и обязанности служителей церкви. Затем излагается учение о проведении богослужений, учение о проповеди и пастырской заботе о человеческих душах, о церковном благочинии.
Предлагаемые лекции по пастырскому богословию, следуют руководству Нового Завета и, пользуясь наглядными примерами мужей веры всех веков, дают служителю церкви полезные советы.

Лекция 1. Пастырь

"Дары различны, но Дух один и тот же; и служения различны, а Господь один и тот же; и действия различны, а Бог один и тот же..."
(1Кор.12,4-6).
Священное Писание пользуется замечательными именами служителя Божия. Каждое из этих имен имеет свой глубокий смысл. "Евангелист" (Еф.4,11) указывает на главную жизненную цель служителя Христова, которой он сознательно посвятил себя: проповедовать Евангелие. "Посланник Христов" (2Кор.5,20) подтверждает его полную зависимость от Пославшего, а также связанные с этим посланничеством полномочия, привилегии и ответственность. "Сеятель" (Мар.4,14), "жнец" (Иоан.4,36-37), "соработник у Бога" (1Кор.З,9) или "работник в Его винограднике" (Матф.20 гл.) - все эти имена характеризуют духовную деятельность как труд тяжелый, упорный, требующий постоянства, внимательности и даже изнурения. Имя "воин Христов" (1Тим.1,18) указывает на его высокое призвание.
Слово Божие открывает много других имен служителя Христова, но самым поразительным и прекрасным из всех имен является имя пастырь. "Я есмь Пастырь добрый" (Иоан.10,11), - сказал о Себе Господь наш Иисус Христос и этими словами охарактеризовал всё Своё земное служение. Имя пастырь замечательно и прекрасно именно тем, что оно подразумевает служение, основанное всецело на любви. Любовь - сущность истинного пастырского служения. Привлекая снова к Себе отрекшегося ап. Петра, Господь, прежде чем сказать: "Паси овец Моих", трижды спрашивает его: "Симон Ионин! Любишь ли ты Меня?" (Иоан.21,15-21). Ибо только любовь способна терпеть недостатки и слабости овец и не бежать, разочаровавшись, от принятого на себя служения. Только любовь способна обслуживать стадо своё, только одна она располагает необходимыми для такого служения бодрствованием и терпением. Впоследствии тот же ап. Пётр обращается ко всем христианским пастырям своего времени с таким увещанием: "Пастырей ваших умоляю я, сопастырь и свидетель страданий Христовых и соучастник в славе, которая должна открыться: пасите Божие стадо, какое у вас, надзирая за ним не принужденно, но охотно и благоугодно, не для гнусной корысти, но подавая пример стаду, - и когда явится Пастыреначальник, вы получите неувядающий венец славы" (1Петр.5,1-4). Слово "пастырь", при поверхностном его исследовании, предполагает как бы известного рода превосходство пастыря над рядовыми членами церкви, но в самой сущности своей, это имя подразумевает обязанности и долг пастыря перед своим стадом, ответственность за его благополучие. Пастырь не господин, а слуга своей паствы, слуга в смысле нежной родственной заботы и любвеобильного попечения. Ничто так не уподобляет служителя Божия Иисусу Христу, как его многообразное и неизменное попечение о стаде, ибо "пастырь добрый полагает жизнь свою за овец" (Иоан.10, 11). Духовные интересы паствы, ради которой пастырь живёт и трудится, окажутся у него всегда на первом месте. Ап. Павел, служивший "Господу со всяким смиренномудрием и многими слезами" (Деян.20, 19), восклицает: "Я ни на что не взираю и не дорожу своей жизнью, только бы с радостью совершить поприще моё и служение, которое я принял от Господа" (Деян.20,24).
Необходимо заметить, что наряду с именами, встречающимися в Библии, в современном обществе существует много других имен, присвоенных христианскими священнослужителями. Говоря о весьма поверхностном отношении людей к некоторым именам, которыми пользовались служители Ветхого Завета, Христос предупреждает Своих учеников: "А вы не называйтесь учителями, ибо один у вас Учитель - Христос, все же вы - братья; и отцом себе не называйте никого на земле, ибо один у вас Отец, Который на небесах; и не называйтесь наставниками, ибо один у вас Наставник - Христос. Больший из вас да будет вам слуга" (Матф.23,8-11).
В Новом Завете мы все имеем только одного посредника, "Первосвященника великого, прошедшего небеса, Иисуса Сына Божия" (Евр.4,14), Который был "наречен от Бога Первосвященником по чину Мелхиседека", "Который воссел одесную престола величия на небесах и есть Священнодействователь святилища и скинии истинной, которую воздвиг Господь, а не человек (Евр.5,10; 8,1-2). Он, "Первосвященник будущих благ, со Своею Кровию однажды вошел во святилище и приобрёл вечное искупление" (Евр.9 гл.). Эта божественная непреложность Христова искупления и посредничества лишает навсегда ветхозаветное священство его особых прав. С тех пор, как "Христос вошёл не в рукотворенное святилище, по образу истинного устроенное, но в самое небо, чтобы предстать ныне за нас пред лицо Божие", никто, кроме Христа, не может и не смеет стоять и посредничать между человеческой душой и Богом. Через Христа "нам открыт свободный доступ к Богу" (Евр. 10,19-20), благодаря чему христианин является новозаветным священником, но не священства "левитского по чину Ааронову" (Евр.7,11), когда один человек имел исключительное право приближаться к Богу и приносить жертвы за себя и за других, но священства духовного "по чину Мелхиседека" (Евр.7 гл.), когда каждый рождённый свыше, поклоняясь Богу в духе и истине, имеет право доступа "к престолу благодати, чтобы получить милость и обрести благодать для благовременной помощи" (Евр.4,16). Поэтому Слово Божие всех членов Церкви Христовой называет царственным священством (1 Пет. 11,9) или царством священников. В первоапостольской общине право проповедовать никогда не принадлежало одному избранному человеку или определённой группе лиц, но каждый член её, чувствовавший побуждение сердца сказать слово к назиданию собравшихся, имел на это полное право. Служение "ко взаимному назиданию" (Рим. 14,19) весьма широко практиковалось в апостольской церкви, а ап. Павел пишет об этом неоднократно: "Посему увещевайте друг друга и назидайте один другого, как вы и делаете" (1Фес.5,11), "научайте и вразумляйте друг друга псалмами, славословием и духовными песнями" (Кол.3,16), "я уверен о вас, братья мои, что и вы полны благости и исполнены всякого познания и можете наставлять друг друга" (Рим.15,14), "вразумляйте бесчинных, утешайте малодушных, поддерживайте слабых, будьте долготерпеливы ко всем" (1Фес.5,14).
Новозаветный пастырь - не "священник", ходатайствующий перед Богом за людей, а представитель христианской общины, в лице которого церковь имеет своего руководителя. То обстоятельство, что некоторые служебные обязанности церкви доверены были исключительно пастырю, объясняется просто тем, что во всех случаях, когда какое-либо общество выступает совместно, всегда одно доверенное лицо действует от его имени. Вполне естественно, что подобного рода полномочия возлагают на пастыря известную ответственность, которая компенсируется, в свою очередь, некоторыми привилегиями. Но принимая во внимание такое служебное положение христианского пастыря, отнюдь не следует придти к выводу, что для членов церкви исключена возможность подобного же служения "по мере веры" (Рим. 12,3-6), "по мере дара Христова" (Еф.4,7). Разделение церкви на "духовенство" и "мирян" не имеет в Новом Завете никакого основания. Пастырь, при всей его ответственности за преуспевание церкви, не имеет никакого духовно-правового отличия, которым в той же степени не обладал бы самый скромный член его общины. Истинные рабы и служители Господни, покорные воле Всевышнего, решительно отказываются от всяких исключительных прав и привилегий, которые могли бы так или иначе отделить их от братьев в церкви и позволить занять среди них особое положение. Они помнят повеление своего Спасителя: "Кто из вас больше, будь как меньший, и начальствующий, как служащий" (Лук.22,26).
В Ветхом Завете пастырь занимал своё место у алтаря или жертвенника, в Новом Завете - у кафедры и на каждом месте его многообразного ежедневного служения ближним. Слово Божие, проповедуемое с кафедры, вверено церкви для её руководства и утверждения в вере. Оно служит также средством для обращения грешников ко Христу и для их дальнейшего духовного воспитания. Как первые провозвестники радостной вести спасения ученики Христа, естественно, оказались в своё время облеченными высоким духовным авторитетом. Они являлись не только уполномоченными церкви, но и посланниками свыше, утверждающими авторитет Бога тем Словом, которое они проповедовали. Но такой авторитет, как во времена апостолов, так и в наши дни является авторитетом исключительно духовным. Этот безусловный духовный авторитет достигается только при согласовании высокой проповеди с личной высокой духовной жизнью того или иного пастыря; сам пастырь является тогда живым примером того, о чём проповедует. Таким образом, если отсутствует у пастыря живое, личное следование за Господом, утрачивается, естественно, и тот духовный авторитет, которым служитель Божий призван обладать. Греческие имена для руководителя христианской общины - "пресвитер" или "епископ" - подразумевают не только достойного и способного избранника общины, на которого возложены обязанности "блюстителя"; предполагается и духовное влияние, духовный авторитет, определённая духовная зрелость пастыря, как результат его многолетнего опыта мудрости. Пастырский авторитет, пастырская власть не имеет ничего общего ни с властью мирского общества, ни с властью отца в семье. В основу духовной власти пастыря Господь положил драгоценную жажду и светлую радость христианского соревнования: "Вы знаете, что князья народов господствуют над ними, и вельможи властвуют ими; но между вами да не будет так: а кто хочет между вами быть большим, да будет вам слугою" (Мат.20,26). "Ибо кто больше возлежащий или служащий? Не возлежащий ли? А Я посреди вас, как служащий" (Лук.22,27), - сказал Спаситель на Тайной вечере, умывая ноги Своим ученикам. В таком именно духе смирения, любвеобильного желания быть полезным ближнему и протекает служение пастыря, пользующегося своей духовной властью. Христос примером Своей жизни установил, что благодатная для души человеческой власть может быть достигнута только путём глубочайшей любви и беспредельного христианского смирения. Не имея ни раввинского диплома, ни разрешений первосвященника, ни поддержки Ирода, ни солдат Пилата, Христос учил и действовал "как власть имеющий" (Матф.7,29).
Духовной власти Христа никто не смел отрицать, напротив: "Народ же, видев это, удивлялся и прославлял Бога, давшего такую власть человекам" (Матф.9,8). Эта власть не была подавляющей, превозносящейся, низводящей подчиненного на нижнюю ступень. Нет, эта власть приобреталась любвеобильным деланием добра, без мысли о взаимности, без расчетов на награду. Сущность Христова служения выражена в Священном Писании тремя словами: "Он ходил, благотворя" (творя благо - Деян. 10,38). Творение блага, как первое и непременное условие плодотворной христианской жизни, являлось неизменным содержанием всего служения ап. Павла: "Будучи свободен от всех, я всем поработил себя, дабы больше приобресть" (1Кор.9,19); "Ибо мы не себя проповедуем, но Христа Иисуса, Господа; а мы - рабы ваши, для Иисуса" (2Кор.4,5). Служение современного пастыря должно протекать в духе радостной любви Христовой. То или иное уклонение от её чистого русла лишает это служение духовной красоты и ценности. Служение без истинной духовной власти - служение не только трудное, но и бесплодное.
Пастырь - слуга Божий. Он раб, исполняющий в отсутствии своего господина порученное ему дело и ожидающий его скорого возвращения: "Блажен тот раб, которого господин его пришед, найдёт поступающим так" (Матф.24,46). Всегда неизменные основы пастырского служения остаются теми же, какими они были открыты Духом Святым в самом начале христианской эры. Мудрый пастырь и в наше время обращается за указаниями, предостережениями и вдохновением к Библии и неисчерпаемому опыту прошлого. Жизнеописания верных выдающихся служителей Божиих, подвизавшихся во все века христианства, являются неоскудевающей сокровищницей для современных пастырей. Наряду с изумительными характерами христианских деятелей, о которых повествует история церкви, пастырь знакомится на страницах Библии с целым рядом истинных героев, одухотворённых и самоотверженных. Повествования из жизни ветхозаветных пророков, несмотря на очевидную разницу эпох, являются святым руководством и весьма полезны служителю Божию. Всё, что Дух Святой запечатлел о деятельности "мужей веры" на страницах Священного Писания, было, как говорит ап. Павел, "описано в наставление нам, достигшим последних веков" (1Кор.10,11). Вспомним хотя бы верность пророков своему божественному призванию, их молитвенное общение с Богом, преданность Его воле, аккуратность в исполнении Его повелений, самоотверженную жизнь, исполненную святости, дерзновенную защиту истины, смелое обличение лжи и многое другое. Проникновенный пастырь найдёт здесь много примеров, достойных подражания. Конечно, Новый Завет несравненно богаче в смысле руководящих начал чистого христианского пастырства и вытекающих из них прямых требований к пастырской деятельности. Достаточно вникнуть в повеления Господни, данные первым вестникам Его, посланным в селения Галилейские (Матф.10 гл.), или в пастырские послания ап. Павла к Титу и Тимофею, связанные с избранием пресвитеров на Крите и в Ефесе. Об этих посланиях написаны бесчисленные исследования самыми лучшими богословами, но вдумчивый служитель Божий, размышляя и углубляясь в "неисследимые богатства" (Еф.3,8), всегда извлечёт для себя всё новую и новую драгоценную пищу. Единственным, конечно, примером, никем и никогда не превзойдённым, будет пример служения самого Господа нашего Иисуса Христа. "Начальник и Совершитель веры" (Евр.12,2), "Пастырь добрый" (Иоан.10,11), "Пастыреначальник и блюститель душ наших" (1Пет.5,1-4), "Он оставил нам пример, чтобы мы шли по следам Его" (1Пет.2,21).
Пастырь (пресвитер) - брат во Христе. Но при отсутствии истинного духа братского равноправия служение недостойного пастыря будет служением ложного самоуничижения. Служение пастыря наименьшему брату во Христе не должно носить отпечатка ни жертвы, ни унижения. Ибо по мере того, как пастырь чистосердечно уничижает и смиряет себя перед братьями, Господь возвеличивает и возвышает его в их глазах. Напротив, самоовозвышение и чувство собственного превосходства над братьями приводит пастыря к личному духовному падению и бесчестию, ибо "всякое такое тщеславие есть зло" (Иак.4,16). Конечно, есть "смирение паче гордости", но такое смирение названо в Слове Божием лицемерием.
Служение пастыря нельзя рассматривать как служение, направленное к истинной цели, если сам пастырь не руководствуется в своём служении двумя проявлениями одной и той же истины: первое - пастырь призван быть "соработником у Бога" (1Кор.З,9), и второе - каждый член общины, в свою очередь, призван Богом также, как и пастырь, "на дело служения, для созидания Тела Христова" (Еф.4,12). Слова ап. Павла: "Повинуйтесь наставникам вашим и будьте покорны" (1Пет.5,5), совершенно естественны и понятны в порядке обычной духовной дисциплины, встречающейся в жизни любого человеческого сообщества, где у руководителя есть те или иные основания рассчитывать на уважение и сотрудничество своих членов. Но такой руководитель, конечно, не смеет проявлять высокомерия, пользоваться начальственными понуканиями и ждать от других немой покорности и рабского повиновения.
Как брат во Христе, пастырь постарается хорошо узнать каждого члена общины и установить с ним необходимую духовную близость. Стать надежным другом тех, кому он призван Господом служить, искренне и глубоко полюбить их и тем завоевать их уважение и братскую к себе привязанность - такова первая и прямая задача христианского пастыря. При решении этой задачи необходимо избежать двух опасных крайностей. Во-первых, - не сделаться человекоугодником, всегда помнить, что пастырское самоуничижение и благорасположение ничего общего не имеют с так называемым угодничеством и раболепием. Служить в угоду людям, поступать лицеприятно, всё делать для того лишь, чтобы снискать людское благоволение, жаждать похвалы и внешних выражений одобрения - недостойно христианского пастыря. Истинный служитель Божий не задумается сказать, когда это понадобится: "У людей ли я ныне ищу благоволения, или у Бога? Людям ли угождать стараюсь? Если бы я и поныне угождал людям, то не был бы рабом Христовым" (Гал.1,10).
Во-вторых, необходимо избегать чрезмерного упрощения личных взаимоотношений с братьями. В дружбе с членами общины пастырь, уклоняясь от проявления ложного своего превосходства, не должен сузить объём своих духовных достижений в угоду общепринятым людским мнениям, и в личных суждениях и поведении снизойти до того духовного и культурного уровня, который он, естественно, хотел бы поднять. Конечно, из этого отнюдь не следует, что пастырю вменено в обязанность подмечать и оттенять всякую неправильность, обличать и критиковать слова и поступки своих братьев. Они - его близкие друзья, и ничто не должно омрачать их взаимного доверия и дружбы. Пред пастырем всегда открыта широкая возможность в частной беседе с верующими начертать такой характер, привести такой возвышенный пример, которые способны зажечь в них стремление к целям всё более и более возвышенным. Если он имеет дело с людьми легкомысленными, пастырь может завязать беседу о кратковременности жизни, её главном назначении и о драгоценной возможности самоотверженного служения Богу и ближнему. Услышав злую, необоснованную критику кого-либо, пастырь может и должен высказать своё более снисходительное суждение. Людям мелочным, завистливым, упорным искателям материальных выгод, пастырь должен убедительно и твёрдо указать на другие, неувядаемые во времени идеалы. Пастырь может оказаться в дружбе с закоренелыми в плотских стремлениях мирскими христианами, но он не должен снисходить на уровень их житейского мировоззрения, принять их недуховные, плотские взгляды и в своём снисхождении, проявленном, как беспринципное потворство, ещё более укрепить их ложное представление о жизни.
Пастырь - друг мытарей и грешников. Дух Божий научит его, как подойти к тем, кому он призван проповедовать благую весть спасения. Только Дух Божий даст пастырю способность чувствовать себя в людской среде так, как чувствует отец среди детей, неизменно внушая авторитет и уважение, вызывая любовь и радушие, располагая к доверию и откровенности. Смысл и назначение пастырского труда в том, именно, чтобы ободрять людей, предостерегать, наставлять, стать их другом, снизойти к ним, чтобы духовно поднять их, помочь им. Как мудрый советник, пастырь подаст в нужную минуту нужный совет, как верный друг - он поддержит, выразит сочувствие, успокоит; с нежностью матери он поднимет оступившегося, укрепит слабого, поддержит падающего; с долготерпением отца он способен будет обличать, вразумлять, увещевать. Прислушайтесь, как молился служитель Божий, подвизавшийся в темную эпоху средневековья: "Господи! сделай из меня орудие Твоего мира, чтобы там, где царит ненависть, я внёс союз; где есть заблуждение, я внёс истину; где есть сомнение, я внёс веру; где безнадежность, я внёс надежду; где мрак, я внёс свет; там где печаль, чтобы я внёс радость. О, Учитель! Да буду я искать быть утешенным только для того, чтобы самому утешать; буду искать быть понятым, чтобы самому понимать; быть любимым, чтобы любить; так как только давая, получают, забывая себя, находят, прощая, бывают прощены, умирая - воскресают к вечной жизни". Таков путь христианского пастырства.

Контрольные вопросы

1. Пастырское богословие, как часть практического богословия.
2. Какие имена даны в Новом Завете служителям церкви. Что они означают?
3. Что означает всеобщее священство, и в чём разница между пастырем и членами церкви?
4. Может ли служитель называть себя отцом, учителем или считать себя посредником между Богом и людьми?
5. В чём выражается служение пастыря, как Божьего слуги, брата во Христе и друга мытарей и грешников.

Дополнительная литература

1. Пресвитер церкви. "Братский вестник", 1959 г. № 2, стр.55-61.
2. Церковь Христа и её священство - К.В.Сомов. "Братский вестник" 1963 г. № 4, стр 53-65.
3. Пастырь или наёмник. "Братский вестник", 1963 г. стр.41-45.
4. Церковь, священнослужители и члены церкви - А.И.Мицкевич. "Братский вестник", 1965 г. № 2, стр.28-34.
5. Всеобщее священство и служители церкви - А.И. Мицкевич. "Братский вестник", 1965 г. № 3, стр.29-36.
6. О служителях поместной церкви - Н.А.Левинданто "Братский вестник", 1966 г. № 3, стр.29-37.
7. Служение пастыря церкви. "Братский вестник", 1967 г. № 4, стр. 53-58.
8. Служение Христова пастыря. "Братский вестник", 1966г. № 5, стр.36.

Лекция 2. Пастырское призвание

"Дух Святой поставил вас блюстителями пасти Церковь Господа и Бога, которую Он приобрёл Себе Кровию Своею"
(Деян.20,28).
Как и ветхозаветное священство, новозаветное пастырство для человека, посвятившего этому служению всю свою жизнь, является высокой честью. И эту честь "никто сам собой не приемлет, но призываемый Богом" (Евр.5,5). Даже "Христос не Сам Себе присвоил славу быть первосвященником, но Тот, Кто сказал Ему: "Ты Сын Мой, Я ныне родил Тебя" (Евр.5,5). Поэтому перед всяким, выступающим на такое высокое и святое поприще, должен встать во всей своей серьёзности и ответственности главный вопрос: действительно ли я призван свыше? Роковые последствия ошибки, допущенной в решении этого вопроса, должны предостеречь избирающего путь пастыря от не вполне зрелого решения. Есть веское основание напрячь все свои духовные силы и, во чтобы то ни стало, установить тот непреложный факт, что он действительно был призван быть "сосудом в чести, освященным и благопотребным Владыке" (2Тим.2,21).
Уверенность в собственном призвании необходима не только для душевного спокойствия и внутреннего самосознания того, кто становится на путь служения, но и для преодоления всех связанных с этим служением духовных трудностей. Для пастыря, принявшего своё служение непосредственно от Господа, не страшны непонимания и поношения от некоторых верующих. Во всех обстоятельствах самоотверженной жизни у него будет твёрдая, непоколебимая опора веры и беспредельная покорность воле Всевышнего. К сожалению, слова Господни по отношению к некоторым ветхозаветным лжепророкам: "Я не посылал пророков сих, а они сами побежали" (Иер.23,21), -относятся и ко многим священнослужителям нашего времени.
Чтобы иметь твёрдую и глубоко обоснованную уверенность в таком своём призвании, необходима бесспорная очевидность не только призвания внутреннего, являющегося всегда переживанием личным и сокровенным, но и очевидность призвания внешнего, подтверждённого христианской общиной, её активом и пастырской средой. Внутреннее призвание, несомненно, является основным. В древнеапостольской церкви и на всём протяжении церковной истории, вплоть до настоящего времени, мы знаем целый ряд случаев, когда люди, непризнанные их современниками и церковными властями, совершали большую христианскую работу. Деяния таких мужей Божиих являются лучшим подтверждением того, что эти люди были поставлены на служение промыслом Божиим, хотя никто из власть имеющих священнослужителей не рукополагал их и вряд ли даже сочувствовал их служению. Печальные примеры, когда священнослужители, обладающие богословскими дипломами, были рукоположены и посланы на служение людьми, а не Богом - и в наши дни ни для кого не тайна. Напротив, как до боли мало тех служителей, которые, подобно истинным вестникам, проповедовали бы "слово, которое было... от Господа" (Иер.7,1-2; 34,8; 36,1).
Каким образом можно проверить и узнать, имеет ли вступающий на пастырский путь призвание от Бога? О каких-либо правилах, тех или иных признаках, требованиях и доказательствах в этом вопросе не может быть и речи. Путь призвания - замкнутый круг между Богом и призываемой к служению душой. Человек, ощутивший в сердце своём призыв Божий и внутреннее ответивший на него, не сможет скрыть такого благословенного переживания ни от себя самого, ни от других. Дух Божий ниспошлёт ему такую уверенность и ясность, так повелительно подчинит воле Своей его разум, его сердце, его волю и все чувства, что самой величайшей реальностью явится только одна реальность - это безусловное сознание, что вся дальнейшая жизнь отныне принадлежит Богу и будет использована для служения Ему. Само собой разумеется, что Бог может подвергнуть твёрдость нашего призвания неоднократной и весьма суровой проверке, но подобного рода испытания только укрепят нас на новом пути. Ростки служения, возникшие под благодатными действием Духа Святого, в подлинно живой душе ничем не могут быть заглушены. Истинное призвание пройдёт через самые грозные испытания, не утратив желания спасать погибающих, сохранив уверенность в грядущем торжестве Христовой правды. Для того, чтобы призвание явилось результатом зрелого духовного опыта, а не временного душевного возбуждения, необходимо глубокое молитвенное самоисследование. При подобном самоанализе одним из отрадных открытий в себе явится страх оказаться недостойным такой чести, неспособным принять её, страх, сопровождаемый глубокой чуткостью совести ко греху и непреодолимой жаждой праведной жизни и личного освящения. И нужно, чтобы вступающий на путь пастырского служения не только подверг себя духовному самоанализу, но и проверил себя, действительно ли он располагает необходимыми для пастыря силами. Никто, кроме него самого, не сможет ответить на этот вопрос. Он сам должен поэтому обладать высоким даром беспристрастного суждения о своих личных качествах, способностях и недостатках. Он должен сам решить, располагает ли совокупностью всех непосредственных данных для такого ответственного труда. Вот несколько главных и непременных условий для вступающего на путь пастырского призвания.

Духовная зрелость

Как и в чем такая духовная зрелость себя обнаруживает? Главным образом в том, что человек действительно ощущает и глубоко переживает духовные нужды окружающих его людей. В этих переживаниях он воспринимает людские страдания и их духовную нищету, как свои собственные. Он испытывает глубокое сострадание к ближним и безграничную симпатию к погибающим. В служении Самого Христа эти высокие чувства неоднократно определяются двумя словами: "Увидев, сжалился" (Лук.7,13; Матф.9,36). Сострадание не на словах, а на деле, деятельное сострадание, побуждающее пойти ради духовной помощи другому и его спасения, не считаясь с собой. Там, где отсутствует это непосредственное, деятельное участие к судьбе ближнего, участие, имеющее в виду как бы самого себя, свою судьбу - никакая "духовная одаренность" его не заменит. Отсутствие подобного рода проникновения в чужое горе делает призвание пасти души бесцельным (Map. 1,17).

Духовные качества

Известный объем высокоморальных, интеллектуальных и духовных качеств должен отличать личность пастыря, и в равной степени - здравомыслие и сообразительность, расторопность и сдержанность, энтузиазм и самообладание. Все эти качества должны быть нераздельны с естественной искренностью, неподдельной простотой, с располагающей к живому отклику сердечностью и самым широким радушием. Если эти незаменимые качества отсутствуют у пастыря, он никогда не будет пользоваться полным доверием у людей. Эти качества всегда являются условием успеха и подтверждением того, что стремление к пастырскому служению вдохновлено Богом.

Физические силы

Хорошее здоровье, ясный, твёрдый голос, верный слух, отсутствие телесных немощей и недостатков не только делают пастыря более способным к духовной работе, но и прямо содействуют. Конечно, из сказанного не следует заключить, что все эти качества должны проявиться в какой-то наивысшей, предельной мере. Но в данном случае имеется в виду, что духовная жизнь призываемого, его непосредственные способности, физическое состояние здоровья и умственное развитие должны стоять на известной высоте. Тот, кто смиренно и серьёзно ищет воли Божией в таком важном вопросе, как служение Господу и Его Царству, никогда не останется без духовного света, если только будет всецело уповать на руководство и указание Господне. Таковы главные особенности внутреннего призвания.
Всякое внутреннее призвание может получить своё подтверждение и со стороны окружающих нас людей. Такой отзыв со стороны мы и называем внешними признаками призвания. Человек, утверждающий, что ему суждено стать мореплавателем и испытывающий страх при виде волнующегося моря, вряд ли убедит кого-либо, что избираемый им путь правилен. Можно ли допустить, что человек станет акробатом, если у него слабые ноги или не сгибается позвоночник? Может ли настаивать на своём призвании учитель или инженер, если каждый, кто однажды имел с ним дело, решительно отказывается от его дальнейших услуг? Точто так же, если человек, убеждённый в своём призвании проповедовать, не находит ни одной души, желающей слушать его проповеди, не должен ли в конце концов заключить, что его внутреннее призвание было ошибочным? Поэтому крайне важно иметь "доброе свидетельство от внешних" (1Тим.З,7), хороший отзыв людей верующих, которые признали и подтвердили внутреннее призвание готовящегося к пастырской деятельности.
Подобного рода призвание находит своё естественное завершение в избрании его и поставлении на служение той или иной церковью, которая дала бы своё благословение, совершив над ним молитву с возложением рук тех, кто уже сами в своё время были рукоположены на служение. Однако было бы ошибкой догматизировать роль церкви в рассматриваемом вопросе. На протяжении христианской истории мы встречаем также такие случаи, когда нерукоположенные служители были щедро наделены дарами Святого Духа. Исключительно самоотверженное служение этих проповедников было запечатлено Самим Богом, как через спасение многих душ, так и через укрепление в вере христианских общин, процветавших под их опытным руководством. Но известны и другие случаи, когда люди, казалось бы, наделенные всеми лучшими качествами для служения, удовлетворявшие все требования церкви, оставались явно бесплодными. Эти люди были рукоположены и посланы на проповедь, посланы людьми; Бог же, зная сокровенное сердца человеческого, не мог даровать им Своего благословения. Вот почему ап. Павел говорит: "Рук ни на кого не возлагай поспешно" (1Тим.5,22), "надобно прежде испытывать, потом, если беспорочны, допускать до служения" (1Тим.З,10). Рукоположение как бы предполагает, что посвящаемый на служение уже доказал на деле свою духовную подготовленность. Что касается дальнейшего духовного обогащения и пастырского успеха, то эти, последние, будут всецело зависеть от его верности Богу и от высокого уровня его молитвенной жизни. Никогда не следует забывать, что рукоположение возлагает серьёзную ответственность и на тех, кто его совершает. Молитва и рукоположение являются свидетельством о готовности церкви и в будущем непрестанно молиться за посвященного на служение. Посвящаемый на служение сознаёт и глубоко уверен, что молитва церкви о нём является не первой и не последней молитвой, он может не сомневаться в ходатайстве церкви на земле так же, как он уверен в ходатайстве о нём Иисуса Христа на небесах.
Одним из существенных требований, предъявляемых к пастырю, - о чём он должен особенно серьёзно подумать, - является его дар проповеди. Этот дар является действительно даром Божиим. Нужно помнить, что значение и влияние проповеди проявляется не в блеске красноречия, не в том или ином изящном построении фраз, не в умении держать себя на кафедре и настойчиво завоевывать общее расположение. Все значение проповеди - в простоте, ясности и силе передачи духовных истин, которые глубоко и навсегда проникают в умы и сердца слушателей. Конечно, люди охотнее слушают человека, проповедь которого может вызвать восклицания: "Как увлекательно, какое мастерство!", чем скромного и сосредоточенного проповедника. Избегая увлекательных, цветистых фраз, он простыми, правдивыми, точными словами заставляет людей исследовать собственные души, побуждает к покаянию, к новой духовной жизни, к большим усилиям, к окончательным и серьёзным решениям и переменам. Но такое, в конце концов, всегда случайное и кратковременное предпочтение не смутит того, кто знает, что "ангелы радуются на небесах об одном кающемся грешнике" (Лук.15,7-10).
Мы уже говорили, что пастырь призван обладать особым и редким в наши дни даром - даром искренней общительности с людьми. Без этого дара вряд ли возможно будет нести своё пастырское служение. Пастырь должен быть со всеми предупредителен, внимателен, радушен. Он всегда и везде должен проявлять своё влечение к истинной дружбе, говорить и поступать с притягательной силой чистосердечности, одинаково располагающей и старых и молодых, близких и совершенно чужих людей. Эти прекрасные душевные качества вызывают не только уважение и доверие к пастырю, но любовь и даже привязанность к нему. Дар сердечной общительности с людьми, повторяем, весьма драгоценен, и кто, как не пастырь, должен действительно владеть им. Но, как бы ни были значительны и необходимы для пастыря все указанные способности, добродетели, душевные качества, пастырю надлежит быть, прежде всего, хорошим христианином, человеком, который верит от всего сердца в то, что он другим проповедует, кто всем существом своим отдался Христу и надеется, что и другие люди последуют его примеру. Истинный пастырь будет всегда живым примером для всего истинного христианства. "Будь образцом для верных в слове, в житии, в любви, в духе, в вере, в чистоте... о сём заботься, в сем пребывай, дабы успех твой для всех был очевиден" (1Тим.4,12-15).
Таков путь христианского пастырства.

Контрольные вопросы

1. Внутренние и внешние признаки призвания пастыря.
2. Характеристика истинного пастыря.
3. Рукоположение.
4. Дар слова.
5. Дар общительности.

Дополнительная литература

1. Пресвитер церкви. - Е.Мазин, "Братский вестник", 1959г. №2, стр. 55-61.
2. Пастырь или наёмник. - В.С, "Братский вестник", 1963 г. № 5, стр. 41-45.
3. Всеобщее священство и служители церкви. - А.И.Мицкевич, "Братский вестник", 1965 г. № 3, стр. 29-36.
4. Служение пастыря церкви. - Н.Н., "Братский вестник", 1967 г. № 4, стр. 53-58.
5. Призвание свыше на духовное служение. - Ч.Г.С., "Братский вестник", 1969 г. № 3.

Лекция 3. Богоугодная жизнь

"Ибо похвала наша сия есть, свидетельство совести нашей, что мы в простоте и богоугодной искренности, не по плотской мудрости, но по благодати Божией жили"
(2Кор.1,12).
Поддерживать и совершенствовать свою пригодность к служению, чтобы оно становилось всё более и более естественным выражением истинной, внутренней, духовной жизни - это есть именно то, к чему молодой пастырь должен всегда стремиться. Он был призван годным для служения. Его способности, душевные качества, познания и дары Святого Духа дали ему возможность приступить к пастырской деятельности. Но осуществление этого заветного желания не может и не должно привести его к тому душевному состоянию, о котором говорится: "Я богат, разбогател и ни в чём не имею нужды" (Откр.3,17). Пастырское положение - не цель, а только средство к достижению цели. Молитвенное созерцание примера, оставленного нам Самим Пастыреначалъником, поможет молодому пастырю всегда помнить, как мало им ещё пройдено и как труден и далёк может быть его дальнейший путь.
Первый энтузиазм, приступающего к новой работе человека, должен в каждом деле мало-помалу претвориться в сосредоточенную энергию, направленную к планомерному исполнению его трудных и ответственных обязанностей. Точно так же пастырь должен приучить себя всегда повиноваться целому ряду вновь и вновь возникающих к себе требований. Повинуясь этим строгим требованиям, пастырь должен вложить в исполнение своих обязанностей все свои лучшие силы, совершенно не считаясь со своим настроением. Пастырь не имеет права уклоняться от принятого на себя служения под тем или иным предлогом, поддаваться случайным чувствам, подчиняться обстоятельствам, избегать самопожертвования ради ближнего, уходить от самодисциплины. Стать формалистом, профессионалом своего дела, совершать служение, дорожа лишь людским суждением - значит допустить ряд духовных падений, которые ни в коем случае не могут быть оправданы. Надо помнить, что когда самые священные обязанности становятся чисто формальными действиями, они перестают быть священными. Чувство ответственности часто ослабляется и притупляется при повторении одних и тех же выражений душевного напряжения. Лучшее средство против такого упадка сил и деятельности - это обогащение своей внутренней жизни новыми духовными достижениями и приобретениями. Такое обогащение протекает в глубоком и постоянном переживании присутствия Божия, в напряжении совести, постигающей допущенные ошибки и промахи, в совершенном уповании на помощь Божию и в водительстве Святого Духа. Другими словами, нужно беречь и воссоздавать в себе всё то, что способствует пастырю оставаться человеком Божиим. Весьма необходимо, чтобы окружающая пастыря среда, распорядок дня, его друзья, его встречи так или иначе способствовали его жизни во Христе. Крайне необходимо также, чтобы у пастыря, при всей его перегруженности работой, всегда оставалось время для личного чтения Слова Божия, размышлений и уединенной молитвы. Чаще всего, конечно, возникает ряд затруднений в этом вопросе, связанных не с недостатком времени, а с известным отсутствием воли. Разумно распределять своё время - долг каждого пастыря. Это его найпервейшая обязанность. Час молитвы не надо искать, его надо строго определять, точно придерживаться и любой ценой оберегать его.
Не может быть никакого общего правила для установления времени тихого часа молитвы. Каждый распределяет своё время в связи с обстоятельствами его личной жизни. Нам думается, однако, что наилучшим часом для такой молитвы будет утренний час, и чем более ранним оно кажется, тем будет лучше. В доме ещё тишина. Всё злободневное, людские огорчения, волнения, письма, житейские заботы ещё не успели предъявить свои права. Как легко войти в молитвенное настроение, прежде чем захватила и увлекла человека дневная сутолока и суета. Роса орошает природу обильнее всего утром. Авраам вставал рано поутру и "стоял пред лицом Господа" (Быт. 19,27), - какая изумительная картина, какой прекрасный пример для подражания!
Сам Христос, задолго до Своего обычного дневного служения, уходил в горы и молился. Духовная пища, "манна небесная", должна быть собрана, силы обновлены. Пастырь, обремененный в течение дня самыми трудными делами, может научиться превращать в молитву каждую новую нужду, каждое желание, беседу, затруднение и даже самый незначительный случай. И хотя бы раз в неделю, лучше всего в субботу, перед приблизившимся днём Господним, отдать с преизбытком своё время для молитвы. Духовная нищета некоторых пастырей, пренебрегающих глубоким и постоянным общением с Богом, должна открыть наши очи и направить нашу волю к решительной борьбе за тихий, уединенный час молитвы, как борется всё наше существо за естественное дыхание жизни. Нет более серьёзной борьбы в жизни пастыря, как именно такая борьба, и поражение пастыря в этом вопросе бывает всегда роковым.
Как лучше всего использовать драгоценное время уединенного молитвенного часа, чем лучше всего руководствоваться в своём уединенном молении - предоставляется личному опыту и выбору каждого. Существенно лишь знать, что этот час предназначен не для систематического изучения Библии или подыскивания материала для проповеди, но исключительно для размышления, проникновения в духовный смысл прочитанного Слова Божия, самоуглубления, молитвы.
Пастырь не смеет забывать о своей собственной душе. Изучение Библии, подготовка проповеди, чтение духовных книг - насущный долг пастыря, но для таких занятий он найдёт другое время. Тихий час уединения можно рассматривать, как беседу раба с его господином; раба, который нуждается перед началом работы в новых распоряжениях и указаниях, в новых силах. Наше очищение, укрепление и восполнение всех других нужд является работой Святого Духа, и мы должны дать Ему время для выполнения этой работы в нас; мы не должны торопиться, если желаем действительно Царства Божия в нашей душе. Тот, кто находится под непрестанным действием Духа Святого, и сам насладится жизнью в Боге, и других привлечёт ко Христу, ибо жизнь, сокрытая в Боге, не может быть сокрыта от людей.
Совершенная жизнь, жизнь хождения в Духе Святом обязательна для всех - как для любого члена церкви, так и для духовного пастыря. Безусловная истинность этого положения очень часто упускается из виду. Отсюда преувеличенные требования, предъявляемые к пастырю, и преуменьшенные - к пастве. Возможно, что в основе тех и других требований есть известная доля справедливости, и, как ни произвольны они иногда бывают, пастырю всё же нужно с ними считаться, никогда о них не забывать. Вполне естественно, что рядовые члены общины стремятся увидеть в лице пастырей несравненно лучших христиан, чем они сами. И хотя одни и те же требования духовной жизни предъявляются к пастырю и пастве, всё же надо согласиться, что они обязывают пастыря больше. Пастырь призван быть "образцом для верных" (1Тим.4,12). Жизнь пастыря должна быть в такой степени освящённой и наглядной, чтобы другие легко могли судить о том, каким должен быть истинный христианин. Надо признать, что требования людей в этом вопросе бывают безграничны. Тем не менее человек, посвятивший себя пастырскому служению, призван указывать людям своей жизнью истинный путь неотлучного следования за Самим Добрым Пастырем. Сказать, что пастырь должен быть учеником Христа, значит сказать очень мало или почти ничего. Пастырь призван "являть собою" Христа: "Во всём показывай в себе образец" (Тит.2,7), - говорит ап. Павел Титу и не боится призвать всех верующих: "Подражайте мне, как я Христу" (1Кор.4,16; 11,1). Если жизнь пастыря не является истинно освященной, если он не вкладывает в служение всего своего сердца, если у него отсутствует то беспорочное христианское поведение, которого от него все ожидают, - люди скоро ему этого не простят. Слова без подтверждения их делами и поступками не имеют в наше время цены. Проповедь без богоугодной жизни никогда не достигает истинной цели.
Глубокая серьёзность и воплощенная естественность всего поведения - вот что особенно необходимо пастырю в его высоком и ответственном положении. Надо, однако, заметить, что подобная мудрая серьёзность ничего общего не имеет с напускной лицемерной елейностью и, конечно, совершенно не противоречит пастырской жизнерадостности событиях окружающей среды. Здравое и умеренное суждение о людях и вещах, снисходительность к другим, строгий контроль собственных чувств - всё это не может не украсить духовного облика истинного пастыря. Суетливость, страстность, различные вольности и другие непривлекательные черты характера особенно недопустимы у пастыря. Один только высокомерный взгляд, самонадеянный ответ или легкомысленное замечание способны свести на нет даже заслуживающую внимания и серьёзную духовную работу пастыря. "Мёртвые мухи портят и делают зловонною благовонную масть мироварника; то же делает небольшая глупость уважаемого человека с его мудростью и честью" (Еккл.10,1).
Священное Писание изобилует предостережениями, относящимися к новозаветному служителю Божию. Оно указывает на ряд ошибок и заблуждений, вообще свойственных пастырям, часто очень опасных, ибо они роковым образом могут влиять на пастырский характер и сводить на нет его духовный авторитет. К такого рода недостаткам относятся: раздражительность, жадность, завистливость, гордость, корыстолюбие. Деньги для большинства смертных - это своего рода идол, ему они неустанно и ревностно служат. Естественно, что большинство людей всегда хотят убедиться, не являются ли деньги кумиром и для пастыря. Людской суд в этих случаях бывает всегда беспощаден. Но подобный суд над недостойным, корыстолюбивым пастырем, конечно вполне уместен и законен. Проповедовать ради денег, желать перемещения из-за большего дохода, жениться ради приданого, заискивать у тех, от кого надеешься что-нибудь получить, вести себя высокомерно в отношении тех, кто нуждается в помощи - все эти и подобные им поступки должны навлечь на пастыря заслуженное осуждение, тем самым лишив его права именовать себя служителем Христовым. Слово Божие требует, чтобы пастырь был "непорочен, как Божий домостроитель; не дерзок, не гневлив, не пьяница, не бийца, не корыстолюбив, но страннолюбив, любящий добро, целомудрен, справедлив, благочестив, воздержан, держащийся истинного слова... хорошо управляющий домом своим, детей содержащий в послушании со всякой честностью... приветлив ко всем, учителей, не злобив..." (1Тим.З,1-4; 2Тим.1,7-9; 2,24-25).
Плодотворность пастырского служения зависит также и от умения пастыря сообразовывать своё внешнее поведение и поступки со вполне справедливыми требованиями окружающей его среды. Никто не должен жить, действуя и поступая так, как ему подсказывает его случайное настроение, не считаясь с ближними. Каждый из нас в той или иной степени связан с другими, он вынужден часто воздерживаться от многого, строго проверять свои вкусы и привязанности. Пастырь же особенно нуждается в строгой согласованности всех своих действий и поступков с общими основами христианского поведения, чтобы иметь дерзновение сказать: "Мы никому ни в чём не полагаем претыкания, чтобы не было порицаемо служение" (2Кор.6,3). Ему поручено великое и благородное дело - проповедь, с которой связано имя Самого Христа. Имя Христово и Его учение не должны быть порицаемы из-за пастырской духовной бестактности. Забота о людских душах, которым он должен указать путь спасения, а также его ответственная миссия как служителя Христова обязывает пастыря быть весьма осмотрительным во всех случаях его поведения: "Остерегайтесь, чтобы нам не подвергнуться от кого нареканию... ибо мы стараемся о добром не только пред Господом, но и пред людьми" (2Кор.8, 20-21). Молодые пастыри, приступая к служению, впадают иногда в крайность, подчеркивая перед другими свою исключительную независимость. Они находят особое удовлетворение в повторении на разные лады одной и той же мысли, что для них не имеет никакого решительного значения то, что о них говорят или думают другие. Такое поведение и такие взгляды заслуживают, конечно, одного лишь осуждения. Любовь к свободе и независимости у ап. Павла выражена весьма сильно, однако он всегда подчиняется необходимости проверять свои действия и сообразовывать свои поступки с духовным и культурным уровнем окружающих его людей. Долгий опыт в служении привёл ап. Павла к тому, что он "будучи свободен от всех, всем поработил себя" (1Кор.9,19), чтобы привести их ко Христу. Конечно, мы не должны стать рабами людского мнения, иначе вопрос: "Что люди скажут?", - лишал бы всякой цены наше свидетельство о Христе. Но пастырь не должен "полагать претыкания Слову" (2Кор.6,3), то есть служить помехой этому Слову, быть малодостойным проповедником Слова. Пастырь ради Христа и Его дела не должен позволять себе ни одного сомнительного шага или поступка, который мог бы послужить соблазном, как сказано: "Не подавайте соблазна ни иудеям, ни Еллинам, ни Церкви Божией" (1Кор.10,32). Памятуя всегда о возможности такого соблазна, пастырь, естественно, будет осмотрителен в одежде, знакомствах, развлечениях, даже в своей частной жизни, сокрытой от глаз людских. Пастырю надлежит так держать себя в обществе, чтобы люди, познакомившиеся с ним, не были бы потом удивлены, узнав, что они имели дело с пастырем. Нужно, чтобы благоговейное сознание своего пастырского долга, своего высокого призвания и ответственности никогда не покидало пастыря, даже в самые обыденные минуты его жизни. Пастырь ни на миг не должен забывать о своей ответственности перед Богом и перед людьми. Он должен вести себя так, чтобы и другие могли видеть, что он имеет особое призвание свыше.
В одежде пастырь должен соблюдать известную скромность, не подчеркивая своеобразность одежды, следуя вкусам и манерам одеваться среднего человека своей местности.
В беседе лучше быть сдержанным и кратким, чем говорить пространно и долго. Говорить лучше спокойно и никогда не спорить, как бы занимательна ни была тема разговора, и, конечно, избегать малейшего огорчения своего ближнего, самой незначительной ссоры. Никогда не прерывать говорящего, давая собеседнику полную возможность высказаться. Не жестикулировать, не суетиться, избегать резкой смены различных своих настроений. Никогда не ставить себя в такое положение, чтобы давать повод другим людям плохо относиться или говорить унизительно о пастыре.
Сколь бы долгим и трудным не был путь пастыря, он всегда на всём пути должен оставаться верным, преданным другом каждого, кто вверен его духовному попечению. Он не может и не должен действовать "по лицеприятию" (Иак.2,9; Иуд.1,16; Малах.2,9). Отношение пастыря ко всем членам его паствы должно быть одинаковым. Он не должен допускать фамильярных отношений с людьми, даже при близости этих отношений. Пастырю необходимо чувствовать себя всегда свободным от какой-либо критики и осуждения. Ему не следует забывать, что у каждого человека, действительно, есть право ждать от пастыря услужливости, любезности, нежности, жертвенности, и без этих святых качеств ему нельзя продвигаться в своём высоком служении.
Пастырю, как и другим людям, свойственно стремление к семейной жизни. И нет оснований думать, что духовный труженик лишен возможности создать такую семейную жизнь, которая способствовала бы, а не препятствовала бы его служению. Напротив, нормальная, здоровая, протекающая в душевном согласии супружеская жизнь, может только помочь развитию и укреплению истинного пастырского характера. Если жена является действительным другом пастыря и способна понять и оценить высокое назначение его пастырского долга и служения людям, то пастырь встретит у жены, как ни у кого другого, поддержку во время испытаний, совет в ми-1гуты колебаний, утешение в дни огорчений. Семейная жизнь многообразно обогатит пастыря новыми, ценными переживаниями. Как семьянину, ему легче и удобнее будет помочь другим в их семейных затруднениях, в их заботах о детях. Сам переживший и переживающий немало забот, он тем охотнее, с искренним рвением, придёт к людям в дни их нужды, в годину скорби, болезни, различных испытаний.
Трудно найти какое-либо другое призвание и поприще, где бы служитель находился в такой тесной зависимости от семейной жизни, и где бы эта зависимость ощущалась с такой необходимостью, как именно в пастырском служении. Мы говорим о жене - друге, жене - единомышленнице, помогающей мужу в его чрезвычайно сложном деле. Но та же семейная жизнь может не только обессилить, но и духовно парализовать пастыря, сделать его окончательно неспособным к ежедневному служению, если выбор жены оказался неудачным, или семейная жизнь утратила своё духовное содержание. Моральное состояние служителя решает весь успех духовного дела пастыря, и трудно найти другое призвание, где бы духовное состояние служителя так сказывалось на всей его работе. Ибо пастырь только тогда в силах что-нибудь сделать для других, когда он сам умиротворен и уравновешен. Какое это великое благо - под охраной заботливой, близкой души провести утром тихий час с Господом, отдаться, когда нужно, непрерывному чтению и углублению в Слово Божие, знать, что в детской комнатке тот же душевный мир, что и в рабочей комнате, иметь возможность выйти из дома для работы в благоговейном, беззаботном, радостном настроении души и возвратиться в свой дом для восстановления и освежения сил, с полной уверенностью встретить сочувствие и понимание. Этот душевный мир, любовь, доверие и заботливость сплоченной, дружной семьи имеют исключительно важное значение в служении пастыря. Об охране и благополучии семейного очага должны позаботиться жена пастыря и все остальные члены его семьи, если значение духовной работы и его святого призвания доступны в полной мере их пониманию и искреннему сочувствию. На жене лежит также высокая забота, чтобы не допустить проникновение в семью чего бы то ни было дурного или предосудительного. В этом отношении жена пастыря воистину является его верным "ангелом-хранителем". Велико благословение Господне в той пастырской семье, где эта жертвенная задача выполняется. Но зло, которое может внести в жизнь и служение пастыря равнодушная к его призванию жена, окажется неискоренимым и крайне разрушительным, если пастырь вовремя не научится "удерживать язык свой от зла" (Пс.33,14), "предавать всё Судии Праведному" (1Петр.2,23), одерживая постоянную победу над самим собой, через веру в полную победу Голгофского креста.
Но семейная жизнь сопровождается не только одними благословениями: иногда на неё обрушиваются многие скорби, нужда, горе, болезни и даже смерть близких. Если пастырь отнесётся ко всем этим испытаниям с должной покорностью, они помогут ему ещё более созреть в терпении, снисхождении, сострадании к ближним. Не только он сам, но и его жена будет более подготовленной к утешению тех, кому они вместе служат. В приобщении к человеческому страданию, житейскому горю пастырь и его семья найдут всё новые и новые связи для взаимного понимания и твёрдой дружбы.
Семейное счастье и радостная совместная работа супругов во многих случаях зависит от высшего, благодатного дара, которым должна обладать жена пастыря, это - мудрая сдержанность в словах. Она не должна допускать резких замечаний, необдуманных утверждений, поспешных решений. Ей следует научиться также терпеливо переносить без упрёков и ссор выпавшие на долю семьи невзгоды и несчастья. Не осложнять и не омрачать семейную жизнь, не досаждать мужу несущественными пустыми домашними мелочами и волнениями. Не разглашать секретов. Не разносить сплетен. Глубоки и драгоценны проявления благодати Господней в том пастырском доме, где муж и жена научились удовлетворяться немногим, блюсти себя от недоразумений и прекословии, не досаждать других жалобами о своих материальных затруднениях, молчать, когда их поносят и унижают, когда они сталкиваются с горем. Не разглашать всего этого перед общиной, умалчивать об этом даже в кругу своих детей и, возложив всё упование на Бога, нести терпеливо своё жизненное бремя, исполнять свои обязанности, служа Богу и людям - таков путь пастырского служения. Велико воинство Христово терпеливых свидетелей Его. Все они прожили славную, плодотворную жизнь.
Богоугодная жизнь пастыря, даже в условиях проявления его лучших духовных качеств, никогда не может застыть в одной, хотя бы и гармоничной, омертвелой форме; она всегда будет стремиться к новым вершинам духа, к более совершенным духовным достижениям.
Таков путь христианского пастырства (Фил.3,12-14).

Контрольные вопросы

1. Посвящённая жизнь.
2. Жизнь молитвы.
3. Освящённая жизнь.
4. Жизнь веры.
5. Характер, манеры, такт.
6. Семейная жизнь.

Лекция 4. Самоотверженное служение

"Кто потеряет душу свою ради Меня и Евангелия, тот сбережет её"
(Мар.8,35).
Пастырское служение тогда только будет плодотворным, угодным Богу и приемлемым для людей, когда пастырь отдаётся этому служению с покорностью и смирением раба. Если некоторые христиане чувствуют себя удовлетворёнными, приняв только Иисуса Христа как личного своего Спасителя, то пастырь не может ограничиваться этим первым шагом духовной жизни. Пастырь должен познать Его, как своего личного Господа, Которому он всецело принадлежит и самоотверженно служит. Раб не избирает произвольно собственный путь жизни, не распоряжается собственностью своего хозяина, не приказывает, а принимает указания, повинуется и исполняет. Какая цена солдату, неподчиняющемуся своему начальству? Что можно ожидать от армии, состоящей из таких недисциплинированных солдат? Воин Христов добровольно посвятил себя Богу, отдал всё Ему, готов идти, куда Богу угодно, и в точности исполнять всё, что повелит ему Бог. В жизни и служении такого человека Божия Бог и дело Божие всегда будут прежде всего и превыше всего. У Бога же есть безграничные возможности проверить сердце Своего раба и показать ему, действительно ли для него Бог и Его святая и совершенная воля - превыше всего. Почему Господь ожидает от пастыря, что он будет хранить своё сердце от всего, что может так или иначе стать его кумиром? Человеческое сердце крайне испорчено, и оно не может отдаться вполне одному, не порвав с другим. "Никто не может служить двум господам" (Матф.6,24). И Бог справедливо ожидает, что у Его раба будет одна единственная привязанность - Он Сам, одна единственная цель в жизни, одно стремление - проповедовать Евангелие, быть пастырем спасённых душ и воспитывать их в духе Господнем.
Пастырь, не осознавший такой цели своего призвания, окажется в опасности сосредоточить своё служение на проповеди о второстепенных вопросах духовной жизни. Пастырь, постигший главную цель своего посланничества, но изменивший ей, исказивший её, должен или раскаяться или оставить своё пастырство. Действительно, какой смысл быть пастырем, когда сердце не наполнено жаждой проповедовать о силе спасающей Крови Христовой, о красоте Голгофского креста, о великом значении страдания, смерти и воскресения Христа, когда иссякла молитва о возрождении тех, кому он проповедует. В чём бы ни заключался грех, лишивший пастыря его духовной чистоты и силы, грех этот должен быть исповедан и оставлен, а сердце раскаявшегося должно обрести новое исполнение Духом Святым для продолжения своей духовной работы.
В пастырском самоотверженном служении существенно отметить некоторые руководящие духовные начала, которые должны быть свойственны каждому истинному пастырю.
Пастырю следует всегда быть послушным в служении Богу. Повиновение и покорность Духу Святому являются главными стимулами пастырского служения Богу. Всем, что удалось достичь ап. Павлу на его славном пути, он обязан именно этой покорности; он своевременно научился "не противиться" водительству Божию. Послушание ап. Павла Богу легло в основу его обращения ко Христу: "Я не воспротивился небесному видению" (Деян.26,19), - свидетельствует апостол. Пастырю нужно развивать в себе способность, приобретённую от Бога, отличать "Его голос" от "голосов иных" (Иоан.10,3-5), принимать Его указания, исполнять в точности Его повеления. Вспомните, что Господь говорит пророку: "Прежде, нежели Я образовал тебя во чреве, Я познал тебя, и прежде, нежели ты вышел из утробы, Я освятил тебя: пророком для народов поставил тебя". И тогда пророк отвечает: "О, Господи Боже! Я не умею говорить, ибо я ещё молод", - но Господь наставляет его: "Не говори: "Я молод"; ибо ко всем, к кому пошлю Я тебя, пойдёшь, и всё, что повелю тебе, скажешь. Не бойся их; ибо Я с тобою, чтоб избавлять тебя... Препояшь чресла твои, и встань и скажи им всё, что Я повелю тебе; не малодушествуй пред ними, чтоб Я не поразил тебя в глазах их" (Иер.1,5-8 и 17 ст.). Христос Сам был послушным в Своём служении Отцу, "послушным даже до смерти и смерти крестной (Фил. 1,8). Ап. Павел, глубоко постигая внутреннее значение слова "раб" (Рим. 1,1; Фил. 1,1; Тит.1,1), называет себя не иначе, как только рабом Иисуса Христа. Послушание Богу нельзя ничем заменить, послушание лучше жертвы, "ибо непокорность есть такой же грех, что волшебство, и противление то же, что идолопоклонство" (1Цар.15,23).
Истинное послушание всегда будет послушанием немедленным. В служении Иисуса Христа мы весьма часто встречаем подтверждение такой немедленности истинного служения: "И немедленно", "И внезапно", "И тотчас" (Мар.1,20,42; 5,36; 10,52). Пастырю необходимо прежде всего быть уверенным в воле Господней и, получив эту уверенность, действовать без промедления.
Истинное послушание при исполнении порученного выразится в соблюдении наивысшей точности. Царь Саул потерял свой престол благодаря отсутствию точности в исполнении воли Божией. Погиб также и пророк Божий, которого Бог послал обличить царя Иеровоама во грехах его. Пророку было ясно указано, чтобы он ни к кому не заходил и ни у кого ничего не ел, но он не оказался точным в исполнении повеления Господня и на обратном пути был умерщвлён львом. Но пастырь найдёт в Слове Божием много и положительных примеров точного исполнения воли Божией. Пастырь не останется без успеха и плода, если о нём можно будет сказать, как об Иисусе Навине: "Ты в точности последовал Господу, Богу моему" (И.Нав.14,9).
Истинное повиновение всегда будет носить на себе печать святой смелости. "Не бойся их!" (Иер.1,3), - повелевает Господь пророку Иеремии. Пророку Иезекиилю Бог сказал: "А ты, сын человеческий, не бойся их и не бойся речей их, если они волчцами и тернами будут для тебя, и ты будешь жить у скорпионов, - не бойся речей их и не страшись лица их, ибо они мятежный дом; и говори им слова Мои, будут ли они слушать, или не будут" (Иез.2,5-7). Саул, оправдываясь пред пророком Самуилом за нарушенное повеление Божие, сказал: "Я боялся народа, и послушал голоса их" (1Цар.15,24). Не следует удивляться, что Господь "отверг царство его". Вот вопрос, который Бог ставит малодушному: "Кто ты, что боишься человека, который умирает, и сына человеческого, который то же, что трава, и забываешь Господа, Творца своего, говорящего: "Бойся только Меня!" (Ис.51,12-13; Софон.3,7). Ап. Пётр бесстрашно заявляет синедриону: "Справедливо ли пред Богом - слушать вас более, нежели Бога?" (Деян.4,19). Неемия восклицает: "Может ли бежать такой человек, как я? Может ли такой, как я, войти в храм, чтобы остаться живым? Не пойду" (Неем.6,11). Именно таким должно являться отношение к страху у всякого пастыря, и оно окажется таковым, если пастырь "сораспялся Христу", умер для себя, для своих личных интересов, мирской славы и людской похвалы. "Праведник смел, как лев" (Прит.28,1).
Без радости повиновение не будет совершенным. "Служите Господу с веселием" (Пс.99,2), - говорит псалмопевец. Бог ожидает только такого служения, которое проистекает из любви к Нему, а такое служение не может не быть всегда радостным: "Сеющий и жнущий вместе радоваться будут" (Иоан.4,36). "Рабы Мои будут петь от сердечной радости" (Ис.65,14), и радости этой "никто не отнимет" (Иоан. 16,22) у них.
В своём служении Богу пастырю следует быть также ревностным. Рассказывают об одном командире, который всегда отправлялся в бой с поражавшими людей рвением и смелостью. Всем рискуя, он не предпринимал каких-либо предосторожностей и не страшился самых явных опасностей. Такое презрение к опасности увлекало за ним весь его отряд, и солдаты проявляли истинные чудеса храбрости. Подобная отвага командира объяснялась тем, что всякий раз, когда он вступал в сражение, им руководила одна единственная мысль: или победить или умереть на поле брани: "Пока я жив, я не имею права признать себя побеждённым". Он оказывался всегда ревностным и решительным в исполнении своего долга. И пастырь до тех пор пока не может сказать, как говорил неоднократно ап. Павел: "Я не дорожу своею жизнью" (Деян.20,24-26), или: "Я готов умереть за имя Господа Иисуса" (Деян.21,13), - не может рассчитывать на серьёзный успех в деле Господнем. Пастырь, который боится опоздать к обеду, боится лечь позже в постель, чем обычно он это делает, остаться без чая, бережно заботится о своём здоровье и репутации, страшится усталости, переутомления, трат и нервных и умственных сил, усиленного напряжения голоса или чрезмерной деятельности сердца, - такой пастырь может оказаться вполне приличным, уважаемым человеком и "служителем культа", но не ревностным и самоотверженным пастырем душ (Map. 1,17).
Есть, однако, несколько проявлений ревности, которых следует избегать в пастырском служении. Одним из таких вредных проявлений ревности является ревность половинчатая, незавершенная. Случаи такой ревности мы встречаем неоднократно в Священном Писании. Например, Ииуй устремил свою ревность только к истреблению дома Ахавова, пренебрегая созиданием своего собственного дома: "Ииуй не старался ходить в законе Господа Бога Израилева, от всего сердца. Он не отступал от грехов Иеровоама, который ввёл Израиля в грех" (4Цар.10,15-31). Поэтому Бог должен был искоренить и дом Ииуя, как истребил Он дом Ахава. Пастыря подстерегает такая же опасность: "проповедуя другим, самому не остаться недостойным" (1Kop. 9,27). Как легко проявить ревность, обличая и бичуя пороки других, забыв о своих собственных беззакониях. Такая односторонняя ревность только разрушает дело Божие. Пастырь, одержимый этой бесовской ревностью, всегда будет жесток к грешнику, неспособен снисходить к нему, и даже может оказаться враждебным, забывая, что истинная ревность всегда нежна, полна милосердия, долготерпения и нелицемерна.
Лицеприятная ревность является тоже одним из проявлений превратно понимаемой ревности, Именно её - лицеприятную ревность -проявляли во времена земной жизни Иисуса Христа книжники, фарисеи и саддукеи как "ревнители закона" и поборники каждый своей религиозной секты. В наши дни духом лицеприятной ревности заражены "защитники вековых традиций", "ревнители древнего благочестия", "блюстители церковного благолепия" и другие поклонники человеческих установлений. Опасность для всякого пастыря заключается в том, что он может стать чрезмерным приверженцем той или иной христианской группировки, объединения, союза, движения или общества и, ревнуя об успехе только своей организации, перестанет считаться с правами и интересами всех остальных. В таких печальных случаях, когда пастырь стал на путь лицеприятной ревности, он, не задумываясь над тем вредом, который будет нанесен Церкви Божией, станет унижать, недооценивать и даже поносить другие подобные же организации, общины и церкви, судить строгим судом других проповедников истины, "запрещать" им служить лишь только потому, что они "не ходят с ними" (Map.9,38). Лицеприятная ревность не переносит успеха других служителей Христовых. Напротив, она ищет их падения и сорадуется ему. Лицеприятная ревность приведёт нас в конце концов к настоящей беде, она ввергнет нас в ту самую яму, которую мы так ревностно роем для других.
Ревность, порождённая невежеством, является также одним из проявлений ложной ревности. Ап. Павел страдал много и часто от своих соотечественников лишь потому, что они не скупились на подобного рода ревность: "Желание моего сердца и молитва к Богу об Израиле во спасение. Ибо, не разумея праведности Божией и усиливаясь поставить собственную праведность, они не покорились праведности Божией" (Рим.10,1-3).
Истинная ревность снисходит свыше. Её источник в глубинах святости Божией. Она рождена от Святого, открывающего пастырю ужасное состояние вины человека пред Богом, человека, находящегося во власти греха и не видящего нужды в спасении. Истинная ревность проистекает из непоколебимой уверенности, что есть возможность спасения самого безнадёжного грешника через веру в Голгофскую Жертву Иисуса Христа. Исполненный такой ревности, ап. Павел говорит: "Я три года день и ночь непрестанно со слезами учил каждого из вас... работая Господу со всяким смиренномудрием... как я не пропустил ничего полезного, о чём вам не проповедовал бы и чему не учил бы вас всенародно и по домам" (Деян.20, 19-31). Христос, был настолько ревностным в служении, что мог сказать: "Ревность по доме Твоём снедает Меня" (Иоан.2,17). Ревность привела Его к великим страданиям: "Я не воспротивился, не отступил назад. Я предал хребет Мой биющим и ланиты Мои поражающим; лица Моего не закрывал от поруганий и оплевания. И Господь Бог помогает Мне" (Ис.50,5-7). Как поступал Христос, так должны поступать и мы, ибо "Он оставил нам пример, дабы мы шли по следам Его" (1Пет.2,21). "Любовь познали мы в том", - пишет ап. Иоанн, -"что Он положил за нас душу Свою: и мы должны полагать души свои за братьев" (1Иоан.З,16).
Кроме послушания и ревности, пастырю должно быть свойственно также постоянство. Пастырь должен быть человеком постоянным. На человека непостоянного не могут положиться ни люди, ни Бог. "Никто, возложивший руку свою на плуг и озирающийся назад, не благонадежен для Царствия Божия" (Лук.9,62). Постоянством должен быть отмечен пастырь в исследовании своего сердца и Слова Божия: "Вникай в себя и в учение, занимайся сим постоянно" (1Тим. 4,16); в молитве: "В молитве (будьте) постоянны" (Рим.12,12); в своих отношениях к верующим: "Постоянно любите друг друга от чистого сердца" (1Пет.1,22). Быть постоянным в своих делах, занятиях, обязанностях - какое яркое свидетельство пастыря для окружающих о Боге, Боге "устройства и мира" (1Кор.14,33). Но ничто так отрицательно и отталкивающе не действует на людей, как пастырское непостоянство. Человек непостоянный не будет никогда иметь ни друзей, ни успеха - таково возмездие за непостоянство. Непостоянство имеет свои бесчисленные причины. Некоторые становятся непостоянными часто только потому, что берутся за осуществление невыполнимого замысла: "Не по плечу дерево зарубил", - говорит народная пословица. Другие оказываются непостоянными, избегая напрячь мысль и силы для планомерного распределения работы и постепенного её завершения; не закончив одного, они принимаются за другое. Но даже при наличии этой отрицательной черты не нужно отчаиваться, и самую горькую неудачу в борьбе с недостатком не следует рассматривать как окончательное поражение. Христос, если мы обратимся к Нему с такой своей нуждой, поможет и ниспошлёт пастырю желанную победу: "Верующий в Него не постыдится" (Рим.9,33).
Наконец, пастырю подобает проявлять свою верность в малом. Ибо "верный в малом и во многом верен, а неверный в малом, неверен и во многом" (Лук.16,10). Как важно быть верным в отношении времени, принадлежащего всегда только Богу. Может ли пастырь "убивать время", проводя свои вечера в обществе, хотя бы даже приятных ему людей, за всякого рода развлечениями, когда вечера эти нужны для дела Божия? Время - самое большое наше сокровище, которое Бог вручил в наше распоряжение. Самым расточительным человеком следует считать того, кто безрассудно расточает своё время. Говорят ведь, что "потеря времени - смерти подобна!" Никогда не забудем, что мы ответственны пред Богом за каждый час нашей жизни. Пастырь должен научиться спасать время каждого дня. Именно то уменье, с каким люди пользуются временем, во многих случаях полагает разницу между мудрым и глупым, святым и грешником, спасённым и погибшим. Один дорожит каждой минутой и достигает намеченной цели, другой щедро и легкомысленно тратит время, ждёт своего очередного "завтра", и это "завтра" никогда к нему не приходит. В одном случае использован каждый благоприятный момент к познанию Слова Божия, в молитве и служении, в другом - духовные вопросы пренебреженны, отложены до какого-то более благоприятного времени и, в конце концов, бывают окончательно погребены. Различные последствия скажутся в обоих случаях.
Верность в малом необходима особенно в тех случаях, когда работа духовная только начинается. Заботиться о двух, трёх новообращённых, учить их соблюдать всё то, что повелел Господь, готовить ради их духовного преуспевания самые лучшие проповеди, вести необходимые записи и книги общины - всё это возможно при наличии христианской "верности в малом". Пастырь - "домостроитель тайн Божиих. От домостроителей же требуется, чтобы каждый оказался верным" (1Кор.4,2). Верность легла в основу признания ап. Павла, свидетельствующего: "Он признал меня верным, определив на служение" (1Тим.1,12). Без верности в малом не может быть правильного, самоотверженного служения. Как прекрасны и глубоки слова Спасителя к слуге Своему, успешно подвизавшемуся на Его ниве, завершившему своё земное поприще: "Хорошо, добрый и верный раб! В малом ты был верен, над многим тебя поставлю; войди в радость господина твоего" (Мат.25,21). Путь христианского пастырства - путь покорного, ревностного, постоянного и верного служения Спасителю и Господу Иисусу Христу в Духе Святом.

Контрольные вопросы

1. Каким должно быть самоотверженное служение пастыря?
2. Главные задачи в служении пастыря.
3. В чём выражается послушание, повиновение и покорность пастыря Богу?
4. Объяснить об истинной и неистинной ревности пастыря.
5. О постоянстве пастыря и верности в малом.

Лекция 5. Работа над самим собой

"Добрый служитель Иисуса Христа, питаемый словами веры и
добрым учением... вникай в себя..."
(1Тим.4,6,16).
Пастырь не может надеяться на успех в своём служении, если не будет работать над самим собой. Доктор должен постоянно исследовать человеческий организм и изучать заболевания, узнавать различные средства, применяемые при лечении болезней. Юристу нужно быть всегда в курсе всех вопросов по законодательству, следя за теми или другими изменениями с целью правильного применения закона. Каждая специальность имеет своего специалиста, но он вскоре окажется отсталым и беспомощным, если не будет совершенствоваться по своей специальности. Часто думают, что пастырь, обучавшийся в богословском учебном заведении, не нуждается больше в пополнении своих знаний. В действительности же школа только выявляет нашу ограниченность и указывает на путь её преодоления. Вступая в самостоятельную жизнь, со многими вопросами приходится знакомиться исключительно путём самообразования, пользуясь книгами и заново перерабатывая то, что было узнано. И всё это в применении к окружающей действительности, с которой ранее был мало знаком. В школе мы знакомимся с книгами, учимся любить их и пользоваться ими в течении всей последующей жизни.
Побывав в школе, мы ещё не овладели наукой, а только подошли к ней и познакомились с нею. Для того же, чтобы продолжать начатую работу и продвигаться по избранному пути, нам необходимо заниматься самообразованием. Главной целью пастырского самообразования является не расширение фактических знаний, а выработка и только выработка правильного христианского мировоззрения. Ап. Павел пишет ученику своему Тимофею: "Старайся представить себя Богу достойным, делателем неукоризненным, верно преподающим слово истины... Занимайся чтением, наставлением, учением" (2Тим.2,15; 1Тим.4,13). Служитель Божий, приступая к самообразованию, никогда не должен забывать, что он прежде всего является учеником Христа. Истина, которую пастырь должен провозглашать, та сила и мудрость, с которыми дело проповеди должно быть осуществляемо, будут даны ему свыше, если он станет учиться у Христа. Однако, необходимо помнить, что благодать Божия и вдохновение свыше даны нам не для того, чтобы по легкомыслию нашему избавить нас от упорных занятий и кропотливой духовной подготовки, а для того, чтобы все наши силы освятить, поддержать и мудро направить нашу активность.
Самообразование должно вестись по строго намеченной программе занятий и вполне обоснованной системе работы. Конечно, такую работу всегда нужно соразмерять с отпущенным нам весьма ограниченным временем. В работе над самим собой пастырю необходимо: изучение Слова Божия; знакомство с целым рядом литературных произведений, получивших всемирную известность; общение с людьми; дисциплина духа, ума и тела.
О том, что в условиях всякой работы Библия должна быть у пастыря на первом месте, нет необходимости говорить. Истинный и полный путь спасения и Спасителя открывает нам только Священное Писание, и нет других книг, которые заменили бы христианину Библию. Изучение Библии и молитва находятся в неразрывной связи, о которой пастырю необходимо всегда помнить. Чтение Слова Божия должно протекать в духе молитвы и глубокого размышления. Успех изучения Библии зависит всецело от присутствия Божия и действия Духа Святого. Самое тщательное изучение Библии без Него не даёт тех результатов, какие возможны, когда в ответ на нашу молитву Дух Святой открывает наш "ум к уразумению Писаний" (Лук. 24,45). Вообще, в жизни и служении пастыря ничто не должно совершаться без молитвы. Молитва поможет пастырю правильно рассудить, она залечит полученные раны сердца, она предохранит его от лени, предотвратит его от легкомыслия, гордости, формализма, грубости и многого другого. Пастырь должен дышать молитвой, быть всегда насыщенным "хлебом жизни" (Иоан.6,35). Повеление Господне, данное Иисусу Навину: "Да не отходит сия книга закона от уст твоих; но поучайся в ней день и ночь", - остаётся в силе для каждого, кто хочет "в точности исполнить всё", "быть успешным" и "поступать благоразумно" (И.Нав.1,8-9).
Одним из условий пастырского самообразования и работы над самим собой является чтение книг. При чтении книг чаще всего руководствуются двумя побуждениями: или ищут в книгах занимательности, читают их для простого препровождения времени, или же ищут в книгах ответы на интересующие их вопросы и стремятся к раскрытию высших запросов духа. Надо знать, как и что читать. Надо уметь выработать привычку к чтению; без такой привычки самый блестящий проповедник очень скоро выдохнется, почувствует себя безоружным. Часто один только час, ежедневно отданный чтению полезной книги, располагающей к размышлению, сохранит умственное напряжение и умственную бодрость пастыря. Чтобы приобрести и постоянно укреплять в себе привычку к ежедневному чтению, необходимо преодолеть некоторые препятствия. Одним из таких препятствий является отсутствие времени. Мы уже говорили, что в жизни пастыря ни одна минута не должна быть потеряна. Надо уметь находить время и распределять его; в противном случае всегда окажется, что "нет времени". Человек, скованный цепью лени, - заживо погребённый, ему всё в тягость, всё излишне, всё неосуществимо.
Весьма ощутительным препятствием может служить также отсутствие руководства. В течение веков написаны миллионы книг, но человек за всю свою жизнь может вдумчиво прочесть не больше весьма немногих тысяч томов. Отсюда следует заключить, если человек не отнесётся с исключительным разбором к тому, что и как читать, вряд ли он достигнет многого. Без программы и выработанного метода чтение может оказаться малополезным. Читать надо медленно, относиться критически к прочитанному, следует записывать особенно выразительные места и свои мысли, возникающие при чтении книги. Необходимо также размышлять над прочитанным, в противном случае чтение не принесёт настоящей пользы. Чтение приводит к усвоению различных знаний, к размышлению; размышление рождает в нас убежденность; убеждённость влечёт нас к активности.
Трудным и очень серьёзным препятствием является и отсутствие поли. Наши привычки создаются при повторных усилиях, которые мы производим над собой. Но кроме привычки к чтению, нужно ещё любить и само чтение. Если этот интерес к чтению оказывается живым и неизменным, вряд ли потребуется особое усилие воли. Если же интерес отсутствует, и нет желания познать нечто возвышенное и совершенное, тогда, следовательно, человек обречён на апатию, безделье, лень, праздность, отупение. Пастырское служение, не сопровождающееся радостью в чтении, в познании, в изучении самых ответственных проблем человеческой жизни, не может быть служением по призванию свыше. Пастырь, отказавшийся пользоваться дарованными ему высокими возможностями, недостоин своего высокого призвания.
Наряду с чтением книг, общение с людьми также содействует в работе над самим собой. Чтение лучших книг даёт нам радость общения с самыми одарёнными и мудрыми людьми. Их произведения в известной мере бывают связаны также с бытовой стороной жизни, с раскрытием и описанием психологии людей, и дают, таким образом, драгоценный материал для изучения человека. Всё же самые достоверные познания о сущности натуры человека мы получаем при непосредственном соприкосновении с людьми. Каждый человек в своём роде - единственная, замечательнейшая книга. Пастырю нужно научиться эту живую книгу читать, если он хочет быть полезным служителем Христовым. Знакомство и дружеская беседа с людьми, конечно, не должны обусловливаться только одним желанием "изучать их". Нам нужно учиться у людей и изучать себя, беседовать с людьми не для того, чтобы потом воспользоваться содержанием этих бесед для своих будущих проповедей, а чтобы познакомиться ближе и глубже со всем разнообразием духовных запросов своих слушателей и ближних.
Люди посещают собрания не по слепой укоренившейся привычке, а потому, что действительно живой интерес к слышанию Слова Божия влечёт их на эти собрания. Следовательно, проповедник должен быть особенно озабочен тем, что именно интересует посетителей собрания, ибо и успех его служения всегда прямо связан с этим интересом.
Работа над собой означает также, что жизнь пастыря должна протекать в условиях строгой самодисциплины. Пастырю необходимо научиться дисциплинировать своё мышление и всегда увлекать его в намеченном, определённом направлении в разговорах, чтении, наблюдении; ему необходимо находить самое главное и сосредоточиваться на нём. Ум можно так дисциплинировать, что он, как магнит, станет притягивать всё то, что полезно для личной духовной жизни пастыря и для его проповедей.
Пастырю следует, конечно, дисциплинировать и свои чувства. Иногда так случается, что в течение дня пастырь утром присутствует на погребении, после обеда - на бракосочетании, а вечером - на крещении и евангельской проповеди. Он должен уметь "плакать с плачущими и радоваться с радующимися" (Рим.12,15), всегда от чистого сердца, всегда нелицемерно. Как в указанных обстоятельствах, так и во множестве других случаев нет другого пути для самодисциплины, кроме пути молитвы: "И уже не я живу, но живёт во мне Христос" (Гал.2,20), "Всё могу в укрепляющем меня Иисусе Христе" (Фил.4,13).
Пастырь должен быть также физически крепким человеком. За отсутствием физического труда он должен заниматься физическими упражнениями. Пастырю необходимо следить за своим телом и здоровьем. Нормальный, укреплённый организм для пастыря то же, что хороший инструмент для музыканта. Мы ответственны за него. "Разве не знаете, что вы храм Божий, и Дух Божий живёт в вас... кто разорит храм Божий, того покарает Бог" (IKop.3,16-17). При этом пастырю следует избегать двух крайностей: совершенно пренебрегать заботами о плоти или, наоборот, превращать попечение о плоти в похоти (Рим. 13,14). Те, кто много в своё время потрудился для Бога, чаще всего обладали хорошим здоровьем и умели следить за ним. Моисей умер ста двадцати лет, и, несмотря на ряд долгих лет, отданных неустанному труду, "зрение его не притупилось, и крепость в нём не истощилась" (Втор.34,7). Ал. Павел обладал, вероятно, крепким здоровьем, если он оказался в состоянии перенести всё то, что он перенёс.
Для здоровья необходимы: умеренность, простота и режим в распорядке каждого дня жизни, спокойный сон и неприхотливая питательная пища. Наше питание должно быть нормальным. Учёные говорят, что большинство людских заболеваний связаны с неправильным питанием. Однако люди, пока они здоровы, совершенно не интересуются этим вопросом. Они мало считаются с тем, что организму полезно или вредно, и чаще всего руководствуются исключительно вкусовыми ощущениями и детской избалованностью. Одни страдают от истощения, другие - от пресыщения. А кто заботится во время еды о тщательном пережевывании пищи и о других элементарных требованиях питания? Не многие, ибо только мудрая самодисциплина может в этих случаях помочь справиться с самим собой. Также опасно спать слишком долго или, напротив, недосыпать. Мы расслабляем весь наш организм, если без нужды пользуемся постелью, по первой своей прихоти. И зимой, и летом спать надо в хорошо проветренной комнате.
Ничто так не способствует кровообращению и физическому укреплению всего нашего тела, как самая обыкновенная ходьба; её не заменят никакие упражнения. Пастырь, пренебрегающий подобными прогулками и отдыхом, даже при всём своём духовном даровании вскоре станет угрюмым, раздражительным, нетерпимым для всех близких, родных и друзей. Такому пастырю угрожает и другая опасность - сделаться меланхоликом, неврастеником, и в подавленности своего духа он может даже усомниться в пастырском призвании. Деятельность пастыря весьма многообразна, она требует особой напряженности ума и затраты духовной энергии. Нервная система может оказаться неспособной справиться с тем напряжением, которое необходимо пастырю для работы над проповедью, если он время от времени не будет отдыхать. Некоторые склонны смотреть на отдых, как на напрасную трату времени. Но Бог, знающий нужды человека, установил закон отдыха: "Шесть дней работай, и делай всякие дела твои; а день седьмой - суббота Господу, Богу твоему. Не делай в оный никакого дела, ни ты, ни сын твой... чтобы отдохнул раб твой и раба твоя, как и ты" (Втор.5,12-14; Исх.20,8-11). Христос повелевает ученикам, возвратившимся с проповеди: "Пойдите вы одни в пустынное место и отдохните немного" (Map.6,31). Разумеется, отдых не должен иметь ничего общего с праздностью. Праздность не устраняет, а только усиливает усталость. Отдых для человека, занимающегося умственным трудом, выражается в смене своего обычного труда другим. Даже отдыхая, пастырь должен уметь разумно провести время, с пользой применить свои силы и успокоить усталый ум. Обращаясь от одного законченного умственного труда к другому, только начинающемуся, необходимо сделать краткий перерыв: у нашего мышления есть свои законы, и нельзя их нарушить безнаказанно.
Работая над самим собой, пастырь не может не обнаружить, что неё же главное его внимание должно быть обращено на охрану и развитие духовного начала его жизни. Пастырь нуждается в постоянном обновлении сил духовных, в новом исполнении Духом Святым. Возможная утрата духовных сил не всегда бывает связана с духовным падением или отступничеством. Потребность в новых духовных силах ощущается особенно остро именно тогда, когда приходится претерпеть какое-либо испытание или затруднение. Каждое новое поручение от Господа требует для его исполнения новых духовных сил. В служении апостолов мы часто встречаем подобное обновление духовных сил: "Исполнившись Духа Святого, сказал" (Деян.4,8; 13,9). Потребность в обновлении сил глубоко ощущается и вслед за одержанными духовными победами. Обычно духовные победы удаётся одержать только при условии большого напряжения духовных, умственных и физических сил. Естественно, что после такого общего напряжения часто наступает реакция. Сила духовная ослаблена, лучшие достижения теперь представляются недостаточными, впереди новые трудности, а глубокая общая усталость кажется уже непреодолимой. Псалмопевец в минуту одного из таких переживаний воскликнул: "Что унываешь ты, душа моя, и что смущаешься?" (Пс.42,5). Обновление сил духовных необходимо при нашей физической немощи и недомоганиях, иначе наша духовная жизнь окажется в подчинении у нашей плоти. Немощь телесная не только не должна ослаблять нас духовно, но, напротив, все физические немощи должны укрепить и ещё глубже развить нашу духовную жизнь. Апостол Павел говорит: "Я гораздо охотнее буду хвалиться своими немощами, чтобы обитала во мне сила Христова... ибо, когда я немощен, тогда силен" (2Кор.12,9-10). В каком бы немощном состоянии слуга Божий ни оказался, он всегда может рассчитывать на получение силы свыше для преодоления удручающих его мучительных физических страданий. В минуты кажущейся обреченности, одиночества, в минуты подобные тем, которые испытывал в молитве Господь наш Иисус Христос в Гефсимании, особенно необходимо обновление всех наших духовных сил. Пророк Илия, после борьбы с лжепророками на Кормиле, оказался в состоянии подавленности и уныния. Он готов был уже отказаться от дальнейшей борьбы: "Отошёл в пустыню на день пути и, пришедши, сел под можжевеловым кустом и просил смерти себе (ЗЦар.19). Господь услышал Своего отчаявшегося пророка, укрепил его, и Илья ещё много потрудился для Него. Поэтому в минуты наивысшего отчаяния пастырь не должен оставлять надежду на обретение новых сил. Господь обновит силы и ободрит раба Своего, как Он ободрил и обновил силы пророка Илии, Даниила, ап. Павла в темнице, ап. Иоанна на острове Патмосе и многих других.
"Надеющиеся на Господа обновятся в силе" (Ис.40,31), - гласит обетование Божие. Велика верность Господня. Безгранична Его благодать. Неисследимы и неисчерпаемы источники Его любви. "Не мерою даёт Бог Духа Своего" (Иоан.3,34).
Непрестанная работа над самим собой, систематическое изучение Библии, постоянная молитва, регулярное чтение полезных книг, близкое общение с людьми и строгая самодисциплина - таков путь служителя Христовой Церкви.

Контрольные вопросы

1. Почему пастырь нуждается в самообразовании?
2. Как следует заниматься самообразованием?
3. Значение молитвы и Библии в работе над собой.
4. Какие книги следует читать?
5. Воспитание воли и добрых привычек.
6. Забота о здоровье.

Лекция 6. Забота о членах общины и о проведении бесед

"Мы могли явиться с важностью, как апостолы Христовы, но были тихи среди вас, подобно как кормилица нежно обходится с детьми своими. Так мы, из усердия к вам, восхотели передать вам не только благовестие Божие, но и души наши, потому что вы стали нам любезны"
(1Фес.2,7).
Взаимоотношения пастыря и его паствы не могут и не должны быть обусловлены строго формальными деловыми обязательствами или дружескими связями. При соблюдении в отношениях искреннего взаимного доверия, при глубокой душевной чистоте и внутреннем расположении, эту связь пастыря и паствы можно уподобить крепкой и дружеской связи членов одной примерной семьи. "Все же вы -братья" (Мат.23,8), - сказал Учитель, и в этих словах заложено глубочайшее содержание. Пастырь ли, рядовой ли член общины, все -одна семья, все крепко связаны друг с другом, духовно принадлежат один другому, причём каждый заинтересован в общем благополучии всех прочих: "Страдает ли один член, страдают с ним все члены; славится ли один член, с ним радуются все члены" (1Кор.12,26). При таких взаимоотношениях у всех одна и та же ответственность и общие надежды - обрести обоюдную духовную поддержку и во взаимной любви стремиться к благодати Христовой. Пресвитер, являющийся представителем общины, выражает всегда, как полагает каждый отдельный её член, голос всех других. Выступая от имени общины, служитель церкви как бы уполномочен каждым членом нести всей общине и каждому отдельному её члену совет, поучение, наставление, душевную симпатию, искреннее сочувствие, духовную помощь и, если нужно, строгое увещание и даже обличение. И такую духовную работу пастыря, конечно, никогда нельзя рассматривать, как некоторое служение, вызванное случайными обстоятельствами, служение "между прочим", но как большое, главное дело, которому он полностью посвятил свою жизнь. Положение пастыря обязывает его говорить от имени церкви, "как власть имеющего" (1Кор.9,12), даже в тех случаях, когда как частное лицо, как один из многих христиан он предпочёл бы хранить молчание.
Попечение о вверенных пастырю душах должно всегда являться главной и руководящей его обязанностью. И при строгом и неукоснительном исполнении этих обязанностей заместить пастыря на его посту представляется делом нелёгким и часто даже невозможным. Пастырский труд - это редкий вид служения, о котором апостол Павел писал: "Ибо, хотя у вас тысячи наставников во Христе, но не много отцов" (1 Кор.4,15). И действительно, пастырское попечение о людских душах можно сравнить только с родительскими заботами о детях. Пастырь, конечно, не является "заместителем Христа на земле", об этом не может быть и мысли, но, исполняя своё служение, пастырь как бы сотрудничает со Христом, изо дня в день направляясь туда, "куда Сам хотел идти" (Лук.10,1).
Христос - Пастыреначальник каждой человеческой души, к которой мы, пастыри, устремляем наши заботы и всё наше попечение. Христос ждёт, что пастырь будет всегда подражать только Ему, и нет более возвышенного и непреложного примера для подражания. Пути подхода и приближения Иисуса Христа к каждой человеческой душе во дни Его земного служения остаются лучшими и несравнимыми и в наши дни. Только через Иисуса Христа мы познаём, какую ценность представляет из себя каждая человеческая душа; Он показал и доказал нам на деле, что для спасения бессмертной души человека не страшна никакая жертва - самоотречение, страдания, и даже сама смерть. Христос учит нас уважать в каждом человеке его личную свободу, его личную ответственность. Он никогда не щадил Себя в проявлениях многообразной заботы и помощи людям, но, вместе с тем, Он никогда не навязывал Своей помощи и Своих услуг. Христос никогда также не торопил людей в деле духовного возрастания, но с безграничным терпением и снисхождением ожидал естественного плода. Путь приближения Христа к каждой человеческой душе лежал не сквозь доказательства и споры, что, к сожалению, является излюбленным приемом многих пастырей; Его путь - открытие истины и уверенность в её незыблемости. Истину Божию, как зерно в землю, Он сеял в расположенные сердца и ждал до часа всхода, цветения и жатвы. Христос никогда не требовал и не ждал, что Его слово будет принято безоговорочно и беспрекословно. Он даже ценил открытое искреннее возражение, поощряя независимость служения и выражения тех или иных взглядов. Он никогда не призывал к слепому следованию и рабскому повиновению. Христос не только не придавал никакой цены подобному слепому, неразумному следованию, но обнажал и бичевал всю его позорную наготу. С людьми же искренними и чистосердечными, хотя бы даже медлительными и робкими в исповедании своей веры, никто и некогда не проявлял такого долготерпения, как Иисус Христос.
Для того, чтобы оказаться в состоянии удовлетворять многие духовные нужды паствы, необходимо, естественно, хорошо ознакомятся с этими нуждами. И только приблизившись вплотную к людям, ознакомившись со всеми мелочами их житейского быта, зная условия их жизни, занятий, знакомясь с их взглядами, мыслями, проявлениями чувств и духовных запросов, можно узнать действительные духовные нужды и полностью отозваться на них. При образовавшейся таким путём духовной близости между пастырем и членами его паствы, роль пастыря как проповедника весьма выигрывает, и положение его как руководителя паствы укрепляется. В своём отношении к проповеди слушатели проявят гораздо больше внимания, сочувствия, и даже понимания, ибо люди обычно гораздо охотнее и доброжелательнее слушают проповедь того, кого они лично знают и уважают. Следовательно, беседы с членами общины нужно рассматривать в служении пастыря, как одну из первых и насущных его обязанностей. И такой прямой долг его ничем другим заменить нельзя; беседы и посещение больных являются, действительно, пробным камнем его пастырской верности в деле попечения о душах. Трудно указать в деятельности пастыря другую сферу его прямых обязанностей, которая, оказываясь в пренебрежении, вызвала бы среди людей столь явное неудовлетворение и осуждение. Пастырское равнодушие всегда бросается людям в глаза и не забывается. Отказ пастыря посетить больного члена общины только потому, что "сегодня нет ни одной свободной минуты", или у него ничем необъяснимое "долготерпение" (1Цар. 3,13) к заблудшему брату, к чужой беде, горю, отчаянию - всё это как будто мелочи, да и не пред людьми же ему надо отчитываться, и в своё время он наверстает то, что не было сделано. Но это его равнодушие и безразличие сейчас же будет подмечено людьми и немедленно создастся общее впечатление, что пастырь заинтересован не духовной стороной своего служения, а только материальной.
При своём сближении с членами паствы пастырь должен руководствоваться во всех своих действиях одной только любовью. Только любовь одна даст пастырю возможность проявить себя полностью, стать истинно отзывчивым, приветливым, внимательным, общительным человеком. Отсутствие подобных проявлений христианской симпатии к людям оказывается губительным не только для дружеских сближений пастыря с членами паствы, но и для всей его деятельности, взятой в целом. Эта деятельность тогда представляется рядом каких-то недоразумений, иногда даже с кощунственным оттенком. Поэтому, пастырю никогда не следует лениться проверять всё вновь и вновь своё сердце и горячо просить Бога о ниспослании ему пастырской любви.
Первым плодом Святого Духа является любовь, вторым - всегда сопутствующая ей, ничем не заменимая радость. Истинное сближение с братьями по пастве, участие в их жизни советами и поддержкой не могут не быть радостными для пастыря. Исполненный подобной радости пастырь как носитель "радостной вести" (Деян. 15,3) будет всегда для людей желанным собеседником. И, напротив, вряд ли двери сердец широко откроются пастырю, на елейном лице которого нет и следа приветливой улыбки, а за душой ни одного искреннего слова; пастырю, орудующему одними только "текстами", беспощадному к отрицательным качествам ближних.
Рождение и смерть, неудачи и горе в семье, болезнь, утрата близких - всё должно быть близко сердцу служителя церкви. Пренебрегать возможностью выразить своё сочувствие, помолиться вместе, - значит совершать непростительную ошибку. Отношения пастыря с членами паствы должны согреваться действительно неподдельной сердечностью, и, при создавшейся близости, пастырское сочувствие во всех случаях окажется только желанным. Но и сблизившись с людьми, завоевав их привязанность и доверие, пастырь должен всё же считаться с людьми и никогда не оказываться для них в тягость. Беседы должны быть уместными, с учётом всеобщей занятости людей. Лучше заранее предупредить человека о желательности иметь с ним беседу, прося найти удобное для него время.
Всегда, когда пастырь беседует с людьми, эти люди должны знать, почему и зачем он встретился с ними. Они должны почувствовать, что пастырь имеет беседу не мимоходом, не просто для того, чтобы повидать их, а по важному делу. Конечно, не случайные фразы и малозначащие слова, а пастырский характер, смысл его речи, манера готовить, манера расспрашивать должны убедить людей, что пастырь говорит им во имя Христа, и что дело Христово для него выше всего. Такой подход пастыря к людям возможен только тогда, когда пастырь живёт в тесном общении с Богом и жизнью своей как бы отображает Христа. О таком пастыре позволительно будет сказать, что в своё время было сказано о пророке: "Вот, я знаю, что человек Божий, который проходит мимо нас постоянно, святой" (4Цар.4,9).
В чём заключается это дело Христово, ради которого пастырь трудится? Для апостола Павла оно всегда заключалось в том, чтобы "представлять каждого человека непорочным перед Богом" (Кол.1, 22). Рождённый духовно "младенец во Христе" (1Пет.2,2; 1Кор.З,1; Еф.4,14) нуждается в постоянном питании и уходе, иначе он умрёт. Пастырь призван не только спасать, но и заботиться о спасённых. Зажжённая в человеческой душе искра Божия должна разгореться в неугасимое пламя. Беседуя с новообращённым, пастырь в этой беседе видит перед собой строго намеченную цель. Его беседа должна явиться духовно обогащающей. Вставший на путь Христа неизменно ждёт, что пастырь даст ему полезные указания о том, как надо читать Библию, какие имеются книги по волнующему его вопросу, где можно достать их и прочее. Пастырю надлежит побуждать такого человека к молитвенной жизни до тех пор, пока сладость и неизречённая духовная польза молитвы будут им вполне осознаны и глубоко оценены. Часто новообращённый нуждается в том, чтобы в каком-нибудь вопросе, затруднении или нужде довериться Богу. Кто ободрит его и укрепит его сердце в приобретении этого нового духовного опыта, как не пастырь? В начале своего следования за Христом, верующий иногда попадает в духовные тупики, не уясняя всей разницы между такими положениями, как грех и искушение, спасение и освящение, плоды веры и добрые дела, оправдание и безгрешность. В личной беседе и только в ней эти вопросы могут быть сообща и обстоятельно рассмотрены. Опытный пастырь осторожно, терпеливо и решительно введёт жаждущую душу в жизнь полной принадлежности Богу, радостного следования за Христом и покорности Ему.
Беседуя с членами своей церкви, пастырь должен дать понять людям, что те, с кем он беседует, являются членами единой общины - семьи, общины, которая вместе с пастырем глубоко заинтересована в их духовном благополучии.
Часто может случиться, что беседа пастыря с членами общины, в силу некоторой остроты затронутых вопросов (порицание, обличение), оказывается невозможной по условиям данного места, тогда пастырь должен найти место, лучше всего в молитвенном доме, и наедине высказать всё то, что он считает своим долгом сказать. Люди должны всегда знать, что с пастырем они могут всегда встретиться со своей обременённой душой и найти в его лице доброжелательного слушателя и человека, способного им помочь.
Пастырская беседа с членами общины должна, по возможности быть непродолжительной. Но такая ограниченная временем беседа ни в коем случае не должна протекать в атмосфере излишней суеты и торопливости; ничего, кроме вреда, подобная беседа не может принести.
Пастырские встречи с членами общины должны быть не плотскими, а чисто духовными. О пустой болтовне, неуместных шутках, каких-нибудь сплетнях при этих встречах не может быть и речи. Но нужно избегать и других крайностей - напускного благочестия, елейности, иссушающего формализма. Никогда не следует забывать, что Дух Святой преображает человека, возвышает и облагораживает душу, и преображённый человек не может не быть естественным, простым и сердечным. Сближаясь с людьми, пастырь может сближаться только в атмосфере безусловной искренности и настоящей дружбы, в силе Святого Духа. Духовному пастырю нет необходимости при встречах "заводить разговор", тактически развивать и плести его, а потом уже переводить разговор на "духовную" беседу. Если пастырь действительно является "Христовым благоуханием" (2Кор.2,15), он неизменно принесёт "запах живительный" (2Кор.2,16) всюду, куда Господь направит его шаги.
Общение с членами паствы должно быть тщательно подготовлено. Перед каждой беседой пастырь должен, с твёрдым сознанием ответственности перед Богом, в своей коленопреклоненной молитве приобрести благословение, силу Святого Духа, чтобы преодолеть всякий вражеский дух на своём пути. Говорить о каких-либо затруднениях, возникающих у пастыря при встречах с духовными верующими, конечно, не приходится. Ведь в общении с людьми, действительно духовными, пастырь и сам духовно укрепляется и обогащается. Но, имея общение с плотскими людьми, пастырю нелегко будет преодолеть пагубные влияния, подчинив их Духу Господню. Поэтому пастырю необходимо молитвенно укрепиться, приготовляя себя к подобной встрече, словно он готовится к своему выступлению в открытом собрании. Чтобы принести таким членам церкви реальную духовную пользу, необходимо заранее испросить у Господа и получить от Него то Слово Писания, с которым, по воле Его, можно было бы подойти к этим людям и удовлетворить их духовные нужды. Если пастырь вверит Богу и себя самого и тех, с кем он собирается беседовать, полагаясь всецело на водительство Божие, Дух Святой освободит его от излишней сдержанности, пошлёт в сердце необходимую свободу и радость, ибо надеющийся на Господа не постыдится! (Ис.28,16).
Случается также, что беседа пастыря расположит людей открыть ему всю свою душу, в надежде, что пастырь мудро подойдёт к ряду их мучительных вопросов и так или иначе разрешит их в своей молитве к Богу.
В подобных случаях истинный пастырь всегда оправдывает доверие человека, ищущего у пастыря братской помощи. Он должен сохранять тайну исповеди и не делать её достоянием гласности. Иначе пастырь быстро потеряет доверие и авторитет.
Иногда пастырь после беседы остаётся с тяжёлым сердцем. Его угнетает мысль о ничтожестве результатов, достигнутых такой огромной затратой времени и труда. Однако пастырь ни в коем случае не должен предаваться унынию и думать, что "труд его тщетен" (1 Кор. 15,58) пред Господом. Если его встречи, беседы и труд совершались в Духе Христовом, члены церкви рано или поздно их оценят. Они убедятся и узнают, что труд и беседы пастыря как-то сблизили их со всей церковью, пред ними раскрылась внутренняя, духовная жизнь паствы, и определеннее, рельефнее выступила духовная личность самого пастыря, их друга и брата во Христе. Плоды разумного посещения членов паствы всегда не замедлят сказаться. Пастырь обогатится новым духовным опытом. Паства обогатится новыми людьми, расширится круг её влияния, и всё будет способствовать росту и процветанию проповеди Евангелия.
В каждой христианской общине есть свои хронические больные и инвалиды. Им трудно и часто невозможно посещать собрания, как в своё время раньше они это исправно делали. Лишенные той духовной нищи, которая доступна всем посетителям собраний, они особенно нуждаются в братском общении и поддержке. Этих больных необходимо навещать и, насколько возможно, восполнять для них тот урон, который несут они, пребывая, по немощи своей, вне общинной духовной жизни.
Хорошо им в кратком обзоре нарисовать общий характер воскресного собрания, передать в немногих словах содержание проповедей, прочитать соответствующий отрывок Священного Писания, рассказать о духовной работе в общине, одним словом, постараться сделать всё возможное, чтобы этого немощного телесно, но бодрствующего духовного человека заинтересовать в общей работе всей общины. Различные случаи и происшествия в личной жизни и служении пастыря, его переживания, рассказ о преодолении собственных затруднений; о работе над самим собою - все эти темы всегда окажутся полезными для больного, и в своём одиночестве он ещё не один раз вернётся к ним мысленно. При возникшем доверии и взаимопонимании пастырю будет гораздо легче разобраться во всех духовных запросах этого больного человека, запросах часто более сложных и мучительных, чем у здоровых людей. И о таких посещениях следует также заблаговременно молиться и серьёзно готовиться. Нужно действительно твёрдо уяснить себе, что прочесть, что именно сказать, чем обогатить нуждающегося. Посетить больного человека для того только, чтобы рассказать о погоде или происшествиях в городе, пожалуй, даже грешно, ибо, убивая время, мы так постепенно убьём и духовную жизнь.
При первом зове посетить легко или серьёзно заболевшего человека пастырь должен поспешить к нему, не ожидая развития болезни. Он должен немедленно подчиниться не только первому зову людей, но и зову своей души - не считаться со всеми личными делами, затруднениями, усталостью или семейными обстоятельствами. И перед пастырем у ложа больного открывается прекрасная возможность рядом мелких услуг, незаметным выражением искреннего сострадания и любви привлечь к себе больного и убедить его, что пастырь действительно его настоящий бескорыстный друг. Все эти знаки пастырского внимания, реальные и чисто духовные, глубоко западут в сердце страдающего брата или сестры, и, вспоминая потом дни своей болезни, он или она вспомнит, может быть, о некоторых её минутах и часах, как о драгоценных переживаниях своей жизни. Дело пастыря всегда в том, чтобы успокоить и ободрить страдающего, указав на десницу Отца Небесного, Который посылает нам испытания, имея в виду нашу духовную пользу. Надо помнить, что болезни являются не только наказанием за грехи, но чаще всего средством для проверки, упражнения и укрепления духовных сил христианина. Поэтому у постели больного не место обличениям и порицаниям. Пастырь ни в коем случае не должен оказаться в положении друзей многострадального Иова (Иов.42,7).
Иногда пастыря приглашают к смертному одру человека. Первая обязанность пастыря указать больному на его ответственность пред Богом и нужду в спасающей жертве Иисуса Христа.
Служение у одра умирающего - служение исключительное по своему значению; оно требует от пастыря выражения глубокого внутреннего такта и тонкого проникновения в главные нужды человеческой души. Мысли человека, смертельно больного, редко отличаются строгой последовательностью и логикой, чувства его не в меру подавлены или возбуждены, тело его, возможно, подвержено страданиям. При таком состоянии больного малейшая нерешительность пастыря, каждая его заминка и колебание могут сослужить плохую службу. Прямой долг пастыря при подобных обстоятельствах внести в дом больного и в его опечаленную семью дух спокойствия и умиротворения. Пастырь, всем сердцем отдавшийся своему служению, всегда найдёт в себе достаточно благодати Божией и духовного самообладания, чтобы не тяготиться подобным посещением, не проявить обидной поспешности и неуместной торопливости. Немного слов, но согретых искренним чувством, способным перенести духовный взор умирающего на Христа, распятого за грехи, на вечную жизнь, где "ни плача, ни вопля, ни болезни уже не будет" (Откр.21,4). Посещение больного следует заключить краткой молитвой, выражающей ясные прошения о ниспослании больному прощения, мира, покорности, восстановления физических и духовных сил. В пастырской молитве больной должен найти выражение своих собственных нужд, вставших перед ним в эти трудные минуты жизни.
Вопрос о том, должен ли пастырь посещать заразных больных, не нуждается даже в обсуждении. Во всех случаях, когда выступает острая нужда в пастырской помощи и в его личном присутствии, пастырь, как и врач, немедленно должен оказаться на своём посту, хотя тот и другой, вместе с их семьями, подвержены опасности заражения. Здравый смысл, однако, подсказывает, что элементарные требования гигиены должны быть всегда соблюдены, и приняты разумные предохранительные меры, причем эта пастырская осторожность отнюдь не должна как-либо волновать или оскорблять чувства больного. Не следует, конечно, целовать больного при встрече и расставании. Надо также избегать, беседуя с больным, очень низко склоняться к нему.
Посетив заразного больного, пастырю ни в коем случае не следует сейчас же навещать других людей или немедленно возвращаться к себе домой. Предварительно он должен совершить небольшую прогулку, дышать полной грудью и хорошо "проветрить" себя; вернувшись домой, сейчас же вымыть руки, если есть возможность, применить домашние дезинфецируюшие средства. Только невежество может заподозрить пастыря в каком-то "страхе" или "боязни умереть", и о таком невежества, конечно, не стоит и говорить. Правила гигиены, выступающие часто столь решительно против суровых и беспощадных законов природы, не противоречат ни нашему доверию, ни упованию на Бога, ни требованиям Слова Божия, предписывающего полную изоляцию прокаженных, мытье одежды осквернившихся и т.п. (Деян. 15,20); Иуд.23; Числ.5 гл; Лев,14 гл.).
В тех же случаях, когда, по всем данным нашего человеческого наблюдения, у больного нет никакой надежды на выздоровление, необходимо подготовить его к смерти, осторожно натолкнув его на мысли о неизбежной близкой кончине. Врачи, как мы знаем, проявляют в этом вопросе всегда большую осторожность, исходя из тех соображений, что пока человек ещё не умер, трудно в некоторых случаях сказать, каким окажется конечный исход борьбы организма с болезнью. Лишать человека надежды - значит ослабить, даже убить его волю к жизни и, таким образом, свести почти на нет последнюю надежду на выздоровление. Избегая какого бы то ни было упоминания о смерти, следует объяснить больному, что здоровье его в большой опасности, и что никогда не поздно стать на путь примирения с Богом и ближними, если он об этом важном вопросе сам ещё не позаботился. Для многих, особенно глубоко верующих людей, твёрдая уверенность в неминуемости их кончины гораздо лучше туманных надежд, которым они сами уже отказываются верить. Такой больной сам лично заявит близким и друзьям о своей уверенности в близкой кончине, и вопросы, которые могут встать в такие ответственные часы, представляются вполне естественными и ему и другим. Ясность в вопросе о смерти может успокоить тяжело больного, привести его к определённым решениям. Теперь он смотрит смерти прямо в глаза, и от Бога ожидает необходимых духовных сил, чтобы бодро, по-христиански встретить её. Он приводит все свои земные дела в порядок, прощается с близкими и умирает так смело, как надлежит умереть каждому человеку, кто вручил и себя самого, и всех остальных в руки своего любящего Небесного Отца.
Уже в последние дни земной жизни больного, у самого преддверия его смерти, пастырь должен войти в новую сферу служения -служения утешения. Он должен ободрить и утешить родных и близких умирающего. Пастырю надлежит быть первым, выразившим им своё глубокое соболезнование. Он должен навестить их сейчас же после погребения. Его там ждут, с ним хотят поделиться своим горем и обсудить свою жизнь, складывающуюся по-новому. От пастыря ждут не только советов, но и самой действительной помощи в устроении дома, в приспособлении к новым житейским обстоятельствам. Возникает много новых вопросов, вызванных смертью члена семьи, и в связи с ними необходимо принять ряд трудных решений. Кто, как не пастырь, может оказаться верным помощником и другом? Следует добавить, что при всём разнообразии подстерегающих пастыря искушений, искушение поверхностного утешения людей является одним из самых серьёзных. Действительным и плодотворным утешением могут служить: мудрый духовный урок, преподанный нам разлукой; указание на внутренний смысл покорности Богу во всех обстоятельствах жизни; уверенность в поддержке Небесного Отца, Который не оставит нас в дни неизвестного будущего, победа Христа над смертью; надежда на грядущее воскресение и жизнь вечную - только они способны облегчить горечь переживаемой разлуки. И эти утешения должны лечь в основание пастырских бесед, направленных к утешению скорбящих, расставшихся с дорогими им людьми.

Контрольные вопросы

1. В чём выражается попечение пастыря о душах?
2. Чем должен служитель церкви руководствоваться при общении с членами церкви?
3. Как должна быть подготовлена беседа?
4. Характер беседы (в случаях болезни, смерти и т.д.).

Лекция 7. Об отношении к согрешающим и порядке отлучения в церквах евангельских христиан-баптистов

Господь наш Спаситель создал Свою святую Церковь (Матф.16, 18).Он Сам является Главой и краеугольным камнем Церкви. Кроме Вселенской (невидимой) Церкви, Господом установлены поместные церкви, которые являются объединением возрождённых людей, искупленных Кровью Христа. Члены таких церквей признают единое вероучение, единое церковное устройство и придерживаются единых взглядов и убеждений по основным вопросам веры.
Каждая поместная церковь находится под руководством единого Главы Церкви - Господа Иисуса Христа, Который Духом Святым управляет ею и поставляет Своих служителей. "Он поставил одних апостолами, других пророками, иных евангелистами, иных пастырями и учителями, к совершению святых, на дело служения, для созидания тела Христова..." (Еф.4,11-16).
Члены церкви, объединившись для совместного служения Господу, пользуясь полной духовной свободой, должны признать необходимость благочиния, то есть духовной дисциплины. "Потому что Бог не есть Бог неустройства, но мира" (1Кор. 14,33).
В каждой поместной церкви должны сохраняться мир, чистота жизни и общий согласованный духовный порядок.
Нет совершенной церкви на земле, грех в различных видах проникает в церковь и своим влиянием может разрушить мир и спокойствие. К нарушителям заповедей Божиих и внутреннего порядка -бесчинным, непокорным, согрешающим и пребывающим в грехе должны применяться соответствующие меры не только чисто духовного воздействия, но и меры церковных взысканий.
Прежде чем говорить о мерах поддержания церковной дисциплины, мы должны сказать, что у нас, слава Богу, имеется много служителей, всем сердцем преданных Господу и Церкви Его, которые несут вверенное им стадо охотно и богоугодно, подавая своей самоотверженной жизнью пример стаду, как об этом учит ап. Пётр (1Пет.5, 1-3). Они стремятся подражать ап. Павлу, который говорил о себе, что он день и ночь со слезами учил каждого из служителей и членов церкви (Деян.20,31). Мы рады отметить, что таковые служители церквей стремятся воспитывать верующих, призывая их достигать святости путём освящения, очищения, христианского благочестия и соблюдения в жизни всего, что повелел Христос (Матф.28,20). Они стоят на страже своих церквей, сохраняя верующих от лжеучений, ересей, разделений и падений.
Но у нас имеются ещё служители, которые вместо того, чтобы пасти стадо на злачных пажитях - учить, наставлять, воспитывать; укреплять и поддерживать слабых; врачевать больных; оказывать пастырскую любовь и долготерпение к согрешающим и упавшим - быстро избавляются от беспокойных овец и без сожаления отлучают их. Таковые пастыри забывают, что на их попечение вручены разные души - слабые и сильные, и что им приходится иметь дело не только со здоровыми, но, чаще, с больными.
Служителям церкви чаще всего приходится опекать души, раненные грехом, истощенные, для которых воспрянуть собственными силами к нормальной духовной жизни зачастую не представляется возможным. С этими душами бывает то, что с расслабленным, которого Христос встретил в Вифезде: "Не имею человека, который опустил бы меня в купальню" (Иоан.5,7).
Иногда неопытный служитель вместо того, чтобы лечить больных овец, "бьёт" их Словом Божиим; и вместо того, чтобы сблизить овцу с овцами, могущими помочь ей своим духовным общением, он изолирует её и тем самым, подвергает болезнь души большему осложнению. Это печальное явление возникает не только вследствие пастырской неопытности, но, что гораздо хуже, благодаря отсутствию истинно пастырской любви. Таким служителям просто не хочется заниматься с немощной овцой, и они избавляются от лишних забот, изгнав её из своего стада.
Слово Божие говорит, что среди истинных пастырей имеются и лжепастыри, которых немало было и в Ветхом Завете. Вспомним, что о них сказано Господом через пророка: "Изреки пророчество и скажи им, пастырям: так говорит Господь Бог: горе пастырям Израилевым, которые пасли себя самих! Не стадо должны пасти пастыри? Вы ели тук и волною одевались, откормленных овец заколали, а стада не пасли. Слабых не укрепляли и больной овцы не врачевали, и пораненной не перевязывали, и угнанной не возвращали, и потерянной не искали, а правили ими с насилием и жестокостью" (Иез.34,2-4). Разве мы в наше время не наблюдаем подобных явлений в некоторых наших церквах, когда вместо терпеливого лечения члены церкви отлучаются по всякому поводу. Господь хочет, чтобы мы шли по следам Его, ибо так говорит Господь Бог: "...Вот, Я Сам отыщу овец Моих и осмотрю их, и буду пасти их на хорошей пажити... И буду пасти овец Моих и Я буду покоить их, говорит Господь Бог. Потерявшуюся отыщу и угнанную возвращу, и пораненную перевяжу, и больную укреплю, а разжиревшую и буйную истреблю, буду пасти их по правде" (Иез.34,11-16).
Надо сознаться, во-первых, что наши церкви далеко не все и не всегда являются благословенными госпиталями для своих духовно больных и согрешающих членов. Надо сказать, что ухода за таковыми членами у нас недостаточно. В наших церквах мало молитв за них, мало любви и долготерпения к ним, и мало труда с целью их врачевания. Как часто смотрят на них с презрением здоровые, или вернее, считающие себя здоровыми члены церкви.
Во-вторых, надо сказать: некоторые наши церкви злоупотребляют отлучениями. Сколько в нашем братстве отлучённых не за аморальное поведение, и не за впадение в большие лжеучения и проповедование их, и не за утрату любви ко Христу или уход от Него, что делает поведение верующих нехристианским, а за маловажные поступки - за второстепенные разномыслия, за обличение непорядков, за борьбу с диотрефством в церкви, а может быть, и за осознанные согрешения, которые заслуживают не отлучения, а только поставление на замечание.
С печалью надо отметить и далеко не первохристианский способ отлучения в некоторых наших церквах. Были единоличные отлучения. Так, например, в одной области бывший старший пресвитер трижды объявлял отлучённым пресвитера одной церкви, в то время, как община выражала полное несогласие с этим решением. Также встречаются отлучения, производимые пресвитером совместно с церковным советом без участия церкви.
Нам не безызвестны отлучения членов не своих, а других церквей, что никогда не практиковалось в апостольских церквах. Такое беззаконное отлучение, противоречащее Евангелию и христианской практике, было произведено, т.н. Оргкомитетом.
Нам приходится отмечать печальный факт массовых отлучений инакомыслящих. В тех местах, где совершались массовые отлучения, сразу же образовались большие группы отделившихся.
Члены церкви заболевают той или иной духовной болезнью, потому что, с одной стороны, не получают должного духовного воспитания, с другой стороны, потому, что не бодрствуют духовно, мало уделяют времени личной уединенной молитве, чтению Библии (Матф. 6,6), удаляются от церкви, не живут жизнью её, не принимают активного участия в служении церкви.
Служители церкви должны серьёзно продумать вопрос о высоком духовном воспитании своих членов, за которых они ответственны пред Богом и братством. Имеются члены, которые мало знают наше вероучение, догматику и основные принципы ЕХБ, назначение церкви в мире.
Но проводимое служителями воспитание должно касаться и другой стороны, как это сказано в седьмом принципе ЕХБ: "Мы не должны упустить и то обстоятельство, что каждый член Церкви Христовой, как гражданин своего отечества, имеет и свои гражданские права и обязанности... Это означает, что каждый христианин должен быть примерным гражданином, любящим свой народ, искренне заботящимся о благосостоянии и процветании своей родной страны.
Такое христианское воспитание приносит положительные результаты, и мы рады сказать, что во многих местах имеется доброе свидетельство он внешних о хорошем, честном, примерном труде верующих. Нарушающие этот принцип ЕХБ подлежат увещеванию.
В каждой церкви имеется ряд внутренних и внешних опасностей, угрожающих благополучию стада, с которыми пастырю приходится вести борьбу, сохраняя верующих от их влияния и воздействия.
Под внешними опасностями подразумеваются "лютые волки, не щадящие стада" (Деян.20,29) - проповедники ересей, лжебратья, лжепастыри, а также разные испытания от людей.
К опасностям внутренним относятся: греховная жизнь, сознательное допущение греха, уклонение от истины, от братского общения, от преломления хлеба; духовное нерадение, теплота, потеря ревности, разногласия, деления на группы и т.п.
Слово Божие указывает, что для борьбы с внутрицерковными опасностями и поддержания церковного благочиния служители церкви располагают средствами воздействия, как-то: обличение, увещевание, замечание и отлучение.
Остановимся на этих мерах воздействия на согрешающих.

Обличение

Обличение необходимо применить тогда, когда верующий человек, допустив в своей жизни известный грех, отказывается признать его грехом или лицемерно скрывает его. Обличение связано, прежде всего, с установлением самого факта греха. Обличение человек может получить непосредственно от Бога через пробуждённую Духом Святым совесть, чтение Священного Писания, проповедь или от наблюдения примерной жизни верующих (Иуд.15; Иоан.16,8). Но когда человек "презрел все обличения" (Прит.1,30) Слова Божия и Духа Святого, тогда Бог посылает Своего служителя, чтобы ещё раз предостеречь того, кто оказался на опасном греховном пути. Редко служитель церкви может встретить душу, охотно принимающую обличения и благодарящую за них. Но чаще всего ему приходится сталкиваться с обратным явлением, - люди избегают обличения и отвергают его. "Кто ненавидит обличения, тот невежда... кто внимает обличениям, тот благоразумен" (Прит.12,1).
При согрешении брата против брата, когда это согрешение никому другому неизвестно, Христос установил следующий порядок обличения: вначале обличить согрешившего наедине, и если он не раскается, обличить его в присутствии 2-3 свидетелей, и если всё же обличение не будет принято, то тогда всё это сообщается церкви, то есть служителям церкви, для решения вопроса (Мат. 18,15-18). Если совершенный грех стал известным, то тогда нельзя ограничиться одним обличением наедине, и хотя и было совершено раскаяние, то об этом должно довести до сведения церкви в целях прекращения соблазна и всяких кривотолков.
Встречаются случаи, когда Словом Божиим допускается обличение и пред всеми: "Согрешающих обличай пред всеми: чтобы и прочие страх имели" (1Тим.5,20); "Обличай их строго" (Тит.1,13); "Обличай со всякою властью" (Тит.2,15). Обличать нужно немедленно, как только кто увидел согрешающего брата, а тех, которые своевременно этого не делают, нужно за это самих увещевать.
Обличать другого - нелегкий труд служителя, чаще всего мы любим избегать его, но страх Господень должен предостеречь согрешившего от пути его. Господь строго взыскивает с того, кто не делает этого (Иез.17-21; 33,8-9).

Увещевание

Пророческий дар заключает в себе увещевание (1Кор.14,3). "Цель же увещания есть любовь от чистого сердца и доброй совести" (1Тим. 1,5). Только любовь побуждает увещевать, и увещеватель при этом должен быть сам чистым.
Увещание и обличение по существу однородны, они неразрывно связаны, но всё же на практике различаются (Тит.2,15; 2Тим.4,2). Например, увещание может касаться неправильных действий, а также применяться вообще к делам веры, как это делали апостолы: "Утверждали души учеников, увещевая пребывать в вере" (Деян. 14,22). Обличение же бывает только при наличии поступка. Увещание, как длительное вразумление с соответствующими доводами и доказательствами, требует порой времени, продолжительность которого определяется служителем церкви.
Бог Сам увещевал Свой народ: "Отцов ваших Я увещевал постоянно" (Иер.11,7). К настойчивому увещеванию призывает и ап. Павел: "Увещеватель - увещевай" (Рим. 12,8). Увещевай заблуждающихся, чтобы они "не учили иному" (1Тим.1,3). Увещевай юношей "быть целомудренным" (Тит.2,6). "Увещевай всех пребывать в вере" (Деян. 14,22). "Увещевай со всяким долготерпением" (2Тим.4,2). "Увещевай со всякою властью" (Тит.2,15). Увещевание, побуждаемое любовью, исходящее от чистого сердца, исполненное Духом Святым, достигнет своей славной цели.

Замечание

"Если же кто не послушает слова нашего в сём послании, того имейте на замечании и не сообщайтесь с ним, чтобы устыдить его; но не считайте его за врага, а вразумляйте, как брата" (2Фес.3,14-15).
В практике церковной жизни при раскаянии падшего члена чаще всего не производится отлучение, а его ставят на какой-нибудь определённый срок на замечание. По истечении установленного срока, если доказано его жизнью исправление, замечание снимается. Если же нет достойных плодов покаяния и греховная жизнь продолжается, то таковой отлучается. В этих случаях пастыри должны быть подобны милосердному виноградарю, который сказал хозяину бесплодной смоковницы: "Оставь её и на этот год, пока я окопаю её и обложу навозом, не принесёт ли плода; если же нет, то в следующий год срубишь её" (Лук.13,8-9). Срубить недолго, но вырастить и воспитать -на это требуется много труда и времени.
Мы понимаем, что апостол, повелевая не сообщаться с поставленными на замечание, имел в виду духовное общение в Вечере Господней, вследствии чего таковой не допускается к участию в преломлении хлеба и к какому-либо служению в церкви, но остаётся братом - членом церкви и находится под духовным наблюдением и заботой верующих и служителей церкви.

Исключение из списков поместной церкви

Исключение не является отлучением. Исключение из списков поместной церкви применяется при переселении члена церкви из одной общины в другую. Исключение также относится и к тем, которые, сохраняя достойную христианскую жизнь, выходят из общины, благодаря разномыслию по организационным вопросам, а также по вопросам, не имеющим отношения к вере и не носящим характера ложного учения. Таковые исключенные считаются братьями и сестрами, если они расстаются в мире и христианской любви.

Отлучение членов поместной церкви

Отлучение преследует цель очищения церкви от порочных членов. Отлучение применяется к духовно мёртвым членам, которые, не взирая на все вышеуказанные меры воздействия, не подают признаков духовной жизни, не раскаиваются, но продолжают жить в грехе. Мертвеца выносят из общества живых людей. Оставление мёртвого среди живых произведёт заражение. Церковь Христова не может терпеть в своей среде разлагающихся духовных мертвецов. "Наблюдайте, чтобы кто не лишился благодати Божией; чтобы какой горький корень, возникнув, не причинил вреда, и чтобы им не осквернились многие" (Евр.12,16).
Посредством отлучения церковь свидетельствует миру о непримиримости церкви с грехом. Отлучение члена церкви, ведущего нехристианский образ жизни, есть проявление любви к согрешающему- для приведения его к сознанию и раскаянию. Так произошло с впавшим в грех в Коринфской церкви (lKop.5 гл.)- Отлучение привело его к раскаянию. Апостол Павел пишет о нём: "Для такового довольно сего наказания от многих, так что вам лучше уже простить его и утешить, дабы он не был поглощён чрезмерной печалью; и потому прошу вас оказать ему любовь" (2Кор.2,6-8).
Внешне отлучение означает извержение, изъятие из среды церкви развращённого члена (1Кор.5,2-13). Чтобы определить значение отлучения, мы неизбежно должны остановиться на следующих текстах Священного Писания: Мат.16,19; 18,18; Иоан.20,21-22, которые говорят о правах церкви связывать и разрешать, и которые понимаются христианами далеко неодинаково.
Согласно общему смыслу и духу Священного Писания, мы не можем эти тексты принять в буквальном понимании, что будто правосудный Бог ожидает приговора церкви или её прощения согрешающему, чтобы затем только, во вторую очередь, "связывать" или "разрешать" на небе, так как при таком понимании останутся без ответа многие вопросы, а потому мы должны найти в этих текстах под внешним, образным выражением сокровенный духовный смысл.
Истина, что человек стоит и падает перед своим Богом и духовно судится Им одним, незыблема, так как кто может прощать грехи, кроме Бога? Поэтому целесообразнее будет здесь уразуметь указание Божие на единство, солидарность Его действий с действиями церкви и наоборот, т.е. тесную, неразрывную связь Его приговора с приговором отлучения поместной церкви, или же прощения Им покаявшегося с прощением последнего церковью, что будет согласно с общим смыслом и духом Священного Писания.
При признании церковью необходимости подвергнуть отлучению порочного члена не должно возникать сомнения в полной согласованности данного приговора с приговором Божиим, Который Своим всевидящим оком несомненно предвидел перед тем такое действие церкви, а не наоборот. Предваряя действия церкви Своим абсолютно беспристрастным приговором, Господь одновременно побуждает через Духа Святого и церковь в единстве с Ним произнести приговор "внешнего" отлучения, или наоборот - простить согрешившего члена. Церковь прощает его, потому что так угодно Христу (2Кор.2,10), после искреннего покаяния человека перед Ним.
Отлучение должно применяться в исключительных случаях, только после доказанного, открытого греха, когда отсутствуют признаки духовной жизни, когда у согрешающего нет никакого желания остановиться, раскаяться и исправиться.
Церковь призвана воспитывать, наставлять и поправлять недостатки членов, как написано в 1Кор.12,22-23: "Члены тела, которые кажутся слабейшими, гораздо нужнее, и которые нам кажутся менее благородными в теле, о тех более прилагаем попечения".
Апостол Павел пишет: "Братья! Если и впадёт человек в какое согрешение, вы духовные, исправляйте такового в духе кротости" (Гал.6,1). Апостол Иаков пишет о необходимости признания друг пред другом в проступках, для совместной молитвы, чтобы исцелиться (Иак,5,16).
Из данных повелений мы видим, что прежде, чем отлучить от церкви, необходимо духовным служителям с большим долготерпением принять все меры для исправления согрешающего теми способами, о которых мы говорили выше.
Слово Божие указывает, что отлучение от церкви может производиться по следующим причинам:
1. Отпадение от веры и любви к Господу (1Kop. 16,22; 2Тим.4,10).
2. Увлечение лжеучением и ересью (Гал.1,7-9; Иуд.16,21; Мат.7,15; Гал.5,20 и Рим.16,17-20).
3. Греховный образ жизни без раскаяния и исправления (1Кор.5,1-11; 2Пет.2,20; Гал.5,19).
4. Грех против брата или сестры, после неоднократного обличения и увещания (Матф.18,15-17). К согрешению против другого относится грех ненависти, вражды, злоречия, непримиримости, клеветы, лжесвидетельства и т.п. (Гал.5,20; 2Тим.З,2-5; Исх.20,16).

Отношение к отлучённым

Мы, служители Христовы, не должны забывать, "что диавол ходит как рыкающий лев, ища кого поглотить" (1Петр.5,8). Мы также должны помнить, что диавол является врагом всех верующих, что он обольститель всей вселенной (Откр.12,9) и что он неотступно преследует своими многочисленными обольщениями всех, кто некогда находился в его власти. Поэтому верующий человек, который, благодаря своему небодрствованию, поддался искушению, должен вызывать в наших сердцах глубокое сожаление и сострадание.
Отлучая члена церкви за пребывание в грехе, мы всегда должны помнить слова ап. Иакова: "Братья! Если кто из вас уклонится от истины, и обратит кто его, пусть тот знает, что обративший грешника от ложного пути его спасёт душу от смерти и покроет множество грехов" (Иак.6,19-20).
Слово Божие говорит о различном отношении к отлучённым. "К одним будьте милостивы с рассмотрением; а других страхом спасайте" (Иуд.22-23).
Отлучение, под тяжким бременем которого человек пребывает до срока своего исправления, настолько серьёзно, что оно не может быть совершено одним пресвитером, ни даже одним церковным советом совместно с пресвитером или иной группой представителей церкви. Только общее собрание церкви может взять на себя такую ответственность.
Отлучённый лишается всех прав членства: он не может участвовать в Вечере Господней, в проповеди, открыто молиться, кроме молитвы покаяния, петь в хоре и т.д.
Но отстраняя от служения, мы, тем не менее, не должны лишать его нашей неизменной любви. "Не считайте его за врага, а вразумляйте" (2Фес.З,14), "вы духовные, исправляйте" (Гал.5,1). Любовь в таком случае является тем единственным светом, который поможет павшему снова встать на верный путь возврата к Богу и в Церковь.
Иное отношение должно быть к некоторым отлучённым, как например: к лжепророкам - "берегитесь лжепророков" (Мат.7,15-16), к производящим разделение -- "остерегайтесь производящих разделение" (Рим.16,17-18), к хулителям - "удаляйся от тех, которые отступили от истины" (2Тим.2,16-18), и к пребывающим в грубых грехах - с таковыми не сообщаться, разве только с целью увещания и обличения (1Кор.5,11).
В каждом отдельном отлучении церковь должна определить, как относиться к тому или иному отлучённому.

Отношение к бывшим отлучённым, вновь принятым в церковь

Часто, несмотря на искреннее раскаяние отлучённого и оставление им греха, члены общины долгое время не забывают его падения. Некоторые вообще не считают возможным допускать его на какое-либо служение в церкви, в то время как восстановленный горит желанием на деле доказать свою любовь ко Христу и отблагодарить Его за оказанную ему милость прощения (Лук.7,47).
Блудный сын ушел из дома отца, но, вернувшись домой, он встретил великую любовь отца. Однако тёмной тучей на сияющем небосводе явилось мрачное настроение и недоброе отношение старшего сына отца к возвратившемуся брату. Такое отношение принесло огорчение не только блудному сыну, но и отцовскому сердцу.
Слово Божие говорит о возможности восстановления в служении согрешивших, но раскаявшихся детей Божиих, как это было с Давидом и ап. Петром. Правда, быстрое восстановление на высокое служение в церкви падшего, после его раскаяния, может вызвать болезнь в церкви. При решении подобных вопросов необходимо, с одной стороны, принимать во внимание любовь и ревность к служению возвратившегося, но, с другой стороны, необходимо считаться с общим мнением членов церкви. Поскольку церкви сами избирают себе служителей, церковь должна сама решать и вопрос о допущении на служение бывшего в отлучении.
Да соделает Господь всех служителей нашего братства любвеобильными и долготерпеливыми пастырями - врачами духовно болеющих Его детей. Да вышлет Он больше отцов, чтобы к нам не относились слова апостола: "Ибо, хотя у вас тысячи наставников во Христе, но не много отцов" (1Кор.4,15).

Рассмотрение согрешений пресвитеров

По данному вопросу мы имеем указание ап. Павла: "Обвинение на пресвитера не иначе принимай, как при двух или трёх свидетелях" (1Тим.5,19).
Тимофею, как помощнику апостола Павла, предстояло участвовать в разборах дел по жалобам на пресвитеров, потому апостол Павел дал ему это ценное указание.
Пресвитер более других членов церкви может подвергаться клевете, ложному обвинению со стороны подвергшихся обличению, увещеванию или какому-либо церковному взысканию за свои согрешения, а также со стороны завистников, разных лжеучителей, стремящихся подорвать авторитет служителя церкви.
Вследствие этого, обвинения на пресвитера должны приниматься осторожно, причём разбор таких дел производится при достаточных доказательствах при наличии двух-трёх свидетелей (Втор.19,15).
Участие Тимофея в разборе подобных дел говорит о том, что в разборах обвинений, воздвигнутых на пресвитеров церкви, должны принимать участие пресвитера других церквей, а также старшие пресвитера или представители духовного центра.
Обличение пресвитера в доказанном грехе должно быть перед всеми, то есть пресвитер должен, как и другие согрешившие, предстать перед церковью и принять решение церкви как должное по своим делам (1Тим.5,20).

О порядке отлучения

В § 26 Устава Союза ЕХБ сказано, что каждая церковь, входящая в Союз ЕХБ, самостоятельно решает все важнейшие внутрицерковные вопросы, в том числе и приём и отлучение, представляемые церковным советом на решение церкви.
Этот пункт Устава лишает какого-либо служителя возможности единолично отлучать согрешившего.
Вопрос о наложении взысканий должен подвергаться глубокому изучению и рассмотрению служителями церкви, совместно с церковным советом, после чего вынесенное заключение передаётся на решение или утверждение церкви.
Такой порядок согласуется со Словом Божиим. Так поступал и ап. Павел (1Кор.5,4-5).
При впадении в грех членов церкви, обычно не требуется разбирательства их дел на общем собрании членов церкви, да это бывает и не всегда полезно. В таковых случаях достаточно того, что, после тщательного рассмотрения, церковный совет выносит своё решение, представляя затем это решение на утверждение церкви.
Господь да поможет каждому служителю церкви не быть похожим на священника и левита, прошедших мимо израненного разбойниками, но каждому быть добрым самарянином, который "подошел, перевязал ему раны, возливая масло и вино; ...привёз его в гостиницу и позаботился о нём" (Лук. 10,34).

Контрольные вопросы

1. Труд пастыря в воспитании благочиния и освящения церкви. Пастырь и духовно слабые и больные члены церкви.
2. Обличение.
3. Увещание.
4. Замечание.
5. Исключение из списков.
6. Отлучение. Порядок отлучения. Отношение к отлучённым, а также к вновь принятым в церковь после отлучения.
7. Рассмотрение согрешений пресвитера.

Дополнительная литература

1. Благочиние поместных церквей, или церковная дисциплина. Н.А. Левинданто, "Братский вестник", 1955, № 3-4, стр. 10-24; 1966, № 2, стр. 29-43.
2. О правах церкви. С.П.Фадюхин. "Братский вестник", 1964, № 1, стр. 36-39.
3. Церковь, священнослужители и члены церкви. А.И.Мицкевич. "Братский вестник", 1965, № 2, стр. 28-34.
4. Всеобщее священство и служители церкви. "Братский вестник", 1965, № 3, стр. 29-36.

Лекция 8. Пастырь и другие служители церкви

"Ей, прошу и тебя, искренний сотрудник, помогай им, подвизавшимся в благовестии вместе со мною и с Климентом и с прочими сотрудниками моими, которых имена в книге жизни"
(Фил.4,3).
В самой малочисленной общине, при всей её скромной деятельности, весьма существенным условием для плодотворной работы является тщательное исполнение всех церковных обязанностей. Необходимо вести учёт числа членов, отмечать в церковных книгах акты крещения, бракосочетания, погребения, вести протоколы деловых собраний общины и заседаний церковного совета, учитывать поступающие в церковь средства и правильно распределять их. Нужны люди для наблюдения за инвентарем и другим церковным имуществом, за ремонтом помещений, их отоплением, освещением, чистотой и т.д.
Всю эту работу возложить на пастыря и ждать, что один человек может справиться с общим делом церкви, значит заставить пастыря "оставить Слово Божие и пещись о столах" (Деян.6,2). Проповеди, беседы с обратившимися к пастырю членами общины, посещение больных братьев и сестёр, пастырское наблюдение и забота о всей церкви - вся эта сложная работа может оказаться не по силам даже духовно и физически крепкому человеку. Поэтому обязанности, не связанные или косвенно связанные с указанными выше обязанностями пастыря, церковь должна поручить людям, безукоризненно честным, духовно опытным и ревностным в исполнении принятого на себя долга. Каждый из них должен понимать свою ответственность перед церковью и заботиться, чтобы действительно быть на своём месте, чтобы каждый из них мог сказать о своём служении словами Спасителя: "У Меня есть пища, которой вы не знаете... Моя пища есть творить волю Пославшего Меня и совершить дело Его" (Иоан.4, 34).
Духовными соработниками пресвитера являются диаконы, диакониссы, проповедники. Они отмечаются Богом из числа всех других членов церкви, через ниспослание им соответствующих даров, обнаруживаемых в их ревностном желании быть полезными в деле Божием. Община избирает и уполномочивает их исполнять то или иное служение в церкви. По личным своим качествам они должны удовлетворять тем требованиям, которые к ним предъявляет Слово вызываться помогать друг другу в достижении главной цели - спасения грешников. Нормальное взаимоотношение и сотрудничество церквей приведёт их членов к более углублённой духовной жизни и более самоотверженному служению. Но пастырский запрет своим братьям общаться с людьми "другого стада" непременно посеет нехристианские чувства в их среде.
Не без действия Господа и Духа Святого ныне совершается великое общение различных христианских течений. Некогда враждовавшие между собой служители церквей собираются для большего знакомства друг с другом, доля обсуждения духовных вопросов, выяснения на основании Священного Писания истины Божией, никого не принуждая к изменению личных убеждений.
Объединяясь для разрешения различных социальных проблем, христианство может многое соделать для блага человечества, являя этим свет Христов.
В общей работе с сотрудниками - полнота снисходительности. В общении и христианском труде с инаковерующими - полнота веротерпимости. В самой сущности всей работы так же, как во всей деятельности пастыря, взятой в целом - всегда полнота любви.
Этот призыв к полному раскрытию любви, любви к Богу и ближнему, любви, которая должна животворить исполнение всех духовных обязанностей пастыря и является, собственно, содержанием наших лекций. Только одна полнота любви, как единственный стимул действительности плодотворного пастырского служения, может обусловить и дать истинную жизнь глубокому сотрудничеству церкви, действительному освящению верующих, обращению грешников и установлению дружеских отношений между пастырем и теми, с кем так или иначе его сведёт жизнь.
Пастырство и вражда с людьми - несовместимы одно с другим. Любовь Божия, обитающая в сердце пастыря, всегда окажется тем чудодейственным даром, благодаря которому его противники неизменно должны, в своё время, оказаться его друзьями. Люди, нередко относящиеся подозрительно, грубо и враждебно друг ко другу, могут с таким же отчуждением отнестись и к пастырю; но, узнав его ближе, они должны изменить своё мнение о нём и устыдиться первоначального недоброго к нему отношения. Так случалось обычно в земной жизни нашего Спасителя. "Все противившиеся Ему стыдились" (Лук. 13,17). И чтобы в жизни пастыря противник также оказался посрамлён, "не имея ничего сказать о нём худого" (Тим.2,8). "Посрамление", в данном случае, нужно рассматривать не как позор, вызывающий обычно чувство злобы, но как "стыд за самого себя", и такому стыду всегда сопутствует раскаяние.
В чём же тайна такой терпеливой и в конце концов всегда торжествующей любви пастыря к порочному, часто грубому и высокомерному грешнику? Только в глубокой убеждённости, что Христос умер за всех людей и жаждет спасения всех грешников.
Христос никогда в земной жизни Своей не смотрел на несчастных грешников, как на Своих врагов (1Иоан.3,10). Христос ненавидел грех, но любил людей, порабощённых грехом, и сострадал им.
Апостолы твёрдо усвоили истину, преподанную им Господом Христом о любви к грешникам и никогда ей не изменяли. Апостол Пётр, обращаясь в своём послании непосредственно к пастырям, говорит: "Трезвитесь, бодрствуйте, потому что противник ваш диавол ходит, как рыкающий лев, ища кого поглотить; противостойте ему твёрдою верою" (1Петр.5,8-9). Апостол Иаков указывает даже, к чему неизменно приведёт такая духовная стойкость: "Противостаньте диаволу, и убежит от вас" (Иак.4,7).
В своём попечении о людях Бог воздействует на них одной любовью, грех же властвует над человеком путём насилия. У сатаны есть целый ряд самых заманчивых обольщений: обольщение богатством (Мат. 13,22), обольщение грехом (Евр.3,13), обольщение высоким положением среди людей (Иер.49,16), обольщение похотью (Иак.1,14). Всеми этими обольщениями и многими другими враг душ человеческих "ослепляет умы" (2Кор.4,4). Пастырь, переживший сам внутреннее духовное озарение, призван вести упорную борьбу со грехом (Еф. 6,10).
Лекции о пастырском богословии дали некоторые познания о значении служения пастыря.
Глубокая, серьёзная проработка пастырского богословия поможет вам в практическом служении.
В заключение мы хотим сказать несколько слов об отношениях пастыря и церкви к окружающему нас обществу.
Нельзя забывать, что пастырь имеет дело с людьми, которые являются тружениками общества. Верующие трудятся на колхозных полях, на фабриках и заводах, на стройках. За свой труд они получают зарплату, необходимую для обеспечения и содержания себя и своей семьи. "Отдавайте кесарево кесарю, а Божье Богу" - говорит Иисус Христос (Мат.22,21). Эти слова имеют для христиан очень большое значение, т.к. в них содержится учение Христа об отношении христианина к обществу, в котором они живут и к людям, стоящим у власти.
Повседневный труд верующих служит во благо родного народа. Апостол Павел пишет: "И все, что вы делаете словом или делом, всё делайте во имя Господа Иисуса Христа, благодаря чрез Него Бога и Отца" (Кол.3,17).
Долг пастыря - постоянно воспитывать верующих в правильном понимании Слова Божия в отношении гражданских обязанностей (Мат. 5,44-48).
Милость Божия распространяется на весь мир, на всех людей. Всё доброе, прекрасное в человеческом обществе должно находить поддержку христианина.
Слово Божие говорит: "Всякое даяние доброе и всякий дар совершенный нисходит свыше, от Отца светов, у Которого нет изменения и ни тени перемены" (Иак.1,17).
Все христиане должны разделять чувство горячей любви к Спасителю Иисусу Христу, Его церкви и большой любви ко всем людям.
Мы должны быть благодарны Богу за то, что Он предопределил нам место и время обитания в прекрасной стране (Деян.17,26), чтобы свидетельствовать о Христе жизнью своей и прославлять имя Его и чтобы ревностно трудиться на общее благо нашего народа, созидая и благоустраивая земную жизнь на принципах социальной справедливости и содействовать сохранению мира на земле.

Контрольные вопросы

1. Необходимость разделения служения в церкви.
2. Отношение пастыря к окружающим людям, к инакомыслящим.
3. Отношение верующих к гражданским обязанностям.

Издано миссией "Восток-Запад", ФРГ, 1993 г.


Пастырь (П. И. Рогозин)

П. И. Рогозин

Пастырь

Путь христианского пастырства

Оглавление

Введение
Глава первая. Пастырь
Глава вторая. Пастырское призвание
Глава третья. Богоугодная жизнь
Глава четвертая. Самоотверженное служение
Глава пятая. Работа над самим собою
Глава шестая. Работа над проповедями
Глава седьмая. Пастырь и паства
Глава восьмая. Пастырь и его сотрудники
Источники, которыми пользовался автор при составлении настоящего труда

Введение

Подготовляя эту свою новую книгу, автор наметил одну цель - ее практическое применение.
Строго следуя руководящим истинам Нового Завета, пользуясь наглядными примерами из жизни великих мужей Божиих всех веков и располагая многими подобными трудами на иностранных языках, автор предлагает будущему пастырю те свои заключения, которые могут быть полезны, и действует так даже в тех случаях, когда полезное бывает не особенно приятным,
Автор не склонен надеяться, что содержание настоящей книги явится исчерпывающим для всех его читателей, ибо труд этот предназначен, главным образом, для тех духовных деятелей и работников, которые вступили на Ниву Христову без достаточной богословской подготовки, также и для тех, кто, обратившись ко Христу, и посвятив себя на служение Ему, находятся в той или иной стадии духовного приуготовления. Вот почему труд этот носит не критический, а конструктивный характер. Старания автора направлены не к тому, чтобы оттенить отрицательные стороны пастырства и осудить, а чтобы, раскрыв положительные стороны, - помочь. Конечно, не всегда удавалось избежать некоторой критики, но она применялась только в тех случаях, когда необходимо было выделить истину путем контраста.
Содержание настоящей книги является не столько плодом личного опыта и духовных достижений автора, сколько результатом его многолетнего изучения затронутых книгой вопросов. Это изучение и легло в основание, сложившегося в представлении автора, пастырского идеала.

Автор.

Глава первая. Пастырь

"Дары различны, но Дух один и тот же; и служения различны, а Господь один и тот же; и действия различны, а Бог один и тот же..."
(I Кор. XII. 4-6.)
Священное Писание пользуется замечательными именами служителя Божия. Каждое из этих имен таит свой глубокий смысл. "Евангелист" (Еф. IV. 11) - указывает на главную жизненную цель служителя Христова, которой он сознательно посвятил себя: проповедывать Евангелие. "Посланник Христов" (II. Кор. V. 20. 4; Мк. IV. 14) - подтверждает его полную зависимость от Пославшего, а также связанные с этим посланничеством полномочия, привилегии и ответственность. "Сеятель", "жнец" (Иоан. IV. 36-37), "соработник у Бога" (I Кор. III. 9) или "работник в Его винограднике" (Мт. XX гл.) -- все эти имена характеризуют духовную деятельность, как труд, тяжелый, упорный, требующий постоянства, внимательности и даже изнурения. Имя "воин Христов" (I. Тим. 1, 18) - указывает на его высокое призвание сражаться с силами мрака, нести освобождение, защищать истину. С этим последним именем связаны опасности, лишения и обычные трудности военной жизни, которые всем известны.
Слово Божие открывает много других имен служителя Христова, но самым поразительным и прекрасным из всех является имя - пастырь. "Я есмь Пастырь добрый!" (Иоан. X, 11), сказал о Себе Госгюдь наш Иисус Христос и этими словами охарактеризовал все Свое земное служение. Имя - пастырь - замечательно и прекрасно именно тем, что оно подразумевает служение, основанное всецело на любви. Любовь - сущность истинного пастырского служения. Привлекая снова к Себе отрекшогося ап. Петра, Господь, прежде чем сказать - "паси овец моих", трижды спрашивает его: "Симон Ионин! любишь ли ты Меня?" (Иоан. XXI. 15-21) Ибо только любовь способна терпеть недостатки и слабости овец и не бежать, разочарованная, от принятого на себя служения. Только любовь способна обслуживать стадо свое, только одна она располагает необходимыми для такого служения бодрствованием и терпением. Впоследствии тот же ап. Петр обращается ко всем христианским пастырям его времени с таким увещанием: "Пастырей ваших умоляю я сопастырь и свидетель страданий Христовых и соучастник в славе, которая должна открыться: пасите Божие стадо, какое у вас, надзирая за ним не принужденно, но охотно и богоугодно, не для гнустной корысти, но из усердия, и не господствуя над наследием Божиим, но подавая пример стаду, - и когда явится Пастыреначальник, вы получите неувядающий венец славы" (I Петр. V. 1-4).
Слово "пастырь" (poimhn) при поверхностном его исследовании предполагает как бы известного рода превосходство пастыря над рядовыми членами церкви, но в самой сущности своей это имя подразумевает обязанности и долг пастыря перед своим стадом, ответственность за блогополучие стада. Пастырь не господин, а слуга своей паствы, слуга в смысле нежной родственной заботы и любвеобильного попечения. Ничто так не уподобляет служителя Божия Иисусу Христу, как его многообразное и неизменное попечение о стаде: отыскивать заблудших, пасти голодных, защищать слабых, врачевать больных, перевязывать раненых. Конечно, такая деятельность требует от пастыря самоотверженной преданности стаду, преданности, не знающей границ, ибо "пастырь добрый полагает жизнь свою за овец" (Ев. Иаон. X. 11 ст.). Духовные интересы паствы, ради которой пастырь живет и трудится, окажутся у него всегда на первом месте. Напротив, пастырския удобства, его свобода, родственные чувства, деловые связи, дружеския взаимоотношения, его общественная репутация, болезни и здоровье - все это потеряет всякое значение в тех случаях, когда возникает угроза духовному блогополучию овец, вверенных его пастырскому попечению. Ап. Павел, служивший "Господу со всяким смиреномудрием и многими слезами" (Д. Ап.ХХ. 19) восклицает: "узы и скорби ждут меня, но я ни на что не взираю и не дорожу своею жизнью, только бы с радостью совершить поприще мое и служение, которое я принял от Господа" (Д. Ап. XX. 24).
Необходимо заметить, что наряду с именами, встречающимися в Библии, в современном обществе существует много других имен, присвоенных христианскими священнослужителями. Говоря о весьма поверхностном отношении людей к некоторым именам, которыми пользовались служители Ветхого Завета, Христос предупреждает Своих учеников: "а вы не называйтесь учителями, ибо один у вас Учитель - Христос, все же вы - братья; и отцем себе не называйте ни кого на земле, ибо один у вас Отец, Который на небесах; и не называйтесь наставниками, ибо один у вас Наставник - Христос. Больший из вас да будет вам слуга" (Мт. XXIII. 8-11).
В Новом Завете мы все имеем только единого посредника, "первосвященника великого, прошедшого небеса, Иисуса Сына Божия" (Евр. IV. 14), Который был "наречен от Бога Первосвященником по чину Мелхиседека... Который возсел одесную престола величия на небесах и есть Священнодействователь святилища и скинии истинной, которую воздвиг Господь, а не человек" (Евр. V. 10). Он, "Первосвященник будущих благ со Своею Кровию, однажды вошел во святилище и приобрел вечное искупление" (Евр. IX. глава). Эта Божественная непреложность Хрнстова искупления и посредничества лишает навсегда Ветхозаветное священство его прерогатив. С тех пор, как "Христос вошел не в рукотворенное святилище, по образу истинного устроенное, но в самое небо, чтобы предстать ныне за нас пред лице Божие", никто, кроме Христа не может и не смеет стоять между человеческой душой и Богом. Чрез Христа "нам открыт свободный доступ к Богу" (Евр. X. 19-20), блогодаря чему христианин является Новозаветным священником, но не священства "левитского по чину Ааронову" (Евр. VII. 11), когда один человек имел исключительное право приближаться к Богу и приносить жертвы за себя и за других, но священства духовного "по чину Мелхиседека" (Евр. VII. глава), когда каждый возрожденный свыше, поклоняясь Богу в духе и истине, имеет право доступа "к престолу блогодати, чтобы получать милость и обретать блогодать, для блоговременной помощи" (Евр. IV. 16.). Поэтому Слово Божие всех членов церкви Христовой называет "царственным священством" (I Петр. II. 9) или царством священников. В древнеапостольской общине право проповедывать никогда не принадлежало одному избранному человеку или определенной группе лиц, но каждый член ее, чувствовавший побуждение сердца сказать слово, к назиданию собравшихся, имел на это полное право. Служение "ко взаимному назиданию" (Рим. XIV. 19) весьма широко практиковалось в апостольской церкви, и ап. Павел пишет об этом неоднократно: "посему увещавайте друг друга и назидайте один другого, как вы и делаете" (I Фес. V. 11), "научайте и вразумляйте друг друга псалмами, словословием и духовными песнями" (Кол. III. 16), "я уверен о вас братия мои, что и вы полны блогодати и исполнены всякого познания и можете наставлять друг друга" (Рим. XV. 14), "вразумляйте безчинных, утешайте малодушных, поддерживайте слабых, будьте долготерпеливы ко всем" (I Фес. V. 14). Новозаветный пастырь - не "священник", ходатайствующий перед Богом за "мирян", а представитель христианской общины, в лице которого церковь имеет своего руководителя, координирующого ее многообразную активность в деле провозглашения Новозаветных истин.
То обстоятельство, что некоторые служебные обязанности церкви доверены были исключительно пастырю, объясняется просто тем, что во всех случаях, когда какое-либо сообщество выступает совместно, всегда одно доверенное лицо действует от его имени. Вполне естественно, что подобного рода полномочия возлагают на пастыря известную ответственность, которая компенсируется в свою очередь некоторыми привилегиями. Но принимая во внимание такое служебное положение христианского пастыря, отнюдь не следует придти к выводу, что для членов церкви исключена возможность подобного же служения "по мере веры" (Рим. XII. 3-6), "по мере дара Христова" (Еф. IV. 7). Общепринятое подразделение церкви на "духовенство" и "мирян" не имеет в Новом Завете никакого основания. Пастырь, при всей его ответственности за преуспевание церкви, не имеет никакого духовно-правового отличия, которым в той же степени не обладал бы самый скромный член его общины. Истинные рабы и служители Господни, покорные Воле Всевышнего, решительно отказываются от всяких прерогатив и привилегий, которые могли бы так или иначе отделить их от братьев в церкви и позволить занять среди них особое положение. Они помнят повеление своего Спасителя: "кто из вас больше, будь как меньший, и начальствугощий, как служащий" (Лук. XXII. 26).
В Ветхом Завете пастырь занимал свое место у алтаря или жертвенника, в Новом Завете - у кафедры и на каждом месте его многообразного ежедневного служения ближним. Слово Божие, проповедуемое с кафедры, вверено церкви для ее руководства и утверждения в вере. Оно служит также средством для обрашения грешников ко Христу и для их дальнейшего духовного воспитания. Как первые провозвестники радостной Вести Спасения, ученики Христа естественно оказались в свое время облеченными высоким духовным авторитетом. Они являлись не только уполномоченными церкви, но и посланниками свыше, утверждающими авторитет Бога, тем Словом, которое они проповедывали. Но такой авторитет как во времена апостолов, так и в наши дни является авторитетом исключительно духовным. Этот безусловный духовный авторитет достигается только при согласовании высокой проповеди с личной высокой духовной жизнью того или иного пастыря; сам пастырь является тогда живым примером того, о чем проповедует. Таким образом, если отсутствует у пастыря живое, личное следование за Господом, утрачивается, естественно, и тот духовный авторитет, которым служитель Божий призван обладать. Греческия имена, для руководителя христианской общины "пресвитер" или "епископ" (episkopoV, presbuteroV), пдразумевают не только достойного и способного избранника общины, на которого возложены обязанности "блюстителя"; предполагается и духовное влияние, духовный авторитет, определенная духовная зрелость пастыря, как результат его многолетнeго опыта и приобретенной в служении мудрости. Пастырский авторитет, пастырская власть не имеет ничего общeго ни с властью мирского общества, ни с властью отца в семье. В основу духовной власти пастыря Господь положил дрогоценную жажду и светлую радость христианского соревнования: "вы знаете, что князья народов господствуют над ними и вельможи властвуют ими; но между вами да не будет так: а кто хочет между вами быть большим, да будеt вам слугою" (Мф. XX. 26), "ибо кто болше, возлежащий или служащий? Не возлежащий-ли? А Я посреди вас, как служащий" (Лук. XXII. 26), сказал Спаситель на тайной вечери, омывая ноги Своим ученикам. В таком именно духе смирения, любвеобильного желания быть полезным ближнему и протекает служение пастыря, пользующогося своей духовной властыо. Христос примером Своей жизни установил, что блогодатная для души человеческой власть может быть достигнута только путем глубочайшей любви и безпредельного христианского смирения. Не имея ни раввинского диплома, ни разрешений первосвященника, ни поддержки Ирода, ни солдат Пилата, Христос учил и действовал, "как власть имеющий" (Мф. VII. 29).
Духовной власти Христа никто не смел отрицать, напротив: "народ же, видев это, удивлялся и прославлял Бога, давшего такую власть человекам" (Мф. IX. 8). Эта власть не была подавляющей, превозносящейся, снизводящей "подчиненного" на нижнюю ступень. Нет, эта власть приобреталась любвеобильным деланием добра, без мысли о взаимности, без расчетов на награду. Сущность Христова служения выражена в Св. Писании тремя словами: "Он ходил, блоготворя" (творя благо) (Д. Ап. X. 38). Творение блага, как первое и непременное условие плодотворной христианской жизни, являлось неизменным содержанием всего служения ап. Павла: "будучи свободен от всех, я всем поработил себя, дабы больше приобресть" (I Кор. IX. 19). "ибо мы не себя проповедуем, но Христа Иисуса, Господа; а мы рабы ваши, для Иисуса" (II. Кор. IV. 5). Служение современного пастыря должно протекать в духе радостной любви Христовой. То или иное уклонение от ее чистого русла лишает это служение духовной красоты и ценности. Служение без истинной духовной власти - служение не только трудное, но и безплодное.
Пастырь - слуга Божий. Он раб, исполняющий в отсутствии своего господина порученное, и ожидающий его скорого возвращения: "блажен тот раб, которого господин его пришед найдет поступающим так" (Мф, XXIV. 46). Всегда неизменные, основы пастырского служения остаются теми же, какими оне были открыты Духом Святым в самом начале христианской эры. Мудрый пастырь и в наше время обращается за указаниями, предостережениями и вдохновением к неисчерпаемому опыту прошлого. Жизнеописания выдающихся служителей Божиих, подвизавшихся во все века христианства, являются иеоскудевающей сокровищницей для современных пастырей, как прямое руководство пастырского служения. Наряду с изумительными характерами христианских деятелей, о которых повествует история церкви, пастырь знакомится на страницах Библии с целым рядом истинных героев, одухотворенных и самоотверженных. Повествования из жизни Ветхозаветных пророков, несмотря на очевидную разницу эпох, могут быть также весьма полезны служителю Божию. Все, что Дух Святой запечатлел о деятельности "мужей веры" на страницах Священного Писания, было, как говорит ап. Павел, "описано в наставление нам, достигшим последних веков" (I Кор, X. 11). Вспомним хотя бы верность пророков своему Божественному призванию, их молитвенное общение с Богом, преданность Его воле, аккуратность в исполнении Его повелений, самоотверженную жизнь, исполненную святости, дерзновенную защиту истины, смелое обличение лжи и многое другое. Проникновенный пастырь найдет здесь много примеров, достойных подражания. Конечно, Новый Завет несравненно богаче в смысле руководящих начал чистого христианского пастырства и вытекающих из них прямых требований к пастырской деятельности. Достаточно вникнуть в повеления Господни, данные первым вестникам Его, посланным в селения Галилейские (Мф. X глава), или в пастырския послания ап. Павла к Титу и Тимофею, в связи с избранием пресвитеров на Крите и в Ефесе. Об этих посланиях написаны бесчисленные исследования самыми лучшими богословами, но вдумчивый служитель Божий, размышляя и углубляясь в "неизследимые богатства" (Еф. III. 8), всегда извлечет для себя все новую и новую, дрогоценную пищу. Единственным, конечно, примером, никем и никогда непревзойденным, будет пример служения самого Господа нашего Иисуса Христа. "Начальник и Совершитель веры" (Евр. XII. 2), "Пастырь добрый" (Иоан. X. 11), "Пастыреначальник и блюститель душ наших" (I Петр. V. 1-4), "Он оставил нам пример, чтобы мы шли по следам Его" (I Петр, II. 21).
Пастырь - брат во Христе. Но при отсутствии истинного духа братского равноправия, служение недостойного пастыря будет служением ложного самоуничижения. Услужение пастыря наименьшему брату во Христе не должно носить отпечатка ни жертвы, ни унижения. Ибо по мере того, как пастырь чистосердечно уничижает и смиряет себя перед братьями, Господь возвеличивает и возвышает его в их глазах. Напротив, самовозвышение и чувство собственного превосходства пред братьями приводит пастыря к личному духовному падению и бесчестию, ибо "всякое такое тщеславие есть зло" (Иак. IV. 16). Конечно, есть "смирение паче гордости", но такое смирение названо в Слове Божием - лицемерием.
Служение пастыря нельзя рассматривать, как служение, направленное к истинной цели, если сам пастырь не руководствуется в своем служении двумя проявлениями одной и той же истины: первое - пастырь призван быть "соработником у Бога" (I Кор. III. 9) и второе - каждый член общины, в свою очередь, призван Богом так же, как и пастырь, "на дело служения, для созидания Тела Христова" (Еф. IV. 12). Слова ап. Павла: "повинуйтесь наставникам вашим и будьте покорны" (Евр. XIII. 17), или слова ап. Петра: "младшие, повинуйтесь пастырям" (I Петр. V. 5) совершенно естественны и понятны в порядке обычной духовной дисциплины, встречающейся в жизни любого человеческого сообщества, где у руководителя есть те или иные основания расчитывать на уважение и сотрудничество своих сочленов. Но такой руководитель, конечно, не смеет проявлять высокомерия, пользоваться начальственными понуканиями и ждать от других немой покорности и рабского повиновения.
Как брат во Христе, пастырь постарается хорошо узнать каждого члена общины и установить с ним необходимую духовную близость. Стать надежным другом тех, кому он призван Господом служить, искренно и глубоко полюбить их и тем завоевать их уважение и братскую к себе привязанность - такова первая и прямая задача христианского пастыря. При решении этой задачи необходимо избежать двух опасных крайностей.
Во-первых, - не сделаться человекоугодником, всегда помнить, что пастырское самоуничижение и блогорасположение ничего общего не имеют с, так называемыми, угодничеством и раболепием. Служить в угоду людям, поступать лицеприятно, все делать для того лишь, чтобы снискать людское блоговоление, жаждать их похвалы и внешних выражений одобрения - недостойно христианского пастыря. Истинный служитель Божий не задумается сказать, когда это понадобится: "у людей-ли я ныне ищу блоговоления, или у Бога? людям-ли угождать стараюсь? Если бы я и поныне угождал людям, то не был бы рабом Христовым" (Гал. I. 10).
Во-вторых, необходимо избегать чрезмерного упрощения личных взаимоотношений с братьями. В дружбе с членами общины пастырь, уклоняясь от проявления ложного своего превосходства, не должен сузить объем своих духовных достижений в угоду общепринятым людским мнениям, и в личных суждениях и поведении снизойти до того духовного и культурного уровня, который он, естественно, хотел бы поднять. Конечно, из этого отнюдь не следует, что пастырю вменено в обязанность подмечать и оттенять всякую неправильность, обличать и критиковать слова и поступки своих собратьев. Они его близкие друзья, и ничто не должно омрачать их взаимнаго доверия и дружбы. Пред пастырем всегда открыта широкая возможность в частной беседе с верующими начертать такой характер, привести такой возвышенный пример, которые способны зажечь в них стремление к целям все более и более возвышенным. Если он имеет дело с людьми легкомысленными, пастырь может завязать беседу о кратковременности жизни, ее главном назначении и о дрогоценной возможности самоотерженного служения Богу и ближнему. Услыхав злую и необоснованную о ком-либо критику, пастырь может и должен высказать свое более снисходительное суждение. Людям мелочным, завистливым, упорным искателям материальных выгод, пастырь должен убедительно и твердо указать на другие, неувядаемые во времени идеалы. Пастырь может оказаться в дружбе с закоренелыми в плотских стремлениях мирскими христианами, но он не должен снисходить на уровень их житейского мировоззрения, принять их утилитарные взгляды и в своем снисхождении, проявленном, как беспринципное потворство, еще более укрепить их ложное представление о жизни.
Пастырь - друг мытарей и грешников. Дух Божий научит его, как подойти к тем, кому он призван проповедывать благую весть спасения. Только Дух Божий даст пастырю способность чувствовать себя в людской среде так, как чувствует отец среди детей, неизменно внушая авторитет и уважение, вызывая любовь и радушие, располагая к доверию и откровенности. Смысл и назначение пастырского труда в том именно, чтобы ободрять людей, предостерегать, наставлять, стать их другом, снизойти к ним, чтобы духовно поднять их, помочь им. Как мудрый советник, пастырь подаст в нужную минуту нужный совет, как верный друг, - он поддержит, выразит сочувствие, успокоит; с нежностью матери он поднимет оступившегося, укрепит слабого, поддержит падающого; с долготерпением отца он способен будет обличать, вразумлять, увещевать. Прислушайтесь, как молится служитель Божий, подвизавшийся в темную эпоху средневековья: "Господи! Сделай из меня орудие Твоего мира. Чтобы там, где царит ненависть, я внес бы любовь; где есть обида, я внес бы прощение; где есть несогласие, я внес бы союз; где есть заблуждение, я внес бы истину; где есть сомнение, я внес бы веру; где безнадежность, чтобы я внес надежду; где мрак, чтобы я внес свет; там, где печаль, чтобы я внес радость. О, Учитель! Да буду я искать быть утешенным только для того, чтобы самому утешать; буду искать быть понятым, чтобы самому понимать; быть любимым, чтобы любить; так как только давая, получают, забывая себя, - находят, прощая, -- бывают прощены, умирая, - воскресают к вечной жизни".
Таков путь христианского пастырства.

Глава вторая. Пастырское призвание

"Дух Святый поставил вас блюстителями, пасти Церковь Господа и Бога, которую Он приобрел Себе Кровию Своею".
(Д. Ап. XX. 28)
Как и Ветхозаветное священство, Новозаветное пастырство для человека, посвятившого этому служению всю свою жизнь, является высокой честью. И эту честь "никто сам собою не приемлет, но призываемый Богом" (Евр. V. 4). Даже "Христос не Сам Себе присвоил славу быть первосвященником, но Тот, Кто сказал Ему: "Ты Сын Мой, Я ныне родил Тебя" (Евр. V. 5). Поэтому перед всяким, выступающим на такое высокое и святое поприще, должен встать во всей своей серьезности и ответственности главный вопрос: действительно-ли я призван свыше? Роковые последствия допущенной в этом вопросе ошибки, должны предостеречь избирающого путь пастыря от не вполне зрелого решения. Есть всякое основание напречь все свои духовные силы, и во что бы то ни стало установить тот непреложный факт, что он, действительно, призван был "сосудом к чести блогоугодным и потребным Домовладыке" (II Тим. II. 21).
Уверенность в собственном призвании необходима не только для душевного спокойствия и внутреннего самосознания того, кто становится на путь служения, но и для преодоления всех связанных с этим служением неудач и трудностей. Для пастыря, принявшого свое служение непосредственно от Господа, не страшны разочарования, нужда, поношения, страдания и даже сама мученическая смерть. Во всех обстоятельствах самоотверженной жизни у него будет твердая, непоколебимая опора веры и безпредельная покорность Воле Всевышнего. К сожалению, слова Господни, обращенные к некоторым Ветхозаветным лжепророкам: "Я не посылал их - они сами побежали" (Иер. XXIII. 21), относятся и ко многим священнослужителям нашего времени.
Чтобы иметь твердо построенную и глубоко обоснованную уверенность в таком своем призвании, необходима безспорная очевидность не только призвания внутреннего, являющогося всегда переживанием личным и сокровенным, но и очевидность призвания внешнего, подтвержденного христианской общиной или пастырской средой. Внутреннее призвание, несомненно, является основным. В древнеапостольской церкви и на всем протяжении церковной истории, вплоть до настоящего времени, мы знаем целый ряд случаев, когда люди, непризнанные их современниками и церковными властями, совершали большую христианскую работу. Деяния таких мужей Божиих являются лучшим подтверждением того, что эти люди были поставлены на служение промыслом Божиим, хотя никто из "власть имущих" не рукополагал их и вряд ли даже сочувствовал их служению. Печальные примеры, когда священнослужители, обладающие богословскими дипломами, были рукоположены и посланы на служение людьми, а не Богом - и в наши дни ни для кого не тайна. Напротив, как до боли мало тех священнослужителей, которые, подобно истинным вестникам, проповедывали бы "Слово, данное им от Бога" (Иер. VII. 1-2; XXXIV. 8; XXXVI. 1).
Каким образом проверить и узнать, имеет ли вступающий на пастырский путь призвание от Бога? О каких либо правилах, тех или иных признаках, требованиях и доказательствах в этом вопросе не может быть и речи. Путь призвания --замкнутый круг между Богом и призываемой к служению душой. Человек, ощутивший в сердце своем призыв Божий и внутренне ответивший на него, не сможет скрыть такого блогословенного переживания ни от себя самого, ни от других. Дух Божий сниспошлет ему такую уверенность и ясность, так повелительно подчинит Воле Своей его разум, его сердце, его волю и все чувства, что самой величайшей реальностыо явится одна только реальность - это безусловное сознание, что вся дальнейшая жизнь отныне принадлежит Богу и будет использована в служении Ему. Само собою разумеется, что Бог может подвергнуть твердость нашего призвания неоднократной и весьма суровой проверке, но подобного рода испытания только укренят нас на новом пути. Ростки служения, возникшие под блогодатным действием Духа Святого, в подлинно живой душе ничем не могут быть заглушены. Истинное призвание пройдет через самые грозные испытания, не утратив желания спасать погибающих, сохранив уверенность в грядущем торжестве Христовой правды. Для того, чтобы призвание явилось результатом зрелого духовного опыта, а не временного душевного возбуждения, необходимо глубокое молитвенное самоисследование. При подобном самоанализе одним из отрадных открытий в себе явится страх оказаться недостойным такой высокой чести, неспособным приять ее, страх, сопровождаемый глубокой чуткостью совести ко греху и непреодолимой жаждой праведной жизни и личного освящения. И нужно, чтобы вступающий на путь пастырского служения не только подверг себя духовному самоанализу, но и проверил себя, действительно-ли он располагает необходимыми для пастыря силами? Никто, кроме него самого, не сможет ответить на этот вопрос. Он сам должен поэтому обладать высоким даром беспристрастного суждения о своих личных качествах, способностях и недостатках. Он должен сам решить, располагает ли совокупностью всех непосредственных данных, для такого ответственного труда. Вот несколько главных и непременных условий, для вступающого на путь пастырского призвания:

Духовная зрелость

Как и в чем такая духовная зрелость себя обнаруживает? Главным образом в том, что человек действителыю ощущает и глубоко переживает духовные нужды окружающей его среды. В этих переживаниях он воспринимает людские страдания и их духовную нищету, как свои собственные. Он испытывает глубокое сострадание к ближним и безграничную симпатию к погибающим. В служении Самого Христа эти высокие чувства неоднократно определяются двумя словами: "увидев, сжалился" (Лук. VII. 13; Мф. IX. 36). Сострадание не на словах, а на деле, деятельное сострадание, побуждающее пойти ради духовной помощи другому и его спасения, на любой риск. Там, где отсутствует это непосредственное, деятельное участие в судьбе ближнего, участие, имеющее в виду как бы самого себя, свою судьбу - никакая "духовная одаренность" его не заменит. Отсутствие подобного рода проникновения в чужое горе делает призвание "ловца человеков" (Мк. I. 17) безцельным.

Духовные качества

Известный объем высокоморальных, интеллектуальных и духовных качеств должен отличать личность пастыря, и в равной степени - здравомыслие и сообразительность, расторопность и сдержанность, энтузиазм и самообладание. Все эти качества должны быть нераздельны с естественной искренностью, неподдельной простотой, с располагающей к живому отклику сердечностью и самым широким радушием. Если эти незаменимые качества отсутствуют у пастыря, он никогда не сможет пользоваться доверием у людей. Качества эти всегда являются условием успеха и подтверждением того, что стремление к пастырскому служению вдохновлено Богом.

Физические силы

Хорошее здоровье, ясный, твердый голос, верный слух, отсутствие телесных немощей и недостатков не только делают пастыря более способным к духовной работе, но и прямо содействует ей. Конечно, из сказанного не следует заключить, что все эти качества должны быть представлены в какой-то наивысшей, пределъной мере, иначе вряд ли нашлись бы действительно призванные. Но в данном случае имеется в виду, что духовная жизнь призываемого, его непосредственные способности, физическое состояние здоровья и умственное образование должны стоять на известной высоте. Тот, кто смиренно и серьезно ищет воли Божией в таком важном вопросе, связанном с успехом или поражением, с пользой или вредом Его Царствию, никогда не будет оставлен без духовного света, если станет всецело уповать на руководство и указание Господне. Таковы главные обстоятельства внутренняго призвания.
Всякое внутреннее призвание может получить свое подтверждение у окружающих нас людей, и такой отзыв со стороны мы и называем внешними признаками призвания. Человек, утверждающий, что ему суждено стать мореплавателем и содрогающийся при виде волнующогося моря, вряд ли убедит кого-либо, что избираемый им путь правилен. Можно ли допустить, что человек станет акробатом, если у него слабые ноги или не сгибается позвоночник? Может ли настаивать на своем призвании учитель или инженер, если каждый, кто однажды имел с ним дело, решительно отказывается от его дальнейших услуг? Точно также, если человек убежден в своем призвании проповедывать и не находит ни одной души, которая согласилась бы слушать его проповеди, не должен ли он заключить, что его внутреннее призвание было ошибочным? Поэтому крайне важно иметь "доброе свидетельство от внешних" (I Тим, III, 7), хороший отзыв людей верующих, которые признали и подтвердили внутреннее призвание готовящегося к пастырской деятельности.
Подобного рода признание находит свое естественное завершение в избрании его и поставление на служение той или иной церковью, которая дала бы свое блогословение, совершив над ним молитву с возложением рук тех, кто уже сам в свое время был рукоположен на служение. Однако было бы ошибкой догматизировать роль церкви в рассматриваемом вопросе. На протяжении всей христианской истории, мы встречаем случаи, когда люди "нерукоположенные" были обогащены поразительными дарами Святого Духа. Исключительно - самоотверженное служение этих людей было запечатлено Самим Богом чрез спасение многих душ и укрепление в вере христианских общин, процветавших под их опытным руководством. Но известны и другие случаи, когда люди, казалось бы, наделенные всеми лучшими качествами для служения, удовлетворявшие всем требованиям церкви, оставались явно бесплодными. Эти люди были рукоположены и посланы для проповеди, посланы людьми, - Бог же, зная сокровенное сердца человеческого, не мог даровать им Своего блогословения. Вот почему ап. Павел говорит: "Рук ни на кого не возлагай поспешно" (I Тим. V. 22), надобно прежде испытывать, потом, если безпорочны, допускать до служения" (I Тим. III. 10). Рукоположение как бы предполагает, что посвяшаемый на служение уже доказал на деле свою духовную подготовленность. Что касается дальнейшого духовного обогащения и пастырского успеха, то эти последние будут зависеть всецело от его верности Богу и от высокого уровня его молитвенной жизни. Никогда не следует забывать, что рукоположение возлагает серьезную ответственность и на тех, кто рукополагает. Молитва и рукоположение являются свидетельством о готовности церкви непрестанно молиться за посвящаемого ею и в будущем. Посвящаемый на служение сознает и глубоко уверен. что молитва церкви о нем является не, первой и последней молитвой, что он может не сомневаться в ходатайстве церкви на земле, так же как он уверен в ходатайстве о нем Иисуса Христа на небесах.
Одним из существеыных требований, которое может быть предъявлено пастырю и о котором он должен подумать, прежде чем приступить к своей деятельности, это его дар проповеди. И этот дар является действительным даром Божиим. Нужно помнить, что значение и влияние проповеди обнаруживается не в блеске красноречия, не в том или ином подкупающем построении фраз, не в умении держать себя на кафедре и настойчиво завоевывать общее расположение. Все значение проповеди в простоте, ясности и силе передачи духовных истин, - оне глубоко и навсегда проникают в умы и сердца слушателей. Конечно, люди охотнее слушают человека, проповедь которого может вызвать восклицания: "как увлекательно, какое мастерство!", чем скромного и сосредоточенного проповедника. Избегая увлекательных, цветистых фраз, он простыми, правдивыми, точными словами заставляет людей исследовать собственные души, побуждает к покаянию, к новой духовной жизни, к большим усилиям, к окончательным и серьезным решениям и переменам. Но такое, в конце концов, всегда случайное и кратковременное предпочтение не смутит того, кто знает, что "ангелы радуются на небесах об одном кающемся грешнике" (Лук. XV, 7-10).
Мы уже говорили, что пастырь призван обладать особым и редким в наши дни даром - даром искренней общительности с людьми. Без этого дара вряд ли возможно будет оправдать свое пастырское призвание, Пастырь должен быть со всеми предупредителен, внимателен, радушен, всегда и везде подчеркивать свое влечение к истинной дружбе, говорить и поступать с притягательной силой чистосердечности, одинаково располагающей и старых и молодых, близких и совершенно чужих людей. Эти прекрасные душевные качества вызывают не только уважение и доверие к пастырю, но любовь и даже привязанность к нему. Дар сердечной общительности с людьми, повторяем, весьма дрогоценен и кто, как не пастырь должен действительно владеть им. Но как бы ни были значительны и необходимы для пастыря все указанные способности, добродетели, душевные качества, пастырю надлежит быть, прежде всего, хорошим христианином, человеком, который верит от всего сердца в то, что он другим проповедует, кто всем существом своим отдался Христу и надеется, что и другие люди последуют его примеру. Истинный пастырь будет всегда живым примером для всего истинного христианства. "Будь образцем для верных в слове, в житии, в любви, в духе, в вере, в чистоте... о сем заботься, в сем пребывай, дабы успех твой для всех был очевиден!" (I Тим, IV, 12-15 ст.) Таков путь христиаского пастырства.

Глава третья. Богоугодная жизнь

"Ибо похвала наша сия есть, свидетельство совести нашей, что мы в простоте и богоугодной искренности, не по плотской мудрости, но по блогодати Божией жили"
(I Кор. I. 12)
Поддерживать и совершенствовать свою пригодность к служению, чтобы служебные обязанности становились все более и более естественным выражением истинной, внутренней, духовной жизни - это то "единое на потребу", к чему молодой пастырь должен всегда стремиться. Он был признан годным для служения. Его способности, душевные качества, познания и дары Святого Духа дали возможность приступить к пастырской деятельности. Но осуществление этого заветного желания не может и не должно привести его к тому душевному состоянию, о котором говорится: "я богат, разбогател и ни в чем не имею нужды" (Откр. III. 17). Достижение пастырского положения - не цель, а только средство к цели. Молитвенное созерцание дивного примера, оставленного нам Самим Пастыреначальником поможет молодому пастырю всегда помнить, как мало еще пройдено им и как труден и как может быть далек его дальнейший путь.
В каждом деле первый энтузиазм приступающого к новой работе человека, должен мало по малу претвориться в сосредоточенную энергию, направленную к планомерному исполнению его трудных и ответственных обязанностей. Пастырь точно также должен приучить себя повиноваться всегда целому ряду вновь и вновь возникающих требований своей службы. Повинуясь этим строгим требованиям, пастырь должен вложкть в исполнение обязанностей самое лучшее свое, сосредоточить всю свою духовную мощь, совершенно не считаясь с тем, в каком настроении он находится, когда к делу его призывает Господь. Пастырь не имеет права уклоняться от принятого на себя служения под тем или иным предлогом, поддаваться случайным чувствам, подчиняться обстоятельствам, пренебрегать самопожертвованием, уходить от самодисциплины. Стать формалистом, профессионалом своего дела, совершать служение, дорожа лишь людским суждением - значит допустить ряд духовных падений, которые ни в коем случае не могут быть оправданы. Надо помнить, что когда самые священные обязанности становятся чисто формальными действиями, они перестают быть священными. Чувство ответственности часто ослабляется и притупляется при повторности одних и тех же выражений душевного напряжения. Лучшим средством против такого упадка сил и деятельности это обогащать свою внутреннюю жизнь новыми духовными достижениями и приобретениями. Такое обогащение протекает в глубоком и постоянном переживании присутствия Божия, в напряжении совести, постигающей допущенные свои ошибки и промахи, в совершенном уповании на помощь Божию и водительство Святого Духа. Другими словами, нужно беречь и возсоздавать в себе все то, что способствует пастырю оставаться человеком Божиим. Весьма необходимо, чтобы окружающая пастыря среда, распорядок дня, его друзья, его встречи так или иначе способствовали его жизни во Христе. Крайне необходимо также, чтобы у пастыря, при всей его перегруженности работой, всегда оставалось время для личного чтения Слова Божия, размышлений и уединенной молитвы. Чаще всего, конечно, возникает ряд затруднений в этом вопросе, связанных не с недостатком времени, а с известным отсутствием воли. Разумно распределять свое время - долг каждого пастыря, который он должен поставить впереди всех других обязанностей. Час молитвы не надо искать, его надо строго определить, точно придерживаться и любой ценой оберегать его.
В смысле того или иного установления времени для тихого часа молитвы не может быть никакого общего правила. Каждый распределяет свое время в связи с обстоятельствами его личной жизни. Нам думается, однако, что наилучшим часом для такой молитвы будет утренний час и чем более ранним он окажется, тем лучше. В доме еще тишина. Все злободневное, людския огорчения, волнения, писъма, житейския заботы еще не успели предъявить своих прав. Как легко войти в молитвенное настроение, прежде чем не захватили и не увлекли человека дневная сутолока и суета. Роса орошает природу обильнее всего по утрам. Авраам вставал рано по утру и "стоял пред лицем Господа" (Быт. XIX. 27) - какая изумительная картина, какой дивный пример для подражания!
Сам Христос, задолго до обычного дневного служения, уходил в горы и молился. Духовная пища, "манна небесная", должна быть собрана, силы обновлены. Пастырь, обремененный в течение дня самыми трудными делами, может научиться превращать в молитву каждую новую нужду, каждое желание, беседу, затруднение и даже самый незначительный случай. И хотя бы раз в неделю, лучше всего в субботу, пред приблизившимся Днем Господним, отдать с преизбытком свое время для молитвы. Духовная нищета некоторых пастырей, пренебрегающих глубоким и постоянным общением с Богом, должна открыть наши очи и направить нашу волю к решительной борьбе за тихий, уединенный час молитвы, как борется все наше существо за естественное дыхание жизни. Нет более серьезной борьбы в жизни пастыря, как именно такая борьба, и поражение пастыря в этом вопросе бывает всегда роковым.
Как лучше всего использовать дрогоценное время уединенного молитвенного часа, чем лучше всего руководствоваться в своем уединенном молении - представляется личному опыту и выбору каждого. Существенно лишь сказать, что час этот предназначен не для систематического изучения Библии или подыскания материала для проповеди, но исключительно для размышления, проникновения в духовный смысл прочитанного Слова Божия, самоуглубления и молитвы. Пастырь не смеет забывать о своей собственной душе. Изучение Библии, подготовка проповедей, чтение духовных книг - насущный долг пастыря, но для таких занятий он найдет другое время. Тихий час уединения можно рассматривать, как беседу раба с его господином, раба, который нуждается перед началом работы в новых распоряжениях и указаниях, в новых силах. Наше очищение, укрепление и восполнение всех других нужд является работой Св. Духа, и мы должны дать Ему время для выполнения этой работы в нас, мы не должны торопиться, если желаем действительного Царства Божия в нашей душе. Тот, кто иаходится под непрестанным действием Святого Духа и сам насладится жизнью в Боге и других сможет привлечь ко Христу, ибо жизнь сокрытая в Боге не может быть сокрыта от людей.
Совершенная жизнь, жизнь хождения в Духе Святом обязательна для всех, как для самого скромного члена церкви, так и для духовного пастыря. Безусловная истинность этого гиоложения очень часто упускается из виду. Отсюда - преувеличенные требования, предъявляемые к пастырю и преуменьшенные -- к пастве. Возможно, что в основе тех и других требований есть известная доля справедливости, и как не произвольны они иногда бывают, пастырю все же нужно с ними считаться и никогда о них не забывать. Вполне естественно, что рядовые члены общины стремятся увидеть в лице пастырей несравненно лучших христиан, чем они сами. И хотя одни и те же требования духовной жизни предъявлены к пастырю и пастве, все же, надо согласиться, что они обязывают пастыря больше. Пастырь призван быть "образцом для верных" (I Тим. IV. 12). Жизнь пастыря должна быть в такой степени освященной и наглядной, чтобы другие легко могли судить о том, каким должен быть истинный христианин. Надо сознаться, что требования людей в этом вопросе бывают безграничны. Тем не менее человек, посвятивший себя пастырскому служению, призван указывать людям своей жизнью истинный путь неотлучного следования за Самим Добрым Пастырем. Сказать, что пастырь должен быть учеником Христа, значит сказать мало, или почти ничего. Пастырь призван "являть собою" Христа: "во всем показывай в себе образец" (Тит. II. 7), говорит ап. Павел к Титу и не боится призвать всех верующих: "подражайте мне, как я Христу" (I Кор. IV. 16; XI. 1). Если жизнь пастыря не является истинно - освященной жизнью, если он не вкладывает в служение всего своего сердца, если у него отсутствует то безпорочное христианское поведение, которого от него все ожидают - люди никогда ему этого не простят. Церковь иногда прощает, но очень редко, мир же не простит никогда. Слова без их утверждения делами и поступками не имеют в наше время цены. Проиоведь без богоугодной жизни никогда не достигнет истииной цели.
Глубокая серьезность и воплощенная естественность всего поведения, вот, что особенно приличествует пастырю в его высоком и ответственном положении. Надо однако заметить, что подобная мудрая серьезность иичего общего не имеет с напускной лицемерной елейностью и, конечно, совершенно не противоречит пастырской жизнерадостности, расположенности к людям, участию в простых развлечениях и радостных событиях окружающей среды. Здравое и умеренное суждение о людях и вещах, снисходительность к другим, строгий контроль собственных чувств - все это не может не украсить духовный облик истинного пастыря. Суетливость, страстность, различные вольности - эти, вообще отталкивающие нас качества, особенно недопустимы у пастыря. Один только высокомерный взгляд, самонадеянный ответ или легкомысленное замечание способны свести на нет, даже заслуживающую внимания и серьезную духовную работу пастыря. "Мертвые мухи портят и делают зловонною блоговонную масть мироварника: то же делает небольшая глупость уважаемого человека с его мудростью и честыо" (Екк. X. 1).
Священное Писание изобилует предостережениями, относящимися к Новозаветному служителю Божию. Оно указывает на ряд ошибок и заблуждений вообще свойственных пастырям, часто очень опасных, ибо они роковым образом могут влиять на пастырский характер и сводят на нет его духовный авторитет. К такого рода недостаткам относятся: раздражительность, жадность, завистливость, гордость, корыстолюбие. Деныи для большинства смертных это - своего рода идол, ему они неустанно и ревностно служат. Естественно, что большинство людей всегда хотят убедиться, не являются ли деньги кумиром и в жизни пастыря. Людской суд в этих случаях бывает всегда безпощаден. Но подобный суд над недостойным, корыстолюбивым пастырем, конечно, вполне уместен и законен. Проповедывать ради денег, желать перемещения из-за большого дохода, жениться ради приданного, общаться только с людьми зажиточными и чуждаться бедных, заискивать у тех, от кого надеешься что-нибудь получить, вести себя высокомерно в отношении тех, кто нуждается в помощи, - все эти и подобные им поступки должны навлечь на пастыря заслуженное осуждение, тем самым лишив его права именовать себя служителем Христовым. Слово Божие требует, чтобы пастырь был "непорочен, как Божий домостроитель; не дерзок, не гневлив, не пьяница, не бийца, не корыстолюбив, но страннолюбив, любящий добро, целомудрен, справедлив, блогочестив, воздержан, держащийся истинного слова,,. хорошо управляющий домом своим, детей содержащий в послушании со всякою честностью... приветлив ко всем, учителен, незлобив..." (II Тим. II. 24-25; Тит. I. 7-9; I Тим. III. 1-4).
Плодотворность пастырского служения зависит также и от уменья пастыря сообразовывать свое внешнее поведение и поступки с вполие справедливыми требованиями окружающей его среды. Никто не должен жить, действуя и поступая так, как ему подсказывает его случайное настроение, не считаясь с ближними. Каждый из нас в той или иной степени связан с другими, он принужден часто воздержаться от многого, умерять желания, строго проверяя свои вкусы и привязанности. Пастырь же особенно нуждается в строгой согласованности всех своих действий и поступков с общими основами христианского Июведения, чтобы иметь дерзновение сказать: "мы никому ни в чем не полагаем претыкания, чтобы не было порицаемо служение" (II Кор. VI. 3). Ему поручено великое и блогородное дело - проповедь - с которой связано имя Самого Христа. Имя Христово и Его учение не должны потерпеть урона, блогодаря пастырской духовной бестактности. Забота о людских душах, которым он должен указать путь спасения, а также его ответственная миссия, как служителя Христова, обязывают пастыря быть весьма и весьма осмотрительным во всех случаях его поведения: "остерегайтесь, чтобы нам не подвергнуться от кого нареканию... ибо мы стараемся о добром не только пред Господом, но и пред людьми" (II Кор. VIII. 21). Молодые пастыри, приступая к служению, впадают иногда в крайность, подчеркивая перед другими свою исключительную независимость. Они находят особое удовлетворение повторять на разные лады одну и ту же мысль, что для них не имеет никакой решительно цены то, что о них люди говорят или думают. Такое поведение и такие взгляды заслуживают, конечно, одного лишь осуждения. Ап. Павел был по натуре своей человеком исключительной духовной мощи. Любовь к свободе и независимости у ап. Павла была выражена весьма сильно, однако, он всегда подчиняется необходимости проверять свои действия и сообразовывать поступки с духовным и культурным уровнем его друзей и врогов. Долгий опыт в служении привел ап. Павла к тому, что он, "будучи свободен от всех всем поработил себя" (I Кор. IX. 19), чтобы привести их ко Христу. Конечно, мы не должны стать рабами людского о нас мнения, иначе вопрос "что люди скажут" лишал бы всякой цены наше о Христе свидетельство. Поскольку наша совесть чиста, не важно, как судит нас общественное мнение: "своему Господу он служит, стоит ли, или падает" (Рим. XIV. 4). Но пастырь не должен "полагать преткновения Слову" (II Кор. VI. 3), т. е. служить помехой этому Слову, быть мало - достойным проводником Слова. Пастырь ради Христа и Его Дела не должен позволить себе ни одного сомнительного шага или поступка, который мог бы послужить соблазном, как сказано: "не подавайте соблазна ни иудеям, ни еллинам, ни Церкви Божией." (I Кор. X. 32). Памятуя всегда о возможности этого соблазна, пастырь естественно будет осмотрителен в одежде, знакомствах, развлечениях, даже в своей частной жизни, сокрытой от глаз людских. Пастырю надлежит так держать себя в обществе, чтобы люди, познакомившиеся с ним, не были бы удивлены потом, узнав, что они имели дело с пастырем. Нужно, чтобы блогоговейное сознание своего пастырского долга, своего служебного назначения и ответственности никогда не покидало пастыря, даже в самые обыденные минуты его жизни. Пастырь должен вести себя так, как если бы он не только ни на миг не забывал, что отличается возложенной на него ответственностыо от других людей, но и желает, чтобы эти последние также не упускали из виду эту разницу.
В одежде пастырь должен соблюдать известную скромность, не подчеркивая своеобразность одежды, следуя вкусам и манере одеваться средняго человека своей местности.
В беседе лучше быть сдержанным и кратким, чем говорить пространно и долго. Говорить лучше тихо и никогда не спорить, как бы зачимательна не была тема разговора, и, конечно, избегать малейшого огорчения своего ближняго, самой незначительной ссоры. Никогда не прерывать говорящого, давая собеседнику полную возможность высказаться. Не жестикулировать, не суетиться, избегать резкой смены различных своих настроений. Никогда не ставить себя в такое положение, чтобы дать право другим людям отнестись к пастырю унизительно.
Сколь не долог и труден может оказаться его путь пастырский, пастырю всегда на всем пути нужно оставаться верным, преданным другом каждого, кто вверен его духовному попечению. Он не может и не должен действовать "по лицеприятию" (Иак- II. 9; Иуд. I. 16; Малах. II. 9). Отношение пастыря ко всем членам его паствы должно быть одинаковым. Со всею решительностью пастырь должен отклонять от себя участие в каком-либо сообществе, преследующем чисто утилитарные цели, примыкать к тому или иному социальному классу или политической партии. Он не должен допускать фамильярных отношений с людьми, даже при лучшей близости этих отношений. Пастырю необходимо чувствовать себя всегда свободным от какой-либо критики и осуждения. Ему не следует забывать, что у каждого человека, действительно, есть право ждать от пастыря услужливости, любезности, нежности, жертвенности, и без этих святых качеств ему нельзя продвигаться в своем высоком служении.
Пастырю естественно, как и другим людям, свойственно стремиться к семейной жизни. И нет оснований думать, что духовный труженик лишен возможности создать такую семейную жизнь, которая способствовала бы, а не препятствовала его служению. Напротив, нормальная, здоровая, протекающая в душевном согласии супружеская жизнь может только помочь развитию и укреплению истинного пастырского характера. Если жена является действительным другом пастыря и способна понять и оценить все высокое назначение его пастырского долга и служения людям, пастырь встретит у жены, как ни в ком другом, поддержку в период испытаний, совет в минуты колебаний, утешение в дни огорчений. Семейная жизнь во всех отношениях обогатит пастыря новыми, ценными переживаниями. Как семьянину, ему легче и удобнее будет помочь другим в их семейных затруднениях, в их заботах о детях, Сам переживший и переживающий ряд забот, он сам охотнее, с искренним рвением прийдет к людям в черные дни их нужды, в годину скорби, болезни, различных испытаний.
Трудно указать какое-либо другое служебное поприще, где бы служитель находился в такой тесной зависимости от семейной жизни, и где бы эта зависимость ощущалась с такой необходимостью, как именно в пастырском служении. Мы говорим о жене -друге, жене - единомысленнице, способствующей мужу в его чрезвычайно сложном деле. Но та же семейная жизнь может не только обессилить, но духовно - парализовать пастыря, сделать его окончательно неспособным к ежедневному служению, если выбор жены оказался неудачным, и семейная жизнь утратила свое духовное содержание. В пастырстве моральное состояние служителя решает весь успех его духовного дела, и трудно указать другое служебное поприще, где бы острота и кристальность душевных переживаний служителя так сказывались на всей работе. Ибо пастырь только тогда в силах что-нибудь сделать для других, когда его собственное духовное состояние умиротворено и уравновешено. Какое великое блого, под охраной заботливой, близкой души, провести утром тихий час с Господом, отдаться когда нужно непрерывному чтению н углублению в Слово Божие, знать, что в детской комнате тот же духовный мир, что и в рабочей комнате, иметь возможность выйти из дому для работы в блогоговейном, беззаботном, радостном настроении души и возвратиться в свой дом для восстановления и освежения сил с полной уверенностью встретить сочувствие и понимание. Этот душевный мир, любовь, доверие, заботливость сплоченной, дружной семьи имеют исключительно важное значение в служении пастыря. Об охране и блогополучии семейного очага должны позаботиться жена пастыря и все остальные члены его семьи, если духовная работа его святого призвания доступна в полной мере их пониманию и искреннему сочувствию. На жене лежит высокая забота, чтобы ничто противное и враждебное пастырской работе в дом не было допущено. В этом отношении жена пастыря воистину является его верным "ангелом хранителем". Велико блогословение Господне в той пастырской семье, где эта жертвенная задача выполняется. Но зло, которое может внести в жизнь и служение пастыря равнодушная к его призванию жена, окажется неискоренимым и крайне разрушительным, если пастырь во-время не научится "удерживать язык свой от зла" (1. Пс. XXXIII. 14), "предавать все Судии Праведному" (I Петр. II, 23), одерживая постоянную победу над самим собою, чрез веру в полную победу Голгофского Креста.
На семейную жизнь снисходят не только блогословения, но часто обрушиваются многия скорби, нужды, горе, болезни и даже смерть близких. Если пастырь отнесется ко всем этим испытаниям с должной покорностью, испытания помогут ему еще более созреть в терпении, снисхождении, страдании. Не только он сам, но и его жена окажутся более подготовленными к утешению тех, кому они служат. В приобщении к человеческому страданию, житейскому горю, пастырь и его семья найдут все новые и новые связи взаимного понимания и твердой дружбы.
Лучшей женой для пастыря окажется та жена, которая способна и не отказывается вести в Церкви какую - угодно работу. Жена, избегающая того или иного служения в Церкви и тяготящаяся призванием своего мужа, вряд ли сможет быть ему хорошим другом и помощником в доме. Она даже не догадывается, с какими трудностями сопряжено духовное служение, следовательно, ей будет трудно и почти невозможно входить в положение того, кто этому служению однажды и навсегда посвятил свою жизнь.
Жена пастыря должна подойти к мужу не просто, как к человеку, но как к рабу Христову, поэтому ей следует посвятить себя для чистосердечного и всесторонняго содействия той духовной работе, которую Бог поручил совершать ее мужу. Там, где нет подобного сознательного, постоянного и открытого сотрудничества между мужем и женою, пастырское служение должно будет принять не вполне здоровые, а иногда и совсем уродливые формы. Там же, где у жены проявляются еще склонности к мирской жизни, беспечности, обособленности, удобствам и удовольствиям - жена окажется в служении пастыря - жерновным камнем, если пастырь не знает, что значит ежеминутно "сораспяться Христу" (Гал. II. 19-20). "Мудрая жена устроит дом свой, а глупая разрушит его своими руками" (Пр. Сол. XIV. 1).
Жена пастыря должна уметь вести хозяйство. Доходы пастыря не велики и ей нужно бережливо расходовать то немногое, что Господь им послал. В домашних потребностях, в пище и всех других тратах на жизнь необходимо проявлять самую строгую умеренность и помнить, что, помимо удовлетворения своих личных нужд надо отложить что-нибудь и для других, на нужды церкви и другие возвышенные цели: доброхотная лепта всегда вызовет отклик у других, послужит добрым примером. Нельзя забывать о людях, стучащихся в дверь пастыря, нуждающихся, безработных, голодных, нищих, больных, людей лишенных крова и человеческого участия.
Семейное счастье и радостная совместыая работа супругов во многих случаях зависят от высшего, блогодатного дара, которым должна обладать жена пастыря, это - мудрая сдержанность в словах. Резкие замечания, необдуманные утверждения, поспешность решений не должны быть допущены. Ей следует научиться также терпеливо переносить без упреков и ссор, выпавшие на долю семьи, невзгоды и несчастья. Не осложнять и не омрачать семейную жизнь, не досаждать мужу несущественными, пустыми домашними мелочами и волнениями. Не разглашать секретов. Не разносить сплетен. Глубоки и дрогоценны проявления благбдати Господней в том пастырском доме, где муж и жена научились удовлетворяться немногим, блюсти себя от недоразумений и прекословий, отказались в меру отпущенных им сил от личных удобств, не досаждают другим жалобами о своих материальных затруднениях, молчат, когда их поносят и унижают, когда сталкиваются с настоящим горем и бедою. Не разглашать обо всем этом пред общиной, умалчивать о них даже в кругу своих детей, и, возложив все упование на Бога, нести терпеливо свое жизненное бремя, исполнять свои обязанности, служа Богу и дюдям, как всегда - таков путь пастырского служеиия и покорности. Велико воинство Христово, терпеливых и многострадальных свидетелей Его. Все они прожили славную, плодотворную жизнь, не взирая на самые жестокия обстоятельства и всякия житейския беды. Многие служители Господии и в наше время готовы следовать их примеру. Ибо о величии и глубине веры нашей надлежит судить не по тому, как много мы можем свершать на Ниве Христовой, а по тому, как много мы способны страдать, во Имя Его.
Воспитание детей должно быть одной из главных забот пастыря и его жены: "Детей содержащий в послушании" (I Тим. III. 4), напоминает пастырю Слово Божие. По справедливому суждению людей, дети пастыря должны являть пример образцового воспитания. И как печально и грешно, когда у людей является полное основание в этом разочароваться. Отдать себя служению на духовной ниве и нерадеть о воспитании собственных детей, такое пренебрежение - непростительный грех пред Самим Богом, пред обществом, и своей семьей. Ибо, "кто о домашних ие печется, тот хуже неверного" (I Тим. V. 8). Само собою разумеется, что воспитание детей должно быть умелым и вестись твердой, но вместе с тем любящей рукой. Надо остерегаться двух весьма обычных, ложных направлений воспитания: полного произвола, предоставляемого детям и чрезмерной к ним суровости. В первом случае, когда "все позволено", в детях воспитывается животная разнузданность, порождающая склонность к преступности; во втором - из них вырабатываются безвольные люди, автоматы. Родители должны отличаться неизменной справедливостью к своим детям, бережно сохранять их индивидуальность, не ломать и не насиловать их детской воли в угоду родительского самодержавия. Детское сердце побеждается не деспотизмом родителей, а их любовью и великодушием. Если родители без конца станут порицать детей за их недостатки, а не учить их добродетелям, родители, в конце концов, окажутся в тягость и себе и детям. Нельзя запретить детям быть детьми, требовать от них сдержанного и "совершенного" поведения взрослых. Для того, чтобы ребенок мог одновременно развиваться духовно, умственно и физически, он должен раствориться в духовно - здоровой атмосфере окружающей его домашней, святой среды. Поставить ребенка на путь такого постепенного и всестороннего развития, привести его к Богу, приспособить к борьбе со всеми превратностями реальной жизни - в этом главная задача правильного воспитания.
Призвание проповедывать Евангелие не освобождает пастыря от его обязанностей и ответственности, как гражданина. Но пастырь не может чувствовать себя связанньм, как другие граждане, теми или другими политическими учениями. В общественном мнении, пастырь - один из представителей строго - обособленной религиозной среды, стоящей в стороне от политических соревнований и распрей. Это вполне основательное людское мнение, пастырь должен оправдать не только формально - внешне, но и внутренне - сердечно. Лучшие мужи Божии, конечно, не принадлежали ни к одной политической партии. Церковь, к служению которой пастырь призван - "не от мира сего" (Иоан. XVII. 14; XVIII. 36), а поэтому и верность своему высокому призванию должна быть нерушима при всех обстоятельствах общественно - политической жизни. Ибо достаточно пастырю принять участие в одном только политическом выступлении, чтобы община его сразу же раскололась на многия враждующия одна с другой политические группы. Ясно, поэтому, что пастырь, выполняя свои обыденные гражданские обязанности, ни в коем случае не может упускать из виду своего истинного общественного положения - служителя Христова. Церковь, представляющая собою собрание верующих, имеет право своего голоса. Она может указывать на те или иные притеснения, злоупотребления и несправедливости, но действуя так, она выступает, как христианская община, а не как политическая группа. Подобного рода выступления могут быть только общими, когда от лица церкви высказывается пастырь, высказывается в Духе, который был бы проявлен Самим Христом в подобных случаях. И пастырь будет усердно молиться, дабы сердце его во всех случаях, когда диктуются такого рода выступления, предпринимаются известные шаги, или заявляются протесты, оставалось чистым от каких бы то ни было иных побуждений, кроме одного побуждения - прославить Господа и Спасителя Иисуса Христа. Да поможет Бог, чтобы люди не могли даже заподозреть пастыря в различных пристрастиях к той или иной чисто мирской, житейской борьбе, или в низком желании саморекламы, общественного влияния и популярности.
Богоугодная жизнь пастыря, даже в условиях проявления его лучших духовных качеств, никогда не может застыть в одной, хотя бы и гармоничной, омертвелой форме; она всегда будет стремиться к новым вершинам духа, к более совершенным духовным достижениям.
Таков путь христианского пастырства (Фил. III. 12-14).

Глава четвертая. Самоотверженное служение

"Кто потеряет душу свою ради Меня и Евангелия, тот сбережет ее"
(Мк. VIII. 35)
Пастырское служение тогда только будет плодотворным, угодным Богу и приемлемым людьми, когда пастырь отдастся этому служению с покорностыо и смирением раба. Если некоторые христиане чувствуют себя удовлетворенными, приняв Иисуса Христа только как личного своего Спасителя, то пастырь не смеет этим первым шагом духовной жизни ограничиться. Пастырь должен познать Его, как своего личного Господа, Которому он всецело принадлежит и самоотверженно служит. Раб не избирает произвольно собственный путь жизни, не распоряжается собственностыо своего хозяина, не приказывает, а принимает указания, повинуется и исполняет. Какая цена солдату, неподчиняющемуся своему начальству? Что можно ожидать от армии, состоящей из таких недисциплинированных солдат? Воин Христов добровольно посвятил себя Богу, отдал все Ему, готов идти куда Богу угодно и в точности исполнять все что повелит ему Бог. В жизни и служении такого человека Божия, Бог и Дело Божие всегда будут, прежде всего и превыше всего. У Бога же есть безграничные возможности проверить сердце Своего раба и убедиться, действительно ли для него Бог и Его святая и совершенная воля - превыше всего. Так поступил Господь с Авраамом; приказав принести в жертву единственного своего сына Исаака. Подобной жертвой, усмотренной Господом у пастыря могут оказаться его собственные дети, жена, близкие и родные люди, его материальные блага, успех, житейския удобства. Почему Господь ожидает от пастыря, что он будет хранить свое сердце от всего, что может так или иначе стать нашим кумиром? Потому что возможности сердца человеческого крайне своеобразны и оно не может отдаться вполне одному не порвав с другим, ему противоположньм: "не можете служить двум господам!" (Мф. VI. 24). И Бог справедливо ожидает, что у Его раба будет одна единственная привязанность - Он Сам, одна страсть - спасать погибающих, одна единственная цель в жизни - угождать Ему.
Христос пришел в мир грешников спасти, взыскать погибшее. Такой приход являлся Его миссией и главной жизненной задачей. В этом искании и приведении гибнущих душ ко Христу должна заключаться главная задача Его истинного раба. Пастырь, не осознавший такой цели своего призвания, окажется в оггасности сосредоточить свое служение на проповеди о второстепенных вопросах духовной жизни. Пастырь, постигший главную цель своего посланничества, но изменивший ей, исказивший ее должен или раскаяться или оставить свое пастырство. Действительно, какой смысл быть пастырем, когда сердце уже не исполнено жажды спасения погибающих душ, когда - смерть духовная и вечная погибель нераскаявшихся - ничего не говорящия ему понятия, когда изсякла уже молитва о возрождении свыше тех, кому он проповедует, и надежда на их обращение ко Христу уже не теплится в пастырской душе. В чем бы не заключался грех, лишивший пастыря его духовной чистоты и силы, грех этот должен быть исповедан и оставлен, а сердце раскаявшогося должно обрести новое исполнение Духом Святым, для продолжения своей духовной работы.
В пастырском самоотверженном служении существенно отметить некоторые руководящие духовные начала, которые должны быть свойственны каждому истинному пастырю.

Пастырю следует в служении быть всегда послушным Богу

Повиновение и покорность Духу Святому являются главными стимулами пастырского служения Богу. Всем, что удалось достичь ап. Павлу на его славном пути, он обязан именно этой покорности; он своевременно научился "не противиться" водительству Божию. Послушание ап. Павла Богу легло в основу даже обращения его ко Христу: "я не воспротивился небесному видению!" (Д. Ап. XXVI. 19), свидетельствует апостол. Пастырю нужно поэтому развивать в себе способность, приобретенную от Бога, распознавать "Его голос" от "голосов иных" (Иоан. X. 3-5), принимать Его указания, исполнять в точности Его повеления. Вспомните, что Господь говорит пророку: "Прежде нежели Я образовал тебя во чреве, Я познал тебя, и прежде нежели ты вышел из утробы, Я освятил тебя: пророком для народов поставил тебя". И когда пророк отвечает - "О, Господи Боже! я не умею говорить, ибо я еще молод", Господь наставляет его: "Не говори "я молод", ибо ко всем, к кому пошлю Я тебя, пойдешь, и все, что повелю тебе, скажешь. Не бойся их; ибо Я с тобою, чтоб избавлять тебя... Препояшь чресла твои, и встань и скажи им все, что Я повелю тебе; не малодушествуй пред ними, чтоб Я не поразил тебя в глазах их" (Иер. I. 6-8 и 17 ст.). Христос Сам был послушным в Своем служении Отцу, "послушным даже до смерти и смерти крестной" (Фил. II. 8). Ап. Павел, глубоко постигая внутреннее значение слова "раб" (Рим. I. 1; Фил. I. 1; Тит. I. 1), называет себя не иначе, как только рабом Иисуса Христа. Послушание Богу нельзя ничем заменить, "послушание лучше жертв... ибо непокорность есть такой же грех, что волшебство, и противление то же, что идолопоклонство" (1 Цар. XV. 23).
Истинное послушание всегда будет послушанием немедленным. В служении Иисуса Христа мы весьма часто встречаем подтверждение такой немедленности истинного служения: "и немедленно", "и внезапно", "и тот час" (Мк. I. 20, 42, 43; V, 36; X. 52). Пастырю необходимо прежде всего быть уверенным в воле Господней и, получив эту уверенность, действовать без промедления.
Истинное посдушание при исполнении порученного, выразится в соблюдении наивысшей точности. Царь Саул потерял свой трон, блогодаря отсутствию точности в исполнении воли Божией. Погиб также и пророк Божий, которого Бог послал облйчить царя Иеровоама во грехах его. Пророку было ясно указано, чтобы он ни к кому не заходил и ни у кого ничего не ел, но он не оказался точным в исподнении повеления Господня и на своем обратном пути был умерщвлен львом. Но пастырь найдет в Слове Божием много и положительных примеров точного исполнения воли Божией. Пастырь не останется без успеха и плода если о нем можно будет сказать, как об Иисусе Навине: "ты в точности последовал Господу, Богу моему!" (I. Нав. XIV. 8).
Истинное повиновение всегда будет но сить на себе печать святой смелости. "Не бойся их!" (Иер, I. 8) - повелевает Господь пророку Иеремии. И Он говорит другому пророку: "а ты, сын человеческий, не бойся их и не бойся речей их, если они волчцами и тернами будут для тебя, и ты будешь жить у скорпионов, - не бойся речей их и не страшись лица их, ибо они мятежный дом; и говрри им слова Мои, будут ли они слушать или не будут" (Иез. II. 5-7). Саул, оправдываясь пред пророком Самуилом за нарушенное повеление Божие, сказал: "я боялся народа и послушал голоса их" (I Цар. XV. 24). Не следует удивляться, что Господь "отверг царство его". Вот вопрос, который Бог ставит малодушному: "Кто ты, что боишься человека, который умирает, и сына человеческого, который то же, что трава, и забываешь Господа, Творца своего", говорящого: "бойся только Меня!" (Ис. III. 12-13). Ап. Петр безстрашно заявляет синедриону: "Справедливо ли слушать вас более, нежели Бога?" (Д. Ап. IV. 19). Неемия восклицает: "может - ли бежать такой человек, как я? Может ли такой, как я, войти в храм, чтобы остаться живым? Не пойду!" (Неем. VI. 11). Именно таким должно являться отношеше к страху у всякого пастыря, и оно окажется таковым, если пастырь "сораспялся Христу", умер для себя, для своих личных земных интересов, мирской славы и людской похвалы. "Праведник смел, как лев!" (Пр. Сол. XXVIII. 1).
Повиновение не окажется совершенным, если не будет радостным. "Служите Господу с веселием" (Пс. IС. 2), говорит псалмопевец. Бог ожидает только такого служения, которое проистекает из любви к Нему, а такое служение не может не быть всегда радостным: "сеющий и жнущий радоваться будут" (Иоан. IV. 36). "Рабы Мои будут петь от сердечной радости" (Ис. LXV. 14) и радости этой "никто не отнимет" (Иоан. XV. 22) у них.
Пастырю следует быть в своем служении Богу ревностным. Разсказывают об одном командире, который всегдэ отправлялся в бой с поражавшими людей рвением и смелостью. Всем рискуя, он не предпринимал каких-либо предосторожностей и не страшился самых явных опасностей. Такое презрение к опасности увлекало за ним весь его отряд, и солдаты проявляли истинные чудеса храбрости. Подобная отвага командира объяснялась тем, что всякий раз когда он вступал в сражение, им руководила одна единственная мысль: или победить или умереть на поле брани, "пока я жив я не имею права признать себя побежденным". Он оказывался всегда ревностным и решительным в исполнении своего долга. И пастырь, до тех пор пока не может сказать, как говорил неоднократно ап. Павел: "я не дорожу жизнию" (Д. Ап. XX. 24-26), или "я готов умереть во имя Господа Иисуса", не может рассчитывать на серьезный успех в деле спасения погибающих душ. Пастырь, который боится опоздать к обеду, боится лечь позже в постель, чем обычно он это делает, остаться без чаю, бережно заботится о своем здоровье и репутации, страшится усталости, переутомления, траты нервных и мозговых сил, усиленного напряжения голоса или чрезмерной деятельности сердца, - такой пастырь может оказаться вполне приличным, уважаемым человеком и "служителем культа", но не ревностным и самоотверженным "ловцом человеков" (Мк. I. 17). Есть однако несколько проявлений ревности, которых следует избегать в пастырском служении. Одним из таких вредных проявлений ревности является ревность половинчатая, незавершенная. Случаи такой ревности мы встречаем неоднократно в Свящ. Писании. Например, Ииуй устремил свою ревность только к истреблению дома Ахавова, пренебрегая созиданием своего собственного дома: "Ииуй не старался ходить в законе Господа Бога Израилева от всего сердца. Он не отступал от грехов Иеровоама, который ввел Израиля в грех" (IV. Цар. X. 15-31). Поэтому Бог должен был искоренить и дом Ииуя, как истребил Он дом Ахава. Пастыря подстерегает та же опасность: "проповедуя другим самому оказаться недостойным" (I Кор. IX, 27). Как легко проявить ревность, обличая и бичуя пороки других, забыв о своих собственных беззакониях. Такая односторонняя ревность только разрушает дело Божие. Пастырь, одержимый этой бесовской ревностью, всегда жесток к грешнику, неспособен снисходить к нему и даже оказывается в явно враждебном к нему отношении, забывая, что истинная ревность - всегда нежна, полна милосердия, долготерпелива и нелицемерна.
Лицеприятная ревность является тоже одним из проявлений превратно понимаемой ревности. Именно ее - лицеприятную ревность проявляли во времена земной жизнн Иисуса Христа, книжники, фарисеи и садукеи, как "ревнители закона" и поборники каждый своей религиозной секты. В наши дни духом лицеприятной ревности заражены "защитники вековых традиций", "ревнители древнего блогочестия", "блюстители церковного благолепия" и другие поклонники человеческих установлений. Опасность для всякого пастыря заключается в том, что он может стать чрезмерным приверженцем той или иной христианской группировки, объединения, союза, движения или общества и, ревнуя об успехе только своей организации, перестанет считаться с правами и интересами всех остальных. В таких печальных случаях, когда пастырь стал на путь лицеприятной ревности, он, не задумываясь над тем вредом, который будет нанесен Церкви Божией, станет унижать, недооценивать и даже поносить другие подобные же организации, общины и церкви, судить строгим судом других проповедников истины, "запрещать" им служить Богу лишь только потому, что они "не ходят с ними" (Мк. IX. 38). Лицеприятная ревность не переносит успеха других служителей Христовых. Напротив, она ищет их падения и сорадуется ему. Лицеприятная ревность приведет нас, в конце концов, к настоящей беде, она ввергнет нас в ту самую яму, которую мы так ревностно роем для других.
Ревность, порожденная невежеством , является также одним из проявлений ложной ревности. Ап. Павел страдал много и часто от своих соотечественников лишь потому, что они не скупилмсь на подобного рода ревность: "Желание моего сердца и молитва к Богу об Израиле во Спасение. Ибо не разумея праведности Божией и усиливаясь поставить собственную праведность, они не покорились праведности Божией" (Рим. X. 2-3).
Истинная ревность снисходит свыше, ее источник в глубинах Святости Божией. Она рождена от Духа Святого, открывающого пастырю ужасное состояние вины человека пред Богом, человека, находящогося во власти греха и сатаны, враждующого с Богом и не видящого нужды в спасении. Истинная ревность проистекает из непоколебимой уверенности, что есть возможность спасения самого безнадежного грешника, чрез веру в Голгофскую Жертву Иисуса Христа. Исполненный такой ревности, ап. Павел говорит: "я три года день и ночь непрестанно со слезами учил каждого из вас... работая Господу со всяким смиреномудрием... как я не пропустил ничего полезного, о чем вам не проповедывал бы и чему не учил бы вас всенародно и по домам" (Д. Ап. XX. 19-31). Христос был настолько ревностным в служении, что мог сказать: "ревность по Дому Его снедает Меня" (Иоан. II. 17). Ревность привела Его к великим страданиям: "Я не воспротивился и не отступил назад. Я предал хребет Мой бьющим и ланиты Мои поражающим; лица Моего не закрывал от поруганий и оплевания и Господь Бог помогает Мне" (Ис. L. 6-7). Как поступал Христос, должны поступать и мы, ибо "Он оставил нам пример, чтобы мы шли по следам Его" (I Петр. II. 21). "Любовь познали мы в том", пишет ап. Иоанн, "что Он положил за нас душу Свою: и мы должны полагать души свои за братьев" (I Иоан- III. 16).
Кроме послушания и ревности пастырю должно быть свойственно также - постоянство. Пастырь должен быть человеком постоянным. На человека непостоянного не могут положиться ни лгоди, ни Бог. "Никто, возложивший руку свою на плуг и озирающийся назад, не блогонадежен для Царствия Божия" (Лук. IX. 62). Постоянством должен быть отмечен пастырь в исследовании своего сердца и Слова Божия: "вникай в себя и в учение, занимайся сим постоянно" (1 Тим. IV. 16); в молитве: "в молитве (будьте) постоянны" (Рим. ХII. 12); в своих отношениях к верующим: "постоянно любите друг друга от чистого сердца" (I Пстр. I. 22). Быть постоянным в своих делах, занятиях, обязанностях - какое яркое свидетельство пастыря, для окружающих, о Боге, Боге "устройства и порядка" (I Кор. XIV. 38)! Но ничто так отрицательно и отталкивающе не действует на людей, как пастырское непостоянство. Человек непостоянный не будет никогда иметь ни друзей, ни успеха - таково воззмездие непостоянства. Непостоянство имеет свои бесчисленные причины. Некоторые становятся непостоянными часто только потому, что берутся за осуществление невыполнимого замысла: "Не по плечу дерево зарубил", говорит народная пословица. Другие оказываются непостоянными, избегая напрочь мысль и силы для планомерного распределения работы и постепенного ее завершения, не закончив одного они принимаются за другое. Но даже при наличии этой отрицательной черты не нужно отчаиваться и самую горькую неудачу в борьбе с недостатком не следует рассматривать как окончательное поражение. Христос, если мы обратимся к Нему с такой своей нуждой, поможет и сниспошлет пастырю желанную победу: "уповающий на Него не постыдится" (Рим. IX. 33). Наконец, пастырю подобает проявить свою верность в малом. "Ибо верный в малом и во многом верен, а неверный в малом неверен и во многом" (Лук. XVI. 10). Как важно быть верным в отношении времени, принадлежащого всегда только Богу. Может ли пастырь "убивать время", проводя свои вечера в обществе хотя бы даже приятных ему людей, за всякого рода развлечениями, когда вечера эти нужны для Дела Божия? Время - самое большое наше сокровище, которое Бог вручил в наше распоряжение. Самым расточительным человеком следует считать того, кто безрассудно расточает свое время. Говорят ведь, что "потеря времени - смерти подобна!" Никогда не забудем, что мы ответственны пред Богом за каждый час нашей жизни. Пастырь должен научиться спасать время каждого дня. Именно то уменье, с каким люди пользуются временем, во многих случаях полагает разницу между мудрым и глупым, бедным и богатым, святым и грешником, спасенным и погибшим. Один дорожит каждой минутой и достигает намеченной цели, другой щедро и легкомысленно тратит время, ждет своего очередного "завтра", и это завтра никогда к нему не приходит. В одном случае использован каждый блогоприятный момент к познанию Слова Божия, в молитве и служении, в другом - духовные вопросы пренебрежены, отложены до какого-то более блогоприятного времени, и в конце концов, бывают окончательно погребены. Различные последствия скажутся в обоих случаях.
Верность в малом необходима особенно в тех случаях, когда работа духовная только начинается. Заботиться о двух, трех новообращенных, учить их соблюдать все то, что повелел Господь, готовить ради их духовного преуспеяния самые лучшия прогюведи, вести необходимые записи и книги общины - все это возможно при наличии христианской "верности в малом". Пастырь - "домостроитель тайн Божиих. От домостроителя требуется, чтобы каждый оказался верным" (I Кор. IV. 2). Верность легла в основу призвания ап, Павла, свидетельствующего: "Он призвал меня верным, определив на служение" (1 Тим. I. 12). Без верности в малом не может быть правильного, самоотверженного служения. Как прекрасны и глубоки слова Спасителя к слуге Своему, успешно подвизавшемуся на Его Ниве, завершившему свое земное поприще: "Хорошо, добрый и верный раб! в малом ты был верен, над многим тебя поставлю; войди в радость господина твоего" (Мф. XXV. 21). Путь христианского пастырства - путь покорного, ревностного, постоянного и верного служения Спасителю и Господу Иисусу Христу в Духе Святом.

Глава пятая. Работа над самим собою

"Добрый служитель Иисуса Христа, питаемый словами веры и добрым учением... вникай в себя..."
(I Тим. IV. 6 и 16 ст.)
Пастырь не имеет права надеяться на постоянный успех в своем служении, без неустанной работы над самим собою. Доктор должен постоянно наблюдать человеческий организм и изучать те болезни, которыми этот организм страдает, изследовать различные средства, применяемые при лечении болезней. Юристу нужно быть всегда в курсе всех законоположений, старых и новых и неустанно следить за теми или другими их применениями в текущей жизни. Каждая специальность имеет в виду своего специалиста, и каждый специалист вскоре окажется отсталым и безпомощным, не опираясь на глубокое изучение своей специальности. Часто думают, что пастырь, обучавшийся в богословском учебном заведении, изучил естественно все то, что ему полагается знать и способен пользоваться этим приобретенным знанием в продолжение всей своей дальнейшей жизни. В действительности, школа только приоткрывает нам завесу нашей ограниченности и говорит: учиться надо всегда, и вступивший однажды на путь учения должен идти, продвигаясь все вперед и вперед. Со многими вопросами, после школы приходится знакомиться исключительно путем дальнейшого самообразования, пользуясь новыми книгами и заново перерабатывая то, что было узнано. И все это в применении к окружающей действительности, с которой ранее был мало знаком. В школе мы знакомимся с книгами, учимся как владеть и распоряжаться ими в течение всей последующей жизни. Побывав в школе, мы еще "не овладели наукой", а только подошли к ней и познакомились с нею. Для того же, чтобы продолжать начатую работу, продвигаться по пути, на который, в свое время, стали - необходимо самообразование. Не подбор фактов и точных указаний является главною целью пастырского самообразования, а выработка и только выработка правильного христианского мировоззрения, выработка в себе личности. Ап. Павел пишет ученику своему Тимофею: "Старайся представить себя Богу достойным, делателем неукоризненным, верно преподающим Слово Истины... занимайся чтением, наставлением, учением" (II, Тим. II. 15; I Тим. IV. 13). Служитель Божий, приступая к самообразованию, никогда не может забыть, что он, прежде всего, является учеником Христа. Истина, которую пастырь должен провозглашать, те силы и мудрость, с которыми дело проповеди должно быть осуществляемо, будут даны ему свыше, если он станет у Христа учиться. Запомним, что блогодать Божия и вдохновение свыше даны нам не для того, чтобы по легкомыслию нашему избавить нас от упорных занятий и кропотливой духовной подготовки, а для того, чтобы все наши силы освятить, поддержать и мудро направить нашу активность.
Самообразование не может обойтись без строго намеченной программы занятий и вполне обоснованной системы работы. Конечно, такую работу всегда нужно соразмерять с отпущенным нам весьма ограниченным временем. В работе над самим собою пастырю необходимо: изучение Слова Божия, знакомство с цельм рядом литературных произведений, получивших всемирную известность и высокое культурное значение, общение с простыми, искренними людьми, дисциплина духа, ума и тела.
О том, что в условиях всякой работы Библия должна оказаться у пастыря на первом месте, нет необходимости говорить. Даже ежедневные газеты убеждают людей, что человек - погибший грешник, но только Слово Божие говорит нам, что есть Спаситель, спасающий грешников. Истинный и полный путь спасения открывает нам только Свящ. Писание и нет других книг, которые заменили бы христианину Библию. Изучение Библии и молитва находятся в неразрывной связи, о которой пастырю необходимо всегда помнить. Чтение Слова Божия должно протекать в духе молитвы и глубокого размышления. Успех изучения Библии зависит всецело от присутствия Божия и действия Духа Святого. Самое тщательное изучение Библии без Него не даст тех результатов, какие возможны, когда в ответ на нашу молитву Дух Святой "открывает наш ум к уразумению Писаний" (Лук. XXIV. 45). Вообще, в жизни и служении пастыря ничто не должно уйти от ведения молитвы. Молитва поможет пастырю правильно смотреть на вещи, она залечит полученные раны сердца, она предохранит его от лени, предотвратит его от легкомыслия, гордости, формализма, грубости и многого другого, Кто-то сравнивает молитву с атмосферой, царящей на некоторых островах океана, при которой ни один паразит не может жить. Пастырь должен дышать атмосферой молитвы, быть всегда насыщен "хлебом жизни" (Иоан. VI. 35). Повеление Господне, данное Иисусу Навину: "да не отходит сия книга закона от уст твоих, но поучайся в ней день и ночь" - остается в силе для каждого, кто хочет "в точности исполнить все", "быть успешным" и "поступать блогоразумно" (И. Нав. I. 8-9).
Одним из условий пастырского самообразования и работы над самим собою является чтение книг. При чтении книг чаще всего руководствуются двумя побуждениями: или ищут в книгах занимательности, читают их для простого препровождения времени, или же ищут в книгах ответов на интересующие их вопросы и стремятся к раскрытию высших запросов духа. Надо знать как и что читать. Надо уметь выработать привычку к чтению; без такой привычки самый блестящий проповедник очень скоро выдохнется, почувствует себя безоружным. Часто один только час, ежедневно отданный чтению полезной книги, располагающей к размышлению, сохранит умственное напряжение и умственную бодрость пастыря. Чтобы приобрести и постоянно укреплять в себе привычку к ежедневному чтению, необходимо преодолеть некоторые препятствия. Одним из таких препятствий является отсутствие времени. Мы уже говорили, что в жизни пастыря ни одна минута не должна быть потеряна. Надо уметь находить время и распределять его; в противном случае всегда окажется, что "нет времени". Человек скованный цепью лени - заживо погребенный, ему все в тягость, все излишне, все неосуществимо.
Весьма ощутительным препятствием может служить также отсутствие руководства. В течение веков написаны миллиарды книг, но человек за всю свою жизнь может вдумчиво прочесть не больше весьма немногих тысяч томов. Отсюда следует заключить, что если человек не отнесется с исключительным разбором к тому, что и как читать, вряд ли он достигнет многого. Один весьма одаренный пастырь сказал, что он читает только те книги, которые способствуют изучению Свящ. Писания. Трудно возражать против подобного погружения в узкоспециальную, необходимую литературу: ученые, философы, специалисты во множестве отраслей знания, общественные деятели - все они обязаны своими знаниями такой именно специфической для каждой отрасли литературе. Чтение же бестолковое, чтение полицейских и бульварных романов вряд ли привело кого к добру. Без программы и выработанного метода чтение может оказаться малополезным. Читать надо медленно, относиться критически к прочитанному, следует записывать особенно выразительные места и свои мысли, возникающие при чтении книги. Необходимо также размышлять над прочитанным, в противном случае чтение не принесет настоящей пользы. Чтение приводит к усвоению различных знаний, размышление рождает в нас убежденность, убежденность влечет нас к активности. Будучи активными, мы найдем выражение нашей личности.
Трудным препятствием являстся и отсутствие воли. Очень серьезное препятствие. Наши привычки создаются при повторных усилиях, которые мы производим над собою. Но кроме привычки к чтению, нужно еще любить само чтение. Если этот интерес к чтению оказывается живым и неизменным, вряд ли потребуется особое усилие воли. Если же интерес отсутствует и нет желания познать нечто возвышенное и совершенное, тогда следовательно человек обречен на апатию, безделье, лень, праздность, отупение. Пастырское служение, не укрепляющее себя в чтении, в познании, в изучении самых ответственных проблем человеческой жизни, не может быть служением по призванию свыше. Пастырь, отказывающийся пользоваться дарованными ему высокими возможностями - не достоин своего ответственного имени.
Наряду с чтением книг, общение с людьми искренними также содействует в работе над самим собою. Чтение лучших книг дает нам радость общения с самыми одаренными и мудрыми людьми. Их произведения в известной мере всегда связаны с бытовой стороной жизни, с раскрытием и описанием нравов, психологии людей, и дают, таким образом, дрогоценные указания, при изучении человеческой природы. Все же самые достоверные указания о сущности натуры человека мы получаем при непосредственном соприкосновении с людьми. Каждый человек в своем роде - единственная, замечательнейшая книга. Пастырю нужно научиться эту живую книгу читать, если он хочет быть полезным служителем Христовым. Знакомство и дружеская беседа с людьми, конечно, не должны обусловливаться только одним желанием "изучать их". Нам нужно учиться у людей и изучать себя, беседовать с людьми не для того только, чтобы потом воспользоваться некоторой сущностью бесед для своих будущих проповедей, а чтобы познакомиться ближе и глубже со всем разнообразием духовных запросов своих слушателей и ближних. Люди посещают собрания, не по слепой укоренившейся привычке, а потому что действительно живой интерес к услышанию Слова Божия влечет их на эти собрания. Следовательно, проповедник должен быть особенно озабочен тем, что именно интересует посетителей собрания, ибо и успех его служения всегда прямо связан с этим интересом.
Работать над собой означает также, что жизнь пастыря должна протекать в условиях строгой самодисциплины. Пастырю необходимо научиться дисциплинировать свое мышление и всегда увлекать его в намеченном, определенном направлении; в разговорах, чтении, наблюдении ему необходимо находить самое главное и сосредоточиваться на нем. Ум можно так дисциплинировать, что как магнит, он станет притягивать все то, что полезно для личной духовной жизни пастыря и для его проповедей.
Пастырю следует, конечно, дисциплинировать и свои чувства. Иногда так случается, что в течение дня пастырь утром присутствует на погребении, после обеда на бракосочетании, а вечером - на крещении и евангельской проповеди. Он должен уметь "плакать с плачущими и радоваться с радующимися" (Рим. XII. 15), всегда от чистого сердца, всегда нелицемерно. Как в указанных обстоятельствах, так и во множестве других случаев нет другого пути для самодисциплинирования, кроме пути молитвы: "и уже не я живу, но живет во мне Христос" (Гал. II. 20), "все могу в укрепляющем меня Иисусе" (Фил. IV. 13).
Пастырю нужно быть человеком крепким физически. За отсутствием физического труда, ему нужно заняться физическими упражнениями. Пастырю необходимо следить за своим телом и всегдэ помнить, что такова неизменная и не такая маловажная обязанность каждого человека. Нормальный, укрепленный организм для пастыря, как хороший инструмент для музыканта. Мы ответственны за его блогосостояние: "не знаете ли вы, что тела ваши храм Духа Святого... кто разрушит храм, того покарает Бог" (1 Кор. III. 16-17). В наблюдении за своим здоровьем пастырю следует избегать двух крайностей: совершенно пренебрегать заботами о плоти, или наоборот "превращать попечение о плоти в похоти" (Рим. ХIII. 14). Те, кто много в свое время потрудились для Бога, чаще всего обладали хорошим здоровьем и умели следить за ним. Моисей умер сто двадцати лет и, несмотря на ряд долгих лет, отданных неустанному труду, "зрение Моисея не притупилось и крепость в нем не истощилась" (Втор. XXXIV. 7). Ап. Павел обладал, вероятно, крепким здоровьем, ёсли он оказался в состоянии перенести все то, что он перенес.
Для здоровья необходимы: скромность и простота в ежедневном распорядке жизни, покойный сон и неприхотливая, питательная пища. Наше питание должно быть нормальным. Ученые говорят, что большинство людских заболеваний связаны с неправильным питанием. Однако люди, пока они здоровы, совершенно не интересуются этим вопросом. Они мало считаются с тем, что организму полезно или вредно, и чаще всего руководствуются исключительно вкусовыми ощущениями и детской избалованностью. Одни страдают от истощения, другие от пресыщения. Немногие предпочитают черствый хлеб свежему, а свежий хлеб, особенно при обильном пользовании им, является несомненным бичем пищеварения. Всем известно, как вредно пить во время еды, вредно пить и сейчас же после принятия пищи, но только немногие способны на такую "самоотверженность". Кто заботится во время еды о тщательном пережевывании пищи и о других элементарных требованиях питания? Конечно, не многие, ибо только мудрая самодисциплина может в этих случаях помочь справиться с самим собою. Также опасно спать слишком долго или, напротив, не досыпать. Мы расслабляем весь наш организм, если без нужды пользуемся постелью, по первой своей прихоти. Спать надо в хорошо проветренной комнате и зимой и летом.
Ничто так не способствует кровообращению и физическому укреплению всего нашего тела, как самая обыкновенная ходьба; ее не заменят никакие упражнения. Посещая людей, пастырь не испытает недостатка в ходьбе. Пастырь, пренебрегающий подобными прогулками и законным отдыхом , даже при всей своей духовной даровитости, вскоре станет угрюмым, раздражительным, нетерпеливым, беспокойным человеком, тяжелым и нетерпимым для всех близких, родных и друзей. Такому пастырю угрожает и другая опасность - сделаться меланхоликом, неврастеником и, в подавленности своего духа, он может даже усоммниться в пастырском призвании. Деятельность пастыря вееьма многообразна, она требует крайней напряженности ума и затраты духовной энергии. Нервная система может оказаться неспособной справиться с тем напряжением, которое необходимо пастырю для работы над проповедью, если он время от времени не будет отдыхать. Некоторые склонны смотреть на отдых, как на напрасную трату времени. Но Бог, знающий нужды человека, установил закон отдыха: "шесть дней делай все дела твои, день же седьмый посвящай Господу Богу твоему" (Исх- XX. 8-10). Христос повелевает ученикам, возвратившимся с проповеди: "пойдите вы одни в пустынное место и отдохните немного" (Мк. VI. 31). Разумеется, отдых не должен иметь ничего общего с праздностью. Праздность не устраняет, а только усиливает усталость. Отдых для человека, занимающегося умственным трудом, выражается в смене своего обычного труда - другим. Даже отдыхая, пастырь должен уметь разумно провести время, с пользой применить свои силы и успокоить усталый ум. Обращаясь от одного законченного умственного труда к другому, только начинающемуся, необходимо всегда сделать краткий перерыв: у нашего мышления есть свои законы и нельзя безнаказанно их нарушать.
Работая над самим собою, пастырь не может не обнаружить, что все же главное его внимание должно быть обращено на охрану и развитие духовного начала его жизни. Пастырь нуждается в постоянном обновлении сил духовных, в новом и новом исполнении Духом Святым. Возможная утрата духовных сил не всегда бывает связана с духовным падением и отступничеством. Потребность в новых духовных силах ощущается особенно остро тогда именно, когда приходится претерпеть какое-либо испытание или затруднение, встретиться с врогом человеческих душ, идти путем гонений, выступая с открытым свидетельством о Христе. Каждое новое поручение от Господа требует для его исполнения новых духовных сил. В служении апостолов мы часто встречаем подобное получение нужных сил свыше: "и исполнившись Духа Святого, сказал...." (Д. Ап. IV. 8; XIII. 9). Потребность в обновлении сил духовных глубоко ощущается также и вслед за одержанными духовными победами. Обычно духовные победы удается одержать только при наличии и крайнем напряжении духовных, умствениых и физических сил. Естественно, что при таком общем напряжении реакция может оказаться неминуемой. Сила духовная ослаблена, лучшия достижения теперь представляются недостаточными, впереди новые трудности, а глубокая общая усталость кажется уже непреодолимой. Псалмопевец в минуту одного из таких переживаний воскликнул: "Что унываешь ты, моя душа, и что смущаешься?!" (Пс. ХLII. 5). Обновление сил духовных необходимо при нашей физической немощи и недомоганиях, иначе наша духовная жизнь окажется в подчинении у нашей плоти. Ап. Павел должен был получить "достаточно блогодати" (II Кор. XII. 9) для победы над "жалом сатаны" (II Кор. XII. 8). Немощь телесная не только не должна обратить нас к немощи духовной, но, напротив, все физическия немощи должны укрепить и еще шире развить нашу духовную жизнь. Тот же апостол говорит: "а я не желаю хвалиться разве только своими немощами, ибо когда я немощен, тогда силен" (II Кор. XII. 10). В каком бы немощном состоянии слуга Божий ни оказался, он всегда может рассчитывать на получение силы свыше, для преодоления удручающих его, мучительных, физических страданий. В минуты кажущейся обреченности, одиночества, в минуты, подобные тем, которые поборол в молитве Господь наш Иисус Христос в Гефсимании, всегда потребуется обновление всех наших духовных сил. Пророк Илия, после его борьбы с лжепророками на Кармиле, оказался в том же состоянии подавленности и уныния. Пророк почувствовал смертельную для себя опасность: "все пророки Господни убиты и моей души ищут". Пророк Илия готов был уже отказаться от дальнейшей борьбы: "отошел в пустыню на день пути, и, .пришедши, сел под можевеловым кустом и просил смерти себе, и сказал: "довольно уже, Господи; возьми душу мою!" (III Цар. XIX глава). Как понятны и близки все эти переживания современному глашатаю правды Божией, когда ему представляются, вдруг, тщетными все его усилия обратить людей на путь, завещанный Христом. Он видит, что дух мира сего залил, как море, все поле его духовной деятельности, Бог, как будто, умолк, а диавол яростно усердствует, сея плевелы, издеваясь над всем святым. Но и в минуты наивысшего отчаяния, пастырь не оставит надежды на обретение новых сил. Господь же обновит силы и ободрит раба Своего, как Он ободрил и обновил силы пророка Илии, Даниила, ап. Павла в темнице, ап. Иоанна на о. Патмосе и многих других: "надеющиеся на Господа обновятся в силе" (Ис. ХL. 31) - гласит обетование Божие. Велика верность Господня. Безграничны запасы Его блогодати. Неисследимы и неисчерпаемы источники Его любви. "Не мерою дает Бог Духа Своего" (Иоан. III. 34).
Путь непрестанной работы над самим собою, при систематическом изучении Библии, постоянной молитве, регулярном чтении полезных книг, близком общении с искренними людьми, строгой самодисциплине - таков путь христианского пастырства.

Глава шестая. Работа над проповедями

"Ибо когда мир своею мудростью не познал Бога в премудрости Божией, то блогоугодно было Богу юродством проповеди спасти верующих"
(I Кор. I. 21)
"И слово мое и проповедь моя не в убедительных словах человеческой мудрости, но в явлении духа и силы, чтобы вера ваша утверждалась не на мудрости человеческой, но на силе Вожией"
(I Кор. II. 4-5)
Место проповеди - кафедра, это своего рода пастырский "трон". Когда пастырь "отрекается" от этого своего трона, ничто уже не может удержать пастыря на его прежней высоте - ни дела милосердия, ни заботы о ближних, ни самое ревностное участие в просветительных и культурных организациях. Конечно, такое участие и желание помочь другим людям не может не быть свойственно пастырю, но, отводя своей кафедре второстепенное место, он тем низводит себя самого на положение человека, утратившего свое истинное назначение. "Я на то родился и на то пришел в мир, чтобы свидетельствовать об истине" (Иоан. XVIII. 37), говорит Христос. Свидетельство об истине - вот главная цель проповедника. Свидетельствовать - отнюдь не значит предлагать только основу для веры и спасения погибающего грешника, надо и в своем духовном опыте явиться примером, подтверждающим безусловную достоверность проповедуемого нами спасения и новой жизни во Христе. Но, кроме высокого христианского примера, от пастыря ожидается правильное и занимательное изложение евангельских истин, освещение духовных вопросов. Если пастырь желает принести известную духовную пользу своему стаду, его "пажити" должны быть "злачными" (Пс. 22. 2). Чтобы располагать "злачными пажитями", необходимо упорно и много работать над каждой своей проповедью. Некоторые проповедники, неспособные к такого рода труду, любят повторять известный евангельский стих: "Не заботьтесь, как или что сказать" (Мф. X. 19), допуская, что к проповеди можно и не готовиться. Они забывают, что то указание Господне относится не к пастырям, а к мученикам на суде: "в тот час будет дано вам, что сказать", и никогда не относилось к проповеди Евангелия. Говорить экспромтом, без всякой подготовки можно только или в условиях жуткой необходимости или преступной самоуверенности. "Когда я иду проповедывать, я за пять минут до своего выступления не знаю еще, о чем буду говорить", гордо заметил однажды молодой проповедник одному из своих посетителей, на что последний ответил: "Вот, как! Теперь я понимаю, прчему слушатели, пять минут спустя, уже не помнят, о чем шла ваша речь!" Человек, не обладающий особыми дарованиями и смело заявляющий, что он уделяет для подготовки своей проповеди не более получаса, достоин не только сожаления, но и решительного порицания. Каждый пастырь, выступавший с проповедью несколько лет, не может не убедиться в безусловной необходимости методически и молитвенно подготовлять свои проповеди. Такому труженику не надо будет выступать с задорным, плотским вдохновением, с хаотическим винигретом в голове, и, в конце концов, давать людям камень, вместо ожидаемого хлеба. Вся жизнь пастыря должна быть посвящена непрерывному подготовлению проповеди. Пастырю, который живет своим служением, в служении и для служения не нужно трудиться в поте лица над составлением проповеди. Она явится, как зрелый плод его молитвенного проникновения в скрытый смысл прочитанного Слова Божия и блогословенного размышления над ним. Любая затрата времени не окажется слишком значительной, если это время ушло на улучшение проповеди. Может случиться и так, что при самой широкой трате времени, проповедь не может быть улучшена. В таких редких случаях надо оставить намеченную тему и в сосредоточенной молитве к Богу обратиться к другой. К обдумыванию главной воскресной проповеди хорошо приступать уже в понедельник или вторник и, работая над нею, закончить весь план проповеди к пятнице. При таком методе можно, не спеша, подбирать, видоизменять и удалять те мысли и аргументы, которые, следуя друг за другом, открывают всегда дорогу еще более лучшим.
Все то, что необходимо проповедывать людям, заключено в одном слове - "спасение". Полное спасение подразумевает не только избавление от наказания и осуждения, но также и освобождение от власти греха, уподобление Христу, до "полного возраста Христова" (Еф. IV. 13), работу Духа Святого в обновлении духа, души и тела, созидание церкви в настоящем и вечную славу со Христом в будущем. "Бог века сего ослепил умы" (II. Кор. IV. 1-4) некоторых современных пастырей, и от них ускользает главная цель благовестия. Многие обратились к "иному благовествованию" (II Кор. XI. 4), проповедуя вместо Христа распятого - социальные и гуманитарные идеи, чисто внешнюю культуру, условную мораль, и всякого рода заблуждения. Здесь для проповедника истины - двойная опасность: можно вступить в открытую борьбу со всеми встречогощимися ему заблуждениями, допустив все средства воинствующого антогонизма или же вывесить белый флаг, как символ сдачи на волю победителя, и пойти рука об руку со всеми противниками чистого Евангелия. Мудрый пастырь всегда уходит от какой бы то ни было полемики и соглашательства: он не позволит увлечь себя от главной его цели - проповедывать только одну истину. Церковная история подтверждает, что всякий пастырь, с успехом подвизавшийся в деле спасения душ, был вместе с тем горячим защитником догматов Священного Писания. В первые века христианства задача проповеди сводилась к тому, чтобы знакомить людей с главными основами христианства, бороться со всякого рода заблуждениями, способствовать росту добродетелей, обличать во грехе и утешать в скорбях. И в наше время этот подбор тем весьма полезен и желателен. Для духовного пробуждения грешников и для их обращения к Богу проповедник должен указывать людям на самые простые и вместе с тем основные истины Слова Божия, пробуждать совесть человека, открывать нужду покаяния и полной перемены жизни. В тех случаях, когда совесть уже пробуждена и человеку известно, что он стоит на неправильном пути, необходимо вывести его из состояния безразличия, направив его волю к определенным решениям. Нужно такого человека познакомить с опасностью промедления, а также объяснить, как ничтожны все, стоящия на пути к примирению с Богом, преграды. Путь спасения должен быть обстоятельно освещен, прежде чем человек сможет разумно и сознательно принять его. Такие призывы, как "обратись к Богу", "приди ко Христу", "веруй и спасешься" - мало помогут, если предварительно не сложится у человека ясной убежденности: что ожидает от него Господь? Поэтому ни одна проповедь не может считаться полной и убедительной, если она не содержит в себе точно изложенного пути спасения, с прямым призывом к покаянию, с побуждением к чистой христианской жизни и беззаветному служению. Проповедь должна быть всегда простой и вместе с тем серьезной, уелекательной и близкой к жизни, освещающей ум и согревающей душу. Стремление играть на неглубоких чувствах слушателя не достойно пастыря. Взвинченное состояние души человека, временный религиозный экстаз всегда окажутся быстро преходящим душевным состоянием, ведущим к разочарованию. Необходимо стремиться пробудить в слушателе веру, укрепить веру у тех, у кого она ослабела, верующим сообщить новые духовные знания, подтвердить необходимость открытого исповедания их веры, побудить к принятию на себя определенного служения.
Проповедь - искусство. Искусство рождается и питается талантливостью его творцов. Однако, даже большие таланты, даже гении нуждаются в злементарных познаниях и общих указаниях,связанных с их искусством. Проповедник должен быть, действительно, мастером своего дела, оставаться самим собою, никому не подражать, "выпускать в свет" только те проповеди, в которые он вложил свое самое лучшее, избегая однообразия. Разнообразие проповедей заключается не только в схеме их построения, их структуре, но и в удачном подборе тем, в своеобразном подходе к каждой теме, в неожиданности ее освещения. Библия - это сокровищница разнообразнейших тем: история, биографии, события, происшествия, законы, притчи, чудеса, пророчества и множество других, исключительных по глубочайшему значению исторических фактов. Каждый из них может лечь в основу того или иного вида проповеди.
Проповедь, как и любое литературное произведение, должна быть построена, удовлетворяя всем требованиям стилистики. Построение ее можно сравнить с построением дома, где есть двери, окна и целый ряд прекрасных комнат. В основание такого строения нужно положить то или иное место Священного Писания, подыскать которое всегда оказывается не легко. Трудность не в том, что мало подходящих текстов и что, таким образом, не из чего выбрать, а в том, наоборот, что их очень много, причем один текст прекраснее другого. Иногда проповеднику приходится провести в раздумьи несколько часов, прежде чем решить окончательно, о чем на этот раз сказать людям. Иногда же текст открывается проповеднику во время чтения Библии, при беседе с людьми, или в глубокой уединенной молитве. Как общее правило - проповедывать с успехом можно лишь о том, что захватило душу самого проповедника. Поэтому, избирая текст, необходимо руководствоваться следующими соображениями: склоняются ли ум и сердце проповедника именно к этому тексту? Ощущается ли у людей в данное время нужда в познании подобной истины? Действительно ли заключающаяся в тексте истина является достоянием души самого пастыря?
Кто-то сказал, что великие духовные ораторы предпочитали всегда великие тексты. К этой мысли следует добавить, что мудрые проповедники избирают чаще всего самые простые тексты, которые можно легко и убедительно иллюстрировать. Тексты могут быть краткими, но избранный текст должен все же обладать хорошими плечами, чтобы нести на себе все содержание проповеди. Прежде всего необходимо изучать намеченный текст, затем углубиться в его значение в связи с целым контекстом и сравнить с параллельными местами Писания. Нельзя упускать из виду в дальнейшем разборе, что текст гораздо богаче, чем мы обычно думаем. Нужно молиться, чтобы Господь "открыл ум к уразумению" (Лук. XXIV. 45) данного текста.
Проповедь должна от начала до конца являться одним неразрывным целым. Такое единство проповеди зависит от трех главных условий:
Строго придерживаться рассматриваемой темы. Что такое тема? Главная мысль, вокруг которой все содержание проповеди оказывается сконцентрированным. Вся проповедь должна исходить из темы; тема главенствует, и проповедь ей всецело подчинена. Уклонение от темы лишает проповедь необходимой гармонии.
Неуклонно стремиться к достижению цели. Целью в данном случае является то впечатление, какое пастырь желает произвести своей проповедью на слушателей. Произнесение проповеди всегда связано с какой-нибудь реальной задачей. Весь план проповеди, вся ее конструкция зависят от того, какую реальную цель пастырь имеет в виду. Прежде чем составить проповедь, он должен определенно ответить самому себе на вопрос: какими окажутся результаты, после произнесения этой моей проповеди? Чем яснее цель проповеди, тем обезпеченнее ее успех. Проповедь без определенной цели никогда ие приведет к желательным результатам.
Стремиться, чтобы внутреннее настроение проповедника, манеры, характер изложения строго соответствовали теме и цели проповеди. Выражение проповедником тех или иных чувств в изложении придаст проповеди тот или иной характер. Цельность переживаемого проповедником настроения способствует целостности получаемого слушателем впечатления. И дар выразить в словах то, что переживаешь, заслужено разсматривается, как истинное проявление ораторского искусства.
Каждая правильно построенная проповедь заключает в себе: введение, изложение и заключение.

Введение

Не следует думать, что введение должно предшествовать каждой проповеди. Пользоваться введением следует только тогда, когда перед проповедником враждебная или безразлично настроенная аудитория, нуждающаяся в особом подходе и подготовке. Иногда, нужио пользоваться введением и в том случае, если тема не вполне ясна и не вытекает прямо и последовательно из прочитанного отрывка Св, Писания, но таких неясностей лучше избегать. При отсутствии этих соображений лучше ознакомить слушателя непосредственно с главной своей мыслью. Но если в проповеди все же приходится пользоваться введением, тогда необходимо иметь в виду, что всякое введение должно быть кратким, живым и содержащим хорошо подобранные и иродуманные мысли. Проповедник завоевывает внимание аудитории чаще всего в течение первых пяти минут своей речи. Следовательно, надо так воспользоваться этими первыми минутами, чтобы создать у аудитории блогоприятное впечатление, вызвать ее доверие и надежду, что все то, что вы скажете, действительно заслуживает ее живейшого внимания.

Изложение

Мы знаем два типа проповеди. Если главные мысли проповеди заимствованы из самого текста, тогда проповедь носит имя синтетической или текстуальной. Примером такой текстуальной проповеди может служить хотя бы II. Фес. II. 13-14. Темой этого отрывка может быть: "Призвание". В изложении три подразделения: I. Кто призвал? - "Он призвал вас". II. Каким образом призвал? - "Блоговествованием нашим". III. Для какой цели призвал? - Цель двоякая: а) земная - "освящение и вера истине" и б) небесная - "для достижения славы Господа нашего Иисуса Христа".
Если же текст взят из Свящ. Писания, а руководящие мысли взяты вне текста, такая проповедь называется аналитической. Возьмем для примера стих из I Тим. I. 11 ст. Тема: "Блаженный Бог". Изложение: I. Что такое блаженство? II. Истинное блаженство, в совершенной его форме, доступно только одному Богу. III. В какой степени или мере доступно блаженство человеку?
Мудрый пастырь пользуется обоими видами проповеди, хотя синтетическую проповедь иногда легче подготовить, чем аналитическую. Оба вида могут явиться сильным оружием, которым умело владеет опытный проповедник. Для успешной разработки обоих видов проповеди необходимо глубоко размышлять над темой, познакомиться с суждениями других богословов по данному вопросу, собирать факты, доказательства, иллюстрации, пользоваться даниыми науки, истории, литературы, обращаться к природе. Проповедь можно обогатить, связав ее с социальными проблемами, мировыми событиями, бытовыми явлениями, ежедневными происшествиями. Нет такого проявления жизни или отрасли знания, которых нельзя было бы использовать для проповеди. В этом отношении возможности пастыря безграничны. Как бы трудна не оказалась подобная работа, проповеднику необходимо проделать ее, иначе проповедь, какой бы удачной она не представлялась, будет звучать фальшиво, изложение будет поверхностным и малосодержательным. Люди ожидают от пастыря нечто весьма значительное, добытое кропотливым трудом, проверенное личным его опытом, и люди в праве этого ожидать. Мало самому "овладеть проповедью", надо, чтобы проповедь овладела проповедником, ибо только такая проповедь сможет овладеть и слушателем. Проповедь поэтому должна быть так внутренно связана, так скреплена, чтобы в логическом ее течении слушатель без труда всегда улавливал основную нить руководящей мысли. Изложение не должно включать в себя больше трех-четырех подразделений. Вводить много подразделений, значит обкрадывать проповедь, лишать ее силы и необходимой напряженности. Все части проповеди должны быть строго согласованы. При изложении отдельных частей никогда не упускать из виду общей основной идеи.

Заключение

На заключительную часть проповеди следует обратить особенное внимание, ибо от заключения чаще всего зависит весь ее успех. Закончить слабо, вяло, значит проиграть битву. Неудачное заключение оставляет слушателя равнодушным. Одно дело прервать речь и как бы без причины умолкнуть и, другое дело - действительно, закончить свою речь. Слушатель должен почувствовать в последней фразе вашу внутреннюю удовлетворенность: последний кирпич положен, дело завершено. Если аудитория была глубоко тронута самою проповедью, хорошо закончить ее мягкими, напутственными пожеланиями. Пастырь, знающий свое дело, всегда сумеет придать выражению чувств ту форму, которая умиляет сердца, вдохновляет слушателя божественной любовью к окружающим, влечет душу к святости и чистой жизни.
Необходимо добавить, что как бы ни была построена проповедь, но если в ней отсутствуют удачные примеры, она теряет свою силу и плохо запоминается. О Христе сказано, что простые люди слушали Его с наслаждением (Мк. VI. 2). Его проповеди всегда изобиловали притчами. "Я очень внимательно выслушал вашу проповедь и ни разу не услышал слова "подобно", - сказал один слушатель проповеднику, а потом добавил: "Вы ведь знаете, как часто Господь пользовался этим словом: "Царство Божие подобно..." (Мф. XIII глава). Примеры необходимы, но они не должны быть длинными. Пастырю нужно позаботиться о том, чтобы примеры были ясными, простыми и совершенно правдивыми. Для анекдотов и занимательных пустяков в проповедях не должно быть места. Легко может случиться, что примеры при неумелом пользовании ими могут затмить главное - истину, которую они призваны освещать. Никогда не следует злоупотреблять обилием примеров, иначе случится с проповедью нечто подобное тому, что случилось с проповедью на тему "Простота во Христе" (II Кор. XI. 3), после которой к проповеднику подошел слушатель и вполне основательно заметил, что он услышал слишком много о простоте и, к сожалению, ничего о Христе. Примеры весьма полезны также в личной беседе с людьми. Иногда краткий пример или разсказ озаряет истину и запоминается на всю жизнь. Всем памятен вопрос, заданный пастырю в то время, когда на стол была подана рыба: "Как вы поступаете с трудными и не вполне понятнымн местами Библии?" - "Так же точно, как с рыбой. Рыбу ем, а кости откладываю в сторону, - кто-нибудь потрудится потом и над костями" - был ответ.
Итак, работая над своими проповедями, пастырь располагает неограниченными возможностями, позволяющими ему создавать подлинные шедевры красноречия. Но обладая всеми этими возможностями, проповедывать без любви - напрасная работа. И если пастырь когда-либо решит, что Божья Любовь в его душе остыла, сердце стало холодным, безучастным, исполненным горечи и осуждения, тогда пусть лучше он оставит на время свою кафедру, приблизится к Голгофскому Кресту и там попытается усладить свою горечь, смягчить сердце, освободиться от недовольства и осуждения. Если же и эта новая встреча с распятым за него Спасителем не поможет, тогда лучше умолкнуть навеки, навсегда, ибо "если я говорю языками человеческими и ангельскими, а любви не имею, то я - медь звенящая, или кимвал звучащий. Если имею дар пророчества, и знаю все тайны, и имею всякое познание и всю веру, так что могу и горы переставлять, а не имею любви, - то я ничто. И если я раздам все имение мое и отдам тело мое на сожжение, а любви не имею, нет мне в том никакой пользы!" (I Кор. ХIII глава).
Таков путь христианского пастырства.

Глава седьмая. Пастырь и паства

"Мы могли явиться с важностью, как Апостолы Христовы, но были тихи среди вас, подобно как кормилица нежно обходится с детьми своими. Так мы, из усердия к вам, восхотели передать вам не только блоговестие Божие, но и души наши, потому что вы стали нам любезны"
(1 Фес. II. 7)
Взаимоотношения пастыря и его паствы не могут и не должны быть обусловлены строго формальными, деловыми обязательствами или дружескими связями. При соблюдении в отношениях искреннего взаимного доверия, при глубокой душевной чистоте и внутреннем расположении, эту связь пастыря и паствы можно уподобить крепкой и дружеской связи членов одной примерной семьи. "Все же вы - братья" (Мф. XXIII. 8), - сказал Учитель, и в этих словах заложено глубочайшее содержание. Пастырь ли, рядовой ли член общины, все - одна семья, все крепко связаны друг с другом, духовно принадлежат один другому, при чем каждый заинтересован в общем блогополучии всех прочих: "страдает ли один член, страдают с ним все члены; славится ли один член, с ним радуются все члены" (I Кор. XII. 26). При таких взаимоотношениях у всех одна и та же ответственость и общие надежды, обресть обоюдную духовную поддержку, и в условиях взаимной любви стремиться к благодати Христовой. Пастырь, являющийся представителем общины, выражает всегда, как полагает каждый отдельный ее член, голос всех других. Выступая от имени общины, пастырь как бы уполномочен каждым членом нести всей общине и каждому отдельному ее члену совет, поучение, наставление, душевную симпатию, искреннее сочувствие, верную помощь и, если нужно, строгое увещание и даже обличение. И такую духовную работу пастыря, конечно, никогда нельзя рассматривать, как некоторое служение, вызванное случайными обстоятельствами, служение "между прочим", но как большое, главное дело, которому он полностью посвятил свою жизнь. Положение пастыря обязывает его говорить от имени церкви, "как власть имущого" (I Кор, IX. 12), даже в тех случаях, когда, как частное лицо, как один из многих христиан, он предпочел бы хранить молчание.
Попечение о вверенных пастырю душах должно всегда являться главной и руководящей его обязанностыо. И при строгом и неукоснительном исполнении этих обязанностей заместить пастыря на его посту представляется делом не легким и часто даже невозможным. Пастырский труд это тот редкий вид служения, о котором ап, Павел писал: "ибо хотя у вас тысячи наставников во Христе, но не много отцов" (I Кор. IV. 15). И действительно, пастырское попечение о людских душах можно сравнить только с родительскими заботами о детях. Пастырь, конечно, не является "заместителем Христа на земле", об этом не может быть и мысли, но, исполняя свое служение, пастырь как бы сотрудничает со Христом, изо дня в день, направляясь туда, "куда Он Сам хотел идти" (Лук, X. 1). Христос - Пастыреначальник каждой человеческой души, к которой мы, пастыри, устремляем наши заботы и все наше попечение.Христос ждет,что пастырь будет всегда подражать только Ему, и нет более возвышенного и непреложного примера для подражания. Пути подхода и приближения Иисуса Христа к каждой человеческой душе во дни Его земного служения остаются лучшими н несравнимыми и в наши дни. Только чрез Иисуса Христа мы познаем, какую ценность представляет собою каждая человеческая душа. Он показал и доказал нам на деле, что для спасения бессмертной души человека не страшна никакая жертва - самоотречение, страдания, и даже сама смерть. Христос учит нас уважать в каждом человеке его личную свободу, его личную ответственность. Он никогда не щадил Себя в проявлениях многообразной заботы и помощи людям, но вместе с тем Он никогда не навязывал Своей помощи и Своих услуг. Христос никогда также не торопил людей в деле духовного возрастания, но с безграничным терпением и снисхождением ожидал естественного плода. Путь приближения Христа к каждой человеческой душе лежал не сквозь доказательства и споры, что, к сожалению, является излюбленным приемом миогих пропагандистов; Его путь - открытие истины и уверенность в ее незыблемости. Истину Божию, как зерно в землю, Он сеял в расположенных сердцах и ждал до часа всхода, цветения и жатвы. Христос никогда не требовал и не ждал, что Его слово будет принято безоговорочно и беспрекословно. Он даже ценил открытое искреннее возражение, поощрял независимость суждения и выражения тех или иных взглядов. Он никого не призывал к слепому следованию и рабскому повиновению. Христос не только не придавал никакой цены подобному слепому, неразумному следованию, но обнажал и бичевал всю его позорную ноготу. С людьми же искренними и чистосердечными, хотя бы даже медлительными и робкими в исповедании своей веры, никто и никогда не проявлял такого долготерпения, как Иисус Христос.
Для того, чтобы оказаться в состоянии удовлетворять многие духовные нужды паствы необходимо, естественно, хорошо ознакомиться с этими нуждами. И только приблизившись вплотную к людям, войдя в их дом, ознакомившись со всеми мелочами житейского быта, зная условия их жизни, занятий, знакомясь с их взглядами, мыслями, проявлениями чувств и духовных запросов, можно узнать действительные духовные нужды и полностью отозваться на них. При образовавшейся таким путем духовной близости между пастырем и членами его паствы, роль пастыря, как проповедника, весьма выигрывает и положение его, как руководителя паствы, укрепляется. В своем отношении к проповеди слушатели проявят гораздо больше внимания, сочувствия и даже понимания, ибо люди обычно гораздо охотнее и доброжелательнее слушают проповедь того, кого они лично знают и уважают. Следовательно, посещения членов общины на дому нужно разсматривать в служении пастыря, как одну из первых и насущных его обязанностей. И такой прямой долг его ничем другим заменить нельзя; посещения и беседы являются, действительно, пробным камнем его пастырской верности в деле попечения о душах. Трудно указать в деятельности пастыря другую сферу его прямых обязанностей, которая, оказываясь в пренебрежении, вызвала бы среди людей столь явное неудовлетворение и осуждение. Пастырское равнодушие всегда бросается людям в глаза, и они никогда не прощают его. Отказ пастыря посетить больного члена общины только потому, что "сегодня нет ни одной свободной минуты", или ничем необъяснимое "долготерпение" (I Цар. III. 13) к заблудшему брату, к чужой беде, горю, отчаянию - все это как будто мелочи, да и "не пред людьми же ему надо отчитываться", и "в свое время он наверстает то, что не было сделано". Но это его душевное безразличие сейчас же будет подмечено людьми, немедленно создастся общее впечатление, что пастырь заинтересован не духовной стороной своего служения, а только одною материальной.
При своем сближении с членами паствы, посещениях, заботах и различных видах помощи, пастырь должен руководиться во всех своих действиях одною только любовью. Только любовь одна даст пастырю возможность проявить себя полностью, стать истинно-отзывчивым, приветливым, внимательным, общительным человеком. Отсутствие подобных проявлений христианской симпатии к людям оказывается губительным не только для дружеских сближений пастыря с членами паствы, но и для всей его деятельности, взятой в целом. Эта деятельность тогда представляется рядом каких-то недоразумений, иногда даже с кощунственным оттенком. Поэтому пастырю никогда не следует лениться проверять все вновь и вновь свое сердце и горячо просить Бога о сниспослании ему пастырской любви. Первым дарственным плодом Св. Духа является любовь, вторым, всегда сопутствующая ей, ничем незаменимая - радость. Истинное сближение с братьями по пастве, участие в их жизни советами и поддержкой не могут не быть радостными для пастыря. Исполненный подобной радости, пастырь, как носитель "радостной вести" (Д. Ап. XV. 3) будет всегда для людей желанным посетителем и собеседником. И, напротив, вряд ли двери многих домов широко откроются при посещениях того пастыря, на елейном лице которого нет и следа приветливой улыбки, а за душою ни одного искренняго слова, пастыря, орудующого одними только ''текстами", безпощадного к отрицательным качествам ближних и всегда только строгого критика людских слабостей и несовершенств.
Пастырь должен всегда знать, когда и куда идти с посещением. Рождение или смерть, неудача или горе в семье, болезнь, утрата близких, заботы о детях, приискание занятий, всякий раз - в условиях все новых и новых обстоятельств - новый повод, чтобы снова навестить ту или другую семью. Пренебрегать возможностью быть полезным, "стать своим", сделаться другом, ожидать приглашения, значит совершать непростительную ошибку. Отношения пастыря с членами паствы должны согреваться действительно неподдельной сердечностью и, при создавшейся близости, пастырское присутствие во всех случаях окажется только желанным. Но и сблизившись с людьми, завоевав их привязанность и доверие, пастырь должен все же с людьми считаться и никогда не оказываться для них в тягость. Посещения должны быть уместными, при всеобщей занятости людей. И когда так трудно урвать днем полчаса для отдыха, надо знать, куда и когда являться, чтобы не утомлять усталых людей и не нарушать распорядка их дня. В часы домашней работы, отдыха, еды каждое посещение для хозяев оказывается обременительным. Предупреждая людей, что вы собираетесь их навестить и прося указать удобный для них день и час, вы тем самым облегчаете и их заботы и вашу собственную миссию.
Всегда, когда пастырь входит в дом к людям, эти люди должны знать почему и зачем он к ним пришел. Они должны почувствовать, что пастырь зашел не мимоходом, не просто для того, чтобы повидать их, а по важному делу. Конечно, не случайные фразы и малозначущие слова, а пастырский характер, смысл его речи, манера говорить, манера расспрашивать должны убедить людей, что пастырь пришел к ним во имя Христа и что Дело Христово, ради которого он явился, для него выше всего. Такой подход пастыря к людям возможен только тогда, когда пастырь живет в тесном общении с Богом и жизнью своей как бы отображает Христа. О таком пастыре позволителъно будет сказать, как в свое время было сказано о пророке: "Вот, я знаю, что человек Божий, который постоянно проходит мимо нас - святой" (IV Цар. IV. 9).
В чем заключается это Дело Христово, ради которого пастырь приходит к людям? Для ап. Павла оно всегда заключалось в том, чтобы "представить каждого человека непорочным перед Богом" (Кол. I. 22). Рожденный духовно "младенец во Христе" (I Петр. II. 2; I Кор. III. 1; Еф. IV. 14) нуждается в постоянном питании и уходе, иначе он умрет. Пастырь призван не только спасать, но и пещись о спасенных. Зажженная в человеческой душе искра Божия должна разгореться в неугасимое пламя. Посещая новообращенного, пастырь в этом посещении видит пред собою строго намеченную цель. Его посещение должно явиться духовно-обогащающим. Ставший на путь Христов, неизменно ждет, что пастырь даст ему полезные указания о том, как надо читать Библию, какия имеются книги по волнующему его вопросу, где можно достать их и проч. Пастырю надлежит побуждать такого человека к молитвенной жизни до тех пор, пока сладость и неизреченная духовная польза молитвы будут вполне осознаны и глубоко оценены. Часто новообращенный нуждастся в том, чтобы в каком-нибудь вопросе, затруднении или нужде довериться Богу. Кто ободрит его и укрепит его сердце в приобретении этого нового духовного опыта, как не пастырь? В начале своего следования за Христом, верующий иногда попадает в духовные тупики, не уясняя всей разницы между такими положениями, как грех и искушение, спасение и освящение, плоды веры и добрые дела, оправдание и безгрешность. В личной беседе и только в ней эти вопросы могут быть сообща и обстоятельно рассмотрены. Опытный пастырь осторожно, терпеливо и решительно введет жаждущую душу в жизнь полной принадлежности Богу, радостного следования за Христом и покорности Ему.
Посещая членов своей церкви, пастырь должен дать понять людям, что те, к кому он зашел, являются членами единюй общины-семьи, общины, которая вместе с пастырем глубоко заинтересована в их духовном блогополучии.
Часто может случиться, что беседа пастыря с членами общины в силу некоторой остроты затронутых вопросов (порицание, обличение) оказывается невозможной по условиям данного места, тогда пастырь должен пригласить их к себе и наедине высказать все то, что он считал своим долгом сказать. Люди должны всегда знать, что к своему пастырю они могут в любое время зайти запросто с своей обремененной душой и найти в его лице доброжелательного слушателя и человека способного им помочь.
Пастырское посещение членов общины должно, по возможности, быть непродолжительным. Но такое, ограниченное временем, посещение ни в коем случае не должно протекать в атмосфере излишней суеты и торопливости; ничего, кроме вреда, подобное посещение не может принести. Посетить человека для того только, чтобы нарушить известную программу дня и не внести в дом блогословения - такое служение может оказаться весьма опасным.
Пастырское посещение членов общины должно быть не плотским, а чисто духовным. О пустой болтовне, неуместных шутках, каких-нибудь сплетнях при этих встречах не может быть и речи. Но нужно избегать и других крайностей - напускного благочестия, елейности, иссушающого формализма. Никогда не следует забывать, что Дух Святой преображает человека, возвышает и облогораживает душу, и преображенный человек не может не быть естественным, простым и сердечным. Сближаясь с людьми, пастырь может сближаться только в атмосфере безусловной искренности и настоящей дружбы, - в силе Святого Духа. Духовному пастырю нет необходимости при встречах "заводить разговор", тактически развивать и плести его, а потом уж переводить разговор на "духовную" беседу. Если пастырь действительно является "Христовым блогоуханием" (II Кор. II. 15), он неизменно принесет "запах живительный" (II. Кор. II. 16) всюду, куда Господь направит его шаги.
Посещение членов паствы должно быть всегда тщательно подготовленным. В каждый дом, куда пастыря призывает его долг и принятые на себя обязанности, он может и должен войти с твердым сознанием, что в своей коленопреклоненной молитве, предшествовавшей этому посещению, он обрел новую силу Святого Духа и готов преодолеть всякий иной вражеский дух на своем пути. Говорить о каких-либо затруднениях, возникающих у пастыря при посещении духовных верующих, конечно, не приходится. Ведь в общении с людьми действительно духовными пастырь и сам духовно укрепляется и обогащается. Но навещая людей плотских, людей не вполне еше освободившихся от влияний окружающей их мирской и даже безбожной среды, пастырю не легко будет преодолеть эти пагубные, растлевающия влияния, подчинив их Духу Господню. Поэтому, пастырю необходимо молитвенно укрепиться, приуготовляя себя к подобному посещению, словно он готовится к своему выступлению в открытом собрании. Чтобы принести таким членам церкви реальную, духовную пользу, необходимо заранее испросить у Господа и получить от Него то Слово Писания, с которым, по Воле Его, можно было бы подойти к этим людям и удовлетворить их духовные нужды. Если пастырь вверит Богу и себя самого и тех, кого он собирается посетить, полагаясь всецело на водительство Божие, Дух Святой освободит его от излишней сдержанности, пошлет в сердце необходимую свободу и радость, ибо "надеющийся на Господа не постыдится!" (Пс. XXVIII. 16).
Случается также, что посещение пастыря расположит людей открыть ему всю свою душу, в надежде, что пастырь мудро подойдет к ряду их мучительных вопросов и так или иначе разрешит их в своей молитве к Богу. В подобных случаях истинный пастырь всегда оправдает доверие человека, ищущего у пастыря братской помощи.
Посетив многих, пастырь иногда возвращается домой все же с тяжелым сердцем. Его угнетает мысль о ничтожестве результатов, достигнутых такой огромной затратой времени и труда. Однако, пастырь ни в коем случае не должен предаваться унынию и думать, что "труд его тщетен" (I Кор. XV. 58) пред Господом. Если его посещения совершались в Духе Христовом, члены церкви рано или поздно их оценят.Они убедятся и узнают, что посещения пастыря как-то сблизили их со всей церковью, пред ними раскрылась внутренняя, духовная жизнь паствы, и определеннее, рельефнее выступила духовная личность самого пастыря, их друга и брата во Христе. Плоды разумного посещения членов паствы всегда не замедлят сказаться. Пастырь обогатится новым духовным опытом. Паства обогатится новыми людьми, расширится круг ее влияния, и все будет способствовать росту и процветанию проповеди Евангелия.
В каждой христианской общине есть свои хронически больные и инвалиды. Им трудно и часто невозможио посещать собрания, как в свое время, раньше они это исправно делали. Лишенные той духовной пищи, которая доступна всем посетителям собраний, они особенно нуждаются в братском общении и поддержке. Этих больных необходимо навещать возможно чаще и насколько возможно восполнить для них тот урон, который несут они, пребывая, по немощи своей, вне общинной духовной жизни. Хорошо, при посещениях всякий раз, в кратком обзоре нарисовать общий характер воскресного собрания, передать в немногих словах содержание проповеди, прочитать соответствующий отрывок Св. Писания, поделиться собственными мыслями о духовной книге, которую в настоящее время читаешь, разсказать о духовной работе в общине, одним словом, постараться сделать все возможное, чтобы этого немощного телесно, но бодрствующого духовно человека заинтересовать в общей, нормальной работе всей общины. Различные случаи и происшествил в личной жизни и служении пастыря, его переживания, рассказ о преодолении собственных затруднений, о работе над самим собою - все эти темы всегда окажутся занимательными для больного, и в своем одиночестве он еще не один раз вернется к ним мысленно. При возникшем доверии и взаимопонимании пастырю будет гораздо легче разобраться во всех духовных запросах этого немощного человека, запросах часто более сложных и мучительных, чем у здоровых людей. И о таких посещениях следует также заблаговременно молиться, серьезно размышлять о целях и характере каждого посещения. Нужно, действительно, твердо уяснить себе, что прочесть, что именно сказать, чем обогатить нуждающегося. Посетить больного человека для того только, чтобы рассказать о погоде или происшествиях в городе, - пожалуй, даже грешно, ибо, убивая время, мы так постепенно убьем и жизнь.
При первом известии о заболевании человека, легком или серьезном, пастырь должен поспешить к нему, не ожидая развития болезни. Он должен немедленно подчиниться не только первому зову людей, но и зову своей души, не считаться со всеми личными делами, затруднениями, усталостью или семейными обстоятельствами. И пред пастырем, у ложа больного, открывается прекрасная возможность рядом мелких услуг, незаметньш выражением искреннего сострадания и любви привлечь к себе больного и убедить, что пастырь, действительно, его настоящий, бескорыстный друг. Все эти знаки пастырского внимания, реальные и чисто духовные, глубоко западут в сердце страдающого брата, и, вспоминая потом дни своей болезни, он вспомнит, может быть, о некоторых ее минутах и часах, как о лучших и дрогоценных переживаниях своей жизни. Дело пастыря всегда в том, чтобы успокоить и ободрить страдающего, указав на десницу Отца Небесного, Который посылает нам испытания, имея в виду нашу духовную пользу. Надо помнить, что болезни являются не только наказанием за грехи, но чаще всего, как средство для проверки, упражнения и укрепления духовных сил христианина. Поэтому у постели больного не место обличениям и порицаниям. Пастырь ни в коем случае не должен оказаться в положении друзей многострадального Иова (Иов XLII. 7).
Иногда пастыря приглашают к смертному одру человека, не принявшого Иисуса Христа, как своего личного Спасителя. Первая обязанность пастыря указать больному на его ответственность пред Богом и нужду в спасающей жертве Иисуса Христа. Служение у одра умирающого - служение исключительное по своему значению; оно требует от пастыря выражения глубокого внутреннего такта и тонкого проникновения в главвые нужды человеческой души. Мысли человека смертельно больного редко отличаются строгой последовательностью и логикой, чувства его не в меру подавлены или возбуждены, все тело его лодвержено невыносимым страданиям. При таком состоянии больного, малейшая нерешительность пастыря, каждая его заминка и колебания должны сослужить плохую службу. Прямой долг пастыря при подобных обстоятельствах внести в дом больного и в эту опечаленную семью дух спокойствия и умиротворенности. Пастырь, всем сердцем отдавшийся своему служению, всегда найдет в себе достаточно блогодати Божией и духовного самообладания, чтобы не тяготиться подобным посеИцением, не проявить обидной поспешности и неуместной торопливости. Немного слов, но согретых искренним чувством, способны перенести духовный взор умирающого на Христа, распятого за его грехи, на вечную жизнь, где "ни плача, ни вопля, ни болезни уже не будет" (Откр. XXI. 4). Посещение больного следует заключить краткой молитвой, выражающей ясные прошения о сниспослании больному прощения, мира, покорности, возстановления физических и духовных сил. В пастырской молитве больной должен найти выражение своих собственных нужд, вставших перед ним в эти трудные минуты жизни.
Вопрос о том, должен ли пастырь проещать заразных больных, не нуждается даже в обсуждении. Во всех случаях, когда выступает острая нужда в пастырской помощи и в его личном присутствии, пастырь, как и врач, немедленно должен оказаться на своем посту, хотя тот и другой, вместе с их семьями подвержены опасности заражения. Здравый смысл, однако, подсказывает, что элементарные требования гигиены должны быть всегда соблюдены и приняты разумные предохранительные меры, причем эта пастырская осторожность отнюдь не должна как-либо волновать или оскорблять братския чувства больного. Не следует, конечно, целовать больного при встрече и расставании, как это было, например, принято в некоторых местах России. Надо также избегать, беседуя с больным, низко склоняться к нему и вдыхать отравленный его болезнью воздух. Посетив заразного больного, пастырю ни в коем случае не следует сейчас же навещать других людей или немедленно возвращаться к себе домой. Предварительно он должен совершить небольшую прогулку, дышать полной грудью и хорошенько "проветрить" себя; вернувшись домой, сейчас же вымыть руки и, если есть возможность, применить домашние дезинфецирующие средства. Только невежество может заподозрить пастыря в каком-то "страхе заражения" или "боязни умереть" и о таком невежестве, конечно, не стоит и говорить. Правила гигиены, взыступающия часто столь решительно против суровых и беспощадных законов природы, не противоречат ни нашему доверию и упованию на Бога, ни требованиям Слова Божия, предписывающего полную изоляцию прокаженных, мытье одежды осквернившихся и т. п. (Д. Ап. XV. 20; Суд. 23 ст.; Чис, VI глава; Лев. XIV глава).
В тех же случаях, когда по всем данньм нашего человеческого наблюдения, у больного нет никакой надежды на выздоровление, необходимо подготовить его к смерти, конечно, избегая как-нибудь натолкнуть его мысли к мыслям о неизбежности близкой кончины. Врачи, как мы знаем, проявляют в этом вопросе всегда большую осторожность, исходя из тех соображений, что пока человек еще не умер, трудно в некоторых случаях сказать, каким окажется конечный исход борьбы организма с болезнью. Лишать человека надежды, значит ослабить, даже убить его волю к жизни и таким образом свести почти иа нет последние шансы на выздоровлсние. О тех же безчисленных случаях выздоровления, когда врачи легкомысленно приговаривали больного к смерти, все мы неоднократно слыхали. Избегая какого бы то ни было упоминания о смерти, следует объяснить больному, что здоровье его в большой опасности и никогда не поздно стать на путь духовного примирения с Богом и ближними, если он об этом важном вопросе сам уже не позаботился. Понимая так именно исполнение своего прямого долга в отношении умирающего, пастырь рискует иной раз оказаться в некотором конфликте с врачом, чего он всеми мерами должен избегать в тех случаях, когда речь идет о смерти человека верующего. Но при совершенной очевидности неминуемой смерти человека нераскаявшегося и непримирившегося с Богом, пастырь может не считаться с требованиями врача и должен сделать все, чтобы умирающий отошел в вечность, примирившись с Богом, чрез веру в Искупительнуго жертву Христа. Для многих, особенно верующих людей, твердая уверенность в неминуемости их кончины гораздо лучше туманных надежд, которым они сами отказываются верить. Такой больной сам лично заявит близким и друзьям о своей уверенности в близкой кончине, и вопросы, которые могут быть представлены в такие ответственные часы, представляются вполне естественными и ему и другим. Ясность в вопросе смерти только успокаивает тяжело больного, приводит его к определенным решениям. Теперь он смотрит смерти прямо в глаза и от Бога ожидает необходимых духовных сил, чтобы бодро, по-христиански встретить ее. Он приводит все свои земные дела в порядок, прощается с близкими и умирает так смело, как надлежит умереть каждому человеку, кто предал и себя самого, и всех остальных в руки своего любящего Небесного Отца.
Уже в последние дни земной жизни больного, у самого преддверия его смерти, пастырь должен войти в новую сферу служения - служение утешения. Он должен ободрить и утешить родных и близких умирающего. Пастырю надлежит быть первым, выразившим им свое глубокое соболезнование. Он должен навестить их сейчас же после погребения. Его там ждут, с ним хотят поделиться своим горем и обсудить свою жизнь, складывающуюся по-новому. От пастыря ждут не только советов, но и самую действительную помощь в устроении дома, в приспособлении к новым житейским обстоятельствам. Иногда нужно найти работу вдове, или ее взрослым детям, послать в школу малолетних, переменить квартиру и т. д. Возникает много новых нужд, вызванных смертью члена семьи, и в связи с ними необходимо принять ряд трудных решений. Кто, как не пастырь, может оказаться верным помощником н другом? Следует добавить, что при всем разнообразии, подстерегающих пастыря искушениях, искушение поверхностного утешения людей является одним из самых серьезных. Действительным и плодотворным утешением могут служить: мудрый духовный урок, преподанный нам разлукой, указание на внутренний смысл покорности Богу во всех обстоятелъствах жизни, уверенность в поддержке Небесного Отца, Который не оставит нас в дни неизвестного будущего, победа Христова над смертью, надежда на грядущее воскресение и жизнь вечную - только они способны усладить горечь переживаемой разлуки. И эти утешения должны лечь в основание пастырских бесед, направленных к утешению скорбящих, расставшихся с дорогими им людьми.
Пастырские посещения ни в коем случае не должны ограничиться посещением одних только членов своей общины и близко стоящих к ней частных лиц. В больших городах и в маленьких поселениях есть всегда множество людей, которые в силу различных условий не могут посещать собраний. Много душ в мире, жаждущих Слова Божия, и сколь значительно число их в таких местах, как госпитали, больницы, богадельни, приюты, тюрьмы и т. п. Здесь пред пастырем - широкое и замечательное поле деятельности. При посещении всех этих мест пастырю прийдется осторожно и умело знакомиться с различньми группами людей и отдельными лицами, часто опасливо и предубежденно насторожившимися, измученными, одинокими, покинутыми; придется завязывать добрые отношения и с больными и с администрацией каждого такого учреждения. Пастырю нужно всегда помнить, когда он сталкивается с людьми, что главное, в чем люди нуждаются, это - дружба. Целью пастырской дружбы должно быть желание привести их к дружбе со Христом. Основанием же пастырской дружбы является только одна любовь. Пастырь не может подходить к людям, как некий филантроп-благодетель, а только как равный к равному, руководясь одним чувством христианского уважения человека к человеку. Избегая быть заподозренным в каком-либо филантропстве, пастырь должен действовать всегда так, чтобы не отказать в помощи нуждающемуся, но чтобы средства для покрытия той или иной нужды притекали из источников, к которым он, пастырь, не имеет прямого отношения. Его долг стремиться к организации широкой помощи для тех людей, кто выходит из тюрьмы и госпиталей, у кого нет ни родных, ни знакомых и кто оказывается в трагическом положении, без работы и без приюта. В больших общинах следует организовать специальные отделы: тюремный, госпитальный и т. п.
Но стремясь к правильно-поставленной организации дела помощи, отдавая свое время посещениям людей и служению различным духовным и материальным человеческим нуждам, пастырь должен всегда помнить, что главной и прямой его обязанностью является ведение собраний, а поэтому ни при каких обстоятельствах он не должен пренебрегать ею. Первоапостольская церковь, еще на заре своей деятельности, уже ощутила опасность того, что материальное служение может как-нибудь первенствовать над служением духовным, и решила избрать диаконов, людей, которые взяли бы на себя ведение материальной части служения церкви, а им, апостолам, предоставили бы всецело отдаться проповедыванию Евангелия: "не хорошо нам, оставивши слово Божие, пещись о столах; итак, братия, выберите из среды себя семь человек изведанных, исполненных Святого Духа и мудрости: их поставим на эту службу; а мы постоянно пребудем в молитве и служении слова" (Д. Ап. VI. 2-7).
"Служение слова" находит свое выражение прежде всего в собраниях. Пастырю надлежит иметь ясное представление об организации и порядке собраний.
Каждое собрание необходимо посвятить какой-либо одной определенной духовной нужде или цели, придать ему строго-очерченный характер, создать известную духовную атмосферу: поклонения, благодарения, духовного укрепления, посвящения себя Богу, братского общения и т. п. Очень важно, чтобы в собрании все вопросы и связанные с ними внутренние чувства, затронутые и вызванные данной темой, нашли бы свое истинное и полное выражение. Такими вопросами могут быть: сочувствие страдающим братьям, жажда утешения, необходимость взаимного прощения, духовная помощь в испытании, болезнях, искушениях, возрастание в познании Слова Истины, преуспевание в святости, в любви, в терпении и т. п. Все эти вопросы для человека, последовавшого за Господом Иисусом Христом, оказываются самыми насущными в обиходе ежедневной жизни. Необходимо, чтобы каждое собрание располагало бы присутствугощих к принятию необходимых решений, направленных к пламенному исполнению только Его Воли. Пастырь, действительно "ходящий с Богом" (Быт. V. 24; VI. 9; Пс. 114. 9) не будет лишен во всех этих вопросах нужного свыше руководства. Порядок собраний зависит, главным образом, от руководителя и может подвергаться изменениям в зависимости от текущих нужд собравшихся.
Собрание можно начать пением гимна, общей безмолвной молитвой или же краткой проникновенной молитвой самого пастыря. Общая молитва или пение гимна должны пробудить в душе посетителя чувство глубокого блогоговения пред Богом, в присутствии Кого они в данный момент находятся. Это охватившее их святое чувство поможет собравшимся обратить свой внутренний взор и все свои помыслы непосредственно к Творцу. Истинная молитва никогда не теряет власти создать "единство духа" (Еф. IV. 3) и придать всему дальнейшему собранию определенный характер. Содержанием вступительной молитвы должно служить напоминание о присутствии Божием, которое приводит нас к осознанию собственной нечистоты и ничтожества. Это глубокое сознанис своей недостойности у человека верующого связано с тем "свободным доступом к престолу блогодати" (Евр. IV. 16), который открыт нам Самим Христом. В некоторых собраниях необходимо вспомнить обетование: "если мы исповедуем грехи наши, то Он, будучи верен и праведен, простит нам грехи наши и очистит нас от всякой неправды", (I. Иоан. I. 9) и еще: "а если бы кто согрешил, то мы имеем Ходатая пред Отцом, Иисуса Христа, Праведника" (I Иоан. II. 1). В молитве верующий должен внутренне пережить проявляемое к нему милосердие Божие, почувствовать, что, несмотря на свое несовершенство, верующий вновь вручил себя Богу и, пребывая во Христе, принимается Богом, как Его искупленное чадо.
После вступительной молитвы можно приступить к чтению Слова Божия. Это чтение, несомненно, нужно рассматривать, как восполнение первой, главной нужды каждого присутствующого. Слово Божие - Его учение, руководство и неизменное утешение оживят и преобразят человеческую душу, как роса увядающие лепестки. И не должно явиться малейшее сомнение, что отношение учеников Его к чтению Слова Божия будет преисполнено исключительной внимательностью и чрезвычайным душевным смирением. В некоторых христианских общинах принят, заслуживающий подражания, обычай слушать Слово Божие в собрании, стоя; дома у себя верующие читают его, преклонив колена. Необходимо всегда пред чтением Писания в собрании в нескольких словах подчеркнуть, что мы, присутствующие, подошли к самой главной части нашего собрания: к чтению Слова Божия. Приступая к публичному чтению Слова Божия, нужно заблоговременно и весьма тщательно обдумать то или иное следование предлагаемых слушателям глав, дабы, читая из недели в неделю отдельные места Библии, можно было придерживаться известной последовательности, и тем самым достичь необходимой цельности впечатления и дать слушателям возможность действительно хорошо познакомиться с содержанием Свящ. Писаний. Пристрастие к некоторым излюбленным главам Св. Писания, чтение которых методически повторяется на собраниях, и пренебрежение всем прочим содержанием Библии приводит к ограниченному познанию Слова Божия. Подобное явление оказывается очень характерным в наше время. При систематическом чтении в церкви Св. Писаний, у людей обычно вырабатывается очень полезная и необходимая привычка и у себя на дому, при изучении Слова Божия, следовать однажды намеченному и строгому порядку.
Вслед за чтением на собрании Слова Божия, верующие во многих общинах, приступают к общей открытой молитве. Когда сердце блогоговейно аодошло к Богу и выслушало Его святое слово, как отрадно верующему раскрыть свои уста и сердце для подобной молитвы! Каждое чадо Божие, ведущее правильную духовную жизнь, будет счастливо принять участие в краткой молитве. Присутствие на собрании человека необращенного чаще всего вызывается его стремлением услышать занимательную проповедь, в то время как человек верующий приходит сюда, главным образом, для того, чтобы в единении со всеми другими верующими поклониться Богу в Духе и истине, принести к ногам Его все нужды, возложить на Него все заботы и все свое упование.
Конечно, из сказанного о молитве не следует делать вывода, что к слушанию проповеди можно отнестись с поверхностным вниманием. Конечно, нет! Благоговейное слушание проповеди приводит нас к смирению, укрепляет нашу веру, рассеевает сомнения, исполняет нас радостью, зажигает в сердце нашем любовь, вдохновляет на подвиг, приуготовляет и поднимает к небу. Проповеди необходимо отвести в собрании ее высокое место и назначение. Но какая бы проповедь ни была, она не должна длиться более получаса. Если проповедь произнесена в Духе Святом, она всегда окажется свободной от лишних слов и побудит сердца слушающих к молитве. Поэтому и заключить собрание лучше всего молитвой, при том - самому проповеднику.
Выстулая с молитвой при открытии собрания или в самом конце его, пастырь особенно нуждается в том, чтобы Господь научил его молиться. Как много собраний было испорчено и лишено блогословений Божиих неудачной молитвой руководящого. В силу этого каждому пастырю приходится считаться с некоторыми требованиями, которые ему, как произносящему общественную молитву, могут быть представлены.
Каждый пастырь, приступающий к молитве, должен быть вполне уверен, что эта творимая им молитва отвечает всецело и букве и духу Свящ. Писания. Чтобы достойно и с блогословением молиться в собрании, пастырю необходимо изо дня в день вести глубокую молитвенную жизнь. Как часто для слушателя становится очевидным, что пастырь гораздо более склонен проповедывать, чем молиться, и, молясь, вкладывает в молитву не всю душу. И мы приходим к другому заключению: молитва пастыря должна быть вознесена к Богу не только "от сердца", но - "от всего сердца". Еще одно условие общественной молитвы - ее торжественность. Молитва публичная должна быть торжественной, дерзновенной, как Слово Божие, и повелевает нам: "посему да преступаем с дерзновением к престолу блогодати!" (Евр. IV. 16). Но при всей тержественности и дерзновенности молитвы пастыря в собрании, она должна отличаться также предельным христианским смирением. Чем глубже мы переживаем присутствие Божие, чем ближе мы приближаемся к Нему, тем сердце наше отчетливее сознает всю свою духовную нищету и ничтожество. Открывая уста свои пред Богом, мы как бы одновременно слышим Его слова: "Сними обувь твою с ног твоих, ибо место, на котором ты стоишь, есть земля святая" (Исх. III. 5).
Обязанность пастыря - пасти стадо Христово, научить каждую овцу слушаться Голоса Доброго Пастыря, отличая Его "от голосов иных" (Иоан. X. 5). Пастырь самоуправно превысил бы возложенные на него полномочия - "пасти стадо" (I Петр. V. 2), если бы от всех своих овец требовал и ожидал совершенства. Его попечению вручены люди слабые, а не сильные, как и врач имеет дело не со здоровыми, а с больными. Не было бы больных, не нужен тогда и врач. Если бы все овцы паствы оказались в постоянной безопасности и не нуждались в попечении и заботах кого-то другого, пастырю пришлось бы уйти, по очевидной своей бесполезности для стада, и найти другое занятие. Но истинный служител Божий знает, как пасти стадо Христово, и радостно исполняет Волю Пастыреначальника.
Как это не печально, но среди истинных пастырей есть много и лжепастырей, к которым порицания Господни, обращенные к лжепастырям Ветхозаветным, оказываются полностью применимыми и в наше время: "Горе пастырям израилевым, которые пасли себя самих! Не стадо ли должны пасти пастыри? Вы ели тук и волною одевались, откормленных овец закалали, а стада не пасли. Слабых не укрепляли, и больной овцы не врачевали и пораненной не перевязывали, и угнанной не возвращали, и потерянной не искали, а правили ими с насилием и жестокостью... Рассеялись овцы Мои и никто не разведывает о них, и никто не ищет их. Посему, пастыри, выслушайте Слово Господне. Живу Я! говорит Господь Бог; за то, что овцы Мои оставлены были на расхищение и без пастыря сделались овцы Мои пищею всякого зверя полевого, и пастыри Мои не искали овец Моих и пасли пастыри самих себя, а овец Моих не пасли, - за то, пастыри, выслушайте слово Господне. Так говорит Господь Бог: вот Я на пастырей, и взыщу овец Моих от руки их и не дам им более пасти овец, не будут более пастыри пасти самих себя, и исторгну овец Моих из челюстей их, и не будут они пищею их" (Иез. ХХХIV глава). Последствием такого преступного равнодушия к тем, кто был вверен заботам и попечению пастырей, явилось духовное обнищание самих пастырей: "Пастыри отпали от Меня" (Иер. II. 8; X. 21), говорит Господь. Пастыри уже брели своим скорбным путем, путем богоотступников, и поэтому лишены были небесного руководства. Все дело их было извращено, нопрано, поругано, а сами пастыри "сделались бессмысленными и не искали Господа, а потому они и поступали безразсудно" (Иер. X. 21). Бог произносит над ними страшный приговор: "Я накажу вас за злые деяния ваши, говорит Господь" (Иер. XXIII. 2). "Рыдайте, пастыри, и стенайте, и посыпайте себя прахом, вожди стада: ибо исполнились дни ваши для заклания рассеяния вашего" (Иер. XXV. 34). Бог открывает пророку о том времени, когда Он Сам чрез Духа Святого и "юродство проповеди" (I Кор. I. 21) будет пасти Стадо Свое: "Я отыщцу овец Моих и осмотрю их... Буду пасти их на хорошей пажити, и зогон их будет на высоких горах... Я буду пасти овец Моих и Я буду покоить их, говорит Господь Бог. Потерявшуюся отыщу и угнанную возвращу, и пораненную перевяжу, и больную укреплю, а разжиревшую и буйную истреблю; буду пасти их по правде... Я сам буду судить между овцою тучною и овцою тощею. Так, как вы толкаете боком и плечами, и рогами своими бодаете всех слабых, доколе не вытолкаете их вон" (Иез. XXXIV глава).
Ни один разумный пастух не станет выбрасывать из своего стада овец раненных, обессиленных или больных. Но, как часто подобные грустные явления наблюдаются в христианских общинах! Конечно, есть случаи заразной болезни в стаде, есть даже редкие случаи бешенства среди овец, когда нужно временно изолировать овцу от других до дня ее окончательного выздоровления, и горе пастве и пастырю, где подобная изоляция не производится. Но пастырю чаще всего приходится иметь дело с овцами духовно опустившимися, раненными, истощенными, для которых воспрянуть собственными силами к нормальной духовной жизни представляется делом невозможным, делом, обреченным на верную неудачу. С этими овцами бывает то, что с тем расслабленным, которого Христос встретил в Вифезде: "не имею человека, который опустил бы меня в купальню" (Иоан. V. 7) полного покаяния, оставления всякого сознательного греха и новой отдачи себя Богу. Иногда неопытный пастырь вместо того, чтобы лечить больных овец, "бьет их Словом Божиим", вместо того, чтобы сблизиться самому или сблизить овцу с овцами, могущими помочь ей своим общением, он изолирует ее и тем самым только осложняет положение. Это печальное недоразумение возникает не только вследствие пастырской неопытности, но,что гораздо хуже, блогодаря отсутствию истинно-пастырской любви. Пастырю просто не хочется возиться с немощной овцой, и он избавляется от лишних забот, изгнав ее из "своего" стада.
Члены общины заболевают той или иной духовной болезнью, главным образом, потому, что недостаточно глубоко читают на дому Слово Божие, мало уделяют времени личной уединенной молитве, не принимают никакого активного участия в служении церкви, не заботятся о постоянном внутреннем духовном бодрствовании. Долг пастыря всегда оказываться Христовой "овчаркой", оберегающей своим "лаем" овец, от всякого рода хищников, от опасностей, грозящих стаду со стороны. Слово Божие называет пастырей, уклоняющихся от этой обязанности "немыми псами" - "все они немые псы, не могущие лаять, бредящие лежа, любящие спать. И это псы, жадные душою, не знающие сытости; и это пастыри бессмысленные; все смотрят на свою дорогу, каждый до последнего - на корысть" (Ис. 56, 10-11).
Необходимо сказать, что, кроме внешних опасностей, угрожающйх блогополучию стада, пастырю приходится вести борьбу с разнообразными и сложными опасностями, обнаруживаемыми в самом стаде. К этому второму виду опасностей относится все то, что слособно нарушить единство стада, его общий распорядок, его объединенное служение, чистоту и святость, а также парализовать следование стада за Пастырем, которое делает стадо "городом, стоящим на горе" (Мф. V. 14), "светильником в доме" (Мф. V. 15), "светом в мире" (Мф. V. 14). Под внешними опасностями подразумеваются: нападки злых людей, проповедники ересей, гонители, лжебратия, безбожники, лжепастыри и другие "лютые волки, не щадящие стада" (Д. Ап. XX. 29). К опасностям внутренним относятся: мирская жизнь, сознательное допущение греха, уклонение от истины, от общения, от преломления хлеба, от духовного или материального служения и многие другие духовные чревоточины, приводящие к роковым последствиям. Для борьбы с опасностями внутрицерковными пастырь располагает такими средствами воздействия, как: обличение, увещание, запрещение и отлучение.
Прибегать к обличению необходимо тогда, когда верующий, подчинившись в жизни известному греху, отказывается признать его грехом или лицемерно скрывает его. Обличение связано прежде всего, с установлением самого факта греха. Когда верующий, подобно Ветхозаветному мужу Божию "подвергает сам себя обличениям всякое утро" (Пс. 72. 14), тогда вряд ли понадобятся со стороны какие-либо обличения. Но когда человек "презрел все обличения" (Пр. Сол. I. 30) Слова Божия и Духа Святого, тогда Бог посылает пастыря, чтобы еще раз предостеречь того, кто оказался на опасном пути. Как приятно пастырю встретить душу, охотно принимающую обличения и даже блогодарящую за них. Но чаще всего ему приходится сталкиваться с обратным явлением, - люди бегут обличения и отвергают его. О них Слово Божие говорит, что они "блуждают" (Пр. Сол. X. 17), не отдавая вполне себе отчета о грозящей им погибели: "Ненавидящий обличения погибнет" (Пр. Сол. XV. 5-10), "Кто ненавидит обличения, тот невежда... Кто внимает обличениям, тот блогоразумен" (Пр. Сол. XII. 1). Слово Божие повелевает обличать, главным образом, наедине: "обличи его между собою и им одним" (Мф. XVIII. 15). Но встречаются случаи, когда Слово допускает обличение и пред всеми: "согрешающих обличай пред всеми, чтоб и прочие страх имели" (I Тим. V. 20). Обличая следует руководиться не только состраданием и нежностью, но даже строгостыо: "обличай их строго" (Тит. I 13). "обличай со всякою властию" (Тит. II. 15). Если пастырь действительно любит своего брата во Христе и страдает о нем, он никогда не станет уклоняться от этого нелегкого, печального и ответственного служения, ибо Сам Господь говорит: "Кого Я люблю, тех обличаю и наказываю" (Откр. III. 19).
Увещание является также средством воздействия на неправильно стоящих пред Богом членов общины. Некоторые апостольские послания были вызваны необходимостью именно увещевания. Апостол Иуда пишет: "я почел за нужное написать увещание" (Иуд. 3). Ап. Павел так заканчивает свое послание к Евреям: "прошу вас, примите сие слово увещания" (Евр. XIII. 22). К увещанию прибегает Сам Бог, обращаясь к израильскому народу: "отцов ваших Я увещевал постоянно" (Иер. XI. 7). К настойчивому увещанию побуждает и ап. Павел: "Увещатель ли - увещавай!" (Рим. XII. 8). Увещавай неверующих "примириться с Богом" (II Кор. V. 20). Увещавай заблуждающихся, чтобы они "не учили иному" (I Тим. I. 3). Увещавай богатых, чтобы они "не высоко думали о себе, и уповали не на богатство неверное, но на Бога живого... богатели добрыми делами, были щедры и общительны" (I Тим. VI. 17-18). Увещавай юношей "быть целомудренными" (Тит. II. 6). Увещавай рабов "повиноваться господам" (Тит. II. 9) своим. Увещавай всех "пребывать в вере" (Д. Ап. XIV. 22). "Увещавай со всяким долготерпением" (II Тим. IV. 2). "Увещавай со всякою властью" (Тит. II. 15). Но всегда помни, что "цель увещания есть любовь от чистого сердца и доброй совести и нелицемерной веры" (I Тим. I. 5). Увещание, исполненное в Духе Святом, должно привести человека к любви; она, святая любовь, оживет и возгорится в чистом сердце и будет всегда готова бежать от всего враждебного совести и противоречащего основам христианской веры. Если сердце самого пастыря окажется преисполненным любви Божией, его обличение будет неразрывно связано с увещанием. Эти два духовных воздействия, мудро использованные пастырем, проявят себя бдоготворно.
Слово Божие облекает пастыря также правом запрещать. Ап. Павел повелевает Тимофею - "запрещай!" (II Тим. IV. 2). Подобное запрещение может быть оглашено пастырем в церкви, когда возникает вопрос о нарушении блогопристойности и чинности собраний, церковных распорядков и т. п. Запрещение может коснуться неуместных разговоров и неблогоговейного поведения до открытия собрания, заявлений, идущих в разрез с общим настроением, неумеренной критики, осуждения и всякого рода распущенности случайных посетителей. Членам церкви может быть запрещено вступать в резкие пререкания с инакомыслящими, участвовать в сомнительных предприятиях, состоять членом политических партий, мирских клубов, масонских лож и т. п. В отношении сестер может возникнуть запрещение при их совершенно нехристианских заботах о своей наружности, страсти к украшениям, осужденных Свящ. Писанием, посещении театров, балов, кинематографов, оголения в одежде и других увлечений. У верующого, склонного еще к плотским радостям всегда есть известная предрасположенность "протянуть" в церковь что-нибудь мирское и стараться узаконить его. В подобных случаях пастырь должен Именем Иисуса Христа оградить проникновение в церковь Христову мирских соблазнов и запретить, чтобы в самой церкви возникало то, с чем церковь борется, что идет в разрез с Божественной Волей, Его Словом и Его Духом. Член церкви может не подчиниться такому запрещению, но не подчиняясь, он все же знает о всей серьезности предъявленного ему запрещения и убежден, что ему не уйти от непосредственной ответственности пред Богом. Пастырь снимает с себя ответственность и может вместе с ап. Павлом сказать: "чист я от крови всех!" (Д. Ап. XX. 26). В некоторых безнадежных случаях пастырю придется, пожалуй, ограничиться словами, встречающимися в Св. Писании: "Да запретит тебе Господь!" (Иуд. 9). Бессмысленно ведь вступать в пререкания с людьми, у которых нет "ревности" в угождении Богу, которые "развратились и произвольно грешат" (Евр. X. 26.). Правом запрещения пастырю следует пользоваться только в исключительных случаях, когда ясно выражена воля или указание Господа. Только Дух Божий может уберечь пастыря от превышения власти, от низведения всей значимости христиапского воздействия к представлению о воздействии, как о каких-то карательных мерах или дисциплинарном взыскании. Следует помнить, что запрещение всегда являлось излюбленным приемом людей, склонных к "господствованию над наследием Божиим" (I Петр. V. 3). "Любящий первенствовать у них Диотреф... сам не принимает братьев, и запрещает желающим, и изгоняет из церкви" (III Иоан. 9 ст.). Да сохранит нас от этого Господь!
Нужно сказать еще об одной мере церковного воздействия. Мера крайняя и страшная: - отлучение. Господь, оберегая тело Свое от заражения, прибегает иногда к ампутации того или иного члена. Церковь Христова не должна терпеть в своей среде разлагающихся духовных мертвецов. "Наблюдайте, чтобы кто не лишился блогодати Божией; чтобы какой горький корень, возникнув не причинил вреда, и чтобы им не осквернились многие. Чтобы не было между вами какого блудника, или нечестивца..." (Евр. XII. 16). "Извергните развращенного из среды вас" (I Кор. V. 13) - повелевает Господь. "Кто не пребудет во Мне, извергнется вон, как ветвь, и засохнет; а такие ветви собирают и бросают в огонь, и они сгорают" (Иоан. XV. 6). Вот они, те "временно верующие", о которых говорится в притче о сеятеле:"услышав слово, с радостью принимают, но которые не имеют корня и временем веруют, а во время искушения отпадают'' (Лук. VIII. 13). О них также ап. Иоанн пишет: "они вышли от нас, но не были наши" (I Иоан. II. 19). К числу подлежащих исключению из общины относятся те, кто согрешив против брата, не раскаивается пред Богом, не примиряется с братом, не принимает увещеваний церкви. О таких говорится: "да будет он тебе, как язычник и мытарь" (Мф. XVIII. 17). Согрешивший против церкви и Господа и упорно пребывающий в этом грехе, подлежит также отлучению. Но прежде чем человека отлучить, необходимо постараться использовать все другия средства воздействия, имеющиеся в нашем распоряжении. Слово Божие дает много указаний по этому поводу: "Братья! если и впадает человек в какое согрешение, вы, духовные, исправляйте такого в духе кротости" (Гал. VI. 1). "Братия, если кто из вас уклонится от истины, и обратит кто его, пусть тот знает, что обративший грешника от ложного пути его, спасет душу от смерти и покроет множество грехов" (Иак. VI. 19-20). "Если же кто не послушает слова нашего в сем послании, того имейте на замечании и не сообщайтесь с ним, чтобы устыдить его; но не считайте его за врага, а вразумляйте, как брата" (II Фес. III. 14-15). Отлучение, под тяжким бременем которого человек пребывает до срока своего исправления, ни в коем случае, конечно, не должно явиться результатом сведения каких-либо счетов, мелкой мести, устрашения и т. п. Подобное предположение даже немыслимо по отношению к столь значительной и ответственой мере духовного воздействия. И столь серьезна эта мера, что ни сам пастырь по своей личной воле и убежденности не может совершать отлучения, ни церковный совет или иная группа уполномоченных, но только общее собрание церкви способно взять на себя подобную ответственность,
Отлученный лишается права участвовать в хлебопреломлении, выступать с проповедью или свидетельством, открыто молиться в собраниях, присутствовать на деловых заседаниях общины, участвовать своими средствами в материальных нуждах церкви, петь в хоре, играть в оркестре и т. п.
Но временно отторгая отлученного от внутренней жизни и служения общины, изолируя духовно-больного от братской среды, мы тем не менее не должны лишать его нашей неизменной братской любви. Любовь в таком случае является тем единственным светом, который поможет согрешившему сразу же стать на верный путь возврата к Богу и в Церковь. И такому возвращающемуся человеку пастырь должен всегда пойти навстречу. Он должен помочь обрести не случайное, поверхностное восстановление духовных сил, а решительную, полную перемену сердца, единственно могущую преодолеть прошлые заблуждения и, действительно, духовно выздороветь без опасности рецидива. В основании такой перемены должно лечь ясное осознание своей вины и глубокое пред Богом и людьми покаяние. Ибо как от безмерной обиды рождается злоба, так от чрезмерной вины рождается любовь. И любовь является всегда той исключительной животворящей силой, без которой даже не мыслима новая жизнь во Христе, как не мыслимо без любви истинное пастырское попечение о душах. Что способно заменить пастырю любовь? "Любовь долготерпит, милосердствует, любовь не завидует, любовь не превозносится, не гордится, не безчинствует, не ищет своего, не раздражастся, не мыслит зла, не радуется неправде, а сорадуется истине; все покрывает, всему верит, всего надеется, все переносит..." (I Кор. XIII глава). Пребывание в этой любви и естественное проявление ее в каждое мгновение жизни и есть путь христианского пастырства.

Глава восьмая. Пастырь и его сотрудники

"Ей, прошу и тебя. искренний сотруднпк. помогай им, подвизавшимся в блоговествовании вместе со мною и с Климентом н с прочими сотрудниками моими. которых имена - в книиге жизни!"
(Фил. IV. 3)
В самой малочисленной общине, при всей ее скромной деятельности, весьма существенным условием для плодотворной работы является тщательное распределение и исполнение всех церковных обязанностей. Необходимо вести учет числа членов, отмечать в церковных книгах акты крещения, бракосочетания, погребения, вести протоколы деловых собраний общины, принимать поступающие в дерковь средства и распределять их. Нужны люди для заведывания воскресной школой, для преподавания, наблюдения за инвентарем и другим церковным имуществом, за ремонтом помещений, их отоплением, освещением, чистотой, следить за книжным столом, заведывать общинной библиотекой, поставить на должную высоту распространение Свящ. Писания и т. д. Взвалить всю эту работу на пастыря и ждать, что один человек может справиться с общим делом церкви, значит заставить пастыря "оставить Слово Божие и пещись о столах" (Д. Ап. VI. 2). Две еженедельные проповеди, со всею их кропотливой гюдготовительной работой, ежедневные посещения членов общины, больных и нуждающихся, наблюдение за теми или иными отраслями церковной деятельности, обширная и часто срочная переписка, целый ряд посещений на дому пастыря, - вся эта сложная пастырская работа иногда может оказаться не по силам даже исключительно крепкого духовно и физически человека. Обязанности, не связанные или косвенно связанные с указаныыми выше обязанностями пастыря, церковь должна поручить людям безукоризненно честным, духовно опытным и весьма ревностным в исполнении принятого на себя долга. Задача пастыря указать церкви на этих людей. Они его сотрудники, и пастырь должен позаботиться, чтобы люди эти действительно оказались на своем месте, чтобы каждый из них мог сказать о своем служении словами Спасителя: "у Меня есть пища, которой вы не знаете... Моя пища есть творить волю Пославшого Меня и совершать дело Его." (Иоан. IV. 34).
Сотрудниками пастыря, как руководителя церкви, являются другие сопастыри или пресвитеры (если община слишком велика), диаконы и диакониссы. Они отмечаются Богом из числа всех других членов церкви, чрез ниспослание им соответствующих даров, обнаруживаемых в их ревностном желании быть полезными в Деле Божием. Община избирает и уполномочивает их исполнять то или иное служение в церкви: распорядители, блоготворители, увещеватели, учителя, воспитатели и т. п. По личным своим качествам они должны удовлетворять тем требованиям, которые к ним предъявляет Слово Божие. Избранные церковью служители и утвержденные ею в своих обязанностях, могут образовать церковный совет. Войдя в него, как члены, они могут и должны способствовать успешной работе совета. Совету предоставляется право иметь свои собственные совещательные заседания и обсуждение ряда вопросов, связанных с жизнью церкви, но еще не представленных на ее окончательное заключение. В церковный совет могут быть включены и другие сотрудники пастыря: секретарь общины, казначей, регент хора, заведующий воскресной школой, руководители юношеских и библейских кружков.
Пастырь, озабоченный поисками помощников и сотрудников, не должен ограничиться кругом людей, несущих ряд указанных обязанностей. Пастырь должен помнить, что каждый член общины в известном смысле является его прямым соработником. Ведь, истинная христианская община это улей, в котором не может быть места трутням. Каждому вступающему в церковь члену нужно открыто указать на необходимость теперь же занять в общем служении свое место, выявить известный характер личного пособничества для общего евангельского дела. Обязанность пастыря указать верующим на их ответственность пред Богом за каждую душу, встречающуюся им в жизни, и постараться создать именно такие разнообразные виды служения, в которых каждый член общины мог бы полностью проявить себя, будь это раздача духовной литературы, приглашение людей на собрания или ведение библейского кружка. Пастырь, предпочитающий "сам все делать", потому что "никто так аккуратно и хорошо не может сделать, как он" - обрекает церковь ма развал, а себя. на одиночество и разочарование. Пастырь, предъявляющий другим требования живого, ревностного служения, а сам оказывающийся в роли пррстого погонщика, никогда не достигнет успеха в деле созидания церкви. Кнут обычно применяют к лошадям, удила к ослам, палку к глупцам, но к овцам такие средства воздействия и руководства не применимы. Овцу надо приручить и доказать ей, что ты печешься о ней: "овцы за ним идут, потому что знают голос его" (Иоанн. X, 4). Было время, когда рабы сковывались один с другим длинной цепью, и на шее каждого был железный ошейник. Рабовладелец мог гнать впереди себя скованную таким образом толпу в несколько сот душ. Но времена, слава Богу, переменились. Вожжи, которыми отлично можно управлять лошадьми, непригодны для управления автомобилем. Поэтому успех пастыря в общей работе церкви зависит не от его способности "погонять", а всецело от того, насколько ему удастся увлечь сотрудников и всех членов церкви своим личньш примером. Пастырь и паства, это тесно сплоченная семья верующих людей, способная и привыкшая действовать совместно в достижении общей цели, глубоко заинтересованная в успехе и торжестве своего дела. Эту стройную общность служения нужно всемерно сохранять и углублять. И пастырю следует не столько вносить свои предложения и решения, сколько координировать действия различных групп и отдельных сотрудников своей паствы, чтобы во всем чувствовалась одна управляющая рука. Когда члены любой организации отказываются действовать совместно, тогда организация перестает быть организацией: "дом, разделившийся сам в себе, не устоит" (Мф. XII. 25). И церковь, являющаяся не "организацией", а "организмом" должна всегда оказаться сплоченной гораздо крепче, чем любое человеческое объединение. Прямая обязанность пастыря, при зарождении общины и при дальнейшем развитии ее деятельности, указать и затем напоминать постоянно церкви ее единую цель. Всех же сотрудников, путем частых совместных молитв, объединить в теснейшей сплоченности. Только при молитвенной сплоченности "совместные действия" будут осуществляться в истинно христианском духе. Только деятельность, рожденная общей молитвой церкви и сотрудников, способна уберечь их единодушие и усилить интерес к работе, Стремясь оправдать свое назначение в общине, среди сотрудников, пастырь легко достигнет своей цели, если будет обладать действительно огромным запасом осторожности и снисходительности. Но даже при возникновении тех или иных трудностей в служении, пламенное сердце и неослабевающая решимость в осуществлении однажды намеченной задачи преодолеют все и лишний раз убедят пастыря, что "надеющийся на Него не постыдится" (I Петр. II. 6).
В городах и больших селах, где часто имеется несколько общин или церквей, принадлежащих к разным христианским течениям пред пастырем всегда встает вопрос о его взаимоотношении с другими пастырями. И вопрос этот, если правильно подойти к нему, представляется несложным. Лучшим взаимоотношением является то взаимоотношение, которое подтвердит пред всеми людьми, что пастыри пребывают в любви друг к другу. Христианское единодушие пастырей - лучшее свидетельство о том Христе, Которого все они проповедуют и Который сказал: "по тому узнают все, что вы Мои ученики, если будете иметь любовь между собою" (Иоан. XIII. 35). Безразличное, настороженное или враждебное отношение их друг к другу окажется самым страшным разлагающим началом в их общей работе. Пастырь, как никто другой, должен явить пример веротерпимости. В пастырском недоброжелательстве не могут служить оправданием ни стремление оберечь чистоту догматов, ни желание охранить свою общину от заблуждений. Попытка пастыря обосновать свое не братское отношение к сопастырю, только подчеркивает выявившуюся узость духовных убеждений пастыря, именно пастыря - сектанта; подобная попытка только оттенит его мелкое "искание своего", а не "того, что угодно Христу" (Фил. II. 21), возносящему горячую молитву к Отцу об единстве искупленных чад Его. Пастырю следует усвоить несложное правило в вопросе общения с инакомыслящими: искать не того, что разъединяет его с другими, а того. что соединяет, и обращать главное свое внимание не на то "в чем разница", а на то, "в чем сходство". Слово Божие открывает нам в этом смысле широкую свободу: "кто из нас совершен, так должен мыслить; если же вы о чем иначе мыслите, то и это Бог вам откроет. Впрочем, до чего мы достигли, так и должны мыслить и по тому правилу жить" (Фил. III. 16). Наше общение с другими, инакомыслящими, всегда должно определяться их отношением ко Христу. Если на вопрос Христа: "А вы за кого почитаете Меня?" (Мф. XVI. 15) - человек может искренно ответить: "Ты - Христос, Сын Бога Живого..." (Мф. XVI. 16), "пришедший в мир грешников спасти, из которых я первый" (I Тим. I. 15), такой человек - мой брат во Христе, даже если во второстепенных вопросах веры он во многом расходится со мною.
Взаимоотношение христианских пастырей должно привести их не только к братскому общению, но и к сотрудничеству. Конечно, при таком совместном служении не может не быть соблюдена полная автономность каждой церкви. Чтобы избежать нездорового соревнования, необходимо раз навсегда усвоить общий характер и известные оттенки деятельности каждой церкви, глубоко проникнуть в сущность ее установлений и строго с ними считаться. Церкви Христовы, живые любовью, истинно блюдущия Его Слово, не могут не почувствовать, как неестественно и даже дико преследовать свои собственные, ограниченные только "своею" церковью интересы и отказаться помогать друг другу в достижении главной Христовой Цели. Нормальное взаимоотношение и сотрудничество церквей приведет их членов к более углубленной духовной жизни и более самоотверженному служению. Но пастырский деспотизм, запрещающий своим братьям общаться с людьми "другого стада", непременно посеет нехристианские чувства в среде его же паствы, обратит их в злобствующих сектантов. Общность деятельности всех церквей может только способствовать успеху евангельского просвещения данной местности. Поэтому желательно, чтобы пастырь при всех обстоятельствах проявил свою разумную волю. Следует пригласить к себе друтих пастырей и запросто, по-братски обсудить все представляющияся возможности подобного сотрудничества. Когда в главном соглашение достигнуто, можно наметить более расширенное совещание, с участием двух-трех представителсй от каждой церкви, и уже на зтом совещании обсудить ряд насущных вопросов, имеющих общее значение. А сколько их, этих вопросовъ! Неделя совместной молитвы или проповеди Евангелия, организация духовно-назидательного съезда, миссионерских или регентских курсов, выступление перед властями города от лица всех церквей с вопросами детского воспитания и образования. общественной гигиены, помощи пострадавшим от недорода или пожара, борьба с эпидемией, пьянством, проституцией, нарушением святости воскресного дня и т. д. Подобного рода общее выступление церковных представителей, надо думать, во многих случаях явилось бы безусловным подтверждением назревшей нужды в тех или других общественных реформах и начинаниях. И с полезным и решительным голосом христианских церквей вскоре научились бы считаться.
Необходимо сказать несколько слов и о материальных источниках церкви. Как и кто в церкви должен найти средства для содержания служителей и покрытия всех других церковных расходов? Кто ответственен, если церковь испытывает нужду в этих средствах? Каково назначение денежной отчетности? И ряд других вопросов, с которыми пастырю приходится так или иначе встречаться. Существуют различные мнения о том, должен ли сам пастырь заведывать материальными средствами церкви или пригласить другое лицо для этой цели, создать некий финансовый комитет, поручить все дела комитету церкви. Но вряд ли разойдутся мнения о том, кто должен воспитывать членов церкви в доброхотном служении Богу своим материальным достоянием. Долг пастыря научить членов церкви с христианским самоотвержением и достоинством отвечать за Дело Божие и ревностно нести его материальное бремя. Члены церкви должны ясно усвоить, что каждый обязан в известной мере участвовать в покрытии расходов церкви. Иногда люди малосостоятельные, те кто могут дать весьма мало в сокровищницу церкви, предпочитают ничего не давать. Такое отношение их к вопросу материального участия в Деле Божием не может быть оправдано. Бог ожидает не их средств, а их "верности в малом" (Лук. XVI. 10), отсутствие которой лишает их блогословения Господня. Жизнь, посвященная Богу, должна проявлять себя не только на словах и чувствах, но и на деле. Христианин не должен пожалеть для Бога ни того, что с трудом добывается, ни того, с чем так трудно порою расставаться. На подобном жертвенном порыве были основаны отчасти все Ветхозаветные жертвоприношения. Приносимый в жертву Богу агнец или горлица, вол или только горсть муки - свидетельствовали о жертвенной способности и религиозной ревности приносящого. Средства, которыми покрываются расходы церкви, должны быть "чистыми" деньгами; пастырь, естественно, не смеет принимать денег, нажитых неправильным трудом, позорной прибыли от эксплуатации бедноты, денег взяточников, кабатчиков и всякого рода нечестных дельцов. Христианское дело должно поддерживаться христианскими деньгами.
В какой мере христианин должен жертвовать на Дело Божие? Есть известное стремление ввести в Новозаветную церковь закон о Ветхозаветной "десятине" (Лук. XI. 42). Действительно, этот способ изыскания средств на нужды Дела Божия всегда оправдывал возлагавшияся на него надежды, и мы можем пользоваться им и в Новом Завете, но при условии, если это положение не приобретает характера закона. Настаивать на Ветхозаветном установлении "десятины" значит лишить христианина свободы в вопросе его внутренней расположенности к этому виду служения, затемнять и ограничивать Новозаветный путь свободного приношения, открытый церкви Христовой: "В первый день недели каждый из вас пусть отлагает у себя и сберегает сколько позволит ему состояние" (I Кор. XVI. 2). Из всех многочисленных приемов и спобов изыскания средств, этот последний является, вероятно, наиболее правильным.
Для распределения церковных сумм лучше всего создать специальный комитет, под председательством казначея церкви. Пастырь должен оставить за собою право присутствовать на любом из заседаний этого комитета. И хотя очень желательно, чтобы материальная сторона церкви не касалась прямых обязанностей пастыря, пастырь все же не должен быть в стороне и не вникать в подробности изыскания и распределения церковных средств. Пастырю надлежит следить за тем, чтобы своевременно появлялся годичный денежный отчет, и отпечатанный экземпляр отчета вручался каждому члену церкви. Денежные дела христианской общины должны вестись с такой тщательностью и добросовестностью, чтобы все приходо-расходные книги можно было показать каждому человеку, берущему под подозрение нашу честность. Любой способ ведения денежных книг приемлем, если им достигается именно эта цель.
И так, в общей работе с сотрудниками - полнота снисходительности. В общении и христианском труде с инаковерующими - полнота веротерпимости. В изыскании материальных средств - полнота справедливости. В распределении церковных средств - полнота честности. Но в самой сущности этой работы, так же, как во всей деятельности пастыря, взятой в целом - всегда одна - полнота любви.
Этот призыв к полному раскрытию любви, любви к Богу и ближнему, любви, которая должна животворить исполнение всех духовных обязанностей пастыря, и является собственно содержанием настоящей книги. Только одна полнота любви - как единственный стимул действительно плодотворного пастырского служения - может обусловить и дать истинную жизнь глубокому сотрудничеству церкви, действительному освящению верующих, обращению грешников и установлению дружеских отношений между ластырем и теми, с кем так или иначе его сведет жизнь.
У пастыря не может быть врагов: пастырство и вражда с людьми несовместимы одно с другим. Любовь Божия, обитающая в сердце пастыря, всегда окажется тем чудодейственным даром, блогодаря которому его противники неизменно должны, в свое время, оказаться его друзьями. Люди в массе, большею частью относящиеся подозрительно, грубо и враждебно друг к другу, могут с таким же отчуждением отнестись и к пастырю; но узнав его ближе, они должны изменить свое мнение о нем и устыдиться первоначального злого к нему отношения. Так случалось обычно в земной жизни нашего Спасителя: "все противившиеся Ему стыдились" (Лук. XIII. 17). И следует, чтобы и в жизни пастыря противник оказался посрамленым, "не имея ничего сказать о нем худого" (Тит. II. 8). "Посрамление", в данном случае, нужно рассматривать не как позор, вызывающий обычно чувство злобы, но как "стыд за самого себя", - и такому стыду всегда сопутствует раскаяние. Человеку тогда становится горько за собственную невнимательность и враждебность к людям, и он невольно задает себе вопрос, как могло возникнуть подобное недружелюбное отношение к человеку, который питает к нему одну только искреннюю любовь.
В чем же тайна такой терпеливой и в конце концов всегда торжествующей любви пастыря к порочному, часто грубому и высокомерному грешнику? Только в глубокой убежденности, что у пастыря, как и у Христа Спасителя, есть всегда один-единственный враг - сатана.
Сатана пользовался и пользуется людьми для того, чтобы противодействовать служению Христа, но Сам Христос никогда в земной жизни Своей не смотрел на несчастных грешников, - "детей диавола" (I Иоан. III. 10), как на Своих врогов. Ап. Петру, прекословившему Христу, Он говорит: "отойди от Меня сатана! ты Мне соблазн, потому что думаешь не о том, что Божие, но что человеческое..." (Мф. XVI. 22-23). Сам же ап. Петр неизменно пользовался Его блогорасположением. Христос ненавидел грех, но любил людей, порабощенных грехом и сострадал им, враждовал с сатаной, но всегда был на стороне его несчастной жертвы - человека.
Апостолы твердо усвоили истину, преподанную им Господом Христом о любовном снисхождении к грешникам и никогда ей не изменяли. Ап. Петр, обращаясь в своем послании непосредственно к пастырям, говорит: "Трезвитесь, бодрствуйте, потому что противник ваш диавол ходит , как рыкающий лев, ища кого поглотить; противостойте ему твердою верою!". Ап. Иаков указывает даже к чему неизменно приведет такая духовная стойкость: "противостаньте диаволу. и убежит от вас!" (I Петр. V; Иак. IV. 7).
Конечно, диавол является врогом каждого верующого, но слова "ваш противник" относятся к пастырям прежде всего. Для диавола пастырь - это бунтарь, посягающий на его власть и всю сложную сатанинскую систему порабощения людей, это - непокорный, возмущающий и призывающий к неповиновению его верных рабов. Пастырь - человек, перешедший в стан воинства Христова, обнаживший меч против своего старого владыки - сатаны. Но "обольститель всей вселенной" (Откр. XII. 9), "лжец и человекоубийца от начала" (Иоан. VIII. 44), сатана, не так легко расстается со своими бывшими подданными. В своем попечении о людях Бог воздействует на них одной любовью, сатана властвует над человеком путем насилия. Но прежде чем поработить человека, сатана должен располагать его согласием и, чтобы получить согласие человека, сатана обольщает его различными выгодами и преиимуществами "временной жизни". Для каждого "приходящего в мир" (Иоан. I. 9) у сатаны есть целый ряд самых заманчивых обольщений: "обольщение богатством" (Мф. XIII. 22), "обольщение грехом" (Евр. III. 13), "обольщение высоким положением среди людей" (Иер. 49. 16), "обольщение похотью" (Иак. I. 14). Всеми этими обольщениями и многими другими сатана "ослепляет умы" (II Кор. IV. 4) неверующих людей и бывает весьма разъярен и раздражен, когда Свет Христов проникает в сердце человеческое и обнаруживает губительные умыслы "врага всякой правды" (Д. Ап. XIII. 10). Апостол Павел с великой радостью напоминает верующим в Коринфе об этом дивном переживании: "Бог, повелевший из тьмы воссиять свету, озарил наши сердца, дабы просветить нас познанием славы Божией в лице Иисуса Христа" (II Кор. IV. 6). Пастырь, переживший сам это внутреннее духовное озарение, призван вести упорную войну с диаволом. Благодаря диаволу весь мир лежит "во тьме" (I Иоан. V. 19). Пастырь - воин Христов, он вышел на поле духовного сражения с непобедимым оружием - ярким светочем Христовой правды, любви и спасения. Слово Божие предлагает: "облекитесь во всеоружие Божие, чтобы вам можно было стать против козней диавольских; потому что наша брань не против крови и плоти, но против начальств, против властей, против мироправителей тьмы века сего, против духов злобы поднебесных. Для сего приимите всеоружие Божие, дабы вы могли противостать в день злый и, все лреодолевши, устоять. Итак станьте, препоясавши чресла ваши истиного, и облекшись в броню праведности, и обувши ноги в готовность блоговествовать мир; а паче всего возьмите щит веры, которым возможете угасить все раскаленные стрелы лукавого; и шлем спасения возьмите, и меч духовный, который есть Слово Божие" (Еф. VI. 10-17).
В этой духовной борьбе с сатаной пастырь не смеет допустить даже мысли о возможности какой-либо передышки или перемирия. Пастырь должен твердо помнить, что даже в такия минуты своего духовного спокойствия, когда напряженность борьбы представляется менее чувствительной, сатана и тогда не оставляет в покое. Сатана - враг духовный, невидимый, коварный. Он проявляет свою злую сущность иногда чрез самых близких нам людей, его козни сокрыты в мельчайших обстоятельствах окружающей нас жизни, он подстерегает людей на каждом месте, в любой час. Сатана старается воздействовать на нашу плоть, наш ум, волю, чувства, воображение и т. п. Но надо всегда помнить, что "наша брань не против плоти и крови", что мы, пастыри, должны бороться не с теми, чрез кого сатана проявляется, но с сатаною самим, и его одного рассматривать, как своего личного врага и врага всего рода человеческого.
Сатана непрестанно старается вести свое наступление то в одном, то в другом слабом и наиболее уязвимом месте пастырского фронта. Если сатане не удается выбить пастыря из окопов его личной молитвенной жизни, он попытается тогда разрушить алтарь "домашней церкви", угасив пламя взаимной любви членов семьи, фимиам семейной молитвы. Он может похитить наше время, атаковать наше здоровье, нашу с трудом поддерживаемую материальную жизнь, все что нам дорого, близко, необходимо, но чаще всего он, конечно, попытается нарушить, сокрушить и положить верный конец нашему служению. Пастырская "линия защиты" неизмеримо длинна и многообразна, и чтобы устоять - нужна непрестанная молитва и дерзновенная бдительность. Сатана может повести иногда наступление "по всему фронту", он постарается применить все самые неожиданные и самые гибельные приемы и средства борьбы, но бодрствующий пастырь всегда сможет распознать откуда исходят все эти удары и какую цель они имеют в виду, "ибо нам", говорит апостол, "небезъизвестны сатанинские умыслы" (II Кор. II. 11). Действительно, цель всех сатанинских происков и нападений, каким бы путем и при посредстве кого эти нападения не направлялись к нам, всегда будет заключаться в том, чтобы "уловить нас в его сатанинскую волю" (II Тим. II. 26), завладеть нашим сердцем и чрез нас проникнуть даже в нашу церковь. Если сатане не удается достичь этой главной его цели путем гонений, путем полного разложения человеческой души средствами пороков, соблазнов, искушений и грехов, он постарается действовать средствами духовной гордыни, усыпления, ересей, омирщвления. Распри, заблуждения и весьма печальное духовное состояние многих отступивших от прямого Слова Божия христианских пастырей являются живым свидетельством того, что сатане удается в известном смысле справиться со своею задачей. Как Самсон, лишившийся своих "волос назарейства" (Суд. XV. 17) оказался бессильным пред филистимлянами, так и эти пастыри лишились своей духовной силы, отказавшись "выйти за стан, нося Его поругание" (Евр. ХIII. 13). Ибо только выйдя за стан этого мира, пастырь и его община способны совершать в мире служение Христово, являясь "светом миру" (Мф. V. 13), "солыо земли" (Мф. V. 13). Бессильному Самсону цари филистимские выкололи глаза и "он молол в доме узников," а "князь мира сего" ослепил и лишил многих современных пастырей лицезреть радостную свободу во Христе, они слепы и подобно Самсону "мелют" на жерновах этого мира.
Враг, с которым пастырю приходится иметь дело - враг сущий от создания мира, враг могущественный и безпощадный. Нельзя забывать, что он сейчас "ходит", как ходил во все времена, "ища" кого поглотить. Сатана никогда не успокаивается, он постоянно "ищет" того или другого беспечного служителя Христова и, найдя его, старается одержать над ним победу. Если сатане не удается подчинить себе пастыря, приняв образ "льва рыкающого" (I Петр. V), он постарается проникнуть в его душу "в виде ангела света" (II Кор. XI. 14). Но под какой бы личиной сатана к пастырю не являлся, пастырю не следует страшиться "своего противника", "ибо Тот, Кто в вас, больше того, кто в мире" (1 Иоан. IV. 4). Христос, искупивший мир и обитающий в сердце верующого через Духа Своего Святого, отнял силу у сатаны над человеком, властно подверг сатану позору и восторжествовал над ним Собою. Голгофский крест для сатаны - великое, полное и страшное поражение. Христос пришел, "чтобы разрушить дела дьявола" (I Иоан. III 8), "дабы смертью лишить силы, имеющего державу смерти, то есть диавола, и избавить тех, которые от страха смерти чрез всю жизнь были подвержены рабству" (Евр. II. 14). Освобожденный Христом от власти сатаны, призван "стоять" (Гал. V. 1) в этой свободе, оберегать ее и призывать к свободе других. Сатана может властвовать только над теми, кто по духовной темноте своей не знает, что сатана теперь лишился захватных прав властвования над людьми. Крепостные крестьяне, освобожденные указом Императора Александра II-го, во многих глухих местах России продолжали некоторос еще время терпеть крепостное иго своих господ, словно спасительной реформы 19 февраля 1861 года не было и в помине. Но лишь только кто-либо из крестьян или все крестьянское общество данной местности узнавали о высочайшем манифесте и заявляли свои новые права, как власть помещика над крестьянами уже теряла свою силу. Евангелие - благая весть, Евангелие - "манифест" о том, что Христос избавил смертью Своею нас, грешников, от власти сатаны и примирил с Богом. "Познайте истину и истина сделает вас свободными" (Иоан. VIII. 32), "Покайтесь и веруйте в Евангелие" (Мк. I. 15) Христова искупления. Сатана, как и всякий захватчик и узурпатор непринадлежащей ему власти, может держать нас в своем рабстве, если мы не знаем и отказываемся верить в подлинность представленного нам счастливого освобождения. Вот почему Свящ. Писание повелевает, чтобы мы противостали сатане "твердою верою" (Иак. IV. 7). Наш решительный отпор лишает сатану его власти над нами, и ему остается только позорно бежать, оставив свою жертву: "противостаньте диаволу и убежит от вас".
Подобно самому Христу и Его апостолам, верующий также может противостоять сатане, сказав: "отойди от меня сатана!" (Лук. IV глава). Видя твердость нашей веры, сатана всегда окажется бессильным поработить нас и бегство его от нас всегда будет бегством разоблаченного и пристыженного насильника. Таков один путь противостояния сатане. Другой путь- это оберегать себя от всего того, что сатана может предложить нам под видом всякого рода искушений, прельщений и соблазнов. Слово Божие повелевает: "не давайте места диаволу" (Еф. IV. 27). Говорят: протяни сатане только один палец, и он овладеет всем твоим телом! Отвергая и отрекаясь в жизни своей от всего того, что прямо или косвенно исходит от сатаны, мы отвергаем тогда самого сатану, со всеми его страшными дарами. Если же мы дадим ему даже крошечное место в нашем сердце, сатана, в конце концов, отравит и погубит всю нашу жизнь. Рассказывают о человеке, который купил дом, и в купчей крепости допустил сделать доволъно загадочную оговорку: прежний владелец дома оставлял за собою право гюльзоваться одним-единственным крючком, вбитым в передней проданного дома. Подобное условие представлялось сумасбродным и не заслуживающим внимания. Но на деле эта затея могла оказаться чреватой весьма и весьма неприятными последетвиями. В одно прекрасное утро прежний владелец принес пакет и, подвесив его к "своему" крючку, удалился; в пакете были скоропортящиеся продукты. Загадочный "владелец крючка" вскоре унес их и больше не возвращался. Но кто мог помешать ему оставить пакет на "своем" крючке, и целые недели потом отравлять жизнь нового владельца? Слова "не давайте места диаволу" таят в себе глубокое значение. Ибо если мы добровольно предоставили сатане какой-либо "крючок" в нашем сердце, мы не сможем уже быть уверены в судьбе всего нашего сердца, особенно если на этот крючок сатана вздернет все свои разлагающиеся соблазны плоти, греха и мира.
Есть еще один путь противостать диаволу, это - непрестанно пребывать во Христе. Пребыванием во Христе является не только наша полная отдача себя Христу и совершенная от Него зависимость, но и неразрывная с Ним духовная связанность, духовное единство. "Я есмь Лоза, а вы ветви", говорит Господь, - "пребудьте во Мне и Я пребуду в вас" (Иоан. XV. 5). Пребывая во Христе, мы естественно противостаем всему тому, что чуждо Его Духу, Его Слову, Его Воле. Однако, мы не способны пребывать во Христе, если Он не пребывает в нас, через Духа Своего Святого. Но Христу нет места в том сердце, где еще восседает на троне наше плотское "я", - "ветхий наш человек." (Рим. VI. 6.) Чтобы "облечься во Христа", необходимо "совлечься ветхого человека с делами его" (Кол. III. 9). Место нашему "я" не в сердце, а вне его - на кресте. Ап. Павел говорит: "я сораспялся Христу и уже не я живу, но живет во мне Христос" (Гал. II. 20), "я каждый день умираю" (I Кор. XV. 31), ибо "для меня мир распят и я для мира" (Гал. VI. 14). Наша старая греховная природа, конечно, попытается предъявить свои хребования, но тот, кто сораспялся Христу, откажет плоти в этом: в его сердце только Иисус Христос может обитать и проявляться и никто другой. "Те, которые Христовы, распяли плотъ со страстями и похотями" (Гал. V. 24), "ибо мы живые непрестанно предаемся на смерть ради Иисуса, чтоб и жизнь Иисусова открылась в смертной плоти нашей" (II Кор. IV. 11). Эта жизнь Божия, наполняющая наше сердце, ниспошлет намъ духовные силы и защитит нас от всех козней диавола. К такой жизни "лукавый не прикасается" (I Иоан. V. 18), ибо лукавому придется тогда иметь дело уже не с нами, а со Христом, въ Котором мы нашли свое убежище: "ибо мы умерли, и жизнь наша сокрыта со Христом в Боге." (Кол. Ш. 1-3) Если пастырь действительно может сказать "и уже не я живу, но живет во мне Христос" (Гал. II. 20) - сатане с таким всегда "живымъ для Бога" (Рим. VI. 11) мертвецом нечего будет делать. Все нападки сатаны, все его "козни" и "раскаленные стрелы" потеряют свою силу, и пастырь, сокрытый во Христе, окажется неуязвимым: "ни одно оруде, сделанное против тебя, не будет успешно; и всякий язык, который будет состязаться с тобою на суде, ты обвинишь. Это есть наследие рабов Господа, оправдание их от Меня, говорит Господь!" (Ис. 54. 17). Пребывая во Христе, пастырь можетъ воистину сказать: "все могу в укрепляющем меня Иисусе" (Фил- IV. 13), ибо тогда уже не он, пастырь-человек, будет защищаться, оправдываться и нечто совершать для Бога, но Сам Бог будет совершать Свою Волю чрез него, оправдывая и охраняя его Собою. "Как ветвь не может приносить плода сама собою, если не будет на лозе, так и вы, если не будете во Мне. Я есмь Лоза, а вы ветви; кто пребывает во Мне, и Я в нем, тот приносит много плода, ибо без Меня не можете делать ничего" (Иоан. XV. 1-5).
Принадлежать одному только Богу, знать только одного врага - диавола, быть духовно способным противостоять ему во всех его умыслах, умереть для себя, сораспявшись Христу, и непрестанно молиться, пребывая в Нем, как ветвь пребывает на лозе - таков путь христианского пастырства.

Источники, которыми пользовался автор при составлении настоящего труда

"Ambassadors of God", by S. Parkes Cadman.
"The Christian Minister and his duties", by J. Oswald Dykes, M.A., D.D.
"Theologie Pastorale", par A. Vinet.
"For the Gospel Ministry", by W. G. Blaikie.
"Homiletics and Pastoral Theology", by W. G. T. Shedd.
"The Christian Pastor and The Working Church", by Washington Gladden, DD., LL.D.
"Pastoral Work", by R. G. Joynt, M.A.
"True Evangelism", by Lewis Sperry Chafer.
"Studies in Homiletics", by R. J. Wardell.
"Ministerial Table-talk", by Rev. John J. Pool, B.D. and others.

Издано "Русским национальным движением по распространению Св. Писания", Париж, 1940 г.


Побеждать искушения (Д.И. Чопчик)

Д. И. Чопчик

Побеждать искушения

Оглавление

РАЗУМ ХРИСТИАНИНА
Искушения
Победы
ВОЛЯ ХРИСТИАНИНА
Искушения
Победы
МИР ОЩУЩЕНИЙ
Искушения
Победы
СОВЕСТЬ ХРИСТИАНИНА
Искушения
Победы

Жизнь по духу - победа над искушениями

От Божественной силы дано христианину все необходимое для жизни и благочестия. Дух Святой открывает ему и глубины Божий, учит всему, что говорил Христос, дарует способность соображать духовное с духовным, жить но духу среди искушений на земле. Бог Духом Своим обновляет прежде всего внутреннего человека - духовную сущность его для жизни новой во Христе. Но эта жизнь проходит в борьбе с искушениями.

О духовной сущности человека

"Славлю Тебя потому, что я дивно устроен",- восклицал торжественно псалмопевец Давид. И каждый здравомыслящий человек согласится с тем, что он дивно устроен. Еще во времена Давида было известно, как созидается человеческий организм (Пс.138:13-16). В последующем учеными тщательно собирались сведения о человеке. К настоящему времени подробно описано строение человеческого тела в анатомии, клеточные структуры в гистологии, функция их в физиологии, душевная деятельность в психологии и т. д.
Библия говорит о коренном отличии человека от других творений на земле. Если мир растений и животных произвела земля по слову Божьему, провозгласившему: "Да произведет земля...", то человек сотворен Богом.
В книге Иова читаем: "Дух Божий создал меня и дыхание Вседержителя дало мне жизнь" (Иов.33:4).
Но прежде, чем был сотворен человек, состоялся совет Святой Троицы и вынесено решение: "Сотворим человека по образу нашему и по подобию нашему и да владычествует он..." (Быт.1).
"И создал Бог человека из праха земного и вдунул в лице его дыхание жизни и стал человек душею живою".
Бог создал материальный, великолепный организм для человека, в котором воплотил вечное, духовное на земле и таким образом человек стал причастным не только к материальному миру, но и духовному вечному миру.
О Духе мы можем судить на основании тех свойств, проявлений, действий, которые записаны в Библии (Ис.11). Это дух премудрости и разума, совета и крепости, ведения и благочестия, правды и истины. "Светильник Господень дух человека, испытывающий все глубины сердца" (Пр.20:27).
Взаимосвязь духа, души и тела представляет тайну для человека. Э. Кант считал, что самая сущность души - мысль, воля, чувства - не поддаются исследованию приборами и аппаратами. К ним можно применить только внутренний опыт, связанный с верою в божественное откровение. Тертуллиан представлял себе душу как сосуд для духа, а тело - дом для души. Ириней объяснял душу как посредницу между духом и телом, а II. Рогозин считал душу связующим звеном между ними. По мнению Воино-Ясенецкого тело роднит человека с природой, душа - с животным миром, а дух - есть бессмертная сущность человека.
Но обратим внимание на слова великого ученого древности, богобоязненного Иова, сказавшего: "Я знаю, Искупитель мой жив... Я во плоти моей узрю Бога, я узрю Его сам" (Иов.19:25). Из этих слов убеждаемся, что человек, ставший душою живою является личностью и осознает себя во своей плоти в единстве с ней. От Адама сеется тело душевное, т. е. единое с душою. Душа не есть нечто обособленное от тела на земле. Написано "стал человек душею живою", а не "получил душу". Дух человека и его душа - это духовная сущность, внутренний человек, а тело есть материальная сущность - внешний человек. Поэтому человек - неповторимая индивидуальность, как бы одним полюсом связан с земным миром, посредством тела, а другим - с небесным, духовным миром посредством духа.
В Библии мы находим много интересных фактов о сущности человека. Ему свойственны духовные функции: разум, воля, чувства, совесть.
Разум. Господь дает разум. Человеку свойственны проявления разума: мышление, намять, сознание, рассудок, самосознание, жажда знаний, умственные способности познания материального и духовного миров, интеллект.
Память, воспоминания о делах и событиях, невозможно объяснить одними центрами мозга. В клетках мозга совершается непрерывный обмен атомов, молекул, а намять сохраняется, притом вечно (Откр.20:12). Благодаря памяти человек сохраняет информацию, воспринимаемую из духовного мира духом своим, и из материального мира органами чувств (Рим.1:20; 1Кор.2:12).
Далеко не все то, что человек видит и воспринимает, соответствует сущности. Например, мы видим, что солнце вращается вокруг земли, а на самом деле - наоборот. Но благодаря разуму человек способен рассуждать, формировать представления, понятия, умозаключения. Он может и должен размышлять о Слове Божием, о Христе, о вере (Пс.1; Евр.12:3), о будущей своей участи (Откр.21:47). О духовном детерминизме разума говорит Библия (Пр.2:6) и опыт. Как духом, так и разумом мы можем во мгновение ока перенестись за тысячи километров, в знакомые места и там пребывать мысленно; мы можем уйти в прошлое и видеть себя в детстве; мы можем прийти к воротам вечного города на новой земле. Но особенно важно чаще бывать у Голгофского креста.
Такие способности человека как одаренность, интуиция, воображение, представление событий, переходящее нередко грани видимого материального, проникающее в сверхъестественное, невозможно объяснить только процессами в головном мозге. Но Бог желает, чтобы человек не только воображал сверхъестественное, вечное, но и стал его участником (Ин.3:17).
Воля. Человеку дана воля для того, чтобы добровольно исполнять волю Божию, разумно владычествовать над землею и всеми ее произведениями (Быт.1:20), чтобы ставить задачи, цели и контролировать свои же мысли и поступки и т. д. Библия учит жить но воле Божией, исповедовать Христа, самому добровольно избрать кому служить (Ис.Нав.24:14-15; 1Петр.4:2; Ин.4:40).
Чувства. Только человеку присуща богатая гамма чувств. Чувство страха Господнего, крепости, истины (Ис.11:3-4), а следовательно, ответственности, долга, правды и неправды, чувства добра, любви и ревности, чувства вечного будущего, томительного одиночества без Бога (Еккл.4:1-4); чувства радости, терпения, стыда, сострадания или, напротив, горя, гнева, эгоизма, презрения и т. п. Весь этот богатейший "арсенал" чувств человека невозможно объяснить функцией нескольких органов чувств, которыми располагает тело, или центрами эмоций тем более, что попытки локализовать эмоции в каких-либо центрах головного мозга не увенчались успехом.
Все помыслы, чувства, эмоции, решения человека, а также действия его Бог соподчинил совести.
Совесть одобряет или осуждает наши мысли, слова, укоряет даже тогда, когда никто не видит и не знает наших поступков, контролирует наши желания, действия..., и хорошо, когда совесть не сожжена и не уснула. Ибо совесть - страж души человека.
Тело человека исследовано наиболее подробно. Но, несмотря на несомненные достижения в изучении человеческого тела, все же разум, мышление, волю, совесть, поступки человека невозможно объяснить одними химическими или биофизическими процессами в головном мозге - этом регуляторе жизненных функций тела, хотя они, несомненно, имеют место. Матери, ласкающей своего ребенка, мы могли бы объяснить: ваше отношение к дитяти - результат определенных реакций в мозге, но она ответит: нет, любовь побуждает меня к этому. Человеку, исполняющему свой долг, мы могли бы попытаться объяснить то же взаимодействием центров головного мозга и электрическими явлениями в нем. Но он скажет: долг и совесть моя побуждают меня поступать благоразумно.
Св. Писание советует предоставить возможность Богу освятить нас во всей полноте, чтобы наш дух, душа и тело во всей целости сохранились без пятна и порока в пришествие Господа (1Фес.5).
Внешний наш человек - тело, временно состоит из праха и в прах возвращается, т.е. распадается на элементы, из которых оно сотворено, ибо тление не наследует нетления; с земным телом мы, верующие, должны рано или поздно расстаться, а в конце веков облечься в повое тело сообразно славному телу Господа Иисуса.
Иная участь ждет неверующих - вечное отчуждение от Бога, мучение в озере, горящем огнем и серою, где, по образному выражению Христа, червь не увядает и огонь не угасает. Ибо они идут туда со всем багажом своих греховных мыслей, слов, дел, не прощенных Христом и неизгладимых из памяти.
Трагедия грешника состоит в том, что он - пленник сатаны, и вместе с ним уже осужден на вечные мучения.
Но Иисус Христос пришел, чтобы освободить и привести каждого живущего на земле во славу Отца Небесного. Он желает быть пастырем бессмертных наших душ (1Петра.1:9). Нам же следует любить Бога всею душою, душою обращаться к Богу, душою благословлять Бога (Втор.4:9; 30:10) и стараться не погубить душу свою.
Бог желает иметь постоянное общение с душою человека и спасти его. "Ибо явилась благодать Божия, спасительная для всех человеков". Им же представлено на земле время взыскать Бога, покаяться и, родившись свыше, верою достигать спасения души. Ибо кто не родится свыше, ни может войти в Царство Небесное. Только с рождением от Бога верующий становится дитем Божиим - наследником Его Царства. И только рожденный от Бога христианин является истинным христианином, живущим по духу.

РАЗУМ ХРИСТИАНИНА

В разуме сосредоточены интеллектуальные способности, основанные на понятиях и законах, раскрывающих сущность, природу, содержание объективной реальности. В результате появляются идеи, которые выходят за пределы прежних знаний и представлений. С разумом связаны творческие способности.
Вся деятельность разума реализуется у человека через головной мозг, в котором Бог создал специальные центры, воспринимающие зарождающиеся мысли, идеи, решения к исполнению. И пока человек живет на земле, интеллектуальная сторона его жизни - мышление, знание, суждения и др.,- неразрывно связана с головным мозгом. Если появляются нарушения в мозге, то нарушается и умственная деятельность.
Рожденный свыше христианин знает, что Сын Божий дал ему свет и разум для познания Бога и для пребывания в Истинном Сыне Его (1Ин.5:14). Он исполнен Духом Христа, в Котором сокрыты все сокровища премудрости и ведения. "Дух Божий свидетельствует духу нашему", и мы разумеем это свидетельство.
Писание упоминает также о сердце, в котором появляются мысли. Сердце, как физический орган, имеет центральное значение для кровообращения. Благодаря богатой инервации, идущей от центральной нервной системы, а также наличию собственной автоматической инервации, сердце весьма чувствительно к различным ситуациям, касающимся человека.
В Библии сердце чаще упоминается в духовном смысле, как центр внутренней жизни человека, его душевных переживаний, чувствующий и реагирующий не только на внешние обстоятельства или слова, но и на мысли, возникающие в разуме. Когда мы читаем: "Сын мой! Храни заповедь отца твоего ... навяжи их навсегда на сердце твое..." или "да не уклоняется сердце твое", или "сердце разумного ищет знания" (Пр.6:21; 7:25; 15:14), то понимаем, что речь идет о личности человека.
При стрессах страдает сердце: "сердце знает горе души своей", "тоска на сердце человека подавляет его, а доброе слово развеселяет его" (Пр.14:10; 14:25). В связи с тем, что сердце столь чувствительно и ранимо, премудрость говорит "более всего хранимого, храни сердце свое, потому что из него источники жизни" (Пр.4:23).
Интеллектуальная деятельность христианина обширна и богата; она не ограничивается только пределами видимого, материального, а проникает в духовные сферы, в необозримое будущее. Написано: "не видел того глаз, не слышало ухо и не приходило на сердце человеку, что приготовил Бог любящим Его"... "А нам Бог открыл это Духом Своим; ибо Дух проникает и глубины Божий..., но мы приняли не духа мира сего, а Духа от Бога, что и возвещаем не от человеческой мудрости, изученными словами, но изученными от Духа Святого, сообразуя духовное с духовным... Душевный человек не принимает того, что от Духа Божия и не может разуметь, потому что о сем надобно судить духовно. Но духовный судит о всем, а о нем судить никто не может. Ибо кто познал ум Господень, чтобы мог судить его? А мы имеем ум Христов" (1Кор.2:9-16).
Как видим, духовный христианин, рожденный от Духа, знает дарованное от Бога, будучи наученным от Духа, сообразует, судит духовно и разумеет все, потому что познал и имеет ум Господень.
Иметь ум Христов, это не значит располагать Его необъятным разумом, который неисследим, а иметь учение Христа и пребывать н нем, иметь христианский характер ума, правильный и праведный образ мыслей, правильное суждение, соображение духовное иметь откровение настоящего и будущего. Это значит разуметь законы, вложенные Богом в сердце и написанные в мыслях, которые концентрируются вокруг всеобъемлющего закона Божией любви.
С рождением свыше преображается ум, мышление, разум человека Духом Святым и Словом. Отец Небесный дает Духа премудрости и просвещает очи сердца к разумению Писаний. Разумом христианин усваивает все, что от Духа. Дух Святой приводит в согласие дух и разум, делает разум духовным, послушным Христу. Он очищает и обновляет дух и ум или, как написано в пророчествах, дает новое сердце и новый дух. Дух учит воспринимать и усваивать истину из Божественного источника - Библии, дает силу отвергать нечестие и мирские похоти, чтобы целомудренно, праведно и благочестиво жить в нынешнем веке. Духом своим христианин поднимается над нечестием и плотскими помышлениями и входит в область праведных и совершенных духовных помышлении - помышлений о горнем.
Библия говорит: "Итак, нет ныне никакого осуждения, которые во Христе Иисусе живут не по плоти, а но духу", ибо "помышления духовные суть жизнь и мир" (Рим.8:1-6).
Мысли, помышления, суждения человека составляют основные категории умственной деятельности, происходящие в сфере разума.
Истоки помышлений возрожденного христианина начинаются в духе. Для этого "Дал нам Бог духа но боязни, но силы, любви и целомудрия" (2Тим.1:7); они не беспредметные, а имеют в своей основе любовь и целомудрие.
Любовь. Мы читаем: "А как вы сыны, то Бог послал в сердца ваши Духа Сына Своего", и, одновременно, "любовь Божия излилась в сердца наши Духом Святым" (Рим.5).
Закон, преподанный Моисею ангелами, был прогрессивным моральным кодексом для руководства избранному народу Божиему. И кто помышлял о нем, пребывал в нем и исполнял его, тот имел успех. В те времена необходимо было исполнять 10 заповедей и 110 других, выведенных из этих десяти.
Но Евангелие свидетельствует, что, любя, мы исполняем весь закон. Не трудно убедиться, что любовь сама по себе исполняет весь закон. Любовь не позволяет поклоняться иным Богам, или произносить Имя Господа напрасно; любовь не разрешает делать ближнему зла. Можно научиться добрым правилам поведения, изучить книги по этике, но, если разум не будет освещен и сердце наполнено любовью Божией, мы вежливыми и морально приукрашенными будем внешне, а в помышлениях, внутренне- исполнены неправды и эгоизма.
Любовь Божия украшает присущими ей добродетелями (1Кор.13):
Долготерпением - любовь долготерпит.
Милосердием - любовь милосердствует.
Великодушием - любовь не завидует.
Смирением - любовь не превозносится, не гордится.
Бескорыстием - не ищет своего.
Кротостью - не раздражается.
Добротой - не мыслит зла.
Искренностью - не радуется неправде, а сорадуется истине.
Любовь определяет разумное отношение христианина к ближним и ко всему окружающему. И хорошо, когда помыслы, слова, действия имеют в качестве отправной точки любовь Божию.
В разуме, занятом любовью, трудно лукавому сеять зависть, гнев, ложь и др. Сердце исполненное любовью, проявляет добро, терпимость, кротость, искренность в словах и в действиях. Ап. Павел зная, что любовь превыше любых других даров, ибо она роднит верующих со Христом, молился о верующих, чтобы любовь их возрастала, а с ней и познание, чистота и праведность: "...молюсь о том, чтобы любовь ваша еще более и более возрастала в познании и во всяком чувстве, чтобы, познавая лучшее, вы были чисты и непреткновенны в день Христов, исполнены плодов праведности Иисусом Христом во славу и похвалу Божию" (Фил.1:7-11). Это необходимо, чтобы не увлекаться всяким ветром учения, по лукавству человеков, которые могли бы отрицательно влиять на разум, а истинною любовью возрастать в Того, Кто есть Глава Христос.
Постоянное помышление о Боге - это помышление о Его любви, о Спасителе, претерпевшем над собою такое поругание от грешников, помышление о духовном - это помышление о том, что исходит от Божией любви к нам: иметь Бога в разуме - это значит иметь Его любовь в разуме; жить Духом Божиим - жить Его любовью и поступать по духу.
Целомудрие. Это благоразумное, полное обладание разумом. Рожденный свыше христианин отличается от других людей целомудрием, благоразумием, здравым разумом. Это от Бога, как написано: "Я премудрость обитаю с разумом. Господь имел меня началом пути Своего, прежде создания Своих, искони; Я родилась, когда еще не существовало бездны, когда еще не было источников обильных водою... когда Он не сотворил ни земли, ни полей, ни начальных пылинок Вселенной" (Пр.8). И можно ли сравнить премудрость Божию с человеческими мудрствованиями, блуждающими от одних гипотез к другим в объяснении упомянутых в этом тексте истин.
К сожалению, народы в наш просвещенный век, как и во время земной жизни Христа, по мрачены в разуме, отчуждены от жизни Божией по причине невежества и ожесточения сердец" (Еф.4:18). А христианин учится от премудрости Божией. Она доступна ему потому, что "Христос сделался для нас премудростью от Бога". Приняв Христа верою "в Нем вы и научились, так как истина в Боге" (Еф.4:21).
В учении Иисуса Христа приобретается здравый разум, ибо учение Его здраво. Об этом напоминает апостол Павел: "Держись здравого учения, которое ты слышал от меня, с верою и любовью во Христе Иисусе". Это лучший совет, который направляет нас к здравомыслию, целомудрию.
Чрез Христа явилась благодать Божия, научающая нас целомудрию.
В Слове Божием обращается особенное внимание на необходимость целомудрия всех членов церкви: старцев и стариц, молодых и юношей (Тит.2). Поэтому Титу апостол Павел советовал учить всех тому, что сообразно со здравым учением. Родителям напоминает учить детей в учении и наставлении Господнем. Премудрость говорит: "Наставь юношу в начале пути и он не уклонится и когда состарится".
Христианин ответственен перед Богом за обучение и воспитание детей на началах премудрости Божией, открытой в Его Слове.
Слово Божие умудряет, просвещает. И хорошо, когда человек имеет возможность с детства получать наставление в Слове, как Тимофей. Ап. Павел напоминал ему: "При том же ты с детства знаешь Священные Писания, которые могут умудрить тебя во спасение верою в Иисуса Христа". Все Писание богодухновенно и полезно на наставления, для научения (2Тим.3:15-16). Поэтому так важно в смирении и простоте сердца с послушанием вникать в Слово Божие, которое вразумляет простых. "Откровения слов Твоих просвещают и вразумляют простых" (Пс.118:130). На страницах Писания премудрость провозглашает: "примите учении мое, а не серебро; лучше знание нежели отборное золото, потому что мудрость лучше жемчуга "ничто из желаемого не сравнится с нею...". Я хожу по пути правды, но стезям правосудия, чтобы доставить любящим Меня существенное благо и сокровищницы их Я наполняю" (Пр.8:10-11, 19-20).
Нет ничего более достойного и мировой литературе, чем золотые россыпи сокровищницы Священного Писания, из которой мы можем наполнять сердце и удовлетворять разум и проверять свое состояние перед Богом.
Мы живем в век всплеска мудрости человеческой со многими оригинальными мыслями и прогрессом науки. Каждому человеку полезно быть знакомыми с ними.
Но только премудрость со страниц Священного Писания говорит: "Блажен человек, который слушается Меня, бодрствуя каждый день у ворот Моих и стоит на страже у дверей Моих, потому что кто нашел Меня, тот нашел жизнь и получит благодать у Господа" (Пр.8:34-35).
Проповедь Евангелия - это проповедь премудрости Божией, сокровенной, но открытой Духом верующему, наученным Богом, а не человеческой, изученными слонами, т. е. сочетаниями изысканных слов. Лишь благодать Евангелия научает целомудрию.
Молитва. Целомудрие дает Бог, если просим. Соломон просил у Бога мудрости. И это было угодно Богу. Соломон был мудрее всех человеков. Из уст Божиих происходит знание и разум. И потому написано:
"Если будешь призывать знание и разум, то уразумеешь страх Господень и найдешь познание о Боге... тогда ты уразумеешь правду и правосудие и прямоту, всякую добрую стезю. Когда мудрость войдет в сердце твое и знание будет приятно душе твоей, тогда рассудительность будет оберегать тебя, разум будет охранять тебя" (Пр.2).
Мудрость, знание, разумение, рассудительность, помышления, необходимые для целомудрия, исходят от Господа. И вполне обосновано один из богословов пишет: "Христианство является образованием само по себе". Вот почему неученый Джон Буньян написал шедевры литературы, не теряющие свое значение.
Будем же в молитве открывать наши сердца Богу и просить, как царь Давид: "Укажи мне Господи пути Твои и научи меня стезям Твоим. Направь меня на истину Твою и научи меня: ибо Ты Бог спасения моего; на Тебя надеюсь каждый день" (Пс.24:4-5). И Бог Духом Своим наставит и обновит ум, сохранит сердце и помышления во Христе Иисусе. А это столь важно и насущно необходимо перед постоянными атаками диавола и духов злобы поднебесной, направляющих стрелы свои в разум христианина.

Искушения

Разум можно сравнить с полем, на котором происходит сражение духа злобы с духом христианина. Диавол имеет доступ к разуму и духу потому, что он - дух. Он ослепляет ум неверующего, чтобы ему не воссиял свет благовествования Христова. Но он подходит нередко в виде ангела света и захватывает разум различными помышлениями. Способы его действия различны. Человеку только кажется, что он всегда думает о чем хочет.
Прерывание мыслей. Сатана мобилизует всех демонических духов, чтобы пробраться к разуму и отвлечь от духовных помышлений. Духи забрасывают чуждые христианину мысли; их можно уподобить камням, бросаемых в тихую гладь воды озера. И тогда по глади воды вздымаются волны, которые распространяются вокруг. На тихую гладь содержательных, чистых мыслей враждебные духи внезапно забрасывают помыслы о чем-то и захватывают ими весь разум, вытесняя помышления духовные. Фон благодарных помышлений вдруг прерывается, и начинаются мысли о каком-либо событии, предприятии, незавершенном деле, мысли о ком-то и не обязательно нечестивые, но зато тревожащие, чисто плотские, завистливые. Сатане не важно, какую мысль забросить в разум, важно нарушить и разрушить их, преподнести мысли самомнения о личном достоинстве. "Я лучше, достойнее других" или "Я способнее других" и др. Он может нарисовать и представить в мыслях разные образы действий и представлений, порой приятные, но греховные. И если христианин не бодрствует в разуме своем над помышлениями, врагу удается многократно прерывать помышления, разрушать их и мешать сосредотачиваться.
Такое вторжение в помышления враг предпринимает не только во время работы или на досуге, но и тогда, когда христианин находится в церкви, во время слышания проповеди Евангелия, даже во время служения. И особенно стремится проникнуть в мысли во время молитвы. Порой он преподносит целую вереницу мыслей.
Все это происходит тогда, когда ослабляются внимание и бодрствование.
Другой вариант разрушения помышлений духовных состоит в том, что диавол сеет какую-либо мысль наподобие невзрачного зерна в почву, и выращивает ее, захватывая ею постепенно разум человека. А потом и его волю. В Библейской истории таких примеров немало, начиная от первых людей. Ева, очевидно, не сразу взяла от древа познания добра и зла. Димас не сразу оставил ап. Павла, возлюбив нынешний век. Именей и Филит увлеклись ложным учением тоже не внезапно. Царю Давиду пришла навязчивая мысль - сделать перепись израильского народа.
Физиологами установлено, что под влиянием раздражения в головном мозге образуется застойный очаг возбуждения, нарушающий и угнетающий в определенной степени его работу. Нечто подобное происходит и в духовной сфере: возникает очаг греховной навязчивой мысли, нарушающий помышления о горнем. И если христианин не предпримет меры к своевременной ликвидации такого очага, грех пленит его полностью. Человек вначале замышляет злое, а затем разгоревшееся зло сжигает его самого и окружающих.
Не только злые помыслы, но и, казалось бы, приемлемые для человека мысли сеет сатана, чтобы совратить его с прямого пути спасения. Так случилось с Ананием и Сапфирой, Симоном. Лукавый побуждает вторгаться во что-либо, чего не знаем, к поиску чего-то нового, взамен вечного, к увлечению каким-либо учением и др. Он не только сеет помыслы, но и крадет добрые мысли. Обворовывает он особенно ловко: приходит и уносит доброе слово, посеянное в разуме еще до того, как оно прижилось. И, прежде всего, крадет семена Слова Божьего, зная, что Слово благовествования Христова - есть сила Божия ко спасению всякого верующего.
Господь Иисус Христос предупреждает об этом, говоря: "А упадшее при пути, это суть слушающие, к которым потом приходит диавол и уносит слово из сердца их, чтобы они не уверовали и не спаслись" (Лк.8:12).
Плотские помышления. Влияние на разум через плоть предусмотрено также в технике сатаны. Делает это он очень просто: занимает разум различными плотскими помышлениями. В этом он особенно преуспевает потому, что "все, что в мире: похоть плоти". Можно сказать: мир греховный - это стихия сатаны. Здесь господствует закон, согласно которому: похоть, зачавши, рождает грех, а сделанный грех рождает смерть. Это - закон греха и смерти.
Неверующие, живущие по плоти, помышляют лишь о земном. Образ их мышления - плотской, земной, по принятым обычаям мира. Но Слово Божие предупреждает, что "плотские помышления суть вражда против Бога; ибо закону Божию не покоряются, да и не могут" (Рим.8:7).
С сожалением ап. Павел пишет также о некоторых верующих: "Ибо многие, о которых я часто говорил вам, а теперь даже со слезами говорю, поступают как враги креста Христова; их конец - погибель, их бог - чрево, и слава их - в сраме; они мыслят о земном" (Фил.3:18-19).
Все люди, верующие и неверующие, живут на одной земле, в разных условиях климатических, но в одинаковом окружении греха. Отношение же их но греху абсолютно противоположно: неверующие бегут в грех, верующие бегут от греха. И помышления их противоположные: у верующих - духовные, у неверующих - плотские. Но если верующие мыслят о земном, если их захватывают плотские помышления - они превращаются в плотских.
Христианин до перехода в вечность должен жить на земле во плоти. Но его греховное тело упразднено телом Христовым на кресте. А "упразднено" еще не значит "умерщвлено". Через него сатана, посредством вожделений плоти, может влиять на разум, побуждая к плотским помышлениям. Пользуясь пассивностью не бодрствующих верующих, он внушает мысли, что ничего не случится, если немного и помыслить о плотском, вожделенном. Но не следует забывать, что перед Богом невозможно скрыть никакие мысли. Бог разумеет помышления издали, и говорит "да оставит беззаконник помыслы свои".
Чуждые учения. Для искушения враг души использует различные человеческие учения, светскую литературу, искусство, наводняющие сегодня мир. В своих произведениях писатели излагают и свои философские взгляды, основанные на своих вымыслах. Они не раскрывают основные жизненные вопросы о сущности человека, что он - грешник, о спасительной благодати Божией, не приводят ко Христу, дающему прощение, освобождение и жизнь вечную. Далеко не всегда литература и искусство служат для воспитания высокой нравственности. Как сказал Чингиз Айтматов, в литературе нет персонажей, которым можно бы полностью подражать. И это понятно. Ведь пишут, выдвигают идеи, выдумывают образы грешники, ходящие по стихиям мира, находящиеся в тени смертной греха, не принявшие Христа и не просвещенные Словом Истины. По определению Иисуса Христа "они слепые вожди слепых". А если слепой водит слепого, то оба упадут в яму.
В литературной чехарде трудно поначалу разобраться. Поэтому излишне любопытным христианам Библия советует: "Все испытывайте, хорошего держитесь; удерживайтесь от всякого рода зла". Учение, созданное по лукавству человеков, а не по Христу - вредно для души.
Огромный арсенал литературы и многие хитросплетенные философские концепции преподносит сатана с тем, чтобы занять разум, отклонить от Христа или перемешать чистое, здравое учение Господа Иисуса с идеями, вымыслами человеков-грешников. Он направляет помышления к человеческим преданиям, восхваляемым в литературе и в учениях человеческих, уводят от чистого словесного молока Евангелия, занимая ум суетой.
Слово Божие предупреждает верующих: "...и у вас будут лжеучителя, которые введут пагубные ереси и, отвергаясь искупившего их Господа, навлекут на себя скорую погибель" (2Пет.2:1). В наше время лукавый много преуспевает через лжеучителей, ложно толкующих различные места Священного Писания. И часто это они делают из-за любостяжания, уловляя души льстивыми словами. Такие отступления от пути истины отмечались еще в апостольское время (2Пет.2:1; Иуд.16; 1Ин.2:22; 2Тим.2:16-18; Гал.3:1-3; Кол.2:18; 1Кор.15:12 и др.).
И не только лжеучителя повинны в том, что путь истины будет в поношении, а сами неутвержденные души будут увлекаться разными учениями, о чем также предупреждает нас Библия: "Ибо будет время, когда здравого учения принимать не будут, но по своим прихотям будут избирать себе учителей, которые льстили бы слуху; и от истины отвратят слух и обратятся к басням" (2Тим.4:3-4). Это диавол подходит с ложным толкованием Писания, как подходил и ко Христу в пустыне. Первоначальная его задача - посеять сомнение, двоящиеся мысли с тем, чтобы поколебать веру, ослабить духовное состояние верующего. В дальнейшем не трудно совратить его полностью, ибо "человек с двоящимися мыслями, не тверд но всех путях своих" (Иак.1:8).

Победы

Борьба с духами злобы поднебесной в разуме - самая серьезная, утонченная, требующая постоянной готовности, бдительности, внимательности христианина. В этой борьбе верующий побеждает только в том случае, если постоянно облечен во всеоружие Божие и сражается мечом духовным, которое есть Слово Божие. В Библии находим советы, как поступать, оберегаться и отражать всю вражью силу.
Прежде всего, она напоминает: "Ибо все вы сыны света и сыны дня; мы не сыны ночи, ни тьмы. Итак не будем спать, как прочие, но будем бодрствовать и трезвиться" (1Фес.5:5-6). Эти слова говорят о необходимости быть активными, не дремлющими и не спящими христианами, а бодрствующими, ходящими во свете Слова Божиего; быть трезвыми, разумом настроенными на откровения Божий и помышляющими о том, что угодно Богу. Не ожидающими пассивно указании как поступать в каждом самом малом случае жизни, а активно пользующиеся просвещенным и обновленным разумом в исполнении воли Божией. Постоянно сосредоточенными на богоугодных, духовных помышлениях, как написано: "Наконец, братия (мои), что только истинно, что честно, что справедливо, что чисто, что любезно, что достославно, что только добродетель и похвала, о том помышляйте, чему научились, что приняли и слышали во мне, то исполняйте,- и Бог мира будет с вами" (Фил.4:8-9).
Псалмопевец Давид делится в этом своим положительным опытом: "Ужас овладевает мною при виде нечестивых оставляющих закон Твой. Уставы Твои были песнями моими на месте странствований моих. Ночью вспоминал я имя Твое, Господи, и хранил закон Твой. Он стал моим, ибо повеления Твои храню. Удел мой, Господи, сказал я, соблюдать слова Твои. Едва не погубили меня на земле, но я не оставил повелений Твоих" (Пс.118:53-57,87). И далее он пишет: "вымыслы человеческие ненавижу, а закон Твой люблю" (Пс.118:113).
Давид не был пассивным, а старательно пребывал в Слове, хранил уставы, соблюдал слово, не оставлял повелений Божиих, отвергал человеческие вымыслы и поэтому устоял во многих опасностях. Он с полным основанием считал особенно счастливыми тех, которые поступают именно так. "Блажен муж, который не ходит на совет нечестивых... но в законе Божием воля его и о законе Его размышляет он день и ночь" (Пс.1).
Библия говорит рожденным свыше христианам: "О горнем помышляйте, а не о земном, ибо вы умерли, и жизнь ваша сокрыта со Христом в Боге" (Кол.3:2-3). Там, где сокрыта жизнь, там должны быть сокрыты помышления. А это сферы духовные, а не земные. Но помышления духовные и жизнь по духу возможны лишь тогда, когда Дух Христа живет в нас. На земле такая жизнь имеет свои закономерности: "И кто сохраняет заповеди Его, тот пребывает в Нем, и Он в том. А что Он пребывает в нас, узнаем по духу, который Он дал нам". При таких условиях формируются помышления духовные. И тогда христианин способен Духом умерщвлять дела плотские еще до их проявления. Но, необходимо различать помышления плотские от помышлений о плоти, помышлений о земном и соответствии с обычаями мира сего, от помышлений о земле, на которой обитаем мы, и многие другие. Мы должны мыслить и заботиться о том, чтобы питать и греть вверенную нам плоть, мы должны помышлять о земле, ее плодородии, сохранности, помышлять также о том, как указать грешникам путь спасения.
Библия советует: "учениями различными и чуждыми не увлекайтесь". "Смотрите (братия), чтобы кто не увлек вас философиею и пустым обольщением, но преданию человеческому, по стихиям мира, а не по Христу, ибо в Нем обитает вся полнота Божества телесно" (Кол.2:9). Строгое предупреждение имеется в отношении тех, кто преступает учение Христово: "Кто приходит к вам и не приносит сего учения, того не принимайте в дом и не приветствуйте его; ибо приветствующий его, участвует в злых делах его" (2Ин.10-11). Не приносящие учения Христова несут свои лжеучения, свои вымыслы. И следует оберегать разум от засорения мыслями, чуждыми учению Христа и Его Духу, категорически отвергать различные чуждые учения.
"Итак, будьте благоразумны и бодрствуйте в молитвах" (1Пет.4:7). Невозможно в борьбе духовной надеяться на свои силы, способности, авторитет. Силу для побед дает Господь по молитве нашей. Она зависит от того, насколько бодрствуем в молитвах. И чистота мыслей, благоразумие прямо зависит от молитвенного общения. Молитва настраивает и приводит разум в единство со Христом. Совет "будьте постоянны в молитве, бодрствуйте в ней с благодарением" дан для того, чтобы молитвенное общение не прекращалось ни на один день, но чтобы сердца и помышления были направлены к постоянному общению с Господом. Тогда не останется в разуме ни малейших удобных плацдармов, где могли бы оказаться пираты сатаны для атак на помышления. А если где-то проникнут злые помыслы тайно, Бог очищает по молитве, чтобы они не возобладали (Пс.18:13-14).
И наконец, должно быть личное умение не допускать порочные, злые мысли: "Берегись чтобы не вошла в сердце твое беззаконная мысль" (Втор.15:9). Подобные мысли как назойливые мухи садятся, кусают, но их необходимо отгонять, уничтожать. Христианин должен быть решительным и отбрасывать любые помыслы, которые противоречат Божественной истине, свету истинному Божиего Слова. И если подойдет сатана через уста любого человека с ложным толкованием Слова Божия, ему необходимо противостать твердой верою.
Различные ветры учений проникают в разум по радио, с экранов телевизоров и других мест. Поэтому необходимо быть особенно осторожными, поступать не как неразумные, а как мудрые, дорожа временем, не тратя его понапрасну, потому что они лукавы. Многие программы несут хитрое искусство обольщения для души и ничего не дают для утверждения ее в вере. Библия советует: "препояшьте чресла ума вашего" истиною Слова Божиего", "дабы мы не были более младенцами, колеблющимися и увлекающимися всяким ветром учения по лукавству человеков, по хитрому искусству обольщения, но истинною любовью в Того, Кто есть глава - Христос" (Еф.4:14-15). И да поможет нам в этом Господь.

ВОЛЯ ХРИСТИАНИНА

Бог сотворил человека способным проявлять волю по отношению к себе и ко всему окружающему. Воля состоит не только в сознательном желании и стремлении к цели, возникшей в разуме, но и в нежелании и отказе от нее.
В воле человека изменять не только свое поведение, но и интеллектуальную деятельность, держать в повиновении свои дух и тело. Бог наделил человека свободной волей и не упраздняет ее, а зовет грешника обратиться к Нему добровольно. Упраздняет волю сатана, улавливая в свою волю, в рабское подчинение.
О воле написано много психологами, философами. Но наша задача проследить, что говорит о ней Библия.
Человек, не исполняющий волю Божию, живет по воле человеческой, которая еще называется языческой волей; она соответствует обычаям мира этого и состоит в исполнении воли князя, господствующего в воздухе, духа, действующего ныне в сынах противления (1Пет.4:6; Еф.2:2). Так поступают и некоторые религиозные люди.
Но Иисус Христос предупреждает: "Не всякий говорящий мне Господи, Господи, войдет в царство Божие, но исполняющий волю Отца Моего Небесного".
Рожденный свыше христианин учится исполнять волю Божию и жить в согласии с Его волей. Он старается исполнять волю Отца небесного, как исполнял ее Христос. Для Господа Иисуса столь насущно было исполнение воли Отца, что Он сказал: "Моя пища есть творить волю Пославшего Меня". У христианина должно быть такое же желание регулярно исполнять волю Божию, как и желание принимать пищу.
Воля возрожденного верующего - стойкая. Ей присущи:
Решительность. Христианин может сказать, как и ап. Павел "но, что для меня было преимуществом, то ради Христа я почел тщетою. Да и все почитаю тщетою, ради превосходства познания Христа Иисуса Господа моего" (Фил.3:7-8).
Целеустремленность. "Братия; я не почитаю себя достигшим: а только, забывая заднее, простираюсь вперед, стремлюсь к цели, к почести высшего звания Божия во Христе Иисусе" (Фил.3:13-14).
Настойчивость, подобная ап. Павлу в познании "чтобы познать Ею, и силу воскресения Его и участие в страданиях Его, сообразуясь смерти Его, чтобы достигнуть воскресения мертвых" (Фил.3:10-11).
Постоянство. "Мы же не колеблющиеся на погибель, но стоим в вере ко спасению души" (Евр.10:30). Постоянство не только в пере, но и в учении, в словах, молитве, во всяком добром деле.
Все что относится к своеволию собственного "я" у христианина сораспято со Христом и живет теперь в нем Христос. Со дня сораспятия "Бог производит в вас и хотение, и действие по Своему благоволению". Но это не значит, что воля верующего аннулируется. С этого времени воля его находится в гармоничном единстве с Божией волей. Она проявляется лучше и совершеннее потому, что не ограничивается земным, а простирается в вечность, в небо, где Христос одесную Отца. Неверующему это непонятно и кажется странным; он не может разуметь, потому что об этом надобно судить духовно, сообразуя духовное с духовным. А христианин с первого дня уверования начинает исполняться познанием воли Божией во всякой премудрости и разумении духовном (Кол.1:9). Воля его раскрепощается от рабского подчинения греху в свободу славы сынов Божиих; от низменных, плотских оков к высшим духовным целям, к свободе во Христе. Его воля едина с волей Божией. Это значит, что желания его те же, что и Господни желания.
Даруя свободную волю, Бог в то же время повелевает не уклоняться от Его воли, а заботиться о том, чтобы познавать, что есть воля Божия угодная, совершенная. Ум плотского человека к этому не способен. Познание воли Божией возможно умом обновленным премудростью и разумением духовным.
Воля Божия благая - она в особой доброте и милости к грешникам, которые даны в Сыне Его Господе нашем Иисусе Христе (Еф.2:4-8). В Нем Бог явил богатство благодати в благости к нам; и благодатью мы спасены чрез веру. Бог, проявивший благо к верующему в прощении, искуплении, спасении побуждает волю к благу для других. "Итак облекитесь, как избранные Божий, святые, возлюбленные в ...благость" друг по отношению к другу. Он направляет верующего оказывать благо и среди неверующих, "проводить добродетельную жизнь между язычниками, чтобы они видели добрые дела и прославили Бога в день посещения" (Кол.3:12; 1Пет.2:12).
Воля Божия угодная. "Ибо это хорошо и угодно Спасителю нашему Богу, Который хочет, чтобы все люди спаслись и достигли познания истины" (1Тим.2:3-4). И воля христианина, угодная Богу, состоит в благовествовании спасительной благодати. Богу угодно, чтобы помышляли о Нем постоянно в благополучии и скорби, "Ибо то угодно (Богу) если помышляя о Боге, переносит скорби, страдая несправедливо" (1Пет.2:19).
Воля Божия совершенная. Она проявляется в Его совершенной любви. Поэтому Иисус Христос повелевает: "будьте совершенны, как совершен Отец ваш Небесный". Истинный христианин тот, кто совершен в любви, наподобие Небесному Отцу. Но совершенству любви часто мешает страх "боящийся не совершен в любви". Это ложный страх. Любовь Божия делает волю сильной преодолевать страх: "Совершенная любовь изгоняет страх".
"По воле Божией мы освящены единократным принесением тела Христова" (Евр.10:10). Но воля Божия в том, чтобы не терять святости, а сохранять ее и освящаться еще. "Ибо воля Божия есть освящение ваше, чтобы всякий из вас умел соблюдать свой сосуд в святости и чести...", "чтобы вы не поступали с братом своим противозаконно и корыстолюбиво, потому что Господь мститель за все это"... "Ибо призвал нас Бог не к нечистоте, но к святости"... (1Фес.4:3-7).
Как видим, воля рожденного свыше христианина направлена к благородным, угодным Богу, совершенным, святым, чистым, благим действиям.
Он - участник Царства Божиего, которое есть не пища и питие, а праведность, мир и радость во Святом Духе... Кто этим служит Христу, тот угоден Богу (Рим.14:18). Поэтому воля христианина - в поступках по правде, в том, что служит к миру и взаимному назиданию, к радости.
Наша вера будет слишком поверхностной, если она будет воспринята только разумом и если спасение Божие не будет принято добровольно.
Богу необходимо согласие человека получить то, что Он приготовил ему. Но Бог желает, чтобы каждый, получивший спасение даром, совершал добровольное служение на Его ниве.
Бог вводит верующего в сферу, присущую Царству Сына Его возлюбленного - царство Его любви. Его воли. Под влиянием Слова Божиего и Духа Святого обновляется не только ум, но и воля, потому что с рождением свыше верующий получает новый дух, новое сердце и новую жизнь. И воля становится частью новой жизни - жизни по Христу. Она укрепляется в послушании Христу. Она не дает проникнуть в новую жизнь ничему ветхому, сораспятому со Христом, отвергает всякое бремя и запинающий грех. Воля христианина проявляется в бдительности перед опасностью греха, а не пассивности, равнодушии. Воля выражается в поступках: "поступать достойно Бога, во всем угождая Ему, принося плод во всяком деле благом и возрастая в познании Бога".
Глубина веры, чистота чувств, здравый разум находятся в прямой связи с тем, насколько мы пользуемся волей для бодрствования.

Искушения

Одаренный волей человек сам должен избрать кому служить. В его воле делать или не делать зло, давать простор помышлениям духовным или плотским.
Воля охватывает ум и чувства и может управлять ими. Вот почему сатана и его духи яростно атакуют волю, чтобы ослабить, парализовать ее. В основном применяют они для этого три тактики.
Сами уловляют в свою волю.
Действуют через людей.
Действуют через плоть.
Улавливание в свою волю - главная цель сатаны. Для этого он использует различные способы, но особенно часто - ложь, которую он применил еще к первым людям. Прежде всего он ищет контакта с человеком, чтобы дать ему пищу для размышления. Еве он говорил: "подлинно ли сказал Бог, что не можете есть плодов?". Посеяв, таким образом, сомнение, сатана навязал ложь: "нет, не умрете", а, затем, приукрашивает эту ложь словами "будете как боги, зная добро и зло". Казалось бы тут есть и доля правды, ведь это - дерево познания добра и зла. Но вследствие такой беседы в сердце появилось недовольство, вожделение удовлетворить плоть "И взяла Ева и ела и дала Адаму и он ел". Воспринятая ими ложь дала плоды вожделения, непослушания, недовольства. В результате они попали в волю лукавого, который угнал их от лица Господнего, заставил прятаться. А когда Ног воззвал к Адаму, этот стал противиться и обвинять Бога.
До сих пор сатана, сея ложь, повергает человека в непослушание, противление Богу, захватывая, улавливая в свою волю. В мире нет ни одного уголка, где бы князь его не расставил сети для улавливания душ. Эти сети в Библии называются обычаями мира сего. Но в них сокрыта воля лукавого. Все, живущие но обычаям мира сего, автоматически исполняют его волю. Обычаи мира могут чем-то различаться у разных народов, на разных континентах. Но основная канва их одинаковая: плотские похоти и злые помыслы, ведущие к грехам и преступлениям. Они возбуждают противление Богу.
Пример тому - израильтяне, которые невзирая на предупреждения Божий "...стали поступать по обычаям народов, которых прогнал Господь... и прогневался Господь сильно на израильтян, и отверг их от лица Своего" (4Цар.17:8,18).
В свои сети улавливал сатана и некогда мужей сильных, таких как Каин, Дафан и Авиуд, Самсон, Саул и др., которым вырваться из этих сетей так и не удавалось. Другие же с трудом освобождались из сетей, но оставались после этого шрамы тяжких ран: Мариам, Давид, Езекия; но были также победители в борьбе с духами злобы поднебесной: Иосиф, Даниил, Седрах, Мисах и Авденаго, Иеремия, апостолы. Для всех упомянутых лиц сатана складывал свои, не похожие одна на другую ситуации с целью сломить их волю и покорить своей воле. Его цель - довести до слепого подчинения своей воле, заставить делать непотребства и грехи без сопротивления.
Бог же не благоволит к слепому послушанию, а радуется, когда дети Его проявляют свою волю свободно, непринужденно, доброохотно, познавая Его волю.
Действие через людей. Уверовавший во Христа прежде всего встречается с близкими ему людьми, которые, порой, не скупятся на слова и дела, чтобы ограничить или разрушить дарованную Богом свободную волю. Искушает сатана по-разному: уговорами, угрозами, ругательствами, угнетениями, избиениями, изгнаниями и многими другими способами. Нередко действует он через ближайших родственников верующего, через домашних его. Не случайно Иисус Христос предупреждал: "враги человеку домашние его".
С особенным коварством подстерегает он душу, находящуюся в испытаниях - в болезни, одиночестве. Наглядным примером является искушение Иова, находящегося в тяжких испытаниях.
Неимоверно страдающего Иова, друзья, пришедшие сочувствовать, обвиняли его во многих пороках, в то время как Бог говорит о его непорочности. А жена Иова зашла еще дальше, склоняя его похулить Бога и умереть. Вместо утешения эти близкие люди умножали скорбь и слезы Иова.
Может быть, что-либо подобное переживали сыны Кореевы, из них кто-то написал: "Слезы мои были для меня хлебом день и ночь, когда говорили мне: "где Бог твой". Но и в таком положении все упование было на Бога и потому он восклицает: "Что унываешь ты душа моя и что смущаешься? Уповай на Бога...". И получал утешение в молитве: "Днем явит Господь милость Свою, и ночью песнь Ему у меня, молитва к Богу жизни моей" (Пс.1:4,6,9).
Враг может возбуждать и религиозных людей, представляя христиан как несущих ложное учение. Так случилось с ап. Павлом, когда Иудеи и все ревнители закона обвиняли его за проповеди язычникам: "А о тебе наслышались они, что ты всех Иудеев, живущих между язычниками, учишь отступлению от Моисея" (Деян.21:21).
Любопытно, что сатана через чей-нибудь сон может представлять человека ничтожным, забытым Богом. Вот что говорил Иову Елифаз Феманитянин о своем сне: "Человек ли праведнее Бога? И муж чище ли Творца своего? Вот Он и слугам Своим не доверяет; и в ангелах Своих усматривает недостатки, тем более - в обитающих в храминах из брения...". (Иов.4:17-19). Безнадежно представил диавол - человек не праведнее Творца! Но Бог во Христе оправдывает верующего.
- Он слугам Своим не доверяет! Но Бог доверяет не только ангелам, но и уверовавшему в Него человеку, вверяет Царство Свое.
- Человек хотя и в бренном теле, но Бог посылает ему все необходимое для жизни и любит его любовью вечной.
Искушать сатана может и другими способами: предлагать хорошую карьеру, доходное место, современную Далиду и другие с тем, чтобы уловить в грех.
Действие через плоть. "Каждый обольщается, увлекшись собственной похотью" (Иак.1:14). И здесь лукавый преподносит каждому свое: юношам - искушение юношескими похотями, иным - чрезмерное попечение о плоти, а другим - нечестивые похоти, ведущие к отпадению от единства веры и к потере духовности (Иуд.19).
"Плоть желает противного духу, а дух противного плоти; они друг другу противятся, так что вы делаете не то, что хотите" (Гал.5:16). Желания плотские могут подавлять не только разум, но и волю. Они возникают потому, что во плоти может давать о себе знать грех. Ап. Павел на собственном опыте говорит: "Доброго, которое хочу не делаю, а злое, которого не хочу делаю. Если же делаю то, чего не хочу, уже не я делаю то, но живущий во мне грех". Там, где верующий меньше всего бодрствует, где послабляется самоконтроль и воля,- проникает сатана, чтобы покорить своей воле. И тогда желания плоти не встречают должного волевого сопротивления. Как много людей в наше время являются безвольными по отношению к различного рода грехам! Алкоголики, наркоманы, развратники - это жертвы обезволенные и обездоленные сатаной.
Многие варианты действия на волю использует сатана, чтобы уловить и направить на поступки по стихиям этого греховного мира, на грех, на восстание против Бога. Он знает: "если праведник отступит от правды своей и будет поступать неправедно, будет делать все те мерзости, какие делает беззаконник, будет ли он жив? Все добрые дела его, какие он делал, не припомнятся; за беззаконие свое, какое делает, и за грехи свои в каких грешен, он умрет" (Иез.18:2-6). А таких отступников, как и неверных и скверных и всех лжецов, участь в озере, горящем огнем и серою.
Душу, имеющую свободную волю во Христе, враг стремится склонить к служению плоти, удовлетворению ее потребностей. Но, ап. Павел предупреждает: "к свободе призваны вы, братия, только бы свобода (ваша) не была поводом к угождению плоти" (Гал.5:13).

Победы

Победа в борьбе с демоническими силами, направленными на порабощение свободной воли христианина, достигается лишь при полном доверии и послушании Богу - Его Слову.
Слово Божие дает нам советы, как сохранить свободную волю: "Итак покоритесь Богу; противостаньте диаволу и убежит от вас". "...Противостаньте ему твердою верою..." (Иак.4:7; 1Пет.5:8). Противостояние - это подлинная духовная борьба, оказание энергичного сопротивления врагу. В этой борьбе надо не только прекратить ему доступ к разуму, но и запретить посягательство на волю. Бог открывает Свою волю духу нашему, а дух может посредством воли воспрепятствовать злым духам в осуществлении их работы и силен изгнать этих возмутителей душевного мира.
Противостать им необходимо с оружием Слова Божьего, по примеру Иисуса Христа. Господь Иисус не вступал в полемику с диаволом, не прибегал к каким-либо научным аргументам, хотя их было достаточно в то время, а со Словом Божиим, говоря: "Написано...". А в конце концов отогнал назойливого лжеца: "Отойди от меня сатана".
Христианину не следует проявлять робость перед натиском врага, а с уверенностью и решительностью запрещать и изгонять его "отойди от меня сатана". Но чтобы иметь дерзновение и быть уверенным очень важно не делать сознательных грехов, потому что искуситель всегда будет напоминать о них и пользоваться ими для подавления воли.
Необходимо вовремя избавляться от грехов, и прежде всего от помыслов греховных, от греховных обычаев мира. Для этого есть единственная возможность - крест Иисуса Христа. Ап. Павел убедился в действенности его и свидетельствует: "А я не желаю хвалиться, разве только крестом Господа нашего Иисуса Христа, которым мир для меня распят и я для мира" (Гал.6:14);
А потому, все что в мире, что было для него преимуществом, но чем мог искушать сатана, он почитал тщетою ради превосходства познания Христа. И верующим во Христа он говорит: "Грех не должен над вами царствовать"; его царствование кончено на кресте.
Распятие мира для ап. Павла и его распятие для мира произошло одновременно. Я, который жил для мира, самонадеянный и своевольный, теперь распят для мира. Теперь "Я" новый, который живет верою, по духу в полном согласии с желаниями Иисуса Христа. Нет места своеволию, а есть обновленная и освобожденная воля, способная познавать волю Божию и исполнять ее.
В то же время крест Господа Христа придает воле стойкость, уверенность, силу: слово о кресте для спасаемых есть сила Божия (1Кор.1:18). Это не личная, не плотская, а могущественная державная сила Божия. Поэтому ап. Павел напоминает нам: "Итак, братия укрепляйтесь Господом и могуществом силы Его. Облекитесь во всеоружие Божие, чтобы вам можно было стать против козней диавольских" (Еф.6:10-11).
Крест Голгофы воздвигнут для того, чтобы верою распять на нем вместе со Христом ветхого человека. Через плоть ветхого человека враг души больше всего преуспевает в порабощении воли, грехами. Но христианин должен иметь твердое знание о том, что ветхий человек распят со Христом. "Зная то, что ветхий наш человек распят с Ним, чтобы упразднено было тело греховное, дабы нам не быть уже рабами греху... так и вы почитайте себя мертвыми для греха, живыми же для Бога, во Христе Иисусе. Господе нашем" (Рим.6:6,11). И "Если духом умерщвляете дела плотские, то живы будете".
Иисус Христос дает верующему распять плотского ветхого человека. Но не предавать себя греху зависит полностью от верующего, противостоять диаволу, склоняющему исполнять желания плоти, тоже зависит от него. Однако, это не значит, что христианин сам, один своими силами и только может справиться с ним. Без Бога, без Его силы - это невозможно. Вот почему ап. Павел, видя противоборство греховного в членах тела его духу, уповал на помощь Божию и благодарил Бога Иисусом Христом, Кто силен избавлять его от тела смерти (Рим.7:24-25). Иисус Христос переживший много на земле, знает как помочь в искушениях. "Ибо как Сам Он претерпел, быв искушен, то может и искушаемым помочь" (Евр.2:18).
Пребывая в этих духовных добродетелях христиан, одновременно должен избегать различных плотских увлечений, хранить себя, чтобы лукавый не прикасался к нему. Сатана может возбуждать и похоть ближних, чтобы вовлечь в грех, как Иосифа вовлекала жена Потифара настойчиво, длительное время. Но Иосиф вначале противостоял, а потом убежал от искушения. Необходимо не только противостоять, но и бежать от искушений диавола невзирая, может быть, на насмешки грешников, что назовут монахом или кем-то другим. Нужно избегать плотских похотей, восстающих на душу, избегать юношеских похотей и даже попечения о плоти не превращать в похоти, а настраивать свою волю к тому, чтобы держаться правды, веры, любви, мира со всеми призывающими имя Господа от всего сердца (2Тим.2:22).
Библия учит, как относиться к людям, посылаемым сатаною сеять сомнение, колебать веру, соблазнять своими мнениями или снами, "...есть люди, смущающие вас, и желающие превратить благовествование Христово. Но если бы даже мы, или ангел с неба стал благовествовать вам не то, что мы благовествовали вам, да будет анафема... Евангелие, которое я благовествовал нам не от человека, но чрез откровение Иисуса Христа",- пишет ап. Павел (Гал.1:7-8,11-12).
"Итак никто да не осуждает вас за пищу или питье, или за какой-нибудь праздник, или новомесячье или субботу. Это есть тень будущего, а тело во Христе. Никто да не обольщает вас самовольным смиреномудрием и служением Ангелов, вторгаясь в то, чего не видел, безрассудно надмеваясь своим плотским умом".
На страже верующих призваны быть служители, которые поставлены в церкви "к совершению святых, на дело служения, для созидания тела Христова, доколе не придем в единство веры и познания Сына Божия, в мужа совершенного, в меру полного возраста Христова, дабы мы не были более младенцами, колеблющимися и увлекающимися всяким ветром учения" (Еф.4:12-13).
И сон только тогда приемлем, когда Господь вразумляет, чтобы отнести человека от какого-либо предприятия и удалить от него гордость, чтобы удалить душу его от пропасти и жизнь его от поражения мечем" (Иов.35:16-17).
Христианин должен ходить веруя в Откровение Слова Божиего, а не видениями. Иисус Христос обращает внимание еще на одну важную сторону волевого состояния верующего в борьбе с искушениями, говоря "бодрствуйте". "А что вам говорю, говорю всем: бодрствуйте" (Мр.13:37), "Се гряду как тать: блажен бодрствующий и хранящий одежду свою" (Откр.16:15).
Христианину необходимо всегда бодрствовать, проявляя активность воли. Пассивность в этом вопросе таит опасность быть побежденным диаволом в искушениях.
"Посему возлюбленные, препоясавши чресла ума вашего, бодрствуя, совершенно уповайте на подаваемую благодать в явление Иисуса Христа" (1Петр.1:13).
"Бодрствуйте, стойте в вере, будьте мужественны, и тверды; все у вас да будет с любовью" (1Кор.16:13-14).
Только Бог может усовершить нас во всяком добром деле, к исполнению воли Бога, производя в нас благоугодное Ему через Иисуса Христа (Евр.13:21).
В этом залог жизни по Духу.

МИР ОЩУЩЕНИЙ

Человек одарен богатейшим арсеналом ощущений: тело его располагает специальными органами чувств, воспринимающими внешний мир с расстояния (слух, зрение, обоняние) или непосредственно соприкосновением с ним (вкус, осязание, жажда, голод) и др. Установлено, что 85% окружающего мира человек воспринимает зрением и лишь 15% остальными органами чувств.
Но особенно многообразен спектр чувств внутреннего человека. Они представляют собою переживания человеком своего отношения к явлениям окружающего мира духовного и физического, к людям, к их поступкам, а также к самому себе и к своим действиям.
Чувства эти необходимо отличать от эмоций (возбуждения, волнения), захватывающих нередко все чувства и являющихся душевными переживаниями, простыми или сложными, положительными или отрицательными.
Чувства играют большую роль в жизни и поведении.
С рождением свыше меняется мир чувств внутреннего человека.
Любопытно, что большинство психологов относят к этим чувствам прочно укоренившееся отношение человека типа любви или ненависти.
Подлинные чувства, основанные на любви, свойственны верующим, в сердце которых излилась любовь Божия Духом Святым.
Чувства же, обусловленные ненавистью, злом - от духа злобы поднебесной. Написано: "любовь от Бога и всякий любящий рожден от Бога и знает Бога". Кто не любит, тот не познал Бога, потому что Бог есть любовь" (1Ин.4:7-8). Любовь, которая от Бога - есть высшее чувство любви - божественной, чистой, искренней, нелицемерной. В греческом тексте она называется "агапе", в отличие от плотской любви, которая обозначена словом "эрос". Любовь к кому-нибудь, которая пленит, увлекает, считается страстью. Такое чувство любви дозволено только между супругами. Но и у них она должна согласовываться с высшей степенью любви, ей подчиняться и ею руководствоваться.
На базе любви у христианина формируются и другие чувства, которые можно назвать положительными: чувства добра, сострадания, сочувствия, милосердия, смирения, снисхождения, сопереживания, терпения, радости, дружбы, братства, единства, уверенности, взаимного назидания, жажды к Богу, Его слову, общения, приятного ожидания встречи с Господом и с ближними.
Как видим, эти чувства имеют отношение к Богу, к ближним, к самому себе. Они включают также отношение к окружающей природе, к земле и ко всему, что наполняет ее, к небу, откуда ожидаем Господа.
Библия говорит о душе любящей, торжествующей, бодрствующей, насыщающейся благами неба и земли, умиленной, утешающейся в Боге. Удовлетворение своих чувств и чаяний душа находит в Боге - ее Создателе и Пастыре. В этом убеждаемся из личного опыта и опыта других. Такое состояние чувств псалмопевец Давид выразил следующим образом: "Жаждет душа моя к Богу крепкому живому. Только в Боге успокаивается душа моя. Как лань желает к потокам воды, так душа желает, к Тебе Господи. Он покоит меня на злачных пажитях и водит к водам тихим, насыщает благами желание мое...".
Дух Божий говорит: "У вас должны быть те же чувствования, что и во Христе Иисусе". Он смирил Себя, был послушным Отцу до смерти крестной. Христос явил любовь, сострадание, милосердие, благо, благодать Отца Небесного людям. Вот почему и чувства возрожденного христианина обновляются Духом Святым и озаряются любовью Божией, добром, милосердием, состраданием, смирением. Слово Божие советует христианину старательно заботиться о чистоте и искренности чувств. "Итак облекитесь, как избранные Божии, святые и возлюбленные, в милосердие, благость, смиренномудрие, кротость, долготерпение, снисходя друг другу и прощая взаимно, если кто на кого имеет жалобу; как Христос простил вас, так и вы. Более же всего облекитесь в любовь, которая есть совокупность совершенства; и да владычествует в сердцах ваших мир Божий, к которому вы призваны в одном теле; и будьте дружелюбны" (Кол.3:2-15).
Как видим, чувства возрожденной души обогащаются во Христе новыми, чистыми, высшими, духовными качествами. Они напоминают старательно ухоженную оранжерею душистых цветов, переливающихся приятными оттенками красок под ласкающими лучами солнца и благоухающих чудесным ароматом, несущимся в нежном дыхании ветерка.
Дух Сына Божия, наполняющий очищенное от греха и зла сердце, преобразует не только разум, но и чувства, освещая лучами Своей любви и согревая теплом Своей доброты. Сердце наполняет радость, по слову Иисуса: "Сие сказал Я вам, да радость Моя в вас пребудет и радость ваша будет совершенна" (Ин.15:11). Чувства христианина прекрасны и о прекрасном. Но это не значит, что чувства его настроены только на мажорную гамму. Иисус Христос предупреждает: "в мире будете иметь скорби". Сам Он переживал на земле скорби и тоску. Иисус взял в Гефсиманию с Собою Петра, Иакова, Иоанна и начал ужасаться и тосковать. И сказал им: "душа Моя скорбит смертельно" (Мф.14:33-34). У гроба Лазаря Иисус, увидев Марию и пришедших с нею Иудеев плачущими. Сам восскорбел Духом и возмутился. Иисус прослезился (Ин.11:33-35). Находясь в состоянии скорби, Иисус прилежнее молился. Три раза в Гефсиманском саду Он в молитве изливал тоску и скорбь души Отцу.
Сколько бывает у христиан тоскующих, скорбящих душ о потере близких, о гибнущих во грехах родных, детей тех, которые столь любимы и уважаемы.
Детям Божиим нет куда обращаться, кроме Небесного Отца, Кто знает все и говорит: "...призови Меня в день скорби, Я избавлю тебя и ты прославишь Меня" (Пс.49:15). Бог и Отец Господа нашего Иисуса Христа Отец милосердия и всякого утешения, утешает нас во всякой скорби нашей. Но Он желает "чтобы и мы могли утешать находящихся во всякой скорби", были исполнены чувствами сострадания к ним и сопереживания.
Иногда одолевают душу чувства печали и тревоги (Ин.16:22) и она нуждается в чувствах искренней любви и утешений. Ап. Петр согрешивший, испытал на себе взгляд Христа, а затем и слова от сердца искреннего любящего "Симон Петр любишь ли ты Меня, больше нежели они?". Петр опечалился. И печаль эта была к покаянию. Он горько заплакал у врат Первосвященника; от всей души ответил воскресшему Спасителю: "Господи, Ты все знаешь! Ты знаешь, что я люблю Тебя". Всегда ведомы печали души Богу; Ему в молитве надо открывать печаль свою, как открывал ее Давид (Пс.141:2). И Господь превращает печаль в радость (Иер.31:13). Вместе с тем и самому не следует пассивно ожидать только помощи других, удалять не чаль из сердца своего (Еккл.11:10). Мы поем утешающие душу слова:

Не тоскуй ты душа дорогая,
Не печалься, но радостна будь,
О, поверь, жизнь настанет другая,
Любит нас Сам Господь - не забудь.

Уповай ты на Господа Бога
И почаще молися в тиши,
И утихнет на сердце тревога,
И получишь покой для души.

Эти слова столь правдивы и успокаивающие!
Много переживаний доставляет христианину чувство вины перед Богом за согрешение, немало печали и слез. Но "Печаль ради Бога производит неизменное покаяние ко спасению" (2Кор.7:10). А если душа медлит с покаянием, она терпит от повседневного стенания. Царь Давид, переживал подобное, пока не исповедался: "Но я открыл Тебе грех мой и не скрыл беззакония моего; я сказал: "Исповедаю Господу преступления мои", и Ты снял с меня вину греха моего". Только таким образом приобретается чувство облегчения от бремени греха, свободы, радости, веселия и торжества (Пс.31:5,11).
Нет, нет, да и вспомнит христианин с чувством стыда прожитую до уверования жизнь, дела, о которых и стыдно говорить. Но эти горькие воспоминания предупреждают - не повторять ошибок прошлого.
Из Евангелия мы убеждаемся, что чувства можно приучать к различению добра и зла. Это дается не сразу, а постепенно, по мере возрастания любви во всяком чувстве. Одновременно с этим христианин возрастает и в познании лучшего, слова правды, тайны открытой Богом для искупленных Своих. Ибо "Всякий питаемый молоком несведущ в слове правды, потому что он младенец; твердая же пища свойственна совершенным у которых чувства навыком приучены к различению добра и зла" (Евр.5:13-14).
Чувства рожденного свыше христианина далеко не всегда являются простыми, а приобретают, нередко, эмоциональную окраску, доставляют волнение и переживание. Чувство радости при встрече со Христом, прощения, торжества о спасении, долга в служении ближнему и удовлетворения при исполнении этого долга, братского общения, уверенности несравненно дороги для каждого истинного христианина. И не удивительно, если эти чувства переживаются с волнением, эмоционально. В благодатном их веянии проходят со временем отрицательные чувства печали, скорби, уныния и др. И все покрывается любовью.

Искушения

Многообразие чувств, присущее человеку, активно использует сатана для насаждения чрез них греха. Он разработал различные способы в этом мире для поражения душ через чувства. Можно сказать, что все в мире он превратил в похоти, вожделенные для чувств. И действует он преимущественно через три канала: похоть плоти, похоть очей, гордость житейскую.
"Все что в мире похоть плоти". И многие известные люди стали пленниками их. Сердце Соломона было развращено по причине удовлетворения чувств плотскими похотями. Самсон лишился силы Духа, глаз и жизни из-за них. Но Иосиф преодолел искушения и убежал от греха.
О некоторых молодых с предупреждением пишет ап. Павел, что они совращаются вслед сатаны из-за плотских вожделений, впадают в роскошь и противность Богу (1Тим. 5:15). Сегодня, как никогда раньше, молодые становятся пленниками плотских страстей, в результате чего свирепствует половая необузданность, развращение, блуд и извращение чувств. В наш век атеизма и эволюционизма "они заменили истину Божию ложью..., поэтому предал их Бог постыдным страстям..." (Рим.1:11). Все это - следствие похотей под видом свободной плотской любви, не контролируемой любовью свыше. Особенно пагубным является такой грех, когда он проникает в чувства некоторых верующих.
Другой способ искушения плотскими похотями состоит в чрезмерном попечении о плоти, в превращении его в похоти. Не надо забывать, что диавол искусил первых людей пищей. Этим методом искушений он пользуется всегда (Лк.6:25), побуждая поступать по обычаям мира сего греховного: предаваться пресыщению, пьянству, сладострастию и другими излишествами. Удовлетворение чувств, относящихся к потребностям организма, путем излишеств, сладострастия наносит вред не только самому искушаемому, но и церкви. В Коринфской церкви имущие ели и пили до сыта, а другие голодные смотрели на это. Так имущие пренебрегали Церковь Божию и унижали неимущих. Но ап. Павел осудил такое поведение (1Кор.11).
Иисус Христос предупреждал: "горе вам пресыщенные ныне, ибо взалчете, горе вам смеющиеся ныне, ибо восплачете и возрыдаете".
Бесконтрольное удовлетворение ненормально возросших телесных влечений приводит людей к непотребствам и, в итоге, к несчастью, опускает на дно морального падения. А нечестивый желает уловить в сеть зла (Пр.12:12) и праведного, чтобы этот совершил поступок нечестия и, таким образом, не послушался Бога. И если это случится, духи злобы поднебесной получают возможность будоражить душу, нарушать нормальное течение духовной жизни и побуждать к совершению греха повторно. И если грех вовремя не будет исповедан и оставлен, притупится чувство различения добра и зла, а грех представится безобидным, обычным явлением. Такая потеря чистоты духовных чувств крайне опасна, потому что ведет к гибели.
Враг души может добиваться успеха и в другом направлении: неудовлетворением чувств голода, жажды и других, из-за небрежного отношения к плоти, лени и нерадения. Это неприемлемо не только потому, что "лень погружает в сонливость и нерадивая душа будет терпеть голод" (Пр.19:15), но и потому, что "тело христианина есть Храм Божий". А кто разрушит храм Божий, того покарает Бог. Лень противоречит Божиему установлению относительно человека: работать и владеть землею. Вспомним, что раба, скрывшего свой талант, Иисус Христос осудил, назвав его: "раб ленивый, и лукавый" и велел выбросить его во тьму внешнюю, где плачь и скрежет зубов (Мф.25:26-30).
В сеть диавола попадают также желающие обогащаться. "А желающие обогащаться впадают в сеть и во многие безрассудные и вредные похоти, которые погружают людей в бедствие и пагубу". По причине этого они уклоняются от веры (1Тим.6:9-10). В наше время сатана преуспевает в этом, возбуждая чувства самолюбия, надменности, превосходства. Сколько душ, уклонившись от веры, ищут того, что не Божие, а что человеческое, что почетно в мире этом греховном. Но Иисус Христос предупреждает: "что пользы человеку, если он приобретает весь мир, а душе своей повредит: или кто даст выкуп за душу свою?" (Мф.16). Она не может быть искуплена серебром или золотом, а только кровию Христа. Ни Александр Македонский, ни Наполеон, ни Гитлер никакой пользы не извлекли для своих душ завоеваниями, будучи похотливы на зло.
"Все что в мире похоть очей"... Как и в прежние времена, сатана продолжает атаковать душу через зрение с той лишь разницей, что в настоящее время использует для этого также достижения науки - телевидение, видеомагнитофоны, зрелища, дискотеки и др. Под его руководством организовано немало увеселительных мест для житейских временных наслаждений. Но такие наслаждения Иисус Христос сравнивает с терниями, подавляющими действие Божиего Слова. "А упавшее в терние это те, которые слушают Слово, но отходя, заботами, богатством и наслаждениями житейскими подавляются и не приносят плода" (Лк.8:14).
Похоти очей могут привести к тяжелым и непоправимым последствиям. Вспомним царя Давида, увидевшего с кровли царского дома очень красивую Вирсавию; взяв ее, он совершил потом ряд тягчайших грехов (2Пap.11). И это все началось с похоти очей, не отвергнутых вовремя.
Иисус Христос, зная пагубность такого греха, предупреждает: "Кто смотрит на женщину с вожделением, тот уже прелюбодействовал с нею".
Добрым примером служит благоразумие Иова, который завет положил с глазами своими не помышлять о девице (Иов.31:1).
Похоти очей вовлекают и в другие грехи. Ахан увидел одну прекрасную сеннаарскую одежду, двести сиклей серебра и слиток золота. Это ему полюбилось и он взял, несмотря на строгое запрещение; тем вызвал гнев Господень на весь Израиль. (Нав.7:20). Ева была искушена похотью очей: "и увидела, что дерево приятно на вид и вожделенно". И взяла и ела. С тех далеких времен сатана искушает и развращает людей через похоть очей.
В допотопном мире развратились люди, земля стала растленна из-за того, что сыны Божии дали волю похотям очей и удовлетворяли их. "Тогда сыны Божий увидели дочерей человеческих, что они красивы, и брали их себе в жены, какую кто избрал" (Быт.6:2). Постепенно развращение стало всеобщим, каждая плоть на земле извратила путь свой. Трудно себе представить насколько преступным и кошмарным был тогдашний мир, что пришлось его истребить.
О подобных грехах Библия предупреждает верующих, что не на стороне где-то, а среди них появляются лжеучителя, которые "...произнося надутое пустословие, они уловляют в плотские похоти и разврат тех, которые едва отстали от находящихся в заблуждении" (2Пет.2:1,18).
Как видим, духи злобы поднебесной изощряются, нащупывая слабинки в чувствах каждого, чтобы вовлечь посредством похоти очей в любой грех, какой им только удастся.
Через органы чувств внешнего человека пагубно влияет сатана на чувства внутреннего человека. И особенно преуспевает он в извращении ощущений посредством гордости. От него - чувство гордости, он первый возгордился, считая себя равным Богу.
"Все что в мире "гордость житейская". "Гордость очей и надменность сердца, отличающие нечестивых,- грех" (Пр.21:4). Вот почему культивирование в этом мире чувства гордости не всегда оборачивается добром для человека. Если дать место диаволу, он разовьет на почве чувства гордости чувства самомнения, превосходства, себялюбия, эгоизма, надменности. Следует обратить внимание, что не является пороком, когда мы хорошо одеты, или обладаем знаниями, или хороши сами по себе. Грех начинается с чувств гордости, что мы лучше других, умнее других, выше других, иначе говоря, другие - ниже, недостойнее, хуже нас, грешнее нас. Производными гордости являются другие отвратительные чувства неприязни, недоверия, презрения, вражды, гнева, ненависти. В результате появляется недовольство, раздражительность, ярость, крик, злоречие со всякою злобою, желание мщения. Мир греха, где княжет сатана, имеет девизом своим мщение, в то время, как девиз христианина - прощение. И кто строит отношение свое к окружающим на ненависти и мщении - не христианин, даже если он называет себя таковым.
Мы видим, насколько беспощадно извращает и возмущает диавол чувства внутреннего человека, если допустить его к ним.
Особенно опасно, когда в душе появится чувство огорчения, которое перерастает в несносящую горечь. Это может произойти среди полного благополучия, не только по поводу какого-то поступка ближнего, но и тогда, когда с чистых побуждений даются добрые советы или безобидное обличение. Затаенное чувство гордости не сносит этого. И если не избавимся от него, немедленно проявится чувство гнева и ненависти. Это ужасно. Слова Иисуса Христа: "А Я говорю вам, что всякий гневающийся на брата своего напрасно, подлежит суду" должны отрезвлять каждого подавленного гневом. А то, что ненавидящий брата своего есть человекоубийца (1Ин.3:15) должно быть принято, как серьезное предупреждение. Мучит душу появляющееся чувство зависти. "Зависть гниль для костей" (Пр.14:30). Она разрушает духовную жизнь. "Ибо где зависть и сварливость там неустройство и все худое". "И если в сердце вашем имеете горькую зависть и сварливость, то не хвалитесь и не лгите на истину" (Иак.3:16,14). Зависть порождает тяжелые грехи и преступления. Братья продали Иосифа из-за зависти. Первосвященники и старейшины предали Иисуса Христа из-за зависти. Апостолы были гонимы из-за зависти. А сколько неприятностей в Церквах из-за зависти!?
Если вникнем, почему овладевает человеком чувство гнева, зависти, ненависти, то убедимся, что в подавляющем большинстве случаев причина их - гордость и надменность, высокомерие, жажда властвовать, диотрефство. "...Человек гневливый заводит ссору, и вспыльчивый много грешит" (Пр.29:22). "Погибели предшествует гордость и падению надменность" (Пр.16:18).
Завладев чувствами человека, лукавый ничуть не жалеет его, а вводит нередко в печаль мирскую из-за чего-то несбывшегося или обид и др. Он заставляет искать веселия в пиршествах, пьянстве, наркотиках. Но все это лишь кратковременный эффект. В конце концов, душа оказывается обманутой, оставленной, разоренной, наподобие блудного сына, расточившего имение с блудницами. Появляется чувство разочарования и безутешной тоски, подавляющей жизнь, чувство негодования, неудовлетворенности обстоятельствами и самим собой. И если душа не очнется, не придет в себя, и не примет волевое решение "встану, пойду к Отцу моему", жизнь ее кончается трагически на земле и адом в вечности. В этом конечная цель, которую преследует диавол. Он был человекоубийца от начала, и не устоял в истине источник несчастья, страданий, горя и горьких слез на земле.

Победы

Библия - единственная Книга, дающая советы как устоять против козней диавольских в сфере чувства и торжествовать победу над искушениями.
Прежде всего, она указывает на крест Голгофы - на Христа, вознесшего грехи и пригвоздившего их на древе. Каждому ныне представлена единственная возможность радикально избавиться от страстей и похотей - верою распять их на кресте Голгофы. "А те, которые Христовы распяли плоть со страстями и похотями" (Гал.5:24). Иисус Христос распял ветхого человека около двух тысяч лет тому назад. И ветхая природа каждого с ее страстями распята тогда. В этом уверен верующий во Христа, который "сораспявшись со Христом верою", получает силу жить верою, противостоять диаволу верою, побеждать мир верою, умертвить все греховное верою. Поэтому к верующим обращены слова: "Итак, умертвите земные члены ваши: блуд, нечистоту, страсть, злую похоть, любостяжание, которое есть идолослужение; за которые гнев Божий грядет на сынов противления, в которых и вы некогда обращались, когда жили между ними" (Кол.3:5-7).
"Ночь прошла, а день приблизился; итак отвергнем дела тьмы и облечемся в оружия света. Как днем будем вести себя благочинно, не предаваясь ни пированиям, ни пьянству, ни сладострастию, ни распутству, ни ссорам, ни зависти; но облекитесь в Господа (нашего) и попечения о плоти не превращайте в похоти" (Рим.13:12-14).
Во всех этих библейских советах мы видим избавление наше в подвиге Христа на кресте Голгофы. Но осуществление сораспяться со Христом зависит полностью от воли каждого: необходимо добровольно распять плоть со страстями и похотями, умертвить все, что исходит от них, а также отвергнуть дела тьмы, возведенные на чувствах плотских похотей. И в целом расстаться с прежним образом жизни: "Отложить прежний образ жизни ветхого человека, истлевающего в обольстительных похотях... и облечься в нового, созданного по Богу, в праведности и святости истины" (Еф.4:22,24).
Христианин может и должен контролировать свои чувства и оберегать их от посягательств диавола. Написано: "И не давайте места диаволу" (Еф.4:27). Не превращайте вожделения плоти в похоти и тем более не давайте им перерастать в плотские страсти. Не надо забывать, что органы чувств - слух, зрение следует настраивать на слышание и изучение Слова Божиего и не проводить время праздно. Сатана атакует вожделенными похотями очей, вредными похотями особенно во время праздности, безделия.
Особенно строгое предупреждение слышим против блуда. "Бегайте блуда; всякий грех, какой делает человек, есть вне тела, а блудник грешит против собственного тела. Не знаете ли, что тела ваши суть храм живущего в вас Духа, Которого имеете вы от Бога, и вы не свои" (1Кор.6:18-20). "Ибо знайте, что никакой блудник, или нечистый или любостяжатель, который есть идолослужитель, не имеет наследия в Царстве Христа Бога" (Кор.5:5).
Иисус Христос предупреждает также против стяжательства, излишнего обогащения: "Не собирайте себе сокровищ на земле... ибо, где сокровище ваше, там будет и сердце ваше". Богатый и знатный юноша отошел с печалью, когда Иисус посоветовал продать имение и следовать за Ним. Сердце его было приковано к земным сокровищам, в ущерб небесному, вечному. Библия говорит: "Ты же человек Божий убегай сего, а преуспевай в правде, благочестии, вере, любви, кротости, терпении" (1Тим.6:11). Это не значит, что среди верующих не могут быть богатые. Им хотя и трудно войти в Царство Божие, но возможно. Человекам это невозможно. Богу же все возможно. В истории христианства упоминаются богатые верующие, которые внесли существенный вклад в благовествование Евангелия. Тем не менее, в отношении богатых имеется добрый совет: "Богатых в настоящем веке увещевай, чтобы не высоко думали о себе и уповали не на богатство неверное, но на Бога живого, дающего нам все обильно для наслаждения, чтобы они благодетельствовали, богатели добрыми делами, бы ли щедры и общительны, собирая себе сокровище, доброе основание для будущего, чтобы достигнуть вечной жизни" (1Тим.6:17-19).
Особенно уязвимы души чувствами гордости, надменности. Опыт показывает, что чем ниже духовный уровень верующих, тем они более склонны к гордости с вытекающими отсюда другими отвратительными чувствами.
Библия предупреждает: "Бог гордым противится, а смиренным дает благодать" и советует "смиритесь под крепкую руку Божию, да вознесет вас". И Он избавит от всего греховного в мире. Примером для нас всегда должно быть смирение Спасителя Иисуса Христа. В этой связи говорится: "Ничего не делайте по любопрению или по тщеславию, но по смиренномудрию почитайте один другого высшим себя. Не о себе только каждый заботься, но каждый и о других. Ибо в вас должны быть те же чувствования, что и во Христе Иисусе: Он будучи образом Божиим, не почитал хищением быть равным Богу; ...смирил Себя, быв послушным даже до смерти и смерти крестной, посему Бог превознес Его и дал Ему Имя выше всякого имени" (Фил.2:3-9). И на кресте мы должны распять плотское, гордое надменное "Я", чтобы идти от креста совместно со Христом, с "Я" смиренным и послушным Ему.
Ни один другой вид душевной деятельности не подвержен столь яростным нападкам сатаны, как чувство. И предупреждение "бодрствуйте, трезвитесь, потому что диавол ходит, как лев рыкающий, ища кого бы поглотить; противостаньте ему твердою верою" относится особенно к противостоянию ему, чтобы не дать покорить душу чувственными вожделениями. И не только противостоять, но и сохранять себя необходимо в чистоте, а не в страсти похотей.
Великое счастье сохранить дарованную Иисусом Христом свободу и чистоту. Это счастье поэт выразил так:

"Счастье, о какое счастье
Быть свободным от греха и зла.
Кровию святой омытым,
Чистым прославлять Христа".

Имея столь несравненное счастье, надо хранить его. В псалмах находим ключ этого счастья: "Блаженны непорочные в пути, ходящие в законе Господнем. Блаженны хранящие откровения Его, всем сердцем ищущие Его. Они не делают беззакония, ходят путями Его. Ты заповедал повеления Твои хранить твердо. О, если бы направлялись пути мои к соблюдению уставов Твоих!.. Буду хранить уставы Твои; не оставляй меня совсем. Как юноше сохранить в чистоте путь свой? Хранением себя по слову Твоему. Всем сердцем ищу Тебя; не дай мне уклониться от заповедей Твоих. В сердце моем сокрыл я Слово Твое, чтобы не грешить пред Тобою". (Пс.118:1-5,8-11).
В этих словах имеем добрые советы, как сохранять дарованное Господом счастье свободы от греха: бодрствовать в слове, хранить себя по Слову Божию. Слово Его хранить в сердце твердо, чтобы не грешить, и просить Бога о помощи. Сердце, разум должны быть заняты помышлениями духовными. Словом Божиим и молитвой. Последуем советам Библии, чтобы предстать чистыми, непорочными, непреткновенными в день Христов.
И нельзя не обратить внимание на чувства страха Господнего.
Мир погружается в грехи и беззакония из-за потери страха Божиего. Грешники Бога не хотят бояться и людей они не стыдятся делать преступления.
Но страх Господень отводит от зла. Страх Господень ведет к жизни, и кто имеет его, всегда будет доволен, и зло не постигнет его" (Пр.16:6; 19:23). Страх этот побуждает удаляться от зла, приобретать мудрость, разум от Бога поступать осторожно в мире этом, ходить непорочно перед Ним. "И если вы называете Отцом Того, Кто нелицеприятно судит каждого по делам, то со страхом проходите время странствования вашего" (1Петр.1:17). Страх перед Отцом Небесным побуждает относиться с чувством ответственности в служении Богу, страх нарушить Его волю, страх перед любвеобильным и милосердным Отцом Небесным.
Очи Господа обозревают всю землю и не проходят мимо каждого трепещущего перед Его именем. И тайны Свои Бог открывает "боящимся Его" (Пс.24:14).
Мир этот преуспевает в совершении поступков греховных, невидимых для людей, тайных от них в тесном кругу, за закрытой дверью, полагая, что их преступления никто не видит. Но все видит Бог. Всех, поступающих так, ожидает наказание - вечные мучения. Они не избегнут ответственности перед Богом и совестью.
В наш век так необходимо смириться перед Богом каждому человеку, живущему на земле, научиться страху Божиему и пребывать в нем и особенно надо иметь страх Божий христианину, и никогда не покидать эту чудную атмосферу страха Господнего, ибо "желание боящихся его Он исполняет, вопль их слышит и спасает их" (Пс.24:19).
Прекрасен, безопасен и радостен путь хождения в страхе Божием, в постоянном общении с Ним в искреннем желании исполнять Его волю.
Страх Господень не вносит в жизнь уныния или разочарования. Боящийся Господа покоится в тени крыльев Его, окружен Его благословениями; успокаивается в Боге. "Ангел Господень ополчается вокруг боящихся Его" (Пс.33:8). Поэтому "Бойтесь Господа все уповающие на Него". Нет лучшего желания, чем льнуть сердцем к Богу любящему, помышлять о Нем, укрепляться Его Словом. Исполняться Его Духом, ходить в Его страхе, жить по духу, быть образцовыми в этом разумом, волей и чувствами.

СОВЕСТЬ ХРИСТИАНИНА

Человеку дано слышать внутри себя тихий голос, укоряющий, обвиняющий за недобрые мысли и поступки или одобряющий, оправдывающий за добро. Это голос совести.
В. Даль пишет: "Совесть - нравственное сознание, нравственное чувство у человека, внутреннее сознание добра и зла, тайник души, в котором скрывается одобрение или осуждение каждого поступка, чувство, побуждающее к истине и добру, отвращающее от лжи и зла; невольная любовь к добру и к истине, прирожденная правда в различной степени развития".
Язычники поступают по законам совести и показывают, что дела их закона в сердцах, о чем свидетельствует совесть их и мысли их, то обвиняющие, то оправдывающие одна другую (Рим.2:14-15). Aп. Пaвел положительно оценил присущий людям голос совести, с помощью которого они руководствовались в своих мыслях и действиях.
Внутренний закон совести приемлем для разных случаев жизни, как пробный камень нравственного суждения, самоконтроля, предостережения. В противоположность внешнему закону, который может содержать совершенно противоположные элементы и соединять противоположные черты поведения, закон совести есть интуитивная способность различия добра и зла - это высший суд, являющийся для нас авторитетом.
Поколение, пренебрегающее голосом совести, характеризуется нравственным упадком.
Дух Святой обличает человека в грехе через совесть. Самые лучшие законы не могут полностью оградить от греха в помышлениях, чувствах, поступках, если совесть не будет пробуждена Духом Святым.
С рождением свыше совесть христианина очищается и обновляется. Это совершает Спаситель Христос кровию Своей.
Чистая совесть говорит верующему о состоянии его перед Богом: "ибо если сердце наше осуждает нас, то кольми паче Бог, потому что Бог больше сердца нашего и знает все" (1Ин.3:20).
Евангелие провозглашает здравое учение Господа Иисуса Христа для нравственного руководства. Истина Его учения касается прежде всего совести. И если нет ей повода укорять и осуждать, то сердце остается открытым Богу. "если сердце наше не осуждает нас, то мы имеем дерзновение к Богу" (1Ин.3:21).
Иисус Христос Сын Божий очищает совесть от мертвых дел для служения Богу Живому, к любви чистой от всего сердца. А любовь хранится в сердце очищенном кровию Христа от пороков, лжи и лицемеря, при наличии доброй совести.
Одним из главных решений христианина есть обещание Богу доброй совести во время крещения. Но кто обещал Богу добрую совесть, тот должен исполнять обещанное, потому что Бог не благоволит к глупым, несерьезным в своих обещаниях. Им лучше не обещать нежели обещать и не исполнить.
Отец Небесный не только желает слышать обещание доброй совести, но и видеть активность доброй совести в духовной жизни христианина. Апостолы могли засвидетельствовать о себе, что они добросовестно поступали перед Богом и людьми: "Свидетельство совести нашей, что мы в простоте и искренности, не по плотской мудрости, но по благодати Божией жили в мире, особенно же у вас" (2Кор.1:12). Церковь Господа Иисуса и окружающий мир это поля деятельности, на которых христианину следует проявлять добрую совесть и иметь свидетельство чистой совести.
Б. Паскаль писал: "Совесть - лучшая нравоучительная книга из всех, которыми мы обладаем; в нее следует чаще всего заглядывать".
Дух Господень испытывает через совесть все глубины сердца верующего с помощью Слова Божиего, которое судит помышления и намерения сердечные. Совесть имеет в Слове постоянный надежный контроль для намерений и поступков.
В свете совести обнаруживаются дела, совершенные тайно, и дела прошлого, о которых и стыдно вспоминать. Совесть, а с ней и стыд у неверующих часто сожжены, а у верующих они зажжены и освещают все и глубины сердца. Они не дают скрыться ни одному греху.
Стыд есть внутреннее чувство, внутренняя "Исповедь" перед совестью, укор совести о дурном поступке; в случае последнего, совесть карает особыми, свойственными ей угрызениями. Совесть добрая, чистая побуждает к честности помышлений и поведения, к правдивости, чести и предостерегает против неправды, бесчестия. Благодаря ей "честный человек и мыслит о честном, и твердо стоит на том, что честно" (Ис.32:8).
Апостолы говорили о себе: "ибо мы уверены, что имеем добрую совесть, потому что во всем желаем вести себя честно" (Евр.13:18).
Честность характеризуется благородством, достоинством и правдивостью, надежностью и неуклонностью в совести христианина. И потому он всегда пользуется доверием, на него могут положиться не только верующие, но и неверующие.
Христианин по примеру ап. Павла имеет непорочную совесть перед Богом и людьми. С пробужденной и чистой совестью он ходит непорочным и неукоризненным в мире.
Совесть помогает сохранять чистоту мыслей.
Совесть напоминает содержать непорочными чувства.
Совесть контролирует неукоризненность воли.
Совесть побуждает к человеколюбию и добру, ибо она - лучина чистой и светлой Божией любви и доброты.

Искушения

Против совести подбирает раскаленные стрелы диавол, чтобы повредить ее и сжечь. Он нападает двумя путями: непосредственно через грех или через соблазнителей.
Грехом он силится опорочить и осквернить совесть. И если верующий не бодрствует, а, вопреки предостережениям совести, допускает грех, это наносит рану прежде всего совести. Тогда ослабевает или же теряется чувство чести, долга, честности и достоинства. Душа становится равнодушной, ее чувствительность к голосу совести притупляется. В конце концов, человек уклоняется от любви Божией, от веры и заблуждается.
Вера и добрая совесть ограждают от заблуждения и отступничества. Но кто оскверняет совесть, тот терпит кораблекрушение в вере, как потерпели это в свое время Именей и Александр (1Тим.1:5-7; 19-20).
Сознательный грех оскверняет совесть, делает ее слабочувствительным элементом но отношению ко грехам. Тогда в сердце появляется эгоизм, недовольство, искажается божественное понятие о чистоте и скверне; истина Слова Божиего дополняется или заменяется вымыслами человеков, сожженных в совести своей. Таковыми были иудействующие христиане в апостольское время, а ныне - христиане, опирающиеся больше на авторитеты учителей церквей, нежели на Священное Писание. Чистота Евангелия заменяется различными обрядами, постановлениями о второстепенных вопросах, ничего не дающих для духовной жизни. С ними бывает точно по свидетельству Библии: "Для чистых все чисто, а для оскверненных и неверных нет ничего чистого, но осквернены и ум их и совесть. Они говорят, что знают Бога, а делами отрекаются, будучи гнусны и непокорны и неспособны ни к какому доброму делу" (1Тим.1:15-16). Неверность этих людей привела к осквернению совести. А с потерей чистоты совести они стали "неспособны ни к какому доброму делу". Произошло отступление от истины, потеря не только чистоты совести, но и чистоты ума. В столь ужасное состояние скатывается человек из-за греха.
Сатана употребляет также страх, насилие, хитрость для того, чтобы проникнуть в таинство веры членов церкви и таким образом опорочить совесть. Поддаются на такие уловки и служители. Слова о служителях: "Надлежит ему также иметь доброе свидетельство от внешних, чтобы не впасть в нарекания и сеть диавольскую" (1Тим.3:7) предостерегают в том, что, поступая неосторожно, можно впасть в сеть диавольскую. Свидетельство внешних не должно обмениваться на таинство веры. Кто идет на это - тот и попадает в сеть лукавого.
Доказательством доброй совести есть честность. Сатана же все предпринимает для того, чтобы обесчестить верующего. Написано: "брак у всех да будет честен". Сегодня нечестные браки в мире - причина распространения греха и краха семейных очагов. К сожалению встречаются плотские верующие, впадающие в этот грех и теряющие честность. И в семьях сатана мешает супругам оказывать честь друг другу. В церкви он находит тех, в чьих сердцах можно посеять себялюбие, гордость, мешающие почитать друг друга выше себя, оказывать честь трудящимся в Слове или не пренебрегать немощными. Но "гордость человека унижает его, а смиренный духом приобретает честь" (Пр.29:23).
Действие через соблазнителей. Необходимы внимательность и осторожность, чтобы не подавать соблазна для совести других. Иисус Христос предупреждает: "горе тому, через которого приходят соблазны". Соблазнитель своими словами, поступками наносит урон вере и уязвляет совесть ближнего. Такое негативное действие может оказать самое обычное и простое: пища. Если, невзирая на немощность веры ближнего, станем есть и пить, то тем сами согрешаем. "А согрешая таким образом против братьев и уязвляя совесть их, вы согрешаете против Христа" (2Кор.8:12).
Соблазнами, уязвляющими совесть ближнего, оказываются также скрытые и постыдные дела, которые со временем обнаруживаются и становятся явными.
Пагубно влияет на совесть неутвержденных душ искажение Слова Божиего (2Кор.4:2). Кто уводит душу от истины Христа, тот поступает не по любви, а бессовестно. "Дух же ясно говорит, что в последнее время отступят некоторые от веры, внимая духам обольстительным и учениям бесовским, через лицемерии лжесловесников, сожженных в совести своей" (1Тим.4:1-2). Эти лжесловесники исполняют волю духов обольстительных и заносят учения бесовские в церкви, в разум неутвержденных душ, сжигая их совесть. А это ужасно!
Встречаются, как встречались и в апостольское время, люди, отступившие от веры, которые вместо Божиего назидания в вере, занимаются разными спорами, считая себя знающими больше других, а на самом деле - впадающие в пустословие. О таких Библия предупреждает: "Ибо есть много непокорных пустословов и обманщиков, особенно из обрезанных, каковым должно заграждать уста; они развращают целые домы, уча чему не должно из постыдной корысти" (Тит.1:10-11). "Имеющие вид благочестия, силы же Его отрекшиеся... Всегда учащихся и не могущих дойти до познания истины" (2Тим.3:5,7). Отступивши от любви и доброй совести, они уклонились в пустословие, желая быть законоучителями, не разумея ни того о чем говорят, ни того, что утверждают" (1Тим.1:5-7). Все эти пороки, отступления от истины Божией совершаются но невежеству или из-за корысти тогда, когда преобладает плотская природа ветхого человека с ее вожделениями. В силу этого проявляются склонности и действия вопреки совести. А если совесть порочная, то и юридические законы не всегда увенчиваются успехами.

Победы

Человек, хотя и доходит до признания своей порочности, дальше осуждения действительности сам продвинуться и упразднить это не может. Но то, что человеку невозможно, совершает Христос при наличии одного условия: веры.
Первую победу над грехом, оскверняющим совесть, обеспечивает верующему Христос путем очищения совести. "Ибо если кровь тельцов и козлов и пепел телицы через окропление освещает оскверненных, дабы чисто было тело, то кольми паче Кровь Христа, Который Духом Святым принес Себя непорочного Богу, очистит совесть нашу от мертвых дел, для служения Богу живому и истинному" (Евр.9:13-14). До уверования человек находится в одном положении - мертвом но грехам и преступлениям с оскверненной совестью; после уверования переходит в другое состояние - оживотворенное со Христом, с совестью очищенной от мертвых дел. Одновременно совесть становится доброй.
И в дальнейшем христианин может побеждать только со Христом Иисусом, следуя сове там Библии. Должна поддерживаться чистота и доброта со вести постоянным евангельским увещанием, ибо "Цель же увещания есть любовь от чистого сердца и доброй совести и нелицемерной веры" (1Тим.1:5). Основополагающими принципами для подтверждения доброй совести являются любовь Божия, хранимая в чистом сердце и искренняя вера, не занимаемая никаким грехом.
Однако, живя в греховном мире, не следует забывать, что мы не идеалы в помышлениях, словах и делах. Иаков прямо говорит: "все мы много согрешаем". Согрешения же порочат добрую совесть, нарушают нормальную духовную жизнь. Выйти победителем из такой ситуации христианин может, если в сокрушении поспешит к великому Священнику Иисусу Христу, Кто оставил для очищения Кровь Свою на земле. Каждый верующий имеет эту единственную возможность для очищения. "И имея великого Священника над домом Божиим да приступаем с искренним сердцем, с полною верою, кроплением очистивши сердца от порочной совести" (Евр.10:21-22). Приступать же к чудному Священнику Иисусу Христу необходимо в искренней молитве и с полною верой, не только наедине, но особенно находясь в духовной молитвенной атмосфере Церкви: если ходим во свете Его Слова и имеем общение друг с другом, то Кровь Иисуса Христа очищает нас от всякого греха. Вот почему ап. Павел, советуя приступать к Крови кропления Иисуса Христа, одно временно напоминает: "не будем оставлять собрания своего", а также советует быть внимательными друг ко другу, поощряя к любви и к добрым делам" (Евр.10:24-25). Только таким образом можно поддерживать любовь и чувство добра, столь необходимые для постоянства доброй совести и очищать совесть кроплением крови Иисуса.
Нашими врагами являются греховная плоть и греховный мир. Поэтому верующий испытывает постоянную нужду укрываться от них в церкви, где душа назидается увещаниями Слова Божиего, поощряется к любви и добрым делам, где она находится в общении святом.
Но мы слышим также совет: "будьте внимательны друг ко другу". Эта способность нужна каждому христианину, чтобы не послужить соблазном для немощных в вере. "Берегитесь однако же, чтобы свобода ваша не послужила соблазном для немощных... но если кто скажет вам, "это идоложертвенное", то не ешьте ради того, кто объявил вам, и ради совести; ибо Господня земля и что наполняет ее. Совесть те разумею не свою, а другого; ибо для чего свободе быть судимой чужой совестью" (1Кор.10:8-9; 10:28-29). Особенно важно иметь свидетельство доброй совести не только в среде верующих, но и в мире, независимо от того, как относятся к нам люди. Написано, "имейте добрую совесть, дабы тем, за что злословят вас, как злодеев, были постыжены, порицающие ваше доброе имя" (1Петр.3:16).
Необходимо бодрствовать, сохраняя присущие доброй совести честь и честность в семье и в церкви: "мужья обращайтесь благоразумно с женами, как с немощнейшим сосудом, оказывая им честь, как сонаследницам благодатной жизни, дабы не было препятствий в молитве"; а жены должны быть кроткого и молчаливого духа, повинующиеся мужьям (1Петр.3:4,7).
"Диаконы должны быть честны... равно и жены их должны быть честны" (1Тим.3:8,11). Всем необходимо быть внимательными к себе, чтобы иметь добрую совесть, подтверждаемую честным поведением (Евр.13:12). "Старайся представить себя Богу достойным делателем неукоризненным" (2Тим.2:15).
Библия советует также удаляться от искушений, порочащих совесть и честь: "А не потребного пустословия удаляйся; ибо они еще более будут преуспевать в нечестии... Итак, кто будет чист от сего, тот будет сосудом в чести, на всякое доброе дело" (2Тим.2:16, 21).
Иисус Христос говорит: "если око твое чисто, то и все тело твое будет светло" (Мф.6:23). Как дорого иметь совесть чистую, неукоризненную, добрую, предостерегающую.

Бескомпромиссная на диво,
Как неподкупная судья,
Решающая справедливо,
О, совесть, спутница моя!

Ты помышленья проверяешь
И взвешиваешь каждый шаг,
Советуешь, предупреждаешь
О поведении, делах...

Как я безмерно благодарен
Отцу Небесному, что мне
Светильник совести подарен
Для руководства на земле.

От проницающего ока
Ее не сокровенна мысль
Ни тайна горького порока,
Когда-то вторгшегося в жизнь.

Она жжет, словно раскаленный
В горниле до бела металл,
В делах, кто гнусных, беззаконных
Ее укорам не внимал.

Но Кровь Иисуса очищает
От всех пороков совесть тех,
Его кто верой принимает
И отвергает всякий грех.

Блаженны вы, коль ваша совесть
Не дремлет и не сожжена,
А правдою, любовью светит
Неукоризненна, честна.

Необходимо также проверять свою совесть, испытывать себя. А единственная и наилучшая проверка так близка для каждого из нас. Она - во Христе.
В. Соловьев пишет: "Стоит только перед тем, как решиться на какой-нибудь поступок, имеющий значение для личной или для общественной жизни, вызвать в душе своей нравственный образ Христа, сосредоточиться на Нем и спросить себя, мог ли Он совершить этот поступок, или другими словами, одобрит Он его или нет, благословит ли меня или нет на его совершение?
Предлагаю эту проверку всем, она не обманет!
Во всяком сомнительном случае, как только осталась возможность опомниться и подумать, вспомните о Христе, вообразите себе Его живым, каким Он есть, и возложите на него все бремя сомнений. Он уже заранее согласился принять и это бремя со всеми другими не для того, чтобы развязать нам руки на всякую мерзость, а для того, чтобы вы, обратившись к Нему и оперевшись на Него, могли удержаться от зла и стать в этом сомнительном деле проводником Его несомненной правды" (Дух. о-вы жизни, СПБ, 1897).
Вместе с тем для победы надо занять активную и бескомпромиссную позицию, как добрый воин Христа перед всем и всеми нарушителями доброй совести, следуя завещанию, преподанному еще Тимофею: "Преподаю тебе, сын мой Тимофей, сообразно с бывшими о тебе пророчествами, такое завещание, чтобы ты воинствовал с ними, как добрый воин, имея веру и добрую совесть" (1Тим.1:18-19).
Оружие же воинствования наше не плотское, а духовное. Это всеоружие Божие, а не мечи, пушки или ракеты.
Всеоружие Божие необходимо принять, чтобы преодолеть всякие искушения против совести, разума, чувств и воли.
"Для сего примите всеоружие Божие, дабы вы могли противостоять в день злый и, все преодолевши, устоять. Итак станьте, препоясавши чресла ваши истиною, и облекшись в броню праведности, и обувши ноги в готовность благовествовать мир; А паче всего возьмите щит веры, которым возможете угасить все раскаленные стрелы лукавого; И шлем спасения возьмите, и меч духовный, который есть Слово Божие; Всякою молитвою и прошением молитесь во всякое время духом, и старайтесь о сем самом со всяким постоянством и молением о святых" (Еф.6:13-18).
Господь да поможет и благословит нас.


Побеждающая жизнь (Вочман Ни)

Вочман Ни

Побеждающая жизнь

Оглавление

Предисловие
Глава 1. Наш опыт
Глава 2. Христианская жизнь как показано в Библии
Глава 3. Характеристики побеждающей жизни
Глава 4. Как испытывать побеждающую жизнь (1)
Глава 5. Как испытывать побеждающую жизнь (2)
Глава 6. Отдача
Глава 7. Вера
Глава 8. Испытание веры
Глава 9. Рост
Глава 10. Тон победы
Глава 11. Освящение

Предисловие

В годы перед изложением сообщений, содержащихся в его известном классическом произведении "Нормальная жизнь Христианина", Вочман Ни сделал ряд сообщений о побеждающей жизни. Во многих отношениях эти сообщения стали для верующих опорой в нормальной Христианской жизни. Те, кто читал "Нормальная жизнь Христианина", найдут, что "Побеждающая Жизнь" говорит с той же свежестью, ясностью и удивительной новизной. "Побеждающая Жизнь" не представляет собой призыв достигать необыкновенной меры "духовности". Скорее, это призыв к норме, призвание стремится к жизни, которая сокрыта со Христом в Боге. Это призвание находит отклик в ищущих верующих, которые, несмотря на острую чувствительность к своим немощам, чувствуют внутреннее призвание победить.
В "Побеждающей Жизни", Вочман Ни показывает тропу для "тех, кто имеют ухо слышать". Подобно квалифицированному врачу, Вочман Ни сначала показывает проблемы, тревожащие ищущих Христиан. Используя Слово Божие, он искренне исследует пораженное состояние верующих. И затем делает ударение на лекарстве, приоткрывая откровение победного и славного Христа. В конечном счете, он ведет читателя в личной, ежедневной победе Христа. "Побеждающая Жизнь" изобилует истиной, отзывается с надеждой и приносит читателю новое посвящение.
"Побеждающая Жизнь" – это новый и точный перевод сообщений, сказанных им в 1935 году. За исключением главы четвертой, сообщения были произнесены в Шанхае в сентябре и октябре. Глава четвертая "Как переживать Побеждающую Жизнь" родилась в Чен-чу, провинции Фукьен, в ноябре того же года. Она включена сюда из-за своей гармонии с предметом и акцентом сообщений, сказанных в Шанхае.

Глава 1. Наш опыт

"Нахожу в себе закон: желание добра есть во мне, но прилежит мне злое"
Рим.7:21
"... все согрешили и лишены славы Божией"
Рим.3:23

Жизнь, которую Бог предназначил для христианина

Библия показывает нам, что Бог предназначил для каждого Христианина жизнь, которая наполнена радостью. Эта жизнь протекает полностью в мире, не имеет никаких барьеров в его общении с Богом и не противоречит Его воле никаким способом. Жизнь, которую Бог приготовил для Христианина – это жизнь, которая не жаждет мира сего. Она протекает без греха и победно над ним. Она свята, сильна и победна.
Она знает волю Божию и общается с Богом непрерывно. Это жизнь, которую Бог предназначил в Священном Писании для Христианина. Бог предназначил жизнь, которая сокрыта со Христом в Боге. Что может коснуться этой жизни? Что может сдвинуть или поколебать эту жизнь? Также, как Христос непоколебим, мы также непоколебимы. Также, как Он выше всего, мы также выше всего. Наше положение перед Богом – то же самое, что и у Христа перед Богом. Мы никогда не должны полагать, что нам отмерено быть в слабости и неудачах. Нет места для такой мысли в Библии. Кол.3:4 говорит, "...Христос жизнь наша". Христос – превыше всего. Ничто не может коснуться Его. Аллилуйя! Это жизнь Христа!
Жизнь, которую Бог дает Христианину наполнена миром и радостью. Это – жизнь, которая полна деятельности, живости и воли Божией, но какой жизнью мы живем? Если мы не живем жизнью, которую предназначил Бог, мы должны победить и прорваться в этом вопросе. Следовательно, мы должны рассмотреть наш опыт сегодня. Об этом не так просто говорить. Некоторые наши переживания могут быть весьма печальны. Однако мы увидим нашу бедность, когда смиримся. Только тогда Бог даст нам благодать.

Восемь типов неудач христианина

Какой жизнью мы живем? Это жизнь, которая связана законом греха. "Желание добра есть во мне, но чтобы делать того не нахожу" (Рим.7:18). Наша жизнь – жизнь неудач; она связана грехом. Бог дал нам такую высокую жизнь, но мы живем жизнью неудач. Согласно нашему опыту и Священному Писанию, Христианин имеет восемь типов неудач, то есть восемь типов греха.

Духовные грехи

Гордость – духовный грех. Ревность – духовный грех. Неверие – духовный грех. Высматривание ошибок других – духовный грех. Недостаток молитвы – духовный грех. Сомнение в Боге – духовный грех, и неспособность вручить себя Богу – также духовный грех. Есть некоторые победившие в духовных вопросах, но гораздо больше тех, кто побежден в этом отношении. Меня однажды окружала гордость. Любой вид гордости – это духовный грех. Любой вид гордости, которая препятствует вам прогрессировать – это духовный грех, гордый человек не может стерпеть, чтобы другие были лучше его. Он не выносит того, чтобы другие более преуспели даже в мирском отношении. Он не может вынести того, что другие далее продвинулись в духовном отношении. Если есть кто-то, больше достигший духовно, он сделает все, чтобы найти его ошибки и подавить его. Ревность – это грех в нашей духовной жизни и в деле Божием.
Некоторые исполнены лукавым сердцем неверия. Если вы спросите, действительно ли они верят, то они ответят, что нет ни одного слова или предложения в Слове Божием, которому они бы не верили. Но если вы спросите, действительно ли они верят в Божие обещания, они признают, что они не способны к этому. Как только они встретят небольшое испытание, они чрезвычайно паникуют. Они не могут верить в Слово Божие вообще. Жена Мартина Лютера однажды надела траурное платье и сказала ему, что он находился в такой печали, что казалось, будто его Бог умер.
Многие не имеют надлежащей жизни или общения с Ним. День ото дня они живут развязано. Они проводят дни без молитв или чтения Библии. Они проводят дни без лица Божьего или общения с Ним. Они даже проводят дни, боясь мысли об общении с Богом. Это – жизнь безбожная. Мы грешили, мы терпели неудачу и мы не жили духовной жизнью. Многие из нас никогда не были прилежны, чтобы постичь надлежащих уроков обращения со своим "я". Многие из нас никогда не были прилежны, чтобы познать надлежащих уроков самоотвержения.
Были двое братьев, которые из-за пустяка были не в добрых отношениях друг с другом. Они ели вместе с одной тарелки. Один всегда выбирал для себя чуть лучшие куски мяса. Когда другой увидел это, он сохранял спокойствие в течение нескольких дней. После двух недель, он не мог больше перенести такое поведение, и он отделился от другого брата. То, кто вы есть, проявляется в малом, которое вы делаете. Я люблю читать биографию Хадсона Тейлора. Когда он путешествовал, проповедуя, он почти всегда выбирал самую плохую комнату и самую плохую кровать. Хотя это незначительно, но способ, по которому человек поступает в этих вопросах, показывает, действительно ли он живет перед Богом.

Грехи плоти

Существуют не только духовные грехи. Имеются также грехи плоти. Прелюбодеяние – грех плоти, недисциплинированные глаза – грех плоти, и неправильные отношения с другими – также грех плоти. Многие потерпели поражение в этих вопросах. Многие грешат глазами, потому что их глаза не были научены. Много неверного в их отношениях с друзьями. Это грехи плоти. Это грехи в поведении. Некоторые грехи не имеют отношения к телу. Другие грехи имеют.
Братья и сестры, вы разобрались с вашими глазами? Я признаю, что сегодня много возможностей для глаз грешить, а значит вы должны разобраться с этим перед Богом. Есть много Христиан, которые никогда не испытают Божией побеждающей жизнь, если не разберутся со своими глазами вместе с Господом. Дружба – это другое, за чем мы должны наблюдать тщательно. Брат может построить необыкновенные дружественные отношения с неверующим. По-мирски, это – не грех. А по предназначенной Богом для Христианина жизни, такая необыкновенная дружба – грех. Это истинно также и к сестрам. Западный миссионер однажды сказал, что некоторые неверующие пробовали развивать необыкновенную дружбу с ним. Когда он понял, что это был грех, он отклонил такую дружбу.

Грехи разума

Есть не только духовные грехи и грехи плоти. Имеются также грехи разума. Многие не имеют духовных грехов. До некоторой степени, они разобрались со своей плотью. Но они не могут победить свои мысли. Некоторые имеют блуждающие мысли. Другие имеют хитрые мысли. Некоторые имеют непостоянные мысли. У некоторых мысли не блуждают, не хитрят, и не непостоянны, но они нечисты или иллюзорны. Некоторые исполнены сомнениями. Другие объяты тягой к знаниям. Они хотят знать все и они не остановятся, пока они не получат это знание. Те, кто имеют этот вид мыслей, не испытали побеждающей жизни. Мы не должны думать, что нет в этом ничего плохого. Немногие действительно победны в своих мыслях. Многие имеют блуждающие, непостоянные и дрейфующие мысли. Иметь дрейфующие мысли это плохо, но иметь "непристойные" мысли еще хуже. Некоторые имеют непристойные мысли, которые цепко держат их. Я когда-то встречал сестру, которая призналась, что ее мысли всегда блуждали. А другой Христианин признавался, что его мысли были всегда нечистыми.
Это показывает, что мы не живем жизнью Божией. Мы должны разобраться со всеми этими вопросами. Воображение повредило многим Христианам. Сомнения также повредили многим. Например, когда мы встречаем брата на улице и он выглядит не очень дружественно, мы можем подумать, что он рассержен на нас или что-то имеет на нас. Но когда мы приходим домой, мы можем понять, что его недружелюбное отношение было связано с фактом, что он не спал накануне ночью, что он имел головную боль, или что он о чем-то переживал. Мы думали, что это была проблема, связанная с нами, но фактически не было ничего, что касалось нас в его позиции.
Наше воображение часто травмирует нас, но все же мы часто думаем, что мы можем различать сердца других. Мы должны понять, что только Бог может испытывать "глубины сердца" (Отк.2:23). Многие воображают, что другие люди такие или другие. Мы грешим мыслями. Мы слишком много судим. Мы имеем слишком много иллюзий. Братья и сестры, мы должны прийти к Богу и разобраться с этим. Если с нашими мыслями не разобраться, мы не сможем вступить в жизнь победы в Господе. Бывает брат жаждет знаний. Он должен знать причину всего. Он анализирует все и хочет знать все. Его разум очень активен. Он не доверяет Богу, но хочет знать все вокруг себя. Братья и сестры, этот вид стремления к знаниям есть также грех. Мы должны разобраться с этим.

Грехи в теле

Есть некоторые грехи, которые связаны с телом. Они могут не обязательно быть нечистыми. По-человечески говоря, они не могут быть и великими вопросами. Но для Христианина, это грехи. Некоторая уделяют слишком много внимания еде. Другие– сну. Некоторые – здоровью или заботе о любимых. Некоторые пристрастились к вкусненькому. Некоторые очень любят свои тела. Все это грехи перед Богом. Много Христиан связаны едой. Они никогда не постились как Христиане. Можно узнать человека, по тому, как он ест. По тому, как подбирают ложки, другие узнают каковы они. Брат сказал: "у меня большой аппетит. Мой аппетит необычно велик". Братья и сестры, потворство в еде это также грех. Те, кто не могут управлять собой в вопросе заботы о себе, также совершают грех. Некоторые ужасаются, если только потеряют чуть-чуть сна. Они станут нетерпеливыми и говорят бессвязанно. Это также грех.
Некоторые пристрастились к пище. Они тратят много денег на пищу. Другие обращают слишком много внимания на личный уход. Они всегда настаивают на хорошей одежде. Есть также некоторые, объятые своим здоровьем. Все должно быть лучшим для них. Они считают то или се ядовитым или негодным для тела. Они ограничены и находятся под угрозой от всего. Братья и сестры, они – это примеры одержимости своими телами. Слишком многие любят свое собственное тело слишком много. Они не могут страдать вообще, и они не могут вынести мысли, чтобы даже приблизиться к тем, кто болен. Они связаны своим телом. Павел сказал "смиряю и порабощаю тело мое"(1Кор.9:27). Он подвергал свое тело подчинению. Неспособность поместить тело в подчинение – грех. Тело должно быть в нашем подчинении. Многие жертвуют молитвой утром ради сна. Многие жертвовали своим временем пребывания в Слове ради пищи. Многие не способны служить Богу, потому что они оказывают слишком много внимания пище и внешности. Любая небрежность в обуздывании себя в этих областях является грехом.

Грехи в расположении

Расположение связано с характером человека. Это черты его личности. Каждый рождается с некоторым расположением. Господь пришел избавить нас не только от греха, но также и от нашего предрасположенности. Некоторые родились упрямыми. Другие -формалистами. Для них два плюс два должно быть четыре. Они очень правильны и в то же время очень тверды. Что для них правильно, то правильно, а что для них неправильно, то и неправильно. Они очень непреклонны. Везде, где они появляются и независимо от того, что они делают, они всегда – высший судья. И без сомнения, они часто очень праведны, но их праведность имеет шероховатости. Они испытывают недостаток мягкости и сладости к братьям. Их праведность тверда и непреклонна. Братья и сестры, это также – грех.
Другие слишком слабы. Они боятся любой ответственности. Все приемлемо для них. Они – точная противоположность упрямых, о которых мы упоминали. Некоторые заблуждаются, думая, что благовоспитанный человек – это святой человек. Но сколько благовоспитанных использовал Бог? Был ли Сын Божий благовоспитанным на земле? Братья и сестры, этот вид расположения – также грех и с ним должно разобраться. Некоторые не слишком жестки и не слишком благовоспитанны, но они любят показать себя. Везде, где они бывают, они хотят быть замеченными. Везде, куда они идут, они всегда хотят говорить. Даже, когда они не имеют возможности сделать что-нибудь, они хотят ходить повсюду и приветствовать каждого. Везде, где они бывают, они не удовлетворены, пока не дадут каждому заметить свое присутствие. Они делают свое присутствие заметным независимо от того, где они, и они никогда не могут быть тихими. Некоторые братья очень устраняются. Везде, где они бывают, они не любят показывать себя. Они всегда сидят в углу. Это – также грех, и с этим тоже нужно разобраться.
Некоторые братья очень быстры. Другие – очень медленны. Один брат сказал однажды: "Хвала Богу! Я очень быстр. Быстро теряю свой пыл и забываю о нем также быстро. Я могу взрываться утром, но через пять минут, это заканчивается. Когда я иду на работу, я уже обо всем забыл. Однако, его жена и дети страдают весь день. Когда он возвращается с работы, его жена все еще страдает. Это очень странно для него. Он даже считает себя очень хорошим! Это – грех и с этим также надо разобраться. Некоторые медлительны во всем. Вопрос может оставаться без решения в течение всего дня или в течение десяти дней. Это – лень. С этим расположением также должно разобраться.
Каждый человек имеет свою особенность. Хотя некоторые спасены, они очень суровы к другим; они противоречат во всем. Для них все важно. Они никогда не воспользуются преимуществом других, но они никогда не позволяют другим воспользоваться их преимуществом. Они никогда не ранят других, но если другие ранили их, то они возьмут глаз за глаз и зуб за зуб. Они очень точны и никогда не позволяют чему-то ускользнуть. Некоторые не серьезны к другим. Они очень посредственны. Они воспользуются преимуществом других даже если это вопрос на две копейки. Они не возьмут чужого, но воспользуются от этого будучи даже слугой.
Некоторые очень болтливы. Где они, там нет уныния. Они сплетничают о той семье и критикуют другую. Некоторые резвы по истинам. Независимо от того, что они знают, они должны говорить другим о них. Некоторые любят преувеличивать. Они не лгут, но неважно, что они говорят, они преувеличивают. Все эти расположения имеют отношение к нашему разговору. Если мы желаем побеждать и жить побеждающей жизнью, мы должны разобраться со всеми этими вещами. Если мы не можем избавиться от этого, мы должны победить.
Я должен говорить об этом, потому что повседневное хождение Христиан сегодня далеко от благочестивого. Некоторые братья могут видеть только ошибки других; они не могут оценить их достоинства. Только слова критики исходят от них. Одно время брат из северного Китая имел сильный опыт победы. Прежде он никогда не прекращал искать ошибки других. Когда человек приходил к нему, он указывал ему шесть или семь его пороков. Когда другой приходил, тот указывал и ему шесть или семь проблем. Я сказал этому брату, что он видел так много проблем в других, потому что сам он был проблема. Это было его расположением, его природой. Братья и сестры, все это грехи. Каждый побеждающий Христианин живет выше этого, не под этим.

Неготовность повиноваться Слову Божиему

Мало того, что мы имеем негативные грехи. Библия показывает нам, что быть небрежным в нашем намерении повиноваться Слову Божиему является также грехом. Братья и сестры, сколько заповедей Божиих, вы прочитали и которым из них повиновались? Сколько мужей любят своих жен, и сколько жен подчиняются своим мужьям? Жена однажды сказала, что знала, что она должна подчиниться своему мужу; однако, она всегда немного спорила перед послушанием. Она в конечном счете поняла, что она никогда не имела никакого истинного подчинения по нравственному стандарту заповеди Божией. Это, конечно, грех.
Сколько Христиан понимает, что печалиться – грех? Библия говорит, что мы должны всегда радоваться. Сколько Христиан повиновались этой заповеди? Мы должны понять, что печалиться– грех. Каждый, кто не радуется, грешит. Заповедь Божия -не беспокоиться ни о чем. Если мы станем беспокоиться, мы будем грешить. По заповеди Божией, печалиться и беспокоится – значит грешить. Конечно, по-человечески, печалиться и беспокоиться – это не грех. Однако, Слово Божие говорит, что тосковать и беспокоиться – это грехи.
Мы должны благодарить во всяком случае. Это – заповедь Божия, когда мы благодарим во всяком обстоятельстве. Во всяком обстоятельстве мы должны говорить: "Господь! Благодарю и хвалю Тебя!" Даже, когда мы сталкиваемся с трудностями, мы должны говорить: "Боже! Благодарю и хвалю Тебя!" Была история женщины с девятью детьми. Она думала, что слово о том, что нельзя беспокоится очень неправильно. Она спорила о том, что мать должна беспокоиться. Она думала, что не беспокоится это грех. Она потеряла двух детей через такое беспокойство и думала, что она должна воспитать других семь в беспокойстве. Эта сестра не видела, что беспокойство -это грех. Она думала, что ее обязанность – беспокоиться. Всегда радоваться – вот заповедь Божия. Не беспокоиться ни о чем – заповедь Бога. Благодарить во всем, более того, также заповедь Божия. Победа и сила позволяют соблюдать заповеди Божии. Те, кто не может победить, не может соблюдать заповеди Божии.

Неспособность отдать Богу то, что Он требует

Бог требует, чтобы мы посвятили себя Ему абсолютно. Он требует, чтобы мы посвятили наших жен и детей Ему. Он также требует, чтобы мы посвятили нашу работу полностью Ему. Он требует, чтобы мы посвятили все наши деньги Ему. Каждый христианин хочет оставить что-то себе. Но дорогие братья и сестры, мы должны понять, что в Ветхом Завете была заповедь десятины, пожертвование одной десятой дохода; в Новом Завете наше посвящение должно быть десять десятых. Наш дом, наша земля, наша жена и дети, и даже мы сами должны быть полностью посвящены Богу. Много Христиан боятся, что Бог огорчит их. Был Христианин, который очень боялся своего посвящения Богу. Он сказал, "Если я отдамся Богу, что произойдет, если Он пошлет мне страдания?" Я сказал ему очень серьезно: "А какой у нас Бог? Если непослушный дитя придет и скажет родителям, что он будет послушным с этого момента, что думаешь, родители намеренно будут заставлять его делать то, что он не может делать? Ты думаешь, что родители будут заставлять его страдать специально? Если они так делают, то они больше не его родители, а его судьи. Если они истинные родители, они будут заботиться о своем дитя. Думаешь, Бог даст тебе страдания специально? Думаете, Бог будет отрабатывать на тебе трюки просто так? Ты забыл, что Он твой Отец!"
Братья и сестры, только те, кто посвящен Богу, имеют реальную силу. Они могут отдать свою работу в руки Божии. Они могут вверить своих отцов, матерей, жен и детей в руки Бога. Они могут вверить свои деньги в руки Божии. Они не будут брать то, что Бог дал им и тратить это в мире. Они посвятили даже свои собственные жизни Богу. Те, кто боятся посвящения своих имений, материального и своих отношений с другими, еще не победили. Чем больше посвященного Богу, тем больше силы человек имеет. Те, кто охотно посвящается Богу как будто поощряет Бога давать больше. Они как будто говорят Богу "Пожалуйста возьми больше!" Жизнь посвящения – радостная жизнь. Это – жизнь силы. Если человек не посвящает себя, он не только грешит, но он слаб и имеет недостаток в силе.

О беззаконии и отвержения раскаяния в грехах, которые должны быть исповеданы

Много людей разобрались с многими вещами, но в своем сердце они отказываются признать, что то, с чем они разобрались, является грехами. Согласно Псалму 66:18 это "беззаконие" в их сердце. Их сердце любит эти грехи; они не желают оставлять их. Мало того, что есть желание к ним, есть и любовь, уважение и нежелание оставить эти грехи. Бывает и скрытая любовь ко греху, то есть сердце, отвергающее исповедание грехов по имени. Хотя мы никогда не признали бы нашей любви к этому и хотя наши уста никогда не будут говорить, что мы жаждем их, наше сердце идет за ними прежде, чем наши ноги следуют за ними. Во многом, грех – это не вопрос внешнего поведения, а вопрос любви в сердце. Если есть беззакония, которые мы ценим в нашем сердце, то мы должны победить их.
Многие не только имеют в сердце беззакония, но и отвергают исповедание многие из своих грехов. Верующий часто обижает брата. Когда это ему укажешь, он с готовностью допускает, что он оскорбил брата. Следовательно, он внешне что-то улаживает; он начинает обращаться с другим братом лучше, пожимает его руку более тепло и принимает его более нежно. Братья и сестры, самое большое на что мы способны, это изменить нашу позицию, но Бог не признает этого. Бог не признает простого внешнего изменения в нашем отношении. Требуется возместить убытки. Деньги должны быть возвращены. Хотя многие не имеют времени слушать наши длинные истории, мы все же должны исповедать наши грехи.
Относительно исповеди, Библия никогда не говорит, что мы должны говорить другим о наших грехах подробно. Библия никогда не наставляет нас перечислять наши грехи как в рассказе. Бог говорит: "если брат твой согрешит ... " (Мф.18:15). Не имеет значение сколько грехов. Когда брат приходит к нам и признается: "Брат, я согрешил против тебя" и мы должны простить ему. Много скрытых историй не должны пересказываться. Никакое ухо на земле не достойно слышать все эти истории и никакое ухо на земле не может выслушать их всех. Братья и сестры, сколько грехов наши сердца все еще лелеют? Сколько грехов оставлены нетронутыми? Если есть какие-либо грехи, то мы должны победить их. Если мы не побеждаем, мы не сможем преодолеть эти грехи.

Победа необходима и возможна

Я не знаю, сколько из этих восьми различных видов грехов вы совершаете. Возможно вы совершаете только один или два. Возможно больше. Но Бог не позволит даже одному или двум грехам опутывать вас. Вы можете видеть несколько недостатков в брате, другие пороки – в другом и находить несколько других недостатков в третьем. Но братья и сестры, иметь так много промахов это неверно. Необязательно иметь эти промахи. Мы должны благодарить и славить Бога, что все грехи находятся под нашими ногами. Благодарение и хвала Ему! Никакой грех не может быть столь великим, что мы должны совершать его. Благодарение и хвала Ему! Никакое искушение не может быть слишком велико, чтобы его не победить.
Жизнь, которую Бог предназначает для нас – это жизнь непрерывного общения с Богом. Каждый Христианин выполняет волю Божию и каждый Христианин может быть полностью свободен от своих естественных привязанностей. Каждый Христианин может победить грех полностью, и каждый Христианин может победить свое расположение. Каждый Христианин может посвящать все полностью Богу и быть свободен от любви ко греху. Благодарение и хвала Ему! Это – не идеалистическая позиция к жизни. Это – жизнь, которая может быть полностью воплощена.

Быть честным и не обманываться

Мы должны молиться Богу, чтобы не обольщаться. Бог может благословлять только один вид людей, тех, кто честны перед Ним. В истории о проповеди Филиппа, мы видим, что как только появляется лживый человек, Бог останавливает Свое благословение. Мы должны говорить: "0 Боже, я лгал Тебе. Прости мне". Когда мы молимся так, Бог сразу благословит нас. Братья и сестры, возможно мы говорили: "0 Боже! Удовлетвори меня". Но мы должны понять, что те, кто не удовлетворены, не обязательно голодны. Чтобы быть удовлетворенными, мы должны быть голодными. Когда блудный сын оставил своего отца, он расточил все и стремился удовлетворится рожками, которые ели свиньи. Никто не давал ему пищи. Это неудовлетворение. Некоторые неудовлетворены ежедневно и наполняют чрево рожками. Одно быть неудовлетворенным; другое– быть голодным. Как мы можем быть удовлетворены, если мы слабы и постоянно терпим неудачу? Хотя мы не удовлетворены, мы наполняемся примерно таким же образом как блудный сын и живем так день за днем. Мы нуждаемся не только в неудовлетворенности собой, но также и в голоде. Бог может благословлять только один вид людей: голодных. Бог не обещает наполнять неудовлетворенных. Братья и сестры, оставим всякую ложь. Мы лгали Богу достаточно долго. Братья и сестры, мы пали! Мы пали перед Богом! Исповедывать это пред людьми таким образом – это значит воздать славу имени Божиему. Благодарение и хвала Ему! Кто честен, будет благословен. Благодарение и хвала Ему! Я верю, что многие встретят Бога на этом пути и Он благословит их.

Глава 2. Христианская жизнь как показано в Библии

Благословен Бог и Отец нашего Господа Иисуса Христа, благословивший нас всяким духовным благословением во Христе в небесах.
Ефесянам 1:3

Опыт неудач

Когда мы были спасены, благодать Божия наполняла наши сердца радостью. В то время, наша жизнь была наполнена надеждой; мы думали, что с этого момента, все наши грехи повержены под наши ноги. Мы думали, что впредь мы сможем победить все. Когда мы были спасены, мы думали, что никакое искушение не будет слишком великим для нас, чтобы не победить его и никакая трудность не будет слишком большой, чтобы не одолеть ее. Наше будущее было полно славной надеждой.
Впервые мы вкусили мир прощения и благоухания радости. Тогда было настолько легко и приятно общаться с Богом и мы были наполнены радостью и счастьем. Небо было так близко к нам, не было ничего невозможного для нас. В то время мы думали, что каждый день будет днем победы. Однако, это замечательное состояние не продлилось, и эта замечательная надежда не осуществлялась. Грехи, о которых мы думали, что они прошли, внезапно возвратились. Грехи, о которых мы думали, что мы их победили, возвращались. Мы думали, что мы оставили их позади, но они возвратились к нам. Наш прежний характер возвратился. Гордость возвратилась и наша прежняя ревность вспыхнула еще раз. Мы, возможно, пробовали читать Библию, но напрасно. Мы, возможно, молились, но приятно не было. Прошла прежняя ревность спасать погибшие души. Любовь начала уменьшаться. С некоторыми вопросами мы действительно разобрались, но мы нашли, что с другими невозможно разобраться. Наша ежедневная песня стала скорее песней поражения, чем победы. Мы увидели больше неудач, чем победы в нашей повседневной жизни. Мы начали чувствовать великий недостаток внутри. Когда мы сравнили себя с Павлом, Иоанном, Петром и верующими в первом столетии, мы чувствовали, что было великое различие между их опытом и нашим. Мы не могли помочь другим. Мы могли только говорить с другими о победной части нашего опыта. Мы не могли рассказать им о той части нашей жизни, которая провалена. Мы чувствовали, что наши дни победы были немногими и что наши дни неудачи были многочисленными. Ежедневно мы жили в горе. Это обычный опыт многих Христиан.
Когда мы были спасены, мы думали, что, так как наши грехи были прощены, они никогда не будут возвращаться к нам. Мы чувствовали, что, как только мы получили радость и мир, они пребудут с нами навсегда. К сожалению, грехи и искушения возвратились. Меньше стало высоких переживаний, а низкие стали обычными. Стало меньше радостных минут и печальные времена стали обычными. В этих обстоятельствах мы испытываем две вещи. С одной стороны, искушения, гордость, ревность и возвращение характера. С другой стороны, мы пытаемся подавлять себя. Как только эти грехи возвращаются, мы боремся, чтобы подавить их и предотвратить их проявление. Те, кто успешен в таком подавлении, думают, что они победили. Те, кто потерпел неудачу, живут в цикле неудачи, поражения, греха и раскаяния. В результате они становятся чрезвычайно разочарованными. Имея это после того, как они были спасены, они или сознательно подавляют свои грехи, или они оставляют себя мысли, что победа является невозможной. Они станут подавленными и разочарованными. С одной стороны, они испытывают некоторую победу; с другой стороны, они также испытывают много неудач. Когда они преуспевают в самоограничении, их грехи временно останавливаются. Но когда они терпят неудачу, они уступают неизбежности совершения греха.
Братья и сестры, я хотел бы спросить вас перед Богом: "Когда Господь Иисус пошел на крест, Он ожидал, что мы будем иметь этот опыт сегодня? Когда Он был распят на кресте, Он знал, что наша жизнь будет победна один день и побежденной на следующий? Он знал, что мы будем победителями утром и побеждены вечером? Разве Его достижения на кресте недостаточны, чтобы дать нам служить Ему в святости и праведности? Он пролил Свою кровь на кресте только с целью избавления от наказания ада, без избавления от боли греха? Разве пролитие Его крови на кресте только достаточно, чтобы спасти нас от грядущей вечной боли греха, без спасения от боли греха сегодня? О, братья и сестры, я не могу воздержаться от слов "Аллилуйя!" Господь выполнил все на кресте! Когда Он был на кресте, Он разобрался не только с болью ада, но также и с болью греха. Он знал не только боли наказания греха, но также и боли силы греха. Он подготовил для нас путь спасения. Такой путь позволяет нам жить на земле таким же образом, как и Он жил.
Братья и сестры, мало того, что Христос позаботился о нашем избавлении от страдания в аду, Он также позаботился о нашем избавлении от страдания во грехе. Другими словами, Его искупительная работа дала нам не только положение и основание быть спасенными отчасти, но также и положение и основание быть спасенными вполне. Мы не должны жить так, как живем сегодня. Мы должны говорить "Аллилуйя!" Потому что есть Евангелие для грешников и Евангелие для "Христианских грешников"! Евангелие для Христианских грешников проповедуется так же, как и крест проповедан нам прежде. Аллилуйя! Существует Евангелие сегодня и для Христианских грешников!

Предназначенная Богом христианская жизнь

В прошлом сообщении, мы увидели наш личный опыт. Сегодня мы хотим рассмотреть тот вид жизни, который Бог предназначил для Христиан. Согласно Божиему замыслу, какой жизнью Христианин должен жить? Мы не говорим о прогрессирующих Христиан; мы говорим о всяком спасенном и возрожденном Христианине, всяком Христианине, который получил жизнь вечную. Какой жизнью они должны жить? Только после того, как мы узнаем, какова она, мы увидим, чего нам не хватает. Что Библия говорит о Христианской жизни? Давайте рассмотрим несколько отрывков в Библии.

Жизнь, свободная от всех грехов

В Мф.1:21 говорится: "И она родит Сына и даст Ему имя Иисус, ибо Он спасет Свой народ от грехов их". Когда я был недавно в Чефу и Пекине, несколько братьев отметили, что в прошлом они любили звать Господа Христом, но теперь они любят призывают Его "Иисус, мой Спаситель!" Он назван Иисусом, потому что Он спасет "Свой народ от грехов их". Мы приняли Иисуса как нашего Спасителя. Мы получили благодать прощения. Благодарение и слава Господу, что Иисус является теперь нашим Спасителем и наши грехи прощены. Но что Иисус сделал для нас? "Он спасет Свой народ от грехов их". Это намерение Бога. Это достижение Иисуса. Вопрос теперь – живем ли мы все еще во грехе или освободились от него. Наш ветхий характер возвращается мучить нас? Мы все еще связаны нашими грехами и запутаны нашими мыслями? Действительно ли мы все также горды как прежде? Действительно ли мы все еще эгоистичны как прежде? Или мы были избавлены от наших грехов?
Я упоминал об одной иллюстрации много раз и я еще упомяну об этом снова: имеется различие между спасательным кругом и спасательным плотом. Когда человек падает в воду и ему брошен спасательный круг, он не утонет, если он держится за него, но и при этом он не будет извлечен из воды. Он не утонет, но и при этом он и не будет поднят из воды. Он ни умирает, но при этом и не живет. Это отличается от спасательного плота. В случае спасательного плота, тонущий извлекается из воды на плот. Спасение нашего Господа – это не спасение спасательного круга, но спасение спасательного плота. Он не останавливается на полпути между смертью и жизнью. Он спасает Свой народ от грехов их. Он не оставляет нас в грехах. Поэтому, библейское спасение спасает нас от греха. Однако, даже при том, что мы поверили этому, мы все еще не спасены от греха; мы все еще живем в грехе. Что же, Библия неверна? Нет, не существует ничего неправильного с Библией, именно наш опыт неправилен.
Что еще Иисус сделал, когда Он пришел к нам? Что Библия говорит о Его деле? Продолжим.

Жизнь в близком общении с Богом

Лк.1:69 говорит: "воздвиг рог спасения нам в доме Давида, раба Своего". Стихи 74и 75 говорят: "Избавив нас от руки врагов наших, чтобы служить Ему без страха в святости и праведности перед Ним во все дни наши". Бог воздвиг рог спасения для нас в доме Давида. Мы имеем уже этот рог спасения. Что этот рог спасения сделал для нас и до какой степени избавил нас? Он избавил нас от руки врагов наших. Какой жизнью Он хочет, чтобы мы жили после того, как мы избавлены? После того, как мы избавлены от руки врагов наших, Он заинтересован только нашим служением Ему в святости и праведности? Разве все это Он хочет? Если это истинно, то разве мы будем служить Ему только в праведности и святости иногда. Но благодарение и слава Богу, Его Слово говорит, что мы должны служить Ему в святости и праведности во все наши дни. Мы должны служить Ему в святости и праведности до тех пор, пока живем на земле. Это та жизнь, которую Бог предназначил для нас. Мы должны служить Ему в святости и праведности во все наши дни. Конечно, к нашему стыду, мы должны признаться, что мы не служили Ему в святости и праведности все наши дни, даже когда Бог избавил нас от руки наших врагов. Или слово Библии неправильно, или наш опыт неправилен. Единственный ответ: наш опыт может быть не прав, но не опыт Библии. В прошлом я всегда задавался вопросом какую жизнь Библия ожидает от Христианина. По Библии каждый, кто спасен Богом, должен служить Ему в святости и праведности все свои дни. Если Библия неправильна, то наш опыт можно оправдать. Но если Библия истинна, то наш опыт должен быть неправилен.

Жизнь, полностью удовлетворенная в Боге

Ин.4:14 говорит: "кто будет пить воду, которую Я дам ему, тот не будет жаждать вовек; но вода, которую Я дам ему, сделается в нем источником воды, текущей в жизнь вечную". Как драгоценны эти слова! Это не об особых Христианах. Не о том, что только те, кто получил особую благодать от Бога, могут иметь источник воды, текущей в жизнь вечную. Господь сказал это Самарянской женщине, которую Он раньше никогда не встречал. Он сказал, что если бы она верила, она бы получила воду живую. Эта вода живая стала в ней источником, который течет в жизнь вечную.
Братья и сестры, что значит жаждать? Когда человек жаждет, это означает, что он не удовлетворен. Те, кто пьет воду, что Бог дает, никогда не будут жаждать. Благодарение и слава Богу! Христианин – не только удовлетворен, но и вовеки удовлетворен! Недостаточно для Христианина просто быть удовлетворенным. Все, что Бог дает нам, делает нас вечно удовлетворенными. Но как много мы, ходя по главным улицам городов, чувствовали жажду? Когда мы проходим по великим универмагам, действительно ли мы измученны жаждой? Если мы жаждем того или иного, разве это жажда? Действительно ли мы жаждем, когда мы смотрим на наших товарищей или коллег и завидуем их имуществу? Все же Господь сказал: "кто будет пить воду, которую Я дам ему, тот не будет жаждать вовек; но вода, которую Я дам ему, сделается в нем источником воды, текущей в жизнь вечную" То, что Он дает нам -это один вид жизни, но все же мы имеем кое-что еще. Господь говорит, что Он– все, в чем мы нуждаемся, но мы говорим, что Он – не достаточен. Мы нуждаемся в этом и том прежде, чем мы можем быть удовлетворены, но Он сказал, что Он один -достаточен. То, что мы получили от Бога неправильно или наш опыт неправилен? Одно из двух должно быть неправильным. Бог не может дать нам плохой чек. Что бы Он не обещал, Он даст. Наш опыт в прошлом был, если сказать словами одного гимна "полуспасением" (Гимны, #513, строфа 2). Почему Господь говорит, что верующий не будет жаждать опять? Это потому, что он стал другим внутренне. Внутри его есть новые требования и новые удовлетворения. Братья и сестры, мы живем перед Богом и служим Ему в святости и праведности все наши дни? Мы живем перед Богом каждый день в святости и праведности, как священник Захария, о котором сказано в Лк.1:75? Мы имеем внутри, что течет все время, чтобы погашать жажду других? У китайцев есть выражение wu-wei, что означает "не делать ничего". Христиане должны быть теми, кто не просят ни о чем. Мы можем говорить, что Бога для нас достаточно. Удовлетворены ли мы только Богом? Удовлетворены ли мы только Господом Иисусом? Если мы не удовлетворены, это означает, что имеется кое-что неверное в нашем житие.

Жизнь, которая воздействует на других

Ин.7:37 и 38 говорит: "В последний же великий день праздника стоял Иисус и возгласил, говоря: кто жаждет, иди ко Мне и пей. Кто верует в Меня так, как сказано в Писании, у того из чрева потекут реки воды живой". Реки воды живой потекут из чьей внутренности? Они потекут не только у особых Христиан или апостолов Павла, Петра или Иоанна, но у всех тех, кто веруют, у обычных людей, подобных нам. Именно изнутри людей, подобных нам, потекут реки воды живой. Когда люди касаются нас, они должны быть удовлетворены и их жажда прекращаться. У меня был друг, чей простой контакт с другими заставлял их чувствовать банальность мира сего, неблагоразумие амбиций и бесвкусность жадности. Кто-то мог чувствовать неудовлетворенность в чем-то. Но как только он входил в контакт с ним, то находил, что Бог достаточен, чтобы удовлетворить. С другой стороны, можно было чувствовать удовлетворение чем-то, но как только он входил в контакт с ним, он находил это ничего не стоящим. Господь сказал, что те, кто веруют в Него, будут иметь реки воды живой, текущей из их внутреннего существа. Это должно быть обычным опытом всех обычных Христиан. То, о чем я говорю это не опыт особых Христиан, но опыт всех обычных Христиан.
Братья и сестры, другие перестают жаждать, когда касаются нас? Или они продолжают быть в своей жажде? Если другие жалуются о своих страданиях и мы также жалуемся, если другие чувствуют печаль и мы также чувствуем печаль, и если другие исповедывают свои неудачи, и мы также исповедуем наши неудачи, то мы не реки воды живой, но сухая пустыня. Даже трава других может быть высушена нами. Когда это происходит или Бог неправилен или мы неправильны. Бог не может быть неправилен, так что это мы – неправильны.

Жизнь, свободная от силы греха

Посмотрим, что происходит в книге Деяния. Стих 26 из третьей главы говорит: "Бог, воскресив Сына Своего Иисуса, к вам первым послал Его благословить вас, отвращая каждого от злых дел ваших". Слово Петра в притворе храма говорит о нашем состоянии сегодня. Достижение Господа Иисуса больше, чем избавление нас от греха. Одним из основных опытов Христианина должно стать избавление от греха. Как Христиане мы должны по крайней мере победить известные грехи. Мы не можем побеждать грехи, которых не знаем. Но мы должны победить Господом все грехи, которые мы знаем. Мы можем иметь много постоянно преследующих нас грехов, которые мучили нас в течение долгих лет. Силой Господа, мы должны победить все эти грехи. Это – библейская норма. Человек может только иногда быть побежден проступками. Но наш опыт обычно состоит в том, что мы только иногда побеждаем. Насколько ненормальна наша жизнь!
Римлянам 6:1-2 говорит: "Что же скажем? Оставаться ли нам во грехе, что стала изобиловать благодать? Никак! Мы умерли для греха, как же нам жить в нем? " Каждый человек, кто уверовал в Господа Иисуса и стал Христианином, мертв для греха. Никто уверовавший в Господа Иисуса и ставший Христианином, не должен больше жить во грехе. Но как мы узнаем, что мы мертвы для греха? Следующий стих дает ответ.
Стих 3 говорит: "Или не знаете, что все мы, крестившиеся во Христа Иисуса, в смерть Его крестились?" Другими словами, каждый, кто крестится и спасен, мертв для греха. Когда человек крестится, он становится мертвым во Христе Иисусе.
Стих 4 говорит: "мы были погребены с Ним крещением в смерть, чтобы, как Христос воскрес из мертвых славою Отца, так и нам ходить в обновленной жизни". Это должно быть повседневной жизнью каждого Христианина. Каждый крещенный должен ходить в обновлении жизни. Этот стих обращен не к некоторым особым Христианам; а к Христианам, которые спасены и крещены. Все мы крестились, поэтому все мы должны ходить в обновлении жизни. Это опыт, который Бог предназначил для каждого Христианина. Являемся ли мы теми, кто ходит в обновлении жизни?
Римлянам 6:14 говорит: " Грех не должен над вами господствовать, ибо вы не под законом, но под благодатью". Я дорожу этим стихом! Братья и сестры, кто не под законом, а под благодатью? Может быть это речь идет только об Эндрю Мюррее? А может только о Павле, Петре и Иоанне? Или все уверовавшие не под законом, а под благодатью? Сколько из вас, сидящих здесь сегодня под благодатью? Благодарение и хвала нашему Богу, мы – все под благодатью! Ни один из нас не находится под законом.
Однако, есть еще кое-что до этой фразы: "Грех не должен над вами господствовать". Благодарение и хвала Господу, грех не должен над вами господствовать! Благодарение и хвала Господу, что победа – это не только для некоторых особенных Христиан. Благодарение и хвала Господу, что победа – опыт обычных Христиан.
Благодарение и хвала Господу, что каждый спасенный Христианин находится под благодатью. Когда я был спасен, я увидел этот стих и очень дорожил им. Я понял, что я испытал много побед и победил много грехов. Я понял, что Бог дал мне благодать. Но был еще один грех, который господствовал надо мной. Фактически, несколько грехов всегда возвращались ко мне. Я победил несколько грехов, но несколько других грехов часто возвращались. Это напомнило мне одну с историю с одним братом. Я встретил его на улице и кивнул ему. Затем я вошел в магазин, чтобы что-то купить. Когда я вышел, я встретил его, идущего мне навстречу и я кивнул ему снова. Затем я вернулся на секунду в магазин купить еще что-то еще. Когда я вышел, я опять встретил его и кивнул ему еще раз. Когда я перешел на другую сторону улицы, я встретил его и кивнул ему еще. Затем на другой улице я встретил его еще раз и кивнул ему и на этот раз. Я встречал его и кивал ему пять раз в тот день. Мы сталкиваемся с грехами также, как я встречался с этим братом. Кажется, что грех преднамеренно пытается встречать нас. Мы всегда сталкиваемся с этим; кажется, что он постоянно следует за нами. Характер преследует некоторых все время. Гордость и ревность, кажется, преследуют других постоянно. Лень преследует одних, а ложь – других. Один имеет всегда дух непрощения, а другой мучается непрерывно от своих низких желаний или эгоизма. Некоторые закабалены все время нечистыми мыслями, а другие – нечистыми вожделениями. Каждый, кажется, имеет по крайней мере один грех, который преследует его все время. Я имел несколько грехов, которые непрерывно мучили меня. Я был должен признать, что грех господствует надо мной! Бог говорит, что грех не должен господствовать надо мной, но я был должен исповедывать, что со мной что-то было не так. Я был должен признать, что ошибка была во мне, а не в Слове Божием. Братья и сестры, если мы живем побеждающей жизнью, то мы должны знать, что это – не то, что Бог предназначил для нас. Мы должны познать, что Бог не дал греху господствовать над нами. Его Слово говорит, что грех не должен господствовать над нами!
Римлянам 8:1 говорит: "нет теперь никакого осуждения тем, кто во Христе Иисусе." Я размышлял о слове "осуждение" много раз. Приблизительно двадцать лет назад кто-то обнаружил некоторые древние рукописи и выяснил, что было два значения этого слова. Первое используется в гражданском смысле, а другое– в юридическом. Согласно его гражданскому применению, оно может быть переведено как "бессилие". Следовательно, этот стих может быть переведен так: "нет теперь никакого бессилия у тех, кто во Христе Иисусе". Братья и сестры, как это замечательно! Но для кого написан этот стих? Только для Джона Уэсли? Или только для Мартина Лютера или для Хадсона Тэйлора? А что говорит Библия? Она говорит: "нет теперь никакого бессилия у тех, кто во Христе Иисусе". А кто эти "те"? Это Христиане. Каждый Христианин – это человек во Христе Иисусе и каждый из них больше не бессилен.
Стих 2 говорит: "Ибо закон Духа жизни освободил меня во Христе Иисус от закона греха и смерти". Я буду повторять сотню раз, что это не только особенные Христиане избавлены от закона греха и смерти. Каждый Христианин должен быть избавлен от закона греха и смерти. Что означает быть немощным? Согласно Римлянам 7, это означает делать то, что человек ненавидит и не делать, что желает. "Желание добра есть во мне, а делать его не могу". Значение бессилия в неспособности делать что-нибудь. История многих Христиан – это постоянные решения все изменить к лучшему и постоянное нарушение этих решений. Они непрерывно решают делать что-то и непрерывно терпят неудачу. Но благодарение и хвала Господу, Слово Божие говорит, что никакой Христианин больше не немощен.
Что такое – закон? Это то, что происходит снова и снова. По закону то же самое действие производит тот же самый результат при любых обстоятельствах, когда это действие имеет место. Закон – это устойчивое явление; это – постоянная тенденция, состояние, которое продолжает возвращаться. Например, есть сила притяжения. Всякий раз, когда объект тонет, гравитация влечет его вниз. Эта гравитационная сила является законом. У некоторых людей, потеря равновесия – это закон. Они могут сдержаться однажды или дважды, но они будут спровоцированы на третий раз. На четвертый раз они потеряют стержень. Это происходит с одним братом за другим. Сначала можно сдерживаться, но в конечном счете характер вспыхивает. Каждый раз, когда искушение приходит, происходит то же самое. Мы видим, то же самое справедливо по отношению к гордости. Когда другие говорят хорошо о вас один раз, вы не можете быть задеты. Но когда они говорят второй раз хорошо о вас, ваше выражение лица сразу меняется и вы засияете. Закон это то, что дает тот же результат, когда жизнь проходит теми же самыми шагами. Грех стал законом для нас. Много братьев свободны в некоторых отношениях, но они выходят из себя как только они задеты в других отношениях. Они могут побеждать многое, но как только они сталкиваются с некоторыми другими обстоятельствами, они выходят из себя.
Братья и сестры, не требуется особых Христиан чтобы победить закон греха. Никакой Христианин не должен остаться немощным. Каждый Христианин может быть избавлен от закона греха. Все выше приведенные стихи – это факты; это не заповеди. Каждый Христианин должен иметь это. Все же наш опыт не совсем соответствует Слову Божию. Как это грустно!

Жизнь, которая преодолевает все вокруг

Рим.8:35 говорит: "Кто отлучит нас от любви Божией: скорбь, или теснота, или гонение, или голод, или нагота, или опасность, или меч?" Стих 37 говорит: "Но во всем этом мы больше, чем победители через Того, Кто возлюбил нас". О, наш Господь, Который возлюбил нас и преодолел все это! Это должно быть Христианским опытом. Но в нашем случае, мы не нуждаемся во встретившейся нам скорби или мече; как только кто-то плохо посмотрит на нас, мы теряем любовь Христову. Однако, Павел сказал, что он больше, чем победитель во всем этом. Это должно быть обычным опытом всех Христиан. Победа – это нормальный опыт Христианина; поражение должно быть неправильным опытом. Согласно Божиему намерению, каждый Христианин должен более, чем побеждать. Сталкиваемся ли мы со скорбью, болью, преследованием, голодом, наготой, опасностью, или мечом, мы должны не только торжествовать, но больше, чем побеждать это! Не имеет значения, имеются ли трудности. Посторонние могут думать, что мы Христиане сошли с ума. Аллилуйя, другие могут говорить, что мы безумны. Мы более не кованы всем этим и мы победили их любовью Христовой. Слава и благодарение Богу, это должно быть опытом Христианина; это опыт, который Бог предназначил для нас. Но каков наш фактический опыт? Библия не говорит, что перед нами -преграда, но мы часто не находим способа войти в такую жизнь. Прежде, чем скорбь придет к своей кульминации, мы уже вопием: "Мне нужно терпение! Я страдаю!" Если мы найдем путь к этой жизни, то мы будем больше, чем торжествовать во всем этом.
2Кор.2:14 говорит: "Но благодарение Богу, Который всегда дает нам торжествовать во Христе и благоухание познания о Себе распространяет нами во всяком месте". Братья и сестры, Христианская жизнь – это не та жизнь, которая иногда побеждает и побеждается в другие времена. Это не та жизнь, которая побеждает утром и побеждается днем. Христианская жизнь – это та жизнь, которая преодолевает все время. Если вы сталкиваетесь с искушением сегодня и вы побеждаете его, вы не должны быть так счастливы, что вы едва можете спать ночью. Только опыт поражения должен быть необыкновенен для нас. Победа должна быть обычна и часта.

Жизнь со способностью делать добро

Еф.2:10 говорит: "Ибо мы — Его творение, созданы во Христе Иисусе на добрые дела, которые Бог предназначил нам исполнять". Братья и сестры, помните, что Еф.2:10 идет после стихов 8 и 9. В предшествующих стихах говорится, что мы спасены благодатью. Здесь говорится, что мы – Его шедевр (букв. греч. Poema), созданный для добрых дел, которые Бог приготовил нам заранее исполнять. Это не особенный опыт для некоторых Христиан; скорее, это должно быть обычным опытом каждого спасенного Христианина. Бог спасает нас, чтобы мы могли делать добро. Братья и сестры, наши добрые дела согласны намерению Божию или мы всегда жалуемся, когда делаем добро? Предположим, что вы вытираете пол. Пока вы это делаете, вы можете жаловаться, что только один или двое помогают вам и что другие не помогают. Это кончится или хвастовством или ропотом. Это не делание добра. Каждое доброе дело Христианина должно сопровождаться исполнением радостью; мы не должны огрызаться, быть хвастливыми или эгоистичными, но щедрыми и готовыми отдавать другим. Было бы жалко, если бы только лучшие Христиане могли делать добро. Намерение Божие для нас "делать добро", должно быть обычным опытом каждого Христианина.

Жизнь, наполненная светом

Ин 8:12 говорит: "Опять говорил Иисус к народу и сказал им: Я свет миру; кто последует за Мною, тот не будет ходить во тьме, но будет иметь свет жизни". Это – жизнь, которую Бог предназначил для Христианина. Те, кто могут оставаться далеко от тьмы и кто может ходить во свете жизни не являются особенными Христианами. Каждый Христианин, который следует за Христом, не должен ходить во тьме, но должен иметь свет жизни. Христианин, который полон светом не больше, чем нормальный Христианин, в то время как Христианин, кто не имеет света ненормальный Христианин.

Жизнь, которая полностью освящена

1Фес.5:23 говорят: "Сам же Бог мира да освятит вас во всей полноте, и ваш дух и душа и тело во всей целости да сохранится без порока в пришествие Господа нашего Иисуса Христа". Это – молитва апостола Павла о Фессалоникийских верующих. Так как он сказал "освятит вас во всей полноте", то есть и возможность быть освященным вполне. Невозможно будет найти никакого порока в Христианине. Бог освятит нас полностью и Он сохранит нас во всей целости и безо всякой вины.
Мы говорим о снабжении Господнем для Христианина. Спасение Господне дало каждому Христианину силу полностью победить грех, быть полностью избавленными от рабства греха, попирать грех, и иметь беспрепятственное общение с Богом. Это та жизнь, которую Бог предназначил для нас. Это не просто теория, а факт, потому что это – снабжение Господа.

Нужда испытывать полное избавление Божие

Братья и сестры, что является вашим опытом? Если ваш опыт отличается от Библии, вы еще не получили полного спасения. Факт, что вы спасены, но вы не получили полного спасения. Сегодня я буду возвещать вам весть: дело Господне на кресте не только избавило вас от суда за грехи, но также и освободило вас от боли греха. Он выполнил полное спасение и вы не должны оставаться в вашем начальном спасении, но можете ежедневно переживать победу, живя на земле.
Что такое победа? Победа – это восполнение того, чего недостает в нашем опыте спасения. Истинно, что многие спасены, но они испытывают недостаток чего-то в их спасении. Бог спас нас и дал нам благодать. Он не имеет никакого намерения, чтобы мы блуждали на земле. Он хочет, чтобы мы испытали полное избавление. Нам сегодня нужен урок восстановления, потому что мы не были спасены должным образом, когда уверовали. Нам нужен опыт победы, чтобы восполнить то, что недоставало в прошлом. Братья и сестры, разве Бог спас нас только, чтобы увидеть нас неоднократно грешащими и раскаивающимися? Если Сын Божий умер за нас, то разве мы еще должны продолжать грешить? Прежде, чем мы были спасены, мы были связаны грехом. Теперь, когда мы спасены, разве мы все еще связаны грехом? Прежде, чем мы были спасены, грех правил над нами. Теперь, когда мы спасены, разве грех должен царствовать над нами? Грех диаметрально противоположен Богу. Мы не должны позволить и следу греха оставаться в нас. Разве Бог будет делать что-то вопреки Себе? Конечно нет! Как лукав грех! Грех есть грех, будь это грех предрасположенности к чему-то, грех слабости, грех тела или грех разума.
Давайте скажем Богу: "Благодарим и славим Тебя; Твое дело на кресте не только избавило меня от наказания греха, но также спасло меня от власти греха". Пусть Господь покажет нам, что наш опыт спасения не был полон в то время, когда мы уверовали. Пусть Господь покажет нам нашу нужду победить. Братья и сестры, если наш опыт не соответствует Священному Писанию, это означает, что мы должны победить. Пусть Он просветит нас и обличит нас. Мы не должны обольщаться, говоря, что для Христианина неизбежно грешить. Никакое слово не ранит сердце Господа более глубоко, чем это. Братья и сестры, мы знаем, что сделал крест? Мы думаем, что Господь пошел на крест, чтобы оставить нас на пути, на котором мы находимся сейчас? Мы не должны лгать. Мы не должны хвалиться тем, что можем подавлять себя или управлять собой. Подавление и управление собой не есть победа. Божия победа полностью сокрушает грех. Аллилуйя! Грех повержен под ноги Господа! Все, кто не испытал непрерывное общение с Господом, и кто не испытал сокрушающую грех силу, те должны победить. Пусть благодать Господа даст нам свои благословения.

Глава 3. Характеристики побеждающей жизни

Что такое победа? В Библии, победа первый раз упоминается в 1Цар.15:29 (ASV), где говорится, что Победа не обманет и не раскается. В действительности, победа – это человек. Ведь вещь это не личность и вещество – это не личность, Победа Израиля – это Личность. Победа – это не вещь или опыт. Это не что-то; это личность. Все мы знаем, кто эта личность; это Христос! В предыдущем сообщении я говорил, что победа не является для нас каким-то неодушевленным предметом. Это – не наш опыт; это личность! Победа это не мы, а Христос, живущий в нас. Именно поэтому победа, которую мы имеем, не обманет и не раскается. Слава и благодарение Богу, что победа является живой личностью! В этом сообщении мы продолжим рассматривать, что такое победа. Мы должны рассмотреть характеристики побеждающей жизни. Библия показывает нам много характеристик побеждающей жизни. Мы не можем перечислять все из них в этом сообщении. Мы упомянем только пять из них.

Значение этой жизни – это замененная жизнь, а не измененная жизнь

Братья и сестры, победа имеет отношение к замененной жизни, а не измененной жизни. Победа не подразумевает, что человек изменен, а скорее заменен. Нам очень знакомы слова Гал.2:20, где говорится: "я сораспят Христу; и уже не я живу, но Христос живет во мне; и жизнь, которой я теперь живу во плоти, это жизнь верою в Сына Божьего". Что означает этот стих? Он означает, что наша жизнь заменена. Наша жизнь больше не находится в царстве "я"; она теперь к нам больше не имеет никакого отношения. Это не плохое "я", измененное на хорошее "я", или нечистое "я" на чистое. Это больше "не я". Самая великая ошибка, которую мы делаем сегодня, это считать, что победа – это прогресс и что поражение – это отсутствие прогресса. Поэтому мы думаем, что все будет хорошо, если мы не выйдем из себя или если мы имеем близкое общение с Богом. Мы думаем, что, если мы имеем это, мы победим. Но мы должны помнить ту победу, которая не имеет никакого отношения к нам. Мы по плоти не имеем никакой части в этой победе.
Один брат однажды сказал мне в слезах: "я не могу побеждать". Я ответил: "Брат, действительно ты не можешь побеждать". Он продолжил: "я не могу побеждать, и ничего не могу сделать". Я сказал: "Бог и не верит, что ты сам победишь. Он вовсе не хочет изменить твой скверный характер на хороший или твое упорство изменить на кротость. Бог не желает изменить горе на радость. Его путь состоит в том, чтобы сделать замену твоей жизни. Это не имеет никакого отношения к тебе лично".
Одна сестра сказала: "Одним легко победить. Но это очень трудно для меня. Мой характер хуже, чем у кого-либо еще, мои мысли более нечисты, чем у других, и я более злобна, чем другие. Я не могу управлять собой". Я ответил: "Вы правы. Мало того, что для вас трудно победить; для вас невозможно победить". Вы думаете, что если человек немного более честен, уравновешен и прост, ему более легко победить? Никогда! С одной стороны, даже если человек становится более кротким, более святым и более совершенным, он все еще должен идти дальше, и Христос должен сделать что-то прежде, чем он сможет победить. С другой стороны, даже если он более порочен, более зол и более несовершенен, чем кто-либо еще, он будет побеждать, если он оставит себя и позволит Христу трудиться в себе. Кто имеет скверный характер и нравственно испорчен, тот нуждается в вере в Господа Иисуса. Человек, который имеет хороший характер и очень морально чист, также должен верить в Господа Иисуса. Таким же образом, не только сварливые и безнравственные нуждаются в победе; уравновешенные и морально устойчивые также нуждаются в победе. Слава и благодарение Господу, что победа является Христом; она не имеет никакого отношения к нам.
Однажды я встретил сестру. Я никогда не видел человека, которому было так трудно победить, как ей. Она провела два часа, рассказывая мне о всех неудачах со времени, когда она была молодой до времени, когда ей исполнилось пятьдесят лет. Она не могла победить свою гордость и характер. Они побеждали ее снова и снова. Никто так не стремился победить, как она. Но все же никому не было столь же невозможно победить, как ей. Она сказала мне, что если когда-либо был человек, который хотел победить, то это она. Все же, если когда-либо был человек, который не мог победить, то это она. Она огорчалась от своих неудач и даже пыталась покончить однажды с собой по этой причине. Она была безнадежна. В то время как она рассказывала мне все это, я улыбнулся и сказал: "Господь Иисус для Себя сегодня имеет другого идеального пациента. В Его клинике снова есть дело!" Она была загромождена своими грехами, гордостью и характером. Если бы вы не знали способа победить, вы могли бы заразиться ее безысходностью. Если вы не знали, что значит победить, вы бы, возможно, заключили, что она была безнадежна. Но благодарение и слава Богу! Вот радостная весть: вы не можете измениться, но все, в чем вы нуждаетесь – это обмен! Слава и благодарение Господу! Побеждающая жизнь – это не изменение, а обмен. Если это было по вашей части, то вы не смогли бы сделать это. Но если это – от Христа, то Он сможет. Вопрос в том: вы или Христос побеждает. Если Христос побеждает, то не имеет бы значения даже то, что вы были в десять раз хуже, чем вы есть.
Братья и сестры, что такое победа? Победа это когда не вы побеждаете себя. Это победа Христа в вас. Победа в Библии описана в Гал.2:20: " уже не я живу, но Христос живет во мне". Когда жители провинции Фукьен спорят, они часто используют разговорное выражение си-бу-бьен, что означает примерно то же, что и "могила исправит". Когда я был в Пекине, я сказал братьям, что каждый из нас должен сказать себе, что мы являемся си-бу-бьен. Слава и благодарение Ему, что мы не изменены, но заменены!
Однажды сестра спросила меня относительно различия между изменением и обменом. Я проиллюстрировал это старой Библией. Если мы хотим, чтобы Библия изменилась, мы должны дать ей другую обложку и добавить клея на переплет. Возможно, мы оттесним ее новой золотой фольгой. Если буквы кое-где отсутствуют, мы должны дописать их. Если некоторые места стерлись, мы должны воссоздать их. После такой обширной работы и многих дней, мы все же не сможем убедиться, что изменили ее правильно. Но если мы обменяем ее на новую, то мы сможем сделать это за секунду. Все, что вы должны сделать – это дать плохую мне, а я дам вам хорошую. Тогда все будет сделано. Бог дал нам Своего Сына. Нет никакой нужды самим за что-то бороться. Как только мы сделаем обмен, все будет нормально!
Позвольте мне привести другую иллюстрацию. Несколько лет назад, я покупал часы. Компания, которая продала часы, дала двухлетнюю гарантию на них. Но время, которое часы были в магазине, было больше, чем время, когда они были в моем доме. Каждые несколько дней часы ломались и я должен был отсылать их обратно в магазину для ремонта. Это происходило неоднократно. Я сходил в магазин один раз, потом второй раз, затем десять или более раз. В конечном счете, я утомился. Часы чинились много раз, но никогда не были починены вполне. Я спросил компанию, могу ли я обменять их на другие часы. Компания сказала, что она не может предложить обмен; она может только чинить часы, но они так и никогда не были отремонтированы. Я устал настолько, что в конечном счете сказал: "если вы можете иметь часы, то я больше не хочу иметь часов". По-человечески говоря– это путь постоянного ремонта. В течение двух лет у меня были часы и они были постоянно в ремонте. По-человечески, нет никакого обмена; есть только профилактика или ремонт.
Даже в Ветхом Завете, мы видим, что Божий путь – это не восстановление или изменение, а замена. Исаия 61:3 говорит: "возвестить сетующим на Сионе, что им вместо пепла дастся украшение, вместо плача — елей радости, вместо унылого духа — славная одежда, и назовут их теревинфами праведности, насаждением Господа во славу Его". Божий путь – это путь замены. Бог не изменяет прах. Он заменяет прах украшением. Он не изменяет траур. Он заменяет траур на радость. Божий путь – не изменять, а обменивать.
Слава и благодарение Богу. Мы не могли измениться в течение всех этих лет. Теперь Бог дает нам обмен. Это – значение святости. Это – значение совершенства. Это – значение победы. Это – жизнь Сына Божьего! Аллилуйя! С этого времени кротость Христа становится моей кротостью. Его святость становится моей святостью. С этого времени Его молитвенная жизнь становится моей молитвенной жизнью. Его общение с Богом становится моим общением с Богом. С этого времени нет никакого греха, слишком великого для меня, чтобы победить его. Нет никакого искушения, слишком великого для меня, чтобы противостоять. Победа – это Христос; это больше не я! Разве есть какой грех, столь трудный для Христа, чтобы Ему не победить его? Разве есть какое великое искушение для Христа, чтобы не преодолеть его? Слава и благодарение Богу! Я больше не боюсь! С этого времени, уже не я, а Христос.

Принцип этой жизни — дар, а не награда

Пожалуйста помните, что победа – это дар; а не награда. Что такое дар? Дар это даяние, данное бесплатно. Что мы получаем за работу – это награда. Но что мы получаем бесплатно, это дар. Последнее дается нам даром; это не имеет никакого отношения к тому, что мы сделали, и мы не проявляем никакого усилия, чтобы получить это. Первое требует нашей работы и мы должны стремиться прежде, чем мы что-то обретем. Побеждающая жизнь, о которой мы говорим, не требует нашего собственного усилия. Мы посмотрим на 1Кор.15:57, где говорится: "но благодарение Богу, Который даровал нам победу через Господа нашего Иисуса Христа". Победа это то, что Бог подготовил и дал нам. Наша победа приходит к нам даром; мы не должны зарабатывать ее нашим собственным усилием.
Братья и сестры, великая ошибка состоит в том, что мы думаем, что спасение приходит к нам даром, а победа приходит от наших усилий. Мы знаем, что мы не можем верить в любую нашу заслугу или любое дело с нашей стороны для нашего спасения. Мы просто должны прийти ко кресту и принять Господа Иисуса как нашего Спасителя. Это – Евангелие. Мы думаем, что спасение не требует наших дел, но мы также думаем, что мы должны иметь добрые дела после того, как мы спасены. Даже при том, что мы не пробуем спастись делами, мы пробуем победить через дела. Но также, как невозможно спастись через добрые дела, невозможно победить через добрые дела. Бог говорит, что мы не можем иметь любых добрых дел вообще. Христос умер за нас на кресте и Он живет внутри нас ради нас. Что есть плоть, будет всегда плотью, а Бог не хочет ничего от плоти. Мы думаем, что спасение обретается через смерть Господа Иисуса за нас на кресте, но после спасения мы должны делать все возможное, чтобы делать добро и надеяться на лучшее. Но позвольте мне спросить: "хотя вы были спасены уже несколько лет, действительно ли вы добры?" Слава и благодарение Богу! Мы не можем делать добро. Мы не можем быть хорошими. Аллилуйя! Мы не можем приносить какую-нибудь пользу. Слава и хвала Ему, что победа является даром от Него; это бесплатный дар нам!
1Кор.15:56 говорит о грехе, законе и смерти. 1Кор.15:57 говорит о Боге, даровавшем нам победу. Победа -это вопрос не только победы над грехом, но также и победы над законом и смертью. Искупление, которое приготовил Бог, дает нам победить не только грех, но также и закон и не только закон, но также и смерть. Мне бы хотелось пройти по залу собрания и сказать каждому из вас, что это – Евангелие. Бог дал эту победу каждому из нас.
Возможно, вы пробуете разработать способ победить искушение. Возможно, вы пробуете разработать способ победить ваш характер. Возможно вы пробуете разработать способ победить вашу гордость или ревность. Вы, возможно, провели значительное время, чтобы делать то, что хотите делать, но вы разочаровывались каждый раз. У меня есть для вас радостная весть. Кротость Господа Иисуса теперь ваша даром. Святость Господа Иисуса дана вам даром. Молитва Господа– тоже ваша даром. Все Господне – теперь ваше даром. Как только вы принимаете Господа Иисуса, все, чем является Господь, становится вашим. Аллилуйя! Если это – не Евангелие, что тогда Евангелие? Вы можете думать, что вы должны стремиться молиться непрестанно. Вы можете думать, что вы должны стремиться к непрерывному общению с Богом. Вы можете думать, что вы должны стремиться разобраться со всеми отрицательными вещами и прекратить грешить. Вы можете думать, что вы должны стремиться управлять своим характером. Вы можете исповедывать ваши грехи, но вы не можете остановиться грешить. Вы часто обманываете, но несмотря на ваше великое усилие отбросить эту привычку, вы продолжаете лгать. Я встречал много братьев, которые говорили мне, что они не хотят лгать, но они не могут изменить себя. Как только они говорят что-то, ложь выходит из их уст. Я имею для вас сегодня благую весть! Бог дал вам святость Господа Иисуса даром, терпение Господа Иисуса даром, совершенство, любовь и верность Господа Иисуса даром. Бог дает даром всем тем, кто жаждут этого. Бог дает вам близкое общение, которое Христос имеет с Богом. Он дает вам святую жизнь, которой жил Христос, и Он дает вам красоту совершенства Христа. Это – дары. Если вы пробовали побеждать, вы не могли измениться, даже если вы добивались этого двадцать лет; ваш характер не изменился, и ваша гордость все еще будет при вас. Двадцать лет вы остаетесь собою. Но Бог приготовил полное спасение для вас. Это спасение делает терпение Христово вашим терпением. Это делает святость Христову вашей святостью, и общением Христово с Богом становится вашим общением с Богом. Это делает все силы Христа вашими силами. Аллилуйя! Это – спасение, которое Бог приготовил для вас! Бог желает дать вам это даром!
Братья и сестры, вы когда-нибудь видели грешника, пробующего спастись своими делами? Я встречал много таких людей. Когда вы встречаете грешника, вы можете сообщить ему, что он не должен трудиться, чтобы спастись, потому что Христос сделал это все. Бог дал ему Господа Иисуса. Все, что он должен сделать – это принять Его. Таким же образом, братья и сестры, сегодня я имею слово и для вас: вы не должны делать что-то; Христос сделал все для вас. Бог дал вам Христа. Все, что вы должны сделать – это принять. Как только вы примите, вы победите. Также, как спасение не зависит от ваших дел, потому что это безвозмездная благодать от Бога, победа не зависит от ваших дел, потому что это – безвозмездная благодать от Бога. Спасение не требует никакого вашего усилия. Точно так же победа не требует никакого вашего усилия.
У меня есть здесь Библия. Предположим, что я хочу дать ее вам. Слова в этой Библии не были написаны вами; книга не была переплетена вами. Вы не теснили ее золотом. Все это было сделано другими, но это теперь – подарок вам. Это то же самое, что и победа, данная вам. Это – дар Божий. Мы не сами зарабатываем постепенно эту победу. Мы не заработаем постепенно и святость или совершенство. Если имеется побеждающий человек на земле, то он, должно быть, получил свою победу от Господа Иисуса.
Недавно я встретил сестру, которая сказала мне, что она провела двадцать лет в попытках победить свою гордость и характер. Результатом было только поражение, а также постепенное падение в течение прошлых двадцати лет. Она не могла ничего сделать. Я сказал ей: "если вы ожидаете победы над вашей гордостью и характером от собственных усилий, то вы можете не продолжать бороться за это даже в течении других двадцати лет. Если вы хотите избавиться от вашего греха, то все, что вы должны сделать – это сейчас принять дар Божий. Это – дар Божий для вас. Вы только должны принять, и это будет ваше. Господь Иисус -это победа. Если вы принимаете Его как вашу победу, вы победите". Слава и благодарение Богу! Она с тех пор приняла этот дар Божий! Мы должны понять тщетность наших трудов и неудач в нашей жизни. Если мы принимаем Иисуса Христа, мы победим.
Рим.6:14 – знакомый стих: "Грех не должен над вами господствовать, ибо вы не под законом, но под благодатью". Как может грех не господствовать над нами? Это может происходить только тогда, когда мы не под законом, а под благодатью. Что тогда означает быть под законом? Я говорил много раз, что находится под законом, это значит, что Бог требует от человека делать что-то. Быть под законом для нас означает – делать что-то для Бога. Что же значит тогда быть под благодатью? Быть под благодатью означает, что Бог делает для человека. Быть под благодатью – это значит, что Бог делает что-то для нас. Если мы должны делать что-то для Бога, то результатом станет господство греха над нами. Возмездие нашей работы – господство греха. Если Бог делает для нас, грех не будет господствовать над нами. По закону, мы действуем. Под благодатью– Бог действует. Когда Бог действует, грех не будет господствовать над нами. Когда Бог действует, будет победа. Все, что приходит в результате нашего собственного усилия – не есть победа. Победа это нечто, приходящее даром.
Если есть здесь кто-то, кто устал грешить, кто болен грехом, кто грешит так много, что он больше не действует как подобает Христианину и кто чувствует, что нет никакого смысла быть Христианином, то я скажу ему, что все, что он должен сделать это принять этот дар, и сразу он станет победителем. Принцип победы – это принцип благодати; это – не принцип награды. Как только вы принимаете этот дар, любая проблема решится.

Способ принимать эту жизнь – это получение, а не достижение

Побеждающая жизнь это нечто полученное, а не достигнутое. Она может быть только получена, она никогда не может быть достигнута. Что значит получать? Получать -это обрестив готовом виде. Что такое достигать? Достигать – это пройти длинный путь. Необходимо продвигаться постепенно и нет никакой уверенности о том, когда дойдешь. Аллилуйя, Христианская победа не достигается постепенным процессом! Однажды я был в Кулин, и брат Шинг-лиан Ю был со мной. Мы медленно поднимались вверх на гору. Чем больше я шел, тем больше утомлялся. Через некоторое время я спросил брата Ю, когда мы достигнем нашей цели. Он сказал мне, что это не будет долго. Но в то время как мы тащились наверх, цели не было видно. Всякий раз, когда я спрашивал брата Ю, он говорил: "Очень скоро". В конечном счете, мы достигли нашей цели. Если бы мы поехали по канатной дороге, ситуация была бы совсем другой; это было бы "получение" вместо "достижения" горы Кулин. Победа – это нечто полученное; а не достигнутое. Все связанное с Духом Святым получено, и все связанное с победой – получено.
Рим.5:17 говорит: "Ибо если преступлением одного смерть царствовала посредством одного, то тем более приемлющие обилие благодати и дар праведности будут царствовать в жизни посредством единого Иисуса Христа". Согласно этому стиху, победа – это дар, а мы только должны ее принять. Победа -это не что-то достигнутое через постепенный процесс. Победа – это дар, который помещен в нашу руку; никакого усилия не требуется. Если я даю эту Библию брату Чангу, сколько усилий он должен проявить, чтобы получить ее? Все, что он должен сделать это протянуть руку и она у него будет в ту же секунду. Когда я даю вам Библию, то это – дар. Вы должны для этого пойти домой и поститься об этом? Вы должны преклонить колени в сторону Иерусалима три раза в день, чтобы молиться об этом? Разве вы должны настроиться, чтобы не отчаяться? Вы не должны делать всего этого. Как только вы получаете, это все – ваше. Какие шаги вы должны сделать, чтобы получить эту Библию? Вы не должны делать никаких шагов. Как только вы протягиваете свою руку, это ваше. Победа – это дар, вы не можете достичь ее; вы можете только получить ее.
1Кор.1:30 -это очень знакомый нам стих. Я могу повторить его вам: "От Него и вы во Христе Иисусе, Который сделался для нас премудростью от Бога, праведностью и освящением и искуплением". Мудрость – предмет обширный, и мы можем отложить ее обретение на некоторое время. Этот стих говорит, что Бог соделал Христа для нас тремя вещами: (1) праведностью, (2) освящением и (3) искуплением. Когда Бог соделал Христа нашей праведностью? Бог соделал Христа нашей праведностью, когда Христос умер на кресте. Мы приняли Господа Иисуса как нашу праведность в то самое время. Разве мы должны были плакать в течение трех дней прежде, чем получили ее? Разве мы приняли ее только после того, как покаялись за все совершенное Богу? Слава и благодарение Богу! Сын Божий умер за нас. В момент, когда мы уверовали, мы и получаем. К сожалению, в вопросе принятия Господа Иисуса как нашего освящения, многие из нас ходят кругами; мы тратим впустую наше время и силы. Принять Господа как нашу праведность – мгновенно. Таким же образом, принятие Господа, как наше освящение также мгновенно. Если мы пробуем продвигаться медленно, ожидая, что мы придем однажды к освящению, то мы никогда не достигнем его. Те, кто пробует установить свою собственную праведность, никогда не будут спасены. Таким же образом, те, кто пробует установить свое собственное освящение, никогда не победят.
Каково различие между принятием и достижением? Единственное различие между этими двумя вещами состоит во времени. Одно мгновенно, а другое – постепенное. Есть история о человеке, который крал кур. Сначала он крал по семь куриц в неделю. Позже, он решил вести себя лучше, положив красть на одну курицу меньше каждую неделю, надеясь, что к концу шестой недели, он прекратит свои кражи совсем. Он надеялся, что его кража постепенно уменьшится, пока он не перестанет красть совсем. Больше не красть вот таким образом – это медленное достижение; это не приходит мгновенно. Но победа, которая от Господа, получена мгновенно.
Последний раз, когда я был в Чефу, я встретил брата, у которого был очень скверный характер. Когда он выходил из себя, в его семье все начинали его очень бояться. Его жена, дети, и работники в его магазине были все напуганы им. Даже братья в церкви боялись его, потому что он нарушал ход собрания, когда выходил из себя. Он сказал мне, что он не мог ничего сделать со своим характером. Я сказал ему, что если он примет Господа как свою победу, он сразу победит. Благодарение и слава Богу, он принял это слово и победил. Однажды он спросил меня: "Мистер Ни, как давно я победил?" Мы посчитали и сошлись на том, что прошел уже месяц. Он сказал: "В этом месяце моя жена заболела и в один день даже умирала. Также, когда и мой ребенок заболел, я был так озабочен, что я ходил из одного конца комнаты в другой. Выражение моего лица было мрачно и я готов был выйти из себя. Но когда моя жена была больна и ее пульс был непостоянен, я сказал Богу мягко: "Если Ты хочешь забрать ее, то значит Тебе так угодно". Я не знаю, куда делся мой характер". Позже состояние его жены немного улучшилось и он вызвал иглотерапевта чтобы сделать ей некоторые процедуры. Он терпеливо служил своей жене все это время. В день, когда я уезжал, он специально пришел проводить меня. Он сказал, что в течение прошлых двадцати часов, он чувствовал как будто чья-то жена, а не его, была больна и он не переживал вообще. У этого брата была швейная фабрика и на ней работало много конфликтных и проблемных женщин-работниц. В течение этого месяца многое произошло и на фабрике. В прошлом, он отреагировал бы на все это и вышел бы из себя. Но в это время он чувствовал, что это были как будто не его проблемы. Он мог даже улыбаться, когда он обсуждал проблемы с работниками. Он сказал, "я не знаю, куда делся мой характер". Это получение. Если бы это был вопрос достижения, я боюсь, что он не достиг бы этого и еще через двадцати лет. Благодарение и слава Богу, победа получена, а не достигнута. Пока вы сидите здесь, вы можете получить это, как только скажете, что хотите этого.
Миссионерка, поехавшая в Индию, не взяла с собой ничего, кроме своего характера. Она всегда выходила из себя. Она говорила себе, что она будет последним человеком в мире, кто будет когда-либо терпеливым. Подруга, оказавшая ей духовную помощь, нашла секрет принятия Христа в качестве побеждающей жизни. Она написала подруге миссионерке и сказала ей, что побеждающая жизнь принимается. Когда та получила письмо, она поступила согласно тому, что говорилось в письме. Тремя месяцами позже, первая получила ответ. В письме говорилось: " когда твое письмо пришло, я сразу поняла, что это – Евангелие! Христос – это мое терпение. Как только я приняла это, я оставила свой характер. Но так как я в прошлом не могла справиться с ним, я не смела говорить что-нибудь, пока не пробовала это в течение трех месяцев. Индийские слуги здесь очень не дисциплинированы и глупы. Когда я сердилась на них в прошлом, я хлопала дверью, чтобы показать, что я сердита. Когда я начала практиковать то, что ты сказала, я прекратила хлопать дверью и больше не желаю делать подобное". Это показывает нам, что победа над грехом является чем-то, что Бог совершает для нас; нет никакой нужды применять какое-либо усилие с нашей стороны. Если бы мы пробовали делать это, мы не преуспели бы, даже если мы добивались сотни лет.
Братья и сестры, позвольте мне повториться: Победа не достигается, а принимается.

Принятие этой жизни – чудо

Вы помните, что Павел однажды сказал: "…потому что Бог производит в вас и хотение и действие по Своему благоволению." (Фил. 2:13). То, что мы делаем – согласно Божиему благоволению. Именно Бог побуждает нас делать все. Бог действует в нас, чтобы сделать нас святыми. Мы не должны проявлять собственных усилий, потому что все выполняется через Бога, действующего в нас. Такая святая и совершенная жизнь не возникает нашим собственным усилием; это – полностью дело Бога.
Многих людей ничто кроме чуда не может избавить от их греховности. Некоторые люди не чувствуют своих провалов; они не понимают насколько они безнадежны. Другие разочаровались в своем характере, гордости, или расположении. Они понимают, что они никогда не будут побеждать, если Бог не совершит чудо. Есть ли здесь кто-то, кто может победить грех? Человеческий путь -подавить грех. Но путь Божий состоит в том, чтобы совершить чудо, удаляя ветхого человека и очищая сердце. Если вы понимаете значение победы Божией, вы будете приведены в восторг.
Одна сестра имела исключительно не поддающийся контролю характер. Ее муж, дети, слуги и все вокруг нее боялись ее. Все же она была Христианкой. Она отчаивалась, видя такой горячий характер. Несколькими годами после того, как она была спасена, она приняла Господа Иисуса как победу. Сразу после того, она пережила великое испытание. На следующий день после того, как она получила Господа Иисуса как победу, она проснулась и спустилась вниз в гостиную комнату. Ее муж и слуги вешали люстру на потолок. Люстра была дорогая, но муж и слуги не были достаточно осторожны. Она упала на пол и разбилась вдребезги, когда она спускалась по лестнице. Когда ее муж увидел ее, он застыл и подумал, будет ли "взрыв". К его изумлению, она сказала спокойно, "Только уберите осколки". Ее муж начал удивляться. В прошлом она кричала и вопила, когда разбивались даже маленькая чашка или блюдце. Он думал, что на сей раз она, конечно, будет очень безумна. Когда он увидел ее реакцию, он спросил: "Ты спала хорошо вчера вечером? Ты не больна?" Она ответила: "я не больна. Бог совершил во мне чудо и взял на себя моего ветхого человека". Муж сказал: "Это действительно – чудо! Какое чудо! Благодарение и слава Богу! Это – чудо!"
Мистер К.Г.Трумбулл, основатель Ассоциации Воскресных школ, был человеком, опытным в духовной жизни. Он понял, что побеждающая жизнь – это чудо. Он свидетельствовал однажды пресвитеру, что после того, как он принял Господа Иисуса как жизнь, не только пропал его характер, но и даже желание справиться с характером исчезло. Пресвитер спросил: "Вы хотите сказать, что все наши старые грехи могут быть удалены?" Мистер Трумбулл ответил: "Да". Пресвитер тогда сказал: "я верю, что это реально для вас, потому что я верю вашему слову. Но это никогда не может произойти со мной". Позже мистер Трумбулл пригласил пресвитера помолиться вместе с ним. После длинной молитвы пресвитер также принял этот факт. Некоторое время спустя г. Трумбулл встретил его снова и он сказал мистеру Трумбуллу: "я никогда не испытывал в моей жизни того, что я испытал тем вечером. Это было чудо! Не было никакой борьбы и состязаний. Беспокойства ушли и даже ушло желание греха. Это действительно замечательно. Это – чудо". Немного позже, он написал письмо Трумбуллу и рассказал ему о некотором неподобающем лукавом влиянии среди директоров на его работе. В прошлом он всегда пытался подавить себя. Но когда он столкнулся с этим на сей раз, его более не влекло и он даже не имел склонности к таким грехам. Какое чудо!
Братья и сестры, вы имеете некоторые непреодолимые барьеры? Вы имеете некоторые грехи, не поддающиеся контролю? Если вы имеете их, Господь Иисус может совершать то же самое чудо и в вас. Вы, возможно, были беспомощны в некоторых областях в течение многих лет. Но Бог может совершить в вас чудо. Не имеет значения, являются ли ваши грехи духовными, плотскими, умственными, физическими или грехами склонности. Не имеет значения, можете ли вы или не можете повиноваться воле Божьей или посвящены ли вы действительно или нет; и не имеет значения, действительно ли вы исповедали ваши грехи. Бог может совершать Свое чудо в вас. Если вы не можете посвятить себя, Бог может побудить вас посвятить себя. Если вы не можете терпеть, Бог может сделать Вас терпеливыми. Он может побеждать все упомянутые грехи. Бог может. Когда Он совершает чудо, все становится возможным.

Результат этой жизни – жизнь проявления, а не жизнь подавления

Результат побеждающей жизни – это скорее жизнь проявления, чем жизнь подавления. Проблема с нашей "победой" состоит в том, что в большей мере она исходит из подавления. Была одна пожилая женщина, которая всегда подавляла свой характер, когда была раздражена. Она внешне всегда имела улыбку, но боролась, подавляя себя внутри. Этот вид подавленной жизни кончится внутренним кровотечением, если этому дать продолжиться в течение лет. Вся обида остается внутри с подавленной жизнью. Но благодарение и слава Богу! Наша победа – это жизнь проявления, а не жизнь подавления. Жизнь проявления исходит из того, что человек уже получил. Это то, что в Фил.2:12 означает "совершайте свое спасение". В прошлом, мы пробовали скрываться насколько это было возможно. Теперь победа Христа выражается. Она выразима. В прошлом, чем больше мы подавляли себя, тем лучше было. Теперь чем больше мы выражаем, тем лучше. Христос живет в нас, и мы живем Им перед людьми.
Госпожа Джесси Пенн-Льюис имела молодую подругу, которая была поэтом. Она была очень успешна в помощи детям понять значение побеждающей жизни. Однажды госпожа Пенн-Льюис посетила ее и попробовала открыть ее способ обучения детей.
В тот день ее друг пригласил много детей поужинать. После принятия пищи и до того, как стол был очищен, внезапно пришел гость. Женщина спросила детей: "Стол так нечист. Что мы будем делать?" "Дети предложили накрыть стол чистой скатертью. Она согласилась и накрыла беспорядок на столе чистой скатертью. После того, как посетитель уехал, она спросила детей: "Посетитель видел беспорядок на столе?" Они ответили: "Нет". Тогда она спросила: "Хотя он не видел беспорядок, был беспорядок на столе?" Они ответили: "Да". Хотя посетитель не видел беспорядок, беспорядок был все еще на столе.
Братья и сестры, много людей позволяют себе быть нечистыми внутри, но не любят быть нечистыми внешне. Мысли и чувства в нашем сердце не могут быть явлены глазу. Мы думаем, что мы победны. Другие могут хвалить нас за наше смирение и мы можем называть это смирением. Мы можем казаться имеющими много терпения, но фактически вся истинная суть просто заперта внутри. Братья и сестры, я должен сказать честно, что нет никакой победы, когда мы подавляем все внутри себя. Победа это когда мы идем и Христос движется в нас. Победа – это нечто выраженное.
Была одна сестра, которая легко выходила из себя. Однажды ее служанка разбила вазу. Немедленно она пошла и легла на кровать и закрылась одеялом, чтобы не взорваться в скандале. Это жизнь подавления.
Лоточник может прийти к вам и предложить фрукты. Вы можете сообщить ему, что вы не хотите ничего покупать и попросить уйти. Он может прийти во второй раз и вы можете отказаться и отправить его снова. Он может прийти и в третий раз. Он приходит потому, что он хочет продать свои фрукты. Он может управлять собой и удостовериться, что он не выходит из себя. Но это не победа; это не победоносно. Это просто деловая практика. Подавление своего характера – не есть победа. Христос победил, очистив сердца людей. Следовательно, победа – это чистота в сердце.
Брат, которому было более, чем пятьдесят лет, читал Конфуция про достижения в жизни. Он был Христианином более трех лет. Хотя он верил в очищение кровью Господа, он не видел различия между Христианством и Конфуцианством. Конфуцианский путь воспитания – это путь сдержанности: он требует достигать святости через подавление и воспитание. После того, как он стал Христианином, он все еще пробовал подавляющие практики, всегда пытаясь не смотреть на проблемы и даже абстрагируясь от них совсем. Позже, он испытал путь победы. Он свидетельствовал, что победа не имела никакого отношения к нему. Христианство отличается от всех других религий. Различие не лежит просто в кресте, но в факте, что мы имеем живого Христа, живущего внутри нас. Мы можем проповедовать учение об искуплении и живого Христа. Вышеупомянутый человек был истинным учеником Конфуция, а внутри него ничего не было устранено. Все же теперь он свидетельствует, что он свободен; он больше не должен подавлять себя и тогда проблемы больше не восстанут.
Братья и сестры, я должен сказать "аллилуйя" за это! Победа – это вопрос освобождения от себя и выражения. Побеждающая жизнь – не что иное, как Сам Христос.
Эти пять пунктов – характеристики этой жизни. Наконец, позвольте мне сказать честно. Пожалуйста помните, что победа, подобно спасению, является определенной. Есть определенный день когда человек входит в ее опыт. Вы спасены в определенный день. (Конечно, некоторые забыли месяц и день их спасения.) Вы должны также записать дату, когда вы победили. Должна также быть определенная дата. Каждый должен иметь определенную дату победы. Это – определенные врата, через которые проходит человек. Вы или прошли через них или не прошли; нет "может быть" в этом вопросе. Никто в мире не спасен "возможно"; если вы спасены, то вы спасены. Таким же образом, никто в мире не победил "может быть"; если вы победили, то вы победили. Те, кто "может быть" победил, не имеют победы вообще. Все из нас должны пройти через эти врата. Сегодня я не могу говорить далее. В будущем мы увидим, что победа – не индивидуальный вопрос; есть и другой вопрос. Он является другой причиной нашей победы.

Глава 4. Как испытывать побеждающую жизнь (1)

Я сораспят со Христом; и не я живу, но Христос живет во мне; и жизнь, которой я теперь живу в теле, это жизнь верою, верою в Сына Божьего, возлюбившего меня и отдавшего Себя за меня.
Гал.2:20

Не я, но Христос

Гал.2:20 – это очень знакомый для нас стих. В этот полдень мы поговорим о нем подробнее. В прошлый раз мы коснулись значения побеждающей жизни. Мы знаем, что побеждающая жизнь – это Христос, и мы знаем, что побеждающая жизнь – это Христос, живущий в нас. Вопрос в том, как можем мы вступать в опыт этой жизни? Христос хочет быть нашей жизнью, и Он может сделать нас победителями. Но как Христос может быть нашей жизнью? Как Христос может жить Своей жизнью в нас? Мы слышали Евангелие и знаем, что Иисус – это Спаситель, но как мы принимаем Его как нашего Спасителя? Мы знаем спасение через крест, но как мы можем присоединиться к спасению через крест? Вопрос, который мы обсудим в этом сообщении: как быть присоединенным ко Христу, и что мы должны сделать, чтобы Христос мог стать нашей жизнью и жить в нас. В этот полдень мы должны посмотреть на Галатам 2:20.
Мы не будет рассматривать начало этого стиха или конец этого стиха. Мы начнем с середины стиха. Есть замечательное выражение в этом стихе: "… и больше не я живу, но Христос живет во мне". Мы можем сказать, что больше не я, но Христос. Что не значит "не я... но... Христос "? Эти 4 слова означают победу. Они говорят о побеждающей жизни, о которой мы говорили в течение прошлых нескольких дней. Побеждающая жизнь это просто (1) "не я" и (2) "но... Христос". Это – побеждающая жизнь. Пока это "не я" и пока это – "но... Христос" победа есть. "Не я" плюс "но... Христос" является победой и все проблемы решены.
Мы видели в прошлом сообщении, что значение побеждающей жизни в "не я, но Христос". Но некоторые вопросы остаются: Как Христианин может больше быть "не я", "но Христос"? Как может каждый достигнуть такой жизни? Какой путь каждый должен взять прежде, чем он придет к "не я", "но Христос"? Поэтому мы должны изучить Галатам 2:20 тщательно. Согласно этому отрывку "не я... но... Христос " находится в середине. Перед этой частью есть предложение, и после этой части есть другое предложение.
Мы должны увидеть отправную точку Павла, где он испытал "не я... но... Христос". Если мы увидим это, то мы сможем взять тот же самый путь и мы также больше не будем "я... но... Христос". Следовательно, мы должны пройти через то, через что прошел Павел и последовать тем же самым путем, по которому прошел Павел. Его путь должен также стать нашим путем.

Как быть "не я, но Христос"?

Теперь давайте выясним, как быть "не я... но Христос". Мы должны начать с первого предложения этого стиха. Я был распят со Христом; и больше не я живу, но Христос живет во мне". Как Павел достигает того, когда он может сказать, что "не я... но... Христос"? Это – очень знакомое слово. Я был распят со Христом и больше не я живу". "Я" выходит; оно находится на кресте. Это "я" умерло. Следовательно, я могу сказать, что "больше не я". Однако, братья и сестры, истина сораспятия на кресте со Христом не проповедуются среди нас впервые. Мы знаем в течение долгого времени, что мы распяты со Христом. Почему учение о нашем распятии на кресте со Христом не действовало у нас? Брат Лу, сколько лет назад вы услышали об учении распятия на кресте со Христом? Вы слышите об этом в течение более чем десяти лет. Это действует в вас? Пожалуйста, будьте честными с нами. Как глубоко оно подействовало на вас? Немного. Я спросил бы брата Хи тот же самое. Сколько лет учение о кресте вело вас? Насколько эффективно оно для вас? Вы имеете силу Павла? Брат Хи сказал, что чувствовал больше силы в последние несколько дней. Мы знаем учение о распятия на кресте со Христом в течение более чем десяти лет, но оно не действовало в нас. Мы можем сказать, что это подействовало немного, но так немного, что почти ничего. Мы не можем сказать, как сказал Павел: "я распят со Христом" и мы не можем последовать далее "и не я живу". Кажется, как будто учение не произвело большого эффекта на нас. Я не повторяю просто учение о кресте в этот полдень; мы знаем уже слишком много.
Мы хотим увидеть степень, до которой это распятие на кресте со Христом должно действовать в нас и что мы должны сделать прежде, чем мы можем сказать, что мы распяты со Христом.
Братья и сестры, когда Господь Иисус был распят на кресте, не мы казнили Его и не мы казнили себя. Сам Христос умер, и Бог включил нас в Его смерть. Мы все знакомы с этим. Все же я спросил бы одну вещь: "Если истинно, что Бог распял нас, что мы должны сделать и через что мы должны пройти прежде, чем мы сможем сказать в реальности, что мы распяты со Христом? В прошлом мы увидели, что Бог сделал для нас, но мы не видели, где находится наша ответственность. Мы увидели, что Бог распял нас, но мы не знаем, как мы должны рассматривать свое распятие на кресте. В этот полдень мы хотим рассмотреть ответственность, которую мы должны нести в нашем распятии на кресте со Христом.

Принятие оценки Бога относительно нас

Почему Бог распял нас со Христом? Мое намерение не состоит в том, чтобы проповедовать в этот полдень, но чтобы побеседовать с вами. Это беспокоит нас всех; не только меня. Каждый из нас должен рассмотреть это тщательно. Почему Бог захотел распять нас с Господом Иисусом? Я могу проиллюстрировать это историей. Вор был признан виновным перед судьей. Так как преступление не было слишком серьезным, он был приговорен только к десяти годам заключения. Другой грабитель был также признан виновным и Судья сказал ему, что он будет казнен. Почему тот был казнен, а другой был только заключен в тюрьму на десять лет? Была еще надежда для того, кто должен был быть заключен в тюрьму. Судья все еще имел надежду о нем и народ все еще имел надежду о нем. Была еще возможность, что этот человек станет хорошим гражданином. После того, как он был заключен в тюрьму на десять лет, он будет освобожден. Но народ не имел никакой надежды о другом грабителе; Он совершил слишком серьезное преступление. Народ не имел никакой нужды в таком человеке и единственный способ разобраться с ним состоял в том, чтобы казнить его. Какими Бог видит нас сегодня? Бог распял нас на кресте. Почему Он сделал это? Это не комплимент, но это – истина: Бог не имеет никакой дальнейшей надежды о нас. Он потерял всю Свою надежду о нас. Бог рассматривает нас как безнадежных и невозможных. Плоть испорчена абсолютно и нет никакого выхода, кроме смерти. Дело Господа Иисуса не изменяет нашу плоть. Сила Божья не может изменить нашу плоть и Дух Святой не может изменить нашу плоть. Чтение Библии и молитвы не могут изменить нашу плоть. Рожденное от плоти есть плоть. Нет никакой надежды и плоть никогда не может измениться. Бог рассматривает смерть как законную судьбу плоти. Бог потерял надежду о нас. Поэтому, Он включил нас во Христа для распятия на кресте. Нет никакой надежды о нас; единственное решение – смерть. Как следствие, первая вещь, которую Бог требует от Христианина после того, как он спасен – это крещение.
Крещение – это провозглашение о том, что Бог оставил всякую надежду на человека и распял его. Также наше провозглашение в том, что мы заслуживаем смерти и мы просим других взять и похоронить нас. Мы видели, что крещение – это провозглашение Божие и наше подтверждение нашей смерти? Крещение говорит "аминь" на нашу оценку Богом. Бог говорит, что мы заслуживаем смерти и мы делаем дальнейший шаг, хороня себя. Я потерял надежду о себе самом. Нет абсолютно никакой надежды на себя. Я заслуживаю только смерти и я стою сегодня на основании смерти.
Много Христиан забыли то, что они сделали во время крещения и многие забыли оценку нас Богом. Какова оценка Бога? Его оценка – мы должны умереть. Мы заслуживаем только смерти. Нет никакого другого способа. Бесполезно пробовать восстанавливать или исправлять. Нет никакой возможности прогресса, и мы не можем измениться. Мы полностью бесполезны и нет ничего, что мы можем сделать кроме как умереть. Следовательно, Бог включил нас в смерть Господа Иисуса. Его помещение нас на крест – признак Его оценки нас. Пожалуйста помните, что крест – это наша оценка Богом. Бог показал нам, что мы заслуживаем только смерти и что нет никакой надежды на нас.
Но мы принимаем этот факт? Люди часто – само противоречие и они часто имеют противоречивые мысли. С одной стороны, мы говорили годами, что мы распяты со Христом. Но с другой стороны, мы все еще полны надежды на себя. С одной стороны, мы чувствуем, что мы не способны, но с другой стороны, мы надеемся, что мы сможем. Мы продолжаем спотыкаться и падать, но мы все же надеемся победить.
Я однажды видел картину у женщины, на который был гроб ее умершего мужа; она повесила ее перед входом на целые тридцать лет. Она не позволила бы никому похоронить ее мужа. Она говорила, что ее муж лишь уснул и она ждала, что он воскреснет. Мы имеем ту же самую надежду относительно себя. С одной стороны, мы верим, что мы заслуживаем только смерти и что мы уже мертвы по грехам и преступлениям. Но с другой стороны, мы думаем, что пока есть в нас дыхание, мы можем представлять собой некоторую пользу. Мы думаем, что мы терпели неудачу, потому что мы не были достаточно сильны в нашем намерении и что мы победим, если будем прилежнее на следующий раз. Мы думаем, что мы терпели неудачу, потому что были не осторожны и что сможем противостоять искушению, если будем осторожны на следующий раз. Мы думаем, что мы терпели неудачу, потому что не отразили искушение и что мы победим, если отразим его на следующий раз. Мы думаем, что потерпели неудачу на сей раз, потому что не молились достаточно и что победим, если помолимся побольше на следующий раз. Видите, что мы делаем? Господь распял нас на кресте и сказал нам, что мы – мертвы. Но мы не увидели, что мы мертвы; мы не подтвердили, что мы мертвы. Мы продолжаем надеяться, что пламя, которое погасло, замерцает снова, если мы достаточно его раздуем. Поэтому мы все время и раздуваем.
Что означает быть распятым со Христом? Чтобы испытать эту истину, есть одно необходимое условие, которое мы должны выполнить с нашей стороны. Мы должны сказать Богу: "Ты потерял надежду обо мне и я также потерял надежду о себе. Ты считаешь меня безнадежным и я считаю себя безнадежным. Ты видишь, что я заслуживаю смерти и я также вижу, что я заслуживаю смерти. Ты рассматриваешь меня бессильным и я также рассматриваю себя бессильным. Ты рассматриваешь меня бесполезным в любом деле и я также рассматриваю себя бесполезным в любом деле". Мы должны стоять на этом основании все время. Это значит быть сораспятым Христу. Что сделал Бог – никогда не может быть отменено; это – совершенные факты. Но с нашей стороны, мы имеем ответственность, которую мы должны нести, а она в том, чтобы принимать Божию оценку о нас. Бог потерял надежду о нас. Мы также должны потерять надежду в себе. Всякий раз, когда мы теряем надежду в себе, мы увидим, что "уже не я".
Сегодня проблема в том, что большинство Христиан отказалось открыть свои глаза. Они не увидели, что Бог потерял надежду о них и отверг все требования к ним. Он рассматривает нас как абсолютно бесполезных. Я не боюсь оскорбить брата Лу. Я могу объявить это каждому: "Брат Лу – абсолютно бесполезный человек". Это вежливое высказывание. Менее вежливо было бы сказать: "Брат Лу, ты растлен окончательно; ты крайне грешен". Но Благодарение Господу, я могу сказать это не только о брате Лу, но также и о себе самом. Мы все испорчены абсолютно. Мы абсолютно бесполезны. Мы – не пригодны ни для чего другого, кроме смерти. Единственный путь для нас состоит в том, чтобы умереть. Мы никогда не сможем измениться и нет никакой надежды на нас. Мы крайне злы и мы заслуживаем только смерти. Это оценка Бога и мы не должны иметь никакого другого вида оценки себя перед Богом.
Мы имеем много представлений о себе. Мы полны надежды о себе. Поэтому мы должны увидеть после этого сообщения как мы можем пережить реальность факта, что мы были распяты со Христом. Бог отказался от всякой надежды о нас, но что мы должны сделать? Мы должны сказать Богу, что мы также оставили всякую надежду на себя и мы сделаем еще один шаг далее. Пока мы отложим Галатам 2. Давайте посмотрим Лук.18:18-27.

Принцип "одного еще не хватает"

Я лично очень дорожу этим отрывком из Слова. Он показывает нам первое условие для победы. Я надеюсь что, вы потерпите меня и рассмотрите о чем действительно говорит этот отрывок. Был правитель, который пришел к Иисусу и спросил о жизни вечной, жизни Божией. Эта жизнь вечная включает спасение и победу. Поэтому в следующих стихах говорится и о спасении и о вхождении в Царство Божье. Мы видим, что сфера включает и спасение и победу.
Правитель пришел к Господу Иисусу и спросил, что он должен сделать, чтобы унаследовать жизнь вечную. Господь перечислил пять очень серьезных условий: "Не прелюбодействуй, не убивай, не кради, не лжесвидетельствуй, почитай отца и мать". Никакой молодой начальник не мог соблюдать эти заповеди. Для молодого правителя было бы невозможно не прелюбодействовать, не убить, не украсть, не лжесвидетельствовать и почитать своих родителей. Никакой молодой начальник не мог выполнить этих пяти условий. Все же этот молодой человек на удивление сказал Иисусу: "Все это я сохранили с юности моей". Он не нарушил ни одной из этих заповедей даже однажды. Он как будто сказал: "Учитель, есть ли больше условий? Если нет, то я унаследовал жизнь вечную. Я могу иметь жизнь вечную". Но Господь Иисус сказал ему, что ему все же не хватает одного. "Тебе лишь недостает одного: все, что имеешь, продай и раздай бедным и будешь иметь сокровище в небесах; и приходи и следуй за Мной". Вы понимаете, что вы все еще испытываете недостаток в одном? Что означает испытывать недостаток в одном? Господь Иисус сказал, что ему не достает одного и что ему не достигнуть цели без этой одной вещи. Значит ли это, что каждый, кто приходит к Богу, должен продать все, что он имеет или что каждый, кто верит в Господа Иисуса, должен оставить все? Нет, мы допускаем, что много богатых людей могут получить жизнь вечную. Но почему мы не видим многих? Почему их так немного? Некоторые сказали: "я не могу продать все, что имею". Стих 26 указывает, что некоторые слышавшие это слово зароптали: "Тогда кто может спастись?" В стихе 27 Господь Иисус ответил: "невозможное человеку, возможно Богу". Господь доказывал молодому правителю, что спасение невозможно человеку, но молодой человек не допустил бы, что это невозможно ему. Он думал, что он мог воздержаться от прелюбодеяния, убийства, кражи, и лжесвидетельства и что он мог почитать его родителей.
Цель слов Господа состояла в том, чтобы доказать ему, что спасение и победа невозможны для человека. Спасение невозможно для человека и победа также невозможна. Все же он думал, что это было возможно. Поэтому, Господь дал ему еще одно условие. В действительности Он сказал: "так как ты говоришь, что можешь выполнить эти пять условий я помещу еще одну вещь перед тобой. Я могу даже добавить еще и другое и посмотреть, сможешь ли ты выполнить их все". Когда молодой правитель понял, что он не может выполнить условий Господа, он опечалился и ушел.
Если вы пытаетесь спастись или победить, Бог будет часто помещать перед вами "еще одно". Мы часто чувствуем, что мы сделали доброе дело. Мы ободрялись, и думали, что теперь можем управлять своим характером. Мы были горды, но теперь мы можем смиряться. Мы ревновали к другим, но теперь мы не ревнивы. Мы были болтливы, но теперь мы больше не болтливы. Мы думаем, что мы недалеки от победы и что во многом победили. Но даже при том, что мы можем не быть нетерпеливыми, гордыми, ревнивыми или болтливыми, у нас есть еще одно, один недостаток. Кажется, что все остальное решено, но за исключением именно этого. Это может быть очень малое. Это может быть нежное отношение к еде или может быть то, что мы не можем вставать утром до восьми или девяти часов. Кажется странным, что мы можем побеждать так много других грехов, но мы неспособны победить этот грех.
Мы беспомощны в этом вопросе. Мы прилагаем все наше усилие, чтобы победить это. Мы можем просить других разбудить нас или можем использовать будильник, но мы все же не можем пробуждаться. Мы не можем объяснить это. Мы можем побеждать многое, но не можем победить это. Это принцип Лук.18, принцип недостатка одного. Бог доказывает нам, что мы не способны. В конечном счете, мы будет должны признать, что мы не способны. Бог может позволить нам суметь кое-что, но Он покажет нам, что мы все еще испытываем недостаток еще в одном. Он должен показать нам, что есть по крайней мере одно, что мы не способны сделать. Для Бога привести нас к победе, это сначала показать нам, что мы не способны. Победа – это дар Христа; мы не можем победить сами. Следовательно, Бог оставляет пару вещей, в которых нам невозможно победить. Он пытается показать нам, что нам "еще одного не хватает".

Первый шаг к победе– понять, что мы не способны

Молодой правитель мог бы выполнять пять, пятьдесят, или даже пятьсот условий, но Бог помещает одну вещь перед ним, чтобы показать ему, что он не был способен победить в этом вопросе. Друзья, первый шаг к победе – это понять, что мы не способны. Как только мы понимаем, что мы не способны, мы сделали первый шаг. Каждый, кто сидит здесь имеет что-то одно, что он не способен сделать. Странно, что мы всегда имеем провал именно в этом вопросе. У некоторых это их характер, их нечистые мысли, их болтливость, их неспособность вставать рано утром, их странные намеки, их ревность или гордость. Мы не знаем почему, но всегда есть одна вещь, которую человек не может победить. Каждый, кто намеревается победить, должен выяснить перед Богом эту одну вещь, в которой он испытывает недостаток. Каждый имеет свое специфическое "одно". По крайней мере он имеет "одно". Иногда больше. Когда мы ходим перед Богом, Он покажет нам, что мы не способны.
Одна сестра очень желала победить. Она разобралась со многими вещами перед Богом. Каждый день она писала письма другим, извиняясь за свои прегрешения и каждый день она ходила на гору молиться. Всякий раз, когда она сходила с горы, я спрашивал, победила ли она свое препятствие. Она говорила мне, что она вырыла другую могилу на горе и снова захоронила там это препятствие. Когда я спрашивал ее на следующий день, она говорила мне, что она нашла еще больше грехов и захоронила их и разобралась с ними. Более двадцати дней она разбиралась со своими грехами.
Наконец я спросил ее: "Вы завершили?" Она ответила: "После такого количества разбирательств, я думаю, что почти победила". Тогда я сказал другой сестре сотруднице тихо: "Только подожди и посмотришь". Однажды я пошел к ней домой и увидел ее очень грустной. Я не спрашивал ее о причине. Всегда хорошо попечалиться, и не всегда хорошо останавливать чью-то печаль. Я не сказал ничего. Так продолжалось в течение шести дней. Каждый день она, казалось, была еще более грустной. После шести дней один брат пригласил нас пообедать. Эту сестру также пригласили. Она пришла, но едва ли что-то съела. Она сидела передо мной и улыбалась, но на самом деле она была очень грустна в сердце. Были более двадцати братьев и только три сестры. Я написал новую песню накануне и после обеда я попросил ее сыграть на фортепьяно. После двух куплетов у нее покатились слезы. Я позволил ей проплакаться и никак не отреагировал. Через некоторое время я спросил: "в чем дело?" Она сказала: "Безнадежно! Я не могу победить ничего, независимо от того, как усердствую". Она была застенчивой сестрой, но она плакала перед двадцатью или более братьями. Она не могла сдержать себя и продолжала плакать. Я спросил о том, что она не могла победить. Она сказала, что она разобралась с одним вопросом в течение недели, но была все же неспособна победить. Она сказала: "Брат Ни, в течение прошлых нескольких недель я разбиралась с моими грехами каждый день. Я разобралась со всеми моими грехами". Я мог засвидетельствовать, что она действительно разобралась со своими грехами. Она продолжила: "Но несмотря на все, что я делала в течение прошлой недели, я была неспособна разобраться с этим грехом". Я думал, что это очень серьезный грех. Я спросил ее, что она не могла победить. Она сказала: "Это очень маленький вопрос. Но я не могу разобраться с ним. У меня эта привычка с юности. Я люблю закуски. После завтрака я люблю перекусить то там, то здесь. Перед ланчем (вторым завтраком), я жажду еще перекусить. После ланча, я хочу еще чего-то и перед сном ночью я снова ищу чего бы перекусить. В течение прошлых нескольких дней, я чувствовала, что я должна разобраться с этим вопросом. Я не должна постоянно так питаться. Я начала разбираться с этим.
Однако, я пыталась шесть дней и терпела неудачу каждый день. Я хуже, своих трех детей. Как только я вижу некоторую пищу, я начинаю есть. Я не могу прекратить есть". Пока она говорила, она плакала. Но когда я услышал это, я обрадовался. Я засмеялся. Я был очень счастлив. Когда она плакала, некоторые братья ушли и некоторые сестры попробовали избежать этой сцены. Она плакала горько, но я смеялся сердечно. Пока она плакала, я смеялся. Она спросила меня о том, что меня так радовало. Я сказал: "я очень счастлив. Мое сердце ликует, госпожа Так-и-так, вам ясно, что вы не можете? Вы поняли это только после этих двадцати или более дней? Слава Богу, что вы наконец познали, что вы не можете что-то сделать. Позвольте мне сообщить вам: Когда вы не можете, Он может. Здесь находится принцип победы". Часом позже она обрела крупное достижение и полностью вступила в побеждающий опыт.
Путь победы лежит через недостаток в одной вещи. Вы можете подумать, что вы правы в том и этом. Вы можете подумать, что вы можете сделать то или это и вы способны выполнить кое-что, но Бог должен доказать вам, что вы не можете ничего. Братья и сестры, каждый, кто желает победить, должен сначала уяснить одно, а именно что он не может. Он может обнаружить свою неспособность только в этом специфическом деле. Вы имеете свой особенный грех? Вы имеете грех, который вы не можете победить? Те, кто слишком все обобщают, никогда не смогут пройти через врата победы. Вы должны познать свою собственную слабость. Это послужит вам доказательством, что вы должны победить. У некоторых это гордость. У других это ревность. У других маловерие; любое небольшое изменение обстоятельств затрагивает их. У некоторых это нечистые мысли. У других это болтливость. У других это привередливость, брезгливость, высокомерие и надменность. Некоторые люди любят поговорить за спиной у других и распространять сплетни. Некоторые люди не способны контролировать свое тело. Есть всегда одно, что человек не может победить. После этого собрания, я надеюсь, что вы пойдете домой и напишете в вашей Библии слова: "Одного тебе не хватает". Вы должны выяснить, что это за "одно".
Молодому человеку в Лук.18 не хватало только одного – продать все, что он имел. Я боюсь, что некоторые среди нас также не способны расстаться с деньгами. У некоторых проблема может быть и не деньги, но они имеют одну вещь, в которой они испытывают недостаток. Если это для вас не деньги, то что это? Вы должны записать тот грех, который вы находите невозможным победить. Если вы знаете, где ваша болезнь, вы будете определенны перед Богом в победе этого греха. Каждый человек должен знать, в чем состоит его определенная болезнь. Каждый человек имеет свою определенную слабость и он должен просить, чтобы Бог просветил его и показал ему его слабость. Каждый человек имеет по крайней мере одну вещь, которую он не может победить. У некоторых могут быть больше одного. Вы должны найти то, что вы не можете победить. Как только вы видите, что вы неспособны, вы увидите, что Бог может. Если вы не видите вашу собственную слабость, вы не увидите силу Христа.
Братья и сестры, почему Бог оставил одну или две нерешенных проблем в нашей жизни? Чтобы показать нам, что мы не способны ни к чему. Это общий библейский принцип; это также наиболее важный принцип. Когда мы говорим, что Господь Иисус был распят на кресте за нас, то очень просто забыть, что этот важный принцип действителен всегда. Бог знает, что вы бессильны и Бог знает, что я бессилен. Он знает, что не живет в плоти моей доброе. Он знал это давным-давно, но мы не знаем этого. Мы не знаем, что не живет в плоти моей доброе. В результате, мы продолжаем надеяться и делать все от себя зависящее, чтобы угодить Богу.
Бог знает, что наша плоть бесполезна. Но мы не знаем это. Поэтому, Он дал нам закон. Цель закона состоит в том, чтобы доказать нам, что человек греховен и бессилен. Закон не дан нам на соблюдение; Бог знает, что мы не сможем соблюсти закон. Цель закона в том, чтобы мы нарушили его. Он не дан человеку на соблюдение, но на нарушение. Бог знает, что мы нарушим закон, но мы не знаем этого. Поэтому, Он дал закон нам и позволяет нам нарушать его. Таким образом, мы узнаем то, что уже знает Бог, мы узнаем наше бессилие. Как Христиане, мы утверждаем, что мы – не под законом. Мы думаем, что Десять Заповедей – это закон. Но мы забываем, что все заповеди Нового Завета – это также закон. Через эти заповеди, Бог показывает нам, что мы не можем исполнить его. Бог должен привести нас к тому, что мы исповедуем, что мы не можем выполнить его. Только тогда мы признаем мудрость Божию в сораспятии нас на кресте. Только тогда мы поймем, что мы бесполезны и только тогда поймем, что единственный способ разобраться с нами – это смерть. Иначе, мы бы посчитали наше сораспятие ошибкой Бога, потому что мы бы думали, что можем сделать что-то.
Вот почему Римлянам 7 настолько драгоценная глава. Человек в Римлянам 7 постоянно борется. Почему он борется? Он борется, потому что он все еще полон надеждой на себя, даже при том, что Бог потерял надежду о нем. Он пытается угодить Богу и соблюдать закон. Но результатом было полная неудача. В конце он был должен подтвердить мудрость Божию в сораспятии его на кресте. Это право Бога– распять его. Бог сказал, что он должен умереть и он признал, что он должен умереть.
Многие Христиане не побеждают, потому что они не достаточно еще потерпели поражений. Много Христиан не достаточно нагрешили. Поэтому, они и не победили. Если бы они совершили много грехов, для них было бы легче победить. Если бы они увидели растление плоти, то им было бы легче победить. Человек в Римлянам 7 был настолько отчаян, что он в конечном счете вздыхал и говорил: "Кто избавит меня от сего тела смерти?" Он видел, что он не может сделать это, и он просил, чтобы кто-то избавил его от сего тела смерти. Как только он понял, что это был вопрос "еще кого-то", он встал на путь победы. Он увидел, что был "кто-то", кто мог прийти немедленно к нему на спасение. Поэтому, братья и сестры, первое, что мы должны увидеть сегодня, это то, что с точки зрения Бога, мы являемся абсолютно бесполезными перед Ним. Бог видит нас как абсолютно бесполезных. Мы должны также увидеть как мы абсолютно бесполезны. Если мы не увидели нашей абсолютной бесполезности, то мы никогда не примем оценку креста и мы никогда не сможем сказать, что мы распяты со Христом или что больше не мы живем. Если есть все еще надежда на себя, это означает, что мы думаем, что мы все еще полезны, и мы не скажем, что "больше не я".

Неспособны и не пытающиеся суметь

Я думаю, что мы должны сделать еще один шаг – рассмотреть еще кое-что. Много братьев и сестер уже знают, что они не способны ни к чему. Возможно, вы это знаете. Но я должен спросить еще раз: действительно ли вы способны или вы все же не способны? Братья, вы умерли для любой надежде о себе? Вы все еще думаете, что вы можете победить? Мы вчера увидели объективные факты. И теперь мы видим кое-что субъективное. Нет сомнения, что тот Христос победит в вас, но существует условие Его победы в вас: вы не должны считать себя способными. Вы способны или нет? Бог допустил вам в прошлом потерпеть неудачу много раз, но вы еще не признали своей мертвости. Вы способны или нет? Все сосредоточено в этом важном вопросе, действительно ли вы в будущем сможете победить сами. Это вы продолжаете говорить в вашем сердце, что вы сможете и что вы сможете сделать это самостоятельно. Христос не может жить на вашем месте. Христос может жить только вместо тех, кто абсолютно неспособен. Победа ждет только тех, кто полностью отчаялся в себе. Только те, кто полностью отчаялись, могут победить. Если человек не полностью отчаялся, Бог не даст ему победы. Это первое условие. Первое условие состоит в том, чтобы исповедывать свою неспособность.
Одно говорить, что мы не можем сделать это или то, а другое– отказаться пытаться сделать это. Мы увидели, что есть эти два пути? Мы не можем сделать этого и мы не должны пытаться. Много раз мы понимали, что не можем сделать это, но все же мы продолжали пытаться. Первое условие победы состоит в том, чтобы познать, что мы не способны победить сами, а второе – отказаться пытаться. Если мы признаем, что мы не можем победить сами и отказаться от попыток сделать это, то мы победим. Проблема состоит в том, что, хотя мы знаем, что мы не можем победить сами, мы пытаемся сделать все от себя зависящее, чтобы победить. Мы хотим использовать наши собственные старания и силу. Мы думаем, что если бы мы молились больше, мы бы победили или если бы мы предприняли бы больше решений, то мы бы выстояли. Даже при том, что мы не можем победить сами, мы пытаемся сделать это.
Предположим, что есть объект, весящий триста катов [Китайская единица веса]. Предположим, что вы знаете, что сможете поднять только двести катов. Как же вам поднять триста катов. Однако, много людей хорошо знает, что пробуют поднять вес, который они не поднимут.
Они говорят, "я знаю, что я не могу сделать это, но почему не попытаться?" Они не могут сделать это, но все же хотят попробовать Одно дело – быть неспособным сделать это и другое – отказаться пытаться. Так как мы не можем сделать это, то мы можем также и не пробовать сделать это". Господь, я не могу сделать это и я не намереваюсь пытаться сделать это. Я не буду больше пробовать". Ваши руки должны полностью опуститься. Так как вы знаете, что вы не можете сделать то вы должны остаться в этом положении и не пробовать сделать это. Недавно, я встретил несколько братьев, которые неоднократно совершали некоторые грехи. Они исповедывали, что не могли победить их. Но я спросил, пробовали ли они все же победить. В конечном счете, они уступили и сказали: "Что еще мы можем сделать? Мы отказываемся". Бог распял вас на кресте и оставил надежду о вас. Но вы должны также признать, что вы не можете сделать это. Вы должны также подтвердить это.
К сожалению, мы все еще пытаемся победить сами. Что означает пытаться? Позвольте мне взять характер как пример. Предположим, что вы – вспыльчивый человек, и вы не можете управлять своим характером. Чем больше вы пытаетесь, тем больше вы терпите неудачу. Вы признаете, что вы не можете ничего сделать с вашим характером. Что вы должны делать? Вы знаете с уверенностью, что нет никакого способа управлять своим характером, но все же вы все еще пытаетесь управлять им. Тогда, что же вы делаете? Вы пытаетесь быть более осторожными, когда говорите с другими. Вы пытаетесь избежать тех, с которыми не можете хорошо обходиться и пытаетесь общаться с теми, кого вы переносите. Вы избегаете общения с теми, кто выводят вас из себя и избегаете с ними встречи. Каждый раз, когда вы близки к взрыву, вы пытаетесь сделать все от себя зависящее, чтобы подавить пыл. Вы пытаетесь подавить его большим количеством молитв. Что это такое? Это неспособность с одновременными попытками. Вы не можете, но в то же самое время вы пытаетесь. Вы не можете, но все же проявляете некоторое усилие в попытке сделать это. Такой человек никогда не победит. Он никогда не сможет сказать: "я распят со Христом".
Братья и сестры, пожалуйста помните, что условием победы является то, что мы неспособны, и самый великий барьер в победе – это попытка победить. Победа – от Христа; именно Христос живет за меня. Побеждающая жизнь требует, чтобы мы встали и объявили: "я не могу победить и я не намереваюсь сделать это. Пожалуйста, сделай это за меня. Я не буду свершать свою собственную победу". Если мы сделаем это, то мы победим. Бог не может помочь тем, кто всегда пробует победить сам. Бог не может ничего для них сделать. Если мы пытаемся победить и если мы решаемся действовать, то Бог остановится, как только мы начнем. Христос живет внутри нас, чтобы жить через нас. Проблема состоит в том, что мы пробуем сохранить цельность нашей собственной работы. Мы должны полностью отрицать, что перед Христом наша собственная работа может выразить Его жизнь через нас. Если мы пытаемся помочь Ему немного и пытаемся вести дело по-человечески, то благодать Божия уйдет. Если Христос не побеждает для нас, то это наша собственная победа. Сила Христова не восполняет нашего недостатка. Жизнь Христова не заполняет дыры в наших жизнях. Он хочет жить вместо нас. Если мы хотим, чтобы Христос жил вместо нас, мы сами не должны жить. Мы должны сначала познать, что мы не можем победить, и это прежде, чем Бог проложит Свой путь. Не пытайтесь положиться на сражение. В минуту, в которую мы вступим в бой, мы проиграем. Мы надеемся преодолеть и думаем, что это будет чудо, если мы добьемся успеха. Но когда мы боремся, Христос не живет через нас.
В человеческих попытках есть всегда возможность перекрывания. У меня есть в доме слуга. Когда он увольняется, я должен нанять другого, но я прошу первого остаться еще на две недели и научить нового слугу всем хозяйственным делам прежде, чем он уйдет. Есть всегда нужда в перекрывании в делах человека. Прежде, чем первый слуга уйдет, новый уже должен быть две недели до его увольнения. Но Христос не делает этого. Если мы не уходим с нашей стороны, Он никогда не сделает никакого шага со Своей стороны. Всякий раз, когда мы останавливаемся, Он начинает. Если мы думаем, что Он будет что-то делать, пока мы все еще пытаемся, то это никогда не наступит. Всякий раз, когда мы останавливаем полностью свои попытки, Христос начнет Свое дело. Всякий раз, когда мы все еще делаем что-то, Христос не сдвинется и на дюйм. Вчера мы увидели, что "уже не я... но... Христос."
Но когда будет "но... Христос"? Это произойдет только когда "уже не я". Если мы надеемся увидеть некоторое наложение между Христом и нами, то "но... Христос" никогда не случится. Мы не должны делать этого и не должны пытаться делать это. Наши руки должны опуститься полностью. Все должно быть в руках Бога; мы должны предать все Ему. Мы не можем победить и мы не должны пытаться сделать это. Если мы делаем это, мы не победим.
Но этого не достаточно. Многие понимают, что не могут победить и потому плачут и вопиют. Конечно, хорошо поплакать. Часто наши грехи могут быть смыты только нашим плачем; их удалить можно только слезами. Мы часто льем слишком мало слез перед Богом. Но мы должны также понять, что много Христиан следуют примеру молодого правителя, уходящего в печали, когда они пытаются победить, потому что они видят только свои проблемы и видят только, что они испытывают недостаток одной вещи. Так как они не могут сделать это, они думают, что Бог также не может сделать это. Они думают, что они безнадежны, потому что они не могут раздать все свое имущество бедным. Нет, есть еще надежда.
Я часто рассматриваю это очень существенным, что история в Лук.18 сопровождается историей в Лук.19. Вы знаете, о чем говорится в главе девятнадцатой? Глава 19 – это история Закхея. Кто был Закхей? Это был старик. Правитель в главе восемнадцатой был молодым. Молодой человек был богат и Закхей был также богат. По-человечески говоря, молодой человек должен быть более щедр, а старик должен быть более скуп. Но когда Закхей спустился с дерева, то удивительно, что он мог воздать в четыре раза больше, нежели он взял с других ложным путем и также отдать половину своего имущества бедным, даже при том, что Господь не просил его ничего отдавать. Он отдал свои деньги сразу. Господь Иисус сказал, чтобы молодой человек отдал свои деньги, и он не мог этого сделать. Но этого старика никогда Господь не просил отдать его деньги, но все же он сделал это сам. А в чем разница? Это потому что невозможное людям, возможно Богу. У молодого человека, мы видим, принцип "невозможно человеку".
У Закхея, мы видим, что это "возможно вместе с Богом". Господь Иисус сказал также, что Закхей был сын Авраама и что спасение пришло в его дом. Это означает, что Господь спас его. А молодой человек знал, что ему это невозможно. Но он не просил о спасении Божием. Человеку это невозможно, но Богу возможно.
Что Христианин делает, когда он понимает, что его характер плох, мысли нечисты или есть плотской или духовный грех? Он стремится в течение всего дня быть свободен от этих проблем. И я слышал как несколько сестер говорили: "Брат Ни, как будет замечательно, если мой характер чуть улучшится" и я всегда говорю им: "Вы должны благодарить Бога за ваш живой характер. Замечательно увидеть вам, что вы не можете изменить его. Вы должны радоваться о факте, что вы не можете изменить его".

Хвалиться немощами

2 Коринфянам 12:9 говорит: "Он сказал мне: Достаточно для тебя Моей благодати, ибо Моя сила совершается в слабости, и потому с большим удовольствием я буду хвалиться слабостями моими, чтобы сила Христа была во мне". Вы видите? Слабость это не что-то, о чем нужно глубоко переживать или плакать. Слабость – это то, о чем нужно хвалиться. Вы, возможно, скажете: "Благодарение и слава Богу, что Он дал мне быть пораженным. А вы говорите: "Благодарение и слава Господу, что Он дал мне терпение". Но вы благодарили и хвалили Его за ваш невозможный характер? Вы благодарили и хвалили Его за вашу гордость? Вы благодарили и хвалили Его за вашу ревность? Благодарите ли вы и хвалите Его за ваши нечистые мысли и грехи? Если вы имеете эти проблемы, вы должны благодарить и славить Бога за то, что вы имеете их. И первое, что вы должны сделать – это понять, что вы не можете победить. Второе, это отказаться пытаться победить. Третье– благодарить Бога и хвалить за неспособность победить. Аллилуйя! Я не могу победить сам!
Почему Павел говорит: "я гораздо более буду хвалиться моими слабостями". Слово "хвалиться" это "слава" на языке оригинала. Павел говорил, что его слабости были его славой, потому что его слабости давали Христу возможность являть Его силу и возможность этой силе быть в нем. Сила Христова не может быть в том, кто не имеет никаких слабостей. Только кто со слабостями могут испытывать силу Христа. Я предпочел бы хвалиться моими слабостями, потому что мои слабости предоставляют Богу возможность действовать во мне и проявлять Его силу, совершая во мне нечто.
Братья и сестры, у вас есть грех, который вы даже не можете исповедовать? Вы имеете что-нибудь, что вы не можете посвятить Богу? Вы имеете препятствие, которое вы не можете удалить? Есть ли какая благодать, которую вы теряете пред Господом? Что вы собираетесь делать? Вы собираетесь печалиться? Если собираетесь, то вы – друг того самого молодого человека. Он был опечален и вы в конце концов также печальны. Вы изберете тот же самый путь, которым он отошел в печали. Но вы не должны печалиться. Ошибка молодого человека была не в понимании его невозможности сделать, но в его непонимании возможности Бога. Ошибка молодого человека не в его собственной неспособности, но в его отказе применить способность Бога. Это не грех– обнаружить собственную слабость, но грех – отказаться поверить в силу Бога. Это не грех– быть неспособным отдать деньги, но грех – отказаться поверить, что Бог может дать человеку силы отдать его деньги. Это не грех – иметь плохой характер, но грех – отказаться верить, что Бог может стать терпением. Это не грех – иметь непреодолимый грех, но грех – отказаться верить, что Бог может победить такой грех за человека.
Это славно – человеку понять, что он беспомощен. Цель Господа состояла в том, чтобы показать молодому человеку его беспомощность. Но когда молодой человек возвратился домой, он не был счастлив, но печален. Как только Господь показывает вам, что вы не можете сделать, Он сразу покажет вам, что Он может. Бог не показывает вам вашу неспособность, чтобы просто разочаровать вас. Он показывает вам вашу неспособность, чтобы вам верить, что Он имеет превосходную возможность действовать в вас. Вы должны говорить: "Господь, я не могу сделать это, и я даже не хочу пытаться сделать это. Я благодарю и хвалю Тебя, что я не могу сделать это". Когда вы увидите, что вы не можете сделать это и что вы полностью неспособны выполнить что-то, и когда вы увидите, что только Бог может сделать это, вы станете благодарить и хвалить Его. Вы поймете, что очень естественно благодарить и славить Его. В прошлом, вы могли бы оплакивать вашу слабость или плакать по вашим грехам. Но сегодня вы можете хвалиться и славить. Вы можете говорить: "Господь, благодарю Тебя, потому что я не могу сделать это. Я благодарю Тебя, потому что я не имею никакой возможности победить. Я не способен. Я радуюсь, потому что я не способен. Я радуюсь, потому что я не могу ничего сделать. Только Ты можешь все!". Если вы к этому придете, то вы победите.

Господь Иисус принимается только за невозможное

Однажды я встретил одного брата в Чефу, который проходил через опыт победы. Этот брат приехал из Маньчжурии и был армейским доктором в течение более, чем десяти лет. Некоторые братья привели его к Господу, когда он был в Маньчжурии. После того, как он поверил в Бога, он перебрался в Чефу, где занимался медициной более года. Когда я прибыл в Чефу для однонедельной конференции, он также был там. На той конференции я говорил о победе. Однажды он пришел ко мне в отчаянном настроении и спросил, мог бы он поговорить со мной на следующее утро. Я сказал ему, что я буду занят на следующий день и что будет лучше, если он придет вечером. Он сказал, что есть что-то очень важное и что тем вечером времени может не хватить; ему нужно было много времени, чтобы говорить о его проблеме. Позже мы договорились о встрече на следующий день. Он напомнил мне, что он придет в 9:00 утра. И я не должен был иметь никаких других планов тем утром, чтобы отдать целое утро ему; потому что его проблема была серьезной. Он очень походил на военного человека; он был высок, силен и голос был хриплым. Мы договорились о встрече в доме брата Ли. До 9:00 утра я пришел уже туда и нашел, что он уже ждет меня. Сразу после того, как мы сели, он сказал: "Брат Ни, у меня длинная история!" Он продолжил, рассказывая мне об армии, и как он познал Бога и как он переехал в Чефу. Он рассказал мне, как он победил многие грехи и как он перестал совершать все грехи, которые он имел обыкновение совершать, когда был в армии. Но была одна вещь, которую он был неспособен победить. Когда я услышал это, я был снова приведен в восторг. Опять было "одно". Есть всегда одна вещь. Никто не может сказать, что он не имеет ничего победить. Я спросил: "Что это за вещь?" Он показал мне свои руки и сказал, что это сигареты. Он сказал, что он победил все серьезные и тяжкие грехи. Но он не мог победить этот грех. Он курил в течение десяти лет и был Христианином три– четыре года. Он приехал в Чефу более года назад. В течение тех трех – четырех лет, он пробовал семь или больше раз каждый год бросить курение, но не мог сделать этого. Он жаловался, говоря: "Для меня большое страдание – курить и здесь. Чефу – такое маленькое место и здесь так много братьев и сестер. Если они узнают, что я курю, это будет беда. Поэтому, я могу курить только втайне. Я не могу курить дома, потому что моя жена – также сестра в Господе и постоянно следит за мной. Если я курю вне моего дома, то я боюсь, что братья и сестры увидят меня. Я не могу курить явно и должен прятать сигареты глубоко в карманах. Если я в больнице, где работаю, я могу курить в моем кабинете. Но я не могу курить явно, а только за закрытой дверью. Всякий раз, когда кто-то приходит, я тихо бросаю сигарету. Я боюсь, что няни в больнице найдут окурки и сообщат братьям и сестрам. Если моя жена увидит меня курящим, то будет беда. Для меня большое страдание– курить. Братья и сестры очень добры и они приходят навестить нас все время. Если они приходят когда я курю, то я должен сразу съесть таблетки из трав, чтобы они не обнаружили запаха сигарет в моем дыхании. Весь прошлый год в Чефу я так много страдал от сигарет. Я не люблю курить, но не могу бросить, независимо от того как стараюсь". Он сидел передо мной, его большая и хриплая скульптура совершенного образа солдата. Но пока он говорил, он плакал как маленький мальчик.
Я сказал ему, что этому надо радоваться и что он должен благодарить и хвалить Бога за это. Он ответил: "Вы не понимаете. Другие могут оставить курение, но я не могу. Если бы вы видели, как я пытался бросить, то вы бы поняли мое страдание. Было время, когда я мог не курить в течение трех дней. Я не курил и не носил с собой сигарет в течение этого времени. Но мой разум и мой мозг всюду были заполнены сигаретами. В конечном счете я сдался и закурил снова. Я ненавижу себя, но я не могу ничего сделать". Тогда я сказал: "Вот здорово. Это – предмет радости!" Он спросил, что я имею в виду. Я ответил: "доктор Ши, вы – доктор и вы приобрели большую известность в вашей профессии. Однако, вы не можете помочь мне, потому что я здоров. Вы – лучший доктор в Чефу, а я – самый здоровый человек в Чефу. Я не имею никакой нужды в вас, и вы не имеете никакой нужды во мне. Если бы вы могли бросить курить сегодня, вы были бы для Господа как и я для вас; вы бы не нуждались в Господе. Но если я слаб и болен и никакой врач не может вылечить меня, и если вы – известный доктор и я прихожу к вам, то у вас будет возможность и шанс демонстрировать ваш навык. Доктор Ши, вы осмелились бы на вывеску вашей клиники прикрепить надпись: "Только смертельные случаи"? Он сказал: "Конечно нет. Что было бы, если я не смог бы справиться с ними?" Я сказал: "Но Господь Иисус не взялся бы за случай, если бы он не был предельным. Господь Иисус исцеляет только в невозможных случаях. Действительно ли вы являетесь невозможным случаем на сегодня? Бросить курение – невозможно для вас"? Он согласился, что это был невозможный случай". В течение четырех лет я пытался семь или восемь раз в год бросить курить. Но я не мог. Если это не невозможный случай, то что это?" Я сказал: "Очень хорошо. В таком случае, Господь может исцелить вас. Разве об этом не должно радоваться? Вы должны благодарить Бога, потому что вы готовы стать Его пациентом. Ваш случай – предельный случай. Вы должны сказать Господу Иисусу: "Господь, я не могу бросить. Я не имею никакой возможности бросить. Господь Иисус, я соглашаюсь с Тобой". Господь примет такого пациента. Вот поэтому вы должны радоваться". Он сказал мне: "Брат Ни, не высмеивайте меня. Вы должны понять, что я полностью беспомощен". Сказав это, он снова разрыдался.
Потом я открыл 2 Коринфянам 12:9 и стал читать ему. Я спросил: "Что вы должны делать с вашей слабостью? Вы должны плакать? Нет нужды плакать. Что же вы должны делать? Вы должны радоваться о вашей слабости. Вы должны хвалиться о вашей слабости. Вы должны быть счастливы и хвалиться о вашей слабости, потому что, когда вы немощны, сила Христова будет обитать с вами". Тогда я бросил ему вызов: "Можете ли вы придти к Господу Иисусу сегодня и сказать: "Господь Иисус, я курил в течение более чем десяти лет. Я благодарю Тебя, что я не могу бросить курить. Господь Иисус, я пытался бросить курение в течение четырех лет и полностью проиграл. Я благодарю и хвалю Тебя, потому что я пытался без успеха бросить семь или восемь раз в прошлом году. Я благодарю Тебя, потому что я не могу ничего сделать. Благодарю Тебя, потому что я немощен. Благодарю Тебя, потому что не могу ничего сделать. Господь Иисус, благодарю Тебя, потому что я курю. С этого времени я не могу бросить курение и не намереваюсь оставить курение. Я прошу, чтобы Ты избавил меня. Если Ты не избавишь меня, я не смогу бросить сам. Я не буду больше использовать свою собственную силу, чтобы бросить курить. Я просто позволяю Тебе избавить меня. Благодарение и хвала Тебе, потому что сила Твоя совершается в моих слабостях". Что если мы преклоним колени помолиться прямо сейчас?"
Он согласился и сказал: "Хорошо, давайте молиться". Он действовал как солдат и склонился резко на колени. Сначала молился я: "Господь, благодарю Тебя, потому что это – возможность Тебе явить свою силу в предельном пациенте. Вот – это беспомощный человек и мы хотим увидеть, что Ты совершишь чудо в нем". После того как я помолился, он молился также. Его молитва была превосходна. Он сказал: "Хвалю Тебя, потому что я курю и я не могу бросить курение. Поэтому я и прихожу к Тебе. Господь, с этого времени я больше не буду пытаться бросить. Ты избавь меня. Я не буду больше пытаться бросить. Я передаю все в Твои руки. Благодарю и хвалю Тебя, Ты можешь". После молитвы, он был очень счастлив. Он встал на ноги, поднял шляпу и собрался уходить. Я сказал: "Подождите минуту, я имею нечто сказать вам. Вы будете курить?" Он дал мне очень хороший ответ: "Я буду. Конечно, я буду курить. Я, Ца-лин Ши буду курить. Но Господь Иисус бросит за меня". На этом слове он вышел.
На следующий вечер, он пришел снова на собрание. Он засвидетельствовал, что он сказал своей жене: "Более года ты жаловалась и говорила мне, что курение – это неверно. Но я не мог бросить. Вчера утром, я пришел к Господу и за тридцать минут я бросил. Тебе больше нет нужды жаловаться. Все, что мне было нужно – это придти к Богу на тридцать минут". Я спросил, будет ли он еще курить. Он сказал: "Конечно буду". Я тогда спросил, что он будет делать. Он сказал: "я буду всегда курить. Я, Ца-лин Ши, буду курить всегда, даже еще пять или десять лет. Но Господь Иисус оставит курение за меня". Когда я услышал это, я успокоился. Я знал, что вопрос решен. Этот человек познал себя и познал Бога. Он знал, что изменение не приходило от него, но от Господа Иисуса. Через два месяца после этого, как я оставил Чефу, я узнал, что он ни разу не курил. Все братья свидетельствовали, что он вырос и быстро прогрессировал.

Мы не можем сделать это, но Бог может

Я должен сказать, что Бог может сделать это. Если мы хотим понять, что мы распяты со Христом, и мы должны понять, что мы не можем сделать это, и мы не должны пытаться делать это. Наконец, мы должны благодарить и хвалить Бога, что мы не можем сделать это. Наша слабость не помешает нам, наша неудача не помешает нам, наши мысли не помешают нам, наши привычки не помешают нам и наш характер не помешает нам. Господь Иисус может. Я повторяюсь, Он может. В этот полдень Господь Иисус совершит чудо для каждого, кто склоняется в том, что он не может сделать это. Мы должны увидеть, что мы не можем сделать это и должны стоять на основании, на которое Бог поместил нас. Господь показал нам, что мы не можем сделать это. В глазах Бога мы достойны только смерти. Мы должны сказать: "Господь, я достоин только смерти. Я не намереваюсь изменять или улучшить себя. Я прихожу к Тебе с моими слабостями. Я благодарю Тебя, потому что не могу сделать это".
В течение прошлых нескольких месяцев, сатана приступал ко мне и говорил ко мне много раз. Он никогда не отступает. Он всегда спрашивает: "Ты победил? Я вижу, что ты все тот же". Я отвечаю ему так: "Если бы это было от меня, я волновался бы. Но Господь – моя победа". Дьявол говорит мне, что я не хорош в том и этом, но я только твержу: "Благодарение и слава Богу, я не хорош". Он говорит мне, что я слаб, но я только говорю: "Чудесно, теперь Христос имеет возможность явить Его силу". Здесь мы видим ценность быть слабым. Какая радость быть слабым! Мы не боимся и наши сердца полны благодарением и хвалой, потому что мы понимаем, что мы не способны сами.
Братья и сестры, наша неспособность – не помеха, но помощь. Чем больше мы не можем, тем большее Христу возможности явить Его силу. Он концентрируется на труде в нашей неспособности и слабости. Чем большего мы лишились, чем больше мы терпим неудачу, чем более слабыми мы стали и больше не способны, тем больше возможности для нашего Господа явить Свою силу в нас. Аллилуйя! Иисус – это Спаситель! Аллилуйя! Он – наш Бог. Аллилуйя! Он – наша жизнь. Аллилуйя, Его сила дается только в нашей слабости. Наши глаза должны видеть Его, а не себя.

Глава 5. Как испытывать побеждающую жизнь (2)

Я распят с Христом; и уже не я живу, но Христос живет во мне; и жизнь, которой я теперь живу во плоти – это жизнь верою в Сына Божьего, возлюбившего меня и предавшего Себя за меня.
Галатам 2:20
В течение прошлых вечеров мы увидели тот вид жизни, которой мы живем и тот вид жизни, которую Бог требует от нас. Мы увидели человеческий путь победы и путь Божией победы. Мы увидели чем является побеждающая жизнь и характеристики этой жизни. Сегодня вечером мы будем говорить о том, как вступить в эту побеждающую жизнь. Мы сначала рассмотрим очень важный вопрос: Как мы можем вступить в опыт этой жизни и как мы можем достичь Христа?
Стих, который мы читаем сегодня вечером, показывает нам как испытать эту жизнь. Давайте пропустим первую часть Галатам 2:20 и сконцентрируемся на словах, которые начинаются с "уже не я живу". Это жизнь, которую мы должны испытать. Уже не я живу. С отрицательной стороны я могу сказать, что уже не я живу. С положительной стороны, побеждающая жизнь – это "Христос живет во мне". Это то, что мы охватили за последние несколько дней. Письмо Павла к Галатам показывает нам, что он достиг, пережил и вступил в опыт такой жизни. Давайте изучим, как он достиг, пережил и вступил в опыт этой жизни. Путь Павла – это тот же самый путь, которым и мы должны пройти. Вход Павлов был описан двумя фразами. Первая фраза происходит прежде, чем часть в стихе 20, который говорит, "Это больше не я кто, живет, но именно Христос живет во мне, "и вторая фраза происходит после этой части. Первая фраза – "я был распят со Христом". Это первое условие вступления в опыт этой жизни. Вторая фраза "жизнь, которой я теперь живу во плоти я живу в вере, это жизнь верою в Сына Божьего". Это второе условие вступления в опыт этой жизни. Через эти два условия Павел обрел Христа как свою праведность, освящение и победу. Давайте рассмотрим эти две вещи подробно.

Отдача – "я распят был с Христом "

Первое условие – "я был распят с Христом". Что это означает? Почему мы должны быть распяты со Христом прежде, чем мы сможем иметь эту побеждающую жизнь? Братья и сестры, сколько личностей живут в нас сегодня? Мы знаем, что как только мы поверили, жизнь Божия стала обитать в нас. 2 Коринфянам 13:5 говорит: "разве не знаете себя, что Иисус Христос в вас, если только вы не то кем должны быть?" Мы поверили в Бога и знаем, что мы не осуждены. Это определенный факт, что Бог живет в нас. Но вот печаль, Бог не единственный, кто живет в нас; мы сами также живем в себе. Чтобы испытывать Господа как нашу побеждающую жизнь, мы должны уйти. Мы должны уйти, что означает, что нам нужно куда-то деваться. Если мы уйдем, мы испытаем побеждающую жизнь.
Вчера одна сестра спросила меня о том, как она может войти в побеждающую жизнь. Мой ответ был таков: "Вам необходимо уйти. Если две семьи живут в одном доме, то отношения между ними не могут быть хорошими, и единственное, что необходимо – одной семье переехать. Это не вопрос того, имеем ли или не имеем мы Христа внутри нас, потому что когда мы уверовали, Христос начал жить в нас. Это не вопрос того, действительно ли Он находится в нас; это вопрос того, действительно ли мы ушли. Как совместные "арендаторы", мы очень нечисты; мы совершили все виды грехов. Как только мы уйдем, все будет в порядке. Следовательно, первое условие состоит в том, что мы уйдем; это нам нужно уйти.
Слово Божие говорит: "я был распят со Христом". Но разве не истинно, что мы не преуспели в этом, хотя и пытались уйти много раз? Мы притворялись умершими много раз, но мы все еще живы. Мы пытались "убить" себя много раз, но нам не удавалось. Иногда кажется, что мы умерли, но мы все еще живы. Мы часто пытались распять себя, но мы все еще не мертвы. В чем проблема? Мы должны по-ближе рассмотреть этот вопрос сегодня вечером.

Неспособность

Сегодня вечером все братья и сестры, которые сидят здесь, увидели факт креста. Мы знаем, что когда Господь был распят на кресте, Он не только взял наши грехи, но также и распял нас. Мы уже знакомы с учением послания Римлянам, главы 6. Мы знаем, что, когда Господь умер на кресте, Он не только понес наши грехи, но также распял ветхого нашего человека вместе с Собой. Мы знаем, что вопрос греха был решен и что сами мы были распяты с Ним. Мы уделяли много внимания этой истине много лет. Истинно, что мы распяты со Христом, но почему эта истина не произвела в нас эффекта? Истинно, что Господь был распят на кресте, но почему мы еще не мертвы? Господь взял и меня на крест. Но я – все еще я. Я все еще ограничен, и я все еще слаб. Я все еще терплю неудачи и я все еще бессилен. Библия говорит, что я был распят со Христом, но почему я все еще настолько немощен? Много спасенных Христиан продолжают бороться и действовать, надеясь, что они могут в конечном счете победить. Все же победа всегда кажется далекой от них.
Братья и сестры, мы должны понять, что это одно для Господа Иисуса совершить спасение и совсем другое для нас – получить это спасение. Подготовка пищи – это одно, но еда – это другое. Одно для Господа Иисуса выполнить что-то для нас. И другое для нас– принять то, что Бог совершил. Павел показывал нам, как мы должны принять смерть Господа. Римлянам 6 показывает нам, что каждый из нас является мертвым. Аллилуйя! Каждый из нас мертв! Римлянам 7 показывает нам, что даже при том, что каждый Христианин должен быть мертв, в реальности мы все еще живы. Так как мы должны быть уже мертвы, почему же мы все еще живы? Римлянам 6 показывает нам объективную истину, а Римлянам 7 показывает нам субъективный опыт. Римлянам 6 дает факт, а Римлянам 7 дает опыт. Сегодня много Христиан очень знакомы с Римлянам 6, которая сообщает нам, что ветхий наш человек был распят с Ним. Они знают, что мы больше не должны быть рабами греха, что мы освобождены от рабства закона, и что мы должны считать себя мертвыми, чтобы не грешить ежедневно. Они знают все это, но ничто не работает на них. Учение остается учением, а они все еще те же самые. Учение сообщает нам, что мы распяты со Христом, но мы говорим, что мы все еще живы. Учение сообщает нам, что мы освобождены от греха, но мы говорим, что грех все еще в нас. Учение сообщает нам, что мы освобождены от рабства закона, но мы говорим, что мы – все еще под законом. А в чем проблема?
Римлянам 7 сообщает нам великий факт, но человек не соглашается с тем, что сделал Бог. Человек не желает принять суд Божий. Братья и сестры, почему Бог поместил нас на крест? Он поместил нас на крест, потому что Он знает, что мы ничего не можем сделать и что мы являемся абсолютно бесполезными. Нет способа улучшить нас, исправить или усовершенствовать. Мы полностью бесполезны. На нас нет никакой надежды, только распять. Я как-то положил руку на плечо брата Цонг-джи Хсу и сказал: "Цонг-джи Хсу крайне испорчен. Он крайне испорчен. Если бы была какая-либо надежда от наказания его, то мы могли бы еще наказывать его. Если бы была какая-либо надежда от помещения его в тюрьму, то мы могли бы поместить его в тюрьму. Но бесполезно наказывать его или помещать его в тюрьму. Нет никакой надежды. Единственное, что можно сделать с ним состоит в том, чтобы казнить его. Цонг-джи Хсу крайне испорчен. Нет никакой надежды о нем. Единственный путь состоит в том, чтобы распять его". Ты и я столь же испорчены как Цонг-джи Хсу. Следовательно, мы заслуживаем только распятия на кресте.
Крест – это ни ничто иное, как наша оценка! Крест оценивает нас и решает, что мы заслуживаем только смерти. Оценка Бога в том, что мы заслуживаем только смерти. Божия оценка – я должен умереть. Если мы понимаем, что крест – наша оценка; если мы знаем, что мы абсолютно бесполезны; и если мы знаем, что мы даже не способны верно мыслить, то мы согласимся, что мы заслуживаем только смерти. Бог говорит, что мы заслуживаем только смерти и что мы абсолютно бесполезны. Но мы все еще сами хотим произвести некоторое добро из самих себя?
Недавно Китайское правительство издало новый закон о запрете опиума. Всякий, у кого после обязательной проверки обнаружат опиум, будет казнен. Предположим, человек принимал опиум в течение долгого времени. Он прошел обязательную проверку, но вернулся к нему снова. Когда правительство узнает это, он будет казнен. Что делать этому человеку? Так как его собираются казнить, он попытается найти доктора из Шанхая, который сделает ему несколько инъекций, чтобы остановить его зависимость, зная, что ему придется умереть завтра? Было бы бессмысленно делать это. Преступник, который приговорен к смерти, больше не думает об усовершенствовании. Он не имеет никакой дальнейшей нужды в прогрессе. Все, что он ожидает – это смерть. Бог говорит, что мы заслуживаем только смерти и что нет никакого способа улучшить или исправить нас. Мы не можем сделать никакого дальнейшего прогресса. Окончательный Божий вердикт – мы должны умереть; мы заслуживаем только смерти.
Мы думаем, что до того, как мы были спасены, мы не могли улучшиться, исправиться или преуспеть сами, и что мы должны выкинуть из головы наше прошлое. Но теперь, когда мы спасены, мы думаем, что мы должны пытаться улучшить, исправить и сделать некоторый прогресс сами, чтобы угодить Богу. Следовательно, после того, как мы были спасены, мы настраиваемся быть добрыми. Братья и сестры, сколько раз мы настраивали наш разум, чтобы быть добрыми? Сколько раз нам удавалось стать добрыми? Мы дали Богу много обетов. Мы говорили Ему, что мы будет повиноваться Ему и Его слову. Мы обещали Ему, что мы встанем рано утром и что мы будем ревностными весь следующий день. Несмотря на все наши обещания, чего мы достигли? Одна сестра с Запада сказала, что она дала Богу больше тридцати обетов, но что не выполнила ни одного из них. Мы не приняли нашу оценку от Бога. Мы не приняли суд Божий о нас. Мы были приговорены уже к казни, но мы все еще пытаемся найти врача.
Что такое крест? Крест показывает разочарование Бога в человеке! Крест сообщает нам, что Бог оставил надежду о человеке! Что такое крест? Крест сообщает нам говорящего Бога: "Я не могу улучшить человека; я не могу исправить его. Я не могу исправить его. Я могу только распять его на кресте". Странная вещь состоит в том, что мы уже знаем этот факт. Мы уже знаем, что Бог рассматривает нас безнадежными и что мы заслуживаем только распятия. Но в то же самое время, мы все еще думаем, что мы не плохи. Поэтому, мы предпринимаем решения каждый день. Мы говорим: "Господь, я обещаю, что я буду делать это и то. С этого времени, я больше не буду выходить из себя". Но ни одно из этих обещаний не действует. Иногда мы думаем, что наши решения не достаточно сильны и мы пытаемся поступать лучше на следующий раз. Мы предпринимаем большее количество решений и после того, как мы выходим из себя, мы клянемся, что не будем выходить из себя на следующий раз. Но это опять происходит и мы делаем третье решение. Это был путь, по которому прошел Павел: "Желать – это есть у меня, но чтобы делать, того не нахожу" (Рим.7:18). Он всегда предпринимал решения, падал, опять предпринимал решения, и падал еще много раз. Это не только жизнь Павла, но частый опыт многих из нас сегодня. Братья и сестры, предпринимаем ли мы решения? Бог говорит, что мы заслуживаем только смерти и что мы абсолютно бесполезны. Он говорит, что в нас нет никакой надежды.
Что означает быть распятым со Христом? Это означает, что Бог оставил надежду на нас и что мы также оставили надежду о себе. Для Бога распять нас со Христом означает, что Бог не имеет никакой надежды. Для нас сказать, что "я распят со Христом" означает, что мы также не имеем никакой надежды на себя. Бог прекрасно знает наше состояние; Он знает, что мы полностью бесполезны и что нет никакой надежды на нас. Что означает быть распятым со Христом? Это означает, что мы оставили всякую надежду и признаем, что мы никогда не сможем угодить Богу. Бог не может сделать ничего, кроме как предать нас смерти. Нет никакой надежды на человека плоти; единственное, что осталось – это умереть. Мы заслуживаем только смерти.
Братья и сестры, у вас в доме есть больные? Я побывал в пяти или шести домах, где муж, жена, или дети были больны. Всякий раз, когда семейство теряло надежду о больном, то они говорили: "мистер Ни, если это воля Божия, то надеемся, что он или она скоро умрет". Почему они говорили это? Они говорили это, потому что не имели никакой надежды в дальнейшем. Когда всякая надежда была потеряна, они желали, чтобы больной умер быстрее. Теперь Бог сообщает вам, что нет более никакой надежды о нас, Он может только распять вас. Было бы хорошо, если бы вы могли также сказать, что нет никакой надежды о себе и что единственный путь – это быть распятым.
Наша проблема сегодня состоит в том, что мы очень знакомы с Рим.6, но мы все еще предпринимаем решения как человек в Римлянам 7. Мы все еще даем обеты Богу и все еще думаем, что мы немного полезны. Хотя нам очень ясна Римлянам 6, мы ведем себя как в Римлянам 7. В Римлянам 6 Бог сказал Павлу, что он бесполезен. В Римлянам 7 Павел сказал себе, что он бесполезен. Братья и сестры, Богу все ясно о нас и Он отказался от надежды относительно нас уже давно. Согласно оценке Бога мы ничего из себя не представляем. Он уже сказал нам, что мы бесполезны. Вопрос в том, как мы оцениваем себя, и если мы также отказываемся от надежды о себе и говорим, что мы бесполезны, то мы испытаем избавление немедленно. Бог позволяет нам выходить из себя, быть гордым, ревнивыми и нечестными, Он позволяет греху переворачивать нас вверх ногами. Это Его способ сообщить нам, что мы не можем победить, но как мы отвечаем? Мы думаем, что наше первое решение не было достаточно сильным и что мы должны сделать более сильное решение. Мы думаем, что это подействует во второй раз. Но это все же не действует. Это опыт Римлянам 7. Римлянам 6 – это просто учение, а Римлянам 7 вводит нас в реальность Римлянам 6.
Если бы кто-то здесь сказал мне, что я безнадежно испорчен, то закричу: "Аллилуйя! Я, Вочман Ни, являюсь безнадежно испорченным". Аллилуйя! Павел не мог сделать ничего о собой. Он страдал много лет. Он заслужил только распятие. Сегодня, если ты объявишь, что ты полностью бесполезен, то ты испытаешь избавление немедленно. Те, кто пытаются быть добрыми, никогда не спасутся. Точно так же и Христиане, которые решили быть хорошими Христианами, никогда не победят. Братья и сестры, крест Господень не давал вам неправильной оценки день за днем. Я люблю делать одну вещь – я люблю заявлять, что я был бесполезен вчера, что я являюсь бесполезным сегодня и что я буду бесполезен и завтра. Я бесполезен навсегда.
Бог хочет, чтобы мы приняли оценку креста, потому что, принимая оценку креста, мы принимаем Господа как наше освящение, совершенство и победу. Если мы все еще лелеем некоторую надежду и все еще имеем проблеск веры о себе, Господь должен продолжить Его работу в нас. Он не прекратит работать в нас, пока мы полностью не потеряем надежду о себе. Бог должен привести нас к тому, что мы не оставим никакой надежды о себе вообще. Он делает это так, чтобы мы приняли крест. Бог ведет нас к этому, потому что Он хочет, чтобы мы поняли, что мы не способны сами и Он хочет, чтобы мы подтвердили это.
Много людей понимают, что они не могут ничего сделать с собой. Однако, они все еще не победили. Почему? Это происходит, потому что Бог требует, чтобы мы также выполнили другое условие.

Не пытаться делать это

Я вчера встретил одну сестру, которая провела два часа, рассказывая мне свою историю поражений. Пока она говорила, я улыбался. Наконец, я спросил ее: "Вы теперь уступите? Вы все еще имеете некоторую надежду на себя? Вы разве терпели поражение не достаточно много?" Она согласилась, что не может победить, но еще испытывала недостаток в одном. Первое, что Бог показывает нам – это, что мы не можем победить. Мы должны потерять надежду на себя. Но это одно не принесет нам победу. Это одно – подтвердить, что мы не можем победить, но другое – не пытаться победить. Я сказал ей, "Ваше осознание того, что вы не можете победить хорошо и правильно. Но вы не поняли, что вы все еще пытаетесь сделать это. Разве вы не видите, что вы все еще пытаетесь победить? Так как вы знаете, что не можете победить, вы и должны остановить ваши собственные усилия. Разве вы не видите, что вы все еще пытаетесь, хотя и говорите, что вы не можете победить?" Она приняла, что она не могла победить, но в то же самое время, она не видела, что она действовала, надеясь, что сможет победить. Я спросил ее несколько раз: "Разве вы не понимаете, что вы все еще действуете? Разве вы не понимаете, что вы все еще пытаетесь победить?" Она боролась и пыталась. Поэтому она не могла победить. Она спросила меня, что она должна делать. Я сказал ей, что ей нужно только принять крест и подтвердить ее слабость и прекратить пытаться или ожидать, что она победит сама. Я сказал, что в тот момент, когда она попытается одолеть что-то, она потерпит неудачу. Она спросила: "Если я терплю неудачу несмотря на то, что пытаюсь, разве я не буду терпеть неудачу больше, если я ничего не делаю?" В этом-то и проблема у многих. Они знают очень хорошо, что они не могут победить и они знают очень хорошо, что они абсолютно бессильны, но все же они все еще борются и стремятся победить. Результат каков? Победы все еще нет и они не могут победить.
В обретении побеждающей жизни, есть два очень важных условия в отношении нашей капитуляции. Сначала мы должны подтвердить Божию оценку, что мы не способны победить сами. Во-вторых, мы не должны пытаться суметь сами. Скорее, мы должны потерять надежду на себя полностью. Брат однажды сказал мне, что он не мог уверовать. Я сказал ему, что он должен отказаться пытаться поверить. Он отметил: "Что за странное учение?" А я сказал: "Все, что вы должны сделать – это сказать Богу, что вы не можешь поверить Богу. Он ожидает, что вы подтвердите, что вы не можете поверить".
Что означает быть распятым со Христом? Это означает, что впредь я не отвечаю за мою собственную победу и я не отвечаю за мою собственную неспособность победить. Все мое находится в руках Христа. Предположим, что сестра подает тебе чашку чая и в то время как ты принимаешь чашу, она держится за нее и не отпускает. С вашей стороны, вы пытаетесь попить чай, а с ее стороны, она все еще держит чашу. Даже подавая вам чай, она не отпускает чашку. Не отпусти она чашку, чаю вам не попить.
Что означает быть распятыми со Христом? Первое значение распятия со Христом – это отпустить. Второе – не пытаться брать контроль. Вы должны сообщить Богу: "С этого времени, я вручаю себя Тебе. С этого времени, победа – Твое дело и терпение – Твое дело".
Брат однажды спросил, что значит побеждать. Я сказал ему, что побеждать – это уйти в отставку и даже об отставке речь не идет. Это означает, что победа – больше не его дело.
Однажды я встретил сестру и сказал ей: "Ты должна сделать только одно, только сказать Богу, что с этого времени не можешь ничего сделать и что не ответственна ни за что".
Мы не можем прекратить выходить из себя, мы не можем подавлять себя и мы не можем уступать. С этого времени, мы должны оставить все и не волноваться или заботиться о чем-нибудь. Когда мы приходим к Богу, мы часто говорим Ему, что мы не можем сделать то-то или что мы не можем сделать вообще чего-нибудь. Однако, когда мы уходим из Его присутствия, то принимаемся за свое снова. Братья и сестры, независимо от того, что мы приносим Богу, когда мы приходим к Нему, это должно быть оставлено у Него, когда мы оставляем Его присутствие. Те, кто знает, как оставить вещи у Бога, испытают избавление.
Однажды я дал рукопись сестре и попросил ее сделать чистую копию для меня, но когда я уехал, я забрал рукопись с собой. Хотя она хотела сделать копию, не было никакой возможности сделать это. Вот так мы и молимся сегодня. Мы говорим нашими устами: "Боже, пожалуйста помоги мне". Но после того, как помолимся, мы принимаемся снова за свое.
Следовательно, наиболее важная вещь состоит в том, чтобы отпустить. Мы должны сказать: "Господь, я не могу побеждать и я не намереваюсь победить. И не попытаюсь победить". Это значит быть распятым со Христом. Как замечательно это! "Я распят со Христом"!
Когда вы пробуждаетесь утром сатана может сообщить вам, что вы не хороши, что вы остались теми же самыми в этом и том вопросе. Вы можете загрустить. Однако, что вы собираетесь делать? Вы должны сказать: "Я в течение долгого времени знаю, что я крайне испорчен. Я оставил надежду о себе. Я не намереваюсь больше совершенствоваться сам". Если вы говорите это, то вам немедленно станет хорошо. Это очень удивительно! Это не вопрос изменения, но обмена. Вы должны держаться Божиих совершенных фактов. Если бы была какая-то польза в вас, то Бог не распял бы вас на кресте. Бог поместил вас на крест и поместил вас во Христа, потому что вы крайне испорчены. Поэтому, вы должны сдаться. Что же вы должны делать фактически? Вы должны сказать: "Господь, я не могу улучшить себя и я не делаю этого, и не намереваюсь улучшить себя. Господь, с этого времени, я – ничто; я не буду больше пытаться делать это и не намереваюсь". Братья и сестры, вы дерзнете сдаться?
Я уже упоминал историю курящего врача. Ему было более чем семьдесят лет и он боролся с курением в течение многих лет. Однажды на собрании, он начал рассказывать о его борьбе с курением. Молодой человек, знавший Бога, сказал ему однажды: "На вашем месте я бы не боролся". Пожилой сказал ему: "Если я не могу бросить, даже если борюсь, то разве было бы легче бросить, если бы я не боролся?" Молодой человек сказал: "Нет! На вашем месте, я сказал бы Богу: "Я не могу прекратить курить. Ты брось за меня!" Пожилой подумал, что был некоторый смысл в словах этого молодого человека и стал поступать соответственно. Он сказал Богу: "Я не могу оставить курение. Я не буду больше стараться бросить. Господь, я предаю этот вопрос Тебе. Я не буду контролировать себя. Пожалуйста, брось за меня". Каждый день он выкуривал от двенадцати до двадцати сигарет и было это в течение пятидесяти лет. Он сдался в тот день и на следующий день он сказал другим, что он пробудился впервые без мысли о курении.
Братья и сестры, если вы думаете, что вы можете стать святыми, вы конечно потерпите неудачу. Если вы думаете, что вы можете стать совершенными, вы обязательно потерпите поражение. Если вы думаете, что вы можете стать терпеливыми, вы обязательно потерпите поражение. Бог видит в нас неисправимых или не подлежащих усовершенствованию. Вы можете сказать вместе с Павлом, что вы распяты на кресте? Вы крайне испорчены и бесполезны и вы заслуживаете только быть пригвожденными. Это то, что подразумевал Павел. Когда я был в Пекине, я спросил одного брата, иссяк ли он. Он сказал: "Благодарение и слава Богу, я иссяк!" Это – основа: Мы должны увидеть перед Богом, что мы полностью бесполезны и что нет никакого способа улучшить или исправить нас. Все, что мы должны сделать, это сообщить Богу: "С этого времени, я предаю все Тебе. Ты делай все за меня".
Некоторые братья и сестры подтверждают, что они не могут сделать то и это. Они подтверждают, что они иссякли и что они сораспяты Христу. Но почему они все еще не победили? Почему они все еще терпят неудачу? Почему они все еще не познали победу? Братья и сестры, есть и другое слово, которое мы не должны забыть.

Вера – " жизнь, которая я теперь живу во плоти, это жизнь верою в Сына Божьего "

Я распят с Христом. Я иссяк. Бог говорит, что я крайне испорчен и я также говорю, что я крайне испорчен. Бог говорит, что я абсолютно бесполезен, и я также говорю, что я абсолютно бесполезен. Бог говорит, что я заслуживаю только смерти и я также говорю, что я заслуживаю только смерти. "И больше не я живу, но Христос живет во мне". Это – факт. Факт, что больше не я живу, и факт, что Христос теперь живет во мне. Почему "больше не я живу"? Два минус один будет один. Когда Адам вычтен, что остается? Конечно, только Христос. Прежде эти двое жили вместе. Теперь первый ушел и один Христос остался. Это – факт. Но как этот факт может стать реальностью? Один путь – это вера.

Вера в Божий факт

Евангелие Божие показывает нам, что Он отдал нам Своего Сына. Сын Божий стал нашей праведностью, нашим искуплением и даже нашей святостью. Мы не должны принять Его как нашу жизнь в начале, а затем ожидать, что Он даст нам Свое совершенство, терпение и потом кротость; Он – уже наша жизнь. Библия показывает нам, что Христос уже является нашей Главой. Как голова чувствует тело, имея ответственность за него, управляя им, так и Христос является Главой для нас. Мы не должны просить, чтобы он был нашей Главой и мы не должны просить быть членом Его тела. Он – уже Глава, а мы уже Его члены. Это требует веры с нашей стороны. С отрицательной стороны, мы отдали себя Ему. Но с положительной стороны, мы верим, что Христос – это наша Глава и что Он в нас имеет надлежащее место, неся нашу ответственность и управляя всем для нас? Верим ли мы, что Он – наша Глава, как и Библия говорит, и что Он принимает всю ответственность как Глава? Слово Божие говорит, что Он – Глава. Верим ли мы, что Он действительно наша Глава? Мы верим, что нет никакой нашей ответственности и что Он ответственен за все и даже в эту самую минуту?
Слово Божие также показывает нам, что Он является виноградной лозой, а мы – ветви. Оно не говорит, что Он будет нашей виноградной лозой, а мы будем Его ветвями. Мы не станем Его ветвями, а Он не станет нашей виноградной лозой в ближайшем будущем, когда наше духовное состояние улучшится. Мы должны плодоносить также, как и Он плодоносит. Мы должны быть полны сил также, как и Он полон сил. Он дает нам весь сок, жизнь и силу для принесения плода. Он есть виноградная лоза, а мы уже Его ветви. Он теперь снабжает нас внутри Своей жизнью, святостью, совершенством, и всем, чем Он является. Братья, мы верим в это? Мы верим, что Он теперь наше дерево и что мы являемся теперь Его ветвями? Когда мы поверили в Него как нашего Спасителя, мы были полностью присоединены к Нему.
(Конечно, была еще смесь. Теперь даже смесь ушла.) Вы верите в это? Вы не должны пытаться делать что-то, чтобы присоединиться к Нему, потому что Бог уже сделал вас одним деревом с Господом. Вы верите, что Он обращается с вами также, как дерево обращается со своими ветвями? Вы не плодоносите для Него. Это Он плодоносит через вас.
Бог показал нам также, что союз между Господом Иисусом и нами подобен отношению пищи к нашему телу. Он есть кровь, которую мы пьем и плоть, которую мы едим. Он есть Тот, кто поддерживает нашу жизнь. Также, как пища снабжает всем наши внутренние нужды, и также, как мы умираем, когда мы отрезаны от этого снабжения, так и Господь Иисус для нас.
Бог показывает нам в Слове, что мы присоединены к Господу Иисусу. Он – наша Глава, наше дерево и наша пища. Мы не должны просить, чтобы Бог уполномочил нас, чтобы жить как жил Иисус. Бог дал нам Своего Сына, Который ответствен за нас, Который живет за нас, и Который является для нас силой жизни. Бог дал Его нам, чтобы все Его совершенство, общение, радость и богатство проявлялись через нас. В прошлом, мы не понимали эту истину и пытались создать нашу собственную святость, таким образом отрицая святость Божию. С отрицательной стороны, мы прекратили прилагать наше собственное усилие. Но этого не достаточно. Слово Божие говорит, что Он дал нам Свою жизнь. Мы должны верить, что Он – наша жизнь. Он может выражать через нас все, что Он имеет. Он даст нам все, в чем мы нуждаемся. Мы должны верить, что Он уже сделал это.
Тайна победы – в понимании, что она не приходит постепенно. Верой мы знаем, что Христос стал нашей победой. Победа – это Христос и вера реализует все, с чем Христос находится в нас. Благодать Божия дала нам Господа Иисуса. Все, что мы должны делать – это принять то, что Бог дал нам через веру. Когда это происходит, жизнь Христова, сила, свобода и святость проявятся в нас.
Этот таинственный союз был совершен Богом. Он сделал неисследимые богатства Христа нашими. Мы верим в это? Мы верим, что все, чем Христос является теперь – уже наше? Мы верим, что Бог дал нам Свою святость, совершенство, жизнь, силу и богатство? Бог присоединил нас к Нему и сделал Его нашей Главой, нашим деревом и нашей пищей. Теперь Он – наша праведность, святость и искупление и Он живет Своей жизнью через нас. Мы верим в это? Бог приглашает нас и заповедует нам верить, что наш союз с Господом тот же самый, что и Его союз с Отцом. В таком союзе все Его терпение, кротость, чистота, и благость стали нашими. Также, как мы поверили, что Он – наша праведность, мы должны теперь поверить, что Он наша святость. Братья и сестры, многие имеют провал в этом вопросе. Они знают путь Божией победы, но они не имеют веры. Они знают, что они не имеют силы, но они не знают силу Христа. Они знают полное растление их плоти, но они не видят, что Бог дал Христовы богатства им как дар.
Как мы получаем дар? Мы не должны делать ничего. Все, что мы должны делать – это принять. Когда мы верим в Слово Божие, мы получаем Его благодать. Это Евангелие. Когда мы принимаем верой, Дух Святой делает нашу веру отправной точкой чудес Божиих. Если человек никогда не испытал силу Божию, он не будет думать о ней много. Но те, кто испытал ее, знают реальность этой веры. Когда мы поверим, что все, что находится во Христе, наше, Дух Святой сделает все, что находится во Христе, нашим. Что это за Евангелие! Все, чем является Христос, становится нашим через веру! Верой совершенная жизнь Христа проявляется через наше смертное тело день ото дня! Верой не только "уже не я живу", но также и "Христос живет во мне"! Вне всякого сомнения, Христос живет внутри нас и для нас! Но это может прийти только от веры!

Вера в то, что уже получил

Братья и сестры, Бог не может заставить нас верить в то, что невероятно. Некоторые братья и сестры согласятся и одобрят это, когда вы скажите им это, но они не cмогут верить. Они говорят, что они веруют, но они также говорят, что предпочитают подождать несколько дней. Истинно, что согласиться – это важный шаг. Но более важный шаг – позволить Господу Иисусу жить Его победой из нас. Как только мы согласны, мы должны поверить. Бог говорит, что если мы поверим, что Господь умер за нас на кресте, Он даст нам жизнь вечную, и если мы верим, что Господь живет в нас, Он даст нам побеждающую жизнь.
Я знаю, что этого многим не удается. Они не могут поверить, что Бог живет в пределах них, и они не могут поверить, что Бог победил для них. Когда я спросил одну сестру, согласна ли она, она сказала "да". Когда я спросил: "Каким образом она согласна", она сказала: "Я говорю Богу, что я не могу ничего. Я ни за что не отвечаю. С этого времени, я предаю все Ему, испытываю ли я победу или неудачу". Однако, если вы спросили бы эту сестру, испытала ли она победу, она скажет, что не осмеливается сказать что-нибудь определенное. Почему она не осмеливалась сказать что-нибудь определенное? Она ответила, что не чувствовала, что она победила и не видела эффекта победы. Я сказал ей, что если она верит в Божий факт и если она верит, что Господь Иисус является победой и что Он живет в ней, она должна и сразу верить, что она победила. Но если бы она искала результатов, то она никогда не испытала бы победу.
Братья и сестры, получить благодать к победе также как и получить благодать для прощения. Мы говорим грешнику, что Иисус умер за него на кресте и что, когда он уверует, его грехи будут прощены. Если этот человек верит, его грехи определенно прощены. Если вы спрашиваете, действительно ли он уверовал, он может сказать утвердительно. Но если вы спрашиваете, действительно ли его грехи прощены, то он может сказать "нет". Почему? Он может ответить так: "я слышал, что когда человеку прощены грехи, он испытает радость и мир. Но все же я не имею радости и мира. Я должен преклонить колени и молиться, пока я не обрету радость и мир. И тогда я смогу сказать, что мои грехи прощены". Если кто-то говорит что-то вроде этого, мы конечно скажем ему: "Даже если вы встанете на колени и промолитесь целый год о радости и мире, вы их не получите. Вы будете иметь радость и мир, когда поверите, что они придут к вам сами". Таким же образом, если вы выполняете Божие условие победы, если вы иссякли, если вы уступаете и если вы теряете надежду в себе, вы можете и верить что вы получили побеждающую жизнь. Сын Божий реализует в нас Его победу. Как только вы поверите, результат последует. Но если вы ждете результата, вы его никогда не увидите, даже если встанете на колени и помолитесь.
Братья и сестры, если вы хотите обрести результат до того, как посмели сказать, что имеете побеждающую жизнь, то вы верите в ваш собственный опыт, а не в Слово Божие. Братья и сестры, как только мы поверим в Слово Божие, опыт последует сам, чувство последует и победа последует. Павел не говорил, что он чувствовал, что он победил. Он сказал: "Жизнь, которой я теперь живу во плоти, это жизнь верой в Сына Божьего". Хотя вы можете чувствовать, что вы холодны и не о чем радоваться, вы можете все же благодарить и славить Бога, говоря: "Жизнь, которой я теперь живу во плоти, это жизнь верой в Сына Божьего".
Я могу выглядеть здоровым и энергичным. Но фактически не бывает дня, когда я не чувствую себя утомленным. Согласно моему чувству, не бывает дня, который вдохновлял бы меня. Каждый день, когда я пробуждаюсь, я чувствую себя холодным и безразличным. Сатана приходит ко мне много раз и говорит: "Ты не испытываешь чувство радости; каждый день ты так холоден и безразличен. И это ты называешь жизнью Иисуса внутри тебя? Ты был холоден и безразличен в прошлом, но ты холоден и безразличен и теперь. Это опыт победы во Христе?" Когда это происходит, Бог всегда дает мне ответ. Я сообщаю сатане: "Если я чувствую что-нибудь, то это я живу. Но если я верю, я живу верой в Сына Божьего. Если я чувствую что-нибудь, то это моя плоть чувствует это. Но если я верю, я живу верой в Сына Божьего. Именно моя плоть чувствует, но я верю в Слово Божие". Если вы верите в Слово Божие, Бог будет жить Его победой внутри вас. Бог говорит, что, пока вы выполняете условие, Христос будет жить Его победой внутри вас. Вы можете сказать: "Боже, благодарю и хвалю Тебя! То, что я чувствую – не важно. Самая великая ложь в мире – это мои чувства. Чувства и сатана – это лучшие компаньоны. Боже, благодарю Тебя, потому что я могу верить в Твое Слово, а не в мои чувства". Только Слово Божие реально; все чувства – ложь. Поэтому, братья и сестры, независимо от того, какое искушение приходит и независимо от того, какое чувство вы имеете, вы должны сказать: "я живу верой в Сына Божьего. Я не несу никакую ответственности. Я иссяк".
Как только вы уступаете и верите, вы увидите Сына Божьего, сражающегося за вас. Он победит за вас. Сын Божий взял на себя ваш характер. Он взял на себя ваше упорство, гордость и ревность. Аллилуйя, есть только один Победитель в целом мире! Аллилуйя! Все слабы! Аллилуйя, мы все неудачники и мы все бесполезны! Аллилуйя, только Господь – Победитель! Аллилуйя, в истории есть только один Победитель! Аллилуйя, это причина, по которой мы хвалимся в Господе Христе! Братья и сестры, что мы имеем, чего бы не получили? Чем мы можем хвалиться? Ты показываешь пальцем в воров и проституток? Если бы не благодать, мы были бы такими же, как и они. Аллилуйя, мы не изменились, мы заменены!
Братья и сестры, все, что мы должны делать – это выполнить условия. С одной стороны, мы не можем сами и мы не должны пытаться. С другой стороны, мы живем верой в Сына Божьего. Это победоносно. Аллилуйя, Он выполнил все! Мы должны просить, чтобы Бог показал нам, что Его Сын выполнил все и что мы не имеем части в Его деле. Это победоносно.

Глава 6. Отдача

Прочитаем два стиха. Лук.18:27 говорит: "Но Он сказал: невозможное людям, возможно Богу", 2Кор.12:9 говорит: "Но Он сказал мне: достаточно для тебя благодати Моей, ибо Моя сила совершается в слабости. Поэтому я с удовольствием буду хвалиться моими слабостями, чтобы сила Христа могла обитать во мне".

Недостаток в одном

В Лук.18:27, Господь Иисус сказал, что невозможное людям, возможно Богу. Мы знаем случай, когда Господь сказал это. Молодой человек пришел к Господу и спросил Его: "Что мне делать, чтобы наследовать жизнь вечную?" (ст.18) Так как он спросил, что он должен делать, Господь и ответил: "знаешь заповеди... не прелюбодействуй, не убей, не кради, не лжесвидетельствуй, почитай отца и мать твоих" (ст.20) Господь упомянул пять заповедей. Он сказал молодому человеку, что для того, чтобы унаследовать жизнь вечную, несотворенную жизнь Бога, через дела, человеку придется заботиться в этих вещах. Они включают то, что каждый должен делать и то, что нельзя делать. Молодой правитель подумал, что если наследование жизни вечной было только вопросом не делания одних вещей и делания других хороших вещей, то он смог бы выполнять те требования; действительно, он хранил все из них от юности. Но тогда Господь сказал: "Все же одного не достает тебе" (ст.22).
Сегодня вечером у нас нет времени толковать этот отрывок. Я только извлеку принцип из него. Когда молодой человек спросил Господа о том, что он должен делать, чтобы наследовать жизнь вечную, Господь перечислил ему только пять условий. Почему Господь не дал ему шесть условий? Почему Господь не изложил ему все заповеди? Почему после этих пяти условий Он сказал: "Одного тебе не достает"? Единственная причина, по которой Господь сказал это, состоит в том, чтобы показать ему, что он не может сделать это. Жизнь вечная – это дар; это – благодать Божия, и человек не может получить ее ни через какой вид дел. Господь сначала сказал молодому человеку о пяти вещах и затем сказал, "Одного тебе не достает", потому что хотел, чтобы молодой человек познал, что он не может наследовать жизнь вечную делами; невозможно получить жизнь вечную через дела, но молодой человек не знал этого; он все еще утверждал, что он мог выполнить все. От юности он соблюл заповеди "не прелюбодействуй", "не убей", "не кради", "не лжесвидетельствуй" и "почитай отца и мать". Поэтому Господь и добавил: "Одного тебе не достает". Господь увидел, что было одно, что он не мог выполнить. Господь посмотрел сквозь него и увидел, что было одно, через что он не мог пройти.
Господь делает то же самое и в отношении опыта побеждающей жизни сегодня для нас; Он применяет тот же самый принцип и к нам. Возможно некоторые сестры или братья скажут, что они не так горды, как другие или не столь ревнивы или упрямы как другие. Они могут подумать, что они лучше других во многих отношениях, но Бог знает, что есть одно в каждом из нас, что мы не можем победить. Бог позволяет этому оставаться у нас, чтобы показывать нам, что "невозможно человеку". Пока мы не совершили прелюбодеяние, убийство, кражу или лжесвидетельство, и пока мы почитаем наших родителей, мы думаем, что мы можем все. Другие спрашивают нас, победили ли мы, а мы можем сказать, что мы победили в этом или ином вопросе. Мы можем думать, что все прекрасно. Но вопрос сегодня не в том, сколько пороков мы победили, а есть ли одно, что мы не победили. Бог позволяет одному остаться у нас, чтобы показать нам, что есть еще что-то, что мы не можем.
В прошлую субботу вечером мы увидели, что согласно оценке Бога мы заслуживаем только быть распятыми. Бог полностью осознает, что мы не можем победить грех и что мы никогда не сможем делать добро. Но даже несмотря на то, что Бог говорит о нашей бесполезности, мы думаем, что мы все еще чуть-чуть полезны. Богу все ясно о нас, но нам не ясно. Независимо от того, как хорошо мы о себе говорим, Бог скажет, что нам все же не достает одного. Характер некоторых преследует их всегда. Упорство преследует других. Некоторые не горды и не ревнивы, но их упорство никогда не оставляет их. Им не достает одного. Мы будет всегда иметь хотя бы одно, что мы не сможем победить. Мы не имеем силы победить этот грех. Некоторые люди и не горды, не ревнивы и не упрямы и не легко выходят из себя, но они слишком словоохотливы; они не могут выжить без постоянного разговора с другими. Они могут хвалиться, что они не совершили этого или того греха, но Господь все же скажет, что им не достает одного. Некоторые не могут расстаться с деньгами. Они никогда не совершают никакого из серьезных грехов; но жадность – вот их грех. Это нечистое пятно остается с ними. Бог говорит, что им не достает одного. Есть одно, и Бог хочет доказать нам это, что мы не можем сделать. Мы можем хотеть жить совершенной жизнью, но есть одна вещь, которая свидетельствует, что мы не достигли такой жизни. Братья и сестры, это первое условие: принять, что нам "не достает одного". У некоторых это гордость; у других – ревность, болтливость или нечистые мысли. Некоторые могут иметь даже больше одной такой вещи.
Слова Господа указывают, что спасение невозможно человеку, получение жизни невозможно человеку, победа невозможна человеку, и получение изобилия жизни также невозможно человеку. Однако, молодой человек не поверил своей неспособности. Его ответ был смел: "Все это я сохранил от юности". Насколько горд был этот ответ! Насколько уверенны были эти слова! Он думал, что он имел все. Но Бог сказал, что он все еще испытывал недостаток в одном. Человек может сказать, что он не имеет греха гордости, ревности, упорства, болтливости или любого из грехов, о которых я упомянул, но одного ему не достает. Если бы он пошел бы домой и рассудил немного, то понял бы, что есть эта одна вещь.

Намерение Божие для человека состоит в том, чтобы он познал свою неспособность

Братья и сестры, Бог заключил, что мы никогда не сможем победить. Бог определил, что мы не сможем победить. Он рассмотрел и увидел, что мы не сможем победить. Он это уже сказал. Вопрос в том, как отвечаем мы. Братья и сестры, почему с того времени, как мы были спасены, Бог позволял нам так часто терпеть неудачу? Почему мы терпели неудачу постоянно со дня, когда мы были спасены до сих пор?
Много братьев и сестер исповедуются в слезах передо мной, что они не могут победить тот и этот грех. Братья и сестры, я не черств к вашим бедам. Я знаю, что грех беспокоит вас. Но я благодарю и хвалю Бога, что вы не можете победить. Вы сдались; вы подтвердили поражение. Бог показал вам, что вы не можете победить. Он не указывает на много грехов. Он только оставит вас один на один с единственным грехом и этого будет достаточно, чтобы показать вам, что вы не можете победить.
Одна сестра победила все виды грехов. Но она не может победить грех обмана. Всякий раз, когда она открывает уста, она лжет. Всякий раз, когда она говорит, ложь выходит сама. Она знает, что это единственный грех, который она не может победить.
Другая сестра не может победить свой характер. Всякий раз, когда она возбуждается, она выходит из себя. Как только она выходит из себя, она исповедывает свой грех. Но как только она исповедует свой грех, она выходит из себя снова. Каждый раз, когда она выходит из себя, она находит, что она должна исповедать свой грех, а после того, как она исповедует свой грех, она выходит из себя снова. Это очень смущает ее, но она ничего не может поделать. Она выходит из себя снова и снова.
Один брат победил много грехов, но он не может победить грех курения. Он – хороший брат, но он не может победить курение.
Одна сестра может победить все виды грехов, но не может победить грех зависимости от пищи.
Почему Христиане имеют такой опыт? Бог позволяет оставаться в этом состоянии, чтобы доказать нам, что мы не можем победить. Бог знает, что мы не можем победить, но мы все еще говорим, что мы можем победить. Бог говорит, что мы безнадежны, но мы еще говорим, что мы надеемся. Мы должны понять, что наши многие печали и неудачи и наши многие позорные поражения – это Божий путь доказать нам, что мы не можем победить. Бог спрашивает нас, понимаем ли мы, почему мы так много терпели неудачу. Он доказывает нам, что мы никогда не сможем победить. Он позволяет нам пасть однажды, потом дважды, десять раз и даже двадцать раз и так, чтобы мы поняли, что мы не можем победить. Он позволяет нам непрерывно терпеть неудачу, чтобы показать нам нашу неспособность. Он позволяет таким опытам прийти к нам, чтобы мы исповедали Богу, что мы не способны. Братья и сестры, первый шаг к избавлению – принять, что мы не можем победить. Для человека, чтобы спастись, необходимо сначала подтвердить свою неспособность спастись самому. Для человека, чтобы победить, необходимо также подтвердить его неспособность победить. Как только мы достигнем этого, Бог начнет Его дело. К сожалению, молодой человек, который пришел к Иисусу, ушел разочарованный! Жаль, что он отошел в отчаянии, поняв его собственную неспособность.
Почему Бог дал закон людям? Не обязательно рассматривать все законы, которые были даны Богом в первые четыре тысячи лет истории. Мы только рассмотрим эти Десять Заповедей, данных Богом Израильтянам на Горе Синай. Что было целью этих заповедей? Бог дал эти Десять Заповедей Израильтянам не для того, чтобы соблюдать их, а чтобы они нарушили их. Как это? Бог знает, что человек не может соблюсти закон, и Он знает, что каждый человек – грешник. Но человек не подтверждает суд Бога. Только после того, как человек много пытался и потерпел неудачу, он признает, что он – грешник. Книга послание к Римлянам сообщает нам, что Бог дал закон для человека, чтобы тот нарушил его, а не для того, чтобы тот соблюл его. Когда человек находит, что он не может соблюсти закон, его воля склоняется и он смиряется. Бог дал четыре тысячи лет, чтобы помочь человеку понять, что он не сможет соблюсти его. Затем Он послал Христа, чтобы открыть для человека путь принять Его и тем быть спасенным.
За последние две тысячи лет, много грешников было спасено. Мы были грешниками, но мы были спасены. Логически рассуждая, это должно было смирить нас. Но я не знаю, привело ли это к какому-либо усовершенствованию нашего характера и удалило ли гордость. Возможно, было некоторое так называемое усовершенствование, но это было фактически своего рода подавление. Прежде характер проявлялся внешне. Теперь он стал подавляться внутри. Прежде гордость проявлялась внешне. Теперь она подавляется внутри. Но когда подавление достигает некоторой степени, мы более не в состоянии подавлять что-то, и все выходит из под контроля. Бог показывает нам, что мы не можем победить. Он сообщает нам, что никто не сможет победить свои грехи сам или разобраться с ними. Пока есть хотя бы одно, что человек не сможет одолеть, это и есть доказательство нашей беспомощности.
Братья и сестры, мы беспомощны. Чтобы нам получить избавление от Бога, первое, что мы должны сделать – это признаться Ему, что мы не можем победить и что мы не намереваемся сделать это. Мы должны сообщить Ему: "Господь, я сдаюсь. Я иссяк. Я дошел до точки. Я не буду дальше бороться". В этом и есть значение капитуляции. Братья и сестры, это первое условие избавления. Оно говорит: "Я больше не могу, я больше не буду бороться. В прошлом я пытался уменьшить мою гордость хоть чуть-чуть. Но Господь, я больше не намереваюсь изменять себя. В прошлом я пытался изменить свой характер. Но Господь, я больше не намереваюсь изменять его. Я думал исправить свой поспешный язык, но теперь я разочаровался от многих безуспешных попыток. Я не могу ничего сделать. Я не буду больше пытаться изменить себя. Я сдаюсь".

Капитулировать, значит сдаться

Братья и сестры, что происходит, когда мы видим смерть Господа на кресте за нас и что происходит, когда мы верим? Мы немедленно прекращаем пытаться делать добро. Как только мы поверим, мы спасены. Точно так же, когда мы увидим, что Господь привел нас ко кресту и сораспял нас с Собой, мы прекратим бороться и улучшать себя. Как только мы поверим, что Господь живет в нас и побеждает для нас, мы остановим нашу собственную работу и позволим Господу спасти нас. Мы скажем: "Господь, я никогда не буду улучшаться и я не намереваюсь улучшиться. С этого времени, я не буду делать ничего, я не буду управлять чем-то; и я не буду заботиться ни о чем. С этого времени, я сдаюсь и проблемы больше не будут моими проблемами". Братья и сестры, вот это значит сдаться.
Некоторые говорят, что им очень трудно сдаться. Когда искушение приходит, они должны драться и когда их характер восстает, они должны бороться с ним. Когда они решают прекратить бороться и терпят неудачу, это только означает, что они сделают более сильный шаг на следующий раз. Однако, еще одно решение только означает еще одну неудачу, и еще одно обещание только лишь еще одно нарушенное обещание. Чем больше решений человек делает, тем больше он терпит неудачу. Если первое решение не достаточно сильно, второе решение не подействует даже если оно более сильно. Послание Римлянам 7 описывает это хорошо: "Желание добра есть у меня, но делать его не могу" (ст. 18)! Никакое обещание не поможет, потому что мы не сдались. Мы все еще управляем своими делами, и мы не можем сказать, что мы распяты со Христом и что больше не мы живем. Смерть отпускает хватку, она отлагает наши усилия контроля и игнорирует их. Когда мы больше не можем, Бог сможет. Следовательно, первая вещь – это сдаться.
Был брат по имени Ли в Тяньцзине, который однажды спросил меня как ему сдаться и уступить. Он сказал, что он не мог сдаться и уступить. Что он должен сделать теперь? Я спросил, что он делает в своей компании и он сказал мне, что он был менеджером текстильного отдела. Я спросил: "Если генеральный директор компании сказал бы вам, что вы больше не нужны компании в следующем месяце и что вы уволены, что вы будете делать?" Он сказал, что единственная вещь, какую он мог бы сделать, это уйти в отставку. Тогда я спросил: "Предположим, в следующем месяце прибыл новый менеджер и вы передали все ему. Что бы вы сделали, если бы пришел покупатель к вам и спросил: "Господин менеджер, какую новую ткань вы можете мне предложить? Какова ее цена? На сколько, вы думаете, эта цена повысится через два дня?" Брат ответил: "Если бы это произошло, то незадолго до того, как новый менеджер вышел на работу, я бы сделал некоторые вычисления и выяснил, сколько компания имеет на складе и сколько потребуется запасти. Но если бы я уже передал все новому менеджеру, то мне не нужно было бы что-то делать. Все, что я мог бы сделать, это наблюдать, как другие работают". Это и значит уйти и сдаться. Это и означает быть распятым со Христом. Мы должны сказать Богу: "Я не ухожу в отставку, потому что я еще способен". Или же "Я ухожу в отставку, потому что я не могу выдержать это. Я не могу это выполнить. Я не могу больше управлять собой. Поэтому я и должен уйти в отставку. Мой характер все еще существует. Моя гордость все еще существует. Мое упорство и ревность все еще живы. Я не могу с ними ничего сделать. Я могу только сдаться и уйти в отставку. Я могу только сказать, что все с этого времени находится в Твоих руках". Однако, когда "покупатели с улицы" заходят, мы не должны тревожиться. Много покупателей приходят каждый день, чтобы просить о своих делах. Все, что мы должны делать – это предать все в руки Божии. Мы не должны беспокоиться или управлять чем-то. В этом – значение победы. Это – значение капитуляции.

Искушение сатаны в том, чтобы попытаться привести нас в движение

Вы знаете, в чем состоит искушение? Один брат сказал, что он всегда был искушаем в эмоциональном плане. Другой брат сказал, что он всегда был искушаем упрямством. Один брат жаловался, что он всегда был искушаем нечистыми мыслями. Другой брат жаловался, что он всегда был искушаем говорливостью. Кажется, что есть тысяча различных видов искушений. как и различных видов людей. Но братья и сестры, есть фактически только одно искушение в этом мире. Мы думаем, что искушения ведут нас к взрыву эмоций, гордости, жадности или прелюбодеянию. Но у сатаны есть только одно искушение – искушение "привести нас в движение". Сатана не побуждает нас выходить из себя или гордиться, жадничать или прелюбодействовать. Его искушение – привести нас в движение. Пока мы двигаемся, сатана побеждает нас. Не имеет значения, как мы двигаемся. Пока сатане удается привести нас в движение, мы терпим неудачу. В нашей молитве и чтении Библии, он выигрывает, когда мы двигаемся. Мне жаль, что я не могу сказать это со многими слезами. Мы не должны двигаться. В тот момент, когда мы начинаем двигаться, мы обречены на поражение. Мы можем бороться с сатаной. Мы можем бороться с ним или противостоять ему. Но в тот момент, когда мы начинаем двигаться сами, сатана, получает полную победу. Мы должны понять, что тайна нашей победы находится в нашем положении; она не находится в нашем контроле. Как только мы пытаемся управлять ситуацией, мы будем терпеть поражение. Братья и сестры, это самое удивительное! Бог хочет отставить нас и дать Его Сыну победить для нас.
Галатам 5:17 говорит: "Ибо плоть воюет против Духа, и Дух – против плоти; поскольку они противятся друг другу, вы не то делаете, что желаете". Этот стих не говорит, что мы воюем против наших вожделений или что наши вожделения противятся нам. Он говорит, что вожделения плоти воюют против Духа и Дух – против плоти. Мы не играем никакой роли. Эти две стороны противостоят друг другу. Что это значит? Один брат однажды сожалел очень, что его единственными желаниями были грех и нечистота. Он не мог ничего с собой сделать. Это плоть борется против Духа, и Духа противостоит плоти. Мы не играем никакой роли в этой борьбе. Это – путь Божьего избавления. Если мы сможем стоять позади и позволять Духу бороться против вожделений, которые борются против Духа, то мы испытаем избавление.
Когда я был спасен, я услышал историю о маленькой девочке, которая очень хорошо знала значение победы. Во время Кесвикской конвенции, один человек спросил маленькую девочку о том, как она побеждала, когда дьявол приступал к ней. Она ответила: "Когда дьявол приступал и стучал в мою дверь, я в начале говорила: "Не входи. Не входи". Но результат был всегда – поражение. Теперь, когда дьявол стучит в мою дверь, я говорю: "Господь, открой дверь за меня". Если Господь открывает дверь и дьявол увидит Господа, то он скажет: "Как жаль, я выбрал не ту дверь" и убежит.
Когда мы находимся в соблазне и говорим: "Господи, спаси меня, потому что снова искушение приходит ко мне", дьявол войдет прежде, чем откроется дверь. Мы должны позволить Богу владеть ситуацией полностью. Чем больше мы молимся, тем более отчаянными мы становимся и чем больше мы повторяем свою молитву, тем тяжелее она выходит. Один брат однажды сказал, что когда Петр тонул, он сказал только: "Господи, спаси меня". Молитва короткая выходит хорошо. Но если вы продолжаете просить "Господи, спаси меня" пять или шесть раз, то вы уже побеждены. Я называю этот вид молитвы молитвой палача. Это подобно человеку, который пытается повеситься второй и третий раз после первой неудачной попытки. Когда человек неоднократно просит так, то это показывает, что он не иссяк. Он пытается взять победу молитвой. Он пытается победить своей собственной силой. Неизменным результатом будет поражение. Если бы он не молился так много, он мог бы победить. Братья и сестры, пожалуйста помните, что Сатана пытается привести нас в движение. Пока мы двигаемся, даже с молитвой, он сделает свое.
Предположим, что вы выходите из себя, каждый раз, когда вы раздражены другими. Что вы будете делать сегодня? Что вы собираетесь делать, когда кто-то продолжает будоражить вас своими словами и эта провокация становится все больше и больше? "Господь, я не возьму под свой контроль этот вопрос; мой характер – это не мое дело; победа – это Твое дело. Я не могу управлять своим характером. Господь, Ты должен контролировать его". Если вы можете сказать это, вы действительно дозволяете Ему действовать. Бог займет место и вы переживете Его терпение. Вы будете даже благодарить и хвалить Его, говоря: "Господь, теперь я не держу ответ за это". Однако, если вы чувствуете, что не можете вынести провокацию и просите: "Господи, избавь меня, поскольку я близок к взрыву своих эмоций", то пятнадцать минут покажутся вам как пятнадцать часов. Вы не выйдети из себя внешне, но внутри вы будете гореть. Это – не победа. Сатане необязательно заставить вас выйти из себя чрезвычайно сильно. Все, что вы должны сделать – это немного прийти в движение, и он победит.
Победа – это отказ двигаться. Победа игнорирует ситуацию искушения и предоставление всего Богу. Если вы не двигаетесь и если вы игнорируете ситуацию искушения и отрешаетесь от всего, вы предоставляете Ему действовать. Победа не имеет никакого отношения к вам непосредственно. Вы уже мертвы; а Христос побеждает для вас. Победа – для вас состоит в том, чтобы умереть, а Христу – жить.
Недавно в Чефу много братьев и сестер пришли к побеждающему опыту. Одна сестра имела трудное прошлое. Ее муж был очень недобр к ней и с нею плохо обращалась ее свекровь. Она терпела, но она не побеждала. После того, как она услышала мою проповедь о побеждающей жизни, она получила откровение. Но спустя два дня она пришла ко мне и спросила, как ей предоставить все Богу и предаться в руки Божии. Я попытался объяснять ей, но она не могла понять. Наконец, я попросил, Господа дать мне подходящую иллюстрацию. И затем я сказал ей: "госпожа Так-и-Так, вы когда-нибудь нанимали рикшу отвести вас в гости к друзьям?" Она сказала: "да". Я сказал: "Предположим, что вы достигли дома вашего друга и в то время как вы оплачивали человеку – рикше его услугу, ваш друг вмешался и попытался оплатить за вас. Вы хотели оплатить, но ваш друг настаивал на своем. Тогда вы отдали другу деньги, а он возвратил их вам. Вы когда-нибудь сталкивались с подобной ситуацией?" Она сказала: "да". Я продолжил: "Предположим, что он оплатил двадцать центов и рикша взял деньги и уехал. Так как вы не хотели, чтобы ваш друг оплатил ваш приезд, вы вложили ваши деньги ему в руку. Однако, когда вы собрались уехать, он вложил деньги обратно вам в руки. После этого, это "назад и вперед" повторилось несколько раз. Вы решили положить деньги на некоторое место и сказать "до свидание" вашему другу. Но тогда вы задались вопросом, возьмет ли ваш друг деньги и что было бы, если бы он не взял их, а кто-то другой взял их. Вы задавались вопросом, что произойдет, если рикша возьмет их или ребенок подберет их и возьмет себе. Вы, конечно же, вернулись и посмотрели, взял ли ваш друг деньги. Когда вы увидели, что ваш друг не взял их, вы вернулись и заглянули снова. Но вы возвращались и заглядывали, а ваш друг не брал их. Однако, если вы положили деньги на определенное место и сказали вашему другу: "деньги – здесь; возьми их", и ушли бы, не оглянувшись назад, ваш друг вероятно взял бы их". После того, как я привел ей эту иллюстрацию, она поняла и вступила в опыт побеждающей жизни.
Это путь, по которому многие предают свои дела Богу. С одной стороны, они говорят, что они предали все Богу. Но с другой стороны, их сердцам неудобно и они все время глядят назад. Если вы хотите иметь контроль, Он не будет иметь его. Но Он позволит вам взять себя под свой контроль. Если вы не будете контролировать себя больше, Он возьмет контроль и понесет всю ответственность. Если вы хотите взять контроль, то подавить вам ваш характер будет сверх сил и вам придется брать все в свои руки. Что означает сдача? Это значит оставить деньги на месте, повернуться и уйти. Это и означает проигнорировать. Не имеет значения, взяли ли дети деньги или рикша, а может и просто пешеход. Вы больше не волнуетесь об этом и вы более не берете ответственность за это. Вы должны только сказать Богу: "Господь, я отдаю все Тебе. С этого времени, я не забочусь о том, хорош или плох я". Как только вы предадите себя Богу таким вот образом, Бог безусловно примет то, что вы предали Ему. Все, что мы должны сделать, это предать то, что мы должны Богу.
Мы должны отпустить прежде, чем Бог подберет то, что мы отпустили. Однако, мы хотим, чтобы Бог подобрал прежде, чем мы отпустим. Но Бог хочет, чтобы мы отпустили прежде, чем Он подберет. Я сказал тому брату, о ком я упоминал ранее, что если его шеф решил уволить его в первый день следующего месяца, и если бы новый человек был принят, то он должен был бы передать все новому менеджеру. В течение некоторого периода, он был бы частично ответствен, а новый человек будет тветствен за другую часть. Этот переход между старым и новым – накладывающийся обмен. Но у Бога так: Он или принимается за все или ни за ничего вообще. Он никогда не будет браться за половину, а нам оставит другую половину. Мы должны уйти на тридцать первый день, а затем Бог начнет с первого дня. Если мы пытаемся уйти постепенно, Бог не будет занимать часть.
Братья и сестры, один из наших самых великих грехов – это лукавое сердце неверия. Мы пытаемся управлять собой и подавляем себя каждый день. Мы – это те, кто контролирует и подавляет себя. Интересно, что произошло бы, если бы мы не контролировали или не подавляли бы себя. Когда мы проповедуем Евангелие неверующему, мы говорим ему, что он не должен ни о чем волноваться, потому что Христос умер за него; он должен только поверить, и все получит даром. Таким же образом, мы были распяты со Христом и Христос живет внутри нас. Благодарение и хвала Богу, что Христос – это наша Глава и мы Его члены! Христос – это виноградная лоза, а мы – ветви. Он – наша жизнь и наше все. Когда мы удалены, уступаем, оставляем и отрешаемся, тогда Христос начнет занимать место.
Если неверующий пытается избавиться от себя, дьявол войдет. "Тогда он скажет, возвращусь в мой дом, из которого я вышел. И он приходит и находит это незанятым, выметенным и украшенным. Тогда он идет и берет со собой семь других духов, злейших себя и они входят в него и поселяются там" (Мф.12:44-45). Для верующих, это случай о двух хозяйствах под одной крышей. Когда один выходит, другой остается. Если человек не спасен, то он не победит, даже если он прекратит все его дела. Но если он спасен, Бог даст ему полную победу, как только он остановит свою работу. Когда "я" выходит, победа приходит. Как только мы уходим, мы побеждаем. Отойти и оставить– значит отказаться от себя и предоставить место Богу. В этом смысл полной отдачи.
В книге "Секрет Христианской Счастливой Жизни" есть история Христианина, спускающегося вниз в сухой колодец. На краю колодца была веревка и человек спускался по ней. Внезапно, он дошел до конца веревки. Он хотел добраться до дна, но он не знал, насколько глубок был колодец. Он думал подняться наверх, но не имел достаточно сил. Единственное, что он мог сделать, это сильно держаться за веревку и звать на помощь. Однако, колодец был в пустыне, а человек был внутри него. Никто не отвечал на его крики. Скоро его голос ослаб, его силы истощились и он больше не мог держаться. Он спросил: "Боже, могу ли я попасть в вечность?" После того, как он помолился, он отпустил руки и упал, но это было падение с высоты трех дюймов (примерно 10 см)! Кто думает, что он упадет в бездну, если отпустит хватку, тот найдет, что упал на вечную Скалу, а не в вечность. Братья и сестры, давайте! Давайте отпустим! Первое условие для побеждающей жизни состоит в том, чтобы отпустить. С этого времени, вы не должны брать контроль над собой. Это означает, что с этого времени вы победитель. Отдача приводит к победе.
В Чефу недавно одна сестра услышала об этих двух условиях побеждающей жизни – отдаче и вере. Я спросил, прошла ли она через этот опыт. Она имела обыкновение ходить на гору молиться и она ответила: "я пошла на гору сегодня и вырыла другую могилу для себя и сделала другие похороны". Я спрашивал об этом ее несколько раз и она всегда отвечала также. Я знал, что она уже разобралась со многими тяжкими грехами, но она еще не была счастлива. Я помолился о ней, но казалось, результата не было. Однажды я молился о том, чтобы Бог дал мне слово чтобы помочь ей. Однажды она играла гимн. Я спросил, как у ней дела. Этот вопрос привел ее к слезам. Она сказала мне, что она разобралась со многими вещами, но она не могла разобраться с маленьким грехом тяги к вкусненькому. Это не было проблемой для других, но для нее это был не маленький грех. Когда она сказала об этом, я рассмеялся и сказал: "Это замечательно! Ничто не может быть лучше". Она сказала: "Вы сказали, что условие побеждающей жизни в том, чтобы сдаться и верить. Я не могу сдаться и не могу верить". Я сказал: "Тогда почему бы вам не продолжить не сдаваться и не верить?" Она ответила: "Но разве вы не говорили, что условие для победы это сначала сдаться и верить? Я не могу сдаться и не могу верить. Что я должна делать?" Я сказал: "Продолжайте не сдаваться и не верить. Каково значение сдачи? Сдаваться – это отпустить. Отпустить – это не дело, но вы сделали это делом. Верить – это также не дело, но вы сделали это делом. Если вы не можете сдаться или верить, тогда только оставайтесь на том же пути. Нет никакой нужды улучшаться и нет никакой нужды даже что-то предпринимать. Истинно, что условие для победы состоит в том, чтобы сдаться и верить. Но вы сделали сдачу и веру формулой победы. Это не сработает. Только отпустите полностью. Нет никакой нужды вам делать что-то. Нет никакой нужды даже пытаться отпускать или верить. Если вы можете хвалить, то хвалите. Если вы не можете, то нет нужды пытаться. Если вы можете прийти в присутствие Господа, придите к Нему. Идите к Нему независимо от того, живы ли вы или мертвы. Это все, что вы должны сделать. Это значение сдачи". Друзья, мы слишком усложняем. Бог говорит, что нет никакой нужды делать что-то, но мы все же хотим делать много вещей. Много братьев и сестер говорят, что они сдаются, но они делают из сдачи своего рода работу. Они борются, назад и вперед между сдачей и мобилизацией. Они все еще применяют свою собственную силу в этом вопросе. Братья и сестры, сдаться значит, что вы иссякли. Это победа. После того, как сестра услышала это, она смущалась в течение трех дней. Этот свет был для нее слишком ярок и она была смущена. Но через три дня, она прошла через этот опыт! Братья и сестры, есть ли что-то, через что вы не можете пройти? Та сестра имела только одну проблему, которую не могла отдать, но Бог провел ее через победу.

Нашей немощью надо хвалиться

Во 2 Коринфянам 12:9 говорится: "Но Он сказал мне: Достаточно для тебя благодати Моей, ибо Моя сила совершается в немощи. И теперь с большим удовольствием я буду хвалиться моими немощами, чтобы сила Христова обитала во мне". Это показывает, что мы должны не только видеть себя слабыми, бессильными и неспособным, но также и радоваться в нашей слабости, бессилии и неспособности. Разве этот стих говорит, что мы должны оплакивать свою слабость? Нет, напротив, он говорит, что мы должны радоваться нашим слабостям и мы должны не только радоваться, но и хвалиться в наших слабостях. Что значит хвалится в слабостях? Весь мир скорбит о своих слабостях, но победители хвалятся своими слабостями, потому что они имеют веру.
Братья и сестры, вы чувствуете, что вы имеете некоторые проблемы? Вы чувствуете, что вы имеете некоторые неудачи? Вы должны понять, что ваши проблемы и неудачи – благословение для вас; они должны там помочь вам победить.
Однажды в Чефу я встретил доктора, который был спасенным уже в течение трех или четырех лет. Он служил в армии более десяти лет и его поведение было солдатское; он был прям и целеустремлен. Не было никакого сомнении в его спасении; однако, он имел привычку курения. Курение не было главной проблемой для него, когда он был в Маньчжурии, но когда он приехал в Чефу, все стало намного сложнее. В церкви было семьдесят или восемьдесят человек, и Чефу был маленьким местечком. Единственное место, где он мог курить, это его дом. Но даже дома, он не осмеливался дымить открыто, потому что его жена была сестрой в Господе. В больнице, где он работал, было несколько нянь, которые также были нашими сестрами. С одной стороны, он хотел курить, но с другой стороны, он чувствовал беспокойство. Всякий раз, когда он слышал приближение кого – то, пока он курил, он поспешно гасил сигарету. Когда он курил на улице, он сначала был должен посмотреть вперед и назад, был ли кто знакомый. Он не мог оставить курение, но для него болезненным было и само курение. Он не знал что делать. После одного из собраний, он пришел ко мне и договорился о встрече со мной на следующее утро в 9:00. Он сказал мне, что у него был очень важный разговор. Следующим утром, когда он пришел, он рассказал мне всю свою историю. Он рассказал, как он курил в течение более чем десяти лет и не мог бросить. Что ему делать? Чем больше он рассказывал, тем больше я смотрел к потолку и смеялся. Он сказал: "мистер Ни, это серьезный вопрос". Я сказал, что знаю, что это был серьезный вопрос. Он сказал, что он не может ничего с собой сделать. Тогда я сказал: "Замечательно, что вы не можете ничего с собой сделать. Ничто не звучит лучше, чем эти слова, что вы не можете сделать ничего с собой". Он спросил меня: "Почему?" и я сказал "я радуюсь, потому что только Бог может решить эту проблему. Я не могу ничего с этим сделать, и вы не можете. Ваша жена не может и братья и сестры не могут. С таким идеальным пациентом Господь Иисус хорошо потрудится в Своей клинике". Он сказал мне, что это не легкий вопрос и что он не мог сделать ничего в течение более, чем десяти лет. Я согласился, но сказал: "Это трудно для вас, но не трудно Богу. Он может исправить ситуацию. Потом я продолжил: "Доктор Ши, вы – хороший доктор, а у меня хорошее здоровье. Поэтому, вы не нуждаетесь во мне, а я не нуждаюсь в вас. Если вы хотите продемонстрировать ваш навык на мне, то я должен сначала заболеть, и не обычной болезью, но серьезной болезнью. Чем более серьезна моя болезнь, тем больше проявится вашего навыка. Сегодня Господь Иисус – здесь. Он может разобраться тем, с чем вы, доктор Ши, не можете разобраться". Он спросил, что я имею в виду и я процитировал 2 Коринфянам 12:9 " "довольно для тебя благодати Моей, ибо сила Моя совершается в немощи. И потому я гораздо охотнее буду хвалиться своими немощами, чтобы обитала во мне сила Христова". Хорошо, что он хотел оставить курение и замечательно, что он не мог оставить его. Но он все еще не понимал слова 2 Коринфянам 12:9. Было замечательно, что он не мог оставить курение. Не было бы ничего особенного, если бы он не курил, потому что 2 Коринфянам говорит, что сила Христова совершается только в слабостях человека. Я сказал: "Вам плохо когда курите. Но Богу ваша неспособность оставить курение очень нужна". Он был ошеломлен и его глаза уставились на меня. Я сказал ему: "Никогда не думайте, что ваше курение это печальная вещь или весьма жалко, что вы курите. Вы должны сказать Богу: "Благодарение и слава Тебе, что я курю! Я благодарю и хвалю Тебя, что я не могу оставить курение. Но, Боже, я благодарю и хвалю Тебя за то, что Ты можешь сделать так, что я оставлю курение и Ты можешь помочь мне прекратить курить". Он спросил нерешительно: "Бог действительно может сделать это?" Я ответил: "Действительно Он может". Тогда мы помолились вместе. Сначала я сказал несколько слов, а затем он. Он имел веру и его молитва была типично солдатской. Он сказал честно: "Боже, я благодарю и хвалю Тебя, потому что я курю. Господи, я благодарю и хвалю Тебя, потому что я не могу оставить курение. Господи, я благодарю и хвалю Тебя, потому что Ты можешь оставить курение за меня". После того, как он помолился и пока на лице у него были еще слезы, он надел свою шляпу и собрался уйти. Я спросил его: "Доктор Ши, вы еще будете курить?" Он сказал: "я, Цай ин-Ши не могу бросить курение, но Бог может бросить за меня". Я понял, что у него будет все в порядке. Вечером я поинтересовался о нем и спрашивал людей в больнице, что случилось с ним. Я выяснил, что все было также. На следующее утро я осведомился о нем опять и ответ был тот же самый. Все у него было в порядке. В тот полдень, когда я повстречал его, он сказал мне, что он поспорил с женой. Его жена жаловалась более десяти лет на его курение, но он никак не мог бросить. После того, как он обратился к Богу, его курение ушло за тридцать минут. Он сказал: "Я не курил вчера и сегодня". Когда я собрался уйти, то спросил снова: "Вы думаете что вы, доктор Ши, можете оставить курение?" Он сказал "нет". Я спросил: "Что тогда вы собираетесь делать?" Он сказал, "Бог бросит за меня". На этом я ушел.
Братья и сестры, не думайте, что вы изменитесь. И через пять лет вы будете все еще выходить из себя. Победа – это Христос, живущий вместо вас. Вы можете заявить: "Благодарение и слава Богу что я не могу сделать это, но Христос может". Мне жаль, что я не могу сказать всему миру об этом. Я не боюсь скверного характера. Я не боюсь внезапностей. Я не боюсь необычайной гордости. Я боюсь только за тех, кто не видит свою собственную неспособность и не видит, что Христос может.
Братья и сестры, хорошо, что вы хвалите Бога за вашу победу. Но вы должны также хвалить Бога за ваши слабости. Ваши слабости содействуют силе Христа. Я славлю Бога, что Вочман Ни является испорчен вне всякой надежды. Я благодарю Его, что сила Христова еще раз может совершиться через меня. Я говорю Богу, что я не имею никакой доброты, праведности, святости, терпения или спокойствия сам по себе. Благодарение и хвала Богу, что я не имею ничего этого и что не пытаюсь иметь их сам". 0 Господь, с этого времени я предаю все Тебе. С этого времени, Твой Сын победит за меня". Если вы сделаете это, вы сразу победите. Вы можете победить за минуту и даже за секунду.

Невозможное человеку – возможно Богу

Евангелие от Луки 18 показывает нам молодого человека, который не мог сделать что-то, а глава 19 показывает нам Закхея, который сделал. "Вот, половину моего имущества, я отдаю бедным и если я взял что-нибудь от кого-то ложным образом, я воздам в четыре раза больше" (ст. 8). Он сделал это тут же. Закхей сделал то, что молодой человек не мог сделать. Евангелие от Луки 18 показывает нам, что человеку невозможно, а глава 19 показывает нам, что с Богом все возможно. Пожилой человек в Евангелие от Луки 19 мог сделать то, что молодой человек в Евангелие от Луки 18 не мог сделать. В Евангелие от Луки 18, молодой человек не мог сделать то, что Господь повелел ему сделать. В Евангелие от Луки 19 Бог не говорил многого пожилому человеку, но он верил. Молодой человек не сделал это, потому что он не верил в Господа. Пожилой человек и его домашние были детьми Авраама; они имели веру и спасение пришло в тот дом. Это было дело Божье.
Братья и сестры, мы должны благодарить и славить Бога. Мы не можем любить. Мы не можем терпеть. Мы не можем смириться. Мы не можем быть кроткими. Но нет ни одного стиха в Библии, ни одного слово Божьего, которое говорило бы нам, что мы должны жить жизнью, какой можем или что мы должны делать, что способны выполнить. Бог всегда говорит нам делать то, что мы не можем делать и жить жизнью, которой не можем жить. Каждое утро, когда я пробуждаюсь, то благодарю и хвалю Бога, потому что для Него настал другой день, чтобы совершать Свои чудеса. Вечером, я благодарю и хвалю Его за чудеса, которые он совершил в тот день. Сегодня Бог даст мне вынести то, что я не мог вынести сам. Он дает мне любить то, что я не мог любить. Он дает мне делать то, что я не мог делать и действовать так, как я не мог действовать. Благодарение и хвала Ему! Каждый день мы испытываем слова: "невозможное человеку, возможно Богу"!

Глава 7. Вера

"Теперь вера это осуществление того, на что надеешься, и уверенность в том, что не видишь"
Евр.11:1

Чтобы победить, нужно верить

Сегодня мы будем читать только Галатам 2:20 и Евреям 11:1. В течение прошлых нескольких дней, мы увидели, что побеждающей жизнью является просто Христос Побеждающая жизнь – это не усовершенствование или личное достижение. И это не собственное усилие стать подобным Христу. Победа – это Христос, живущий в нас; То есть это победа Христа в нас. Он умер за нас на кресте, чтобы спасти нас, сегодня Он живет в нас, чтобы победить за нас. В течение прошлых нескольких дней мы увидели, что первое условие для победы состоит в том, чтобы сдаться, а второе условие состоит в том, чтобы верить. Мы верим, что Сын Божий живет в нас, и мы верим, что Он живет Своей победой в нас. Вчера мы увидели значение сдачи. Сегодня мы увидим значение веры. Я боюсь, что многие сдались, но не победили, потому что они все еще не верят. Поэтому мы должны помнить, что мы не можем победить, если сдались, но не верим. Сдаться – это только отрицательная сторона вопроса. Мы еще должны верить, а это – положительная сторона. Если мы сдаемся с отрицательной стороны и верим с положительной стороны, мы победим.
Был брат из Чефу, который однажды поехал в Шанхай. Он поехал домой, чтобы сообщить другим, что он сдался, но что он все еще не победил. Он чувствовал себя столь же плохо, как и прежде, когда на своей работе он выходил из себя. Я сказал ему, что сдача – не то же самое, что победа, потому что сдача – это просто отрицательный аспект. Вера также важна. Он принял это слово и победил. На прошлом собрании, он хвалил Бога и свидетельствовал, что впервые, он не имел повода хвалиться и что все исходит от Бога.
Братья и сестры, пожалуйста помните, что условием для победы является не просто сдаться, Человек не побеждает, просто сдаваясь После сдачи, нужно верить определенным способом. Когда человек сдается и верит, он победит.
Каков был опыт Павла? Как он побеждал? Сначала, он сдался. Он сказал: "я распят со Христом", он уже испытал это "уже не я", но он продолжил "жизнь, которой я живу во плоти, это жизнь верою в Сына Божьего". Это означает, что он верил, что Христос жил в нем и что Он возлюбил его и предал Себя за него.
Многие сдались, но они не победили, потому что не верили. Если не верить, то ничто не поможет. Сегодня я буду говорить о значении веры, но не смогу это сделать столь детально. Я могу говорить о ней кратко. Я постараюсь указать на великое отношение между верой и победой.

Вера в Божий факт

Все написанное в Библии было исполнено Богом для нас. Бог выполнил все для нас. На нашей конференции в январе в прошлом году, мы упоминали о трех вещах, которые Бог дал нам. Первое – это завет, который Бог дал нам. Второе, есть факты, которые Он совершил для нас. Третье – это обещания, которые Он дал нам. Эти три вещи включают все дело Божие для нас. Мы говорили об этих трех вещах, когда мы рассматривали предмет Нового Завета. Сегодня я не буду говорить об этом много. Обещание – это нечто, что Бог сделает для нас; это то, что Он сделает в будущем. Факт – это нечто, что Бог совершил во Христе; это нечто, что Бог уже сделал. Сегодня я поделюсь о Божием факте и Его обещании.
Многие не знают, что такой Божий факт. Господь Иисус умер за всех людей на кресте; Он умер за весь мир. Это – Божий факт. Но сколько людей спасены? Только те, кто веруют, спасены. Так как Христос умер за весь мир, то разве не важно, действительно ли человек верит? Спасен ли кто, не важно верит ли он при этом или нет? Разве не все равно, действительно ли кто верит или нет, так как Христос умер за всех и так как это Божий факт? Так многие Христиане думают, когда они говорят, что Христос живет в них. Христос – это Глава, а мы – Его тело. Как чувствует, управляет, контролирует и отвечает Глава, так и должны чувствовать, управлять, контролировать и отвечать христиане. Сколько Христиан сегодня видят, что Господь Иисус – это Глава? Это Христос чувствует или мы? Это Христос управляет или мы? Это Христос контролирует или мы? В чем наша проблема? Проблема состоит в том, что мы не имеем веры.
Некоторые братья и сестры говорят, что они имеют веру во Христа как Главу, но они не имеют веры в Главу, принимающую все обязанности. Многие не могут верить; они не знают, что такое вера. Библия говорит, что Господь – это виноградная лоза, а мы – ветви (Ин.15:5). Она не говорит, что Он будет нашей виноградной лозой, а мы будем Его ветвями. Не имеет значения, действительно ли мы верим или нет, Он – всегда виноградная лоза, а мы всегда ветви. Однако, те, кто верит, переживут опыт сока, текущего через них и они испытают плод в их деле. Жизнь Божия не течет через тех, кто не верит; они должны бороться, чтобы действовать и плодоносить. Если мы скажем им, что Господь является виноградной лозой, а мы – ветви, они могут спросить, почему они не могут действовать или плодоносить. Они не могут, потому что они не имеют веры. Так как Господь – это виноградная лоза, а мы – ветви, они могут ответить, что не имеет значения, действительно ли кто верит и что Божий факт – это всегда Божий факт. Те, кто, говорят так, не знают значения веры.

Вера, являющаяся обоснованием факта Бога

Евр.11:1 говорит о значении веры. Это – единственный стих во всей Библии, который дает определение веры. "Вера – это осуществление ожидаемого и уверенность в невидимом". Есть много способов перевести слово "осуществление". Это слово трудно для перевода с Греческого на Английский. Слово "осуществление" означает способность сделать что-то реальным. Например, мы имеем форму светильников, цвет стен и звук органа. Как могут эти формы, цвета и звуки стать реальными для нас? Единственное, что доказывает существование цвета – это наши глаза. Вот – картина в красивых зеленых, красных и желтых цветах, но красивые цвета могут быть познаны только через глаза. Без глаз цвета невозможно охватить независимо от того, как они красивы. Звук органа очень красив, но его можно воспринять только ушами. Глухой человек не может оценить звук. Глаза не могут оценить звук, и руки не могут оценить звук. Только уши могут оценить звук. Различные объекты имеют различные формы: некоторые кубические, а другие сферические, плоские, треугольные или изогнутые. Можно оценить эти формы только увидев их глазами или потрогав руками. Поэтому, одно– существовать объектам, и совершенно другое для них – быть воспринятыми. Есть миллионы объектов на земле, но все они зависят от некоторой способности их восприятия. То же самое истинно по отношении к вере.
Вот картина: горы, вода, цветы, трава и деревья. Пейзаж красив и если вы имеете глаза, вы можете оценить красоту этой картины и сказать другим о ней. Но предположим, человек слеп и никогда не видел цветов всю его жизнь. Если вы скажете ему о красном цвете и как он привлекателен, то он спросит: "А что есть красное?" Вы можете сказать ему о зеленом цвете и как он прекрасен, но он спросит: "А что такое зеленое?" Вы можете только сказать, что красное красно, а зеленое зелено. Хотя существует живопись, он не может оценить насколько она замечательна. Хотя пейзаж на картине прекрасен, нет средства наслаждаться им.
У нас есть здесь сестра, которая может играть на фортепьяно очень хорошо. Те, кто имеет уши и понимают музыку, могут оценивать музыку, которую она играет. Однако, те, кто глухи или не понимают музыку, не могут свидетельствовать о красоте музыки. То же самое истинно по отношению и нашей веры. Все факты Божии реальны. Однако, эти факты могут быть осуществлены только верой, потому что вера – осуществление ожидаемого, и уверенность в невидимом.
Хорошая картина может иметь красивый пейзаж, но слепой человек не может видеть это. Однако, нельзя сказать, что картины не существует, потому что он не видел ее. Живопись существует как факт. Видит ли он или нет, это – картина и цвета существуют. Вопрос в том, получили ли мы пользу от картины. Люди со зрением найдут удовольствие от картины; они получают от нее пользу. Господь умер и пролил Свою кровь на кресте за всех людей. Это факт. Но некоторые имеют веру, чтобы удостовериться в этом факте смерти Господа, и они получают пользу от этого. Некоторые не имеют веры. Смерть Господа на кресте – это факт, но они не способны пережить ее.
Братья и сестры, вы видите значение веры? Мы нуждаемся в вере, чтобы удостовериться в духовном факте также, как мы нуждаемся в глазах, ушах и руках, чтобы удостовериться в физических объектах. В духовных вопросах, мы нуждаемся в вере, чтобы удостовериться в реальности всего. Рука удостоверяется в форме объектов, ухо чувствует звук, но рука не может нюхать, а ухо – смотреть. Цвета могут быть восприняты только глазами. Это также истинно и в духовных вопросах. Например, Господь – это Глава, а мы – члены. Этот союз – это факт и нет никакой возможности разделения. Таким же образом, Господь – это виноградная лоза, а мы – ветви, и нет никакой возможности разделения. Если мы верим в это, то мы получаем благо от этого факта. Некоторые люди исповедуют, что Господь – это виноградная лоза, а мы – ветви. Но они не имеют сока, жизни. Они не могут плодоносить, потому что они не имеют веры.
Что такое вера? Это не умственное понимание истины. Это наблюдение факта и его осуществление. Мы услышали, что Господь умер на кресте и пролил Свою кровь для нашего искупления. Мы можем даже соглашаться с другими, что Господь умер на кресте и пролил Свою кровь для нашего искупления. Мы также слышали, что Господь – это виноградная лоза, а мы – ветви, и мы можем соглашаться с другими, что Он является виноградной лозой, а мы ветвями. Мы слышали, что Господь Иисус является нашей жизнью и живет в нас, и мы может даже соглашаться с другими, что Он является нашей жизнью и живет в нас. Все же это не может пережить эти факты. Братья и сестры, мы, возможно, сдались и уже поняли, что мы бессильны и бесполезны. Мы, возможно, уже сдались, но это лишь то, что мы должны делать с отрицательной стороны. С положительной стороны мы должны пережить Христа. Это превосходно! Требуется только секунда и Христовы факты станут осуществлены в нас.
Вот красивая картина. Как вы узнаете, что она красивая? Вы знаете это, потому что увидели ее. Как вы узнаете обо всем богатстве во Христе? Вы знаете, потому что увидели их. В послании к Колоссянам говорится, что нам дана полнота во Христе. Как мы знаем, что нам дана полнота во Христе? Мы знаем, потому что мы увидели Его. Когда мы смотрим на себя, мы не видим никакой полноты. Но нам говорят, что нам дана полнота во Христе. Дано ли нам все во Христе? Бог дал нам всю полноту и дал нам благодать на благодать. Мы имеем их? Вопрос не в том, имеем ли мы их в нашей голове, но действительно ли мы имеем такую веру в нашем сердце.
Ефесянам 1:3 говорит: "Благословен Бог и Отец Господа нашего Иисуса Христа, благословивший нас во Христе всяким духовным благословением в небесах". Нет сомнения, что Бог благословил нас всяким благословением верующего в небесах во Христе. Но где эти благословения? Братья и сестры, главный вопрос в вере; мы должны верить, что Слово Божие истинно. Это настолько просто и ничего добавишь.
Что такое вера? Рассмотрим этот вопрос с точки зрения Бога. Великая неудача среди Христиан состоит в том, что они не могут верить. Вера доказывает факты. Как только мы видим что-то, мы доказываем это. Когда мы верим, мы подтверждаем факты и имеем их.
Был Англичанин по фамилии Уэбпебло, чья дочь в один день умерла. Когда он возвратился с похорон его дочери, он подумал о том, что должно быть предметом его проповеди на следующий день. Он подумал: "Моя дочь умерла и паства знает, что я убит горем. Я должен проповедовать, чтобы утешить их". Он выбрал текст 2 Коринфянам 12:9: "достаточно для тебя благодати Моей". Он разделил свою проповедь на части согласно Священному писанию. Потом он встал на колени и помолился о благословении Божием. Но пока он молился, он спросил себя: "Действительно ли благодати Божией достаточно для меня? Если Его благодати не достаточно для меня, то как я могу сказать, что ее достаточно? Я говорю, что благодати Божией достаточно, но если я горюю и оплакиваю смерть моей дочери, благодати Божией не достаточно для меня. Я не могу лгать". Он подумал о смене темы, но уже не хватало времени. Он решил, что будет только просить Бога сделать благодать достаточной для него. Он попросил: "Боже, сделай Свою благодать достаточной для меня. 0 Боже, сделай свою благодать достаточной для меня". Он молился долго, но ничего не помогало. Он не знал что делать. В тот момент, он поднял глаза и увидел этот же самый стих на каминной доске. Этот стих его мать поместила туда, когда он был на похоронах. Стих был напечатан буквами трех цветов. Слова "Моей" и "тебя" были напечатаны синим; слово "достаточна" было напечатано красным. Все другие буквы были напечатаны черным. Внезапно Бог осиял его и он исповедал перед Ним: "Боже, Ты сказал, что Твоей благодати достаточна для меня, но я сказал, что Твоей благодати не достаточна для меня. Ты сказал, что Твоей благодати достаточна для меня, но я все еще прошу, чтобы Твоей благодати было достаточно для меня". Он исповедал свой грех и поблагодарил и восхвалил Бога "Твоей благодати достаточно для меня. Нет никакой нужды молиться об этом больше". Он был наполнен радостью и благодарением. Не было никакой нужды молиться дольше. На следующий день с кафедры он сказал свою лучшую проповедь в его жизни. Когда кто-то спросил его об источнике его силы, он ответил, что она пришла после похорон его дочери. С этого дня он стал другим, потому что он научился верить.
Проблема сегодня состоит в том, что мы слышали, что Господь Иисус является Главой, но все же мы еще просим Его стать нашей Главой. Почему мы не возблагодарим и не восхвалим Его "Господь, Ты – Глава"? Если бы мы сделали это, то этот факт немедленно бы осуществился в нас.
Один брат однажды сказал: "мистер Ни, вы говорили так много, но я ничего не получил". Я ответил, что это потому что он просто слушал мои слова; но он должен вместо этого пойти к Богу и просить, чтобы Он говорил с ним. Тем вечером он просил Бога так: "Господи, сделай меня победителем. Господь, сделай меня победителем. Господь, я имею плохой характер, помоги мне победить". Пока он молился, он вспомнил молитву прокаженного, который молился Господу так: "Если хочешь, можешь очистить меня". Он молился : "Господь, если Ты хочешь, мой характер уйдет". В этот момент он понял, что если бы Бог хотел, то не было бы нужды молиться об этом. Господь выполнил все, и Он хотел; все сделано.
Братья и сестры, все, что мы должны сделать – это поверить 2Кор.12.9 или Лука 18:27. Пока мы верим в слова "Хочу", все будет в порядке. Имея это "Хочу", все проблемы окажутся позади нас и характер уйдет. Даже если наши близкие умирают от болезни, но Бог говорит "Хочу", все в порядке. Это вера. Вера не просит о чем-то, она не просит Бога что-то сделать, что Он уже обещал делать.
Один брат говорил о победе. После его проповеди, он пригласил братьев и сестер задавать любые вопросы. Он заметил, что молодая сестра плакала, но ничего не спрашивала. Другая старшая сестра встала и спросила: "Прошлые несколько лет я молила о победе, но никогда не переживала ее. В чем проблема?" Брат ответил: "Ни в чем. Вы просто молились слишком много, а если бы вы заменили свою молитву на похвалу, все стало бы хорошо". После этого другой человек не выдержал и сказал: "я искал победу одиннадцать лет, но не победил. Вопрос этой сестры и ваш ответ просветили меня и теперь я имею ее". Брат тогда подошел к молодой сестре и спросил, почему она плачет. Девушка ответила, что ей также стало ясно после этого вопроса и ответа. Это – вера.
Братья и сестры, пожалуйста помните, что сдаться– это не все, если вы не имеете веры, вы не переживете факты. Цвет картины может быть воспринят только глазами, звук органа может быть воспринят только ушами и форма объекта может быть воспринята только руками. Таким же образом, Божие Слово и Его обещания могут быть восприняты только верой. Мы не должны нерешительно просить Бога "Господи, будь моей победой, будь моей жизнью и будь моим освящением". Но мы должны сказать Ему: "Господь, Ты – моя победа, я благодарю и хвалю Тебя, потому что Ты – моя жизнь, и Ты – мое освящение. Я благодарю и хвалю Тебя!"
Братья и сестры, мы сталкиваемся с искушениями постоянно. Много трудностей противостоят нам и грубости слышат наши уши. Мы должны просить Бога дать нам силу побеждать? Нет, мы должны сказать: "Господь, благодарю и хвалю Тебя, потому что Ты – моя победа. Господь, Ты побеждаешь для меня, я благодарю и хвалю Тебя, что Ты противостоишь всему для меня. Спасибо, потому что Ты – моя Глава и я – твоя часть. Ты – виноградная лоза, а я – ветвь, Ты снабжаешь меня всем." Он уже снабжает вас всем согласно Его Слову!
Когда мы были спасены, это произошло через одно слово из тысяч других, которые Бог сказал в Библии. Некоторые люди были спасены через Ин.3:16, другие были спасены через Ин.5:24, а другие были спасены через Рим.10:10. Имея и одно это слово от Бога, мы были спасены, но тот же самое истинно и с победой; все, в чем мы нуждаемся – это лишь немного Его слова. Брат упомянул ранее, что он победил лишь через слово "Хочу!". Некоторые побеждают через 2Кор.12:9, а другие побеждают через Рим.6:14. А другие побеждают через 1Кор.1:30.

Вера – это не надежда

Теперь мы должны спросить что такое вера? Вера – это не надежда. Имеющие надежду не обязательно имеют веру. Когда вы говорите с другими о победе и спрашиваете, победили ли они, вы узнаете, что они не имеют веры, если они отвечают "я надеюсь, что одержу победу". Это то же самое что говорить с кем-то о спасении. Если он говорит вам, что он надеется спастись, вы знаете, что он не имеет веры. Некоторые люди постоянно надеются, что Бог спасет их, и они постоянно надеются, что Бог поможет им победить. Некоторые люди постоянно просят и просят, чтобы Бог дал им победу. Некоторые люди постоянно ждут от Бога, чтобы Он сделал их победителями. Некоторые люди говорят, что они сдались и верят, но они все еще ждут, чтобы посмотреть, заработает ли это. Если они просто хотят ждать и видеть, работает ли это или нет, то это никогда не заработает, потому что вера – это не надежда.
Один брат однажды спросил меня, должен ли человек, который победил, пытаться постоянно помнить, что Господь – это его победа. Он сказал: "Я имею более двадцати работников на моей фабрике. Я должен контролировать их, но я легко забываю о чем-то. Я наблюдаю за трудом многих девушек. Каждый день с утра до 8 вечера, происходит много вещей. Как я всегда могу помнить, что Господь – это моя победа? Если я не могу помнить, побеждаю ли я?" Я спросил: "Когда вы находитесь на фабрике, вы помните, что вы имеете два глаза?" Он сказал: "Нет". Я спросил: "Когда вы уходите с фабрики, должны ли вы коснуться своих глаз руками, чтобы удостовериться, что они на месте?" Он сказал: "Конечно нет". Не имеет никакого значения, помнил ли он о своих глазах или нет, они были на месте. Были ли его глаза на на месте, вот что лишь имеет значение. Благодарение и слава Богу, побеждающая жизнь – это не вопрос нашей памяти о Боге, а вопрос Бога, помнящего нас. Было бы чрезвычайно трудно для нас, если бы от нас потребовалось помнить Бога. Благодарение и слава Богу, что Он помнит нас!

Вера– это не чувство

Некоторые люди не надеются, не молятся или не ожидают, но они ищут чувств. Одна сестра сказала, что она сдалась и поверила, что Бог поселился в ней, но она не осмеливалась сказать, что она победила. Поэтому с того дня как она приняла Господа Иисуса как ее победу, она никогда не имела ощущений. Братья и сестры, верить – значит иметь абсолютную веру во что-то; чувство не играет никакой роли в вере. Чувство не имеет никакого отношения к тому, как выглядит картина; требуются только глаза, чтобы видеть ее. Могут быть некоторые случаи, когда чувства полезны. Однако, чувства бесполезны в понимании всего Божиего. Рука может касаться вещей и ощущать их температуру; она не может видеть картину. Духовные вещи могут быть осуществлены только верой; они не могут быть осуществлены чувствами. Мы побеждаем по Слову Божиему. Бог говорит, и так происходит. Это не вопрос ощущения некоторой силы или переживания некоторого обильного чувства в течение нескольких дней. Чтобы победить, нужно только одно слово Божие.
В это утро брат упомянул о его проблеме. Он уже сдался и поверил, но он не осмеливается сказать, что он победил. Сатана все еще обвиняет его. Что-то произошло вчера, ему казалось, что некто сказал ему, что он отступил от веры. Он начал сомневаться, была ли его победа реальной. Я сказал ему: "Предположим, что я продал сад у моего дома вам и написал контракт на эту сделку. Если кто-то придет и скажет, что участок земли принадлежит ему, что вы сделаете?" В таком случае, есть две вещи, какие бв вы могли сделать. Первое – это поверить контракту и еще тому, что все упомянутое в контракте принадлежит также и другому человеку. Второе – это поверить моему слову и поверить, что так как мои слова истинны, слова другого человека должны быть ложны. Вопрос в том, чьему слову вы хотели бы поверить. Если бы вы хотели поверить тому человеку, то вы должны позволить человеку забрать землю. Но если бы вы хотели поверить моему слову, то вы должны дать человеку понять, что ему можно убираться и тот человек должен будет уйти. Бог обещает и Его Слово заслуживает нашей веры. Если вы говорите, что ваш характер и гордость реальны, то вы делаете Слово Божие ненадежным. Если вы не имеете веры, ваш характер и гордость станут реальными, но если вы имеете веру, все это уйдет.
Бог дал нам завет, который говорит, что кротость, терпение, любовь, равновесие и все, что находится во Христе – это наше, но когда вы выходите из себя снова и ваша гордость, нечистота и неудачи возвращаются, то что вам делать? Если вы верите Слову Божиему, то вы должны сказать: "Боже, я благодарю и хвалю Тебя, потому что я могу быть кротким, терпеливым, смиренным, любящим, и уравновешенным. Я могу иметь все это, потому что Христос живет во мне? То, чего вы опасаетесь, уйдет, пока вы держитесь за Слово Божие.

Неверие – самый великий грех

Самая великая проблема среди детей Божиих сегодня состоит в том, что они не могут верить Слову Божиему. Не трудно прийти к самоотдаче. Сдавшись, нужно просто верить. Братья и сестры, пожалуйста придите к Господу. После того, как вы сдались, вы должны иметь твердую веру.
Одна сестра полностью сдалась перед Господом и предала все Богу. Я спросил ее, победила ли она, но она ответила, что она не уверена. Я спросил ее "почему", и она сказала, что она не видела результатов, но я сказал ей прямо: "Вы совершили самый великий грех, который человек может совершить, грех неверия. Когда вы не верите, это значит, что вы делаете Бога лжецом. Господь сказал, что вы – ветвь и что если вы сдаетесь Ему, жизнь Его спонтанно потечет из вас. Однако, вы говорите, что Бог не избавил вас несмотря на то, что вы сдались. Вы говорите, что вы выполнили свою часть, но Бог не выполнил Его часть. Она сказала, что это было ее сознательным намерением. Тогда я сказал ей: "Вы должны сказать Богу "Благодарю и хвалю Тебя, потому что Ты дал мне все".
Братья и сестры, пожалуйста помните, что, когда мы верим в Господа как нашу Главу и нашу жизнь и верим, что мы получили все, то все действительно теперь наше. Как только мы поверили, все проблемы решены. Как только у нас появляется вера, никакое препятствие не может остановить нас на пути к победе. Аллилуйя! Это – спасение. Наша вера сегодня – это не дело, а осуществление фактов. Мы верим, что Господь является Главой, что Он живет в нас и что Он – наша жизнь, что Он – виноградная лоза, а мы – ветви, и что Он побеждает за нас. Как только мы поверим, все искушения уйдут. Как только мы поверим, Бог сделает все для нас. Благодарение и хвала Ему, что Он сделал все!
Собрания здесь идут у нас уже в течение восьми или девяти дней. Я хотел бы увидеть, что произойдет со всеми нами потом. Сколько из нас сдались? Сколько не только сдались, но также поверили. Сначала я попросил бы тех, кто сдались, поднять руки. Теперь я хотел бы попросить поднять руки тех, кто сдались и поверили. Нет большого различия между числом тех, кто поднял руки первый раз и числом тех, кто поднял руки второй раз. Однако, во второй раз было немного меньше рук. Теперь я скажу еще немного о вере.
Братья и сестры, пожалуйста помните, что Слово Божие заслуживает доверия. Мы не верим нашему собственному опыту. Мы не верим нашим собственным чувствам, мы верим Слову Божиему. Бог говорит, что Господь Иисус не только стал нашей праведностью на кресте, но что Христос стал нашим освящением, живя в нас. Поэтому мы можем сказать, что Христос – не только наша праведность, но также и наше освящение. Мы не должны чувствовать, что Христос – наша жизнь и мы не должны чувствовать, что Христос – наше освящение. Мы верим, что Он – наша жизнь и что Он является нашим освящением. Слово Божие надежно. Когда Бог говорит, что Христос – наша жизнь, мы также говорим, что Он – наша жизнь. Когда Бог говорит, что Христос – наше освящение, мы также говорим, что Он – наше освящение. Когда Бог говорит, что Христос – наша победа, мы также говорим, что Он – наша победа. Мы верим всему, что говорит Бог.
В Чефу я спросил одну сестру, действительно ли она сдалась и она ответила: "Да, потому что Бог говорит, что я распята с Христом". Затем я спросил ее, победила ли она, и она не осмеливалась сказать, что победила, потому что она не была уверена в этом. Я сказал ей искренне. "Сестра, Бог говорит, что Иисус Христос – ваша жизнь, но вы говорите, что Иисус Христос не может быть вашей жизнью. Бог говорит, что Иисус Христос – ваше освящение, но вы говорите, что Иисус Христос не может быть вашим освящением. Бог говорит, что Его благодати достаточно для вас, но вы говорите, что Его благодати не может быть достаточно для вас. Между вами и Богом что-то есть. Или Бог не прав или вы не правы. Вы смеете сказать, что Бог – лжец? Бог говорит, что Христос – ваша жизнь, но вы говорите, что Христос не может быть вашей жизнью. Бог говорит, что Христос – это ваше освящение, но вы говорите, что Христос не может быть вашим освящением. Разве вы не говорите тем самым, что Слово Божие является ненадежным?" Выражение ее лица изменилось, и она ответила сразу: "Я не имею в виду, что я не верю Слову Божиему". Братья и сестры, если вы все еще сомневаетесь и если вы все еще задаетесь вопросом является ли Христос вашей жизнью и является ли Он вашим освящением, то это ни что иное (и я хочу сказать вам это прямо) – вы делаете Бога лжецом.
Я когда-то имел краткий разговор с сестрой в Чефу перед собранием. Поскольку время собрания приближалось, я спросил ее поспешно, сдалась ли она. Она сказала мне, что я уже спрашивал ее ранее, победила ли она, и она сказала, что не победила, но что она знает, что ее проблема не была большой проблемой. Я понял, что через несколько минут мне надо уйти, и я попросил Бога дать мне мудрость, чтобы сказать ей некоторое увещание. Я сказал: "Вы улыбнулись и сказали небрежно, что вы не имеете веры. Но в глазах Бога, это – великий грех. Это – великий грех– не верить Слову Божиему. Бог говорит, что Христос – это ваша жизнь, и что Он является вашим освящением. Он говорит, что Христос – ваша победа и что Его благодати достаточно для вас, но вы не можете верить и вы даже думаете легкомысленно об этом и откладываете это в сторону с улыбкой. Я должен сказать вам, что вы совершили великий грех. Вы должны пойти к Богу и сказать: "Господь, я не верила Твоему Слову; Я грешила против Тебя. Пожалуйста прости меня и удали мое лукавое сердце неверия. Пожалуйста, удали этот грех от меня. Некоторые не верят, но они улыбаются. Они думают, что неверие – это не большая проблема. Фактически, это – великий грех. Этот грех более серьезный, чем грех прелюбодеяния или убийства. Мы должны сказать Богу: "Прости меня, поскольку я грешил против Тебя. Господь, удали мое лукавое сердце неверия". Если мы называем неверие грехом, то мы будем иметь успех. Наша вера основана на Слове Божием. Как замечателен отрывок 2Кор.12:9, который говорит: "Достаточно для тебя благодати Моей". Как замечателен отрывок 1Кор.1:30, который говорит: "..Христа Иисуса, Который от Бога стал премудростью для вас: и праведностью и освящением и искуплением"! Как замечателен отрывок Кол.3:4, который говорит: "Христос, наша жизнь" Если мы держимся Слова Божиего и верим Его Слову, все будет хорошо. Даже если мы имеем только один стих Священного Писания или одно слово от Бога, то мы будет иметь уверенность и мы победим.

Глава 8. Испытание веры

Сегодня вечером я хотел бы, чтобы мы прочитали один стих. 1Петра 1:7 говорит: "дабы испытанная вера ваша оказалась драгоценнее гибнущего, хотя и огнем испытываемого золота, к похвале и чести и славе в явление Иисуса Христа". Сегодня вечером я буду говорить о испытании веры или тесте нашей веры. Библия показывает нам, что не может быть никакой веры без ее испытания. Всякую веру необходимо испытать. Вера должна быть испытана по следующим причинам.

Причины для испытания веры.

Для нашего роста

Бог испытывает нашу веру, чтобы мы могли расти. Никакой Христианин не может расти без испытания его веры. Каждый возросший Христианин прошел испытание его веры. Я могу говорить это безоговорочно, что вся Христианская вера должна быть испытана. Единственный путь для роста веры – это испытание. Единственный путь, по которому Бог помогает нам расти – это испытывая нашу веру. Мы приходим к Богу и получаем всю Его благодать верой. Когда наша вера испытывается, мы спонтанно растем.

Чтобы угодить Богу

Бог испытывает нашу веру не только для нашего роста, но также для Своего удовлетворения. Никто уверовавший в Бога и получивший благодать, не может избежать испытания веры. Испытание веры доказывает, что мы имеем подлинную веру. Только подлинная вера удовлетворяет Бога. Вера, которая проверена – слава имени Бога. Имя Бога прославляется в этом мире через испытанную веру. Когда мы проходим через скорби, преследование, препятствия, и тьму, и мы все еще верим после этих испытаний и все еще стоим после этих испытаний, то такая вера прославит имя Божие.

Чтобы закрыть уста сатане

Бог испытывает нашу веру не только с целью нашего роста и Своего угождения. Наша проверенная вера закроет уста сатане. Сатане не легко признавать, что мы верим, и он не позволит нам говорить, что мы получили то, во что поверили. Он всегда будет приходить, чтобы обольщать и беспокоить нас. Испытывая нашу веру, Бог уберет любой обман сатаны. Когда он понимает, что мы тверды, он отступит. Пока он может обманывать нас, он сможет остановить нас и не позволить нам обрести мир. Если это возможно, он отнимет у нас благословение Божие. Он не позволит нам идти, пока он не истощил все свои средства. Чтобы закрыть уста сатаны, Бог должен испытать нашу веру.

Для нас, чтобы помочь другим

Другая причина, по которой Бог испытывает нашу веру – это чтобы помочь другим. Неиспытанная вера не может помогать другим. Другие получают нашу помощь только тогда, когда наша вера испытана. Если человек верит, но его вера не испытана, его вера не заслуживает доверия. Сатана не может сделать ничего с верою, которая по-истине испытана, он не может опрокинуть такую веру. Только такая вера поможет церкви. Братья и сестры, вера, которая испытана гораздо более драгоценней, чем золото, которое погибает и испытывается огнем.

Отношения между испытанием нашей веры и победой

Теперь давайте рассмотрим отношения между испытанием нашей веры и победой. Бог хочет испытать нашу веру, чтобы удостовериться, что наша вера – подлинная вера. Вся подлинная вера долговечна. Вся недолгая вера – это не вера вообще. Подлинная вера всегда долговечна. Она есть и после трех дней, и месяца, года, десяти лет или даже пятидесяти лет. Подлинная вера может противостоять одному препятствию, пяти препятствиям или десяти препятствиям. Подлинная вера будет жить и после того, как ее испытают однажды, пять раз или семь раз. Любая недолгая вера и та, что падает и испаряется от небольшого толчка – это не вера вообще. Всякая вера обязательно долговечна.
В Библии мы видим, что победа – это вопрос веры в Слово Божие. Бог говорит, что Его Сын – это наша жизнь, наша Глава, наша победа, наше освящение и наша сила. Мы знаем, что Он понес наше бремя и взял ответ за все наши дела. Мы знаем, что Он снабжает нас терпением и кротостью, и мы знаем, что Он снабжает нас внутри всем, в чем мы нуждаемся. Благодарение и слава Богу! Мы знаем и мы верим. Но такая вера должна пройти через испытание.
Брат сказал мне этим утром: "я уже сдался и уже поверил. Я должен был победить. Но когда я ехал домой на велосипеде вчера после собрания, когда я был в универмаге, старая склонность постучалась ко мне снова. Хотя я не сказал ничего, я был сердит внутри. Что произошло со мной? Я сдался, подтвердил, что я не могу победить сам, и поверил, что Христос – это моя победа. Почему мой гнев возвратился ко мне? Я думал, что я не буду больше гневаться". Братья и сестры, есть для этого две причины.

Победа не означает, что мы изменимся

После того, как вы победили и прекратили грешить в течение недели, двух недель, трех недель или даже четырех или пяти недель, вы думаете, что вы стали хорошими, что вы изменились, и что вы стали зрелыми. Вы можете начать оценивать себя и хвалиться в себе. Поэтому Бог дает вам испытание и заставит вас потерпеть неудачу, чтобы вы поняли, что вы не изменились вообще. Если вы можете вынести что-то, это не потому, что вы изменились, но потому что вы заменены. Бог вынес за вас. Если вы думаете, что вы изменились, вы конечно потерпите неудачу. Вы должны понять, что если есть у вас какая-либо выносливость, то это Христос терпит за вас. Если есть какая-либо кротость в вас самих, то Христос кроток за вас. Если есть какая-либо святость в вас самих, то Христос – это ваша святость. Независимо от того, как долго вы уже победили, вы – это все еще вы; вы будете всегда самими собой и никогда не изменитесь. Вочман Ни будет всегда Вочманом Ни. После пятидесяти лет, он будет Вочман Ни. Как только благодать уходит, единственное, что остается – это Вочман Ни. Я благодарю и славлю Бога, что победа – это Христос, и что она не имеет никакого отношения ко мне. Я могу еще грешить; я не изменился вообще.
Несколько миссионеров из Китайской Внутренней Миссии в Чефу однажды спросили меня о разнице между изменением и заменой. Я сказал, что без благодати Павел, Иоанн и Петр остались бы лишь грешниками. Павел, Иоанн и Петр были бы такими же, как и любые другие обычные люди, если бы благодать была взята от них. Если убрать благодать от человека, то он станет таким же, как и воры и проститутки на улицах. Благодать означает Христа, заменяющего нас. Это не означает, что я никак не изменился. В одном гимне есть строка, которая говорит: "Когда мое сердце возносится, как близко мое падение" (Гимны №578). Это истинно. Братья и сестры, мы должны понять, что мы все еще те же самые по сути; мы не изменились вообще.

Что более надежно Слово Божие или наш опыт?

Нам очень легко верить в наш собственный опыт. Иногда интересно, как человек, такой же слабый, побежденный и вспыльчивый, как и мы, может побеждать. Когда мы смотрим на наш собственный опыт, мы думаем, что Слово Божие не может быть истинно. Но братья и сестры, Слово Божие более надежно или наш личный опыт?
Однажды, когда я был в Чефу, жена брата Уитнесса Ли пришла увидеться со мной и сказала мне, что она уже сдалась и полностью поверила, что Господь стал ее победой. Она вступила в побеждающий опыт. Однако, она жаловалась: " Моя победа недолгая. Спустя неделю, я снова была побеждена. Мои двое детей будоражат меня все время и я не могу быть терпеливой по отношению к ним. За прошедшие два или три дня я снова потерпела поражение. Что со мной произошло?" Я спросил ее, изменился ли Христос, и она сказала "нет". Я спросил ее, изменилось ли Слово Бога и она сказала "нет". Я сказал: "Так как Христос не изменился и так как Слово Его не изменилось, почему вы не побеждаете?" Она ответила, что это потому, что ее опыт не соответствовал тому, что она ожидала. Я сказал: "Предположим, что ваш сын отправился на улицу и какой-то человек сказал ему: "Ты – не сын твоей матери; тебя купили на рынке за двадцать центов." Он возвратился бы и спросил: "Мама – я твой сын или меня купили на рынке за двадцать центов? Кто-то сказал мне, что ты купила меня". Вы, конечно, скажете ему: "Сын мой, ты – мой сын. Не верь, что говорят другие". Предположим, что он вышел снова и встретил того же самого человека, который сказал ему то же самое снова и добавил: "я был там, когда твоя мать покупала тебя". Если бы ваш сын пришел домой и спросил вас снова, вы бы сказали: "Сын мой, разве ты не веришь моему слову?" Позже, когда ваш сын вышел снова погулять, предположим, он встретил того самого человека опять и он спросил: "Ты проверил свою мать? Это правда. Когда твоя мать покупала тебя за двадцать центов, мало того, что я видел это, но и вон тот шофер также видел это и тот-то и тот-то видели это. Возможно человек назвал десять или двадцать имен свидетелей, чтобы доказать, что ваш сын был куплен за двадцать центов. С одной стороны, ваш сын имеет ваше слово и нет никакой нужды испытывать ваше слова, но с другой стороны, есть слова посторонних людей, свидетельство двадцати или пятидесяти человек, чья ложь, кажется, основана на твердом свидетельстве. Ваш сын должен слушать ваши слова, которые не нуждаются ни в каком свидетельстве или ложь посторонних, которая полна свидетельств? Предположим, что ваш сын возвратился к вам и сказал: "Мама, эти люди представляют мне значительное свидетельство, что я был куплен тобой. Я был рожден тобой или я был куплен?" Если бы он сказал это, то вы бы, конечно, сказали бы: "Какой бессмысленный ребенок!" Госпожа Ли, Бог также говорит, что вы – бессмысленный ребенок! Бог говорит, что Его Сын – это ваша святость, жизнь и победа. Сказанное Богом принимается в счет. Но когда, вы уходите от Него, вы становитесь раздраженной и говорите: "Что-то неправильно. Очевидно, что я не победила! Хотя Бог сказал, что Его Сын – это моя святость, это не может быть правильным, потому что свидетельство показывает, что я не имею никакой святости!"
Когда Вы говорите это, вы говорите ту же самую вещь, что и ваш сын. Вы хотите верить в ложь сатаны, которая, кажется, полней свидетельствами, чем заявление Слова Божьего. Предположим, что другие говорят что-то, чтобы обольстить вашего сына и он улыбается и говорит им: "Слово Моей матери имеет вес. Вы – лжецы". Предположим, что он улыбается и говорит: "Вы – лжецы", когда они пытаются обольстить его и во второй раз. Предположим, что он все еще улыбается и говорит: "Вы – лжецы. Я прислушиваюсь к словам матерей, даже если другие десять, двадцать или даже пятьдесят раз пытаются обольстить меня. Если он делает это, он позорит врага и это – слава его матери! Если сатана приходит и дает вам чувство, что вы холодны, вы должны сказать ему, что вы победитель, потому что Христос – это ваша победа. Если сатана приходит искушать вас, то вы должны сказать ему, что вы являетесь победителем, потому что Христос – это ваша победа. Вы должны заявить, что слова сатаны – это ложь и что только Слово Божие является истиной. Это и есть вера, и это вера, которая испытана. Это вера, которая воздает славу имени Бога. Если мы говорим нашими устами, что мы верим, но уходим в слезах при испытании, то где наша вера? Такая вера недолгая. Подлинная вера должна пройти испытание. Если вы не уступаете поражению, когда вы проходите через испытание, то вы победитель."
Братья и сестры, когда приходят испытания и мы заявляем, что Слово Божие достойно доверия, что Слово Иеговы Бога сил стоит, что все, сказанное Им верно и что Его Слово утверждено навеки в небесах, то мы будет стоять. Вопрос теперь в том, чьему слову мы верим.

Где вера есть, там гора должна уйти

Одна сестра имела ту же самую проблему, что и госпожа Ли. Она сказала, что она верит, но не может победить. Я сказал ей, что нам нужна вера, что гора ушла. Вера, которая проваливается на малейшем испытании – это не вера вообще. Что является великой верой? Что такое вера, перемещающая горы? Сильная вера – это вера, которая заставляет гору идти. Вере, которая передвигает горы, нельзя помешать какими-либо препятствиями. Везде, где есть такая вера, проблемы должны убежать. Это – вера, которая перемещает горы, гора и вера не могут сосуществовать. Или гора должна уйти или вера. Если гора остается, вера должна уйти, если вера остается, гора должна уйти. Каждое испытание – это возможность переместить гору. Вопрос – не в том, есть ли испытание. Важен тот факт, что когда гора остается, вера должна уйти, и когда вера остается, гора должна уйти. Вопрос: будем ли мы слушать слова посторонних или Слово Божье? То, что рушится перед лицом испытания, совсем не вера.
Один брат, очевидно, сделал некоторое крупное достижение в этом вопросе, но он не понял все же, что такое победа. Сатана говорил ему: "Посмотри, ты думаешь, что ты победил, но ты все еще побежден. Тебя обманули. Нет никакой победы." Братья и сестры, если вы признаете, что вы были обмануты, то все кончено. Бог выполняет все согласно тому, во что вы верите.
Я помню время, когда я был болен и лежал на кровати на втором этаже. Один брат пришел и проверил мои температуру и пульс. Моя температура была высокой и мой пульс был учащен. Несколько ночей до его посещения я не мог спать; казалось, что я был у врат смерти. Тем вечером я молился и на следующий день я получил слово от Бога, Он услышал мою молитву и дал мне Рим.8:11, которое говорит: "Если же Дух Того, Кто воздвиг Иисуса из мёртвых, живет в вас, то Воздвигший из мёртвых Христа Иисуса оживотворит и смертные тела ваши Духом Своим, живущим в вас" Я думал, что мне нужен хороший покой, но вопреки моему желанию, я был очень беспокоен. Когда брат проверил мою температуру снова, она повысилась, а мой пульс был даже быстрее, чем прежде. Сатана был занят мною сильно. Он не терял впустую времени, досаждая мне: "Разве это обетование? Бог обещал, что ты будешь жить, но очевидно, что ты не выживешь". Слова сатаны казались очень достоверными. Но тогда Бог дал мне два других стиха. Первый был Иона 2:8, который говорит: "Чтущие суетных и ложных [богов] оставили Милосердного своего". Иона произнес эти слова, когда он был в рыбе. Все внешние обстоятельства и состояния – это суета. Второй стих это Ин17:17, который говорит, "Слово Твое есть истина". Бог говорит, что Его слово – это истина, а все остальное – суета. И если слово Божие истинно, то моя температура должна быть ложью, и мой пульс должен быть ложью, и моя бессоница должна была быть ложью. Поэтому я сразу возблагодарил Бога: "Римлянам 8:11 истинно, а все эти признаки болезни – ложь". Это было то, во что я верил, и то, что я провозглашал. К полудню моя температура прошла и мой пульс нормализовался. К вечеру я мог спать.

Истинная вера верит только в слово Божие

Братья и сестры, это – испытание веры. Что есть истинная вера? Истинная вера та, что верит только в Слово Бога, а не в собственный опыт, чувства или мрачные обстоятельства. Аллилуйя! Только Слово Божие истинно! Если обстоятельства и опыт соответствуют Слову Божию, мы благодарим и хвалим Его! Если условия и опыт не соответствуют Слову Божию, то Слово Божие все равно стоит. То, что противоречит Слову Божию, ложно. Сатана может говорить: "Ты говоришь, что ты победил, но посмотри, ты все еще столь же грешен, как и прежде. Ты все еще столь же слаб, как и прежде. Что заставило тебя говорить, что ты победил?" Но вы можете говорить сатане: "Истинно, что я являюсь все тот же; и я никогда не могу измениться. Однако, Бог говорит, что Христос – это моя святость, моя жизнь и моя победа." Сатана будет говорить, что вы все еще грешны, слабы и нечисты. Но Слово Божие истинно. Слова сатаны – ложь. Только Слово Божие истинно!
В Чефу я постиг один урок. Однажды мисс Фишбахер и я молились об определенных дарах от Бога. Я молился от даре веры, а она молилась о даре исцеления. Мы молились в течение четверти часа, и мы оба получили дары. Вечером мы пошли на собрание и сестра Эн сказала мне, что другая сестра, живущая вниз по лестнице, имела психические расстройства. Так было раз или два в месяц. Но недавно ее приступы участились. После собрания, это было около 10:30 и я пошел домой и подумал о том, что произойдет если ее приступ случится прямо сейчас. После того, как я попрощался с братьями Слово Божие из 1Петра 1:7 пришло ко мне: "испытание веры вашей, которое драгоценнее золота гибнущего, хотя огнем испытываемого, было к похвале и славе и чести в откровении Иисуса Христа" Я сказал себе так: "Так и быть. Если вера должна быть испытана, то пусть будет так". На следующий день я пригласил мисс Фишбахер пойти со мной навестить эту больную сестру. Конечно, я мог пойти один, но мисс Фишбахер получила дар исцеления, а я получил дар веры. Почему мы не должны были применить их теперь? Когда мисс Фишбахер получила мое приглашение, она несколько заколебалась. Она сказала, что она будет молиться. После того, как она помолилась, она решила пойти. Когда мы пришли, мы нашли, что она заснула немного ранее нашего прихода. Брат Ши, который был доктором, сказал, что мы должны подождать, пока она не проснется. Он сказал нам, что с человеческой стороны не оставалось ничего, что не было сделано для ее излечения. Мисс Фишбахер должна была уплыть на пароходе в 11:30 утра. Мы ждали до 10:50 утра, пока кто-то нас не пригласил. Я сказал несколько слов больной сестре. Ее волосы встали дыбом. Так происходит когда люди сходят с ума. Но благодарение и слава Богу! Я молился минуту или две и Бог дал мне веру. Моя вера восстала во мне и я начал славить Бога! Я знал, что она была готова к исцелению. После того, как мисс Фишбахер помолилась, она также получила веру и начала славить Господа. Потом два брата и одна сестра также помолились несколькими словами, но они не были в потоке Духа так, как мы. Когда время настало и я был должен проводить мисс Фишбахер на пароход. Когда я возвратился с причала, сестра также плакала, смеялась и кричала. Спустя несколько минут она потеряла сознание. Люди не могли ничего сделать. Тогда я понял, что их вера проходила испытание. Брат– доктор отвел меня в сторону и сказал: "Брат, молись за нее прямо сейчас. Я не могу ничего сделать для нее как доктор". Я сказал ему, что нет никакой нужды молиться. Я засмеялся и сказал: "Сатана, ты можешь попробовать еще раз. Ты можешь пробовать столько, сколько хочешь". Сестра сходила с ума и я действовал так, как будто также сходил с ума. Она кричала внутри дома, а я кричал снаружи. Она продолжала кричать до 15:30 и я продолжал кричать до 15:30. Наконец, ко мне пришла вера. В 16:00 у меня было запланировано другое собрание и я должен был уйти. Я сказал доктору Ши, что он не должен беспокоить ее или пытаться что-то делать; он должен только позволить сатане делать все, что тот может. Когда Бог что-то говорит, так оно и происходит. Он никогда не шутит с нами. Вечером доктор Ши пришел и сказал мне, что сестре стало хорошо. На следующее утро он сказал мне, что она стала нормальной. Я знал, что она будет еще мучиться, потому что нескольким другим братьям также необходимо было испытание их веры. Больная сестра поправилась в течение по крайней мере часа и видимым образом восстановилась приблизительно в течении тридцати минут после этого. Днем она снова стала буйствовать и доктор Ши пришел и спросил, что ему делать. Я встал на колени, чтобы помолиться, но никакое слово не пришло ко мне. Казалось, моя вера не могла подняться. В это время, сатана подошел и сказал: "Ну что посмеемся опять. Вчера ты посмеялся много. Почему бы не посмеяться и сегодня". К этому времени казалось, будто моя вера ушла. Сатана приступил и сказал: "Ты мог смеяться вчера, а теперь ты что-то не весел". Но благодарение и слава Господу! Голос внутри меня сказал: "Твои чувства, возможно, изменились. Вчера ты мог смеяться, сегодня ты холоден, но Я не изменился". Я ответил: "Да, Господь не изменился" и я начал благодарить и славить Бога: "Господь, Ты не изменился". Вчера я верил Слову Божиему. Мой смех не делал Бога более заслуживающим доверия. Равно и мой холод и отсутствие смеха в этот день не делали Бога менее заслуживающим доверия. Я только хвалил Бога и больше не молился. Вечером доктор Ши сказал мне, что сестра была полностью восстановлена от ее болезни, об этом говорили физические признаки ее состояния. На следующий день ее уравновешенность возвратилось. Аллилуйя! Слово Божие заслуживает доверия! Это – испытание веры.
Братья и сестры, мы хотим видеть результаты сразу после того, как мы поверим. Мы хотим иметь опыт сразу после того, как мы поверим. Но братья и сестры, разве мы не можем простоять в вере в Бога в течение трех дней или в течение трех месяцев? Если мы не можем простоять в вере в Бога в течение трех дней или в течение трех месяцев? Где наша вера? Я говорил это и повторю снова: "верующий в него не постыдится" (Ис. 8:16).
Однажды Господь повелел ученикам переплыть на другую сторону. Внезапно нагрянул шторм и волны бились о лодку. Лодка была наполнена водой. Господь Иисус был на носу лодки и спал там. Когда ученики разбудили Его, они сказали: "Учитель, или Тебе все равно, что мы погибаем?" Бог встал и запретил ветру и волнам. Что Он сказал после этого? Марка 4:40 говорит: "Почему у вас нет веры?" Матфей говорит: "Маловерные" (8:26). Много отчаянных молитв – есть всего лишь признак неверия. Если есть вера, можно стоять. Господь повелел нам переплыть на другую сторону. Он не приказывал нам идти по дну моря. Он сказал и не имеет значения, силен ли ветер или страшны волны. Тонет ли лодка или нет. Если нет веры, любой убежит, когда приходит испытание. Но если есть вера, можно выстоять, когда приходит испытание. Маленькая вера убежит при виде испытаний, но великая вера выстоит перед лицом испытаний. Ложная вера упадет при виде испытаний, но подлинная вера выстоит перед лицом испытаний.

Стоять только верою

Однажды один человек сердито упрекал меня. Чем больше я терпел его упреки, тем больше он продолжал. В то время я просил Бога так: "Господь, дай мне терпение. Дай мне силу стоять. Иначе я взорвусь." Если бы то же самое произошло со мной теперь, я был не беспокоился. Напротив, я шутил бы над сатаной: "Сатана, ты можешь поносить меня через уста людей. Давай посмотрим, выйдет ли Христос из себя во мне от твоих оскорблений. Я не ненавижу обидчиков. Напротив, я люблю их." Действительно, если мы действуем таким образом, сатана окажется неспособен сделать что-то против нас. Братья и сестры, благодарите и славьте Бога. Победа -это Христос, а не мы. Если это было от нас, то мы смогли бы преуспеть только до некоторой степени. Если бы оскорбление было чуть больше нормы, мы бы вышли из себя. Но если это – Христос, то никакое искушение не будет слишком большим для нас и никакое испытание не будет слишком трудным. Когда мы стоим на Слове Божием и на вере, сатана не может сделать нам ничего. Бог сказал нам переплыть на другую сторону. Конечно, мы переплывем на другую сторону. Не наше слово имеет силу, а Слово Божие, потому что Бог верен.
Наконец братья и сестры, я должен задать вам вопрос: один или два греха, которые возвращаются к вам, чтобы опять беспокоить вас? Я верю, что не один. Братья и сестры, когда пребывающий Христос ведет нас через испытание, кто фактически испытывается? Каждый раз, когда приходит испытание, то не мы испытываются, но фактически Бог. Когда наша вера испытывается и Сын Божий испытывается. Верность Бога испытывается; не мы только испытываемся. Каждое испытание – это испытание, и мы можем увидеть, что Христос может. Каждое испытание – это испытание верности Бога. Вера стоит на стороне Бога, на Его Слове и на противоположной стороне наших обстоятельств. Это победа. Сатана говорит, что мы нечисты, но мы говорим, что Христос – наша святость. Сатана говорит, что мы горды, но мы говорим, что Христос – это наше смирение. Сатана говорит, что мы терпели неудачу, но мы говорим, что Христос – наша победа. Мы можем отвечать на любое слово сатаны, возвещая, что Христос заслуживает доверия и что Его Слово заслуживает доверия. Это и есть вера и осуществление Слова Божиего. Аллилуйя! Христос победитель! Аллилуйя! Бог верен! Аллилуйя! Его Слово заслуживает доверия!
Братья и сестры, пожалуйста помните, что испытание веры не длится долго. Сразу после того, как мы испытали побеждающую жизнь, искушение может приходить чаще, чем раньше. Но после того, как наша вера пройдет испытание, другие получат благо и помощь. После того, как наша вера пройдет испытание, сердце Божие будет удовлетворено и Его имя будет прославлено. Уста сатаны будут закрыты и он не сможет нам ничего сделать. Аллилуйя, Слово Божие заслуживает доверия! Благодарение и слава Богу! Когда мы стоим с Богом, ничто не может стоять в нашем пути. Когда мы стоим верой, никакая гора не устоит. Вера двигает горы. Пока это гора, вера может ее удалять. Аллилуйя, Бог верен!

Глава 9. Рост

Освятите их истиною; Слово Твое – есть истина.
Ин. 17:17
Сегодня вечером мы рассмотрим другой вопрос перед Господом, но перед этим, мы должны просмотреть то, что уже увидели. Мы увидели, что наш опыт был историей постоянных поражений. Мы увидели также, что жизнь, которую Бог приготовил– это жизнь, которая гораздо выше нашего текущего Христианского опыта. Третье, мы увидели, что побеждающая жизнь, которую Бог дал нам – это Христос и что человеческие пути, вроде подавления себя, борьбы с собой, молитвы "чтобы Бог дал…", и т.д. бесполезны. Четвертое, мы увидели, что есть пять характеристик побеждающей жизни и наиболее важная из них та, что эта жизнь является вопросом замены, а не изменения. Пятое, мы увидели условия для достижения этой жизни. Два наиболее основных условия: (1) сдача, то есть отпустить хватку, и (2) вера. Когда Бог говорит, что Его благодати достаточно для нас, то ее и достаточно. Когда Бог говорит, что Христос – наша жизнь, значит Он – наша жизнь. Когда Бог говорит, что Христос – наша святость, значит Он – наша святость. Шестое, мы увидели, что значит отпустить хватку. Седьмое, мы увидели, что вера – осуществление того, что сделал Бог. Восьмое, мы увидели, что даже поверив, наша вера должна быть испытана.
Сегодня вечером, мы продолжим рассматривать другой вопрос, связанный с побеждающей жизнью – путь роста. Выслушав выше сказанное, вы конечно спросите: "После того, как мы победили, наша жизнь находится на самом высоком уровне и существует ли дальнейший прогресс в ней?" Я собираюсь говорить сегодня вечером о том, что человек должен делать после того, как он победил.

Что делать ежедневно после того, как победил

Победа постоянно преследующих грехов

Много Христиан действительно победили, и Христос – действительно их победа. Но они не знают, как поддерживать эту жизнь, и они снова очень скоро падают. Христианин после того, как победил, должен ожидать, предвидеть или надеяться избавления Божиего от его специфических грехов, то есть грехов, которые беспокоили и препятствовали ему непрерывно. Никакой Христианин, который вступил в побеждающий опыт, не должен иметь никакого специфического греха. Бог спас нас и Он – уже наша побеждающая жизнь. Мы можем говорить: "Господь, благодарю и хвалю Тебя, что победа Христова стала моей победой. Господь, благодарю и хвалю Тебя, что святость Христова стала моей святостью." Это Христос, живущий для нас. Если брат ранее имел скверный характер, то этот характер должен теперь уйти. Брат мог быть сомневающимся, и его сомнение, возможно, беспокоило его в прошлом. Он мог быть болтливым, и его болтливость, возможно, была его бедой. Человек мог быть окованным любым из восьми видов грехов, которые упомянуты прежде и очень был огорчен этим. Теперь он может ожидать, что Бог прогонит эти грехи из его жизни. Как только человек победил, он должен сказать Богу: "Господь, я обращаюсь к Тебе, чтобы эти грехи стали прошлым".
Много и других проблем, связанных с согрешением должны быть также разобраны. Например, вы могли оскорбить других или оскорбить братьев. Теперь вы должны принести им извинения. Прежде, вы не имели силы принести извинения; теперь вы имеете силу, чтобы сделать это. В прошлом вы могли быть скованны чем-то. Теперь Христос живет в вас и вы свободны. Следовательно, сразу после того, как брат или сестра входят в побеждающий опыт, он или она должны обратиться к Богу за удалением его или ее специфического греха, то есть возвращающегося греха, который запутывал его или ее все время. Если такому греху позволить остаться, то мало того, что другие будут говорить, что таковой еще не победил, но он также сам начнет сомневаться в его опыте победы. Прежде, чем человек получит побеждающую жизнь, он не имеет никакой силы бороться. Теперь, когда он получил побеждающую жизнь, он имеет силу бороться. Он имеет веру и силу и он может бороться.
Несколько западных сестер однажды приехали в Чефу, чтобы спросить меня, должен ли человек еще бороться после того, как он победил и я ответил: "Вопрос в том, борьба ли это за победу или победа, чтобы бороться. Вы никогда не сможете бороться, чтобы победить, но победить, чтобы бороться, сможете. Поэтому, вопрос в том, идете ли вы от борьбы к победе или от победы к борьбе". Многие борются и стремятся победить, а результат – всегда поражение. Победа никогда не может быть достигнута нашей собственной борьбой. Победа приходит от Христа и абсолютно нечто данное Богом. Мы поверили, что Господь является нашей святостью, совершенством и победой. Следовательно, все остальное должно теперь и происходить. И все, что не Отец насадил, искоренится.
Однажды я использовал иллюстрацию, когда я говорил с одним братом. Я спросил: "Предположим, что вы купили надел земли и продавец заключил с вами контракт. Контракт определял длину и ширину земли. Когда вы пошли требовать землю, вы обнаружили, что несколько мошенников строят дом на этой земле. Что вы будет делать? Вы должны вытеснить этих мошенников на основе вашего контракта". Это тот же самый путь и в нашем сражении с грехом. Мы не должны бороться нашей собственной силой, но властью, данной нам Богом. Истинно, что Библия говорит нам бороться, но она также говорит нам бороться верой. Истинно, что Библия говорит, что мы должны победить врага, но также и что мы должны победить его верой. Истинно, что Библия говорит, что мы должны противостоять дьяволу, но она также говорит нам противостоять ему щитом веры.
Братья и сестры, исходит ли наше состояние от жизни Христа? Наши подозрительность, чрезмерная болтливость и устоявшийся грех разве исходят от жизни Христовой? Мы знаем, конечно, что нет; это не от Христа. Так как они не от Христа, мы можем приказать им уйти. Если мы попробуем противостоять им и преодолеть их, то мы будем, конечно, побеждены. Если мы попытаемся бороться с ними нашей собственной силой, то мы конечно будем побеждены. Но если мы победим сначала и затем будем бороться, и если мы боремся, имея победу, то мы будем идти от победы к победе. Поэтому, важная проблема в том, что человек борется, чтобы победить или борется, имея победу. Борьба из победы говорит: "Господь, благодарю и хвалю Тебя, что Ты победил! Поскольку Ты победил, я могу отбросить все эти грехи от себя". После того, как Христианин вошел в побеждающую жизнь, он должен говорить: "Слава Богу. Так как Христос – это моя жизнь, эти грехи не должны оставаться во мне. Они должны уйти". Всякий запинающий нас грех может быть удален немедленно. Это – реальное значение войны. Грех, который имел обыкновение всегда преследовать нас, можно теперь отогнать одним ударом. В этом– значение победы.

Подтвердить, что нельзя победить самому и принять Христа как все

Во-вторых, наша жизнь должна всегда быть той же самой, как в первый день, когда мы пережили побеждающую жизнь. Каждое утро, когда мы пробуждаемся, мы должны говорить Богу: "Боже, я все также слаб и бессилен перед Тобой как и прежде. Я не изменился; я все еще тот же. Однако, я благодарю Тебя, потому что Ты– моя жизнь, и Ты – моя святость и моя победа. Я верю, что Ты будешь проявлять Свою жизнь через меня весь день. Боже, я благодарю Тебя, потому что все – по Твоей благодати и все уже совершено Твоим Сыном". Есть, однако, еще несколько вещей, на которые мы должны обратить внимание.

Два вида искушения и способа бороться с ними

Я рассказал вам прежде о брате, который ехал домой на велосипеде после собрания и был сбит. Прежде, чем он понял, что произошло, его характер взорвался. Если бы у него были время и возможность рассудить, то у него был бы шанс, угасить свой характер. Но внезапность события не позволила ему подумать и его характер вспыхнул неожиданно. Следовательно, есть два вида искушения, с которым мы сталкиваемся в нашей ежедневной жизни. Одно не дает нам шанс разобраться; оно приходит внезапно. Другое приходит постепенно; оно приходит постепенными предложениями. Одно искушение не дает нам времени подумать о нем. Другое искушение дает нам время. Мы думаем, что постепенное искушение легко победить, а внезапное искушение – трудно. Но братья и сестры, после того, как мы вступили в опыт побеждающей жизни, мы должны иметь две молитвы каждое утро, когда мы встаем. Если мы пренебрегаем этими двумя молитвами, мы снова потерпим неудачу.
Первая молитва это: "Избавь меня от искушений. Не дай им придти ко мне, не дав мне шанса подумать о них. Не дай мне согрешить, не имея шанс рассмотреть ситуацию". Бог может избавить нас от любого искушения, о котором мы не имеем шанса подумать. Это – очень драгоценная молитва, и она спасла многих людей.
Сегодня вечером я не имею времени читать всю главу к Римлянам 5. Я могу только напомнить ее кратко. Римлянам 5:12-19 учит нас нескольким вещам. Этот отрывок говорит нам, что наш союз со Христом таков же, как и наш союз с Адамом. Также, как мы грешили через наш союз с Адамом, мы имеем праведность через наш союз со Христом. Братья и сестры, сколько из нас должны применять свою силу, чтобы умерить свой характер? Нет никакой нужды применять нашу силу, чтобы умерить наш характер; наш характер поднимается, как только мы возбуждены. Мы спонтанно выходим из себя, потому что мы соединены с Адамом. Мы грешим безо всякого побуждения с нашей стороны, потому что мы соединены с Адамом; мы не должны применять никакой силы грешить. Но жизнь во Христе, которую Бог обещал нам, в принципе та же самая как и наш союз с Адамом. Мы должны сказать Богу: "Также, как я был присоединен к Адаму и грешил безо всякой предусмотрительности или особого намерения, я нахожусь сегодня во Христе. Я могу быть терпелив безо всякой предусмотрительности или намерения с моей стороны. Я не борюсь за то, чтобы стать терпеливым. Нет никакой возможности думать о многих вещах, которые произойдут со мной сегодня. Но я благодарю и хвалю Тебя, потому что мой союз с Тобой так же силен как и мой союз с Адамом. Когда искушение придет ко мне сегодня. Ты сможешь проявлять Свою кротость, святость и победить через меня, даже если ситуация слишком внезапна для меня, чтобы мне успеть подумать или противостоять ей". Если мы займем эту позицию перед Богом, мы победим первый вид искушения. Каждый день, когда мы пробуждаемся, мы должны верить, что Бог может избавить нас от искушений, о которых у нас нет времени подумать. Каждое утро мы должны верить жизни Христа и мы будет жить Его победой спонтанно. Также, как мы выходим из себя, не думая об этом, мы можем, также не думая об этом, быть в равновесии. Это все зависит от нашей веры. Пока мы имеем веру, все факты Божии станут нашим опытом.
Второй вид искушения не приходит внезапно; он приходит постепенно. Он задерживается и неоднократно соблазняет нас. Что мы должны делать с этим видом искушения? Мы не должны обращать внимание на него и бороться с ним. Все зависит от Господа Иисуса: "Я все тот же, как и прежде; я все еще слаб и я не способен противостоять искушению. Господь, я не могу сделать это. Мало того, что я не могу сделать это, но я также не буду пробовать делать это. Господь, я не могу быть терпеливым и я не буду пробовать быть терпеливым. Я не мог делать это в прошлом и я не могу делать это теперь. Благодарю и хвалю Тебя, что я не могу делать это. Аллилуйя! Я не могу делать это! Аллилуйя! Я не могу разобраться с этим!" В то же время мы должны вознести наши глаза, обратиться к Богу и сказать Ему: "Господь, Ты можете делать это! Ты – не слабы во мне. Ты силен во мне. Господь, благодарю и хвалю Тебя, потому что Ты можешь! Аллилуйя! Ты можешь!" Братья и сестры, если мы займем эту позицию, искушения уйдут. Когда мы боремся и сражаемся с искушениями, кажется, что они отказываются уйти. Но когда мы заявляем, что мы не можем делать то и то, и что Бог может сделать и когда мы хвалимся нашими слабостями и славим силу Божию, искушения уходят.

Праведный верой жить будет

Некоторые братья спрашивают, означает ли это, что мы больше не будем грешить после того, как испытали победу. Мой ответ в том, что в конечном счете мы поймем все на практике. Но все же возможность грешить остается. Согласно Библии, какой жизнью мы должны жить? Библия показывает нам, что жизнь Христианина является жизнью веры. "Праведный верою жить будет". Праведный получает жизнь верой; это – начальный опыт. Праведный также живет верой; это – продолжающийся опыт.
Есть два мира перед нами. Первый– физический мир, а другой – духовный мир. Когда мы применяем наши физические органы, мы живем в физическом мире. Но когда мы применяем нашу веру, мы живем в духовном мире. Когда мы используем наши естественные глаза, чтобы смотреть на себя, то мы – все еще грешники; мы все еще нечисты, горды и не лучше любого другого в этом мире. Но когда мы используем веру, чтобы смотреть на себя во Христе, мы видим что наш характер и упорство уходят. Все прошло. Есть два мира и каждый день мы должны делать выбор между ними. Человек имеет разум, эмоцию и волю. Наша воля свободна; поэтому, мы живем в мире, который выбираем. Если мы живем согласно чувствам наших физических тел в физическом мире, то мы переживаем физический мир. Если мы живем верой в духовном мире, мы испытываем духовный мир. Другими словами, когда мы осуществляем наши чувства, мы живем в Адаме, но когда мы применяем нашу веру, мы живем во Христе. Мы находимся всегда между этими двумя мирами. Когда мы живем нашими чувствами, мы живем в Адаме, а когда мы живем верой, мы живем во Христе. Когда мы живем во Христе, все, что во Христе, будет нашим опытом.
Библия никогда не учит нас тому, что грех может быть уничтожен. Но как только верующий вступил в побеждающую жизнь, согласно принципу дела Божьего и согласно Его обеспечению, Его заповедям, такой человек больше не должен грешить. Для нас возможно выражать Христа каждый день и возможно побеждать каждый день. Но когда мы живем в наших чувствах и нашими чувствами, мы будем терпеть неудачу. Братья и сестры, мы должны жить верой ежедневно; только тогда мы можем пережить все, что во Христе.

Восстановлены кровью сразу после падения

Что мы должны делать, если мы случайно потерпим неудачу? Мы должны сразу придти к Богу и поместить свои грехи под Его кровь. Сразу после этого мы можем обратиться к Богу и сказать: "Господь, благодарю и хвалю Тебя, потому что Твой Сын является все еще моей жизнью и моей святостью. Он будет жить Его побеждающей жизни изнутри меня". Мы можем быть восстановлены внутри за мгновение. Нет никакой нужды ждать пять минут или час. Бог прощает и очищает нас, но мы думаем, что мы должны чувствовать извинение по-дольше и перенести наказание прежде, чем будем полностью очищены. Это все равно, что просить о скорби себе. Мы живем нашими чувствами и просто продлеваем наши связи для Адама еще на час или два.
Некоторые могут спросить: "Если человек все еще падает и нуждается в очищении кровью после того, как он вступил в побеждающий опыт, то разве он еще не таков же как и те, кто никогда не имели побеждающего опыта?" Братья и сестры, есть большое различие. Прежде, чем человек победит, его жизнь полна провалов. Иногда он может побеждать, но он падает по обыкновению и неоднократно. Однако, после того, как он победил, его жизнь становится побеждающей жизнью. Если он падает, то это скорее случайное и временное падение, но в целом, его победа непрерывна. Есть большое различие между этими двумя состояниями! Аллилуйя! Различие слишком великое! Прежде, это было главным образом поражение и случайная победа. Теперь это – главным образом победа и случайное поражение. Прежде, чем человек победит, поражения периодичны. Те, кто всегда выходят из себя, так и выходят из себя. Те, чьи мысли всегда нечисты, и имеют эти нечистые мысли. Те, кто упрямы, всегда упрямы, те, кто скудоумны, всегда скудоумны, а те, кто ревнивы, всегда ревнивы. Каждый раз, когда человек падает, он падает в тех же самых отношениях, а победа редка. Человек обычно скован своим характером, гордостью, ревностью или предрасположенностью. После того, как он проходит через побеждающий опыт, он будет терпеть поражение только иногда, и когда он падает, он не будет совершать тот же самый грех много раз. Когда он грешит, это согрешение будет отличаться от того, что было прежде.
Прежде, чем человек победит, он находится в недоумении относительно того, что делать, когда он падает. Он не будет знать, как возвратить его общение с Богом и как еще раз получить свет от Бога. Он будет чувствовать, что он внизу длинной лестницы и не будет знать, как подняться наверх. После того, как он победил, он может все еще иногда падать, но в пределах нескольких секунд он будет восстановлен. Он сразу исповедует свои грехи и будет очищен. Он может благодарить и славить Бога сразу, и Христос будет снова жить изнутри его Своей победой. Есть великое различие между победой и ее отсутствием.

Надлежащие ежедневные отношения со Христом

Я хотел бы предложить вашему вниманию 1Ин.5:11-12, которое говорит: "Свидетельство в том, что Бог дал нам жизнь вечную, и эта жизнь – в Сыне Его. Имеющий Сына имеет жизнь; не имеющий Сына Божия не имеет жизни". Видите? Как дается нам побеждающая жизнь? Она дается нам в Сыне. Нет никакого способа получить побеждающую жизнь, кроме как через Сына. Тот, кто имеет Сына Божьего, имеет жизнь, а кто не имеет Сына Божьего, не имеет жизни. Когда Бог дает нам Своего Сына, Он не дает нам только рецепт, но самого Доктора. Бог не дает нам просто жизнь; Он дает нам эту жизнь в Его Сыне. Наличие побеждающей жизни – это не вопрос лишь получения жизни; это вопрос принятия Сына Божьего. Поэтому, когда наши отношения со Христом ненадлежащие, наши проблемы развиваются. Как только мы сомневаемся в верности Христа и Его обещаний, мы будет иметь проблемы. Бог не дает нам терпение, кротость или смирение отдельно от Христа. Он дает нам терпение, кротость и смирение в Его Сыне. Когда мы не правы в отношениях с Его Сыном, мы теряем нашу победу. Поэтому мы нуждаемся в надлежащих отношениях со Христом каждый день.
Каждый день мы должны говорить: "Господь, Ты – моя Глава и я – член Твоего тела. Господь, Ты – моя жизнь, и Ты – моя святость". Если мы обратим свои глаза на себя, мы не найдем ни одну из этих вещей. Но если наши глаза направлены ко Христу, мы будем иметь все. Это вера. Мы не можем иметь святость, победу, терпение или смирение вне Христа. Когда мы имеем Христа, мы имеем святость, победу, терпение и смирение. У китайцев есть выражение: "Пока есть зеленая гора, нет страха нехватки дров". Бог не дает нам "дрова"; Он дает нам "гору". Пока есть "гора" – и "дрова" будут вам. Мы верим, что Сын Божий живет в нас. Самая большая причина для поражения у многих Христианах в том, что они живут чувствами, а не верой.
Когда мы падаем, это не означает, что все, что мы испытали до этого, недействительно и пусто. Это просто означает, что что-то не так в нашей вере. Мы никогда не должны думать, что человек должен падать после того, как он победил. До нашей победы, мы должны падать; Бог хочет, чтобы мы сильно падали и терпели поражение. Но после того, как мы победим, нет нужды падать! Даже, когда мы падаем, такие поражения должны быть лишь случаями. Когда мы находимся в Адаме и мы чувствуем холод, черствость и нечистоту, это означает, что мы действительно холодны, черствы и нечисты. Но когда мы находимся во Христе, мы должны сказать себе, что мы имеем святость и победу. Все, что мы говорим, мы имеем и будем иметь.

Рост через взирание на истину и принятие благодати

Наконец, давайте рассмотрим что такое рост. Мы согласны с тем, что мы должны расти после того, как победили. Некоторые слишком горды; они думают, что после того, как победили и освящены, нет никакой нужды идти далее. Может быть и истинно, что мы победили и были освящены, но нам нужно понять, что вступление в побеждающий опыт – это тоже же самое, что и прохождение через врата. Не пройдя через врата, мы не можем идти по пути. Мы можем расти только после того, как мы победили. Мы должны понять, что человек имеет добрую волю; он рационален и он имеет чувства. Когда мы побеждаем, мы побеждаем только те грехи, которые знаем; мы не можем побеждать те грехи, которые не знаем. Именно поэтому и есть нужда в росте.
Какой грех вы знаете? Предположим, что у вас скверный характер. Если вы истинно победили во Христе, у вас будет терпение победить свой характер и вы не можете расти, если терпения нет. Ваше терпение – абсолютное терпение, потому что это терпение – от Христа. Это терпение, которое имел Христос, когда Он жил на земле в течение Его тридцати трех с половиной лет. Если ваше терпение не ложно и если это терпение – Христово терпение, то вы не можете быть более терпеливы, потому что вы имеете терпение Христово.
Мы можем побеждать только те грехи, которые знаем. Есть, однако, грехи, которые мы не знаем и они не входят сразу в наш опыт победы во Христе. Следовательно, мы нуждаемся в истине Ин.17:17, которая говорит: "Освяти их истиною". С одной стороны, мы имеем 1Кор.1:30, которое говорит: "Но от Него – вы во Христе Иисусе, Который стал премудростью для нас от Бога, и праведностью и освящением и искуплением" С другой стороны, мы имеем истину Ин.17:17, которая говорит: "Освяти их истиною". Христос освящает нас и истина увеличивает меру освящения. Есть ли такой брат, который знает всю Библию с самого первого дня свой веры? Нет, мы познаем ее постепенно. Истина говорит нам, что верно и что нет. Например, два года назад, мы могли не знать, что некоторая вещь есть грех. Теперь мы понимаем, что это – грех. Мы могли не знать две недели назад, что то или иное это грех, но сегодня мы понимаем, что это – грех. Многое, что мы считали хорошим и что мы одобряли прежде стало для нас потом грехом.
Есть различие между прошлым и настоящим, потому что чем больше истины мы познаем, тем больше греха мы обнаруживаем, и чем больше греха мы обнаруживаем, тем больше мы нуждаемся во Христе, чтобы Он был нашей жизнью. Чем большую вместимость мы имеем, тем больше мы нуждаемся во Христе. Ежедневно мы тщательно должны изучать Слово Божие, чтобы мы видели то, что греховно. Чем больше мы видим наши грехи, тем больше мы должны говорить Богу: "Боже, покажи мне в этих вопросах, что Христос является моей победой и моим снабжением". Братья и сестры, если мы хотим расти, необходим свет истины. Свет истины откроет наши ошибки и покажет нам нашу собственную уязвимость. Как только свет истины открывает наше состояние, наша вместимость увеличится, и чем больше наша вместимости, тем больше мы можем усвоить.
Я очень люблю отрывок из 2Петра 3:18. Он говорит: "Возрастайте в благодати и познании Господа нашего и Спасителя Иисуса Христа". Это одно из немногих мест в Библии, которое говорит о росте. Мы растем в благодати. Что значит расти в благодати? Никто не растет в благодать; все мы растем в благодати. Мы не можем расти в благодать; мы можем только расти в благодати.
Что такое благодать? Благодать – это когда Господь делает нечто для нас. Для нас расти в благодати означает, что мы нуждаемся в Боге, который делает для нас больше. Предположим, что Господь сделал для меня пять вещей. Но есть еще три вещи, которые Бог должен делать для меня. Моя нужда возросла; поэтому, я нуждаюсь в Господе, чтобы Он сделал для меня больше. Здесь находится соотношение между истиной и благодатью: Истина выявляет нашу нужду, а благодать снабжает нас в нашей нужде. Истина показывает нам, где наш недостаток, а благодать восполняет этот недостаток. Аллилуйя! Бог имеет не только истину, но также и благодать! В Ветхом Завете люди неоднократно терпели неудачу, потому что они имели только истину; они не имели благодати. Они имели закон, но они не имели силы соблюдать его. Мы благодарим и славим Господа! " Закон дан был чрез Моисея, благодать и истина явились чрез Иисуса Христа". (Ин.1:17) Благодарю Господа, что Он показал нам истину и снабдил нас благодатью! Аллилуйя!
Я могу говорить перед Богом: "Я навсегда нищий. Я навсегда беден. Я должен еще приходить к Тебе сегодня и я приду к Тебе и завтра и после завтра". Слава Богу, что я могу просить Его каждый день. Я могу просить Его в понедельник, и я могу просить Его во вторник. Если мы беспокоим Бога таким образом и просим Его, то Он скажет, что мы возросли в благодати. Чем больше мы видим наши поражения, тем больше мы просим Бога. Мы будем просить Его и более взять ответственность за нас. Мы будет говорить: "Господь, я все еще беспомощен. Я все еще нуждаюсь в Тебе, чтобы Ты понес мою ответственность". Как только мы увидим, что мы сделали что-то не так, то первое необходимое действие – это сказать Богу: "я исповедую мои грехи. (В таких случаях, вы должны называть грех своим именем. Вы должны назвать грех грехом.) Господь, я не буду больше менять себя. Я познал еще один урок. Я никогда не смогу измениться и не собираюсь измениться. Господь, благодарю Тебя, потому что это другая возможность хвалиться моей слабостью!
Господь, благодарю Тебя, потому что Ты можешь сделать это! Благодарю Тебя, потому что Ты можешь удалить мою слабость". Братья и сестры, всякий раз, когда мы хвалимся нашей слабостью, сила Христова будет обитать с нами. Всякий раз, когда мы говорим, что мы не можем сделать это, Бог покажет нам, что Он может. Если мы поступаем так раз за разом, то мы будем расти.
Сегодня вечером я приведу несколько примеров, чтобы показать значение роста. Есть много грехов, которые мы не воспринимаем как грехи. Но как только мы узнаем это, мы должны сказать: "Господь, я грешил! Я нуждаюсь во Христе, чтобы жить Его жизнью!" Я могу засвидетельствовать, что как только человек плохо обращался со мной и я реагировал на это грубостями, то сознавал, что неправильно говорить грубые слова другим, но я спорил так, что он был более не прав, чем я и что он не принес извинения мне, а я был не прав только немного. Это я должен был принести извинения ему? Да, Бог хотел, чтобы я сделал это. Человек оскорбил меня, но я простил его и больше не сердился на него. Но все же я должен был принести извинения. Я думал, что я уже поступил весьма хорошо, но мне было далеко до нравственной нормы в Евангелии от Матфея 5 главы, которая говорит, что мы должны любить наших врагов. Если бы я мог любить того человека, то я мог бы любить даже кота или собаку. Я написал письмо, признающее мои грубые слова, но так как я не мог любить его, я решил, что не буду посылать письмо. Я решил, что я напишу, когда смогу любить его. Я не имел ненависти к нему и я простил его, но я не мог любить его. Только Бог мог любить его. Бог говорит, что любить это по истине, а не любить – это грех. Я хотел победить и я хотел бороться верою. Я сказал Господу: "Если Ты не сделаешь меня способным любить его, то я не смогу любить его". Когда я сказал, что я не могу любить и что только Бог может любить, то я полюбил его. С одной стороны, истина говорит нам, что мы должны любить. С другой стороны, благодать снабжает нас силой любить. Такие отношения иногда занимают времени в несколько секунд, и иногда и несколько дней.
У мисс Фишбахер была сотрудница, которая всегда создавала ей трудности. Эта работница всегда приносила некоторые идеи, которые заставляли ее страдать. Если мисс Фишбахер говорила, что было так-то и так-то, то сотрудница отрицала, что это было. Если мисс Фишбахер говорила, что не было такого, сотрудница доказывала, что это было. Казалось, что она всегда пыталась показать другим, что мисс Фишбахер была нечестной. Мисс Фишбахер пробовала терпеть это, но не могла сделать ничего со своим поведением. Всякий раз, когда мисс Фишбахер видела этого человека, она или гладила ее по плечу или пожимала ей руку как внешний признак своей любви. Внешне все, казалось, было хорошо, но внутри так не было. Однажды мисс Фишбахер читала 1Петра 1:22, где говорится: "Любите друг друга от чистого сердца". Она подумала, что ей невозможно любить этого человека, и тем более любить ее от чистого сердца. Она сказала Богу: "Я не могу победить в этом вопросе. Господь, я нашла, что это – грех. Ты сказал, что мы должны любить братьев пламенно, но я не могу делать этого, и это грех". Она попросила, чтобы Бог удалил этот грех, она не имела ненависти к этому человек, она провела много времени с нею, но было трудно для нее любить этого человека. Всякий раз, когда она видела этого человека, она делала все от себя зависящее, чтобы любить ее, но это никогда не действовало. Однажды она заперлась в своей комнате и молилась Богу, говоря: "Я должна любить ее, но я не могу любить ее. Это грех, я не отпущу Тебя сегодня, пока я не смогу любить этого человека." Она молилась в течение трех часов. В конце концов, любовь Божия наполнила ее и она почувствовала, что она могла бы даже умереть за нее. Она не только любила ее, но и любила ее пламенно. Поскольку она любила ее пламенно, она молилась о ней всю ночь. На следующий день после работы, она помолилась о ней снова. Она имела не только опыт победы, но также и опыт силы. В этом значение истины, освящающей нас. В этом значение роста в благодати. Истина позволяет нам видеть то, что такое грех, а благодать снабжает нас силой победить грех. Как только мы выясняем, что это грех, мы не уйдем, пока не победим. Так мы растем в благодати день ото дня.
Были трое сестер из Британии. Одна была замужем, а другие две решили остаться незамужними. Все трое трудились для Господа на континентальном Китае. Сестра, которая была замужем, была более несчастна. Хотя ее муж писал ей часто, чтобы утешить ее, она всегда была угнетена. Однажды, чувствуя одиночество в своей комнате, она плакала. Другие две сестры спросили ее: "Почему ты чувствуешь себя одинокой? У тебя есть муж, который всегда пишет тебе! Это мы должны чувствовать одиночество". После того, как они сказали это, они возвратились по своим комнатам и тоже почувствовали одиночество. Они подумали о своем деле на континентальном Китае, о своей странной пище и неудобном жилье. Как одиноко это было! Действительно, грех заразителен. Чувствуя жалость к себе, они вспомнили Слово Божие: "и вот, Я с вами во все дни до скончания века" (Мф.28:20). Они также вспомнили Псалом 15:11, который говорит: "Полнота радостей перед лицом Твоим, блаженство в правой руке Твоей вовек".
Они сказали Богу: "Одиночество – это грех. Ты сказал, что будешь с нами до скончания века; поэтому, мы говорим, что одиночество – это грех. Ты сказал, что Полнота радостей перед лицом Твоим и блаженство в правой руке Твоей вовек; поэтому мы говорим, что одиночество – это грех". Они обе встали на колени и помолились: "Господь, мы подтверждаем, что одиночество – это грех". С этого времени, когда они разобрались со своим одиночеством таким способом, их одиночество никогда не возвращалось к ним. Аллилуйя! Одиночество никогда не возвратилось к ним снова.
Братья и сестры, мы можем обнаруживать новые грехи каждый день и мы можем находить новые поражения каждый день. Все же есть новое снабжение благодати. "От полноты Его мы все приняли благодать на благодать" (Ин.1:16). Мы получили ее однажды и получаем ее снова и снова.
Сестра трудилась в Индии и она имела много неприятностей. Однажды она читала Филиппийцам 4:6, где говорится: "Не беспокойтесь ни о чем, но во всем с молитвой и прошением и благодарением, открывайте свои желания Богу". Она увидела, что беспокойство было грехом и не благодарить – также грех. Братья и сестры, как только мы увидим грех, мы должны признать его перед Богом и также подтвердить, что Бог живет в нас. Это – значение роста.
Наша победа во Христе абсолютна по сути; нет никакой возможности ее усовершенствовать. Однако, сфера нашей победы всегда расширяется. Каждый человек получает различную степень света от Бога. Чем больше свет человек получает, тем больше он продвигается; и чем меньше света человек получает, тем меньше он продвигается. Чем больше человек знает о грехе, тем больше он получает снабжения от Бога; и чем меньше человек получает свет от Бога, тем меньше он получает снабжения от Бога. Братья и сестры, мы должны знать отношения между истиной и благодатью. Я надеюсь, что мы все можем говорить Богу ежедневно: "Господь, я не могу сделать это и я не собираюсь. Господь, благодарю и хвалю Тебя, что я не могу сделать это". Каждый день мы должны просить Бога дать нам свет и благодать. Мы можем упасть случайно, но мы можем быть восстановлены за секунду. Если мы поступаем так день ото дня, то наш рост будет неожиданно велик, потому что это дело Христа. Аллилуйя, это полное спасение! Аллилуйя, Он ведет нас! Аллилуйя, сатана не может сделать нам ничего! Аллилуйя, Христос победил!

Глава 10. Тон победы

Мы возрадуемся о спасении Твоем.
Пс.19:6
Которого, не видев, любите, и Которого доселе не видя, но веруя в Него, радуетесь радостью неизреченною и преславною.
1Пет.1:8
В течение прошлых немногих вечеров, мы рассматривали путь победы Христианина. Слава Богу, много братьев и сестер среди нас вступило в опыт побеждающей жизни. Вчера вечером мы увидели путь побеждающей жизни в росте. Сегодня мы рассмотрим другой предмет, тон победы. Часто человек поет правильные слова, но неправильным тоном. Пожалуйста помните, что побеждающая жизнь также имеет свой тон. Не достаточно словам быть правильными; тон должен быть тоже правильным. Сегодня мы рассмотрим значение тона победы.
Псалом 19:6 говорит: "Мы возрадуемся о спасении Твоем". Слово "спасение" может быть переведено как "победа" (ASV), а слова "воскликнуть победно" можно перевести также как "возрадоваться". Нет великого различия между спасением и победой; это просто два аспекта того же самого вопроса.
Благодарение Богу, что много братьев и сестер прошли через врата победы. Но пройдя через этот опыт, человек еще должен иметь правильный тон победы. Вы можете не понимать, что означает правильный тон. Можно сказать это иначе: Победа имеет свои эталоны. Как вы узнаете, что победили? Когда вы узнаете, что вы победили? Вы знаете, что вы победили по Пс.19:6: "Воскликнем победно о Твоем спасении".

Различие между победой и хвалой о победе

Интересно, знаете ли вы различие между победой и хвалой о победе. Что такое победа, а что значит хвалиться о победе? Победа это нечто, сделанное Христом, а хвалиться о победе это нечто, что делаем мы. Победа – это дело Христа, а хвала о победе – это наше дело. Победа сообщает нам, что дело сделано, а хвала о победе – это непрерывное провозглашение после дела победы. Я любил играть в крикет. Это напряженная игра; шар тяжелый и рукам больно после удара шара, раны остаются некоторое время. Игрок сражается часами, потеет и борется; он проводит ударами шар через одни ворота, другие ворота, и наконец через последние ворота. Это победа. Когда команда побеждает, другие одноклассники машут своими флажками и радуются и кричат. Это хвала о победе. Команда выигрывает, а другие хвалятся о победе. Слава Богу, эта победа выполнена Христом! Мы не проливали крови за нее. Но мы можем хвалиться о Его победе.
Пожалуйста помните, что после того, как Христианин победил, он должен продолжать своими устами возвещать хвалу о победе. Если нет "аллилуйя", а лишь фонтан слез, то не может быть хвалы о победе. Наш тон –это тон радости о Его спасении, крик победный о Его победе. Когда наша команда крикета победила, мы принесли победу нашей школе и наши одноклассники хвалились об этой победе. Таким же образом, наш Господь одержал победу и принес эту победу нам. Теперь мы можем хвалиться непрерывно об этой победе.
Мы должны говорить: "Аллилуйя! Христос – Победитель!" Все, кто не могут говорить "аллилуйя!", не могут побеждать, и конечно не имеют тона победы. Человек из клангси может говорить на пекинском диалекте. Слова могут быть правильны, но тон неправилен. Те, кто не может говорить "аллилуйя!", имеют неправильный тон, мы должны не только победить, но также иметь правильный тон. Если наш тон неправилен, другие будут сомневаться относительно того, победили ли мы и мы также будем сомневаться, победили ли мы. Говор Петра был галилейским и даже служанка смогла обнаружить это. Когда у нас есть своего рода "галилейский" тон, наш голос выражает нашу победу. Каждый день мы должны иметь "галилейский" тон. Нас должны определять как тех, кто следует за Иисусом, кто имеет "галилейскую" речь.

Хваление царя Иосафата

В Ветхом Завете, был царь иудейский по имени Иосафат. Прочитаем 2Пар.20, чтобы узнать о его тоне победы.
В то время: "После сего Моавитяне и Аммонитяне, а с ними некоторые из страны Маонитской, пошли войною на Иосафата" (стих 1). Во времена Иосафата, царство Иуды было очень слабо и беспомощно в борьбе против его врагов. Иосафат, конечно, испугался, когда смотрел на себя. Он не мог ничего сделать прежде, и он не мог сделать ничего и теперь. Когда враги пришли снова, что он мог сделать?

Он не мог ничего сделать

Все же он был человек, чтивший Бога. Он " обратил лице свое взыскать Господа, и объявил пост по всей Иудее" (ст.3) Он не мог ничего сделать, кроме как придти к Богу. Он молился Богу: "Боже наш! Ты суди их. Ибо нет в нас силы против множества сего великого, пришедшего на нас, и мы не знаем, что делать, но к Тебе очи наши" (ст.12). Он подтверждал свою беспомощность и его глаза были устремлены на Бога. Братья и сестры, в течение прошлых нескольких дней, мы много раз повторяли условия для сдачи. (1) Это понять, что мы не можем сделать это, и (2) прекратить пытаться сделать это. Необходимо также верить в Бога. Это было то, что и делал Иосафат. Он подтверждал это, говоря, что он не имел силы противостоять врагу и не знал, что делать. Он мог только обращаться к Богу.
Бог сразу послал ему пророка и сказал: "не бойтесь и не ужасайтесь множества сего великого, ибо не ваша война, а Божия." (ст.15). Война Божия! Победа или поражение не имеет никакого отношения к нам. Характер, гордость, сомнение, нечистые мысли, жадность и все виды грехов не наше дело, сражение – не наше, а Божие. Господь сказал: "Вы не будете участвовать в этом сражении" (ст.17). Бог требует только, чтобы мы остановились. Он хочет, чтобы мы опустили наши руки и оставили все Ему. Мы должны только остановиться и "наблюдать спасение Божие" (ст.17). Братья и сестры, мы не воюем; мы зрители здесь. Всякий раз, когда мы прекращаем хвалиться о победе, мы падаем. Мы не должны бояться перед Богом, потому что Он будет бороться за нас.
Иосафат сделал еще одну вещь. Он не только остановился и наблюдал сражение, но он также пал на свое лицо поклониться Богу, когда он услышал слово пророка! Вся Иудея и жители Иерусалима также пали перед Богом и поклонились Ему. Враги готовились напасть на них, но что они делали со своей стороны? Они попросили группу левитов славить Господа. Они были "во святом множестве" (ст.21 ASV) и предваряли войско, хваля Иегову. Действительно ли они были сумасшедшими? Они не боялись камней и стрел; они пели хвалу Господу. Это тон победы. Они имели тон победы, потому что знали, что Иегова дал им победу и что враги уже побеждены. Они знали, что уже выиграли сражение. Некоторые верят, что когда приходят искушения, они должны бороться и противостоять им. Но Бог сказал: "И в то время, [как] они стали восклицать и славословить, Господь возбудил несогласие между Аммонитянами, Моавитянами и [обитателями] горы Сеира, пришедшими на Иудею, и были они поражены" (ст.22). Всякий раз, когда песни хвалы звучат к Богу, враги побеждены.
Каков был результат? " И когда Иудеи пришли на возвышенность к пустыне и взглянули на то многолюдство, и вот – трупы, лежащие на земле, и нет уцелевшего" (ст.24). Или Бог не дает победу вообще или Он дает победу, от которой никто не убежит. Если бы сражались мы, то остались бы пять или шесть человек в живых. Но Бог не оставил? Слова "когда они начали" в стихе 22 очень важны. Когда люди начали петь, Бог устанавил засаду против Аммонитян, Моавитян и [обитателей] горы Сеир. Братья и сестры, Бог может действовать только когда мы начинаем хвалить Его. Всякий раз, когда мы начинаем хвалить Его, Он начинает действовать.
Братья и сестры, я знаю, что мы сталкиваемся со многими искушениями, и я знаю, что мы имеем много испытаний. Могут быть физические слабости, неблагоприятные обстоятельства, или различные трудности на работе. Мы можем говорить: "что я должен делать? Как я могу победить?" Братья и сестры, мы знаем, что мы должны победить, но наш тон неправилен. Когда искушения приходят, мы должны говорить: "Аллилуйя!" Когда испытания приходят, мы должны говорить: "Аллилуйя!" Когда мы видим, что трудности приходят, мы должны говорить: "Аллилуйя!" Когда мы закричим: "Аллилуйя", враги будут побеждены. Всякий раз, когда мы хвалим Его, наш Бог начнет действовать. Как только мы начинаем петь, Он начинает действовать.
Братья и сестры, не достаточно подтверждать, что мы не можем сделать то-то и не достаточно верить, что Бог может сделать. Мы должны кричать из нашего сердца: "Аллилуйя! Благодарю, Господь, потому что я нахожусь под испытаниями. Спасибо, Господь, потому что я не могу делать это. Спасибо, Господь, потому что Ты– победа моя". Иосафат продолжал петь, потому что он верил, что он победил. В глазах Иосафата каждый враг был уже мертв. Следовательно, он мог продолжать петь. Он не боялся камней, потому что он смотрел на его врагов как на уже мертвых. Когда они подошли к башне и посмотрели вниз, были только мертвые тела, упавшие на землю.

Две хвалы и благодарения

"А в четвертый день собрались на долину благословения, так как там они благословили Господа. Посему и называют то место долиною благословения до сего дня. И пошли назад все Иудеи и Иерусалимляне и Иосафат во главе их, чтобы возвратиться в Иерусалим с веселием, потому что дал им Господь торжество над врагами их. И пришли в Иерусалим с псалтирями, и цитрами, и трубами, к дому Господню". (ст. 26-28). Есть две части в нашей хвале и благодарении. Одна – до победы, а другая – после победы. Великая ошибка, которую мы делаем сегодня, состоит в том, что мы не имеем хвалы, которая произносится до победы; мы сдерживаем эту хвалу и ждем, чтобы увидеть, что произойдет. Много братьев и сестер подтвердили, что они не могут делать этого и что они не будут даже пытаться делать это. Они верят в факты Божии и верят, что Христос – их победа. Но они не осмеливаются говорить: "Аллилуйя, я победил". Один брат сказал, что он был должен подождать и увидеть, сработало ли это или нет. Другая сестра сказала, что она должна была подождать и увидеть, произвело ли это правильный результат. Они говорили, что они будут хвалить Бога на следующий день, если они увидят некоторые результаты. Но Иосафат имел две хвалы. Каждый победитель должен иметь две хвалы: хвала перед тем, как его глаза увидят результат и хвалу после того, как его глаза увидят результат. Это – тон победы. Как только мы останавливаем нашу хвалу, нас побеждают, и мы теряем нашу победу.
Мы спрашиваем, действительно ли мы победили, но я должен спросить, действительно ли мы кричали "Аллилуйя". "Аллилуйя" – это тон победы. Если тон правилен, победа подлинна. Мы можем что-то симулировать, но мы не можем симулировать тон победы. Каждый победитель имеет тон, который всегда радостен и хвалебен. Мы можем сказать, куда человек придет по его тону. Мы можем сказать также по его тону, победил ли человек. Признак победы – это крик "Аллилуйя!" и "Слава Господу!" Когда искушение появляется, признак победы – это способность говорить: "Аллилуйя! Слава Богу!" Никто из тех, кто смотрит на себя, не может славить Бога. Только те, кто обращаются к Богу, могут хвалить Его. Когда мы смотрим на себя, мы найдем, что мы не способны и не сможем говорить: "Аллилуйя! Слава Богу!" Как только мы увидим Бога, мы сможем говорить: "Аллилуйя! Слава Богу!" Не имеет значения, увеличились ли искушения или нет. Не имеет значения, Моавитяне и Аммонитяне более многочисленны, чем прежде или нет. Война – Господня, а не наша. Бог ответствен за все. Поэтому, тон победы находится в нашей радости, хвале и благодарении Богу. Мы не должны ждать, пока фактически не потерпим неудачу, будем осквернены и согрешим так, что не скажем, что мы побеждены. Пока мы останавливаем нашу хвалу и благодарение, мы теряем нашу победу. Мы не должны совершать никакого великого греха; пока мы не хвалимся о Его победе и пока не благодарим и не хвалим Его, мы теряем нашу победу. Братья и сестры, побеждающая жизнь, которую Бог дал нам, поет "аллилуйя" каждый день; она радуется каждый день. Как только этот признак уйдет, победа будет потеряна.

Главная черта победы находится в радости и ликовании

Стих, который очень знаком нам – Неемия 8:10: "Радость пред Господом – ваша сила". Жизнь, которую Бог дал нам, выражается в радости. Наш Господь Иисус живет в радости, ликовании, хвале и благодарении. Это я познал в течение прошлых нескольких лет. В прошлом, я знал, что я прощен и освящен Им и послушен Господу. Но я чувствовал некоторую горечь и были некоторые маленькие жалобы. Я не мог благодарить и славить Господа. Всякий раз, когда мы не можем благодарить и хвалить Его, мы побеждены. Братья и сестры, наша победа – в нашей радости. Всякий раз, когда мы отбрасываем нашу радость и ликование, мы отбрасываем и нашу победу. Всякий раз, когда мы отбрасываем нашу радость и ликование, мы становимся связанными. Брат свидетельствовал, что он никогда не понимал раньше, как в эти прошлые несколько дней ту радость, которая дает силу. Всякий раз, когда мы не радостны и не ликуем, мы угнетены. Мы должны поддерживать нашу победу в радости и ликовании. Победа подобна рыбе, которая должна жить в воде. Победа должна храниться в радости и ликовании. Мы должны поддерживать нашу победу в радости и ликовании.

Радость в испытаниях и скорбях

Но как мы можем радоваться? Мы можем радоваться и хвалить Бога радостно по многим причинам. Например, если мы прошли врата победы и силы, мы можем радоваться и хвалить Бога. Но Библия говорит, что мы можем радоваться во многих обстоятельствах, в которых мы обычно не радуемся. Мы можем найти в Библии виды обстоятельств, в которых мы можем радоваться.
2Коринфянам 8:2 говорят: "среди великого испытания скорбью, избыток их радости и глубокая их нищета обильно выразились в богатстве их щедрости". Этот стих сообщает нам, что македоняне имели изобилие радости посреди большого испытания скорбью и бедствия. Они имели не одну или две капли радости, но изобилие радости. Братья и сестры, мы должны всегда радоваться и мы должны иметь изобилие радости. Даже среди скорбей, мы должны радоваться, Жизнь Христа – жизнь победы и мы можем хвалиться о Его победе. Даже, когда великие армии угрожают нам и великие скорби ожидают нас, мы можем радоваться и славить Бога. Характеристика победы –избыток хвалы и благодарения посреди скорби.
Есть брат, который был работником железной дороги. Одна из его ног была отрезана проходящим трамваем при несчастном случае. Когда он пробудился в больнице после несчастного случая, его спросили, может ли он все еще благодарить и славить Бога. Он ответил: "Я благодарю и хвалю Его, потому что только одна нога была отрезана". Братья и сестры, даже встретив скорбь, он мог благодарить и славить Господа. Это тон победы. Тон победы благодарение и хвала посреди великой скорби.
В Послании Иакова 1:2 говорится: "Всякий раз, когда впадете в различные испытания, сочтите это для себя великой радостью, братья мои". 1Петра 1:6 говорит: "Об этом ликуйте, немного теперь поскорбев". Что? Стих 8 говорит: "Которого вы, не видев, любите, в Которого вы, не видя, веруете, и ликуете радостью неизреченной и прославленной". В главе 4 в стихах 12 и 13 говорится: "Возлюбленные, не удивляйтесь огню, который среди вас и для испытания вашего посылается, – как будто происходит с вами нечто странное. Но поскольку вы участвуете в страданиях Христовых, радуйтесь, чтобы и в откровении славы Его возрадоваться вам с ликованием". Эти немногие отрывки сообщают нам, как мы должны вести себя во дни скорби. Послание Иакова говорит "различные испытания". Это включает и те испытания, с которыми нужно столкнуться и испытания, с которыми можно столкнуться, они приходят внезапно. Враги приходят, друзья приходят, неверующие приходят, братья приходят, и разумные и неразумные вещи приходят. Все виды испытаний приходят, но все это не может забрать нашу радость. Пожалуйста помните, что Библия всегда определяет радость с прилагательными типа "великая", "полная". Все Божии радости велики и полны. 1Петра 1:6 говорит, что человек радуется во время печали – всего лишь в течение "некоторого времени" (RSV). Может быть печаль? Да, может, фактически, печаль неизбежна. Пока наши глаза смотрят на то, что здесь, слезы будут всегда. Но пока есть слезы, есть также и радость. Следовательно, в 1 Петра 1:8 говорится "радость неизреченная и полная славы". Нет способа описать эту радость. Часто, пока наши слезы еще льются, мы уже кричим: "Аллилуйя!" Часто, пока слезы еще катятся по щекам, наши уста благодарят и хвалят Бога. Многие имеют слезы, которые смешаны с благодарением и хвалой. Мисс Маргарет Барбер написала гимн с такой строкой: "Пусть дух хвалит Тебя, хотя и сердце плачет". Гимны №377
Пока мы живем на земле, наше сердце не может не плакать. Время от времени сердце объято своими чувствами, но все же дух может славить Господа. 1Петра 4:12 говорит, что мы должны радоваться не только посреди испытаний, но также и в ожидании испытаний. Это означает, что мы должны приветствовать испытания и говорить: "Хвала и благодарение Богу, испытания пришли снова".
Некоторые братья поднимают брови, когда испытания приходят к ним. Они ропщут: "Вот они снова!" Но Петр сказал нам славить Бога радостно за то, что они появляются снова. Всякий раз, когда мы хвалим и благодарим Бога, мы выше испытаний. Ничто не может помешать нам быть выше искушений, обстоятельств и трудностей, ведь они не больше радости, благодарения и хвалы. Это – надлежащий тон победы; это есть у победителя.
Сестра в Чефу, которая вступила в побеждающий опыт, была под серьезными испытаниями. Ее дочь умерла через час, после того, как ее муж уехал в отдаленное место. Когда дочь умерла, братья, и сестры пришли утешить ее. Хотя ее глаза были полны слезами, ее лицо было полно радости. Она сказала: "Благодарение и слава Богу. Хотя я не понимаю, почему мой ребенок мертв, я полна радости". Братья и сестры пробовали утешать ее; вместо этого, она утешала их. Такая радость не может быть сфабрикована. Победа поддерживается этим тоном. Можно славить Бога радостно посреди испытаний.
Позвольте мне сказать слова, которые могут быть обращены не к вам: Христиане – образец для других на этой земле. Бог поместил нас на эту землю как образец для других. Если мы плачем, когда другие плачут и становимся расстроенными, когда другие расстроены, мы станем такими же, как и другие. Где тогда наша победа? Мы должны показать миру, что посреди этих проблем, мы имеем радость и силу. Мы можем казаться им сумасшедшими, но они будут голодать о Христе, Кто делает нас такими "сумасшедшими". Пусть Бог будет милостив к нам, чтобы мы выразили победу Христа посреди скорбей.
Мф.5:11-12 говорит: "Блаженны вы, когда будут поносить вас и гнать и злословить и лгать на вас из-за Меня. Радуйтесь и веселитесь, ибо награда ваша велика на небесах: так гнали пророков, бывших прежде вас". Когда другие упрекают нас, мы можем вынести это; когда они преследуют нас, мы не можем огрызаться. Но терпеть и молчать не достаточно. Если мы только терпим и молчим, мы уже побеждены. Мир может терпеть и молчать. Монахи могут делать то же самое и ученики Конфуция. Мы должны отличаться от них. Когда другие упрекают нас, мы должны уметь говорить: "Хвала и благодарение Богу". Мы должны иметь радость от того, что другие упрекают нас. Когда другие преследуют нас, мы должны благодарить и славить Бога и считать это вопросом радости. Если наша победа подлинная, то мы должны радоваться и ликовать. Если победа – это просто переносить упрек, то лишь человеческая заслуга. Человеческое дело кончается подавлением, а каждое дело Бога кончается радостью и ликованием.
Братья и сестры, покой находится в нашем тоне. Самая великая ошибка сегодня в том что человек полагает, что терпение – самая великая добродетель. Когда другие упрекают нас, разве мы можем радоваться? Когда другие упрекают нас, разве мы просто смотрим на землю и закрываем наши уста? Есть много людей, которые испытывают преследование. Есть много сестер, которых обижают их мужья. Много людей испытывают клевету и ложь. Что они делают? Они просят, чтобы Бог воспрепятствовал взрыву их характера или гнева на других. Они думают, что если они не выходят из себя и не взрываются, они победили. Но действительно ли они победили? Это правда, что они имеют победу, но это – не та победа, которую Бог дает. Если это победа Божия, они могут благодарить и славить Его среди упреков и преследования. Позвольте мне повториться: Всякий раз, когда мы находим, что мы не можем благодарить и славить Бога, мы уже побеждены. Тон победы – благодарение и хвала.
Был один человек, который ехал в трамвае в окружении своих врагов. Этот человек был братом и он молился Богу и просил: "Господь, храни меня". Пока он молился, он поддерживал хорошее состояние и даже беседовал со своими врагами о темах, вроде новостей и спорта. Но внутри, он постоянно молился, чтобы Бог заставил его врагов выйти из трамвая прежде его и чтобы Господь сохранил его в победе. Наконец, после длительной борьбы, он достиг своей остановки и вышел из трамвая. Он глубоко вздохнул облегченно и сказал: "я победил". Но что это за победа? Это ненастоящая победа, искусственная и пустая. Если бы это была победа Божия, не было бы нужды просить, чтобы Бог хранил его или помог ему вынести все. Нужно было бы говорить только: "Господь, благодарю и хвалю Тебя, что Ты поместил меня сюда. Так как Ты поместил меня сюда, не имеет значения, оставляешь ли Ты меня здесь в течение более длинного времени или нет".
В Филиппийцам 4:4 говорится: "Всегда радуйтесь в Господе". Описывая радость, в Библии используется слова "великая", "полная" или "всегда". Всегда означает "все время". Павел говорил: "Вы слышали? Если вы не слышали, позвольте мне повторить это для вас еще раз: "и еще говорю, радуйтесь". Если бы мы не усвоили это, он повторил бы это еще раз: мы должны радоваться. Жизнь, которую Бог дает – это жизнь радости. Радость – ежедневная жизнь Христианина. Могут быть скорби и испытания, но есть и радость. Противоположность радости -беспокойство. Многие беспокоятся за своих детей, из-за своих денег или дел. Но Слово Божие говорит: "Ни о чем не беспокойтесь" (Фил. 4:6) Мы думаем, что беспокойство оправдано, но Бог говорит: "Ни о чем не беспокойтесь". Поэтому мы должны всегда радоваться.
Если мы не радовались весь день, то мы грешили в этот день. Один брат проповедовал на конференции о том, чтобы не беспокоиться ни о чем. Когда сестра услышала это, она очень рассердилась. Она подумала: "как человек не может беспокоиться? Если бы братья немного больше беспокоились, они могли бы служить нам лучшей духовной пищей". (Братья проявляли заботу о пище в течение той конференции.) Но Господь не мог позволить ей уйти. Она, в конечном счете, увидела, что беспокойство – это грех и победила.
Я могу говорить гораздо более об этом предмете. Павел сказал в 2Кор.12:10: "я благодушествую в немощах, в обидах, в нуждах, в гонениях, в притеснениях за Христа" Павел радовался в слабостях, оскорблениях, нуждах, гонениях и бедствиях. Братья и сестры, мы не знаем, что случится с нами. Мы знаем, однако, что пока мы живем на этой земле, наши обстоятельства будут не всегда радовать нас. Некоторые болеют; другие имеют больных родных. Некоторые имеют умирающих родственников, а другие сталкиваются с преследованием. Что мы будем делать? Мы можем сказать: "Господь, я терплю", но говоря так, мы показываем, что мы потерпели поражение. Если мы говорим: "Господь, благодарю и хвалю Тебя, мы победим и Христос проявиться в нас", то мы предоставим Богу шанс проявить Его силу и мы будем радоваться. Это – наша ежедневная жизнь на земле. Мы должны радоваться и благодарить и славить Бога все время.
1Фес.5:18 говорит: "Во всем благодарите". Мы должны благодарить во всех обстоятельствах. Кол.3:17 говорит: "И все, что вы делаете, словом или делом, все [делайте] во имя Господа Иисуса Христа, благодаря через Него Бога и Отца". Эти два отрывка Священного Писания охватывают все. Если мы отсутствовали и не слышали других мест Библии, то все включено в эти два стиха. Я благодарю и славлю Бога. Я могу говорить: "Аллилуйя!". Другие могут задаваться вопросом, что происходит с нами, но мы можем благодарить во всех обстоятельствах и славить Бога за все. Братья и сестры, если мы делаем это, мы будем побеждать каждое искушение и мы будет противостоять каждому испытанию. Никакая скорбь или испытание не затронут нас. Те, кто идут этим путем, найдут силу среди своих искушений. Мы можем благодарить и славить Бога за искушения, потому что мы повинуемся Богу.
Некоторые могут подумать, что я выступаю против терпения. Терпение драгоценно, и терпеть правильно. Однако, вид терпения, которое мы хотим приобрести – это не терпение, которое проходит через скрип зубов. Кол.1:11 говорит: "во всяком терпении и великодушии с радостью". Мы терпим и страдаем с радостью. Это не принужденное или ожесточенное терпение. Ежедневный тон Христианской жизни – это терпение и долготерпение с радостью. Во всех обстоятельствах мы благодарим Господа, и во всем возносим хвалу. Это жизнь на третьем небе.

Господня победа больше, чем преодоление

Почему побеждающая жизнь должна проявляться в радости? Почему мы должны радоваться прежде, чем мы сможем говорить, что имеем побеждающую жизнь? Рим.8:37 говорит: "Но во всем этом мы больше, чем победители". Бог дает только один вид победы, победа, которая больше, чем преодоление. Любая победа, в которой лишь есть достижение, не победа от Господа. Победа, которую Бог дает – это победа, которая больше, чем преодоление. Победа, в которой лишь есть достижение– не победа вообще. Победа Господня – это всегда больше, чем преодоление и единственный способ иметь эту победу, которая больше, чем достижение – это радоваться.
Братья и сестры, наша чаша переливается. Все, что Бог дает, переливается. Все, что не переливается – не от Бога. Тот вид победы, которую Бог дает вот в чем: "А Я говорю вам: не противься злому. Но кто ударит тебя в правую щеку, обрати к нему и другую; и желающему с тобою судиться и взять рубашку твою, оставь ему и верхнюю одежду. И кто принудит тебя идти с ним тысячу шагов, иди с ним две". (Мт.5:39-41). Победа, которая переливается – победа Божия. Просто преодолеть что-то это лишь искусственная победа; это плод человеческого усилия.
Братья и сестры, это тон победы. Пусть Бог откроет наши глаза, чтобы нам увидеть, что всякая победа, которая не более чем достижение чего-то, это лишь имитация победы. Пока мы подавляем себя и боремся сами, мы лишь имитируем победу. Если Христос живет в нас, мы будем радоваться во всех обстоятельствах и благодарить и славить Бога. Мы будет говорить: "Аллилуйя! Слава Богу вовеки!"

Глава 11. Освящение

"и не предавайте членов ваших греху, в орудия неправды, но предавайте себя Богу, как живых из мёртвых, и члены ваши – в орудия праведности Богу".
Рим.6:13
"Итак умоляю вас, братия, милосердием Божиим, представьте тела ваши в жертву живую, святую, благоугодную Богу, что и есть разумное служение ваше, и не сообразуйтесь с веком сим, но преобразуйтесь обновлением ума вашего, чтобы вам познавать, что есть воля Божия, благая, угодная и совершенная".
Рим.12:1-2
Сегодняшний вечер – последний вечер нашей конференции по "Побеждающей Жизни". Есть еще одна вещь, о которой мы должны упомянуть сегодня. Предыдущие сообщения не привели бы нас далеко, если бы мы только остановились на вчерашнем сообщении. Однако, мы не могли обратиться к этому предмету ранее, потому что это не было бы правильно. Однако, сегодня вечером, мы должны говорить о вопросе посвящения.
Первое, что мы должны сделать после того, как испытали побеждающую жизнь, состоит в нашем посвящении. Конечно, это должна быть первая вещь, которую человек делает после того, как он спасен. Однако, многие никогда не посвящали себя, даже будучи спасенными. Поэтому, после того, как они вступили в опыт побеждающей жизни, они должны посвятить себя. Есть некоторые, кто посвятили себя Богу после того, как они были спасены. Однако, они вставали и падали все годы и они не столь же свежи, какими однажды были. Поэтому, они также должны посвятить себя. Я не осмеливаюсь говорить, что посвящение – первый шаг или первое выражение нашей победы. Я могу говорить только о том, что, так как Господь умер за нас и живет для нас, первое, что мы должны сделать после того, как мы побеждаем, это посвятить себя.
Некоторые говорят, что мы должны посвятить себя прежде, чем мы победим и что мы должны посвятить себя прежде, чем мы сможем победить. Однако, Рим.6:13 говорит: "и не предавайте членов ваших греху, в орудия неправды, но предавайте себя Богу, как живых из мёртвых, и члены ваши – в орудия праведности Богу". Это показывает нам, что посвящение приходит после обретения побеждающей жизни. Это очевидный факт: человек не может посвятить себя до того, как он переживет смерть и воскресение. Только те, кто умер и воскресли, могут посвятить себя. В течение прошлых нескольких дней, мы говорили о нашем распятии на кресте со Христом и Его жизни в нас. Мы те, кто умерли со Христом и кто живет с Ним. Следовательно, из Рим.6:13 мы видим, что Христианин посвящает себя после того, как он испытал побеждающей жизнь. Если человек не испытал побеждающую жизнь, он не может посвятить себя и даже если бы он попытался сделать это, Господь не принял бы его посвящение, потому что Он не хочет чего-то, что связано с Адамом или смертью.
Если мы не испытали побеждающей жизни, наше посвящение не надежно. Сегодня мы можем посвятить себя, а завтра мы можем забыть об этом. Сегодня мы можем дать обет перед Богом, сообщая Богу, что мы будем делать это и то, но завтра мы можем забыть обо всем этом. Была одна миссионерка, которая посетила семь конференций в Кесвике. Она сказала, что посещение конференций в Кесвике каждый год было подобно раздуванию ветром огня или подзарядке часов. Часы замедлялись и она дозоводила их снова. Каждый год она ездила на "подзарадку" и каждый год она снова "замедлялась". Также и со многими Христианами. Они делают большие обещания перед Богом, но когда они уходят, все забывается. Поэтому я и говорю, что мы не можем посвятить себя. Мы не имеем силу посвятить себя.
Если мы не испытали побеждающую жизнь, Бог не примет наше посвящение, даже если мы посвящаем себя, потому что все, что мы имеем – от Адама и мертво. Мы говорим "спасибо" неверующим и отказываемся принимать их дары. Тот же самое истинно по отношению к Богу; Он не может принять наши дары. Только то, что от Бога, может быть посвящено Ему. Все, что приходит от нас самих, не может быть посвящено Богу.
Мы должны понять, что первая вещь, которую мы должны делать после достижения побеждающей жизни – это посвятить себя Господу. Теперь настало время посвятить себя Господу. Теперь есть возможность посвятить себя Господу. Если мы не посвящаем себя теперь, мы отступим и упадем снова через несколько дней.

Основание и мотив посвящения

О посвящении говорится не только в Римлянам 6, но также и в Римлянам 12. Почему мы должны посвятить себя? Павел увещевал нас милосердием Божиим. Что такое милосердие Божие и в чем они (в оригинале во множественном числе) состоят? Послание Римлянам с 1 главы по 8 говорит о сострадании Божием и делах Его милосердия. Говоря доктринально, глава 12 сразу следует за главой 8-ой. Сострадание Божие и проявления милосердия описаны в первых восьми главах. Прежде мы были грешниками и Сын Божий пришел, чтобы пролить Свою кровь за наши грехи. Главы 3 и 4 говорят о крови; глава 5 – о прощении, а главы 6-8 о кресте. С одной стороны, кровь была пролита для прощения грехов; кровью Его мы прощены. С другой стороны, крест предназначен для распятия на кресте ветхого человека; через крест мы освобождены. Благодарение Богу, что Он был распят на кресте и умер за нас и Он теперь также живет в нас и для нас. Этими состраданиями и проявлениями милосердия нас увещевают посвятить себя Господу.
Братья и сестры, Бог создал нас с определенной целью и Он также спас нас с определенной целью. Намерение Бога состоит в том, чтобы мы выражали жизнь Его Сына и приняли участие в славе Его Сына. В вечности в прошлом Бог имел определенную цель; Он не только хотел, чтобы у Него был единородный Сын, но много сынов. И Рим.8:29 говорит: "Ибо кого Он предузнал, тем и предопределил быть подобными образу Сына Своего, дабы Он был первым между многими братьями." Бог предопределил нам быть подобными образу Его Сына. Затем Он купил нас и искупил нас, чтобы Он мог обрести нас. Он приобрел нас двумя способами. Со стороны Бога. Он послал Cвоего Сына, чтобы умереть за нас и искупить нас. Что касается нашего искупления, мы – Его рабы. Слава Богу за то, что Он искупил нас! Мы были куплены Богом. Бог сказал Аврааму: "Восьми дней от рождения да будет обрезан у вас в роды ваши всякий [младенец] мужеского пола, рожденный в доме и купленный за серебро у какого-нибудь иноплеменника, который не от твоего семени". (Быт.17:12). Аллилуйя! Мы были рождены от Бога и мы были куплены Богом.
Мы были куплены Богом и мы принадлежим Ему. Все же Он позволяет нам быть свободными. Что касается Его верховного права и искупления, мы принадлежим Богу, но Он не принуждает нас делать что-то. Если мы хотим служить маммоне, то Он позволяет нам делать это и если мы хотим служить этому миру, то Он не останавливает нас. Если мы хотим служить нашему чреву, Бог не останавливает нас и если мы хотим служить идолам, то Он позволяет нам делать это. Бог не делает никакого движения по принуждению; Он ждет, пока однажды мы не скажем: "Господь, я – Твой раб не только потому, что Ты искупил меня, но также и потому, что я хочу быть Твоим рабом добровольно". Рим.6:16 говорит о наиболее драгоценном принципе посвящения. Пожалуйста помните, что мы не рабы Божии просто потому, что Он купил нас. " Неужели вы не знаете, что, кому вы отдаете себя в рабы для послушания, того вы и рабы, кому повинуетесь, или [рабы] греха к смерти, или послушания к праведности?" С одной стороны, мы – Его рабы, потому что Он купил нас, но с другой стороны, мы Его рабы, потому что мы хотим быть ими добровольно. Братья и сестры, что касается закона, мы стали Его рабами в день, когда были искуплены. Что касается нашего опыта, мы становимся Его рабами только после того, как мы посвятим себя. Что касается права Божиего на нас, то мы стали Его рабами в день искупления. Но что касается опыта, мы стали Его рабами в день, когда мы добровольно говорим Богу: "я посвящаю себя Тебе". " Неужели вы не знаете, что, кому вы отдаете себя в рабы для послушания, того вы и рабы, кому повинуетесь, или [рабы] греха к смерти, или послушания к праведности?" (Ст.16). Поэтому, никто не может быть слугой Божиим, не зная этого. Мы должны посвятить себя прежде, чем мы сможем стать Его рабами. Это посвящение – вопрос нашего добровольного выбора. Бог не принуждает нас и Павел не принуждает нас. Он увещевал нас и умолял нас. Бог не будет принуждать нас вообще. Он хочет, чтобы мы добровольно посвятили себя Ему.
Братья и сестры, побеждающая жизнь имеет много общего со спасением. Когда мы были спасены, мы спонтанно обрели желание посвятить себя. Жизнь, которую мы получаем, заставляет нас посвятить себя. Каждый спасенный человек имеет чувство, что он должен жить для Бога, но все же он не имеет силы жить так. Многое удерживает и препятствует ему жить для Бога.
Но слава Богу, что Он дал Христа нам, чтобы мы могли посвятить себя Ему. Когда мы были мертвы во грехе, мы не могли посвятить себя Ему. Если мы продолжаем жить в грехе после того, как мы были спасены, мы также все еще не можем посвятить себя Ему. Но теперь, когда Христос стал нашей жизнью и нашей святостью, мы можем добровольно посвятить себя Господу.
Дж. Пантон однажды рассказал о черной девочке рабыне, которую собирались продать с аукциона. Два человека предлагали некоторую цену за нее и цена повышалась. Они оба были злыми людьми, и девочка раба знала, что она будет страдать независимо от того, в чьи рука она попадет. Она плакала и горевала. Внезапно появился другой человек и присоединился к оценке. Первые два человека не могли предложить столько, сколько третий, и девочка была в конечном счете куплена именно им. Немедля, он позвал кузнеца и сломал ее цепи и объявил, что она свободна, говоря: "я не покупал тебя, чтобы ты была моей рабыней. Я купил тебя, чтобы освободить". На этом слове он ушел. Девочка была изумлена. Спустя две минуты она пришла в чувства и догнала того человека и сказала: "С этого дня до самой смерти я буду вашей рабыней". Братья и сестры, такова и любовь Господа к нам. Мы понуждаемы этой любовью сказать Ему: "С этого дня я буду Твоим рабом". Братья и сестры, Бог искупил нас, был распят за нас и воскресил нас. Так как мы вкусили Его сострадания и милости, мы должны посвятить себя Ему.
Послание к Римлянам 6 говорит нам о том, чтобы нам посвятить себя, то есть наши члены, Богу, в то время как Римлянам 12 говорит нам о том, чтобы посвятить наши тела. Эти два посвящения включают много вещей. В течение прошлых одиннадцати дней мы говорили об отдаче и вере. И мы указали, что мы выполним требование Бога и будем жить Его жизнью, когда мы сделаем эти две вещи. Требование Божие в том, чтобы мы посвятили себя Ему абсолютно. Это требование включает в себя все. Но мы не можем сделать этого; мы можем сделать это только Христом, живущим в нас. Прежде мы не могли сделать этого, но мы можем сделать это теперь Христом. Мы приняли Его милости; поэтому мы можем посвятить себя.
Когда Еврей покупал раба, раб должен был служить ему в течение шести лет. На седьмой год, раб мог идти на свободу. Однако, если он говорил, что он любит своего хозяина и не пойдет на свободу, хозяин приводил его к судьям и приставлял к дверному косяку и протыкал его ухо шилом. Тогда раб служил своему хозяину всегда (Исход.21:2-6). Братья и сестры, Бог спас нас и искупил нас кровью. Он не купил нас тленным золотом, но драгоценной кровью Его Сына. Много Христиан чувствуют, что они должны служить Богу ради их совести. Но когда мы видим драгоценность Бога, мы добровольно посвящаем себя Ему. Когда мы сообщим Богу, что мы будем Его рабами, Он приставит нас к дверному косяку и Он проткнет наше ухо шилом. Дверной косяк это место, куда была помазана кровь Пасхального агнца. Сегодня мы приведены туда, чтобы пролить свою кровь также; мы также приведены ко кресту. Мы любим Бога и хотим быть Его рабами навсегда. Поскольку мы знаем, что Он любит нас, мы будем служить Ему всегда. Мы не имеем никакого выбора, кроме как объявить: "Господь, Ты любишь меня и спас меня и освободил меня! Господь, я люблю Тебя и не могу не служить Тебе всегда!"

Вещи для посвящения

Люди

Первое, что мы должны посвятить – это люди, которых мы любим. Если человек не любит Господа больше, чем своих родителей, жену, детей и друзей, он не достоин быть Его учеником. Если вы посвятили себя Богу, не должно быть никого в этом мире, кто может занять ваше сердце и ничто больше не может захватывать ваше сердце. Бог спас вас, чтобы получить вас полностью. Много слез задерживают вас. Много человеческих чувств и сентиментальности приказывают вам возвратиться к ним. Много горя убеждает вас повернуть обратно. Вы должны говорить: "Господь, все мои отношения с людьми находится на жертвеннике. Мои отношения со всем миром закончились."
Когда жена одного брата была больна, и другие попросили его помолиться о ней, он сказал: "Бог не велел мне молиться о ней!" Когда другой брат спросил, огорчился бы он, если бы его жена умерла, то он сказал: "Она уже умерла для меня". Другой брат имел хорошего друга, и Бог захотел, чтобы он расстался со своим другом. Он мог только повиноваться. Он сказал Господу: "Если Ты хочешь этого, то я брошу его".
Бог дал нам Христа как нашу побеждающую жизнь, чтобы мы не только познали Его волю, но также и повиновались ей. Мы никогда не должны думать, что побеждающая жизнь только избавляет нас от греха с отрицательной стороны. Реальная побеждающая жизнь позволяет нам общаться с Богом и повиноваться Его воле с положительной стороны. Бог дает нам Свою побеждающую жизнь, чтобы мы могли выполнить Его цель, а не для того, чтобы Он мог выполнить нашу цель. Никакой Христианин не может держаться за какого-либо человека. Если люди, которых мы любим, не посвящены Ему, мы не можем удовлетворить Господа. Люди должны уйти. Мы должны сказать: "Кого я имею на небе, кроме Тебя? И кроме Тебя никого не хочу на земле" (Пс.72:25). Мы должны сказать: "Я буду служить Господу, Богу моему всем сердцем моим, всем умом и всей душою".
Я любил мисс Маргарет Барбер, потому что она была человеком, который по истине любил Бога всем своим сердцем, всем умом и всей душой. После того, как она умерла, я нашел следующее примечание в ее Библии рядом со стихом "Люби Господа Бога твоего всем сердцем твоим и всею душею твоею и всем разумением твоим" (Мт.22:37): "Господь, благодарю Тебя, что есть такая заповедь". Мы часто думаем, что это тяжело, что Бог имеет так много заповедей. Но мы должны говорить: "Господь, благодарю Тебя, что есть такая заповедь".
Даже если Бог дал кого-то вам, Он не позволит вам прилепляться к нему или ей. Он не позволит вам прилепиться к вашей жене, детям или вашим друзьям. Даже Иссак, которого Бог обещал Аврааму, был положен на жертвенник. Много Христиан потерпели поражение, потому что их сердца захвачены людьми.

Дела и отношения

Мы должны посвятить не только людей, но также и дела. Мы часто направляем наш разум на многие дела и настроены выполнить их. Но мы не искали волю Божью на эти дела. Брат был настроен получить ученую степень и занять место в начальстве колледжа. Все свое время и энергию он тратил на занятия. После того, как он вступил в побеждающий опыт, он передал этот вопрос Богу. С того времени, он определился следовать за Господом, даже если он окажется последним в науке и экзаменах.
Братья и сестры, вы можете чувствовать оправдание, отдавая все ваше время вашей карьере, но если вы не имеете близкого общения с Богом, ваша карьера не принесет вам пользу. Вы лелеете некоторую надежду для вашей карьеры и не дадите ей не свершиться. Вы многого ожидаете от своей работы, которую хотите выполнить любыми средствами. Если вы действуете таким образом, вы должны посвятить себя. Вы не можете позволять ни одной вещи запутать вас. Есть много братьев и сестер, чья гонка за образованием становится их надеждой; они надеются превзойти других. Это надежда смешана с гордостью. Я не говорю, что вы должны покинуть школу, но я говорю, что вы должны оставить все, если Бог призывает вас.
Был брат, который был сиротой и рос в бедном семействе. Он умел красиво писать и был также очень талантлив в музыке. В приюте пока другие изучали умение мастерить из дерева и масонство, он занимался в другом направлении и смог поступить в высшую школу. Он получал стипендии каждый семестр. После того, как он закончил два года в колледже, школа решила направить его в колледж св. Иоанна в Шанхае на два года, а затем в Америку на условии, что после его возвращения из-за границы, он будет работать в этой школе. И его мать и дядя написали ему письма – поздравления. За два месяца до его избрания на эту поездку, он был спасен и многие из его прежних надежд были разрушены. В то самое время, он посвятил себя Богу. Я спросил его, что он теперь хочет делать. Он сказал, что он готов пойти и подписать соглашение. Он сказал мне: "Ты был моим одноклассником в течение восьми лет. Разве ты не знал моих устремлений?" Когда мы собирались разойтись, я сказал: "Сегодня, мы – братья. Но я считаю, что когда ты возвратишься из Америки, ты больше не будешь моим братом". На этом слове он ушел и молился так: "Господь, Ты знаешь мои стремления. Я знаю, что Ты призвал меня, но я не могу упустить мои стремления. Однако, если это – Твоя воля, я пойду в деревни проповедовать Евангелие". После молитвы, он пошел к директору и сказал, что он решил не подписывать соглашение и больше не поедет. Директор спросил, не заболел ли он, но он ответил: "Бог призвал меня проповедовать Евангелие для Него". Четырьмя днями позже его дядя, племянники и мать приехали к нему. Мать сказала в слезах: "Так как твой отец умер, я боролась все эти годы с надеждой, что ты однажды выбьешься вперед, чтобы потом поддерживать меня. Сегодня у тебя был шанс, но ты пренебрег им". Мать продолжала плакать, а дядя продолжал говорить: "Прежде, чем ты поступил в этот приют, я поднимал тебя. Я также заботился о твоей матери. Теперь ты должен нам обоим. Твои племянники даже не имеют денег, чтобы поступить в школу, а ты хочешь отбросить эту великую возможность". Они также пришли ко мне и сказали: "Мистер Ни, вы не должны поддерживать ваших родителей, но он должен поддержать нас". Наш брат был сдавлен с обеих сторон. Он просил Бога, что ему делать. Тогда он понял, что он задолжал людям, но что он задолжал Богу гораздо больше. Он обещал поддерживать своих мать и дядю, но он также сказал им, что он не сможет удовлетворить их стремления и должен повиноваться Богу.
Братья и сестры, все мы должны посвятить наши дела Богу. Я не говорю, что все должны быть проповедниками. Я говорю, что все мы должны посвятить все Богу. Что такое посвящение? Что означает предоставить себя? Это объявить: "Господь, я буду исполнять Твою волю". Многие думают, что посвящение – это быть проповедником. Нет, мы посвящаем себя, чтобы исполнять Божию волю. Много людей понимают через подлинное посвящение, что они должны быть верны в своих делах и снабжать нужды дела Божьего. В результате, они оставляют свою проповедь. Многие другие мотивированы существующей нуждой грешников в спасении и нуждами этих людей в окружающих местах и посвящают себя проповеди. В течение прошлых нескольких лет, нам не хватало сотрудников. Если Бог должен действовать среди нас, многие братья и сестры предадут себя на полновременное служение в ближайшем будущем. Они поймут, что они должны посвятить все свои дела Богу.

Предметы

Мы должны посвятить не только людей и дела, но также и все предметы. Есть люди, которые должны посвятить свои драгоценности. Другие имеют здания или одежду, которую они должны посвятить. Некоторые имеют только очень мало для посвящения, но они не могут позволить этой маленькой вещи стать помехой для них. Некоторые могут хранить несколько золотых колец или некоторые украшения из жемчуга. Нет никакого закона об этом, но если мы хотим жить посвященной жизнью, золотые украшения вероятно должны уйти, фешенебельная одежда должна уйти и, возможно, наши деньги должны уйти. Много людей тратили свои деньги, не угождая Богу. Многие другие копили свои деньги и тоже не угождали Богу. Трата не имеет места в глазах Бога, как и накопления не имеют места в Его глазах. Мы не должны тратить наши деньги сразу; мы должны переводить их на счет Бога. В Новом Завете, ничего не говорится о десятине, то есть десятой части того, что мы имеем. Единственное, о чем говорится, это все предать в руки Божии. Когда мы приносим домой нашу зарплату, мы должны сказать Богу: "Господь, все эти деньги Твои. Верни мне то, в чем я нуждаюсь на мои домашние расходы". Это не вопрос об использовании некоторого количества денег и скопления остального для Бога. Я не осмеливаюсь говорить, что Бог возьмет или не возьмет все, что вы имеете. Но я говорю, что если мы истинно посвятили все Богу, то посвященное принадлежит Богу.
Много братьев и сестер имеют хорошую обстановку в своих домах, одежду в шкафах или имущество, которые не подходят для детей Божиих. Как только Бог коснется этих вещей, мы должны посвятить их. У нас есть несколько пожилых братьев и сестер сегодня. Вы должны быть осторожны в том, как вы пишете ваше завещание. То, что вы напишете в нем, покажет тот вид Христианина, который вы являетесь. Бог спас нас. Так как все наши деньги принадлежат Богу, мы не должны просто отдавать деньги в мир. Если мы планируем нечто для наших детей и позволяем им забрать наши деньги назад в мир, мы поступаем неправильно. Бог отделил нас и наше имущество от мира. Мы не должны позволить ему возвращаться в мир. Когда Израильтяне оставили Египет, они не оставили ни одного животного в Египте. То же самое должно быть истинно и с нами. Конечно, мы не можем сделать этого, но слава Богу, что с Ним все возможно. Фил.4:13 говорит: "все могу в укрепляющем меня Иисусе". Это означает, что Бог снабжает нас силой и мы можем делать все. Нам невозможно предложить Ему все, но мы можем делать это в укрепляющем нас Иисусе. Так как Христос – наша жизнь, мы можем делать это.
Много молодых братьев и сестер могут посвятить то, что они имеют, хотя они и не имеют много. Когда они стали богаче, их пожертвования стали меньше. Если Бог получает наше сердце, Он должен получить и наш бумажник. Если сердце закрывается, это означает, что бумажник закрыт. Если бумажник не открыт, сердце никогда не может быть открыто.

Самих себя

Мы должны посвятить людей, дела и предметы, но последнее, что мы должны посвятить – это самих себя. Мы должны посвятить себя Господу. Мы должны говорить: "Господь, я посвящаю себя Тебе, чтобы исполнять Твою волю". Братья и сестры, мы не знаем что будет с нами дальше. Но мы знаем, что Бог имеет волю для каждого из нас. Благословения может и не быть, если не будет страдания. Но мы должны посвятить себя Его воле. Мы должны хотеть принять Его волю, с благословением ли она идет или со страданием. Многие хотят быть использованы Богом; они исполнены Духом и живут побеждающей жизнью непрерывно, потому что они посвятили себя Богу.
Что это за посвящение? Это посвящение, в котором мы представляем наши тела как жертву живую. Библия никогда не говорит о посвящении сердца; она только говорит о посвящении тела. Никто посвятивший себя, не может оставить свое тело непосвященным. Мы посвятили наше существо Богу. Впредь, наши уста – не наши. Наши уши – не наши, и наши глаза, руки, ноги, и даже тела – не наши. С этого времени мы просто Господни менеджеры, которые распоряжаются не своим. С этого времени наши ноги – Господни и мы не можем использовать их лишь для себя. Когда один молодой человек умер, его старый отец приказал несущим гроб быть очень осторожными, потому что его тело служило как храм Господень в течение двадцати лет. Однако, мы не должны ждать, пока мы умрем, чтобы наши тела были посвящены Богу. Сегодня Дух Святой уже живет в нас. 1Кор.6:19 говорит: "Или не знаете, что тела ваши – суть храм Духа Святого, живущего в вас, Которого вы имеете от Бога, и вы – не свои". Один Гимн говорит:

Пусть мои руки Его дела творят;
Пусть мои ноги по Его путям бегут....
Все для Иисуса! Все для Иисуса!
Пусть мои уста Его хвалу поют.

Гимны, №444

В этом значение посвящения. Это означает посвятить наше тело. Никто не должен говорить, что его тело – его собственное. Каждый день нашей жизни – для Господа, и наш тело – для Господа; мы просто Его менеджеры.
Однажды в другой стране кто-то проносил тарелку для пожертвований на утреннем собрании в воскресенье. Когда тарелка подошла к тринадцатилетней девочке, она попросила опустить тарелку пониже несколько раз. Когда тарелка была опущена до земли, она ступила на тарелку. Она не имела денег, и поэтому она решила предложить себя.
Сегодня мы должны не только посвятить людей, дела и предметы Богу, но также и посвятить себя Ему. Каждое воскресенье, в день Господень, когда мы кладем деньги в коробку для пожертвований, мы должны поместить и самих себя в нее. Когда мы сдерживаемся, Бог не хочет наших денег. Бог не возьмет "наше", если Он сначала не возьмет "нас". Бог должен взять нас до того, как Он примет наше. Есть много людей, которые посвятили себя Богу, и Бог не обязательно побудит их быть проповедниками. Он может захотеть, чтобы некоторые стали хорошими бизнесменами. Каждый угол в этом мире нуждается в свете, и мы не можем выбирать нашу собственную работу. Мы должны говорить Богу: "С этого времени я решаюсь исполнять Твою волю".

Результат посвящения

Каков же результат посвящения? Первый результат описан в Римлянам 6, а второй результат описан в Римлянам 12. Много людей не знают различие между этими двумя результатами. Но фактически, есть великое различие. Посвящение в Римлянам 6 – для собственного блага; оно должно принести плоды праведности. Посвящение в Римлянам 12 – для блага Божьего; оно для выполнения Божией воли. Результат посвящения в Римлянам 6 – избавление от греха, чтобы быть рабом Божиим и приносить плод святости. Это значит жить побеждающей жизнью день ото дня. Результат посвящения в Римлянам 12 – это не только угождение Богу, но и поступать согласно воле Божией, благой, угодной и совершенной.
Братья и сестры, не достаточно только сдаться, верить и хвалить. Есть один конечный пункт: Мы должны поместить себя в руки Божии прежде, чем Он сможет выразить Свою святость через нас. Мы не имели силы посвятить себя в прошлом. Но после вхождения в побеждающий опыт, мы можем посвятить себя. Пожалуйста помните, что мы не могли поместить себя в руки Божии в прошлом. Теперь это больше не вопрос способности или неспособности; это – вопрос желания или не желания поместить себя в Его руки. Прежде это был вопрос неспособности. Теперь это вопрос нежелания.
Был один брат в Австралии, который посвятил себя полностью Богу. Когда он ехал в поезде, несколько друзей решили поиграть в карты. Их было трое и им не хватало еще одного, так что они пригласили его присоединиться к ним. Он ответил: "Жаль, друзья. У меня нет моих рук. Эти руки – не мои, но Другого. Они просто помещены в мое тело. Я не осмеливаюсь использовать их".
С этого времени наши руки, ноги и уста принадлежат Богу. Мы не осмеливаемся использовать их как хотим. Всякий раз, когда искушения приходят, мы должны говорить, что мы не имеем рук. Это – посвящение Римлянам 6. Когда мы посвящаем себя так, мы будет освящены и будем приносить плоды святости. Следовательно, посвятить себя – это первое, что мы должны сделать после побеждающего опыта и это также начатки побеждающего опыта.
Посвящение в Римлянам 12 – это нечто для Господа. Оно говорит, что мы должны предоставить наши тела Господу в жертву живую. Оно также говорит, что такое посвящение свято и угодно Ему. Следовательно, мы должны помнить, что посвящение в главе двенадцатой имеет цель служения Богу.
Глава шесть – для личного посвящения, а глава двенадцать – для дела Господнего. Глава шесть говорит о посвящении, и она также говорит об освящении и плоде освящения; глава двенадцать также говорит о святости или как быть святым. Что такое освящение и что такое святость? Быть посвященным или быть святым означает быть отделенным некоторому лицу для его собственного использования. Прежде мы жили под влиянием многих предметов, людей и дел. Прежде мы жили для себя. Теперь мы живем только для Бога.
Как только я приехал домой из Сяо-фен Парка. Я собирался сесть на автобус, но водитель велел мне выйти. Когда я посмотрел внимательно на автобус, то нашел, что это был не обычный автобус, но только для дипломатов. Каждый Христианин должен быть "дипломатом". К сожалению, много Христиан – "общественные" Христиане. Однако, мы – не "общественные", но "дипломаты", полностью для Господней воли и отделенные. Римлянам 12 показывает нам, что наши работы, мужья, дети, деньги и ценности только для Господа; они для Его использования. Когда мы предназначены только для Бога, и когда мы предоставляем себя только Ему, то мы должны верить, что Бог принял нас, потому что Бог ищет этого. Цель Господа не в том, чтобы мы были ревностны на некоторое время. Если человек не посвящает себя Богу, Он не будет удовлетворен. Если человек не посвящает себя полностью Богу, Бог не будет удовлетворен. Бог не удовлетворен, пока человек не помажет Господа елеем алавастрового сосуда. Он не удовлетворен, пока мы не бросим все свое имение в коробку (Лук.21:4). Все нужно предложить Ему.
Братья и сестры, слава Богу что мы воскрешены из мертвых. Мы обрели милость у Бога. Это посвящение угодно Ему и оно разумно. Каждый Христианин должен посвятить себя; неправильно предполагать, что только особые христиане должны посвятить себя. Его кровь искупила нас, и мы принадлежим Ему. Его любовь ограничила нас и мы живем для Него.
Пожалуйста обратите внимание на этот вид посвящения, о котором говорится здесь. Мы – это живые камни. Хотя мы посвящаем себя, мы остаемся жить. Мы – жертвы живые. Жертвы в Ветхом Завете были убиваемы, но мы жертвы живые.
Результат предоставления себя находится в Римлянам 12:2: "и не сообразуйтесь с веком сим, но преобразуйтесь обновлением ума вашего, чтобы вам познавать, что есть воля Божия, благая, угодная и совершенная". Это наша окончательная цель. На конференции в январе прошлого года, мы увидели, что Бог имеет вечный замысел, который был исполнен Его Сыном. Бог создавал все через Него для этой цели. Искупление – также для этой цели, поражение Сатаны – для этой цели, и спасение грешников – для этой цели. Мы должны знать вечную цель Бога прежде, чем мы сможем выполнить то, что Бог хочет от нас. Мы здесь не просто для спасения грешников; мы здесь для достижения Божией вечной цели. Каждый вид дела должен быть соединен с Божией вечной целью.
Если мы не посвящаем себя, мы никогда не будем понимать, что эта воля благая. Сегодня многие боятся самих слов "Божий замысел"; многие чувствуют беспокойство от этих слов. Христиане боятся слушать о воле Божьей. Однако, Павел сказал, что после того, как человек предоставил свое тело, он испытает, что воля Господа благая и совершенная. Мы можем петь о благости воли Божьей! Мы можем говорить "аллилуйя", находясь благости воли Божьей! Воля Божья блага и не злонамеренна. Его воля нам на пользу и не злобна. Мы слишком близоруки. Воля Божья блага. Один брат однажды помолился очень хорошей молитвой: "Когда мы просили хлеба, мы думали, что Ты дашь нам камень; когда мы просили рыбу, мы думали, что Ты дашь нам змею. Когда мы просили яйцо, мы думали, что Ты дашь нам скорпиона. Но когда мы просили камня, Ты дал нам хлеб!" Мы часто не понимаем Божью любовь. Мы не понимаем Его волю. Мы не понимаем, что Его намерения о нас благи и превосходны. Мы можем жаловаться на многое, когда оно приходит к нам, но спустя пару лет, мы будем хвалить Его за это. Почему же мы не должны хвалить Его уже сегодня?
Воля Божья – не только блага, но также и совершенна. Вся воля Божья для тех, кто любят Его, полезна. Если мы знаем это, мы не будет отклонять Его волю. Предоставление наших тел Ему, свято и угодно Ему. Кроме того, мы найдем Его волю благой для нас и совершенной.
Сегодня вечером – последнее собрание и я прошу, чтобы вы сделали одну финальную вещь, то есть сказали Богу: "Господь, я полностью Твой. С этого времени я не буду жить для себя."
Братья и сестры, мы увидели все условия для победы, и они – теперь позади нас. Посвящение – это последний пункт в побеждающей жизни; и оно также первое, что мы должны сделать после вхождения в побеждающую жизнь. Если мы посвятили себя, мы должны верить, что Бог принял наше посвящение. Если мы посвятили себя, мы посвящены. Мы можем чувствовать себя горячими или холодными, но если мы истинно посвятили себя Богу в нашем сердце, все будет в порядке. Я говорю это, чтобы помочь нам не жить нашими чувствами. В Чефу брат посвятил себя Богу, но он чувствовал, что нечто неправильно между ним и Богом. Он думал, что он должен посвятить себя снова, а я сказал ему, что после того, как девушка выйдет замуж и обнаружит, что она в разногласии с мужем, то она не выходит за своего мужа снова. Даже если что-то не так между Богом и нами, мы можем только посвятить себя только однажды. С этого момента мы принадлежим Господу и только для Его использования.


Подлинный лик московской патриархии

Священник Глеб Якунин

Подлинный лик московской патриархии

Вступление

Церковь в россии: немного истории

Восстановление соборности

Митрополит Петр (Полянский) – патриарший местоблюститель

Явление церковного самозванца

„Новый завет” Иуды с дьяволом

Из III интернационала – в III Рим

Великий вождь и учитель всех времен и народов – родной отец московской патриархии

Хрущев – новый „Юлиан-отступник”

Московская патриархия и КГБ

„Митрополитбюро” – главный штаб борьбы с религией в ссср

Московская патриархия сегодня

Гонения на действительную веру в Бога продолжаются

Осквернение святынь продолжается

Послесловие

ВСТУПЛЕНИЕ

Российское общество, переходящее в постсоветский образ жизни, выдерживая на своем пути огромные перегрузки, как никогда нуждается сегодня в духовной опоре. Естественно, что взоры многих в поисках высшей правды обращаются к тысячелетней христианской традиции – к российскому Православию. Несколько поколений россиян, насильно оторванных от веры отцов, никогда не державших в руках Евангелие, лишенных элементарных познаний в религиозной сфере, потянулись к церковной ограде, свято веря, что ступая под своды древнего храма, они приобщаются к той самой Церкви, что берет свое начало от святого князя Владимира, крестившего Русь в 988 году, – Церкви преподобных Сергия Радонежского и Серафима Саровского. Еще бы – ведь они поклоняются тем же иконам, поют те же песнопения, как сотни лет назад молились их предки. И конечно, они нисколько не сомневаются в том, что патриарх Московский и всея Руси Алексий II, окруженный византийским великолепием, есть законный наследник в ряду святителей от первых Киевских митрополитов до святого патриарха Тихона.

Но в действительности это совсем не так. В 1927 году законное центральное управление Православной Российской Церкви было прервано большевистским насилием, а остатки гонимых христиан, спасаясь от истребления, ушли в катакомбы.

На место подлинной Церкви из представителей завербованного чекистами „временного синода” митрополита Сергия (Страгородского) была образована в 1943 году Сталиным и Берией Московская Патриархия – та самая, что сегодня у всех на слуху. В условиях тяжелой войны Сталин начал разыгрывать „религиозную карту”, в том числе перед военными союзниками. Для этого он поручил Л. Берии и полковнику госбезопасности Г. Карпову „возродить” православную Церковь, митрополит Сергий был провозглашен Патриархом всея Руси и начал ускоренно насаждать Московскую патриархию в СССР и за рубежом. С точки зрения православных канонов, благодатные структуры управления Церковью могли быть воссозданы только по действующим на тот момент каноническим правилам, и лишь затем, согласно этим правилам, они могли быть изменены. Но в нарушение всех канонических норм в 1943-45 гг. богоборческой властью была создана совершенно новая, чуждая православной традиции религиозная организация тоталитарного типа, с новыми, ранее не существовавшими церковными правилами, со структурой управления, копирующей сталинское политбюро („митрополитбюро”) и фактически подходящей под модное ныне определение „тоталитарная секта”, не имеющей ничего общего ни с российскими, ни со вселенскими каноническими правилами православия. По канонам Православия создание и деятельность этой организации должны восприниматься верующими „аки не бывшие”, то есть недействительными.

Поэтому глубокая потребность современной России в духовном авторитете и нравственном фундаменте наталкивается на косность „дочернего ведомства КГБ”, десятилетия осуществляющего поставленную перед ним цель: прикрываясь религиозной деятельностью, ревностно служить антирелигиозному тоталитарному государству. В результате этой подме-ны сегодня руководство РПЦ демонстрирует полную неспособность к столь необходимым обществу реформам, а попытки церковного возрождения снизу, со стороны общин, рядового духовенства, мирян пресекаются патриархийным начальством.

Вот почему православные приходы в бывших республиках СССР после обретения их странами независимости предприняли массовое отделение от Московской патриархии. Наиболее характерно в этом смысле положение на Украине и в Эстонии, где уже имелся в досоветский период опыт афтокефальных самостоятельных Церквей. Истерические заявления Алексия II о неканоничности таких независимых устремлений основываются исключительно на феодально-большевистских представлениях о церковном праве и мало чем отличаются от аналогичных заявлений сторонников воссоздания коммунистического Советского Союза в былых границах. Между прочим, уместно помнить, что в свое время получение независимости православными церквами Финляндии и Грузии, некогда бывшими в подчинении Российской Церкви, послужило только общему благу и никогда, по политическим соображениям, не оспаривалось РПЦ.

История Православия в СССР и России после 1917 года замалчивается и тотально искажается в интересах Московской патриархии, усиленно поддерживаемой как нынешними властями, так и политической оппозицией от Зюганова до Жириновского.

Задача этой брошюры – помочь читателю, мало знакомому с трагической историей Церкви 20 века, разглядеть истинный лик Московской патриархии.

ЦЕРКОВЬ В РОССИИ: НЕМНОГО ИСТОРИИ

С 988 года православие стало на Руси государственной религией. Вместе с крещением князем Владимиром была принята византийская модель отношений государства и Церкви – цезарепапизм, означающий фактическое подчинение Церкви абсолютной царской, в дальнейшем императорской, власти.

Но в то же время Церковь жила и по своим внутренним древним правилам: все важнейшие религиозные вопросы решались соборно. Священники и епископы избирались самими верующими, а посвящались уже священноначалием. Троекратное „Аксиос!” („Достоин!”) народ произносил, хорошо зная кандидата на рукоположение.

В 1721 году император Петр I упразднил соборность Церкви, создав подчиненный себе Правительствующий Синод. Сей необычный для Церкви орган состоял из нескольких человек и был наделен властью, большей, чем Патриарх и Поместный Собор вместе взятые. Это было явное попрание канонических устоев Церкви! При этом все архиереи письменно согласились с подготовленным указом Императора. Показательно, в частности, что духовенство обязывалось доносить в полицию о политической нелояльности верующих, даже если это узнано на исповеди. Архиереи же приносили присягу на верность Императору как „председателю и крайнему судии Правительствующего Синода”. Члены Синода были полностью приравнены к членам Сената, получили такие же регалии, привилегии, огромные жалования, крепостных, золоченые кареты, спецмедобслуживание. Император вернул им большие латифундии, на которых их райское существование – несмотря на обязательный для архиереев монашеский постриг – обеспечивалось трудом тысяч крестьян.

Насильственное прекращение в ХУШ-Х1Х веках соборности Церкви, в первую очередь – выборности по принципам авторитета и заслуг священников и епископов самими верующими, превращение епископов в назначаемых правительственных сановных чиновников и рабовладельцев, а священников – в надсмотрщиков за рабами, – все это привело к глубочайшему духовному кризису в России, непреодолимому разрыву между просвещенной элитой и народом, и, в конечном счете, к катастрофе 1917 года. Церковь теряла авторитет в народе, росла пропасть между верующими и священником, между рядовым духовенством и епископатом. Всякий, кто был в оппозиции правительству, оказывался и вне огосударствленной, обюрокраченной Церкви. Так что в результате большинство населения оказалось за оградой церкви. Как писал в XIX веке Иван Аксаков: „Церковь превратилась у нас в подобие немецкой канцелярии, прилагающей... с неизбежной ложью порядок немецкого канцеляризма к спасению стада Христова”.

ВОССТАНОВЛЕНИЕ СОБОРНОСТИ

Только в августе 1917г., впервые после 1690 года, открылся Поместный Собор Православной Российской Церкви. В условиях падения православной монархии было восстановлено патриаршество, но не в единодержавной, а в соборной форме, ибо все важнейшие вопросы церковной жизни вновь стали решаться волеизъявлением верующего народа. Подобным образом уже были избраны народом правящие архиереи Петрограда и Москвы. В 1918 году Собором были приняты уставы епархии и прихода. Кандидатуры настоятеля и архиерея выдвигались народом, чаще всего на альтернативной основе. Перевод епископа на другую кафедру, а священника в другой храм рассматривался как особое исключение из правил. Патриарха положено определять по-апостольски – жребием из трех кандидатур. Святой патриарх Тихон, имевший меньшее количество голосов из проголосованных тайным голосованием трех кандидатов, оказавшихся во главе списка, стал по воле Бога путем жребия Патриархом всея России.

На том же Поместном Соборе должны были рассматриваться вопросы о канонической и богослужебной реформе (Минея – богослужебная книга – была уже переведена на русский язык), но осенью 1918 года работа Собора была прервана большевиками.

Верховная власть в церкви была ограничена в пользу соборного начала. У Синода остались лишь координирующие функции. Впервые исполнительная власть осуществлялась вновь созданным Высшим Церковным Советом, состоящим из епископов, священников и мирян на равной основе под председательством Патриарха.

В августе 1918 года Поместный Собор определил, что духовенству недопустимо заниматься политикой от имени Церкви. Но как граждане государства и архиереи, и священники, и миряне были вправе участвовать в политической деятельности индивидуально. Было канонически запрещено ущемлять кого-либо в Церкви из-за разницы в политических взглядах.

Собор проклял богоборческую власть и запретил верующим с ней сотрудничать.

МИТРОПОЛИТ ПЕТР (ПОЛЯНСКИЙ) – ПАТРИАРШИЙ МЕСТОБЛЮСТИТЕЛЬ

Поместный Собор постановил, что в случае смерти патриарха назначается местоблюститель патриаршего престола, одной из задач которого является координация действий Церкви по созыву канонически свободного Поместного Собора для избрания нового Патриарха. Святейшему Тихону Поместный Собор доверил формирование тайного списка кандидатов на должность местоблюстителя. В октябре 1920 года Священный Синод во главе с Тихоном детализировал этот порядок.

После смерти патриарха Тихона в 1925 году местоблюстителем патриаршего престола стал митрополит Петр (Полянский), входивший в число четырех епископов, названных в завещании святого патриарха в качестве канонически полномочных кандидатов. Сана местоблюстителя патриаршего престола с митрополита Петра никто не снимал, а аресты святителя безбожными властями препятствием к ношению духовного звания не являются. Митрополит Петр (Полянский) принял мученическую смерть в 1938 году в сталинских лагерях именно как законный местоблюститель патриаршего престола.

ЯВЛЕНИЕ ЦЕРКОВНОГО САМОЗВАНЦА

В условиях чудовищных гонений и репрессий со стороны ГПУ митрополит Сергий (Страгородский) в 1927 году воспользовался арестом местоблюстителя патриаршего престо-ла священномученика митрополита Петра и объявил сам себя, вопреки канонам и уставу Церкви, „заместителем патриаршего местоблюстителя”, хотя в списке кандидатов на должность законного местоблюстителя он не значился. Самозванец создал при себе антиканонический „временный синод”, который до удивления быстро был признан Советской властью и зарегистрирован главным гонителем верующих – ГПУ. Сам же митрополит Сергий известен тем, что входил в состав Синода, назначенного еще хлыстом Григорием Распутиным. В 1922 году Сергий поддержал обновленческий раскол, объявивший о низложении арестованного Патриарха Тихона.

Будучи опытным раскольником, митрополит Сергий (Страгородский) присвоил с помощью ГПУ административную власть над Церковью, фактически упраздняющую возрожденную недавно соборность. Так митрополит Сергий занялся запрещением в служении и даже отлучением других епископов, в том числе только за то, что те отказывались присягнуть в верности И.Сталину. Каноническое право запрещать и отлучать архиереев имеет исключительно Архиерейский или Поместный соборы. Тем самым митрополит Сергий со своим так называемым „временным синодом” присвоил себе власть большую, нежели патриарх и Поместный собор вместе взятые, не имея на то, естественно, подобных полномочий от церковной полноты. Все его полномочия проистекали лишь из собственного самозванства и из постановления о регистрации его „синода” карательным органом богоборческого режима — ЧК–ГПУ. Тем самым каноническая преемственность официальной верховной власти в Православной Российской Церкви в 1927 году была прервана.

По Уставу 1917-1918 гг., высшее церковное управление, в случае невозможности его канонического продолжения, упразднялось вообще, а епископы должны были направить все усилия на сохранение паствы и общин в своих регионах, пока не представится возможность провести законный Поместный собор и определить волю Бога в отношении личности Патриарха. Но митрополит Сергий попрал и Устав Российской Церкви, и правила Вселенских соборов в части доставления епископов.

И таким образом, согласно нормам Восточной Церкви, все акты митрополита Сергия и его синода, начиная с провозглашения Сергием себя „заместителем патриаршего местоблюстителя”, являются глубоко антиканоничными, то есть церковным преступлением. За учиненный им раскол, по правилам священных соборов, митрополит Сергий подлежит извержению из сана и отлучению от Церкви.

„НОВЫЙ ЗАВЕТ” ИУДЫ С ДЬЯВОЛОМ

В 1927 году новый Иуда – митрополит Сергий опубликовал свою знаменитую Декларацию, где радости социалистического государства объявил радостями Церкви. „Ваши радости – наши радости”, – писал он коммунистическим правителям. Поскольку Сталин, в качестве одной из „радостей” страны советов, назвал вторую пятилетку „безбожной”, так что к 1937 году слово „Бог” должно было исчезнуть из советского новояза, то понятно, какими „радостями” стала жить сергианская иерархия. В Декларации содержится „благовестие” о ее апостасии (вероотступничестве) – духовной солидарности с гонителями Церкви, „унии” православия с антихристом.

После опубликования этой Декларации официальный и окончательный раскол в Церкви стал неизбежен. Свыше 60 архиереев, не разделявших „радости” безбожников и поэтому находившихся в Соловецких лагерях, Декларацию не признали. Не признали ее и авторитетнейшие митрополиты, имевшие канонические полномочия от Поместного Собора на возглавление центрального аппарата церкви в отсутствие Патриарха, а также и те, что оказались вследствие гражданской войны в изгнании. Канонически законные архипастыри благословили верующих на неподчинение самозванцу и на уход в катакомбы.

В 1930 году митрополит Сергий заявил иностранным журналистам, что в России Церковь не преследуется. И это в том самом году, когда был закрыт последний монастырь, а число новомучеников стало измеряться десятками и сотнями тысяч!

В 1934 году новый Иуда стал кощунственно именовать себя местоблюстителем при живом и законном местоблюстителе митрополите Петре, страдавшем за Христа в заключении.

Дьявол, как отец всякой лжи, отнюдь не щадил и примкнувших к бывшему митрополиту отступников: к 1939 году в СССР легально действовало всего лишь около ста православных приходов и только четыре подчиненных митрополиту Сергию архиерея. Вслед за исповедниками веры и честными священнослужителями были репрессированы и многие вероотступники, коллаборационисты и церковные стукачи. На свободе „прозапас” оставили лишь горстку самых ревностных и преданных Сталину сергиан.

ИЗ III ИНТЕРНАЦИОНАЛА – В III РИМ

В 1943 году изгнанный тифлисский семинарист И.Сталин решил использовать в политических целях десятки миллионов русских за рубежом, а заодно и попробовать сплотить страны пост-византийского пространства (Восточная Европа и Балканы) под крылом Москвы как Третьего Рима, разыграв этно-конфессиональную карту.

Сталин вызвал в Кремль трех сохранившихся активистов сергианской раскольничьей группировки: митрополитов Сергия (Страгородского), Алексия (Симанского) и Николая (Ярушевича), выделил правительственный самолет и велел собрать по концлагерям оставшихся в живых лояльных епископов для избрания нового „патриарха”. Срочно провели несколько сомнительных хиротоний, и в итоге 19 человек объявили себя как бы православным собором, на котором, поправ все основополагающие каноны вселенского и российского Православия, провозгласили Сергия Страгородского „патриархом всея Руси”.

Новообразованную религиозную организацию – Московскую патриархию Сталин и Берия назвали также по-новому: „Русская Православная Церковь” вместо традиционного „Российская”, подчеркнув ее националистический характер и обозначив ее роль в борьбе с так называемым „космополитизмом”.

Таким образом, православная Церковь, основанная на Руси в 988 году, с 1927 года существовала только лишь в катакомбах и в изгнании за границей.

В феврале 1945 года Сталин решил придать вновь созданной религиозной организации, карманной „красной секте” всесоюзный масштаб и международный авторитет и за казенный счет организовал в Москве так называемый „Поместный собор РПЦ”. К действовавшему, никем не отмененному каноническому уставу Российского Православия порядок созыва и проведения указанного „собора” не имел никакого отношения: организаторы попрали и требования действовавшего устава, и каноны Вселенских соборов. Прибывших на так называемый „собор” иностранных гостей, прежде всего – представителей восточных православных Церквей, Сталин подкупил щедрыми подарками: священными облачениями и украшениями из золота и драгоценных камней, изъятыми из музеев, а ранее награбленными большевиками у исторической Православной Российской Церкви, наличными долларовыми мздовоздаяниями.

Красноречивым подтверждением этому может служить, например, письмо патриарха Алексия I председателю Совета по делам РПЦ генерал-лейтенанту Г. Карлову от 20.11.1947 года: „Наряду с идейным тяготением к Москве, Антиохийский Патриархат имеет надежду, что Русская церковь, и в особенности Русское Правительство – возобновит давнюю тради-цию систематической материальной помощи бедной Антиохийской церкви – на школы, на церкви, на отдельных особо неимущих иерархов и т.д. Именно государство само, а не через церковь в дореволюционное время широко субсидировало Антиохийскую церковь, исходя из государственных соображений о необходимости поддерживать православие на Востоке.... М<итрополит> Илья вызвался быть нашим официозным (не официальным) посредником между нами и П<атриархами> греками; и тут, по его мнению, решающим фактором является степень нашей возможности совать им деньги...”

Под влиянием драгоценных подарков, съеденной икры и выпитых кавказских вин и коньяков, показавшихся членам „собора” манной небесной среди голода и разрухи 1945 г., было принято „Временное положение об управлении РПЦ”, полностью противоречащее канонам Православной Церкви. Это положение превратило Московскую патриархию в некое подобие тоталитарной секты, где три человека во главе с так называемым „патриархом Московским и всея Руси” получили власть большую, чем Поместный собор, и право административно управлять церковью еще более диктаторски, чем петровский синод. Но если императоры до 1917 года считались все же православными христианами, то теперь официальные структуры Церкви абсолютно подчинились воле вождей богоборческого режима. Такого падения церковная история за 2000 лет христианства еще не знала!

„Патриархом всея Руси” на „соборе” 1945 года неканоническим открытым голосованием был избран митрополит Алексий (Симанский), ближайший сподвижник Сергия (Страгородского), дискредитировавший себя активным пособничеством ГПУ и участием в обновленческом расколе в 1922-1923 годах. За верное и продолжительное служение советскому правительству и органам госбезопасности Алексий Симанский постоянно получал свои тридцать сребренников: правительственные ЗИС, дачу, отдых в Крыму, круизы на комфортабельных пароходах, спецвагон для железнодорожного передвижения, продовольственное и медицинское спецобслуживание. До самого распада СССР Московская патриархия снабжалась деликатесами и алкоголем с кремлевской базы. Все руководители сталинско-брежневской церковной иерархии награждались за заслуги в деле строительства коммунизма ордена-ми, медалями и почетными грамотами, в том числе и от КГБ СССР. Патриарх Алексий I стал рекордсменом среди советских архиереев по орденам: 4 ордена Трудового Красного Знамени! Воистину – секта „отцов Звездониев”!

Как показало раскрытие архивов КГБ (см. приложение), сама „красная” Патриархия под прикрытием богослужебно-религиозной деятельности фактически являлась подразделением МГБ. И вот почему, после того как пуповина, связывавшая Московскую патриархию с ее материнской организацией – 4 отделом 5 управления КГБ – в 1991 году была порвана, РПЦ оказалась неспособна к самостоятельному церковному служению. Сбылись слова Христа о нерадивом слуге: „Никто не может служить двум господам: ибо или одного будет ненавидеть, а другого любить; или одному станет усердствовать, а о другом нерадеть”.

В 1947-48 годах сталинская православная церковь надеялась на проведение Всеправославного Собора, на котором с помощью незримо присутствующего МГБ Московский патриарх был бы продвинут с нынешнего пятого места в иерархии патриархов на первое, т.е. стал бы Вселенским. Тогда Москва вновь была бы провозглашена Третьим Римом, а Иосиф Сталин – новым Константином Великим. Однако Бог не допустил такого кощунства над христианством.

ВЕЛИКИЙ ВОЖДЬ И УЧИТЕЛЬ ВСЕХ ВРЕМЕН И НАРОДОВ – РОДНОЙ ОТЕЦ МОСКОВСКОЙ ПАТРИАРХИИ

Но и в статусе большевистского вождя сталинская Патриархия прославляла своего крестного отца паче всех святых. Вот как описывают впечатления от встречи с И.Сталиным 10 апреля 1945 года патриарх Алексий I и митрополит Николай: „Полные счастья видеть лицом к лицу того, одно имя которого с любовью произносится не только во всех уголках нашей страны, но и во всех свободолюбивых и миролюбивых странах, мы высказывали Иосифу Виссарионовичу нашу благодарность... Беседа была совершенно непринужденной беседой отца с детьми”. – Отца с детьми! Что может быть красноречивее этого беспощадного саморазоблачения Патриархии?

В 1947 году по случаю празднования 800-летия Москвы патриарх Алексий I заявляет, что ведомая им религиозная организация осуществляет „усердную всецерковную, всероссий-скую молитву о державе, победе, мире, здравии и спасении... всех доблестных руководите-лей нашей страны во главе с нашим Великим мудрым Вождем, твердо ведущим нашу Родину по издревле священному пути мощи, величия и славы”.

Смерть основателя РПЦ Генералиссимуса И.В.Сталина в 1953 году стала тяжелым ударом для его духовных чад – патриарха Алексия (Симанского) и его подручных, ввергла их в тяжкую скорбь. Поминать свое божество как „раба божьего Иосифа” (стандартная формулировка церковного поминовения) показалось с „богословской” точки зрения унизительным. Поэтому на заупокойной службе поминали усопшего вождя как „Генералиссимуса Иосифа”. В слове перед панихидой патриарх Алексий I благовествовал: „Великого Вождя нашего народа Иосифа Виссарионовича Сталина не стало. Упразднилась сила великая, общественная: сила, в которой народ наш ощущал собственную силу, которою он руководился в своих созидательных трудах и предприятиях, которою он утешался в течение многих лет. Нет области, куда бы не проникал глубокий взор великого Вождя... Ни один вопрос, с которым бы мы к нему обратились, не был им отвергнут; он удовлетворял все наши просьбы. Память о нем для нас незабвенна...”

Даже в хрущевские времена, когда КПСС на XX и XXII съездах „покаялась” в „культе личности”, советские иерархи остались верны незабвенной памяти своего Отца – „Великого Вождя”. „Служители культа” остаются преданы „культу” своего духовного Отца-Основателя и по сей день. От имени Московской патриархии ни разу не прозвучало ни слова покаяния за эти позорнейшие страницы прошлого.

ХРУЩЕВ – НОВЫЙ „ЮЛИАН-ОТСТУПНИК”

Придя к власти, первый перестройщик Н.С.Хрущев решил поставить православных служителей культа Сталина на место. В отместку за почитание Сталина он предложил им самим начать новое массовое закрытие приходов, духовных семинарий и монастырей. Орденоносные советские владыки стали сами спешно доказывать ненужность религии социалистическому обществу и поспешно закрывать приходы. Наиболее преуспевшие в этом архиереи удостаивались наград и повышения по службе. С 1958 по 1964 год количество приходов сократилось более, чем в 2 раза! Воспротивившийся этому архиепископ Калужский Гермоген (Голубев) был беззаконно лишен кафедры и заточен в монастырь на тюремных условиях.

Слившаяся с КГБ сергианская иерархия была в принципе неспособна заботиться об интересах верующих. В 1961 году руками патриарха Алексия I и будущего патриарха Пимена все духовенство было полностью отстранено от влияния на хозяйственно-административную жизнь Церкви, так что приходские священники стали наемными работниками у сформи-рованных советскими исполкомами „двадцаток” учредителей приходов, каковыми на самом деле являлись не верующие, а зачастую ветераны КПСС и КГБ. В результате по требованию властей так называемая „двадцатка” могла в любой момент закрыть храм или расторгнуть договор с политически нелояльным священником и сделать его по сути безработным. В 60-е годы лишались места пастырского служения даже за то, что выдавали характеристики молодым верующим для поступления в разрешенную Духовную семинарию. А архиепископ Пи-мен (Извеков), бывший одним из главных проводников внедрения в Церкви этого безбожного порядка в 1961 году, получил в награду от социалистической Родины звание митрополита, орден Трудового Красного Знамени и вторую по значимости кафедру – Ленинградскую, а позднее был продвинут в патриархи.

МОСКОВСКАЯ ПАТРИАРХИЯ И КГБ

При Н.Хрущеве процесс вербовки священнослужителей распространился и на низшие этажи церковной структуры. Через вербовочное сито спецслужб пропускался не только епископат, но и значительная часть рядового духовенства, а также служащие в церкви миряне – члены двадцаток, алтарники, певчие, сторожа, уборщицы.

Еще в 1922 году в органах ЧК была подготовлена секретная инструкция о том, как методом кнута и пряника вербовать православных священнослужителей, чтобы они стали „вечными рабами ЧК”:

„Доклад помощника уполномоченного секретного отдела ВЧК об агентурной и осведомительной работе среди духовенства за 1921 год.

1. Пользоваться в своих целях самим духовенством, в особенности занимающим важное служебное в церковной жизни положение, как-то архиереями, митрополитами, и т.п., заставляя их под страхом суровой ответственности издавать по духовенству те или иные распоряжения, могущие быть нам полезными, например: прекращение запретной агитации по поводу декретов, закрытия монастырей и т.п.

2. Выяснить характер отдельных епископов, викариев дабы на черте честолюбия разыгрывать разного рода варианты, поощряя их желаниям и замыслам.

3. Вербовать осведомителей по духовенству предлагается после некоторого знакомства с духовным миром и выяснением подробных черт характера по каждому служителю культа в отдельности. Материалы могут быть добыты разными путями, а главным образом, через изъятие переписки при обысках и через личное знакомство с духовной средой.

Материальное заинтересование того или иного осведомителя среди духовенства необходимо, при том же субсидии денежные и натурой без сомнения их будут связывать более с нами и в другом отношении, а именно в том, что он будет вечный раб ЧК, боящийся расконспирировать свою деятельность.

Правда, способ довольно ненадежный и могущий быть полезным только в том случае, когда объект для вербовки слабохарактерный и безвольный”.

В пятидесятых – шестидесятых годах эта установка чекистов стала реализовываться в полном объеме. И не удивительно – ведь вся иерархия сверху была создана руками повелителей ЧК. Особую силу этот процесс приобрел после вступления РПЦ во Всемирный Совет Церквей, Христианскую Мирную Конференцию и другие международные организации. Вербовка священнослужителей РПЦ приобрела такой размах, что уже было трудно различить, где они решали религиозные, где чекистские, а где партийные проблемы. О масштабах слияния церковных и чекистских должностей и стоящих перед РПЦ и КГБ СССР задач можно судить хотя бы по следующим материалам из отчетов, хранящихся в Центральном архиве КГБ СССР.

В июле 1983 года „в Ванкувер (Канада) на VI Генеральную ассамблею в составе религиозной делегации СССР (включавшей 120 человек), направлено 47 (!) агентов органов КГБ из числа религиозных авторитетов, священнослужителей и технического персонала” (Центральный архив КГБ СССР). В июле 1984 года в донесениях 4 отдела 5 управления КГБ говорится: „В Швейцарию в составе делегации Русской Православной Церкви на ЦК Всемирного Совета Церквей выезжали агенты, имевшие задание на продвижение на пост Генерального секретаря ВСЦ приемлемого для нас кандидата. На эту должность избран Эмилио Кастро, избрание которого, помимо РПЦ, поддержали церкви соцстран”.

В 1983 году было опубликовано открытое Послание Патриарха Пимена Президенту США Р.Рейгану с осуждением политики США и защитой политики СССР. В архивах КГБ содержится информация о том, как на самом деле готовилось послание: „Через агентов „Островского” и „Кузнецова” было подготовлено открытое письмо патриарха Пимена Президенту США Рейгану. Письмо опубликовано в газете „Нью-Йорк таймс”, перепечатано в „Известиях” и направлено друзьям для публикации в их газетах”.

По данным официальной Парламентской комиссии Верховного Совета РФ, главными центрами деятельности КГБ СССР под церковной „крышей” являлись Христианская Мирная Конференция, многие годы возглавлявшаяся нынешним патриархом Алексием II (Ридигером), и Отдел внешних церковных сношений Московской патриархии (ОВЦС). Агент КГБ с кличкой „Арамис”, работавший в ОВЦС переводчиком, впоследствии решил покаяться и на страницах „Аргументов и фактов” № 8, 1992, рассказал, что почти все сотрудники ОВЦС ” работали либо на Московское УКГБ, либо на союзный КГБ”. Обязательными были отчеты „о том, когда и куда заходили иностранцы. Отчет подавался в 5 экземплярах, один из которых шел на стол Председателю ОВЦС (митрополиту Никодиму, позже митрополиту Ювеналию и т.д.), второй – в Совет по делам религий, который по сути был филиалом КГБ, остальные экземпляры передавались непосредственно в КГБ”. Отец-основатель ОВЦС митрополит Ленинградский Никодим (Ротов) еще в 1969 году подвел под практику подачи вышеозначенных отчетов в 5 экземплярах своеобразное богословское обоснование в духе все того же Сергия Страгородского. Результат 50-летнего строительства социализма он видел в том, „что в этом новом мире воплощаются и получают реальное бытие идеалы, привнесенные в мир Воплотившимся Словом”.

Цели и задачи сановных агентов не ограничивались простым стукачеством и лжесвидетельством. Так например, в октябре 1969 года делегации Московской патриархии на заседании Христианской Мирной Конференции было дано задание „скомпрометировать на посту Генерального секретаря ХМК Ондру (гражданина ЧССР, во время событий 1968 года в этой стране выступил с антисоветскими заявлениями), и добиться ухода его с этого поста”. Задание было выполнено, так что „отцы Звездонии” получили, видимо, еще по одной звезде или почетной грамоте.

Бывали поручения и политико-стратегического характера: „В рамках совместного плана со Службой „А” ПГУ КГБ СССР по оказанию выгодного Советскому Союзу влияния на клерикальные круги Запада через ведущую агентуру органов КГБ по религиозным каналам осуществлялся комплекс акций по воздействию на общественно-политический кризис западноевропейских стран” (1981 год). Однако столь сложная миссия оказалась для Московской патриархии „тяжелым крестом” – „комплекс акций”, проведенный ведущей агентурой в рясах, привел к противоположному результату – в безысходном кризисе оказались не западноевропейские страны, а сам Советский Союз.

В то же время сами органы КГБ СССР трогательно заботились о приоритете интересов своей крестной дочери – Московской патриархии: „Для учебы в теологических учебных заведениях СССР, СФРЮ, ЧССР, НРБ и ПНР направлены агенты... Перед ними поставлена задача по доведению до духовенства церквей этих стран информации о гегемонистических устремлениях Константинопольского патриарха в ущерб интересам православных церквей, установлению контактов с духовенством и выявлению устремлений противника” (декабрь 1988 года!). Из приведенного фрагмента, рожденного на 4 году перестройки, через полгода после официальных торжеств в честь тысячелетия Крещения Руси, уже очень непросто понять, где кончаются интересы КГБ и начинаются интересы Патриархии – очевидно, линию водораздела провести уже невозможно.

Показательно, что и сегодня у церковного руля стоят те же кормчии, по-прежнему те же кадры – „решают все”. И в апреле 1995 года патриарх Алексий II в интервью радиостанции „Радонеж” продолжает осуждать „гегемонистские устремления Константинопольского патриарха”!

„МИТРОПОЛИТБЮРО” – ГЛАВНЫЙ ШТАБ БОРЬБЫ С РЕЛИГИЕЙ В СССР

Священников, не желавших сотрудничать с тайной полицией, но и не занимавшихся политикой вообще, репрессировали только за то, что они хотели добросовестно исполнять свои пастырские обязанности. Наиболее показателен здесь пример отца Александра Меня, много лет притесняемого своим церковным начальством. И подобных примеров немало. Когда священников и мирян наказывали за „чрезмерную” религиозную активность, Московская патриархия не только не ходатайствовала за них перед родной ей властью, но и отмежевывалась от них, письменно опровергала факты преследований за веру, чем еще больше развязывала руки карательным органам для подавления религии. Весьма знаменательна характеристика архиереев РПЦ, данная Советом по делам религий при Совмине СССР в качестве отчета перед ЦК КПСС в 1978 году:

Наиболее положительными для коммунистов являются те „архиереи, которые и на словах и на деле подтверждают не только лояльность, но и патриотичность к социалистическому обществу, реально сознают, что наше государство не заинтересовано в возвышении роли религии и церкви в обществе и, понимая это, не проявляют особой активности в расширении влияния православия среди населения. К ним можно отнести: патриарха Пимена, митрополита Таллинского Алексия (нынешнего патриарха „всея Руси”) митрополита Тульского Ювеналия (ныне митрополита Крутицкого и Коломенского), архиепископа Харьковского Никодима...” Не удивительно, что незаконный арест, лишение гражданства и высылку из страны великого русского писателя А.И.Солженицына в 1974 году митрополит Алексий (Ридигер) назвал даже очень „гуманной” акцией советского правительства! Не удивительно, что именно Алексий сменил Пимена на посту патриарха „всея Руси”.

В том же 1974 году Алексий Ридигер, руководивший также и учебным комитетом РПЦ, по собственному почину получил добро Совета по делам религии на введение новых „богословских” дисциплин в подведомственных ему духовных семинариях:

а) „Воспитание паствы в духе любви к Родине, советского патриотизма, честного, добросовестного отношения к труду на благо Отчизны – задача православного пастыря”;

б)„Что такое советская Родина, советский гражданин”.

Еще более впечатляют одни только названия прочитанных в духовных семинариях по духовному почину рвавшегося к патриаршеству Алексия Ридигера, нынешнего патриарха, лекций:

– „В.И.Ленин и культурная революция”;

– „Коммунистическая мораль об отношении к труду и социалистической собственности”;

– „Воспитание нового человека – важнейшая задача коммунистического строительства”.

Совет по делам религий при Совмине СССР в 1975 г. искренне „радуется” тому, что благодаря проделанной нынешним патриархом Алексием работе появилась „возможность воздействовать на будущих служителей культа в необходимом для нас направлении, расширить его теоретические и практические познания в материалистическом духе. А это будет подрывать религиозно-мистические идеалы будущего пастыря: может привести ... к пониманию собственной бесполезности как служителя культа”. – За такие труды одного ордена Трудового Красного Знамени явно недостаточно! Тут и до Знака Почетного Чекиста или почетной грамоты КГБ недалеко (полученной в 1988 г. выдающимся иерархом по агентурной кличке „Дроздов” за особо активную оперативно-розыскную деятельность).

Не многим отстал от старшего товарища нынешний руководитель Украинской Православной Церкви в составе сталинской Московской патриархии митрополит Владимир (Сабодан). На приеме в Совете по делам религий при Совмине СССР 23 декабря 1974 года Владимир Сабодан, бывший тогда ректором Московской Духовной академии и семинарии, подчиненным Ридигера, заявил: „Вы знаете, что в среде наших учащихся еще немало юношей с отрицательными взглядами на земную жизнь, воспитанных фанатичными бабушками и родителями. Эти взгляды необходимо переломить. Нас беспокоит, что в среде заочников сегодняшних священнослужителей еще довольно порядочно людей с отсталыми и даже враждебными взглядами, которые они умело прячут и раскрывают лишь в нашем кругу”.

Те пастыри, которые вопреки начальству не пришли „к пониманию собственной бесполезности” и осмеливались раскрывать не материалистическую, а религиозную веру, „переламывались” Патриархом и митрополитами тем, что отправлялись на отдаленные сельские приходы, а то и насильственно за штат без права служить и проповедовать. Те же, кто имел смелость открывать веру в Бога в широком кругу, становились объектами деятельности карательных органов, вызывались на „проработку”, допросы, отправлялись в тюрьмы и лагеря; запугивались даже их родственники. Так, в отношении верующего мирянина Александра Огородникова органами КГБ был инспирирован ... бракоразводный процесс! Московская патриархия всегда от нелояльных коммунистическому материализму верующих отрекалась, обрекая их на длительное преследование.

МОСКОВСКАЯ ПАТРИАРХИЯ СЕГОДНЯ

После того, как в 1988г. генсек КПСС М.С.Горбачев приказал членам Митрополитбю-ро заняться „нравственным возрождением” рядового состава соцлагеря, идеологам в митрах пришлось срочно „перестраиваться”.

В 1990 году на Поместном соборе РПЦ тайным голосованием патриархом „всея Руси” был избран Алексей Михайлович Ридигер, причем вновь был нарушен канонический порядок, установленный на Поместном соборе 1917-1918 годов. Члены собора 1990 года побоялись доверить Богу, который смотрит не так, как человек – не на лицо, а на сердце (1Цар. 16:7), судьбоносное для России дело. Поэтому епископат сам себе выбирал начальника из двух борцов с „отсталыми и враждебными взглядами” (т.е. с религией): митрополитами Алексием (Ридигером) и Владимиром (Сабоданом), воспитавшими не одно поколение советских пастырей в духе ленинской морали и социалистического отношения к собственности. Митрополит Алексий, имеющий больше орденов, почетных знаков и грамот, одержал закономерную победу.

Уже в октябре 1990 года были приняты союзный и российский законы о свободе вероисповеданий, предоставившие церкви право юридического лица и неограниченную свободу как религиозно-просветительской, так и издательской, и производственно-хозяйственной деятельности.

Как воспользовалась Московская патриархия этой свободой? Проблема официальной социальной доктрины и проповеди церкви в обществе (миссионерская деятельность) заинтересовала Московскую патриархию только через четыре года (!) после обретения законодательных прав. Практически все возможности для этого, открывшиеся благодаря близким контактам с руководством страны в 1991-1994 годах не были реализованы. Вместо этого имела место лишь забота о получении всевозможных материальных льгот, а также массовое открытие разрушенных храмов и монастырей, даже если в них практически нет верующих и нет средств для реставрации – лишь бы они не достались истинным правопреемникам Православной Российской Церкви – церкви катакомбной, с фанатичным упорством гонимой КГБ, и церкви синодальной Зарубежной – „Белой церкви”.

За четыре с половиной года полной, даже бесконтрольной свободы Московская патриархия все усилия сосредоточила на улучшении условий жизни административной верхушки церковного управления, а также занималась массированным лоббированием всевозможных льгот для различных коммерческих и полукоммерческих структур, делящихся частью „теневой” прибыли с церковными аппаратчиками. Московская патриархия, синодальные отделы, члены Синода выступают соучредителями, членами правлений или акционерами сомнительных банков, предприятий по сбыту драгоценных металлов, нефти, и проч., при этом не внося ни копейки или чисто символический взнос. Налоговые льготы для религиозных объединений, а также и пролоббированные частные льготы, спецлицензии на экспорт нефти и другого сырья – это и есть доля Московской патриархии в теневом бизнесе. Однако прибыль, получаемая за счет этой доли, бесследно исчезает, когда речь заходит о финансировании духовного образования, просвещения, благотворительности, социального служения, телепередач. На это денег в Патриархии нет. Зато у архиереев, как манна с небес, появляются роскошные иномарки. Митрополит Смоленский Кирилл, шеф Отдела внешних церковных сношений, являвшегося до распада СССР одним из главных опорных баз КГБ СССР в Церкви, в одном из документальных фильмов призывал „помогать бедным”, сидя за рулем новенького джипа „Гран Чироки”. Банк БИН в телерекламе торгует благословением Патриарха, как фирменным знаком.

Патриарх Алексий-II имеет 2 бронированных правительственных ЗИЛа, президентскую охрану, кремлевскую спецсвязь. Даже по краям его патриаршей кафедры в храме стоят теперь „двое в штатском” без видимых признаков религиозности. Такого нет ни у одного греческого патриарха, ни даже у Папы Римского!

Как заметил один писатель, образ Московской патриархии представляется ему так: среди погибающих деревень, нищего населения и сельского бездорожья стоит правительственный „членовоз”, из которого в белом куколе выглядывает глава Московской патриархии и ждет всенародного ему поклонения.

ГОНЕНИЯ НА ДЕЙСТВИТЕЛЬНУЮ ВЕРУ В БОГА ПРОДОЛЖАЮТСЯ

Все новое, что пытается пробиться через бетонную плиту сталинско-брежневской иерархии, подвергается гонениям. Сумели священники Александр Борисов и Георгий Кочетков обратить к Богу по несколько тысяч человек, причем, в основном молодежи, и вот Указом патриарха отец Георгий переводится в маленький храм, где его община физически не сможет разместиться. При этом Патриархия всячески потакает различным околоцерковным экстремистам, антисемитам, людям склонным к отрицанию свободы выбора и насилию в вопросах веры. Поскольку ничего позитивного Патриархия и ее служители современному обществу сказать не могут, то вся их „проповедь” сводится к призывам: „запретить”, „отлучить”, „проклясть”, и все чаще призывается на подмогу такой псевдопроповеди государственное насилие. В 1994-95 годах Московская патриархия заключила некие почти секретные договора со всеми силовыми структурами: Минобороны, МВД РФ, погранвойсками и даже ФАПСИ (Федеральное агентство правительственной связи и информации). К чему договоры с такой экзотической организацией как правительственная связь? Ведь и так патриарх имеет прямую связь с Президентом, а также „вертушки” (АТС-1 и АТС-2). Наверное, весь корпус епископата желает подключиться к телефонно-номенклатурным благам, а заодно к прослушиванию разговоров своих духовных братьев. С ФСБ договор заключать нужды нет, так как все агенты КГБ СССР, проходившие в качестве „иерархов” Патриархии, либо остались на тех же церковных должностях, либо даже продвинулись еще выше. Поэтому местные власти и милиция чинят препятствия каноническим структурам Истинно Православной Церкви, Российской Православной Свободной Церкви и другим конфессиям. Так что „вечные рабы” все больше претендуют на внешнее господство над рядовыми россиянами.

Среди духовенства чекисты с панагиями хотят видеть бездумных требоисправителей, „православных шаманов”, поощряющих всевозможные суеверия и магизм, законсервированных на уровне сельского жителя XIX века.

5 мая 1995г. в церкви „Всех скорбящих радостей”, в центре Москвы, священник Олег Стеняев вместе с благочинным о. Борисом Гузняковым провели средневековое действо „изгнания духов”, а затем, во дворе, „чин очищения огнем”, известный по деятельности католической инквизиции. На костре о. Олег сжигал неправославную литературу. И это видела вся страна в „Вестях” РТР.

Наряду с этим процветают антисемитизм и черносотенство постоянного члена Священного Синода митрополита Санкт-Петербургского Иоанна, призвавшего к этническим чисткам в системе госучреждений наподобие Германии 1933 года.

Константинопольский (Вселенский) патриарх Варфоломей 12 июля 1995 года писал патриарху Алексию II: „Мать Церковь Константинополя с болью следила на протяжении семидесяти лет Советской тирании за совершающимися антиканоническими действиями, думая, что все это происходит по диктовке и принуждению гигемонической тактики атеистического режима, и так как сострадала Вам, то осуждала это снисходительно”. Но вот сегодня, в обновляющейся России, когда, говоря словами того же письма патриарха Варфоломея, „ветер Христовой свободы подул снова и навсегда”, „длительное и навязанное сожительство с этим режимом препятствует” Русской православной церкви восстановить каноническое соборное устройство и быть подлинно Церковью, способной служить нравственной опорой людям.

ОСКВЕРНЕНИЕ СВЯТЫНЬ ПРОДОЛЖАЕТСЯ

На фоне всего этого трагическим фарсом предстает попытка строительства посреди Москвы пародии на храм Христа Спасителя. Когда в центре Москвы почти не осталось жителей, когда нет средств законсервировать, не то что отреставрировать действительно древние, разрушающиеся храмы, возводить новый бетонный (впервые в России!) храм-колосс ради политических амбиций претендентов в президентской гонке просто аморально.

Действительно, паллиатив храма Христа Спасителя возводится на народные деньги. Это деньги сотен тысяч россиян, находящихся за чертой бедности. Деньги, отобранные у ветеранов, инвалидов, многодетных семей. И Церковь, вместо того, чтобы отказаться от несвоевременной роскоши ради служения неимущим, компрометирует себя участием в этом капитальном строительстве.

Говорят: „знак покаяния”. Чьего? Кто, собственно говоря, покаялся? По-христиански ли подменять покаяние его внешним знаком?

На самом деле бетонная новостройка является знаком совсем иных явлений. Под алтарем, под местом для молитв сооружается огромный гараж на 600 мест, где места для иномарок в центре Москвы будут сдавать за валюту, причем за автоматическое освящение каждого автомобиля, въезжающего в храм-гараж, будет, видимо, особая наценка. Там же под святынями, разместятся рестораны, сауна, конференц-зал, бизнес-центр, туалеты.... Из гара-жа „новых русских” в злачные места под алтарем будут поднимать 28 лифтов (стоимость контракта – 1,3 млн. долларов). 1 лифт для особо важных персон будет подниматься непосредственно в алтарь! Ясно, что этот проект не имеет ничего общего с храмом Христа-Спасителя, взорванным в 1931 году. Но коммерсантов от политики и чекистов в рясах это нисколько не смущает.

Возводящееся строение не только имеет шанс быть первым храмом „на мерседесах”, но с не меньшим основанием может иметь и традиционное название „на курьих ножках” в силу следующих обстоятельств. 13 июля 1995 года патриарх Алексий II обратился к председателю Госдумы И.Рыбкину с просьбой посодействовать в беспошлинном провозе под видом гуманитарной помощи многотонной партии куриных окорочков. Вместо действительной передачи детским домам, престарелым, многим другим нуждающимся, патриарх просит вырученные от коммерческой продажи гуманитарного груза деньги нап-равить на восстановление храмов – несомненно имея в виду храм Христа Спасителя. Если всегда подлинная Церковь в тяжелые для народа времена оказывала гуманитарную помощь, продавая свое имущество для пропитания бедных (что, например, делал святой патриарх Тихон во время голода в Поволжье в 1921-1922 гг.), то Московская патриархия, как видно из этого яркого случая, присваивает гуманитарную помощь для возвеличивания своей номенклатурной иерархии.

В 1837 г. для строительства храма Христа Спасителя был взорван древний женский монастырь, настоятельница которого прокляла это место, пророчески заявив, что ничего доброго на нем стоять не будет. Так все и выходит. Был взорван также исторический храм, в котором преп. Сергий Радонежский благословил св. Князя Дмитрия Донского на победу. Храм Христа Спасителя народ считал местом бездуховным, образцом церковной безвкусицы. В 1931 году большевики его взорвали. Но и их проект коммунистического храма не состоялся. Не произойдет ли так, что именно в этот строящийся ныне храм-саркофаг придет тот, о котором сказано: „В храме Божьем сядет он, как Бог, выдавая себя за Бога”?

ПОСЛЕСЛОВИЕ

Да не смутится сердце читателя от некоторой доли иронии в этих заметках на столь возвышенную тему. Покров иронии дает мне возможность преодолевать застарелую боль о тяжкой судьбе российского православия.

Вот уже тридцать лет я открыто защищаю мою Церковь от разрушающих ее внутренних и внешних врагов, без лицеприятия стремлюсь говорить об ее болезнях, полагая, что язвы, загнанные внутрь, ведут лишь к гибели.

И верующим, православным христианам, которые собственно и составляют Церковь в ее полноте, и всему российскому обществу необходимо знать всю правду о Московской Патриархии, незаконно объявившей себя правопреемницей тысячелетнего отечественного православия, какой бы горькой эта правда ни была.

В 1965 году, после моего первого выступления (вместе с о. Николаем Эшлиманом) с открытым письмом о положении Церкви в СССР, госбезопасность руками патриарха Алексия I запретила меня в священнослужении на 21 год, поступив гуманнее, чем патриарх Алексий II и его синод, уже по своей собственной инициативе объявившие о лишении меня сана. Этого решения, грубо попирающего каноны вселенского и российского православия, я не признал. Был и остаюсь священником Православной Церкви и ожидаю справедливого решения высшей церковной инстанции, единственной правомочной решить мой вопрос – Поместного собора.

Без возрождения православия нет возрождения России. Но истинное возрождение – это не статистические отчеты о переданных государством храмах и монастырях, не количество освященных офисов и не демонстративное стояние государственной номенклатуры со свечкой в правой руке.

Истинное возрождение – это духовное самосознание общества, обретение высших нравственных ориентиров, что немыслимо без покаяния и отречения от преступлений прошлого.

Пример такому устремлению к правде первой должна была показать Русская православная церковь, которой с избытком есть в чем каяться. Однако Московская патриархия упорно отказывается признать правду о самой себе, в корыстных целях искажает свою историю, сочиняя собственную мифологию для обоснования своего мнимого происхождения от святых князя Владимира, преподобного Сергия, патриарха Тихона.

После опубликования комиссией Верховного Совета России части архивных материалов КГБ об агентурном служении высшего духовенства РПЦ, под напором гласности Патриархия в 1992 году была вынуждена создать свою комиссию, возглавляемую епископом Костромским Александром, по расследованию фактов сотрудничества представителей Церкви со спецслужбами. Но за прошедшие годы эта комиссия не представила никаких следов своей деятельности; обошел молчанием результаты расследований и Архиерейский собор 1994 г. Несомненно, существование патриархийной комиссии имеет (в настоящем времени, так как формально она не упразднена) подлинной целью не раскрытие перед лицом Церкви правды о позорных заслугах руководства РПЦ перед „социалистической Родиной”, а, напротив, ее сокрытие.

Лидеры Московской патриархии не признают и не отрицают своей многолетней работы на КГБ, полагая, что их некому заставить говорить. Тем самым патриарх и синод снова и снова обнаруживают преступное пренебрежение и равнодушие к пастве, оторванность от народа. Из иерархов Церкви лишь Литовский архиепископ Хризостом нашел мужество открыто подтвердить свое агентурное прошлое под кличкой „Реставратор”.

В 1992 году парламентская комиссия по расследованию причин и обстоятельств ГКЧП вынесла частное определение (см. Приложение) с предложением запретить использование духовенства в качестве секретных сотрудников спецорганов. По моему предложению Верховным Советом России были приняты действующие и поныне поправки к законодательству, включающие священнослужителей в категорию лиц (в их числе прокуроры, судьи, депутаты), вербовка которых спецорганам запрещена. Однако внесенное парламентской комиссией предложение Церкви самой принять внутренние установления (каноны), не разрешающие духовенству по совместительству заниматься стукачеством, Патриархией приняты не были.

После крушения СССР Патриархия терпит поражение в „ближнем зарубежье”. Общины Украины, Эстонии, Латвии, Молдавии в значительной части отделились от „московского престола” из-за нежелания Патриархии встать на путь очищения и возрождения. Неудивительно, что в сознании этих церквей РПЦ является двойником коммуно-советского тоталитаризма.

Серьезного духовного влияния на общество Патриархия не имеет ни там, ни в самой России.

Будучи порождением тоталитарного режима. Московская патриархия, отказавшись от соборного устройства, сама является организацией тоталитарного типа. Естественно, что она не находит себе места в свободном демократическом обществе. Этим объясняется ее тяготение к политическим образованиям коммунистического и национал-патриотического толка, имеющим аналогичную тоталитарную структуру своих организаций.

В многовековой истории христианства, неоднократно попадавшие в полосы тяжкого кризиса церкви выходили из него жизнеспособными только в случае широкого участия в деле церковного возрождения самого верующего народа. Не может быть исключением из этой исторической закономерности и трагическая судьба Русской православной церкви.

Восстановление Православной церкви в России, какой она по достоинству должна быть, невозможно без глубоких внутренних реформ и возвращения к демократическим принципам Поместного Собора 1917-1918 годов, на основании которых необходимо перестроить систему управления Русской православной церкви: отменить всевластие Патриархии Священного Синода, возродить каноническую выборность духовенства по всей вертикали иерархии. Сделать это невозможно без люстрации высшего руководства Патриархии: лица, продвинутые на высокие церковные посты по указанию спецслужб, должны ответить перед верующими за свое пособничество безбожному режиму, или хотя бы принести публичное раскаяние за свое Иудино прошлое. Только избавившись от наследия коммунизма, Церковь сможет стать общественной силой, открыть уста для проповеди, служить миру примером своими добрыми делами. Иначе РПЦ превратится в реликтовый этнографический заповедник, в торгующий обрядами магазин для невежественного и невоцерковленного народа.

Москва 1995


Покаяние больше чем "молитва грешника" (Давид Клауд)

Давид Клауд

Покаяние больше чем "молитва грешника"

Оглавление

Введение
Первая глава. Ошибочный метод евангелизации произвел изменение доктрины покаяния.
Вторая глава. Библейское покаяние
Третья глава. Небиблейские представления Евангелия
Четвертая глава. Приводит ли спасение к изменениям?
Пятая глава. Как избежать ложных исповеданий

Введение

Название этой книги "Покаяние больше, чем молитва грешника" несомненно, приведет в замешательство некоторых читателей, которые говорят, что люди обретают спасение, помолившись молитвой покаяния. Хотя Библия никогда не говорила этого. Апостол Павел говорил, что спасение - это "покаяние пред Богом и вера в Господа нашего Иисуса Христа" (Деяния 20:21). Раскаивающийся грешник, который искренне, перед Богом, произносит молитву покаяния и доверяет в вопросе своего спасения исключительно Иисусу Христу, будет спасен; но не раскаивающийся грешник, который произносит молитву покаяния без веры, имея неискренние побуждающие мотивы, не получит спасения. Только молитва никогда никого не спасала. Мытарь в 18 главе Евангелия от Луки получил спасение, когда молился: "Боже! будь милостив ко мне грешнику", но это вовсе не означает, что эти слова спасли его; на самом деле, будучи обличаем в своем грехе и несостоятельности перед Богом, он смирил себя в покаянии и вере. Если бы другой человек стоял рядом с ним и попытался молиться той же молитвой без покаяния и веры, исходящих из сердца, как мытарь, он не был бы спасен, повторив эту молитву.
Конечно же, я не противник использования "молитвы покаяния" с тем, чтобы помочь людям прийти ко Христу. Хорошо составленная "молитва покаяния" может быть полезным инструментом, чтобы помочь грешнику достигнуть Бога в вере, но нужно признать, что одна молитва покаяния без покаяния и веры, без обличения и спасающей силы Бога в жизни отдельной личности, это всего лишь пустой звук.
Кто-то может спросить: "Но разве в Послании к Римлянам 10:13 не сказано, что "всякий, кто призовет имя Господне, спасется"?" Да, это так, но этот стих не может быть истолкован отдельно вне его контекста. А из контекста следует, что грешники получают спасение, исповедуя своими устами Иисуса Христа и веруя сердцем, что Бог воскресил Его из мертвых (стих 9), "Потому что сердцем веруют к праведности, а устами исповедуют ко спасению" (стих 10). Итак, мы видим, что спасение это, прежде всего событие в сердце. Зов, обращенный к Богу, который спасает грешника, должен исходить из кающегося верующего сердца. Без этого грешник может взывать к Богу весь день напролет и не обрести спасения. Иисус описывал таких людей, которые молились, говоря: "Господи, Господи", и которые даже совершали много удивительных дел во имя Его, но которые не получили спасение (Мтф. 7: 21-23). Только молитвы не спасают.
Доктрина о том, что молитва, как таковая, спасает грешников, даже если в их жизни очевидно нет покаяния, это великая ошибка нашего времени. В действительности покаяние это одно из самых небрежно используемых слов в евангелизации. Оно даже редко упоминается в Библейских трактатах, буклетах и учебниках по изучению Библии. И если оно упоминается, то лишь мимоходом. Некоторые авторы даже дают определение покаянию, как всего лишь "переход от неверия к вере". Согласно этому определению, покаяние не предполагает обращения от греха. Грешник якобы должен покаяться только в одном грехе, грехе неверия.
Покаяние, однако, означает гораздо больше. Оно предполагает нечто большее, чем просто переход от неверия к вере. Оно означает больше, чем просто изменение мышления. И это также больше, чем повторение "молитвы покаяния" с тем, чтобы достать билет в Небеса.
Обзор Писания, касающийся покаяния, не оставляет сомнения, что это так, и это в точности то, что мы сделаем во второй главе.

Первая глава. Ошибочный метод евангелизации произвел изменение доктрины покаяния.

Великая ошибка распространилась во многих сферах христианского движения. Я называю ее "легким", "быстрым" или "подтасованным" молитвенизмом. Существует евангелизационная методология, согласно которой людям говорят, что они - христиане, направляющиеся в Небеса, и отмечают это в отчетах, только лишь потому, что они повторили "молитву покаяния", хотя зачастую очевидно, что они не были рождены свыше. Я называю это "молитвенизм", потому что он сконцентрирован на молитве, как на значении спасения. Я называю это "легким молитвенизмом", потому что он обещает людям дом на Небесах без всякого покаяния во грехе. Я называю это "быстрым молитвенизмом", потому что он специализируется на быстром изложении и быстрых решениях и полном отсутствии глубины. Я называю это "подтасованным молитвенизмом", потому что он вводит методы манипулирования людьми в провозглашении веры.
Церкви, принявшие этот небиблейский метод евангелизации, произвели миллионы ошибочных заявлений. Нет ничего необычного в том, что всего лишь около 1% "обращенных" людей демонстрируют подлинное спасение. Существует много церквей, которые могут показать всего лишь горстку новых творений во Христе среди тысяч провозглашенных ими обращенных людей. Что-то крайне неверно в этой картине.
Годами я наблюдал печальные плоды этой технологии: множество ошибочных вероисповеданий, смущение по поводу спасения, безразличие к библейским истинам, агностицизм, безнравственное существование, поношение на Бога. Во многих населенных пунктах по всему миру большая часть населения в процентном отношении произносила молитву покаяния и приняла водное крещение в церквях, практикующих быстрый молитвенизм. Огромная часть из них никогда не была рождена свыше и в настоящее время они почти настроены против библейского спасения. Когда касаешься их безжизненного духовного состояния, они обычно говорят: "Я сделал это",- имея в виду, что они произнесли молитву и были заверены в том, что обрели вечную жизнь. Поскольку им не было сказано, что Бог требует, чтобы они покаялись в своих грехах, они чувствуют себя комфортно и уверены в том, что у них есть билет в Небеса. Тех, кто наблюдает подобные случаи, заставляют думать, что спасение никак не касается образа жизни отдельной личности.
"Быстрый молитвенизм" достиг своего пика 3 мая 1998 года, когда доктор Хиллз провозгласил, что в его церкви было спасено и крещено больше людей, чем было спасено и крещено в день Пятидесятницы или в какой-либо другой день в истории церкви. Хиллз утверждал, что около 15000 человек получили спасение в этот особый день в их церкви и 5112 человек приняли водное крещение. Если сравнить события в церкви Хиллза с событиями, описанными во второй главе Деяний, то возникают 5 серьезных противоречий. (1) Петр проповедовал умершего, погребенного и воскресшего Христа, тогда как Хиллз проповедовал о Небесах. (2) Петр требовал покаяния, тогда как Хиллз даже не упомянул о покаянии. (3) Спасенные в день Пятидесятницы присоединились к церкви, тогда как тем, кто молился у Хиллза не было позволено присоединиться к церкви. (4) Единственной "методологией", использованной в день Пятидесятницы, была молитва, проповедь Слова Божьего, личное свидетельство и сверхъестественная сила Святого Духа, тогда как Хиллз использовал множество средств, придуманных людьми, чтобы привлечь народ на свои собрания и подвести людей к принятию "решения", а затем и к принятию водного крещения. (5) Те, кто получили спасение в день Пятидесятницы, "постоянно пребывали в учении Апостолов, в общении и в молитвах", тогда как очень немногие из тех, кто молился у Хиллза проявили такие очевидные свидетельства своего спасения.
Я верю, что это чувственность или плотская природа допускает "быстрому молитвенизму" доминировать в церковных евангелизационных программах. Почему следуют методологии, которая производит пустые массовые вероисповедания? Почему сообщают о пустых молитвах, как о спасении? Почему не допускается, чтобы многие люди размышляли об истинном спасении? Я верю, что ответ зачастую кроется в чувственности или плотской природе руководства. Гордыня (использование возрастающего числа людей, поклоняющихся им) и возвеличивание человека (следование за человеком с репутацией больше, чем за Богом и Его Словом, и позволение людей возвеличивать их больше, чем это допускается Писанием и нормами приличия) производят в результате плотскую природу церкви.

Изменение доктрины покаяния

Широко распространенное принятие "быстрого молитвенизма" привело в результате к изменению доктрины покаяния. Одна из ошибок метода евангелизации, производящего большое число пустых вероисповеданий, это недостаток проповедования и требования библейского покаяния или переопределение покаяния, как простое изменение мышления без необходимости в результате изменить образ жизни. Рассмотрим следующие примеры этого изменения в определении покаяния: "Из-за чего гнев Божий пребывает на человеке? Из- за неверия! Значит, в чем должен человек покаяться, чтобы спастись? Он должен покаяться в том, что делает его потерянным. Поскольку "неверие" делает его потерянным, значит, вера делает его спасенным. Таким образом, покаяние это обращение от того, что удерживает его от спасения, к тому, что спасает его. И поэтому, есть покаяние, ведущее от неверия к вере. Это просто смена направления. Это означает поворот. Ты шел прочь от веры, и ты решаешь повернуться и верить. Ты меняешь направление; ты меняешь свое мышление. Привлекая свою волю, ты начинаешь верить и полагаешься на Христа, который спасает тебя. Чтобы поверить, ты должен покаяться в неверии. Вот в чем должен быть скорректирован потерянный человек". (Доктор Джек Хиллз "Противники завоевания душ", 1993).
"10446 исповеданий веры в 1995 году... Покаяние это не доктрина. Слово "покаяться" даже не найдено в книге Иоанна. Очевидно Бог предполагает, что "покаяние" это часть "уверования"... Покаяние это не обращение от ваших грехов... Покаяние это изменение мышления от неверия к вере во Христа" (Боб Грей, "Слово от пастора", Ловец душ, январь 1996, Храм баптистов в Лонгвью, Лонгвью, Техас).
"Особое внимание, уделяемое покаянию, производит смущение среди молодых и зрелых проповедников. Это становится источником разочарования для завоевателей душ... У меня есть два выбора. Я могу последовать за теми, кто облачается в свои доспехи завоевателя душ и несет Новый Завет, или я могу последовать за теми, кто критикует тех, кто приводит людей ко Христу. Пусть критики покаются и пусть завоеватели душ почувствуют, что мы - в одной команде" (Брент Нил, "Является ли покаяние атакой на Завоевание душ?") The Baptist Contender, июнь 1996 г.)
"Многие ошибочные условия спасения (включают) водное крещение и покаяние" (Доктор Фрэд Эфман, "Путь спасения", курс Воскресной школы, Баптистская Церковь в Хайлендпарк, Chattanooga, Теннеси, май 1996 г., процитировано из книги Криса Макнейли "Великое упущение", стр25,26; доктор Эфман является учителем в Храме в Теннеси).
"Когда кто-то говорит: покайся в грехах или ты не спасен, что они этим имеют ввиду?... на самом деле покаяние в истинном смысле этого слова означает обратиться от состояния неверия и стать верующим" (Толберт Мур "Покаяние и Господство спасения", Проповедник Евангелия, сентябрь 1996 г.)
"Проблема и неразбериха заключаются не в проповедовании покаяния, но в неправильном определении значения слова. Например, сказать, что покаяние означает обращение от греха, или сказать, что покаяние это изменение мышления, ведущее к изменению поступков, значит дать неправильное определение значению слова" (Куртис Хатсон, Покаяние: чему учит Библия? Меч Господа, 1986 г., стр. 16).
Я верю, что изложенные выше утверждения содержат серьезную ошибку. Я не верю, что это незначительный вопрос. Говорить, что покаяние не предполагает обращение от греха, отрицать, что это изменение мышления, которое в результате ведет к изменению в жизни, и провозглашать, что покаяние не должно быть проповедуемо, это ложное учение.
Я убежден, что это изменение доктрины покаяния просто является оправданием небиблейской методологии, которая вышла на поверхность за последние два десятилетия.

Изменение евангелизационной методологии ведет к изменению доктрины

Джек Хиллз говорит, что покаяние, в традиционном определении (как изменение мышления относительно Бога и греха, настолько радикальное, что в результате приводит к изменению жизни), является одним из врагов завоевания души. Он дает свое определение покаянию, как простому переходу от неверия к вере. Позднее Куртис Хатсон, возложивший на себя издательство издания "Меч Господа" после смерти его основателя, Джона Р. Раиса, смело заявил, что покаяние - это не обращение от греха и не изменение мышления, которое ведет к изменению поступков.
Оба этих человека имели огромное влияние на концепцию основной части баптистов относительно покаяния. Большинство других людей, изменивших традиционное библейское определение покаяния, сделали это, под действием "авторитета" этих двух человек.
Я верю, что изменив доктрину покаяния и назвав прежнюю доктрину покаяния "противником завоевания души", Доктор Хиллз подтверждает тот факт, что библейское понимание покаяния выходит за пределы его методологии
Прежняя доктрина покаяния не является противником библейского завоевания души, но она -противник завоевания души тем путем, каким это делает Хиллз.
Традиционное библейское понимание покаяния не позволяет человеку провозглашать, что тысячи грешников спасены, когда у большинства из них нет никаких признаков возрождения. Традиционное библейское понимание покаяния не позволяет человеку считать спасением простое повторение "молитвы покаяния". Одно дело сказать, что 100 или 1000 человек повторили молитву, но совершенно другое - сказать, что эти люди спасены, если только не существует каких-либо признаков того, что они рождены свыше. "Итак, кто во Христе, тот новая тварь; древнее прошло, теперь все новое" (2 Коринфянам 5:17).
Некоторые читатели могут подумать: "Конечно, брат Клауд, провозглашать, что люди спасены, если они просто повторили "молитву покаяния" без явных признаков возрождения неверно, но был ли кто-нибудь, кто делал бы подобные заявления?" Ответ очевиден, существует большое количество людей, провозглашающих это. Несколько лет назад я обсуждал доктрину покаяния с миссионером в другой стране. Он сказал мне, что через их служение по завоеванию душ многие люди были спасены, но когда я расспросил его об их собраниях, он объяснил, что на их служения собирается лишь небольшое количество людей, и признал, что большинство тех людей, которые были "спасены", не посещают собрания. Я поставил под сомнение его провозглашение о том, что люди были на самом деле спасены. Я сказал: "Как вы можете говорить, что они спасены, когда в их жизни нет никаких признаков этого?" Он очень рассердился на меня и строго сказал, что у меня нет права осуждать спасение людей, которые исповедали свою веру через его служение. Этот человек посещал пасторскую школу Хиллза всего за несколько недель до нашей встречи; он сказал, что основной темой того года было покаяние!
Мысль о том, что ты не можешь говорить о чьем-либо спасении, это небиблейский нонсенс. Конечно, может случиться так, что человек проявляет ложные признаки спасения и обманывает тех, кто наблюдает за ним, как поступил Иуда по отношению к остальным Апостолам; но с другой стороны, если кто-то истинно обрел спасение, то в его или ее жизни определенно будут доказательства этого. Вероисповедание и обретение спасения это не одно и тоже. "Они говорят, что знают Бога; а делами отрекаются, будучи гнусны и непокорны и неспособны ни к какому доброму делу". (Титу 1:16)

Вторая глава. Библейское покаяние

У любого евангелиста будут мнимые новообращенные. Так было у апостолов (Деяния 8:20-21). Однако где-то есть очень серьезная ошибка, когда всего лишь мизерный процент чьих-нибудь новообращенных проявляет какие-либо признаки спасения. Хотелось бы думать, что это побудит человека переосмыслить свою методологию. Однако я нахожу, что многие довольствуются тем, что отмечают множество пустых вероисповеданий год за годом; и вместо того, чтобы приветствовать библейскую переэкзаменовку их евангелизационных программ, они очень сильно обижаются, когда кто-нибудь ставит под сомнение невероятные размеры плодов их деятельности. Они скорее набросятся на этого человека и объявят его противником завоевания душ или провозгласят, что он проповедует "спасение по делам", внесут его в "черный список", попытаются смешать его с грязью и т.д., чем обратятся к фактам из Слова Божьего.
Библейское покаяние, о котором проповедовали Иоанн Креститель, Господь Иисус Христос и Апостолы, включает в себя ИЗМЕНЕНИЕ МЫШЛЕНИЯ О БОГЕ И ГРЕХЕ, КОТОРОЕ В РЕЗУЛЬТАТЕ ИЗМЕНЯЕТ ЖИЗНЬ. Заметьте следующий итог проповеди Павла: "Но сперва жителям Дамаска и Иерусалима, потом всей земле Иудейской и язычникам проповедывал, ЧТОБ ОНИ ПОКАЯЛИСЬ И ОБРАТИЛИСЬ К БОГУ, ДЕЛАЯ ДЕЛА, ДОСТОЙНЫЕ ПОКАЯНИЯ". (Деяния 26:20) Очевидно, что покаяние тесно и неотъемлемо связано с изменением образа жизни. Евангелие, проповедованное Петром в День Пятидесятницы и Павлом после Пятидесятницы, требовало покаяния и определяло его, как сознательное обращение к Богу от злых дел. Павел суммирует содержание Евангелия, как "покаяние пред Богом и веру в Господа нашего Иисуса Христа" (Деяния 20:21). Евангелие требует, чтобы грешник покаялся перед Богом и уверовал в умершего, погребенного и воскресшего Иисуса Христа. Библейское покаяние - это изменение мышления по отношению к Богу и ко греху, которое в результате ведет к изменению в жизни. Сказать, что оно не имеет никакого отношения ко греху - это значит отбросить Библию и девятнадцать веков проповедования, основанного на Библейских истинах.

Покаяние, проповедованное библейскими проповедниками

Те, кто не проповедует о покаянии, или пренебрегают им, или провозглашают, что это то же, что и вера, или дают ему другое определение, как не имеющему никакого отношения ко греху, не следуют Библейскому образцу евангелизации. Они являются последователями программы, созданной человеком. Основная линия заключается в том, что Библейские проповедники провозглашали покаяние. Если вера - это то же, что и покаяние, то в этом нет смысла. Те, кто следуют Библии, будут проповедовать покаяние и поэтому будут требовать внешних признаков.

Покаяние, проповедованное Иоанном Крестителем

"В те дни приходит Иоанн Креститель и проповедует в пустыне Иудейской, и говорит: покайтесь, ибо приблизилось Царство Небесное. Ибо он тот, о котором сказал пророк Исайя: "глас вопиющего в пустыне: приготовьте путь Господу, прямыми сделайте стези Ему". Сам же Иоанн имел одежду из верблюжьего волоса и пояс кожаный на чреслах своих; а пищею его были акриды и дикий мед. Тогда Иерусалим и вся Иудея и вся окрестность Иорданская выходили к нему и крестились от него в Иордане, исповедуя грехи свои. Увидев же Иоанн многих фарисеев и саддукеев, идущих к нему креститься, сказал им: порождения ехиднины! Кто внушил вам бежать от будущего гнева? Сотворите же достойный плод покаяния, и не думайте говорить в себе: "отец у нас Авраам"; ибо говорю вам, что Бог может из камней сих воздвигнуть детей Аврааму; уже и секира при корне дерев лежит: всякое дерево, не приносящее доброго плода, срубают и бросают в огонь" (Матфея 3:1-10).

Покаяние, проповедованное Иисусом Христом

"С того времени Иисус начал проповедывать и говорить: покайтесь, ибо приблизилось Царство Небесное" (Матфея 4:17).
"Пойдите, научитесь, что значит: "милости хочу, а не жертвы"? ибо Я пришел призвать не праведников, но грешников к покаянию" (Матфея 9:13).
"Тогда начал Он укорять города, в которых наиболее явлено было сил Его, за то, что они не покаялись. Горе тебе, Хоразин! горе тебе, Вифсаида! ибо если бы в Тире и Сидоне явлены были силы, явленные в вас, то давно бы они во вретище и пепле покаялись" (Матфея 11:20-21).
"Иисус же сказал им на это: думаете ли вы, что эти Галилеяне были грешнее всех Галилеян, что так пострадали? Нет, говорю вам; но если не покаетесь, все так же погибнете. Или думаете ли, что те восемнадцать человек, на которых упала башня Силоамская и побила их, виновнее были всех живущих в Иерусалиме? Нет, говорю вам; но если не покаетесь, все так же погибнете" (Луки 13:2-5).
"Сказываю вам, что так на небесах более радости будет об одном грешнике кающемся, нежели о девяноста девяти праведниках, не имеющих нужды в покаянии... Так, говорю вам, бывает радость у ангелов Божиих и об одном грешнике кающемся" (Луки 15:7,10)
"И сказал им: так написано, и так надлежало пострадать Христу и воскреснуть из мертвых в третий день, и проповедану быть во имя Его покаянию и прощению грехов во всех народах, начиная с Иерусалима. Вы же свидетели сему" (Луки 24:46-48).
Цель Христа по отношению к человеку заключалась не в том, чтобы просто повести его в молитве покаяния, но чтобы привести его к покаянию и истинному спасению. Он описал спасение с точки зрения прихода к покаянию.

Покаяние, проповедованное учениками Господа

"Они пошли и проповедывали покаяние" (Марка 6:12).

Покаяние, проповедованное Петром

"Петр же сказал им: покайтесь, и да крестится каждый из вас во имя Иисуса Христа для прощения грехов, - и получите дар Святого Духа" (Деяния 2:38).
"Итак покайтесь и обратитесь, чтобы загладить грехи ваши, да придут времена отрады от лица Господа" (Деяния 3:19-20).
"Его возвысил Бог десницею Своею в Начальника и Спасителя, дабы дать Израилю покаяние и прощение грехов" (Деяния 5:31).
"Итак покайся в сем грехе твоем и молись Богу: может быть, отпустится тебе помысл сердца твоего; ибо вижу тебя исполненного горькой желчи и в узах неправды" (Деяния 8:22-23).

Покаяние, проповедованное Павлом

"Итак, оставляя времена неведения, Бог ныне повелевает людям всем повсюду покаяться" (Деяния 17:30).
"Как я не пропустил ничего полезного, о чем вам не проповедывал бы и чему не учил бы вас всенародно и по домам, возвещая Иудеям и Еллинам покаяние пред Богом и веру в Господа нашего Иисуса Христа" (Деяния 20:20-21).
"Но сперва жителям Дамаска и Иерусалима, потом всей земле Иудейской и язычникам проповедывал, чтоб они покаялись и обратились к Богу, делая дела, достойные покаяния" (Деяния 26:20).
Библия говорит, что Бог "долготерпит нас, не желая, чтобы кто погиб, но чтобы все пришли к покаянию" (2 Петра 3:9). В Библии нет примера людей, которые были бы спасены, не имея признаков изменения, произошедшего в их жизнях. Апостол Павел, делая обзор своего служения перед царем Агриппой, заметил, что он пришел проповедовать Иудеям и язычникам, чтобы "они покаялись и обратились к Богу, делая дела, достойные покаяния" (Деяния 26:20). Это в точности то, о чем мы проповедуем сегодня.

Каким не является библейское покаяние

Покаяние - это не простое преобразование человека

Человек имеет способность преобразовывать свою жизнь в зависимости от чувств. Нет ничего необычного в том, что люди, у которых возникли проблемы, изменяют свои пути, следуя чувствам. Алкоголики прекращают пить; те, кто избивал своих жен, отказываются от своей жестокости; воры становятся честными гражданами; проститутки отвращаются от позорной жизни. Это само по себе не есть библейское покаяние.
Прежде всего, преобразование сфокусировано на человеке и на этом мире, в то время как покаяние сфокусировано на Боге и вечности. Взгляд человека, который просто преобразуется, обращен на людей, которых он обидел или которым причинил вред, и на последствия своих поступков в его настоящей жизни. С другой стороны Евангелие призывает к "покаянию пред Богом..." (Деяния 20:21). Покаяние блудного сына было продемонстрировано через изменение его отношения, как к Богу, так и к его родному отцу. "Встану, пойду к отцу моему и скажу ему: отче! Я СОГРЕШИЛ ПРОТИВ НЕБА и пред тобою" (Луки 15:18).
Более того, преобразование сфокусировано на проблеме, в то время как покаяние сфокусировано на грехе. Человек, преобразующий свою жизнь, рассматривает свои поступки, как проблемы и ошибки, но не как нечестивые грехи против святого Бога. С Другой стороны, те, кто раскаиваются, исповедуют, что они СОГРЕШИЛИ против Бога. Они не относятся легкомысленно к своим грехам.
Вот почему так важно, чтобы людям было сказано, что представляет собой грех согласно Библии. Не достаточно сказать людям, что они согрешили, потому что грешник по природе своей не рассматривает себя, как подлинного нечестивца. Он признает, что у него есть ошибки, проблемы, слабости, недостаточная самооценка и т.д., но это не равносильно тому, чтобы признать, что он нечестивец и погибающий грешник перед Богом.

Покаяние - это не исповедь

Во многих католических Библиях слово "покаяние" переведено как "исповедь" в соответствии с католической теологией, которая заменяет библейское покаяние ритуальным долгом. Исповедь - это католический ритуал (обряд), во время которого священник отпускает грехи исповедующегося, "совершенные им после водного крещения", на основании его исповедания и добрых дел. Четыре составляющие исповеди - это признание (исповедание), раскаяние, отпущение и искупление (епитимья). Епитимья - это исполнение различных обязанностей, предписанных священником, таких как, например молитва с четками. Епитимья по определению авторитетного Католического Словаря Эддиса и Арнольда - это "оплата временного наказания, назначенного за грех, через добрые дела, которые в качестве взыскания налагаются исповедником". Это - не библейское покаяние. Бог не повелевает грешникам идти к священникам за прощением. Им не было сказано исповедывать свои грехи перед священником или делать добрые дела в надежде, что тем самым они получат прощение грехов. Все элементы католической исповеди не соответствуют Писанию.

Покаяние - это не просто раскаяние в неправильных поступках

Библия говорит нам, что люди могут раскаиваться в своих поступках без истинного покаяния, ведущего ко спасению. Это описано, как "печаль мирская" во 2 Коринфянам 7:10. И в Ветхом и в Новом заветах содержатся показательные примеры этого. Лучший пример Ветхого Завета - это царь Саул. Он сожалел о том, что был уличен в различных грешных поступках, но он не продемонстрировал покаяние, потому что его поведение не изменилось (1 Царств 15:24; 24:17; 26:21). Иуда -страшный пример Нового Завета, пример человека, который был полон раскаяния, но не покаялся перед Богом (Матфея 27:3-4). Подобно преобразованию раскаяние сконцентрировано на человеке больше, чем на Боге. Те, кто совершает покаяние, изменяют свое представление об отношениях с Богом, что в результате изменяет их образ жизни. Иуда раскаялся в своих поступках, но не обратился к Богу.

Покаяние - это не просто исповедание или признание греха

Покаяние - это также не просто признание греха. Фараон сделал это, но он не покаялся перед Богом и его действия не изменились (Исход 9:27). Исполняя служение в окружной тюрьме в течение нескольких лет, я видел многих мужчин и женщин, которые признавали, что они согрешили, но большинство из них не совершили покаяние перед Богом и не проявили веру в Господа Иисуса Христа.
Пастор Джек Хиллз из Первой Баптистской Церкви, Хаммонд, Индиана, являющийся влиятельным независимым баптистским проповедником, определяет покаяние, как поворот от неверия к вере. Он заявил об этом в 1993 году в своей книге "Противники завоевания души". Одна из глав этой книги называется "Неправильно истолкованное покаяние: противник завоевания душ". Он строит свою доктрину покаяния в большой степени на человеческих рассуждениях: поскольку неверие - это единственный грех, из-за которого человек попадает в ад (так заявляет он), поэтому неверие - это единственный грех, в котором необходимо покаяться. Это звучит убедительно, но все дело в том, что это противоречит ясным примерам и учению Слова Божьего. Библейское покаяние, проповедованное Иоанном Крестителем, Господом Иисусом Христом и Его апостолами, включает в себя изменение представления О БОГЕ И О ГРЕХЕ. Отметим следующее заключение евангелизационной проповеди Павла: "Но сперва жителям Дамаска и Иерусалима, потом всей земле Иудейской и язычникам проповедывал, чтоб они покаялись и обратились к Богу, ДЕЛАЯ ДЕЛА, ДОСТОЙНЫЕ ПОКАЯНИЯ" (Деяния 26:20). Евангелие, проповедованное Петром в День Пятидесятницы и Павлом после Пятидесятницы, требовало покаяния и определяло его, как обращение к Богу от злых дел. Библейское покаяние - это изменение представления (мышления) о Боге и грехе, которое ведет к изменению жизни. Сказать, что покаяние не имеет ничего общего с отношением отдельного человека ко греху, значит отбросить 19 столетий христианской проповеди.

Покаяние - это не простое изменение мышления отдельного человека

Еще один человек, который широко распространил доктрину покаяния, которой придерживаются независимые баптисты, это Куртис Хатсон, основатель и редактор издания Меч Господа. Его буклет "Покаяние: чему учит Библия?", изданный в 1986 году, был широко распространен. Хатсон смело отверг то, что покаяние означает обращение от греха (стр.4). Он отверг то, что покаяние - это сожаление о грехе (стр.8). Он даже отверг то, что покаяние означает "изменение мышления, ведущее к изменению поведения" (стр. 16). Он заявил, что покаяние - это просто "изменение мышление отдельного человека" и что оно не обязательно в результате ведет к изменению жизни. В попытке выстроить свою доктрину покаяния Куртис Хатсон цитирует места Писания, которые, казалось бы, подтверждают его позицию, но вместе с тем, он игнорирует многочисленные места Писания, которые опровергают его позицию. Подобно своему предшественнику Джону Р. Раису он неточно цитирует написанное людьми. Также он очень сильно примешивает человеческие рассуждения. Например, он утверждает, что покаяние не может означать обращение от греха, потому что человек не может оставить все грехи. Это подобно дымовой завесе, потому что никто не определял покаяние, как обращение от всех грехов. Историческое определение покаяния, в приложении ко спасению, это изменение представления о Боге и о грехе, которое в результате ведет к изменению жизни. Покаяние это не обращение от всех грехов в смысле обретения некоторого безгрешного совершенства; это изменение мышления относительно греха, вследствие чего грешник более не намерен ходить в бунте против Бога. Доктор Хатсон далее рассуждает о том, что покаяние, включающее обращение от греха, это спасение делами. Это нонсенс. Фессалоникийцы обратились от греха идолопоклонства (1 Фессалоникийцам 1:9). Очевидно, это не означает, что они думали, что этими делами они частично заслужили свое спасение. Тот факт, что Бог требует, чтобы мы обратились от грехов, не означает, что спасение мы получаем по делам. Мы знаем, что дела - это плоды истинного спасения, но не его причины. Покаяние, определенное как обращение к Богу от грехов, не является спасением по делам, как ложно заявил доктор Хатсон. Это послушный отклик грешника на обличение Святого Духа (Иоанна 16:8). Все рассуждения доктора Хатсона о покаянии не основаны на Писании.

Покаяние - это не просто то же самое, что и уверование

Доктор Двайт Пентакост - один из тех, кто определяет покаяние, как простое уверование во Христа. "Покаяние это не предпосылка к спасению; поскольку если требуется покаяние, тогда спасение, по крайней мере, частично основывается на делах... На основании Слова Божьего мы предполагаем, что покаяние включается в уверование. Оно не является отдельным актом, обусловливающим спасение, но скорее оно включается в акт уверования" (Пентакост, Факты, которые становятся здравыми доктринами, 1965 г., стр. 70,71). Для многих людей это звучит правильно, но это неверно. Во-первых, что касается покаяния, как спасения по делам, то это бессмыслица. Сказать, что покаяние в результате ведет к определенным делам (поступкам), это не то же, что сказать, что покаяние это дела. Спасающая вера также производит (влечет за собой) дела, но это не равносильно тому, что спасающая вера это дела. Фактически покаяние настолько далеко отдел, потому что это есть дар Божьей благодати. "Выслушавши это, они успокоились и прославили Бога, говоря: видно, и язычникам дал Бог покаяние в жизнь" (Деяния 11:18).
В ответ на утверждение о том, что покаяние - это то же, что и вера, я задам следующие вопросы: (1) Если покаяние и вера это одно и то же, тогда почему в Библии настолько очевидны различия между ними? "Возвещая Иудеям и Еллинам покаяние пред Богом и веру в Господа нашего Иисуса Христа" (Деяния 20:21). В действительности, покаяние и вера - два разных действия, хотя он тесно связаны и не могут при необходимости быть разделены во времени. Покаяние это значит признать грех и бунт человека против Бога и изменить его представления о грехах против Бога. Вера это значит довериться совершенной деятельности Христа для прощения. Покаяние и вера - это два аспекта ответа человека на Божье предложение спасения. (2) Если покаяние и вера это одно и то же, тогда почему все проповедники Нового Завета провозглашали покаяние? Выдвигалось много аргументов, чтобы оправдать то, что покаяние не проповедуется, но суть в том, что Библейские проповедники провозглашали покаяние. Если покаяние полностью включается в уверование, почему Господь Иисус проповедовал: "но если не покаетесь, все также погибнете" (Лука 13:3)? Почему Петр проповедовал: "Итак покайтесь и обратитесь" (Деяния 3:19)? Почему Павел проповедовал: "Бог ныне повелевает людям всем повсюду покаяться" (Деяния 17:30)? Или "чтоб они покаялись и обратились к Богу, делая дела, достойные покаяния" (Деяния 26:20)? (3) Если покаяние и вера это одно и то же, почему Господь Иисус Христос сказал, что покаяние это часть Великого Поручения? "И проповедану быть во имя Его покаянию и прощению грехов во всех народах, начиная с Иерусалима" (Лука 24:47). Ответ заключается в том, что нужно проповедовать о покаянии, нужно проповедовать и о вере. Несмотря на то, что эти доктрины неразрывно связаны, они не являются одним и тем же. Библейское спасение включает в себя и то и другое: "покаяние пред Богом и веру в Господа нашего Иисуса Христа" (Деяния 20:21). Это то, о чем проповедовали апостолы Господа, а они - наши единственные безошибочные проводники. Те, кто заявляет, что о покаянии не нужно проповедовать, или что покаяние это в точности то же, что и вера, отрицают ясное учение Слова Божьего.

Библейское определение покаяния

В следующем изучении мы проверим все отрывки из Библии, касающиеся покаяния перед Богом. Наше изучение - это расширенное изучение, проведенное Брюсом Лэкки. Согласно следующим стихам, покаяние • это сверхъестественная деятельность Бога, отвечая на которую грешник, обличаемый Святым Духом в бунте против Бога, обращается к Богу от своих грешных путей и обретает веру в Иисуса Христа для своего спасения. Библейские примеры покаяния ясно показывают изменения в поведении людей. Изменение само по себе не спасает нас от греха, но ОНО ЕСТЬ видимый плод Библейского спасения.
Исход 13:17: "Когда же фараон отпустил народ, Бог не повел его по дороге земли Филистимской, потому что она близка; ибо сказал Бог: чтобы не раскаялся (в английском варианте "чтобы не покаялся") народ, увидев войну, и не возвратился в Египет".
Бог знал, что покаяние части израильского народа в результате приведет к изменению их поступков. В этом примере изменение мышления без изменения поступков в результате лишено смысла. Покаяние определено в этом стихе, как обращение, изменение направления, изменение мышления, которое в результате ведет к видимым изменениям в поступках.
Судей 21:1,6,14: "И сжалились (в английском варианте "покаялись"} сыны Израилевы над Вениамином, братом своим, и сказали: ныне отсечено одно колено от Израиля".
Израильтяне поклялись, что никто из них не отдаст своих дочерей в жены вениамитянам, но они покаялись и дали им жен (стихи 6,14). И снова, изменение мышление, не имеющее своим результатом изменение поступков, не имеет смысла.
3 Царств 8:35-36,47-48: Когда заключится небо и не будет дождя за то, что они согрешат пред Тобою, и когда помолятся на месте сем, и исповедают имя Твое, и ОБРАТЯТСЯ ОТ ГРЕХА СВОЕГО, ибо Ты смирил их: тогда услышь с неба, и прости грех рабов Твоих и народа Твоего Израиля, указав им добрый путь, по которому идти, и пошли дождь на землю Твою, которую Ты дал народу Твоему в наследие... И когда они в земле, в которой будут находиться в плену, войдут в себя и ОБРАТЯТСЯ (в английском варианте ПОКАЯТСЯ), и будут молиться Тебе в земле пленивших их, ГОВОРЯ: "МЫ СОГРЕШИЛИ, СДЕЛАЛИ БЕЗЗАКОНИЕ, мы виновны"; и когда ОБРАТЯТСЯ К ТЕБЕ ВСЕМ СЕРДЦЕМ СВОИМ И ВСЕЮ ДУШЕЮ СВОЕЮ в земле врагов, которые пленили их, и будут молиться Тебе, обратившись к земле своей, которую Ты дал отцам их, к городу, который Ты избрал, и к храму, который я построил имени Твоему".
Бог обещает, что если плененный Израиль обратится от своих грехов и покается в своих грехах, Он услышит их. Он определяет покаяние, как признание своей греховности и обращение к Богу от грехов от всего сердца.
2 Паралипоменон 6:24-27: "Когда поражен будет народ Твой Израиль неприятелем за то, что согрешил пред Тобою, и они ОБРАТЯТСЯ к Тебе, И ИСПОВЕДАЮТ ИМЯ ТВОе, и будут просить и молиться пред Тобою в храме сем: тогда Ты услышь с неба, и прости грех народа Твоего Израиля, и возврати их в землю, которую Ты дал им и отцам их. Когда заключится небо, и не будет дождя за то, что они согрешили пред Тобою, и будут молиться на месте сем, и исповедают имя Твое, И ОБРАТЯТСЯ ОТ ГРЕХА СВОЕГО, потому что Ты смирил их: тогда Ты услышь с неба, и прости грех рабов Твоих и народа Твоего Израиля, указав им добрый путь, по которому идти им, и пошли дождь на землю Твою, которую Ты дал народу Твоему в наследие".
Еврейское слово, переведенное как "вернуться" в 24 стихе и "повернуть" (в русском варианте два раза использовано слово "обратиться") в 26 стихе, это слово shuwb, это же слово переведено в Псалме 50:15, как "обратиться". Это -синоним покаяния. Заметим, что Бог требует обращения от греха.
2 Паралипоменон 7:14: "И смирится народ Мой, который именуется именем Моим, и будут молиться, и взыщут лица Моего, и ОБРАТЯТСЯ ОТ ХУДЫХ ПУТЕЙ СВОИХ: то Я услышу с неба, и прощу грехи их, исцелю землю их".
И снова мы видим, что Бог требует обращения от злых путей. Еврейское слово, переведенное на английский язык "повернуться", переводится также "обратиться" (Псалом 50:15 и т.д.) и "покаяться" (Иезекииль 14:6).
Иов 42:6: "Поэтому я отрекаюсь и раскаиваюсь в прахе и пепле".
И здесь, снова, мы видим, что покаяние это изменение мышления, которое ведет в результате к изменению поступков. Прах и пепел это доказательство его покаяния.
Исайя 59:20: "И придет Искупитель Сиона и сынов Иакова, ОБРАТИВШИХСЯ ОТ НЕЧЕСТИЯ, говорит ГОСПОДЬ".
Это еще один пример того, что Бог требует обращения от греха, и еврейское слово, использованное здесь, это то же, что переводится в других местах, как "обратиться" и "покаяться".
Иеремия 8:6: "Я наблюдал и слушал: не говорят они правды, никто не раскаивается в своем нечестии, никто не говорит: "что я сделал?" каждый обращается на свой путь, как конь, бросающийся в сражение".
Покаяние определено, как признание и обращение от греха.
Иеремия 18:8: "Но если народ этот, на который Я это изрек, ОБРАТИТСЯ ОТ СВОИХ ЗЛЫХ ДЕЛ, Я отлагаю то зло, которое помыслил сделать ему".
Единственное, что могли сделать люди, чтобы Бог отложил свой суд, это обратиться от своих грехов. Это то же, что и покаяться.
Иеремия 31:18,19: "Слышу Ефрема плачущего: "Ты наказал меня, - и я наказан, как телец неукротимый; обрати меня, - и обращусь, ибо Ты - ГОСПОДЬ Бог мой. Когда Я БЫЛ ОБРАЩеН, Я КАЯЛСЯ, и когда был вразумлен, бил себя по бедрам; я был постыжен, я был смущен, потому что нес бесславие юности моей".
Этот отрывок прямо сочетает обращение с покаянием. Покаяние человека всегда включает обращение от греха, но, кроме того, покаяние больше, чем обращение, потому что оно также включает в себя печаль или сожаление о том, что человек согрешил против Бога, и избрание человеком служения Богу.
Иеремия 44:5,6: "Но они не слушали и не приклонили уха своего, чтоб ОБРАТИТЬСЯ ОТ СВОЕГО НЕЧЕСТИЯ, не кадить иным богам. И излилась ярость Моя и гнев Мой и разгорелась в городах Иудеи и на улицах Иерусалима; и они сделались развалинами и пустынею, как видите ныне".
Обстоятельство, на которое смотрел Бог, это было обращение от греха, и поскольку народ не сделал этого, Он излил на них Свой суд.
Иезекииль 14:6: "Посему скажи дому Израилеву: так говорит Господь БОГ: обратитесь и отвратитесь от идолов ваших, и от всех мерзостей ваших отвратите лице ваше".
Бог определяет покаяние, как обращение от грехов и идолов. Конечно, никто не подумает, что Бог будет удовлетворен, если они просто изменят свое мышление, не изменяя поступков.
Иезекииль 18:21: "И беззаконник, если ОБРАТИТСЯ ОТ ВСЕХ ГРЕХОВ СВОИХ, какие делал, и будет соблюдать все уставы Мои и поступать законно и праведно, жив будет, не умрет".
Бог требует покаяния или обращения от греха.
Иезекииль 18:30: "Посему Я буду судить вас, дом Израилев, каждого по путям его, говорит Господь БОГ; ПОКАЙТЕСЬ И ОБРАТИТЕСЬ ОТ ВСЕХ ПРЕСТУПЛЕНИЙ ВАШИХ, чтобы нечестие не было вам преткновением".
И снова покаяние определено, как обращение от греха и идолов.
Иезекииль 33:9,11,12,14,18,19: "Если же ты остерегал беззаконника от пути его, чтоб он обратился от него, но он ОТ ПУТИ СВОЕГО НЕ ОБРАТИЛСЯ, то он умирает за грех свой, а ты спас душу твою".
Семь раз в этом отрывке Бог повторяет, что грешник должен обратиться от своего греха. Это - покаяние.
Даниил 9:13: Как написано в законе Моисея, так все это бедствие постигло нас; но мы не умоляли ГОСПОДА Бога нашего, чтобы нам ОБРАТИТЬСЯ ОТ БЕЗЗАКОНИЙ НАШИХ и уразуметь истину Твою".
Даниил рассказывает, почему Бог осудил Свой народ: они отказались покаяться или обратиться от своих грехов.
Иона 3:5-8,10: "И поверили Ниневитяне Богу: и объявили пост и оделись во вретища, от большого из них до малого. Это слово дошло до царя Ниневии, - и он встал с престола своего и снял с себя царское облачение свое, и оделся во вретище и сел на пепле, и повелел провозгласить и сказать в Ниневии от имени царя и вельмож его, "чтобы ни люди, ни скот, ни волы, ни овцы ничего не ели, не ходили на пастбище, и воды не пили, и чтобы покрыты были вретищем люди и скот и крепко вопияли к Богу, и чтобы каждый обратился от злого пути своего и от насилия рук своих. И увидел Бог дела их, что ОНИ ОБРАТИЛИСЬ ОТ ЗЛОГО ПУТИ СВОЕГО, и пожалел Бог о бедствии, о котором сказал, что наведет на них, и не навел".
Слово покаяние не использовано в отрывке из книги пророка Ионы, но в Евангелии от Матфея 12:41 Иисус сказал, что они покаялись. Покаяние жителей Ниневии было засвидетельствовано их поступками. Истинное покаяние всегда проявляется через изменение образа жизни человека. В 10 стихе это описывается, как "обращение от злого пути своего".
Матфея 3:2, 8: "И говорит: покайтесь, ибо приблизилось Царство Небесное. Сотворите же достойный плод покаяния".
Иоанн Креститель определил покаяние, как изменение в жизни. Он требует "достойных плодов покаяния", что, очевидно, означает, что он желает видеть какие-нибудь свидетельства того, что они покаялись, прежде чем дать им крещение. Характерные изменения поступков перечислены в параллельном отрывке из Евангелия от Луки 3:8-14. Различные группы людей должны показать различные изменения поступков, потому что их частные грехи различны.
Матфея 9:13 "Пойдите, научитесь, что значит: "милости хочу, а не жертвы"? ибо Я пришел призвать не праведников, но грешников к покаянию".
Иисус определил покаяние, как изменение отношения грешника ко греху.
Матфея 11:20-21: "Тогда начал Он укорять города, в которых наиболее явлено было сил Его, за то, что они не покаялись. Горе тебе, Хоразин! горе тебе, Вифсаида! ибо если бы в Тире и Сидоне явлены были силы, явленные в тебе, то давно бы они во вретище и пепле покаялись".
Христос определил покаяние, как драматическое изменение отношения к Богу и к Его Слову. Он сказал, что изменение мышления проявляется через изменение поступков.
Матфея 12:41: "Ниневитяне восстанут на суд с родом сим и осудят его, ибо они покаялись от проповеди Иониной; и вот, здесь больше Ионы".
Иисус утверждал, что жители Ниневии "покаялись от проповеди Иониной". 3 глава книги пророка Ионы показывает, что они услышали Слово Божье, поверили Богу, объявили пост, возложили на себя вретище и обратились от своих грехов. Христос считает, что их поступки были результатом их покаяния. Одобрил ли Он то, что они сделали, если бы не было никаких изменений в их поведении? Ответ очевиден.
Матфея 18:3: "И сказал: истинно говорю вам, если не ОБРАТИТЕСЬ и не будете как дети, не войдете в Царство Небесное".
Греческое слово, переведенное здесь, как "обратиться", звучит strepho, в других местах оно переводится, как "повернуться" (Лука 7:9 - в русском варианте переведено "обратиться"). Это то же понятие, что и покаяние. Спасение требует чуда обращения, когда Бог обращает грешника, поворачивая его от его нечестивой жизни, сконцентрированной на себе, к покаянию.
Матфея 21:28-29: "А как вам кажется? У одного человека было два сына; и он, подошед к первому, сказал: сын! Пойди, сегодня работай в винограднике моем. Но он сказал в ответ: "не хочу"; а после, раскаявшись, пошел".
Покаяние сына было засвидетельствовано изменением его мышления и его послушанием. Простое изменение мышления без изменения поступков не удовлетворило бы требованиям отца и не было бы истинным покаянием.
Матфея 21:32 "Ибо пришел к вам Иоанн путем праведности, и вы не поверили ему, а мытари и блудницы поверили ему; вы же, и видевши это, не раскаялись после, чтобы поверить ему".
Этот стих связан со стихами 28-29, приведенными выше. Иисус иллюстрирует покаяние, о необходимости которого он говорит иудеям, приведя пример сына, который покаялся и послушался своего отца. Покаяться это не просто поверить в здравый смысл и просто согласиться с Евангелием. Иаков говорит нам, что в таком смысле верят и бесы (Иакова 2:19-20). Покаяние ко спасению это изменение представления о грехе и взаимоотношения с Всемогущим Богом и готовность обратиться от этого греха благодаря Божьей силе.
Лука 3:3-6: "И он проходил по всей окрестной стране Иорданской, проповедуя крещение покаяния для прощения грехов, как написано в книге пророка Исайи, который говорит: "глас вопиющего в пустыне: приготовьте путь Господу, прямыми сделайте стези Ему; всякий дол да наполнится, и всякая гора и холм да понизятся, кривизны выпрямятся и неровные пути сделаются гладкими; и узрит всякая плоть спасение Божие".
Причина, по которой Иоанн Креститель проповедовал крещение покаяния, заключалась в том, что Исайя в 40 главе 3-5 стихах предсказал, что долины наполнятся, горы понизятся, кривизны выпрямятся и неровные пути сделаются гладкими. Каждый может видеть, что это внешние видимые изменения. Заметим, что покаяние необходимо для прощения грехов.
Лука 5:32: "Я пришел призвать не праведников, а грешников к покаянию".
Цель Христа заключалась не в том, чтобы привести людей к умственному уверованию в Евангелие, но в том, чтобы привести их к покаянию, которое, как мы видим, подразумевает обращение от грехов, изменение мышления, которое в результате ведет к изменению жизни.
Лука 13:3-5: "Нет, говорю вам; но если не покаетесь, все так же погибнете. Или думаете ли, что те восемнадцать человек, на которых упала башня Силоамская и побила их, виновнее были всех живущих в Иерусалиме? Нет, говорю вам; но если не покаетесь, все так же погибнете".
Христос требует абсолютного покаяния для спасения.
Лука 15:7-10: "Сказываю вам, что так на небесах более радости будет об одном грешнике кающемся, нежели о девяноста девяти праведниках, не имеющих нужды в покаянии. Или какая женщина, имеющая десять драхм, если потеряет одну драхму, не зажжет свечи и не станет мести комнату и искать тщательно, пока не найдет? А нашедши созовет подруг и соседок и скажет: порадуйтесь со мною, я нашла потерянную драхму. Так, говорю вам, бывает радость у Ангелов Божиих и об одном грешнике кающемся".
И вновь мы видим, что Христос требует покаяния для спасения. Бог и Небеса не радуются просто потому, что кто-то молился молитвой покаяния во имя Христа (Матфея 7:21), или потому что кто-то в уме своем согласился с Евангелием (Иакова 2:19-20). Бог и Небеса радуются, когда грешник кается.
Лука 19:8-10: "Закхей же став сказал Господу: Господи! Половину имения моего я отдам нищим и, если кого чем обидел, воздам вчетверо. Иисус сказал ему: ныне пришло спасение дому сему, потому что и он сын Авраама; Ибо Сын Человеческий пришел взыскать и спасти погибшее"
Покаяние Закхея было изменением мышления, которое в результате драматически изменило его жизнь. Проявлением его покаяния было то, что он отдал половину своего имения нищим и вчетверо воздал тем, кого он обидел, будучи мытарем.
Лука 24:47: "И проповедану быть во имя Его покаянию и прощению грехов во всех народах, начиная с Иерусалима".
Покаяние - это часть Евангелия, которое должно быть проповедано по всей земле. Покаяние - это часть Великого Поручения.
Деяния 2:37-41: "Петр же сказал им: покайтесь, и да крестится каждый из вас во имя Иисуса Христа для прощения грехов, - и получите дар Святого Духа".
Во второй главе книги Деяний описаны евреи, которые покаялись, услышав проповедь Петра, и проявлением этого было то, что они с радостью (в русском варианте охотно) приняли его слово, приняли крещение и присоединились к христианам, которых прежде ненавидели. И снова мы видим, что покаяние - это обращение определенной жизни (личности) от грехов и от бунта против Бога к повиновению; это изменение представления о Боге и грехе, которое в результате ведет к изменению жизни.
Деяния 3:19-20: "Итак покайтесь и обратитесь, чтобы загладились грехи ваши, да придут времена отрады от лица Господа, и да пошлет Он предназначенного вам Иисуса Христа".
Покаяние - это Божье требование к каждому грешнику, который обрести спасение. Покаяние предшествует и приводит к обращению и прощению грехов.
Деяния 5:31: "Его возвысил Бог десницею Своею в Начальника и Спасителя, дабы дать Израилю покаяние и прощение грехов".
Покаяние необходимо для прощения грехов. Это -деятельность Христа в сердце откликающегося грешника.
Деяния 8:21-22: "Нет тебе в сем части и жребия, ибо сердце твое не право пред Богом; итак покайся в сем грехе твоем и молись Богу: может быть, отпустится тебе помысл сердца твоего".
Петр предупреждает Симона, что он должен покаяться в своем корыстолюбии, что предполагает, что он должен обратиться от этого, отвергнуть это, изменить свое представление об этом, и прекратить это. Заметим, что Петр учит Симона, что необходимо покаяться в его грехе, хотя некоторые фундаментальные баптисты проповедники сегодня заявляют, что покаяние не подразумевает покаяние в определенном грехе.
Деяния 11:18: "Выслушавши это, они успокоились и прославили Бога, говоря: видно, и язычникам дал Бог покаяние в жизнь".
Заметим, что ученики описывают спасение, как покаяние. Не бывает спасения без покаяния. Они подразумевали спасение именно в этом смысле. Отметим также, что покаяние это деятельность Бога в сердце откликающегося грешника.
Деяния 14:15: "Мужи! Что вы это делаете? И мы -подобные вам человеки, и благовествуем вам, чтобы вы ОБРАТИЛИСЬ ОТ СИХ ЛОЖНЫХ К БОГУ ЖИВОМУ, Который сотворил небо и землю и море и все, что в них".
Греческое слово, переведенное здесь "повернитесь", в других местах переводится "обратитесь" (Деяния 3:19 и т. примечание - в русском варианте Библии во всех местах используется слово "обратиться"). Эти слова имеют одно значение. Евангелие требует, чтобы грешник обратился от греха к Богу. Это то, о чем проповедовали апостолы Господа.
Деяния 17:30: "Итак, оставляя времена неведения, Бог ныне повелевает людям всем повсюду покаяться".
Павел проповедовал о покаянии жителям Афин, которые поклонялись идолам. Он даже не упомянул о вере во Христа, но он объяснил, что Бог повелевает покаяться. Проповедь о святости и праведности Бога и грехопадении человека и необходимости покаяния для него предшествует и подготавливает путь к проповеди о Кресте.
Деяния 20:21: "Возвещая Иудеям и Еллинам покаяние пред Богом и веру в Господа нашего Иисуса Христа".
Этот стих суммирует проповедь Павла и истинное содержание Евангелия: покаяние пред Богом и вера во Христа. Грешник должен покаяться в своем неповиновении Богу и проявить веру в смерть, погребение и воскресение Христа для прощения его грехов. Покаяние и вера это не одно и то же.
Деяния 26:20: "Но сперва жителям Дамаска и Иерусалима, потом всей земле Иудейской и язычникам проповедывал, чтоб они покаялись и обратились к Богу, делая дела, достойные покаяния".
Павел проповедовал то же, что и Иоанн Креститель, так что никто не может свести покаяние к исполнению закона. В этом стихе слова "чтоб они покаялись и обратились к Богу, делая дела, достойные покаяния" показывают, что покаяние это не дела! Когда мы проповедуем о покаянии ко спасению, мы не проповедуем о спасении по делам, как обвиняют нас некоторые. Когда мы говорим, что покаяние производит изменение в поступках, нелепо говорить, что эти два понятия - суть одно. Пища производит энергию, но это разные вещи, аналогично покаяние и дела - это отдельные понятия. Покаяние производит в результате добрые дела, но покаяние само по себе не есть спасение по делам. Суть всего этого такова: Павел проповедует покаяние и требует, чтобы покаяние производило изменение в жизни. Сегодня мы должны делать то же. Те, кто воспринимают простую молитву, как спасение, и преподают крещение людям, которые не демонстрируют изменений в жизни, не следуют библейскому образцу евангелизации.
Римлянам 2:4: "Или пренебрегаешь богатство благости, кротости и долготерпения Божия, не разумея, что благость Божия ведет тебя к покаянию?"
Бог сделал многое, чтобы привести людей к покаянию. Это еще одно напоминание о том, что Бог желает, чтобы все люди покаялись.
2 Коринфянам 7:9-11: "теперь я радуюсь не потому, что вы опечалились, но что вы опечалились к покаянию; ибо опечалились ради Бога, так-что нисколько не понесли от нас вреда. Ибо печаль ради Бога производит неизменное покаяние ко спасению, а печаль мирская производит смерть. Ибо то самое, что вы опечалились ради Бога, смотрите, какое произвело в вас усердие, какие извинения, какое негодование на виновного, какой страх, какое желание, какую ревность, какое взыскание! По всему вы показали себя чистыми в этом деле".
Эти стихи ясно определяют покаяние как изменение мышления, которое в результате ведет к изменению жизни. Покаяние жителей Коринфа произвело великие изменения в образе их жизни: "усердие... извинения... негодование... страх... желание... ревность... взыскание". Заметим, что покаяние - это не преобразование или какие-либо другие формы "печали мирской". Покаяние касается Бога и греха, в то время как преобразование касается других людей, условий и предметов этого мира. Многие люди, попадая в какие-либо трудности, сожалеют об этих проблемах и принимают решение изменить определенные вещи в своей жизни, которые, по их мнению, вызвали эти проблемы. Это не покаяние, потому что это не касается греховности определенного человека против Всемогущего Бога и не ведет в результате к изменению отношения и поступков, направленных к Богу.
2 Коринфянам 12:21: "Чтобы опять, когда приду, не уничижил меня у вас Бог мой, и чтобы не оплакивать мне многих, которые согрешили прежде и не покаялись в нечистоте, блудодеянии и непотребстве, какое делали".
Покаяние относится не только ко греху вообще, оно включает в себя изменение мышления и изменения поведения по отношению к отдельным специфическим грехам.
1 Фессалоникницам 1:9-10: "Ибо сами они сказывают о нас, какой вход имели мы к вам, и как вы обратились к Богу от идолов, чтобы служить Богу живому и истинному и ожидать с небес Сына Его, Которого Он воскресил из мертвых, Иисуса, избавляющего нас от грядущего гнева".
Этот отрывок дает ясное определение покаяния ко спасению. Это есть обращение к Богу от идолов, чтобы служить живому и истинному Богу. Заметим, что покаяние направлено к Богу (сравните с Деяниями 20:21; 26:20). Покаяние имеет своим результатом изменение в жизни (обращение от идолов, чтобы служить Богу).
2 Тимофею 2:25-26: "С кротостью наставлять противников, не даст ли им Бог покаяния к познанию истины, чтобы они освободились от сети диавола, который уловил их в свою волю".
Покаяние производит "познание истины" и освобождает от сетей дьявола. Покаяние - это деятельность Бога в сердце откликающегося грешника. Бог обличает в грехе и призывает грешника к покаянию и вере во Христа, и если грешник отвечает, Бог дарует ему спасение и совершает Свою работу, производящую покаяние в жизни грешника.
Евреям 6:1: "Посему, оставивши начатки учения Христова, поспешим к совершенству; и не станем снова полагать основание обращению от мертвых дел и вере в Бога".
"Обращение от мертвых дел" - это очевидно изменение мышления, ведущее в результате к изменению поступков.
Евреям 12:17: "Ибо вы знаете, что после того он, желая наследовать благословение, был отвержен; не мог переменить мыслей отца, хотя и просил о том со слезами".
Исав "не мог переменить мыслей отца, хотя и просил о том со слезами" (в английском варианте "не нашел места покаянию").
Брюс Лэкки сказал: "Поскольку нет записей о том, что Исав пытался изменить эту ситуацию, а именно продажу первородства Иакову (Бытие 25:29-34), на это можно сослаться в ответ на его усилия заставить Исаака передать благословения, которые он дал Иакову, ему, Исаву (Бытие 27:34). Некоторые интерпретируют это в том смысле, что Исав не мог покаяться; я думаю, что этот отрывок означает, что он не смог добиться от Исаака раскаяния в том, что он отдал благословения первенца Иакову. В любом случае смысл покаяния остается неизменным. Исав счел возможным изменить свое мышление, но не счел возможным изменить свои поступки. Это - одно из сильнейших доказательств в Писании того, что должно иметь место изменение поступков, а иначе - нет покаяния".
2 Петра 3:9: "Не медлит Господь исполнением обетования, как некоторые почитают то медлением; но долготерпит нас, не желая, чтобы кто погиб, но чтобы все пришли к покаянию".
И снова мы видим, что Библия многократно описывает спасение в смысле покаяния. Бог требует покаяния для спасения.
Иакова 5:20: "Пусть тот знает, что ОБРАТИВШИЙ ГРЕШНИКА ОТ ЛОЖНОГО ПУТИ ЕГО спасет душу от смерти и покроет множество грехов".
Обращение означает поворот от греха или ошибки. Греческое слово, переведенное "обративший" epistropho, также переводится "повернуться" (в русском варианте "обратиться") в Деяниях 14:15: "чтобы вы обратились от сих ложных к Богу живому..." Выражения "обратиться", "повернуться" и "покаяться" - очень тесно связаны. Заметим, что Иакова 5:20 особенно связывает обращение с поворотом от конкретного греха.
Откровение 2:5: "Итак вспомни, откуда ты ниспал, и покайся, и твори прежние дела; а если не так, скоро приду к тебе и сдвину светильник твой с места его, если не покаешься".
Очевидно, что покаяние включает в себя обращение от дел неправильных к правильным делам. Это подразумевает изменение представления о неправильном поведении, когда человек решает изменить свое поведение по Божьей благодати.
Откровение 2:16: "Покайся; а если не так, скоро приду к тебе и сражусь с ними мечем уст Моих".
Христианам Пергамской Церкви было сказано покаяться в грехах и ошибках, которые они допускали в церкви, что значит, что они должны были обратиться от конкретных грехов, упомянутых Христом.
Откровение 2:21-22: "Я дал ей время покаяться в любодеянии ее, но она не покаялась. Вот, Я повергаю ее на одр и любодействующих с нею в великую скорбь, если не покаются в делах своих".
Христос требует, чтобы люди "покаялись в делах своих". Несомненно, Он не был бы удовлетворен изменением мышления без изменения поведения. И снова здесь мы видим, что покаяние - ЭТО отношение к греху. Сказать, что не существует покаяния во грехе, значит отрицать то, чему ясно учит Библия.
Откровение 3:3: "Вспомни, что ты принял и слышал, и храни и покайся. Если же не будешь бодрствовать, то Я найду на тебя, как тать, и ты не узнаешь, в который час найду на тебя".
Покаяние, которого требует Христос, производит полное изменение в отношении и поведении, касающемся определенного специфического греха или ошибки.
Откровение 9:20-21: "Прочие же люди, которые не умерли от этих язв, не раскаялись в делах рук своих, так чтобы не поклоняться бесам и золотым, серебряным, медным, каменным и деревянным идолам, которые не могут ни видеть, ни слышать, ни ходить; и не раскаялись они в убийствах своих, ни в чародействах своих, ни в блудодеянии своем, ни в воровстве своем".
Из этих стихов мы видим, что покаяние, которое принимает Бог, это отречение и обращение от грехов, идолопоклонства и ошибок. И вновь, сказать, что нет необходимости в покаянии в грехах, - это значит отрицать то, чему ясно учит Библия.
Откровение 16:9-11: "И жег людей сильный зной; и они хулили имя Бога, имеющего власть над сими язвами, и не вразумилисъ, чтобы воздать Ему славу. Пятый Ангел вылил чашу свою на престол зверя: и сделалось царство его мрачною, и они кусали языки свои от страдания, и хулили Бога Небесного от страданий своих и язв своих; и не раскаялись в делах своих".
Эти отрывки говорят о том, что грешники во время скорби не покаются "в делах своих". Отсутствие покаяния у них связано с их отказом обратиться от своих злых дел. Согласно Библии покаяние - это обращение к Богу от грехов, изменение представления о грехе, которое в результате ведет к изменению поступков.

Иллюстрации покаяния

1. Покаяние блудного сына: он пришел в себя, исповедал свой грех против Бога и своего отца и возвращение домой.
"Пришед же в себя, сказал: сколько наемников у отца моего избыточествуют хлебом, а я умираю от голода! Встану, пойду к отцу моему и скажу ему: отче! Я согрешил против неба и пред тобою, и уже недостоин называться сыном твоим; прими меня в число наемников твоих. Встал и пошел к отцу своему. И когда он еще был далеко, увидел его отец его и сжалился; и побежав пал ему на шею и целовал его" (Лука 15:17-20).
2. Покаяние фессалоникийцев: обращение к Богу от идолов, чтобы служить живому и истинному Богу.
"Ибо сами они сказывают о нас, какой вход имели мы к вам, и как вы обратились к Богу от идолов, чтобы служить Богу живому и истинному" (1 Фессалоникийцам 1:9).
3. Покаяние Закхея: обращение от тления к праведным путям.
"Закхей же став сказал Господу: Господи! Половину имения моего я отдам нищим и, если кого чем обидел, воздам вчетверо. Иисус сказал ему: ныне пришло спасение дому сему, потому что и он сын Авраама". (Лука 19:8,9).
4. Покаяние Навуходоносора: смирение перед Богом.
"Ныне я, Навуходоносор, славлю, превозношу и величаю Царя Небесного, Которого все дела истинны и пути праведны, и Который силен смирить ходящих гордо" (Даниил 4:34).
5. Покаяние темничного стража в Филиппах: бегство от своего греха к Иисусу Христу и его помощь христианам.
"И, взяв их в тот час ночи, он омыл раны их, и немедленно крестился сам и все домашние его; и, приведши их в дом свой, предложил трапезу и возрадовался со всем домом своим, что уверовал в Бога" (Деяния 16:33-34).
6. Покаяние иудеев, отвергавших Христа: обращение ко Христу и Его церкви в День Пятидесятницы.
"Петр же сказал им: покайтесь, и да крестится каждый из вас во имя Иисуса Христа для прощения грехов, - и получите дар Святого Духа... Итак охотно принявшие слово его крестились, и присоединилось в тот день душ около трех тысяч; и они постоянно пребывали в учении Апостолов, в общении и преломлении хлеба и в молитвах" (Деяния 2:38-42).
7. Покаяние грешника: поднятие белого флага капитуляции перед Богом.
Покаяние - это когда грешник, бывший во вражде с Богом, складывает свое оружие, поднимает белый флаг капитуляции и подчинение Тому, против Которого он прежде бунтовал.
8. Покаяние: поворот назад.
Покаяние - это когда грешник, придерживавшийся одного направления, которое есть путь греха и своеволия, останавливается и поворачивается назад так, что теперь он шел по Божьему пути. Это определение покаяния видно в книге Исход 13:17: "чтобы не раскаялся народ, увидев войну, и не возвратился в Египет". Покаяние иудеев подразумевало то, что они повернут назад от следования Богу и вернутся в Египет. Это -противоположность тому, что делает грешник для спасения, но это дает точное определение понятия покаяния.
9. Покаяние: когда наемный убийца убирает свой нож.
"Рука, сжимающая нож наемного убийцы, должна открыться, тогда она сможет ухватиться за дар, который предлагает его предполагаемая жертва; когда такая рука открывается, хотя это единичный акт, но он имеет двойственный аспект и цель. Принятие дара означает обращение от преступления, которое сковывало сердце, и то, что изменение происходит является само по себе даром (подарком). Вера - это открытая рука относительно дара; покаяние - это та же рука не только относительно дара, но особенно относительно кинжала, выпадающего из нее" (Джеймс Стюарт, Евангелизация, стр. 48,49).
10. Покаяние: когда вор возвращает украденное им имущество.
Я верю, что нам следует делать правильно то, что мы можем сделать правильно. Что если мы находимся вместе с группой проповедников, и один из них крадет мой бумажник в то время, как я сплю? На следующий день он приходит ко мне и рассказывает, как он ужасно сожалеет и просит простить его. Я буду рад услышать, что он скорбит по поводу кражи моего бумажника, но я определенно буду желать и ожидать большего, чем просто раскаивающегося вора. Я пожелаю получить назад украденный бумажник! Я не поверю, что он действительно покаялся, если он не принесет назад мой бумажник. Я не поверю, что вы покаялись до тех пор, пока вы не поступите правильно и не скажете: "Господь, с этого момента и далее я намерен жить по-другому", и по благодати Божьей вы будете жить по-другому" (Лестер Ролофф, Покаяться или погибнуть).

Третья глава. Небиблейские представления Евангелия

Среди умножающихся тысяч новообращенных, о которых ежегодно сообщают церкви, евангелисты, миссионеры и межцерковные организации, лишь небольшое количество людей в результате обращения приносят библейские плоды. Это проявляется различными путями. Во-первых, существует проблема неизменившихся обращенных. Ужасающее количество тех, кто "исповедовал Христа" или "молился, чтобы быть спасенным", никоим образом не проявляют того, что они подлинно рождены свыше Духом Божьим. Их жизни не меняются. Существует также проблема мирских новообращенных. Огромное число тех, кто говорит, что они обратились ко Христу, остаются мирскими. Они продолжают любить ту же музыку и тот же стиль в одежде, бегают в той же толпе, придерживаются все той же гуманистической философии, у них все то же плотское мировосприятие, как и до того, как они "обратились". Ярким примером этой категории людей являются многочисленные приверженцы "христианского рока". Кроме того, существует проблема экуменических обращенных. У них нет рвения к истине и неприятия к ошибкам. Они принимают любого человека, как брата или сестру во Христе, только лишь потому, что он или она "любят Иисуса", игнорируя предостережение Библии о лжехристах. Они не различают духов и доктрины. Фактически они презирают и высмеивают тех, кто измеряет все Словом Божьим, и кто практикует библейское разделение. Эта категория людей иллюстрируется приверженцами Promise Keepers.
Здесь необходимо четко определить, что мы имеем в виду, говоря о Евангелии. Согласно 1 Коринфянам 15:1-4, Евангелие заключается в следующем: Христос умер за наши грехи, был погребен и на третий день воскрес из мертвых. Спасение можно получить безвозмездно, уверовав в это Евангелие.
Та же Библия, которая определяет Евангелие, также показывает нам, как представлять это Евангелие. Однако, возможно представление истинного Евангелия таким образом, что это приведет к извращенным результатам. Это делается сегодня на каждом шагу следующими четырьмя методами. Хотя я не сомневаюсь в том, что существует много причин для вышеупомянутых проблем в евангелизации, но я убежден, что в списке этих проблем на одном из первых мест стоит небиблейское представление Евангелия.

1. Представление легкого молитвенизма - недостаток прямого разговора о покаянии

В 17 главе Деяний мы видим апостола Павла, обращающегося к группе неверующих в городе Афины. Здесь мы видим различие между "легким молитвенизмом" и Библейской евангелизацией.

Различны подходы и акценты

"Легкий молитвенизм" в своем подходе подчеркивает небеса и благословение, и Божью любовь. Библейская евангелизация в своем подходе подчеркивает Божью святость и требования к человечеству, она подчеркивает необходимость покаяния.
Проповедь Павла, сказанная им на Марсовом холме, записана в 22-31 стихах. Интересно, что он не сказал: "Эй, афиняне, Бог любит вас, а небеса чудесны; не хотите ли вы пойти на небеса после смерти? Это легко, просто поверьте в Иисуса и повторите эту молитву за мной". Однако это подход, используемый приверженцами "легкого молитвенизма". Ярким примером этого являются "Четыре духовных закона" Campus Crusade.
Они достигают не спасенных таким образом: "Бог любит вас и у Него есть удивительный план для вашей жизни". И хотя это может звучать резонно и правдоподобно для этого положительно-ориентированного, помешанного на самооценке поколения, но это не такой подход, который мы видим в Слове Божьем.

Различны требования

Не только подход и акцент отличали Павла от последователей "легкого молитвенизма", но также и его требования. "Легкий молитвенизм" подчеркивает веру и молитву. "Просто поверь. Не переживай о том, что тебе придется что-либо отдать, это придет в свое время. Просто повтори эту молитву". Однако Библейская евангелизация требует покаяния.
"Итак, оставляя времена неведения, Бог ныне повелевает людям всем повсюду покаяться" (Деяния 17:30).
Это то, чего требовал Павел от своих слушателей, и это в точности то, чего должны требовать мы. Покаяние - это не нечто, о чем проповедовал только Иоанн Креститель. О покаянии проповедовал Христос (Матфея 3:1,2; Лука 5:32; 13:1-5). Он сказал: "Я пришел призвать не праведников, но грешников к покаянию". Цель Христа в работе с людьми заключалась в том, чтобы привести их к покаянию. О покаянии также проповедовали апостолы (Деяния 2:38; 5:31; 17:30; 20:21; 26:20). Библия говорит, что Бог "долготерпит нас, не желая, чтобы кто погиб, но чтобы все пришли к покаянию" (2 Петра 3:9). Покаяние - это цель, которую Бог желает достичь в работе с грешниками.
Покаяние означает изменение мышления, которое в результате ведет к изменению жизни. Это значит обратиться к Богу от греха. Библейские примеры покаяния показывают ясные изменения в поведении людей. Эти изменения сами по себе не спасают нас от греха, но они ЯВЛЯЮТСЯ чистыми плодами библейского спасения.
Рассмотрим пример Закхея. Он покаялся, и внешним свидетельством этого было то, что он раздал половину своего имения нищим и в пять раз воздал тем, кого он обидел, исполняя свою работу в качестве мытаря (Лука 19:1-10). Рассмотрим пример идолопоклонников в Фессалонике. Они покаялись, и внешним свидетельством этого было то, что они "обратились к Богу от идолов, чтобы служить Богу живому и истинному" (1 Фессалоникийцам 1:9-10). Рассмотрим пример иудеев во второй главе книги Деяний, которые услышали проповедь Петра в День Пятидесятницы. Они покаялись, и внешним свидетельством этого было то, что они с радостью приняли его слово, приняли водное крещение и присоединились к ненавистным прежде христианам. Мы могли бы продолжать и продолжать. В Библии нет примера того, что люди получили спасение и не проявили бы решительных изменений в своей жизни. Покаяние -это изменение мышления, ведущее в результате к изменению жизни.
Библейский подход к грешнику требует, чтобы он покаялся и обратился к Богу. Апостол Павел, делая обзор своего служения перед царем Агриппой, заметил, что он проповедовал и иудеям и язычникам, "чтобы они покаялись и обратились к Богу, делая дела, достойные покаяния". (Деяния 26:20). Это в точности то, о чем мы должны проповедовать сегодня.
Проповедовать покаяние означает напрямую иметь дело с грехом. В известном смысле можно сказать, что слово "покаяние" включает в себя все требования Евангелия для спасения. Это есть изменение мышления и вера в Бога, ведущие в результате к изменению жизни, и это то, чего Бог требует от грешника. Вильям Тиндэйл, автор одного из переводов Библии, мученик за свою веру в Иисуса Христа, дает следующее определение:
"Рассматривая слово ПОКАЯНИЕ... изначальное значение и смысл, как еврейского, так и греческого слов, -"обратиться, повернуться к Богу от всего сердца, познавать Его волю и жить по Его законам; получить исцеление тленной природы (сущности), будучи помазанным елеем Его Святого Духа и вином повиновения Его доктринам". Обращение или поворот, если это было непритворно, сопровождается и включает в себя следующие четыре элемента: ИСПОВЕДАНИЕ, не перед священником, ибо это придумано человеком, но перед Богом в сердце и перед всей общиной Божьей, в том, что мы - грешники и исполнены греха, что вся наша сущность тленна и нечиста из-за греха и всякого рода неправедности, а потому зла, испорчена и проклята, но что Его закон свят и праведен, а потому наша греховная сущность отвергнута, и это справедливо и для нашего окружения, если мы обидели кого-то в частности. Затем РАСКАЯНИЕ, скорбь о том, что мы настолько падшие грешники и не только из-за того, что совершили грех, но потому что мы полностью нечисты от греха. Третье, ВЕРА (о которой наши старые доктора даже и не упоминают в описаниях своего покаяния) в то, что Бог ради Иисуса Христа прощает нас, принимает нас по милости Своей и становится заодно с нами, и исцеляет нашу падшую сущность. И четвертое, ИСКУПЛЕНИЕ или возмещение убытков, не по отношению к Богу посредством совершения святых дел, но по отношению к ближним, которым я нанес ущерб, и по отношению к общине Божьей, которой я нанес вред (если во мне обнаружено какое-либо открытое правонарушение), и подчинение себя общине или церкви Христа, ее руководителям, чтобы отныне моя жизнь могла быть корректируема и управляема ими" (Вильям Тиндэйл, "Читателю", 1534).
Заметим, что этот муж Божий включил исповедание, раскаяние, веру и искупление в понятие покаяния. Здесь нет "легкого молитвенизма". Грешник, желающий обрести спасение, должен покаяться таким образом, чтобы в его жизни обязательно произошли изменения.
Это означает, что мы не можем занять такую позицию, что работать с грехом мы будем после того, как человек примет Христа, хотя в этом заключается философия многих людей. Если грешник любит выпить или ему нравятся аморальные отношения или азартные игры, некоторые полагают, что лучше отложить разговор об этих вещах до того, как этот человек придет ко Христу. Иногда это - наилучшая политика, но только в том случае, если грешник точно слышит обличение Святого Духа в своем грехе и определенно готов покаяться и обратиться ко Христу. Если грешник показывает, что он не намерен обратиться от греха, он не покаялся.
Во время работы в южной Азии, мы могли привести половину населения Непала к такого рода молитве покаяния, если бы захотели этого. Если бы мы просто спросили их, хотят ли они пойти на небеса после смерти, и что для этого нужно просто повторить молитву покаяния, большой процент из них пробормотали бы эту молитву. Они привыкли к мантрам, речитативному пению и мистическим заклинаниям и отнеслись бы к молитве покаяния, как к чему-то подобному этому. Если бы мы попросили только поверить, не говоря о покаянии, то мы бы имели толпы нераскаявшихся "верующих" индусов в своих руках, но верующих во что? Они ревностно верят в то, что Иисус был Богом, что Он был хорошим, что Он любит их. Однако же им было бы очень легко вместо того, чтобы обратиться ко Христу, исключительно как к Богу, и обратиться ОТ своих идолов, просто добавить Иисуса к другим своим богам.
Во время наших евангелизационных собраний там, когда мы просили поднять руки тех, кто желает обрести спасение и пойти на Небеса, большинство рук поднимались. Но мы знали, что большинство этих индусов были не готовы обратиться ко Христу ОТ СВОИХ ИДОЛОВ и вынести тяжелые упреки и преследования от своего правительства и ближних. Другими словами, они не были готовы ко спасению. Без покаяния нет спасения. "Нет, говорю вам; но если не покаетесь, все так же погибнете" (Лука 13:5). Крайне необходимо говорить людям об их грехах и о покаянии.
Кто-то может сказать: "Да, но это Непал, где люди никогда не слышали Евангелия; здесь другие условия". Это правда, что условия здесь другие, но средний человек в Северной Америке сегодня почти также игнорирует Евангелие, как и кто-нибудь в Южной Азии. Средний человек, с которым мы встречаемся во многих уголках Северной Америки, не имеет познаний не только о библейском учении, но даже и об историях, записанных в ней, и о ее основном содержании. Его разум заполнен эволюцией, мифами нового века. Тот, кто получил образование в общественной школьной системе Северной Америки и не слышал ничего о библейском учении, на самом деле более предубежден против веры в то, что Библия - это подлинное Слово Бога, чем какой-либо индус в темной Азии. То же справедливо и для Англии, Европы и Австралии.
Библейские принципы работы с людьми одинаковы независимо от того, где находятся эти люди, Библия требует покаяния. Когда Господь Иисус беседовал с богатым молодым аристократом, который спрашивал о спасении, Он не сказал ему просто повторить молитву покаяния. Он прямо заговорил с ним о его любви к богатству, его алчности и гордости. Юноша должен был покаяться в этих глубоких грехах своей жизни прежде, чем мог быть спасен. Библия говорит, что он ушел опечаленным, потому что у него было большое имение. Рассмотрим разговор Христа с женщиной у колодца. Он прямо в лицо сказал ей о безнравственности, контролировавшей ее жизнь, и потребовал, чтобы она покаялась в этом. Бог всегда, таким образом, обращается с людьми, и это пример того, как мы тоже должны обращаться с ними, если мы желаем следовать Библии в своем евангелизационном труде. Проповедовать покаяние означает обращаться к грехам, за которые держатся люди, и говорить им прямо, что они должны покаяться в грехах против Бога.

Различны ожидания

"Легкий молитвенизм" видимо ожидает от части грешников незначительного интереса к Евангелию и желания повторить молитву покаяния. Но простой интерес ко Христу это не спасение, это же касается и желания повторить молитву покаяния. С другой стороны, библейская евангелизация направлена и ожидает сверхъестественного обличения, совершаемого Богом. Я был ловцом душ со многими людьми, которые побуждали людей повторять молитву покаяния, когда было очевидно, по крайней мере мне, что люди не получают никакого обличения во грехе и не имеют намерений покаяться перед Богом. Я не нахожу неожиданным то, что эти люди зачастую не присоединяются к Церкви.
Несколько лет назад моя жена и я были ответственными за проведение женской программы посещений по ловле душ в одной церкви. Эта программа стала образцом после популярного плана, сфокусированного на "получении решений" и включавшего ловкие способы манипулирования людьми, чтобы склонить их к молитве покаяния. Было обычным для женщин возвращаться с их посещений, провозглашая, что три, пять или десять "душ были спасены". Проблема в том, что эти "спасенные души" обычно никоим образом не проявляли интереса в том, чтобы придти в церковь, принять водное крещение, или в чем-либо духовном вообще.
Почему так часто процесс ученичества для людей, произнесших молитву покаяния, на самом деле похож на перетягивание каната? Потому что зачастую они не спасены; они никогда не были обличаемы Духом Святым; они все еще даже не понимают Евангелие; они никогда не каялись в своих грехах. Слишком часто их вообще не побуждали больше молиться. Отдельный служитель ищет не то, что нужно. Он ищет кратковременного интереса части грешников, в то время как должен искать чего-то совершаемого Духом Святым, чего-то реального и глубокого.
Я не говорю о проведении людей через длительную, растянутую агонию из-за их грехов. Когда видно, что Бог обличает их и дает им покаяние, это время, чтобы сосредоточить их внимание на Христе, как Спасителе, понесшем их грехи. Им не нужно следовать чьей-то формуле правильного оплакивания греха. Люди различны и индивидуальны в реакции на обличение Святого Духа, но они ДОЛЖНЫ БЫТЬ обличены в своей греховности перед Богом и они точно ДОЛЖНЫ покаяться. Любое сокращение этого не является библейским спасением.
В прежние времена были так называемые "комната переживаний" и "скамья рыданий". Комната переживаний - это место, куда мог придти не спасенный человек, получивший обличение. Вот почему они использовали выражение "переживания". От людей ожидалось, что они будут переживать из-за своих грехов и потерянного состояния, если они готовы ко спасению. Что-то подобное представляла собой скамья рыданий. Выражение "рыдания" относилось к грешнику, обличенному Святым Духом во грехе. Где находится комната переживаний сегодня? Где скамья рыданий? Во многих церквях больше нет ничего подобного, потому что новая позитивная методология одержала победу и переживания и рыдания из-за греха - это не то, чего мы ожидаем. Я не говорю о том, что мы должны проводить людей через растянутую рутину переживаний и рыданий, но Библия четко показывает, что люди, получившие спасение, были честно обличены в их грехе против Бога и открыто покаялись перед Богом в своем бунте против Него.
Мы, фундаменталисты, критикуем поверхностность обращения ко Христу звезд Голливуда и спортивных звезд за очевидный недостаток обличения Святого Духа и покаяния, но боюсь, что мы способствуем возникновению подобной проблемы, говоря людям, что они спасены, хотя они не сделали ничего больше, чем просто повторили молитву, и ничем не проявляют искренность покаяния. При этом зачастую используют тот же поверхностный, позитивный подход, и я верю, что это по содержанию является преступлением.
Слабое евангелие производит слабых обращенных. Удивительно ли, что "Четыре духовных закона" порождают обращенных, которые не видят ничего плохого в рок - музыке или в продукции сточных колодцев Голливуда, или в танцах, или в употреблении алкоголя или в смешивании вместе романизма, модернизма и харизматизма? Новые евангелизационные компании видят немного или даже не видят ничего плохого в любом из этих грехов. Тут нечему удивляться. Слабое евангелие порождает слабых обращенных.
Каких новообращенных мы сегодня порождаем в наших церквях? Да, хвала Богу, среди нас есть некоторые замечательные Божьи святые, но есть также и урожай удивительно слабых обращенных. Обращенные, у которых нет ревности к истине. Обращенные, у которых нет реальной любви к Библии. Обращенные, которые не заботятся достаточно о церкви, даже о том, чтобы прийти на вечернее служение в воскресенье или на служение на неделе. Обращенные, которые никогда не пытаются привести кого-либо ко Христу. Обращенные, которые не в состоянии отличить истину ото лжи, которые будут смотреть, как по телевизору проповедует какой-нибудь харизматический проповедник, и на них будет производить впечатление его поверхностная эмоциональность, или будут слушать выступление какого-нибудь психолога по радио и думать, что он -великий муж Божий. Обращенные, которые и дома ведут себя, как мирские потерянные люди. Они смотрят те же безнравственные Голливудские фильмы и гнусные телевизионные ежевечерние программы; они смеются над теми же грязными комедиями, они ходят полуобнаженные на те же пляжи, они слушают ту же мирскую музыку.
Я не пытаюсь быть недобрым. Я пытаюсь обратить внимание на огромную проблему. Я думаю, что многие из этих "обращенных" не спасены. Разве не может быть, что этот урожай слабых обращенных является следствием использования слабого евангелизационного подхода, подхода, который мы бессознательно переняли у всемирной экуменистической христианской компании? Слишком часто мы пытаемся сделать учеников из людей которые никогда не испытывали подлинного обличения, покаяния и возрождения.
Подобно проповеднику из книги Деяний, мы должны искать одного в нашем евангелизационном служении, а именно обличения, совершенного Святым Духом, и покаяния.

Различны подсчеты

"Легкий молитвенизм" подсчитывает молитвы, решения, исповедания, в то время как библейская евангелизация подсчитывает подлинные чувства в сердцах, дарованные Святым Духом веру и покаяние, которое в результате ведет к новому пути в жизни. Библейская евангелизация подсчитывает подлинное библейское возрождение и не заинтересовано в чем-либо меньшем.
Противопоставьте этому многочисленные отчеты, которые мы слышим, о "спасенных душах". Недавно один миссионер из восточной Европы написал, что за последний год спаслось 250 человек. Однако только 11 из них приняли водное крещение, и только 10 человек или около того приходят в церковь на собрания. Похоже ли это на то, что 250 человек действительно покаялись в своих грехах и приняли Христа, как своего Спасителя? Нет. Похоже на то, что возможно 11 из них сделали это. Остальные - это результат "легкого молитвенизма". Почему бы не сказать, что 250 человек произнесли молитву покаяния или что 250 человек приняли определенного рода решения или что 250 человек продемонстрировали проходящий интерес к Евангелию. Это на самом деле правда. Зачем путать одно с другим и говорить, что 250 человек получили спасение, когда нет библейских свидетельств того, что это на самом деле произошло? Зачем говорить, что ангелы на небесах радуются из-за таких "решений", когда нет никаких доказательств того, что спасение имело место? Я не вполне понимаю мотивацию всего этого.
Мы не говорим о том, что неправильно считать обращенных. Библия подсчитывает обращенных в нескольких случаях. Но только она подсчитывает подлинно обращенных, а не просто тех людей, которые повторили молитву покаяния или что-либо в этом роде. Она подсчитывает тех, кто демонстрирует возрождение. Были подсчитаны те, которые получили спасение в день Пятидесятницы, но они продемонстрировали очевидные доказательства покаяния. Они твердо и прочно продолжали пребывать в учении апостолов, общении, в преломлении хлеба и в молитвах.
Это то, что мы видим в 17 главе книги Деяний. Библия говорит нам о тех, кто откликнулся на проповедь Павла. Там было три группы. Некоторые посмеялись. Другие отложили этот разговор, говоря: "Мы послушаем об этом снова". Но упоминается и третья группа. "Некоторые же мужи, приставши к нему, уверовали..." (стих 34).
Библия делает упор на тех, кто проявляет подлинные свидетельства того, что они рождены свыше. Они уверовали. Это то, что принесло им спасение, но их вера принесла результаты в их поведении! Они присоединились к Павлу. Они остались с ним. Когда он покинул собрание, они ушли вместе с ним. Они пошли с ним домой, они пошли с ним в церковь; они следовали его учению. Они присоединились к христианам! Их вера привела к драматическим изменениям. И так происходит всегда. Некоторые демонстрируют изменения быстрее и драматичнее, чем другие, но всегда в тех, кто родился свыше, происходят явные изменения.
Это реальное библейское спасение. Когда вы видите людей, принявших водное крещение и присоединившихся к дому Божьему и возрастающих в познании Христа, тогда у вас есть хороший повод порадоваться и сказать, что они спасены и что звонят небесные колокола. С другой стороны, когда люди произносят молитвы покаяния и принимают "решения" для Христа, но не проявляют интереса к тому, чтобы принять водное крещение, верно ходить в церковь, изучать Слово Божье и быть вместе с Божьими людьми, -они не получили спасение, и мы не можем их внести в число таковых.
Побудить людей произнести молитву "принятия Христа", когда они не обличены во грехе и не готовы покаяться, и сказать, что люди спасены в то время как нет никаких внешних свидетельств библейского спасения, это значит перепутать Евангелие самым фантастическим способом. Это наполняет землю людьми, которым Евангелие почти привито. Когда ты пытаешься поговорить с такими людьми о том, что они нуждаются во Христе, они говорят тебе, что они "уже сделали это". Сделали что? Ну, они произнесли ту молитву, они сделали то, что им сказали сделать. И откуда только им пришла мысль о том, что спасение - это просто молитва без изменений в жизни? Они получили это убеждение от тех, кто содействует такому повороту вещей. Плоды этого, друзья мои, будут страшными. В этом огромная вина харизматов и новых евангелистов, но, как мы заметили, такими являются и большое число фундаментальных баптистов.
Несколько лет назад я проповедовал в окружной тюрьме; для тех, кто приходил на библейскую учебу, было обычным провозгласить, что они спасены. Когда мы спрашивали у них, почему они думают, что они спасены, очень часто они указывали на время, когда они произносили молитву покаяния, пройдя между рядами сидений в церкви, или когда они приняли водное крещение. Когда мы спрашивали их, изменилась ли их жизнь после молитвы покаяния, обычно они признавали, что этого не произошло. Они связывали спасение с некоторым видом религиозного обряда, таким как молитва покаяния или выход вперед, пройдя между рядами. Обычно они проявляют очень незначительное или вообще не проявляют никакого раскаяния из-за своих грехов и даже из-за преступлений, которые послужили причиной их пребывания в тюрьме. Они не выглядели осознавшими то, насколько никудышным свидетельством и огромным несоответствием является для христианина пребывание в тюрьме за свое греховное поведение. Слишком часто они были исполнены самооправдания и обмана, полагая, что не спасение обнаруживается в тюрьме.
Очень редко они указывали на библейские отношения с Иисусом Христом. Так изредка они говорили: "Я знаю, что я спасен, потому что я помню, когда я пришел к Иисусу Христу и принял Его как моего Господа и Спасителя; я ходил с Ним и общался с Ним; я служил Ему; как это было радостно; но затем я сглупил и отошел". Когда они свидетельствовали таким образом, у нас могла быть причина подумать, что они могли в самом деле быть спасенными, в частности, если они проявляли искреннее раскаяние в своем грехе и отпадении от Бога.
Мы должны сделать все, что в наших силах, чтобы дать людям понять, что молитва без покаяния это не больше, чем любой другой религиозный обряд, - это не спасение. Таким людям не надо советовать возрастать во Христе, им надо посоветовать спастись! Если раскаивающийся грешник, будучи обличаем во грехе, молится о спасении, Христос примет его и он будет спасен - и его жизнь изменится. С другой стороны, если молится нераскаявшийся человек, то не произойдет ничего духовного, ничего вечного. Давайте не будем виновными в том, чтобы побудить какого-либо грешника думать иначе.
Проповедь покаяния - это не "господствующее спасение". Это не вид пуританской методологии. Это не спасение по делам. Это просто библейская евангелизация.

2. Недостаточное представление

Другая причина того, что многие евангельские служения сегодня приносят небиблейские плоды, заключается в недостаточно четком определении доктрин Евангелия и в недостаточном, доступном пониманию слушателей, противопоставлении истинного и ложного Евангелия.
Во время нашего вышеупомянутого служения в окружной тюрьме, мы постоянно напоминали о том, что решающее значение имеет внимательное определение доктрин Евангелия. Многие из тех, кто приходил на наши библейские занятия, говорили нам, что они верят в Иисуса Христа, как своего Спасителя, но когда мы начинали копать немного глубже в их вере, мы обнаруживали, что они не верят Библии. Одна женщина сказала нам, что она была методисткой, и что она знает Христа, как своего Спасителя. Я спросил ее, верит ли она, что она является грешницей, и она сказала, что верит. Затем я прочитал Иеремию 17:9 о том, что "лукаво сердце человеческое более всего и крайне испорчено", и я прочитал Псалом 57:4, что мы "от утробы матери заблуждаем, говоря ложь". Она тут же ответила, что она не грешна в этом смысле, что в основном она - хороший человек, и что она не верит, что Бог отправит ее в ад за такие ее маленькие "грешки". Если бы я не потратил время на то, чтобы дать определение греха согласно Библии, ее ложное исповедание не было бы разоблачено и я принял бы ее за искреннюю христианку.
Большинство евангельских брошюр совершают эту ошибку. Авторы брошюр предполагают, что их читатели поймут доктрины Евангелия такие, как грех, благодать, искупление, вера и покаяние, но это неверно. Если человек не будет подвержен влиянию здравого библейского учения, он не поймет ни одну из этих доктрин, а особенно когда он впервые слышит о них или впервые видит в каком-либо стихе Библии. Многие не спасенные люди представляют грех просто как несколько грубых поступков, таких как прелюбодеяние и убийство. Или они думают, что это психологическая проблема или нужда. Или они думают, что это недостаток или отсутствие терпимости или недоброе отношение к животным или недостаток заботы об атмосфере. Мы должны быть очень внимательны в определении доктрин Евангелия точно по Писанию, чтобы люди понимали их, и когда они признают свои грехи и веруют в Господа Иисуса Христа, они это делают, не имея ложных концепций в своем разуме. Библия говорит, что мы спасаемся, будучи "от сердца послушны тому образу учения, которому предали себя" (Римлянам 6:17). Если человек верит в ложные доктрины Евангелия, он не спасен.
Аналогичная ошибка возникает, когда Евангелие проповедуется, но четко не противопоставляется ложным евангелиям. Эту ошибку совершают экуменистические евангелизационные кампании. Экуменистический евангелист, проповедуя смешанному контингенту протестантов и римских католиков, не даст четкого представления Евангелия, потому что он не захочет обидеть тех, кто придерживается ложного евангелия. Например, в этом контексте недостаточно сказать, что спасение осуществляется просто по благодати. Католическая церковь учит, что спасение по благодати. Иногда католическая церковь даже провозглашает, что спасение только по благодати, но это не совсем то, что подразумевает Библия о спасении по благодати. Католическая церковь провозглашает, что ни один человек не может спастись только по благодати Христа без дел или таинств (святых обрядов). Это переопределяет благодать, включая в эту доктрину еще и дела, однако это извращает Евангелие Господа Иисуса Христа. Трентский Собор, утвержденный многими современными католическими соборами, включая Второй Ватиканский Собор 1960 года, постановил: "Если кто-либо говорит, что оправдывающая вера это не что иное, как уверенность в божественной милости, прощающей грехи ради Христа, или что только этой уверенностью мы оправдываемся,... да будет проклят" (Канон 12). Заявления Трентского Собора никогда не были отменены. Это то, во что католическая церковь все еще верит сегодня. Рассмотрим два утверждения из нового католического катехизиса: "Сам Господь подтвердил, что водное крещение необходимо для спасения" (Новый католический катехизис, 1257). "Церковь утверждает, что для верующих новозаветные таинства необходимы для спасения" (Новый католический катехизис, 1129).
Когда Рим говорит о спасении по благодати, здесь не имеется в виду свободная благодать апостольского Евангелия. Смысл благодати извращен путем включения в него таинств (святых обрядов) и дел. Противопоставим этому Римлянам 11:6: "Но, если по благодати, то не по делам; иначе благодать не была бы уже благодатию. А если по делам, то это уже не благодать; иначе дело не есть уже дело".
Если евангелист проповедует Евангелие тем, кому уже было проповедано ложное Евангелие, он должен четко противопоставить истинное Евангелие ложному. Если он не сделает этого, он будет виновен в том, что люди останутся с ложным представлением о том, что подразумевает спасение.

Беспорядок в Новом Орлеане

В 1987 году я свидетельствовал из первых рук о беспорядке, который возможно стал результатом недостатка противопоставления истинного Евангелия ложным. Я получил приглашение принять участие в массовом североамериканском конгрессе "Святой Дух и всемирная евангелизация" в Новом Орлеане в июле 1987 года. Там были представлены приблизительно 40 деноминаций. Во время конгресса проповедовали более чем 200 ораторов. Пятьдесят процентов присутствующих составляли римские католики. Каждое утро проводилась католическая месса. Католический священник Том Форест, один из руководителей из Рима и глава программы евангелизация Рима - 2000, произнес заключительную проповедь. Однажды вечером харизматический евангелист завершил свою проповедь евангелизационным призывом. Он сказал людям, что если кто-то из них не уверен в своем спасении, они должны встать и повторить за ним молитву покаяния. По крайней мере, 50 процентов присутствовавших 40-50 тысяч человек встали. На следующий день во время пресс-конференции один из репортеров упомянул о том, что произошло предыдущим вечером, и спросил лидеров конгресса, почему они четко не определили Евангелие и не разоблачили ложные евангелия с тем, чтобы присутствующие могли понять, что такое спасение. Они ответили, что у них не было на это времени! Этого не было в их распорядке. Я верю, что настоящая причина в том, что прямая проповедь Евангелия таким образом, чтобы оно было противопоставлено ложным евангелиям, нарушила бы их экуменическую гармонию. Экуменическое единство не может быть поддержано, если доктрина точно определена и противопоставлена ошибочной. Верный проповедник должен возвысить голос и провозгласить, что водное крещение не спасает нас, и таинства не спасают нас, и церкви не спасают нас, и священники не спасают нас, и Мария не спасает нас, и святые не спасают нас. Спасение точно и исключительно осуществляется через веру в заключительную искупительную жертву Иисуса Христа. Любой человек, примешивающий дела или церковные таинства ко спасению, извращает Евангелие и попадает под Божье проклятье (Галатам, гл.1). Недостаток четкости в этом оставляет слушателей в состоянии замешательства, они тщетно верят в то, что ложное евангелие приведет их в небеса.

"Влюбись в Иисуса"

В апреле 1995 года Луис Палау проповедовал примерно 26 000 человек на 4 служениях в Катманду, Непал. В отчете об этих служениях в журнале Харизма отмечалось, что поскольку прозелитизация (обращение в христианство язычников) индусов запрещена в Непале, "Палау призывал непальцев "влюбиться в Иисуса" вместо того, чтобы упрашивать их отказаться от индуизма".
Для индусов "влюбиться в Иисуса" это не то же, что покаяться в своем идолопоклонстве и грехе и принять Иисуса Христа как Господа и Спасителя своей ДУШИ. Мы жили вместе и проповедовали индусам в течение 10 лет и, по моей оценке, для евангелиста просить индусов просто "влюбиться в Иисуса" это преступление. Позвольте мне задать два вопроса, иллюстрирующие пагубность такой неадекватной проповеди.
Во-первых, Палау сказал индусам "влюбиться в Иисуса", НО КАК ЖЕ БЫТЬ С ОСТАЛЬНЫМИ БОГАМИ, КОТОРЫМ ПОКЛОНЯЮТСЯ ИНДУСЫ? Первое побуждение многих индусов, когда они слышат Евангелие, это добавить Иисуса к другим своим богам. Они делают Его любимым богом, но не ЕДИНСТВЕННЫМ Богом. Они продолжают свое идолопоклонство, они все еще на пути в ад, но теперь у них есть "Иисус" как бог, которому они отдают предпочтение.
Во-вторых, Палау сказал индусам "влюбиться в Иисуса", НО В КАКОГО ИИСУСА? Индусы в Катманду видели все виды католических изображений Иисуса (Иисус с длинными волосами, Святое Сердце Иисуса, младенец Иисус на руках у Марии и т.д.), которые продаются на улицах рядом с изображениями индусских богов. Тот ли это Иисус, в которого они должны влюбиться? Дольше других иностранцев в Непале жили священники иезуиты. У них были школы и церкви, и каждый индус в Катманду знает, что католики призывают стать "христианами" и что они проповедуют об "Иисусе". Откуда они узнают, что католический Иисус это ложный Иисус, если евангелист прямо не скажет им, что это так? Однако экуменические евангелисты отказываются так прямо проповедовать Евангелие.

Массовая евангелизация Азии

Один из наших друзей является миссионером в Филиппинах. Он сказал мне, что он не поддерживает применение массовой евангелизации среди жителей Филиппин из-за того, что обычно эти методы неправильно используют. Когда евангелисты и миссионеры проводят массовые евангелизационные служения и приглашают своих слушателей: "Поднимите свои руки, если вы хотите принять Иисуса", не объясняя четко, что значит принятие Господа Иисуса Христа, они создают большую путаницу. Филиппинцы, приверженцы римской католической церкви, привыкли "принимать Иисуса" неоднократно. Они "принимают Иисуса" во время водного крещения, первого причастия, мессы, исповеди, ежедневных молитв, но они не понимают библейского Евангелия, состоящего в том, что полное и вечное спасение возможно через уверенность и упование на принесенную однажды и за всех искупительную жертву Иисуса Христа.

Рожденные свыше католики

Один из друзей миссионер, долгое время трудившийся в Квебеке, описал мне изменения, которые произошли в римской католической церкви в той местности. До 1970-х годов он почти никогда не встречал католиков в Квебеке, у которых была бы Библия, или кто понимал библейскую терминологию, касающуюся спасения. В те дни он встретил таких католиков. Когда он спрашивает франкоязычных канадцев, рождены ли они свыше или приняли ли они Христа как своего личного Спасителя, сегодня некоторые отвечают утвердительно. Многие из них являются харизматическими католиками, и они говорят, что приняли Христа как своего Спасителя на харизматических собраниях несколько месяцев или лет назад. Менее проницательный миссионер мог бы обмануться этим ответом. Вместо этого он продолжил разговор, спросив: "Вы имеете в виду, что до того, как вы приняли Христа на том собрании, вы были потеряны и направлялись в ад?" Человек очень быстро отвечал: "Нет, это не совсем так, я принял Христа во время моего первого причастия". Миссионер снова спрашивает: "Тогда вы имеете в виду, что до этого (первого причастия) вы были потерянным и направлявшимся в ад грешником?" Человек, немного расстроившись, отвечал: "Нет, я также принял Христа во время водного крещения, будучи ребенком". Становится очевидным, что хотя человек использовал библейскую терминологию, он все еще применяет католический словарь и все еще остается преданным ложному евангелию, основанному на католических таинствах.

Опыт в Непале

Несколько лет назад, когда я впервые прибыл в Непал, чтобы начать нашу миссионерскую деятельность, меня попросили провести серию библейских занятий в одной из церквей. Они хотели, чтобы я провел учебу о культах. Я решил начать с римского католицизма. Я знал, что в той местности иезуиты имели сильное влияние, но я не знал в то время, насколько были близко связаны с романизмом многие иностранные учителя, социальные работники и непальские христиане. Я обнаружил это очень скоро! Та первая библейская школа обернулась для меня и последней под влиянием той поместной церкви, которая в то время была крупнейшей церковью в Непале. Когда я закончил мои библейские занятия, леди "миссионер" из объединенной миссии Непала встала, потрясла своим пальцем передо мной и в очень громкой, грубой манере заявила: "Никто не может сказать мне, что я не могу общаться с моими друзьями католиками. Иногда я посещаю мессы вместе с ними и мне это нравится". Она была в гневе. Непалец пастор, пригласивший меня, кротко промолчал, но тихонько отменил все мои оставшиеся в расписании библейские занятия. Это было в 1979 году.
Если проповедник избегает спорных доктрин, не проповедует о покаянии и отделении, недостаточно точно определяет евангельские доктрины и не противопоставляет четко и прямо истинное Евангелие ложным, он может быть популярным среди мятежной экуменической толпы. С другой стороны, он - предатель по отношению к истине и к тем, кому он ответственен проповедовать полное Слово Бога.

3. Положительное представление - недостаток создания надлежащего основания Божьей святости и греховности человека

Послание к Римлянам было написано с тем, чтобы систематически представить Евангелие Господа Иисуса Христа. Любовь Бога не упоминается вплоть до пятой главы. Первые три главы закладывают основание Евангелия, представляя абсолютную святость Бога и Его ненависть ко греху и абсолютное моральное разложение человеческого рода. И только когда решающее основание заложено, Святой Дух объясняет дар Божьего спасения во Христе Иисусе. Мы видим такое представление полностью в Библии. Она начинается с Божьего закона и заканчивается Евангелием Бога. Закон дан, чтобы показать человеку его грех и нужду во спасении. "Итак, закон был для нас детоводителем ко Христу, дабы нам оправдаться верою" (Галатам 3:24). Проповедовать Евангелие, таким образом, когда недооценивается или игнорируется святость Бога и Его ненависть ко греху и переоценивается Его любовь, - это значит извращать Евангелие.

Четыре духовных закона

Примером этого является брошюра "Четыре Духовных Закона", написанная Биллом Брайтом, основателем Campus Crusade for Christ. Эти "четыре закона" предполагают представление Евангелия. Закон номер один гласит: "Бог любит вас и у Него есть удивительный план для вашей жизни". Хотя правдой является то, что Бог любит грешника и Христос умер, чтобы сделать возможным его спасение, но неправда, что у Бога есть замечательный план для каждого потерянного грешника. Его план для потерянных грешников, отвергающих Иисуса Христа, состоит в том, чтобы поместить их навечно в ад. Это не очень замечательно! Почему апостол Павел не начал с такого подхода (типа подхода Campus Crusade), представляя Евангелие в послании к Римлянам? Почему он не использовал подобный подход, проповедуя жителям Афин (Деяния 17)? Вместо этого он объяснял святость Бога и грядущий суд и повелел им покаяться в своем идолопоклонстве и грехах.
Билл Брайт признает, что он боролся со своей совестью, изменив свой подход на "положительный", и даже одна из его дочерей сказала ему в то время, что он на неверной дороге. Когда Билл Брайт написал свой евангелизационный памфлет в 1958 году, он начинался с греха человека и его отделения от Бога. Но когда несколько лет позднее этот памфлет был переделан, в начале 1960-х, он изменил его с тем, чтобы он стал более положительным. В своей книге "Приди, помоги изменить мир", он написал на этот счет:
Изначально наш первый закон делал ударение на человеческом грехе, но Бог воодушевил меня перенести акцент на Божью любовь. Это изменение было сделано прямо перед выходом в печать. Я сделал свои последние редакторские поправки и оставил их Вонетт и другим девушкам, чтобы они закончили печать. Поскольку я проделал долгую работу, и было уже достаточно поздно, я поднялся наверх в спальню. Фактически я уже был в кровати и засыпал, когда вдруг в моем подсознании очень ясно, как звон колокола, возникла мысль о том, что было что-то неправильное в том, чтобы начать "Четыре Закона" с негативного замечания о греховности человека... Я почувствовал, что некоторые люди скажут "да" Христу, если они воистину поймут, насколько сильно Он их любит и как велик Его интерес к ним.
Поэтому я встал с постели, спустился на нижний этаж и позвал Вонетт и девушек, сказав, чтобы они изменили представление так, чтобы первый закон был таким: "Бог любит вас и у Него есть удивительный план для вашей жизни" вместо "Вы - грешник и отделены от Бога"... Таким образом "Четыре Духовных Закона" начались с положительного заявления о Божьей любви и плане.
Некоторое время спустя, одна из девочек сказала мне: "Я была так огорчена твоим изменением в представлении, что проплакала всю ночь. Я испугалась, что ты начал ослаблять Евангелие, и что ты уже больше не верен Господу, потому что ты сделал такое сильное ударение на любви Божьей больше, чем на грехе человека. Теперь, делая обзор прошлому, я, конечно же, осознаю, что это было одним из величайших событий, когда-либо случавшихся в служении Campus Crusade (Билл Брайт, Приди, помоги изменить мир, Издательство Here's Life, 1985 г., стр.28,29).
Мы верим, что сотрудница Билла Брайта была права, когда она плакала и боялась, что он ослабляет Евангелие. Он адаптировал Евангелие к философии этого мира. Он далеко отодвинул упреки креста. Он создал евангелизационный инструмент, который может быть успешно использован целым миром отступников экуменистов. Его тип евангельского представления используется современным Всемирным Советом церковных деноминаций. Оно настолько общее, что используется даже католиками. Голос, который проговорил Брайту "ясно, как звон колокола" об изменении подхода к евангелию, был не от Господа.
Мы не имеем в виду преуменьшить любовь Бога к грешникам и не считаем, что неправильно говорить не спасенным о любви. Бог любит грешников, и это то, о чем говорит Евангелие. Мы славим Его за это. Но, подходя к не спасенным, апостолы делали ударение на святости Бога и Его требовании к грешному человечеству. Они подчеркивали потерянное состояние человека и его нужду в спасении. Это правильный подход к неспасенным. Он не очень положительный и не годится для популярной философии этого времени, и может не привести в результате к стольким "решениям", но он библейский, это образец, данный нам Богом.
Библия не начинается с Божьей любви. Она начинается с описания характера Бога и падения человека. Фактически целые две трети Библии говорят об этом прежде, чем мы получаем новозаветное представление Христа. Почему это так? Кто может отрицать, что Ветхий Завет в большой степени негативный? И почему это так? Можем ли мы игнорировать тот факт, что Бог закладывает основание посредством закона для представления Евангелия? Евангелисты и деятели духовного возрождения прошлого, несомненно, следовали в этом библейскому образцу. Апостолы, конечно, поступали так. Кто мы, чтобы изменять это?
Почему негативный подход? Почему просто не сфокусироваться на Божьей любви и небесах, а греху дать возможность самому позаботиться о себе? Потому что не спасенный человек не понимает ценность любви Бога до тех пор, пока он не поймет Его святости и праведности. Когда Павел проповедовал Евангелие в Послании к римлянам, он даже не упомянул о любви Бога вплоть до пятой главы. Он начал с описания Бога, требований Бога к человеку, с закона, с никудышных условий жизни человека. Бог использует закон, чтобы сделать человека способным понять то, что он нуждается в Боге, и понятие греха с тем, чтобы дать возможность спастись. Закон это детоводитель, который приводит грешников ко Христу (Галатам 3:24).

4. Представление, ориентированное на нужды - неодстаток определения различий между истинным спасением и простым преобразованием и ритуалом

Четвертый метод извращенного представления Евангелия это его представление в смысле простого восполнения нужд человека. Движение "христианской психологии" очень часто повинно в содействии этому вследствие своего ориентированного на нужды подхода к библейским вопросам. Люди в отдельности приходят за советом с разнообразными личными нуждами: проблемы супружества, наркотическая или алкогольная зависимость, одиночество и т.д. - ожидая помощи в решении этих вопросов. Духовный консультант представляет упрощенный план Евангелия, не делая акцент на покаянии и побуждает этого отдельного человека "принять Христа". Я боюсь, что очень часто, услышав Евангелие в таком контексте, человек просто повторяет молитву и проходит через религиозный ритуал (обряд) с целью получить помощь от Бога в решении своих каждодневных проблем. Это не есть библейские и спасающие покаяние и вера. Идолопоклонники в Фессалонике продемонстрировали истинное спасение, когда они "обратились к Богу от идолов, чтобы служить Богу живому и истинному" (1 Фессалоникийцам 1:9). Это было подлинным обращением. Те люди не хотели просто, чтобы Бог помог им в решении временных земных проблем. Они были готовы обратиться от своих злых дел и сделать Бога Библии Господином своей жизни.
Всегда существует опасность, когда человек проявляет интерес к Евангелию просто для решения некоторых личных конфликтов в своей жизни. Мы много раз видели это в нашем служении по тюрьмам. Мужчины и женщины имеют глубокие проблемы. Они испытали серьезные падения в жизни. Они приходят на наши библейские занятия и проявляют интерес к Евангелию, но все же слишком часто то, чего они ищут, это не правильные взаимоотношения с Всемогущим Богом, а "исправления" (решения) своих земных проблем. Они желают пройти программу из 12 шагов или получить определенного вида "счастливый амулет", который принесет им успех в жизни, но они не желают покаяться в своей греховности перед Богом и отдать свою жизнь под Его власть и абсолютно довериться Христу для спасения.
Старательному ловцу душ невозможно избежать некоторых ложных обращений и пустых исповеданий. Лукаво сердце человеческое более всего и крайне испорчено (Иеремия 17:9). Всегда найдутся люди, которые будут притворяться, что желают познать Христа, те, которые пожелают преобразоваться, но не покаяться. И поэтому мы должны внимательно избегать небиблейского представления Евангелия, которое может умножить эту печальную проблему.

Четвертая глава. Приводит ли спасение к изменениям?

Неизмененный исповедователь

"Сэр, мы из баптистской церкви на Центральной улице и хотели бы спросить вас о ваших отношениях с Господом. Спасены ли Вы и считаете ли Вы, что Вы на пути в Небеса?"
"Спасен ли? Уверен, я спасен".
"На чем Вы основываете свою надежду на спасение?"
"Некоторое время назад один человек говорил со мной об Иисусе, я произнес молитву покаяния и этот человек показал мне некоторые места Писания и сказал, что теперь я уже на пути в Небеса".
"Великолепно! Мы счастливы услышать об этом. Теперь вы живете с Господом?"
"Ну, не совсем. Я думаю, что я не живу так, как должен был бы жить. Но это - между мной и Богом. Я делаю все, что могу, и живу так же хорошо, как и многие люди, которых я знаю. Вы не знаете, насколько тяжело мне жить для Бога".
"Вы посещаете церковь и общаетесь регулярно с божьими людьми?"
"Ну, нет, но иногда я смотрю религиозные программы по телевизору. В любом случае, человеку необязательно ходить в Церковь, чтобы иметь правильные отношения с Богом".
Все же теперь, когда Вы спасены, Вы должны читать Библию.
"Я не слишком много читаю Библию. Мне очень трудно понять Библию. И к тому же у меня не очень хорошее зрение".
Сэр, мы не хотели бы быть грубыми, но уверены ли Вы, что Вы на самом деле спасены и на пути в Небеса?
"Послушайте, мои отношения с Богом, это мое дело. Я не желаю больше говорить об этом".
"Ибо, если, избегши скверн мира через познание Господа и Спасителя нашего Иисуса Христа, опять запутываются в них и побеждаются ими, то последнее бывает для таковых хуже первого... Но с ними случается по верной пословице: пес возвращается на свою блевотину, и вымытая свинья идет валяться в грязи" 2 Петра 2:20-22.
С увеличением числа людей, заявляющих о своем спасении, но не испытавших духовное изменение, человеку становится трудно понять, что такое на самом деле спасение. Имеет ли какой-нибудь смысл спасение во Христе Иисусе? Приводит ли оно к изменениям?
В Америке и других частях мира существует много людей, которые заявляют о том, что они верят во Христа, но не проявляют любви ни к Богу, ни к Его Книге, ни к Его народу, ни к Его путям.
Зачастую они думают, что их умственное согласие с тем фактом, что Христос умер за их грехи, является их билетом в Небеса. Они согласны с тем, что Небеса это хорошее место, чтобы пойти туда после смерти, и они говорят, что верят в Иисуса, что Он умер за их грехи, и поэтому однажды они смогут попасть туда (в Небеса). Сверх этого у них небольшой интерес или нет вообще интереса к духовным вещам.
Такой человек с пустым вероисповеданием становится скучным и грустным, когда евангелист пытается поговорить с ним о Библии. Часто он даже не переводит своего внимания с телевизионной программы, которую он смотрел до того, как христианин постучал в его дверь. Однако его поведение, возможно, будет дружелюбным при мысли о том, что он освободится, когда ловцы душ уйдут.
Дети и семья, сотрудники и ближние, принадлежащие к такого рода "верующим", создают представление о том, что христианское спасение не должно ничего означать. Получается, что спасение это просто определенного вида молитва, которая гарантирует один билет в Небеса, но в текущей ежедневной жизни нужно сделать либо совсем немного, либо вообще ничего. Насколько это неверное представление!
Где во всем этом покаяние? Где стремление избежать гнева, найти убежище во Христе? Где обращение от идолов к Богу? Где стремление стать новым творением? Ничего удивительного, что там, где преобладают пустые вероисповедания, люди смеются над христианством. Часто то, что принимается за спасение во Христе, вместо этого просто смешно.
Ничего удивительного также нет в том, что еретические культы имеют такой успех.
Слишком часто о покаянии не проповедуют вообще. Спасение не представляется как осуществленная Святым Духом трансформация, произошедшая внутри и выходящая наружу. Люди довольствуются "верой", которая не приносит рвения к Божьим делам. Ложные культы тоже показывают, что Библия говорит много о правильной жизни. Конечно, они правы в этом, но неправильное понимание значимости дел вообще имеет место в попытке человека оправдаться перед Богом.
Итак, сцена предоставляется представителям сект, которые насаждают свои ложные учения о том, что вера и дела это два весла, с помощью которых человек сможет привести свой корабль в безопасную небесную гавань. Поскольку несбалансированная доктрина веры, отделенной от покаяния, обычно принимается, это становится плодородной почвой для сект, где они могут культивировать свои ереси, ставя дела или дела вместе с верой выше, чем веру.
Таким образом, очевидна настоятельная необходимость утверждения истинного библейского спасения: покаяния пред Богом и веры в Господа нашего Иисуса Христа. Согласно Писанию, оба эти аспекта важны.
Люди нуждаются в том, чтобы видеть четкую разницу между спасенными и потерянными людьми. Им необходимо слышать и видеть, что спасение имеет смысл; оно приводит к изменениям. Крест Господа Иисуса Христа подразумевался как Божье средство для освобождения человека от беззакония, чтобы Он мог "очистить Себе народ особенный", - особенный в каком смысле? Особенный потому, что "ревностный к добрым делам" (Титу 2:14). Крест приводит к изменениям.
Это учение призвано помочь выделить разницу, помочь отделить истину ото лжи.

Спасены ли они?

Похоже, что многие хорошие люди сегодня полагают, что доктрина безопасности во Христе обещает безопасность любому, кто исповедает веру или кто произнесет молитву. Они полагают: если человек провозглашает, что он призван к Господу для спасения, мы не должны сомневаться в этом спасении. Даже если этот человек, сделавший такое исповедание, нисколько не заботится о Божьем, о Библии, церкви, христианском общении, даже если он живет как неверующий и продолжает порочить имя Христа, которое он исповедал, мы не должны сбрасывать со счетов его спасение, поскольку он исповедал, что принял Христа.
Рассмотрим снова обычную практику информирования о том, что столько-то и столько-то человек получили спасение во время фестивалей пробуждения или других специальных собраний. Недавно один евангелист написал, что за прошлый год более чем 800 человек были спасены через его служение. Что он имеет в виду? Он имеет в виду, что более 800 человек исповедали свою веру или что 800 человек произнесли молитву или что 800 человек проявили интерес к Евангелию. Мы не можем знать, сколько человек из этих 800 были действительно рождены свыше. Лучшим показателем было бы количество человек, принявших водное крещение. Хотя даже и это не точный показатель спасения. Гораздо лучшим показателем было бы число людей, принявших водное крещение, присоединившихся к церкви и продолжающих служить Господу!
Несколько лет назад моя жена и я были ответственными за проведение женской программы посещений по ловле душ в одной церкви. Эта программа стала образцом после популярного плана, сфокусированного на "получении решений" и включавшего ловкие способы манипулирования людьми, чтобы склонить их к молитве покаяния. Было обычным для женщин возвращаться с их посещений, провозглашая, что три, пять или десять "душ были спасены". Проблема в том, что эти "спасенные души" обычно никоим образом не проявляли интереса в том, чтобы придти в церковь, принять водное крещение, или в чем-либо духовном вообще.
Слишком уж часто мы используем выражение "спасенный", когда наиболее подходящим было бы выражение "исповедовавший Христа". Давайте не будем путать исповедание и принадлежность. Это серьезная ошибка. Большинство фундаментальных проповедников, которых я знаю, четко разграничивают эти два понятия в своих учениях, но все же слишком часто мы впадаем в практику смешивания этих понятий, говоря о результатах ловли душ. Происходил ли это потому, что мы так ревностны в количестве обретенных душ для отчета?
Практика обещания безопасности тем, кто произнес молитву покаяния, это другая проблемная сфера. После того, как человек произнес молитву покаяния, для некоторых обычным является попытка укоренить в его сознании уверенность в своей безопасности. Служитель говорит тому, кто повторил молитву покаяния, "Итак, куда вы попадете, если умрете сегодня?" И предполагается, что новообращенный человек скажет: "Я попаду в небеса". Но это страшное дело. Кто мы, чтобы обеспечивать чью-то уверенность? Да, мы должны говорить людям, что Христос обещает вечное спасение тем, кто истинно покается и уверует в Него. Но кто мы такие, чтобы знать наверняка, подлинно ли покаялся и уверовал в Бога какой-либо человек? Давайте будем вдохновлять людей, говоря, что ЕСТЬ безопасность и уверенность, но давайте не будем стараться дать им эту уверенность и безопасность. Это - работа Святого Духа через Слово Бога.
Библия не дает надежды для тех, кто исповедовал веру и не изменился, и мы не должны делать этого. В то время как есть ясное учение об уверенности для верующих во Христа, Писание не дает такой уверенности тем, кто просто исповедовал веру. Существует много мотивов для прихода в церковь и для исповедания спасения помимо искренних отношений с Христом.

Речь не о дополнении к благодати

Позвольте мне подчеркнуть, что я НЕ говорю о дополнениях к благодати. Евангелие заключается в том, что Иисус Христос умер за мои грехи, и я получаю спасение через Его кровь по благодати Бога. Я спасаюсь по вере во Христа. Смысл Евангелия: "Посмотри и живи". Мое возрастание в праведности не имеет ничего общего со спасением. Мой христианский рост не спасает меня, и не помогает спасти меня.
Я не желаю, чтобы кто-то подумал, что я что-то прибавляю к библейской проповеди Евангелия. Я не делаю этого. Я только утверждаю, что Библия акцентирует покаяние для спасения и изменения, которые вытекают из спасения. И мы не должны ослаблять то, что подчеркивает Бог.

Речь не о христианском совершенстве

Позвольте мне также сказать, что я не говорю о каком-либо роде христианского совершенства. Я осознаю, что некоторые христиане растут быстрее, чем другие. Некоторые приносят больше плодов, чем другие. Подлинно рожденный свыше христианин МОЖЕТ быть плотским, мирским и беззаботным. НО даже у плотского христианина будет внешнее свидетельство его спасения. В его жизни произойдут изменения. Как говорил Христос, кто-то принесет плодов в 30 крат, кто-то в 60, кто-то в 100. Но что я хочу подчеркнуть, так это то, что все, кто обрел подлинное спасение, принесут какой-нибудь плод.
Следующие пять библейских истин возложат бремя ответственности на христиан за людей, которые говорят, что спасены, но это спасение не проявляется в их жизни.

Спасение требует покаяния

"Итак, оставляя времена неведения, Бог ныне повелевает людям всем повсюду покаяться" Деяния 17:30.
Евангелисты в Новом Завете не искали просто исповеданий, они искали покаяния, убежденной веры, изменений в жизни во славу Бога. Их целью было научить все народы согласно Поручению Господа, провозгласить без компромисса и извинений слово о покаянии перед Богом и вере в Господа Иисуса Христа.
Обратите внимание на то, что Иоанн Креститель требовал покаяния от крещаемых:
"Иоанн приходившему креститься от него народу говорил: порождения ехиднины! Кто внушил вам бежать от будущего гнева? Сотворите же достойные плоды покаяния... Уже и секира при корне дерев лежит: всякое дерево, не приносящее доброго плода, срубают и бросают в огонь" (Лука 3:7-9).
Обратите внимание на то, что Господь Иисус требовал покаяния от всех спасаемых:
"Нет, говорю вам; но если не покаетесь, все так же погибнете" (Лука 13:3).
"Я пришел призвать не праведников, а грешников к покаянию" (Лука 5:32).
Обратите внимание на то, что Павел и другие апостолы, проповедуя, требовали покаяния, как от иудеев, так и от язычников:
"Выслушавши это, они успокоились и прославили Бога, говоря: видно, и язычникам дал бог покаяние в жизнь" (Деяния 11:18).
"Итак, оставляя времена неведения, Бог ныне повелевает людям всем повсюду покаяться" (Деяния 17:30).
"Возвещая Иудеям и Еллинам покаяние пред Богом и веру в Господа нашего Иисуса Христа" (Деяния 20:21).
"Но сперва жителям Дамаска и Иерусалима, потом всей земле Иудейской и язычникам проповедовал, чтоб они покаялись и обратились к Богу, делая дела, достойные покаяния" (Деяния 26:20).
"Не медлит Господь исполнением обетования, как некоторые почитают то медлением; но долготерпит нас, не желая, чтобы кто погиб, но чтобы все пришли к покаянию" (2 Петра 3:9).
Покаяние означает изменение сознания, ведущее в результате к изменению жизни. Это иллюстрируется коринфскими верующими, которые изменили свое отношение гордыни и преступного безразличия, которое у них было по поводу возрастающего в их среде греха. Член церкви жил в блуде со своей мачехой. Вместо того чтобы оплакивать этот грех и запятнанную репутацию церкви, коринфяне "возгордились" (1 Коринфянам 5).
Апостол, изучив ситуацию, сделал им выговор и потребовал, чтобы они "изъяли согрешившего из среды себя". В ответ на письмо апостола верующие в Коринфе смирили себя и исправили ошибку. В своем втором послании к братьям Павел оценил то, что они "покаялись" (2 Коринфянам 7:8-11).
Эта библейская иллюстрация показывает несколько моментов о покаянии. Во-первых: покаяние означает радикальное изменение мышления. Коринфяне полностью изменили свое представление о грехе в их сообществе. Во-вторых: покаяние можно наблюдать. Апостол увидел покаяние в изменении поступков и поведения, "...какое усердие, какие извинения, какое негодование на виновного, какой страх, какое желание, какую ревность, какое взыскание!" В-третьих: покаяние это продукт Слова Божьего. Послание апостола было Словом Божьим, и это было тем Словом, которое побудило коринфян покаяться. Если мы хотим помочь мужчинам и женщинам придти к покаянию, мы должны использовать Слово Божье; ничто больше не имеет достаточной силы, чтобы изменить мышление грешника.
Мы также приходим к заключению о том, что покаяние имеет место в жизни верующего даже и после обращения. Существует рождение свыше, которое никогда не повторится снова, которое является результатом покаяния или изменения мышления о Боге, грехе и жизни. Это не повторяется, ибо через это человек рождается в свободной семье Бога. Однако даже после рождения свыше для верующего человека остается нужда в покаянии за специфические грехи, совершаемые им ежедневно, если он желает возрастать в благодати.
Библия учит, что никто не может спастись без покаяния, без изменения мышления о Боге, жизни, грехе, Иисусе Христе и т.д. И это измененное мышление всегда в результате приводит к изменению поступков, поскольку покаявшийся грешник обращается к Богу для спасения, и Бог дает ему новую жизнь во Христе.
Цель евангелиста, в соответствии с Великим поручением Христа, - научить все народы. Учение о "покаянии и прощении грехов" проповедуется во имя Иисуса Христа (Матфея 28:19,20; Лука 24:46,47). Цель ловца душ -проповедовать Евангелие таким образом, чтобы люди увидели свои грехи и нужды перед Богом и были приведены к покаянию и вере. Бог дает спасение раскаивающемуся грешнику.
Изменение жизни - это не условие спасения. Бог совершает спасение и изменение жизни. Однако изменение мышления необходимо. Человек, который никогда не менял своего мышления о Боге, грехе, Христе, Библии, никогда не был спасен. Человек, исповедующий свое спасение, но в то же время не демонстрирующий изменений в жизни, это не человек, который отпал от спасения, это человек, который никогда не был спасен. Он никогда не каялся. Изменение в жизни - это свидетельство и плод покаяния.

Спасение требует рождения свыше

"Иисус сказал ему в ответ: истинно, истинно говорю тебе: если кто не родится свыше, не может увидеть Царства Божия" (Иоанна 3:3).
"Итак, кто во Христе, тот новая тварь; древнее прошло, теперь все новое" (2 Коринфянам 5:17).
"А я не желаю хвалиться, разве только крестом Господа нашего Иисуса Христа, которым для меня мир распят, и я для мира. Ибо во Христе Иисусе ничего не значит ни обрезание, ни необрезание, а новая тварь" (Галатам 6:14,15).
Рождение свыше это работа Бога. Человек не может ни осуществить рождение свыше, ни заработать его. Он не может даже что-то совершить, чтобы удержать его. Бог дает рождение свыше как дар благодати. Но Он дает его только тем, кто покаялся и возложил полное упование на господа Иисуса Христа.
Это показывает причину того, почему многие исповедывают веру, но никогда не были рождены свыше. Они никогда не каялись, и они никогда не были рождены свыше. Они все еще потеряны для Бога. Рождение свыше - это когда Бог дает человеку новую природу; как может эта новая природа испытывать недостаток в производстве новой жизни? Может Бог жить в сердце человека, не проявляя Себя в его повседневной жизни? Библия учит о том, что это невозможно.

Какие изменения приносит спасение?

Каких изменений мы можем ожидать от рождения свыше, что оно может сделать в жизни отдельного человека? Проследим некоторые изменения, подчеркнутые в Библии.

Новое отношение и поведение перед Богом

"Сия же есть жизнь вечная, да знают Тебя, единого истинного Бога, и посланного Тобою Иисуса Христа" (Иоанна 17:3).
Возрожденный человек становится дитем Божьим. Бог - его Спаситель. Святой Дух занял неизменное место обитания в его сердце. Он желает познать Бога и старается это сделать. Где все это у человека, который просто исповедает свою веру, но не заботится о познании живого Бога?

Любовь к Божьему Слову

"Кто от Бога, тот слушает слова Божий; вы потому не слушаете, что вы не от Бога" (Иоанна 8:47).
Человек, рожденный свыше, испытывает голод по Библии. Это есть голос Бога, и возрожденный человек любит Божий голос. Это закон Бога, у возрожденного человека закон Божий записан в сердце. Отношение человека к Библии - это сильный показатель его духовного состояния.

Любовь к Божьим людям

"Мы знаем, что мы перешли из смерти в жизнь, потому что любим братьев" (1 Иоанна 3:14).
Новое отношение к Божьим людям - это убедительное отличие возрожденного человека. Тот, кто не любит быть вместе с братьями, не перешел от смерти в жизнь, независимо от исповедания. Не все, что касается братьев, будет нравиться. Общение не обойдется без проблем и конфликтов. Отпадение от веры может прервать на время общение с верующими. Молодым или плотским верующим не нравится зрелость старших братьев. Чувствам могут быть нанесены раны и в результате может возникнуть временный раскол, но факт остается фактом: спасенные люди ЛЮБЯТ спасенных людей и желают быть вместе.

Любовь к Божьим путям

"Кто делает добро, то от Бога; а делающий зло не видел Бога" (3 Иоанна 11).
Человек, который не любит праведность, либо потерян для Бога, либо отпал от веры. Отпавший человек - это тот, кто однажды проявлял спасение. Если человек никогда не являл спасения, то он не отпавший человек, не отступник, он никогда не владел чем-либо, от чего он мог бы отступить!
Рождение свыше это внедрение Божественной природы в душу истинного верующего. Это когда Бог пребывает внутри. И эта новая природа видна невооруженным взглядом. Если внутри пребывает Бог, жизнь человека изменяется. Человек, не проявляющий желания изменить свое отношение к Богу, Божьему Слову, Божьим людям и Божьим путям, не имеет библейского основания для заявления о том, что он спасен и на пути в Небеса.

Спасение проявляется в верности

"Овцы Мои слушаются голоса Моего, и Я знаю их, и они идут за Мною" (Иоанна 10:27).
"Ибо мы сделались причастниками Христу, если только начатую жизнь твердо сохраним до конца" (Евреям 3:14).
Истинная вера продолжается и продолжается; она устойчива. Спаситель сохраняет тех, кто принадлежит Ему. Спасенный человек может иногда спотыкаться, останавливаться и плохо расти, но, тем не менее, его вера будет продолжаться. Человек, который полностью и окончательно повернулся спиной к Господу Иисусу, никогда не имел истинной веры. Возможно, он поверхностно прикоснулся к Христу; он мог вкусить со стола Божьего; но он никогда в действительности не имел спасения Иисуса Христа.
Места Писания, процитированные выше, не учат о том, что верующие сохраняют свое спасение, продолжая дела Господа, они просто, таким образом, показывают, что они спасены. Они продолжают это, потому что Бог работает в них. Например, Евреям 3:14 не говорит, что мы СТАНЕМ причастниками Христа, если сохраним вероисповедание. Этот стих говорит, что мы СДЕЛАЛИСЬ причастниками. Сохранение исповедания - это внешнее свидетельство спасения, которое уже твердо принадлежит нам. Никто не имеет власти по Писанию сказать, что человек спасен, если он не сохраняет начатую во Христе жизнь. Верующий получает удовольствие от осознания своего положения во Христе. Он обрел вечную безопасность во Христе с самого дня своего обращения. Так говорит Библия. Это не делает его ленивым - это вдохновляет его любить и быть преданным своему Спасителю.

Спасающая вера сопровождается делами

"Так и вера, если не имеет дел, мертва сама по себе... Но хочешь ли знать, неосновательный человек, что вера без дел мертва?" (Иакова 2:17,20).
Вера без дел - мертвая вера. Человек, исповедующий, что он спасен, но не проявляет интереса к Христу и к тому, что связано с Богом, имеет невероятный вид "веры". Очевидно, что это не спасающая вера.
Такой человек заявляет, что он верит, что Бог ненавидит и осуждает грех, как учит Евангелие, но все же он не тревожится о своих собственных греховных путях. Не изменившийся человек, исповедующий веру, заявляет, что он верит в то, что Иисус пострадал, приняв болезненную кровавую смерть, чтобы освободить его от греха, но, тем не менее, он продолжает совершать поступки, которыми снова распинает Христа. Он заявляет, что верит, что воскресший Христос дает победу над грехом, но говорит, что не может просто оставить свои грехи. Он заявляет, что верит, что Жизнь только в Иисусе, но не прикладывает усилий к тому, чтобы взыскать и познать Христа в повседневной жизни, он продолжает питаться из сточных канав этого мира. Он заявляет, что верит, что гнев Божий открывается на пути этого мира, но в то же время отказывается оставить свои мирские удовольствия и компании. Он заявляет, что верит, что Библия - это Святое Божье Слово, единственная книга в мире, которая действительно имеет вечную ценность, но его разум заполнен всем и вся, но не Библией. Не изменившийся человек, исповедующий веру, заявляет, что верит в то, что Христос созидает и любит Церковь, и что Библия учит каждого верующего быть в собрании, но все же он утверждает, что Богу приятно, когда он смотрит религиозную программу по телевизору в воскресное утро вместо того, чтобы пойти в Церковь, или когда он игнорирует собрания среди недели. Имеет ли такой человек на самом деле веру? Нет, у того, чья вера не свидетельствуется изменением жизни и любовью к божьему, не является истинной спасающей веры. Человек, исповедующий веру во Христа, но продолжающий ходить далеко от Божьих путей, это не тот, кто потерял свое спасение, он принадлежит тому печальному числу людей, которые никогда не имели спасения.

Не изменившийся человек, исповедующий веру, в худшем положении, чем человек никогда не знавший Истины

"Ибо, если, избегши скверн мира чрез познание Господа и Спасителя нашего Иисуса Христа, опять запутываются в них и побеждаются ими, то последнее бывает для таковых хуже первого. Лучше бы им не познать пути правды, нежели познавши возвратиться назад от преданной им святой заповеди. Но с ними случается по верной пословице: пес возвращается на свою блевотину, и вымытая свинья идет валяться в грязи" (2 Петра 2:20-22).
Как отличается предостережение Петра от подобных предостережений сегодняшних христианских служителей. Он не только не оставляет надежды для исповедующих веру и не изменившихся людей, но он говорит, что лучше было бы им никогда не слышать истины вообще.
Это не означает, что Петр не верил в безопасность верующего. В своем 1 послании 1:2-5 Петр учит, что верующие избраны по предведению Бога, окроплены кровью Иисуса Христа, возрождены к живому упованию воскресения, обладают нетленным наследством, которое хранится для них на небесах. Это есть безопасное положение! Он продолжает, говоря, что эти верующие соблюдаются силою Божией. Здесь нет неопределенности, достигнет ли верующий Неба.
Однако апостол не предлагает такую уверенность тому, кто не имеет видимого свидетельства библейского спасения. Он не предлагает уверенности человеку, который поворачивается назад к осквернению миром, поскольку этот человек показывает, что он никогда не был рожден свыше.
Петр напоминает нам, что исповедующий веру и не изменившийся человек подобен свинье, которую вымыли, но она снова возвращается в грязь. Свинья возвращается в грязь, потому что то, что ее вымыли до этого, не изменило ее сущности свиньи. Исповедующий веру и не изменившийся человек возвращается или никогда не оставлял своей греховной жизни, потому что его сущность, его природа не изменилась, не возродилась.
Если места Писания, рассмотренные выше, взять в изначальном смысле, они утверждают, что исповедующему веру и не изменившемуся человеку нельзя дать и мерцающую надежду на спасение, конечно, в том случае, если у этого человека было достаточно времени для того, чтобы проявить изменения. Иногда трудно судить об этих моментах человека в перспективе, в частности, в случае с новообращенным или отпавшим христианином, но Библия учит, что изменения должны быть. Спасение ведет к изменению. Оно всегда ведет к изменению.

Насколько сильным должно быть изменение

Возможно, что истинно верующий человек не проявит сильных изменений в своей жизни. 2 Петра, 1 глава показывает, что у истинно верующего возможен недостаток прогресса духовного роста, он даже может забыть о том, что спасен. Согласно изученным выше местам Писания, даже в этом случае будут ясные свидетельства спасения. Будет изменившееся отношение к Богу, Библии, церкви, греху. Изменения будут.
Возьмите, к примеру, Лота; он принял несколько глупых решений в своей жизни. Он любил мир и предпочел мирские удовольствия и вознаграждения воле Бога. Он полностью потерял в мире свою семью. Он утратил свое свидетельство и силу своего свидетельства о Боге. Он расточил свою жизнь в суете. Но хотя это и так, мы знаем из ссылок Нового Завета, что он - спасенный человек. 2 Петра 2:7-8 называет Лота "праведником" и говорит, что у него была праведная душа, которая мучилась из-за беззакония Содома.
И если мы на мгновение задумаемся, то станет ясно, что Лот ЯВИЛ свидетельства спасения. Его отношение к истинному Богу отличалось от поведения потерянных соседей - идолопоклонников, живших рядом с ним в Содоме. У него была любовь к Божьим посланникам, что проявилось в приеме, оказанном им ангелам. У него был некоторый страх перед Божьим Словом, это видно в его отношении к предупреждению ангелов. Лот не жил так, как должен был жить, но засвидетельствовал свое спасение разными очевидными путями. Он был далеко не таким, как исповедующий веру и не изменившийся человек.
Ловец душ столкнется с таким человеком, как Лот. Есть несколько причин, чтобы поверить тому, что такие люди спасены, хотя они очевидно далеки от Божьей воли. Как нужно с ними говорить? Должен ли ловец душ сказать: "Слава Богу, ты спасен!" и оставить все как есть? Каково Слово Божье человеку, который спасен, но живет во грехе и мирской суете?
Следующее краткое изучение бед своенравных, сбившихся с пути христиан поможет нам в этом.

Беды своенравных, сбившихся с пути христиан

Прерванное общение с Богом

Благословения христианской жизни безграничны, но одно из них более ценно, чем все остальные вместе взятые - общение с Богом во Христе. Спасенный человек может ходить и говорить с Богом каждый миг каждый день, если он этого желает. Кровь Иисуса Христа навсегда убрала великую преграду, стоявшую между его душой и Богом, которая однажды возникла из-за греха. Через веру в Его кровь верующий человек входит в присутствие великого и прекрасного Бога.
Христианин может быть ничем в глазах общества, но он может ходить с Господом славы. Его могут осуждать и даже ненавидеть люди, но он есть зеница ока Божьего и может наслаждаться любовью Бога. Христианин возможно не в состоянии привлечь внимание даже одного из авторитетов мира сего, но он может общаться с Царем царей. Христианин может испытывать болезни, насмешки, бедность, пытки и многие другие виды испытаний, но человек, который ходит с Богом, научен что есть радость, мир, сладость, мудрость, сила, которые лишают все эти испытания конечной горечи. Христианин может быть одинок в человеческом обществе, его друзья могут даже преследовать его, но он знает, что он имеет друга в Боге, который привязан более чем брат. Какое сокровище - общение с Богом! Это сокровище доступно через Иисуса Христа. Драгоценный Господь Иисус, Господь славы, Восторг человека, Награда среди наград - это доля христиан. Он принадлежит христианину, и христианин принадлежит Ему. Христианин это часть Его тела, Его плоти, Его костей (Ефесянам 5:30); вот насколько близкие отношения между Богом и верующим. Однако все это доступно во Христе, это станет ежедневным наслаждением в жизни, только если христианин изберет Христа в качестве своей доли, участи. Верующий должен избрать хождение во свете, трудное следование Божьей воле, исповедание своих грехов или он будет испытывать недостаток общения с Богом, для которого он и был освобожден.
Не находясь в общении с Богом, христианин теряет упомянутые выше радости больше и больше. Прерванное общение с Богом видно в слабой молитвенной жизни, недостатке водительства, недостатке силы над грехом и сатаной, недостатке духовного понимания и желания, слабом свидетельстве и т.д. Что это за потеря!
Самое ценное благословение в жизни это общение с Богом во Христе. Эта самая благословенная участь детей Божьих потеряна для верующего, который живет в безразличии ко греху или не исповеданном грехе и мирской суете.

Божья удерживающая рука

Бог не будет стоять безучастно, когда Его дети живут во грехе. Он предпримет активные шаги, чтобы привести их к исполнению Своей совершенной воли. Он наставляет через Писание (2 Тимофею 2:25; 3:16). Он позволяет сатане принести беды (1 Тимофею 1:20). Он сдерживает через болезни и ежедневные жизненные обстоятельства (Псалом 37:2-9). В некоторых случаях Он удерживает даже через смерть (1 Коринфянам 11:30). Бог говорит с согрешающими верующими, и мы должны научиться отличать Божью руку в нашей жизни и отвечать исповеданием и послушанием.
"Вразумлю тебя, наставлю тебя на путь, по которому тебе идти; буду руководить тебя, око Мое над тобою. Не будьте, как конь, как лошак несмысленный, которых челюсти нужно обуздывать уздою и удилами, чтобы они покорялись тебе" (Псалом 31:8-9).

Потеря незаменимых возможностей для служения и принесения плода

Какой потерей является жизнь, прожитая вне Божьей воли! Драгоценные часы, которые можно было бы использовать для служения Богу, растрачены впустую. Драгоценные таланты, которые можно было бы развивать и посвятить Богу, растрачены или потеряны. Жизни, которые могли быть изменены для Бога, остались не измененными. Благословения, вознаграждения, радости, которыми можно было бы наслаждаться, навечно пожертвованы на алтарь греха и мирской суеты. Возможно самое ужасное в утраченных возможностях это то, что они никогда не могут быть снова обретены. Они потеряны навсегда. Только в этой жизни мы можем проповедовать Евангелие потерянным для Бога людям. Только в этой жизни мы можем встать для Бога в этом злом и противоречивом мире. Только в этой жизни мы можем сделать выбор и противостать греху для славы Иисуса Христа.

День подсчета на месте суда Христова

Что принесет день суда Христова для беззаботных христиан? Это будет потеря награды и благословения, которые могли бы быть достигнуты во славу Бога (1 Коринфянам 3:11-15). Это будет потеря сокровища (1 Тимофею 6:17-19). Это будет стыд и позор (1 Иоанна 2:28). Это будет сильнейшая боль из-за бесчестия, нанесенного Господу Иисусу плотской жизнью.
Как ужасно игнорировать совершенную Божью волю, а потом стоять на месте суда Христова, в присутствии святых и ангелов, и страдать от позора, будучи осуждаемым за жизнь в бунте или безразличии к воле Бога, и поэтому, будучи пособником действия сатаны в чьей-то земной жизни.
Поэтому в любом случае, потерянный или спасенный, беззаботный исповедовавшийся человек не должен быть оставлен, чтобы мог расслабиться в своем своенравии. Служитель, работающий с людьми, должен трубить во все трубы, предупреждая о духовной беззаботности.
Те, кто не имеют свидетельств измененной жизни, в большинстве своем потеряны, связаны для вечного проклятия. Если они спасены и являются духовными карликами, их ждут страдания и беды сбившихся с пути христиан.
Ловцы душ должны быть вооружены Божьей мудростью, чтобы уметь распознавать, в каком положении находится человек, потерянный он или плотской, и должен быть готовым дать библейский совет и ответ на проблему.

Традиционные библейские определения покаяния

Определить покаяние просто как переход от неверия к вере, или заявить, что покаяние не имеет ничего общего с обращением от греха, это значит игнорировать не только Библию, как это было рассмотрено выше, но также и девятнадцать веков христианского учения, основанного на Библии. Заметим несколько примеров того, как покаяние определялось библейскими учеными. Мы процитируем только некоторых старых ученых баптистов, но во второй главе мы привели цитаты учений более широкого круга:
"Непритворное покаяние - это внутренняя и подлинная скорбь сердца из-за греха, искреннее исповедание этого перед Богом, особенно в том, что мы обидели такого славного Бога и любящего Отца, сопровождаемое поставленной целью в сердце и старательными усилиями оставить все грехи и жить более святой и освященной жизнью в соответствии со всеми Божьими повелениями" (Православное вероучение, Баптист, 1679).
"Это спасающее покаяние - это евангельская благодать, посредством которой человек под действием Святого Духа становится чувствительным к многочисленным грехам в своей жизни, и через веру во Христа смиряет себя, испытывая божественную скорбь и отвращение к ним и отвращение к себе, молится о прощении и просит силы благодати с целью и усилиями, которые дает Дух, ходить перед Богом, угождая Ему во всех делах" (Филадельфийское исповедание веры, Баптист, 1742).
"Мы верим, что Писание учит, что покаяние - это поступок человека, которому содействовал Дух, состоящий в божественной скорби из-за греха, как оскорбления Бога и разрушения души; которая сопровождается великим смирением согрешившего и виновного человека и молитвой о прощении; также это подлинная ненависть к греху и настойчивое обращение от него, оставление греха и всего злого и не святого. Поскольку в этой жизни нет ни одного безгрешного, необходимо, чтобы покаяние часто повторялось" (Нью-хемпширское исповедание веры, Баптист, 1833).
Сейчас многие христианские учителя неправильно ведут людей, говоря, что "покаяние это просто изменение мышления". Это правда, что оригинальное слово содержит идею об изменении мышления; но все учение Писания, касающееся покаяния, заключается в более радикальном и полном изменении, чем то, которое следует из наших обычных фраз об изменении мышления человека. Покаяние, которое не включает в себя подлинную скорбь из-за греха, это не есть спасающая благодать.

Пятая глава. Как избежать ложных исповеданий

У любого евангелиста могут быть ложные обращенные. Даже у апостолов Господа были такие (Деяния 8:20-21), но что-то серьезно неправильно, когда только очень незначительный процент чьих-либо "обращенных" проявляют какие-либо свидетельства спасения. Однако это в точности то, что мы видим в большом количестве фундаментальных баптистских служений. Провозглашаются сотни, даже тысячи спасенных, хотя крайне большой процент этих обращенных (вплоть до 99%) не проявляют библейских свидетельств того, что они были возрождены Духом Божиим.
Хотя ни один проповедник и ни одна церковь не может полностью избежать ложных исповеданий, но существуют методы ловли душ, которые действительно воодушевляют умножение ложных исповеданий. Далее перечислены пути, следуя которым мы можем избежать этой вредной методологии:

1. Избегайте поверхностного представления Евангелия

Спасение включает в себя понимание Евангелия. Римлянам 6:17 описывает спасение, как послушание "от сердца тому образу учения, которому предали себя". Ефесянам 1:13 говорит, что спасение требует слышания "слова истины". Филиппинцам 1:27 говорится о "вере евангельской". Все эти стихи напоминают нам, что Евангелие имеет определенное доктринальное содержание, которое должно быть понято и которому необходимо поверить. Тот, кому свидетельствуется Евангелие, должен понимать Божью святость. Он должен понимать, что такое грех. Он должен понимать смерть, погребение и воскресение Христа для прощения грехов. Во время нашего миссионерского служения в Непале мы обнаружили, что для язычников, которые не имели библейских познаний с детства, обычно требуется определенное время для понимания Евангелия. Оно должно представляться им внимательно, доступно, пункт за пунктом, зачастую это потребует больше чем день, неделя, месяц. В некоторых частях Соединенных Штатов складываются обстоятельства, в которых ловец душ может противостать кому-то впервые, и быстро привести его ко Христу, но обычно это потому что человек в прошлом имел библейские познания. Я не сбрасываю со счетов чудесную силу Бога, посредством которой грешник может получить спасение сразу же, впервые услышав краткое представление Евангелия, подобно тем, кто уверовал после проповеди Павла на Марсовом холме в Афинах (Деяния 17:34). (Даже в той ситуации, очень возможно, что те, кто уверовал, прежде, чем они действительно спаслись услышали от Павла гораздо больше, когда он покинул Марсов холм). Действительность такова, что исключение это не есть правило. Даже во дни ранней церкви, когда сила Божья так славно провозглашалась, мы находим, что Евангелие представлялось внимательно и зачастую длинно. В День Пятидесятницы Петр сказал не только проповедь, которую мы находим записанной в Деяниях 2:14-39, но "и другими многими словами он свидетельствовал и увещавал" (стих 40). Филипп имел долгий разговор с эфиопским евнухом прежде, чем тот был спасен, потому что он проповедовал не только смерть, погребение и воскресение Христа, и объяснял пророчества Ветхого Завета, но даже говорил о водном крещении (Деяния 9:35-36).
Важно, чтобы евангелисты внимательно представляли Евангелие грешникам так, чтобы они могли понять разнообразные истины достаточно для того, чтобы понять, во что они верят. Быстро пробежать по самым основам Евангелия, не удостоверившись в том, что человек на самом деле понимает, что означают те или иные доктрины Евангелия, значит приветствовать ложные вероисповедания. Возьмем например доктрину греха. Если вы быстро пробежите по Евангелию с человеком и затем спросите его: "Вы грешник?", то человек чаще скажет "Да", но говоря это, он не обязательно имеет в виду, что он такой падший грешник, как говорится в Библии. Средний человек сегодня, даже в Северной Америке, совершенно несведущ о том, что есть грех реально в библейской перспективе. Когда мистер или миссис средний американец думает о грехе, он думает о недостатке или отсутствии самооценки или об имевших место нескольких относительно незначительных проступках и т.д. Он не думает о себе, как о рожденном во грехе (Псалом 50:7), и имеющем сердце, которое лукаво более всего и крайне испорчено (Иеремия 17:9), и не имеющем подлинной добродетели и праведности перед Богом (Римлянам 3:10,12; Исайя 64:6); но это в точности то, что Библия говорит о каждом из нас.
Это же справедливо и для всех остальных доктрин Евангелия. Часто просто необходимо вернуть человека к книге Бытие, к самому началу, и тогда он поймет, кто есть Бог и что есть человек, и откуда взялся грех и т.д. Чтобы таким образом тщательно представить Евангелие, потребуется некоторое время, чтобы принимающий мог понять его и проявить осознанную веру. В книге Деяний мы видим проповедующего Павла, который затем уводит отдельно тех, кто заинтересовался Евангелием с тем, чтобы более детально научить их. Я верю, что это то, что должны делать сегодня церкви. Хороший путь для этого это домашнее изучение Библии. Когда члены церкви встречаются с людьми, которые интересуются Библией и тем, что касается Христа, они могут пригласить таких людей на небольшие неофициальные библейские занятия, где есть возможность детально представить им Евангелие и где они найдут ответы на свои вопросы.
На занятиях в Библейской школе меня учили НЕ отвечать на большинство вопросов во время бесед, имеющих целью спасение души. Меня учили оставаться на простой "римской дороге" и откладывать вопросы с такими комментариями, как: "Это хороший вопрос и мы вернемся к нему позже, а сейчас я хотел бы показать вам..." Я верю, что есть время и для этого, если вопрос на самом деле уводит в сторону и если нет необходимости отвечать на него незамедлительно, но я также верю, что есть множество вопросов, на которые необходимо ответить прежде, чем человек сможет как следует понять Евангелие. Человек, который привел меня ко Христу, провел со мной три полных дня, терпеливо уча меня Писанию и отвечая на мириады вопросов и аргументов, которые были у меня. Если бы он отложил мои вопросы таким образом, как меня учили в Библейской школе, он не продвинулся бы далеко в работе со мной. Мои вопросы отражали то, во что я верил в то время, и мне необходимы были библейские ответы на них. То, что он смог дать мне библейские ответы на мои вопросы, произвело на меня большое впечатление так, что мне нечего было ответить.
Ни в коем случае я не говорю о том, что евангелизация посредством бесед один на один неверна, или что мы не должны стараться завоевывать людей для Христа прямо там, где мы их нашли, если это возможно. Я просто говорю, что один из наилучших путей избежать ложных вероисповеданий, это избегать поверхностного, недостаточного представления Евангелия. Даже самое детальное и длинное представление Евангелия не гарантирует того, что мы сможем избежать ложных вероисповеданий вообще, но оно существенно отсечет таковые в противоположность поверхностному представлению.

2. Проповедуй покаяние и ищи свидетельств

"Увидев же Иоанн многих фарисеев и саддукеев, идущих к нему креститься, сказал им: порождения ехиднины! Кто внушил вам бежать от будущего гнева? Сотворите же достойный плод покаяния" (Матфея 3:7-8).
"Но сперва жителям Дамаска и Иерусалима, потом всех земле Иудейской и язычникам проповедывал, чтоб они покаялись и обратились к Богу, делая дела, достойные покаяния" (Деяния 26:20).
"Итак, оставляя времена неведения, Бог ныне повелевает людям всем повсюду покаяться; ибо
Он назначил день, в который будет праведно судить вселенную, посредством преопределенного Им Мужа, подав удостоверение всем, воскресив Его из мертвых". (Деяния 17:30-31).
"Ибо сами они сказывают о нас, какой вход имели мы к вам, и как вы обратились к Богу от идолов, чтобы служить Богу живому и истинному" (1 Фессалоникийцам 1:9).
Проповедники в Библии проповедовали покаяние прямо, определяя его, как обращение к Богу от греха и идолов, и искали свидетельств этого в жизни тех, кто исповедовал Евангелие. Поступая так, вместо того, чтобы искать тех, кто желает получить бесплатный билет в Небеса после смерти, мы сможем избежать многих ложных исповеданий.

3. Будь терпелив, доверь Богу представить чудо спасения

Вместо того, чтобы поспешно привести людей к молитве покаяния, если они проявляют какой-либо интерес к тому, что касается Бога, и манипулировать с обещанием бесплатного билета в Небеса (в Библии нет примера того, чтобы евангелист упоминал о Небесах, проповедуя Евангелие), нам необходимо следовать библейскому образцу и ожидать действия чудотворной силы Божьей, явленной в жизни человека через обличение во грехе и покаянии пред Богом. Спасение это чудо Божье, и все молитвы в мире не произведут ни одного спасения без чудотворной силы Бога.
"Выслушавши это, они успокоились и прославили Бога, говоря: видно, и язычникам дал Бог покаяние в жизнь" (Деяния 11:18).
"И одна женщина из города Фиатир, именем Лидия, торговавшая багряницею, чтущая Бога, слушала; и Господь отверз сердце ее внимать тому, что говорил Павел" (Деяния 16:14).
"С кротостью наставлять противников, не даст ли им Бог покаяния к познанию истины" (2 Тимофею 2:25).
Служение ловца душ состоит в том, чтобы проповедовать Евангелие, но в его компетенцию не входит спасать кого-либо. Только Бог может спасти душу. Ловец душ ищет божьей спасающей силы, явленной в грешнике, как это было с Лидией, когда Господь открыл ее сердце для слышания того, что говорилось о Христе, как это было с Корнилием и его домашними (Деяния 11:14-18).
Я не кальвинист, я - библицист. Я не делаю предположения, основываясь на систематическом богословии какого-либо человека, мой единственный авторитет - Библия. И Библия говорит мне, что спасение - это полностью прерогатива Бога (Иона 2:10; Иоанна 1:13), она также говорит мне, что спасение было куплено для каждого человека (1 Иоанна 2:2), было предложено каждому человеку (Откровение 22:17), но может быть отвергнуто человеком (Матфея 23:37). И хотя я не кальвинист, мне нравится возвышение и акцент на Боге у кальвинистов больше, чем человеко-центричная евангелизация, обычно практикуемая теми, кто бегает кругами, добывая множества пустых исповеданий и кто поступает (из-за своей методологии) подобно человеку, который сможет спасти себя сам, просто повторив молитву покаяния без покаяния и веры.

4. Избегай техники манипулирования

Очень важный путь, чтобы избежать ложных исповеданий, это избегать техники манипулирования, изобретенной, чтобы склонить человека к молитве покаяния. Далее следуют некоторые виды техники манипулирования, свидетелем которых я являюсь на протяжении последних 26 лет: 1) Манипулирование представлением. Это включает в себя технику манипулирования, применяемую во время представления Евангелия. Многому из этого меня учили в Библейской школе. Нас учили использовать приемы, которые были разработаны, чтобы психологически манипулировать грешником. Например, вам нет необходимости спрашивать человека, хочет ли он молиться, но вы должны повести его в молитве, независимо от того, желает он этого или нет. Вы говорите: "Давайте помолимся вместе" или "позвольте мне помолиться за вас прямо сейчас", и вы обнимаете этого человека (если он одного пола с вами) и заканчивая молитву, но до того, как этот человек успел открыть глаза, вы говорите: "А теперь, не хотите ли вы повторить эту молитву за мной и принять Иисуса?" Все было представлено в совершенно положительной форме, чтобы этот человек ответил положительно. Это было торговлей, чистой и простой, в этом может достичь успеха любой хороший продавец! Ничего удивительного в том, что многие пасторы, достигшие успеха в манипулировании при ловле душ, в конце концов продавали свои страховки и автомобили, разбомбив свое служение через моральное падение. Очевидно, что такой подход к делу это не то, что мы видим в книге Деяний. Мы не видим там продавцов; мы видим евангелистов, которые действуют силой божьей и которые содрогнулись бы при мысли о том, что нужно применить созданную человеком технику манипулирования, чтобы склонить грешников к молитве покаяния.
2) Манипулирование приглашением. Существуют такие виды техники манипулирования, которые применяются во время приглашения на церковные собрания. В библейской школе нас учили "как склонить людей к высадке на остров". Например, члены церкви, которые были заранее назначены, автоматически выходят вперед во время приглашения, чтобы создать такую обстановку, чтобы грешник подумал бы, что остальные тоже пришли и чувствовал бы меньше угрозы по отношению к себе. Другой пример: члены церкви идут к посетителям и говорят им, что кто-то хочет поговорить с ними. Когда они выходят вперед на площадку для кающихся, их ведут к молитве покаяния. Я лично верю, что это - формы обмана, которые не были частью служения Иисуса Христа. Музыка также используется, чтобы побудить людей встать с их места. Некоторые церкви исполняют пригласительные гимны вдвое дольше чем традиционно так, что создается атмосфера, побуждающая людей к движению. Музыка это могущественная сила. Бизнесмены используют различные виды музыки, чтобы манипулировать людьми, принуждая их неосознанно покупать больше или двигаться быстрее по ресторану и т. д. Такая созданная человеком манипуляция не имеет части в деле Евангелия. Здесь все разрабатывается так, чтобы манипулировать людьми, чтобы они выходили вперед, повторяли молитву и принимали водное крещение.
Те, кто совершает подобные поступки, оправдываются тем, что они больше людей приводят на площадку для покаяния, но когда вы экзаменуете их обращенных, обычно вы обнаруживаете множество ложных исповеданий, перемешанных с немногими подлинными. Кто нуждается в Духе Святом, если есть так много современных трюков, чтобы склонить грешников высадиться на остров и в баптистерий! Нет ничего неправильного и немудрого в том, чтобы строго зависеть от силы Божьей и Слова Божьего, потому что вне этого нет спасения. Иоанн предупреждает нас, что рождение свыше не приходит "от хотения плоти" (Иоанна 1:13). В отношении евангелизационной работы человеку необходимо освободить дорогу и позволить Богу действовать; а сели Бог не будет действовать, то нам лучше не вмешиваться в это дело и не пытаться что-то сделать своими силами!

5. Не уверяйте людей в спасении, если они не проявляют его

Одним из наиболее опасных аспектов легкого молитвенизма является практика незамедлительного уверения людей в спасении, если они повторили молитву покаяния. Им говорятся библейские обетования вечной жизни любому, кто призовет имя Господне. Но это не абсолютная истина. Хотя Библия говорит "всякий, кто призовет имя Господне, спасется" (Римлянам 10:13), но контекст этого стиха ясно утверждает, что призывать имя Господа необходимо от сердца, находящегося в правильном положении перед Богом. "Ибо, если устами твоими будешь исповедывать Иисуса Господом и сердцем твоим веровать, что Бог воскресил Его из мертвых, то спасешься; потому что сердцем веруют к праведности, а устами исповедуют ко спасению" (Римлянам 10:9-10). Спасение это дело не просто молитвы, это правильное состояние сердца перед Богом.
Простой факт заключается в том, что Библия никогда не давала гарантий спасения тем, кто никоим образом его не проявлял. О вечной безопасности всегда говорится в контексте для тех, кто ясно проявляет свое рождение свыше. Рассмотрим следующие стихи:
"Овцы Мои слушаются голоса Моего, и Я знаю их, и они идут за Мною, и Я даю им жизнь вечную, и не погибнут вовек, и никто не похитит их из руки Моей" (Иоанна 10:27,28).
Христос дает жизнь вечную Своим овцам, и они никогда не погибнут, но Его овцы четко определены, как те, которые слышат Его голос и следуют за Ним. Очевидно, что это не ссылка на тех, кто просто произнес молитву покаяния, а затем не проявил никаких дальнейших свидетельств своего спасения. Те, кто имеют жизнь вечную, это те, кто слышат голос Христа и следуют за Ним, потому что они подлинно рождены свыше от Духа Божьего.
"Напоминаю вам, братья, Евангелие, которое я благовествовал вам, которое вы и приняли, в котором и утвердились, которым и спасаетесь, если преподанное удерживаете так, как я благовествовал вам, если только не тщетно уверовали" (1 Коринфянам 15:1,2).
Те, кто спасен, это те, кто удерживает Евангелие в памяти и кто не тщетно уверовал. Здесь не говорится об их спасении, но о проявлениях их спасения. Те, кто тщетно уверовал, с легкостью могут быть теми, кто просто повторил молитву и не проявляет своего возрождения.
"И вас, бывших некогда отчужденными и врагами, по расположению к злым делам, ныне примирил в теле плоти Его, смертью (Его), чтобы представить вас святыми и непорочными и неповинными пред Собою, если только пребываете тверды и непоколебимы в вере и не отпадаете от надежды благовествования, которое вы слышали, которое возвещено всей твари поднебесной, которого я, Павел, сделался служителем" (Колоссянам 1:21-23).
Те, кто примирились с Христом и поэтому имеют жизнь вечную, это те, кто продолжают пребывать в вере и не отпадают от Евангелия. Те, кто просто повторил молитву и не продолжает пребывать в вере, демонстрируют тот факт, что они никогда не были рождены свыше.
"Но твердое основание Божие стоит, имея печать сию: "познал Господь Своих"; и: "да отступит от неправды всякий, исповедующий имя Господа" (2 Тимофею 2:19).
Заметим, что те, кто именуются именем Христа, доказывают свою принадлежность Господу тем, что отступают от неправды.
"А Христос - как Сын в доме Его; дом же Его - мы, если только дерзновение и упование, которым хвалимся, твердо сохраним до конца" (Евреям 3:6).
Этот стих говорит, что мы спасаемся, если твердо сохраним до конца дерзновение и упование. Заметим точную формулировку. Этот стих НЕ говорит, что мы БУДЕМ спасены, если сохраним упование до конца; он говорит, что мы УЖЕ спасены, если сохраним упование до конца. Другими словами, если мы стоим во Христе, это есть свидетельство нашего спасения, но не его причина. Мы не сохраняем наше спасение, храня веру во Христа, тем самым мы доказываем, что обладаем спасением.
"Ибо мы сделались причастниками Христу, если только начатую жизнь твердо сохраним до конца" (Евреям 3:14).
Этот стих учит тому же, что и Евреям 3:6. Если мы сохраняем до конца свое упование на Христа, это просто доказывает, что мы истинно спасены. Те, кто отвращается от веры во Христа, доказывают то, что они никогда не были спасены.
"Впрочем о вас, возлюбленные, мы надеемся, что вы в лучшем состоянии и держитесь спасения, хотя и говорим так, ибо не неправеден Бог, чтобы забыл дело ваше и труд любви, которую вы оказали во имя Его, послуживши и служа святым. Желаем же, чтобы каждый из вас, для совершенной уверенности в надежде, оказывал такую же ревность до конца" (Евреям 6:9-11).
Заметим, что здесь говорится: "держитесь спасения". Пустое исповедание это не библейское спасение, и те, кто сделал пустое исповедание, кто не заботится о Божьем, не имеет вечной жизни независимо от того, как много молитв они произнесли или как много раз они были крещены и независимо от того, кто дал им такую уверенность. Истинное спасение сопровождается делами и трудом любви. Евреям 6:11 напоминает нам, что полная уверенность может быть дана только тем, кто являет свидетельства того, что рожден свыше.
"Праведный верою жив будет; а если кто поколеблется, не благоволит к тому душа моя" (Евреям 10:38).
Этот стих ясно утверждает, что те, кто не имеет свидетельств своего спасения, те, кто отворачиваются от Христа, не спасены.
"Возлюбленные! Мы теперь дети Божий; но еще не открылось, что будем. Знаем только, что, когда откроется, будем подобны Ему, потому что увидим Его, как есть. И всякий, имеющий сию надежду на Него, очищает себя, так-как Он чист" (1 Иоанна 3:2-3).
Стих 2 говорит нам, что те, кто рожден от Бога, имеют жизнь вечную и будут похожи на Христа во славе. Стих 3 продолжает, предупреждая, что те, кто подлинно родились от Бога, очищают свою жизнь. Это не есть причина их спасения, это есть свидетельство их спасения.
Все эти стихи учат нас, что мы должны быть осторожны, давая гарантию спасения тем, кто просто произнес молитву. Мы можем сказать им, что ЕСЛИ они покаялись пред Богом и имеют веру в Христа, они имеют жизнь вечную, но если они просто произнесли молитву, они все еще погибают в своих грехах. Говорить человеку, что он спасен и теперь имеет вечную жизнь, когда мы не знаем еще, был ли он действительно спасен, это не по Библии и вредно.

6. Сохраняйте порядок водного крещения

Другой путь избежать ложных исповеданий для церкви - это быть очень внимательным с водным крещением. Практика быстрого водного крещения людей, которые повторили молитву покаяния, не удостоверившись, рождены ли они свыше и понимают ли, что делают, ведет в результате к умножению ложных исповеданий.
"Увидев же Иоанн многих фарисеев и саддукеев, идущих к нему креститься, сказал им: порождения ехиднины! Кто внушил вам бежать от будущего гнева? Сотворите же достойный плод покаяния" (Матфея 3:7,8).
Водное крещение не для тех, кто желают просто религиозного обряда; это публичное свидетельство спасающей веры в смерть, погребение и воскресение Иисуса Христа. Церковь должна предъявлять два требования для водного крещения, поступая так, она сможет сохранить порядок и предотвратить ложные исповедания.
Церковь должна требовать спасения. В книге Деяний мы видим несколько примеров того, что люди были крещены сразу же после того, как исповедали Христа, но в каждом из этих случаев их обращение было очень очевидным и драматическим и были явные свидетельства их покаяния. Первый случай это те, кто исповедал Христа в день Пятидесятницы во второй главе книги Деяний. Кажется, что все произошло быстро, но заметим, что они "охотно приняли его слово" и "постоянно пребывали" в Божьем общении. Там были драматические и очевидные обращения. То же самое справедливо и в отношении евнуха эфиоплянина из восьмой главы книги Деяний. Евнух сам попросил о водном крещении и явил драматическое обращение. То же самое справедливо и для Савла из девятой главы книги Деяний. Его водное крещение описывается в 18 стихе, но его обращение было драматическим и очевидным. То же самое справедливо и для Корнилия и его домашних из 10 главы книги Деяний и для Лидии и ее домашних и для филиппийского темничного стража из 16 главы Деяний и для Криспа и его домашних из 18 главы Деяний. Во всех этих случаях обращение было драматическим и ясным и было множество свидетельств покаяния.
Это не то, что мы обнаруживаем во многих церквях сегодня. Нет ничего необычного в том, что сотни, даже тысячи людей принимают водное крещение каждый год, но только несколько из них демонстрируют проявления подлинного обращения и покаяния, подобные тем, которые мы встречаем в книге Деяний. Водное крещение тех, кто просто произнес молитву покаяния, не соответствует Писанию. Нет ничего удивительного в том, что в таких церквях обычным является тот факт, что порядок водного крещения становится просто обрядом, почти надоевшим, рутинным. Община, судя по отношению, кажется понимает, что несколько обращенных искренни, и во время водного крещения складывается легкомысленная атмосфера. Несколько человек даже говорят Аминь. В некоторых церквях члены хора даже не поворачиваются и не смотрят! Давайте закончим этот обряд. Хотя атмосфера меняется, когда водное крещение принимает тот, чье обращение было очевидным. Если этот кто-то, кого знают и за кого молились члены церкви, или если есть вполне явные свидетельства того, что его покаяние было подлинным, то с большим энтузиазмом звучит Аминь, появляются даже выкрики и слезы. Так должно быть. Водное крещение не для не спасенных людей, и церковь не имеет власти давать водное крещение людям, если они никоим образом не проявляют своего спасения.
Церковь должна требовать знания. Другое требования для водного крещения это знание того, что есть водное крещение. Если человек принимает крещение, не понимая его смысла, оно становится просто пустым обрядом. Мы проследили за несколькими людьми, которые приняли водное крещение в церквях, практикующих легкий молитвенизм, и обнаружили, что нет ничего необычного в том, что они не знали, что они сделали.
Одна из причин того, что многие были крещены прежде, чем они обрели подлинное спасение и поняли смысл водного крещения, заключается в том, что процесс прошел слишком быстро и у человека не было достаточно времени, чтобы понять, что происходит. Нет ничего необычного в том, что человека "привели к Господу" и проинструктировали о водном крещении всего за 10 или 15 минут перед Церковью в воскресное утро. Я никогда не понимал, почему церковь желает создавать такую обстановку сильного давления. Почему не взять ищущих людей вне церковного собрания и внимательно научить тому, что такое спасение и крещение и быть уверенными, что они знают, что делают, что они подлинно обратились, и что они понимают значимость своего крещения? Что за спешка? Я согласен с тем, что мы должны спешить, чтобы рассказать грешникам, что сегодня - день спасения, что завтра может не быть возможности спастись, но почему мы ускоряем процесс принятия водного крещения? В чем причина создания атмосферы сильного давления, которая ведет к умножению ложных исповеданий?

7. Пользуйтесь библейским стандартом членства в церкви

Заключительный путь избежания умножения ложных исповеданий это охрана дверей для членства в церкви.
"Итак охотно принявшие слово его крестились, и присоединилось в тот день душ около трех тысяч; и они постоянно пребывали в учении Апостолов, в общении и преломлении хлеба и в молитвах" (Деяния 2:41,42).
Стандарт членства в церкви, как показано в примере первой церкви в Иерусалиме, это покаяние и вера (стих 38), свидетельство охотного принятия Божьего Слова (стих 41) и преданность церкви (стих 42). Членство в церкви серьезно обесценилось, когда к телу Христа присоединяются люди, далекие от этого стандарта, когда люди становятся членами церкви, просто повторив молитву, не проявляя при этом никоим образом того, что они на самом деле родились свыше или что у них есть хоть какое-то желание стать преданным церкви и Христу.
Братья, такого не должно быть. Хотя невозможно полностью избежать всех ложных исповеданий, определенно есть пути, чтобы свести их количество к минимуму, если мы будем следовать библейским методам евангелизации и церковной работы более, чем созданным человеком программам ловли душ.

Издано Bethel Baptist Print Ministry, Канада, 2002 г.


Покой на пути добром (Яков Дик)

Яков Дик

Покой на пути добром

Вновь обращенным, а также людям, ищущим мира с Богом, посвящается

Оглавление

Предисловие
Очищение сердца
Целительная сила исповеди
Победа в искушении
Покой на пути добром

Предисловие

Дорогой читатель, ты держишь в руках книгу, которая родилась в процессе моего служения читателям журнала «День спасения».
Мотивом написания этих проповедей и размышлений было желание помочь моим братьям и сестрам на христианском пути - на пути веры. Надеюсь, что читая книгу, ты сможешь почувствовать, что освещаемые темы мне очень дороги, потому что глубоко пережиты мной.
До того, как я приступил писать, я проповедовал на излагаемые в книге темы и убеждался, с какой благодарностью братья и сестры слушали о том, что, оказывается, волновало не только их, но было пережито и проповедником.
Покой на пути добром наступает не только в сердцах тех, кто, сбившись с верного пути, вновь возвращается на него, но также и в сердцах тех, кто никогда не шел по нему. Поэтому книга рассчитана также на читателя, уставшего от порочной и обманчивой жизни греха и теперь ищущего мира с Богом.
Я желаю, чтобы, читая книгу, вас привлек к Себе и благословил Иисус, Который сказал: «Приидите ко Мне, все труждающиеся и обремененные, и Я успокою вас» (Мат.11:28).

Автор

Очищение сердца

"По долгом рассуждении Петр, встав, сказал им: мужи братия! вы знаете, что Бог от дней первых избрал из нас меня, чтоб из уст моих язычники услышали слово Евангелия и уверовали; и Сердцеведец Бог дал им свидетельство, даровав им Духа Святого, как и нам, и не положил никакого различия между нами и ими, верою очистив сердца их"
(Деян.15:7-9).
Тема моих сегодняшних размышлений: очищение. Поэтому из вышеприведенного места Священного Писания обратим особое внимание на выражение: "верою очистив сердца их".
Дорогие друзья, предлагаемая вам тема рассчитана, в первую очередь, на вновь обращенного к Богу, верующего читателя. Хотя, думаю, что она может оказать помощь и многим христианам, уже давно познавшим Господа, но все еще не имеющим достаточно света в этом важном вопросе духовного возрастания.
Должен сказать, что спустя определенное время после моего обращения к Богу, живя в Киргизии, я заинтересовался вопросом очищения. Я немного слышал об этом от старших братьев, но все же не имел на этот счет определенной ясности. Вопрос этот меня волновал, и я искал ответа. И вот однажды один христианин дал мне почитать книгу индийского автора - Давида - "Освященная жизнь". Эта старая книга на немецком языке, в которой не хватало несколько страниц, и которая была напечатана готическим шрифтом, была настолько просто и интересно написана, что произвела на меня очень сильное впечатление. Наконец-то я получил ответ на так тревоживший вопрос об очищении!
К сожалению, книгу пришлось вернуть, а в Германии я эту книгу так еще не встретил. Но вдохновленный этой книгой, я лучше стал понимать, что Библия говорит об очищении, и как я сам могу жить жизнью очищения и освящения. Я понял, что могу сам, в любое время очищаться перед Богом в крови Его Сына Иисуса Христа, осознавая и исповедуя свой грех. Будь это грех, совершенный по причине того, что не бодрствовал и, так сказать, "прилипший" ко мне во время следования за Христом в этом греховном мире, или же грех прошлого, всплывший в моей памяти. И для этого вовсе не нужно, как верующему, выходить на всеобщем собрании в церкви вперед, преклонять колени и в присутствии сотен людей исповедоваться перед Богом.
Иисус обращается к утомленным под тяжестью грехов: "Приидите ко Мне, все труждающиеся и обремененные, и Я успокою вас" (Мат.11:28). "И познаете истину, и истина сделает вас свободными",- учил Он (Иоан.8:32).
Когда грешник обращается к Иисусу Христу, то Он прощает ему все без исключения грехи. Написано: "Ты ввергнешь в пучину морскую все грехи наши" (Мих.7:19б). "Как далеко восток от запада, так удалил Он от нас беззакония наши" (Пс.102:12). "Кровь Иисуса Христа, Сына Его, очищает нас от всякого греха" (1Иоан.1:7). Но тем не менее обратившийся к Богу человек нуждается в очищении. И, я бы сказал, в ежедневном очищении. Он нуждается в очищении от грехов прошлого и от грехов, "прилипающих" к нему ежедневно.
Дело в том, что, когда человек обращается к Богу в покаянии и просит прощения грехов, то Бог во Христе прощает его. Нормальным следствием обращения является исповедание грехов не только в присутствии душепопечителя (пресвитера, проповедника или кого-либо из верующих), но также и перед теми, против кого или с кем был совершен грех! Но так как это, в зависимости от совершенных грехов, порою очень тяжело, то Святой Дух не обнажает в памяти человека всех его грехов сразу, так как это могло бы привести вновь обращенного в отчаяние! Да и не всегда есть возможность осознать и наладить добрые отношения из-за географических расстояний или других причин. И бывает, что проходят годы, христианин крепнет в вере и Бог вскрывает в его памяти грех прошлого, сводит его с людьми и дает необходимую силу для беседы о совершенном грехе. И я не сомневаюсь в том, что Бог за это время подготовил обе стороны к этой встрече.
Очищение содействует духовному росту, духовной свободе и радости во Христе. Очищение также необходимо для успешного служения Господу. Когда братья или сестры призываются Богом на определенное служение, то они сознают: нам нужно очищение. Даже в ходе определенного служения может возникнуть потребность в очищении, потому что Господь привлекает Свое дитя во все большую близость к Себе. Господь желает, чтобы мы могли беспрепятственно трудиться для Него. И это возможно только тогда, когда мы живем жизнью очищения. Но как же происходит очищение? В очищении как бы участвуют трое: Святой Дух, Слово Божие и Кровь Иисуса Христа.
Дух Святой приводит человека к зеркалу души - Слову Божиему, и побуждает, увещевает: читай Библию. Дух Святой влагает в сердце уже обращенного к Богу человека потребность читать Священное Писание. Он побуждает нас приходить на собрания, чтобы как можно чаще находиться под звуками Слова Божия. Другими словами: Дух Святой ведет нас к свету. И Библия учит, что верующие должны жить во свете. Может, на первый взгляд это похоже на противоречие: жить во свете и в то же время очищаться?
Но нет, дорогие читатели, здесь нет никакого противоречия! В 1Иоан.1:7 написано: "Если же ходим во свете, подобно как Он во свете, то имеем общение друг с другом, и Кровь Иисуса Христа, Сына Его, очищает нас от всякого греха".
Я долгое время не мог понять, почему в этом стихе два таких глубоких смысла: 1. "Если же ходим во свете, подобно как Он во свете, то имеем общение друг с другом..." и 2. "Кровь Иисуса Христа, Сына Его, очищает нас от всякого греха". Со временем я стал понимать слова Апостола Иоанна так:
Во-первых, ходя во свете Священного Писания, мы имеем общение друг с другом. Поясню это одним примером:
Однажды в вечернее время на улице два человека шли навстречу друг другу. Они шли в темноте, но между ними находился уличный фонарь, освещавший местность на небольшом расстоянии вокруг себя. Находясь на таком расстоянии друг от друга, что они были неузнаваемы, каждый немного страшился незнакомца. Но вот, по мере приближения к фонарю, оба почувствовали какое-то облегчение, потому что им виделось что-то знакомое друг в друге. Когда же они встретились во свете, то узнали друг друга и обрадовались: оказалось, что они были братьями во Христе. Они узнали друг друга во свете!
Вот так оно и в христианской жизни. Дети Божьи, ходящие во свете, узнают друг друга, рады друг другу и имеют общение друг с другом! Поэтому Слово Божие сегодня напоминает нам и поучает нас: 1. "Если же ходим во свете, подобно как Он во свете, то имеем общение друг с другом...". Понятно, что если мы дети Божьи, то прощены Богом раз и навсегда, и также оправданы Им.
Во-вторых, что касается нашего очищения при хождении во свете, то это значит, что, любя Библию, мы все более приближаемся к Богу, то есть ко Свету, и, находясь в Его свете, мы обнаруживаем, каковы мы на самом деле. По мере приближения к свету у нас все снова появляется потребность в очищении, и тогда происходит то, о чем написано во 2-й половине стиха: "...Кровь Иисуса Христа, Сына Его, очищает нас от всякого греха". В процессе христианской жизни мы все снова убеждаемся, что в нас еще есть что-то, что нас печалит, что не славит Бога и от чего нужно освободиться. Это вызвано тем, что в нас присутствуют две натуры: старая и новая. Хотя старая, носящая имя "плоть", и не имеет больше над нами власти, но она дает знать о себе и может доставить нам много бед, если мы не бодрствуем.
Поэтому Иисус и сказал: "Бодрствуйте и молитесь, чтобы не впасть в искушение: дух бодр, плоть же немощна" (Мат.26:41). А в другом месте написано: "Дети мои! сие пишу вам, чтобы вы не согрешали; а если бы кто согрешил, то мы имеем Ходатая пред Отцем, Иисуса Христа, Праведника: Он есть умилостивление за грехи наши, и не только за наши, но и за грехи всего мира" (1Иоан.2:1-2).
Итак, для очищения нам нужен свет. И оно возможно лишь по мере приобретения света для души от Господа. Написано: "Слово Твое - светильник ноге моей и свет стезе моей" (Пс.118:105). "Стезя праведных - как светило лучезарное, которое более и более светлеет до полного дня" (Пр.4:18).
Поясним это следующим. Домохозяйка приступает к уборке дома, как правило, при хорошем свете. Иногда при электрическом, но чаще при дневном. И чем больше у нее света, тем лучше она видит пыль, осевшую на мебель, подоконники и различные предметы, которую затем стирает. И если в комнату еще заглянет солнце, она видит в его лучах даже пыль, висящую в воздухе.
Так оно и в духовной жизни. Чем больше у нас света, тем лучше мы познаем себя, свое сердце и тем больше мы любим очищение.
От света зависит и наше хождение перед Богом и людьми. Если на моих духовных часах только 7 утра, как к примеру в то время года, когда в 7 еще только рассветает, то я и хожу неуверенно и осторожно по мало освещенным улицам жизни. Если восемь или девять, то уже увереннее.
Иисус сказал: "Я свет миру; кто последует за Мною, тот не будет ходить во тьме, но будет иметь свет жизни" (Иоан.8:12). И по мере познания Иисуса Христа, наша духовная поступь становится все увереннее и тверже.
Итак, Дух Божий приводит нас к зеркалу Слова Божия, где мы можем увидеть, каковы мы перед Богом. И, если заметили, что сердце нечисто, что где-то успели его запачкать, или же Божий свет вскрыл грех прошлого, то мы можем прийти к Иисусу, исповедать грех, попросить прощения и Он омоет наше сердце в Своей крови.
Возьмем, к примеру, место Священного Писания, где написано: "Не пренебрегай матери твоей, когда она и состареет" (Пр.23:22).
Однажды, еще в Киргизии, в ходе какого-то разговора у меня немного натянулись отношения с матерью. Возникла, если так выразиться, будничная конфликтная ситуация. Правда, эта ситуация была настолько проста, что была разрешима тем, что кому-то нужно было первому заговорить и осознать неправоту. Но я тогда считал, что прав. Да, на этот раз я прав, решил я, и мать это должна понять из того, что я первым не заговорю, первым не примирюсь.
Мы находились на светлой веранде, и мама сидела за прялкой. Я отвернулся от нее, собираясь уйти в другую комнату, но затем опять обернулся и посмотрел на нее. Мой взгляд упал на ее натруженные руки.
Это были руки, которые в жизни перенесли очень много труда и которые явили мне столько любви. Кожа на них с годами стала тоньше, а вены - крупнее и отчетливее. Такие руки очень трудно описать, их надо увидеть и почувствовать их тепло и любовь.
На какое-то мгновение я замер... У меня пошли слезы. Все мысли о том, что, возможно, я на этот раз прав, у меня прошли. Я подошел к матери и сказал: "Мама, прости меня".
Естественно, мать меня простила. Я все-таки был по отношению к ней дерзок и это слово осудило меня. Я вспомнил, что в Библии написано: "Не пренебрегай матери твоей, когда она и состареет" (Пр.23:22).
Можно привести много других мест Священного Писания, которые мы познали и которые стали для нас светом.
Может некоторые из моих читателей имеют уже достаточный духовный опыт и хорошо помнят, когда, независимо от исполняемого служения или возраста, при чтении или воспоминании одного или другого стиха из Библии, это слово вдруг становилось живым, касалось сердца, наполняя его Божьим присутствием, Его светом, просветлявшим мысли и совесть. И Дух Божий так нежно касался вашего сердца, что у вас не было никакого сомнения в том, что это говорит Господь. Если в таком случае это слово вскрывало пороки, то вы умилялись, возможно плакали и просили прощения у Иисуса, и Он вновь очищал ваше сердце Своей святой кровью, даруя прощение и мир.
А если Бог посещает нас таким образом, то это является свидетельством того, что Он любит нас и заботится о том, чтобы мы очищались и освящались, чтобы больше принесли плода. Вспомните, как говорит об этом Иисус: "Я есмь истинная виноградная Лоза, а Отец Мой - Виноградарь; всякую у Меня ветвь, не приносящую плода. Он отсекает; и всякую, приносящую плод, очищает, чтобы более принесла плода. Вы уже очищены чрез слово, которое Я проповедал вам" (Иоан.15:1-3). Чтение и слышание Слова Божия также очищает нас, преображая и освящая мысли и желания.
Очищение и освящение - это две ноги, посредством которых мы уверенно стоим на победном основании Голгофы и беспрепятственно идем по христианской жизни. Если очищение означает освобождение от греха путем его исповедания перед Богом и его прощения, то освящение означает посвящение очищенных Кровию Христа Богу. Очищение предшествует освящению. Написано: "Ибо Ты Бог, не любящий беззакония; у Тебя не водворится злой. Нечестивые не пребудут пред очами Твоими: Ты ненавидишь всех, делающих беззаконие" (Пс.5:5-6).
Давайте обратимся еще к одному месту Писания: "Не судите по наружности, но судите судом праведным" (Иоан.7:24). Что значит суждение по наружности? Думаю, что это означает, что я по внешности делаю определение о каком-нибудь человеке, недостаточно зная его.
Было время в моей христианской жизни в Киргизии, когда я, глядя на одного брата, певшего в церковном хоре, соблазнялся, на мой взгляд его, чрезмерно длинными бакенбардами. У меня складывалось по отношению к нему неоправданное, посягающее на его достоинство ошибочное мнение. Это я понял немного спустя, но не в то время, когда впервые встретил его. Прошло время, и я был вызван по телеграмме в Оренбургскую область.
Там я попал в трудные обстоятельства.
Об этом узнали в родной церкви, и братья решили отправить в Оренбургскую область брата-пенсионера, мол, может ему удастся встретиться со мной и узнать, что к чему.
И братья решили, что для того, чтобы срочно прибыть в Оренбургскую область лучше лететь самолетом, но не из Фрунзе, а из Алма-Аты. Значит, нужно срочно доставить старца-христианина из Киргизии в Казахстан, в аэропорт Алма-Аты. Но кто его отвезет? Понятно, что его отвезет, несмотря на усталость и большую дорогу, человек с бескорыстной и доброй душой. И этим человеком оказался брат с бакенбардами, о котором я судил по наружности.
Таким образом посланник церкви быстро прибыл в район моего местонахождения и нам довелось встретиться.
Позже мы вместе с ним вернулись поездом в Киргизию.
Придя в родную церковь, я первым делом подошел к брату с бакенбардами и попросил у него прощения за то, что судил о нем по наружности, и его бакенбарды мне отнюдь не помешали узнать в нем доброго и самоотверженного человека.
Хорошая христианская книга или печатная проповедь также могут внести небесный свет в наше сердце и оказать нам большую помощь в вопросе очищения и посвящения себя Богу. Своей свежей струёй благодати они таким образом могут не только помочь нам в разрешении какой-либо проблемы или ободрить, но даже направить нашу жизнь в совершенно новое русло на пути богопознания и служения Ему.
Я бы сравнил их действие еще и с работой стрелочника железнодорожных путей, когда по движению руки поезд направляется на другие рельсы и взгляду пассажира открываются новые перспективы, он знакомится с новыми людьми, а с кем-то расстается. Поезд везет его через новые поселки и города, доставляя до желаемой станции.
Так на меня в свое время очень благотворно повлияла книга Джона Буньяна "Духовная война". В данном случае имею в виду эпизод, где войско Эммануила освобождает город под названием Душа от хитростью завладевшего им Диаволоса и его войска. Жители города, имеются в виду волевые и интеллектуальные силы, тоже участвовали в борьбе по избавлению от поработившего их Диаволоса. И вот, терпя поражение, Диаволос начинает переговоры с жителями города, как-то: князем Свободная воля, князем Совесть и так далее, напоминая о том, что был всегда так добр к ним и прося оставить им что-то на память о себе. Мол, я готов покинуть Душу, но позвольте мне оставить в ней что-нибудь, что напоминало бы вам о нашей дружбе!
Но из советов Эммануила жители Души поняли, что нельзя оставлять в городе ничего, что напоминало бы им о дружбе с Диаволосом.
Тут я насторожился: а что еще осталось в моей жизни из того, что напоминает о дружбе со грехом. Проверив фотографии и памятные вещи, я нашел несколько фотографий и ювелирных изделий, сохранившихся со времени оккупации моей души Диаволосом и которые могли возбудить во мне греховные воспоминания и чувства, и безжалостно уничтожил их, невзирая на то, что одна вещь была ювелирной ценностью. Раскаленная печь поглотила и ее. Это принесло мне радость.
Да, когда мы видим в зеркале Божьего света свое сердце, тогда мы каемся и "Кровь Иисуса Христа очищает нас от всякого греха".
Одна девушка, обратившись к Иисусу, рассказала мне, что в первую очередь выкинула в мусор все кассеты с мирской музыкой.
Я тоже считал, что избавился от всего, напоминавшего мне о грехе, но оказалось, что через эту книгу Божий свет выявил во мне еще одно пятно, от которого смог очиститься. Библия говорит: "Омойтесь, очиститесь; удалите злые деяния ваши от очей Моих; перестаньте делать зло; научитесь делать добро; ищите правды; спасайте угнетенного; защищайте сироту; вступайтесь за вдову. Тогда придите, и рассудим, говорит Господь. Если будут грехи ваши как багряное,- как снег убелю; если будут красны, как пурпур,- как волну убелю" (Ис.1:16-18). Какое замечательное обетование Божие для того, кто кается и оставляет грех. Слово Божие учит, что "скрывающий свои преступления не будет иметь успеха; а кто сознается и оставляет их, тот будет помилован" (Пр.28:13).
Чистое сердце мы приобретаем верою в день покаяния и верою оно очищается по мере познания Божьей истины.
Священное Писание предупреждает верующих в Иисуса не забывать об очищении от грехов прошлого.
Так, во Втором послании Петра написано: "Как от Божественной силы Его даровано нам все потребное для жизни и благочестия, чрез познание Призвавшего нас славою и благостию, которыми дарованы нам великие и драгоценные обетования, дабы вы чрез них соделались причастниками Божеского естества, удалившись от господствующего в мире растления похотью,- то вы, прилагая к сему все старание, покажите в вере вашей добродетель, в добродетели рассудительность, в рассудительности воздержание, в воздержании терпение, в терпении благочестие, в благочестии братолюбие, в братолюбии любовь. Если это в вас есть и умножается, то вы не останетесь без успеха и плода в познании Господа нашего Иисуса Христа; а в ком нет сего, тот слеп, закрыл глаза, забыл об очищении прежних грехов своих. Посему, братия, более и более старайтесь делать твердым ваше звание и избрание: так поступая, никогда не преткнетесь, ибо так откроется вам свободный вход в вечное Царство Господа нашего и Спасителя Иисуса Христа" (2Пет.3:11).
Конечно, у Господа различные пути по очищению Своих детей: это и болезнь, и скорбь, и другие различные испытания.
Один проповедник выразился так: "Килограмм железа стоит всего пару пфеннигов, и если из него выковать подковы, то он будет стоить не намного дороже. Но если из него изготовить лезвия ножей, то можно рассчитывать на сумму в пару сотен марок, если же его переработать в часовые пружины, то ценность возрастет на многие тысячи. Но для этого железо все снова должно возвращаться в огонь и должно все снова и снова закаляться".
Так оно и в христианской жизни. Кто хочет стать чистым и сильным, тот все снова должен проходить через горящую печь испытаний, сохраняя при этом благодарность Господу; тогда очищается сердце и формируется прекрасный характер.
На пути очищения сердца в жизни христианина могут быть случаи, когда ему понадобится помощь кого-либо из братьев или сестер по вере. Написано: "Признавайтесь друг пред другом в проступках и молитесь друг за друга, чтоб исцелиться: много может усиленная молитва праведного" (Иак.5:16). Это означает, что в некоторых случаях у нас может возникнуть потребность в исповеди перед Богом в присутствии кого-либо из верующих.
Очень дорого, когда в таком случае между обеими сторонами (исповедующимся и слушающим исповедь) существует доверие. Тогда исполняется повеление Божие: "Носите бремена друг друга, и таким образом исполните закон Христов" (Гал.6:2).
Верующие, наблюдающие за своим сердцем и любящие его чистоту,- счастливые люди. Это подтверждают их чистые и открытые лица, в их речи нет лукавства. В общении они искренни и просты, и их жизнь и служение Богу всем понятны. В их жизни исполняется слово, сказанное Апостолом Павлом: "Ибо в учении нашем нет ни заблуждения, ни нечистых побуждений, ни лукавства" (1Фес.2:3).
Теперь порассуждаем о том, как же по мере очищения сохранять чистое сердце и внутренний мир?
Автор книги "Освященная жизнь" использует для этого следующую картину (передаю ее по памяти):
"Представьте себе тихий пруд, на берегу которого стоит крепкое дерево. Вода в пруду настолько спокойна, что дерево величественно отражается в его зеркальной глади. Но вот подходит мальчик и бросает в воду камень, который вызывает круговые волны на гладкой поверхности пруда. Неподвижное и крепкое дерево, отражающееся в зеркале воды, начинает колебаться, словно потеряло свою корневую опору. Но когда вы поднимаете глаза, то видите, что дерево на берегу стоит так же прочно, поражая своим величием, как и раньше. Лишь его отражение пришло в движение от камня, брошенного мальчиком в зеркальную поверхность тихой воды".
Вот так оно и в жизни христианина. Пруд - это сердце человека. Его чистая и спокойная вода с зеркальной поверхностью - это Божий мир в сердце. Дерево на берегу - это Божьи обетования, записанные в Библии. Камень, брошенный в воду,- это раскаленная стрела лукавого (Еф.6:16).
Обратившись к Иисусу и получив прощение грехов, человек приобрел мир с Богом. Об этом мире, который теперь стал достоянием христианина. Библия говорит: "И мир Божий, который превыше всякого ума, соблюдет сердца ваши и помышления ваши во Христе Иисусе" (Фил.4:7).
По мере очищения христианина этот мир становится все более глубоким и прочным, так что дерево Божьих обетовании отражается в зеркале его чистого и спокойного сердца. Но вот диавол, о котором написано: "Трезвитесь, бодрствуйте, потому что противник ваш диавол ходит, как рыкающий лев, ища кого поглотить" (1Пет.5:8), бросает в это сердце раскаленную стрелу искушений. И вот уже волны смущения нарушили его мир и покой. Если теперь христианин смотрит в свое собственное, взволнованное сердце, то ему кажется, что "дерево" Божьих обетовании "заколебалось", как бы потеряло свое величие и мощь. Когда же он поднимает свои глаза и устремляет их на страницы Священного Писания, то видит, что Божьи обетования так же непоколебимы и верны, как и раньше. Бог в Своем Слове сказал:
"Горы сдвинутся, и холмы поколеблются; а милость Моя не отступит от тебя, и завет мира Моего не поколеблется, говорит милующий тебя Господь" (Ис.54:10). "Бог не человек, чтоб Ему лгать, и не сын человеческий, чтоб Ему изменяться. Он ли скажет, и не сделает? будет говорить, и не исполнит?" (Чис.23:19).
Об этом в одном христианском гимне есть такие замечательные слова, они так вдохновенно и радостно поются:

Обетованья всегда пребудут,
Кровь Иисуса их подтверждает.
Хотя б погасла надежда в жизни,-
Что обещал Бог, то даст.

Припев:
Что обещал Бог, то Он исполнит,
Хотя бы в жизни погибло все,
Хотя бы звезды погасли в небе,
Обетованья все стоят.

И в час страданья, когда темнеет,
Слабеют силы, унынье в сердце,
Не дам сомненью смущать мне душу,-
Что обещал Бог, то даст.

Пусть искушенья кругом бушуют,
Но сила Крови дает победу.
И радостно я пою в надежде:
Что обещал Бог, то даст.

Когда воскреснут все дети Божьи
И Ангелы нас на небе встретят,
Мы там получим венцы победы,
Что обещал Бог, то даст.

Воистину, что обещал Бог, то даст! И в этом Его дети не должны сомневаться. Иисус сказал: "Небо и земля прейдут, но слова Мои не прейдут" (Мат.24:35).
Стэнли Джоунз в своей книге "Победная жизнь" пишет: "Когда я смотрю в себя, то прихожу в уныние, когда смотрю на других, то прихожу в разочарование, но когда смотрю на Иисуса Христа, то в сердце восстанавливается мир".
Только глядя на нашего Спасителя и Божьи обетования, написанные для нас на страницах Священного Писания, мы можем сохранить чистое сердце и жить победной жизнью.
Так и Давид сказал: "Очи мои всегда к Господу; ибо Он извлекает из сети ноги мои" (Пс.24:15).
Помоги и благослови вас, дорогие братья и сестры, Господь жить жизнью очищения, принося добрый плод по созиданию Его Царства, спасая погибших.
А если ты еще сам являешься погибшим, не имеешь мира с Богом, то не медли со своим спасением, ведь это самый важный вопрос в жизни. Я молюсь о том, чтобы по прочтению этой печатной проповеди Господь Иисус помог тебе преклонить колени и покаяться в своих грехах. Сделай это, и Он простит тебя и даст тебе радость спасения.

Целительная сила исповеди

Дорогие читатели! Сегодня я желаю поговорить с вами о важности исповеди.
В какой-то мере это продолжение материала "Очищение сердца".
В основу возьмем слова Иисуса Христа из Евангелия от Иоанна, 13-й главы: "Иисус, зная, что Отец все отдал в руки Его, и что Он от Бога исшел и к Богу отходит, встал с вечери, снял с Себя верхнюю одежду и, взяв полотенце, препоясался; потом влил воды в умывальницу, и начал умывать ноги ученикам и отирать полотенцем, которым был препоясан. Подходит к Симону Петру, и тот говорит Ему: Господи! Тебе ли умывать ноги мои? Иисус сказал ему в ответ: что Я делаю, теперь ты не знаешь, а уразумеешь после. Петр говорит Ему: не умоешь ног моих вовек. Иисус отвечал ему: если не умою тебя, не имеешь части со Мною. Симон Петр говорит Ему: Господи! не только ноги мои, но и руки и голову. Иисус говорит ему: омытому нужно только ноги умыть, потому что чист весь; и вы чисты, но не все. Ибо знал Он предателя Своего, потому и сказал: не все вы чисты" (стихи 3-11).
I. Очищение вводит в общение с Иисусом Христом. Без очищения нет части с Иисусом.
Очищение - это нормальная потребность в жизни христианина и происходит, если он этого желает, естественно, без всякого давления извне. И если мы доверяемся Господу и желаем быть очищенными Им, то Он это делает. Если мы от сердца возжелаем очищения, то Господь поведет нас такими путями, что мы сможем увидеть себя в свете Его вечного Слова. Тогда мы сможем плакать о себе, осознавая грехи и очищая сердце, и благодарить Его за эту великую благодать, потому что способность плакать о себе не что иное, как благодать. Очищение ведет к насыщенной и плодоносной христианской жизни.
Как я уже писал выше, в очищении участвуют трое: Святой Дух, Слово Божие и Кровь Иисуса Христа. Святой Дух побуждает верующего к чтению Библии, к слушанию проповеди Слова Божия, вводя его в свет, освещающий сердце.
Таким образом, обнаружив в себе что-то неугодное Богу, такая душа начинает сокрушаться и каяться. И тогда, когда кающийся приходит к Богу за прощением. Кровь Иисуса Христа очищает его от всякого греха. Как написано: "Если же ходим во свете, подобно как Он во свете, то имеем общение друг с другом, и Кровь Иисуса Христа, Сына Его, очищает нас от всякого греха" и "Если исповедуем грехи наши, то Он, будучи верен и праведен, простит нам грехи (наши) и очистит нас от всякой неправды" (1Иоан.1:7,9).
Нормальным признаком дитя Божьего является его любовь к Священному Писанию. Истинное дитя Божье читает Библию с живым интересом, оно томится по Слову Божиему. Нередко христианин во время рабочего дня с нетерпением ждет вечера, когда снова появится свободное время для чтения Библии. Для чтения Библии нужно выбирать часы, когда сознание еще свежо и вы еще не так сильно устали. Не надо дожидаться времени, когда глаза уже слипаются от усталости и вы уже не в состоянии усвоить прочитанное и от сердца помолиться. По возможности, дитя Божие читает Библию и утром. В 118 Псалме написано: "Истаевают очи мои о слове Твоем; я говорю: когда Ты утешишь меня?" (ст.82) и "Истаевают очи мои, ожидая спасения Твоего и слова правды Твоей" (ст.123). Если ты, дорогой читатель, не имеешь настоящей любви к Священному Писанию, то тебе нужно об этом помолиться Господу и Он подарит тебе эту любовь.
Как чудесно, что Бог Сам заинтересован в нашем постоянном очищении и все предусмотрел для того, чтобы упавшее дитя Божие вновь могло подняться. Бог не желает, чтобы кто-либо грешил, поэтому грех влечет за собой Его наказание. Всякий грех навлекает на себя Его суд. "Ибо возмездие за грех - смерть" (Рим.6:23). "Ибо открывается гнев Божий с неба на всякое нечестие и неправду человеков, подавляющих истину неправдою" (Рим.1:18). Но верующие в Сына Божия оправданы и на суд не приходят.
Они однажды и навсегда очищены "банею возрождения". Поэтому Иисус и сказал Петру: "Вы чисты". Но подобно тому, как очищенный через ритуальное купание в результате ходьбы пачкал ноги и ему приходилось мыть их, чтобы быть чистым, так и очищенному "банею возрождения" приходится "мыть ноги" - очищаться от "прилипающих" к нему грехов путем исповедания.
Исповедание очень важно не только в момент обращения к Богу впервые, но также и в практической христианской жизни. Апостол Иоанн пишет: "Дети мои! сие пишу вам, чтобы вы не согрешали; а если бы кто согрешил, то мы имеем Ходатая пред Отцем, Иисуса Христа, Праведника: Он есть умилостивление за грехи наши, и не только за наши, но и за грехи всего мира" (1Иоан.2:1-3).
Кающееся дитя Божие может в молитве наедине со Спасителем открыть Ему совершенный грех и Он простит этот грех. Если же дитя Божие не приобретает мира при все новом покаянии, то очень хорошо иметь хорошего верующего друга, которому можно доверять, потому что доверие располагает к исповеди. О таком друге нужно молиться, и Господь пошлет его просящему навстречу. С таким другом он сможет откровенно обо всем поговорить, а если нужно, и выплакаться. Слезы очищают и облегчают сердце. А облегченно плакать во время исповеди можно только в присутствии доверительного лица.
Потребность в исповеди существует испокон веков.
Даже в бывшем Советском Союзе были заведены телефоны доверия. И если слушающие "исповедь" по тем телефонам и не могли помочь людям получить прощение от Бога, разве что порою разрешить конфликтную ситуацию, то все же сам факт наличия таких телефонов говорит о многом...
В некоторых странах существуют и сегодня христианские телефоны доверия. Так, к примеру, после евангелизационных проповедей Билли Грэма в 1998 году студенты Библейского колледжа имени Уильяма и Екатерины Бутс в городе Виннипег (Канада) дежурили у телефонов доверия, чтобы помочь звонившим людям в волнующих их проблемах по спасению души или по разрешению "безвыходного положения". Я взял последние слова в кавычки, потому что у Бога нет "безвыходного положения" и Он силен превратить твои проблемы в благословение. "Он превращает бурю в тишину..." (Пс.106:29).
Итак, мы, будучи обличаемы Словом Божиим, очищаемся в покаянии через исповедание грехов наедине перед Богом или в присутствии брата или сестры по вере, проповедника, служителя церкви.
Господь очищает нас и непосредственно через чтение и слышание Слова Божия. "Вы уже очищены через слово, которое Я проповедал вам",- сказал Иисус.
Как-то один господин проезжал мимо пруда, возле которого бедная женщина обливала водой распростертое на траве холстяное полотно. И так как он был христианином и охотно говорил о своем Господине и Учителе, то приостановился, чтобы завести разговор. Он спросил ее, посещает ли она церковь и где, и что она может рассказать ему о последней услышанной проповеди. Она не в состоянии была ему что-либо об этом сказать, так как имела очень слабую память.
- Но какая вам польза от проповеди, сказал он,- если вы все равно все так быстро забываете?
- О, мой господин,- возразила бедная женщина;- если Вы присмотритесь к полотну на траве, то обнаружите, что, сколько бы я ни лила на него воды, солнце все равно скоро все высушит; но я вижу, что полотно со дня на день становится белее.
Вот так оно и при чтении Слова Божия. Его чтение и слышание упорядочивает мысли и очищает сердце. И, читая Библию, мысли дитя Божьего заняты святым занятием, находясь в Божественной сфере. И если христианин любит читать Библию по получасу, часу и более в день, то можно себе представить, как это очистит и укрепит в благодати его сердце. Написано: "...хорошо благодатию укреплять сердца, а не яствами, от которых не получили пользы занимающиеся ими" (Евр.13:9).
Я не представляю, как иные христиане, пренебрегающие Библией, якобы не имея времени ее читать, находят время для чтения различных книг, порою даже светских. Другие - часами проводят время за чтением серийных христианских романов (на немецком языке), большая часть которых ни что иное, как фантазия. Не удивительно, что такие люди духовно слабы, не уверены в спасении и пассивны в деле спасения других.
Нередко вместо того, чтобы жить победной жизнью, они терпят поражение за поражением. А причина лишь в одном: в пренебрежении Словом Божиим.
Я не против чтения хороших книг. Напротив, считаю, что чтение хороших книг, как и общение с хорошими людьми очень полезно. В Притчах написано: "Обращающийся с мудрыми будет мудр" (Пр.13:20). Но и в чтении хороших книг должна быть мера. Самые лучшие из них не должны вытеснять из чтения Слово Божие, не лишать нас общения с Иисусом, потому что "имя Ему: Слово Божие" (Откр.19:13).
Арпад Ардер пишет в небольшом сборнике примеров для проповеди о том, что у него на книжной полке стоит статуэтка Иисуса Христа. Временами перед этой статуэткой набираются стопкой сложенные книги, которыми он пользуется в своей работе. И бывает, что эта стопка растет и книги закрывают собой Иисуса. Товда он убирает эти книги и ставит их на свои места, чтобы снова был виден Иисус.
Так и нам нужно время от времени откладывать накопившиеся стопки христианских книг, не говоря уже о светских, кто их имеет, чтобы в раскрытой Библии вновь стал виден Иисус!
Чем больше мы будем читать Библию, тем лучше мы будем видеть Иисуса, и тем лучше Он будет виден в нас. Читающие и любящие Священное Писание становятся чище и растут духовно. Через Свое Слово Бог очищает и укрепляет Своих детей.
Господь очищает Своих детей также через страдания. Люди, которые нас огорчают, болезни, которые нас постигают,- ни что иное, как Божий инструмент, которым Он очищает Свой виноградник. "Я есмь истинная виноградная Лоза, а Отец Мой -Виноградарь; всякую у Меня ветвь, не приносящую плода. Он отсекает; и всякую, приносящую плод, очищает, чтобы более принесла плода" (Иоан.15:1-2).
II. Очищение от прежних грехов через их осознание перед людьми и возмещение ущерба.
Прежде, нежели приступить к рассмотрению этой важной истины, хочу обратить ваше внимание на следующие слова Священного Писания:
"Как от Божественной силы Его даровано нам все потребное для жизни и благочестия, чрез познание Призвавшего нас славою и благостию, которыми дарованы нам великие и драгоценные обетования, дабы вы чрез них соделались причастниками Божеского естества, удалившись от господствующего в мире растления похотью,- то вы, прилагая к сему все старание, покажите в вере вашей добродетель, в добродетели рассудительность, в рассудительности воздержание, в воздержании терпение, в терпении благочестие, в благочестии братолюбие, в братолюбии любовь. Если это в вас есть и умножается, то вы не останетесь без успеха и плода в познании Господа нашего Иисуса Христа; а в ком нет сего, тот слеп, закрыл глаза, забыл об очищении прежних грехов своих. Посему, братия, более и более старайтесь делать твердым ваше звание и избрание: так поступая, никогда не преткнетесь, ибо так откроется вам свободный вход в вечное Царство Господа нашего и Спасителя Иисуса Христа" (2Пет.1:3-11).
Этот отрывок Священного Писания говорит нам о важности очищения от прежних грехов. К сожалению, эта истина мало возвещается сегодня в церквах. Может это оттого, что все сильнее сказывается влияние западной теологии, чрезмерно подчеркивающей исповедание кающимся своих грехов лишь перед душепопечителем, без того чтобы осознать грех перед тем, против кого или с кем он совершен, или от недостаточной осведомленности проповедников, или от особенностей новой социальной структуры, в которой живут переселенцы? Что касается последнего, то надо подчеркнуть, что если в России в небольшом поселке, где жизнь каждого, как на ладони, какой-либо грешник приходил ко Христу, то об этом знал весь поселок. И, естественно, все, как верующие, так и еще необращенные ожидали, что обратившийся осознает свои грехи там, где их совершал. И, как правило, вновь обращенный это делал и тогда он укреплялся в вере: имя Спасителя прославлялось и свет Евангелия проникал все дальше, обнажая и осуждая грех, и не оставляя равнодушными тех, кто еще пребывал в нем.
Люди, исповедавшие грехи только перед душепопечителем, могут считать, что уже находятся на золотом эскалаторе, ведущем на небо. Но они глубоко ошибаются. Путь на небо ведет через постоянное очищение и освящение. Для искренне покаявшихся и действительно возрожденных это путь не тяжкий, а нормальное следствие новой жизни во Христе. Я бы даже сказал, что это для них потребность.
Но для того, чтобы верующие могли жить жизнью очищения и освящения, они должны иметь любовь к Слову Божиему, и об очищении от прежних грехов через их осознание перед людьми и возвращении ущерба надо учить с церковных кафедр. Там, где это делается, это приносит большое благословение.
Сперджен повествует, что один проповедник, завершив свою проповедь в одном селе, в тот же вечер еще отправился домой. По пути к нему присоединился один крестьянин, который, казалось, скрывал что-то под своей верхней одеждой. Когда они приблизились к одному двору, то крестьянин сказал проповеднику:
- Идите, пожалуйста, не спеша дальше, я скоро догоню Вас, мне только нужно здесь что-то уладить.
Говоря это, он прыгнул через забор во двор и исчез, но через короткое время вновь нагнал проповедника.
- Что же Вы хотели так поздно в том дворе?- спросил его проповедник.
После некоторого колебания попутчик ответил:
- Я не думал, что встречу Вас на этом пути, но так как Вы меня спрашиваете, то скажу Вам правду. Долгое время назад я одолжил у владельца того двора один инструмент, но вовсе не думал о том, чтобы ему его вернуть, но спрятал его у себя в доме. И вот сегодня вечером я услышал Вашу проповедь, которая сильно заговорила к моей совести. Я вспомнил об инструменте, который мне вовсе не принадлежит, и решил его еще перед сном вернуть владельцу. Я поспешил домой за инструментом и по дороге встретился с Вами. А теперь я хотел бы еще проводить Вас домой.
Мужчина поступил правильно.
Если мы поступили несправедливо или нечестно и вспомнили об этом, то должны немедленно наладить отношения, и если у кого-либо что-то забрали, то должны вернуть наилучшим образом!
Сперджен сообщает о другом интересном случае:
"В одном городе был призван в проповедники один из его друзей, который раньше был предпринимателем. Однажды он проповедовал о необходимости возмещения ущерба. Некоторые его доброжелательные друзья сказали ему, что если он будет часто проповедовать на эту тему, то оттолкнет этим людей. Но на другой неделе проповеднику встретился на улице человек, примерно его возраста, который его спросил:
- Не работали ли Вы раньше в торговом заведении господина Н.?
- Да, работал.
- Так вот, я работал там же в одно время с Вами. Вы помните меня?
- Как Вас зовут? О да, я вспомнил Ваше имя.
- Я тот человек, который украл у Вас тогда часы. В прошлое воскресенье я узнал, что Вы вечером будете проповедовать и пошел, чтобы Вас послушать, и вот у меня нет никакого покоя пока я не возмещу Вам за часы 200 марок.
- Нет,- сказал мой друг,- я не нуждаюсь в деньгах.
- Но я должен возместить,- объяснил другой. Наконец мой друг объяснил, что часы не стоили 200, а всего лишь около 80 марок. Тогда мужчина дал ему 80 марок, а проповедник вернулся к своим укорителям и сказал:
- Как бы Вы ни судили о моей проповеди - она мне уже принесла выгоду. Я уже совсем забыл об украденных у меня часах, но проповедь мне вернула за нее деньги.
Человек, который возместил ущерб, сейчас является уважаемым христианином. Я не знаю, как бы он смог стать таковым, если бы оставил часы на своей совести, и я не думаю, что мы можем проповедовать утешительное Евангелие людям, которые поступили с другими несправедливо, нанеся им ущерб, и не старающиеся по возможности уладить это дело.
Как я могу Вас утешить, если Вы о Вашей неправде не сокрушаетесь, но продолжаете жить в ней дальше?"
Люди, сознательно не старающиеся очиститься от прежних грехов и не возмещающие причиненный кому-либо ущерб (если это возможно), никогда не смогут исполниться настоящей радостью во Христе и получить Его совершенного мира. Они также не смогут в силе Святого Духа служить Богу, потому что не могут исполниться Духом, Которого огорчают. А написано: "И не оскорбляйте Святого Духа Божия, Которым вы запечатлены в день искупления" (Еф.4:30).
Да помоги вам Господь очищаться от прежних грехов, если Дух Божий напомнит вам о них, и исповедовать их перед Богом и в случае необходимости и возможности и перед людьми.
III. Омытому достаточно "умыть ноги"
Обращенные к Богу и возрожденные свыше чисты!
Это утверждение не противоречит нашей теме об очищении и вытекает не только из слов Иисуса Христа: "Омытому нужно только ноги умыть, потому что чист весь; и вы чисты..." (Иоан.13:10), но и из других мест и духа всего Священного Писания. "Или не знаете, что неправедные Царства Божия не наследуют? Не обманывайтесь: ни блудники, ни идолослужители, ни прелюбодеи, ни малакии, ни мужеложники, ни воры, ни лихоимцы, ни пьяницы, ни злоречивые, ни хищники - Царства Божия не наследуют. И такими были некоторые из вас; но омылись, но освятились, но оправдались именем Господа нашего Иисуса Христа и Духом Бога нашего" (1Кор.6:9-11).
"Когда же явилась благодать и человеколюбие Спасителя нашего. Бога, Он спас нас не по делам праведности, которые бы мы сотворили, а по Своей милости, банею возрождения и обновления Святым Духом" (Тит.3:4-5).
Теперь давайте обратим внимание на событие, во время которого Иисус сказал ученикам, что они чисты.
"Пред праздником Пасхи Иисус, зная, что пришел час Его перейти от мира сего к Отцу, явил делом, что, возлюбив Своих сущих в мире, до конца возлюбил их. И во время вечери, когда диавол уже вложил в сердце Иуде Симонову Искариоту предать Его, Иисус, зная, что Отец все отдал в руки Его, и что Он от Бога исшел и к Богу отходит, встал с вечери, снял с Себя верхнюю одежду и, взяв полотенце, препоясался; потом влил воды в умывальницу, и начал умывать ноги ученикам и отирать полотенцем, которым был препоясан. Подходит к Симону Петру, и тот говорит Ему: Господи! Тебе ли умывать мои ноги? Иисус сказал ему в ответ: что Я делаю, теперь ты не знаешь, а уразумеешь после. Петр говорит Ему: не умоешь ног моих вовек. Иисус отвечал ему: если не умою тебя, не имеешь части со Мною. Симон Петр говорит Ему: Господи! не только ноги мои, но и руки и голову. Иисус говорит ему: омытому нужно только ноги умыть, потому что чист весь; и вы чисты, но не все. Ибо знал Он предателя Своего, потому и сказал: не все вы чисты" (Иоан.13:1-11).
"Омовение ног было жестом вежливости по отношению к гостям и совершалось обычно слугой или женой гостеприимна, когда гости входили в дом или ложились к столу. В этом случае Иисус претворяет в практику Свое учение из Map.10:43-44, что больший должен быть слугой",- пишет в своем комментарии к еврейскому Новому Завету Давид Штерн. Евреям, совершившим по закону омовения ритуальное омовение и считавшиеся таким образом чистыми, нужно было для участия в религиозной церемонии, придя с улицы, умыть только ноги.
Ученики уже были очищены для праздника Нового Завета через уверование в Иисуса, пришедшего для принесения в жертву за грех Самого Себя. Кроме того, они уже были очищены Им через Его слово: "Вы уже очищены чрез слово, которое Я проповедал вам" (Иоан.15:3). Поэтому они нуждались только в том, чтобы умыть ноги - в ежедневном очищении от всего, что препятствовало им иметь общение со своим Спасителем.
Так и детям Божьим достаточно только "ноги умыть", то есть в истинном сокрушении исповедовать грехи и пороки, в том числе и прежние, вскрытые светом Слова Божия через слышание проповеди, чтение Библии или духовной литературы, через беседы с верующими людьми или обличения, навеянные Духом Божьим в мыслях. И "как отец милует сынов, так милует Господь боящихся Его" (Пс.102:13). "Ибо благодатию вы спасены чрез веру, и сие не от вас. Божий дар: не от дел, чтобы никто не хвалился. Ибо мы - Его творение, созданы во Христе Иисусе на добрые дела, которые Бог предназначил нам исполнять" (Еф.2:8-10).
Что касается добрых дел, то они являются следствием возрожденной жизни и так же естественны, как и добрые плоды на добром дереве, потому что оно по природе доброе, и худые плоды принести не может.
А старание оправдаться законом Библия называет отпадением от благодати. "Вы, оправдывающие себя законом, остались без Христа, отпали от благодати, а мы духом ожидаем и надеемся праведности от веры",- пишет Павел в Гал.5:4-5.
Будучи спасены, мы должны дорожить этим даром спасения, посвятив Спасителю всю нашу жизнь, потому что она теперь принадлежит Ему.
И если ты еще не спасен, но уже осознаешь, что являешься грешником, то обратись к Иисусу сейчас и обретешь прощение грехов и радость спасения, потому что написано: "Вот, теперь время благоприятное, вот, теперь день спасения" (2Кор.6:2).

Победа в искушении

"Блажен человек, который переносит искушение, потому что, быв испытан, он получит венец жизни, который обещал Господь любящим Его"
Иак.1:12
Когда я впервые готовился выйти на кафедру с проповедью на тему "Об искушениях", то по пути из пресвитерской в помещение Дома молитвы я спросил одного уважаемого брата-старца, которому было уже более восьмидесяти лет: "Скажите, пожалуйста, у Вас искушения бывают?" И этот убеленный сединой скромный христианин, глубоко вздохнув, многозначительно ответил двумя короткими словами: "О, да..." После этих слов я уверенней взошел на кафедру. И не имея особого христианского опыта, я все же по мере познанного мною, говорил на эту важную тему. Насколько помню, я тоща больше обратил внимание на изощренную тактику врага нашей души, желая таким образом помочь моим братьям и сестрам лучше ориентироваться в случаях неожиданных искушений.
С тех пор прошли годы. За это время эта тема не стала менее актуальной в христианской жизни. И я сам прошел не одну долину испытаний и различных искушений. Но в отличие от того, как я тогда понимал искушения, я смотрю на них сегодня другими глазами. Если тогда в искушениях я видел больше желание сатаны смутить или погубить душу искушаемого, то сегодня больше подчеркиваю ценность перенесения искушений для христианской жизни. Поэтому в этой работе я хочу поговорить с вами не столько о причинах и опасностях различных искушений, сколько о Божьей помощи и победе в их перенесении.
Для начала немного об искушении.
Искушение - это напряженное состояние между духовным и недуховным, небесным и земным.
Искушение может быть и желанием удовлетворить естественные потребности и желания неугодным Богу путем.
Искушение - это состояние, когда христианин доходит до границы своих познаний и его дух и сердце смущены. Он встречается с тем, что ему незнакомо, и его сердце томится по разъяснению и разрешению незнакомого вопроса или незнакомой ситуации.
С подобным христианин может встретиться, к примеру, при переселении из одной страны в другую, где он попадает в новые условия жизни, к которым он не подготовлен в нужной мере, и прежний христианский опыт не всегда применим в новых ситуациях. И как дороги в связи с этим слова, Иисуса Христа: "И познаете истину, и истина сделает вас свободными" (Иоан.8:32). Божья истина может открыться нам в новой ситуации в более глубоком свете, в котором мы ее раньше не понимали. Это милость от Бога и путь к свободе.
Искушения допускаются Богом. Но исходят искушения от сатаны, окружающего нас греховного мира и нашей плоти, то есть старой неискупленной природы. И как говорит Писание: "В искушении никто не говори: "Бог меня искушает"; потому что Бог не искушается злом и Сам не искушает никого, но каждый искушается, увлекаясь и обольщаясь собственною похотью" (Иак.1:13-14). В этих стихах Апостол Иаков дает ответ на одну из причин искушений, в которые мы впадаем. Но при этом мы не можем упустить из виду стих, предшествовавший этим словам: "Блажен человек, который переносит искушение, потому что, быв испытан, он получит венец жизни, который обещал Господь любящим Его" (ст.12). Поэтому мы с еще большей уверенностью можем сказать, что искушения допускаются Богом для того, чтобы мы усовершенствовались в образ Его Сына Иисуса Христа.
При правильном поведении во время искушения или, другими словами, при их перенесении мы совершенствуемся в духовной борьбе. Искушения допускаются Богом в возрастающем порядке. И чем выше и ответственнее служение христианина, тем изощреннее может быть искушение.
Стенли Джоунз пишет в своей книге "Победная жизнь", что христианин вырастает из искушений подобно тому, как ребенок вырастает из одежды. Она стала ему мала, и ему нужна другая.
Может, в этом свете нам станут понятнее слова: "С великою радостью принимайте, братия мои, когда впадаете в различные искушения, зная, что испытание вашей веры производит терпение; терпение же должно иметь совершенное действие, чтобы вы были совершенны во всей полноте, без всякого недостатка" (Иак.1:2-4).
Иаков говорит: "Блажен человек, который переносит искушение..." Этот стих также говорит о благословении при перенесении искушения.
Время перенесения искушения может быть различным. Иногда искушение длится всего несколько секунд, требуя от христианина максимум сосредоточенности, молитвы и воли противостоять греху. Иногда оно может длиться минуту, час или день Оно может продолжаться и неделю, месяц или годы.
И когда мы говорим о перенесении искушения, то не имеем в виду пассивное ожидание его окончания.
Допуская искушение. Бог имеет конкретную цель: наше духовное возрастание. Он хочет, чтобы образ Иисуса Христа проявлялся в нас все ярче и сильнее. И наш любящий Господь внимательно наблюдает в это время за нами и ставит пределы искушению Своих детей. И сатана никогда и ни при каких обстоятельствах не может перешагнуть границу дозволенного Богом!
Яркий пример этому - искушение Иова: "И сказал Господь сатане: вот, он в руке твоей, только душу его сбереги" (Иов.2:6) В 1Кор.10:13 написано: "Вас постигло искушение не иное, как человеческое; и верен Бог, Который не попустит вам быть искушаемыми сверх сил, но при искушении даст и облегчение, так-чтобы вы могли перенести". И "...знает Господь, как избавлять благочестивых от искушения..." (2Пет.2:9).
Говоря об искушении, важно обратить внимание на то, что искушение еще не грех, но если я говорю "да" и поддаюсь его соблазну и влечению, и делаю то, к чему оно меня влечет в мыслях и желаниях, то совершаю грех.
Искушения переносятся в борьбе.
Методы борьбы в них различны. Мы разделим их на три: противостоять, дистанция, бегство. Другими словами: мы должны в искушениях противостоять, держать дистанцию и, где нужно, бежать.
Это разделение условное, и мы могли бы назвать методы по-другому, суть от этого не изменится.
Рассмотрим первый метод:
ПРОТИВОСТОЯТЬ
Иисус обратился в период Своей величайшей духовной борьбы в Гефсимании к спящим ученикам со словами: "Бодрствуйте и молитесь, чтобы не впасть в искушение: дух бодр, плоть же немощна" (Мат.26:41). В этих словах наш Спаситель, о Котором написано: "...как Сам Он претерпел, быв искушен, то может и искушаемым помочь" (Евр.2:18), повелевает ученикам бодрствовать и молиться, чтобы не впасть в искушение. Но Иисус сразу же обращает внимание Своих последователей на причину возможного искушения: "плоть же немощна". Очень важно, дорогие друзья, если мы хотим иметь успех в борьбе с искушением, не только знать, но и сознавать, что наша плоть немощна. Мы, несмотря на возрождение свыше, все еще живем в неискупленном теле.
Исходя из немощи нашей плоти, мы должны помнить, что искушение может придти к нам самым неожиданным образом и в самом неожиданном месте. Мы можем быть искушаемы и там, где рядом нет ни одного человека.
Евангелист Стэнли Джоунз говорит в своей книге "Победная жизнь", что однажды, идя по лесу, он впал в сильное искушение Он не пишет о том, что это было за искушение. Тогда он взвалил на плечо найденный кусок дерева и пошел с этой тяжестью дальше. Вскоре он достиг опушки и, освободившись от искушения, бросил этот кусок дерева в сторону.
В этом событии есть для нас что-то весьма поучительное Я не думаю, что в период искушений мы должны поступить подобным же образом: буквально взвалить на плечо какую-нибудь тяжесть и пойти с ней дальше. Но мы можем и должны взять на себя бремя ответственности за какой-нибудь труд в деле созидания Царства Божия И если труд по спасению других и не освобождает нас от искушений в целом, то все же может оградить от искушения, в которое мы впали по причине праздности и безделья.
Христианин может быть подвергнут в искушении другому искушению - скорее освободиться от борьбы, когда победа и Божия цель с ним еще не достигнуты.
Это может проявиться, к примеру, в публичном покаянии. Но публичное покаяние верующих в личных неглубоких падениях неполезно, делая их зависимыми от подобных эмоциональных переживаний. Практика показывает, что они склонны все снова выходить вперед на призывных собраниях.
Но, каясь и исповедуясь в искушении, когда еще не исчерпаны все методы духовной борьбы, искушаемые только расслабляются и теряют способность бороться и с опытом встретить будущие испытания. Кроме того, подобные исповедания в искушении могут сделать христианина зависимым и от человека, перед которым он исповедывается. Это проявляется в том, что он все снова обращается к душе-попечителю с одними и теми же проблемами, что подобно бегу на месте, когда тратится сила, но нет продвижения вперед. Это может привести к нерешительности и неуверенности в практической христианской жизни Опекаемый теряет способность самостоятельно принимать решения, и просит у душепопечителя совета в мелочах, которые уже давно могли бы быть усвоенной нормой его жизни. Таким образом, даже уважаемый человек может стать для искушаемого неверною опорой в глазах Божиих. И только Бог в Своей любви может освободить нас от такой зависимости, которая, подобно "костылям" для исцеленного от травмы человека, мешает нашей христианской походке и никак не совершенствует нашу духовную осанку.
В связи с этим позволю себе такую иллюстрацию.
Уже вышеупомянутый Стенли Джоунз пишет, что лично знал женщину, которая как-то спускалась на костылях по лестнице. И случилось, что в один день она не удержалась и упала вниз по ступенькам лестницы, оставив костыли наверху. В это время в доме никого не было, и на ее зов о помощи никто не отзывался. Но без привычных костылей она не могла ходить, и тогда, собравшись с силами, она, держась за перила, поднялась по лестнице к своим костылям. Каково же было ее удивление, когда она добралась до костылей, опираясь только на свои ноги. Это событие настолько укрепило ее веру, что с тех пор она стала ходить без костылей.
Так и Господь из любви к нам допускает, чтобы жизнь выбила из-под нас ненужные "костыли", на которые мы так долго опирались. Вначале мы "кричим" и нам тяжело без них, мы даже готовы вновь прибегнуть к ним, если б не Провидение Божие, усмотревшее нас от них освободить. Порою этими "костылями" могут быть неплохие предметы, работа или люди: сами по себе хорошие и уважаемые. Но Бог хочет, чтобы мы возрастали в благодати и познании нашего Господа Иисуса Христа как из Писания, так и в практической христианской жизни, и опирались только на Него. А о праведнике, опирающемся и надеющемся на Господа, Библия говорит "Господом утверждаются стопы такого человека, и Он благоволит к пути его. Когда он будет падать, не упадет, ибо Господь поддерживает его за руку" (Пс.36:23-24).
Противостоять - это активная борьба и, если нужно, наступление. Пассивность в христианской жизни очень опасна. Опасна тем, что питает почву для возможных искушений. Здесь я имею в виду пассивность всего нашего естества: не только пассивность духа, души и тела, но также пассивность ума, совести и воли.
Пассивность может быть связана и с праздностью, и с леностью. Как тут не вспомнить слова из Евангелия, где Иисус рассказывает притчу о хозяине, который вышел рано поутру нанять работников в виноградник свой. То же он сделал около третьего, шестого и девятого часа. Последним, около одиннадцатого часа, он сказал. "Что вы стоите здесь целый день праздно?" (Мат.20:6). И когда они ему ответили, что никто их не нанял, то хозяин им сказал. "Идите и вы в виноградник мой, и что следовать будет, получите" (ст.7) Может, и среди моих читателей есть стоящие праздно? Я желал бы, чтобы к вам вышел такой усердный "хозяин виноградника" - добрый служитель Божий и пригласил бы вас на труд, даже если на ваших жизненных часах уже одиннадцать. Будем трудиться в винограднике Божием, пока есть день! Иисус сказал нам в поучение. "Мне должно делать дела Пославшего Меня, доколе есть день, приходит ночь, когда никто не может делать" (Иоан.9:4).
Сперджен, ссылаясь на книгу Спенсера "Новое и старое", цитирует в своей книге "Искусство иллюстрации" интересный пример: "Праздный человек уступает малейшим искушениям. Поставьте графин с узким горлышком возле улья и вы скоро увидите, как его окружат осы, привлекаемые запахом сладкой жидкости, влитой в него как приманка, и как они усердно ползут в горлышко и неожиданно падают с высоты на дно сосуда в сладкую жидкость, из которой они больше не могут подняться, и после некоторых тщетных попыток утопают. Пчелы же совсем не обращают на графин внимание, но сразу же летят в свой улей и не поддаются приманке. Так и праздные люди легко привлекаются любой приманкой; у них находится и время, и желание следовать каждому "сладкому" влечению. Они идут вслед своим похотям, покуда не падают в невозвратное осуждение; в то время как усердный и трудящийся христианин, который совестливо и честно выполняет свою работу, свободен от опасности этих смертоносных влечений, но собирает мед утешения на зиму скорби".
Там, где члены церкви находятся в пассивности, нет возможности прийти "в меру полного возраста Христова" и получить "приращение для созидания самого себя в любви" (Еф.4:13,16).
А труда в церкви более, чем достаточно. Одним словом, труда достаточно для всех, умей мы только его видеть и правильно распределить соответственно призванию и дарам.
Писание говорит: "Ревнуя о дарах духовных, старайтесь обогатиться ими к назиданию церкви" (1Кор.14:12). А дар дается Духом "как Ему угодно" (1Кор.12:11). И Он может в случае необходимости помочь христианину изменить форму проявления дара и направить духовные усилия в другое русло к той же цели.
Однажды пианист в результате операции потерял кисть одной руки. Врачу было понятно, что его пациент уже никогда не сможет играть на пианино. И он не знал, как после операции заговорить с больным. Каково же было удивление хирурга, когда он, направляясь к больному, увидел его идущего ему навстречу с листком бумаги в руке со словами: "Доктор, я уже пишу музыку".
Дорогой мой верующий друг! Что должно стать твоей музыкой, которая откроет тебе перспективу в плодотворном служении, я сказать не могу. Но если ты проповедник, то ты можешь перевоплотить устное слово в печатное: писать проповеди и трактаты. Одним словом, верю, что Тот, Который позволил "ампутировать" тебе "руку", поможет и найти применение твоему дару и ты вновь ободришься и почувствуешь себя полезным в деле Божием. А дело Божие - это спасение людей - должно быть неотъемлемой частью жизни любой поместной церкви, потому что миссионерский труд - это повеление Христа: "Идите по всему миру и проповедуйте Евангелие всей твари" (Map.16:15).
Очень важно, независимо от того, какой труд ты совершаешь в церкви, любить ее и делать все от тебя зависящее, чтобы твоим братьям и сестрам было хорошо. Если ты несешь какое-то служение в церкви, то старайся приносить на духовный стол всегда самое лучшее и свежее, что получил от лица Господа.
Не следует пренебрегать посещением богослужений. Это может привести к ослаблению веры и отпадению. Написано: "Не будем оставлять собрания своего, как есть у некоторых обычай" (Евр.10:25а).
Однажды один пастор посетил одного члена церкви, фермера, который перестал ходить на собрание. Тот его гостеприимно принял, и они сели в зале перед камином. Некоторое время они молча смотрели на веселый огонь, дававший тепло всему дому. Тогда пастор взял щипцы для дров и, вытащив горящее полено, положил его на каменную плиту перед камином. Пламя одинокого полена начало ослабевать, становилось все меньше, пока не угасло. Тогда фермер сказал пастору: "Я все понял, я снова приду".
И если среди моих читателей есть кто-то, кто узнал себя в этом примере, то будет очень хорошо, если он скажет: "Я все понял, я снова приду". Потому что вне церкви здоровой духовной жизни быть не может.
Церковь - это источник пробуждения. Всякий миссионерский труд должен исходить из церкви, а спасенные люди снова должны вливаться в церковь: существующую или вновь образовавшуюся, в зависимости от условий и местности.
Несколько слов еще незамужним сестрам. Мне довелось с группой русских братьев посетить центр диаконис "Хеврон" в Германии. После увиденного и услышанного из-под моего пера появилась заметка, которая помещена во втором номере журнала "Евангельская вера" за 1992 год: "Мы не вышли замуж..." Позволю себе предложить ее вам: "Мы не вышли замуж не потому, что не имели возможности выйти замуж, а потому что посвятили себя служению Господу безбрачными,- говорят диаконисы центра диаконис "Хеврон" в ФРГ. - Но в то же время мы сознаем, что брак хорош и что брак от Бога, и мы не связаны обетом безбрачия, но каждая из нас свободна при желании выйти замуж".
Диаконисы "Хеврона" служат Господу в самых различных сферах социальной жизни: в больницах, домах престарелых, детских садах, местах отдыха,- как среди детей, так и среди молодежи. Они несут весть спасения погибающим, в том числе и наркоманам.
Жизнь и служение диаконис "Хеврона" может стать хорошим примером для многих незамужних сестер.
Мнение во многих современных церквах о том, что незамужние сестры будто бы относятся к числу менее нужных и менее духовных христианок - глубоко ошибочное.
Немецкий толкователь Библии Вернер де Боор пишет, что нередко причиной безбрачия верующих девушек является не их недуховность, а наоборот: их серьезное отношение к духовной жизни.
Каким утешением для одиноких сестер могут послужить слова Апостола Павла: "Незамужняя заботится о Господнем .." (1Кор.7:34).
И только понимание вопроса безбрачия в свете Священного Писания может помочь сестрам, которым "не удалось" выйти замуж, наполнить жизнь новым содержанием.
Дорогие невесты Христовы! Бывает время, что вы унываете или даже кто-то страдает от чувства "неполноценности", потому что жизнь сложилась не как у большинства, когда все на своем месте: и уют домашнего очага, и близкий сердцу человек, и дети. Но давайте посмотрим на нашего Спасителя. Ведь и Его жизнь складывалась не как у большинства, и Он был лишен уюта и повседневного внимания заботливых рук. Иисус сказал о Себе: "Лисицы имеют норы, и птицы небесные - гнезда; а Сын Человеческий не имеет, где приклонить голову" (Лук.9:58). А какая прекрасная жизнь прожита Им! Она вся - пример для нашего подражания! Сколько в ней необыкновенной красоты! Бальмонт, глядя на Спасителя, написал такие строки:

Одна есть в мире красота
Любви, печали, отреченья
И добровольного мученья
За нас распятого Христа.

Тот, Кто сотворил весь мир и дал нам жизнь, но Кому не нашлось на земле места, где приклонить голову, преклонил ее на кресте Голгофы за твои и мои грехи.
Возвращаясь к мысли об активной позиции в перенесении искушения, вновь обратимся к Библии. Апостол Петр пишет: "Трезвитесь, бодрствуйте, потому что противник ваш диавол ходит, как рыкающий лев, ища кого поглотить" (1Пет.5:8). Проповедь на эту тему нередко можно было слышать в бывшем Советском Союзе, где верующим противостоял атеизм, возведенный в ранг государственной политики. Возможно сейчас, когда в некоторых странах СНГ наступило время большей свободы, на эту тему проповедуется меньше. Но в Германии я что-то, к сожалению, не слышу больше в проповедях о "рыкающем льве". Хотя и лев может прибегать к хитрости. Один французский журналист очень интересно описывает, как в одном африканском заповеднике львы прячутся за блестящими, лакированными автомобилями, выжидая свою жертву. И когда любопытные животные подходят слишком близко к ярким автомобилям, то лев выскакивает из привлекательного укрытия и набрасывается на них.
Понятно, что центром проповеди должен быть Иисус и слово о кресте. Но если мы на западе не видим диавола как рыкающего льва, то нужно помнить о том, что здесь "сам сатана принимает вид Ангела света" (2Кор.11:14) Это - приукрашенная, обманчивая религиозность. А ложь, которая ближе всего к правде, наиболее опасна.
И если раньше тактика врага проявлялась в угрозах, преследованиях, лишениях, вплоть до физического истребления верующих, и тогда в смерти за Христа определялась верность христианина, то сейчас он использует обольщение.
Советуя ученикам бодрствовать, Иисус сразу же говорит: "И молитесь, чтобы не впасть в искушение". Иаков также говорит: "Злостраждет ли кто из вас? пусть молится" (5:13а).
Активная борьба с грехом была предложена Богом еще Каину: "И сказал Господь Каину: почему ты огорчился? и отчего поникло лицо твое? Если делаешь доброе, то не поднимаешь ли лица? а если не делаешь доброго, то у дверей грех лежит; он влечет тебя к себе, но ты господствуй над ним" (Быт.4:6-7).
Лучший пример борьбы в искушении оставлен нам Иисусом Христом, когда Он "возведен был Духом в пустыню, для искушения от диавола" (Мат.4:1). Он постился. А пост без молитвы немыслим.
Кроме того, Он отражал искушения диавола словом Божьим. "И, постившись сорок дней и сорок ночей, напоследок взалкал. И приступил к Нему искуситель и сказал: если Ты Сын Божий, скажи, чтобы камни сии сделались хлебами. Он же сказал ему в ответ: написано: "не хлебом одним будет жить человек, но всяким словом, исходящим из уст Божиих". Потом берет Его диавол в святый город и поставляет Его на крыле храма, и говорит Ему: если Ты Сын Божий, бросься вниз; ибо написано: "Ангелам Своим заповедает о Тебе, и на руках понесут Тебя, да не преткнешься о камень ногою Твоею". Иисус сказал ему: написано также: "не искушай Господа Бога твоего". Опять берет Его диавол на весьма высокую гору, и показывает Ему все царства мира и славу их, и говорит Ему: все это дам Тебе, если падши поклонишься мне. Тогда Иисус говорит ему: отойди от Меня, сатана; ибо написано: "Господу Богу твоему поклоняйся и Ему одному служи" (Мат.4:2-10). О венце этого искушения повествует 11-й стих, который нельзя читать без восхищения и радости: "Тогда оставляет Его диавол, - и се. Ангелы приступили и служили Ему".
Апостол Павел назвал слово Божие мечом духовным (Еф.6:17). И если под всеоружием, кроме "меча духовного", подчеркиваются еще и воинские доспехи, то опять-таки в них можно облечься лишь путем большой любви к Священному Писанию. Как тут не вспомнить слова псалмопевца: "Радуюсь я слову Твоему, как получивший великую прибыль" (Пс.118:162). Слово Божие не только помогает нам переносить искушения, но и приобщает нас к Духу и жизни Христовой. Иисус говорит: "Слова, которые говорю Я вам, суть дух и жизнь" (Иоан.6:63). Не удивительно, что Мартин Лютер сказал такие слова: "Слово Божие - это повозка, посредством которой Святой Дух въезжает в наше сердце".
Один пастор однажды выразился так: "Кто имеет успех в Библии, тот имеет успех в жизни".
Цитируя эти слова, я бы только добавил: "...тот имеет успех в духовной жизни", потому что наш путь - узкий. И "наша брань не против крови и плоти, но против начальств, против властей, против мироправителей тьмы века сего, против духов злобы поднебесных" (Еф.6:12).
Но наша борьба не только против внешних искушений греховного мира, против сатаны, но и против нашей плоти - старой, ветхой, падшей в Едеме природы. "Ибо плоть желает противного духу, а дух - противного плоти" (Гал.5:17).
Эскимос-рыбак каждую субботу в полдень приходил в город. Он всегда приводил с собой двух своих собак. Одна была белая, другая - черная. Он научил их драться по команде. И каждую субботу, в полдень, на городской площади собирались люди и смотрели собачий бой, а рыбак собирал ставки. В одну субботу побеждала черная собака, в другую - белая, но всегда в выигрыше был рыбак!
Его друзья начали допытываться, как он это делает. Он ответил: "Я морю голодом одну и кормлю другую. Та, которую кормлю, побеждает, потому что сильнее".
Эта история чем-то поучительна для нас. И чем лучше мы будем питать внутреннего человека словом Божьим, тем увереннее мы будем побеждать искушения, потому что стали сильнее.
"Он дает утомленному силу, и изнемогшему дарует крепость" (Ис.40:29).
ДЕРЖАТЬ ДИСТАНЦИЮ
Водителям автомобилей на западных автострадах хорошо известно, как важно во время движения на большой скорости соблюдать дистанцию. Правило гласит: "Чем выше скорость, тем больше дистанция". И несоблюдение этого правила привело уже ко многим печальным исходам: ранениям, увечьям и смерти. Да и на российских дорогах, где в большинстве случаев особо не разгонишься, можно встретить на бортах грузовых автомобилей надпись: "Соблюдай дистанцию". Значит есть и у водителей средних или плохих дорог повод для такого призыва.
Однажды один владелец искал себе кучера. Он спросил пожелавшего выполнять эту работу:
- На каком расстоянии Вы можете проехать от обрыва?
Тот ответил:
- Могу проехать совсем рядом от него без всякого страха.
Тогда владелец попрощался с ним, сказав, что такой кучер ему не нужен.
Второй человек, искавший работу, тоже заявил, что может проехать без страха недалеко от обрыва.
И этого неудачника владелец отправил от себя.
Третий человек на вышезаданный вопрос ответил:
- Я проеду от него как можно дальше. Тогда владелец сказал:
- Такой кучер мне как раз и нужен.
Первый псалом гласит: "Блажен муж, который не ходит на совет нечестивых и не стоит на пути грешных, и не сидит в собрании развратителей; но в законе Господа воля его, и о законе Его размышляет он день и ночь! И будет он как дерево, посаженное при потоках вод, которое приносит плод свой во время свое, и лист которого не вянет; и во всем, что он ни делает, успеет" (ст.1-3).
Говоря о дистанции, нужно помнить, что для ее соблюдения нужны как хороший свет, так и хорошее зрение! Как слепому свет не поможет, так и зрячий споткнется во тьме.
Для этого - два примера.
Недалеко от нашего дома, где я в свое время жил, строители вырыли большой котлован под фундамент многоэтажного дома. По одну сторону котлована они вырыли еще траншею для отвода подземных и дождевых вод. Был яркий осенний день. Я стоял на своей улице и смотрел, как в сторону котлована шел слепой, прощупывая тростью впереди себя дорогу. Он шел по тротуару, должно быть, не зная, что скоро окажется на неровном, опасном гребне: тротуар был в глиняных булыжниках, и по одну сторону - котлован, а по другую сторону - траншея. Вот он осторожно прошел несколько метров по опасной тропе, которую ему указала трость. Водя ею налево и направо, он убеждался в каком-то обрыве по обе стороны тротуара. Вдруг его движения стали неуверенными, он взмахнул руками, жонглируя на гребне. Должно быть, его уже охватил страх. Тут я крикнул ему, чтобы он остановился, что бегу ему на помощь. Через несколько секунд я оказался рядом с ним и провел его по гребню до конца котлована, где он вновь оказался в безопасности.
Этот человек шел при ярком свете, но он не имел зрения.
Думаю, что после этой иллюстрации вы согласитесь, что помимо света Священного Писания нам нужно иметь еще и хорошее духовное зрение от Господа. Псалмопевец молился: "Открой очи мои, и увижу чудеса закона Твоего" (Пс.118:18). Написано также: "...заповедь Господа светла, просвещает очи" (Пс.18:96). И она просвещает очи при нашем послушании.
Порою не исповеданный грех прошлого лишает нас духовного зрения - понимания Божьей истины, но как только мы исповедуем его перед Господом, а иногда и в присутствии доверительного лица - брата или сестры по вере, снова обретаем способность ясно ориентироваться в духовном мире. К слову, не исповеданные грехи прошлого могут иногда стать причиной искушений в определенной области. После исповедания приходит победа.
Другой случай. Еще будучи необращенным к Богу, как-то вечером я шел по районному центру, и слушал звук своих уверенных шагов, так как туфли были подбиты подковами, как это делалось в ту пору для того, чтобы подольше сохранить обувь. Было тихо и на тротуаре - ни одного человека. Я шел легкой походкой и не думал, что что-то может нарушить мой приятный путь. Участок, по которому я шел, был неосвещенным, лишь издали виднелись здания торгового центра, где уже был какой-то свет. Подойдя к районной почте, я неожиданно упал в траншею, больно ударившись о противоположный край. Оказалось, что тротуар перерыли для каких-то работ и я (при открытых глазах) упал в яму.
Позже туда же упала одна из работниц типографии, но, к счастью, мы отделались только легкими ушибами. А ведь бывает хуже. Но окажись то место освещенным, этих падений можно было бы избежать.
Мы уже говорили выше, что Слово Божие является светом для христианина. "Слово Твое - светильник ноге моей и свет стезе моей" (Пс.118:105). Иисус сказал: "Я свет миру; кто последует за Мною, тот не будет ходить во тьме, но будет иметь свет жизни" (Иоан.8:12). А об Иисусе в Откровении написано: "имя Ему: Слово Божие" (19:13).
Так, позволим же Слову Божиему освещать нам нужную дистанцию для избежания опасностей и падений в нашей повседневной христианской жизни!
Возьмем, к примеру, место Писания: "Не обманывайтесь: худые сообщества развращают добрые нравы" (1Кор.15:33). Действительно, сколько искушений породило и сколько падений повлекло за собой пренебрежение этим предостережением Библии!
Сколько прекрасных надежд и жизней разрушено в результате того, что дети, получившие хорошее нравственное - христианское воспитание, ослушались наставлений родителей, основанных на Слове Божием, и оказались в безнравственных компаниях, и пошли путем погибели. Хорошо еще, когда тот или иной из них вовремя вспоминал об отцовском доме, чтобы вернуться к колыбели прекрасных нравов, исходящих из Библии.
В Евангелии от Луки Иисус приводит для всех поколений убедительный пример расточения добрых нравов, получивший название "Притча о блудном сыне": "У некоторого человека было два сына; и сказал младший из них отцу: отче! дай мне следующую мне часть имения. И отец разделил им имение. По прошествии немногих дней, младший сын, собрав все, пошел в дальнюю сторону и там расточил имение свое, живя распутно. Когда же он прожил все, настал великий голод в той стране, и он начал нуждаться; и пошел, пристал к одному из жителей страны той, а тот послал его на поля свои пасти свиней; и он рад был наполнить чрево свое рожками, которые ели свиньи, но никто не давал ему". (Расточив "имение свое с блудницами", он, естественно, расточил и всякие добрые нравы родительского дома). Но как хорошо, что он, "пришед же в себя, сказал: сколько наемников у отца моего избыточествуют хлебом, а я умираю от голода! Встану, пойду к отцу моему и скажу ему: отче! я согрешил против неба и пред тобою, и уже недостоин называться сыном твоим; прими меня в число наемников твоих". (Тогда он принял единственно верное решение, и был принят отцом и помилован, и жизнь его изменилась). Написано: "Встал и пошел к отцу своему. И когда он был еще далеко, увидел его отец его и сжалился; и побежав пал ему на шею и целовал его. Сын же сказал ему: отче! я согрешил против неба и пред тобою, и уже недостоин называться сыном твоим. А отец сказал рабам своим: принесите лучшую одежду и оденьте его, и дайте перстень на руку его и обувь на ноги; и приведите откормленного теленка и заколите: станем есть и веселиться, ибо этот сын мой был мертв и ожил, пропадал и нашелся. И начали веселиться" (Лук.15:11-24).
Это история каждого из нас, когда мы жили без Бога, но это тем более история неверных детей Божиих, оставивших Отца. Худое сообщество губит их, делая их нищими и духовно нагими. Счастлив тот, кто еще вовремя, придя в себя, возвращается к Богу Отцу.
Мне довелось проповедовать в тюрьме и слышать песню о блудном сыне из уст покаявшихся заключенных, которые на самом деле ушли из Отчего дома очень далеко, но затем вернулись. О, какая благодать, какое тепло и доверие к Богу чувствовалось в этом пении! Вот слова этой песни:

Оставил дом, забыл отца, ушел далеко,
Ушел в края, где счастья нет, где одиноко.
За каплю счастья променял свою свободу,
Заблудшим сыном стал влачить ты годы.

Припев:
Вернись домой, вернись домой, уж близко к ночи.
Вернись домой, вернись домой, вернись в дом отчий.
Вернись домой, тебя там ждут и не забыли,
Вернись, вернись, вернись домой, сын мой.

Ты в жалких рубищах своих обремененный
Пасешь стада и ешь рожки, ведь ты наемник,
А вспомнишь годы ты, что жил в отцовском доме,
Невольно катится слеза, как вспомнишь.

Пойду домой, вернусь к Отцу, а может вспомнит,
Паду к ногам, буду просить, а может примет.
Хотя бы быть в числе прислуг, но рядом с домом.
Пойду домой, вернусь к Отцу родному.

Мой сын пришел и знают все: он не заблудший.
Пропавший был, нашелся он, он самый лучший.
Мой дом его и все мое его пусть будет,
И горечь жизни пусть он всю забудет.

К худому сообществу относятся не только безнравственные люди, но и в равной мере такие же безнравственные, обольщающие и совращающие книги, видео и телефильмы, плохая музыка. Грязные книги и статьи в газетах оскверняют дух человека. Непристойные произведения вводят человека в воображении в среду, подобную действительной, таким образом читатель становится на одну ступень с описываемым пороком, другими словами, он уподобляется им и оскверняется нечистыми духами. Нередко при этом греховное воображение настолько сильно и ярко, что возбуждает похотливые чувства и может привести ко греху... И это угождение плоти вводит небодрствующего христианина в искушение и во сне. Часто грязные сны как раз и являются следствием грязных мыслей и увлечений непристойными вещами. Такое увлечение плотским воскрешает во сне грязные чувства и воспоминания о прошлых, если они были, грехах и пороках.
Грязные, и особенно навязчивые мысли, в случае появления должны восприниматься как сигнал наивысшей тревоги. С ними надо бороться, освящая ум и совесть. Когда христианин не бодрствует, не освящает себя и лелеет в себе греховные мысли, то в греховные помышления, как я уже писал выше, могут быть вовлечены и чувства. Тогда зачинает похоть, которая "раждает грех, а сделанный грех раждает смерть" (Иак.1:15). А в грехе нужно каяться и, в случае необходимости, - исповедоваться. Но здесь важно учесть, что никто из нас не свободен от неожиданных греховных мыслей. Привожу знакомое в христианстве выражение: "Мы не можем запретить птице пролететь над крышей нашего дома, но мы можем помешать ей свить на ней гнездо". Поэтому, если я не могу запретить греховной мысли пролететь через мое сердце, то силою Христовой могу запретить ей приземлиться в нем, чтобы свить гнездо.
Не бодрствуя и искушаясь, даже более того, в некоторых случаях воспламеняясь, искушаемый может воспламенить и атмосферу вокруг себя, вовлекая в искушение и других!
Бог говорит: "Будьте святы, потому что Я свят" (1Пет.1:16). В Исаии 52:11 написано: "Очистите себя, носящие сосуды Господни!" Это важно для нас лично, а также для нашего служения. Потому что "носящие сосуды Господни" сегодня - труженики в деле Божьем. Идя на кафедру с проповедью Евангелия или же петь в хор, мы тем более должны заботиться о том, чтобы были чисты. Мы должны опасаться недуховной инфекции извне, тем более опасаться стать ее носителем.
Здесь уместно одно событие из истории медицины, описанное в книге А. Зайбеля "Церковь Иисуса: неужели подвергнется обольщению в последнее время?" Игнац Земмельвайс (1818-1865) считается спасителем матерей. Он обнаружил причину тогда часто встречавшейся послеродовой лихорадки, которая уносила столько жизней молодых матерей. Тогда о микроорганизмах не знали почти что ничего. Врачи сразу же после вскрытия трупов неумытыми руками и немытыми инструментами обследовали рожениц. Нет ничего удивительного в том, что большинство умирало. Земмельвайс ввел в своей клинике строгие правила мытья и очищения (нас очищает кровь Христа), и число умирающих матерей резко понизилось. Все ли были в восторге от этого? Нет! Гинекологи были очень возмущены. Их академически "образованные руки" - они, кто считали себя особыми целителями - должны быть истинным источником инфекции и смерти? Из-за этого обвинения они принялись "обрабатывать" бедного ученого. Его открытие было в глазах некоторых врачей из ряда вон выходящим. Это просто не могло быть правдой. Земмельвайс со всех сторон пожинал вражду и клевету... Его последователь вновь отменил умывальницы. Смертность матерей подскочила вверх и все снова потекло по старому и привычному "порядку".
Здесь есть о чем задуматься и спешащим возлагать руки!
Нам всем нужна духовная гигиена, которая заключается в жизни постоянного очищения в крови Христа и в освящении.
Даже присутствие людей порочной жизни за стенкой многоквартирных домов или в соседней комнате родного дома доставляет верующему, имеющему чувствительный дух, излишние переживания и борьбу, от которой он был бы свободен, живя отдельно или же с людьми, ведущими святой образ жизни. Если эту книгу сейчас читает кто-то, кто живет во грехе, то у него есть основания печалиться не только по поводу того, что он огорчает Господа и сам в глубине сердца несчастен, но и по поводу того, что причиняет душевные страдания близким людям, среди которых живет. Что же тебе делать, мой друг, если ты уже сам сознаешь, что твой грех является причиной твоих тайных тревог и несовершенного счастья твоих близких, которые страдают из-за твоей порочной жизни и много, порою со слезами, молятся о тебе? Я думаю, что ты уже понял, что тебе нужно обратиться к Богу. Не надо "убегать" - уходить без надобности из дому, чтобы пожить "свободно". Потому что вместо свободы попадешь в рабство - рабство греха. И настоящие верующие мать и отец всегда будут рады кающемуся сыну или дочери. И также близкие, познавшие Иисуса, будут рады покаянию брата или сестры, о которых много молились. Поэтому вернись домой! Вернись и покайся перед Богом, и никто не напомнит тебе о прошлом, потому что оно будет прощено и омыто кровию Иисуса. Тебя примут, как ты уже читал выше, как отец принял блудного сына: с любовью, без упреков.
Но и в случаях, когда верующие страдают по причине греховной жизни близких или соседей, милость Божия не оставит надеющихся на Него: "И если города Содомские и Гоморрские, осудив на истребление, превратил в пепел, показав пример будущим нечестивцам, а праведного Лота, утомленного обращением между людьми неистово развратными, избавил,- ибо сей праведник, живя между ними, ежедневно мучился в праведной душе, видя и слыша дела беззаконные: - То конечно знает Господь, как избавлять благочестивых от искушения, а беззаконников соблюдать ко дню суда, для наказания" (2Пет.2:6-9). Но обратите внимание на слова "сей праведник, живя между ними, ежедневно мучился в праведной душе, видя и слыша дела беззаконные". Истинные верующие страдают в демонизированном мире греха, а плотские христиане питают свои похоти, глядя на порнографические фотографии на витринах магазинов, бензозаправок и впиваясь в "голубые экраны" в собственном доме, так как держат идола - телевизор.
Говоря о телевизоре, я могу встретить возражения даже со стороны некоторых верующих: "Но по телевизору можно смотреть и хорошие вещи, например, фильмы на библейские сюжеты. В связи с этим для начала замечу, что германский работник телевидения Петер Хане в своей книге "Власть манипуляции" называет телевизор "миром в доме". Но не тот Божий мир, который давал Иисус ученикам, имеется здесь в виду, а мир греха и разврата, из которого дети Божий вышли, покаявшись. Поэтому, если Иисус учил учеников говорить: "Мир дому сему", и Сам давал этот мир, то телевизор изгоняет этот мир и губит веру. Приобретая телевизор, дети Божий приобщаются ко греховному миру в собственном доме, а если "голубой экран" у них был до обращения к Богу и они его не выбросили, то продолжают любить мир. А Писание через Апостола Иоанна говорит: "Не любите мира, ни того, что в мире: кто любит мир, в том нет любви Отчей; ибо все, что в мире: похоть плоти, похоть очей и гордость житейская, не есть от Отца, но от мира (сего). И мир проходит, и похоть его, а исполняющий волю Божию пребывает вовек" (1Иоан.2:15-17). Словами Иакова Библия говорит: "Прелюбодеи и прелюбодейцы! не знаете ли, что дружба с миром есть вражда против Бога! Итак, кто хочет быть другом миру, тот становится врагом Богу" (Иак.4:4) Некоторые скажут: "Как же так, ведь мы же смотрим фильмы на библейские сюжеты, где повествуется о Боге". О таких фильмах хорошо пишет Вольфганг Целлер в книге "Когда картина подавляет слово". Он говорит, что подобные фильмы препятствуют Духу Святому раскрыть читателю Библии духовные истины, подавляя их своими образами. А ведь одни и те же образы могут быть показаны неодинаково, в зависимости от того, кто поставил фильм, а Дух Божий всегда открывает истину согласно словам Христа: "Когда же приидет Он, Дух истины, то наставит вас на всякую истину; ибо не от Себя говорить будет, но будет говорить, что услышит, и будущее возвестит вам. Он прославит Меня, потому что от Моего возьмет и возвестит вам" (Иоан.16:13-14).
Кроме того, в человеческом несовершенстве нельзя сыграть роль совершенного Бога. И не уподобившись Христу, а уподобимся мы Ему только, когда "...увидим Его, как Он есть" (1Иоан.3:2), никто никогда не сможет передать в фильме Его подобие!
Кто-то может заступиться за христианские телепередачи, которые сегодня в ходу в России. Можно понять моих дорогих братьев и сестер, которые так долго ждали свободы проповеди Евангелия. Но кто им ее дал? Разве не Бог в Своей любви к русскому народу? Так зачем же унижаться перед средствами массовой информации, которые раньше гасили веру и насаждали неверие тем, чтобы поспешно подниматься на их трибуну? Ведь большинство их работников движимы ничем иным, как только сохранением телезрителей и увеличением числа читателей своих мирских изданий. Иногда они могут передать христианскую программу без искажения. Но при этом всегда нужно учесть, что христианская программа может быть использована работниками телевидения как приманка - с целью привлечь телезрителя к просмотру других передач. И на самом деле, иногда за христианской программой подаются такие вещи, которые родились не иначе как в преисподней и ведут телезрителя туда же, откуда происходят.
Автор этого материала, в связи с участием в распределении рождественских подарков среди детей в России, дал работнице одного областного телевидения интервью, которое затем было показано и по Всероссийскому телевидению. Позже я получил и видеозапись. Еще прощаясь с тележурналисткой, я сказал: "Наш возможный с Вами контакт или с людьми подобной профессии будет зависеть от того, как Вы прокомментируете передачу". Меня с моим другом заверили во всем наилучшем. Просмотрев у одного владельца телевизора копию передачи, я вначале не нашел ничего предосудительного. Я смог рассказать телезрителям о том, что меня простил Господь, о том, что Он дал мне возможность издавать новый евангелизационный журнал "День спасения" Но каково же было мое разочарование, когда редактор, говоря о детях, получивших рождественские подарки от верующих Запада, сказала: "Неважно, будут ли дети молиться Христу или Магомету, но важно то…" Это - словно "ложка дегтя в бочку меда" Для истинных христиан здесь комментарии излишни.
Зная же, что "вера от слышания, а слышание от слова Божия" (Рим.10:17), будем остерегаться увлечений всяким видением. Не стану долго останавливаться на этой теме, замечу лишь, что большинство проповедников Евангелия единодушны во мнении, что телевизор станет мощнейшим средством обольщения жителей нашей планеты. Не удивительно, что кое-где уже сегодня ведутся исследования по снабжению телевизора электронным глазом, который может наблюдать за телезрителем в его собственном доме. Для начала это может иметь, казалось бы, безобидный характер, мол, телекомпаниям нужно знать, к каким передачам тяготеют люди, чтобы опять-таки удовлетворить их спрос, или же эти исследования могут оправдываться в целях работы рекламных агентств. Но в конечном итоге все это ведет к одному тотальному контролю антихриста над людьми.
Для христианина же важно хранить себя чистым от этого строптивого и развращенного мира. Поэтому бодрствующие дети Божии держат дистанцию по отношению к предметам искушения и греха. А если кто-то этого не делал, то пусть такой сразу же, в момент познания истины, удалится от искушающего объекта, а равно и удалит искушающий объект от себя. И, если нужно, то не только займет необходимую дистанцию по отношению к нему, но даже обратится от него в бегство.
БЕГСТВО
В окружающем нас мире бегство, как правило, рассматривается как признак трусости.
Но Священное Писание нас учит, что иногда христианину нужно бежать. "Бегайте блуда" (1Кор.6:18), "Юношеских похотей убегай, а держись правды, веры, любви, мира со всеми призывающими Господа от чистого сердца" (2Тим.2:22), "убегайте идолослужения" (1Кор.10:14), "Имея пропитание и одежду, будем довольны тем. А желающие обогащаться впадают в искушение и в сеть и во многие безрассудные и вредные похоти, которые погружают людей в бедствие и пагубу, ибо корень всех зол есть сребролюбие, которому предавшись, некоторые уклонились от веры и сами себя подверти многим скорбям. Ты же, человек Божий, убегай сего, а преуспевай в правде, благочестии, вере, любви, терпении, кротости; подвизайся добрым подвигом веры, держись вечной жизни, к которой ты и призван и исповедал доброе исповедание пред многими свидетелями" (1Тим.6:8-12).
Замечательный пример бегства в необходимом случае нам описан на страницах Священного Писания из жизни Иосифа. И даже если он, будучи оклеветан, попал в тюрьму, то тюрьма стала для него избавлением от ежедневных искушений со стороны жены Потифара. Бог не оставил Своего верного слугу и в тюрьме и вывел его оттуда, возвысив до второго человека в Египте (Бытие главы 39-41).
Толкователь Библии Вернер де Боор называет бегство в вышеописанном случае "истинным мужеством". В толковании выражения Первого послания к Коринфянам 6:18 "Бегайте блуда" он пишет:
"Эта формулировка имеет большое практическое значение. В искушениях в половой области Павел не требует "противостоять", не призывает к "борьбе", подавлению или вытеснению опасных наклонностей. Здесь он может посоветовать только одно: "Бегите"! И притом так быстро и решительно, как только можно. Здесь только бегство является истинным мужеством. И в душепопечительстве можно дать только такой совет. Всякая борьба погружает во все более глубокое связывание. Это "бегство" тогда относится и к искушаемым книгам, картинам, местам и ситуациям".
Таков метод достижения победы в искушении в вышеописанной области, предложенный нам Самим Богом на страницах Священного Писания, потому что Он сотворил нас и знает нас.
Давид был мужественным человеком, о котором после победы над Филистимлянами женщины из народа восклицали: "Саул победил тысячи, а Давид - десятки тысяч!" (1Цар.18:7). Однако же, не убежав от греха, он впал в него. Хорошо еще, что он, будучи обличен Богом через пророка Нафана в своем грехе, покаялся, глубоко оплакав совершенный грех: "Я близок к падению, и скорбь моя всегда предо мною. Беззаконие мое я сознаю, сокрушаюсь о грехе моем" (Пс.37:18-19), "Но я открыл Тебе грех мой и не скрыл беззакония моего; я сказал: "исповедаю Господу преступления мои", и Ты снял с меня вину греха моего" (Пс.31:5).
Конечно, как говорит Ганс Рорбах в своей книге "Искушения и их преодоление", бежать нужно в верном направлении, а не куда-нибудь. Нередко убегающие от врагов бывали настигнуты только потому, что, не зная пути, попадали в тупик. Поэтому так важно знать путь! Нужно бежать к Голгофе. Иисус сказал: "Я есмь путь" (Иоан.14:6). "Имя Господа - крепкая башня: убегает в нее праведник, и безопасен" (Пр.18:10). Убежать в эту крепкую башню, в первую очередь, значит призвать Его имя, и всюду, где в чистоте и искренности произносится Его имя - можно рассчитывать на Его присутствие! Нужно спешить на колени, к Его Слову и подняться на труд!
Хорошо, когда христианин вырабатывает в себе добрые христианские принципы, по которым и живет. Совершенствуя и дополняя их, но, не отказываясь от них в угоду своему окружению, он научится побеждать в искушении. Эти принципы делают его опытным и становятся добрым посохом в пути. Христиане, живущие так, становятся все более совершенными, и у них "чувства навыком приучены к различению добра и зла" (Евр.5:14).
Искушения будут у нас всю жизнь. Даже старость не освобождает от них. Поэтому слова в Послании к Римлянам 8:28 "Притом знаем, что любящим Бога, призванным по Его изволению, все содействует ко благу" могут ободрить нас и там, где мы не сразу получаем ясность в положении, в котором оказались. Но впоследствии Господь нас обязательно через него чему-то научит и благословит, если только мы не будем роптать, но доверимся нашему доброму Пастырю.
Ныне покойный миссионер Генри Брукс из Канады, которого мне посчастливилось несколько раз слушать, однажды сказал: "Самые тяжелые минуты нашей жизни являются ключом для Божьих благословений".
И я уже не однажды убеждался в истинности этих слов. Господь имеет с нами добрые намерения, и Он не заинтересован в том, чтобы мы упали, но в том, чтобы мы достигли цели, ради которой Он нас искупил дорогою ценою - кровью Иисуса Христа. "Господь - Пастырь мой; я ни в чем не буду нуждаться: Он покоит меня на злачных пажитях и водит меня к водам тихим, подкрепляет душу мою, направляет меня на стези правды ради имени Своего" (Пс.22:1-3).
В заключение привожу отрывок из книги Джона Буньяна "Духовная война". Там речь идет в аллегорической форме об обольщении сатаною города под названием Душа. Затем Иисус, названный в книге Эммануилом, освобождает город. Жители города, как-то: князь Свободная воля, Совесть и так далее - участвуют в освобождении города от Диаволоса и его войска - диаволят. Диаволят ловили и публично вешали. Это означает для человека исповедание грехов.
Грех нужно вынести на свет, то есть исповедать перед Богом, а где нужно,- и перед людьми. Вспомним исповедание Давида. Он пишет: "Когда я молчал, обветшали кости мои от вседневного стенания моего, ибо день и ночь тяготела надо мною рука Твоя; свежесть моя исчезла, как в летнюю засуху. Но я открыл Тебе грех мой и не скрыл беззакония моего; я сказал: "исповедаю Господу преступления мои", и Ты снял с меня вину греха моего" (Пс.31:3-5). Кроме того, что Бог снял с него вину греха, Он вновь восстановил его силы, потому что болезнь вызвана на почве душевных переживаний из-за чувства вины.
Так вот, когда Эммануил со Своим войском освобождал город Душа, то некоторые диаволята все же спрятались в темных углах улиц или же в каких-то ямах и их не истребили. И вот, прощаясь с городом при вознесении к Своему Отцу, Эммануил держит к Душе прощальную речь и говорит: "Но, знаешь ли, почему Я до сих пор не истребил всех диавольцев, спрятавшихся в твоих стенах? - для того, чтобы заставить тебя бодрствовать, чтобы испытать твою любовь, и научить тебя оценить Мое могущество и самопожертвование. Кроме того, тебе через это нельзя будет забыть твоего прежнего низкого состояния, когда силы тьмы царствовали над тобой и обладали твоим замком.
Я знаю, что, если б Я уничтожил всех твоих внутренних врагов, ты бы тотчас заснула, и множество внешних вражьих сил накинулись бы на тебя во время твоего сна и овладели бы тобой. И потому Я оставлю в тебе некоторых из них, не с тем, чтобы они вредили тебе, но для твоего усовершенствования, что непременно будет, если ты станешь бодрствовать и бороться против них. Знай же, что они бы против тебя ни затеяли, Моя цель - внушить тебе убеждение, что только Мой Отец и Я можем научить тебя успешно сражаться против них, а потому их присутствие не удалит тебя от Нас, а, напротив, заставит тебя чаще прибегать к Нам за помощью.
Докажи же Мне твою любовь, дорогое Наше творение, за всю Мою благость к тебе. Оставайся всегда при Мне, твоем Друге, и Я буду стоять за тебя перед Отцом Моим и всем Его двором. Люби Меня настолько, чтобы превозмочь искушения, и Я буду любить тебя, несмотря на твои слабости".
Как-то на разборе Слова Божия в группе местных немцев-баптистов я услышал из уст пастора слова, которые были сказаны кем-то из святых мужей: "Нет такого греха, к которому я ни был бы способен, если бы не благодать Божия". О, какая скромность и в то же время какая глубина!
Библия, рисуя словами Апостола Павла портрет падшего человека, говорит: "Ибо знаю, что не живет во мне, то есть, в плоти моей, доброе; потому что желание добра есть во мне, но чтобы сделать оное, того не нахожу" (Рим.7:18). И все, что в нас есть доброго, мы получили от Того, Кто пострадал за нас, чтобы вернуть нам утерянное в Едеме подобие Божие. В другом месте Павел пишет: "Что ты имеешь, чего бы не получил? А если получил, что хвалишься, как будто не получил?" (1Кор.4:7). Поэтому всем, что мы имеем, и всем, чем мы сегодня являемся, как прощенные люди, избранные Божий, мы обязаны Иисусу Христу.
Иисус победил на кресте наши искушения, более того. Он победил на кресте самого искусителя-сатану! Он победил грех и смерть! Мы теперь можем жить, все более уподобляясь Ему.
Наступит время, когда борьба с искушением прекратится: "И отрет Бог всякую слезу с очей их, и смерти не будет уже; ни плача, ни вопля, ни болезни уже не будет; ибо прежнее прошло" (Отк.21:4). А на сегодня Слово Божие нам говорит: "Блажен человек, который переносит искушение, потому что, быв испытан, он получит венец жизни, который обещал Господь любящим Его" (Иак.1:12). И "знает Господь, как избавлять благочестивых от искушения" (2Пет.2:9). "Вас постигло искушение не иное, как человеческое; и верен Бог, Который не попустит вам быть искушаемыми сверх сил, но при искушении даст и облегчение, так-чтобы вы могли перенести" (1Кор.10:13).
Благослови Вас Господь!

Покой на пути добром

Дорогие друзья! У меня появилось желание поговорить с вами о том, что Библия говорит о возвращении покоя, утерянного человеком, оказавшимся в тяжелой стрессовой ситуации, или в растерянности, или в тупике жизни.
В основание нашего размышления на эту важную и столь волнующую сегодня многих людей тему возьмем Божье слово из книги пророка Иеремии: "Так говорит Господь остановитесь на путях ваших и рассмотрите, и расспросите о путях древних, где путь добрый, и идите по нему, и найдете покой душам вашим " (Иер.6:16) и из Евангелия от Матфея: "Приидите ко Мне, все труждающиеся и обремененные, и Я успокою вас, возьмите иго Мое на себя и научитесь от Меня, ибо Я кроток и смирен сердцем, и найдете покой душам вашим, ибо иго Мое благо и бремя Мое легко" (Мат.11:28-30)
Слова из книги пророка Иеремии сказаны Богом в повелительной форме. В форме, которая исключает любую попытку к самостоятельному принятию решения, но которая требует полного послушания, потому что другого пути к разрешению проблемы не дано: "Остановитесь на путях ваших и рассмотрите, и расспросите о путях древних, где путь добрый, и идите по нему, и найдете покой душам вашим".
Если мы обратим внимание на эти слова в некоторых других переводах Библии, то заметим, что смысл их в общем-то один и тот же, но в то же время они дополняют друг друга, давая читателю, владеющему несколькими языками, больше ясности, большее проникновение в Божью истину. И не только это эти слова вызывают восхищение и радость от того, что открывают глубину извечной Божьей верности, любви и заботы о Своем заблудшем народе.
И вот Господь говорит: "Остановитесь…".
Один из немецких переводов гласит: "Подступите к дорогам…", другой: "Ступите на пути…" и рассмотрите (оглянитесь) и расспросите, где "дороги старых времен" и который из них "путь добрый и идите по нему, и найдете покой душам вашим". Два английских перевода гласят: "Станьте на перекрестках дорог и посмотрите, и спросите, где старый исторический, добрый и лучший путь, и идите по нему, и найдете покой душам вашим, и будете жить в мире". Подстрочный перевод с еврейского на немецкий говорит: "и найдете место покоя для душ ваших".
О, дорогие читатели, любящие Священное Писание, это лишь краткий анализ одного библейского стиха о восстановлении утерянного сердечного покоя, но какая глубина, надежда и помощь открывается нам через него!
Неудивительно, что автор 118 Псалма говорит: "Радуюсь я слову Твоему, как получивший великую прибыль" (ст.162). Ведь как понятны нам такие выражения, как "остановитесь", "станьте на перекрестках дорог", "посмотрите", "спросите" или "расспросите". Они призывают к действию, которое не требует от человека никаких усилий, кроме послушания, и обещают ему то, что ему так часто не хватает: мир и покой у единственного места покоя - у Бога
Жизнь многих людей подобна тревожному полету голубя во время Ноева потопа, выпущенного Ноем из ковчега в то время, когда вода еще не сошла: "Потом выпустил от себя голубя, чтобы видеть, сошла ли вода с лица земли Но голубь не нашел места покоя для ног своих, и возвратился к нему в ковчег, ибо вода была еще на поверхности всей земли, и он простер руку свою, и взял его, и принял к себе в ковчег" (Быт8:8-9)
Итак, Господь говорит Своему заблудшему народу: "Остановитесь на путях ваших и рассмотрите, и расспросите о путях древних", где тот единственный, добрый путь ваших отцов и праотцов и "идите по нему, и найдете покой душам вашим". Где тот добрый путь, на котором вам было хорошо, так что и на сердце был мир и покой?
Рассматривая и расспрашивая, анализируйте и сделайте разумный вывод вернитесь к Богу, от Которого вы отпали, верьте в Него и идите Его путем.
Вера в Бога - это не самодовольное состояние человека, ограничивающегося тем, что, став христианином, он теперь посещает церковь, молится и радуется спасению. Нет. Это нечто большее.
Когда я изучал английский язык в канадском "Университете Виннипег", я попросил, чтобы вместо семинара "Бизнес" мне была предоставлена возможность посещать какой-либо теологический факультет для усовершенствования языка. На теологический факультет попасть не удалось, но зато я некоторое время посещал курс религии. Занятия проводил бывший выпускник библейской школы и некоторых других учебных заведений, теперь - профессор. Какова же была моя радость, когда, объясняя студентам из разных стран мира, что такое религия, он сказал "Religion - is a way of life". По-русски это означает: "Религия - это образ жизни", а если буквально, то "Религия - это путь жизни".
Истинная вера в Бога - это образ жизни, это путь, притом активный и святой. Это путь, это хождение, видимое и понятное для окружающих: даже для тех, кто незнаком с нашей верой и не читал Библию. Есть на эту тему в одном английском стихотворении такие замечательные слова (в моем свободном переводе на русский):

Я - Библия моего соседа,
Меня читает он при встрече:
Сегодня - в моем доме,
А завтра - на улице

Как тут не вспомнить слова Апостола Павла к Коринфянам: "Вы - наше письмо, написанное в сердцах наших, узнаваемое и читаемое всеми человеками, вы показываете собою, что вы - письмо Христово" (2Кор.3:2-3а)
Если мы, обратившись к Богу, пребываем на пути, которым для нас является Иисус, то сохраняем Божий мир и покой в сердце. Более того, мы с радостью можем свидетельствовать о Нем. На вопрос людей: "Как дела?" мы сможем ответить: "Слава Богу! Я счастливый человек!".
Это не высокие слова, я знаю, о чем пишу. Павел пишет молодому служителю Тимофею: "Ибо я знаю, в Кого уверовал" (2Тим.1:12).
Но что же делать, если этот покой все же утерян?
Господь в Своем Слове дал нам хороший совет, выраженный в четырех словах в повелительной форме, как вновь обрести утерянный покой: остановитесь, рассмотрите, расспросите и идите!
Надо сказать, что и современной психологии знаком подобный совет, который она дает человеку, оказавшемуся в стрессе и потерявшему покой, но вся беда в том, что она не указывает на Бога, а значит, и истинного и длительного покоя дать не может.
На одном из уроков английского языка наш класс посетила женщина-психолог нашего курса. Она рассказала о печальных последствиях стресса и как преодолеть или выйти из этого состояния.
Говоря о стрессе, следует пояснить, что слово стресс происходит от английского stress - напряжение и объясняется как "состояние напряжения, возникающее у человека под влиянием сильных воздействий".
Понятно, что стресс - это бич нашего времени. Такое напряжение порождает тягостное, нервозное и удручающее состояние, могущее привести даже к болезни, порою тяжелой и длительной: в зависимости от рода и степени стресса.
Нередко стресс возникает вследствие неупорядоченности жизни, неподготовленности к новым обстоятельствам, а иногда и неверных целей или неверно принятых решений, когда человек просто не в силах справиться с обстоятельствами, в которые попал.
И так как на курсе обучались студенты из различных стран мира (только в нашем классе были студенты из восьми стран), психолог пыталась просветить нас на случай стресса, "показав" путь выхода из него.
Слушая, я сразу решил, что, окончив курс, подготовлю на эту тему проповедь, так как нашел в ее лекции две хорошие иллюстрации.
Итак, психолог посоветовала нам на случай стресса, когда ничего не ладится и напряженность ведет к болезни, предпринять четыре действия:
1.Стоп
2. Глубоко дышать
3. Поразмыслить и
4. Принять верное решение.
Психолог также объяснила каждое из этих действий, к которому она призывала студентов.
Первое: когда она советовала остановиться, то имела в виду не продолжать того дела или осуществления решения, в результате которого возник стресс. Это очень просто: на время остановиться.
Второе: когда говорила, что нужно глубоко дышать, то руководствовалась учением йоги, которым занималась, стараясь выйти из депрессии.
Третье: поразмыслить означало взвесить все за и против: к примеру, если я продолжу эту работу или это занятие, то что это мне принесет? Будет ли мне легче или станет еще хуже?
А что это мне даст, если я предприму что-либо другое?
Четвертое: на основе анализа и размышлений принять верное решение и затем его осуществить.
Это - хорошая иллюстрация для лучшего усвоения вышеприведенных слов из книги пророка Иеремии.
На самом деле, что может быть лучше для человека, оказавшегося на ложном пути, как для начала,- остановиться. Что касается глубокого дыхания, то оно может и полезно, но когда я услышал этот совет, сразу же подумал: в такой ситуации надо не глубоко дышать, а молиться!
Психолог советует глубоко дышать, но правильно будет, если человек станет молиться. По окончании лекции я сказал психологу, намеренно выждав паузу, чтобы и весь класс, о котором я молился и которому свидетельствовал об Иисусе Христе, услышал, что, когда я в стрессе, то читаю Библию и молюсь. А сказал это по той причине, что она ввела моих одноклассников в заблуждение, рассказав о своем опыте освобождения и исцеления от нервного заболевания на почве стресса с помощью йоги: бесовского учения. Психолог сразу же ответила, что то, что хорошо для меня, может не быть хорошим для нее, указав на одну девушку из Кореи. Я в свою очередь добавил: может она это еще не испытала.
Конечно, это не значит, что я отвергаю пользу глубокого дыхания. Свежий воздух полезен всем, также и мне, долго сидящему за компьютером. Неудивительно, что одна уважаемая сестра в Господе, старица, звонившая мне, уже дважды спрашивала:
"Ну как, ты опять долго сидишь за компьютером?- и дальше советовала в телефонную трубку: - Тебе нужно больше движений, не забывай выходить на свежий воздух, делать гимнастику и прогулки". В ответ я улыбался и благодарил. Она права.
Что касается совета поразмыслить и взвесить все за и против, то я сразу полностью согласился с нашей гостьей. Но разве не то же самое, и к тому же на несколько тысяч лет раньше, советует Господь? Библия говорит: "И рассмотрите, и расспросите о путях древних, где путь добрый...". Разве это действие не включает в себя и размышление, и анализ путей, которыми идут люди? Конечно, да.
Как-то в киргизском городе Канте я посетил уважаемого старца - брата во Христе. Как только я вошел в его дом и спросил, чем он занимается, то старец, указав в открытой Библии на столе на Притчи Соломоновы, сказал: "Да вот, исследую путь праведника и путь нечестивого!"
Сегодня, когда я вспоминаю об этом случае, со времени которого прошло уже более десятка лет, мне по-новому становится дорог пытливый интерес этого богобоязненного старца к доброму, древнему пути праведника. Путь праведника, о котором пишет мудрый Соломон, это и есть путь добрый, указанный Богом!
И если уж старец, который сейчас у Господа и который имел мир с Богом, размышлял над путями нечестивого и праведника, чтобы все более утверждаться на пути добром, то насколько больше это следовало бы делать людям, стоящим на распутьи или еще находящимся на злом пути?!
"И рассмотрите, и расспросите о путях древних, где путь добрый..."!
Что касается последнего совета психолога: принять верное решение, то он бесспорно очень важен. Но в нашем случае Господь не требует от человека конкретных усилий к этому, потому что данное Им повеление - рецепт для обретения покоя для души настолько ясен, что не оставляет места для выбора: или продолжение бед и тревог на ложном пути, или покой на пути добром! Поэтому Господь ограничивается коротким и ясным повелением: найдя старый и добрый путь - идите по нему!
Когда мы как пешеходы стоим на перекрестке при красном свете и он, при коротком предупреждении желтым, сменяется зеленым, то мы идем. Нам не нужно принимать решения, на какой свет идти, потому что знаем правила хождения и последствия его нарушения для жизни.
Зеленый - означает идти! - таким выражением одна канадская фирма рекламировала аренду и продажу своих автомобилей ("Green - means go!").
Мой дорогой читатель. Господь на пути спасения и обретения покоя для души "зажег" зеленый свет. Иисус Христос умер за наши грехи и воскрес для нашего оправдания. Он открыл нам путь на небо, путь ко спасению. И это спасение только в Нем. Он говорит: "Приидите ко Мне, все труждающиеся и обремененные, и Я успокою вас; возьмите иго Мое на себя и научитесь от Меня, ибо Я кроток и смирен сердцем, и найдете покой душам вашим; ибо иго Мое благо, и бремя Мое легко" (Мат.11:28-30).
При зеленом свете мы идем или трогаем с места автомобиль. Один евангелист рассказывал, что в Берлине, в случае, если пешеход замешкался при зеленом, говорили: "Зеленее не будет". Это значит, что горящий сейчас зеленый - достаточен.
Мой друг, так и в отношении благодати: "зеленее не будет". Сегодняшнее благоприятное время для спасения достаточно. Ты не знаешь, какие времена наступят завтра и доживешь ли до лучших дней, которые рисуешь себе в воображении, и наступят ли они вообще? Самое лучшее время - это сегодня. Библия в вопросах спасения знает только настоящее время - теперь, сегодня. "Ныне, когда услышите глас Его, не ожесточите сердец ваших..." (Евр.3:7-8). А Апостол Павел говорит: "Вот, теперь время благоприятное, вот, теперь день спасения" (2Кор.6:2).
Как просты и понятны слова из Иер.6:16 в двух английских переводах (их смысл переведен на русский и обобщен мною в одно предложение): "Станьте на перекрестках дорог и посмотрите, и спросите, где старый исторический, добрый и лучший путь, и идите по нему, и найдете покой душам вашим, и будете жить в мире"!
А сколько людей вокруг нас, не говоря уже на всей земле, не имеют покоя? Может быть, дорогой читатель, ты один из них? Может, ты из тех, кто еще никогда не молился Богу о прощении, и, может быть тот, который так истосковался по настоящему миру и покою для истомленной и разбитой грехом души?
О, как я желаю тебе помочь через эту проповедь прийти к Иисусу, Который ждет тебя и говорит: "Приидите...". И я молюсь, чтобы ты пришел к Нему. Иисус - это все, что тебе нужно для спасения и счастья!
Но, может, ты из тех, кто верит в Бога и Им прощен. Ты любишь Его и служишь Ему, но по каким-то причинам не сориентировался, не бодрствовал и попал в затруднительное положение. Может, тогда тебе поможет другая иллюстрация, услышанная мною во время той же лекции о том, как преодолеть стресс или выйти из него, особенно, когда он принял очень тяжелую форму:
В одном коллективе работал молодой, очень одаренный, менеджер, то есть управляющий. Заметив его особые качества и дарования, дирекция решила предложить ему более ответственную работу. Вначале он отказывался, говоря, что опасается не справиться с доверием, но ему говорили: "Ты можешь!". Он согласился. И действительно успешно справлялся с работой, так что дело пошло вперед. Спустя время ему предложили перенять руководство уже большим коллективом, но он снова говорил, что не может, но ему говорили: "Ты можешь!". Он опять согласился и, действительно, справился. Когда он уже достаточно освоился на новом месте, ему опять предложили повышение, и, как и раньше, он говорил, что не может, и никак не хотел соглашаться на более ответственную работу. Но его, как и раньше, уговорили: "Ты можешь!".
Он опять согласился.
Но дело уже не шло так, как ему хотелось и как ожидалось другими. Он понял, что на самом деле не может. Но вокруг этого не могли или не хотели понять. От переживаний он заболел. Болезнь приняла тяжелую и затяжную форму. Он провел долгое время в больнице. Он стал размышлять, что же делать дальше. Времени на размышление у него теперь было достаточно.
Для восстановления утерянного здоровья он решил заняться рыбалкой. Это занятие успокаивало его, и наш "менеджер" стал поправляться. Вскоре он выздоровел и решил никогда больше не возвращаться на прежнюю работу. Вместо этого он открыл школу по обучению рыболовов. Дело у него пошло так хорошо, что со временем у него появился хороший доход: 60 000 долларов в год.
Этой историей я нисколько не хотел бы убедить кого-либо стать рыболовом, если уж - то "ловцом человеков". Это Иисус сказал Петру: "Не бойся, отныне будешь ловить человеков". А "ловить человеков" значит приводить людей к Иисусу.
Но этим примером я желаю показать, как человек, который приняв неверное решение и поднявшись по служебной лестнице выше своих способностей, оказался в большой беде. И как он, будучи остановленным болезнью, стал размышлять и анализировать ситуацию и, приняв решение, занялся делом, которое вернуло ему здоровье и возвратило покой.
Впрочем, об опасности подъема по служебной лестнице в несоответствии со способностями я читал еще годами назад в советском журнале "Журналист". В одном из журналов был опубликован интересный материал о том, что врачи пришли к заключению, что когда руководящие работники заболевают на почве стресса и перегрузки, возникших по причине того, что занимаемая должность им просто не по плечу, то нет более лучшего для них, как спуститься по служебной лестнице. И как только они это делают, то все становится на свои места - они выздоравливают.
Возвращение к исходной позиции, если это возможно, полезно и в христианской жизни, когда по причине неверно принятого решения мы теряем душевный покой и благословение в домашней жизни, служении, работе или учебе. Если же невозможно возвращение к исходной позиции, то изменение тупиковой ситуации будет возможно другим путем, потому что Бог никогда не закрывает все двери на нашем пути, а только те, которые не содействуют нашему благу. Порою Он закрывает нам двери не только тоща, когда нам что-то угрожает, но и тогда, когда на знакомом, привычном пути мы уже не приносим для Него столько плода, сколько можем принести на пути новом.
Может в этом случае нас ободрят слова, сказанные Иисусом Симону: "Отплыви на глубину, и закиньте сети свои для лова. Симон сказал Ему в ответ: Наставник! мы трудились всю ночь и ничего не поймали; но по слову Твоему закину сеть. Сделавши это, они поймали великое множество рыбы, и даже сеть у них прорывалась" (Лук.5:4-6). Или слова Божий из книги пророка Иеремии: "Распашите себе новые нивы и не сейте между тернами" (Иер.4:3). Мой друг, если же все двери на твоем пути закрыты, и при каждом новом стуке в одну из этих дверей твое сердце учащенней бьется, и ни одна из них не отворяется, то остановись и доверь дело Богу, как написано: "Предай Господу путь твой, и уповай на Него, и Он совершит" (Пс.36:5) или: "Предай Господу дела твои, и предприятия твои совершатся" (Пр.16:3). Вскоре ты увидишь, что эти слова исполнятся: Господь откроет тебе новую дверь! Он откроет ее так, что ты поймешь, что это то, что тебе нужно, и в твоем сердце опять воцарится мир. Ты снова сможешь радоваться, потому что на горизонте стало светло. Тогда поблагодари Бога и смело иди вперед.
Понятно, что в небольшом материале о возвращении покоя мы не сможем коснуться всех стрессовых причин, ведущих к его нарушению, а также и показать всех путей по его возвращению. Но все же мне хотелось бы обратить внимание еще на одну причину стресса и нарушения покоя - это споры, в которые может быть вовлечено дитя Божье. Путь к покою в таком случае: оставить спор, даже если ты при этом что-то потеряешь. Бог будет с тобою и даст тебе больше, нежели ты имел.
Замечательным примером в данном случае является история Исаака, которого Бог обильно благословил в Гераре: "И сеял Исаак в земле той, и получил в тот год ячменя во сто крат: так благословил его Господь. И стал великим человек сей, и возвеличивался больше и больше до того, что стал весьма великим. У него были стада мелкого и стада крупного скота и множество пахотных полей, и Филистимляне стали завидовать ему. И все колодези, которые выкопали рабы отца его при жизни отца его, Авраама, Филистимляне завалили и засыпали землею. И Авимелех сказал Исааку: удались от нас; ибо ты сделался гораздо сильнее нас. И Исаак удалился оттуда, и расположился шатрами в долине Герарской, и поселился там" (Быт.26:12-17).
Это повествование настолько ясно, что не нуждается в особом комментарии. Когда в земле наступил голод, то Бог явился Исааку и сказал ему, чтобы тот не ходил в Египет, но жил в земле, о которой Он скажет ему. И Бог обещал обильно благословить его благословением, обещанным Аврааму, что Он и исполнил. И вот мы видим, как Бог благословляет Своего избранника. Не земля была настолько плодоносной, но Бог дал повеление земле произвести урожай во сто крат. И скот его размножил, так что Исаак стал весьма богат. Филистимляне же завидовали ему и притесняли. И когда Авимелех попросил его удалиться, то Исаак пошел, зная, что не местность, но Бог благословил его. Удалившись, он, казалось, разбил шатры на расстоянии, безопасном от завистливых ссор. Идя по историческим стопам своего богобоязненного отца Авраама, "вновь выкопал Исаак колодези воды, которые выкопаны были во дни Авраама, отца его, и которые завалили Филистимляне по смерти Авраама; и назвал их теми же именами, которыми назвал их отец его" (ст.18).
Будучи мужем веры, Исаак дорожил историей отца и своего народа, зная, что эта история пишется Богом для великой цели. Но он не только выкапывал старые колодцы, но копал и новые: "И копали рабы Исааковы в долине, и нашли там колодезь воды живой. И спорили пастухи Герарские с пастухами Исаака, говоря: наша вода. И он нарек колодезю имя: Есек; потому что спорили с ним. Выкопали другой колодезь; спорили также и о нем; и он нарек ему имя: Ситна" (ст.19-21).
Люди, призванные Богом для великой цели, всегда копают колодцы духовного благословения, из которых не только пьют сами, но которыми пользуются и другие. Но, к сожалению, порою зависть тех, кто не призван копать колодцы или ленится это делать, настолько делает завистников слепыми, что разрушает эти колодцы и оазисы христианской радости вокруг них по принципу, свойственному неразумным детям: "Сам не гам, и другим не дам". В таком случае пример Исаака достоин подражания и является единственно верным для возвращения покоя и достижения Богом указанной цели: "И он двинулся отсюда, и выкопал иной колодезь, о котором уже не спорили; и нарек ему имя: Реховоф; ибо, сказал он, теперь Господь дал нам пространное место, и мы размножимся на земле" (ст.22). Другие переводы гласят: мы сможем расти, цвести и плодоносить на земле.
Воистину, когда дети Божьи уходят в сторону от завистников, спорящих о "колодцах", которых не копали, то Бог дает им новые колодцы и покой на душе, так что они начинают растим, цвести и плодоносить.
Дорогой читатель, я надеюсь, что ты оценил мою откровенность. Может и ты сейчас находишься в положении, когда тобою утерян покой. И как же я буду рад, если узнаю, что эта проповедь-беседа помогла тебе. Ведь с этой целью я и написал ее.
Прощаясь с тобою на этот раз, хочу еще раз обратить твое внимание на слово Божье, приведенное мной в начале: "Так говорит Господь: остановитесь на путях ваших и рассмотрите, и расспросите о путях древних, где путь добрый, и идите по нему, и найдете покой душам вашим..." (Иер.6:16) и из Евангелия от Матфея: "Приидите ко Мне, все труждающиеся и обремененные, и Я успокою вас; возьмите иго Мое на себя и научитесь от Меня, ибо Я кроток и смирен сердцем, и найдете покой душам вашим; ибо иго Мое благо, и бремя Мое легко" (Мат.11:28-30).
А если у тебя еще нет мира с Богом, то попроси Его простить тебя во имя Иисуса. Сделай это в простой и искренней молитве.
Это и будет первый шаг на пути добром!
Благослови тебя Господь!


Эндрю Мюррей

"Полная отдача"
и другие лекции

Содержание

Полная отдача
Плод Духа - любовь
Отделенные для Духа Святого
Покаяние Петра
Невозможное человекам возможно Богу
"Бедный я человек!"
Начавши в Духе
Cоблюдаемые силою Божиею
Вы - ветви

Полная отдача

"Венадад, царь Сирийский, собрал все свое войско, и с ним были тридцать два царя, и кони и колесницы, и пошел, осадил Самарию и воевал против нее. И послал послов к Ахаву, царю Израильскому, в город, и сказал ему: так говорит Венадад: серебро твое и золото твое - мои, и жены твои и лучшие сыновья твои - мои. И отвечал царь Израильский и сказал: да будет по слову твоему, господин мой царь: я и все мое - твое"
3Цар.20:1-4
Венадад просил полной отдачи, и Ахав дал ему то, что он просил - полную отдачу. Я хочу использовать эти слова: "…да будет по слову твоему, господин мой царь: я и все мое - твое" - как слова полной отдачи, с которыми каждое чадо Божие должно отдать себя своему Отцу. Мы слышали об этом раньше, но нам нужно слышать об этом как можно чаще: условие получения Божьего благословения - это полная отдача всего в Его руки. Слава Богу! Если наши сердца готовы к этому, то нет предела тому, что Бог сделает для нас, и нет конца тем благословениям, которые Бог дарует нам.
Полная отдача - позвольте мне сказать, откуда я взял эти слова. Я их использовал сам часто, и вы слышали эти слова бесконечное число раз. Но однажды в Шотландии я был в компании, где мы разговаривали о состоянии Христовой Церкви и о самой большой нужде Церкви и верующих; в нашей компании был богобоязненный человек, который много занимался подготовкой работников. И я спросил его, что он может сказать о самой большой нужде Церкви и какое послание должно быть проповедано. Он ответил очень тихо, просто и решительно:
"Самое главное - полная отдача Богу".
Слова поразили меня как никогда. Этот мужчина начал рассказывать, как он, общаясь с работниками, обнаружил, что если они тверды в том, чему их учат, даже если они отстают в этом, но все-таки хотят учиться и готовы получать помощь, то они всегда достигнут результата. С другой стороны, те, кто нетверды, очень часто, отставая, оставляют работу. Условия получения полного Божьего благословения - полная отдача Ему.
А сейчас я хотел бы по благодати Божьей сказать вам следующее - ваш Бог на небесах отвечает на ваши молитвы, в которых вы просите о благословении на вас и окружающих, с одним условием: готовы ли вы отдать себя полностью в Его руки? Каков будет наш ответ? Бог знает, что есть сотни сердец, которые уже сказали это, и сотни тех, которые желают сказать это, но не осмеливаются. Есть сердца, которые сказали это, но испытали унизительное падение, и которые чувствуют себя осужденными, потому что они не нашли секрет силы жить такой жизнью. Пусть Господь даст слово каждому из нас!
Позвольте мне сказать в первую очередь то, что Бог требует этого от нас.
Бог ожидает вашей отдачи.
Да, это сокрыто в самой природе Бога. Бог не может делать по-другому. Кто такой Бог? Он фонтан жизни, единственный источник существования власти и благости, и по всей вселенной нет ничего доброго, как только то, что делает Бог. Он сотворил солнце и луну, и звезды, и цветы, и деревья, и траву; и не подчинены ли они все полностью Богу? Не позволяют ли они делать в них то, что Ему угодно? Когда Бог одевает лилию красотою, не отдается ли она, не подчиняется ли она, не соглашается ли она с Богом, когда Он создает в ней эту красоту? И, искупленные дети Божьи, о, как вы можете думать, что Бог будет совершать Свою работу там, где отдано Ему половина или часть? Бог не может этого сделать. Бог - это жизнь, любовь, благословения, сила, безграничная красота, и Он с удовольствием открывает Себя каждому чаду, готовому принять Его. Но этот недостаток абсолютной отдачи - единственное, что мешает Богу. И теперь Он приходит и как Бог требует этого.
Вы знаете в ежедневной жизни, что такое полная отдача. Вы знаете, что у всего должны быть свои определенные цель и предназначение. У меня в кармане есть ручка, и эта ручка полностью отдана одной работе - письму, и эта ручка должна быть полностью подчинена моей руке, если я хочу ее использовать. Если кто-то частично держит ее, я не могу ею писать. Это пальто полностью отдано мне, чтоб покрывать мое тело. Это здание полностью отдано для религиозных служений. И теперь вы ожидаете, что в вашем бессмертном существовании, в божественной природе, которую вы получили при возрождении, Бог может совершать Свою работу каждый день и каждый час, даже если вы не отданы полностью Ему? Бог не может. Храм Соломона был полностью отдан Богу, когда он был посвящен Богу. И каждый из нас является храмом Божьим, в котором Господь живет и работает могущественно при одном условии - абсолютной отдачи Ему. Бог требует этого, Бог достоин этого, и без этого Он не может совершать Свою благословенную работу в нас.
Бог не только требует этого, но Он сам совершает это.

Бог совершает твою отдачу
Я уверен, что есть много сердец, которые говорят: "Да, но полная отдача включает в себя слишком много!" Кто-то скажет: "О, я прошел слишком много испытаний и страданий, но во мне осталось еще очень много самолюбия, и я не осмеливаюсь отдать его, потому что я знаю, что это вызовет слишком много трудностей и боли".
Увы! Увы! У Божьих детей возникают такие мысли о Нем, такие жестокие мысли. О, я хочу сказать вам страшную и обеспокоивающую вещь. Бог не требует от вас полной отдачи своими силами или своей силой воли, Бог готов Сам сделать это в вас. Разве не написано: "Потому что Бог производит в вас и хотение, и действие по Своему благоволению"? (Фил.2:13) И это то, что мы должны искать - пасть ниц пред Богом до тех пор, пока наши сердца не научаться верить, что Вечный Бог Сам придет, чтобы исправить то, что неправильно, победить зло и совершить то, что угодно с Его стороны. Бог Сам совершит это в вас.
Посмотрите на людей Ветхого Завета, таких как Авраам. Вы думаете, это было случайностью, что Бог нашел такого человека, отца верных и друга Бога, и таков ли был Авраам сам, без Бога, была ли у него такая вера, такое послушание и такое посвящение? Вы знаете, что нет. Бог взрастил его и приготовил его, как инструмент для Своей славы.
Разве не сказал Бог фараону: "Для того самого Я и поставил тебя, чтобы показать над тобою силу Мою…"? (Рим.9:19)
Если Бог так говорит о нем, не скажет ли Он намного больше о каждом Своем ребенке?
О, я хочу ободрить вас, я хочу изгнать всякий страх. Придите с этим слабым желанием; если есть страх, который говорит: "О, у меня недостаточно сильное желание, я не готов ко всему, что может прийти, я не чувствую достаточно дерзновения, чтобы сказать, что я могу все преодолеть" - я умоляю вас, научитесь познавать и доверять вашему Богу сейчас. Скажите: "Боже, я хочу, чтоб ты сделал меня готовым". Если что-то удерживает вас, или вы боитесь принести что-нибудь в жертву, придите к Богу сейчас и убедитесь, как благ ваш Бог, и не бойтесь того, что Он может потребовать от вас то, что Он вам не дарует.
Бог приходит и предлагает совершить полную отдачу в вас. Все эти поиски, колебания и желания, которые есть в вашем сердце, я хочу сказать, что это притяжение божественного магнита, Иисуса Христа. Он жил жизнью полной отдачи, вы являетесь Его собственностью; сейчас Он живет в вашем сердце Своим Духом Святым. Вы мешали Ему и мешали ужасно, но Он желает помочь вам получить Его полностью, и Он приходит и влечет вас Своей вестью и словами. Разве вы не придете и не доверите Богу совершить в вас эту полную отдачу Ему? Да, благословен Бог, Он может это сделать, и Он сделает это.
Бог не только требует этого и совершает это, но Он принимает, когда мы приносим Ему нашу отдачу.

Бог принимает вашу отдачу
Бог совершает это в тайне наших сердец, Бог побуждает нас тайной силой Своего Духа Святого прийти и высказать, и мы должны будем принести и отдать Ему эту полную отдачу. Но помните, когда вы приходите и приносите Богу свою абсолютную отдачу, то это может быть, если это касается ваших чувств или вашего сознания, что-то совсем несовершенное, и вы можете сомневаться и колебаться, и говорить: "И это полная отдача?"
Но, о, помните, был однажды человек, которому Иисус сказал: "если сколько-нибудь можешь веровать, все возможно верующему". И в его сердце был страх, и он воскликнул: "верую, Господи! помоги моему неверию". (Мар.9:23-24)
Эта была вера, которая восторжествовала над дьяволом, и злой дух был изгнан. И если вы придете и скажете: "Господь, я отдаю себя в полное подчинение моему Богу", даже если это будет сказано с трепещущим сердцем и с мыслью: "Я не чувствую силы, я не чувствую твердости, я не чувствую уверенности", вы достигните цели. Не бойтесь, но просто придите такой, какой вы есть, и даже среди ваших колебаний будет проявляться сила Духа Святого.
Разве вы не узнали, что Святой Дух работает с могущественной силой, когда с человеческой стороны все кажется хрупким? Посмотрите на Господа Иисуса в Гефсимании. Мы читаем, что Он вечным Духом принес Себя в жертву Богу. Всемогущий Дух Божий сделал Его способным совершить это. И все-таки боль и страх, и ужасная печаль сошла на Него, но как Он молился! Фактически, вы не можете видеть никаких признаков могущественной силы Духа, но Дух Божий присутствовал там. И поэтому даже если вы слабы, боитесь и колеблитесь, но верите в скрытую работу Божьего Духа, не бойтесь, но просто отдайте себя.
И когда вы действительно отдали себя в полное подчинение, пусть это будет с верой в то, что Бог сейчас это принял. Это очень важный момент, и мы очень часто это упускаем - то, что верующие должны полностью довериться Богу в вопросе отдачи. Я умоляю вас, доверьтесь Богу. Мы хотим получать помощь, каждый из нас, поэтому, чтобы в нашей ежедневной жизни мы могли видеть Бога ясней, Бог должен занимать правильное положение, быть "всем во всем". И если мы хотим, чтоб это проходило через всю нашу жизнь, давайте начнем прямо сейчас и отведем свой взгляд от себя и посмотрим на Бога. Пусть каждый верит - я, жалкий червь земной и колеблющееся чадо Божие, полное падений, греха и страха, склоняюсь сейчас, и никто не знает, что сейчас проходит через мое сердце, и я в простоте говорю: "О, Боже, я принимаю Твои условия; я умоляю о благословениях для себя и других, и я принял Твои условия абсолютной отдачи" - когда ваше сердце говорит это в глубокой тишине, помните, Бог присутствует рядом, и Он обратил внимание на это и записал в Свою книгу, и вы теперь стали собственностью того Бога, который присутствует рядом. Вы можете не чувствовать это, вы можете не осознавать это, но вы стали собственностью Бога, если вы доверились Ему.
Бог не только требует этого, не только совершает это, не только принимает, когда я приношу свою отдачу, но Бог утверждает это.

Бог утверждает вашу отдачу
У многих с этим трудности. Люди говорят: "Дух меня коснулся на собрании или на общении, и я посвятил себя Богу, но это прошло. Я знаю, что это может длиться неделю или месяц, но затем начинает угасать и через какое-то время уходит совсем".
Но послушайте! Это потому, что вы не верите тому, что я сейчас вас скажу и о чем напомню. Когда Бог начал в вас работу полной отдачи и когда Бог принял вашу отдачу, тогда Он Сам заботится об этом и поддерживает. Вы верите этому?
В вопросе отдачи есть две стороны: Бог и я - я червь и Бог, вечный и всемогущий Иегова. Червь, боишься ли ты сейчас доверить себя этому могущественному Богу? Бог готов. Верите ли вы, что Он может поддерживать постоянно, день за днем, миг за мигом?
День за днем я поддерживаем Его любовью.
День за днем я получаю жизнь свыше.
Если Бог позволяет солнцу светить на вас день за днем, без перерыва, разве не позволит Он светить Своей жизни на вас каждое мгновение? И почему вы не испытали это? Потому что не доверились Богу в этом, и вы не отдали себя полностью Богу.
Жизнь полной отдачи имеет свои трудности. Я не отрицаю этого: да, она имеет больше чем просто трудности - эта жизнь совершенно невозможна человеку. Но благодатью Божьей, силой Божьей, силой Духа Святого, живущего в нас, это жизнь, к которой мы призваны, и жизнь, которая возможна для нас, слава Богу! Давайте верить, что Бог поддержит ее.
Некоторые из вас читали слова одного святого, который на свое 90-летие рассказывал о Божьей благости к нему - я имею в виду Джорджа Мюллера. Как вы думаете, что он считал секретом своего счастья и всех благословений, который Бог дал ему? Он сказал, что есть две причины. Одна из них - это то, что благодать сделала его способным хранить добрую совесть перед Богом день за днем; другая причина - это то, что он любил Слово Божие. Да, добрая совесть - это полное послушание Богу день за днем и общение с Ним каждый день через Его Слово и молитву - это жизнь полной отдачи.
Такая жизнь имеет две стороны - с одной стороны, полная отдача - это делать то, что Бог хочет от вас; с другой стороны позволить Богу делать то, что Он хочет.
Во-первых, делать то, что Бог хочет от вас.
Отвергните себя полностью ради воли Божьей. Вы знаете немного об этой воле, но недостаточно, далеко не все. Но искренне скажите Господу Богу: "Твоей благодатью я желаю исполнять Твою волю во всем, каждое мгновенье, каждый день". Скажите: "Господь Бог, да не выйдет ни одного слова из моих уст, которое не будет прославлять Тебя, да не будет проявлен мой характер не для Твоей славы, да не будет проявлены любовь и ненависть в моем сердце не для Твоей славы и не согласно Твоей святой воли".
Кто-то скажет: "Вы думаете, это возможно?"
Я спрашиваю, что Бог обещал вам, и что Бог может сделать, чтоб наполнить полностью отданный Ему сосуд? О, Бог хочет благословить вас больше, чем вы ожидаете. С самого начала "не видел того глаз, не слышало ухо, и не приходило то на сердце человеку, что приготовил Бог любящим Его". Бог приготовил то, что вы не можете услышать, благословение намного чудесней, чем вы можете себе представить, намного могущественней, чем вы можете себе вообразить. Это Божественные благословения. Скажите прямо сейчас: "Я отдаю себя полностью Богу, Его воле, чтоб делать только то, что Бог хочет от меня".
Бог сделает вас способным прожить жизнью полной отдачи.
С другой стороны, придите и скажите: "Я отдаю себя полностью Богу, чтоб позволить Ему производить во мне хотение и действие по Своему благоволению, как Он пообещал".
Да, живой Бог хочет работать в Своих детях так, как мы не можем этого представить, но как Слово Божье открывает нам, и Он хочет работать в нас каждое мгновение. Бог желает поддерживать наши жизни. Только позвольте, чтоб ваша полная отдача была простым, детским и открытым доверием.

Бог благословляет, когда вы полностью отдаетесь Ему
Эта полная отдача Богу будет чудесно благословлена.
То, что Ахав сказал своему врагу, царю Венададу - "да будет по слову твоему, господин мой царь: я и все мое - твое" - разве мы не должны сказать так же нашему Богу и любящему Отцу? Если мы так говорим, Божии благословения приходят на нас. Бог хочет, чтоб мы были отделены от этого мира; мы призваны, чтоб выйти из этого мира, который ненавидит Бога. Выйдите для Бога и скажите: "Господь, все для Тебя". Если вы это говорите с молитвой и говорите это в уши Божии, Он примет и научит вас этому.
Я говорю вам, Господь вас благословит. Вы молитесь о благословениях. Но помните, должна быть полная отдача. Вы это видите каждый раз, когда садитесь пить чай. Почему чай наливается в чашку? Потому что она пуста и отдана для чая. Но налейте чернила или уксус, или вино в нее - возможно ли будет тогда налить в этот сосуд чай? Сможет ли Бог наполнить вас, если вы не полностью отданы Ему? Нет, не сможет. Давайте верить, что у Бога для нас есть чудесные благословения, если мы будем стоять твердо в Боге и говорить, может даже с колеблющейся волей, но с верящим сердцем: "О, Боже, я принимаю Твои требования. Я - Твой, и все мое - Твое. Полная отдача - это то, что желает моя душа по Божьей благодати".
У вас может не быть четкого и сильного желания освобождения, как вы хотели бы, но смирите себя перед Ним и осознайте, что вы огорчали Духа Божия своим самоволием, самоуверенностью и своими попытками. Склонитесь смиренно перед Ним с исповеданием всего этого и попросите Его разбить ваше сердце и показать, что вы прах перед Ним. Затем, когда вы склонитесь перед Ним, просто примите Божие учение, что в вашей плоти нет ничего доброго и ничто не может помочь вам, кроме другой жизни, которая должна наполнить вас. Вы должны отвергнуть себя раз и навсегда. Отвергнув себя, вы получите силу в вашей жизни, и затем Христос войдет и полностью завладеет вами.
Когда Петр получил освобождение? Когда произошла перемена? Перемена началась, когда Петр заплакал, и Дух Святой сошел и наполнил его сердце.
Бог Отец любит давать нам силу Духа. В нас живет Дух Божий. Мы приходим к Богу, признавая это и прославляя Бога за это и в то же время осознавая, что мы огорчали Духа. И затем мы склоняемся на колени перед Отцом и просим Его, чтоб Он укрепил нас силой Духа во внутреннем человеке и чтоб Он наполнил нас Своей могущественной силой. И когда Дух открывает нам Христа, Христос входит в наши сердца, чтоб жить вечно, и наше "Я" изгоняется.
Давайте склонимся перед Богом в смирении и признаем пред Ним положение всей Церкви. Никакие слова не могут описать печальное состояние Церкви Христовой на земле. Хотел бы я, чтоб у меня были слова, которые могли бы описать то, что я иногда чувствую, видя вокруг себя христиан. Я не говорю в номинальных христианах, но я говорю о сотнях и тысячах искренних и серьезных христиан, которые не живут жизнью, наполненной Божьей силой или для Его славы. Так мало силы, так мало посвящения и освящения перед Богом, так мало осознания того, что христианин - это человек, полностью отданный Божьей воле! О, мы хотим исповедать грехи людей Божьих вокруг нас и смирить себя. Мы члены больного тела, и болезнь всего тела мешает нам и разбивает нас, пока мы не придем к Богу и через исповедание не отделим себя от мира, с холодностью друг ко другу, отдав себя полностью Богу.
Сколько христианской работы было сделано в духе плоти и силой "Я"! Сколько совершается день за днем работы, в которой человеческая энергия - наша воля и наши мысли о работе - постоянно прославляется, в которой очень мало ожидания Господа и силы Святого Духа! Давайте исповедуемся. Но, когда мы исповедуем греховное нестабильное состояние Церкви перед Богом, давайте посмотрим на нас самих. Кто действительно хочет освобождения от силы нашего "Я", кто действительно осознает власть "Я" и плоти, и кто возжелает отдать это к ногам Христа? В этом освобождение.
Я слышал, как один искренний христианин говорил о "жестокой" мысли разделения и смерти. Вы так не думаете, неправда ли? Что мы должны думать о разделении и смерти? Следующее: смерть была дорогой к славе для Христа. Для того чтоб иметь радость, Он претерпел крест. Крест был местом рождения Его вечной славы. Вы любите Христа? Хотите ли вы быть во Христе, а не как Христос? Пусть смерть будет самым желаемым для вас на земле - смерть "Я" и общение со Христом.
Отделение - вы думаете, трудно быть призванным к полной свободе от мира и через это отделение соединиться с Богом и Его любовью, через отделение приготовиться к жизни и хождению с Богом каждый день? Конечно же необходимо сказать: "Все, что приносит мне разделение и смерть - это к жизни, наполненной общением с Богом и Христом".
Придите и возложите свое "Я" и плоть к ногам Христа. Затем доверьтесь Ему. Не старайтесь понять все это, но придите с живой верой в то, что Христос войдет в вас силой Своей смерти и силой Своей жизни; и затем Святой Дух наполнит ваше сердце Христом - распятым, воскресшим и живущим в славе.

Плод Духа - любовь

Я хочу посмотреть на жизнь, исполненную Духом Святым, больше с практической стороны и показать, как эта жизнь будет проявляться в нашем повседневном хождении и поведении.
Вы знаете, что в Ветхом Завете Дух Святой сходил на людей как Божий Дух откровений, чтобы открыть тайны Божии или чтобы наделить силой для выполнения Божьей работы. Но Он не обитал в них. Сейчас многие хотят дар Ветхого Завета - силу для работы, но знают очень мало о даре Нового Завета - обитающем внутри Духе, изменяющем и обновляющем всю жизнь. Когда Бог дает Духа Святого, Его главной целью является формирование святого характера. Это дар святого разума и духовного нрава, и самое главное, что мы должны сделать, это сказать: "Я должен иметь Духа Святого, освящающего всю мою внутреннюю жизнь, если я действительно хочу жить для славы Божьей".
Вы можете сказать, что когда Христос обещал Духа ученикам, Он сделал это для того, чтобы они имели силу быть свидетелями. Правильно, но затем они получили Святого Духа с такой небесной силой, что Он полностью завладел ими и сделал их святыми мужами с силой для выполнения работы, которую они должны были делать. Христос говорил ученикам о силе, но их наполнял Дух, который давал им эту силу.
Я хотел бы поразмышлять над отрывком, который находится в Гал.5:22: "Плод же Духа - любовь…"
Мы читаем, что любовь есть исполнение закона, и я хотел бы поговорить о любви как о плоде Духа с двух сторон. С одной стороны, это слово может быть светом, который будет исследовать наши сердца, устроит нам проверку наших мыслей о Святом Духе и всего нашего опыта святой жизни. Давайте проверим себя этим словом. Ищем ли мы исполнения Святым Духом - Духом любви ежедневно? "Плод Духа - любовь". Испытывали ли вы в своей жизни, что чем больше в вас Святого Духа, тем более любящим вы становитесь? Мы должны поставить Духа Святого на первое место в нашей жизни. Дух Святой приходит как Дух любви.
О, если бы это было истинно о Церкви Христовой, насколько бы отличалось ее состояние! Пусть Бог поможет нам прилепиться к этой простой небесной истине, что плод Духа - любовь, которая проявляется в нашей жизни, и как только Дух Святой завладевает жизнью, сердце наполняется настоящей божественной, безмерной любовью.
Одна из главных причин, почему Бог не благословляет Церковь, это недостаток любви. Когда тело разделено, в нем не может быть силы. Во времена больших религиозных войн, когда Голландия выступила так отважно против Испании, одним из их девизов было: "Единство дает силу". Только тогда, когда народ Божий стоит как одно тело перед Богом в общении любви, с глубокой любовью по отношению друг ко другу, с любовью, которую может видеть мир - только тогда они смогут получить те благословения, которые они просят у Бога. Помните, что если сосуд, который должен быть целым, разбит на части, он не может быть наполненным. Вы можете взять осколок, одну частицу сосуда, и набрать немного воды в него, но если вы хотите наполнить весь сосуд, сосуд должен быть целым. Это также истинно и о Церкви Христовой, и мы должны молиться об одном: Господь, растопи нас и соедини в одно целое силой Святого Духа, пусть Дух Святой, который в день Пятидесятницы дал им одно сердце и одну душу, совершит Свою благословенную работу среди нас. Слава Богу, что мы можем любить друг друга божественной любовью, т.к. "плод Духа - любовь". Отдайте себя этой любви, и Дух Святой придет; примите Духа, и Он научит вас любить больше.

Бог есть любовь.
Почему же плод Духа - любовь? Потому что Бог есть любовь.
А что это значит?
Сама природа, сущность Бога в том, чтобы отдавать Себя. У Бога нет эгоизма, Он ничего не хранит для Себя. Природа Божья в том, чтоб отдавать. Вы видите это в солнце, в луне, в звездах, в каждом цветке, в каждой птичке, в каждой рыбке, в море - Бог дает жизнь Своему творению. И ангелы вокруг Его трона, серафимы и херувимы, которые являются пламенем огня - откуда у них их слава? Это потому что Бог есть любовь, и Он наделяет их Своим светом и благостью. И мы - Его искупленные дети - Бог жаждет излить на нас Свою любовь. А почему? Потому что, как я уже сказал, Бог ничего не хранит для Себя. От вечности у Бога был Его Единственный Сын, и Отец отдал Ему все, и Бог ничего не удержал для Себя. "Бог есть любовь".
Один из отцов церкви сказал, что мы не можем понять лучше Троицу как через откровение Божественной любви - Любящий Отец, фонтан любви; Возлюбленный Сын, резервуар любви, в который излилась любовь; и Дух, живая любовь, которая объединила обоих, и затем излилась в мир. Дух Пятидесятницы, Дух Отца и Дух Сына есть любовь. И когда Святой Дух сходит на нас и на других людей, будет ли Он в нас меньше Духом любви, чем в Боге? Этого не может быть; Он не может изменить Свою природу. Дух Божий - любовь, и "плод Духа - любовь".

Человечество нуждается в любви.
Почему это так? Это было самой большой необходимостью человечества, именно это должно было совершить искупление Христа: отдать любовь этому миру. Когда человек согрешил - почему он это сделал? Восторжествовал эгоизм - он искал своего, а не Божьего. И только посмотрите! Адам сразу стал обвинять женщину в том, что она совратила его с пути. Любовь к Богу ушла, любовь к человеку пропала. Посмотрите еще раз: один из двух первых детей Адама стал убийцей своего брата.
Не учит ли это нас тому, что грех обкрадывает мир в любви? А! Какое доказательство того, что мир потерял любовь! Могут быть прекрасные примеры любви даже среди язычников, но это всего лишь маленький остаточек того, что было потеряно. Самое худшее, что сделал грех с человеком, это наполнил его эгоизмом, потому что эгоизм не может любить.
Господь Иисус сошел с небес, как Сын Божьей Любви. "Ибо так возлюбил Бог мир, что отдал Сына Своего Единородного". Божий Сын пришел, чтоб показать, что такое любовь, и Он жил жизнью полной Любви, здесь на земле, в общении со Своими учениками, в сострадании к бедным и униженным, в любви даже к Своим врагам, и Он умер смертью любви. И когда Он взошел на небеса, кого Он послал на землю? Духа любви, который пришел, чтоб уничтожить эгоизм, зависть и гордость и принести любовь Божью в человеческие сердца. "Плод Духа - любовь".
Каким было приготовление к исполнению обетования о Святом Духе? Вы знаете, что обетование находится в 14 главе Евангелия от Иоанна. Но вспомните, что было написано до этого в 13 главе. До того, как Иисус Христос пообещал Святого Духа, Он дал новую заповедь, и об этой новой заповеди Он сказал чудесные слова. "Любите друг друга, как Я возлюбил вас". Для учеников Его любовь, проявленная через смерть, была единственным законом их поведения и взаимоотношений друг с другом. Какое чудесное послание для этих рыбаков, для людей, полных гордости и эгоизма! "Научитесь любить друг друга",- сказал Христос, - "как Я возлюбил вас". И благодатью Божьей они это сделали. Когда наступила Пятидесятница, они имели одно сердце и один дух. Христос сделал это для них.
И теперь Он призывает нас пребывать и ходить в любви. Он требует, чтобы даже если человек ненавидит вас, все равно любите его. Истинная любовь не может быть побеждена ничем на небесах и на земле. Чем больше ненависти вокруг, тем больше любовь торжествует во всем этом и показывает свою истинную природу. Это именно та любовь, которую Христос заповедал Своим ученикам упражнять.
Что еще Он сказал?
"По тому узнают, что вы Мои ученики, если будете иметь любовь между собой".
Вы все знаете, что значит носить значок. И Христос сказал Своим ученикам, добавив: "Я даю вам значок, и этот значок - любовь. Это будет ваш отличительный знак. Это единственное, благодаря чему на небесах и на земле люди узнают Меня".
Не начинаем ли мы бояться того, что любовь исчезла с земли? Что если бы мы спросили мир: "Видите ли вы, что мы носим значок любви?", не ответил ли бы мир: "Нет; то, что мы слышали о Церкви Христовой - это то, что это не то место, где нет ссор и разделений"? Давайте попросим Бога единым сердцем, чтоб мы могли носить этот знак Христовой любви. Бог способен дать нам это.

Любовь побеждает эгоизм.
"Плод Духа - любовь". Почему? Потому что ничего кроме любви не может победить и удалить наш эгоизм.
"Я" - это большое проклятие в наших отношениях с Богом, в наших отношениях с людьми в целом, в отношениях с христианами, мы думаем о себе и ищем своего. "Я" - это наше огромнейшее проклятие. Но, слава Богу, Христос пришел освободить нас от него. Иногда мы говорим об освобождении от эгоистической жизни - и благодарность Богу за каждое слово, которое может быть сказано об этом нам в помощь - но я боюсь, что некоторые люди думают об освобождении от эгоизма как о чем-то, что поможет им не иметь больше проблем в служении Богу; и они забывают, что освобождение от эгоистической жизни означает быть сосудом, переполненным любовью ко всем постоянно.
И в этом причина того, что многие люди молятся о силе Святого Духа, но получают так мало! Потому что они молятся о силе для труда и силе для благословений, но они не молились о силе для полного освобождения от "Я". Это значит не только наше "Я" во взаимоотношениях с Богом, но и эгоистичное "Я" во взаимоотношениях с людьми. И в этом освобождение. "Плод Духа - любовь". Славное обетование Христа в том, что Он может наполнить нас любовью.
Многие из нас часто прилагают огромные усилия, чтоб любить. Мы заставляем себя любить, и я не говорю, что это неправильно; это лучше, чем ничего. Но конец этого всегда печальный: "Я постоянно падаю",- исповедует такой человек. А в чем причина? Причина проста: потому что они не научились верить и принимать истину, что Дух Святой может излить Божью любовь в их сердца. Это благословенный отрывок; но его часто ограничивают - "Любовь Божья излилась в сердца наши". Часто его понимают таким образом: это значит любовь Божья ко мне. Вот так ограничение! Это только начало. Любовь Божья - это всегда любовь Бога вообщем, во всей ее полноте непреходящей силы, любовь Бога ко мне, которая возвращается к Нему любовью и изливается на моих ближних - Божья любовь ко мне и моя любовь к Богу и моя любовь к ближним. Это три в одном; вы не можете разделить их.
Верьте, что Божья любовь может излиться в ваше сердце и мое так, что мы сможем любить постоянно.
"А!", - вы скажете, - "Как мало я понимал из этого!" Почему ягненок такой кроткий? Потому что это его природа. Стоит ли что-либо ягненку быть кротким? Нет. Почему нет? Потому что он красив и кроток. Должен ли ягненок учиться быть кротким? Нет. Почему же для него это так просто? Потому что это его природа. А волк - стоит ли ему что-либо быть жестоким и вонзить свои когти в бедного ягненка или овцу? Нет, потому что это его природа. Ему не нужно собирать всю свою смелость для этого; такова природа волка.
Смогу ли я научиться любить? Никогда, до тех пор, пока Дух Святой не наполнит мое сердце Божьей любовью, и я начну жаждать Божьей любви в разных смыслах, не так как раньше, эгоистично, как утешение и радость, и счастье, и удовольствие для себя самого. Никогда, до тех пор, пока я не пойму, что "Бог есть любовь", и не приму это как непреходящую силу для самопожертвования; никогда, до тех пор, пока я не увижу, что моя слава, моя благословенность должны быть как Божьи и как Христовы в отдаче всего себя моим ближним. Пусть Бог научит нас этому. О, божественная благословенность любви, в которой Дух Святой может наполнить наши сердца! "Плод Духа - любовь".

Любовь - это Божий дар.
Еще раз спрашиваю: почему это должно быть так? Мой ответ таков: без этого мы не можем каждый день жить жизнью любви.
Как часто, когда мы говорим об освященной жизни, мы должны говорить о характере, и некоторые люди говорят: "Ты слишком проявляешь свой характер".
Я не думаю, что мы можем его слишком проявлять. Подумайте о часах и о том, что значат их стрелки. Стрелки говорят мне то, что с часами, и если я вижу, что стрелки спешат или отстают, я говорю о том, что что-то в часах работает неправильно. Характер - это такое же откровение, как часы говорят о том, что у них внутри. Характер - это доказательство того, что любовь Христа наполняет или не наполняет наше сердце. Для очень многих легче быть святым и счастливым в церкви или на молитвенном служении, или в труде для Господа - старательном, прилежном труде - чем в ежедневной жизни с женой, детьми, слугой; легче быть святым и счастливым вне дома, чем внутри! Где любовь Божья? Во Христе. Бог приготовил для нас чудесное искупление во Христе, и Он жаждет сделать из нас что-то сверхъестественное. Научились ли мы жаждать этого, просить этого и ожидать этого во всей полноте?
Затем есть язык! Мы иногда говорим о языке, когда мы разговариваем о лучшей жизни и успокаивающей жизни, но только подумайте о той свободе, которую дают многие христиане своему языку. Они говорят: "У меня есть право думать о том, что мне нравится".
Когда они говорят друг о друге, когда они говорят о своих соседях, когда они говорят о других христианах, как часто слышны колкие замечания! Боже, сохрани меня от того, что будет сказано не с любовью; Боже, закрой мои уста, если я не буду говорить с нежной любовью. Но то, что я говорю сейчас - это факт. Как часто среди христиан, которые связаны вместе трудом, обнаруживается резкое осуждение, острая критика, вспыльчивое мнение, слова без любви, тайное презрение друг ко другу, тайное осуждение! О, как материнская любовь покрывает своих детей и наслаждается ими и имеет нежнейшее сострадание к их слабостям и падениям, так и в сердце каждого верующего должна быть материнская любовь к каждому брату и сестре во Христе. Такова ли ваша цель? Искали ли вы этого, просили ли вы об этом? Иисус Христос сказал: "Любите друг друга, как Я возлюбил вас". Он не поместил это среди других заповедей, но Он сказал: "Заповедь новую даю вам, да любите друг друга, как Я возлюбил вас".
Наша каждодневная жизнь и поведение в том, что плод Духа - любовь. От этого исходят все исполненные любви добродетели и милости: радость, мир, долготерпение, кротость, благость; никакой колкости или грубости в вашем тоне, никакой злобы или эгоизма; кротость перед Богом и людьми. Вы видите, что все это кротчайшие добродетели. Я часто думал, когда читал слова в Колоссянах: "Облекитесь, как избранные Божии, святые и возлюбленные, в милосердие, благость, смиренномудрие, кротость, долготерпение" (3:12), что мы должны заложить в основании мужские добродетели, такие как усердие, смелость, старание; но мы должны увидеть, как кротость, самая женская добродетель, особенным образом связана с зависимостью от Духа Святого. Это действительно небесные милости. Они никогда не были найдены в языческом мире. Христу нужно было прийти с небес, чтобы научить нас. Ваша благословенность - это долготерпение, кротость, доброта; ваша слава - это смирение перед Богом. Плод Духа, который Он принес с небес из сердца распятого Христа и которым Он наполняет наши сердца, это первое и главное - любовь.
Вы знаете, что сказал Иоанн: "Бога никто никогда не видел. Если мы любим друг друга, то Бог в нас пребывает". (1Ин.4:12) Я не могу видеть Бога, но как компенсация, я могу видеть брата, и если я его люблю, Бог пребывает во мне. Действительно ли это так? То, что я не могу видеть Бога, но я должен любить моего брата, и Бог будет пребывать во мне? Любовь к моему брату - это путь к настоящему общению с Богом. Вы знаете, что Иоанн дальше в самом торжественном отрывке говорит: "Кто говорит: "я люблю Бога", а брата своего ненавидит, тот лжец: ибо не любящий брата своего, которого видит, как может любить Бога, Которого не видит?" (1Ин.4:20) Есть брат, человек, которого любить невозможно. Он беспокоит вас каждый раз, когда вы встречаете его. Он полная противоположность вам. Вы прилежный бизнесмен, и вы должны иметь с ним дело в вашем бизнесе. Он самый неаккуратный и неподходящий для бизнеса человек. Вы говорите: "Я не могу любить его".

Отделенные для Духа Святого

"В Антиохии, в тамошней церкви были некоторые пророки и учителя: Варнава, и Симеон, называемый Нигер, и Луций Киринеянин, и Манаил … и Савл. Когда они служили Господу и постились, Дух Святой сказал: отделите Мне Варнаву и Савла на дело, к которому Я призвал их"
Деян.13:1-4
В этом отрывке мы найдем несколько ценных мыслей относительно того, что Бог хочет от нас и что Он сделает для нас. Важный урок данных стихов в том, что Дух Святой направляет работу Божию на земле. И когда мы будем трудиться для Господа и Он будет благословлять наш труд, то мы увидим, что находимся в правильных отношениях с Духом Святым, что каждый день отдаем Ему почетное место, которое принадлежит Ему, и что во всяком нашем труде и (что еще важнее) в нашей личной жизни Дух Святой всегда будет занимать первое место. Позвольте мне выделить несколько ценных мыслей из предложенного отрывка.
Во-первых, мы видим, что Божии планы связаны с Его Царством.
В Антиохии была основана Его церковь. У Бога были особые планы и намерения относительно Асии и всей Европы. Это были Его планы, Он их создал и дал о них знать Своим слугам.
Наш великий Командир организует каждую кампанию, и Его генералы и офицеры не всегда знают великие планы. Они часто получают запечатанные приказы и должны ожидать Командира в выполнении приказа. У Бога на Небесах есть Свои пожелания и Своя воля относительно той работы, которая должна быть сделана и относительно того, как она должна быть сделана. Блажен тот человек, который проникает в Божии секреты и работает под Божьим руководством.
Несколько лет назад в Веллингтоне в Южной Африке, где я жил, мы открыли миссионерский институт - шикарное для тех мест здание. На открытии директор сказал слова, которые я никогда не забуду. Он заметил: "В прошлом году мы собрались здесь, чтоб положить основание, и что мы могли тогда видеть? Только мусор, камни, кирпичи и остатки старого разрушенного здания. Тогда мы заложили основание, и мало кто знал, как будет выглядеть будущее здание. Никто не знает каждую его деталь, кроме архитектора. В его понимании все было ясно, и когда пришли строитель и каменщик, и плотник, то они получали указания от архитектора, и самый смиренный работник должен был быть послушным этим указаниям, и строительство продолжалось, и теперь здание уже готово. И также, " - добавил он, - "это здание, которое мы открываем сегодня, является основанием той работы, о конечном результате которой знает только Бог".
Но у Бога все Его планы и все Его работники ясно видны, и поэтому наша задача - ждать, когда Бог откроет для нас столько Его воли, сколько нужно на данный момент.
Мы просто должны быть верны с послушанием, выполняя Его повеления. У Бога особый план для Своей Церкви на земле. Но как часто мы строим наши планы, и мы думаем, что именно так все и должно быть. Мы сначала просим Бога благословить наши собственные усилия вместо того, чтобы полностью отказаться идти, пока Бог не пойдет впереди нас. Бог планирует всю работу и расширение Его Царства. У Духа Святого есть Свои обязанности в отношении этого. "Дело, к которому Я призвал их". Поэтому, пусть Бог поможет нам бояться прикоснуться к "ковчегу Божьему" без Божьего водительства.
Затем вторая мысль- Бог хочет и может открыть Своим слугам Свою волю.
Да, благословен Бог, общение еще возможно с Небесами! Когда мы читаем то, что говорил Дух Святой, мы можем быть уверены, что Он будет продолжать говорить Своей Церкви и Своему народу. За последнее время Он часто это делал. Он приходил к отдельным людям, и Своим Божественным учением Он вел их в служении так, что другие сначала не могли понять или объяснить, методами и путями, которые не поддерживает большинство. Но Дух Святой и в наше время продолжает учить Свой народ. Слава Богу, мы знаем водительство Духа Святого в миссиях, и в служениях в наших церквах, и в тысячах разных форм работы, но мы должны признать, что знаем слишком мало. Мы не научились достаточно ожидать Его, поэтому мы должны просить у Бога: О Боже, мы хотим ожидать Тебя, чтоб Ты мог показать нам Свою волю.
Не просите Бога только о силе. У многих христиан свой собственный план работы, но Бог должен послать свою силу. Человек трудиться по своей собственной воле, а Бог должен дать благодать - единственная причина, по которой часто Бог дает так мало благодати и так мало успеха. Но давайте все предстанем пред Богом и скажем: "Сила Божья не отойдет от того, что делается по Его воле; то, что делается по Его воле, будет иметь могущественные благословения Божии".
Поэтому пусть нашим первым желанием будет познание воли Божьей.
Если вы спросите меня, легко ли иметь такое общение с Небесами и понимать их? Я могу вам ответить. Легко для тех, кто в правильных отношениях с Небесами и кто понимает искусство ожидания Бога в молитве.
Как часто мы спрашиваем: как человек может знать волю Божию? И люди хотят, когда они в смущении, молиться очень искренно, чтоб Бог ответил им сразу. Но Бог может только открыть Свою волю сердцу смиренному, кроткому и пустому. Бог может открыть Свою волю тем, кто в смущении и трудных обстоятельствах, только тогда, когда сердце научилось послушанию и почитанию Его в мелочах и в повседневной жизни.
Это приводит меня к третьей мысли - обратите внимание на положение, в котором Дух открывает Божью волю.
Что мы здесь читаем? Было большое количество людей, служащих Господу и постящихся, и сошел Дух Святой и говорил к ним. Некоторые могут посмотреть на этот отрывок, как на современный миссионерский комитет. Мы видим открытое поле деятельности, и у нас есть служения в других сферах, и мы собираемся проникнуть и на это поле. Мы все решили и теперь молимся об этом. Но положение в то время было довольно сложным. Сомневаюсь, что кто-то из них думал о Европе, потому что даже Павел позже пытался вернуться в Асию, пока ночное видение не призвало его по воле Божьей. Посмотрите на тех мужей. Бог сделал чудеса. Он расширил церковь до Антиохии и дал обильные, богатые благословения. Теперь эти мужи служат Господу в молитве и посте. Какая глубокая уверенность - "Это все пришло с Небес. Мы в общении с воскресшим Господом; мы должны быть в полном единстве с Ним, и каким-нибудь образом Он даст нам знать то, что Он хочет". И вот они - пустые, незнающие, беспомощные, радостные, но и смиренные.
"О Господь",- как будто они говорят, "мы Твои слуги, и в посте и молитве мы ожидаем Тебя. В чем Твоя воля для нас?"
Было ли то же самое с Петром? Он был наверху дома, молясь и постясь, сомневаюсь, что он думал о видении и о повелении идти в Кесарию. Он совершенно не знал, какой будет его работа.
В сердцах, полностью отданных Господу Иисусу, в сердцах, полностью отделивших себя от мира и даже от обычных религиозных упражнений, и отдавших себя в сильной молитве, чтоб смотреть на своего Господа - только в таких сердцах может быть провозглашена воля Божия.
Вы заметили, что слово "пост" появляется во второй раз, в третьем стихе: "совершив пост и молитву". Когда вы молитесь, вы нравится войти в вашу комнату и закрыть за собой дверь, по повелению Господа. Вы закрываете дела, компании, удовольствия и все, что может отвлечь вас, и вы хотите уединиться с Богом. Но в одном материальный мир преследует вас и там. Вы должны кушать. Эти мужи хотели отделить себя от влияния всего материального и видимого, и они постились. Того, что они ели было достаточно, чтобы удовлетворить их потребности, и таким образом они хотели выразить свое желание отделиться от всего мирского в посте перед Богом. О, пусть Бог даст нам такое же сильное желание отделиться от всего для того, чтоб ожидать Бога и чтоб Дух Святой мог открыть нам благословенную волю Божию.
Четвертая мысль - в чем же теперь воля Божия, которую Дух Святой открывает нам? Она состоит из одной фразы: отделение для Духа Святого. Это основа послания с Небес.
"Отделите Мне Варнаву и Савла на дело, к которому Я призвал их. Дело - мое, и Я позабочусь о ней, Я избрал этих мужей и призвал их, и Я хочу, чтоб вы, представители Церкви Христовой на земле, отделили их для Меня"
Посмотрите на это небесное послание с двух сторон. Люди должны были быть отделены, и это отделение должна была сделать Церковь. Дух Святой мог доверить им эту работу отделения, потому что Он знал, что они сделают это правильно. Вот они находятся в общении с Небесами, и Дух Святой мог сказать им: "Совершите отделение этих мужей". И это были мужи, которых Дух Святой приготовил, и Он мог сказать им: "Да будут они отделены для Меня".
Здесь мы подошли к самому корню, к той жизни, в которой нуждается каждый Христианин. Вопрос вот в чем: что нужно, чтоб сила Божья была на нас в большей мере, чтоб благословения Божьи изливались еще больше на этих нищих, разбитых людей и погибающих грешников, среди которых мы трудимся? И таков ответ Небес: "Я хочу людей, отделенных для Духа Святого".
Что это значит? Вы знаете, что на земле два духа. Христос сказал, когда говорил о Духе Святом: "Мир не может принять Его". Павел говорил: "Но мы приняли не духа мира сего, а Духа от Бога". Это огромная нужда каждого труженика Христова - чтоб дух мира ушел, и Дух Божий вошел и завладел всем внутренним миром и всем существом.
Я уверен, что есть делатели, которые взывают к Богу, чтоб Дух Святой сошел на них для получения силы в труде, и когда они чувствуют достаточно силы и получают благословения, они благодарят Бога за это. Но Бог хочет чего-то большего и высшего. Бог хочет, чтоб мы искали Духа Святого для получения силы в наши сердца и в наши жизни, чтоб победить наше "Я" и избавиться от греха, чтоб отражать благословенный и прекрасный образ Иисуса в нас.
Есть разница между силой Духа как дара и силой Духа как благодати святой жизни. Человек может иногда иметь силу Духа, но это будет не огромная мера Духа благодати и святости, и это будет проявлено в труде. Он, может быть, покаялся, но он никогда не сможет помочь людям по высшим стандартам духовной жизни, и когда этот человек умирает, большая часть его труда тускнеет. Но человек, отделенный для Духа Святого - это человек, готовый сказать: "Отец, пусть Дух Святой имеет полную власть надо мной, в моем доме, над моим характером, над каждым словом в моих устах, над каждой мыслью в моем сердце, над каждым чувством по отношению с моим ближним, пусть Дух Святой владеет мной во всей полноте".
Является ли это желанием вашего сердца и вашим заветом с Богом - быть мужчиной или женщиной, отделенными и отданными Духу Святому? Я молюсь, чтоб вы слышали голос Небес. "Отделите Мне",- говорит Дух Святой. Да, отделенные для Духа. Да проникнет Слово Божье до глубины наших сердец, чтоб испытать нас, и если мы обнаружим, что мы не полностью оторвались от мира, если Бог откроет, что в нас есть самопревозношение, самоволие и эгоизм, тогда смирим себя перед Ним.
Мужчина, женщина, брат, сестра, являетесь ли вы работниками, отделенными для Духа Святого? Есть ли в вас такое страстное желание? Является ли это вашей полной отдачей? Является ли это тем, что вы ожидаете по вере силою воскресшего и всемогущего Господа Иисуса Христа? Если нет, то это призыв веры и это ключ к благословениям - отделение для Духа Святого. Бог написал это в наших сердцах!
Я сказал, что Дух Святой обращался к той церкви как к церкви, способной к данному делу. Дух Святой доверял им. Бог желает, чтоб наши церкви, наши миссионерские общества, наши союзы, все наши дирекции и советы, и комитеты состояли из мужчин и женщин, способных к тому, чтоб отделять делателей для Духа Святого. Мы можем просить об этом Бога.
Теперь моя пятая мысль, и заключается она в следующем - это святое партнерство с Духом Святым в этом труде становится сознательным и воплощается в действие.
Эти мужи, что они сделали? Они отделили Павла и Варнаву, и затем написано, что эти двое, будучи посланы Духом Святым, пошли в Селевкию. О, какое общение! Дух Святой на Небесах, выполняющий часть работы, и люди на земле, делающие другую часть работы. После рукоположения этих мужей на земле, в Богодухновенном Слове написано, что они были посланы Духом Святым.
И посмотрите, как это сотрудничество призывает к новой молитве и посту. Они определенное время до этого уже служили Господу и молились, возможно, несколько дней; и Дух Святой обращается к ним, они должны сделать определенное дело и войти в сотрудничество, и сразу же они еще больше соединяются в молитве и посте. Это тот Дух, в котором они послушны своему Господу. Здесь мы можем научиться тому, что не только в начале нашего христианского труда, но в течение всей нашей жизни мы должны получать силы через молитву. Одна мысль печалит меня, когда я думаю о Церкви Христовой; одна мысль приводит меня в смущение, когда я думаю о своей собственной жизни; одна мысль, которую Церковь Христова еще не полностью приняла и не полностью осознала; одна мысль заставляет меня взывать к Богу: "О, научи нас новому, по своей милости" - это чудесная власть, которую имеет молитва к Царстве. Мы так мало пользуемся ею.
Мы все читали выражение Христианина в книге Буньяна, когда он нашел у себя на груди ключ, который должен был открыть темницу. У нас есть ключ, который может открыть темницу атеизма и язычества. Но, увы! Мы намного больше заняты работой, чем молитвой. Для нас важнее говорить с человеком, чем с Богом. Научитесь от этих мужей тому, что труд, к которому призывает нас Дух Святой, должен призвать нас к обновлению поста и молитвы, к новому отделению от духа мира, от удовольствий мира, к обновлению нашего посвящения Богу и общению с Ним. Они отдались посту и молитве, и если б в нашей повседневной христианской жизни было бы больше места для молитвы, было бы больше благословений в нашей внутренней жизни. Если б мы чувствовали и доказывали, и свидетельствовали миру, что наша сила в том, чтоб каждую минуту поддерживать отношения с Богом, каждую минуту позволять Богу работать в нас - если этим был бы наполнен наш дух, не наполнились бы больше наши жизни, по милости Божьей, святостью? Не было ли бы плода в избытке?
Я с трудом могу найти в Слове Божьем более важное предупреждение чем то, которое написано Павлом в 3 главе послания к Галатам: "Так ли вы несмысленны, что, начав духом, теперь оканчиваете плотью?"
Понимаете ли вы, что это значит? Есть большая опасность в христианской жизни и христианском труде, что, начавшись с усиленной молитвы и в Духе Святом, все может постепенно спуститься на уровень плоти; и затем следуют слова: "Начав духом, теперь оканчиваете плотью?" Во время наших первых затруднений и беспомощности мы много молились Богу, и Бог отвечал и благословлял, и все было чудесно организовано, и количество работников увеличивалось; но постепенно организация и работа, и суета начали завладевать нами так, что сила Духа, с которой мы начинали, когда были маленькой группой, начала теряться. Я умоляю вас, посмотрите! Именно с обновленной и усиленной молитвы и поста начала исполнение повеления Духа та группа учеников: "Душа моя, надейся только на Господа". Эта высшая и важнейшая задача. Дух Святой приходит как ответ на молитву веры.
Вы знаете, что после того как прославившийся Иисус вознесся на Небеса, в течение десяти дней к подножию Его престола ученики возносили молитвы. И это закон Царства - Царь на троне, а слуги у подножия. Давайте мы будем находиться там постоянно!
И затем последняя мысль - Какие удивительные благословения приходят, когда позволяют Духу Святому направлять и руководить работой, и когда эта работа выполняется в послушании Ему!
Вы знаете историю той миссии, на которую были посланы Варнава и Савл. Вы знаете, какая сила была с ними. Дух Святой послал их, и они переходили с места на место, получая огромные благословения. Дух Святой вел их дальше. Вы помните, как Дух Святой не позволил Павлу идти в Асию и повел его к Европе. О, благословение наполняло этих мужей и их служение Господу!
Я молюсь о том, чтоб вы поверили, что у Бога для вас есть благословение. Духа Святого, в руки которого Бог отдал всю работу, можно назвать "исполнительным комитетом Троицы". У Духа Святого есть не только сила, но Он есть Дух любви. Он печально смотрит на этот темный мир и на каждую работу в нем, и Он желает благословлять. Но почему же так мало благословений? Ответ может быть только один. Мы не достаточно ценим Духа Святого. Есть ли кто-то, кто может сказать, что это не так? Разве не воскликнет каждое размышляющее сердце: "Бог, прости меня за то, что я не почитаю Духа как должно, что я огорчаю Его, что я позволяю моему "Я", моей плоти, моей воли трудиться там, где Дух Святой должен быть впереди! Боже, прости, что я позволяю "Я", плоти и моей воли занимать то место, которое по праву принадлежит Духу Святому".
О, грех намного сильнее, чем мы думаем! Неудивительно, что в Церкви Божьей столько слабостей и падений!

Покаяние Петра

"Тогда Господь, обратившись, взглянул на Петра, и Петр вспомнил слово Господа, как Он сказал ему: "прежде нежели пропоет петух, отречешься от Меня трижды". И, выйдя вон, горько заплакал"
Лук.22:61,62.
Это был поворотный момент в жизни Петра. Христос сказал ему: "Ты не можешь теперь за Мною идти". Петр не был в состоянии следовать за Христом, потому что он еще не умер для себя; он не знал себя, и поэтому не мог идти за Христом. Но когда он вышел и горько заплакал, все изменилось. Иисус сказал ему до этого: "Ты некогда, обратившись, утверди братьев Твоих". Это был тот момент, когда Петр обратился от себя к Христу.
Я благодарю Бога за историю Петра. Я не знаю ни одного человека в Библии, который бы утешал меня больше, чем Петр. Когда мы смотрим на его характер, наполненный падениями, и на то, что сделал Христос в нем силой Духа Святого, мы понимаем, что для каждого из нас есть надежда. Но помните, что прежде чем Христос мог наполнить Петра Духом Святым и сделать из него нового человека, ему нужно было выйти и горько заплакать; ему нужно было смириться. Если мы хотим понять это, я думаю, нам нужно посмотреть на четыре пункта. Во-первых, давайте посмотрим на Петра, как на посвященного ученика Христа, во-вторых, посмотрим на него, когда он живет эгоистичной жизнью, в-третьих, на Петра во время покаяния, и затем, на то, что Христос сделал в нем силой Духа Святого.

Петр, посвященный ученик Христа
Христос призвал Петра и сказал ему оставить сети и идти за Ним. Петр сделал это сразу, и после он мог сказать Господу: "Вот, мы оставили все и последовали за тобой".
Петр был человеком полного подчинения; он отдал все, чтоб последовать за Христом. Петр был также человеком, готовым к послушанию. Помните, как Христос сказал ему: "Отплыви на глубину, и закиньте сети свои для лова". Петр-рыбак знал, что там не было рыбы, потому что они закидывали всю ночь и ничего не поймали; но он сказал: "По слову Твоему закину сеть". Он покорился слову Иисуса. Далее, он был человеком великой веры. Когда он увидел Христа, идущего по водам, он сказал: "Господи! Если это Ты, повели мне прийти к Тебе"; и по голосу Христа он вышел из лодки и пошел по водам.
И Петр был человеком, получающим духовные откровения. Когда Христос спросил учеников: "Вы за кого почитаете Меня?" Петр смог сказать: "Ты - Христос, Сын Бога Живого". И Христос сказал: "Блажен ты, Симон, сын Ионин, потому что не плоть и кровь открыли тебе это, но Отец Мой, Сущий на небесах". И Христос говорил, что Петр будет камнем, и он будет иметь ключи Царства Небесного. Петр был великолепным человеком, посвященным учеником Христа, и если б он жил в наше время, все б говорили, что он духовный христианин. Но все-таки сколько "своего" было у Петра!

Петр, живущий эгоистической жизнью.
Помните, что сразу после того, как Христос сказал ему: "Не плоть и кровь открыли тебе это, но Отец Мой, Сущий на небесах", Христос начал говорить о Своих страданиях, и Петр осмелился сказать: "Да не будет этого с Тобой!" Тогда Христу пришлось сказать: "Отойди от Меня, сатана! Ты мне соблазн! Потому что думаешь не о том, что Божье, но что человеческое".
Это был Петр с собственной волей, доверяющий своей мудрости и фактически запрещающий Христу идти на смерть. Откуда это? Петр доверял себе и своему пониманию духовных вещей. Позже мы видим, что учеников начинает интересовать, больше, чем один раз, кто будет наибольшим, и Петр был среди них и считал, что у него есть полное право занять первое место. Он искал славы себе больше, чем другие. Жизнь "Я" в Петре занимало большое место. Он оставил свои сети и свою лодку, но не оставил свое "Я".
Когда Христос говорил с ним о Своих страданиях и сказал: "Отойди от Меня, сатана",- Он продолжил, говоря: "Если кто хочет идти за Мной, отвергнись себя, и возьми крест свой, и следуй за Мной". Никто не может следовать за Ним, не сделав это. "Я" должно быть полностью отвергнуто. Что это значит? Когда Петр отрекся от Христа, мы читаем, что он три раза сказал: "Не знаю этого человека"; другими словами: "Я не имею ничего общего с Ним; мы с Ним не друзья; Я никак не связан с Ним". Христос сказал Петру, что он должен отвергнуть себя. "Я" должно быть изгнано, и каждое его проявление должно быть проигнорировано. Это основа ученичества; но Петр не понимал это и не мог проявить послушание в этом. И что произошло? Когда подошла последняя ночь, Христос сказал ему: "Прежде нежели пропоет петух, трижды отречешься от Меня".
Но с самоуверенностью Петр говорит: "Если и все соблазняться о Тебе, я никогда не соблазнюсь. Хотя бы надлежало мне и умереть с Тобою, не отрекусь от Тебя".
Петр говорил это искренне, и он действительно был намерен это сделать; но Петр не знал себя. Он не верил, что он был таким плохим, как говорил Иисус.
Мы, возможно, думаем, что нас отделяет от Бога отдельные грехи, но что мы должны делать с нашей греховной природой, с нашим "Я"? Но что мы должны сделать с нашей плотью, которая находиться под властью греха? Нам нужно освобождение от этого. Петр не знал этого, и в своей самоуверенности он пошел дальше и отрекся от Господа.
Обратите внимание, что Иисус употребляет слово отречься два раза. Сначала, Иисус говорит Петру "Отрекись себя"; а затем Он говорит "Отречешься от меня". Одно из двух. У нас нет выбора - мы должны или отречься себя, или отречься Иисуса. Это две силы, которые борются друг с другом - ветхая природа с силой греха и Христос с силой Бога. Что-то одно может руководить нами.
Именно "Я" было причиной появления дьявола. Он был ангелом Божьим, но он хотел возвысить себя. И он стал дьяволом. "Я" было причиной падения человека. Ева захотела чего-то для себя, и таким образом наши прародители попали под ужасную власть греха. Мы, их дети, наследовали ужасную природу греха.

Покаяние Петра
Петр отрекся от Господа трижды, и тогда Иисус взглянул на него; этот взгляд разбил сердце Петра, и он сразу же осознал весь ужас греха, который он совершил, весь ужас падения и его глубина, и Петр "выйдя вон, горько заплакал".
О! Кто может сказать, каким должно было быть это покаяние? Во время последующих часов той ночи и на следующий день, когда он видел распятие и погребение Христа, и на следующий день, в субботу - о, в каком безнадежном отчаянии и стыде он должно быть провел тот день!
"Мой Господь умер, умерла моя надежда, и я отрекся от моего Господа. После благословенного общения в течение трех лет и жизни, наполненной любовью, я отрекся от моего Господа. Боже, будь милостив ко мне!"
Я думаю, мы не можем понять всю глубину унижения, которое чувствовал Петр. Но это был поворотный момент и перемена; в этот первый день недели Петр увидел Христа, и вечером он видел Его вместе со всеми. Позже на озере Галилейском Господь спрашивал его: "Любишь ли ты меня?" до тех пор, пока Петр не опечалился от того, что Господь снова напоминал ему его отречение; и Петр отвечает с грустью, но честно: "Господи! Ты все знаешь; Ты знаешь, что я люблю Тебя".

Измененный Петр
Теперь Петр был готов к освобождению от своего "Я", и это моя последняя мысль. Вы знаете, что Христос оставил его вместе со всеми ждать; и когда в день Пятидесятницы сошел Дух Святой, Петр стал совершенно другим человеком. Я не хочу, чтоб вы думали только об изменениях в Петре, о том дерзновении, о той силе, о проникновении в Писание, о том благословении, с которыми он проповедовал в тот день. Слава Богу за это! Но было в Петре что-то глубже и лучше. Вся природа Петра изменилась. Когда Христос посмотрел на Петра, работа была начата, и была совершена до конца, когда он был исполнен Святого Духа.
Если вы хотите увидеть это, прочитайте первое послание Петра. Вы знаете причину всех падений Петра. Когда он говорил Христу с жаром: "Ты не можешь страдать; да не будет этого с Тобой" - он не осознавал, что значит пройти через смерть к жизни. Христос говорил: "Отрекись себя", а он вместо этого отрекается от Господа. Когда Христос предупреждает его: "Ты отречешься от меня", он настойчиво повторяет "Никогда", не осознавая, что движет им самим в этом. Но когда я читаю его послание и слышу, как он говорит: "Если злословят вас за имя Христово, то вы блаженны, ибо Дух славы, Дух Божий почивает на вас", тогда я говорю себе, что это не прежний Петр, но это Сам Дух Божий наполняет и говорит через него.
Снова я читаю, как он говорит: "Ибо вы к тому (страдать) призваны, потому что и Христос пострадал". Я понимаю, какие изменения произошли в Петре. Вместо того, чтоб отвергнуть Христа, он получает радость в самоотречении, в распятии "Я" и готов даже идти на смерть. И мы даже читаем в Деяниях, когда он стоял в синедрионе, он с дерзновением сказал: "Справедливо ли пред Богом - слушать вас более, нежели Бога", и затем пошел с другими учениками, радуясь, что они могли пострадать за имя Христа.
Вы помните его самопревозношение; но теперь он находит, что для Бога драгоценен "сокровенный сердца человек в нетленной красоте кроткого и молчаливого духа". И опять он говорит о смирении и покорности друг другу.
Дорогой друг, умоляю тебя, посмотри на полностью измененного Петра - самодовольного, самонадеющегося, самоуверенного Петра, всего во грехах, постоянно попадающего в беду, по глупости и горячности, но теперь исполненного Духа и жизни Христовой. Христос сделал это для него Духом Святым.
А теперь, в чем же моя цель этого краткого описания истории Петра? Это должна быть история каждого верующего, кто действительно является Божьим благословением. Эта история - пророчество того, что может получить каждый от Бога с Небес.
Давайте вкратце посмотрим на те уроки, которые мы можем вынести для себя.
Первый урок - вы можете быть очень искренним, богобоязненным, посвященным верующим, в котором плоть все еще очень сильна.
Это действительно правда. Петр до того, как отрекся от Иисуса, изгонял демонов и исцелял больных; но все-таки плоть имела силу, и в нем было место для плоти. О, возлюбленные, мы должны понять, что пока в нас слишком много нашего "Я", сила Божья не сможет проявляться во всем могуществе, с каким Бог хочет работать. Понимаете ли вы, что великий Бог жаждет удвоить Свои благословения, дать в десять раз больше благословений через нас? Но есть что-то, что препятствует Ему, и это что-то есть наше "Я". Мы говорим о гордости Петра, о его горячности и самоуверенности. И корень всех этих проблем - "Я". Христос сказал: "Отвергни себя", но Петр не понял и не послушался Его; и это была причина всех его падений.
Какая важная мысль, какая необходимая мольба: О Боже, открой нам во всей полноте, что никто не может жить в повиновении у своего "Я"! С теми, кто был христианами в течение многих лет, кто занял хорошее положение, происходило то, что Бог находил их и показывал им на их внутреннюю жизнь, и этому человеку становилось ужасно стыдно, и он падал разбитый перед Богом. О, какую печаль, стыд, боль и мучения испытывает этот человек, пока наконец, он не находит освобождение! Петр вышел и горько заплакал, поэтому даже богобоязненный человек может быть водим плотью.
Второй урок - Сам Господь открывает силу "Я".
Как мог Петр, плотской Петр, самолюбивый Петр, своевольный Петр стать человеком Пятидесятницы и автором посланий? Потому что Христос заботился о нем, наблюдал за ним, Христос учил его и благословлял. Предупреждение, сказанное Иисусом, было частью учения; и в конце всего был взгляд, наполненный любовью. В страданиях Христос не забыл Петра, но оглянулся и посмотрел на него, и Петр "выйдя вон, горько заплакал". И сейчас Христос, который вел Петра к Пятидесятнице, ждет того, чтоб управлять каждым сердцем, готовым покориться Ему.
Но некоторые могут сказать: "А! Но здесь обман; всегда есть "Я" и самоутешение, самоудовлетворение и своеволие; как я могу избавиться от этого?"
Вот мой ответ: только Христос может избавить вас от этого; никто кроме Христа не может дать освобождение от силы "Я". И что Он просит вас сделать? Он просит, чтоб вы смирились перед Ним.

Невозможное человекам возможно Богу

"Но Он сказал: невозможное человекам возможно Богу"
Лук.18:27
Христос сказал богатому правителю: "Все, что имеешь, продай… и приходи, следуй за Мной". Молодой человек ушел опечалившись. Тогда Христос повернулся к Своим ученикам и сказал: "Как трудно имеющим богатство войти в Царствие Божие!". Мы читаем, что ученики были очень удивлены и ответили: "Если так трудно войти в Царство, то кто же может спастись?" И Христос дал благословенный ответ: "Невозможное человекам возможно Богу".
В этом отрывке мы видим две мысли - что в вопросе религии, спасения и следования за Христом в святости нет ничего возможного для человека. И рядом стоит следующая мысль - невозможное человекам возможно Богу.
В этих двух мыслях содержится два важных урока, которые должны быть усвоены каждым христианином. Иногда требуется довольно много времени, чтоб усвоить первый урок, что в религии человек ничего не может сделать, что спасение невозможно человеку. И часто человек понимает это, но усвоить второй урок он не может - невозможное человекам возможно Богу. Блажен человек понявший оба урока! Усваивая эти уроки, человек проходит разные стадии христианской жизни.

Человек не может
Первая ступень - это когда человек пытается изо всех сил и падает, когда человек старается делать лучше и снова падает, когда человек снова и снова пытается, но снова и снова падает. И очень часто даже после этого он не усваивает этот урок: невозможно для человека служить Богу и Христу. Петр провел три года в школе Христа, и не научился тому, что это невозможно, пока сам не отрекся от Господа и, горько заплакав, вышел. Тогда он все понял.
Просто посмотрите на человека, который пытается усвоить этот урок. Сначала он с этим борется, затем покоряется этому, но неохотно и в отчаянии; в конце концов, он принимает это с готовностью и радостью. В начале христианской жизни новообращенный не имеет представления об этой истине. Он обратился, имеет радость Господа в сердце, он начинает бежать поприще и сражаться, и Бог помогает ему. Однако, очень скоро он падает, когда совсем этого не ожидает, и грех начинает одолевать его. Он расстроен; но он думает: "Я был не достаточно осторожен, я был не достаточно решителен". И снова он дает обещания и молится и опять падает. Он думает: "Да, у меня есть Христос, который мне помогает, я могу жить святой жизнью".
Позже он приходит к определенному пониманию. Он начинает видеть, что такая жизнь невозможна, но он не принимает этого. Множество христиан подходят к этому моменту: "Я не могу"; и они думают, что Бог не ожидает от них того, что они не могут. Если вы им скажете, что в действительности Бог ждет от них этого, они очень удивятся. Многие христиане живут жизнью, наполненной падениями и грехом, вместо отдыха и победы, потому что они видят: "Я не могу, это невозможно". И они не могут это полностью понять, но они и не стремятся придвинуться очень далеко.
Но Бог ведет Своих детей на третью ступень, когда человек полностью осознает "Это невозможно", и в тоже время говорит: "Я должен это сделать, и я это сделаю - это невозможно для человека, но я все-таки должен это сделать"; когда обновленная воля начинает проявлять всю свою силу, и с большим желанием и в усиленной молитве начинает взывать к Богу: "Господь, что все это значит? - как я могу быть освобожден от власти греха?"
В Римлянам 7 описывается возрожденный человек. Там вы найдете человека, всеми силами пытающегося жить святой жизнью. Божий закон проник глубоко в его сердце, и человек может сказать: "Я наслаждаюсь Словом Божьим всем своим существом. Мое сердце любит закон Божий, и моя воля в Его законе".
Может такой человек упасть, человек, чье сердце восхищается Словом Божьим и чье единственное стремление - делать то, что правильно? Да. Это то, чему учит Римлянам 7. Нужно что-то еще. Не только наслаждаться Словом Божьим, не только чтоб Его воля была моей волей, но во мне должно работать божественное могущество. И именно этому учит Павел в Филиппийцах 2:13: "Бог производит в вас и хотение и действие".
Обратите внимание на это. В Римлянам 7 обновленный человек говорит: "Желать - это то, что я могу, но делать - это то, что я не могу. Я хочу, но не могу совершать это". Но в Филиппийцам 2 мы находим человека, который идет дальше, человека, который понимает, что когда Бог дает обновленную волю, Он даст и силу, чтоб совершить то, что Он желает. Давайте примем это как первый великий урок духовной жизни: "Для меня это невозможно, Боже; пусть на этом закончатся попытки плоти и вся ее сила, и все мое "Я", и пусть моей славой будет моя беспомощность".
Слава Богу за Божественное учение, которое делает нас беспомощным!
Когда вы думали о полной отдаче, разве ваше "Я" не было полностью сокрушено, и разве вы не хотели видеть, как вы будете жить жизнью полной отдачи Богу каждый день - за столом, дома, на работе, среди испытаний и искушений? Я молюсь, чтоб вы сейчас усвоили этот урок. Если вы чувствуете, что вы не можете сделать что-то, то вы на верном пути, если позволите быть водимым. Примите эту позицию и принесите это пред Богом: "О, Боже, желание моего сердца - полная отдача, но я не могу сам. Для меня невозможно жить такой жизнью. Это выше моих сил". Смиритесь и научитесь, что когда вы полностью беспомощны, Бог будет совершать в вас не только желание, но и действие.

Бог может
Теперь второй урок. "То, что невозможно для человека, возможно для Бога".
Немного раньше я говорил, что есть много людей, которые усвоили урок "невозможно для человека", но они быстро сдаются в беспомощном отчаянии и продолжают жить разбитой христианской жизнью без радости, силы и победы. И почему? Потому что он не смирился, чтоб усвоить этот урок: с Богом все возможно.
Ваша религиозная жизнь ежедневно должна быть доказательством того, что Бог делает невозможное; ваша религиозная жизнь должна быть серией невозможностей, ставших возможными и действенными благодаря могущественной силе Бога. Это то, в чем нуждается Христианин. У него есть всемогущий Бог, которому он поклоняется, но ему нужно - да будет сказано это с почтением - все Божье могущество, чтоб поддерживать его и помочь ему жить христианской жизнью.
Вся жизнь христианства - это работа Божьего могущества. Посмотрите на рождение Христа. Это чудо божественной силы, и было сказано Марии: "Нет ничего невозможного для Бога". Это было всемогущество Бога. Посмотрите на воскресение Христа. Мы научены, что Бог воскресил Христа из мертвых чрезвычайным величием Его могущественной силы.
Дерево растет от корня, от которого оно проросло. Трехсотлетний дуб все время растет от корня, от которого он пророс. Христианство взяло начало в Божьем всемогуществе, и продолжение этого могущества должно быть в каждой душе. Все возможности высшей христианской жизни начинаются с осознания того, что сила Христа должна производить в нас Божью волю.
Я хочу призвать вас сейчас прийти и поклониться всемогущему Богу. Научились ли вы этому? Научились ли вы так близко общаться с всемогущим Богом, что вы можете осознать могущество, работающее в вас? Внешне очень мало что заметно. Апостол Павел говорит: "И был я у вас в немощи и в страхе и в великом трепете… и проповедь моя… в явлении духа и силы". C человеческой стороны это слабость, с божественной стороны это божественное могущество. И это истинно по отношению к каждой богобоязненной жизни; и если б мы усвоили этот урок лучше и отдали б все сердце, полностью покорились бы этому, мы б познали, что пребывание с всемогущим Богом каждый час и каждое мгновение - это блаженство. Изучали ли вы в Библии свойства Божьего могущества? Вы знаете, что именно Божье могущество сотворило мир, сотворило свет из тьмы, сотворило человека. Но изучали ли вы Божье могущество в вопросе искупления?
Посмотрите на Авраама. Когда Бог призвал его быть отцом того народа, от которого родился Христос, Бог сказал ему: "Я Бог Всемогущий; ходи предо Мною и будь непорочен". И Бог учил Авраама доверять Ему как Богу Всемогущему; и был ли это выход в землю, которую он не знал, или его вера как пилигрима, когда он встречал тысячи Хананеев - его вера говорила: Это моя земля - или может быть, вера была в ожидании сына в старости в течение двадцати пяти лет, надежда несмотря ни на что, или воскресение Исаака из мертвых на горе Мориа, когда он собирался принести его в жертву - Авраам верил Богу. Он был тверд в вере, прославляя Бога, потому что он встретил Того, Кто мог исполнить обещанное.
Причина слабости вашей христианской жизни в том, что вы хотите сделать что-то частично и позволить Богу помочь вам. А это невозможно. Вы должны быть совершенно беспомощны, должны позволить Богу работать полностью, и Бог совершит славную работу. Это именно то, в чем мы нуждаемся, если мы действительно хотим быть Божьими работниками. Я могу доказать вам из Писания, как Моисей, когда вел Израиль из Египта; как Иисус Навин, когда ввел их в землю Ханаанскую; как все Божьи слуги в Ветхом Завете полагались на то, что Божье всемогущество сделает невозможное. И этот Бог жив и сегодня, и это Бог всех Своих детей. Но все-таки есть среди нас те, кто хочет, чтоб Бог помог нам немного, а мы старались бы изо всех сил, вместо того, чтоб понять, что Бог хочет, и сказать: "Я не могу ничего. Бог должен и сделает все сам". Сказали ли вы: "В поклонении, в работе, в освящении, в послушании Богу я ничего не могу сам сделать, и поэтому мое дело - поклоняться всемогуществу Бога и верить, что Он будет совершать во мне Свой труд каждое мгновение"? О, да научит нас этому Господь! О, этот Бог по Своей милости покажет вам, что за Бога вы имеете и какому Богу вы доверились - Всемогущему Богу, готовому всем Своим могуществом отдаться в полное распоряжение Его детей! Разве не нужно нам принять урок Иисуса Христа и сказать: "Аминь; невозможное человекам возможно Богу"?
Помните то, что мы говорили о Петре, о его самоуверенности, своеволии и силе, и как он отрекся от Господа. Вы чувствуете: "А! Во мне управляют мое "Я", моя плотская жизнь!" И теперь, верите ли вы, что есть освобождение от этого? Верите ли вы, что Всемогущий Бог может настолько проявить Христа в вашем сердце, настолько позволить Духу Святому управлять вами, что ваше "Я" не будет иметь никакой власти и господства над вами? Соединили ли вы эти две вещи вместе и со слезами раскаяния и в глубоком смирении и в полной беспомощности воззвали ли: "О Боже, для меня это невозможно; человек не может этого, но слава Твоему имени, это возможно для Бога"? Провозглашали ли вы освобождение? Сделайте это сейчас. Обновите себя в полной отдаче в руки Бога бесконечной любви; и так же как бесконечна Его любовь, так же бесконечна Его сила, чтоб совершить это.

Бог работает в человеке
И снова мы подошли к вопросу полной отдачи и чувствуем, что в этом самая большая необходимость в Церкви Христовой, и именно поэтому Дух Святой не может наполнить нас, и именно поэтому мы не можем жить как люди, полностью отделенный для Духа Святого; и именно поэтому плоть и наше "Я" не могут быть побеждены. Мы никогда не понимали, что значит быть полностью отделенным для Бога, как Иисус был отделен. Я знаю, что многие искренне и открыто говорят: "Аминь, я принимаю послание о полной отдачи Богу"; но продолжают думать: "Будет ли это когда-либо моим? Могу ли я положиться на то, что Бог сделает меня тем, о ком будет сказано на Небесах, на земле и в аду, что он живет жизнью полной отдачи?" Братья, сестры, "невозможное человекам возможно Богу". Верьте, что когда Он берет вас под Свою ответственность во Христе, для Бога возможно сделать из вас человека полной отдачи. И Бог в силах совершить это. Он способен сделать так, чтоб вы каждое утро просыпались с благословенной мыслью, сказанной вслух или про себя: "Я под Божьим попечением. Бог работает в моей жизни".
Многие утомляются думать об освящении. Вы молились, жаждали этого, взывали к Богу об этом, но все равно оно кажется таким далеким! Святость и смирение Иисуса - вы уверены, что это так далеко. Возлюбленные друзья, единственная доктрина об освящении, которая согласуется с Писанием, которая реальна и эффективна, заключается в следующем: "Невозможное человекам возможно Богу". Бог может освятить людей, и Своей могущественной и освящающей силой Он может поддержать их каждое мгновение. О, если бы мы сейчас приблизились к Богу хотя бы на один шаг! О, если бы Божий свет засиял, и если б мы познали Бога больше!
Я могу продолжать говорить о нашей жизни во Христе - жить как Христос, принять Христа как Спасителя от наших грехов, и как нашу силу и жизнь. Но только Бог, который на Небесах, может открыть вам это. То, о чем говорит апостол Павел в молитве: "Да даст вам, по богатству славы Своей" - должно быть это действительно что-то очень замечательное, если это по богатству Его славы - "крепко укрепиться Духом Его во внутреннем человеке"? Разве вы не видите, что это Всемогущий Бог работает могущественно в сердцах Его верующих детей так, чтоб Христос стал живым Спасителем? Вы пытались охватить все это и понять, и вы пытались поверить в это, но у вас не получилось. Это потому что вы не пришли к полному осознанию, что "невозможное человекам возможно Богу".
И поэтому, я надеюсь, что слово, сказанное о любви, поможет многим увидеть, что мы должны позволить любви изливаться по-новому; наши сердца должны быть заполнены жизнью свыше, из Фонтана вечной любви, чтоб она могла изливаться весь день; и тогда для нас будет естественно любить своих ближних, как естественно для ягненка быть кротким и для волка быть жестоким. До тех пор, пока я не окажусь в таком состоянии, когда я смогу любить больше всего того человека, который больше всего ненавидит меня и больше всего говорит зла обо мне, человека, которого невозможно любить; до тех пор, пока я не окажусь в таком состоянии, когда чем больше препятствий, ненависти и неблагодарности, тем больше сила любви торжествует во мне - до тех пор, пока я не увижу все это, я не смогу сказать: "Это невозможно для человека". Но если вы можете сказать: "Здесь говорится о любви, которая превыше моих сил; это совершенно невозможно" - тогда мы можем прийти к Богу и сказать: "Для Тебя это возможно".
Некоторый взывают к Богу о великом пробуждении. Я могу сказать, что это постоянная молитва моего сердца. О, если бы только Бог пробудил Своих верующих детей! Я не могу думать в первую очередь о необращенных формалистах Церкви, или неверных и скептиках, или обо всех несчастных и погибших вокруг меня, и не молиться сразу же: "О Боже, пробуди Свою Церковь и Свой народ". Не зря тысячи сердец жаждут святости и освящения: это предвестник Божьей силы. Бог дает желание и затем помогает совершить действие. Эта жажда - свидетельство и доказательство того, что Бог дал это желание. О, давайте также верить, что могущество Божье совершит и само действие среди Своего народа, даже больше, чем мы просим. "А Тому", - говорит Павел,- "Кто действующей в нас силою может сделать несравненно больше всего, чего мы просим, или о чем помышляете, Тому слава". Пусть наши сердца скажут это. Слава Богу Всемогущему, который может сделать намного больше, чем мы осмеливаемся просить!
"Невозможное человекам возможно Богу". Вокруг нас мир греха и печали, и там работает Сатана. Но помните, Христос на троне, Христос сильнее, Христос победил и будет продолжать побеждать. Но ожидайте Бога. Читая отрывок, мы падаем: "Невозможное человекам" - но затем сразу же поднимаемся - "возможно Богу". Присоединитесь к Богу. Любите Его и доверяйте Ему как Всемогущему Богу, не только ради себя, но и ради всех душ, которые доверены вам. Никогда не молитесь, не восхищаясь Его всемогуществом, говоря: "Могущественный Бог, я жажду Твоего всемогущества". И ответ на молитву будет получен, и как Авраам, вы укрепитесь в вере, прославите Бога, потому что вы рассчитываете на Того, Кто силен исполнить обещанное.

"Бедный я человек!"

"Бедный я человек! кто избавит меня от сего тела смерти? Благодарю Бога моего Иисусом Христом, Господом нашим"
Рим.7:24,25
Вы знаете это чудесное место в замечательном послании к Римлянам. Оно находится в конце седьмой главы, как переход к восьмой главе. В первых шестнадцати стихах восьмой главы имя Духа Святого упоминается шестнадцать раз; там вы можете найти описание обетований жизни, которые имеют чада Божии, живя жизнью в силе Духа Святого. Это начинается во втором стихе: "Закон духа жизни во Христе Иисусе освободил меня от закона греха и смерти". И затем Павел говорит об огромных привилегиях, которые имеет чадо Божье, водимое Духом Святым. Переход ко всему этому находится в двадцать четвертом стихе седьмой главы:
"Бедный я человек!"
Здесь мы читаем слова человека, чьи силы иссякли. В предыдущих стихах он описывает, как он боролся и сражался своими силами, пытаясь быть послушным святому закону Божьему, и у него ничего не получилось. Но теперь он находит истинный ответ на свой вопрос и восклицает: "Благодарю Бога моего Иисусом Христом, Господом нашим". И теперь об освобождении, которое он нашел.
Я хочу, начиная от этих слов, описать путь, по которому человек может быть выведен из духа рабства в дух свободы. Вы знаете, как ясно сказано: "Ибо дал нам Бог духа не боязни". Нас постоянно предупреждают о том, чтоб мы не попадали снова в рабство - это огромная опасность христианской жизни; и я хочу описать, как человек может выйти из рабства и получить славную свободу чада Божия. И я хочу описать самого человека.
Во-первых, это слова возрожденного человека, во-вторых, бессильного человека, в-третьих, человека несчастного и, в-четвертых, человека, находящегося на границах полной свободы.

Возрожденный человек.
Существенное доказательство возрождения описано с 14 по 23 стихи этой главы: "Уже не я делаю то, но живущий во мне грех": это слова возрожденного человека, который знает, что его сердце и природа были возрождены, и теперь та сила греха, которая в нем, - это не его. "По внутреннему человеку нахожу удовольствие в законе Божием"; т.е. это снова слова возрожденного человека. Он осмеливается сказать, делая грех: "Уже не я делаю то, но живущий во мне грех". Очень важно понять это.
В первых двух замечательных частях послания Павел говорит об оправдании и освящении. Говоря об оправдании, он закладывает основание учения о грехе, не об отдельном грехе, но во множественном числе, грехах - о понятии в общем. Во второй части пятой главы он начинает говорить о грехе не вообще, а как о силе; просто представьте себе, чтоб мы потеряли, если бы не было второй части седьмой главы послания к Римлянам, если бы Павел упустил в своем учении этот важный вопрос греховности верующих. Мы бы упустили вопрос, на который каждый из нас хочет получить ответ относительно греха в верующих. Какой это вопрос? Воля возрожденного человека обновлена, и он может сказать: "По внутреннему человеку нахожу удовольствие в законе Божием".

Бессильный человек.
Ошибка многих христиан в том, что они думают, что получить обновленную волю достаточно; но это не так. Возрожденный человек говорит: "Желание добра есть во мне, но чтобы сделать оное, того не нахожу". Как часто люди нам говорят, что если мы что-то твердо решим, то обязательно сможем это сделать! Но этот человек твердо решил, как и все люди, но он признается: "Желание добра есть во мне, но чтобы сделать оное, того не нахожу".
Но вы спрашиваете: "Как Бог может позволить произнести такие слова возрожденному человеку, с обновленной волей, с сердцем, которое стремится к добру и жаждет всеми силами любить Бога?"
Давайте посмотрим на этот вопрос. Для чего Бог дал нам волю? Была ли у ангелов, отошедших по собственной воле, сила выстоять? Конечно же, нет. Воля творения - это не что иное, как пустой сосуд, через который должна провозгласиться сила Божия. Творение должно искать в Боге все, чем оно должно быть. Вы можете найти это во второй главе послания к Филиппийцам, и здесь также написано, что Бог производит в нас и хотение, и действие по Своему изволению. Человек может сказать: "Бог не производит во мне действие". Но мы знаем, что Бог производит и хотение, и действие. Как же разрешить это противоречие?
Вы найдете в этом отрывке (Рим.7:6-25), что имя Духа Святого, также как и имя Христа, не встречается ни разу. Человек изо всех сил старается исполнить Божий закон. В отличие от Духа Святого и Христа, закон здесь упомянут около 20 раз. В этой главе показан верующий, изо всех сил старающийся исполнить закон Божий своей возрожденной волей. Но не только это; вы можете обнаружить слова типа "я", "мне", "мой" больше 40 раз. Это возрожденное "Я" в своей слабости пытается исполнить закон, не исполнившись Духа. Это то, что испытывает почти каждый верующий. После обращения человек старается изо всех сил, и он падает; но если мы находимся во всей полноте во свете, мы не должны больше падать. Тем более, если мы получили Духа во всей Его полноте во время обращения.
Бог допускает это падение, чтоб возрожденный человек осознал свою полную беспомощность. Именно во время такой борьбы приходит к нам чувство нашей полной беспомощности. Таким образом, Бог работает с нами. Он позволяет, чтоб возрожденный человек пытался исполнить закон и во время таких попыток понял: "Я возрожденное чадо Божие, но я сам не могу исполнить Его закон". Посмотрите, какие сильные слова используются во всей главе, чтоб описать это состояние: "Я плотян, продан греху"; "В членах моих вижу иной закон, делающий меня пленником"; и в самом конце: "Бедный я человек! кто избавит меня от сего тела смерти?" Этот верующий, склонившийся в полном раскаянии, совершенно беспомощен в том, чтоб исполнить закон Божий.

Несчастный человек.
Человек, делающий такое признание, не только возрожденный и бессильный, но и несчастный (бедный). Он совершенно несчастлив и жалок; но что же делает его таким жалким? Дело в том, что Бог дал этому человеку природу, которая любит Его. Он полностью несчастлив, потому что он понимает, что не послушен своему Богу. Он говорит с сокрушенным сердцем: "Это не я делаю, но я нахожусь в ужасной власти греха, который сокрушает меня. Это я, но в то же время, совсем не я: это мое внутреннее "Я", с которым я так плотно связан, и которое так близко к моей природе". Слава Богу, когда человек учится говорить: "Бедный я человек!" из глубины сердца. Он на пути к восьмой главе послания к Римлянам.
Многие говорят, что это исповедание - просто оправдание греха. Они говорят, что таким образом Павел признавал свою слабость и беспомощность, а кто они, что должны пытаться поступать лучше? И таким образом, вопрос святости откладывается. Да научит каждого из нас Бог говорить эти слова в том же духе, в котором они были записаны! Когда мы слышим о грехе, как о том, что ненавидит Бог, содрогаемся ли мы от этого слова? Примут ли те христиане, которые продолжают грешить, эти слова близко к сердцу? Произносили ли вы когда-нибудь эти резкие слова: "Бедный я человек!" И каждый раз, когда вы выходите из себя, склонитесь на колени и осознайте, что Бог никогда не хотел, чтоб Его дети оставались в таком состоянии. Да поможет нам Бог принять эти слова на каждый день и научит нас произносить их каждый раз, когда мы соприкасаемся с нашей гордостью, когда мы говорим колкости, когда мы грешим против Господа Бога и Господа Иисуса Христа, относящегося к нам со смирением, с послушанием и самопожертвованием! Да поможет нам Бог забыть обо всем и воскликнуть: "Бедный я человек! Кто избавит меня от сего тела смерти!"
Почему вы должны говорит это каждый раз, когда вы совершаете грех? Потому что когда человек готов к такому исповеданию, только тогда он может получить освобождение от греха.
И помните, что важно не просто состояние беспомощности и рабства, но важно осознание того, что грех совершен против Бога. Закон делал свою работу, показывал то, что грех есть грех. Но мысль о том, что это постоянно огорчает Бога, была просто невыносимой - именно поэтому был этот крик: "Бедный я человек!" Пока мы пытаемся говорить и искать причины нашей беспомощности и наших падений и пытаемся выяснить, что об этом говорится в Римлянах 7, это принесет нам мало пользы; но когда каждый грех возобновляет чувство нашей несостоятельности, и когда мы чувствуем себя не только полностью беспомощными, но и грешными, тогда мы сможем не только спросить: "Кто избавит меня?", но и воскликнуть: "Благодарю Бога моего Иисусом Христом, Господом нашим".

Почти освобожденный человек.
Человек пытался исполнить чудесный закон Божий. Он полюбил его, плакал о своем грехе, пытался этот грех победить, пытался преодолеть все свои падения, но каждый раз это заканчивалось провалом.
Что он имел в виду, говоря о "теле смерти"? Имел ли он в виду мое тело, когда я умру? Конечно, нет. В восьмой главе мы находим ответ на этот вопрос в следующих словах: "Если духом умерщвляете дела плотские, то живы будете". Здесь говорится о теле смерти, от которого он хочет освободиться.
И теперь он очень близок к освобождению! В 23 стихе 7 главы мы читаем такие слова: "Но в членах моих вижу иной закон, противоборствующий закону ума моего и делающий меня пленником закона греховного, находящегося в членах моих". Этот пленник взывает: "Бедный я человек! Кто избавит меня от сего тела смерти!" Он чувствует себя ограниченным. Но посмотрите на контраст во 2 стихе 8 главы: "Закон Духа жизни во Христе Иисусе освободил меня от закона греха и смерти". Это освобождение через Иисуса Христа нашего Господа; свобода пленному, которую приносит Дух. Можете ли вы удержать в плену человека, освобожденного "законом Духа жизни во Христе Иисусе"?
Но вы говорите, разве у возрожденного человек, о котором говорится в 6 главе, нет Духа Иисуса? Да, есть, но он не знает, что может сделать для него Дух Святой.
Бог не работает Своим Духом как какой-то слепой силой природы. Он ведет Свой народ как разумных, мыслящих существ, и поэтому, когда Он хочет дать нам Духа Святого, которого Он обещал, Он приводит нас в состояние, когда мы готовы отвергнуть себя, и к осознанию того, что, пытаясь исполнить закон, мы упали. И когда мы подошли к этому, Он показывает, что в Духе Святом у нас есть сила послушания, сила победы и сила настоящей святости.
Бог производит в нас желание, и Он готов произвести в нас действие, но многие христиане неправильно понимают это. Они думают, что раз в них есть желание, то этого достаточно, и теперь они могут сами это сделать. Но это не так. Новая воля (новые желания) - это постоянный дар, свойство новой природы. Сила делать - это непостоянный дар, но его нужно постоянно получать от Духа Святого. Только тот человек, который осознает свое бессилие как верующего, может быть научен Духом Святым жить святой жизнью. Этот человек находится на грани освобождения; путь готов для славной 8 главы. И теперь я задаю этот серьезный вопрос: Где вы сейчас? О вас ли это сказано: "Бедный я человек! Кто избавит меня от сего тела смерти!" и немного познания силы Духа Святого? Или это о вас: "Благодарю Бога моего Иисусом Христом! Закон Духа освободил меня от закона греха и смерти"?
То, что делает Дух Святой, дает свободу. "Если духом умерщвляете дела плотские, то живы будете". Именно Дух Святой делает это - третья личность Троицы. Он Тот, Кто, когда сердце широко открыто для принятия Его, входит и правит там и умерщвляет дела плоти, каждый день, каждый час, каждое мгновение.
Я особо хочу подчеркнуть следующее. Помните, дорогой друг, что нам нужно принять решение и начать действовать. В Писании есть два совершенно разных типа христиан. Библия говорит в посланиях к Римлянам, Коринфянам и Галатам о покорности плоти; и такова жизнь десятков тысяч верующих. Недостаток радости Духа Святого, недостаток свободы, которую Он дает, связаны с отдачей плоти. Дух живет в них, но правит ими плоть. Им нужно позволить Духу Святому вести их. Да поможет мне Бог научить каждое чадо Божие осознавать значение того, что вечный Бог отдал Своего дорогого Сына, Иисуса Христа, чтоб Он наблюдал за вами каждый день, и единственное что вам нужно сделать, это довериться Ему; а обязанность Духа Святого сделать вас способными помнить об Иисуса каждое мгновение и доверять Ему! Дух пришел для того, чтоб мы могли поддерживать с Ним непрерывную связь постоянно. Слава Богу за Духа Святого! Мы так привыкли думать о Духе Святом как о роскоши, для особых моментов, для особых служений и людей. Но Дух Святой необходим каждому верующему на каждый день. Слава Богу, что Он у вас есть и что Он помогает вам получить полное освобождение во Христе, давая вам свободу от силы греха.
Кто жаждет иметь силу и свободу Духа Святого? О, брат, преклонись перед Богом с криком отчаяния: "О, Боже, неужели я буду так вечно продолжать грешить? Кто избавит меня, бедного человека, от сего тела смерти?"
Готовы ли вы припасть пред Богом с этим плачем и искать того, чтоб сила Иисуса жила и работала в вас? Готовы ли вы сказать: "Благодарю Бога моего Иисусом Христом, Господом нашим".
Что пользы в том, что мы ходим в церковь или посещаем собрание, изучаем Библию и молимся, но наши жизни не наполнены Духом Святым? Это то, чего хочет Бог; и ничто другое не поможет нам жить жизнью, наполненной силой и миром. Вы знаете, что когда задается вопрос, ожидается получить на него ответ. Но как много христиан довольствуются этим вопросом, останавливаясь на нем: "Бедный я человек! Кто избавит меня от сего тела смерти!", и никогда не получают ответа. Вместо ответа тишина. Вместо того, чтоб сказать: "Благодарю Бога моего Иисусом Христом, Господом нашим", они постоянно повторяют вопрос без ответа. Если вы хотите пути полного освобождения во Христе и свободы Духа, славной свободы детей Божьих, причтите Римлянам 7 и затем скажите: "Благодарю Бога моего Иисусом Христом, Господом нашим". Не довольствуйтесь постоянными вздохами, но скажите: "Я, бедный человек, благодарю Бога Иисусом Христом. Несмотря на то, что я не вижу всего этого, я буду прославлять Бога".
Это освобождение, это свобода Духа Святого. Царство Божие - это "радость во Святом Духе".

Начавши в Духе

Слова, с которыми я хочу обратиться к вам, написаны в послании к Галатам 3:3; давайте также прочитаем второй стих: "Сие только хочу знать от вас: через дела ли закона вы получили Духа или через наставление в вере? Так ли вы несмысленны?" И затем идет мой отрывок: "Начавши духом, теперь оканчиваете плотью?"
Когда мы думаем о быстроте нашего духовного роста, о глубине и силе нашей духовной жизни, мы видим что-то слабенькое, неправильное и грешное; и замечательно, когда мы приходим к Богу с исповеданием: "О Боже, моя духовная жизнь не такая, какой она должна быть!"
Когда мы смотрим на церковь, мы видим столько признаков слабости и греха, и падений, и недостатков, что мы вынуждены спросить: Почему же это все происходит? Нужно ли церкви Христовой жить в таком низком положении? И возможно ли, чтоб народ Божий всегда жил в радости и силе Божьей?
Каждое верующее сердце должно сказать: Это возможно.
И затем встает важный вопрос: Почему это происходит, почему церковь Христова в целом такая слабая, и большинство христиан не пользуются своими привилегиями? Должна быть на это причина. Разве не дал нам Бог Христа, Своего Всемогущего Сына, чтоб Он охранял каждого верующего, чтоб Он был постоянной реальностью и чтоб Он разделил и показывал нам то, что мы все имеем во Христе? Бог дал Своего Сына и Своего Духа. Почему же верующие не пользуются своими привилегиями?
Очень важный ответ на этот вопрос мы находим больше, чем в одном послании. Есть послания, такие как 1Фес., где Павел пишет христианам, говоря: "Я хочу, чтоб вы возрастали, преуспевая в этом". Они были молоды, и им еще многого не доставало в вере, но их состояние было настолько хорошим, чтоб приносило Павлу радость, и он снова и снова пишет им: "Я молюсь, чтоб вы возрастали более и более; я пишу вам, чтоб вы более и более преуспевали". Но в некоторых посланиях он говорит с другой интонацией, особенно в послании к Коринфянам и Галатам, и он им разными способами говорит и показывает причину того, почему они не живут так, как должны жить христиане; они находились под властью плоти. Отрывок, который я вам здесь предлагаю, является таким примером. Он напоминает им, что через наставление в вере они получили Духа Святого. Он проповедовал им Христа; они приняли Христа и получили Святого Духа в силе. Но что же произошло? Начавши в Духе, они начали пытаться совершать работу Духа, которую Он производил в них, своими собственными усилиями. Мы находим то же самое в послании к Коринфянам.
И теперь мы подходим к очень важному открытию того, в чем же самая большая нужда Церкви Христовой. Бог призвал Церковь Христову жить в силе Духа Святого, а Церковь в своем большинстве живет в силе человеческой плоти, желаний, энергии и усилий, которые далеки от Духа Божия. Я не сомневаюсь, что это касается многих верующих; и если Бог будет использовать меня для того, чтоб сказать вам Свое послание, я думаю, оно будет следующим: "Если Церковь возвратится к пониманию того, что ее сила и помощь в Духе Святом, и если Церковь отдаст все и будет ожидать того, что Бог наполнит ее Духом, тогда дни красоты и радости возвратятся, и мы увидим свалу Божию, обитающую среди нас". Это мои слова каждому верующему: "Ничто не поможет вам, пока вы не поймете, что каждый день должны жить в силе Духа Святого".
Бог хочет, чтоб вы были живым сосудом, в который бы изливалась сила Духа Святого каждый час и каждое мгновение вашей жизни, и Бог сделает вас способным на это.
А теперь давайте посмотрим на те простые, но очень важные мысли, которым нас учит послание к Галатам. Оно показывает нам, что (1) начало христианской жизни в получении Духа Святого. Оно показывает нам (2) опасность того, что мы можем забыть, что мы должны жить по Духу, а не по плоти. Оно показывает нам (3) плоды и результаты попыток достижения совершенства во плоти. И затем оно показывает нам (4) выход из этого состояния.

Получение Духа Святого
Прежде всего, Павел говорит: "Начавши Духом". Помните, что апостол проповедовал не только оправдание по вере, но он проповедовал кое-что еще. Он проповедовал следующее - и послание наполнено этим - оправданный человек не может жить иначе, как только Духом Святым, и поэтому Бог запечатлевает каждого оправданного человека Духом Святым. И апостол говорит им несколько раз: "Как вы получили Духа Святого? Через наставление в законе или наставление в вере?"
Он мог бы указать на великое пробуждение под действием его учения. Была провозглашена сила Божия, и Галаты должны были признать: "Да, мы приняли Духа Святого: приняв Христа верой, и верой приняв Духа Святого".
Однако многие христиане не знают, что когда они уверовали, они получили Духа Святого. Многие христиане просто говорят: "Я получил прощение, и я получил мир". Но если бы вы спросили их: "Получили ли вы Духа Святого?", многие начнут колебаться и, если скажут ДА, то с большим колебанием; и они скажут вам, что они даже не уверены, что знают, что значит ходить в силе Духа Святого. Давайте попробуем держаться следующей истины: Начало истинной христианской жизни в принятии Святого Духа. И обязанность каждого служителя-христианина - напоминать людям о том, что они приняли Духа Святого и должны жить под Его водительством и под Его властью.
Если Галаты, приняв Духа Святого в силе, находились под искушением делать по плоти то, что было начато в Духе, то в какой опасности находятся те христиане, которые не знают, что они получили Духа Святого, или те, кто знают это как что-то связанное с верой, но никогда об этом не думают и не прославляют Бога за это!

Пренебрежение Духом Святым
Теперь давайте посмотрим на великую опасность.
Вы все знаете, что значит переводить стрелки на железной дороге. Локомотив с вагонами может ехать в определенном направлении, и стрелки в определенном месте могут быть неправильно открыты или закрыты, и незаметно они переведены вправо или влево. И если это происходит, например, темной ночью, поезд поворачивает в неправильном направлении, и люди могут не подозревать об этом в течение какого-то времени.
Таким же образом Бог дает христианам Духа Святого с тем, чтоб каждый день их жизни были наполнены силой Духа. Человек не может жить богоугодной жизнью без силы Духа Святого. Он может жить правильной, последовательной жизнью, как люди это называют, безупречной жизнью, жизнью исполненной добродетелью и прилежного служения; но жить жизнью, угодной Богу, наслаждаясь Божьим спасением и Божьей любовью, жить и ходить в силе новой жизни - он не может до тех пор, пока не будет водим Духом Святым каждый день и каждый час.
Но послушайте, в чем опасность. Галаты получили Духа Святого, но то, что было начато Духом, они дальше пытались совершить по плоти. Как? Они снова попали под влияние Иудейских учителей, которые говорили им, что нужно обрезаться. Они начали искать религию во внешних обрядах. И Павел называет учителей, который заставляли их обрезаться, "желающие хвалиться по плоти".
Вы, наверное, слышали выражение "религиозная плоть". Что это значит? Это выражение употребляется, чтоб разъяснить следующую мысль: Моя человеческая природа, моя человеческая воля и моя человеческие усилия могут быть очень активно вовлечены в религию, и после обращения, и после принятия Духа Святого, я могу начать пытаться своими силами служить Богу.
Я могу быть очень прилежным и очень много делать, но все же это больше работа человеческой плоти, чем Духа Божьего. Какая удивительная мысль - человек может, даже не заметив, быть переведен с направления Духа Святого на направление плоти; он может быть очень прилежным и очень многим жертвовать, но делать это силой человеческой воли! Замечательная просьба, с которой мы можем обратиться к Богу для нашей самопроверки, это чтоб Он показал нам, живем ли мы религиозной жизнью силой плоти или силой Духа Святого. Человек может быть проповедником, он может быть очень старательным в служении, он может быть христианским служителем, и другие могут говорить, что он многим жертвует, и все-таки вы чувствуете, что чего-то не хватает. Вы чувствуете, что он не духовный человек; в его жизни нет духовности. Как много христиан, о которых никогда не скажешь: "Какой он духовный!" О! В этом слабость Церкви Христовой. Все это заключается в одном слове - плоть.
Плоть может проявляться разными способами. Она может проявляться в плотской мудрости. Мой разум может быть очень активен в отношении религии. Я могу проповедовать, или писать, или размышлять и наслаждаться тем, что это связано со Словом Божьим и с Его Царством; и в то же время в этом не будет никакой силы Духа Святого. Я боюсь, что если вы посмотрите на проповеди во всей Церкви Христовой и спросите, почему так мало покаяний через Слово, так много труда, но так мало результата для вечности, почему у Слова так мало силы для созидания верующих к святости и освящению - ответом будет то, что сила Духа Святого отсутствует. Но почему же? Причина в том, что плоть и человеческая сила заняли место Духа Святого. Это касалось и Галат, и Коринфян. Вы знаете, что Павел говорил им: "Я не мог говорить с вами, братия, как с духовными, но как с плотскими". И вы обратили внимание на то, как часто в течение всего послания он упрекает и осуждает их за раздоры и разделения.

Недостаток плода Духа Святого.
Третья мысль: какие доказательства или указания не то, что такая церковь как в Галатах, или такой христианин, служат Богу силой плоти - совершает плотью то, что было начато Духом?
Ответ очень прост. Религиозные самоусилия всегда заканчиваются усилиями плоти. Каково было положение Галат? Они пытались оправдаться делами закона. И они спорили и ссорились, "пожирая" друг друга. Подсчитайте фразы, указывающие на их жажду любви, и вы найдете больше двенадцати - зависть, ревность, горечь, ссоры и подобные этим выражения. Прочитайте в четвертой и пятой главах, что он говорит об этом. Вы увидите, как они пытались служить Богу своими силами, и как они оказались полностью неспособными. Сила греха и греховной природы взяла верх, и их положение оказалось самым печальным, какое только можно представить.
Осознание приходит с молчаливой торжественностью. Везде в христианских Церквях даже служители жалуются на недостаток высоких стандартов, честности и благочестия. Я помню, слышал проповедь о моральности в коммерции. И, о, если говорить не только о моральности или аморальности в коммерции, но если мы попадем домой к христианам, и если мы подумаем о той жизни, к которой Бог призвал Своих детей и о том, что Бог дает им способность жить этой жизнью Духом Святым, и если мы подумаем о том, что, несмотря на все это, столько ненависти и колкости, и горечи, и нрава, и если мы подумаем о том, сколько ссор среди членов церквей, и сколько зависти, ревности, обидчивости, гордости, тогда мы будем вынуждены сказать: "Где же следы присутствия Духа Святого?" Нужда, печальная нужда!
Многие говорят обо всем этом так, как будто это естественный результат нашей беспомощности и с этим невозможно хорошо справится. Многие люди называют это грехом и не имеют надежды с этим справиться. Многие люди говорят об этом в церквях, но не надеются, что что-то изменится. Действительно нет никакой перспективы в отношении перемен, пока Церковь Христова не начнет видеть то, что каждый грех в верующем идет от плоти, от нашей плотской жизни во время религиозных мероприятий, от наших попыток своими силами служить Богу. До тех пор, пока мы не научимся исповедоваться, пока мы не начнем видеть то, что каким-то образом необходимо вернуть Дух Божий в Церковь, пока это не произойдет, мы будем падать. С чего начала Церковь в Пятидесятницу? Они начали с Духа. Но как же Церковь следующего века отдалась плоти! Они думали, что смогут сделать Церковь совершенной, трудясь по плоти.
Не думайте, что благодаря тому, что благословенная Реформация восстановила великую доктрину оправдания верой, сила Духа Святого тоже была полностью восстановлена. Если мы верим тому, что Бог будет милостив по отношению к Церкви в последние дни, это произойдет из-за того, что доктрина и истина о Духе Святом будет не только изучаться, но этого будут искать всем сердцем; и это произойдет не только потому, что истину будут искать, но и потому что служители и все собрания склоняться перед Богом в глубоком смирении со словами: "Мы огорчили Духа Святого; мы пытались стать Христианскими Церквами без Духа Святого; мы не пытались стать церковью, наполненной Духом Святым".

Cоблюдаемые силою Божиею

Слова, с которыми я хочу обратиться к вам, находятся в 1Пет.1:5. Прочитаем третий, четвертый и пятый стихи: "Благословен Бог и Отец Господа нашего Иисуса Христа, … возродивший нас воскресением Иисуса Христа из мертвых к упованию живому, к наследству нетленному, … хранящемуся на небесах для вас, силою Божиею через веру соблюдаемых ко спасению". Обратите внимание на слова: "…силою Божиею через веру соблюдаемых…"
Здесь сокрыты две замечательные, благословенные истины о соблюдении верующего ко спасению. Одна - это соблюдаемых силою; и другая истина - это соблюдаемых через веру. Мы должны посмотреть на две стороны - на Божью сторону и Его всемогущую силу, предложенную нам для того, чтоб хранить нас каждое мгновение ежедневно; и на человеческую сторону, нам ничего не остается делать, как позволить Богу хранить нас. Мы видим здесь двойное соблюдение - наследство, соблюдаемое на небесах, и я, на земле соблюдаемый для этого наследства.
Что касается первой части хранимого, то здесь нет никаких сомнений и вопросов. Бог хранит наследство на небесах чудесно и совершенно, и оно в безопасности ожидает нас. Но тот же Бог хранит и меня для этого наследства. Это то, что я хочу понять.
Я думаю, довольно глупо было бы со стороны отца иметь и старательно хранить наследство для своих детей, но не хранить самих детей. Что бы вы подумали о человеке, который тратит все свое время и многим жертвует, накапливая деньги, и когда он получает десятую часть из тысяч, вы спрашиваете его, зачем он так жертвует собой, и он отвечает: "Я хочу оставить моим детям большое наследство, и я храню его для них" - но затем вы слышите, что этот человек не заботиться об образовании детей, что он позволяет им бегать без присмотра по улице и ходить путями греха, невежества и глупости, что бы вы подумали об этом человеке? Разве не сказали бы вы: "Бедный человек! Он хранит наследство для своих детей, но не хранит или не готовит детей для этого наследства"! И многие христиане думают так: "Мой Бог хранит наследство для меня"; но они не верят следующему: "Мой Бог хранит меня для этого наследства". Та же сила, та же любовь, тот же Бог делает двойную работу.
Теперь я хочу поговорить о работе, которую Бог совершает в нас - соблюдает нас для наследства. Я уже сказал о двух очень простых истинах: с одной стороны, божественная - мы соблюдаемы Божьей силой; с другой стороны, человеческая - мы соблюдаемы через веру.

Соблюдаемы силой Божьей.
Посмотрите на божественную сторону: христиане соблюдаемы силой Божьей.

Соблюдение включает все.
Подумайте сначала о том, что это соблюдение включает в себя все.
Что соблюдается? Вы соблюдаетесь. Какая часть вас? Вы полностью. Соблюдает ли Бог половину вас, а вторую половину нет? Нет. Некоторые люди думаю, что соблюдение - это что-то слишком неопределенное, общее, и они думают, что Бог будет хранить их так, что когда они умрут, они попадут на небеса. Но они не применяют это слово "соблюдать" ко всему своему существу и ко всей своей природе. А это то, что Бог хочет.
У меня есть часы. Представьте, что эти часы я взял взаймы у своего друга, и он сказал мне: "Когда ты поедешь в Европу, я разрешу тебе взять их, но тебе нужно хранить их и привезти их обратно".
И предположим, я повредил их, сломал стрелки, обезобразил циферблат, и некоторые пружинки и шестеренки испортились, и я возвращаю их в таком состоянии моему другу, то думаю, он сказал бы:
"Но я дал тебе эти часы с условием, что ты их сохранишь".
"Разве я не сохранил их? Вот твои часы".
"Но я не хотел, чтоб ты их просто сохранил и вернул только корпус часов или остатки. Я ожидал, что ты сохранишь все части часов".
И также Бог не хочет просто сохранить нас, каким-нибудь образом, чтоб мы спаслись как бы из огня и попали на небеса. Но хранящая сила и Божья любовь относятся к каждой части нашего существа.
Некоторые люди думают, что Бог будет их хранить в духовных вопросах, но не в мирских. Они говорят, что последнее находится не в Его компетенции. И теперь, когда Бог посылает вас в мир, Он не говорит: "Мне нужно сейчас тебя оставить, ты иди зарабатывай деньги и сам добывай себе средства". Он знает, что вы не сможете сами сохранить себя. Но Бог говорит: "Чадо, тебе ничего не надо делать и не надо быть ни во что вовлеченным, и не нужно тратить ни копейки, но Я, твой Отец, позабочусь обо всем этом". Бог заботится не только о духовном, но также и о мирском. Большая часть человеческой жизни, иногда восемь или девять, или десять часов в день, среди искушений и развлечений; но Бог позаботится о вас. Соблюдение Божье включает все.
Есть другие люди, которые думают: "А! Во время испытаний Бог хранит меня, но во время процветания мне не нужно, чтоб меня хранили; тогда я забываю о Нем и позволяю Ему отойти". Другие, однако, думают совершенно противоположное. Они думают: "Во время процветания, когда все гладко и спокойно, я могу прилепиться к Богу, но когда приходят тяжелые испытания, моя воля восстает, и тогда Бог не соблюдает меня".
Однако я хочу вам сказать, что во время процветания или несчастий, когда светло или темно, ваш Бог готов хранить вас всегда.
Однако опять же, некоторые люди думают о соблюдении: "Бог сохранит меня от больших слабостей, но в маленьких грехах Бог не будет хранить меня. Это связано с характером. Я не могу ожидать того, что Бог будет хранить меня в этом".
Когда вы слышите о ком-то, кто попал под искушение и отошел от Бога в мир темноты и греха, вы благодарите Бога за Его соблюдающую силу.
"Я мог тоже поступить, как этот человек", - говорите вы, - "если бы Бог не сохранил меня". И вы верите, что Он сохранил вас от тьмы и убийства.
И почему бы вам ни поверить в то, что Бог сохранит вас от вспышек гнева? Вы думали, что это менее важно; вы забыли, что наибольшая заповедь Нового Завета - "Любите друг друга, как Я возлюбил вас". И когда вы проявляете свой характер, или говорите поспешное осуждение или колкие слова, вы нарушаете высший закон - закон Божьей любви. И вы продолжаете говорить: "Бог не будет, Бог не может" - нет, вы не будете говорить, что Бог не сможет; но вы скажете: "Бог не хранит меня от этого". Вы, возможно, говорите: "Он может; но во мне есть что-то, что мешает этому и то, что Бог не забирает".
Я хочу спросить вас, могут ли верующие жить более святой жизнью, чем обычно живут? Могут ли верующие испытать силу Божью, хранящую их каждый день от греха? Могут ли верующие находиться в общении с Богом? Я хочу вам сказать словами из Писания: Соблюдаемые силою Божиею. Нет более подходящей фразы. Это значит, что если вы полностью отдадите себя Божьему всемогуществу, Он с готовностью будет соблюдать вас.
Некоторые люди думают, что они никогда не смогут достичь того момента, когда каждое их слово будет прославлять Бога. Но это то, чего Бог хочет от них, то, что Бог ожидает. Бог хочет поставить охрану на их уста, и если Он это сделает, то разве не сможет Он сохранить их язык и уста? Может; и это именно то, что сделает Бог для тех, которые будут доверять Ему. Божье соблюдение включает в себя все, и пусть все, кто желает жить святой жизнью, подумают над своими грехами, нуждами, слабостями и недостатками и скажут осторожно: "Есть ли какой грех, от которого Бог не сможет сохранить меня?" И внутри сердца получит ответ: "Нет; Бог сохранит меня от всякого греха".

Соблюдение требует силы.
Во-вторых, вы должны помнить, что это соблюдение должно быть не только все включающим, но и могущественным.
Я хочу, чтоб эта истина горела в моем сердце; я хочу поклоняться Богу, пока мое сердце не будет полностью наполнено мыслью о Его могуществе. Бог всемогущ, и всемогущий Бог предлагает работать в моем сердце, храня меня; я хочу присоединиться к всемогуществу, или скорее к Всемогущему, к живому Богу и хочу найти свое место в Его руках. Вы читаете Псалмы и вы думаете о чудесных фразах, которые употребляет Давид; например, когда он говорит о том, что наш Бог является нашей крепостью, нашим убежищем, нашей крепкой башней, нашей силой и спасением. Давид имел хорошее представление о том, что Бог является убежищем каждой верующей души и о том, что Он берет каждого верующего и держит его в Своих руках, в секретном месте Своего шатра, в тени Своих крыл, осеняет Своими перьями. И так жил Давид. А мы, дети Пятидесятницы, те, которые познали Христа и Его кровь и Духа Святого, посланного с Небес, почему мы так мало знаем о том, что значит в трепете ходить шаг за шагом с Всемогущим Богом, нашим Хранителем?
Вы когда-нибудь думали о том, что в каждом благословении, в каждом действии благодати в вашем сердце задействовано все Божье всемогущество? Когда ко мне подходит человек и дарит мне деньги, я принимаю и ухожу. Он дал мне часть себя; остальная часть осталась у него. Но не так с Божьей силой. Бог не может расстаться хотя бы с частью Своей силы, и поэтому я могу испытать силу и благость Бога, только если я нахожусь в общении с Ним; и когда я нахожу контакт и общение с Ним, я нахожу доступ к Божьему всемогуществу, и это всемогущество Бога помогает мне каждый день.
Представьте, что сын богатого отца собирается начать собственное дело, и отец говорит: "Ты можешь иметь столько денег для своего предприятия, сколько тебе надо". Все, что есть у отца, находится в полном распоряжении сына. То же самое относится к Богу, нашему всемогущему Богу. Вы с трудом можете это принять; вы чувствуете себя маленьким червячком. Его всемогущество должно соблюдать маленького червячка! Да, Его всемогущество должно соблюдать каждого маленького червячка, живущего в земле, и также соблюдать всю вселенную, и поэтому намного больше нуждаемся мы в том, чтоб Его всемогущество соблюдало мою и вашу душу от власти греха.
О, если вы хотите научиться возрастать в благодати, то вам необходимо начать со следующего. Научиться быть соблюдаемым вашим всемогущим Богом в ваших суждениях, размышлениях, мыслях, делах и вопросах, изучениях и молитвах. Что не сделает всемогущий Бог для доверяющего Ему чада? Библия говорит: "Больше всего, чего мы просим, или о чем помышляем". Вам нужно научиться доверять и узнавать Всемогущество, и тогда вы сможете жить полноценной христианской жизнью. Как плохо мы научились узнавать Бога и понимать, что богобоязненная жизнь - это жизнь, наполненная Богом, жизнь, которая любит Бога и ожидает Его и доверяет Ему, и позволяет Ему благословлять себя! Мы не можем исполнять волю Божью без Его силы. Бог дает нам возможность испытать Его силу для того, чтоб мы жаждали еще и могли прийти и провозгласить то, что Он может все. Боже, помоги нам доверять Тебе каждый день.

Соблюдение продолжительно.
Еще одна мысль. Это соблюдение не только включает в себя все и не только всемогуще, но также продолжительно и целостно.
Иногда люди говорят: "В течение недели или месяца Бог хранил меня чудесным образом. Я жил в свете Его лицо, и я даже не могу описать радость, которую я испытывал от общения с Ним. Он благословил меня в труде другим. Он послал мне души, и иногда мне даже казалось, что я лечу к небесам на орлиных крыльях. Но это не продолжалось долго. Это было слишком хорошо; это не могло долго продолжаться. И некоторые говорят: "Падение было необходимо, чтоб смирить меня". Другие говорят: "Я знаю, это была моя вина; но мы не можем постоянно жить на вершине".
О, возлюбленные, почему же это? Есть ли хоть одна причина, почему соблюдение Божье не должно быть продолжительным и целостным? Просто подумайте. Вся жизнь - это непрерывная продолжительность. Если моя жизнь остановилась хотя б на полчаса, я бы умер, и моя жизнь исчезла бы. Жизнь продолжается, и Божья жизнь - это жизнь Его Церкви, и Божья жизнь - это Его могущественная сила, работающая в нас. И Бог приходит к нам как Всемогущий Бог, и без всяких условий предлагает быть моим Хранителем, и это значит, что Он будет хранить меня день за днем, мгновение за мгновением.
Если бы я задал вам вопрос: "Вы думаете, что Бог будет соблюдать вас от реального греха?", вы бы ответили: "Я не только знаю, что Он может это делать, но я думаю, что Он это делал. Были дни, когда Он хранил мое сердце в Своем святом присутствии, хотя во мне всегда живет моя грешная природа, Он хранил меня от сознательного действительного греха".
И если Он может делать это на час или на день, то почему не может на два дня? О! Давайте позволим Божьему всемогуществу проявиться больше наших ожиданий. Разве Бог не сказал в Своем Слове: "Я, Господь, хранитель его, в каждое мгновение напояю его"? Что это значит? Значит ли "каждое мгновенье" действительно каждое мгновенье? Разве не обещал Бог, что будет поливать виноградник каждое мгновение, чтоб солнце или ветер не высушили его? Обещал. В Южной Африке, когда прививают растение, над ним привешивают бутылочку с водой, чтоб постоянно увлажнять растение. Поэтому влага есть постоянно, пока прививка не приживется и не сможет сама противостоять жаре.
Разве Бог, который нежно любит нас, разве Он не будет хранить нас каждое мгновение, если Он обещал это? О! Если мы однажды ухватились за эту мысль: вся наша религиозная жизнь должна совершаться Богом - "Бог производит в вас и хотение и действие по Своему благоволению" - если мы однажды поверили в это и ожидаем этого от Бога, Он сделает это для нас.
Соблюдение должно быть продолжительным. Каждое утро, когда вы будете просыпаться, Бог будет встречать вас. Это даже не вопрос: если я, проснувшись утром, забыл подумать о Нем, то, что произойдет? Если вы доверите Богу ваше пробуждение, Бог встретит вас утром, когда вы проснетесь, Своей божественной любовью и светом, и Он даст вам осознание того, что в течение всего дня Бог позаботится о том, чтоб у вас была Его могущественная сила. И Бог встретит вас на следующий день и каждый день; и совсем неважно, что иногда нам не удается иметь общение. Если вы твердо будете стоять в следующем: "Господь, я ожидаю, что Ты будешь проявляться во всей полноте, и я буду доверять Тебе полностью каждый день в том, что Ты будешь хранить меня", тогда ваша вера будет укрепляться, и вы узнаете, что Божья соблюдающая сила нерушима.

Соблюдаемые через веру.
И теперь другая сторона - вера. "Силою Божиею через веру соблюдаемых". Как мы должны смотреть на эту веру?

Вера подразумевает беспомощность.
Позвольте мне сказать, во-первых, эта вера подразумевает полную беспомощность и бессилие перед Богом.
На дне веры есть чувство беспомощности. Если я хочу заключить какую-нибудь сделку, например, купить дом, необходимо все переоформить на мое имя и сделать все приготовления. Я не могу это сделать, и я, доверяя агенту, признаю, что я не могу это сделать. И поэтому вера всегда подразумевает беспомощность. Во многих случаях это значит: я могу это сделать, но с большим трудом, а другой человек может сделать это лучше. И это - тайна духовной жизни. Человек должен научиться говорить: "Я бросаю все; я пробовал и очень хотел, и думал и молился, но упал. Бог благословил меня и помог мне, но, тем не менее, в конечном счете, было так много греха и печали". Какое изменение происходит, когда человек, сломленный полной беспомощностью и самоотчаянием, говорит: "Я ничего не могу сделать!"
Помните Павла. Он жил блаженной жизнью, и он был восхищен до третьего неба, а затем ему было дано жало во плоти, "ангел Сатаны, удручать меня". И что произошло? Павел не мог понять этого, и он три раза просил Бога удалить его; но Бог фактически сказал: "Нет; возможно, что ты можешь превознестись, и поэтому Я послал тебе это испытание, чтобы смирить тебя и ослабить".
И Павел тогда усвоил урок, который он никогда не забывал - радоваться в немощах. Павел сказал, что чем слабее он, тем лучше для него, поскольку, когда он слаб, он силен в Господе Христе.
Вы хотите войти туда, что люди называют "более высокой жизнью"? Тогда вам нужно шагнуть вниз. Я помню, как доктор Бордман рассказывал, что однажды он был приглашен джентльменом пойти посмотреть некоторые работы, и я думаю, что рабочие сделали это, вылив расплавленный свинец с большой высоты. Этот джентльмен хотел отвести доктора Бордмана на вершину башни, чтобы показать, как была сделана работа. Доктор подошел к башне, вошел в нее и начал подыматься по ступенькам; но когда он сделал несколько шагов, джентльмен остановил его: "Это - неправильный путь. Вы должны спуститься; эта лестница закрыта".
Они спускались довольно долго, а внизу был готов лифт, чтоб поднять их наверх; и доктор сказал: "Я научился тому, что часто лучший способ подняться - это спуститься".
О да, Богу нужно будет спустить нас очень низко; там мы ощутим пустоту и отчаяния и ничтожность. Именно, когда мы тонем в полной беспомощности, предвечный Бог откроет Себя в Своей силе, и тогда наши сердца научатся верить одному только Богу.
Что мешает нам верить Ему полностью?
Многие говорят: "Я верю тому, что вы говорите, но есть одна трудность. Если бы мое доверие было совершенно и постоянно, все было бы хорошо, поскольку я знаю, что Богу угодно доверие. Но как я могу получить это доверие?"
Мой ответ: "Через смерть "Я". Очень сильно мешает доверию самоусилие. Пока у вас есть своя собственная мудрость и мысли, и сила, вы не можете полностью довериться Богу. Но когда Бог сломит вас, когда все начнет меркнуть перед вашими глазами, и вы увидите, что вы ничего не понимали, тогда Бог приблизится к вам, и если вы склонитесь, осознавая свою беспомощность, и будете ожидать Бога, Он станет всем".
Пока мы являемся чем-то, Бог не может стать всем, и Его всемогущество не может во всей полноте совершать Свою работу. Это начало веры - полное отчаяние в себе, полное отречение от человеческого и земного и вся надежда только на Бога.

Вера - это покой.
И затем, следующее, мы должны понять, что вера - это покой.
В начале жизни по вере, вера борется; но пока она борется, она не может получить силу. Но когда вера в своей борьбе доходит до конца своего "Я", тогда она отдается Богу и покоится в Нем, и тогда приходит радость и победа.
Возможно, я могу разъяснить это, если расскажу, как было организовано Кесвикское собрание. Кенон Баттерсбай был евангельским священнослужителем Англиканской церкви в течение больше чем двадцати лет, человек глубокого и чуткого благочестия, но он не имел сознание покоя и победы над грехом, и часто был очень грустен, думая о преткновении и падении, и грехе. Когда он слышал о возможности иметь победу, он чувствовал, что хочет этого, но ему казалось, что он не может получить это. Однажды он услышал слова "покой и вера" из истории о царедворце, который прибыл из Капернаума в Кану и просил, чтобы Христос исцелил его ребенка. Этими словами было показано, что дворянин верил тому, что Христос мог помочь ему вообще, но он пришел к Иисусу для проверки. Он надеялся, что Христос поможет ему, но он не был уверен в этом. Но что произошло? Когда Христос сказал ему: "Пойди, сын твой здоров", этот человек поверил словам Иисуса; он утешился этими словами. Он не имел никаких доказательств, что его ребенок был снова здоров, и ему нужно было возвращаться в течение семи часов в Капернаум. По дороге домой он встретил своего слугу и узнал, что ребенок выздоровел, в час дня вчера, в то время, когда Иисус сказал ему, что лихорадка оставила ребенка. Отец положился на слова Иисуса и Его работу и вернулся в Капернаум и нашел своего ребенка здоровым; он прославил Бога и уверовал сам и весь дом его.
О, друзья, это вера! Когда Бог обещает хранить меня, и я на земле ничему не доверяю, я говорю Богу: "Твоего слова - достаточно; я силою Божиею соблюдаем". Это - вера, которая покоится.
Когда Канон Баттерсбай услышал эти слова, он пошел домой этим вечером и в темноте ночи нашел покой. Он утешился словами Иисуса. И следующим утром, на улицах Оксфорда, он сказал другу: "Я нашел это!" Затем он пошел и сказал другим и узнал, можно ли организовать Кесвикское собрание, и те, кто будут в этом собрании должны просто свидетельствовать о Божьей работе.
Это просто замечательно, когда человек приходит к Богу, чтоб получить утешение через всемогущую силу Божию на каждое мгновение своей жизни, чтоб преодолевать искушения, спешку, и гнев, и нелюбовь, и гордость, и грех. Просто замечательно вступить в завет со всемогущим Иеговой, не под влиянием человеческих слов, или мои чувства, но на основании Слова Божьего: "…силою Божиею через веру соблюдаемых…".
О, давайте скажем Богу, что мы хотим, чтоб Он проявил Себя по максимуму. Давайте скажем: мы просим у Тебя не больше и не меньше, чем Ты можете дать. Давайте скажем: Мой Бог, пусть моя жизнь будет доказательством того, что может сделать всемогущий Бог. Пусть эти два качества будут неотъемлемой частью нашей души каждый день - глубокая беспомощность и простой, детский покой.

Вера нуждается в общении.
Это подводит меня еще к одной мысли в отношении веры - вера нуждается в общении с Богом.
Много людей хотят взять Слово и поверить ему, но они обнаруживают, что не могут поверить. О, нет! Вы не можете отделить Бога от Его Слова. Никакая праведность или сила не могут быть получены без Бога, и если вы хотите войти в эту жизнь благочестия, вы должны проводить время в общении с Богом.
Люди иногда говорят мне: "Моя жизнь - это сплошная суета и суматоха, поэтому у меня нет времени для общения с Богом". Один миссионер сказал мне: "Люди не знают, какие у нас, миссионеров, могут быть искушения. Я встаю в пять часов утром, и аборигены уже ждут распоряжений относительно работы. Затем я должен идти в школу и проводить часы там; и затем много другой работы, и шестнадцати часов суеты, и я едва нахожу время побыть наедине с Богом".
О! есть нужда. Я прошу вас запомнить две вещи. Я не говорил вам верить всемогуществу Бога как вещи, и я не говорил вам верить Слову Божьему как книге, но я говорил, чтоб вы шли к Богу всемогущества и Бога Слова. Ведите себя с Богом, как тот царедворец вел себя с живым Христом. Почему он смог поверить слову Христа? Потому что в глазах и интонации, и голосе Иисуса, Сына Божьего, он видел и слышал кое-что, что заставило его чувствовать, что он мог верить Ему. И именно это может сделать Христос для вас и для меня. Не пытайтесь поднять и пробудить веру изнутри. Как часто я пытался это делать и выглядел глупо! Вы не можете поднять веру из глубин вашего сердца. Оставьте ваше сердце и посмотрите на лицо Христа, и слушайте то, что Он говорит вам о том, как Он будет держать вас. Смотрите в лицо вашего любящего Отца и проводите время с Ним каждый день, и начните новую жизнь с осознанием своей глубокой пустоты и духовной нищеты, с осознанием того, что вы не имеет ничего и хотите получить все от Него - с глубоким покоем человека, который полагается на живого Бога, всемогущего Иегову - и испытайте Бога и докажите Ему, что, если Он не откроет отверстий небесных и не изольет благословения, то не будет места, чтобы получить их.
Я хочу узнать, желаете ли вы испытывать, что значит небесное соблюдение для небесного наследства? Роберт Мюррей Мчеин когда-то сказал: "О, Бог, сделай меня таким святым, каким может быть сделан прощенный грешник". И если эта молитва вашего сердца, придите, и давайте опять вступим в завет с вечным и всемогущим Иеговой, и в полной беспомощности, но в полном покое займем место в Его руках. И затем, вступая в завет, давайте будем молиться о том, чтоб мы могли полностью поверить, что предвечный Бог будет нашим Другом, который будет держать нас за руку постоянно; нашим Хранителем, который будет наблюдать за нами непрерывно; нашим Отцом, который готов открывать Себя нам всегда. У Него есть сила, позволяющая свету Его любви быть с нами целый день. Не бойтесь того, что у вас есть дела, которые мешают вам иметь Бога рядом всегда. Научитесь тому, что естественное солнце сияет на вас в течение всего дня, и вы наслаждаетесь его светом, и где бы вы ни были, у вас всегда есть солнце; Бог заботится о том, чтоб оно сияло на вас. И Бог будет заботиться о том, чтоб Его собственный божественный свет сиял на вас, и чтоб вы пребывали в этом свете, если Вы только доверитесь Ему в этом. Давайте доверим Богу сделать это, отдавшись с большим и полным доверием.
Вот - всемогущество Бога, и вот - вера, достигающая пределов этого всемогущества. Разве мы не скажем: "Я доверюсь моему Богу во всем, что может сделать Его всемогущество"? Разве не замечательны эти две стороны небесной жизни? Всемогущество Бога покрывает меня, и моя воля покоится в этом всемогуществе и радуется в нем!

День за днем я поддерживаем Его любовью;
День за днем я получаю жизнь свыше.
Видя Иисуса, я вижу сияющую славу;
День за днем, о, Господь, я - Твой!

Вы - ветви

Обращение к христианским работникам
Все зависит от нашего правильного положения во Христе. Если я хочу хорошие яблоки, я должен иметь хорошую яблоню; и если я забочусь о здоровье яблони, яблоня принесет мне хорошие плоды. Это относится и к нашей христианской жизни и работе. Если наша жизнь со Христом правильна, то все будет правильно. Может будет нужно наставление и совет, и помощь, и обучение в различных областях работы; все это ценно. Но, в конечном счете, самое важное - это иметь наполненную жизнь во Христе - другими словами, иметь Христа в нас, работающего через нас. Я знаю, как много всего беспокоит нас, или вызывает волнующие вопросы; но у Учителя есть особое благословение для каждого из нас и совершенный мир и покой, и радость и сила, если мы только придем и будем иметь правильные отношения с Ним.
Я хочу посмотреть на отрывок из притчи о Виноградной лозе и ветвях, в Иоанна 15:5: "Я есмь лоза, а вы - ветви". Обратите особое внимание на эти слова: "Вы - ветви".
Как просто быть ветвью, ветвью дерева или ветвью виноградной лозы! Ветвь растет из виноградной лозы, или из дерева, и так она живет и растет и в положенное время плодоносит. На ней не лежит никакой ответственности, кроме того, чтобы получить от корня и стебля соки и питание. И если бы мы Духом Святым имели такие отношения с Иисусом Христом, наша работа преобразилась бы в самое яркое и небесное на земле. Вместо того, чтобы приносить усталость душе или истощение, наша работа стала бы новым опытом, связывающим нас с Иисусом, как ничто другое. Но, увы! Разве всегда наша работа связывает нас с Иисусом? Какое безумие! Ту работу, которую Он должен совершить во мне, и я для Него, я совершаю так, что она отделяет меня от Христа. Многие работники в винограднике жаловались, что они слишком много работают, и у них нет времени для близкого общения с Иисусом, и что обычная работа ослабляет желание молиться, и что они слишком много общаются с людьми, имеющими ослабленную духовную жизнь. Печальная мысль - приношение плода отделяет ветвь от виноградной лозы! Это, должно быть, происходит потому, что мы видим в нашей работе все что угодно, кроме принесения плодов. Пусть Бог освободит нас от ложных мыслей относительно христианской жизни.
Теперь, несколько мыслей об этой блаженной жизни ветви.

Абсолютная Зависимость.
Во-первых, это - жизнь абсолютной зависимости. Ветвь не имеет ничего; она только зависит от виноградной лозы во всем. Абсолютная зависимость - одна из самых торжественных и драгоценных мыслей. Великий немецкий богослов написал два больших произведения несколько лет назад, чтобы показать, что вся теология Кальвинизма сводится к этому единственному принципу абсолютной зависимости от Бога; и он был прав. Другой великий автор сказал, что абсолютная, неизменная зависимость только от Бога - это сущность религии ангелов, и должна быть настолько же важна и для людей. Бог - это все для ангелов, и Он желает быть всем для христианина. Если я научусь каждое мгновение в течение дня зависеть от Бога, все будет хорошо. Вы подымитесь выше, если будете полностью зависеть от Бога.
Этот же принцип работает и с виноградной лозой и ее ветвями. Пусть каждая виноградная лоза, которую вы когда-либо видели, или каждая гроздь винограда, которая находится на вашем столе, напоминает вам о том, что ветвь полностью зависит от виноградной лозы. Виноградная лоза должна совершать работу, а ветви наслаждаются плодами этого.
Что заставляет виноградную лозу делать это? Она должна совершать большую работу. Она должна укорениться в почве и искать под землей - корни часто распространяют далеко - питание и влагу. Поместите разные удобрения в каком-либо направлении, и виноградная лоза пошлет свои корни туда, и затем в корнях или по лозе, это влага и удобрение превращаются в специальный сок, благодаря которому рождается плод. Виноградная лоза совершает работу, а ветвь должна только получать от виноградной лозы сок, который превращается в виноград. Мне рассказывали, что в Хэмптонском Суде, в Лондоне, есть виноградная лоза, которая иногда приносила несколько тысяч гроздей винограда, и люди изумлялись ее большому росту и большой плодородности. Позже была обнаружена причина этого. Не очень далеко протекает река Темза, и виноградная лоза протянули свои корни на сотни ярдов под землей к прибрежной полосе, и там, у реки, она нашла богатое питание и получила влагу, и корни предавали сок все это расстояние к виноградной лозе, и в результате этого лоза принесла изобильный, богатый урожай. Виноградная лоза совершала работу, а ветви должны были просто зависеть от виноградной лозы и получать то, что она давала.
Верно ли это о моем Господе Иисусе? Значит ли это, что, когда я тружусь, когда я проповедую, или обращаюсь к Библейскому классу, или иду посещать бедных, отвергнутых, что вся ответственность за эту работу лежит на Христе?
Это именно то, что Христос хочет, чтобы вы поняли. Христос хочет, чтоб во всей вашей работе основой всего было простое, блаженное осознание: Христос должен позаботиться обо всем.
И как Он оправдывает это доверие - то, что я нахожусь в зависимости от Него? Он совершает это через Духа Святого - не время от времени, как через особенный дар; помните, что отношения между виноградной лозой и ветвью - это ежечасная, ежедневная, живая непрестанная связь. Сок не течет какое-то время и затем останавливается, и снова течет, но каждое мгновение потоки сока текут от виноградной лозы к ветви. И также, мой Господь Иисус хочет, чтобы я занял это благословенное положение работника, и утро за утром, и день за днём, и час за часом, и шаг за шагом, в каждой работе, я должен приходить к Нему и пребывать пред Ним в простой беспомощности, осознавая то, что я не знаю ничего, и я сам ничто, и я не могу ничего. О, возлюбленные работники, изучите это слово ничто/ничего. Вы иногда поете: "О, быть ничем, ничем"; но действительно ли вы изучали это слово и молились ли об этом каждый день, и поклонялись Богу в свете этого? Знаете ли вы блаженство этого слова ничто?
Если я - что-то, то Бог не является всем; но когда я становлюсь ничем, Бог может стать всем, и предвечный Бог во Христе может открыть Себя во всей полноте. Это - более высокая жизнь. Мы должны стать ничем. Кто-то хорошо сказал, что серафимы и херувимы - это языки огненные, потому что они знают, что они ничто, и они позволяют Богу наполнять их Своей полнотой и славой и яркостью. О, станьте ничем с полным осознанием этого, и, как работник, учитесь только одному - становиться беднее и ниже и беспомощнее так, чтоб Христос смог работать через вас.
Работники, вот ваш первый урок: учитесь быть ничем, учитесь быть беспомощными. Человек, который имеет кое-что, не может быть полностью зависим; но человек, который не имеет ничего, зависим полностью. Абсолютная зависимость от Бога - секрет всей силы в работе. Ветвь имеет только то, что получает от виноградной лозы, и вы и я можем иметь только то, что мы получаем от Иисуса.

Глубокий покой.
Но подождите секундочку, жизнь ветви - это не только жизнь в абсолютной зависимости, но и в глубоком покое.
Эта небольшая ветвь, если бы она могла думать, и если бы она могла чувствовать, и если, бы могла говорить - эта ветвь на виноградной лозе далеко в Хэмптонском Суда, или на миллионах других виноградных лозах в Южной Африке, на нашей солнечной земле - если бы мы могли поговорить с этой небольшой ветвью сегодня, и если бы мы могли сказать: "Ну, ветвь на лозе, я хочу научиться от тебя быть истинной ветвью живой Виноградной лозы", каков бы был ответ? Небольшая ветвь прошептала бы:
"Человек, я слышу, что ты мудр, и я знаю, что ты можете сделать очень много замечательных вещей. Я знаю, что тебе дано много силы и мудрости, но у меня есть урок для тебя. Своей спешкой и усилиями в труде для Христа ты никогда не будешь успешен. Первое, что тебе нужно сделать - это прийти и успокоиться в твоем Господе Иисусе. Я делаю именно это. С тех пор как я выросла из этой виноградной лозы, я провел годы и годы, покоясь на ней, и это единственное, что я делаю сейчас. Когда пришла весна, я ни о чем не беспокоилась и не заботилась. Виноградная лоза начала вливать свой сок в меня, и начали появляться почки и листочки. И когда пришло лето, я опять ни о чем не беспокоилась, и во время сильной жары я верила, что виноградная лоза даст мне влагу, чтоб мне быть свежей. И во время сбора урожая, когда пришел владелец, чтобы собрать виноград, я ни о чем не беспокоилась. Если виноград был не очень хорошим, владелец никогда не обвинял ветвь, вина была всегда на виноградной лозе. И если ты истинная ветвь Христа, живой Виноградной лозы, то тебе необходимо только покоиться в Нем. Позволь Христу нести ответственность".
Вы спросите: "Не сделает ли это меня пассивным?"
Я говорю вам - нет. Никто, кто учится покоиться в живом Христе, не может стать пассивным, потому что, чем ближе вы будете в ваших отношениях со Христом, тем больше Духа ревности и любви будет в вас. Но в центре вашей полной зависимости добавьте глубокий покой. Человек иногда пытается снова и снова зависеть от Христа, но он беспокоится об этой абсолютной зависимости; он пробует, и у него не получается. Но позвольте ему погружаться в этот полный покой каждый день.

Твоей сильной рукой я сокрушен.
Так будет труд Твой совершен;
Не может лучше быть работы той,
Чем та, что совершает Бог благой.

Работник, занимай свое место ежедневно у ног Иисуса, познай этот блаженный мир и покой -
я ни о чем не беспокоюсь, все мои заботы принадлежат Ему!
я не имею никакого страха, Он беспокоится обо всех моих страхах.
Придите, дети Божьи, и познайте, что Господь Иисус хочет работать через Вас. Вы жалуетесь на недостаток горячей любви. Это можно получить у Иисуса. Он даст божественную любовь вашему сердцу, любовь, которой вы сможете любить людей. Это значит иметь уверенность: "Любовь Божья излилась в сердцах наши Духом Святым"; и еще другие слова: "Любовь Христова объемлет нас". Христос может дать вам источник любви, так, что вы не сможете не любить самого несчастного и наиболее неблагодарного, или того, от кого вы устали. Покойтесь во Христе, который может дать мудрость и силу, и вы даже не можете себе представить, что это будет самым лучшим для вас. Вы уговариваете людей, и вы спорите, и они начинают понимать: "Этот человек спорит и борется со мной". Они чувствуют только следующее: "Вот - два человека, пытающиеся переубедить друг друга". Но если вы позволите глубокому Божьему покою наполнить вас, миру и покою и святости небесной, то этот покой принесет благословение сердцу, даже больше, чем сказанные вами слова.
Много плода.
Но, в-третьих, ветвь учит уроку принесения большого количества плода.
Господь Иисус Христос повторял это слово плод часто в притче. Он сказал сначала плода, и затем больше плода, и затем еще больше плода. Да, вы призваны не только, чтобы приносить плод, но чтоб приносить много плода. "Тем прославится Отец Мой, если вы принесете много плода". Во-первых, Христос сказал: "Я есмь истинная Виноградная лоза, а Отец Мой - виноградарь. Мой Отец - виноградарь, который отвечает за Меня и за вас". За связью между Христом и ветвями следит Сам Бог; и силой Божьей через Христа, мы должны плодоносить.
О, христиане, вы знаете, что этот мир погибает из-за отсутствия работников. И требуется не просто больше работников - некоторые работники искренне говорят: "Мы нуждаемся не только в большем количестве работников, но мы нуждаемся в том, чтоб наши работники имели новую силу, другую жизнь; мы, работники, должны быть способны принести больше благословения". Дети Божьи, я обращаюсь к Вам. Вы знаете, что бы вы сделали, скажем, в случае болезни. У вас есть возлюбленный друг, который при смерти, и ничто не может ободрить этого друга так, как немного винограда, а сейчас не время винограда; но вы готовы сделать все, что угодно, чтоб найти виноград для этого умирающего друга! И, о, есть вокруг вас люди, которые никогда не ходят в церковь, и многие из тех, кто ходят в церковь, не знают Христа. Небесному винограду, винограду небесной Лозы нет цены, если только ребенок Божий приносит этот плод через внутреннее общение со Христом. Если только дети Божьи заполнены соком небесной Виноградной лозы, если только они заполнены Духом Святым и любовью Иисуса, но если этого нет, то они не смогут приносить плод настоящего небесного винограда. Все мы признаем, что есть много работы, много проповедования и учения и посещения, много механической работы, много разных усилий; но сила Божья проявляется слабо.
В чем же нужда? Нужда в более близкой связи между работником и небесной Виноградной лозой. Христос, небесная Виноградная лоза, имеет благословения, которые Он может излить на десятки тысяч погибающих. У Христа, небесной Виноградной лозы, есть сила, дающая небесный виноград. Но "вы - ветви", и вы не можете приносить небесные плоды, если вы не находитесь в близкой связи с Иисусом Христом.
Не путайте труд и плод. Может быть много работы для Христа, которая не будет плодом небесной Виноградной лозы. Не ищите только работу. О! изучите этот вопрос принесения плода. Это означает, что сама жизнь и сама сила, и сам дух, и сама любовь из глубины сердца Сына Божьего - это означает, что сама небесная Виноградная лоза сходит в ваше сердце и мое.
Вы знаете, что есть различные сорта винограда, каждый называется по-разному, и каждой лозе присущ свой особенный аромат и сок, который придает винограду специфический вкус. Также в сердце Христа Иисуса есть жизнь, и любовь, и Дух, и благословения, и сила для человека, и все это божественно и исходит с небес, и все это может наполнить ваше сердце. Сблизьтесь с небесной Виноградной лозой и скажите:
"Господь Иисус, мы просим только сок, текущих через Тебя, просим Духа Твоей божественной жизни. Господь Иисус, я прошу, чтоб Твой Дух наполнял меня во всей моей работе для Тебя".
Я опять хочу сказать вам, что сок небесной Виноградной лозы это не что иное, как Дух Святой. Дух Святой - это жизнь небесной Виноградной лозы, и единственное, что вы должны получить от Христа - это Духа Святого. Вам это очень необходимо, и вам ничего так не нужно, как это. Помните об этом. Не ожидайте, что Христос даст немного силы здесь и немного благословения там, и немного помощи здесь. Как виноградная лоза отдает ветви свой собственный особый сок, так и Христос даст Своего собственного Духа Святого в ваше сердце, и тогда вы принесете много плода. И если вы только начали приносить плод и слышите слова Христа в притче, "больше плода", "много плода", помните, что, для того, чтоб принести больше плода, вам нужно больше Иисуса в вашей жизни и сердце.
Мы, служители Евангелия, находимся в опасном состоянии работы, работы, работы! И мы молимся об этом, но свежесть и бодрость, и радость небесной жизни присутствуют не всегда. Давайте стремиться к пониманию того, что жизнь ветви - это жизнь, наполненная большим количеством плода, потому что это - жизнь, укорененная во Христе, который является живой, небесной Виноградной лозой.
Близкое Общение
И, в-четвертых, жизнь ветви - это жизнь близкого общения.
Давайте снова спросим: Что должна делать ветвь? Вы знаете драгоценное, неистощимое слово, которое сказал Христос: пребудьте. Ваша жизнь должна быть пребывающей жизнью. Но как это пребывание должно совершаться? Это должно быть точно так же, как с ветвью, которая пребывает на виноградной лозе каждую минуту, ежедневно. Есть ветви, которые находятся в близком постоянном общении с виноградной лозой, с января до декабря. И разве я не могу жить каждый день - разве для меня это ужасно сложно - разве я не могу жить в постоянном общении с небесной Виноградной лозой?
Вы говорите: "Но я так занят другими вещами".
Вы можете работать ежедневно по десять часов, и в течение этого времени ваш мозг занят временными вещами; Бог говорит об этом. Но пребывание - это работа сердца, не мозга, работа сердца, прилепляющегося и покоящегося в Иисусе, работа, в которой Дух Святой связывает нас со Христом Иисусом. О, верьте, что глубоко внутри, глубже, чем просто в разуме, вы можете пребывать во Христе, так, что каждое мгновение вы можете свободно сказать: "Благословенный Иисус, я все еще нахожусь в Тебе".
Если вы научитесь откладывать работу и входить в постоянный контакт с небесной Виноградной лозой, вы обнаружите плод.
Как применять к нашей жизни это общение пребывания? Что это означает?
Это означает близкое общение со Христом в тайной молитве. Я уверен, что есть христиане, которые стремятся к более высокой жизни, и которые иногда получают большие благословения, и время от времени которых наполняет и из которых изливается большой поток небесной радости; но все же через некоторое время это проходит. Они не осознали, что близкое личное общение со Христом - это абсолютная необходимость в ежедневной жизни. Проводите время наедине со Христом. Ничто на небе или на земле не может освободить вас от необходимости в этом общении, если вы хотите быть счастливым и святым христианином.
О! сколько христиан относятся ко времени наедине с Богом, как к бремени, к обязанности, как к чему-то трудному! Это - большая помеха в нашей христианской жизни постоянно. Мы очень нуждаемся в тихом времени с Богом, и я говорю вам во имя небесной Виноградной лозы, что вы не сможете быть здоровой ветвью, ветвью, в которой может свободно течь небесный сок, если вы не проводите время в общении с Богом. Если вы не желаете жертвовать временем, чтобы остаться наедине с Ним и позволять Ему каждый день работать в вас, и если не будете поддерживать постоянную связь между вами и Лозой, то Он не сможет дать вам благословенное близкое общение с Ним. Иисус Христос просит, чтобы вы жили в близком общении с Ним. Пусть каждое сердце скажет: "O, Христос, это то, к чему я стремлюсь, это то, что я выбираю". И Он с радостью даст вам это.

Полная Отдача.
И, наконец, жизнь ветви - это жизнь полной отдачи. Это слово, полная отдача, яркое и торжественное, и я думаю, мы не понимаем его значение полностью. Но все же маленькие ветви проповедует об этом.
"Что ты, маленькая ветвь, делаешь, кроме приношения плодов?"
"Ничего".
"Ты ни на что непригодна?"
Непригодна ни на что! Библия говорит, что сама по себе виноградная лоза не может быть использована даже как ручка; она годится только для сожжения.
"А теперь, маленькая ветвь, что ты понимаешь, о твоих отношениях с виноградной лозой?"
"Мои отношения таковы: я полностью отдана виноградной лозе, и виноградная лоза может дать мне столько сока, сколько она сама решит. Здесь я - в ее полном распоряжении, и виноградная лоза может сделать со мной, что желает".
О, друзья, мы нуждаемся в этой полной отдаче Господу Иисусу Христу. Чем больше я говорю об этом, тем больше я чувствую, что это - один из тех пунктов, которые трудно понять, но которые очень важно и нужно объяснять - что такое полная отдача. Для некоторых людей часто бывает легко прийти и отдать себя Богу в полном посвящении, и сказать: "Боже, мое желание - отдать себя полностью Тебе". Это очень ценно, и часто приносит очень большие благословения. Но мне необходимо очень тщательно изучить один вопрос - что значит полная отдача?
Это значит, что, как Христос был полностью отдан Богу, так же и я должен быть полностью отдан Христу. Это слишком трудно? Некоторые так думают. Некоторые думают, что это просто невозможно - как полностью и абсолютно Христос отдал Свою жизнь на то, чтобы искать только угодного Отцу и зависеть от Отца абсолютно и полностью, так же и я должен искать только угодного Христу. Но это именно так и должно быть. Христос Иисус пришел, чтобы вдохнуть Свой собственный Дух в нас, помочь нам найти высшее счастье в полной отдаче Богу, как Он это сделал. О, возлюбленные братья, если в этом дело, то я должен сказать:
"Да, то, что верно для маленькой веточки виноградной лозы, верно, по благодати Божьей, и относительно меня. Я буду жить так, чтоб Христос мог сделать со мной, что Ему угодно".
Ах! но здесь появляется ужасная ошибка, которая находится у самого основания нашей собственной религии. Человек думает:
"У меня есть дела и семья, и мое положение как гражданина, и все это я не могу изменить. И теперь параллельно со всем этим у меня есть религия и служение Богу, которые сохранят меня от греха. Бог помогает мне совершать мои обязанности должным образом!"
Но это неправильно. Когда Христос пришел, Он пришел, чтоб искупить грешника Своей кровью. Если бы был рынок рабов, и мне нужно было бы купить раба, я должен был бы забрать этого раба к себе домой из его старого окружения, и он жил бы в моем доме как моя личная собственность, и я мог бы отдавать ему приказы каждый день. И если бы он был верным рабом, он жил бы, не имея своих собственных интересов и воли, его единственной задачей было бы заботиться о благосостоянии и чести его господина. И подобным образом, я, искупленный кровью Христа, должен жить каждый день с одной мыслью - как я могу угодить моему Господину?
О, для нас христианская жизнь очень трудна, потому что мы ищем благословений Божьих, и в то же время живем своими собственными желаниями. Нам нравится жить христианской жизнью, если мы получаем от этого удовольствие. Мы строим свои собственные планы и сами ищем работу, и затем просим, чтобы Господь Иисус пришел и позаботился о том, чтоб грех не имел власти над нами, и чтоб мы не поступали неправильно; мы просим, чтоб Он пришел и дал нам много Своих благословений. Но наши отношения с Иисусом должны быть таким, чтоб мы полностью находились в Его распоряжении, и каждый день приходили к Нему смиренно и прямо и говорили: "Боже, есть ли что-нибудь во мне, неугодное Твоей воле, что-то сделанное не по Твоему желанию, или что-то, что полностью не отдано Тебе?"
О, если бы мы ждали более терпеливо, я скажу вам, каков был бы результат. Возникли бы такие близкие отношения между нами и Христом, что мы бы были поражены тем, как мы прежде, жили с идеей: "Я отдан Христу". Мы должны чувствовать, как далеко мы были в наших отношениях с Ним раньше, и мы должны понять, что Он действительно может и хочет полностью завладеть нами и дать нам близкое общение с Ним ежедневно. Ветвь призывает нас к полной отдаче.
Я не говорю сейчас об отказе от греха. Есть люди, которые нуждаются в этом, люди, которые имеют сложный характер, плохие привычки и фактические грехи, которые они время от времени совершают, и которые они никогда не бросали, даже находясь на лоне самого Агнца Божьего. Я умоляю вас, если вы - ветвь живой Виноградной лозы, не удерживайте в себе хотя б один грех. Я знаю, что есть очень много трудностей в этом вопросе святости. Я знаю, что все не думают точно так же обо всем этом. С моей стороны, это было бы проявлением безразличия, если бы я сказал, что вижу, что все честно стремятся быть свободными от всякого греха. Но я боюсь, что подсознательно в глубине сердца мы часто идем на компромисс относительно того, что мы не можем не грешить, мы просто грешим немного каждый день; не можем ничего с этим поделать. О, эти люди фактически взывают к Богу: "Боже, действительно сохрани меня от греха!" Отдайте себя полностью Иисусу и просите, чтобы Он сделал все возможное, чтоб сохранить вас от греха.
В нашей работе, в нашей церкви и нашей среде много того, что мы находим в мире, когда рождаемся, и в этом мы растем, и мы думаем, что так и должно быть и это невозможно изменить. Мы не приходим к Господу Иисусу и не спрашиваем Его об этом. О! Я советую вам, христиане, приносите все вопросы во время своего общения с Иисусом, и говорите: "Господь, все в моей жизни должно быть в полной гармонии с моим положением Твоей ветви, ветви благословенной Виноградной лозы".
Пусть ваша отдача Христу будет полной. Я не понимаю это слова "отдача" полностью; это слово получает новое значение постоянно; расширяется время от времени. Но я советую вам сказать следующее: "Полная отдача Тебе, O Христос, - это то, что я выбрал". И Христос покажет Вам, что не соответствует Его пониманию, и поведет вас к глубинам блаженства.
В заключении позвольте мне собрать все это в одно предложение. Христос Иисус сказал: "Я есмь лоза, а вы - ветви". Другими словами: "Я, живущий и полностью отдавший Себя вам, являюсь Виноградной лозой. У вас не получается полностью довериться мне. Но Я - Всемогущий Работник, полный божественной жизни и силы". Вы - ветви Господа Иисуса Христа. Если есть в вашем сердце осознание того, что вы не являетесь сильной, здоровой, плодоносной ветвью, не связаны тесно с Иисусом, не живете в Нем так, как вы должны жить - тогда слушайте, как Он говорит: "Я - Виноградная лоза, Я приму вас, Я привлеку вас к Себе, Я благословлю вас, Я укреплю вас, я наполню вас Моим Духом. Я, Лоза, принял вас, чтобы вы были Моими ветвями, Я полностью отдал Себя вам; дети, отдайтесь и вы Мне. Я отдался вам полностью как Бог; Я стал человеком и умер за вас, чтоб полностью отдаться вам. Придите и отдайтесь Мне полностью".
Каков будет наш ответ? О, пусть наша молитва из глубин сердец будет о том, чтоб живой Христос взял каждого из нас и приблизил к Себе. Давайте молиться о том, чтоб Он, живая лоза, настолько приблизил каждого из нас к Себе, чтоб мы ушли с поющими сердцами: "Он - моя Лоза, а я - Его ветвь - я не хочу ничего больше - теперь у меня есть вечная Лоза". Теперь, когда вы наедине с Ним, поклоняйтесь и прославляйте Его, восхваляйте Его и верьте Ему, любите Его и ждите Его любви. "Ты моя Лоза, а я - Твоя ветвь. Этого достаточно, моя душа удовлетворена".
Слава Его благословенному имени!


Д. Л. Муди

Польза и наслаждение от изучения Библии

"Когда ты пойдешь, они будут руководить тебя; когда ляжешь спать, они будут охранять тебя; когда пробудишься, будут беседовать с тобою".
Прит.6:22

Оглавление

1 Глава. Близкое знакомство со Словом Божиим
2 Глава. Сомнения и исследования
3 Глава. Ветхий и Новый Заветы
4 Глава. "Слова Мои не прейдут"
5 Глава. Исполнившиеся пророчества
6 Глава. Проповедь на текст и объяснительная проповедь
7 Глава. Чтение и изучение
8 Глава. Как изучать Библию
9 Глава. Методы изучения Библии
10 Глава. Изучение Библии по Главам
11 Глава. Изучение прообразов
12 Глава. Изучение отдельных истин
13 Глава. Изучение слов
14 Глава. Заметки в Библии
15 Глава. Обращение с новообращенными
16 Глава. Итог советам

Несколько слов об авторе

Автор, Д. Л. Муди, - один из благословеннейших служителей Божиих, чрез которого десятки тысяч обратились ко Христу в Америке и в других странах. Плоды его благовествования видны и сегодня, потому что он сам был полон Словом Божиим и постоянно указывал слушателям, что им самим нужно "есть", т. е., не просто читать Библию, но верою принимать ее в сердце и проводить в жизнь. Вот его предисловие:
"Для меня всегда отрадно говорить на указанную в этой книге тему. Мне кажется, что я охотнее буду проповедывать о Слове Божием, чем о каком-либо другом предмете, за исключением разве любви Божией, потому что я убежден, что Слово Божие, Библия, самая лучшая и нужная книга в мире.
"Мы не можем достаточно высоко оценить важность значения основательного знакомства с Библией. Я пользуюсь всяким случаем, чтобы всеми силами побуждать людей к постоянному изучению этой дивной книги. Она - откровение Божие, и ей можно всецело довериться. Если последующие страницы смогут повлиять на читателей и убедить их читать Библию не наобум, а по плану и с ясной целью, это будет высшей наградой для автора".

1 Глава. Близкое знакомство со Словом Божиим

Слово и дело - Оружие христианина - Новообращенные и изучение Библии - Современность - На всякое событие в жизни - "Великий мир" - Голод души - Небесный путеводитель.
Всякое духовное пробуждение, чтобы быть прочным, должно иметь своим источником Слово Божие. Один из присутствовавших на наших собраниях заявил, что благотворное влияние этих собраний останется у него на всю жизнь. Я ответил ему, что он так же ошибается, как если бы думал одним принятием пищи насытиться на всю жизнь.
В подобную ошибку впадают многие. Они бегают с одного собрания на другое и думают, что этим все сделано для спасения их души. Если собрания не приводят к более близкому общению со Словом Божиим, то все их благотворное влияние скоро исчезает. Чем сильнее любовь к св. Писанию, тем больше крепнет вера. Среди любящих Слово Божие мало вероотступников. Если вы имеете общение со Словом Божиим, вы приобретаете сокровище непреходящее, ибо Слово Божие вечно. В Псалме 118-м псалмопевец девять раз взывает к Богу о ниспослании ему оживотворения по слову Божию (словом Божиим), Его закону, Его суду, Его заповедям и пр.
Если бы я мог внушить христианам, чтобы они от глубины души полюбили Слово Божие, я считал бы, что оказал им величайшую услугу. На вопрос, как полюбить Библию всей душой, ответ прост: примись за изучение ее с молитвой о помощи, и Бог непременно поможет в этом.
Слово Божие и служение
Слово и служение создают здравого христианина. Если ограничиться только словами без дел, то люди будут страдать тем, что я называю духовной подагрой. С другой стороны, если заниматься только служением, не пребывая в Слове, то таковые скоро впадут во всякого рода грехи и заблуждения и принесут больше вреда, чем пользы. Прежде чем приступить к служению, изучим Слово Божие, и тогда мы будем здравыми и полезными христианами. Я никогда не встречал верующего, приносящего добрые плоды, который не пребывал бы в изучении св. Писания. Если человек пренебрегает Словом Божиим, он напрасно будет молить Бога, чтобы Он употребил его и благословил в служении, так как, не изучая св. Писания, он тем самым лишает себя благодатного воздействия со стороны Святого Духа, который действует чрез слова Божии. Чтобы быть успешным, мы должны владеть Словом Божиим, которое "острее всякого меча обоюдоострого".
У нас много молитвенных собраний, но есть нечто, столь же важное, как молитва, это - чтение Библии, изучение ее, разбор Слова Божия, библейские классы или кружки, ибо это все помогает нам усвоить Слово Божие.
Когда я молюсь, я беседую с Богом, но когда я читаю Библию, Бог беседует со мною, и, конечно, гораздо важнее, чтобы Господь беседовал со мной, чем я с Ним. Я верю, что мы умели бы лучше молиться, если бы больше и лучше знали Библию. К чему пригодно войско, солдаты которого не умеют владеть своим оружием? Что может сделать молодой работник, приступающий к служению на ниве Божией, если он не знает Слова Божия? Неуверенный в силе своего оружия не годится для битвы, и я никогда еще не встречал, чтобы сомневающийся в истинах Библии преуспевал в служении или даже в духовной жизни. Я видел, как рушилось служение за служением только потому, что люди не имели веры в эту святую Книгу.
Если новообращенные хотят трудиться для Бога, они должны питаться Его Словом. Личные свидетельства о их собственном обращении могут в начале хорошо и полезно влиять на слушателей и помочь им в их духовных исканиях, но если такое свидетельство будет повторяться многократно, то его влияние прекратится, и оно наскучит слушателям. Рассказав однажды слушателям о своем обращении, следует затем перейти к питанию их Словом Божиим. Не мы источник благодати, она истекает из Слова Божия.
Если мы сами питаемся Словом, то нам легко будет говорить из него другим; кроме того, мы и сами будем преуспевать при этом в благодати, и наша жизнь и наши слова будут назидательны для других. Среди верующих так мало возрастающих духовно потому, что лишь немногие изучают Библию. Обыкновенно они редко заглядывают в нее и читают немного здесь и там. Что бы было, если бы так кормили тело?
Я советовал бы новообращенным как можно больше пользоваться общением с зрелыми верующими. Я люблю бывать в обществе людей, знающих больше меня, и я никогда не пропускаю случая извлечь наибольшую пользу из общения с ними. Изучайте Библию тщательно и с молитвой, спрашивайте у других о значении того или другого места Писания, вникайте в основные истины этой Книги, и вы будете меньше страшиться мира, плоти и диавола, и вас не постигнут разочарования в вашей христианской жизни и служении. Люди говорят постоянно: "Нам нужно что-нибудь новое, новое учение, новые мысли!" Будьте уверены, что им наскучило и их утомило Слово Божие, они уже вне общения с Богом.
В мое последнее пребывание в г. Балтиморе окно моей комнаты выходило на площадь епископальной церкви. Цветные стекла церковных окон были мрачны и неприветливы днем, но как чудно они светились вечером, когда в храме зажигались огни! Таким же образом и Библия станет для вас новой книгой, когда Дух Святой коснется духовных ваших очей, и вы, так сказать, увидите сквозь каждый лист Библии славу Христову.
Одна молодая девушка начала читать книгу, но скоро нашла ее скучной и мало интересной. Спустя несколько месяцев, она познакомилась с автором и больше заинтересовалась книгой. Встретились несколько раз, влюбились и вступили в брак. Ее мнение о книге совершенно изменилось, особенно когда он объяснил ее смысл. Книга не изменилась, но изменился взгляд девушки, когда она узнала и полюбила автора. Нужно Христа любить, чтобы Его книгу понимать. Некоторые читают Библию лишь по чувству долга, но коль скоро они познают Христа, который "лучше десяти тысяч сынов человеческих", как Библия становится для них откровением любви Божией, и они начинают видеть всю ее бесконечную красоту. Кто-то спросил знакомого, часто ли он читает Библию. "Нет, - ответил тот, - признаюсь откровенно, не люблю я Бога". "То же было со мною, - возразил первый, - но я узнал, что Бог возлюбил меня".
Другие думают, что Библия устарела, что это древняя книга, давно отжившая свой век. Они говорят, что она была очень хороша для средневековья, но не годится для нынешнего времени; мы, мол, живем в очень просвещенный век и можем отлично обойтись без нее; мы ее переросли. С таким же успехом можно было бы утверждать, что солнце, которое еще много древнее Библии, тоже устарело и несовременно, а потому человеку, строящему дом, незачем прорубать в нем окна, ибо есть электрический свет, новее солнечного. Вот это действительно ново, и я советовал бы тем, которые находят Библию устарелой и потерявшей значение для современного просвещенного века, строить дома без окон и освещать их только электричеством: это будет ново, а ведь за новизной они только и гонятся!
Запомните навсегда, что нет такого положения в нашей жизни, для которого не нашлось бы слова утешения в св. Писании. Если вас постигает горе, несчастье, испытание, в нем вы найдете полноту утешения. Как в радости, так и в горе, как в здоровьи, так и в болезни, как в бедности, так и в богатстве - словом, для всякого положения в жизни есть у Бога в Его святом слове какое-нибудь дивное обетование. Тем или иным путем Слово Божие отвечает на всякую нужду в жизни человека, и нам легко на опыте испытать, что это так. Известно, что Ричард Багстер, автор книги "Вечное блаженство святых", во дни своей юности больше всего поражался чудесами Библии, в зрелом возрасте на него производили сильное впечатление исполнившиеся пророчества, а к концу жизни он пережил глубочайшее удовлетворение, испытав на себе всю полноту благой вести Евангелия.
Если ты нетерпелив, сядь и побеседуй с Иовом.
Если ты упрям, читай о Моисее и Петре.
Если ты слаб в молитве, взгляни на Илию.
Если в твоем сердце нет пения, послушай Давида.
Если ты политик, читай Даниила.
Если ты склонен к низости, читай Исаию.
Если ты холоден, прочти о любимом ученике Христа.
Если ты становишься ленивым, изучай Иакова.
Если для тебя неясно будущее, читай в Откровении о новой обетованной земле.
В Псалме 118, в стихе 165 находим следующие слова: "Велик мир у любящих закон Твой, и нет им преткновения".
Изучение Слова Божия обеспечивает мир. Берите пример с христиан, вполне утвердившихся в Слове Божием. Они полны истинного мира. Неизучившие Библии и незнающие ее легко соблазняются при малейшей неприятности или преследовании, и весь их душевный мир легко нарушается при одном лишь дуновении противоречия.
Иногда я поражаюсь, какого пустяка достаточно, чтобы лишить некоторых мира и утешения. Какая-нибудь злая сплетня может сделать их несчастными. Но если мы имеем мир от Бога, весь свет не может лишить нас его, - он не может ни дать мир ни отнять его у нас. Мы должны получить свыше тот мир, который дает Христос чрез Его слово. "Велик мир у любящих закон Твой, и нет им преткновения". Христос говорит: "Блажен, кто не соблазнится о Мне".
Заметьте, что где бы вы ни встретили христианина, сильного в Слове Божием, такого, который основательно изучил Библию, читал ее ежедневно, размышлял с молитвой о прочитанном, вы никогда не увидите, чтобы он легко соблазнился. Таковы те, которые одновременно изучают Слово Божие и работают для Господа. Но люди, никогда не открывающие Библии и никогда не изучающие ее, легко соблазняются и потом еще удивляются, зачем им посланы такие тяжкие испытания. Это те, которые говорят, что христианство не то, каким его изображают. Они находят, что его им проповедуют ложно. А, между тем, вся их беда в том, что они не так поступают, как велит им Господь, они пренебрегают Словом Божиим. Если бы они изучали Библию, то не очутились бы в таком положении и не скитались бы целыми годами вдали от Бога, питаясь мирской шелухой. Они пренебрегли заботой о новой жизни, не питали ее, и их бедная душа, изнуренная голодом, слабеет, соблазняется, развращается, легко сбивается с истинного пути и - гибнет без покаяния. Если человек рожден от Бога, он не может преуспевать без Него.
Я встретил человека, сознавшегося, что он оставил свою душу без питания сорок лет. "Но, - ответил я ему, - ведь это жестоко, морить так долго свою душу голодом".
Так поступают тысячи, десятки тысяч, бедные души которых умирают с голоду. Мы усердно заботимся о своем теле, кормим его три раза в день, одеваем и укрываем его, хотя оно дано нам только на время, а потом сгниет в могиле, внутренний же наш человек, который будет жить вечно, слаб и голоден. Господь сказал: "Не хлебом одним будет жить человек, но всяким словом, исходящим из уст Божиих".
Если кто отправляется в путешествие и не знает, в какую сторону ему ехать, то вы можете себе представить, как много у него будет хлопот, неудач и разочарований, пока он достигнет цели; насколько проще и приятнее было бы это путешествие, если бы он имел под рукой путеводитель; ведь без него путешествие не безопасно, и едущий не знает, как ему ориентироваться. Таким путеводителем в нашей жизни служит Библия. Она - единственный указатель пути к небу. "Слово Твое - светильник ноге моей и свет стезе моей". Будем же предусмотрительны и не станем отказываться от света и помощи, которые нам предлагает Библия.

2 Глава. Сомнения и исследования

Доказательства - "Запах живительный и запах смертоносный" - Понимание текстов - Придирки - Употребление перочинного ножика - Сверхъестественное - Богодухновенность.
Мы не предлагаем верить в Библию без исследования ее; человеку не свойственно принимать Библию без вопросов. Чтобы быть готовым дать ответ всякому, кто спросит вас об источнике вашей надежды, вы сами должны прежде найти в ней ответы на свои вопросы. Но будьте искренны в вашем сомнении, не восставайте против очевидности ее истин только для того, чтобы прослыть "интеллигентным", не шумите о своих сомнениях. "Покажите нам свои убеждения, - сказал один немецкий писатель, - а сомнений у нас и своих достаточно". Подражайте ап. Фоме, который не внял повелению Христа и не вложил перста в раны от гвоздей на руках Его и руки в Его пронзенный бок; он и без этого поверил, ибо сердце его открылось для веры. "Вера, - сказал писатель Джон Макнейл, - не есть продукт осязания пальцами".
Если кто исполнен Слова Божия, у него нет места в уме для сомнений, он весь заполнен. Одна моя знакомая спросила меня однажды: "Разве у вас не бывает сомнений?" Я мог только ответить ей: "Нет, у меня слишком много работы, мне некогда сомневаться".
Некоторые люди только и живут сомнениями; это так сказать их основной капитал. В Слове Божием они не признают своего наставника, обличителя и учителя, а потому и не чувствуют и не пережили всей очевидности того, что только близкое общение с Библией дает уверенность и обильную жатву благодати.
Часто слышишь такое желание: "Как бы я хотел, чтобы вы доказали мне истинность Библии". Сама Книга докажет вам это, если вы только дадите ей возможность говорить; в ней самой есть живая сила. "Посему и мы непрестанно благодарим Бога, что, принявши от нас слышанное слово Божие, вы приняли не как слово человеческое, но как слово Божие, - каково оно есть по истине, - которое и действует в вас верующих" (1Фес.2:13).
Библия не столько нуждается в защите, сколько в изучении; она сама может защитить себя и сделает это лучше нас. Это не болезненное дитя, нуждающееся в уходе. Раз христианин беседовал с человеком, неверующим в Библию. Верующий прочел ему несколько стихов, на что тот возразил: "Я не верю ни одному слову из прочитанного вами". Все же чтение продолжалось и неверующий слушал, пока слово не обличило его и не убедило в своей истинности; тогда он воскликнул: "Раз я убедился в пригодности оружия, я буду пользоваться им". Вот это то, что нужно в наши времена! Не нам делать людей верующими, это действие Духа Святого.
Обличен, погиб, спасен
Некто с женою начал читать по вечерам, ради плотского интереса, Библию. Спустя несколько вечеров, он остановился среди чтения и сказал: "Жена, если эта книга права, то мы неправы". Он продолжал чтение, но вскоре опять прервал его словами: "Жена, если эта книга права, то мы погибли". Увлеченный книгой и глубоко озабоченный, он продолжал чтение и через несколько вечеров опять воскликнул: "Жена, если эта книга права, то у нас есть надежда, что мы можем спастись". Так и случилось: вскоре, читая дальше, они нашли истину о спасении, всем сердцем покаялись и оба обратились к Господу. Единственная высокая цель Библии, это - возвещать человеку о великом божественном деле его спасения. Назовите мне другую книгу, которая могла бы так поднять наш упавший дух и воссоздать нас по образу Божию!
Обладающие такой книгой, по пренебрегающие ее предостережениями и отвергающие ее учение, берут на себя ужасную ответственность. Это или запах живительный пли запах смертоносный. Что если бы Господь отнял у нас Библию и сказал: "Я более не потревожу вас Своей книгой"?
Не могу понять
Вы спрашиваете, что вам делать, если вам встретится стих, который вы не можете уразуметь. Я благодарю Бога, что в этой Книге есть такая высота, до которой я не могу подняться, и такая глубина, до которой я не могу спуститься; это делает для меня Библию еще неотразимее. Если бы я мог взять ее и прочесть, как всякую другую книгу, и понять ее с одного раза, я давно изверился бы в ней. Одно из убедительнейших доказательств ее божественного происхождения заключается в том, что самые глубокомысленные люди, изучавшие ее в продолжение 50 лет, должны были сознаться, что "в ней есть глубина, для нас недостижимая". "Ни один из текстов не исчерпывается одним только толкованием, - сказал великий проповедник Сперджен, - цветы в саду Господнем цветут не только два раза, но семь раз, и всегда с новым благоуханием".
Бог ниспослал на нас Духа Святого, чтобы наставить нас на всякую истину, и Он всегда готов отверзнуть очи нашего понимания. Мы знаем, как иногда даже в житейских делах у нас открывается особенно ясное понимание. В одном рассказе говорится о мальчике. родители которого отвезли его на зиму в Флориду. Вернувшись оттуда в свой город, он с отвращением говорил об этом штате. По его словам это скучная, однообразная и неинтересная местность.
В следующие месяцы мальчик был поручен преподавателю, страстному любителю ботаники, сумевшему возбудить в мальчике живейший интерес к растениям, особенно к цветам. Мальчик узнал об орхидеях и их странной жизни. Преподаватель повел его в теплицу и показал, как они растут. "Настоящие орхидеи можно видеть только в Флориде, - сказал учитель, - там они гораздо роскошнее, но и эти все же дают понятие о них". Мальчик с удивлением взглянул на него. "Я был во Флориде, но никогда не замечал их там", воскликнул он с удивлением и сожалением. "Наверное ты не обратил на них внимания, - сказал учитель, - но теперь они, конечно, не ускользнут от твоего внимания".
Дух Святой всегда готов наставлять нас. Иногда проповедь или какая-нибудь духовная книга вдруг осветят нам какую-нибудь непонятную истину в Библии и открывают такое применение ее к жизни, о котором мы и не подозревали раньше.
Недавно ко мне пришел мой знакомый с непонятным ему текстом и сказал: "Что вы делаете с этим местом?" - "Я ничего с ним не делаю", - ответил я. - "Как же вы его понимаете?" - "Я его не понимаю". - "Как же вы его объясняете?"-"Я его не объясняю". - "Что же вы делаете с ним?" - "Я ничего не делаю". - "Значит, вы в него не верите?" - "Нет, вполне верю. Бог даст разумение, когда оно будет нужно''. Есть масса вещей, которых я не понимаю, но все-таки верю в них. Я понятия не имею о высшей математике, однако верю в нее. Я не понимаю астрономии, но я верю в ее существование. Можете ли вы мне объяснить, как из однородной пищи вырабатывается мясо, рыба, волосы, перья, копыта, когти, смотря по тому, какое животное ее употребляет?
Доктор Талмедж рассказывает, как он однажды при ставал к своему профессору богословия с разными вопросами о тайнах Библии, пока тот не ответил ему: "Мистер Талмедж, вам придется допустить, что Бог знает некоторые вещи, совершенно недоступные вашему уму".
Один человек сказал неверующему: "Непонятное в Библии меня не мучит. Я читаю Библию, как ем рыбу: когда мне попадается кость, я не стараюсь проглотить ее, но просто откладываю ее в сторону, и когда при чтении Библии я встречаю непонятное место, я говорю: "это кость" и читаю дальше; но я не выбрасываю рыбы из-за того, что в ней есть кости, и я не перестаю читать Библию из-за того, что в ней встречаются непонятные места".
Философ Паскаль говорит: "Земную науку надо понять, чтобы ее полюбить, а божественную надо любить, чтобы понять ее". В этом лежит причина неуспеха большей части критиков Библии. Рассудок у них не внимает сердцу.
Придирки
Заметили ли вы, что именно те самые подробности Библии, которые особенно критикуются людьми, суть места, на которые ссылается Христос и тем подтверждает их? Люди говорят: "Вы, конечно, не верите в историю Ноя и потопа?" Но ведь если я отрекусь от нее, я должен отречься и от Евангелия и от учения Христа. Христос верил в историю Ноя и находил в ней связь со Своим вторым пришествием: "Как было во дни Ноя, так будет и в пришествие Сына Человеческого". Люди говорят: "Вы, конечно, не верите в историю Лота и Содома?" Верю столько же, сколько верю в учение Иисуса Христа: "Как было во дни Лота,... так будет и в тот день, когда Сын Человеческий явится". Люди говорят: "Вы, конечно, не верите в историю о жене Лота?" Христос верил в нее: "Вспоминайте жену Логову". "Вы не верите в историю о том, что Израиль спасался, взирая на медного змия?" Христос верил и этому и видел в змие прообраз креста: "И как Моисей вознес змию в пустыне, так должно вознесену быть Сыну Человеческому, дабы всякий, верующий в Него, не погиб, но имел жизнь вечную". "Вы, конечно, не верите, что сыны Израилевы питались манной в пустыне?" - "Истинно, истинно говорю вам, не Моисей дал вам хлеб с неба, а Отец Мой дает вам истинный хлеб с небес". Люди говорят: "Вы не верите, что люди пили воду, извлеченную из скалы"? Христос верил и учил этому. Люди говорят: "Вы не верите в историю Илии, которого чудесно кормила вдова?" Конечно, верю. Христос сказал: "Много было вдов во дни пророка Илии, а только к вдове в Сарепту Сидонскую был послан Илия". Христос Сам ссылался на все это и подтвердил все Своими словами. Сын Божий верил в это, а "слуга не выше господина своего".
Иона и кит
Люди спрашивают: "Вы, конечно, не верите в историю Ионы и кита?" Я уверяю, что верю вполне. Несколько лет тому назад я знал человека, которого многие считали нездравым в вере и не позволяли ему проповедывать с кафедры в Нордфильде. Я сказал им, что скоро узнаю, здрав ли он в вере или нет, и спросил его: "Верите ли вы, что кит проглотил Иону?" - "Да, верю", ответил он. "Хорошо,- сказал я,- в таком случае взойдите за кафедру и говорите". Он взошел и проповедывал нам об Ионе.
В Евангелии от Матфея сказано, что люди два раза просили Иисуса показать им знамение, и Он сказал: "Не будет роду сему знамения, кроме знамения Ионы пророка во чреве кита". Он сопоставил это событие с фактом Своего воскресения, и я искренно верю, что если мы отвергнем одно, то должны отвергнуть и другое.
По мере того, как вы подвигаетесь по пути жизни вы, может быть, имеете более друзей по ту сторону реки жизни, чем по эту. Вы почерпнете не менее утешения из веры в воскресение мертвых, чем из всякой другой библейской истины. Христос не сомневался в подлинности этого повествования об Ионе. Он говорил, что Его воскресение будет знамением, подобным тому, какое было послано ниневитянам. Воскресший Иона ходил по улицам Ниневии. Нужно предположить, что ниневитяне слышали о том, что Иона был брошен в море и поглощен большой рыбой. Я думаю, что лукавый старается хитро поселить в нас сомнение к этому событию для того, чтобы заставить нас сомневаться и в воскресении Христа. Но эти современные мудрецы сделали новое открытие: они говорят, что глотка кита не шире кулака, и поэтому для кита представляется физической невозможностью проглотить человека. В книге Ионы говорится, что Господь сотворил огромную рыбу, чтобы она могла проглотить человека. Разве Господь не мог сотворить достаточно большую рыбу, которая могла бы проглотить его? Раз Господь сотворил весь мир, то я полагаю, что Он мог сотворить и рыбу, способную проглотить много людей. Одна старуха сказала: "Разве Он не мог бы, если бы захотел, создать человека, способного проглотить кита?"
Недавно на одном пароходе ехало в Европу несколько таких современных мудрецов и один из моих шотландских друзей, хорошо знавший Библию. Они говорили о Библии, и один из них сказал: "Я человек науки и поэтому произвел некоторые исследования Библии; я выбрал некоторые из ее рассказов, рассмотрел их и признаю их неверными. Есть в Библии рассказ о том, что говорила Валаамова ослица. Я не мало трудился, исследуя осла, и нашел, что устройство его рта не позволяет ему говорить". Мой друг поднялся во весь рост и сказал: "Ну, отлично, сударь, вы сотворите осла, а я уже научу его говорить". Странная мысль, что Творец осла и всего мира не может дать ему способность говорить.
Перочинный ножик
Есть другой разряд людей. Между ними очень модным является заявление: "Да, я верю в Библию, но не в сверхъестественное в ней. Я верю лишь в то, что согласуется с моим разумом". Они читают Библию с перочинным ножом, вырезывая то одно, то другое место, как сделал царь Иоаким (Иер.36), которое им не нравится. Если я имею право вырезать какую-нибудь часть Библии, то я не могу противиться тому, если кто другой вырежет другую часть, а еще кто-нибудь третью и т. д. У вас получилась бы странная Библия, если бы каждый вырезал из нее то, что ему хочется. Всякий прелюбодей вырезал бы все места о прелюбодеянии, всякий лжец вырезал бы все места о лжи, пьяница вырезал бы то, что говорит против пьянства и т. д.
Некто принес своему проповеднику Библию и сказал: "Вот ваша Библия!" - "Почему вы называете ее моею?" спросил проповедник. "Я слушал ваши проповеди пять лет, и когда вы говорили о каком-нибудь месте в Библии, что оно "недостоверно", я его вырезывал". Около трети Библии у него было вырезано: весь Иов, весь Екклесиаст, все Откровение и еще многое другое. Проповедник просил его оставить у него эту Библию, ибо он не желал, чтобы другие прихожане видели ее, но тот не согласился и сказал: "О нет, я буду продолжать резать, пока не останется один переплет". Так будет и с вами, если поверите всему, что думают разные люди о Библии, у вас останется один переплет. Всякому грешнику что-нибудь в Библии не нравится.
Я часто говорил, что если я когда брошу Библию в огонь, то брошу ее всю сразу. Нечего 5 лет ожидать того, что вы можете сделать в один раз. Никогда я не встречал такого человека, который, начиная отбрасывать Библию по частям, не отверг бы ее наконец всю. Я недавно говорил с проповедником-модернистом, который сказал мне: "Мистер Муди, я перестал говорить проповеди на другие тексты, кроме текстов из четырех Евангелий. Я отбросил все послания и Ветхий Завет. Я не понимаю, почему бы и мне не обратиться к первоисточнику. Я верю лишь в достоверность Евангелий". Спустя некоторое время, он отверг все четыре Евангелия и вскоре совсем перестал проповедывать. Он отверг Библию, и Господь отверг его.
Один пророк из Иудеи был послан в город, чтобы предупредить там грешников. Ему было повелено не есть хлеба в стенах этого города. Он был введен в заблуждение одним честолюбивым пророком и не послушался повеления Божия. Тот сказал ему: "Ангел явился мне и приказал передать тебе, что ты можешь вернуться и есть со мною хлеб". Пророк, вопреки запрещению Божию, сделал это и был разорван львом (3Цар.13). Если бы даже ангел явился вам и говорил не то, что написано в Библии, не верьте ему, ибо написано: "Но если бы даже ангел с неба стал благовествовать вам не то, что мы благовествовали вам да будет анафема" (Гал.1:8). Думаете ли вы, что мы, имеющие больше света, чем тот пророк, можем безнаказанно ослушаться Слова Божия? Я устал от людей, которые следуют за человеком.
Сверхъестественное в Библии
Чрезвычайно нелепо, если человек говорит, что он не желает иметь дело с сверхъестественным, что не может верить в непонятное. Если вы будете отбрасывать сверхъестественное, вам лучше сразу сжечь всю Библию. Если вы отбросите сверхъестественное, вы откинете и Иисуса Христа, т. е. вы откинете центр всей Книги.
Нет ни одной части Библии, которая не учила бы о сверхъестественном. В книге Бытие мы читаем что Авраам пал на лице свое, и Господь говорил с ним. Если этого не было, то автор книги написал ложь, и тогда нужно отбросить всю книгу Бытие. В Исходе вы находите десять казней, постигших египтян. Если это неверно, то человек, написавший Исход, лжец. В Левите сказано, что огонь истребил обоих сыновей Аарона. Это было сверхъестественное событие, и если его не было, то надо отбросить всю книгу. В книге Чисел записан рассказ о медном змие. И так в каждой книге Ветхого Завета; нет в нем ни одной, в которой вы не нашли бы чего-нибудь сверхъестественного.
В Евангелиях больше, чем где-либо, говорится о сверхъестественном в жизни Иисуса Христа, а, между тем, критик только после всех других книг отрекается от Евангелий.
За 500 лет до Р. X. архангел Гавриил возвестил Даниилу о рождении Спасителя: "Когда я еще продолжал молитву, муж Гавриил..." Затем Гавриил является в Назарете к деве Марии и объявляет ей, что она будет матерью Спасителя: "И вот, зачнешь во чреве и родишь Сына и наречешь Ему имя Иисус" (Лук.1:31). Мы видим также) что ангел явился Захарии в храме и объявил ему, что он будет отцом Иоанна Крестителя, предтечи Мессии; Захария был поражен немотою на 9 месяцев за свое неверие.
После рождения Спасителя мы видим явление ангелов вифлеемским пастухам, возвестившим им, что "ныне родился вам в городе Давидовом Спаситель, который есть Христос Господь" (Лук.2:11).
Тот факт, что мудрецы видели звезду на востоке и последовали за ней, принадлежит тоже к области сверхъестественного. Сюда же надо отнести повеление бежать в Египет, которое Иосиф получил от ангела во сне, а также и тот факт, что Господь, 12-ти лет от роду, беседовал с учеными и был выше их по уму. Сверхъестественны также обстоятельства, сопровождавшие Его крещение, когда раздался голос Божий с неба: "Сей есть Сын Мой возлюбленный".
Три с половиной года Христос ходил по улицам и дорогам Палестины. Подумайте, как много чудес сотворил Он в эти три года. Раз Он заговорил с прокажен ным, и он исцеляется; другой раз Он приказываег морю, и оно Ему повинуется. Когда Он испустил дух, солнце не захотело в тот день освещать землю; вековечная земля признала Его смерть, сотряслась и заколебалась. Он порвал узы смерти и вышел из гробницы Иосифа - это тоже сверхъестественно.
К. Эванс, известный уэльский проповедник, говорит: "Многие реформы умирают вместе с реформаторами, но этот Реформатор живет вечно и непрерывно приводит Свои реформы".
Слава Богу, мы не поклоняемся умершему еврею! Если бы такому поклонялись, мы бы не оживотворились и не получили бы вечной новой жизни для души. Я благодарю Бога, что наш Спаситель - Спаситель сверхъестественный, и что Библия - сверхъестественная книга. Благодарю Его также за то, что живу в такой свободной стране, где все могут читать эту книгу.
Иные думают, что мы заблуждаемся, что вся наша вера - одно лишь воображение. В таком случае это благотворное заблуждение, не правда ли? Оно продолжается у меня уже каких 30 или 40 лет, и я думаю, что оно будет длиться, пока я живу и пока не перейду в другой мир. Кто-то, читая об ап. Павле, сказал, что он вышел из ума. "В таком случае, - возразили ему, - у него был хороший хранитель на его пути и хороший приют под конец его жизни". Как бы мне хотелось, чтобы на свете было побольше таких "безумных" людей, каким был ап. Павел!
Богодухновенность
Когда ап. Павел писал Тимофею, что ВСЕ Писание было написано по вдохновению Божию и для нас полезно, душеспасительно, он как бы говорил: "Верите ли вы, что все Писание написано по вдохновению?" Да, я верю в каждое слово; но л не верю, что все слова и действия, записанные в нем, богодухновенны. Например, когда диавол говорил ложь, он не был на это вдохновлен; злой человек, как Ахав, тоже не был вдохновлен на свои слова. Вдохновение состоит в том, что кто-то был вдохновлен, чтобы точно передать их слова и описать верно их поступки, как предостережение для нас; вот в этой точной передаче состоит богодухновенность всего св. Писания.
"Высшее доказательство богодухновенности и неопровержимости Писания, - сказал д-р Гордон, - это практическое применение его в жизни, где мы на деле убеждаемся в его искренности. Как государственная монета всегда стоит столько, сколько на ней обозначено, так и пророчества и обетования св. Писания всегда доказывали свою ценность тем людям, которые применяли их к жизни. Если это и не всегда наблюдалось, то вероятно потому, что предсказанное еще не все исполнилось". Конечно, есть масса христиан, которые настолько убедились в истинности Св. Писания, что они неограниченно верят всему, что оно обещает о невидимом мире и грядущей жизни.
Некто спросил новообращенного: "Как вы можете доказать, что Библия богодухновенна?" Он ответил: "Потому что она меня вдохновляет". Я думаю, это довольно убедительное доказательство. Дайте доступ в мысль и сердце Слову Божию, и оно несомненно вдохновит вас, ибо оно на то и послано.

3 Глава. Ветхий и Новый Заветы

Многочисленные ссылки - Защита Писания - Исполнение Писаний
Я хочу показать, как нелепо верить в Новый Завет и не верить в Ветхий. Было уже сказано, что Новый Завет, имея свою основу в Ветхом, не может быть отделен от него. Замечателен факт, что из 39 книг Ветхого Завета Господь, как это нам известно, делал ссылки по крайней мере на 22. Очень может быть, что Он ссылался на все, ибо мы знаем только отрывки из того, что Он говорил и делал здесь на земле. Вы знаете, что говорит ап. Иоанн: "Если бы писать о том подробно, что говорил и делал Иисус, то и самому миру не вместить бы написанных книг". В Новом Завете есть ссылки или указания примерно на 850 мест из Ветхого Завета, и только немногие из них упоминаются более одного раза.
В Евангелии от Матфея находится свыше 100 цитат, взятых из 20 книг Ветхого Завета. В Евангелии от Марка находим 15 ссылок, взятых из 13 книг; от Луки - 34 текста из 13 книг; от Иоанна - 11 ссылок из 6 книг. В четырех Евангелиях мы находим более 160 ссылок на Ветхий Завет. Вы иногда слышите, что люди не верят всему св. Писанию, но они тем не менее верят учению Христа, изложенному в четырех Евангелиях. Но если я действительно верю в Его учение, мне необходимо верить и 160 ссылкам на Ветхий Завет.
В посланиях ап. Павла к Коринфянам находятся 53 изречения из Ветхого Завета; иногда он выписывает оттуда целые цитаты. В посл. к Евреям, в котором только 13 глав, имеется 85 ссылок; в посл. к Галатам - 16. В одной книге Откровения мы находим 245 ссылок на Ветхий Завет.
Когда скептики (люди, отрицающие возможность познать сверхъестественное) нападают на ветхозаветные истины, они находят удобным заявлять: "Мы не считаем истинным всего, что находится в Ветхом Завете". Этим они стараются лишить нас возможности доказывать истинность его. Важно не только то, чтобы христианин знал, о чем учит Ветхий Завет, но чтобы он и воспринял это учение, потому что на нем основана вся истина Божия. Ап. Петр сказал, что "никакого пророчества в Писании нельзя разрешить самому собою", и имел при этом в виду Ветхий Завет.
Если бы писания Ветхого Завета не были истинны, Христос не ссылался бы на них, говоря: "И да сбудется Писание". Когда искуситель сказал, чтобы Он призвал с небес ангелов для помощи Себе, Он ответил: "Написано". Христос принес Себя в жертву, "да сбудется Писание". Не о Нем ли было пророчество: "И к злодеям причтен?" Идя по пути в Еммаус с учениками Своими по воскресении Своем, Он для того, чтобы убедить их, сказал: "Не так ли надлежало пострадать Христу и войти в славу Свою?" и "начав от Моисея, из всех пророков изъяснял им сказанное о Нем во всем Писании". Единственная тема Ветхого Завета - Мессия. В Пс.39:8 читаем: "В свитке книжном написано о Мне". "В каком книжном свитке? - спрашивает Лютер, - и о каком человеке написано? Есть только одна Книга - Библия, и один истинный человек - Иисус Христос".
Мне говорили, что путешественник в гор. Венеции никогда не может заблудиться, хотя улицы узки и каналы перепутаны. На стенах вдоль каналов и на мостовой улиц вложена тонкая полоса из красного камня, следуя которой, всегда выйдешь на площадь Марка. Так же и в Библии: ее история, закон, поэзия и пророчест ва, все это - красная линия, ведущая ко Христу; Он тот собирательный пункт, в котором они все сходятся.
Христос упоминает о Писаниях и об их исполнении в Нем не только по воскресении Своем из мертвых, но мы видим из Откровения, что Он говорил о них и на небе; Он возвестил о них Иоанну на острове Патмос и указал именно на то, что люди обыкновенно стараются отбросить в Писаниях. Он никогда не находил недостатка в Писаниях и не отвергал ни одного из них.
Если Христос мог пользоваться Ветхим Заветом, то будем пользоваться им и мы. Да избавит нас Господь от односторонних христиан, которые читают лишь один Новый Завет и восстают против Ветхого.

4 Глава. "Слова Мои не прейдут"

Печатание исправленного перевода Библии в Чикаго - Распространение Библии
Христос, говоря о законе, сказал: "Ни одна йота или ни одна черта не прейдет из закона, пока не исполнится все" (Мат.5:18). В другом месте Он говорит: "Небо и земля прейдут, но слова Мои не прейдут" (Мат.24:35).
Нужно помнить, что единственное писание, которое имелось у Христа и у апостолов, это Ветхий Завет. Новый Завет еще не был написан. Слова "ни одна йота или ни одна черта не прейдет из закона, пока не исполнится все" применимы к Ветхому Завету, а слова "небо и земля прейдут" - к Новому. Теперь обратите внимание, как все это исполнилось. Не было вблизи газетного репортера, чтобы записывать Его слова, не было газет, чтобы печатать Его проповеди, хотя если бы и были тогда газеты, они не посмели бы напечатать их: ведь все духовенство и весь тогдашний религиозный мир был против Него.
Я живо представляю себе какого-нибудь вольнодумца, стоявшего поблизости, когда Он произнес слова, что небо и земля прейдут, но Его слова не прейдут. Я вижу презрительное выражение на его лице и слышу его слова: "Послушайте только, что говорит этот пустослов! Слыхали ли вы о таком самомнении? Он говорит, что небо и земля скорее прейдут, чем Его слова". И с ним согласились бы многие, как соглашаются и сегодня.
Хочется спросить теперь, исполнились ли Его слова?
Известно ли вам, что солнце никогда не освещало в мировой истории большее число Библий, чем в наши дни? В последние десять лет было напечатано больше Библий, чем за все предыдущие 18 столетий. В средние темные века она была скрыта от народов, когда ее заковывали в цепи, но Бог сохранил Его Книгу, и теперь американское, британское и другие библейские общества печатают каждый день тысячи Библий.
Печатание исправленного перевода
Когда был сделан новый исправленный перевод Библии на английский язык, это оказалось великим событием и создало повсюду небывалый интерес.
Новое издание должно было выйти из печати в Нью-Йорке в пятницу, в тот же день, когда новый перевод должен был печататься и в Лондоне. Чикаго не хотел отставать от Нью-Йорка. В то время самый скорый поезд мог совершить путь между этими городами не менее, чем в 26 часов. Книги могли достигнуть Чикаго лишь в субботу и то далеко за полдень, когда все книжные магазины уже закрыты. Тогда одна из чикагских ежедневных газет посадила за работу 90 сотрудников, и таким образом все исправленное издание, начиная с Матфея и кончая Откровением, несмотря на громадный расход, было ей передано по телеграфу в пятницу, когда оно печаталось в Нью-Йорке; в тот же день оно было напечатано в Чикаго и сейчас же продавалось на улицах города толпам ожидающих его. Только Книга Божия может создать такой интерес. Если бы кто сказал до изобретения телеграфа, что нечто подобное возможно, его сочли бы за ненормального.
Первый официальный опыт с пневматической трубкой для пересылки писем давлением воздуха был произведен в 1893 году в присутствии 100 знатных особ в главном почтамте Филадельфии. Главный почтмейстер Америки, объяснявший, что система имеет целью быстрое сообщение между всеми городами, послал чрез трубу, как первую посылку, письмо и Библию, завернутые в американский флаг. В письме было написано следующее: "Первое употребление первой пневматической трубы в Соединенных Штатах служит для пересылки книги Св. Писания, величайшего послания, когда-либо данного миру". Слово Его не прейдет.
Не взирая на то, что говорят скептики и неверующие против этой Книги, она спокойно продолжает свой путь, принося благословение всем, кто принимает ее. Эти противники напоминают мне собаку, лающую на луну, хотя луна продолжает светить по-прежнему. Безбожники продолжают писать против Библии, но они мало успевают, не правда ли? Библия распространена по всему миру, спокойно, без трубных звуков. Маяку не нужно трубить о себе, он лишь спокойно изливает свой свет на все окружающее. Так и Библия освещает все народы на земле. Одного профессора спросили: "Почему вы не можете оставить Библию в покое, раз вы в нее не верите?" Он ответил: "Потому что Библия не оставляет меня в покое". Это честное признание.
Распространение Библии
Библия была одной из первых напечатанных книг после изобретения книгопечатания, и сейчас она или ее части переведены и печатаются более, чем на 1000 языках, и число это все растет. Где не было Библии, у того народа нет и литературы вообще. Пройдет немного времени, и слова Христовы проникнут в отдаленнейшие пределы земли, на пустынные острова океанов.
Когда Христос сказал, что "не может нарушиться Писание", Он этим самым подтвердил значение всего св. Писания. Диавол, люди и адские силы целыми веками были в союзе с целью подорвать значение Слова Божия но они не могли сделать этого. Если вы в основу своей жизни примете Книгу Божию, то вы на твердом и надежном пути и в жизни и в вечности. "Небо и земля прейдут, но слова Мои не прейдут!" Друзья мои! Слово Его будет жить, и нет такой власти ни в аду ни на земле, которая могла бы уничтожить его.
Нужны люди, верующие во все Писание от начала до конца, целиком, как Бог дал его, - и в то, что понимают, и в то, что им еще не открыто. Говорите о понятном и оставьте то, что не ясно, на будущее время. Верующие, которые изучают всю Библию, опередили других, которые берут ее в руки только время от времени и читают немного здесь и немного там. Хорошо, когда есть особые собрания для изучения Библии, но так как они не везде возможны, то нужно самому питаться Словом Божиим, всей Библией. Вы знаете, что есть много христиан, которые сильны в одном пункте и немощны в другом, как бы хромают на одну ногу. Причина этого - неправильное чтение и изучение Книги Божией, читают только "любимые" места или главы и мало знакомы со всем планом Божиим для них и для всего мира.

5 Глава. Исполнившиеся пророчества

Неисследованная страна - Вавилон - Ниневия - Тир - Иерусалим - Египет - Евреи
Я не знаю ничего, что так поражало бы искреннего верующего, как исполнившиеся пророчества. К сожалению, немногие, даже среди верующих людей, изучают этот предмет. Они говорят, что пророчества слишком таинственны, и что их исполнение является сомнительным. В Библии не говорится, что пророчества - такая таинственная область, которую надо избегать, но сказано: "Мы имеем вернейшее пророческое слово, и вы хорошо делаете, что обращаетесь к нему, как к светильнику, сияющему в темном месте, доколе не начнет рассветать день и не взойдет утренняя звезда в сердцах наших" (2Пет.1:19).
Пророчества, это несбывшаяся история, а история - сбывшиеся пророчества. Самая трудная пророческая книга в Библии начинается словами: "Откровение Иисуса Христа, которое дал Ему Бог, чтобы показать рабам Своим, чему надлежит быть вскоре. И Он показал, послав оное чрез ангела Своего рабу Своему Иоанну. ... Итак, напиши, что ты видел, и что есть и что будет после сего" (Отк.1:1,19).
Пренебрегающие пророчествами имеют лишь неполное Евангелие или половину его, ибо в нем говорится не только о страданиях Христа, но и о славе, которая воспоследовала за ними; не только о Христе распятом, но и о Христе на престоле; не только о Христе, как о муже скорбей, но и о Христе, как о Царе царству ющих и Господе господствующих; не только о первом Его пришествия, но и о втором. Такие люди теряют половину Его учения, половину назидания и половину утешения, которые Господь предназначил для народа Своего.
В детстве мне говорили, что местность за рекою Миссисипи составляет американскую пустыню. Но когда позднее там кто-то открыл богатый серебром рудник, народ повалил туда, и страна богатела по дням и даже по часам, так как выкопали много, около ста миллионов долларов по тогдашней цене серебра. Что до исследования считалось пустыней, то после использования части богатств оказалось сокровищем страны. Так и с Библией и отдельными ее частями: людям и в голову не приходит читать их, они кажутся им "пустыней". Духовно они живут только несколькими любимыми главами и даже стихами а остальное для них - неисследованная земля. Большая часть Библии написана пророками, а, между тем, вы редко услышите проповедь на текст из пророков.
500 - 600 пророчеств Ветхого Завета исполнились удивительно и буквально, из них 200 только по отношению к Иисусу Христу. Не было ни одного события в жизни Иисуса Христа, которое не было бы предсказано за много столетий, от 4 до 17, до Его рождения.
Возьмите четыре великие столицы, существовавшие в то время, когда был написан Ветхий Завет, и вы увидите, что пророчества, касающиеся их, исполнились слово в слово. Позвольте обратить ваше внимание на несколько мест в св. Писании.
Сначала Вавилон:
"И Вавилон, краса царств, гордость халдеев, будет ниспровержен Богом, как Содом и Гоморра. Не заселится никогда, и в роде родов не будет жителей в нем. Не раскинет аравитянин шатра своего, и пастухи со стадами не будут отдыхать там. Но будут обитать в нем звери пустыни, и домы наполнятся филинами; и страусы поселятся, и косматые будут скакать там. Шакалы будут выть в чертогах их, и гиены - в увеселительных домах. И близко время его. и не замедлят дни его" (Ис.13:19 - 14:1).
"Слово, которое изрек Господь о Вавилоне и о земле халдеев чрез Иеремию пророка: Возвестите и разгласите между народами, и поднимите знамя, объявите, не скрывайте, говорите: Вавилов взят. Вил посрамлен, Меродах сокрушен, истуканы его посрамлены, идолы его сокрушены. Ибо от севера поднялся против него народ, который сделает землю его пустынею, и никто не будет жить там, от человека до скота, все двинутся и уйдут" (Иер.50:1-3).
"От гнева Господа она сделается необитаемою, и вся она будет пуста; всякий, проходящий чрез Вавилон, изумится и посвищет, смотря на все язвы его" (Иер.50:13).
"Как разбит и сокрушен молот всей земли! Как Вавилон сделался ужасом между народами! Я расставил сети для тебя, и ты пойман, Вавилон, не предвидя того; ты найден и схвачен, потому что восстал против Господа" (Иер.50:23-24).
За столетие до начала царствования Навуходоносора было предсказано, как погибнет Вавилон, и так все и случилось. Ученые говорят, что столица стояла среди обширной и плодородной равнины. Она занимала квадратную площадь в 42 мили в окружности и была окружена стеною неимоверных размеров. На каждой стороне четырехугольника было по 20 ворот из крепкого чугуна, а на каждом углу было по крепкой башне на 10 футов выше стены. Небывалая толщина и высота стеки дают нам представление об огромном значении Вавилона. Но от него остались только развалины, свидетельствующие о его прежнем величии. Пророки предсказывали о его разрушении, когда он был в полной своей славе, царем царств, и слова их казались всем пустыми; тем не менее, предсказания их буквально исполнились. Библия всегда оправдывается.
Один из моих друзей, проезжая по долине реки Евфрата, старался, чтобы его проводник раскинул шатер близ развалин, но он не смог убедить его. Ни один аравитянин не раскинет там своего шатра, и ни один пастух не остановится там со своими стадами - во исполнение пророчества Исаии за две с половиной тысячи лет до этого.
Теперь возьмем Ниневию:
"И забросаю тебя мерзостями, сделаю тебя презренною и выставлю тебя на позор. И будет то, что всякий, увидев тебя, побежит от тебя и скажет: разорена Ниневия! Кто пожалеет о ней? Где найду я утешителей для тебя?" (Наум.3:6-7).
Казалось бы, как можно зарыть такую величественную и могучую столицу, как можно забросать ее мерзостями? Тем не менее, Ниневия была разрушена, и ужасные мерзости лежали на ней. Потом позже развалины были раскопаны и увезены в Париж и Лондон; пойдите в Британский музей, и вы каждый день, кроме субботы, увидите там массу народа со всех частей света. осматривающих остатки этих развалин. Это именно то, что предсказывал пророк. В течение 2500 лет Ниневия была погребена, а теперь она раскопана.
Посмотрим теперь на Тир:
"За то, так говорит Господь Бог: вот Я на тебя, Тир, и подниму на тебя многие народы, как море наполняет волны свои. И разобьют стены Тира и разрушат башни его; и вымету из него прах его и сделаю его голою скалою. Местом для расстилания сетей будет он среди моря; ибо Я сказал это, говорит Господь Бог: и будет он на расхищение народам" (Иез.26:3-5).
М-р Коффин, корреспондент Бостонской газеты, совершил в 1868 г. кругосветное путешествие после американской гражданской войны. Однажды вечером, как раз при заходе солнца, он прибыл на место древнего Тира и просил своего проводника раскинуть шатер против развалин, на голой скале. Потом он взял Библию и прочел следующее: "Местом для расстилания сетей будет он". В то время рыбаки как раз кончили лов и расстилали свои сети на тирской скале, именно так, как об этом пророчествовалось тысячелетиями раньше. В Вавилоне этого не делали, а здесь и шатер расставили, как раз так, как пророчествовали об этом. Заметьте, когда изрекалось пророчество об этих великих столицах, они были, как теперь Париж, Лондон, Нью-Йорк, во всей славе своей. Слава их миновала, когда они восстали против своего Творца.
Посмотрим пророчество Христа об Иерусалиме:
"И когда приблизился к городу, то, смотря на него, заплакал о нем и сказал: о, если бы и ты хотя в сей твой день узнал, что служит к миру твоему! Но это сокрыто ныне от глаз твоих; ибо придут на тебя дни, когда враги твои обложат тебя окопами, и окружат тебя, и стеснят тебя отовсюду" (Лук.19:41-43).
Разве римский полководец Тит не поступил так? Буквально как сказано: "И разорят тебя, и побьют детей твоих в тебе, и не оставят в тебе камня на камне за то, что ты не узнал времени посещения твоего" (ст.44).
Я читал о двух раввинах, идущих в Иерусалим, которые увидели, как лисица играла на стене его; один из них заплакал при виде такого разрушения Сиона, а другой улыбнулся и упрекнул его, говоря, что это зрелище свидетельствует об истинности слов Божиих, и что это одно из исполнившихся пророчеств: "Оттого, что опустела гора Сион. лисицы ходят по ней" (Плач.5:18).
Было также предсказано, что Иерусалим будет пахатным полем. Это пророчество также исполнилось: город был так ограничен, что по ту сторону стены пахал плуг. Что совершается в Палестине в наши дни, является тоже подтверждением пророчеств.
Теперь возьмите пророчества о Египте:
"Оно будет слабее других царств и не будет более возноситься над народами; Я умалю их, чтобы они не господствовали над народами.'' (Иез.29:15). Это пророчество было изречено тоже во дни великой славы Египта, когда он владел тогдашним миром. Все это потеряно, как сказано в пророчестве, и теперь это один из ничтожных народов.
Рассмотрим еще пророчество Валаама относительно евреев, которое тоже исполнилось буквально: "Вот, народ живет отдельно и между народами не числится. Кто исчислил песок Иакова и число четвертой части Израиля?" (Чис.23:9-10).
Евреи не должны были числиться среди народов. Есть что-то особенное во взглядах и привычках этого народа, что Господь сделал постоянным для того, как я думаю, чтобы в каждой стране он был свидетельством истинности Библии.
Этот народ в течение всех столетий жил особою жизнью и не смешивался с другими народами. В Америке есть всевозможные народности. Возьмите узконационального ирландца, - через поколение он уже тратит свою национальность. То же происходит с немцами, итальянцами, французами, но еврей и в потомстве останется таким же евреем, каким он был сто лет тому назад, когда поселился в стране.
Посмотрите, как везде преследовали этот народ, и тем не менее евреи заведуют богатствами мира, и нельзя сдвинуть их с этой позиции. Египет, Едом, Ассирия, Вавилон, Персия, Рим и все господствующие нации на земле старались подавить евреев. Фридрих Великий сказал: "Не трогайте их, потому что никто из делавших это не процветал". Этот народ все тот же, что и во дни фараона, когда тот старался истребить всех детей мужеского пола. Пророчество исполнилось - Господь сделал этот народ многочисленным и единодушным.
В последние времена наступит время, когда Господь восстановит евреев и введет их обратно в Палестину: "Ибо долгое время сыны израилевы будут оставаться без царя и без князя и без жертвы, без жертвенника, без ефода и терафима" (Ос.3:4).
Разве они не "народ без земли и земля без народа и без жертвы?" (Сейчас получили землю, часть пророчества исполнилась, но еще остаются без жертвы. - Прим. Ред.). Разве они не рассеяны среди народов земли, отдельные и отличающиеся от других народов? Они не поклоняются идолам. Они распяли своего последнего Царя и у них не будет другого, пока они не признают Его. Этим царем был Иисус Христос, как и было написано на кресте: Царь Иудейский.
Другие пророчества
Было предсказано о том, как пострадает Илий (1Цар.3). Он был первосвященником Иеговы. и единственное, что можно было сказать против него, было то, что он не повиновался верно и усердно Слову Божию, в чем ему подобны многие наши современники.
Он был одним из тех добродушных стариков, которые не хотят огорчать людей, говоря им неприятные вещи; потому он не заботился о своих сыновьях и не удерживал их в их преступной жизни. Он очень походил на некоторых проповедников. О, если бы каждый из них говорил истину, даже если бы он этим лишил себя места!
У Илии 20 лет все было благополучно, но потом пророчество исполнилось: ковчег Господень был взят, войско израильское было поражено филистимлянами, Офни и Финеес, оба сына старика Илия, были убиты, и когда отец услышал это, он упал со стула, сломал себе шею и умер.
То же случилось и с Ахавом, который послушался преступного совета жены Иезавели (3Пар.21). Навуфей не хотел продать наследственный участок своей земли, и за это его по совету Иезавели убили. Три года спустя, псы лизали кровь Ахава на его колеснице как раз на том месте, где была пролита кровь Навуфея. Слово Божие исполняется буквально.

6 Глава. Проповедь на текст и объяснительная проповедь

Петр и Павел в Иерусалиме - Ораторские проповеди
Вот совет молодым людям, готовящимся быть благовестниками: постарайтесь быть проповедниками не на стих, а проповедниками-истолкователями. Больше старайтесь объяснять связный отдел Писания, чем искусственно говорить об одном стихе.
Я убежден, что страна нуждается в Слове Божием. Никакая книга не привлекает так народа, как Библия. Один из профессоров чикагского университета прочел лекцию о книге Иова, и не было достаточно большого помещения, которое смогло бы вместить всю публику. Если вы дадите самой Библии возможность говорить, она заинтересует слушателей. Мне надоели эти нравственные наставления, я пресытился ими; их нужно большое количество, чтобы обратить хотя бы пятилетнего ребенка. Некто, говоря об одной церкви, сказал, что он любит ее за то, что проповедник никогда не касается ни политики, ни религии - только читает маленькие приятные речи. Что за польза в этом? Дайте людям Слово Божие!
Некоторые употребляют Библию, как справочную книгу для текстов; найдя стих, они оставляют ее. Они словно улетают на воздушном шаре и говорят об астрономии, а потом спускаются и преподносят немного геологии. В следующее воскресенье они делают то же самое. а потом удивляются, что люди не читают Библии.
Я всегда думал, что Чарльз X. Сперджен был лучшим проповедником, какого я когда-либо знал, но мне было гораздо приятнее слушать его, когда он изъяснял Писание, нежели слушать все его проповеди.
Как это случилось, что д-р Холл так долго пленял своих слушателей? Он объяснял Библию. Чем Андрей Боннар в Глазгове увлекал своих слушателей? У него был слабый голос, и с трудом можно было слышать его, тем не менее масса народа наполняла его церковь два раза каждое воскресенье, и многие из них записывали его проповеди и рассылали по всему свету. У д-ра Боннара была привычка вести своих слушателей последовательно через всю Библию, объяснять книгу за книгой. Не было такой части Библии, в которой он не находил бы чего-нибудь о Христе. Я проповедывал в Глазгове 5 месяцев, и не было квартала или части города, где бы я не находил влияния проповедей этого служителя.
В Лондоне я встретил юриста, приехавшего из Эдинбурга. Он сказал, что проездом был в Глазгове, и там ему посчастливилось в воскресенье слышать А. Боннара, который дошел как раз до той части послания к Галатам, где говорится о том, как ап. Павел отправился в Иерусалим, чтобы повидаться там с ап. Петром: "Потом, спустя три года, ходил я в Иерусалим видеться с Петром и пробыл у него дней пятнадцать".
Д-р Боннар дал ход своему воображению и говорил, как он представляет себе эту встречу: "Однажды апостолы, много поработавши сильно устали, и вот Петр сказал: Павел, не хочешь ли немного прогуляться? Тот согласился, и они под руку пошли улицами Иерусалима к потоку Кедрону.
"Вдруг Петр остановился и сказал: Смотри, Павел, вот то место, где Его схватили, а тут Он страдал и Его пот падал, как капли крови, на землю. Я помню Его последние слова, когда Он молился: Отче Мой! Если возможно, да минует Меня чаша сия. Вот то место, где заснули Иоанн и Иаков, а вот здесь я заснул. Я думаю, что не отрекся бы тогда от Него, если бы не заснул, но я не мог себя превозмочь. Когда я проснулся, ангел стоял на том месте, где ты теперь стоишь, и беседовал с Ним, и я снова видел, как капли крови выступили на Его лице и текли по щекам. Какая мука была на Его лице! Это было незадолго до того, как Иуда предал Его. Я слышал, как ласково Он сказал Иуде: Иуда, целованием ли предаешь Сына Человеческого? И потом связали Его и увели. В ту ночь, когда Его допрашивали, я отрекся от Него". - Так др. Боннар описал всю эту сцену.
На следующий день Петр опять обратился к Павлу и сказал: Не хочешь ли и сегодня пройтись? Павел согласился.
В тот день они отправились на Голгофу, и когда они взошли на гору, Петр сказал: "Вот то место, где Он умер за тебя и за меня. Посмотри на эту яму, в ней стоял Его крест. Там вот висел уверовавший разбойник, а неверующий по другую сторону. Мария Магдалина и Мария, Его мать, стояли на этом месте, а я стоял далеко за толпой. В ту ночь, когда я отрекся от Него, Он с такой любовью посмотрел на меня, что взглядом Своим разбил мое сердце, и я не смел пробраться ближе ко кресту, чтобы видеть Его. Это был самый мрачный час в моей жизни. Я надеялся тогда, что Бог заступится и снимет Его с креста. Я все прислушивался и жаждал услышать Его голос".
Далее проповедник описывал, как возложили Христу венец на голову, как пронзили бок Его копьем, и продолжал: "На следующий день Петр опять обратился к Павлу и спросил его, не захочет ли он еще пройтись с ним. Павел согласился. И опять они пошли по улицам Иерусалима через поток Кедрон, через Елеонскую гору в Виффагию, через холм близ этого места. Вдруг Петр остановился и сказал: Вот место, где я видел Его в последний раз. Он никогда не говорил так трогательно, как в тот день. Здесь Он дал нам Свое последнее наставление, и в продолжение Его речи я вдруг заметил, что ноги Его не касаются земли. Он отделился от нее и стал возноситься к небу. Мы смотрели за Ним, но облако осенило Его и скрыло от наших взоров. Я стоял как раз на том месте, глядя на небо, надеясь еще раз увидеть и услышать Его. И вдруг появились два мужа в белых одеждах и сказали: Мужи Галилейские! что вы стоите и смотрите на небо? Сей Иисус, вознесшийся от вас на небо, приидет таким же образом, как вы видели Его восходящим на небо".
Друзья мои, хочу спросить вас, думаете ли вы, что это описание преувеличено, что Петр не водил Павла, когда Он гостил у него, в Гефсиманию, на Голгофу и на Елеонскую гору? Я сам провел 8 дней в Иерусалиме, и каждое утро я пробирался в сад, где Господь наш молился, и где пот Его был, как капли крови. Каждый день я взбирался на Елеонскую гору и глядел в синее небо, куда Он отошел к Отцу Своему. Я не сомневаюсь, что Петр водил Павла на эти места. Разве вы думаете, что я не попросил бы свести меня на то место, где Господь мой в страдании обливался кровавым потом? Если бы я знал человека, который мог бы указать мне место, где ноги Христовы в последний раз перед вознесением касались этой грешной земли, разве я не попросил бы его показать мне это место?
Я знаю таких слушателей, которые думают, что проповеди такого рода не годятся. "Люди желают слышать что-нибудь более красноречивое". Нет сомнения, что есть желающие слышать ораторские проповеди, но они и забывают их очень скоро.
Хорошо, если можно сказать о проповеднике, что он насыщает своих слушателей духовной пищей. Однажды некто сделал искусственную пчелу, и она настолько была похожа на настоящую, что он, положивши их рядом, попросил своего знакомого определить, которая из них живая. Искусственная пчела так же жужжала, как и живая. Тот сказал: "Положите на пол рядом живую пчелу и искусственную, и я скоро укажу на различие между ними". Он брызнул меду на пол, и живая пчела сейчас же поползла к нему. Есть масса христиан, которые считают себя верующими, но они искусственные христиане, ибо они даже не знают, когда им дают меду и не тянутся к Слову Божию. Мед всегда привлекает живых пчел. Люди могут обойтись без ваших теорий и мнений. То, что говорит Господь, нужнее для них, и оно для них "слаще меда и капель сота".

7 Глава. Чтение и изучение

Семейная молитва - Слово во время - Вспомогательные вопросы
Господь вовсе не желает, чтобы мы только читали Библию. Писание постоянно напоминает, чтобы мы изучали, исследовали ее.
"Здешние были благомысленнее фессалоникских; они приняли слово со всем усердием, ежедневно разбирая Писания, точно ли это так" (Деян.17:11).
"И читали из книги, из закона Божия, внятно и присоединяли толкование, и народ понимал прочитанное" (Неем.8:8).
Слова Господа Иисуса Христа: "Исследуйте Писания" (Иоан.5:39).
Мы должны изучать основательно всю Библию и проследить ее всю как бы в поисках великой истины. Если бы кто-нибудь из моих друзей увидел меня усердно что-то ищущим и спросил: "Ты что-то ищешь, потерял что-нибудь?" Если бы я ответил, что ничего не потерял и ничего не ищу, а просто заглядываю повсюду, он счел бы меня за глупца; если бы я сказал, что потерял золотую монету, он тут же стал бы искать вместе со мною. Читайте Библию, друзья мои, так, как будто ищите в ней нечто драгоценное. Гораздо лучше взять одну книгу или даже одну главу Библии и изучать ее в продолжение целого месяца, чем читать в течение месяца Библию здесь и там, где откроется.
Когда-то я читал ежедневно определенное число глав Библии, и если я не успел прочесть положенного количества, я считал это грехом и охлаждением веры. Но заметьте, если бы меня часа два спустя спросили, о чем я читал, я не смог бы ответить, потому что почти все позабыл. В молодые годы я однажды работал киркой на ферме и исполнял эту работу так плохо, копал так поверхностно, что вечером мне надо было втыкать в землю палку, чтобы узнать на следующее утро, где я кончил. Так бывает и с тем, кто читает Библию поверхностно. Муж, собираясь читать Библию, спрашивает жену: "Читали мы эту главу?" - "Я не помню", отвечает она. Может быть, они по несколько раз прочитывают одну и ту же главу или место и называют это "изучением" Библии! Кажется, на всем свете нет книги, которая изучалась бы так небрежно, как Библия. Как нам при этом ожидать благословений?
Семейная молитва, когда родители вместе с детьми читают Слово Божие, а затем вместе молятся - один из благословеннейших способов духовного обогащения семьи. Выбирайте подходящие места из Библии для чтения, когда присутствуют дети. Что бы вы подумали о проповеднике, который взошел бы в воскресенье на кафедру, открыл Библию наугад и стал читать? А ведь большинство отцов так поступают на семейной молитве. С таким же успехом можно было бы пойти в аптеку и купить любое лекарство, "какое с краю". Дети заинтересовались бы больше семейным чтением Библии, если бы отцы занялись больше приисканием подходящих для них мест в св. Писании и читали с большим благословением. Например, если кто из семьи уезжает, хорошо прочесть Псалом 120 и т. п.
Подходящее место вообще действует сильнее. Когда мы раз переезжали Атлантический океан, то случилась такая страшная буря, что никто из нас не надеялся дожить до следующего дня. В такое время было устроено молитвенное собрание, на котором я прочитал из Псалма 106: "Отправляющиеся на кораблях в море, производящие дела на больших водах, видят дела Господа и чудеса Его в пучине. Он речет, и восстает буйный ветер и высоко поднимает волны его. Восходят до небес, нисходят до бездны; душа их истаевает в бедствии. Они кружатся и шатаются, как пьяные, и вся мудрость их исчезает. Но воззвали к Господу в скорби своей, и Он вывел их из бедствия их. Он превращает бурю в тишину, и волны умолкают. И веселятся, что они утихли, и Он приводит их к желаемой пристани. Да славят Господа за милость Его и за чудные дела Его для сынов человеческих". После этого одна дама подошла ко мне и сказала, что я сам придумал и прочитал такие слова, что слишком уж хорошо они подходят к переживаемому моменту. В Библии есть указания на все случаи жизни.
Я видел вопросы, которые помогают получить пользу от любого места св. Писания. Ими можно пользоваться при чтении Библии в семье, при обучении в воскресной школе или при личном чтении. Хорошо было бы вложить такие вопросы в Библию, чтобы они всегда были под рукой при чтении ее.
1) О ком я читал, и что я узнал о нем?
2) О каких городах и др. местах я читал и что узнал о них? Если место не обозначено на библейской карте, могу ли узнать, где оно расположено?
3) Относится ли прочитанное к какому-нибудь особенному времени в истории Израиля или к какому-нибудь выдающемуся царю или лицу?
4) Могу ли я пересказать своими словами прочитанное?
5) Нет ли параллельных или сходных мест в Библии, которые освещали бы прочитанное?
6) Говорится здесь о Боге Отце, Сыне или Духе Святом?
7) Как прочитанное относится ко мне лично? Что в нем сказано о греховной природе человека? О новой духовной природе?
8) Нет ли в прочитанном чего-либо такого, что я должен исполнить? Быть может, есть пример, достойный подражания, или какое-нибудь обещание, которое и меня касается? Нет ли увещания, чтобы исправить меня? Или какой-нибудь молитвы, которая может помочь мне молиться лучше?
9) Насколько прочитанное полезно для поучения? Для обличения? Для исправления? Для наставления в праведности?
10) Содержит ли прочитанное в себе Евангелие аллегорически (в иносказании) или прямо?
11) Который стих можно считать главным в этой главе или в прочитанном отрывке? Хорошо заучить его наизусть, от этого будет большая польза и в этот день и на всю жизнь.

8 Глава. Как изучать Библию

Сами себя питайте духовно - Лучший закон - Три полезные книги - Библия в воскресной школе
Для правильного изучения Библии необходимы четыре вещи: согласиться, подчиниться, внимать и передавать, т. е. 1) признать ее истину; 2) подчиниться ее учению; 3) удержать прочитанное в памяти и 4) передавать его другим. Раз христианская жизнь содержит в себе столько блага для вас, постарайтесь чтобы им воспользовались и другие.
Позвольте рассказать, как я изучаю Библию. Не всякий может сражаться в вооружении Саула, и, может быть, вам нельзя будет последовать моему примеру. Ч. X. Сперджен приготовлял свои проповеди на воскресенье в субботу вечером, - если бы я попробовал так поступать, то потерпел бы неудачу. Тем не менее, я надеюсь, что смогу дать несколько указаний, которые вам помогут.
Чем скорее вы научитесь сами питать себя духовной пищею, тем лучше. Я глубоко жалею того, кто много лет слушал проповеди и не научился питать себя самого духовною пищею. Как много он себя обкрадывает!
Вы ведь знаете, каким важным событием в семье счтается тот момент, когда ребенок сам начинает кушать. Его усаживают за стол, и хотя он сначала держит ложку вверх ногами, но это уже шаг вперед - со временем он научится держать ее правильно. Все хлопают в ладоши и поздравляют малыша и себя самих: "Взгляните на него, он уже сам ест!"
В чем мы, как христиане, нуждаемся главным образом? - В умении питать самих себя. Многие сидят беспомощно и с открытыми ртами ждут, чтобы какой-нибудь умелый проповедник накормил их. Они алчут духовной пищи, и проповедник должен стараться накормить их, между тем как Библия - готовый пир, приготовленный для них Отцом Небесным.
Есть много людей, мнящих себя христианами, которые тем не менее нуждаются в ложке духовенства. Если есть церковнослужитель, наставляющий их, они живут недурно, но если этого нет, они остаются вовсе без духовной пищи. По этому можно судить, истинное ли ты чадо Божие. Истинно верующий любит Его Слово и питается им, оно имеет вкус для него. Если вы выйдете в сад и бросите горсть опилок, птицы не обратят на них внимания, но они скоро прилетят, если бросите хлебных крошек. Так и дети Божии могут определить разницу между, так сказать, опилками и хлебом, посылаемым с небес. Ничто иное не может удовлетворить потребности души, как только слова Бога живого.
Лучшее правило для изучения Слова Божия - это постоянная настойчивость. Псалмопевец говорит: "Я прилепился к откровениям Твоим." Некоторые люди подобны курьерским поездам - они так быстро бегут вперед, что ничего кругом не замечают. Усердие при изучении Слова Божия будет способствовать возрастанию его внутри нас и размножению во вне.
Я встретил в Чикаго адвоката, который рассказал мне, что он два года изучал одно дело. Он старался доказать недействительность одного завещания и поставил себе в обязанность читать о завещаниях все, что только он мог достать. Потом он отправился в суд и два часа говорил об этом завещании, - он был поглощен им, он не мог говорить ни о чем другом, как только о завещании. Вот как надо изучать Библию. Изучайте ее всю и по частям, пока не будете проникнуты ее содержанием.
Читайте самую Библию. Не тратьте все ваше время на чтение объяснений и комментариев в книгах. Если бы человек проводил все время над изучением химического состава пищи вместо того, чтобы есть ее, он скоро умер бы с голоду.
Есть три книги, которые я советую иметь каждому христианину. Первая, конечно, Библия. Я думаю, что нужно иметь хорошую Библию с хорошим, крупным шрифтом. Не люблю этих маленьких Библий, которые нужно держать под носом, чтобы разобрать их мелкую печать. Если случится, что в собрании немного темно, вы не в состоянии разобрать слов, и у вас перед глазами только черные линии. "Это так, - скажут некоторые, - но вы не можете носить толстую Библию в кармане". Прекрасно, носите ее тогда под мышкой, и если вам придется идти с нею пять верст, вы будете этим самым говорить проповедь длиною в пять верст. Я знал человека, который был обличен видом верующего, всегда носившего свою Библию под мышкой, и потом уверовавшего. Вам не стыдно нести песенник, а Библия ведь стоит выше всех книг в мире.
Если достанете хорошую Библию, вы будете больше беречь ее. Предположим, что вы заплатили даже 10 дол. за хорошую Библию; чем старше вы становитесь, тем дороже она будет для вас. Но никогда не покупайте такой ценной Библии, которую вы побоитесь запачкать; такие Библии имеют всегда вид совсем нечитанных.
Затем я советовал бы достать Симфонию. Я был уже пять лет верующим, когда впервые услыхал о ней. Один неверующий в Бостоне привел меня в затруднение. Я ничего не знал, кроме Библии, и старался защищать ее и христианство. Он привел неправильную выдержку из Библии, а я сказал, что такого места в ней нет. Потом я несколько дней старался найти его по всей Библии. Если бы у меня была Симфония, список всех стихов в Библии, я сразу мог бы уличить его в неправде. Вы можете найти любое место или слово в Библии при помощи Симфонии. Проповедникам хорошо указывать на это пособие своим слушателям.
Третья книга, это список текстов св. Писания по содержанию. Эти книги помогут вам читать и изучать Слово Божие. Если их у вас нет, приобретите их немедленно, - каждый христианин должен иметь их.
Я думаю, что учителя воскресных школ впадают в печальное заблуждение если не приносят с собою в воскресную школу всей Библии. Все равно, как бы малы дети ни были, дайте им понять, что Ветхий и Новый Заветы - одна книга, а не две. Не допускайте, чтобы у них возникла мысль, что Ветхий Завет не столь же важен для нас, как Новый. "Все Писание богодухновенно и полезно" (2Тим.3:16).
Для мальчика или девочки очень важно в жизни, если у них выработалось уменье обращаться с Библией. К чему годна армия, если солдаты ее не умеют владеть оружием? Я очень налегаю на это, ибо знаю воскресные школы, в которых есть разные руководства и пособия, но нет Библии. В них ставят вопросы, на которые внизу страницы даны ответы, так что учителю делать нечего. Это прекрасная вещь для ленивых учителей. Я видел, как они приходят в класс с таким руководством, иногда откроют его не на той странице и спрашивают детей; потом замечают свою ошибку и спрашивают снова из другого места. Раз я присутствовал на экзамене такого рода:
"Иван, кто был первым человеком?"
"Мафусал".
"Нет, я не думаю. Дайте мне книгу, я посмотрю. Нет, это не Мафусал. Разве ты не можешь догадаться?"
"Илия".
"Нет".
"Адам".
"Верно, мой сынок. Ты, как видно, хорошо учил свой урок".
Хочу спросить вас, чему можно научиться при таком обучении? Это бесполезная работа, дающая только отрицательные результаты. Не говорите, что я осуждаю вспомогательные пособия; я вполне согласен, что вы должны пользоваться ими для освещения своего предмета. Чего я хочу от вас, когда вы идете в класс, так это то, чтобы вы были подготовлены к преподаванию урока без всякого пособия. Тогда и ученики будут интересоваться им. Берите с собою книгу жизни, Слово Божие.
У некоторых есть дома семейная Библия но мать так боится, чтобы дети ее не порвали, что прячет ее в шкаф, и детям только изредка позволяется рассматривать ее. При этом их больше всего интересуют записи, когда родились мать и отец, когда они венчались, когда родился Иван, Мария и т. п.
В молодые годы я как-то приехал в Бостон и пошел в библейский класс, где было несколько студентов гарвардского университета. Они подали мне Библию и сказали, что разбирается текст из Еванг. от Иоанна. Я просмотрел весь Ветхий Завет, но Евангелия Иоанна в нем не нашел. Я видел, как эти молодые люди подталкивали друг друга локтями и посмеивались: "Вот, мол, простота-то деревенская!" Я как раз был в таком возрасте, когда обиднее слыть за "простоту". Учитель, видя мое замешательство, передал мне свою открытую Библию, и я держал палец там, где мы читали, и больше не сбивался. Тогда же я дал себе слово, что если благополучно выйду из этого затруднения, меня на этом никто больше не поймает.
Почему молодые люди лет 18-20 не могут заставить себя ходить в воскресную школу? Ведь нет ничего привлекательнее живого класса по изучению Библии. Это потому, что они боятся обнаружить свое невежество. Они не знают, где Евангелие от Матфея, послание к Ефесянам, они не знают, где искать послание к Евреям и вообще разные книги Библии. Их надо учить, как обращаться с Библией, и это могут сделать, кроме родителей, учителя воскресных школ, взяв с собою в школу Библию и употребляя ее правильно с самого начала. Теперь все могут приобрести Библию. Воскресные школы не настолько бедны чтобы не купить себе Библии. Какой это библейский класс без Библии? Несколько времени тому назад в одной большой воскресной библейской школе возник какой-то вопрос; его хотели разрешить с помощью Библии, но ее в классе не оказалось. Библейский класс без Библии! Это то же, как доктор без лекарств или войско без оружия. Они пошли в церковь, долго искали, пока не нашли на кафедре. Как можно ожидать благословения при таком отношении к Слову Божию, источнику его? Духовные журналы и руководства прекрасны, как пособие для приготовления уроков, но прежде, чем позволить им изгнать Библию из воскресных школ, лучше уж нам изгнать их самих.

9 Глава. Методы изучения Библии

Метод телескопический и микроскопический - Иов - Четыре Евангелия - Деяния Апостолов - Псалом 51:3
Есть два противоположных способа изучения Библии. Один способ, это изучение как бы с телескопом, т. е. подвергается исследованию большая часть книги с целью найти в ней план Божий; при другом методе, микроскопическом, берется одно какое-нибудь место и подробно анализируется и разъясняется.
Если вы рассмотрите первую книгу Библии, Бытие, то вы увидите, что в ней зародыш и основание всей Библии; в ней сказано о жизни, смерти и воскресении, а в этом смысл всей Библии.
Один англичанин сказал мне: "Заметили ли вы, что книга Иова - ключ для понимания всей Библии? Если кто понимает Иова, он поймет всю Библию". - "Нет, я этого не понимаю. Иов - ключ к пониманию всей Библии? Из чего это вы заключаете?" Он сказал: "Я разделяю книгу Иова на семь частей. Первая - это праведный, но не испытанный человек, как сказал Бог об Иове; это - Адам в раю. Он был создан совершенным. Вторая часть - искушенный врагом Иов пал, как Адам в раю. Третья, это мудрость мира, которою стараются утешить Иова; трое мудрецов пришли помочь ему. Это мирская мудрость, которую высказывали эти трое. Нигде вам не найти, ни в одной части света, - говорил он, - такого красноречивого языка или такой мудрости, какую высказали эти три человека; но они ничего не знали о благодати и потому не могли помочь Иову. К этому стремятся люди, хотя в результате всегда терпят неудачу, ибо людская мудрость не может переродить людей. Вместо того, чтобы помочь Иову, эти три друга сделали его еще более несчастным. Они только смутили Иова, а потом и сами спустились на землю. В четвертой части является Посредник, т. е. Христос. В пятой говорит Господь. В шестой Иов понял, чему Он хотел научить его. "Я слышал о Тебе слухом уха, теперь же мои глаза видят Тебя; поэтому я отрекаюсь и раскаиваюсь в прахе и пепле" (Иов.42:5-6). Иов лежал в прахе. Седьмая часть - Господь восстанавливает Иова. Слава Богу, то же происходит и с нами, и наше последнее состояние лучше первого".
Теперь позвольте провести вас через все четыре Евангелия. Начнем с Матфея. Люди иногда советуют мне, когда я начинаю работать в новом городе и ищу подходящего человека, чтобы организовать собрание: "Будьте уверены, что такой-то человек как нельзя лучше подойдет для вашего комитета; ведь ему нечего делать, и у него масса свободного времени". Я обыкновенно отвечаю: "Нет, благодарю вас. Мне не нужен человек, которому нечего делать".
Христос нашел Матфея за сбором податей. Господь избирает для Своего дела трудящихся людей и тотчас же дает им работу. Мы мало знаем, что сделал Матфей, кроме того, что он написал Евангелие. Но что это за книга! Откуда пришел Матфей, мы не знаем. Его прежнее имя, Левий, исчезло вместе с его прежней жизнью.
Главная мысль в его Евангелии - Мессия евреев есть и Спаситель мира. Предполагают, что это Евангелие написано 12 лет спустя после смерти Христа. Оно содержит лучшее повествование о жизни Спасителя. Обратите внимание, что это последнее воззвание Бога к еврейскому народу. Здесь виден уже переход от Ветхого Запета к Новому. Матфей не говорит о вознесении Христовом, но как бы оставляет Его на земле (28:20). Марк пишет о Его воскресении и вознесении (16:19). Лука пишет о Его воскресении, вознесении и об обещании прислать Утешителя (24:49). Иоанн делает еще шаг вперед и говорит о Его втором пришествии (14:3; 21:22). У Матфея больше ссылок на Ветхий Завет, чем у любого из евангелистов, - у него их приблизительно около ста. Он старается убедить евреев, что Христос - сын Давида, их законный царь. Он много говорит о царстве, его тайнах, о признаках царства, о его законах, изложенных в нагорной проповеди, а также и об отвержении царя. Если кто-нибудь собирается царствовать или вообще управлять страною, он сперва издает законы, по которым он намерен править.
Теперь позвольте обратить ваше внимание на пять великих проповедей, содержащих в себе большую часть всей его книги.
1) Нагорная проповедь. Посмотрите, сколько из окружающих предметов Иисус Христос вводит в проповедь: соль, свет, подсвечник, одежду, дождь, комнату, моль, ржу, воров, глаз, птиц, лилии, траву, псов, хлеб, рыбу, ворота, виноград, терновник, смокву, репейник, скалу и т. п. Кто-то, путешествуя по Палестине, сказал, что нет там такой вещи, которой Христос не употребил бы один или несколько раз для пояснения Своих истин. В наше время многие боятся говорить в церкви об обыденных вещах, но я думаю, что лучше говорить о них, лишь бы только нас понимали, чем употреблять отвлеченные выражения, непонятные для слушателей. Женщина хорошо знает, что такое свеча, а мужчина легко поймет, если говорится о скале, особенно в такой скалистой стране, как Палестина.
Христос употреблял обыденные предметы для иллюстрации и говорил так, чтобы каждый мог Его понять. Когда в разговоре один англичанин сказал, что Христос был по плоти еврей, одна женщина из Уэльса возразила с уверенностью, что Он был валлиец, потому что она так хорошо Его понимает. У Христа не было под рукой стенографа, записывающего и издающего Его проповеди, а люди прямо запоминали их. Не заботьтесь слишком об изящных выражениях и законченных периодах в речи, но старайтесь делать свои проповеди понятными, чтобы они западали в душу. Этим вы будете пленять и привлекать слушателей.
Закон был дан на горе, и Христос излагал свои законы тоже на горе. Моисеев закон управляет более внешними поступками, но эта проповедь относится только к духовной жизни. Насколько солнце ярче свечи, настолько и нагорная проповедь ярче закона Моисеева. Она указывает нам, какого рода христианами мы должны быть: светом мира и солью земли, скромными в словах и сильными в делах. "Истинно говорю вам" встречается 12 раз в этой проповеди.
2) Вторая великая проповедь, в 10-й главе, сказана была 12-ти ученикам. Вы часто слышите, как слова из этой проповеди приводятся людьми: "Оттрясите прах от ног ваших", "даром получили, даром давайте" и т. д.
3) Проповедь под открытым небом. Для проповеди на улице нужно обладать большим умением. Если вы хотите, чтобы люди вас слушали, вы должны излагать то, что хотите сказать, в яркой и сжатой форме. Вам нужно научиться мыслить, стоя на ногах, а самое важное - вы не должны терять присутствие духа. Один молодой человек проповедывал на улицах Лондона. К нему вдруг подошел неверующий и воскликнул: "Изобретатель газа, которым освещают улицы, принес гораздо больше пользы для мира, чем Иисус Христос". Молодой человек не нашелся, что возразить ему, и толпа стала смеяться над ним. Из толпы выдвинулся пожилой человек и сказал: "Конечно, этот господин имеет право так рассуждать, и я полагаю, когда он будет при смерти, он пошлет за газопроводчиком; но я послал бы за проповедником и попросил бы его прочесть мне 14-ю главу от Иоанна". Толпа захохотала, но уже над неверующим спорщиком.
Проповедь под открытым небом содержит семь притч, и ее можно уподобить нити жемчуга.
4) Проповедь "горе вам" - последнее обращение Христа к еврейскому народу. Сравните эти восемь "горе вам" с девятью заповедями блаженства. Заметьте, что заключение этой проповеди содержит самые сильные выражения из всех речей Христа. "Се, оставляется дом ваш пуст"; до того Он говорил "дом Отца Моего" или "дом Мой", но теперь Он говорит "дом ваш". Это было незадолго до того, как пришел полководец Тит и сравнял "дом их" с землею. Авраам никогда не любил так Исаака, как Христос любил еврейский народ. Тяжело было Аврааму отдать Исаака, но еще тяжелее было Сыну Божию отречься от Иерусалима.
5) Пятая проповедь была тоже сказана Его ученикам. Как мало они понимали Его! Когда сердце Его разрывалось от горя, они интересовались зданием храма.
Первая речь была сказана на горе, вторая и третья в Капернауме, четвертая в храме, а пятая на Елеонской горе.
В Евангелии от Матфея нет такого предмета, или существа в аду, на небе, на земле, в море, воздухе или в могиле, который не свидетельствовал бы о Христе, как о Сыне Божием: нечистые духи кричали при словах Его, рыба шла в сети по Его приказанию, ветер и волны подчинялись Его голосу!
Итог: девять заповедей блаженства, восемь "горе вам", семь последовательных чудес, пять длинных проповедей, четыре пророчества о Его смерти.
МАРК
Четыре Евангелия не зависят друг от друга, никто ни у кого не списывал. Каждое из них является дополнением остальных; таким образом Христос как бы рассматривается с четырех сторон, подобно четырем сторонам дома.
Матфей писал для евреев.
Марк писал для римлян.
Лука писал для обращенных из язычников.
У Марка вы не найдете длинных речей. Римляне были народ живой и деятельный; чтобы их привлечь, нужно было выражаться кратко и давать факты. Слова "немедленно", "прямо", "тотчас же" встречаются 41 раз в этом Евангелии. Многие главы начинаются со слова "И", как будто не было перерыва в служении Христа.
Лука говорит нам, что Христос "принимал" детей, но Марк говорит: "Он брал их на руки". Не правда ли, это еще приятнее.
Может быть, самая чудесная глава-пятая. Здесь мы находим бесов, болезнь, смерть - все вещи, не подчиняющиеся человеческой власти, но побежденные Христом, исцелившим страдающих. Первый больной был одержим духами, и его нельзя было ни связать ни сковать, чтобы усмирить его. Я полагаю, что он нагонял страх на всех окружающих; многие даже днем боятся кладбища, а тут вдруг человек, живущий в могилах и одержимый бесами! Он сказал Христу: "Что Тебе до меня, Иисус, Сын Бога Всевышнего? Заклинаю Тебя Богом, не мучь меня"! Но Христос пришел, чтобы оказать ему добро.
Потом явилась женщина, страдавшая кровотечением. Если бы она жила в наши дни, я думаю, она испробовала бы все патентованные лекарства на свете. Мы признали бы ее неизлечимой и отправили бы ее в больницу. Кто-то правильно заметил, что в крае Его одежды было больше лекарства, чем во всех аптеках Палестины. Она только прикоснулась к Нему и исцелилась. Сотни других касались Его, но не получали исцеления. Можете ли вы определить разницу между прикосновением веры и простым прикосновением толпы, которая даже теснила Его?
Потом Он воскресил дочь Иаира. Вы видите, как возрастает проявление силы Христовой. Когда Он пришел, девица уже умерла, а Он привел ее к жизни. Я не сомневаюсь, что это воскресение там, в вечности, давно было предопределено, как и то, что Он прибудет именно в это время. Меня раз пригласили говорить проповедь на похоронах, и я искал во всех четырех Евангелиях, чтобы найти речь Христа на похоронах, но такой речи не нашел - ее нет! Он прекращал все похороны, на которых Он присутствовал. Мертвые воскресали, услышав Его голос.
ЛУКА
Мы теперь перейдем к Евангелию от Луки. Имя его автора не упоминается ни в самой книге, ни в Деяниях Апостолов. Найти его можно в трех местах: Колоссянам, Тимофею и Филимону. Сам Лука держится в тени. Я знаю многих христиан-тружеников, погубивших себя тем, что они хотели прославить свое имя. Мы не знаем, был ли Лука евреем или из язычников. Впервые о нем упоминается в Деян.16:10: "После сего видения тотчас мы решили отправиться в Македонию, заключая, что призывал нас Господь благовествовать там".
Он не старался прослыть очевидцем жизни Христа, раз он им не был, или быть причисленным к числу семидесяти. Некоторые думают, - и это предположение не без основания - что Евангелие составлено по учению ап. Павла так же, как Евангелие от Марка по учению Петра.
Евангелие от Луки называется также Евангелием для язычников, и толкователи предполагают, что оно было написано в то время, когда Павел был в Риме, 27 лет после вознесения Иисуса Христа. Одна треть его пропущена в других Евангелиях. Оно начинается славословием: "И будет тебе радость и веселие, и многие о рождении его возрадуются" и также заканчивается: "Они поклонились Ему и возвратились в Иерусалим с великой радостью и пребывали всегда в храме, прославляя и благословляя Бога". Др. Фаррар, выдающийся исследователь Библии, указал, что в Евангелии от Луки мы имеем семеричное Евангелие.
Во-первых, это Евангелие хвалы и песней. Мы находим здесь песнь Захарии, Елисаветы, Марии, Симеона, ангелов и др. Некто написал о Симеоне следующее: "Симеон хотел видеть Христа, Сына Божия. Неверие подсказывало ему: Симеон, ты человек старый, дни твои сочтены, ты уже поседел, глаза твои тусклы, лоб твой в морщинах, ноги твои дрожат, и смерть стоит у тебя за плечами. А где знамение Его пришествия? Ты утешаешь себя воображением. Все это самообман". "Нет, - возражал Симеон, - я до тех пор не умру, пока не увижу Спасителя; я не увижу смерти, доколе не увижу Христа Господня".
Я могу живо представить себе Симеона, гуляющим в одно прекрасное утро по одной из чудесных палестинских долин, размышляющим о великом событии, наполнявшем его мысли. Вдруг он встречает знакомого. "Мир тебе! Слышал ли ты странную новость?" - "Какую?" - "Разве ты не знаешь священника Захарию?" - "Да, ну и что же?" - "По жребию, как принято у священников, досталось ему войти в храм Господень для каждения, а все множество народа молилось вне. Во время каждения явился ему ангел Господень, ставший по правую сторону жертвенника кадильного, и объявил ему, что у него родится сын и наречется ему имя Иоанн; что он будет велик пред Господом и предъидет перед Ним и обратит к Богу народ Его. Этот ангел был архангел Гавриил, предстоящий пред Богом. За то, что Захария не поверил словам его, он был лишен возможности говорить".
"О, - восклицает Симеон, - вот исполняется пророчество Малахии. Се,предтеча Мессии, се утренняя звезда, и утренняя заря скоро засияет. Мессия грядет! Он уже близок! Аллилуйя! Внезапно придет в храм Свой Господь".
Прошло некоторое время. Я представляю себе, как к Симеону снова подходит его знакомый: "Послушай, Симеон, знаешь ли ты новость?" - "Какую?" - "Везде повторяют эту необыкновенную историю. Несколько пастухов держали ночную стражу у стада своего в долине Вифлеемской. Был тихий час ночи, и тьма окутывала землю. Вдруг их озарил необычайный свет, более яркий, нежели полуденное солнце. Они оглянулись и как раз над собою увидели ангела, который сказал испуганным пастухам: Не бойтесь, я возвещаю вам великую радость, которая будет всем людям". Тогда Симеон радостно воскликнул: "Это - Христос Спаситель, и я не увижу смерти до тех пор, пока не увижу Его".
Зная, что Младенца принесут в храм, чтобы посвятить Его Богу, он каждое утро приходил туда, чтобы попытаться хоть мельком взглянуть на Христа. Может быть, неверие не раз подсказывало Симеону: "Ты бы лучше сидел дома в это сырое утро. Ты так часто бывал в храме и не заставал Его, что можешь сегодня рискнуть и не пойти туда". - "Нет, - сказал Дух Симеону, - иди в храм". Симеон, конечно, выбрал себе хорошее место для наблюдения. Как он пристально смотрел на дверь! Он наблюдает за лицом каждого ребенка по мере того, как матери, одна за другой, приносят своих детей в храм. "Нет, - говорит он, - это не Он". Наконец он увидел, как показалась дева, и Дух Святой говорит ему, что это давно ожидаемый Спаситель. Он быстро берет Младенца на руки, прижимает Его к своему сердцу и говорит, восхваляя Господа: "Ныне отпускаешь раба Твоего, Владыко, по слову Твоему с миром, ибо видели очи мои спасение Твое, которое Ты уготовил пред лицем всех народов, свет к просвещению язычников и славу народа Твоего Израиля" (Лук.2:29-32).
Во-вторых, это Евангелие благодарений. Люди восхваляли Бога, когда Христос воскресил сына Наинской вдовы, когда слепой прозрел и т. д.
В-третьих, это Евангелие молитв. Мы читаем, что Христос молился при крещении, и что почти каждому великому событию в Его служении предшествовала молитва. Если вы хотите услышать ответ с небес, вы должны взывать к Богу на коленях. В книге две притчи о молитве; одна говорит о друге, к которому пришли в полночь, а другая - о неправедном судье.
В-четвертых, еще одна отличительная черта, это Евангелие для женщин. Лука один приводит много добрых дел, которые Господь совершил женщинам. Драгоценнейшая жемчужина в венце Христа, это то, что Он сделал для женщин. Один человек хотел меня уверить, что Магомет сделал больше для женщин, нежели Христос. Я сказал ему, что если бы он когда-нибудь побывал в мусульманских странах, ему бы стало стыдно за свои слова. Мусульмане больше дорожат своими ослами, нежели женами и матерями.
Некто сказал, что когда Бог давал жизнь миру, Он начал с низших форм животной жизни и дошел до того, что сотворил человека, но не удовлетворился этим и сотворил ему женщину. Она была поставлена выше всех, при падении же она пала ниже всех.
В-пятых, это Евангелие для бедных и несчастных. Когда мне приходится говорить в толпе на улице, я выбираю свои тексты из Евангелия от Луки. Здесь и пастухи, и мытарь, и рассказ о Лазаре и богаче. В этом Евангелии сказано: "Он нашел то место, где говорится: Дух Господень на Мне, ибо Он помазал Меня благовествовать нищим". Это роковой день для церкви, если она додумается до того, что ей нет дела до простого народа. Вайтфильд проповедывал рудокопам, а Веслей простому народу. Если вы хотите влиять на бедных, дайте им почувствовать, что вы их любите.
В-шестых, это - Евангелие для погибших. Женщина с семью бесами и разбойник на кресте доказывают это. Подтверждают это также притчи о пропавшей овце, потерянной драхме и о блудном сыне.
В-седьмых, это - Евангелие терпимости. Тот, кто при обретает души, мудр. Хотите ли влиять на людей? Не осуждайте и не браните их. Не старайтесь срывать с них их предрассудки раньше, чем не наставите их на путь истины.
Один престарелый проповедник пригласил молодого, чтобы он за него говорил проповедь. Тот в церкви разнес слушателей в пух и прах. Вернувшись домой, он спросил старого коллегу, хорошо ли он сделал. Тот ответил: "У меня есть старая корова; когда я хочу получить от нее больше молока, я кормлю ее, а не бью".
Христос привлекал к Себе мытарей потому, что все, что Он говорил о них, было утешительно. Посмотрите на притчу о мытаре и фарисее. Христос сказал, что мытарь пошел в дом свой более оправданным, нежели гордый фарисей. Как привлек Он самарян? Посмотрите на рассказ о десяти прокаженных: лишь один из них вернулся воздать Ему хвалу, и он был самарянин. Потом есть рассказ о милосердном самарянине, который своим поступком побудил больше людей к человеколюбию и гуманности, чем что-либо, сказанное в течение 6000 лет. Весьма возможно, что этот рассказ раньше других дошел до Самарии. Может быть, кто-нибудь из самарян был в Иерусалиме, слышал этот рассказ и передавал его повсюду, и самаряне, услышав его. сказали: "Если этот пророк когда-нибудь придет к нам, мы примем Его от всего сердца".
Если вы хотите привлечь людей, не мыслящих с вами одинаково, не берите, так сказать, палки и не бейте их до тех пор, пока они не упадут на землю, а потом вы будете стараться поднять их. Когда Христос имел дело с заблудшими и грешниками, Он был так же ласков, как мать со своим больным ребенком. Один ребенок раз сказал своей матери: "Мама, ты ни о ком не говоришь ничего худого. Ты с похвалой отозвалась бы о сатане!" Мать возразила ему на это: "Во всяком случае достойна подражания его неутомимость".
ИОАНН
Иоанн был, как предполагают, младший из учеников. Вероятно, он первым последовал за Христом. Он назван "учеником, которого любил Иисус". Кто-то жаловался, что Христос был пристрастен. Я не сомневаюсь, что Он любил Иоанна больше других, но это было оттого, что и Иоанн любил Его больше всех. Мне кажется, что Иоанн подошел особенно близко ко Христу; мы тоже можем так подойти, если только пожелаем. Христос держит двери открытыми, и мы прямо можем войти в них. Вы замечаете, что почти все Евангелие от Иоанна - книга новая. В нем описано случившееся со Христом в восемь месяцев, проведенных Им в Иудее.
Матфей начинает с Авраама, Марк с Малахии, Лука с Иоанна Крестителя, но Иоанн с Самого Бога.
Матфей представляет Христа, как Мессию для евреев.
Марк - как деятельного труженика.
Лука - как Сына Человеческого.
Иоанн - как личного Спасителя.
Иоанн изображает Его явившимся из "лона Отца". Основная мысль его Евангелия - доказательство божественного происхождения Христа. Если бы я захотел доказать кому-нибудь божественность Христа, я прочел бы ему Евангелие от Иоанна. Слова "покайтесь" вы не найдете в его Евангелии, но зато слово "поверьте" упоминается в нем 98 раз. Спор, который вели евреи о божестве Христа, еще не был окончен, а потому Иоанн, перед тем, как оставить этот мир, взялся за перо и под руководством Духа Святого написал свое Евангелие, чтобы положить конец этому спору. В нем содержится семикратное свидетельство о божестве Христа.
1. Свидетельство Отца. "Пославший Меня Отец Сам свидетельствует о Мне" (5:17).
2. Свидетельство Сына о Самом Себе. "Если Я и Сам о Себе свидетельствую, свидетельство Мое истинно, потому что Я знаю, откуда пришел и куда иду; а вы не знаете, откуда Я и куда иду" (8:14).
3. Дела Иисуса Христа свидетельствуют о Нем. "Если Я не творю дел Отца Моего, не верьте Мне; а если творю, то когда не верите Мне, поверьте делам Моим, чтобы узнать и поверить, что Отец во Мне, и Я в Нем" (10:37-38). Никто не может убедить Меня, что Христос был дурной человек, ведь Он приносил только добрые плоды. Для Меня остается тайной, как кто-либо может еще сомневаться, что Иисус есть Сын Божий после свидетельства 19-ти столетий!
4. Писания. "Ибо если бы вы верили Моисею, то поверили бы и Мне, потому что он писал о Мне" (5:46).
5. Свидетельство Иоанна Крестителя. "И я видел и засвидетельствовал, что Сей есть Сын Божий" (1:34).
6. Свидетельство учеников. "А также и вы будете свидетельствовать, потому что вы сначала со Мною" (15:27).
7. Свидетельство Духа Святого. "Когда же приидет Утешитель, Которого Я пошлю вам от Отца, Дух истины, Который от Отца исходит. Он будет свидетельствовать о Мне" (15:26).
Конечно, есть много и других свидетельств, которые указывают на Его божественность, но я думаю, что и приведенных достаточно. Если бы я явился в суд и имел бы семь свидетельств, которых нельзя опровергнуть, я выиграл бы свое дело.
Заметьте, сколько раз Христос говорит: "Я есмь".
"Я от вышних".
"Я не от мира сего".
"Прежде, нежели был Авраам, Я есмь".
"Я есмь хлеб жизни".
"Я свет миру".
"Я дверь".
"Я есмь пастырь добрый".
"Я есмь путь".
"Я есмь истина". Пилат спросил: "Что есть истина?", а она стояла перед ним.
"Я есмь воскресение и жизнь".
В Евангелии от Иоанна мы находим восемь даров для верующих: хлеб жизни, воду живую, вечную жизнь, Святого Духа, любовь, радость, мир. Его Слово.
ДЕЯНИЯ СВ. АПОСТОЛОВ
Полезно и поучительно проследить по книге Деяний, как неудача превратилась в торжество. Первые христиане, несмотря на то, что их гнали, ходили повсюду и проповедывали Слово Божие. Это была победа, и она красной нитью проходит через все Деяния.
Евангелие от Луки изображает Христа во плоти и кончается повествованием о Его вознесении, Деяния же Апостолов повествует о Христе в церкви. В Евангелии мы читаем, что Христос делал в Своем унижении, а в Деяниях - что Он делал после вознесения. У большинства людей дела их прекращаются с их смертью, но у Христа дело Его тогда как будто только началось. "Верующий в Меня, дела, которые творю Я, и он сотворит. и больше сих сотворит, потому что Я к Отцу Моему иду". Мы называем эту книгу Деяния Апостолов, но вернее было бы назвать ее Деяниями Церкви - тела Христова.
Ключ к этой книге вы найдете в 1-й главе, 8 стихе: "Но вы примете силу, когда сойдет на вас Дух Святый, и будете Мне свидетелями в Иерусалиме и во всей Иудее и Самарии, и даже до края земли".
Мы ничего не узнали бы о борьбе только что народившейся церкви, если бы Лука не описывал ее в Деяниях, и без него мы знали бы немного и об ап. Павле.
Из земного рая вытекали четыре реки, мы же имеем четыре Евангелия, текущие по одному руслу, и Деяния - продолжение их. В Деяниях заметны три части:
1. Основание церкви.
2. Рост церкви.
3. Служение миссионеров.
Я уверен, что чем ближе мы держимся того способа, каким апостолы благовествовали Евангелие, тем больше будем иметь успеха в нашем служении. В Деяниях есть десять больших проповедей, и я полагаю, что если вы их усвоите, то вы хорошо поймете всю книгу, и узнаете также, как нужно проповедывать. Пять речей говорил Петр, одну Стефан и четыре Павел. Слова "мы свидетели" часто встречаются во всей книге. В наши дни часто говорят о "красноречивых проповедниках", но мы должны ставить "свидетелей" выше их.
1. Проповедь Петра в день Пятидесятницы. Кто-то сказал, что надо теперь не меньше 3000 проповедей, чтобы обратить одного еврея, но тогда 3000 евреев обратились через одну проповедь. Когда Петр свидетельствовал о Христе и утверждал, что Он умер и воскрес. Господь почтил его свидетельство, и Он то же сделает и с вами.
2. Петр проповедует у притвора Соломонова. Это была краткая проповедь, но она принесла большой плод. Народ приходил туда не раньше 3 часов дня, и, как я полагаю, евреи не имели права арестовать кого-нибудь после заката солнца. Выходит поэтому, что в это короткое время "многие из слушавших слово уверовали; и было число таковых людей около пяти тысяч". О чем проповедывал Петр? Слушайте: "Но вы от Святого и Праведного отреклись и просили даровать вам человека убийцу, а Начальника жизни убили. Сего Бог воскресил из мертвых, чтобы загладились грехи ваши. Да придут времена отрады от лица Господа" (Деян.3:14-15; 19-20).
3. Петр проповедует первосвященникам. Они схватили Петра и Иоанна и хотели знать, какою властью они все это делают. "Именем Иисуса Христа, Им поставлен Он перед вами здрав". Когда Джону Буньяну обещали, что его освободят из тюрьмы, если он перестанет проповедывать, то он тотчас ответил: "Если вы меня освободите, завтра же я снова буду проповедывать".
4. Свидетельство Петра перед синедрионом. Старейшины велели им не проповедывать во имя Христа, но что же оставалось им делать, как не благовествовать этим Именем? К сожалению, некоторые современные вольнодумные проповедники не были бы опечалены таким приказанием, они в своих мудрствованиях обошлись бы и без имени Иисуса. Все, что ученики знали, это то, чему научил их Христос в течение трех лет, когда они слышали Его проповеди и видели Его чудеса. Они видели и знали, что все это истинно, и когда на них сошел Дух Святой, они не могли не говорить об этом.
5. Проповедь Стефана. Его проповедь - самая длинная в Деяниях. Д-р Боннар сказал: "Заметили ли вы, что когда евреи обвиняли Стефана в хуле на Моисея, Господь осветил его лицо таким же светом, каким осветил лицо Моисея на горе?" Один старый церковный сторож в Шотландии предостерегал приехавшего нового пастора: "Вы можете проповедывать сколько угодно о грехах Авраама, Исаака и Иакова, но держитесь их и не касайтесь грехов нашего времени, если хотите остаться пастором этой церкви". Стефан начал с грехов патриархов, затем прямо перешел к распятию Христа и коснулся недавнего прошлого, указав виновников, что именно и разозлило евреев.
6. Последняя проповедь Петра, она же и первая к язычникам. Заметьте, что одно и то же Евангелие, проповедуемое язычникам и евреям, производит на них одинаковое действие. "О Нем все пророки свидетельствуют, что всякий, верующий в Него, получит прощение грехов именем Его. Когда Петр еще продолжал эту речь, Дух Святой сошел на всех, слушавших слово" (10:43-44).
Влиятельные личности меняются, и на первый план в служении Господу выступает ап. Павел.
7. Проповедь Павла в Антиохии Писидийской. Меня раз спросили: "О чем вы теперь проповедуете? Надеюсь, вы больше не играете на той же старой скрипке." - "Слава Богу, я все еще проповедую то же старое Евангелие". Если вы хотите, чтобы люди слушали вас, вознесите Христа, как Он Сам сказал: "И когда Я вознесен буду от земли, всех привлеку к Себе". - "Итак, да будет известно вам, мужи братья, что ради Его возвещается вам прощение грехов" (13:38).
8. Проповедь Павла к афинянам. Он собрал плоды и в Афинах, проповедуя философам то же древнее Евангелие.
9. Проповедь Павла в Иерусалиме.
10. Самозащита Павла перед Агриппой. Мне кажется, что это величайшая проповедь, когда-либо сказанная Павлом. Он проповедывал то же Евангелие перед Агриппой и Фестом, что и в Иерусалиме. Он всюду проповедывал о том великом событии, что Бог дал нам Иисуса Христа для искупления наших грехов, и что весь мир, уверовавши в Него, может спастись: "Но, получив помощь от Бога, я до сего дня стою свидетельствуя малому и великому, ничего не говоря, кроме того, о чем пророки и Моисей говорили, что это будет, т. е., что Христос имел пострадать и, восстав первый из мертвых, возвестить свет народу Иудейскому и язычникам" (26:22-23).
Микроскопический метод
До сих пор мы употребляли телескопический метод изучения св. Писания, перейдем теперь к микроскопическому. Позвольте объяснить на Псалме 51, что я понимаю под этим названием: "Что хвалишься злодейством, сильный? Милость Божия всегда со мною".
Этот стих, конечно, делится на две половины: с одной стороны человек, с другой - Бог. Человек - злодейство, Бог - милость. Говорится ли здесь о каком-либо человеке в частности? Да, о Доике Идумеянине, на что указывается в предисловии к псалму. Историческую связь с этим стихом можно найти в 1 Царств 22: 9.
Теперь с помощью Симфонии или Списка текстов найдите другие места в Библии, где упоминается слово "хвалиться". Найдите также, какие слова имеют одинаковый с ним смысл. Одно такое слово - "славиться". Разве хвалиться всегда грешно? Чем нам Писание запрещает хвалиться? Чем хвалиться оно увещевает? "Так говорит Господь: да не хвалится мудрый мудростью своею, да не хвалится сильный силою своею, да не хвалится богатый богатством своим, но хвалящийся хвались тем, что разумеет и знает Меня, что Я - Господь. творящий милость, суд и правду на земле; ибо только это и благоугодно Мне, говорит Господь" (Иер.9:23-24).
Так же поступите со словом "злодейство". Затем спросите себя, всегда ли будут продолжаться злодейство и похвала. Нет. "Веселие беззаконных кратковременно, и радость лицемера мгновенна" (Иов.20:5). "Видел я нечестивца грозного, расширявшегося, подобно укоренившемуся многоветвистому дереву; но он прошел, и вот, нет его; ищу его и не нахожу" (Пс.36:35-36).
Другая половина текста представляет милосердие или благость, как неразрывное свойство Божие. Как оно проявляется в земных и духовных благах? Что и где говорит о нем Писание? Постоянна ли милость Божия? Зависит ли она от условий? Не противоречит ли она Божьей справедливости?
Конечная цель изучения Библии, как и проповеди, есть спасение людей, а потому спросите себя, содержится ли в этом тексте благая весть, и повествуется ли о ней иносказательно или прямо? Сравните с Рим.2:4: "Или пренебрегаешь богатством благости, кротости и долготерпения Божия, не разумея, что благость Божия ведет тебя к покаянию"? Это место ведет вас прямо к покаянию.
После такого разбора текста вы будете готовы во всякое время сказать короткую проповедь или свидетельство, которое, может быть, послужит орудием к обращению слушающих.

10 Глава. Изучение Библии по Главам

Чтение за один раз всей книги - Евангелие от Иоанна
Я знаю людей, которые берутся за чтение одной книги Писания только если могут прочесть ее всю в один присест. Когда они доходят до Левита или Чисел или какой-нибудь другой книги, они читают ее целиком в один прием. Они знакомятся сначала с общей идеей всей книги, а потом уже изучают ее по главам. Декан Стэнли читал каждую книгу по три раза с целью изучить ее 1) общее содержание, 2) мысль и 3) литературный язык. Читать по одной книге за один раз - очень полезно.
Можно ли понять любую книгу, повесть ли это или научный труд, если изредка читать в ней лишь по одной главе здесь и там, где откроется? Др. А. Т. Пирсон говорит: "Пусть введение обратит внимание на пять пунктов: место, где книга написана, кем написана, кому написана, цель и время написанного".
Столь же полезно усвоить основные мысли глав. Поясню этот метод следующим планом, которым я старался заинтересовать учащихся в Маунт Гермонской школе и Нодрфильдской семинарии. Он помогает заучивать Писание наизусть, так что каждый может припомнить стих, когда только в этом будет надобность.
Я сказал студентам в одно утро за молитвой: "Завтра утром я не буду читать из Библии, но мы возьмем первую главу Евангелия от Иоанна, и вы вспомните и скажете мне, что вы нашли в ней; каждый из вас выучит наизусть из этой главы тот стих, который покажет ся ему наиболее ценным". Так мы продолжали делать дальше и разобрали всю книгу, выучив наизусть из каждой главы по одному или по два стиха. Передам основные мысли, которые мы нашли в этих главах:
1 глава. Призвание первых пяти учеников. Было около четырех часов пополудни, когда Иоанн воскликнул: "Вот Агнец Божий!" Двое из его учеников последовали за Христом, и один из них, Андрей, пошел и привел брата своего Симона. Потом Иисус Христос, когда восхотел идти в Галилею, нашел Филиппа, а Филипп нашел Нафанаила, скептика. Когда он увидел Христа, его скептицизм исчез. Заучите наизусть ст. 11 и 12: "Пришел к своим, и свои Его не приняли, а тем, которые приняли Его, верующим во имя Его, дал власть быть чадами Божиими". Главная мысль главы - "принять".
2 глава. Мы много времени уделяли на разбор слова "послушание", которое имеет в этой главе наибольшее значение. "Что скажет Он вам, то делайте".
3 глава. Это глава о рождении свыше. Мы долго остановились на ней. Мы обсуждали положение почтенного грешника и тот способ, каким с ним говорил Христос. Заучите наизусть стих 16: "Так возлюбил Бог мир, что отдал Сына Своего единородного, дабы всякий, верующий в Него, не погиб, но имел жизнь вечную". Главное слово - "верующий".
4 глава. Презренная грешница. Как Господь поступил с ней? Если бы мы с ней беседовали, мы наверное сказали бы ей то же, что Христос сказал Никодиму, но Он коснулся ее личных дел. Она пришла за водой с кувшином и, слава Богу, нашла полный колодезь живой воды. Главное слово в этой главе - "поклонение". Заучите ст. 24: "Бог есть Дух, и поклоняющиеся Ему должны поклоняться в духе и истине".
5 глава. Божество Христа. Заучите ст. 24: "Истинно, истинно говорю вам: слушающий слово Мое и верующий в Пославшего Меня имеет жизнь вечную и на суд не приходит, но перешел от смерти в жизнь". Главное слово - "исцеление".
6 глава. Мы назвали ее главою о хлебе. Если вы хотите получить истинный хлеб и в достаточном количестве, прочтите внимательно эту шестую главу, и если будете есть этот хлеб, вы будете жить вечно. Главный ст. 51, Христос-хлеб жизни: "Я хлеб живый, сшедший с небес; ядущий хлеб сей будет жить вовек; хлеб же, который Я дам, есть плоть Моя, которую Я отдам за жизнь мира". Главное слово - "есть".
7 глава - о воде. Вы имеете здесь воду живую и воззвание Христа ко всем жаждущим прийти и напиться; ст. 37: "Кто жаждет, иди ко Мне и пей". Основанием главы служит слово "пить".
8 глава - глава о свете. Ст. 12: "Я - свет миру". Вся суть в том, чтобы ходить в свете. Но что он значит для того, кто не имеет глаз, чтобы видеть его? Поэтому мы переходим к
9 главе, о зрении. В ней говорится о слепорожденном, которому Христос отверз очи. Главное слово - "свидетельствовать". Заучите стих 4: "Мне должно делать дела Пославшего Меня, доколе есть день; приходит ночь, когда никто не может делать".
10 глава. Здесь находим доброго Пастыря. Заучите ст. 11: "Я есмь пастырь добрый; пастырь добрый полагает жизнь свою за овец". Главная мысль - "безопасность".
11 глава - глава о Лазаре. Заучите ст. 25: "Я есмь воскресение и жизнь; верующий в Меня, если и умрет, оживет". Главное слово - "воскресение".
12 глава. Здесь Христос оканчивает Свое служение еврейскому народу. Ст. 32: "И когда Я вознесен буду от земли, всех привлеку к Себе". Главная мысль - спасение для всех.
13 глава - глава о смирении. Христос омывает ноги Своим ученикам. Усвойте ст. 34: "Заповедь новую даю вам, да любите друг друга; как Я возлюбил вас, так и вы любите друг друга". Основное слове - "учение".
14 глава. Глава об обители. Приведу стих 6: "Я есмь путь и истина и жизнь; никто не приходит к Отцу, как только чрез Меня". Главные слова - "мир" и "утешение".
15 глава. Глава о плодах. Ветвь может приносить плод только если пребывает на лозе. Ст. 5: "Я есмь лоза, а вы ветви; кто пребывает во Мне, и Я в нем, тот приносит много плода, ибо без Меня не можете делать ничего". Главное слово - "радость".
16 глава. Обетование Св. Духа. Здесь вы находите секрет "власти", которая занимает в этой главе главное место.
17 глава. Эта глава содержит молитву Господню. Выучите ст. 15: "Не молю, чтобы Ты взял их из мира, но чтобы сохранил их от зла". Главная мысль - "разлука".
18 глава. Взятие Христа под стражу.
19 глава. Распятие Христа.
20 глава. Воскресение Христа.
21 глава. Христос проводит некоторое время со Своими учениками и разделяет с ними трапезу.

11 Глава. Изучение прообразов

Прообразы Христа - Проказа = прообраз греха - Библейские характеры - Значение имен
Другой способ изучения св. Писания, это - изучение одного из ее пяти больших отделов: истории, прообразов, пророчеств, чудес и притч.
Особенно интересно изучать прообразы Библии. Начните изучать их, и вы удивитесь, как вас заинтересует такое изучение. Библия полна примеров и портретов, изображающих нас самих. Обычное возражение против Библии то, что она говорит о пороках описанных в ней людей. Мы всегда должны помнить, что не всегда предметом Библии служат праведные люди, но нередко порочные, которые потом только стали праведными.
Но Библия главным образом полна прообразов Христа. Прообразы являются как бы отражениями, тенями, а где есть тени, там должны быть и осязательные предметы. Господу было угодно выбрать этот способ, чтобы учить израильтян и напоминать им об обещанном Мессии. Все законы, обряды и постановления Моисеева завета указывают на Христа и Его завет. Просвещенные глаза во всем видят Христа.
Например, скиния была прообразом воплощения Христа. Иоан.1:14: "Слово стало плотью и обитало с нами". Умывальника служила прообразом освящения и чистоты. Еф.5:26: "Чтобы освятить церковь, очистив ее банею водною, посредством слова". Светильник служил прообразом Христа, как света миру. Хлебы предложения представляли Христа, как хлеб жизни. Первосвященник был всегда прообразом Христа; Христос был призван от Бога, как Аарон, "будучи всегда жив, чтобы ходатайствовать" за нас. Он был посвящен клятвою и т. д. Пасха, день очищения, рассеченная скала, жертвоприношения, города убежища, медный змий - все это указывает на искупительную миссию Христа.
Адам - тоже прообраз Христа. Подумайте о двух Адамах, о которых говорится в Писании. Один ввел в мир грех и гибель, а другой уничтожил их. Так и Каин изображает собою земного человека, а Авель - духовного. Авель, как пастырь, служит прообразом Христа, небесного пастыря. Нет более прекрасного прообраза Христа в Библии, чем тот, какой мы имеем в Иосифе. Он был ненавидим своими братьями, они сорвали с него одежды, продали, затем он был заключен в тюрьму, как Христос в могилу; оттуда был взят к престолу фараона, стал правителем всей земли, каждый преклонял колени перед ним. В жизни Иосифа и Христа видим поразительное сходство.
Болезнь проказы служит прообразом греха. Она нередко неизлечима, следы ее гибельны, она по природе заразительна и, начавшись с малого, заражает все тело и приводит к окончательной гибели; она удаляет свою жертву от общения с другими, как и грех удаляет человека от Бога; как Христос имел власть исцелять проказу, так по милости Божией кровь Его очищает нас от всякого греха.
Адам изображает собою природную греховность людей. В Авеле представлено искупление. Енох - пример общения с Богом, Ной - возрождения. Авраам служит примером веры, Исаак сыновней покорности, а Иаков - повиновения и служения. В Иосифе представлена слава, следующая за страданиями.
Другой хороший способ, это изучение лиц Библии от колыбели до могилы. Неверующие выхватывают одну часть жизни людей, скажем, жизни Иакова и Давида, и судят по ней о всей их жизни. Их считают сомнительными праведниками, а Бог, мол, все-таки не наказал их; значит, грешить не так уж страшно. Но если вы проследите всю их жизнь, вы скоро увидите, как строго Бог наказывал их, приводил к покаянию и освящению.
Одна дама жаловалась мне, что ей трудно читать Библию, потому что она не находит в ней того, что возбуждало бы в ней должный интерес. Если ваш интерес не возбуждается одним способом, старайтесь возбудить его другим. Никогда не думайте, что вам надо прочесть всю Библию только по одному способу.
Другой интересный способ, это изучение значения собственных имен. Мне едва ли надо говорить, что каждое имя в Библии, особенно еврейское, имеет свое значение. Заметьте разницу между Аврамом (высоким) и Авраамом (отцом множества), и этим вы объясните всю его жизнь. Другой пример - Иаков (подшибающий) и Израиль (князь Божий). Имена дочерей Иова - Емима (голубка), Кассия (название пахучего цветка) и Керенгаппух (рог красивых красок). Эти имена означают красоту, из чего можно заключить, что Бог не только восстановил Иова, но обновил его тело, "вдвое больше того, что он имел прежде" (42:10).

12 Глава. Изучение отдельных истин

Любовь - Освящение - Вера - Оправдание - Искупление - Обращение - Небо - Пробуждение - Обособленность - Благодать - Молитва - Уверенность - Обетования Господни
Иногда встречаешь людей, которые хвалятся тем, что прочли всю Библию во столько-то месяцев. Другие читают Библию по несколько глав в день и прочитывают всю Библию в год, - но я считаю, что лучше употребить весь год на изучение одной книги. Если бы я явился в суд и хотел привлечь правосудие на свою сторону, я бы привел, возможно, больше свидетелей, чтобы они свидетельствовали о том пункте, в правильности которого я хотел бы уверить судью. Я не просил бы их свидетельствовать о всем деле, но именно об этом одном пункте. Так должно поступать и с Писанием.
Однажды, например, я взял для изучения слово "любовь", и даже не помню, сколько недель я изучал все места в Писании, в которых говорится о любви. Это отразилось на мне, и я был так наполнен любовью Божией, что я не мог не любить людей. Моя душа так долго и систематически питалась любовью, что хотелось делать добро всем, с кем бы я не встречался.
Однажды я выбрал слово "освящение". О нем говорят много и разно, но я советовал бы изучить места в Библии, говорящие об освящении, и посвятить на это дней пять, это даст гораздо больше, чем слушание всяких рассуждений на эту тему.
Думаю, если бы я сложил все то время, в какое я молился о вере, то легко составились бы месяцы. Я говорил, когда был председателем общества молодых христиан в Чикаго: "Мы нуждаемся в вере; если бы в нас была вера, мы могли бы перевернуть вверх ногами весь Чикаго или, вернее, поставить его на ноги". Я надеялся, что вера когда-нибудь снизойдет на меня и поразит меня как бы молнией. Но вера не приходила. Однажды я прочел в 10 главе к Римлянам: "Вера от слышания, а слышание от Слова Божия". Прежде я закрывал Библию и молился о вере, а после я открывал Библию и изучал ее, и вера с тех пор сама возрастала.
Возьмите стих, который дал Мартину Лютеру такую силу: "Праведный верою жив будет". Когда Лютер на коленях подымался по священной лестнице в Риме, эта истина осенила его, он встал, пошел и сделался сильным среди народов.
Оправдание представляет человека Богу как бы никогда не согрешившим; он стоит перед Богом на месте Христа, так как Христос занял его место, место грешника. Слава Богу, в Иисусе Христе мы можем быть совершенны, но вне Его совершенства нет.
Это подобно тому, как если бы Бог смотрел в Свою памятную книгу и говорил: "Муди, все твои долги уплачены Другим, за тобой больше ничего не числится".
Ни одно учение не подвергается стольким нападкам, как учение об искуплении. Искупление в прообразе было явлено уже в Едемском саду; уже там было страдание невинного за виновного - ради греха Адама было заклано животное. То же мы видим и во дни Авраама и Моисея и читаем об этом во всех книгах Моисея и пророков, особенно в 53 главе Исаии и в книге пророка Даниила. В Евангелии Христос говорит: "Я отдаю жизнь Мою, чтобы опять принять ее. Никто не отнимает ее от Меня, но Я сам отдаю ее".
Часто говорят об обращении, но - что такое "об ращение"? Лучше всего выяснит нам это Библия. Многие не верят во внезапное обращение. Вы можете умереть в один момент, разве не можете и жизнь получить в один момент?
Когда я вместе с Сэнки вел евангельские собрания в одном городе в Европе, некто открыто выступил в своих проповедях против тех "зловредных" учений, которые мы распространяли; в виду примера он указал на наше учение о внезапном обращении. Он уверял, что обращение - дело времени и внутреннего роста. Оно совершается медленно и постепенно по мере света и стараний, какие человек употребляет.
Он, как и вообще все либералы в богословии, знал больше человеческие понятия и умозаключения, чем Слово Божие. Знаете, что я делаю, когда кто говорит против моих проповедей? Я обращаюсь к Библии и читаю, что она говорит о спорном предмете; если я прав, то без колебаний продолжаю говорить в том же духе. В этом городе я проповедывал о внезапном обращении более, чем в каком-либо другом месте.
Как-то мне захотелось знать, сколько времени понадобилось Господу, чтобы обратить Закхея или женщину, которую Он встретил у Сихарского колодца. Сколько понадобилось времени, чтобы обратить женщину в храме, пойманную в прелюбодеянии, или ту, которая помазала миром ноги Его и вытерла своими волосами? Не ушла ли она со словами Христа, еще звучащими в ее ушах: "Иди с миром"?
Закхей не обнаруживал никаких признаков обращения, когда он лез из любопытства на смоковницу, но он был обращен, когда сошел с нее; должно быть, он был обращен раньше, чем нога его коснулась земли. Это было довольно быстрое обращение, не правда ли?
Но вы можете возразить: "Да, это было потому, что Христос был там".
Друзья мои, люди гораздо скорее обращались после Его вознесения, чем во время Его пребывания на земле. Петр проповедывал, и обратилось 3000 в один день. В другой раз в три часа пополудни Петр и Иоанн исцелили человека у дверей храма, и вследствие этого тысячи прибавились к церкви до наступления ночи и притом евреев. Это обращение произошло еще быстрее.
Предположим, в наше собрание приходит человек и говорит, что хочет стать христианином. "Что затрудняет вас, друг мой?" Ему говорить не хочется. Он в сильном возбуждении и, наконец, высказывается: "Дело в том, что я превысил кредит". Попросту сказать, он украл деньги. "Вы взяли деньги вашего хозяина?" - "Да". - "Сколько?" - "Я не знаю, я никогда не вел счета этому". - "Ну, допускаете ли вы, что украли в прошлом году 3000 долларов?" - "Боюсь, что наберется столько". - "Слушайте, сударь, я не верю во внезапное обращение и советую вам исправиться; в этом году возьмите только 2000, в следующем украдите только 1000, затем только 500, и так вы в несколько лет совсем отучитесь красть. Если хозяин накроет вас, то скажите ему, что вы исправляетесь и со временем больше не будете красть".
Друзья мои, это просто издевательство. "Кто крал, вперед не кради!" - вот что говорит Библия.
Возьмем другой пример. Вот человек, напивающийся каждую неделю. Приходит он в евангельское собрание и желает обратиться. Я говорю ему: "Не торопитесь; я верю, что все нужно делать постепенно. Не напивайтесь и не бейте жены больше одного раза в месяц, Ведь это будет облегчением для вашей жены ходить целый месяц без свежих побоев. Раз в месяц, только 12 раз в год, это все-таки прогресс. Разве она не обрадуется такому обращению? Через несколько лет вы будете напиваться и драться только в праздничные дни, потом только в годовщины вашей свадьбы и в дни рождения, пока совсем не перестанете делать это. Это обращение будет действительным, ибо оно будет происходить постепенно".
О, как я ненавижу это учение! Откроем Библию и посмотрим, чему учит эта святая книга. Будем верить ей и действовать согласно ее истинам. В ней ясно сказано, что спасение - дело момента, хотя подготовка к этому шагу веры может быть продолжительная. Когда кто верою принимает Христа, как своего личного Спасителя, он возрождается к новой жизни, получает ее, как дар милости Божией. Миллионы пережили это и своим опытом подтверждают истинность слов Самого Господа: "Верующий в Сына имеет жизнь вечную". "Кровь Иисуса Христа, Сына Божия, очищает нас от всякого греха", и это - дар Божьей благодати, который дается в момент искреннего покаяния и обращения. Духовный рост после обращения происходит на всю жизнь, но до обращения, до получения новой жизни свыше и расти нечему, человек "мертв по грехам и преступлениям" своим.
Возьмем учение Слова Божия о небе. Иные говорят, что хотели бы больше помышлять о горнем. Читайте о небе, и вы будете думать и говорить о нем. Я раз проповедывал о небе. После собрания подошла дама и сказала, что она не предполагала, что в Библии так много сказано о небе, а, между тем, я не взял и сотой части подходящих мест из Писания. Исследуйте Писания, и вы тоже удивитесь, как много оно говорит о небе.
Когда вы далеко от родины, вы сильно жаждете вестей оттуда. Вы быстро просматриваете газету, пока не попадется название родного города или страны. Отчизна христианина - небо. Писание дает перечень всего того, чем мы будем владеть после смерти. Если в завещание внесено ваше имя, то для вас это не простая бумага, а важный документ. Так и с Библией. Как жаль, что даже христиане так мало интересуются ею и этим обкрадывают себя.
Иногда люди говорят, что не верят в духовное пробуждение. Нет таких вероисповеданий на земле, которые не были бы обязаны своим существованием пробуждению. Церкви католическая и епископальная называют себя апостольскими и считают, что получили свое основание в день Пятидесятницы; лютеране - от пробуждения при Мартине Лютере и т. д. Все деноминации произошли от пробуждений, а между тем многие из них восстают против духовного пробуждения. Отрицая пробуждение, я с таким же правом мог бы отрицать, что у меня была мать. Разве Палестина не пробудилась при Иоанне Крестителе? Не то же ли произошло под влиянием учения Христа?
Некоторые думают, что в виду сравнительно малого числа обращенных при духовном пробуждении нужно отрицать и самое пробуждение. Они забывают притчу о сеятеле, где Христос Сам предостерегает относительно тех поверхностных слушателей, которые принимают слово с радостью, но скоро отпадают. Если, как говорится в притче, из четырех слушателей только один обратится, то и тогда пробуждение дает уже хорошие плоды.
Предположим, что вы в течение месяца будете вникать в смысл выражения Господа "рождение свыше", или "царство Божие", или "новозаветная церковь", или "божество Христа", или "свойства Божии". Это поможет вам в вашем духовном возрасте и вы станете делателем, верно преподающим слово истины, которому нечего стыдиться.
Изучите в Писании истину о Духе Святом. Вероятно, в Библии найдется около 500 мест о Святом Духе. Нужно изучить этот предмет прежде всего ради самого себя, тогда легче будет говорить о нем и другим с благословением.
Возьмите "второе пришествие Господа". Я знаю, что это спорный пункт; некоторые говорят, что Он придет в конце тысячелетия, другие - в начале его. Нам нужно знать только то, что говорит об этом Библия. Почему не взять ее и не решить этот вопрос для себя? Это даст вам больше, чем если будете слушать рассуждения других об этой истине.
Затем "отделение христианина от мира". Я верю, что истинный христианин должен вести обособленную жизнь. В наше время граница между церковью и миром почти сглажена. Я не сочувствую той мысли, что нужно прежде навести справки в запыленной церковной книге, чтобы узнать о ком-либо, христианин ли он или нет. Нужно так жить, чтобы всякий знал, что перед ним христианин. Библия велит нам вести освященный образ жизни. При таком решении вы потеряете в мире свое прежнее влияние, но в другом отношении вы его вновь приобретете. В течение известного времени Даниил был самым непопулярным человеком в Вавилоне, особенно среди знати, но благодаря Богу и верности Ему пророка, Бог поставил его выше всех. Он стал первым после царя, и когда Господь намеревался что-либо сделать в этом городе, Он знал, кому поручить Свое дело. Вы можете жить в мире, но не быть от мира. Христос не взял Своих учеников из мира, но молил, чтобы они были сохранены в мире от зла. Кораблю вашему хорошо плыть по воде, но когда вода зайдет в него, тогда берегитесь! Светский христианин то же, что пострадавший корабль на море.
Однажды я изучал значение слов "благодать Божия". До того я не знал разницы между законом и благодатью. Когда эта истина озарила меня, и я понял разницу, я целую неделю просидел над "благодатью" и был так исполнен прочитанным, что мне не сиделось больше дома. На улице я первому встречному предложил вопрос: "Знаете ли вы что-нибудь о благодати Божией?" Тот подумал, что я сошел с ума, но когда я начал говорить ему о благодати, он целый час слушал.
Изучите по Писанию "молитву". "Если хотите быть услышанными у престола благодати, - говорит Сперджен, - вам нужна личная молитва, исходящая из глубины, сердца не потому, что вы придумали ее, но потому, что она была внушена вам Духом Святым; если даже слова ваши будут отрывочны и предложения бессвязны, Господь услышит вас".
Некоторые говорят, что они не верят в "уверенность в спасении". Я не знаю изучавших Библию и не верящих в верность Божию. Библия только этому и учит. Павел говорит: "Я знаю, и Кого я уверовал". Иов воскликнул: "Я знаю, Искупитель мой жив"! Это не "я надеюсь" или "я верю", но "я ЗНАЮ".
Лучшая книга об уверенности написана Иоанном. Он написал об этом Евангелие и послания. Иногда вы находите слово, являющееся как бы ключом для целой книги и открывающее ее смысл. Вы найдете один такой ключ, обратившись к Евангелию от Иоан.20:31: "Сие же написано, дабы вы уверовали, что Иисус есть Христос, Сын Божий, и, веруя, имели жизнь во имя Его".
Затем возьмите 1Иоан.5:13: "Сие написал я вам, верующим во имя Сына Божия, дабы вы ЗНАЛИ, что веруя в Сына Божия, имеете жизнь вечную". Все послание говорит об уверенности. Я убежден, что Иоанна не раз спрашивали об уверенности, так как сомневались, спасены ли они или нет, и вышеуказанное место написано, чтобы рассеять подобные сомнения. Я не раз слышал, как некоторые говорили, что они не уверены в спасении. Они слышали, как какой-то проповедник сказал о себе, что он не уверен, спасен ли он или нет, и приняли эти слова, не обращая внимания на то, что говорит об этом Слово Божие.
Другие читают Библию с желанием найти в ней подтверждение и доказательства своих излюбленных понятий и представлений, и если она их не подтверждает, они оставляют чтение ее. Кто-то хорошо выразился, что мы не должны читать Библию сквозь голубые очки какого-нибудь вероисповедания, но сквозь чистые стекла Духа Святого. Если вы при помощи Библии будете изучать "уверенность" в течение недели, то сомнения ваши исчезнут как пар, и вы убедитесь, что знать, что вы чадо Божие, это ваше преимущество.
Еще одно благословенное слово - "обетования Божии". Дайте человеку питаться месяц обетованиями Божиими, и он не будет говорить, что он "такой слабый и немощный", что он пал духом, потому что у него каждый день столько забот и т. д. "Ох, эта пустота!" - "Какой я бедный!" Друзья мои, это не беднота, а ЛЕНЬ! Если бы вы просмотрели Писания до Откровения и узнали все обетования, какие Господь дал Аврааму, Исааку и Иакову, евреям и язычникам и особенно Своему новозаветному народу; если бы вы провели месяц, питаясь драгоценными обетованиями Божиими, данными вам, вы бы не ходили с поникшими головами, подобно тростнику, жалуясь на свою пустоту, но вы подняли бы свою голову с уверенностью и свидетельствовали бы о богатстве благодати Божией и делали бы это без усилий, от полноты сердца.
После пожара в Чикаго ко мне подошел знакомый и сказал с сочувствием: "Я узнал, что вы все потеряли в чикагском пожаре". - "Ну, нет, - сказал я, - кто-то сообщил вам неверное сведение". - "Неужели? А меня уверяли, что вы все потеряли во время пожара".
- "Нет, это ошибка, - сказал я, - большая ошибка". - "А много ли у вас уцелело?" спросил мой друг. "Да, - сказал я, - у меня осталось гораздо больше, чем я потерял, хотя я не могу сказать, как много я потерял". - "Ну, тогда я очень рад за вас. Я не знал, что вы были так богаты до пожара". - "Да, - ответил я, - я много богаче, чем вы можете себе представить, и вот мой актовый документ: Побеждающий наследует все" (Отк.21:7).
Говорят, Ротшильды не в состоянии определить точно свое громадное богатство, и в этом я им уподобляюсь, ибо по Слову Божию все в мире мое, так как я - сонаследник Христа, Сына Божия. Кто-то сказал:
Господь дает обещание, вера усваивает его, надежда предвкушает, а терпение спокойно дожидается его исполнения.

13 Глава. Изучение слов

"Блаженства" в Откровении - "Вера" у Иоанна - "Страх Божий" в Притчах - Главные слова
Еще один благословенный способ для изучения Библии, это - изучение слов.
Берется какое-нибудь слово и при помощи симфонии или без нее отыскиваются все места, где это слово повторяется. Я был очень счастлив, когда изучал таким способом "семь блаженств" в Откровении. Если бы Господь хотел, чтобы мы не понимали книги Откровения, Он бы вовсе не дал ее нам. Многие говорят, что она так туманна и так таинственна, что обыкновенные читатели не могут ее понимать. Будем усердно разбираться в ней, и Дух Святой откроет нам ее тайны. Кто-то сказал, что это единственная книга, которая говорит о том, что диавол будет скован. Так как диавол знает об этом, то он внушает всему христианскому миру: "Вам незачем читать Откровение, вы не поймете этой книги, она слишком трудна для вас". Дело в том, что он не хочет, чтобы мы знали о его поражении. Простое поверхностное чтение этой книги действительно не даст многого и нужно помнить повеление Господа: "Исследуйте Писания".
Обратите внимание на "блаженства", о которых говорится в Откровении:
"Блажен читающий и слушающий слова пророчества сего, и соблюдающие написанное в нем, ибо время близко" (1:3).
"Блаженны мертвые, умирающие в Господе. Ей, говорит Дух, они успокоятся от трудов своих" (14:13).
"Блажен бодрствующий и хранящий одежду свою" (16:15).
"Блаженны званные на брачную вечерю Агнца" (19:9).
"Блажен и свят имеющий участие в воскресении первом: над ними смерть вторая не имеет власти, но они будут священниками Бога и Христа и будут царствовать с Ним тысячу лет" (20:6).
"Блажен соблюдающий пророчества книги сей" (22:7).
"Блаженны те, которые соблюдают заповеди Его, чтобы иметь им право на древо жизни и войти в город воротами" (22:14).
Разберите семь "побед" в Откровении, и вы будете при этом необыкновенно счастливы. Познание о них приведет вас прямо к престолу небесному; благодаря им, вы получите дерзновение приступить к нему без страха.
Я был очень счастлив, изучив слово "вера" у Иоанна. Возьмите любые две главы, и одна из них обязательно говорит о вере. Как уже раньше сказано, Иоанн написал свое Евангелие для того, чтобы мы могли "уверовать". Оно все состоит как бы из слов "уверовать", "верьте" и т. п. Если вы хотите убедить человека, что Христос есть Сын Божий, дайте ему Евангелие от Иоанна.
Возьмите восемь "драгоценностей" в послании Петра, или семь "хождений" в посл. к Ефесянам, пять "тем более" в посл. к Римлянам гл. 5, или "приняли" в Еванг. Иоанна гл. 1, или семь "сердец" в Притчах гл. 23, или "страх Господень" в Притчах: "Начало мудрости - страх Господень" (1:7). "Страх Господень - ненавидеть зло" (8:13). "В страхе пред Господом - надежда твердая" (14:26). "Страх Господень - источник жизни" (14:27). "Лучше немногое при страхе Господнем, нежели большое сокровище и при нем тревога" (15:16). "Страх Господень научает мудрости" (15:33). "Страх Господень отводит от зла" (16:6). "Страх Господень ведет к жизни" (19:23). "За смирением следует страх Господень, богатство и слава жизни" (22:4). "Да пребудет сердце твое во все дни в страхе Господнем" (23:17).
Один друг сообщил мне недавно основные слова. Он сказал, что Петр больше всего говорит о "надежде": "когда явится Пастыреначальник". Основная мысль в посланиях Павла - "вера", а Иоанна - "любовь". Вера, надежда и любовь - вот характерные для этих трех благовестников слова и ключ к пониманию их учений. Иаков писал о "добрых делах", а Иуда об "отпадении".
Кто-то сказал, что в посланиях Павла главное слово "во Христе". В посл. к Римл. мы находим оправдание верою во Христа. Посл. к Коринф. выдвигает план освящения во Христе. Посл. к Галатам - усыновление или свободу во Христе; посл. к Ефес. - полнота во Христе; Филип. - утешение во Христе; Кол. - совершенство во Христе; Фессал. - надежда во Христе. Существуют разные системы для изучения Библии, и хорошо усвоить хотя бы одну.

14 Глава. Заметки в Библии

Одолжение Библии - Необходимость отметок - Их преимущества - Как и что отмечать - Как делать выписки-"Четыре малых на земле, но они мудрее мудрых" - "Узрит Его всякое око" - Добавочные примеры - Советы
Не стесняйтесь брать или давать желающему Библию. Несколько времени тому назад некто взял на дом мою Библию, чтобы кое-что прочитать в ней. Когда он возвратил мне ее, я нашел в ней следующие заметки:
Оправдание - перемена в состоянии, новое положение пред Богом.
Покаяние - перемена мыслей, новое понятие о Боге.
Возрождение - перемена в природе человека, новое сердце от Бога.
Обращение - перемена в жизни, новая жизнь для Бога.
Усыновление - перемена в родстве, новое отношение к Богу.
Освящение - перемена в служении, посвящение жизни Богу.
Прославление - новое состояние, новый договор с Богом.
Тем же почерком было еще написано:
"Один лишь Христос":
Свет небес - лицо Христа.
Радость небес - присутствие Христа.
Музыка небес - имя Христа.
Тема небес - дело Христа.
Занятие небес - служение Христу.
Полнота небес - Сам Христос.
Продолжительность небес - вечность Христа.
Один старинный писатель заметил, что некоторые книги надо пробовать, другие глотать, а некоторые надо жевать и переваривать. Библия - такая книга. Богатство ее никогда не оскудевает, это как бы бездонный колодезь, и вы, перечитывая снова эту книгу, всегда найдете в ней новый свет, исходящий из ее страниц.
Этим объясняется сильное влечение к постоянному и серьезному изучению Библии, и отсюда же вытекает необходимость делать в ней заметки. Только при обладании необычайной памятью вы можете запомнить все хорошее, слышанное вами. Если вы понадеетесь только на свой слух, то слышанное исчезнет через день-два, но если вы будете записывать все слышанное и с помощью зрения укреплять его в памяти, оно не так скоро исчезнет.
То же относится и к чтению. Заметки в Библии должны быть слугами памяти. Это поможет и памяти укрепляться чрез упражнение, когда для освежения ее вы заглянете в записанное. Записывание дает картинность прочитанному или слышанному. Благодаря просмотру записей, они окончательно запоминаются. Такие заметки помогут запомнить нужное, находить стихи я избавят от ненужного напряжения. Написанное раз на полях Библии будет всегда под рукой.
Я в течение многих лет носил с собою Библию и очень дорожил ею, потому что сделал в ней столько заметок, что если меня в любое время пригласили сказать слово, я всегда был готов к этому с помощью этих заметок. Они были сделаны на полях и составляли как бы план проповеди на разные темы. Если нужно было говорить о вере, надежде, благодати, уверенности или о каком-либо другом предмете, я быстро припоминал все на эту тему; как бы неожиданно я не был позван сказать слово, я всегда был готов.
Каждое чадо Божие должно быть, подобно воину, всегда наготове. Если бы войскам английского короля приказано было отправиться в далекую Индию, то солдаты могли бы сейчас же отправиться в путь. Так должно быть и с верующими. Мы можем быть только тогда готовы, если изучим Библию; поэтому, когда слышите что-нибудь хорошее, что может в будущем пригодиться, сейчас же запишите это; то, что хорошо для нас, будет полезным и для других. Мы должны передавать монету небесную друг другу так же, как делаем это с деньгами земными.
Некоторые жалуются, что им не о чем говорить, когда их просят сказать слово. Писание учит, что "от избытка сердца говорят уста". Исполнитесь Писанием, и тогда поневоле будете говорить о нем. Воздушный шар наполняют газом, и этот газ тянет его вверх. Когда вы наполнитесь небесными истинами, то увидите, что они легче земного и влекут вас ввысь, помогут вам преодолеть многие препятствия. Наполнивши душу и сердце чем-нибудь высшим, вы этим самим ограждаете себя от мира.
Заметки в Библии сделают ее как бы новой книгой для вас. Если вблизи вашего дома, где вы прожили детство, стояла береза, вы помните ее во всю жизнь. Заметки в Библии оживляют ее, и она, вместо того, чтобы быть сухой и неинтересной, станет для вас прекрасной и живой книгой. То, что вы видите, сильнее запечатлевается в памяти, чем то, что слышите.
Есть много способов, указывающих, как надо делать заметки. Некоторые употребляют шести - или восьмицветные карандаши. Черными они отмечают тексты, относящиеся ко греху, красными - относящиеся ко кресту (крови), синими - относящиеся к небу и т. д. Другие изобретают условные знаки. Когда место относится к жертве Христа, на полях ставят крест и т. п.
При этом опасно попасть в крайность, так как можно обратить на заметки больше внимания, чем на само Писание. Если система отметок сложная, пользование ею становится в тягость, и вы легко спутаетесь, так что легче будет запомнить текст, нежели значение знаков.
Черные чернила достаточны для обозначения всего; я употребляю еще красные, чтобы обратить внимание на кровь.
Простейший способ делать отметки состоит в том, что подчеркивают слова или предложения. При другом способе обводят пером буквы и делают слово толще, так что оно выделяется, как жирный шрифт. Отметьте, например, этим способом слово "только" в Псалме 61.
Когда какое-нибудь слово или выражение часто повторяется в главе или целой книге, поставьте цифры на полях против текста. Так, в 2 гл. Аввакума мы находим пять раз "горе" соответственно пяти обыкновенным грехам; поставьте 1, 2, 3, 4, 5 против стихов 6, 9, 12, 15, 19. Таким же способом отметьте 10 казней в Египте. Если в одном стихе есть целый ряд обетовании и приказаний, лучше ставить мелкие цифры перед каждым из них. Бытие 12: 2 - 3 содержит семь обетований, данных Аврааму: 1. "Я произведу от тебя великий народ, 2. благословлю тебя, 3. возвеличу имя твое, 4. и будешь ты в благословение; 5. Я благословлю благословляющих тебя, 6. и злословлящих тебя прокляну, и 7. благословятся в тебе все племена земные". В Прит.1:22 видим 1. невежд, 2. буйных, 3. глупцов.
Поставьте косой крест (знак умножения) у вещей, которых обыкновенно не делают, как, например, закон о ношении женщиной мужского платья и о птицах (Втор.22:5-7); отличие сна бедняка от сна богача (Еккл.5:11).
Я нахожу полезным отмечать еще:
1) Дополнительные тексты. В Быт.1:1 припишите на полях "верою, Евр.11:3", потому что там читаем: "Верою познаем мы, что веки устроены Словом Божиим". В Бытии 28:12 припишите: "услышание молитвы, Быт.35:3". У Мат.6:33 прибавьте: "3Цар.3:13 и Лук.10:42", описывающие искание Царства Божия. В Быт.37:7 припишите: "Быт.50:18", где говорится об исполнении сна.
2) Соединительные линии. Проводятся они на страницах в виде тонких линий. У Даниила 6 проведите линии от "Он спасает" в ст. 16 к словам "мог ли спасти" в ст. 20 и к слову "спасает" в ст. 27. В Псалме 65 свяжите ст. 5 "придите и воззрите" со ст. 16 "придите и послушайте".
3) Более точную передачу слова в оригинале на еврейском или греческом языке.
4) Слова, получившие со временем другое значение. Иногда наш язык не передает полного смысла оригинала, как, например, имен Господа "Элогим" Быт.1:1; "Иегова Элогим" 2:4; "Эл-Шаддай 17:1 и т. д.
5) Иногда можно связать по смыслу конец одной главы с началом другой, как Иоан. 7 и 8, и стихов: конец 19 стиха и стих 20 в гл. 2 посл. к Галатам.
6) В начале главы запишите кратко ее содержание, а в начале книги - содержание ее по главам, после чтения ее.
7) Характерные слова и стихи главы.
8) Отметьте места, имевшие значение в вашем духовном перевороте или опыте. Я раз слышал, как проповедник Ф. Б. Майер говорил проповедь на текст 1 Коринф. 1: 9 и просил своих слушателей отметить в своих Библиях, что их в тот день призывали к общению с Сыном Божиим Иисусом Христом.
Когда проповедник читает текст, отметьте его, и когда он говорит, запишите на полях несколько объяснительных слов, ибо они после напомнят вам всю проповедь. Благодаря таким заметкам, я могу припомнить проповеди, слышанные много лет тому назад. Следовало бы всякому запомнить несколько слов и мыслей проповедника, а потом пойти и передать их другим. Если вы призваны дать свидетельство и своего ничего не можете сказать, встаньте и скажите: "Я слышал, как такой-то проповедник говорил то-то и то-то", и люди всегда будут рады услышать вас, если вы дадите им небесную пищу. Мир гибнет из-за недостатка этой пищи.
Несколько лет тому назад я слышал, как один англичанин говорил в Чикаго проповедь на странный текст - Прит.30:24-28: "Вот четыре малых на земле, но они мудрее мудрых". Хорошо, подумал я, что он скажет о "малых на земле"? Я этих "малых" видел много раз.
Он читал: "Муравьи - народ не сильный, но летом заготовляют пищу свою" и сказал: "Народ Божий подобен муравьям". Я опять подумал, что как будто ничего общего между ними нет.
Проповедник продолжал сравнение: христиане подобны муравьям, потому что собирают сокровища на небесах, пока они еще на земле; они запасаются на будущее время, когда мир бешено спешит вперед и забывает о заповедях Божиих, что нужно откладывать для себя сокровища нетленные.
"Горные мыши - народ слабый, но ставят дома свои на скале". Он указал, что горная мышь - слабое существо, которое можно убить одним ударом палки, но они умны, ибо строят норы свои в скалах, где никто не может повредить им. Подобно и народ Божий, хотя и слаб, но мудр, потому что строит на скале вечности, которая есть Христос.
"Ну, подумал я, я действительно подобен горной мыши".
"У саранчи нет царя, но выступает вся она строй но". Я снова недоумевал, к чему он хочет применить это, но он продолжал:
"У народа Божия нет на земле духовного царя; мир говорит: "Кесарь - наш царь", но мы не согласны с ним, ибо наш царь - Господь славы. Саранча выступает стройно, и в этом народ Божий ей подобен. Теперь он поделен, но со временем придет Царь и соберет все разрозненные рати, и будет одно стадо и один Пастырь". Услышав это, я хотел быть более подобным саранче. Мне так надоело это стремление к делениям по личным причинам, что невольно хочется, чтобы наступило Божье единство.
Он продолжал: "Паук лапками цепляется, но бывает в царских чертогах". Когда он дошел до паука, мне сравнение с ним совсем не понравилось, но он продолжал: "Если вы пойдете в царские чертоги, то вы увидите там паука, висящего на своей прозрачной нитке и с пренебрежением рассматривающего золоченый зал. Убранство его не прельщает, и он стремится все выше. Каждое чадо Божие должно быть подобно пауку и в свою очередь стремиться всегда вверх, в невидимый Божий мир".
Вы видите, что народ Божий подобен муравьям, горным мышам, саранче и пауку - малым, но чрезвычайно мудрым. Все это я отметил на полях Библии, и воспоминание об этой проповеди так же приятно для меня, как и слушание ее в первый раз.
Один из моих друзей был в Эдинбурге и слышал одного из выдающихся шотландских проповедников. Он говорил на текст: "Узрит Его всякое око". Закончил он словами: "Да, каждое око увидит Его, Адам узрит Его и скажет: Вот Тот, который был обещан мне в мрачный день моего грехопадения. Авраам увидит Его и скажет: Вот Тот, которого я видел издали и которого вижу теперь лицом к лицу. Мария увидит Его и запоет с восторгом новый хвалебный гимн. Я тоже увижу Его и когда увижу, запою: "Благодатная скала мне спасение дает, и я мог найти покой лишь в скале Христа святой!"
Откройте Исх.6:6-8; в этих стихах мы находим семь раз в будущем времени то, что сделает Господь:
"Я выведу вас из-под ига Египтян,
Я избавлю вас из рабства их,
Я спасу вас мышцею простертою,
Я приму вас себе в народ,
Я буду вам Богом,
Я введу вас в ту землю,
Я дам вам ее в наследие".
Ис.41:10: "Не бойся, ибо Я с тобою; не смущайся, ибо Я - Бог твой; Я укреплю тебя и помогу тебе и поддержу тебя десницею правды Моей". Заметьте, что Господь говорит здесь:
Он с рабом Своим,
Он его Бог,
Он укрепит его,
Он поможет ему,
Он поддержит его.
Пс.102:2: "Благослови, душа моя. Господа и не забывай всех благодеяний Его". Если не можете запомнить всех благодеяний, то по крайней мере вспоминайте то, что можете. В следующих стихах указаны пять таких благодеяний:
"Он прощает все беззакония твои,
Исцеляет все недуги твои,
Избавляет от могилы жизнь твою,
Венчает тебя милостями и щедротами,
Насыщает благами желание твое".
Мы можем кое-что узнать о благодати Божией из того же Псалма: ее сущность - милость, ст. 4; ее мера - она многомилостива, ст. 8; величина ее - как высоко небо над землею, ст. 11; ее продолжительность - от века до века, ст. 17.
Псалом 22. Я полагаю, что слышал больше хороших проповедей на этот Псалом, чем на какие другие шесть связных стихов св. Писания. Очень жалею, что не начал отмечать их уже тогда, когда слышал первую проповедь. Когда вы достигаете 50-ти летнего возраста, память начинает изменять. Молодые люди должны вовремя приучить себя к записыванию. В этом Псалме видим:
Со мною - Господь,
Подо мною - злачные пажити,
Около меня - тихие воды,
Предо мною - трапеза,
Кругом меня - мои враги,
За много - благость и милость,
Предо мною - дом Господень.
"Благословен тот день, говорит один старый богослов, когда появился на свет 22-й Псалом". Его употребляют чаще, чем какое-либо другое место из Библии.
Ст. 1 - счастливая жизнь,
Ст. 4 - счастливая смерть,
Ст. 6 - блаженная вечность.
Возьмите Пс.101:7-8: "Я уподобился пеликану в пустыне, я стал, как филин на развалинах; не сплю и сижу, как одиночная птица на кровле". Вам это будет казаться странным, пока вы не сообразите, что пеликан носит с собою свою пищу, что филин сидит ночью с открытыми глазами, и что одинокая птица бодрствует одна. Так и христианин должен носить с собою свою пищу - Библию, должен держать глаза свои открытыми и жить отдельно от мира.
У Исаии в гл. 32 можно отметить 4 обещания Господа в ст. 2: "И каждый из них будет, как защита от ветра и покров от непогоды, как источник воды в пустыне, как тень от высокой скалы в земле жаждущей". Здесь указаны 1) защита от опасности, 2) покров от непогоды, 3) источник вод и 4) скала вечности. Дальше в ст. 3 - 4: "и очи видящих не будут закрываемы, и уши слышащих будут внимать; и сердце легкомысленное будет уметь рассуждать, и косноязычные будут говорить ясно". У нас есть глаза, уши, сердце и язык, чтобы возносить хвалу Праведному Царю.
Обратимся теперь к Новому Завету. В Иоан.4:46-53 находим:
Царедворец слышал об Иисусе,
пришел к Нему,
просил Его,
поверил Ему и
узнал, что был Им услышан.
Матф.11:28-30: "Приидите ко Мне, все труждающиеся и обремененные, и Я успокою вас. Возьмите иго Мое на себя и научитесь от Меня, ибо Я кроток и смирен сердцем, и найдете покой душам вашим". Кто-то сказал, что это единственное место, в котором описано сердце Иисуса Христа. Здесь нужно:
Что-то сделать - прийти ко Христу;
что-то оставить - свое бремя;
что-то взять - Его иго;
что-то найти - покой души.
Иоан.14:6: "Я есмь путь и истина и жизнь".
Путь - следуйте за Мною,
Истина - научитесь от Меня,
Жизнь - пребывайте во Мне.
Все сказанное - только примеры, как исследовать Слово Божие. Не читайте их только, но применяйте. Ищите в Библии новые места для изучения. Благословение Божие будет изливаться чрез это на вас и затем чрез вас на других. Это особенно важно для проповедующих.
Не покупайте такой Библии, которую вы неохотно будете отмечать и употреблять. Проложенная белой бумагой Библия дает больше места для заметок.
Будьте точны и кратки в записях. Например, припишите к Неем.13:18: предостережение из истории.
Не загромождайте страниц лишними словами, но вносите только важное. Никогда не оставляйте куска золота на дороге, не попытавшись использовать его.
Никогда не отмечайте чего-либо потому, что видели это отмеченным в чьей-либо Библии. Если какое-нибудь место не сделалось вашей плотью и кровью, если вы его не уразумели духом, не отмечайте его. Только то, что дорого для вас, принесет при передаче благословение другим.

15 Глава. Обращение с новообращенными

Нужно говорить лично с людьми - Три рода собраний - Члены церкви - Личный опыт - По одному человеку зараз - Недостаток уверенности - Отступники - Неубежденные в грехе - Глубоко убежденные - Божество Христа - Великий Освободитель
Личная работа над отдельными душами - дело величайшей важности. Никто не в состоянии сказать, сколько душ потеряно для Царствия Божия только потому, что после проповеди Евангелия никто лично о них не заботился. Печально, что среди членов церкви есть мало таких, которые умели бы направлять людей, обеспокоенных разными духовными вопросами; между тем, это такая работа, в которой надо было бы поддерживать проповедующих самым деятельным образом. Под влиянием проповеди люди обыкновенно не обращаются, они обращаются ко Христу больше на таких собраниях, где работают над пробужденными. Они, может быть, пробуждены проповедником, но Господь обыкновенно употребляет еще другого человека, чтобы указать им путь ко спасению и привести пробужденных духовно к решению отдаться Христу. Для этой работы над душами нередко остаются после собрания.
Некоторые не понимают пользы собраний такого рода и думают, что это нечто новое, и что мы имеем мало основания для того, чтобы иметь такие собрания. Но это не новшество, мы читаем об этом во всей Библии. Иоанн Креститель проповедывал, его осаждали вопросами. Хорошо бы было, если бы слушатели иногда перебивали проповедника в середине его возвышенной речи и спрашивали, что он собственно хочет сказать. Единственный верный способ, с помощью которого можно убедиться, понимают ли люди, что говорит проповедник, это дать им возможность ставить вопросы. Я не знаю, как поступили бы проповедники, у которых записана вся проповедь, если бы их спросили: "Что мне делать, чтобы спастись?" Однако, такие вопросы принесли бы больше пользы, чем многое другое. Они возбудили бы интерес. Многие из лучших речей Христа были вызваны вопросами.
Следовало бы завести во всех церквах три рода собраний: одно для обычного богослужения, чтобы возносить хвалу и служить Богу в молитве; другое - для назидания; на таком собрании не нужно обращаться к неверующим (хотя некоторые проповедники всегда ограничиваются проповедью благой вести о спасении), но пусть оно будет для членов церкви; третье собрание - для проповеди Евангелия неверующим. Воскресное утро - лучшее время для назидательного собрания, а воскресный вечер - лучшее время для призывного собрания, где бы проповедывалось простое Евангелие Сына Божия.
Если вы возвещаете Евангелие так, что сами чувствуете силы невидимого мира, и замечаете, что есть души, встревоженные словом истины, то беседуйте с ними в тот же вечер, раньше, чем диавол успеет похитить доброе семя. Не говорите им, что вы будете рады видеть их у себя на квартире, например, в пятницу, - к этому времени все впечатления уже исчезнут. Где проповедуется Евангелие, там надо ждать немедленных результатов. Если бы это всегда практиковалось, то Церковь Божия находилась бы под постоянным действием благодати.
В Деян.13:43 читаем, что "когда собрание было распущено, то многие иудеи и чтители Бога, обращенные из язычников, последовали за Павлом и Варнавою, которые, беседуя с ними, убеждали их пребывать в благодати Божией". Какой успех имели бы Павел и Варнава, если бы они благословили их на собрании и отпустили домой? Можно прямо слезы проливать над таким явлением, что в церквах есть тысячи членов, которые совершенно не способны содействовать расширению Царства Божия. Они знают только о благотворительных базарах и представлениях, кружках для шитья, но если их попросить указать кому-нибудь путь в Царство Небесное, они отвечают: "А, я не могу этого сделать. Пусть проповедник или кто другой сделает это". Это-то и плохо. Церковь должна бы быть именно в этом служении.
Есть много членов церкви, которые ходят, так сказать, на костылях. Они подтверждают, что они спасены, и воображают, что это все, что нужно христианину ХХ-го столетия; то, что они обязаны по учению Евангелия приводить других ко Спасителю, это даже и в голову им не приходит. Они считают, что если они сами научились ходить, то этим самым они совершают уже что-то удивительное. Вряд ли они даже думают о том, что Дух Святой желает действовать чрез них.
Все равно, как бы вы слабы ни были, Господь может пользоваться вами, и вам даже на ум не приходит, какой обильный источник спасения может политься чрез вас. Иоанн Креститель умер, будучи молодым, но он привел Андрея ко Христу, а тот Петра, и река благодати текла дальше.
Я допускаю, что нельзя дать точных указаний, как нужно обращаться с ищущими Господа. Оловянные солдатики точь-в-точь похожи друг на друга, но не то с людьми. Матфей и Павел сильно отличались друг от друга. Люди, с которыми нам приходится иметь дело, слишком разнятся между собою. Что может служить лекарством для одного, то окажется ядом для другого. В Евангелии от Луки, гл. 15, старший сын и младший во всем были как бы противоположны друг другу. Хороший совет для одного оказался бы очень вредным для другого.
Господь никогда не создавал двух людей, имеющих на все одинаковые взгляды. Если бы мы создали их, то вероятно создали бы их одинаковыми; мы, пожалуй, готовы были бы ломать им кости, чтобы подвести их под одну мерку. Господь творит иначе, во вселенной царит бесконечное разнообразие. Так и в духовной жизни: с тюремщиком в Филиппах нужно было обращаться особо, не так, как с другими. Христос поступил с Никодимом иначе, чем с самарянкой у колодца.
Это большая ошибка, если ищущему Господа указывают только на свой личный опыт при обращении. Опыт имеет свое место, но я не думаю, что нужно только им пользоваться, когда имеем дело с ищущими Господа. Обыкновенно человек, с которым беседуем, сам спросит нас о наших переживаниях, но ему нужен не наш опыт, а его собственный.
Предположим, что исцеленный Вартимей пошел бы в Иерусалим к слепорожденному и сказал бы: "Расскажи-ка, как Господь исцелил тебя". Слепорожденный мог бы уверять: "Он плюнул на землю и помазал мои глаза брением". - "О, - сказал бы Вартимей, - я не верю, чтобы ты после этого прозрел. Кто слышал когда-либо о таком способе? Помазать брением глаза человека - ведь этого достаточно, чтобы лишить его зрения!" Оба были слепы, но не одинаково были исцелены.
Многие лишают себя Царствия Божия лишь потому. что хватаются за чей-либо опыт, опыт бабушки или тетушки или кого-нибудь из членов семьи, и добиваются такого же переживания. У меня есть приятель; когда он заболевает, то ложится в постель и пьет горячую воду, и потому он уверяет, что это средство всегда помогает. Когда я себя прошлым летом плохо чувствовал, он уверял меня, что мне тоже нужно лечь в кровать и пить горячую воду, и это поможет, чем бы я не болел. Так некоторые пользуются и Библией; они знают одно или два места и кормят ими всех. Один человек обратился под железным мостом, и его совет всем пробужденным был: "Ступайте и станьте на колени под тем мостом, и Господь услышит и спасет вас. Он там меня спас".
Очень важно, чтобы беседовать с каждым человеком отдельно, а не с несколькими сразу. Доктор не прописывает рыбьего жира всем больным. Он сперва старается узнать, что нужно каждому в отдельности. Он осматривает язык и спрашивает о признаках болезни. У одного может быть ревматизм, у другого тифозная лихорадка, у третьего чахотка. Всякому нужно умение читать Библию и знание человеческой природы.
Лучше всего работает тот, кто не перебегает от одного ищущего к другому, предлагая всюду слова утешения; лучше заняться одним или двумя в один вечер или день. Ведь мы строим для вечности и можем не торопиться; тогда работа наша не будет поверхностной. Большое облегчение доставляет умение делить ищущих на группы, по возможности большие, и излагать им одно место Писания, относящееся к целой группе.
1. К первой группе можно причислить тех, у которых не достает уверенности в спасении. Они, может быть, члены церкви, но есть много людей внутри церкви, над которыми нужно работать так же, как и над теми, кто находится вне ее. Первое посл. Иоанна именно для того написано, чтобы помочь сомневающимся в своей вере, а таких довольно много. Одна дама сказала мне: "Я считаю дерзостью говорить: я знаю, что я спасена". Я уверил ее, что я считаю дерзостью сомневаться в спасении, когда Господь сказал нам это так ясно в Своем божественном Слове. 1 посл. Иоанна написано для того, чтобы помочь людям выйти из "зам ка сомнения" и научить их уверенности в своем спасении. Ф. Г. Гавергел сказал однажды: "Я избавился от тяжелого бремени сомнений. Прежде я не мог понять, почему я должен быть спасенным, но теперь не понимаю, почему бы мне не быть таковым, раз Христос умер за грешников. На этом слове я укрепился и не схожу с него".
2. За первой группой следует группа отступников. Они уже уверовали, но потом отпали, и нужно знать, как с ними обращаться. Отступники приносят страшный вред, и часто сами не сознают этого. Один отступник может нанести столько вреда делу Божию, что и десять верующих не смогут загладить его. Неверующие говорят: "Вот вам испробовавшие христианство! Если оно действительно дает столько радости, почему так много людей не удовлетворяются им и возвращаются в мир?" Это возражение не легко опровергнуть, но можно удалить с дороги камни преткновения. Имея дело с отступниками, я пользуюсь книгой Иеремии больше, чем какой-либо другой. Некоторые употребляют лишь Новый Завет, но мне нужен Ветхий так же, как и Новый. Кажется, будто вся книга Иеремии написана для отступников. "А ты препояшь чресла твои и встань и скажи им все, что Я повелю тебе" (1:17). Бог говорит чрез Иеремию: "Так говорит Господь: какую неправду нашли во Мне отцы ваши, что удалились от Меня?" (2:5). Что сделал вам Христос, что вы покинули Его? Обманул ли Он вас когда-либо? Покинул ли вас? Поступил ли с вами несправедливо? Я эти вопросы ставил многим отступникам, и они все свидетельствуют, что Он этого не сделал. Обыкновенно они оправдываются: "Один верующий обманул меня, наклеветал на меня". Вот в чем дело! Ваши глаза обращены не на Учителя! Не обращайте внимания на то, что другие делают, старайтесь взирать на Господа. Если смотреть на людей, разочаруетесь. "Какую неправду нашли вы во МНЕ?" Никакой. Во всем виновны сами.
Я раз говорил с отступником и сказал ему: "Если бы вы не ставили Христа ниже земного друга, вы не ушли бы от Него".-"Как так?"-"Если вы оставляете земного друга, вы прощаетесь с Ним, не так ли?" - "Так полагается". Знаете ли вы отступника, который пошел бы в свою комнату, стал на колени и сказал бы Господу, что устал от служения Ему, и что хотя Он ничего плохого ему не сделал, а только хорошее, но он все же решил оставить Его, пойти в мир и пришел попрощаться с Ним?
"Ибо два зла сделал народ Мой: Меня, источника воды живой, оставили, и высекли себе водоемы разбитые, которые не могут держать воды" (Иер.2:13). Это задевает за живое каждого искреннего отступника. Многие - отступники неискренние, потому что они никогда не были истинными последователями Господа. Они никогда не были обращенными, а только прилепились к какому-нибудь проповеднику, к церкви, которая им "нравилась", к хорошему пению хора и т. п. Познавший Господа - о, такой слышит голос Пастыря!
Когда вы находите настоящего отступника, который некогда знал Господа и любил Его, скорее ведите его к Слову Божию, как можно скорее: "Народ высек себе водоемы разбитые, которые не могут держать воды". Примените это прямо к нему и спросите: "Разве это не подходит к вам? Разве мир удовлетворяет вас? Разве вода мира сего утоляет вашу жажду?" Если он искренен, то содрогнется и скажет: "Нет". Если он упорствует, тогда "накажет тебя нечестие твое, и отступничество твое обличит тебя; итак познай и размысли, как худо и горько то, что ты оставил Господа, Бога твоего, и страха Моего нет в тебе, говорит Господь Саваоф" (Иер.2:19).
Я знаю людей, отступничество которых было несчастьем для их семьи, и дети которых выросли неверующими. Когда вы прочтете это место такого рода отступнику, он скажет: "Как! Неужели Библия говорит это? Ведь все это применимо ко мне. Тьма и бедствие постигли мою семью". Ничто не действует так сильно, как применение к людям такого рода слов Божиих и св. Писания вообще.
"Забывает ли девица украшение свое и невеста наряд свой" (Иер.2:32)? Вы по целым дням искали бы потерянные серьги, но если вы теряете христианскую надежду, вы даже не беспокоитесь об этом. Как бы вы искали потерянное бриллиантовое кольцо! Я встретил много такого рода отступников. Помню, я сказал одной даме: "Вы больше думаете о своих серьгах, чем о Царствии Божием". - "Что вы?" - "Конечно; если бы вы потеряли их, вы бы искали их, не правда ли?" - "Да". - "Разве вы столько же беспокоитесь о том духовном мире, который вы потеряли?" Таким путем вам удастся с помощью Слова Божия вернуть многих.
Смотрите, как Господь уговаривает отступников вернуться к Нему: "Возвратись, отступница, дочь Израилева. Я не изолью на вас гнева Моего, ибо Я милостив, говорит Господь, - не вечно буду негодовать" (Иер.3:12). Я раз прочел это место отчаявшемуся отступнику. "Как, - сказал он, - разве это из Библии? Разве только этого требует от меня Господь?" Прочтите Осии 14:2 и 5: "Обратись, Израиль, к Господу Богу твоему; ибо ты упал от нечестия твоего. Возьмите с собою молитвенные слова и обратитесь к Господу; говорите Ему: отними всякое беззаконие и прими во благо... Уврачую отпадение их, возлюблю их по благоволению; ибо гнев Мой отвратился от них".
Приведите также для пояснения рассказ о блудном сыне, потом укажите на ап. Петра, как он после тяжелого отступничества был помилован Господом и допущен к благословению в день Пятидесятницы.
У отступников есть одно общее: как они попали в яму, так должны и выйти из нее. "Покайся и делай прежние дела". "Отвернитесь от вашего отступничества", "отвернитесь от греха". Идите тою же дорогою, чтобы вернуться ко Христу. При возвращении они не должны ожидать того же самого, что в первый раз. Господь не повторяется. Люди ошибаются вот в чем: они ждут таких же ощущений, какие испытали при обращении. Господь дает им другой опыт, может быть и лучше первого.
3. Следующую группу составляют те, которые не убеждены, что они грешники. Когда мы сеем семя Слова Божия, оно падает на различную почву, и мы должны проповедывать, не взирая на почву. Иные земледельцы возделывают плодородную землю, но другие должны трудиться на каменистой почве в горах. Мы не должны осуждать людей, которых, как нам кажется, трудно разбудить; не нужно говорить, что таким людям не стоит проповедывать Евангелие. Наше дело предлагать благую весть Евангелия всякому. Мы должны сеять семя всем и повсюду. Мы должны бросать семя на всякую почву. Ошибку делает тот, кто предлагает людям, не убежденным в своей греховности, места из св. Писания, вовсе не предназначенные для них. Им нужен закон, а не благодать. Нечего говорить о мире, если слушатель не сознает, что он борется против Бога; нечего предлагать лекарство, если он еще не знает, что он болен. Сначала старайтесь открыть ему его истинное положение пред Богом. Не предлагайте евангельского утешения, пока человек не сознает, что он виновен пред Богом. Мы должны применять закон, пока не рухнет всякая самодельная праведность.
Мне жаль человека, который проповедует только одну сторону истины - Евангелие благодати, а никогда не говорит о законе. Господь встречает человека на том месте, где он отдается Ему. Фарисей был дальше удален от Бога, мытарь находился уже у ворот Царствия Божия, когда Господь встретил их. Эти два человека - типы людей, посещающих собрание. Первым давайте закон, только закон, не предлагайте им утешительных мест из св. Писания. Самоправедному человеку нельзя говорить: "Приидите ко Мне, все труждающиеся и обремененные", ибо он не обременен; он так высоко поднял голову, что того и гляди свалится назад, исполненный самонадеянности и правоты. Такому человеку нужен закон. "Нет праведного ни одного". "Все мы блуждали, как овцы". Читайте ему описание его собственного сердца, и пусть он увидит самого себя в таком свете, в каком видит его Господь. Но помните, что обличить его - дело Святого Духа, что вам нужно только предложить истину и представить Духу Святому сделать Свое дело. Не вы будете виновны, если вы проповедывали истину, а человек не убедился. "Когда Он (Дух Св.) придет, то обличит мир во грехе".
4. Есть и другая группа людей, это - глубоко сокрушенные грехами. Для таких я взял бы для начала Матф.11:28-30: "Приидите ко Мне, все труждающиеся и обремененные, и Я успокою вас. Возьмите иго Мое на себя и научитесь от Меня, ибо Я кроток и смирен сердцем и найдете покой душам вашим; ибо иго Мое благо и бремя Мое легко".
Когда человек пробужден, слова эти действуют на него нежно и сильно. Затем примените лично к нему слово "Приидите". Это слово встречается в Библии 1900 раз - впервые в книге Бытие, а затем проходит до последней главы Откровения: "приидите, приидите!" Говоря с новообращенными, уясните им, насколько возможно, значение этого слова. Иногда я так говорю: "Приди, говорит мать ребенку. Когда она учит его ходить, то ставит его у стула, отходит немного от него и говорит: приди, и крошка толкает стул вперед, чтобы дойти до матери. Вот что означает это "приди". Если не можешь прийти праведником, приди грешником. Если чувствуешь, что сердце твое очерствело, и ты не смеешь показаться пред Богом, то знай, что Господь примет тебя таким, каким ты есть. "И дам вам сердце новое и дух новый дам вам; и возьму из плоти вашей сердце каменное и дам вам сердце плотяное".
Если ты устал и обременен, приди, и Господь благословит тебя. Я знал человека в сев. Англии, который сказал проповеднику, что чувствует себя как бы закованным в цепи и не может идти к Богу". "Эх, - сказал тот, - почему вы не идете к Нему со своими цепями?" - "В самом деле! А мне это и в голову не приходило", ответил тот и сделал так.
Вот текст, из которого вы можете извлечь большую пользу: "Истинно, истинно говорю вам: верующий в Меня имеет жизнь вечную" (Иоан.6:47). И другой стих: "Приходящего ко Мне не изгоню вон" (Иоан.6:37).
У диавола есть два способа, как влиять на людей. Он старается отвлечь их внимание как можно дальше от собственных их сердец главным образом тем, что заставляет их наблюдать за ближними, а когда ему удается ослабить человека, он говорит: "О, ты сам такой отвратительный, что Господь не примет тебя". Покажите сокрушенным сердцам, что Господь пришел спасти грешников. "Тогда приидите и рассудим, говорит Господь. Если будут грехи ваши, как багряное, как снег убелю" (Ис.1:18). Какие бы ни были багровые пятна в жизни, кровь Христа смоет их. "Я, Я Сам изглаживаю преступления твои ради Себя Самого и грехов твоих не помяну" (Ис.43:25), и "Изглажу беззакония твои, как туман, и грехи твои, как облако" (Ис.44:22). Объясните таким душам, что это и к ним относится.
5. Многие сомневаются в Божестве Иисуса Христа и часто затрагивают этот вопрос, но вы не спорьте с ними. Я никогда не слышал, что такие споры принесли пользу; обыкновенно спорящие к концу бывают еще дальше друг от друга, чем были в начале.
Раз мне пришлось иметь дело с неверующим, который хотел разумом своим постигнуть Христа. "Вы стараетесь, - сказал я, - сделать это разумом, но это не дело разума, это не дело понимания, это - откровение, принимаемое верою". Дайте таким людям Библию. Если она и Дух Святой им не помогут, тогда я не знаю, что может им помочь.
Есть несколько мест, как будто специально приспособленных к таким случаям. "Первый человек - из земли, перстный; второй человек - Господь с неба" (1Кор.15:47). Это свидетельство ап. Павла.
Иногда спрашивают, где Христос говорил, что Он Бог. "Сия есть жизнь вечная, да знают Тебя, Единого Истинного Бога, и посланного Тобою Иисуса Христа" (Иоан.17:3). Посмотрите на Его свидетельство перед первосвященником: "Ты ли Христос, Сын Благословенного? Иисус сказал: Я" (Мр.14:61).
Это свидетельство стоило Христу жизни, ибо синедрион вынес обвинительный приговор в богохульстве, которое наказывалось по еврейским законам смертью. Он свидетельствовал, что Он был больше, чем человек.
Куда, спрашиваю я таких людей, мы можем поместить Его? Вы говорите, что Он - лучший человек, но как это возможно, если Он старался обмануть нас? Если Он не был Тем, как вы говорите, кем Он провозглашал Себя, тогда Он говорил неправду. Как мог Он быть лучшим человеком, как вы говорите, и в то же время сделать из Себя кумир? Моисей и Илия никогда не делали этого, а разве Он был менее добр, чем они? Если бы Он был дурным человеком, тогда было бы очень странно, что Он жертвовал всем и принял смерть преступника и могилу нищего. Он объявил Себя равным Богу, - как мог хороший, простой человек сказать это? Он объявил Себя вездесущим, Моисей и Илия не могли бы сказать этого. "Я есмь путь, истина и жизнь; никто не приходит к Отцу, как только чрез Меня" (Иоан.14:6). Ни один простой смертный не говорил этого. "И приблизившись, Иисус сказал: дана Мне всякая власть на небе и на земле" (Матф.28:18). Какой человек когда-либо говорил подобное?
После того, как Он простил грехи расслабленному, задан был вопрос: "Что Он так богохульствует? Кто может прощать грехи, кроме одного Бога?" Ни один человек не присваивал себе такой власти до пришествия Христа. Кроме того, Он позволял людям поклоняться Себе, чего не делал ни один праведник и ни один ангел. Слепой прозревший сказал: "верю, Господи!" и поклонился Спасителю. Христос не препятствовал ему.
"Я, Иоанн, видел и слышал сие. Когда же услышал и увидел, пал к ногам ангела, показывающего мне сие, чтобы поклониться ему, но он сказал мне: смотри не делай сего, ибо я - сослужитель тебе" (Откр.22:8-9). Ангел не позволил кланяться ему.
Когда ап. Павел и Варнава исцелили хромого в Листре, народ стал приносить им жертвы и хотел почитать их, как богов, но они запретили им это, Христос же позволял людям поклоняться Себе. "Бывшие же в лодке подошли, поклонились Ему и сказали: истинно Ты Сын Божий" (Матф.14:33). Он не препятствовал им. "И вот, подошел прокаженный и, кланяясь Ему, сказал: Господи! если хочешь, можешь меня очистить" (Матф.8:2). И хананеянка, подошедши, кланялась Ему и говорила: "Господи, помоги мне" (Матф.15:25).
Есть много других мест, но я привожу только эти, чтобы доказать, что люди поклонялись Христу, и что Он никогда не препятствовал этому. Он претендовал на то, что Он - Богочеловек. Он провозгласил, что Он существовал раньше, чем были сотворены утренние звезды. "Прежде, нежели был Авраам, Я есмь". Он был "Единородный Сын, сущий в недре Отчем".
Для меня остается сущей тайной, как люди могут читать Библию и не замечать этого. Я не знаю, что может принести большую пользу неверующим, чем чтение Слова Божия. Если вы знаете кого-нибудь, сомневающегося в Божестве Христа, не горюйте, не браните, не осуждайте и не покидайте его. Я знаю людей, которые говорят, если увидят такого человека в собрании: "Как! Этот человек не верит в Божество Иисуса Христа! Он язычник, мы не станем говорить с ним". Они ошибаются. Христос постоянно имел дело с людьми подобных взглядов, и как нежно и кротко обращался Он с ними. Как же нам обращаться с ними иначе? Показывайте им, что Христос - Богочеловек.
6. Многие боятся, что они не "вытерпят до конца", не устоят. Хорошо убедить таких, что не они держатся за Христа, а Христос держит их. "Я даю им жизнь вечную и не погибнут во век, и никто не похитит их из руки Моей" (Иоан.10:28). "И не даст Он поколебаться ноге твоей, не воздремлет Хранящий тебя" (Пс.120:3). "Я знаю, в Кого уверовал, и уверен, что Он силен сохранить залог мой на оный день" (2Тим.1:12). "Избавит меня Господь от всякого злого дела и сохранит для Своего небесного Царства" (2Тим.4:18).
Если наша жизнь сокрыта во Христе, какая власть тьмы может коснуться ее? О, если бы мы только доверялись Ему! Сохранность верующих во Христе - вот все, что нужно, и мы верим, что Он может сохранить нас. В 2Кор.1:10 мы встречаем три раза слово "избавить": "Который избавил нас от столь близкой смерти и избавляет и на Которого надеемся, что и еще избавит". Многие беспокоятся о будущем, наше дело только полагаться на Него теперь.
7. Некоторые новообращенные говорят: "Я боюсь, я опять согрешил и никогда не смогу быть истинным христианином". Пусть такие прочтут 1Иоан.2:1: "Дети мои! Сие пишу вам, чтобы вы не согрешали; а если бы кто согрешил, то мы имеем Ходатая пред Отцом, Иисуса Христа, Праведника".
Я не могу и не хочу умалять значение греха, но меня утешает мысль, что Учитель мой принял меры предосторожности против него. Эти слова были написаны ап. Иоанном уже в старости, когда он хорошо знал по личному опыту, грешит ли христианин или нет.
8. Есть христиане, которые говорят, что у них нет сил. Это и хорошо, что у них нет сил, - чем мы слабее, тем для нас лучше. Что такое вера? Это - наша немощь, полагающаяся на силу Господню. Хорошо бы было, если бы всякий убедился в собственной немощи. Кто-то сказал: "Я бессилен, как вода". Господь может поддержать нас, и в этом-то и прославляется благодать Божия.
Помню одно собрание в Нью-Йорке, в цирке. Там был один человек с печальным лицом, с которым после собрания занялась одна добрая христианка, стараясь привести его ко Христу. После того, как она объяснила ему путь ко спасению, он уверовал во Христа и ушел домой. По дороге он сунул руку в карман и нашел там 10 центов. Уже десять лет он не мог удержать в кармане столько денег: когда он проходил мимо трактира, его всегда толкала нечистая сила, и не бывало случая, чтобы он не пропивал все до цента. Теперь он вынул деньги из кармана и молил Бога, чтобы Он помог ему сохранить их хотя бы в течении одних суток, тогда он не будет сомневаться в своей новой жизни в Господе. Его молитва была услышана. На другой день уверовавший пришел в собрание и показал деньги, как доказательство того, что Господь охраняет его. Каждый раз, когда я бываю в Нью Йорке, я спрашиваю: "Как поживает человек с 10-тью центами?"
Что поддерживает слабое вьющееся растение все время на высоте 70 или 80 футов от земли? Оно само держаться не может. Большой дуб, вокруг которого оно обвилось, поддерживает его. Если вы будете держаться за Христа, Он будет держать вас.
Миссионер Хоар приводил ответ маленького мальчика. Хоар говорил о Христе, как о скале, на которой мы стоим, и сказал: "Если я бедный, дрожащий грешник, какая мне польза в скале?" На это маленький оборванец ответил: "Мои ноги могут дрожать на скале, но сама скала не задрожит подо мною". Стойте на скале и не бойтесь прибоя.
9. Затем следует группа таких, которые слишком беспокоятся о своих чувствах. Они боятся, что не чувствуют так, как должно, или недостаточно сильно, и поэтому сомневаются; диавол качает их, так сказать, на этой доске вверх и вниз и потом бросает их в яму неверия.
В Писании не столько говорится о чувствах, сколько о вере. Не сказано "кто чувствует", но "кто верит". Я каждый день много делаю, не имея при этом приятных чувств. Послушание значит - идти по правильному пути, приятно ли нам это или нет. Нередко мы идем против наших чувств. Вера одно, а чувства другое. Что освободило негров в Америке? Были ли это их чувства? Предположим, они представили бы себе, что они свободны, и начали бы поступать соответственно новому положению; они тогда скоро услышали бы за собою хлопанье кнута в руке погонщика. Нет, их освободило воззвание президента Линкольна.
Воззвание Евангелия гласит: "Верующий... имеет жизнь вечную". Я помню, как я несколько лет тому назад молился о чувствах. Я воображал, что вера - это чувство, и что меня охватит особого рода настроение. Но этого совсем не было. Затем я нашел место, которое осенило меня, как луч солнца: "Вера приходит чрез слышание, а слышание - от Слова Божия".
Нам нечего держаться чувств. Человек в холодную погоду лежал под деревом, которое он должен был срубить: кто-то спросил его, что он там делает, и он ответил: "Я жду, пока согреюсь, и тогда встану и срублю это дерево". Если бы он встал и стал рубить, он бы скорее согрелся. "Но, - возражает вопрошающий. - я ведь слышу, как христиане говорят о своих чувствах". Чувства приходят потом, их и вы получите после, когда обратитесь к Господу. В каждом случае, когда Христос исцелил больного, сначала был факт, а потом уже радостное чувство. Господь сказал человеку с сухой рукой: "Протяни руку". Человек тот не остановился, размышляя о том, верит ли он всей душой или только одной половиной, но он тут же протянул руку, и Господь его тут же исцелил. Иисус сказал Закхею: "Сойди скорее". Закхей не ответил: "Господи, я не чувствую правильно". Господь велел ему только "сойди скорее", и он сделал это. Богу нужно послушание, люди должны подчинить Ему свою волю, делать то, что Он им велит, а чувства предоставить самим себе.
10. Есть еще одна группа. Некоторые говорят: "Я не могу верить". Когда человек говорит, что он не может верить, нужно узнать, может ли он верить Господу. Это очень важно, и я настаиваю на этом при беседе с душами. Я вызываю любого неверующего и прошу его указать хотя бы одно обещание, которого Господь не исполнил. Уже 6000 лет диавол старается доказать, будто Господь не держит данного слова. Что за ликование было бы в аду, если бы там открыли, что Господь нарушил Свое обещание! Разве Он не сдержал Своих слов, данных Адаму, Аврааму и Моисею? Разве не каждый еврей - памятник верности Слова Божия?
"Скажите, друг мой. - можете вы спросить такого сомневающегося, - знаете ли вы о том, чтобы Он когда-либо нарушил Свое слово?" Настаивайте, чтобы неверующие дали ответ на этот вопрос. Это так легко.
Раз один человек сказал мне: "Я думаю, что учение, проповедуемое вами, самое неблагоразумное из тех, о каких я когда-либо слышал". - "Какая часть его?" - "Да ведь вы проповедуете пагубное учение, что человек спасается лишь одной верой". - "Да, слава Богу, я это делаю. Это учение св. Писания, и я стараюсь проповедывать Писание". - "Но ведь такое учение против здравого смысла". - "С этим я ничего не могу поделать, Господь выше нашего здравого смысла". Но собеседник продолжает волноваться: "Я не понимаю, как разумный человек может встать в собрании и сказать, что он спасен одной верой, а, между тем, то, во что он верит, не влияет на его жизнь". - "Вот в чем ваше затруднение! Я в три минуты могу доказать вам, что вам не безразлично, во что вы верите. Если бы кто вбежал сюда и закричал, что этот дом горит, и мы с вами поверили бы этому, то мы скоро выбежали бы отсюда, не правда ли?" - "Да". "Ну. я думаю, теперь вы не можете больше отрицать, что на вас влияет то, во что вы действительно верите". Если человек всем сердцем уверует в Библию, она изменит его жизнь скорее, чем что-либо другое.
11. Иногда слышу от людей: "Вы не сможете меня убедить, что человек может спастись сразу". Если справиться в Библии, то нельзя представить себе, что человек может спастись как-нибудь иначе. "Возмездие за грех - смерть, а дар Божий - жизнь вечная во Христе Иисусе, Господе нашем" (Рим.6:23). Когда вы получили подарок, то был момент, когда вы его еще не имели, другой - когда вы овладели им, а между ними был момент, когда вы решились принять его и протянули руку. При переходе из одной страны в другую бывает момент, когда переступают границу. Когда ап. Петр проповедывал в Кесарии сотнику Корнилию, его семье и друзьям, они все были тут же обращены и крещены.
12. Вы нередко встретите людей, которые говорят: "Я надеюсь со временем сделаться христианином". Может быть, иной молодой человек желает сперва вкусить всех радостей жизни. "Не обманывайтесь. Бог поругаем не бывает. Что посеет человек, то и пожнет" (Гал.6:7). Кто-то сказал, что человек, истративши силу молодости, редко собирает другую жатву. Если он посеял грех. он и собирает плоды греха - физическую и нравственную гибель. Настаивайте на том, чтобы такие люди приняли безотлагательное решение обратиться ко Христу. "Изберите себе ныне, кому служить" (Нав.24:15). "Ищите же прежде Царства Божия и правды его, и это все приложится вам" (Мат.6:33). "Вот теперь время благоприятное" (2Кор.6:2).
13. Есть еще один пункт. Иногда новообращенный уходит с легким сердцем, полный возбуждения и радости, а через сутки вы найдете его погруженным в глубокий мрак. Он воображает, что он еще не обратился. Если вы не умеете употреблять Библию и не знаете лукавства человеческого сердца, он останется во мраке. Для такого состояния есть две причины, любая из которых приводит в рабство: или ему стыдно вернуться домой и исповедывать Христа, или он не хочет кого-то простить. Опыт моей жизни подтверждает это. "Если устами твоими будешь исповедывать Иисуса Господом и сердцем твоим веровать, что Бог воскресил Его из мертвых, то спасешься; потому что сердцем веруют к праведности, а устами исповедуют ко спасению. Ибо Писание говорит: всякий, верующий в Него, не постыдится" (Рим.10:9,11).
Если кто постыдится исповедывать Господа, то на него сойдет мрак, и он никогда не войдет в свет, пока не станет исповедывать Иисуса Христа. В другом месте Спаситель серьезно предупреждает нас: "Ибо кто постыдится Меня и Моих слов в роде сем прелюбодейном и грешном, того постыдится и Сын Человеческий, когда придет в славе Отца Своего со святыми ангелами" (Мр.8:38).
В нагорной проповеди Спаситель учит великой заповеди прощения. Если Дух Святой откроет мне, что кто-нибудь имеет нечто против меня или я против него, и я не прощаю его, тьма охватывает меня. Большую услугу окажет новообращенным 18-я глава Мат фея в вопросе о прощении и 10-я к Римл. относительно необходимости исповедания Христа.
Хорошо поставить человека на колени, но не старайтесь делать это раньше, нежели он сам готов к этому. Может быть, вам придется говорить с ним часа два, но стоит добиться этого. Но если вам кажется, что он готов к покаянию, скажите ему: "Не помолимся ли мы Богу, чтобы Он освятил нас в этом деле?" Иногда несколько минут его молитвы влияют на него больше, чем двухчасовый разговор. Если Дух Божий вел его настолько, что он согласился на ваше предложение помолиться с ним, он уже недалеко от Царствия Божия. Скажите ему, чтобы он сам молился и воззвал к Господу о спасении. Если он не знает, как молиться, укажите ему на примеры в Библии, как разные люди обращались к Господу своими словами. Скажите ему: "Если Господь помог бедной язычнице и многим другим, Он поможет и вам. Он даст вам новое сердце, если воззовете к Нему от всего сердца". Не посылайте его домой для молитвы. Конечно, он должен молиться и дома, но для него гораздо полезнее, если он воззовет к Господу тут же. Пусть воззовет хотя бы словами: "Господи, будь милостив ко мне грешному!"
Никогда не говорите человеку, что он уже обращен; никогда не говорите ему, что он спасен, - пусть Дух Святой откроет ему это. Вы сами не можете видеть, когда человек получает жизнь вечную, вы не можете взять на себя ответственности и обмануть кого-нибудь в этом великом деле, но вы можете помочь ему в его вере и доверии к Слову Божию и направить его на правильный путь.
Советуем пользоваться своими стихами из Библии, а не теми, которые вы видели в какой-нибудь книге или руководстве, если не вполне уверены в их смысле. Хорошо пользоваться всякими указаниями из других источников, но как Давид не мог воевать в броне Саула, так не всякий стих, который был благословением в служении другого, может помочь вам в вашем служении. Лучше всего составить свой список и подобрать стихи из св. Писания, которые на основании вашего личного опыта особенно полезны в работе над душами. Лучше хорошо усвоить несколько наиболее подходящих мест, чем нагромоздить кучу "хороших" стихов, которыми вряд ли придется пользоваться.
Это особенно важно, когда желаете помочь душам, придерживающимся разных лжеучений, противоречащих св. Писанию; или захваченным духами, как спиритисты; ожесточенным безбожием; настроенным с детства против христианства, как иудеи. Нужно много благодати, силы и любви, чтобы помочь им духовно.
В беседе с душами всегда пользуйтесь Библией. Не надейтесь на память, а лучше указывайте на место в Слове Божием; хорошо, чтобы вопрошающий сам читал это место. Книги, брошюры и записки - все это помогает, но у людей больше доверия к Книге Божией; хорошо поэтому всегда носить ее с собою.
Будьте всегда готовы к духовной работе. Делайте ее смело, Бог на вашей стороне. Не беритесь за тех, чье общественное положение выше вашего, разве только Дух Божий ведет к этому. Лучше не иметь дела с лицом другого пола, если этого можно как-нибудь избегнуть. Приложите все ваши старания, чтобы удовлетворительно отвечать бедным, встревоженным душам на вопрос, столь важный для них: "Что мне делать, чтобы спастись?"

16 Глава. Итог советам

В этой последней главе подводим итог всему изложенному на предыдущих страницах.
1. Имейте для постоянного пользования удобную для ношения Библию с ссылками, хорошую симфонию и список текстов.
2. Всегда носите Библию или хотя бы Новый Завет с собою и не стыдитесь, что люди видят, как вы его читаете в вагоне и т. п.
3. Не бойтесь отмечать стихи и делать заметки на полях. Отметьте стихи, содержащие обетования, увещания, предостережения грешникам и христианам, призыв верующих к Евангелию и т. д.
4. Уделите хотя бы 15 минут в день на изучение Писания и размышление. Это принесет много плода, и вы никогда не пожалеете об этом.
5. Расположите сердце ваше к тому, чтобы изучать закон Господень и исполнять его (Езд.7:10).
6. Молите всегда Бога, чтобы Он дал вам очи разумения, чтобы вам познавать истину, и верьте, что Он отвечает на молитвы.
7. Возлагайте все тяжкие сомнения на Господа. "Никогда не даст Он поколебаться праведнику" (Пс.54:23).
8. Верьте в Библию, как Божье откровение для вас, и поступайте соответственно ему. Не отбрасывайте частей, содержащих что-либо сверхъестественное или непонятное для вас. Почитайте все Писание. Помните свидетельство Господа о нем: "Ты возвеличил Слово Твое превыше всякого имени Твоего" (Пс.137:2).
9. Заучивайте ежедневно хотя бы по одному стиху из св. Писания. Тексты, которые вы сохраняете в памяти, будут необычайно полезны в вашей повседневной жизни и в путешествиях. "В сердце моем сокрыл я слово Твое, чтобы не грешить пред Тобою" (Пс.118:11). Иные христиане цитируют светских писателей лучше, чем Библию.
10. Проповеднику и учителю воскресной школы особенно нужно стараться какой угодно ценою изучать и усваивать Библию. Вы должны знать ее лучше, чем кто-либо в вашем приходе или классе.
11. Цитируя Библию, старайтесь делать это точно.
12. Пользуйтесь какой-нибудь системой при изучении Библии: или по отделам, или по предметам, как "кровь", "молитва", "надежда" и т. д., или по книгам, или по иному плану, указанному на предыдущих страницах.
13. Изучайте каждую книгу так, чтобы запомнить, кто автор ее и для кого она написана. Сопоставляйте Ветхий и Новый Заветы. Изучайте, например, Левит и посл. к Евреям вместе; Деяния Апостолов и послания; пророков и исторические книги Ветхого Завета.
14. Изучайте Библию так, чтобы "ходить пред Богом", в тесном с Ним общении, и так, чтобы приобрести сведения, которые пригодились бы для приведения других ко Христу. Один старый проповедник говорил, что у него в ушах звучит жалоба нетронутых текстов, вопрошающих, почему он не указал на их полезность.
15. Не довольствуйтесь простым, поверхностным чтением хотя бы целой главы в день. Изучайте ее, исследуйте значение по крайней мере одного стиха.


Послание Евреям

This page uses frames, but your browser doesn't support them.
Заведите себе нормальный браузер, который может смотреть фреймы.


Послание к Римлянам (Вернер де Боор)

Вернер де Боор

Послание к Римлянам

Оглавление

Вступление
Апостол приветствует христиан в Риме (Рим. 1, 1-7)
Павел хотел бы прибыть в Рим (Рим. 1, 8-13)
Павел определяет сущность Евангелия (Рим. 1, 14-17)
Павел указывает на гнев Божий и на нечестие человека (Рим. 1, 18-23)
Павел говорит о действии гнева Божиего (Рим. 1, 24-32)
Павел лишает нас всяких уловок и лазеек (Рим. 2, 1-11)
Беспристрастная справедливость Божия в Его судах (Рим. 2, 12-16)
Павел обвиняет иудея (Рим. 2, 17-29)
Наша неверность не может отменить верности Божией (Рим. 3, 1-8)
Иудей, как и весь мир, достоин наказания (Рим. 3, 9-20)
Фундамент оправдания по вере (Рим. 3,21-31)
Павел говорит о том, что закон и пророки свидетельствуют об оправдании верою (Рим. 4, 1-8)
Павел изображает нам в Аврааме нашего "отца" (Рим. 4, 9-12)
Павел показывает, как относится к верующим обетование Авраама (Рим. 4, 13-17)
Павел показывает на примере Авраама, что значит верить (Рим. 4, 17-25)
Павел свидетельствует о том, каким богатством мы обладаем в вере (Рим. 5, 1-11)
Павел рассматривает историю мира в свете истины об оправдании (Рим. 5, 12-21)
Оправдывающий нас спасительный акт освобождает нас от греха (Рим. 6, 1-14)
Неизбежное "или-или" нашей зависимости (Рим. 6, 15-23)
Существует закономерное освобождение от закона (Рим. 7, 1-6)
Человек под законом находится пути смти (Рим. 7, 7-13)
Человек под законом вопиет об Избавителе (Рим. 7, 14-25)
Новая жизнь по закону жизни Духа Святого (Рим. 8, 1-11)
Основные черты нового существования в Духе Святом (Рим. 8, 12-17)
Жизнь христиан - это страстное ожидание будущего (Рим. 8,18-27)
Избрание, его цель и его осуществление (Рим. 8, 28-30)
Павел указывает на непоколебимость упования церкви (Рим. 8, 31-39)
Павел указывает нам на путь Израиля (Рим. 9, 1-5)
Павел указывает на творческую свободу Божию в истории отцов (Рим. 9, 6-13)
Павел указывает на творческую свободу Божию в нынешних событиях (Рим. 9, 14-29)
Израиль претыкается о камень преткновения (Рим. 9, 30-33)
Только путь веры ведет к спасению (Рим. 10, 1-13)
Израиль - непослушный и жестоковыйный народ (Рим. 10, 14-21)
Бог не отверг Израиля: остаток спасется (Рим. 11, 1-10)
У Павла имеется надежда для Израиля, а христианам из язычников он напоминает о гордости (Рим. 11, 11-24)
Надежда Павла для Израиля вполне несомненна и приводит его к похвале путей Божиих (Рим. 11,25-36)
Павел призывает к истинной жертве (Рим. 12, 1-2)
Указания апостола для церковной жизни (Рим. 12, 3-8)
Как необходимо жить в церкви? (Рим. 12, 9-21)
Повиновение государственным порядкам (Рим. 13, 1-7)
Долг любви церкви (Рим. 13, 8-10)
День Господень близок (Рим. 13, 11-14)
Господь - объединяющий и удерживающий центр (Рим. 14, 1-12)
Угроза "немощным" со стороны "сильных" (Рим. 14, 13-23)
Единство и мир в церковной жизни (Рим. 15, 1-15)
Павел обозревает свое служение (Рим. 15, 14-21)
План Павлового путешествия (Рим. 15, 22-33)
Рекомендательное письмо и список приветов (Рим. 16, 1-24)
Заключительное приветствие (Рим. 16, 25-27)

Вступление

1. Своеобразие послания

Прочтем совместно Послание к Римлянам. Это необходимо для того, чтобы нам заранее уяснить своеобразие этого послания, чтобы не предаваться ложным ожиданиям относительно его содержания. Послание к Римлянам не является богословским исследованием или "руководством по догматике", это - подлинное письмо.
а) Об этом свидетельствует его содержание. Послание к Римлянам не касается всех основных вопросов христианства в систематической последовательности. Оно обращается не к ищущим, а к верующим! Оно явно предполагает, что верующие в Риме сами уже всё знают, но оно написано "как бы в напоминание" им (15, 14). Вот поэтому оно говорит в главах 5-8 о Духе Святом, ни словом не касаясь того, кем, собственно, является Этот Дух и как Его получают. В главах 8 и 13 оно, например, скупыми фразами напоминает нам библейскую картину будущего, не воспроизводя, однако, этого образа перед нашими глазами. Для Павла и для верующих в Риме многое совершенно ясно и "само собой разумеется", хотя в нас оно вызывает множество вопросов. Вообще нам необходимо согласиться с тем, что Послание к Римлянам касается не наших проблем и нужд, а, как подлинное письмо, лишь вопросов тогдашних получателей. От нас поэтому требуется известная доля самоотверженности, которая по сути дела необходима и для всякого подлинного чтения, только в данном случае в совершенно особой мере, потому что здесь речь о послании, которое человек совершенно другой эпохи направил к совершенно другим людям и притом на чужом языке. Нам не следует проявлять нетерпения и тогда, когда многое покажется нам очень странным, когда мы не сможем сообразовать его с нашими собственными обстоятельствами ради своей правоты, а вместо этого займемся вопросами, которые, собственно, чужды нам. Настоящее толкование должно помочь нам выслушать это послание - в той мере, в какой это будет возможно, - ушами римского христианина того времени. Наша самоотверженность вознаградится тогда обильным и значительным обогащением.
б) Нам предстоит также правильно уяснить себе заранее и стиль послания. Мы не должны думать, что мы найдем в нем систематическое исследование своего рода, в котором все обосновано обстоятельно и со всех сторон тщательно ограждено о защищено. Павел пишет не для печати, а собственно, 'для чтения. Павел вообще не пишет, а диктует. В Послании к Римлянам перед нами устное живое слово, которое должно живо прозвучать и живо восприняться во время чтения послания в церкви. Мы поступим правильно, если, в свою очередь, будем читать текст послания вслух. Павел был пламенно подвижным и волнуемым своим великим делом человеком. В некоторых частях книги мы даже как бы слышим его евангелизационные выступления, произносимые с сильными требованиями к слушателям. Затем мы встречаем его в оживленной дискуссии с своим собеседником, который возражает, задает вопросы, на которых, отвечая, необходимо останавливаться. Такие назидательные беседы были известны Павлу уже по его раввинскому образованию. Мы не должны забывать и того, что он происходил из Тарса, т. е. из рассеяния (диаспоры), а потому, очевидно, уже достаточно рано воспринял образование своего времени. Он был римским гражданином и говорил по-гречески. Он познакомился также с поучительными беседами странствующих ораторов-философов, с так называемой "киниостоической обличительной полемикой", которой он пользовался и в своем миссионерском служениии среди язычников, как об этом свидетельствует нам Послание к Римлянам. ["Киники" и "стоики" - это известные философские школы древности, которые в особенности занимались делом народного просвещения людей. Понятие "киники" происходит от греческого слова, обозначающего "собаку". Нам известен Диоген, который жил в бочке, чтобы резко выразить свою отмежеванность от мира. Противники его назвали образ его жизни "собачьим". Как это часто встречается в истории, первоначально насмешливое наименование превратилось позднее в почетное звание. Сами мы пользуемся словом "цинический", но уже в другом значении. Киники и стоики развили в своей популярной философской пропаганде живой назидательный диалог, который, по выражению специалистов, носит название обличительной полемики.] К тому же язык послания - это разговорный язык его эпохи. [Мы называем его "койне" (общий, совместный, обычный), чтобы отметить, что это общий, обиходный язык. Весьма важно для нас сегодня знать, что Павел не избрал для проповеди Евангелия и для своих посланий классического, торжественного языка, а язык повседневной жизни.] Что и Септуагинта (перевод семидесяти толковников) оказала свое влияние на словарный состав и манеру выражаться Павла, не может вызывать удивления о человеке, который так, как он, жил Библией. ["Септуагинта" - так называется греческий перевод Ветхого Завета, выполненный 70 толковниками. Септуагинта - это, собственно, латинское числительное 70.]

2. Получатели послания - христиане в Риме

[В отдельных рукописях в главе 1,7 отсутствуют слова "в Риме"; этот пропуск относится, несомненно, к более позднему времени и допущен, вероятно, из литургических соображений, чтобы можно было читать это послание и в других церквах во время богослужений. Несомненно, однако, что послание фактически обращено к римлянам.]
Если перед нами подлинное письмо-послание, то нам необходимо познакомиться и с личностью получателя, а также иметь некоторое представление об особых вопросах и нуждах его, чтобы, с этой точки зрения, иметь возможность понять как всё послание в целом в его общем направлении, так и многие отдельные высказывания в нем. К сожалению, в этом отношении дело с посланием к Римлянам обстоит для нас действительно плохо. Все то, что мы могли бы сказать о церкви в Риме, является, в свою очередь, только выводом, следующим из нашего же послания. Нам не известно, когда и как проникло христианство в Рим. Но эта значительная церковь в столице мира не является во всяком случае делом какого-то одного из известных нам апостолов. В Риме могло произойти то же, что известно нам о другом большом городе того времени, об Антиохии (Д. Ап. 11, 19-21). Неизвестные христиане каким-то образом впервые принесли весть о Христе в Рим, и этой вести там поверили. [В повествовании о дне Пятидесятницы упоминается и о "пришедших из Рима" (Д. Ап. 2, 10), которые также пережили чудо Пятидесятницы и которые слышали проповедь Петра в этот день. Если тогда только остановились в Иерусалиме, то раньше или позже они вынуждены были вернуться в Рим и, безусловно, рассказали об Иисусе.] О многом может сказать этот факт нам, ожидающим слишком часто "великих людей", вместо того чтобы самим совершать свидетельское служение, к которому все мы призваны и для которого уполномочены! Можно предположить, что впервые начали проповедовать иудеи или христиане из иудеев в иудейских общинах Рима о том, что уже исполнилась древняя надежда на Мессию, на Христа. Иисус Христос - это первоначальное исповедание Церкви, как нам известно это из благовестия Павла (Д. Ап. 9, 22; 17, 3; 18, 5; 18, 28; Фил. 2,10; Рим. 10, 9). Об этом велись жаркие споры в синагогах Рима. Как так? Неужели пригвожденный к позорному древу вождями народа в Иерусалиме Иисус может быть Мессией? Может быть, мы помним кое-что об этих событиях по записям историка Светония, который сообщает следующее о кесаре Клавдии: "Он изгнал из Рима иудеев, которые постоянно производили замешательства из-за какого-то "Хрестоса". "Хрестос" - это часто встречавшееся имя рабов, но как же один какой-то раб оказался в состоянии возмутить все иудейство в Риме? Гораздо правдоподобнее, что Светоний допустил здесь некоторое недопонимание; заметим попутно, что в эллинистическом греческом языке и в латыни в произношении "е" и "и" легко могли переходить друг в друга. Итак, только Христос и вопрос Христа могли быть единственной причиной беспокойств в Риме, а римский писатель просто не в состоянии был почувствовать, что бы это могло означать в действительности. Такое предположение подкрепляется и стихом Д. Ап. 18, 2. Здесь явно упоминается о поведении Клавдия, изгнавшем евреев из Рима; среди изгнанников находились Акила и Прискилла, прибывшие в Коринф. Эта иудейская чета была явно христианской еще до того, как Павел встретился с ними в Коринфе; вот поэтому и можно утверждать, что в Риме уже находились христиане. После смерти Клавдия (54) иудейство вновь получило свободную возможность для своего развития, поскольку жена Нерона Поппея интересовалась иудейской религией. Таким образом, вскоре в Риме вновь появились иудейские общины, которых, как следует из Д. Ап. 28,22, тоже волновал вопрос о христианстве. Если весть о Христе до такой степени возмутила иудейскую общину, то не иначе происходило и в Павловой миссии: прозелиты принесли Евангелие к язычникам, у которых оно вскоре вызвало сильный интерес (Д. Ап. 11, 20; 13, 45-48; 17, 4; 18,6). Уверовавшие в Иисуса иудеи не могли уже состоять в синагоге, а потому соединились вместе с обращенными к Иисусу язычниками, образуя новые самостоятельные общины. Так возникла в Риме христианская церковь. Каков был состав ее? Преобладали ли в ней количественно христиане из иудеев или христиане из язычников? И в этом вопросе мы вынуждены обратиться для уяснения за выводами к нашему посланию, а эти выводы у различных толковников дают весьма разные результаты. Такой исследователь, как Т. Цан, утверждает, ссылаясь на целый ряд высказываний данного послания, следующее: "Таким образом, доказано, что Павел рассматривал всю Римскую церковь как вышедшую из иудейства". О. Михел, напротив, из тех же мест послания извлекает другой вывод: "Римская церковь состояла из большинства христиан языческого происхождения, а также из маленькой группы христиан-иудеев, которая получала постоянный приток извне. Но отдельные места послания, на которые хотелось бы сослаться, так и остаются для нас сомнительными. Свидетельствует ли стих 4,1, где Авраам называется "отцом нашим по плоти", о том, что Павел считал всю церковь в Риме вместе с собой собственно иудейской? Выделяет ли обращение к христианам из язычников в 11, 13, как таковых, в маленькую, но особую группу из остальной иудейско-христианской части общины, или же в данном случае следует рассматривать всю церковь по существу выходцами из язычников? И дискуссия о "немощных" и о "сильных" в главах 14-15 тоже не помогает нам решить этого вопроса, потому что у нас ни в коем случае нет уверенности, что немощные, из боязни перед употреблением в пищу мяса и вина, - это иудеи. Павел во всяком случае не намекает на что-то подобное, потому что в ту пору аскетические склонности проявлялись в разной мере как среди язычников, так и среди израильтян. Решение вопроса о. составе римского христианства зависит по существу от того, ожидаем ли мы от христиан, вышедших из язычества, чтобы и они признавали Закон (7, 1) и чтобы и их столь же интенсивным образом занимал вопрос о значении Закона и судьбах Израиля. Будут ли нам понятны теперь эти столь подробные рассуждения в Послании к Римлянам по этим темам, которые прямо-таки преобладают в этом послании, а также подробные рассуждения об Аврааме в главе 4, если римское христианство вышло преимущественно из иудейства? К сожалению, в этом вопросе мы предоставлены своим собственным суждениям, и нет у нас не зависящего от толкования послания знания вещей.
Для полноты представления, которое мы составили себе о церкви в Риме, важно также знать, что, говоря об этой церкви, не может быть и речи о какой-то сплоченной, замкнутой единой общине. Римское право, касавшееся союзов, объединений, не терпело централизации. Да и иудейство в Риме, вопреки великим городам Востока, не было организовано в единую общину. Напротив, в отдельных частях города существовал целый ряд самостоятельных синагог. Вот поэтому и возникновение христианства в столице могло быть с самого начала многообразным. В Послании к Римлянам видны домашние и церковные круги (16, 14-15), в которые объединялись христиане. Такому пестрому и разнообразному представлению соответствует и то, что Павел говорит в Послании Филиппийцам (1, 12-18) о положении вокруг себя. Может быть, таким только образом мы в состоянии объяснить тот поразительный факт, что слово "екклесия - Церковь" не встречается во всем Послании к Римлянам.

3. Повод к написанию послания

Почему апостол Павел обратился с посланием к римскому христианству, которое ни в коем случае не принадлежало к кругу его церквей? У него был для этого вполне определенный повод, о котором сам он говорит в начале, а еще четче в конце послания (ср. 1, 8-15; 15, 22-33). Его великое поручение - это проповедь Евангелия среди язычников. Уже с одной этой точки зрения понятно его желание познакомиться с Церковью Христовой в столице мира и послужить ей словом. Правда, он рассматривает свое поручение таким образом, что ему не следует строить начужом основании, а трудиться только там, где еще не "было известно имя Христово" (15, 20). Это поручение он выполнял на всем востоке римской империи "от Иерусалима до Иллирика". Вот поэтому на Востоке для него не оказалось уже "места" (15, 23). Взор его устремляется на Запад. Там расположены страны, которые еще не слышали Евангелия и которые потому именно принадлежат к особой области Павловых задач. Ближайшей из этих стран является Испания. Поэтому Павел хотел уже после того, как успешно передаст собранные им большие подаяния для "святых в Иерусалиме", отправиться в Испанию. Тогда попутно он прибудет, наконец, и в Рим. Он, конечно, не в состоянии причислить к своему собственному полю деятельности эту значительную и самостоятельную церковь. Но он ожидает, что римляне проводят его в Испанию. Фактически это означало, что христианство в Риме должно оказаться отправной точкой и некоторой остановкой для его нового труда подобного тому, какой он совершал в Антиохии в начале своей миссионерской деятельности на Востоке (Д. Ап. 13, 1-3; 14, 26-28). Вот поэтому Павел пишет римлянам и пишет столь обстоятельно. И в этом отношении послание к Римлянам является подлинным письмом', у него определенная практическая цель, достижение которой для Павла весьма важно. Что Павел в этом отношении весьма надеется на длительное сотрудничество с римлянами, очевидно из объема и основательности послания. Если бы речь касалась только попутного посещения, вполне достаточно было бы короткого письма с уведомлением о его (Павла) прибытии. У него не было бы тогда нужды отстаивать своего понимания Евангелия и оправдывать перед чужой церковью свой труд и свой метод работы, если бы только он хотел остановиться в Риме как гость, на какой-то короткий срок. Если же Римской церкви предстояло участвовать во всей его последующей миссионерской деятельности, то, разумеется, ей необходимо было знать цели его труда и основательно понимать провозглашаемое Павлом Евангелие, а также видеть ошибочность страстных упреков, которые выдвигались против Павла повсюду в мире, а потому, несомненно, и в Риме иудеями и христианами из иудеев. Правильно будет, если мы действительно уясним себе тот факт, что Павел в ту пору еще не был некоторой частью Библии. В то время он еще не являлся неприкосновенным авторитетом, которому требовалось только произнести свое слово, чтобы в каждом вопросе высказать действительную истину, которой каждый вынужден был бы подчиниться. Напротив, даже в своих собственных церквах Павел все еще являлся весьма оспариваемой личностью. Поэтому он вынужден был считаться с некоторым недоверием, непониманием и, может быть, даже отвержением и в Риме. Ему необходимо было создать подробным изложением прочную базу доверия, которое могло бы потом сопровождать его в неизвестные дали нового мира. Так случилось, что Павел написал Послание к Римлянам. Исходя от нужд и борьбы с коринфянами, как и с галатами, не принуждаемый к непосредственному обмену мнениями с подверженной опасностям церковью, Павел подробно излагает не столько полемически, сколько экзегетически свою весть в ее основных очертаниях.

4. Время и место создания послания

Мы в состоянии лишь с приблизительной определенностью указать время и место написания послания. Павел находился в Коринфе в доме Гаия, которого некогда он сам крестил (Рим. 16, 23; 1 Кор. 1, 14). Он готовился к путешествию в Иерусалим, которое в самом начале предполагалось совершить по морю. Судоходство начиналось в ту пору в начале марта. Итак, мы относим время написания послания, учитывая скупые сведения из Д. Ап. 20, 2-6, к весне 58 года. [Благодаря найденной надписи, мы знаем, что упоминаемый в Д. Ап. 18, 12 римский сановник Галлион приступил к исполнению своих обязанностей летом 51 года; следовательно, Павел впервые мог находиться в Коринфе в 50-51 году; и все же определение времени событий в жизни Павла оказываются достаточно неточными. Последнее пребывание Павла в Коринфе, предшествовавшее его путешествию в Иерусалим и совпадающее с временем написания Послания к Римлянам, может быть, таким образом можно отнести и к 56 году.] Может быть, Павел писал его во время праздника Пасхи. Некоторое указание на это Бенгель находит в цитируемой в Рим. 15, 12 книге Исайи: по порядкам, соблюдавшимся в синагоге, чтение Исайи 10, 32-12, 6 предназначалась для Пасхальной октавы.

5. Подлинность послания

Подлинность послания оспаривается только немногими богословами и не нуждается в каком-то особом рассмотрении. Гораздо серьезнее представляется вопрос, как нам следует представить себе процесс возникновения послания. Мог ли Павел слово в слово продиктовать столь длинное письмо? Это было бы в тогдашних условиях исключительно чрезмерным усилием как со стороны писавшего, так и со стороны апостола. Или, быть может, в случае столь необычно длинного произведения был использован часто употреблявшийся в древности прием, в силу которого Тертий (16, 22), будучи основательно наставлен Павлом и воспользовавшись своими письменными заметками, сам написал это послание? Слово его приветствия, свидетельствующее, что он писал это послание "в Господе", может указать и на такой характер его сотрудничества, который выходит за пределы простого предположения о состоявшемся диктанте. Тогда можно было бы понять, почему в отдельных местах послания различаются некоторые исправления текста.
Особую трудность представляет собой глава 16. Собственно, не было ничего необычного в том, что передававшие послание хотели одновремено заручиться рекомендациями. Но список приветствий, следующий за рекомендацией Фиве (16, 3-15), как будто не соответствует Риму: могло ли быть у Павла в Риме столько близких друзей? Может быть, этот список попал сюда из какого-то другого (потерянного) послания Павла, а затем уже всегда переписывается вместе с Посланием к Римлянам? Мы будем в состоянии занять определенную точку зрения в этом вопросе лишь во время его дальнейшего подробного исследования послания. В имеющихся у нас рукописях этот список во всяком случае находится на своем нынешнем месте.

6. Автор послания

Всегда важно знать, кто пишет послание. Собственная жизнь его, образ жизни и опыт его всегда определяет все то, что он говорит. Наше познание и понимание Слова Божиего никогда не является исключительно объективным; оно находится в взаимосвязи и с нашей жизнью, потому что всякая подлинная истина - это живая истина. Никто не мог бы написать Послания к Римлянам так, как Павел. Все то, о чем он свидетельствует здесь, обосновано его жизненным опытом.
Павел был убежденным иудеем. Он происходил из рассеяния (диаспоры), из Тарса Киликийского, а потому рос в элленистическом окружении. В своем отчем доме он с гордостью сознавал себя "Евреем от Евреев", родословная которых восходила к колену Вениамина (Филип. 3, 5). В силу вполне правильного требования, чтобы каждый книжник разбирался в ремесле для того, чтобы он мог содержать самого себя, Савл обучился делу изготовления палаток. Затем изучал в Иерусалиме богословие, был учеником Гамалиила (Д. Ап. 22, 3). Конечно, он был фарисеем, притом страстным, посвятив этому делу всю свою волю. "И преуспевал в иудействе более многих сверстников в роде моем, будучи неумеренным ревнителем отеческих моих преданий" (Гал. 1, 14), "по правде законной - непорочный" (Филипп. 3, 6). Он не смог последовать своему учителю Гамалиилу в его отношении к рождающемуся христианству (Д. Ап. 5, 34 -39). "Если это предприятие и это дело ... от Бога..." - такой возможности не существовало для Савла. В его понимании Иисус был богохульником и по праву казненным преступником. И те, что веровали в этого проклятого как в Мессию Израиля и проповедовали Его, тоже были преступниками. Слава Божия и честь Израиля требовали того, чтобы уничтожить их или принудить к тому, чтобы они собственными устами повторили проклятие синагоги на Иисуса (Д. Ап. 26, 11). Савл в своей борьбе за Бога был радикальным и неумолимым. Уничтожение "христианства" следовало, по его мнению, произвести и вне пределов Палестины: Савл заручился полномочиями вплоть до Дамаска. Этот молодой человек являлся в глазах священников, как и фарисеев, многообещающей личностью. Обращение Савла ничем не было подготовлено в психологическом понимании. Взирая на закон, его не мучили никакие внутренние переживания. Он был совершенно иным, нежели молодой Лютер. Радостная гордость безупречной праведностью побуждала его к новым проявлениям воли. И мученики из числа христиан не поколебали его. Он "одобрял убиение Стефана" (Д. Ап. 8, 1). Но вот на пути его в Дамаск неожиданно и непонятным образом оказался Сам Иисус. Савл предстал пред фактом, что Иисус жив и поистине является Господом славы и Мессией Израиля.
Мы вообще не в состоянии представить себе, что означал для Савла этот факт во всем своем значении. Как раз потому, что в нем не было к этому психологической подготовки, он должен был явиться для него полнейшим крушением всего его мира. Он, ревнитель по Богу и славе Божией, внезапно увидел себя разоблаченным, как врага Божиего, как противника Мессии, как гонителя истинной Церкви Божией. Не удивительно, что он оказался окончательно сокрушенным и ослепшим (Д. Ап. 9, 8).
Не удивительно также, что совершенно невозможными оказались для него всякие компромиссы между иудейством и христианством. Перед ним раскрылась на основании его собственного опыта сущность греха, как вражда против Бога; он увидел, что этот первоначальный грех сокрыт как раз в самом ревностном человеческом благочестии и в самом серьезном стремлении к праведности по закону. Он пережил на собственном опыте, что Бог каким-то непонятным образом все-таки не уничтожает Своего врага, а милует его и призывает его к служению Себе. Благодаря Дамаску, Бог, "оправдывающий грешника", оказался и перед ним. Теперь совершенно по-новому раскрылся перед ним Ветхий Завет. Он обнаружил в нем свидетельства творческой и спасительной праведности Божией. По отношению к ней можно занять только единственное и истинно соответствующее ей положение: вера, которая во всем признает Бога правым и которая ухватывается за руку Божию. Удивляясь, Савл понял: как раз смерть Сына Божиего, Которого сочли злодеем, на позорном кресте явилась устранением проклятия, примирением мира с Богом, совершенным искуплением для виновного человечества. Теперь уже не существовало более никакой разницы: все согрешили, язычники и Израиль, мудрые и неразумные, и все оправдываются перед Богом не какими-то своими достижениями, а собственным делом этого дивного Бога, Который не пощадил Своего собственного Сына, а отдал Его на смерть за всех нас и с Ним даровал нам человек такого опыта и таких радикальных познаний - это Павел, написавший Послание к Римлянам.

7. Послание к Римлянам и мы сегодня

Итак, мы оказались перед решающим вопросом в своем изучении Послания к Римлянам. Наше вступление могло бы смутить нас. Не простирается ли что-то наподобие широкого исторического рва между нами и Посланием к Римлянам? Не следует ли нам прежде искусственно переместиться в это древнее время с его вопросами? Не окажется ли понимание послания трудным делом, с которым в состоянии справиться только образованные люди?
Нам не следует заботиться об этом! Послание к Римлянам говорит о Боге особенно основательно и подробно. Это тот же живой и святой Бог, с Которым и мы имеем дело. Каждое слово Послания к Римлянам касается непосредственно и нас, поскольку оно изображает нам этого Бога. Поэтому мы вскоре заметим: вопросы Послания к Римлянам при всей их исторической определенности являются в конечном итоге и нашими вопросами. И для нашей жизни и смерти это - вопрос всех вопросов: как мне достичь оправдания Божиего? И нам фундаментально важно знать, как мы должны относиться к закону. Закон уже овладел нашим воспитанием; закон овладел нашей церковной жизнью, да и сами мы пытаемся прийти к истинной жизни с помощью закона. Возможно ли это? Для чего существует закон? И куда ведет закон? Равно важным для нас, евангельских христиан, является также вопрос: если мы имеем мир с Богом только по благодати, только по вере, то как же достигается тогда Божественное регулирование и формирование нашей жизни? Как относится "освящение" к "оправданию"? Да и проблема Израиля тоже вполне актуальна для нас сегодня после всего, что мы пережили в истории нашего времени.
Конечно, многое в Послании к Римлянам является для нас весьма чуждым. Тем необходимее как раз заново осмыслить все это, потому что только так мы вновь обретем правду Божию. Прежде всего Послание к Римлянам помогает нам выйти из пределов нашего узкого индивидуализма и вновь мыслить в соответствии с великими направляющими линиями истории спасения. Послание покажет нам с спасительной силой, что не я и не мое личное блаженство составляют великое главное дело, а что Сам Бог и Его действия находятся в центре всего. Мы по-новому научимся видеть Божество Бога. Каким освобождающим образом сможет это исторгнуть нас самих из ложного благочестивого занятия самим собою и оздоровить нашу жизнь широтой и величием библейской вести. Все остальное в послании знакомо нам буквально дословно и превратилось уже для нас в истертые исторические слова. Поэтому тем более наступило уже время совершенно по-новому и в первоначальном смысле выслушать Послание к Римлянам. К этой работе мы теперь и приступим.
Читатель должен, конечно, знать, что при чтении и понимании Послания к Римлянам дело действительно касается труда, самоотверженного труда, а не дешевого назидательного наслаждения. Дело касается правды Божией и нашей жизни. В этом отношении никакой труд не покажется чрезмерным, и не тот труд, который затрачивается для правильного понимания каждого слова. Но это должен быть и молитвенной труд, притом внимающий, потому что только Сам Бог через Духа Святого может открыть правду Божию для нашей жизни.
В заключение один пример поможет нам уяснить себе, как должно происходить чтение Послания к Римлянам. Представим себе человека, который изучает материал большого процесса. Он может делать это с живым интересом и с добросовестной ревностью взвешивать каждое предложение и каждое выражение в лежащих перед ним листах. И все же, сам он остается совершенно безучастным к данному делу. У него только исторический интерес ко всему. Но вот этот же человек обнаруживает в один прекрасный день, что это его собственный процесс, который сейчас перед ним! В этих актах речь о нем, обо мне, о моей голове. Теперь изучение этого процесса становится совершенно иным. Да и теперь этот человек изучает каждое предложение, пытается точно понять каждое слово, но он делает это теперь не с холодной научной добросовестностью, а с личным участием во всем, что должны сказать ему эти решающие листы. Именно так будем совместно читать Послание к Римлянам.

8. Важнейшие толкования Послания к Римлянам

Послание к Римлянам всегда играло особую роль на пути Церкви Христовой. Послание к Римлянам привело к обращению Августина, поэтому Августин оказался первым, кто действительно прочел и понял Послание к Римлянам, после того как это послание оказалось хотя и в большом почете у первохристианской Церкви, но едва ли оказало фактическое влияние на мышление и жизнь. Для Августина оно оказалось оружием в великом споре с Пелагием. Приход Лютера к Реформации совершился тоже в борьбе за понимание принципиальных высказываний этого Послания. И богословский поворот, происшедший после первой Мировой войны и сопряженный с именем Карла Барта, прежде всего обнаружился в толковании Послания к Римлянам.
Вот поэтому сегодня существует множество комментариев к Посланию к Римлянам и необозримое количество отдельных толкований.

Апостол приветствует христиан в Риме (Рим. 1, 1-7)

Павел, раб Иисуса Христа, призванный к благовестию Божию, Которое Бог прежде обещал через пророков Своих, в святых писаниях, о сыне Своем, Который родился от семени Давидова по плоти и открылся Сыном Божиим в силе, по духу святыни, через воскресение из мертвых, о Иисусе Христе Господе нашем, через Которого мы получили благодать и апостольство, чтобы во имя Его покорять вере все народы, между которыми находитесь и вы, призванные Иисусом Христом, - всем находящимся в Риме возлюбленным Божиим, призванным святым: благодать вам и мир от Бога Отца нашего и Господа Иисуса Христа.
Павел следует в Послании к Римлянам, как в письме, направленном к чужой церкви, стилю послания своего времени. По тогдашним обычаям, отправитель письма прежде всего называет самого себя, а затем уже получателя письма и, наконец, произносит приветствие и доброе пожелание. Обращение это может быть столь сжатым и формальным, как в донесении тысяченачальника Лисия римскому правителю (Д. Ап. 23, 26). Но оно может быть также и гораздо более сердечным, в котором проявляется и личное участие, как мы замечаем это во многих посланиях Павла. Наконец, оно может приобресть и совершенно особую окраску и форму в соответствии с сложившейся ситуацией, целью и содержанием послания, как, например, в Послании к Галатам. И мы в состоянии многое вложить в нашей нынешней форме писем в обращение и в заключительное слово. Во вступительных словах Послания к Римлянам каждый читатель сразу же обращает внимание на объем и торжественность излагаемого.
В то время как в других посланиях апостола достаточно и двух стихов для вступительного слова, здесь требуется для этого же семь стихов, да и стихи эти исполнены чередующихся веских высказываний. Положение Павла нам представляется следующим образом: он пишет значительной, но чужой для него церкви; он хочет, чтобы она поняла его, он хотел бы приобресть ее в качестве центра тяжести для всей своей новой миссионерской деятельности; вот потому уже, начиная первыми словами, оно должно говорить весомо и основательно.
Сказанное прежде всего касается определения личности автора. Возлюбленная церковь в Фессалониках, возникшая в результате Павлового благовестия, не нуждалась ни в чем более, кроме трех известных имен: Павел, Силуан и Тимофей, - чтобы немедленно раскрыть свое сердце навстречу достигшему их посланию. В Риме, однако, некоторые могли бы сказать: "Павел? А кто же этот Павел?" Во всяком случае, он "раб Иисуса Христа". По меньшей мере он принадлежит к числу тех, кого Бог удостоил особым поручением и которых поэтому следует слушать со всяким вниманием. "Рабами", или, как говорится дословно: "слугами" Христовыми, могут фактически называться все христиане. Однако если в 1 Кор. 7, 23 и Ефес. 6, 6 встречается столь распространенное употребление этого выражения, то на основании этих двух мест легко допустить, что речь здесь о положении слуги, раба лишь в жизни веры. В прочем же, начиная с Ветхого Завета с "раба Божиего" в Ис. 40 и след., слово это имеет определенный и законченный смысл совершенно подобный тому, каким мы сегодня определяем с любовью и почтением в церкви верующих служащих словом братьев, как рабов Господних.
Однако Павел некто еще значительно больший, нежели один из многих рабов Господних, к которым, как следует из Филипп. 1, 1, принадлежал также и Тимофей. Павел является еще и "призванным апостолом" [Понятие "апостол" известно было как синагоге, так и грекам, конечно, в том более общем смысле, в котором оно встречается в Новом Завете в 2 Кор. 8, 23; Филипп. 2, 25; Откр. 2, 2, а может быть, также и в Рим. 16, 7. Это существительное, образованное от часто употреблявшегося слова "посылать", "отсылать", и соответствует нашему нынешнему слову "делегат". Так у историка Фукидида посланный афинянами адмирал называется "апостолом". В синагоге подчеркивались в особенности полномочия, заключавшиеся в посланничестве: посылаемый был равен посылающему. Своеобразное посланничество, которое совершил Кирос (Господь) Иисус, придает этому понятию особый смысл, благодаря которому и известно нам это слово. Можно представить себе, как не легко было первой Церкви признать Павла, не удовлетворяющего условиям, записанным в Д. Ап. 1,21-22, равноправным членом этого особого собрания апостолов. Противники Павла постоянно ссылались на то, что он не входил в тесно связанный друг с другом круг двенадцати в Иерусалиме, а потому отрицала его подлинное апостольство; только Петр и остальные из числа двенадцати могут возвещать истинное Евангелие. А Павлу необходимо было считаться и с тем, что и в Риме его постигнут такие же упреки.]. В главе 15,15 он еще раз обстоятельно расскажет о своем поручении. Неужели не оспаривалось в Коринфе его апостольство - нам не следует забывать того, что Павел пишет это послание, находясь в этой церкви в обстановке самых мучительных для него споров, - поэтому не гораздо ли более следовало ему считаться в Риме с вопросом несомненности своего авторитета? Этому вопросу он с определенностью противопоставляет свое самоопределение "призванный Апостол". Что означает "призвание", верующие в Риме знают по собственному опыту: сами они являются "призванными Иисусом Христом" и "призванными святыми". Они знают, что не сами они сделали себя таковыми, что их коснулось избрание и призвание Божие, даровав им соответствующее положение пред Богом, которого никто из них не в состоянии своевольно присвоить себе. Они должны приобресть уверенность, что в Павле они встречают перед собой человека, который не сам призвал себя в апостолы. Он "призван" к этому. Да, как раз в нем-то всякий и должен увидеть всю свободную суверенность Божиего избрания. Призван он, бывший фарисей и гонитель. Теперь он стал тоже фарисеем, но уже нового и неслыханного прежде рода: он "избранный к благовестию Божию" ["Избрание" встречается уже в важных случаях в Ветхом Завете. Избирались, например, левиты: Чис. 3,41; 16, 9. Избирались также города-убежища: Втор. 4,41; 19, 2 и 7. В призвании Иеремии тоже речь о "избрании" (Иерем. 1, 5); в древне-еврейском тексте это избрание выражается общеизвестным словом освящать (Я освятил ...). Избирать, призывать, освящать - все это тесно взаимосвязано друг с другом. Библейский смысл избрания: оно совершается не ради возвышения и облагодетельствования избранного, а для служения, для труда. С одной стороны, именуя себя самого "призванным Апостолом", "избранным к благовестию Божию", Павел утверждает свой авторитет; он вынужден делать это ради своего служения. Однако нам не следует читать этих слов в следующем значении: "Посмотрите, какой же я великий человек!" Мы должны расслышать в этих словах следующее: "Сам я ничего не могу сделать и ничего не желаю для себя лично; вы имеете дело совсем не со мною, а с Дающим мне поручения". Вот поэтому выражение "раб Иисуса Христа" предшествует выше сказанному]. Употребленное здесь слово "избранный" - греческое соответствие древне-еврейскому "фарисей". Если некогда Павел сам себя избрал для того, чтобы строже и чище исполнять закон, нежели прочий "народ земли" [так фарисеи презрительно называли простой трудовой народ, который не в состоянии был знать и соблюдать бесчисленные предписания толкований закона (ср. Иоан. 7, 49)], то вот теперь он поставлен в особое положение и исторгнут самим Богом из всего своего прежнего образа жизни и "избран к благовестию Божию". ["Исторгнут..." Это "исторжение" было весьма болезненным явлением. В Послании Филиппийцам 3, 4-6 Павел перечисляет, чем он обладал до своего обращения, а в ст. 8 примечает: "Для Него я от всего отказался," - от семьи, от общения с своим народом, от карьеры, положения, религиозного и нравственного удовлетворения и от хороших условий жизни. Он пережил то же, что некогда случилось и с Иеремией, какой страдальческой является жизнь "призванного" и "избранного". Обратим внимание на изображение в 2 Кор. 11,23-29. Нам, однако, явна и вся разница между Ветхим и Новым Заветами. Павел никогда не проклял бы, как Иеремия, дня своего рождения; под бременем и в искушениях он сохранил радость во Святом Духе (ср. в особенности Филип. 1, 18; 2, 17; 4, 4).]
Исходя из великих искажений библейской истины, нам особенно необходимо заново и правильно осмыслить выражение "благовестие Божие". Слово Евангелие не только означает определенную по своему содержанию весть; оно охватывает одновременно процесс распространения ее. Вот поэтому выражение "избранный к благовестию Божию" не означает приблизительно того же, что и призвание в профессора богословия; Божие избрание - это фактически посягательство на всю жизнь человека для дела могучей динамики евангелизации. Бог же при этом не только является содержанием Благой вести и объектом дела евангелизации, а ее действующим субъектом. В Евангелии и в распространении его Сам Бог, пробуждая и спасая, находится на самом переднем плане. Как серьезен и утешителен тот факт, что и по сей день он в силе. Стоим ли мы перед многочисленным собранием, или обращаемся к "малому стаду" простых людей, или же в полнейшей тишине беседуем с отдельным человеком, всегда речь в подлинном смысле слова о Слове Божием, всегда говорит Сам Бог и совершает Свои дела в людях. Потому только Он один и избирает для этого служения, и руководство этим служением должно определенно и всецело находиться в Его руке.
1:2. Но вот тотчас же возникает вопрос, который верующие в Риме живо ощущали. Как молодая и новая церковь, они размещались в среде иудейских общин, группировавшихся вокруг синагог большого города. И в синагогах имели Слово Божие, и там читали из Священных Писаний. В каком тогда соотношении слово и действия Божии в Евангелии с этим прежним Словом Божиим? Это был решающий вопрос и для израильтянина, и для фарисея Павла! После того как он узнал во встрече с Воскресшим у Дамаска, что распятый Иисус из Назарета - это Мессия и Сын Божий, он вынужден был посвятить существенную долю своего внутреннего труда вопросу о том, что говорят наши Священные Писания, что говорят Закон и Пророки об этом Иисусе и Его деле. Он не смог бы понести вести об Иисусе ни одному из израильтян, если бы не был в состоянии показать ему, что уже "явилась правда Божия, о которой свидетельствуют закон и пророки" (3, 21). Для него это была не благочестивая формальность, а необходимая внутренняя убежденность. Вот поэтому это послание пронизано постоянными ссылками на Ветхий Завет, и поэтому уже в самом своем начали оно утверждает, что это то же Евангелие, "которое Бог прежде обещал [это слово встречается еще раз в 2 Кор. 9, 5. Павел пользуется этим словом, говоря о давно обещанном коринфянами подаянии для бедных в Иерусалиме] через пророков Своих, в святых писаниях".
Далее следует обратить внимание на два момента, которые к тому же соответствуют друг другу. Павел упоминает здесь только о пророках, причисляя к ним и Моисея. Он выделяет таким образом основную черту библейского Слова. Библия насквозь эсхатологична. [Эсхатология - это "учение о последних событиях", о событиях кончины мира и завершения спасения.] И в Ветхом Завете она говорит о будущем суде и о совершении спасения в будущем, а также о грядущем Царе, Который совершит и то, и другое. Она является также всецело "обетованием". Евангелие же возвещает о совершенном в Иисусе спасении, которое в пришествие Его окажется окончательно завершенным. Таково необходимое принципиальное познание для диалога с представителями синагог. Одновременно молодая Церковь учеников Иисуса может и должна знать, что Евангелие вообще не является чем-то новым, но оно необходимо для завершения истории Божией, которая началась еще задолго до него. [Мы живем в такое время, которое ценит и прославляет только "новое", "современное". Пусть это не введет нас в заблуждение. Новое живет коротко, потому что каждое утро оно сменяется более новым. Поэтому мы должны радоваться, что обладаем истиной, которая уже существует в течение тысячелетий, а потому будет существовать и тогда, когда величаемое сегодня современным завтра отвергнется, как устаревшее.] Она же является - как Павел покажет это в главе 11 - для той части церкви, которая состоит из христиан из язычников, новым деревом, хотя и привитым на благородной смоковнице, которую Бог уже давно посадил. И та часть христиан в Риме, которая обеспокоена пропагандой, направленной против Павла, не должна беспокоиться. Павел не является "отступающим", пренебрегающим Израилем и Ветхим Заветом и распространяющим свое собственное, Павлово Евангелие. Он возвещает Евангелие, "которое Бог прежде обещал через пророков Своих", а потому его можно проверить "святыми писаниями".
Бог повелел Павлу написать все это и ради нас. Как велика в современном христианстве склонность освободить Евангелие от его взаимосвязи с Библией и с Израилем, превратив его в такое дело, которое каждый мог бы "понимать" так или иначе по своему усмотрению и преобразовывать в соответствии с мнимыми требованиями нынешнего времени. Всякое подобное своеволие является оскорблением Бога. Нам необходимо занять свое место в великой истории спасения Божиего, которую живой Бог осуществляет, начиная от Авраама и до Иисуса, и которую Он и сегодня осуществляет в Евангелии.
Содержание Благой вести следует высказывать коротко и ясно, 3 потому что всякая подлинная истина коротка, и ее можно высказать немногими словами. Евангелие повествует "о Сыне Своем, Который родился...". Здесь не место говорить подробнее о "Сыне Божием". Павел и не делает этого, так как он пишет верующим, которым уже известно это слово и которые постигли его значение. Они знают, что не только ангелы окружают Бога; у Бога не только отдельные вестники, которым Он доверил Свои слова; у Бога не только избранный народ, чтобы нести его, как сына (Втор. 1, 13). Бог оживил и поставил рядом с Собой Свое "Подобие" Своей самой сокровенной сущности, в Котором Он изливает все Свое сердце, Которое поэтому стало "Словом", навеки соединенным с Богом, Которое Отец возлюбил и Которое любит Отца. "Слово" стало "Сыном". Об этом Сыне говорили пророки, о Нем повествует и Евангелие. Постараемся глубоко запечатлеть в своем сознании, что подлинное содержание Евангелия - это не ряд утверждений и поучений, и не христианское мировоззрение, это и не догма; подлинное содержание Евангелия - это Личность! И какая Личность! Павел описывает ее лаконичными насыщенными словами. Явился Человек, еврей, по рождению принадлежащий к дому Давида - "от семени Давидова по плоти". Это было, безусловно, знаменательно. Таким образом Бог сохранил верность Своему народу завета и выполнил древние обетования, дарованнные отцам (ср. 15, 8). Только как Человек, "от семени Давидова", Иисус мог быть Мессией Израиля. Иисус и оказался таковым. Происхождение Его от семени Давидова несомненно. Тем не менее, однако, это происхождение заключается в области плоти. [И Сам Иисус в замечательном диалоге-споре с фарисеями почел Свое происхождение от семени Давидова недостаточным, а потому усвоил Себе нечто гораздо большее.] Понятие "плоть" в Библии, а в особенности в Новом Завете гораздо объемнее и принципиальнее, нежели мы обычно представляем себе его. "Плоть" - это сущность и образ всего нынешнего творения, а в особенности человека в нем. Сын Божий через Свое рождение, как "Сын Давидов", вошел в эту слабую и тленную человечность и действительно стал человеком среди людей. Нет, Он не был одним из героев, полубогов или сынов Божиих, о которых так много говорили Павловы эпоха и окружающий его мир.
1:4. Он "открылся Сыном Божиим в силе, по духу святыни, через воскресение из мертвых". Сам Иисус сказал: "Дух животворит, плоть не пользует ни мало" (Иоан. 6, 63), "плоть и кровь не могут наследовать Царствия Божиего" (1 Кор. 15, 50). Вот поэтому в Сыне Божием, в Главе нового человечества (а Павел расскажет об этом подробнее в главе 5) совершается необычное событие "воскресение из мертвых". Сын Божий в Своей человеческой природе достигает нового образа Божественного существования "по Духу Святому" и становится поэтому "Сыном Божиим в силе" и нашим Господом. Евангелие представляет нам эти факты, которых нельзя ни придумать, ни в равной степени устранить. В свое время пытались установить, будто эти слова намекают по меньшей мере на древнюю, палестинскую христологию. Павел воспользовался ради римлян этой христологией, потому что она была знакома им с момента возникновения их церкви. Он хотел также показать таким образом, что сам он не является своевольным обновителем, как его подозревали в этом. Само собой, однако, разумеется, что христология, т. е. учение о Христе, выраженное в твердых положениях и понятиях, не была еще сформирована в самом начале. Сам Иисус с Своей славой и Своим спасением всегда был совершенно неизменен. Когда мы размышляем над первыми свидетельствами первых вестников Иисусовых, которые записаны в Деяниях Апостолов, мы замечаем, что они совершенно просто говорили об Иисусе и прежде всего, как о "рабе Божием". [В этом случае употреблено не слово "доулос - слуга, раб", а слово "пайс", которое можно переводить также словами "дитя, сын".] Они ничего не говорили о вечном сыновстве Иисуса и об Его доземном существовании у Бога. Кое-кто в палестинской церкви мог представлять себе дело таким образом, что человек Иисус, верный раб Божий, стал Сыном Божиим только посредством Своего воскресения из мертвых. Но во всем том, что Павел пишет здесь во вступлении к Посланию к Римлянам, нет и намека на подобные представления. Иисус сразу же и принципиально называется "Сыном Божиим". Павел совсем не утверждает того, будто простой и слабый человек через воскресение становится Сыном Божиим; наоборот, он утверждает следующее: в истории Сына Божиего было время, когда Он был "Сыном Божиим в немощи плоти" (чтобы вполне оказаться нашим братом и чтобы умереть за нас), в день же воскресения Он оказался "Сыном Божиим в силе". [Это же выражение "в силе" Сам Иисус употребляет в Ев. Марка 9, 1. Хотя в Его действиях уже сейчас существует Царство Божие, но оно еще невидимо, еще сокрыто под покровом слабости, немощи и лишено вида. Однако некоторые из тех, что стоят рядом с Иисусом, должны увидеть Царство Божие, которое придет "в силе". Это место - точная параллель к христологии данного места Послания. Поэтому, наоборот, Марк. 9, 1 исполнилось в воскресении Иисуса Христа и "открылось Сыном Божиим в силе".] Собственно, сказанное здесь не что иное, как воспроизведение фактов, составляющих историческое основание всякой христологии, о которых поэтому точно так же засвидетельствовал Павел и в своих церквах. Прочтем место 2 Кор. 13, 4: "Хотя Он и распят в немощи, но жив силою Божиею". Это точно то же высказывание, что и в нашем тексте.
1:4,5. Исходя из содержания провозглашаемой вести, Павел еще раз 4/5 говорит о себе и своем служении. Он называет теперь Сына Божиего Его подлинным именем, "Иисусом Христом", а также званием, которое определяет Его отношение к нам - "Господом нашим". Затем он еще раз подчеркивает: "Через Которого мы получили благодать и апостольство". Заметим, что благодать и апостольство нерасторжимо и тесно сопряжены друг с другом. Мы поэтому желаем получить весьма легко лишь от Иисуса благодать, которая спасало бы нас, но в служении Господу усматриваем дополнительное обременение нашей жизни, против слишком большой требовательности которого мы и восстаем под различными предлогами. Павел совершенно иначе смотрел на это. Для него немыслимой уже благодатью был тот единственный факт, что Иисус спас его от погибели, его, Своего врага и гонителя Своего имени и дела. Но благодать эта достигла своего наивысшего выражения в том факте, что Иисус употребил этого Своего бывшего врага для служения Себе. И его апостольство уже является выражением величайшего облагодетельствования его. Поэтому Павел всегда сочетал одно с другим: спасающее милосердие и свое великое поручение (ср. 1 Кор. 3, 10; 15, 10; Гал. 2, 9; 1 Тим, 1,12-14). И мы в состоянии постичь благодать Божию благодаря тому именно, что Иисус не предоставил нас на произвол нашей эгоистической бедной жизни, а освободил нас для Своего дела, проявляя притом притязания на нашу жизнь вплоть до мученичества. И для нас благодать и служение сопряжены воедино. Если римляне поймут это, тогда им придется еще постичь, как невыносима была для Павла мысль о самовольном присвоении себе такого посланничества, как апостольское. Они должны еще увидеть в выражении "благодать и апостольство" печать подлинности на апостольском призвании Павла. Безусловно, благодать и апостольство - это дар Божий, и только так можно получить их.
У посланничества Павла своеобразная цель. Если Петру в первую очередь было доверено благовестие, предназначавшееся для Израиля, то Павла Господь направлял к язычникам. Вот поэтому сразу же в начале послания мы находим программное слово, обладающее решающим значением: Павел направлялся к язычникам, чтобы "покорять вере все народы". Только Дух Святой в состоянии выразить в двух словах такую объемную и задающую направление истину! Язычникам нельзя предложить "закон", потому что он не является народом Завета, как Израиль. Только одно можно потребовать у них - веру. Павел будет говорить об этой вере подробнее в последующих главах, там он будет говорить о сущности ее и о необходимости ее. Но уже сейчас он отвергает те возражения, которые существовали и тогда, и в период реформации, и в наши дни. Эти возражения выдвигаются против веры, как единственного и вполне достаточного отношения человека к Богу: Вера - это не слишком дешевый способ удовлетворить Бога, это не субъективный произвол человека, а "послушание"! Поэтому вера не приводит человека к произволу и необузданности, а подчиняет человека воле Божией более искренно и более верно, нежели этого мог бы достичь закон. Пусть возводимая на Павла клевета не пугает римлян. Перед Павлом ярко сияет конечная цель его труда: "во имя Его". Если Павел обязан людям принести весть об их избавлении и если даже он сочтет достойным потрудиться хотя бы ради того, чтобы "спасти хотя бы некоторых" (1 Кор. 9, 22), то все же в конечном итоге все в его труде посвящено тому, чтобы прославить Иисуса и чтобы люди познали, возлюбили и прославили Его имя. Так рассуждает любовь! Из сыновей любви Иисуса рождается просьба: "Да святится имя Твое", - как первейшая и самая принципиальная во всякой молитве. Именно потому в молитвенном исповедании вселенной говорится, что Иисус Христос является Господом "в славу Бога Отца" (Фил. 2, 11). Поэтому же благодарная любовь спасенного и одаренного благодатью и апостольством бывшего врага, Павла, не хочет трудиться, страдать и действовать иначе, как "во имя Его". Римляне могли безусловно доверять Павлу: он не ищет в Риме собственной славы и собственных выгод; он хотел бы только вместе с ними прославить одного Иисуса.
1:6. Павел сознает, что он крепко связан с римлянами не только субъективно посредством определенных чувств расположения и дружбы - об этом он умалчивает, как и вся Библия, которая очень мало говорит о жизни чувств упоминаемых в ней людей, - но и объективно, исходя из факта: Рим - центр народов языческого мира, к которому Господь посылает его. В этом именно смысле нам предстоит весьма правильно понять слова Павла: "Между которыми находитесь и вы". Сами римляне, конечно, не являются полем миссионерской деятельности Павла. Сами они уже "призванные Иисусом Христом" и равноправно стоят рядом с "призванным апостолом". Именно поэтому римляне не являются фактически для Павла чужой церковью, к которой ему следовало бы найти искусный подход. Ни одну церковь, даже ту, которая возникла благодаря его самоотверженному труду, Павел не называл "своей". Каждая из них была "Церковью Господа и Бога, которую Он приобрел Себе Кровью Своею" (Д. Ап. 20, 28). С другой стороны, у него нет необходимости рассматривать Рим с каким-то определенным смущением и страхом. С явной радостью и без безрассудной зависти он видит, что в центре народов, в столице мира, существуют "возлюбленные Божии, призванные святые".
Да, в Рим стекаются блеск и богатство мира. В Риме живет кесарь, повелитель мира, во всем великолепии своего двора. В Риме известнейшие политики, полководцы, деятели науки, литературы, финансисты, о которых говорят повсюду до пределов империи. Но чем же все-таки все они являются вмести с их званиями, почестями и славой в сравнении с теми, которые являются ныне "возлюбленными Божиими, призванными святыми"? "Любимцы кесаря" и "возлюбленные Божии" - возможно ли здесь вообще какое-либо сравнение? Все меркнет пред лицом этого единственного в своем роде величия Божественного дара - любви, которую Бог подарил людям. Но благодаря этому дару эти возлюбленные отделены от мира, они избраны, как и Павел, в собственность Богу и, как "святые", они поставлены на служение Богу. Если мы с поспешностью прочтем эти слова, может быть они покажутся нам лишь назидательными формулами? Нет, и мне принадлежит вся действительность этого дара. И я могу принадлежать к числу тех, которые в Риме или еще где-либо в другом месте являются "возлюбленными Божиими, призванными святыми". Послание к Римлянам свидетельствует и мне о том, как и я могу достичь этой славы.
Павел произносит для церкви в Риме двойное доброе пожелание: "Благодать вам и мир". [Мы выражаемся так невольно. Примечательно, однако, что этого как раз и нет в тексте. Павел не пользуется здесь, как обычно во вступлении к посланиям, словом "екклесиа - Церковь". Обстоятельство это подкрепляет предположение, что - в силу римского законодательства - в Риме не было одной, охватывающей весь город церкви, существовали только различные христианские круги и домашние церкви. Факт этот утверждает предположение, что в Риме не было единой церкви. Но, как и во всех других посланиях, для Павла весьма важно, чтобы все христиане в Риме знали, что получено его послание. Ср. акцентируемое "все" в 1 Кор. 16, 24; 2 Кор. 1, 1; 13, 13; Филипп. 4, 21 и 33; 1 Фес. 5, 27; Титу 3, 15.] Возможно, он преднамеренно обобщает греческое и иудейское приветствие. Грек охотно желал адресату "хаиреин - радоваться, быть радостным". Так пишет и тысяченачальник Лисий в своем письме (Д. Ап. 23, 26). Греческое слово "харис" в языковом отношении тесно связано со словом "хаиреин", поэтому и оно заключает в себе смысл "радоваться". Благодать подлинно делает человека радостным. Иудей приветствует словом "шалом - мир", причем и это слово многозначно, оно заключает в себе полноту спасения. Итак, благодать и мир близки по смыслу друг к другу и могут даже оказаться невольно двойным выражением одного и того же понятия. Во всяком случае: так как приветствия и пожелания людей друг другу по своей природе бессодержательны и бессильны, поэтому очень скоро превращаются в мертвую формулу, уже не побуждающую никого думать о чем-то серьезном. Но Павлу известен Тот, Кто действительно в состоянии даровать благодать и мир. Они (благодать и мир) приходят "от Бога Отца нашего и Господа Иисуса Христа".
Поэтому и мы можем таким же образом приветствовать друг друга, желая другим благодати и мира, радости и спасения, взирая с уверенностью на Бога и Иисуса, Которые во всякое время и на всяком месте Те же Самые, в Их богатстве полноты Божией и готовности одарить человека.

Павел хотел бы прибыть в Рим (Рим. 1, 8-13)

Прежде всего благодарю Бога моего через Иисуса Христа за всех вас, что вера ваша возвращается во всем мире; свидетель мне Бог, Которому служу духом моим в благовествовании Сына Его, что непрестанно воспоминают о вас, всегда прося в молитвах моих, чтобы воля Божия когда-нибудь благопоспешила мне придти к вам. Ибо я весьма желаю увидеть вас, чтобы преподать вам некое дарование духовное к утверждению вашему, то есть утешиться с вами верою общею, вашею и моею. Не хочу, братия, оставить вас в неведении, что я многократно намеревался придти к вам, - но встречал препятствия даже доныне, - чтобы иметь некий плод и у вас, как и у прочих народов.
Вступление написано, но чем же начинается подлинное послание? О чем же прежде всего речь? Прежде всего - благодарность! Таков был тогда - и действительно хороший - обычай. Но во что же здесь превращает обычное послание исполненный Духом Божиим муж! Ни слова о собственном благополучии, ни слова, глядя на римскую церковь, о том, за что тогда, как и теперь, вполне могли бы благодарить Бога благочестивые люди. Даже не упоминается внутреннее богатство римских христиан в качестве причины благодарности. Павел смотрит на все гораздо более самоотверженным сердцем, в котором действительно живо "Отче наш" с тремя его первыми просьбами, сердцем, которое исполнено великим поручением благовествовать среди язычников. Поэтому, глядя на христиан в Риме, он испытывает глубокую радость, "что вера ваша возвещается во всем мире". Действительно, по всей империи возвещалось о том, что в столице мира существует вера во Христа, так что таким уже образом осуществлялась сама собой часть "благовестия". Оно обращало внимание многих на Христа, побуждая их расспрашивать об этой Вести; как велика поэтому у Павла причина для благодарности Богу! И мы должны знать, что именно в самых тяжелых обстоятельствах наша вера не может оставаться втайне, превратившись само собой в предмет благовестия. Какое огромное значение приобретает таким образом даже действительно маленькая христианская жизнь в своем терпеливом и твердом пребывании в вере.
Искренняя благодарность опять слышна в выражении: "Благодарю Бога моего". Да, таков "его" Бог! Он позволяет рабу Своему постичь славу Своих всеобъемлющих действий, даже и там, где эти действия не совершаются Павлом как орудием Божиим. Это "его" Бог. Так задушевно и уверенно он может говорить о Нем. Но даже и Павел может поступать так только "через Иисуса Христа". И радостное благодарение также совершается не просто так и не так непосредственно, как думают малосведущие люди, что можно говорить с Богом. Даже в столь богоугодном деле, как благодарение, мы нуждаемся в спасающей помощи и в очищении, которые совершает Тот, Кто является нашим примирителем со святым Богом. Необходимо и должно только действительно благодарить. "Благодарю Бога моего", - это не только немощное "я благодарен Богу", - которым мы очень часто ограничиваемся, но это действительно высказанная благодарность и хвала, которая возносится к Богу и достигает Его сердца.
1:9. В состоянии ли Павел лишь издали наблюдать за таким большим количеством христиан, за которое ему надлежит вот таким образом благодарить Бога? Не важно ли весьма для него лично познакомиться с ними и войти в живую и конкретную связь с ними? Не отодвигает ли он их несколько в сторону, потому что они уверовали не через него и даже не вследствие какого-то косвенного воздействия его миссионерского труда, как, например, колоссяне, которые уверовали совершенно иным путем? Может быть, в Риме уже раздавались подобные упреки против Павла. Во всяком случае, с получением такого большого послания от Павла в Риме могли прозвучать подобные вопросы. Вот поэтому Павел начинает свою следующую мысль таким сильным заверением: "Свидетель мне Бог". [Такие заверения мы находим и в Ветхом Завете: Иов. 16, 19; Иерем: 42, 5; Втор. 4, 26; 30, 19; 31, 28.] Как легко все мы ухватываемся в тяжелых и мучительных положениях за средства дипломатии, прибегая к полуправдивым извинениям и отговоркам! Вот поэтому с той же легкостью и скоростью мы угадываем за словами другого то же самое. Как раз в той именно церкви, в которой он пишет сейчас это послание к Римлянам, Павел постиг в жестоких мучениях всю скорбь и бедствие недоверчивой и отравленной атмосферы. Он заранее хотел бы и в Риме рассеять всякое недоверие. Поэтому он и говорит римлянам: я стою пред Богом, а пред Богом совершенно невозможно даже малейшая неправда и всякие выверты. В свете Божием все понятно и все ясно. Поверьте мне этот Бог - мой свидетель. [Такие места - ср. Рим. 9, 1; - свидетельствуют о том, как мало обращается внимания на запрещения Иисуса давать клятвенные заверения (Мтф. 5, 34). Конечно, эти заверения не являются "нормальным" делом, они обнаруживают греховную испорченность нашего человеческого общежития. Собственно, наше простое слово должно было бы быть столь ясным и правдивым, что всякий должен был бы поверить нам просто и без всяких сомнений. К сожалению, все это не так, даже в Церкви Христовой. Печально, но и в ней обитают лишенные любви суждения и недоверие, притом в обильной мере. В свою очередь, все это приводит к дипломатии и тем осторожным, но не искренним словам, которые ужасающе часто произносятся и в церкви, и в благочестивых кругах. Доколе, однако, так именно будет обстоять дело, мы не в состоянии будем в серьезный час отказаться от того, чтобы не сказать смущенному и недоверяющему брату: ты не знаешь меня и не знаешь того, что в действительности во мне; только Он один знает меня, видит меня насквозь, испытывает мое сердце, Его я и призываю в свидетели своей правдивости.] Потому что этому Богу я "служу духом моим в благовествовании Сына Его". С этим Богом я нахожусь в постоянной связи. Употребленное здесь Павлом слово для определения служения было тогда общепринятым словом, когда говорилось об отправлении религиозных и богослужебных обязанностей. Но каким исключительно показным оставалось это "богослужение" у язычников и у евреев! Более того, Павел напишет филиппийцам уже из Рима, что даже его собственная жертвенная ревность по Богу до его обращения была только "плотью" (Филип. 3, 3). Но ему известно и другое служение Богу "духом моим", которое наполняет его сердце и пронизывает все его существо. Несколько позже он укажет и римлянам (12, 1-2) на это разумное служение Богу. Сам он совершает его "в благовестии Сына Его", поэтому все в жизни Павла превращается в фактическое "богослужение": не только его благовествование, как таковое, не только усиленная и объемная молитва, но и его странствования и путешествия, а также труд его рук, его страдания - все подчинено в этом служении цели благовествования Сына Его, которое Павел кратко, но сильно изложил уже во вступлении к посланию. Вот поэтому все его сердце и жизнь открыты постоянно пред очами Божиими, и потому у него поистине право призывать во свидетели этого своего Бога.
Чему же должны римляне поверить по свидетельству Павла. Его упрекали в том, что слова его отличаются слишком общим характером и не говорят вполне ясно и о том, чего, собственно, ожидает Павел от верующих в Риме. Фактически Павел говорит о своих конкретных планах и о той роли, которую Риму предстоит сыграть в них, лишь в конце послания. Но не должно ли так и быть? Не должен ли Павел прежде всего обресть полное внутреннее общение с римлянами, уяснив им содержание своего благовестия, прежде чем он сможет просить их о том, чтобы они оказались несущими сотрудниками в его новом деле на западе империи? В начале послания он вынужден удовлетвориться тем, если римляне поверят ему, что он оставил их в стороне, что он забыл их, что "непрестанно вспоминаю вас, всегда прося в молитвах моих". Мы легко присовокупляем к слову молиться слово только. Только молиться, только ходатайствовать, нам кажется это делом слишком ничтожным. Поэтому Павел, упоминая в своем ходатайстве за них, говорит, что он не только помнит их, но избирает более сильное и более осознанное выражение и говорит, что "вспоминает" их. Он молится о римлянах не только от случая к случаю, тогда когда только вспоминает о них, что и в Риме имеются христиане. Вполне сознательно и непрестанно он обращает свой взор к Риму. Ходатайство не является для него назидательным упражнением, мы не должны предоставлять его произволу случайностей нашего мятежного мира мыслей. Ходатайство - это служение и труд, а потому оно должно происходить сознательно и планомерно. И нам надлежит - может быть, даже с помощью какого-то списка - "всегда просить в молитвах" наших о многих душах и делах. Римляне поэтому должны взвесить и подумать о том, как прочно и неизменно они соединены с Павлом, потому что он молится о них. В этом смысле он относится к ним не иначе, а так, как к основанным им самим церквам!
1:10. Но римляне должны знать еще и нечто большее. Молитва его о них уже давно перешла в просьбу, "чтобы воля Божия когда-нибудь благопоспешила мне прийти к вам". И в этом отношении апостол настроен по отношению к ним не иначе, а так, как и к возлюбленным фессалоникийцам (1 Фес. 3, 10). "Когда-нибудь". В основе этого слова заключена внутренняя тоска: "Ибо я весьма желаю видеть вас". Это желание не остается каким-то неопределенным чувством, а "многократно" уже превращалось в конкретное намерение и в план для путешествия. Павлу важно, чтобы римляне приняли это к сведению. Поэтому он пользуется следующим выражением: "Не хочу, братия, оставить вас в неведении", - которое он употребляет в ответственные моменты, когда ему особенно важно, чтобы у церкви появилось ясное представление и знание дела (ср. 11, 25; 1 Кор. 10, 1; 12, 1). При этом он пользуется - правда, редко в весьма объективно выдержанном послании к Римлянам, - личным обращением "братия".
Однако осуществление подобных намерений не в его руке. Павлу приходилось во время своих длительных путешествий часто и болезненно убеждаться в этом. [Ср. Рим. 15, 32; 1 Кор. 4, 18; 16, 7; 1 Фес. 3, 11; Д. Ап. 18, 21, а также Д. Ап. 16, 6-7.] Поэтому римлянам он вынужден был сказать: "Но встречал препятствия даже доныне". Только по "воле Божией" он сможет прийти к ним. В этих вопросах дело обстоит весьма серьезно: Бог непременно является субъектом Евангелия, подлинно действующий в вопросе распространения Евангелия. Мы в своих собственных многочисленных планах и мероприятиях, которые мы, само собой разумеется, составляем и приводим в действие по собственной ревности, слишком часто забываем об этом. Мы часто и легко упускаем из вида "препятствия" Божии, потому что это часто только внутренние "препятствия" на пути к достижению всякого действительного плода. В том же случае, когда воля Божия согласуется с нашими намерениями, тогда только нам даруется и подлинный успех. [И Павел не находился под постоянным водительством, как представляют себе некоторые христианские идеалисты. В противном случае он вообще не мог бы написать этих строчек, да и не нужно бы писать их, потому что, благодаря водительству, он всегда знал бы, что ему еще не следует составлять планов посещения Рима. В этом отношении Павел, возможно, был более естественным, нежели мы с нашим законничеством. Он составлял планы путешествий, но так, как они представлялись его воображению и как соответствовали бы его сердечным стремлениям, а затем, уже в крушении их, он видел, что Бог говорит Свое "нет", которому он подчинялся. В основе употребленного здесь в оригинале выражения содержатся слова, означающие благо, счастье, путь. Они приводят нас к мысли, которую можно было бы передать следующим образом: "Не будет ли, наконец, открыт для меня когда-нибудь путь?" Выражение это, однако, и на тогдашнем языке оказалось уже каким-то общим, сохраняя, в общем, за собой смысл обычной "удачи".] Вот поэтому Бог в совершенно особой мере может быть свидетелем того, что по Его воле, а не по Павловой, до сих пор еще Павел не посетил римлян.
1:11-12. Чего ожидает Павел от, вероятно, вскоре состоявшегося посещения Рима? Из добрых соображений он теперь еще не говорит ни слова о своей окончательной цели. Однако он упоминает о двух моментах. Он хотел бы однажды прийти к ним, чтобы "преподать вам некое дарование духовное к утверждению вашему, то есть утешиться с вами верою общею, вашею и моею". Это писал не какой-то искусный дипломат. Им руководило однако тонкое искусство любви. Павел намеревался что-то преподать! И это оказалось бы не "смирением", а "неправдой", если бы он не подчеркнул этого. Само собой разумеется, что долголетний руководитель всего миссионерского дела среди язычников на востоке империи, который так много передумал, пострадал и так многое узнал, может сказать многое и существенное и церкви и столице империи. К тому же он не говорит чего-то сам от себя, а лишь сообщает то, что сам принял в качестве "дарования".
Подчеркивая это, он добавляет еще слово "духовное". Для нас слово "духовный" оказалось, к сожалению, каким-то непонятным, и мы должны приложить усилия, чтобы правильно понять его. В Новом Завете это весьма вещественное и могучее слово. Павел хотел бы таким образом сказать, что в Риме он не станет сиять своими природными дарованиями и способностями, не станет рассказывать интересных событий из своей многогранной страннической жизни, но он предложит лишь то, что исходит непосредственно от самой жизни Божией и от Его дел. "Некое дарование", - пишет он; какое это дарование, обнаружится лишь в его конкретном общении с христианами в Риме. То, что ему предстоит преподать, должно укрепить Римскую церковь. Все мы постоянно нуждаемся в подобном укреплении веры. Павел, в свою очередь, очень хорошо знает и то, что не он только является преподающим! Он никогда не представлял себе своего посещения Рима таким образом, будто только он один будет говорить, тогда как все остальные будут только с волнением прислушиваться к нему. Образ нынешней церковной жизни был совершенно чужд Павлу, и если он где-нибудь сталкивался с ним, он всегда усматривал в нем тяжелое заболевание и искажение церкви. Он ни во что ставит наше нынешнее "почитание христианских героев" и даже бичует проявлявшиеся попытки к этому в тогдашнем христианстве (Гал. 1, 10; 1 Фес. 2, 4; 2 Кор. 10, 7; 1 Кор. 1, 12). Ему поистине известно было его собственное искушение и собственное желание "утверждаться" и "утешаться". Итак, в Риме должен состояться настоящий обмен "верою общею, вашею и моею". Каждый своей собственной верой должен будет укреплять веру другого. Повторим: здесь говорит не дипломат, который исправляет свое заявление, чтобы не ранить чужой церкви и чтобы вежливо разрешить ей что-то; здесь говорит любовь, которая серьезно радуется истинному братству, которое способно дать и принять.
1:13. Но Павел не может и не хочет забывать в данный момент и поручении своего Господа. Он евангелист, благовестник! Как же мог бы он, посланник к язычникам, вступить в столицу языческого мира, не испытывая пламенного желания "иметь некий плод и у вас, как и у прочих народов". Поэтому он готов и в Риме проповедовать Евангелие. Это не вторжение в чужую церковь, а участие в ее евангелизационном труде в большом городе. Павел не хочет проводить дней в Риме только в братском общении и обменом мнениями, он хочет трудиться и там приступить к настоящему великому и жизненно необходимому труду, который стал теперь его уделом - благовестию! К тому же у Павла не было той ложной скромности, которая не помышляет о плодах. Он хотел "иметь некий плод", тот ясный видимый плод в образе людей, приобретенных для Иисуса и уверовавших. Он заранее предполагает, что благовестие его принесет такой плод. Только размера его он не знает наперед, поэтому он и говорит о "неком плоде".

Павел определяет сущность Евангелия (Рим. 1, 14-17)

Я должен и Еллинам и варварам, мудрецам и невеждам; итак, что до меня, я готов благовествовать и вам, находящимся в Риме. Ибо я не стыжусь благовествования Христова, потому что оно есть сила Божия ко спасению всякому верующему, во-первых Иудею, потом и Еллину. В нем открывается правда Божия от веры в веру, как написано: "праведный верою жив будет".
Затем Павел быстро и в могучих выражениях переходит от этих вступительных пояснений своего отношения к христианам в Риме к великому делу, которое он хочет основательно изложить перед римлянами в качестве фундамента их совместного участия в евангелизации Запада. Что же гонит его так неутомимо по миру? Почему у него постоянно возникают новые планы: путешествие в Рим, а затем даже на Запад? Ошеломляющим является трезвый, а в своей трезвости понуждающий ответ: "Я должен!" Здесь речь совсем не в воодушевлении великими целями и не о каких-то неясных побуждениях и желаниях. Он не может руководствоваться собственными желаниями, склонностями или своей волей. Тот, кто должен, обязан, не рассуждает о том, что ему нравится или не нравится, что подходит ему, а что не соответствует, он спешит возместить свой долг, чего бы это ему ни стоило. А "долг" Павла велик, как мир! "Я должен и Еллинам и варварам, мудрецам и невеждам". Павел пользуется здесь обычными греческими суждениями о человечестве и делении его, чтобы показать, как безгранично, не делая никаких исключений, он чувствует себя обязанным перед всеми людьми. Всех тех, которые не понимали, не говорили на господствующем в мире греческом языке, называли "варварами", хотя слово это тогда еще не обозначало "дикий", как сегодня. Одновременно грек усматривал и в интеллекте существенные признаки человека. Он считал "мудреца", то есть думающего образованного ученого человека, истинным человеком, с которым стоит общаться. "Невеждой" он считал того, у которого не было достаточно широкого понимания и большого ума или который не умел пользоваться им, если даже обладал им; такого человека он считал презренным нулем. [Употребляемое здесь Павлом слово несколько иное, нежели слово "юродство", встречаемое в 1 Кор. 1, 18. Мы чувствуем, что в слове юродство мы встречаемся не только с случаем неосознаваемого поведения, но и с практической извращенностью поведения. Слово о кресте является юродством, но не потому, что не предлагает нашему мышлению достаточного материала, а потому, что противоречит нашим жизненным интересам.] По сей день нам слишком хорошо знаком этот греческий образ мышления. Павел тоже не отрицает различия между людьми. Он в достаточной мере знаком был с людьми того и другого рода. Однако для "должника" эти различия не существенны. Он должен был точно так же возместить свой долг земледельцу в Листре, как и профессору в Афинах. Церковь Христова и каждый ее член равным образом, как и Павел, обязаны возвещать Евангелие каждому человеку. Проникнуты ли мы сознанием своего "долга"? Сознаем ли мы свою ответственность перед другими в свете этой трезвой необходимости? Благовестие на родине и благовестие среди других народов (миссионерское дело) не является страстью отдельных лиц и кругов, это - возмещение долга, которое должно совершаться постоянно и беспрекословно, нравится ли нам это или же не нравится.
1:15-16. Павел еще раз утверждает свою готовность в этом кратком промежуточном предложении, в котором он говорит о своем долге, о своей повинности благовествовать и в Риме. Действительно ли и в Риме? Может быть это только одно из подозрений, что там не доверяют ему, потому что он чувствует, что не справится с обстоятельствами в столице. Не будем поспешны в своих суждениях. Нам хорошо известно из опыта своей жизни, как легко, охотно и с радостью, с определенной энергией мы говорим об Иисусе в некоторых кругах людей, а в других местах мы молчим, чувствуем себя чуждыми среди окружающих нас и даже стыдимся Евангелия в среде этих людей. Не замечается ли это даже и среди исполняющих служение Словом работников: на кафедре они так ревностны и смелы, а внизу, под кафедрой они молчаливы или немногословны? Может быть, и с Павлом происходило нечто подобное? На востоке империи, в тех провинциях, он способен был на все, но не смутят ли его блеск и сила, образование и богатство столицы? Однако Павел отвечает: "Я не стыжусь благовествования Христова".
Почему же нет? Прислушаемся внимательно к нему, прислушаемся мы, на которых возложена та же обязанность возвещать всем людям Благую весть, не глядя на их положение и образование. Что же содержится в этой Вести, что она в равной степени необходима как "варварам" и "невеждам", так и "мудрецам"и "Еллинам"? Почему же нам не следует смущаться за нее ни перед властителями мира с их блестящими свитами, ни перед учеными с их замечательными достижениями? Почему и для них эта весть является столь же незаменимой необходимостью, как и для самого безграмотного человека, живущего в одном из отдаленнейших уголков мира? Почему же мы обязаны в строгом смысле этого слова провозгласить эту Весть фактически всем?
Павел отвечает с неподражаемой краткостью и силой. Эта весть - это "сила Божия ко спасению". Евангелие, следовательно, - это не только часть религии, которую человек, смотря по расположению или потребности, готов хранить где-то на задворках жизни или которую он готов вообще отвергнуть. У Евангелия нет ничего общего с своего рода примитивным мировоззрением, которое представляется современному человеку устаревшим и отжившим. В Евангелии речь и не о нашем "счастье". Люди могут быть счастливыми по-своему и без Иисуса, и напрасно было бы спорить с ними о том, что с Иисусом они могли бы быть еще счастливее. В Евангелии речь и не об ответе на различные проблемы жизни и не о том, как справиться с определенными бедами жизни. Если мы будем благовествовать только с этой целью, трудясь в этом направлении - как это часто сегодня происходит, - мы окажемся в мучительном соперничестве с философскими и религиозными взглядами и устремлениями, которые тоже и не без успеха могут помочь человеку справиться с собой и с жизнью. Все подобные добавления лишат только наше благовестие последней стальной серьезности абсолютной необходимости. На эту серьезность Павел указывает словом "спасение". Там, где серьезно речь о спасении, там и смертельная опасность. Когда, находясь на четвертом этаже горящего дома, мы окружены пламенем, мы уже не задаемся более вопросами о своем "счастье", и все наши бесчисленные жизненные проблемы становятся вдруг совершенно неважными. У нас один только еще вопль, крик одного единственного вопроса, наполняющего наш разум: спасет ли еще нас кто-нибудь из этого страшного пламени: вот так именно нам следует смотреть на наше собственное положение и на положение всех людей, если мы хотим понять, что нам может и хочет сказать Евангелие.
"Спасение" никогда не совершается теоретически: вот поэтому Павел свидетельствует о том, что Евангелие отнюдь не является тем, во что мы слишком давно превратили его в академической Европе и в своих церквах - в учение о Боге. Если даже Евангелие до последней своей буквы фактически содержит единственно правильное учение о Боге, то оно так же не могло бы спасти нас, как не может спасти окруженного пламенем книга, в которой до подробности, до мелочей и точно изложены правила противопожарной охраны. Для всякого серьезного "спасения" необходимо применение "силы". Поэтому Павел определяет Евангелие как "силу Божию ко спасению", - опрокидывая, таким образом, все то, что мы нормальным образом привыкли понимать под "Евангелием". Неужели не видно в нашем христианстве, в наших церквах и в наших молитвенных домах, что Евангелие - это "динамис" (сила), что-то подобное динамиту? Совершается ли еще в нашем благовестии и в нашем попечении о душах действительное "спасение"?
Наше спасение является столь тяжелым делом, что достичь его неспособна никакая другая сила, кроме единственно силы Божией. Но "силе Божией" мы можем довериться, что она спасет нас - даже из глубин преисподней. Наоборот: благодаря этому живой Бог в Своей действительности узнает, что Своей силой в Евангелии Он совершает в нас и в окружающих нас это спасение. И в наши дни не теоретические споры о "вере и естествознании" и не общие "доказательства бытия Бога" убеждают человека, даже если они в состоянии устранить с пути некоторые камни преткновения. Только тогда, когда современный человек испытает, как реальность, спасительную силу Божию в своей жизни, Бог окажется для него непреложной действительностью.
У нас, современных людей, слушая эти утверждения, конечно, появится вызывающий удивление вопрос: но почему же вообще нам необходимо приобресть спасение? Каким же образом мы оказались в столь страшной опасности, что уподобились человеку, находящемуся в горящем доме? Павел ответит нам вскоре. Однако для слушателей своего послания ему не нужно было объяснять этого. Христиане в Риме знали, что история мира стремится навстречу великому дню суда Божиего. Даже у язычников появилось такое же предчувствие. Павел мог указать как элите греков, собравшейся вокруг него в Афинах, в ареопаге, так и благородным римским сановникам, например Феликсу, на грядущий суд, и слово его находило отклик в сердцах их (Д. Ап. 17, 31-34; 24, 25). Слово "сотериа - избавление, спасение" обладало в то время эсхатологическим значением. Наступает конец, наступает суд, где же мне найти спасение? Как же я смогу устоять на этом суде, как мне получить часть в новом мире вечной жизни, которая последует за этим судом? Павел говорит, что Евангелие предлагает на этот вопрос дивный ответ: оно, Евангелие, является силой Божией, совершающей это спасение. Как же можно тогда стыдиться этого Евангелия где-либо и перед кем-либо?
Для современного человека в этом смысле заключена огромная трудность. Он стал вполне человеком посюсторонним, а конец мира, суд над миром, вечная жизнь - все это весьма далеко от него. Опасность новой войны, ужас атомной бомбы занимает его и страшит в сотни раз более, нежели серьезность суда Божиего. Поэтому подлинное Евангелие не говорит ему ничего. Ему кажется, что оно нуждается в основательной переделке и в другом истолковании, если вообще оно может сегодня еще обладать хотя бы каким-то значением - может быть, как общий призыв к любви, как призыв к глубокому уважению, к благоговению перед жизнью, как призыв к миру. Тем не менее и современному человеку неизгладимо начертана в сердце весть о последней неизбежной ответственности. Эта надпись засыпана и покрыта страхами и надеждами этого земного мира. Но если в благовестии действует Сам Бог, тогда и современный человек может увидеть, что он поставлен непосредственно пред судом Божиим. Это существенное событие всякого "пробуждения". Человек познает, что он погибнет в судах Божиих и узнает с непосредственной уверенностью, что эта вечная погибель гораздо страшнее, нежели даже самые тяжелые бедствия и страдания этого преходящего времени. Вот поэтому теперь и возникает вопрос о спасении, вопрос об избавлении, пред которым все остальные заботы кажутся несущественными. Вот тогда-то Евангелие воспринимается совершенно по-новому как "сила Божия ко спасению". Павел говорит, что это "сила Божия ко спасению всякому верующему". Что же это означает? Является ли вера предварительным условием нашего спасения? Спасаемся ли мы потому, что верим? Является ли поэтому вера достижением, заслугой, которая награждает нас вечным блаженством? Такое мнение распространено очень широко. Оно является полнейшим непониманием и опасным извращением Евангелия. Оно способно привести к ужасному искажению: если я, вопреки своей собственной убежденности, заставляю себя считать верным и истинным все изложенное в Библии или то, чему учит Церковь, тогда Бог в награду после смерти откроет мне небеса. Со всей серьезностью нам необходимо освободиться от таких мыслей, если только хотим понять Послание к Римлянам.
Наше спасение совершено всецело, без наших заслуг, без нашего участия, одним только Богом. С своей стороны, мы не в состоянии принести в него чего-то самого ничтожного, даже своей веры. Однако оно не совершается в нас и механически, без нашего собственного согласия. Еще раз воспользуемся прежним образом: мы погибаем в горящем доме, мы уже не в состоянии подумать о том, что вообще может существовать для нас спаситель и что он проникает к нам через пламя, безусловно, с риском для собственной жизни. Но вот все-таки появляется Этот Спаситель - и мы освобождаемся от пламени, ухватившись за Него. Это своеобразная активность посреди пассивности дела избавления, это необходимые действия там, где мы как будто не в состоянии что-либо сделать; этот вынужденный захват спасения Павел и называет "верой". Вера - это акт, который ни в коем случае не означает достижения. В этом смысле вера не встречает в нас самих никаких предпосылок, ни нравственных, ни религиозных. Вера - это не дело "благочестивых" людей. Эту именно истину и уясняет Павел, когда, последовав греческому делению людей на "мудрецов" и "невежд" (ст. 14), приступает к иудейскому распределению на "иудеев" и "еллинов". Не обнаруживается ли, таким образом, установленное Самим Богом различие? Иудей знал живого Бога, греки же "не имели надежды и были безбожники в мире" (Ефес. 2, 12). Иудей прилагал усилия для достижения праведной жизни по закону Божиему; язычник так и оставался беспомощным в своем расстроенном существовании. Это уже знаменателный контраст. Однако пред лицом спасительной силы Божией он теряет всякое значение. Потому что по своей сущности спасение предназначается "для всякого верующего", притом только для "верующего". Благочестивый израильтянин в своей чистой жизни не мог приобресть его иначе, как только по вере, но и самый опустившийся нечестивец приобретает его тотчас же во всей его славе, как только уверует. Правда, Евангелие "во-первых" обращается к "иудеям", потому что верен Бог и неизменно соблюдает Свой Завет. Вот поэтому Павел написал это "во-первых иудеям" не просто, как красное слово: он постоянно осуществлял его в своей миссионерской практике и повсюду разыскивал и посещал "во-первых" синагоги, не смущаясь неудачами, которые для него самого становились опасными для жизни, а кроме того причиняли тяжелейшие бедствия многим церквам. Так серьезно он относился к этому "во-первых Иудеям". Странно, что после этого "во-первых" не следует далее никаких других высказываний, например, что уже во вторую очередь только это спасение принадлежит еллинам. Нет, оно в равной степени принадлежит и греку, если только он действительно в состоянии уверовать и если для своего спасения он не сделает ничего иного, кроме того только, что уверует. Это "во-первых" носит исключительно спасительно-историческое, а не вещественное преимущество.
Павел присовокупляет и свое второе утверждение касательно Евангелия и снова доказывает, почему он не может стыдиться этого Евангелия даже в Риме. И это второе предложение так же кратко, но весьма содержательно, как и первое: "В нем открывается правда Божия". Что же это означает. Заранее ясно, что Павел не отменяет этим своим вторым предложением своего первого высказывания об Евангелии, как о спасающей силе Божией, а хочет только объяснить и обосновать его. Поэтому он просто присоединяет второе предложение к первому. Спасающая "сила Божия" заключается в Его "правде" и посредством нее выполняет свое дело.
Попытаемся выслушать слово Павла ушами римских христиан. Они сразу же поняли, что Павел имеет в виду, потому что они "знали закон" (7, 1). Они жили в сфере мышления Ветхого Завета. Ветхий же Завет не подразумевает под словом "правда" какой-то добродетели, которой может обладать отдельный человек. Ветхий Завет не имеет ввиду какой-то отвлеченной "правды", которая может быть установлена в силу многих параграфов объективно и холодно каким-то судом. В Ветхом Завете речь о конкретном общении народа Божиего. Это общение процветает только в том случае, если за каждым сохраняются его права, за немощными и беззащитными, за вдовами, сиротами и бедными. Поэтому первая и главнейшая задача судьи состоит в том, чтобы "дать суд бедному и сироте; угнетенному и нищему оказать справедливость" (Втор. 10, 18; Пс. 81, 3), - такие требования предъявлялись судьям. В обязанность судьям вменялось наказание всякого беззакония, а также необходимость обезвредить злодея. Однако подлинная цель всякого правосудия все-таки положительная. "Правда" рассматривается в качестве спасающей и избавляющей по существу силы. Такое правосудие является главной задачей царя (Пс. 71, 1-2). За такое правосудие прославился Давид: "И творил Давид суд и правду над всем народом своим" (2 Цар. 8, 15). Но над земными судьями и царями превозносится Бог. "Господь сотворит суд угнетенным и справедливость бедным" (Пс. 139, 13). Господь творит "суд обиженным" (Пс. 145, 7). "И выведет... справедливость твою, как полдень" (Пс. 36,6). "Познан был Господь по суду" (Пс. 9, 17). Поэтому правосудие Божие положительно и является желанным делом. Бог оказывает справедливость не только одному человеку в народе. Чем более постигаем всеобъемлющее величие, своеобразие и могущество Бога, тем сильнее пробуждается в нас надежда: Бог явит всему Своему народу Завета Свое правосудие среди язычников, которые сейчас попирают и угнетают его. "Сион спасется правосудием, и обратившиеся сыны его - правдою" (Ис. 1, 27). Да, ожидание возносится еще выше: Бог будет судить по правде всю землю и все народы. Это правосудие окажется столь славным и радостным делом, что даже вся природа будет ликовать: "Да рукоплещут реки; да ликуют вместе горы пред лицом Господа; ибо Он идет судить землю. Он будет судить вселенную праведно и народы - верно" (Пс. 97, 8-9; Пс. 66, 5; 95, 11-13; 97, 2). Итак, "кропите, небеса, свыше, и облака да проливают правду" и "да произрастет вместе правда" (Ис. 45, 8). "Правда Божия" - это завершающие в истории действия Божии, которыми Бог положит конец всякому насилию, всякой неправде, возвышая слабое и угнетенное, являя Своему народу Завета верность в правосудии, а по всей земле устраивая все славно по истине и правосудию. Итак, "правда Божия" проявляется как спасительная сила Божия.
Вот поэтому во многих местах Ветхого Завета это правосудие Божие рассматривается в качестве единого целого с спасением, благодатью, милосердием Божиим. В Иерем. 9, 23 Сам Бог говорит о Себе, что Он творит "милость, суд и правду на земле". Псалмопевец, автор сотого Псалма, хочет петь "милость и суд". И у пророков правосудие и спасение почти что параллельно расположенные хотя и различные выражения, но определяющие одно и то же действие Бога: Ис. 46, 13; 51, 5-6 и 8; 61, 3 и 10-11; 62, 1; Иерем. 23, 5-6; Малах. 4, 2. Откровение правды Божией является поэтому уже в Ветхом Завете полным Евангелием. Правда, в Ветхом Завете это еще только возвещаемая, пророчески предсказанная весть. Но вот наступило время исполнения ее, теперь фактически совершается все то, что пророки уже давно страстно ожидали. Это исполнение равносильно раскрытию. Евангелие не предлагает нам учения о Боге и правде Его; фактически все обстоит именно так, как мы уже выше уяснили себе, говоря о "благовестии Божием". В Евангелии Сам Бог появляется на переднем плане; в Евангелии совершаются заключительные исторические спасительные действия Божии. Поэтому оба предложения: "Благовествование Христово... есть сила Божия" и "в нем открывается правда Божия", - непосредственно связаны друг с другом. Нам предстоит заново заняться изучением, чтобы по-новому постичь эти предложения Послания к Римлянам.
Но если Евангелие, как возвещает об этом Павел, является исполнением ветхозаветного обетования, то как же тогда могла по-новому и призывным образом прозвучать весть Павла для иудейства его эпохи, и как же Павел тогда навлек на себя смертельную ненависть своих соплеменников? Как ни положительной и многообещающей была весть о творящей правосудие и несущей спасение правде Божией, в ней все же заключался от начала серьезный вопрос, который с развитием истории Израиля становился все серьезнее. Бог, как Судья, может явить Свое правосудие тому, кто действительно прав. Но кто же тогда прав пред Богом? В чем же вообще заключается правота человека пред Богом? В чем заключается правота Израиля? Сколько бы ни говорили пророки о будущем спасении, они прежде всего являлись пророками, предсказывающими бедствия, которые в качестве тяжелейших судов тяготели над народом за его непослушание и неверность. В уничтожении Северного царства, в разрушении Иерусалима, в уведении народа в Вавилонское пленение эти суды оказались в страшной действительности. Как же "Сион спасется правосудием, и обратившиеся сыны его - правдою"? Что же это за "правосудие", и какая это "правда"? В Израиле возникло движение, которое впоследствии стало известно нам под именем "фарисейства". У него были истинные корни, оно родилось в покаянии под судами Божиими. Но вот потом совершилось все то, что Павел вынужден будет вскрыть в гл. 10 Послания к Римлянам. Покаяние не привело к вере, человек не бросился в объятия Богу и Его спасительной и преобразующей правде, а пожелал установить свою собственную правду, чтобы ее силою оправдаться пред Богом и приобресть притязания на спасение Его. Говорили, что прав пред Богом только тот, кто выполняет все требования Божии в законе. И человек, и Израиль будет оправдан только в силу своих дел. Вот поэтому жизнь отдельного человека и всего народа - это постоянные усилия и борьба за самое точное соблюдение всего закона.
Этому фарисейскому ответу, который в течение длительного времени был ответом и самого Павла (ср. Д. Ап. 23, 3; Гал. 1, 13; Филип. 3, 5), Павел противопоставляет теперь - правда, сперва только положительно - свой тезис: правда Божия открывается в Евангелии "от веры в веру". В этих словах заключается подлинный центр тяжести этого предложения. [Видеть это - это дело решающей важности в период растущего "объективизма" в евангельском христианстве. Благодаря этому объективизму, "вера" становится почти незначительным делом, находящимся где-то на задворках истории спасения. Собственно не важно, придет ли человек к вере или не придет, Бог совершает Свое спасение посредством Своих объективных действий, выражающихся в призвании и таинствах, минуя субъективные побочные проявления веры. Подобный объективизм весьма противоречит учению Павла. Конечно, несмотря на все собственные достижения и всякое благочестие, вера считается только с Богом и с Его творческими действиями. Не забудем, именно только вера считается с Богом, только она получает все то, чему она верила. Вера сама является "праведностью пред Богом", потому что правда Божия отвечает ей и только ей оправданием.] "Открывается правда Божия" - точно так говорили и фарисеи, потому что и они ожидали ее. "От веры в веру" - это новое, что-то неслыханное прежде в Павловом благовестии. Это отказ от всякой собственной праведности, а потому и удар в сердце иудейского фарисейского благочестия. Не удивительно, что образовалось подобное возмущение против Павла. Для Павла откровение правды Божией тесно связано с сущностью Божией. Подобно тому, как в Ветхом Завете судья не столько теоретически устанавливал правосудие, сколько практически проявлял его, так и "правда Божия", которую Павел имеет в виду, является творчески преобразующей и дарующей силой. Как говорит Лютер, Бог всегда является для Павла постоянно и активно действующим Богом, Творцом. Но в таком случае человек может испытать эти действия Божии на себе лично, он может открыться навстречу им, он может добровольно принять их. Это именно Павел и называет верой. Только такая вера вполне соответствует тому, что творит Бог в Своей праведности. При этом оборот "от веры в веру" подчеркивает, что вера не только является начальной стадией, из пределов которой человек должен будет перейти к мнимо более высоким формам благочестия. [Оборот этот ("от веры в веру") понимают самым различным образом. Обращали внимание на различные субъекты веры: переходит ли вера проповедника в веру слушателя. Так как греческое слово "пистис" может означать как "верность", так и "веру", то это место можно понимать и следующим образом: от верности Божией к вере человека. Но если бы Павел имел в виду такие вещи, то он и сказал бы об этом. Поэтому гораздо вероятнее предполагать здесь некоторое усиление: начинающая вера переходит в растущую, или подчеркивание своеобразной невзыскательности веры: вера не переходит от начальной ступени к другим и более высоким вещам, а только опять в веру; кроме веры, не нужно ничего более, чтобы открылась правда Божия.] Подобным призывом к "совершенному христианству" смутили церкви в Галатии и Колоссах. Вера является началом и концом, а потому единым и целым. "От веры", то есть на основании веры, Бог оправдывает нас, а затем призывает к вере, то есть к новой и более углубленной вере.
Сам Павел был вполне уверен, что весть его не нова, но всецело библейская. Поэтому он далее прибавляет предложение: "Как написано: праведный верою жив будет". [Позднеиудейские толкователи Писания услышали в словах Аввакума нечто противоположное тому, что обнаружил в них Павел. Все это произошло потому, что они усматривали в вере какое-то свойство или достижение человека, который в трудное время своей верностью заслуживает благоволения Божиего и Его покровительства. Для них вера - это дело, достижение, которое находит праведное воздаяние в спасении от всех опасностей времени. Благодаря этому мы сразу же узнаем в первых доказательствах Писания, приводимых в нашем послании, существо и непереступаемую границу таких доказательств. Каждое слово Писания, которым я пользуюсь в качестве доказательства, необходимо понимать, поэтому оно не является бесспорной объективной величиной, которой я могу пользоваться как однозначным мерилом. Это понимание совершается в моих собственных отношениях с Богом в Слове Божием, которое касается меня теперь и которое по-новому открывает предо мною подлинный смысл некогда произнесенного Слова Божиего. Так, например, слово Писания живо и убедительно доказывает мне то, что другой в этом же слове не сумел увидеть. Поэтому нельзя, даже с самыми благими намерениями, убедить других с помощью одних только доказательств Писания, как таковых. Если же Бог сегодня меня Своим живым Словом убедит в Своей истине посредством слушания Евангелия и пробудит к новой жизни, тогда постигну эту истину в "Писании".] "Как написано". Значит, это не личное изобретение Павлово и не его самовольный взгляд. Лаконичное слово пророка Аввакума 2, 46, обобщая, говорит о том, о чем в целом свидетельствует весь Ветхий Завет. Говоря о "праведнике", который оправданным стоит пред Богом и которому поэтому праведностью Божией обещана жизнь, не упоминаются никакие дела, свидетельствующие об исполнении Закона. Только одно упоминается в качестве основания его спасения: его "эмунах", его твердое пребывание в вере, его исполненное упования ожидание Бога. Об этом как раз и возвещает Павел: он говорит о спасительной силе Божией для каждого верующего, о производящей спасение праведности Божией "от веры в веру".
Слово "правда Божия" приобретает в этом случае еще одно значение. Если Бог производит правосудие, если Он творчески дарует праведность, то, таким образом, нам даруется правда Божия. Эта правда является достоянием, в котором и мы, со своей стороны, нуждаемся. Вот поэтому Павел четко и резко сказал в 2 Кор. 5,21: "Что мы в Нем сделались праведными пред Богом". Это же имел в виду и Лютер, когда он постоянно переводил слова "правда Божия" следующим оборотом: "Правда, которая действительна пред Богом". И действительно так: Бог дарует нам Свою собственную праведность, облекшись в которую мы сможем устоять перед Ним и в силу которой Он Сам оправдывает нас.
Римляне должны были постичь это со всей ясностью, если только они понимали благовествие Павла и если действительно хотели участвовать в его новом труде на западе империи. Стихи 16-17 являются основной темой и основным тезисом всего Послания к Римлянам. Эта тема обосновывается глубже посредством всего того, что последует далее, а также развивается во всех направлениях. Мы поступим хорошо, если обратим внимание на собственное свидетельство Павла, которое он изложил уже в конце своей жизни в 2 Тим. 4, 7. Пред лицом смерти он ни слова не говорит о больших достижениях своей жизни, которые он совершил ради Христа. Важно для него только одно: "Веру сохранил". Это точно то "эмунах", о котором говорит пророк Аввакум в 2, 4. Поэтому, приближаясь к смерти и к переходу в вечность, Павел не основывается на каком-то зыбком утешении и неопределенной благодати, а на ясной определенной уверенности: "А теперь готовится мне венец правды". Притом венца этого он ожидает знаменательным, но противоречащим нашим обычным речам образом не по благодати Божией. [Обоснование нашего спасения "правдой" (т.е. праведностью) Божией обладает величайшим значением для нашей уверенности в спасении. Если бы Евангелие раскрывало перед нами только благодать Божию или милосердие Божие, то все же мы всегда так и оставались бы в неуверенности, достаточно ли этой "благодати" для покрытия неизмеримого множества наших вин. Как раз эта неуверенность оказалась бы весьма страшной для нашего сознания. Если же наше спасение заключается в "правде" (т.е. праведности) Божией, то оно непоколебимо, как скала, и несомненно. Так понимал и апостол Иоанн, когда он в 1 Иоан. 1, 9 в поразительной формулировке уверяет нас: "Если исповедуем грехи наши, то Он, будучи верен и праведен, простит нам грехи наши". Иоанн в полном согласии с принципиальной истиной Послания к Римлянам.] Нет, этот венец даст ему Господь, "праведный Судья", в воздаяние в "день оный". Так Павел еще раз подтверждает в конце своей жизни прямо-таки дерзким для наших ушей предложением, говоря римлянам о "правде Божией от веры в веру".

Павел указывает на гнев Божий и на нечестие человека (Рим. 1, 18-23)

Ибо открывается гнев Божий с неба на всякое нечестие и неправду человеков, подавляющих истину неправдою. Ибо, что можно знать о Боге, явно для них, потому что Бог явил им; ибо невидимое Его, вечная сила Его и Божество, от создания мира чрез рассматривание творений видимы, так что они безответны. Но как они, познавши Бога, не прославили Его, как Бога, и не возблагодарили, но осуетились в умствованиях своих, и омрачилось несмысленное их сердце: называя себя мудрыми, обезумели и славу нетленного Бога изменили в образ, подобный тленному человеку, и птицам, и четвероногим, и пресмыкающимся.
В приведенных только что стихах послания перед нами заключительная цепь, в которой с помощью союза "ибо" присоединяется одно звено к другому. Как должник всех людей, Павел торопливо шагает по миру, ибо он не стыдится Евангелия. Он не может стыдиться Евангелия, ибо оно есть сила Божия ко спасению. Евангелие - это спасительная весть, ибо в нем открывается суд Божий, производящий праведность от веры в веру. Стих 18 является последним членом этой цепи, а потому и последним обоснованием всего до сих пор сказанного. Почему правда Божия открывается от веры в веру? "Ибо открывается гнев Божий с небес на всякое нечестие и неправду человеков". Так как гнев Божий неумолимо постигает всякое нечестие и неправду, поэтому человек не может устоять пред Богом в силу каких-то своих достижений и дел. Так как пламя гнева Божиего пылает вокруг нас, мы нуждаемся в спасении. От святого и праведного гнева Божиего может спасти нас только "правда (т.е. праведность) Божия". Поэтому она указала в Евангелии путь, с помощью которого человек может быть оправдан "по вере", а потому и законно избежать гнева Божиего. Вот поэтому познание Евангелия и познание гнева Божиего нерасторжимо сопряжены друг с другом. Слава и необходимость Евангелия могут обнаружиться только теми, кто осознал всю правоту и глубокую серьезность гнева Божиего. Какое же осуждение представляет собой таким образом это утверждение для нашего нынешнего благовестия. Мы умалчиваем о гневе Божием. Мы сами даже ничего не знаем о нем. Поэтому мы вынуждены постоянно изобретать новые средства и методы, чтобы вызвать интерес человека к Евангелию, чтобы указать ему на важность его, но в итоге мы приходим к выводу, что современные люди даже не знают, как им правильнее отнестись к библейскому Евангелию. Но в этом повинны мы! Ибо как же люди должны услышать весть о своем спасении, если им не говорят более об опасности, в которой они находятся? Мы прямо-таки покрыли своими ложными и поспешными речами о любви Божией эту смертельную опасность и удивляемся, почему наше благовестие оказывается столь бессильным и бездейственным! Павел не всегда вынужден был так четко говорить о гневе Божием, как в этом послании. Однако истина о гневе Божием находилась в основе его миссионерской проповеди, пронизывая ее глубокой серьезностью, которая в состоянии пробудить человека от сна и мечтании. Взор его был постоянно обращен на этот гнев Божий (ср. 1 Фес. 1, 10; 2, 16; 5, 9; Рим. 4, 15; 5, 9; 9, 22; Ефес. 2, 3; 5, 6;). Странно, как мы при всей нашей мнимой верности Библии так лай ко упускаем это. [Как ясно говорит нам уже Ветхий Завет о гневе Божием: Числа 25, 3; Втор. 32, 22; Ис. 9, 7-10,4; 30, 27; Иерем. 21, 5; 25, 15; Пс. 2, 5; 29, 6; 76, К); 84, 6; 89, 7-9; 109, 5.] Гнев Божий! Это слово понятно нам, потому что из собственного опыта нам известно, что значит "гневаться". Гнев наш, конечно, искажен и порочен. К нему всегда примешивается какая-то плотская эгоистическая ревность. И все же, несмотря на одолевшее его искажение, в нем чувствуется подлинное возмущение, возбуждаемое в нас злом, как таковым. Наличие в нас зла не следует устанавливать равнодушно и только как факт. Ему необходимо противопоставить неумолимое активное "нет", которое до последнего будет оспаривать его право на существование. Примириться со злом - это уже отрава злом. В святом и живом Боге это отрицание зла вплоть до его малейших проявлений ясно и радикально. По существу просто невозможно, чтобы это "нет" оказалось бессильным или даже ослабленным по какой-то благодати якобы в пользу нашего спасения. Всякая мысль об этом уже была бы компромиссом со злом и посягательство на святое величие Божие.
Таким образом, мы начинаем уяснять себе весь размер той опасности, в которой находимся. Гнев Божий! Гнев человека можно утишить, в конце концов, можно избежать гнева человека, гнев человека может коснуться нас как-то попутно и наказывает нас только в известных пределах. Но чистый, благородный и по существу обязательный гнев Божий - в состоянии ли мы угасить хотя бы в ничтожной степени его чистое и неумолимое пламя? Куда нам бежать от него, потому что гнев этот - вечный гнев. И мысль эта особенно подчеркивается добавлением "с неба". Оборот этот, известный нам в силу требования знамений "с неба" (Матф. 16, 1; Марка 8, 11; Луки 11, 16), подчеркивает, что гнев действительно исходит от Самого Бога и из сферы Его собственного существования.
Этот гнев существует независимо от того, знают ли люди и хотят ли они знать о нем. Мы окружены этой вечной и неизбежной опасностью, несмотря на то, проявляем ли мы к ней интерес или же нет. Просто смешно, когда мы предаемся длительным и серьезным размышлениям о том, хочет ли слышать и в состоянии ли понимать это современный человек, или, может быть, нам необходимо совсем иначе донести это до его сознания, чтобы благовестие наше представилось ему важным и приемлемым. Существует лишь простое "или - или". Или гнев Божий вообще не существует, а так рассуждала "позднеиудейская апокалиптика", но в таком случае нам совсем не нужно Евангелие, а всякая евангелизация является совершенно лишним делом. Или же этот гнев Божий действительно грядет с небес, но в таком случае нет ничего более важного и актуального, нежели Евангелие. И тогда мы в долгу пред людьми, мы обязаны понести им благую весть, несмотря на то, что они сделают с нею. Совершенно невозможно говорить с людьми об их счастье или о разрушении их индивидуальных или социальных проблем в то время, как над ними тяготеет страшная жизненная опасность гнева Божиего. Наше благовестие и наша проповедь, учитывая всю человеческую серьезность, окажется безответственнейшим образом благодушной, если она не будет движима этим знанием о гневе Божием.
Что же вызывает гнев Божий? Павел говорит об этом весьма просто, а потому и весьма убедительно. "Ибо открывается гнев Божий с неба на всякое нечестие и неправду человеков, подавляющих истину неправдою". "Человеков!" Итак, совершенно ошибочно заранее относить данный отрывок к "язычникам". Если даже Павел более конкретно изображает в 1, 18-32 состояние язычников в мире, а в 2, 1-16 более конкретно внутреннюю опасность, угрожающую Израилю, то тем не менее в обоих отрывках Павел обращается к "человеку". Гнев Божий не задается вопросами о национальном или религиозном происхождении. Он поражает все то, что имеет образ человеческий, потому что все люди предались тому, что вызывает гнев. Павел называет такие дела "нечестием" и "неправдой". Весьма возможно, что оба эти выражения соответствуют обеим скрижалям, так что нечестие подразумевает грех против Бога, а неправда - грех против ближнего. Нам, однако, следует обратить внимание на тот факт, что всякое нечестие и всякая неправда вызывают гнев Божий. Для этого нет необходимости в накоплении их или в особенно скверном созревании их. Бог говорил Свое непреклонное "нет" и на тонкие "образованные" эстетически и культурно облагороженные формы зла.
Почему Бог поступает таким образом? Потому что в каждом отдельном грехе, даже в самом ничтожном, пробивается грех как таковой. Будет ли это "нечестие" или же будет ли это "неправда", речь ли о первой или о второй скрижалях заповедей - это не только "промахи", как мы охотно, извиняясь, утверждаем, это и не отдельные пятна или ошибки, которые мы допустили и которые нам присущи. Во всяком нечестии и во всякой неправде совершается что-то ужасное, страшное, что вызывает гнев Божий. Мы подвергаемся не роковой судьбе, а "подавляющей истину неправде"; это та истина, которая нам хорошо известна в силе своих притязаний на нас.
1:20. Какая же это истина? Нам необходимо теперь трезвым взором охватить весь текст данного отрывка. Под истиной, которую мы подавляем, Павел не подразумевает нашего познания добра и зла, а также не нашего общего нравственного сознания, он имеет в виду наше знание Бога. В качестве обоснования своего первого утверждения он не заявляет: "Ибо, что добро, а что зло, явно для них"; обоснование же его звучит следующим образом: "Ибо, что можно знать о Боге, явно для них, потому что Бог явил им; ибо невидимое Его, вечная сила Его и Божество, от создания мира чрез рассматривание творений видимы, так что они безответны".
Нам необходимо полностью перестроиться в образе всего своего мышления, в собственном познании греха, в своем благовестии. Мы все испорчены "морализмом". Мы только видим человека с его нравственностью и его религией, но, находясь на высотах этого нравственно-религиозного человечества, мы совсем забываем о Боге! Какая же это необычная форма нечестия! Для Павла же, как и всякому мужу Библии, важны единственно Бог и наше отношение к Нему. Даже в случае второй скрижали заповедей, в случае наших обязанностей по отношению к ближнему мы имеем дело с Богом и Его волей. Павел будет еще достаточно обстоятельно говорить несколько позже о нравственных вещах, о моральных ошибках и заблуждениях человека. Он бросит на них неожиданный свет и покажет их нам в совершенно новой взаимосвязи. Теперь же для него важно только одно: именно Бог и наше положение перед Ним.
1:21. Каков же, собственно, наш существенный грех, который воспламеняет гнев Божий? Павел предлагает нам классический ответ, который Дух Святой хотел бы глубоко врезать в наши сердца: "Но как они, познавши Бога, не прославили Его, как Бога, и не возблагодарили..." Итак, в конечном итоге наш грех состоит не только в том, что мы лжем, крадем или прелюбодействуем, а в том, что мы не воздаем живому и святому Богу славы, которая Ему полагается, и не приносим Ему благодарности, которой Он заслуживает. Это вина и нравственно приличных и духовно высоко стоящих, благородных и готовых на подвиг самопожертвования людей, которые подвергаются гневу Божиему.
Но неужели мы, благочестивые, тоже не прославляем Бога? Не отличаемся ли мы в этом отношении выгодным образом от "нечестивых"? Павел многозначительно прибавляет еще к словам "прославили Его" слово "как Бога". Речь здесь об особой и своеобразной славе, которая может быть уделом единственного Того, Кто является Богом, это та слава, наряду с которой всякая другая слава блекнет, какой бы значительной и обильной она ни была по своему существу, становится уже бесславием. В этом отношении первая заповедь предлагает нам соответствующий масштаб. "Более всего бояться Бога, любить Его, уповать на Него" [из катехизиса М. Лютера: объяснение к 1-ой заповеди], - вот что принадлежит Тому, Кто Сам превознесся над всем. Чтобы прославить Того, Кто является "Творцом" и Господом, необходимо любить Его всем сердцем, и всею душою, и всем разумением" (Матф. 22, 37). В том-то и состоит наш грех, что мы, совершая свое ревностное благочестие, лишаем Его главного и существенного и пытаемся удовлетворить Его тем, что, по нашему разумению, у нас остается для Него. Но ведь это же фактическое "нечестие" религиозных людей. Мартин Лютер пережил вплоть до отчаяния глубину и ужас этого греха, будучи благочестивым и ревностным монахом в монастыре августинцев. "Грех мой, в котором я родился, мучил меня день и ночь," - это непостижимое и страшное утверждение в его гимне для всякого нравственного размышления находит здесь свое объяснение. Несмотря на молитвы и посты, несмотря на всякие попытки жить только для Бога, ему все-таки недоставало истинной любви к Богу, добровольной и полной отдачи Ему, которая одна только способна удовлетворять требованиям первой Заповеди. Эти требования - не произвольные, это не чрезмерные требования, но они вполне соответствуют единственной в своем роде славе Божией. "Бог - самое великое, самое прекрасное, самый благородный из всех сокровищ клад" (из гимна Павла Герхардта). Поэтому Ему только должно принадлежать наше сердце, пламенеющее любовью. Недостаток такой любви к Богу - это настоящий грех нашей жизни. Своим проникновенным умом Мартин Лютер указывает еще на другом месте, как проявляется это бесславие Бога в нас, считающих себя духовно заинтересованными, знающими Бога и прославляющими Его. Оно проявляется и в нашем легкомысленном способе говорить о Боге. "Никто из них не воздаст Богу такой славы, что станет превозносить Его величие над собственными суждениями и над собственным разумом. Наоборот, они возносят свое собственное мнение и суждение до небес, так что у них не появляются более трудности и страх в их суждениях о Боге, они судят о Нем, как судит сапожник о своей коже. Они заявляют, даже заверяют, что Бог именно таков, как они представляют Его себе, что таковы и Его праведность и Его милосердие; хотя у них нет разума, который мог исследовать глубины Божества, они все же гордятся своей самонадеянностью, как будто она полна, напоена Божеством" (из "Лекций: Послание к Римлянам" стр. 45/46 М. Лютера).
1:19-20. Но согласуется ли все это с тем, что всем "собственно" известно о Боге и что всякий атеизм поистине является антитеизмом? Павел отвечает: "...что можно знать о Боге, явно для них, потому что Бог явил им; ибо невидимое Его, вечная сила Его и Божество, от создания мира чрез рассматривание творений видимы, так что они безответны". Почти забавно смотреть на то, какую ревность и остроту ума проявляют порою богословы, чтобы доказать, что Павел ни в коем случае не мог бы сказать, а потому и не сказал того, что находил и что должен был найти любой здравомыслящий читатель - и тот, что находился тогда в Риме, - в этом послании. По воле некоторых богословов, не должно быть такого познания Бога, которое каждый человек может иметь и должен иметь на основании дел Божиих. А Павел с большим благоразумием говорит, что "видимы" только "вечная сила Его и Божество". [Это познание Бога существует повсюду, поэтому в высшей степени удивительно, что Павел пытается донести до нашего сознания суть этого парадоксального выражения: "Невидимое Его... видимо..."]. И они познаются. Богословие, которое отрицает такое богопознание, изгоняя его из Церкви, не видит, что таким именно образом оно лишает почвы всякую "неизвинительность" человека, не предоставляя фактически права гневу Божиему. Если я, несмотря на откровение во Христе, положительно не в состоянии знать что-либо о Боге, то как же Бог может гневаться на меня за то, что я не прославляю Его? Я ведь не могу порицать слепого за то, что он не видит меня, а потому и не приветствует. Сегодня вполне обнаруживается тот вред, который в течение 150 лет причинен в богословском и философском отношениях, чтобы погубить то богопознание, о котором Павел говорит с такой определенностью. Каким беспомощным является современный человек, а также современная молодежь по отношению к атеизму. "Бога нельзя обнаружить нигде во всем мире" - учит нынешнее мировоззрение, и это уже учило именно богословие в течение последних 150 лет и подготовило этим человечество к атеизму. И в этом отношении нам должно обратиться с покаянием и вновь принять это принципиальное утверждение Павла в качестве авторитетной истины Божией. [Современное естествознание не препятствует нам в этом. "Видеть" невидимого Бога в его творении - мы находим у ведущих представителей науки всех времен и особенно сегодня. Вера, что грандиозное устроенное мироздание вплоть до мыслящего человека - результат мертвой, слепой и бесчувственной материи, ни в коем случае "разумнее" и "научнее", чем вера в Бога.] Богословию совсем не нужно опасаться того богопознания, которым всякий человек в принципе обладает на основании дел Божиих, считая, что оно причинит вред Христовому откровению! Оно и делает человека "безответным", т.е. неизвинительным, а потому и подверженным гневу Божию, так что он как раз и нуждается в откровении Христовом. Если люди приходили и приходят к выводу: по здравом размышлении я вижу вечную силу Божию и Божество в делах Его, поэтому у меня нет более нужды во Христе, нет нужды в примирении с Богом, в Слове Божием, в Духе Святом - то эти люди совсем не думают о том, каким обязанностям и какому суду их подвергает их же богопознание. Горю этой необдуманности нельзя помочь, погасив последний луч света этого их познания, а только заставив этих людей извлечь все выводы из их познания и в силу их богопознания признать себя виновными, заслуживающими гнева Божиего. Таков во всяком случае образ мыслей Павла в Послании к Римлянам.
1:23. Павел представляет нашу виновность еще и другим образом. Он 23 еще раз подчеркивает, что фактически не существует действительного атеизма. Человек так устроен, что он не в состоянии жить, не имея ничего, к чему бы он мог прилепиться, чему бы мог довериться, чем бы мог жить. Как раз это нечто и должно быть живым Богом. Только в этом случае прилепиться, довериться и жить имеет смысл и значение. Но вот так и возникли идолы. Подобная замена может быть столь же грубой в своей бессмысленности, как и примитивное язычество. "И славу нетленного Бога изменили в образ, подобный тленному человеку, и птицам и четвероногим, и пресмыкающимся". [Эта "замена" угрожала в той же степени Израилю, как и язычникам, она превратилась в действительность в образах тельцов царских святилищ (ср. Втор. 4, 14-18). "Невидимость" - это не недостаток Божий, невидимость принадлежит к Его "вечной силе и Божеству". Эта невидимость, неограниченность и несравненность Божия окажется не понятой, как только совершится попытка изобразить Его. Он, Творец, окажется тогда часть творения, и тогда Он подменится какими-то силами творения. Запрещение создавать образ Божий является существенным и обоснованным! Глубокий и вечный смысл его будет потерян, если рассматривать его как дело древних минувших лет.] Павел, однако, немедленно показывает, что взор его не останавливается на этом, он смотрит гораздо глубже и основательнее: "Они заменили истину Божию ложью и поклонялись и служили твари вместо Творца". Этим он характеризует и современного человека, который высокомерно мнит себя превосходящим всякое идолопоклонство. Этим он задевает прежде всего и большую часть нашего нынешнего "христианства". Мартин Лютер говорит об этом следующее: "На этой же ступени находится теперь духовное идолослужение, более тонкого рода, которое теперь распространено там, где Бога не прославляют как Бога, но где люди представляют Его себе и судят о Нем по-своему. Неблагодарность и склонность к суете (к своеволию, самоправедности или, как теперь говорят, к "благочестивым мнениям") так сильно ослепляют людей, что они не в состоянии более наставлять друг друга и не могут верить иначе, а только так, будто действия их превосходны и угодны Богу. Они создали себе милостивого Бога, тогда как Он совсем не является таким, каким они сделали Его себе, и молятся и поклоняются созданному ими самими призраку более искренно, нежели истинному Богу, полагая, что Он подобен их призраку, превращая этот плод своего воображения в образ и подобие Божие (1,23), а фактически, в порождение испорченного и похотливого плотского сердца". Упрек Павла касается и современного отказавшегося от религии человека. И человеку, который не хочет иметь больше никаких связей с религией, необходимо, если только он не хочет, чтобы жизнь его подвергалась мучениям бессмысленности, что-то абсолютное, какая-то опора, какая-то цель. В действительности этим элементом абсолютного может быть только Тот, Кто, как Творец, является фактическим источником и целью всякого существования и всякой жизни. Если человек в своем отрицании Бога, в своей тайной ненависти к Богу не хочет обресть своей опоры в Творце, тогда он вынужден обожествить какую-то часть творения и поставить ее вместо Бога, превратив ее таким образом в идола. Таким представляется и современный человек в особенности в свете первоначального греха своей непонятной "замены", и о нем пишет здесь Павел, говоря, что у него имеются свои "идолы".
1:21. И сегодня совершается еще все то, о чем пишет здесь Павел. Так как люди не прославили Бога, как Бога, они "осуетились в умствованиях своих, и омрачилось несмысленное их сердце". Сами они не замечают этого, потому что "омрачилось несмысленное их сердце". Всякое новое и новейшее обожествление какой-то части творения выдается за высочайшую "мудрость".
1:23. Люди массами становятся жертвами этой мудрости. "Называя себя мудрыми, обезумели". Кто видел когда-либо людей, которые высоко возносили себя над действительной верой в Бога, которые жертвовали своей жизнью и жизненным счастьем в пользу своих идолов, тот знает, каким страшным и неисцелимым является безумие их, которое способно до такой степени подвергнуть их гневу Божиему, так что не будет у них более другого выхода, и они вынуждены будут до конца идти своим горьким путем, потеряв все ради своего призрака.
Да не превозносится над ними, над этими современными людьми "праведник", так называемый "христианин", потому что и он обнаружит в самом себе и в своей порядочной христианской жизни ту же подмену, которая навлекает на него гнев Божий. Ведь, само собой разумеется, мы приносим в жертву свое время, силу и деньги, даже здоровье и жизнь своим семьям, своему делу, науке, искусству, народу и родине. Как же мы возмущаемся, когда Бог пожелает для Себя и Своего дела только сотую долю из всего этого! Каким величественным и почетным нам представляется риск подвергать опасности свои здоровые члены и даже жизнь во время смелого восхождения на горы! Но подвергнуть опасности свое здоровье ради Бога представляется совершенно невозможным и сумасбродным! Даже в "христианских домах", которые с гордостью отправляли своих сыновей на войну, отказывают дочерям в согласии, когда Бог хочет приобресть их Себе в качестве диаконисе или миссионерок, употребив их всецело для своего служения. Таким образом, мы фактически доказываем, что служим и поклоняемся твари вместо Творца. Павел чувствует эту глубокую несправедливость, которую мы причиняем Богу, а потому, с своей стороны, приносит Богу хвалу, которая свидетельствует об исключительной славе Божией.
Но как же, собственно, открывается "гнев Божий"? На этот вопрос Павел отвечает в следующем отрывке.

Павел говорит о действии гнева Божиего (Рим. 1, 24-32)

То и предал их Бог в похотях сердец их нечистоте, так что они осквернили сами свои тела; они заменили истину Божию ложью и поклонялись и служили твари вместо Творца, Который благословен во веки, аминь. Потому предал их Бог постыдным страстям: женщины их заменили естественное употребление противоестественным; подобно и мужчины, оставивши естественное употребление женского пола, разжигались похотью друг на друга, мужчины на мужчинах делая срам и получая в самих себе должное возмездие за свое заблуждение. И как они не заботились иметь Бога в разуме, то предал их Бог превратному уму - делать непотребства, так-что они исполнены всякой неправды, блуда, лукавства, корыстолюбия, злобы, исполнены зависти, убийства, распрей, обмана, злонравия, злоречивы, клеветники, богоненавистники, обидчики, самохвалы, горды, изобретательны на зло, непослушны родителям, безрассудны, вероломны, нелюбовны, непримиримы, немилостивы. Они знают праведный суд Божий, что делающие такие дела достойны смерти; однако не только их делают, но и делающих одобряют.
Когда Павел описывает действия гнева Божиего, он, к удивлению, ни слова не говорит о том, что мы невольно в первую очередь считаем признаками гнева Божиего: болезнь, несчастья, катастрофы, смерть. Действия гнева Божия он показывает нам в совершенно других отношениях. Вот Павел говорит о широкой области "нравственного"! Возможно, он говорит о нем совсем не так, как мы привыкли высказываться. Он не возвышает нас, глядя на "нравственный закон в нас", и не мечтает о нравственных идеалах. Он показывает нам нравственную действительность. Он говорит об отдельных грехах в нашей жизни, о страстях и похотях, которые связывают и мучат нас. Но все это не освещает совершенно новым и удивительным светом. Все наши греховные привычки, вся наша расшатанность, как бы всё это ни составляло нашу вину, является все-таки результатом того, что Бог предал человека нечистоте. Трижды звучит, как падение топора палача на плаху: "Предал неправде", "предал постыдным страстям", "предал превратному уму делать непотребства". Это то ужасное состояние, о котором Павел будет говорить притом более обстоятельно еще раз в главе 7. В нас заложен нравственный закон, мы восторгаемся всем "хорошим, истинным и прекрасным", но в то же время мы привержены к явным и тайным грехам, от которых никак не в состоянии освободиться, несмотря на все усилия и борьбу. "Доброе, которого хочу, не делаю, а злое, которого не хочу, делаю" (7, 19). В этой мучительной приверженности ко греху нас и постигает гнев Божий.
В проявлениях и действиях гнева Божиего заключается точное и праведное воздаяние. Бог наказывает за "подмену", которую мы допустили по отношению к Нему, теперь мы вынуждены понести наказание за это. Мы предприняли первую подмену, заметив "славу нетленного Бога" своими идолами. Теперь Бог заставляет нас служить этим идолам и предает нас "в похотях сердец нечистоте". Мы предприняли первую подмену и "заменили истину Божию ложью и поклонялись и служили твари вместо Творца". Затем наступила очередь ужасных перемен, половых извращений. Мы предприняли первую подмену, не заботясь о том, чтобы "иметь Бога в разуме". [В этом, а не в научных знаниях заключается причина атеизма. Поистине потрясающим примером того, о чем говорит здесь Павел, является проникновение в жизнь и дело наших всеми уважаемых и по-человечески столь прекрасных поэтов, как Т. Шторм, В. Раабе, Г. Келлер, Т. Фонтан, не говоря уже о П. Гейсе, Ф. Дане и других. Когда они в своих письмах или в образах своих романов случайно говорят о "Боге", то этот Бог становится совершенно второстепенным и незначительным. Они не считают достойным сохранить Бога в разуме. Поэтому более или менее явно они приходят к атеизму. Они обнаруживают только таким образом то развитие, которое уже совершается во всей совокупности народа, но еще скрывается за фасадом внешней церковности.] Если мы считаем Бога ничего не стоящим, то вместо этого Он предает нас ничего не стоящему разуму, "превратному уму", так что мы "делаем непотребства". Выражаясь так, Павел ни в коем случае не имеет в виду только половых пороков. Он приводит подробный список пороков, в котором нет упоминания о "половых извращениях", но который охватывает всю широту нравственной испорченности, обращая внимание на 21 понятие. Но разве это не всецело односторонний мрачный образ человечества, которого не следовало бы рисовать проповеднику Евангелия, потому что в своих преувеличениях он достигнет лишь того успеха, что человек как раз и не почувствует себя уязвленным? Действительно ли? - Нам предлагается список пороков". [Под "каталогом пороков" подразумевают в богословии массированное перечисление ошибок грехов, которое было уже известно философской пропаганде древности и которое многократно встречается и в Новом Завете. Ср. 1 Кор. 6, 9-10; Гал. 5, 19-21; 2 Тим. 3, 2-5; Откр. 21, 8; 22, 15.] Этот список - не какой-то каталог, согласно которому мы можем выбрать себе и купить все то, что нравится в нем; этот список предлагается нам для того, чтобы мы исследовали себя и обнаружили, что соответствует нам. Если мы действительно прислушиваемся к перечислению, не прикрывая глаз в некоторых местах, мы вынуждены воскликнуть: "Таков и я! И это имеется у меня!" Ты можешь возмутиться, если тебе станут приписывать такое страшное дело, как убийство. Но разве тебе не известна зависть, разве ты никогда не замечал, сколько тайных убийственных желаний заключается во всякой ненависти? Разве ты никогда еще не находился среди "наушников" и "клеветников"? "Родителям непослушны" - разве ты без боли в состоянии думать о своем отношении к своим родителям? А "непостоянен", "лишенный любви", "безжалостный" - разве все это действительно не касается ли тебя?
К тому же Павел не мыслит столь индивидуалистично, как мы, современные люди. Павел совсем не имел в виду того, что все язычники по механической необходимости являются порочными сластолюбцами. Мы можем поверить ему, что ему хорошо было известно и то, в чем мы хотели бы возразить ему, ссылаясь на изысканных и благородных греков и римлян. Он предоставит нам возможность заметить это в главе 2, 14-16. Однако он хотел бы обратить наше внимание на то, что на всем теле человечества появляются эти язвы и гнойники, притом появляются они во всё возрастающей мере, которая приводит в ужас и в которой мы усматриваем признак тяжелого заболевания всего человечества. Одновременно он хотел бы спросить благородных людей, которые, "постоянно стремясь, проявляют усилия", действительно ли им ничего не известно о тайных цепях и связях, которые, несмотря на все усилия, так и остаются нерасторжимыми и которые лишь навлекают на их сердца муки тайного порабощения - ведь чем благороднее сердце, тем все это невыносимее?
Это общее заболевание человечества становится вполне очевидным в заключительном предложении этой главы; мы еще раз замечаем, что повседневная деятельность человека является чем-то совершенно бессмысленным и непостижимым: человек признает в своих нравственных суждениях правоту требований Божиих, он знает, как отвратительны, низки, как пагубны те или иные действия, он знает, что "делающие такие дела достойны смерти; однако не только их делают, но и делающих одобряют". [Ошибочно воображая в течение длительного времени, что мы выше предлагаемого Павлом изображения, мы пришли к тому, что современный мир и эпоха учат нас тому, как удивительно правильно разглядел Павел состояние человечества. Мрачным жестокостям подвергались не только миллионы человечества, но эти жестокости встречали приветливое и почетное одобрение. Эту же черту мы можем наблюдать и в повседневной жизни. Пьяница, не заботящийся о своей семье, делающий ее несчастной, развлекает окружающих, они с улыбкой смотрят на него и подстрекают его к дальнейшему пьянству.]

Павел лишает нас всяких уловок и лазеек (Рим. 2, 1-11)

Итак неизвинителен ты, всякий человек, судящий другого; ибо тем же судом, каким судишь другого, осуждаешь себя, потому что, судя другого, делаешь то же. А мы знаем, что по истине есть суд Божий на делающих такие дела. Неужели думаешь ты, человек, что избежишь суда Божия, осуждая делающих такие дела и (сам) делая то же? Или пренебрегаешь богатством благости, кротости и долготерпения Божия, не разумея, что благость Божия ведет тебя к покаянию? Но, по упорству твоему и нераскаянному сердцу, ты сам себе собираешь гнев на день гнева и откровения праведного суда от Бога, Который воздаст каждому по делам его: тем, которые постоянством в добром деле ищут славы, чести и бессмертия, жизнь вечную; а тем, которые упорствуют и не покоряются истине, но предаются неправде, ярость и гнев. Скорбь и теснота всякой душе человека, делающего злое, во-первых Иудея, потом и Еллина! Напротив слава и честь и мир всякому, делающему доброе, во-первых Иудею, потом и Еллину! Ибо нет лицеприятия у Бога.
Павел не пишет учебника по догматике. Павел пишет послание к кругу определенных людей. Каким бы ни был сложным этот круг по составу, Павел видит в нем или иудеев, принадлежащих к синагоге и с которыми христиане в Риме продолжают свой диалог, или христиан из иудеев, которые, как таковые, внесли с собой в христианство огромную долю иудейского мышления и иудейских чувствований. Павлу, конечно, известно, как этот иудействующий человек выслушал первую главу его послания, точно так, как могут читать подобное изложение "церковные" или "нравственно-религиозные" люди нашего времени. Да, Павел, таков этот скверный мир! Таковы язычники. Над ними тяготеет гнев Божий, они не достойны ничего другого. Их постигнет суд, день гнева! Да, им можно проповедовать покаяние и обращение, им нужно возвещать спасительную силу Божию. Конечно, Павел, попытайся возвещать им спасение. С нами же обстоит дело совершенно иначе! Мы на стороне Божией, поэтому мы судим и осуждаем все эти грехи. Бог должен быть нами доволен.
Как глубоко коренится это осуждение во всех нас! Оно всегда рождается нашей самоуверенностью, поэтому мы всегда отделяем себя от других и как будто уходим из сферы тяготеющего над другими суда. И все же в этой самоуверенности глубоко таится какая-то неуверенность; не потому ли мы постоянно пытаемся вновь "обезопасить" себя своим осуждением и доказать себе (и Богу), что мы гораздо лучше окружающего нас скверного мира.
Павел выступает против такого поведения иудеев. Почему? Потому ли, что он сам охотно "судит" и хотел бы разоблачить иудея? (а вместе с ним и нравственного, и церковного человека). Тогда слово его лишено было бы всякой силы. Нет, сердце Павла даже в том случае, когда он пишет суровые слова, которые мы можем теперь прочесть во второй главе, исполнено желания помогать и спасать. Потому что человек, который хотел бы "обезопасить" себя постоянным осуждением других, фактически преграждает себе таким образом единственный путь ко спасению. Ему кажется, что он особенно близок к правде Божией, и в этом смысле он продолжает смотреть на себя, не замечая, что он совершенно отрицает таким именно образом действительную правду Божию. Он хочет избежать суда Божиего, получается, однако, обратное: своим осуждением он подвергает себя судам Божиим особенно тяжким образом. Именно эту истину Павел и хотел бы раскрыть ему (и нам). "Итак неизвинителен ты, всякий человек, судящий другого; ибо тем же (судом), каким судишь другого, осуждаешь себя". Какая необычная жуткая ситуация! Вот стоит человек, как судья, перед другим и собственноручно, самоуверенно подписывает ему приговор, не сознавая, что именно так подписывает он приговор и самому себе, относя себя в ряд осужденных. [Подобным образом Сам Иисус предупреждал от "осуждения" других (Матф. 7, 1; Луки 6, 37). Так как постоянно утверждают, будто Павел не заботился об "историческом Христе", то в данном тексте весьма важно подчеркнуть, как он воспринимает слова Иисуса так, что они становятся его живым достоянием. Вот поэтому он и не цитирует их дословно.]
2:2. Он лишает себя всякой возможности получить прощение. Но почему же это все-таки так? Простой факт дает исчерпывающий ответ: "Судя другого, делаешь то же". Хочешь ли опровергнуть это утверждение? Проверь себя! "А мы знаем, что поистине суд Божий на делающих такие дела". Суд Божий совершается "по истине", неподкупно, безошибочно, определяясь только фактами. "Мы знаем", все мы, исповедующие имя Божие, знаем это. Почему же тогда мы не пользуемся своим знанием?
2:3. Потому что все мы в самолюбии своего "я" пытаемся найти убежище в каких-то "расчетах", которыми, собственно, играем. "Неужели думаешь ты, человек, что избежишь суда Божия, осуждая делающих такие дела?" К сожалению, но мы рассуждаем именно таким образом! Мы слишком полагаемся на собственную мудрость. В прочих житейских делах мы все прекрасно рассчитываем, а вот здесь, где вопрос касается главного и последнего, мы оказываемся такими глупцами! Своим осуждением других мы только доказываем, что нам точно известен серьезный приговор Божий, и все же бессмысленно уповаем на то, что каким-то образом избежим суда Божиего. [Против таких обманчивых надежд избежать судов Божиих выступал уже Иоанн Креститель (Матф. 3, 7). Павел не изобрел своего собствнного нового благочестия, он нес далее истину Божию, которая уже возвещена была в благовестии Крестителя, правда, в необходимых для его поручения ограничениях. Новый Завет, несмотря на многообразие своих свидетелей, сохраняет могучее единство.] Не так ли? Наше нечестие, которое отодвигает Бога в туманные дали, наше высокомерие, которое обманывает нас в отношении нас же самих, наше легкомыслие, которое не воспринимает серьезно наших грехов, - все объединяется друг с другом, чтобы в угоду нашему "я" лишить силы простейшую логику и успокоить это "я" надеждами, вся ложь которых обнаружится в день суда.
2:4. Останется ли теперь иудей ("нравственный" и "благочестивый" человек, ты и я) в состоянии неуверенности? Не возникнет ли вопрос, который окажется открытой дверью для Евангелия: если дело обстоит столь серьезно, то что же случится тогда со мною? Как бесконечно тяжело задаваться человеческому сердцу подобными вопросами. Павел видит, что у иудея (и у тебя) имеется еще и другая j лазейка: Бог так благ, Бог так терпелив, так долготерпелив! До настоящего момента Бог еще не поражал меня, наоборот, Он явил мне столько благ. Как часто и сегодня уклоняются люди от Евангелия, от призыва к покаянию и от веры в Иисуса, потому что услышанные молитвы их и полученная от Господа помощь и расположение Его как бы доказывают, что Бог благоволит к ним и что между ними и Богом все в надлежащем порядке. Да, Павел соглашается, что действительно существует "богатство благости, кротости и долготерпения Божия". У Бога удивительное терпение; на все наше нечестие Он силен ответить поистине Божественной благостью, которая "повелевает солнцу восходить над злыми и добрыми" (Матф. 5, 45). Но эта благость Божия и Его терпение никогда не мыслимы обособленно от Его чистоты и никогда не означают того, что Бог будет терпеть зло. Нет, эта благость Божия "ведет тебя к покаянию". Ты же своим поведением делаешь что-то ужасное. Ты как будто доверяешь Богу, ты как будто серьезно воспринимаешь Его благость, Его терпение и долготерпение, а фактически ты "пренебрегаешь" ими! Сколько мнимой веры в благодать Божию, сколько мнимого христианства среди нас, и все это не что иное, как "пренебрежение" Бога. У поистине спасительной веры, которую возвещает Павел, нет ничего общего с этой игрой! Благ ли Бог? О, да! Но ты не замечаешь ли, что у этой благости вполне ясная цель "привести тебя к покаянию"? И все же ты сопротивляешься этому обращению "по упорству твоему и нераскаянному сердцу", маскируя все еще свою нераскаянность верой в "доброго Бога". [B "жестоковыйности" и в "нераскаянности" упрекали вестники Божии Израиля уже в Ветхом Завете. Взор Павла все сильнее обращается в сторону иудея. Но не наша собственная нераскаянность превращает нас в судей над иудеями в этих соображениях.]
2:5. Таким образом, однако, ты делаешь что-то совершенно неожиданное: "сам себе собираешь гнев на день гнева и откровения праведного суда от Бога". И в этом отношении с иудеем и с "благочестивым" человеком происходит все так же, как и в том случае, когда он осуждал других. Осуждение других превращается в его собственное осуждение, а ссылка на благость Божию только умножает и усиливает гнев. Итак, нет никакого выхода ни в осуждение других, ни в бессмысленную надежду избежать приговора Божиего, ни в преступную игру с благостью Божией и Его долготерпением. Все эти лазейки отрезаны, и с неумолимой неизбежностью все устремляется навстречу "дню" - дню "гнева и откровения праведного суда Божиего". Это именно и должен знать иудей (а также нравственно и церковно наставленный человек). Это знание должно сокрушить его, и уже, как вполне сокрушенный, он должен приготовиться к тому, чтобы принять дивное Евангелие о спасительной справедливости Божией, которое провозглашает Павел. Сознавали ли это верующие в Риме с предельной ясностью? Дело ведь здесь в полной ясности! Вот поэтому Павел так просто и по возможности так ясно говорит нам о "дне суда". Бог видит и уже сейчас судит нашу жизнь, мысли, слова и дела которой открыты пред очами Его. Однако суд Его еще сокрыт от нас. Этот суд еще удерживается Его долготерпением и Его благостью, которая "ведет тебя к покаянию". Но наступит день, когда откроется Его праведный суд, потому что уже теперь завершен Его приговор. Какой же это будет день для всего мира! Какой же это будет день и для тебя! Это будет "день гнева". Павел глашатай Евангелия, говорит об этом дне не иначе, нежели говорил о нем когда-то Амос (Ам. 5, 18-20). Гнев Божий, о котором здесь речь, не является преходящей вспышкой. Это существенно необходимое, а потому и неумолимое сопротивление Бога всякому злу, которое не в состоянии успокоиться, доколе не уничтожит всего, что не противится святой воле Божией. Если Бог в Своем долготерпении оставляет еще многое без наказания, то тем не менее наступит день, в который воспламенится весь Его священный гнев, который, как страшный огонь, пламенеющей твердостью погубит все зло. Каким страшным окажется тогда разочарование легкомысленных сердец, которые, не обратившись, решили утешаться "богатством Его благости", а вместо этого встретили накопленное "сокровище Его гнева".
2:6-7. Наступит ли этот день "праведного суда Божиего"? Павел повторяет мысль Псалма 61, 13. Бог "воздаст каждому по делам его: тем, которые постоянством в добром деле ищут славы, чести и бессмертия, жизнь вечную, а тем, которые упорствуют и не покоряются истине, но предаются неправде, ярость и гнев". Может ли быть иначе? Неужели Бог дарует вечную жизнь тем, которые "не покоряются истине, но предаются неправде"? Нет, все совершится в соответствии с простым, но неопровержимым правилом:
2:8-10. "Скорбь и теснота всякой душе человека, делающего злое". Все зависит от того, действительно ли и всецело ли мы согласуемся с этими утверждениями Павла. Если мы действительно согласуемся, то имеется этому верный признак - глубокий страх. Если Бог судит таким образом, тогда что же будет со мною? Творю ли я добро? Серьезно ли ищу "славы, чести и бессмертия"? Или, может быть, я делаю это только случайно, в каком-то полном страстного ожидания настроении, а не с "постоянством в добром деле". Не тысячи ли раз я упорствовал и не покорялся истине? Не повиновался ли я бесчисленное число раз всякой неправде? Разве не погибший я человек? Ради этого и написал Дух Святой рукой апостола эти предложения римлянам и нам, чтобы и в нас возникли эти вопросы. Эти вопросы не дело благочестивого настроения, это дело ясного и неизбежного познания. Эти вопросы - единственный путь к истинному усвоению Евангелия!
Поэтому для Павла важно, чтобы иудей не предался поискам последней лазейки, через которую он мог бы проскользнуть и пройти мимо спасения. Эта лазейка открывается иудею, глядя на его иудейство. Разве не предоставляется иудеям (а вместе с ними и "христианам", и церковникам, и мне) преимущество на суде? Не пользуются ли они особым расположением Божиим, так что в итоге грехи их окажутся менее весомыми и причинят им меньше вреда? Иудей охотно предавался подобному ходу своих размышлений, как это следует из апокрифической книги "Премудростей": главы 11, 9-10; 12, 22: "... показав тогда через жажду, как Ты наказал их противников. Ибо, когда они были испытываемы, подвергаясь впрочем милостивому вразумлению, тогда познали, как мучились во гневе судимые нечестивые... Итак, вразумляя нас, Ты наказываешь врагов наших тысячекратно, дабы мы, когда судим, помышляли о Твоей благости и, когда бываем судимы, ожидали помилования". Не таков ли образ мыслей и наших сердец? Грех атеистов и церковников карается без снисхождения, и это правильно. Но наши грехи, грехи "христиан" и "детей Божиих", неужели они так скверны, что Бог в расположении к нам не заметит их? Не для того ли существует благодать?
Но является ли благодать Божия "пристрастной благосклонностью"? Павел фактически признает некоторые преимущества Израиля. Он вписывает в свое предложение о суде Божием то "во-первых", которое мы уже встречали в главе 1, 16. Но это преимущество не является успокоительным. Действительно, "слава и честь и мир", во-первых, принадлежат иудею, однако только в том случае, когда он делает "доброе". Но и угроза "тесноты и скорби" тоже касается "во-первых" иудея (как и христиан и церковников, которые окружают меня). Потому что "нет лицеприятия у Бога". Все то, о чем мы мечтаем и что себе воображаем в своих сердцах в этом отношении, является чистейшим безумием, которое оскорбляет Бога. Грехи иудея весомее пред Богом, нежели грехи других людей, потому что иудей (а вместе с ним и я) особенно ясно знает волю Божию. Все происходит в соответствии с правилом, которое установил Сам Иисус: "Кому дано много, много и потребуется" (Луки 12, 48). Так что и в этом отношении закрыты все лазейки. Павел хотел бы глубоко врезать в наше сознание эту истину. Вот поэтому в ниже следующих предложениях он еще раз коснется ее. Павел свидетельствует о беспристрастной справедливости Божией в Его судах (см. след. раздел книги).

Беспристрастная справедливость Божия в Его судах (Рим. 2, 12-16)

Те, которые не имея закона согрешили, вне закона и погибнут, а те, которые под законом согрешили, по закону осудятся, потому что не все слушатели закона праведны пред Богом, но исполнители закона оправданы будут; ибо, когда язычники, не имеющие закона, по природе законное делают, то, не имея закона, они сами себе закон: они показывают, что дело закона у них написано в сердцах, о чем свидетельствует совесть их и мысли их, то обвиняющие, то оправдывающие одна другую, - в день, когда, по благовествованию моему, Бог будет судить тайные дела человеков чрез Иисуса Христа.
Это было решающее наступление; Павел повел ее против самоуверенности иудея и "христианина", а также против моей и твоей самоуверенности, в которой иудей окопался против спасительного благовестия. Поэтому Павел еще усиливает это наступление. Должно быть ясно: грех производит погибель - и только грех, притом в равной степени грех иудея, как и грех язычника. Грех язычника совершается "без закона", но это обстоятельство не делает его невинным и извинительным: "Те которые, не имея закона, согрешили, вне закона и погибнут". Грех же иудея совершается "под законом", а потому и не является легким и без последствий: "А те, которые под законом согрешили, по закону осудятся". Иудей, однако, возражает и говорит: мы ревностно изучаем Библию, мы исследуем точнейшим образом всякое постановление закона. Каждую субботу мы находимся в синагоге и слушаем закон.
2:13. Неужели все это лишено значения? Как знающий Библию, ты должен был бы знать, возражает Павел, что "не слушатели закона праведны пред Богом, а исполняющие закон оправданы будут". Являешься ли ты таким исполнителем? В состоянии ли ты обратить внимание Божие на такие дела?
Но вот проклятие все еще тяготеет над язычниками, и ты, апостол язычников, не можешь воспрепятствовать нам торжествовать! Павел возражает смелыми словами! Оказывается, что нам не нужно напоминать ему, когда он изображает гибель человечества, о том, что в этом человечестве проявлялось порою нечто доброе и благородное. Это известно Павлу; он познакомился лучше нас во время своих путешествий с разными людьми и с разными человеческими обстоятельствами и отношениями, да это известно ему и из его душепастырского опыта. Об этом опыте он и говорит сейчас.
2:14. Совершенно верно, у язычников нет закона, они не в состоянии ни изучать его, ни толковать. У них нет никаких школ, нет и книжников. Но мы сами в состоянии уяснить себе из закона, что требованиям закона может удовлетворить лишь одно: исполнение закона! А вот существуют еще язычники, которые "по природе законное делают". Иудею приходится согласиться с тем, что "когда язычники, не имеющие закона, по природе законное делают, то, не имея закона, они сами себе закон: они доказывают, что дело закона у них написано в сердцах".
Павел обращает наше внимание на такое положение дел, к которому и мы христиане должны отнестись серьезно. В окружающем нас мире ни в коем случае все не является только тьмой и грехом. Вопрос обстоит совершенно не так, будто человек впервые из Библии узнал, что хорошо и что плохо, а также то, что составляет волю Божию. Правда, Павел вновь высказывается с весьма обдуманной сдержанностью. Он не является представителем "естественного закона". Он совсем не рассуждает так, как мужи просвещения, будто откровение Божие и "закон", собственно, совершенно не нужны, разве лишь для "воспитания человеческого рода" (Лессинг, Гердер), потому что сердце человека обнаруживает, что все это уже по природе начертано в его нравственном сознании, что иудею говорит его закон. Такие мнения широко распространились, они и сегодня господствуют во многих умах и приводят к равнодушному отношению к Библии. Подобных мыслей нет у Павла. Он не говорит: "Они свидетельствуют о том, что закон Божий начертан в их сердцах". К сожалению, таким именно образом очень часто толкуют и читают это место, но толкуют и читают ошибочно. Ведь это же неверно. Сколько ошибочных и мрачных представлений существует в нравственности народов, у которых нет ничего общего с ясной, светлой волей Божией. Как недостает всем этическим воззрениям язычников проникновение в объем закона Божиего. Как далеки даже самые благородные из язычников от правильного понимания "любви", как "полноты закона" (глава 13). Поэтому Павел только и говорит: "Они показывают, что дело закона у них написано в сердцах". И язычник, человек, не имеющий откровения Божиего, обнаруживает, что в сердце его начертано отдельное дело закона, то или иное, которое он должен выполнить по воле Божией в определенном положении. Не более, но и не менее.
Павел так серьезно относится к действительности этих процессов, что ожидает, что они оправдают себя пред Богом в день Его судов. Поэтому и предложение, которое мы имеем теперь в нашем тексте, нельзя было построить иначе, а только следующим образом: "Они показывают, что дело закона у них написано в сердцах, о чем свидетельствует совесть их и мысли их, то обвиняющие, то оправдывающие одна другую, в день, когда, по благовествованию моему, Бог будет судить". Заметим, что выражение "показывают" фактически соответствует юридическому языку того времени. Уже сегодня имеются "свидетели" того, что откроется в тот день, потому что дословно сказано "свидетельствует". Это прежде всего собственная "совесть" человека. Совесть - это глубокое и таинственное явление. Грех называл ее "сопутствующим знанием". Мы носим в себе тайного спутника нашей жизни, который произносит приговор над нашей жизнью. Этот приговор не зависит от наших желаний. Не во власти человека пробудить совесть, но и не во власти его заставить ее молчать. Она является неподкупным свидетелем, голоса которого нельзя не слушать безнаказанно. Вот поэтому Павел настойчиво брал под защиту даже заблуждающуюся совесть (1 Кор. 8, 9-13; 10, 27-29); в совести он усматривал ту инстанцию в человеке, к которой обращено благовестие истины (2 Кор. 4,3). И в нашем тексте приписывается ей серьезная и важная роль.
Нельзя с уверенностью решить, как нам следует далее сформулировать это высказывание. Зависит ли последующее от вступительного начала: "О чем свидетельствует..."? Если да, тогда Павел в следующих словах: "И мысли их, то обвиняющие, то оправдывающие одна другую," - более подробно опишет процесс действия совести. Когда говорит наша совесть, тогда пробуждаются наши мысли и обвиняют или защищают нас. Нам всем известны эти внутренние диалоги. Они происходят очень глубоко, втайне, в самые тихие часы наших сердец. Часто даже самые близкие и самые любимые нам люди не подозревают о том, что происходит в нас, что обвиняет и что оправдывает нас. Но вот Бог "в день" тот как раз и будет "судить тайные дела человеков". Тогда именно вполне обнаружится все то, что совершалось в нас втайне и окажется "свидетелем" на суде Божием. Слова "одна другую" можно бы понимать в смысле сношения друг с другом. В таком случае можно было бы утверждать, что мы не являемся одинокими отдельными существами, остающимися исключительно наедине с собственной совестью, а находимся в общении друг с другом, в постоянном диалоге друг с другом и обвиняем друг друга и оправдываем друг друга и таким образом свидетельствуем о том, что "дело закона написано у нас в сердцах". Эти беседы людей друг с другом были бы тогда наряду с совестью еще одним "свидетелем", которого Бог может призвать в день Своего суда.
2:16. Как бы Павел ни понимал те мысли, которые то обвиняют,то оправдывают друг друга, несомненно наступит день, "когда, по благовестию моему, Бог будет судить тайные дела человеков через Иисуса Христа". Слово это вызывает в нас удивление: неужели это весть о суде, которое совершит "благовестие"? Разве суд не является прямой противоположностью "благой вести", разве это слово не вызывает в нас страха и ужаса?
Мы находимся в необозримом движении человеческой истории. Сколько неправды совершено в этом сумбурном мире! Сколько страданий причинила эта неправда! Сколько явной лжи и коварной видимости, но и сколько истинных стремлений и борьбы! Сколько крайне запутанных сплетений добра и зла! Мы не в состоянии воспроизвести ясную и поистине правдивую картину только тех событий, которые мы сами пережили. Как ошибочны были все приговоры, которые произносились в ходе истории земными судами и человеческими книгами над отдельными личностями, над движениями и народами! Но вот наступит день, когда все это окажется явным, когда положен будет конец всякой видимости и лжи, когда обнаружится сокрытое и когда над всей огромной мировой историей произнесется явный и праведный приговор - и это поистине "Евангелие". Не имея этой уверенности, нельзя было бы вынести бремени жизни. И если даже этот день окажется "днем гнева", если в этот день огонь Духа Святого неудержимо пожрет всякое зло, то не следует ли нам с трепетом радоваться этому дню?
Однако с трепетом! Потому что день этот, в который Бог будет судить тайные дела человеков, касается и нас. Пусть суд над Церковью совершится в другой час этого дня, потому что Церковь впоследствии должна принять участие на этом суде на стороне Судьи над миром (1 Кор. 6, 2), Павел с серьезной настойчивостью возвестил как раз коринфянам об этом осуждении всего тайного и сокровенного. "Посему не судите никак прежде времени, пока не придет Господь, Который и осветит сокрытое во мраке и обнаружит сердечные намерения" (1 Кор. 4, 5). И в этом послании Павел подобным образом напоминает судящим других братьев о серьезности и им предстоящего суда: "А ты что осуждаешь брата твоего? Или ты, что унижаешь брата твоего? Все мы предстанем на суд Христов. Итак каждый из нас за себя даст отчет Богу" (Рим. 14, 10 и 12).
Убедимся ли мы также и в том, что на этом суде "слава и честь и мир всякому, делающему доброе, во-первых Иудею, потом и Еллину" будет участью каждого из них? Не является ли это только теоретическим предположением, только принципиальной конструкцией, потому что фактически нет человека, который творил бы только добро? Павел мыслит иначе. Он убежден, что "дело закона", начертанное в сердцах язычников, как раз и обнаружится в день суда. Нам необходимо еще раз заново прочесть его предложение, касающееся суда. Почему же он подчеркивает, что суд совершится "по его благовествованию"? Об этом суде уже давно говорили пророки. Каждому иудею было оно известно. Однако Павел говорит что-то фактически новое и решающее. Бог будет судить тайные дела чело-веков по его благовествованию. Иисус является Судьей мира. Вот о чем прежде всего возвещает нам проповедь Павла. И Иисус собственными устами сказал нам в Ев. от Матф. 25, 31 и след., как Он совершит суд - суд над "народами".
Неужели они являются пред Ним массой, обреченной на погибель, которая окончательно низвергнется в ад? Ни в коем случае! Иисус уже знает те бесчисленные сонмы из язычников, которые, как "благословенные Отца Его", наследуют Царство. Это то же именно, что Павел имеет в виду в нашем отрывке. Неужели это соблазняет нас? Тот, кто любит Бога и людей, способен только радоваться этими славными перспективами, которые Иисус открыл рабу Своему Павлу.
Но, может быть, Павел как раз погубил то, что он хотел достичь всем этим отрывком - возникновение вопроса о спасении в страхе перед судом? Не скажем ли мы теперь: если дело обстоит таким образом, то, может быть, и иудею, и греку, и мне следует подождать и посмотреть, что же обнаружится на этом суде? Может быть, и я принадлежу к язычникам, в сердцах которых начертано дело закона, и тогда я окажусь в числе "благословенных Отца", которых Иисус поставит одесную? Неужели ты действительно хочешь положиться на это "может быть"? Тогда ты уже сам себе произнес приговор и точно так же пренебрег святой твердостью Божией, направленной против греха, как и благостью Иисуса, которая не оставляет без воздаяния ни одного дела милосердия.
2:21. Будем же с радостью ликовать, если в тот день еще очень многие окажутся записанными в книгу жизни и удостоятся блаженства. Ты же и я - оба в состоянии после всего, что прочли о грядущем суде и неумолимом огненном гневе, задаться только единственным вопросом: существует ли действительное спасение для виновных и погибших?
Чтобы именно "иудей" не обманывал себя, Павел еще раз приступает к этому предмету и явно обращается к иудею.

Павел обвиняет иудея (Рим. 2, 17-29)

Вот, ты называешься Иудеем, и успокоиваешь себя законом, и хвалишься Богом, и знаешь волю Его, и разумеешь лучшее, научаясь из закона, и уверен о себе, что ты путеводитель слепых, свет для находящихся во тьме, наставник невежд, учитель младенцев, имеющий в законе образец ведения и истины: как же ты, уча другого, не учишь себя самого? Проповедуя не красть, крадешь? говоря: "не прелюбодействуй", прелюбодействуешь? гнушаясь идолов, святотатствуешь? Хвалишься законом, а преступлением закона бесчестишь Бога? Ибо ради вас, как написано, имя Божие хулится у язычников. Обрезание полезно, если исполняешь закон; а если ты преступник закона, то обрезание твое стало необрезанием. Итак, если необрезанный соблюдает постановления закона, то его необрезание не вменится ли ему в обрезание? И необрезанный по природе, исполняющий закон, не осудит ли тебя, преступника закона при Писании и обрезании? Ибо не тот Иудей, кто таков по наружности, и не то обрезание, которое наружно, на плоти; но тот Иудей, кто внутренно таков, и то обрезание, которое в сердце, по духу, а не по букве: ему и похвала не от людей, но от Бога.
По ходу этой главы Павел все более определенно думает об "иудее". В обсуждении положения язычников пред Богом - глава 1 - он является вторым собеседником, которого необходимо убедить в состоянии его же положения. Теперь он явно называется по имени. Он сам себя охотно называл этим именем. И в древности существовал антисемитизм, и тогда поносили иудеев. Тогда, однако, существовало как бы положительное противопоставление тому страшному отличию, которое иудей должен был претерпеть при национал-социализме. Имя "иудей" действительно воспринималось как отличие (ср. в Новом Завете Д. Ап. 18, 2; 18, 24; 23, 3; Откр. 2, 9; 3, 9), и поэтому оно добавочно прибавлялось часто к фамилиям.
2:18. Разве у иудея не было всяких оснований для подобной гордости? У него был Закон; разве он не мог успокоиться в этом драгоценном достоянии? Он принадлежал к народу Завета с Богом, разве он не мог "хвалиться Богом"? Он знал "волю", волю Божию, которую и благороднейшие греки представляли себе весьма смутно. Он "разумел лучшее". Разве во всем этом он не обладал бесконечно большим, нежели весь языческий мир? Не чувствовали ли этого и серьезные люди из язычников? Существовала оживленная миссия иудеев среди язычников, и она была не безуспешной. Иудейское влияние простиралось вплоть до придворных кругов в Риме. Разве у иудеев не было той истины, о которой тосковали и которую тщетно искали в разных школах философов? Разве это не была та древняя и восходящая к самому Богу истина, простая и в то же время величественная и серьезная, тот закон иудеев, который указывал путь к нравственно строгой жизни?
2:19-20. Иудейский миссионер смотрел на самого себя точно так, как пишет здесь Павел. Он считал себя "путеводителем слепых", "учителем младенцев".
2:20. Ты "уверен о себе", потому что имеешь "в законе образец ведения и истины". Что же это означает? Слово "морфозис" встречается еще только однажды в Новом Завете (2 Тим. 3, 5) и имеет там однозначный смысл: "морфозис" благочестия противопоставлен здесь его собственной "силе". "Морфозис - образ" означает следующее: у людей имеется только образ, только внешняя видимость благочестия. А. Шлаттер энергично выступает в пользу того, чтобы таким именно образом понимать это слово в данном тексте. Иудей и иудейский миссионер, который считал себя "путеводителем слепых", обладал только видом, внешней видимостью человека познания и истины. Закон, собственно, и не в состоянии был даровать больше внешней видимости. Подлинное и настоящее познание и истину производит в людях Дух Святой. Употребление слова "морфозис" в 2 Тим. 3, 5 обладает, конечно, своим смыслом, но соответствует ли подобное критическое и потерявшее ценность замечание к общей взаимосвязи? Павел не стремится к тому, чтобы сразу же указать на то, чего недостает иудею, он еще укажет на это со всей должной серьезностью. Сейчас же он стремится постичь образ чувств иудейского миссионера и уже с этой точки зрения формулировать свои предложения и мысли. Иудей говорит, исполнившись гордости: в Законе я обладаю ясным и однозначным "образом" познания и истины, которая представляется языческим мыслителям столь туманной и неопределенной.
2:21. Но вот обрушивается атака на эту радостную гордость, которая 21 заставляет иудея замыкаться и не принимать спасительной вести, а иудейского миссионера превращает в опасного соперника вестника Иисуса Христа. Тот, кто "успокоивается законом", кто "хвалится Богом", кто "разумеет лучшее", не нуждается в спасении и отвергает требование такового. Напротив, он, как "путеводитель слепых", приносит языческому миру все, в чем тот нуждается. Павел и его сотрудники совершенно не нужны. Именно в Риме иудейство, влияние которого через Поппею простирается до кесаря, совершает служение среди язычников, так что христианские круги могут оказаться для него только помехой и смятением.
Что же противопоставляет Павел подобной иудейской убежденности? Горе и вину глубокого расхождения между словом и делом, между учением и жизнью. Такова была сущность наступления Самого Иисуса на "праведников" того времени. "Лицемеры!" Как часто звучало это слово в устах Иисуса. Конечно, ради себя мы слишком упрощаем этот вопрос, стараясь избежать натиска Иисуса, который фактически обрушивается и на нас, если только в иудее и в фарисее мы видим грубого лицемера, над которым сами превозносимся. Беда гораздо глубже. Эта беда должна непременно появиться, если у нас нет ничего другого, кроме закона. Фарисеи проявляли железную силу воли, чтобы исполнить закон. Мы не годимся в этом отношении им и в подметки. Никто не знал этого лучше, нежели бывший ревностный фарисей Павел. Он сознавал, что серьезный труд фарисеев не в состоянии устранить глубоких расхождений между словом и делом, между учением и жизнью. Чем ревностнее мы "миссионерствуем" и убеждаем других, тем мучительнее становится это расхождение. "Как же ты, уча другого, не учишь себя самого? Проповедуя не красть, крадешь? говоря: "не прелюбодействуй", прелюбодействуешь?"
Павел покажет нам еще обстоятельнее в седьмой главе нашего послания, откуда происходит это раздвоение и почему оно непреодолимо. Сейчас же в беседе с "иудеем" он устанавливает только простой факт.
2:21-24. Но факты ли это? Можно ли сказать это иудею? Не преувеличивает ли здесь Павел, как и выше, изображая язычество? Неужели все иудеи и все раввины были "ворами", "прелюбодеями", "святотатствующими"? И в этом отношении не отличались от других народов. Павел и в этом отношении не мыслит индивидуалистически. Под своим обращением "ты" он не подразумевает какого-то отдельного иудея, который, может быть, был очень чистым и дельным человеком, но он имеет в виду всех иудеев, все иудейство в целом. Никакая гордость иудейским достоянием не могла воспрепятствовать тому, что и в иудействе часто и многократно преступались отдельные заповеди. Вспомним самих себя, ведь и мы находимся точно в том же положении, что и иудеи, если у нас нет ничего другого, кроме закона. "Проповедуя не красть, крадешь?" Действительно ли нет у нас ничего (даже на нашей книжной полке), что несомненно не принадлежало бы нам пред Богом? "Говоря: "не прелюбодействуй", прелюбодействуешь?" Не обратит ли и нас слово Иисуса, обращенное к обвинителям блудницы: "Кто из вас без греха, первый брось на нее камень", - в молчаливое бегство? "Гнушаясь идолов, святотатствуешь?" Павел едва ли полагал, что иудеи могли участвовать в непосредственных грабежах сокровищ в языческих капищах. Но он, несомненно, коснется совести иудея, если скажет ему: ты не в состоянии достаточно сильно выразить свое отвращение к идолам, но если, однако, вопрос касается денег, ты охотно вступаешь в деловые сделки с языческими капищами.
2:23-24. Не так ли случается и с нами: наши ревностно отстаиваемые убеждения ослабевают, когда вопрос касается денежной прибыли? Но правильно ли мы понимаем Павла? Он не говорит о нравственном поведении, как таковом. Павел вообще не знал ни самостоятельной нравственности, ни исключительно нравственной оценки человека, в сфере которых мы, само собой разумеется, живем, начиная с эпохи Просвещения. Но ему важно самое отношение человека к Богу. Поэтому он не прекращает своего наступления восклицанием: "Каким же скверным человеком являешься ты, Иудей!" - а уничтожающим определением: "Хвалишься законом, а преступлением закона бесчестишь Бога? Ибо ради вас, как написано, имя Божие хулится у язычников". [Цитата из Ис. 52, 5 является знаменательной. Когда откроем место, из которого она заимствована, мы увидим, что речь там не об Израиле, а напротив, о властителях, угнетавших Израиля и хуливших имя Божие. Весьма возможно, что Павел читал измененный греческий текст этого места. Но мы постоянно будем сталкиваться с тем фактом, что мужам Нового Завета совсем не важно были филологически историческая обработка и толкование Писания. Они слышали места Писания так, как Бог говорил с ними посредством этих мест.]
Человек-язычник отказывает Богу в должном признании и поклоняется и служит твари вместо Творца. Человек-израильтянин хвалился, что он нечто иное, нежели слепые язычники, потому что у него был Закон, он знал его и любил его. Однако результат один и тот же: и эта похвала законом приводит вновь только к бесчестию Бога иудеем, потому что у язычников появляется новая причина для того, чтобы хулить имя Божие. Итак, иудей фактически только содействовал тому, чтобы хулить имя Божие! Не возникала ли поэтому настоятельная необходимость в спасительной вести?
2:25-27. Но вот иудей еще раз уклоняется, желая спастись таинством: "Что дает и какая польза от обрезания?" Иудейский "катехизис" предлагает на этот вопрос весьма успокаивающий ответ! Раввинат фактически утверждал, что обрезание хранит от "геенны"; только в исключительно тяжелых случаях оно теряет свою спасительную силу. ["Геенна" - это библейское наименование ада. Во многих местах, где в нашей русской Библии сказано "ад", в тексте оригинала употреблено слово "гадес" - царство мертвых.] Итак, допустим, Павел, что хотя ты и прав в своем порицании, но я ведь обрезан! Ничего серьезного не может случиться со мною! Павел не сомневается в "пользе" обрезания, однако он знает, что "обрезание полезно, если исполняешь закон". [То же определение, утверждающее, что что-то "полезно" или "не полезно", встречаем часто в Новом Завете: Матф. 16, 26; Иоан. 6, 63; 1 Кор. 3, 13; Гал. 5, 2; Евр. 4, 2; 13, 9.] Павел не признает никакого таинства, которое проявляло бы спасительное действие благодаря тому только, что оно совершено. "А если ты преступник закона, то обрезание твое стало необрезанием". Итак, еще раз, как и в предыдущем отрывке, он наносит иудейской гордости болезненную рану, поставив человека из язычников рядом с иудеем. Мысль, выраженную в главе 2, 14-16, он продолжает здесь еще более радикально и определенно: "Если необрезанный соблюдает постановления закона, то его необрезание не вменится ли ему в обрезание?"
Да, на этот раз, исходя из соображений ответственности, он ранит еще глубже. На этот раз он ставит язычника "судьей" над иудеем! Возможно ли это? "И необрезанный по природе, исполняющий закон, не осудит ли тебя, преступника закона при Писании и обрезании?" Это заостренное повторение сказанного в стихах 14-16 свидетельствует о том, как мало предавался Павел абстрактным предположениям и допущениям. (Да и вообще, как можно было бы предположить, что Павел мог бы предаваться таким намекам!) И в этом отношении он учился у Иисуса, своего Господа, Который предсказал с великой определенностью: Матф. 8, 11-12 (ср. также Матф. 12, 41-42). Может быть, сам Павел, будучи молодым фарисеем, возмущался, когда ему передавали такие слова Иисуса. Теперь же сам он осознает глубокую важность истины их и уже по-своему свидетельствует о ней в самостоятельных выражениях, потому что он вполне воспринял ее себе.
Так именно обстоит вопрос с иудеем, несмотря на обрезание и Писание. Христиане в Риме вынуждены были осознать это с проницательной ясностью иудейских синагог и общин. "Хвалишься законом, а преступлением закона бесчестишь Бога". "Если ты преступник закона, то обрезание твое стало необрезанием". Павел вынужден был выражаться здесь столь строго и резко исключительно из любви, которая должна была привести к истине и спасению.
Христиане в Риме должны были обладать этим полным проникновением в бедственное положение иудеев хотя бы ради самих себя, поскольку сами они, выйдя непосредственно из иудейства или будучи прозелитами, находясь в иудействе в течение долгих лет, искали путь к спасению. [Прозелиты - это язычники, перешедшие в иудейство посредством обрезания, крещения и жертвоприношений и которые подчинились соблюдению всего закона. В отличие от них существовали еще "боящиеся Бога", которых привлекало иудейское богослужение, которые посещали его, но которые, однако, не примкнули всецело, как прозелиты, к обществу избранного народа.] Они должны были вполне определенно знать, почему иудейство уже не в состоянии было помочь им, почему они стали христианами и в чем состоит сущность христианства в отличие от иудейства.
Одновременно к христианству их (а вместе с тем и к нашему) предъявляется критический вопрос. Являются ли они теперь как христиане, действительно и существенно иными, нежели иудеи? Не касаются ли более христиан те обвинения, которые указаны были выше? Как же нет? Разве горе наших церквей, обществ и кругов не состоит в противоречии между словом и делом, между свидетельством и жизнью, разве это противоречие не подвергает нас оправданной критике мира и не обвиняет нас, христиан, несмотря на самые лучшие желания и стремления, в том, что из-за нас хулится в мире имя Божие? Если это так, тогда в нас должен наблюдаться существенный недостаток, который вновь превращает наше христианство в своего рода иудейство.
Очень многие христиане ничем не лучше изображенного здесь иудейства. Они ничего не знают, да и не хотят знать об "обрезании сердца Духом Святым", о "возрождении Духом Святым"; они считают все это преувеличением и фанатизмом. Никогда еще это "христианство" не сознавало своей полнейшей погибели пред Богом, а также необходимости в спасении посредством жертвы Сына Божиего. По сути дела оно знает только закон, но закон, который "по-христиански" разбавлен и потерял остроту; оно пытается исполнить этот закон, утешая себя в сознании своих недостатков тем, что принадлежность к Церкви и участие в таинствах окажет ему какую-то пользу. Такое христианство буквально находится под судом этой главы.
2:28-29. В чем же заключается ошибка? Павел говорит о ней в заключительных предложениях: "Ибо не тот Иудей, кто таков по наружности, и не то обрезание, которое наружно, на плоти; но тот Иудей, кто внутренне таков, и то обрезание, которе в сердце, по духу, а не по букве: ему и похвала не от людей, но от Бога". А теперь оправдывается то, что имел А. Шлаттер в виду, когда он пытался истолковать слово "морфозис - образ" в смысле стиха 2 Тим. 3, 5. "Писание" как "буква", как начертанное слово, как "закон" не в состоянии сделать большего, чем сообщить известную внешнюю форму. Но таким именно образом точно обнаруживается то неистинное раздвоенное состояние, которое Павел изобразил в стихах 17-24. Мы в состоянии без труда отнести это изображение и к христианству. Если поистине должно быть иначе, тогда и иудею и христианину необходимо "обрезание, которое в сердце, по духу". Только в этом случае исчезнут те беды, которые изобразил Павел, говоря об иудеях - разделения, ложь, обманчивая слава. Тогда не будет уже более скрывающейся за иудейской или христианской дрессировкой эгоистической жизни, которая вынуждена опасаться того, что будет обнаружена на суде Божием и которая поэтому ищет себе убежища в осуждении других или в опасных расчетах на благость Божию. Итак, иудей и христианин таковы, каковы они внутренне, "по духу, а не по букве", таковым похвала "не от людей, но от Бога".
Так ли оно в действительности? Как достигается то "обрезание, которое в сердце, по духу, а не по букве"? Будем внимательно читать дальше Послание к Римлянам, в котором Павел укажет нам путь, как достичь этого.

Наша неверность не может отменить верности Божией (Рим. 3, 1-8)

Итак, какое преимущество быть иудеем, или какая польза от обрезания? Великое преимущество во всех отношениях, а наипаче в том, что им вверено слово Божие. Ибо что же? если некоторые и неверны были, неверность их уничтожит ли верность Божию? Никак. Бог верен, а всякий человек лжив, как написано: "Ты праведен в словах Твоих и победишь в суде Твоем" (Псал. 50, 6). Если же наша неправда открывает правду Божию, то что скажем? Не будет ли Бог несправедлив, когда изъявляет гнев? - говорю по человеческому рассуждению. Никак. Ибо иначе как Богу судить мир? Ибо если верность Божия возвышается моею неверностью к славе Божией, за что еще меня же судить, как грешника? И не делать ли нам зло, чтобы вышло добро, как некоторые злословят нас и говорят, будто мы так учим? Праведен суд на таковых.
3:2. Павел еще не приступает к изложению спасительного благовестия. Необходимо продолжить диалог с иудеем (а это значит, как мы уже видели, и со всеми нравственно и религиозно настроенными людьми), чтобы освободить путь для Евангелия. Этот диалог следует продолжать далее потому именно, что у иудея имеются еще возражения. Если верно то, что Павел сказал во второй главе, тогда чего ради еще быть иудеем? Какое тогда вообще существует "преимущество" у иудея, которое выделяло бы его из общей массы прочего человечества?
Павел убежденно отвечает: "Великое преимущество во всех отношениях". А следующее далее "а наипаче" не свидетельствует ли о том, что далее появится перечисление этих преимуществ? "Им вверено слово Божие". [Обратим внимание на формулировку! Павел не говорит с определенной догматической закоснелостью, в которой мы оказались, о "Слове Божием", а имеет в виду весь объем дарованных Израилю через Моисея и пророков изречений Божиих.] Павел стремительно уклоняется от эгоистической плоскости, по которой мы движемся достаточно цепко, обращая свой взор к Богу. "Преимущество" быть иудеем не заключается в его собственных качествах или достижениях, как он пытается охотно и страстно утверждать. Это преимущество заключается исключительно в том, что Бог доверил ему. [Антисемитизм отчасти усиливается тем, что иудей, благодаря своим особым качествам, считал себя "избранным" народом. Настроенное сегодня враждебно к евреям христианство должно все-таки понять, что доверенные иудеям и собранные в Ветхом Завете слова действительно являются даром Божиим, а поэтому его необходимо слушать, почитать и любить как действительное "Слово Божие".] Эту "вверенность" даров Божиих и сам Павел рассматривает как неслыханное отличие всей своей собственной жизни: 1 Кор. 9, 17; Гал. 2, 7; 1 Фесс. 2, 4; 1 Тим. 1, 11. Если бы иудей умел правильно смотреть, он должен был бы увидеть притом с глубокой благодарностью, чем он, как иудей, обладает, даже если рушатся все его воображаемые преимущества. Может быть, "вверенное слово" не особенно много означает для нас, потому что сами мы слишком много и слишком легко говорим другим людям. Но Бог высказывает в Своих словах Свое сердце и Свою сущность. Какое доверие Он оказал Израилю, когда Он вручил драгоценное сокровище Своих слов не могучим ассирийцам, не благородным грекам, а этому малому народу, относительно сущности которого Он не ошибался! Сознаем ли и мы то неслыханное преимущество, которое оказано нам пред миллионами людей благодаря тому, что нам доверено Слово Божие? Разве оно не гораздо важнее для нас, нежели все наши благочестивые качества, которые мы так ревностно пытаемся обнаружить в себе?
3:3. Бог доверил иудеям Свои слова. Павел, не думаешь ли ты, однако, в силу своих высказываний, изложенных в главе 2, что иудеи давно уже потеряли эти слова! Мы напряженно ожидаем ответа, который важен и для нас, если мы заставим себя подумать о том, сколько даров Божиих и мы сами уже давно погубили. Ответ получим, глядя на Бога, всецелая и полная серьезность Которого окажется явной для нас: "Если некоторые и неверны были, неверность их уничтожит ли верность Божию?" Если Павел говорит здесь о некоторых, это не значит, что он имеет в виду некоторое количество их, он в целом не оправдывает Израиля. Слова его только подчеркивают истину: какое значение может иметь человек и поведение его по сравнению с величием и славой Божией! Запишем себе это глубоко в сердце. Мы легко представляем себе Бога по собственному образу и подобию и считаем Его столь же нерешительным, как и сами мы в своем выборе и в своей любви. Но в таком случае мы непременно окажемся под гнетом забот о том, будто Бог "покинул" нас, будто Бог устал от нас. Это порочный образ мышления, это оскорбление Бога! Бог изобразил пред нашими очами в необозримом величии Свое отношение к Израилю: наша неверность не в состоянии уничтожить верности Божией!
3:4. Павел далее излагает эту истину, которая обладает принципиальным значением для его благовестия и которой в особенности будут посвящены главы 9-11, в образе "процесса Божиего". Этот образ господствует в содержательных главах 41-53 книги пророка Исаки, он определяет также содержание Псалма покаяния 50. И нам необходимо заимствовать этот образ, если мы будем говорить об "оправдании Божием". [В то время как средневековье спокойно воспринимало все несчастные случаи и все катастрофы как праведные суды Божии, человек современности все более и более восстает против Бога с своими требованиями и притязаниями на счастье и процветание. Свои скорби и бедствия он превращает в обвинение Богу, постоянно вопрошая: "Как же Бог мог допустить что-то подобное?"] Уже в грехопадении слышны обвинения в адрес Божий: "Жена, которую Ты мне дал..." Оказывается, Сам Бог во всем виноват! Так вот теперь в течение всех веков продолжается великий "процесс против Бога". Страшно, совершилось невероятное извращение всего, но это так - это суд! На этом суде в Своей тяжбе Бог должен одержать победу, Он должен быть оправдан, когда Его судят. Оправдание это совершится, однако, не в силу внешнего проявления власти Божией. Бог, конечно, в состоянии принудить к молчанию всех Своих врагов. Но Он не поступает так. Такая победа не была бы для Него победоносной и достаточно глубокой. Бог "оправдывается" и не в силу превосходящей логики, которая разрешает все проблемы у нас на глазах и которая опровергает все возражения. Бог не хочет такой интеллектуальной победы. Поистине Бог "оправдывается" только одним - приобретенной внутренней победой над сердцем человеческим, которая приводит его к покаянию, как об этом свидетельствует Псалом 50. Так и родилось выражение истинного раскаяния: "Воздать Богу славу". В Ев. Луки 7, 29 это выражение знаменательным образом употреблено в отношении раскаивающихся мытарей и грешников. Итак, пусть разделение между иудеем и Богом обретет свой конец в раскаянии иудея! Собственно, ничего не меняется в положении вещей оттого, что некоторые сопротивляются вере, тем ярче в таком случае сияет только верность Божия. Тем очевиднее, что только человек проявляет неверность и ложь с своей стороны, потому и сказано, что "всякий человек лжив", Бог же верен и праведен. В итоге в глубочайшем посрамлении - а эту "тайну" главы 11 можно почувствовать уже здесь - Израиль "воздаст Богу славу".
Уже здесь очевидна особая взаимосвязь в Павловом "учении об оправдании". Если в итоге человек воздает Богу славу, таким образом "оправдывая Бога", то таким же образом оправдывается и человек. Так в Евангелии "открывается правда Божия" (1, 17). Она открывается, как та правда Божия, которая выражается в "соблюдении прав Божиих". Мы так эгоистичны, что это оправдание рассматриваем с той точки зрения, что оно даст мне и как оно сделает меня блаженным. Действительно ли оно является единственным путем к моему спасению? При этом вполне может осуществиться все то, что вызывает в нас тревогу и что фактически подвергает нас суду главы 2, как якобы избавленных и искупленных, в действительности же остающихся под проклятием нашего собственного самолюбия, которое побуждает нас извращать весть об оправдании в удобную математику, касающуюся вопроса нашего собственного спасения. Первые стихи главы 3 оказывают нам великую и необходимую услугу, свидетельствуя нам о том, что и в вопросе "оправдания" речь прежде всего касается Самого Бога. Только в том случае, когда мы перестанем смотреть на самих себя и обратим свой взор к Богу, к Его победе, к Его оправданию, мы обретем истинное и несомненное спасение, которое уже не вызывает более критических вопросов, которые касались плоти и крови иудейства.
3:5-8. Когда Павел писал эту часть своего послания, он вынужден был обратить внимание на клеветническое извращение его благовествования, которому подвергли его многочисленные противники его из ненависти, рожденной их раненным самолюбием. Для нас сегодня Павел является частью Библии, и он является непререкаемым авторитетом, в соответствии с которым должна сообразовываться жизнь Церкви. В ту пору это было не так. В ту пору Павел являлся весьма спорной личностью, подвергавшейся нападениям, подозреваемой, высмеиваемой, которую старались уничтожить не только подавляющая часть иудейства, но и самые широкие круги христианства. Доколе весть об оправдании не воспринималась в лубинах покаяния, а "логически" рассматривалась с точки зрения простого наблюдателя, можно было с необычайной легкостью прийти к весьма ужасным выводам: наша неправда открывает правду Божию... Как несправедливо со стороны Бога "подвергать нас гневу" за нашу неправду. Даже больше. Павел, ведь ты же сам только что сказал: "Бог верен, а всякий человек лжив". Но "верность Божия возвышается моею неверностью к славе Божией". Если это так, тогда пусть Бог наслаждается этой славой, а меня, по Своему благоволению, пусть уже не судит как грешника. Мой грех ведь служит славе Божией. Итак, будем грешить, чтобы тем более умножалась слава Божия! Такой ход рассуждений может фактически показаться логическим, и такую логику выдвигали против Павла. Куда же неизбежно приведет его опасное учение об оправдании? Собственно, сам Павел должен был бы извлечь выводы из своего учения, и вынужден был бы сказать: "Не делать ли нам зло, чтобы вышло добро?" Очень скоро в переусердствовании борьбы, которая считает все средства равно приемлемыми, рождается утверждение, будто Павел действительно сказал нечто подобное.
3:8. Павел чувствовал себя до глубины обиженным и раненным, потому что он оказался под подозрением как раз в том отношении, которое ему, собственно, весьма важно было, - серьезность его подчинения Богу. Вот поэтому он пишет здесь не только о клевете, но и о том, что "некоторые злословят нас". Он не вступает, однако, в дискуссии. Возражения его кратки и остры; подобной "логике" он противопоставляет простые факты. Неужели гнев Божий "несправедлив"? Бог - Судья всего мира! И логика, ради которой благовестие Павла превращается в смешное искажение, встретит свой заслуженный конец: "Праведен суд на таковых". Обмен мнениями с нею невозможен и лишний.
Не заключается ли в этой логике и какой-то истинный момент? Что же скажем, если она наседает на нас (а она наступит на нас еще раз в главе 9)? Действительно ли во всем, что мы слышали, Бог "неправеден"? Павел внутренне содрогается от такого сопоставления; святой и праведный Бог "неправеден"? "Говорю по человеческому рассуждению". Да, человек решается иногда таким вот образом рассуждать. При этом он смотрит на Бога, но не как на Бога, а как на человека. Но поэтому именно он и ошибается в своих выводах. Человеку совсем не под силу все то, что под силу Богу и что Он творит: по святому Своему праву Он отвергает грех, Он обращает Свой гнев на него, и все же Он обращает его в средство прославления Бога и во спасение человеку! Только Бог владеет этим искусством, Он проявляет его в том процессе, который преступно предпринят против него, Он знает, как одержать победу, Он знает, как Ему прославиться. Но Он знает также, как этой же победой спасти сраженного на процессе противника и как оправдать его в этом поражении! Благовестие Павла и повествует об этом великом искусстве Божием, поэтому в Евангелии и "открывается правда Божия от веры в веру"!

Иудей, как и весь мир, достоин наказания (Рим. 3, 9-20)

Итак что же? имеем ли мы преимущество? Нисколько; ибо мы уже доказали, что как Иудеи, так и Еллины, все под грехом, как написано: "нет праведного ни одного; нет разумеющего; никто не ищет Бога; все совратились с пути, до одного негодны: нет делающего добро, нет ни одного. Гортань их - открытый гроб; языком своим обманывают; яд аспидов на губах их; уста их полны злословия и горечи. Ноги их быстры на пролитие крови; разрушение и пагуба на путях их; они не знают пути мира. Нет страха Божия пред глазами их". Но мы знаем, что закон, если что говорит, говорит к состоящим под законом, так что заграждаются всякие уста, и весь мир становится виновен пред Богом, потому что делами закона не оправдывается пред Ним никакая плоть; ибо законом познается грех.
А теперь Павел в состоянии извлечь последний вывод. Он делает это посредством тщательного сопоставления мест Писания, а также немногих, но сильных высказываний, принадлежащих его перу.
В первом предложении текст несколько неясный. Рукописи обнаруживают некоторые расхождения в дословном тексте, а разделяющая пунктуация, которой и без того нет в имеющихся рукописях, является делом нашего собственного усмотрения. Вместо предложенной выше формулировки этот текст можно было бы прочесть и следующим образом: "Какое же преимущество имеем мы(иудеи)?" Разница, однако, по существу весьма незначительна. Формулировка, которой мы оказали предпочтение, как-то более заострена, а потому она более отличается от вопроса в главе 3, 1. Во всяком случае, еще раз ставится вопрос о преимуществе иудея. Ответ на этот вопрос можно перевести по-разному: "Не безусловно!" или "вообще нет!" Если мы изберем эту вторую возможность, тогда нам следует обратить внимание на разницу в постановке вопроса в главе 3, 1, чтобы понять глубокий контраст в ответе здесь и там. В главе 3, 1 вопрос был поставлен объективно, он касался "особых преимуществ" иудея и пользы обрезания. Безусловно, иудей вполне объективно обладает дарованным ему Богом преимуществом: Словом Божиим, которое ему доверено. Здесь же вопрос ставится субъективно: "Имеем ли мы преимущество?" Этот вопрос возвращает нас обратно от достигнутого направления мыслей, обращенного к Богу, к собственным притязаниям иудея, а потому ответ на вопрос звучит: "Нисколько!"
Иудею необходимо напомнить о том, что в силу всего сказанного выше прежде он подвергается тому же обвинению, что и грек. Как бы ни отличались два человека друг от друга, как бы один из них ни превосходил другого, для обвиняемых на судебном процессе не на жизнь, а на смерть все преимущества решительно бессмысленны. Обвинение против всех, против мира язычников, как и против Израиля звучит одинаково: "Все под грехом!" Здесь впервые появляется слово "гамартиа - грех". До сих пор в главе 1, 18-32, как и в главе 2, Павел говорил конкретно только о поведении человека, притом прообразно для благовестника, которому необходимо избегать общих понятий, потому что они не коснутся собеседника. Но вот сейчас можно решиться и на обобщающее выражение, которое как обобщающее и завершающее становится необходимым. Здесь грех появляется как сила, почти как личность. Употребленным здесь словом "под" грек пользовался для того, чтобы выразить положение человека, находящегося под властью, под господством, под чьим-то командованием. Все то, что до сих пор изображалось конкретно как искажения и извращения, производимые человеком, в том числе и иудеем, - это не случайные промахи. Во всем этом проявляется скорее та общая сила, которая никого не отпускает, от которой никто не может ускользнуть, которая определяет все действия и все поведение человека, даже все существование его. Обогатились ли мы для себя лично этим веским опытом пребывания "под властью греха", или же мы все еще слепы, не видим своего положения, а в своей жизни усматриваем лишь отдельные ошибки? Те ошибки, которые надеемся в будущем исправить? От этого зависит, откроемся ли мы для Евангелия.
3:10. Итак, кто же доказывает, что все согрешили "как Иудеи, так и Еллины, все под грехом"? Не только единственно благовестник Павел, у которого иудей может оспаривать право на такие обвинения. Нет, так говорит Писание, пред которым вынужден склониться и иудей, так как он не в состоянии оспаривать написанного: "Закон, если что говорит, говорит к стоящим под законом" (ст. 19). Под "законом" подразумевается здесь все Писание. Павел прежде всего цитирует Псалтирь (Пс. 13, 1-3; Еккл. 7, 20; Пс. 5, 10; 139, 4; 9, 7; Ис. 59, 7-8; Пс. 35, 2). Когда мы откроем эти места в Библии, мы заметим, что цитируемые здесь места несколько отличаются порою по тексту. У Павла не было никакого "научного издания" Старого Завета, он мог пользоваться в своих посланиях несколько отличающимися друг от друга текстами, которые нам сегодня уже не известны. Да и сам он не рассматривал слов Писания ни с филологической, ни с исторической точек зрения, а усвоил себе свободу таким образом излагать слова Писаний, чтобы они четко высказывали все то, что Бог открыл ему в этих словах. [Мы уже сталкивались с этим живым способом использования Писания у Павла. Слово Писания является для него живо говорящим словом Божиим. Пребывающий в Павле Дух Святой слышит и понимает Духа Божиего, говорящего через Писание. Поэтому Павел совершенно не заинтересован в историческом подтверждении какого-то места Писания, и в той же мере не привержен он к букве Писания, как таковой. Он действительно хочет слышать Самого Бога, только Бога. Мы, конечно, часто пользуемся выражением Слово Божие. К сожалению, оно часто превращается для нас в простую формулу. Мы усердно читаем Библию, пользуясь вспомогательными средствами. Но, открывая Писание, пронизывает ли нас до мозга костей сознание, что здесь говорит Бог? От всех особых теорий, касающихся Библии, мы можем отказаться без особых споров, если только, слушая Слово Библии, мы стремимся к одному: к безоговорочному, к освященному слушанию, зная, что сейчас говорит Бог.] Для Павла не важны какие-то доказательства Писания. Он был весьма далек от такого сухого академического дела. Однако ему весьма важно то, чтобы в этом великом процессе святой и живой Бог Сам, как Обвинитель, взял слово и произнес Свою обвинительную речь. Вот тогда-то и обнаружится, что в обвинении, выдвигаемом против "Иудеев и Еллинов", дело не в каких-то сумасбродных взглядах какого-то Павла, а дело в неизбежной правде Божией, пред лицом которой человек в состоянии лишь молчать. Какая же это обвинительная речь, в которой слова Писания одно за другим касается нас.
3:11-18. Особенно подчеркивается слово "никто, никто": "никто" не соответствует требованиям Божиим, "никто" не является таким, каким хотел Бог видеть его, "никто", "ни один"! Как сильно даже слово, стоящее в самом начале: "Нет праведного ни одного!" Как сильно и завершающее слово: "Нет страха Божиего пред глазами их!" А между этими выражениями меткое изображение человека, который не считает Бога Богом, который отравляет и губит человеческое общение друг с другом. И если бы иудей пожелал прочесть это изображение человека с назидательным воздыханием: "О, да, таковы язычники!" - то Павел вынужден был бы сказать ему: нет, таков и ты, иудей, потому что Писание обращается к тебе, к человеку, который живет Писанием.
3:19. Но для чего же вся эта выраженная словами Писания обвинительная речь? Не для того ли, чтобы предоставить место нравственному возмущению? Не для того ли, чтобы обосновать какую-то пессимистическую вражду между людьми? Не для того ли, чтобы вторить в обличительной песне обвинению скверного человека? Подобных "разоблачений" предостаточно в философии и в поэзии всех народов! У Павла нет ничего общего с этим! Нет, "процесс против Бога", который продолжается с момента грехопадения, достигнет вскоре своего конца, достигнет славного и милостивого завершения, когда Бог будет прославлен и когда поэтому именно и человек сможет оправдаться правдой Божией. Однако этот конец процесса наступит только тогда, когда обнаружится истина и когда познание греха предоставит нам, наконец, возможность прославить Бога и умолкнуть пред Богом. Наши уста постоянно заняты тем, чтобы обвинять ближнего и чтобы оправдывать самих себя. Доколе мы будем пребывать в таком состоянии, мы не сможем слушать Евангелие, но до тех пор не будет существовать для нас и никакого спасения. Вот поэтому, беспощадно разоблачая нас, посредством Слова Писания, Бог хочет только одного: да замолкнут "всякие уста", потому что "весь мир виновен пред Богом".
"Язычник" смотрит на все это гораздо легче, нежели "иудей" (нежели "нравственный", или "религиозный", или одержимый какими-то "идеалами" человек). Потому что иудей исполняет по крайней мере Закон. Вот поэтому он особенно упорен в этом отношении и решается еще раз раскрыть свои уста для того, чтобы в тяжбе с Богом обратить внимание на все свои достижения, которые обеспечат ему право предъявлять Богу свои притязания. Бывшему фарисею Савлу из Тарса все это было слишком хорошо известно по собственному сердцу и жизни. Ведь сам он был "по правде законной непорочным" (Фил. 3, 6). И все же обстоятельство это не помешало ему в том, что ноги его оказались скорыми на пролитие крови, что на своем пути он нес бедствия и гибель, что он не знал пути мира. Все "дела закона" не могут предохранить иудея (а вместе с ним и христианина, и моралиста, и идеалиста) от того, чтобы он не подвергался обвинениям Божиим. Поэтому и верный закону иудей принадлежит "всему миру", который виновен пред Богом, а потому должны умолкнуть и его уста.
3:20. Он непременно должен убедиться в том, в чем уже убедился Павел, а именно, что "делами закона не оправдается пред Ним никакая плоть".
После своего обращения Павел ясно увидел, в чем состоит подлинная причина этого необычного факта. Оглядываясь на свое иудейское прошлое (Фил. 3, 3-6), Павел сказал: и иудейство, в котором он жил, вместе с своими прочными церковными обычаями, с своей ревностью по Богу, с своим безупречным исполнением закона, - всего лишь "плоть". Слово это подразумевает плотскую сущность человека, которая всем нам известна. Итак, это слово может обладать нейтральным, исключительно фактическим смыслом. "Никакая плоть" означает просто "никто", "ни один человек". Поэтому наше место следует понимать так: "Никакая плоть", никто, не оправдывается пред Ним делами закона! Но почему же это так? Плотская человеческая сущность, как она известна всем нам, - это эгоизм, себялюбие, которое во всем непременно ищет своего и видит себя. Даже и тогда, когда она как будто проявляет ревность по Богу и с крайним усилием совершает дела закона, и тогда все-таки она живет ради себя самой, ради собственного величия, славы и блаженства и, выполняя закон, производит как раз обратное тому, чего, собственно, хочет Бог и что Он имеет в виду в Своих заповедях. Павел еще неоднократно укажет нам на это по дальнейшему ходу своего послания. Предложение же, записанное в данном тексте, не только устанавливает, что никто фактически не оправдывается делами закона. В этом предложении заключается гораздо более глубокий смысл: плоть, естественная эгоистическая сущность, человека не может именно в силу своей сущности оправдаться пред Богом делами закона.
Как раз потому именно, что наша сущность пытается установить пред Богом собственную праведность и таким образом достигает крайностей в приобретенной в грехопадении порочной самостоятельности пред Богом, утверждая ее где-то в самой сокровенной точке своей жизни, она и является в своем ревностном соблюдении закона великим противоречием истинной воле Божией, а потому она никак не в состоянии достичь оправдания. Закон и не хочет выполнять невозможного, он не в состоянии привести человека, который является плотью, к Божественной жизни. В этом именно и состояло основное заблуждении иудеев, касающееся назначения закона. У закона совершенно другая цель: "Законом познается грех!" Цель его состоит в том, чтобы мы убедились в силе греха и сокрушились законом. Павел придает при этом слову "познание" приставку, которая сообщает ему смысл признания.
Закон хочет привести нас к познанию и признанию греха и греховности. Безусловно, это звучало для иудейского уха непонятным и непостижимым образом. Вот поэтому Павел еще неоднократно коснется этого вопроса в своем послании и высказывание нашего текста заменит гораздо более острыми. Теперь же вполне достаточно того, чтобы иудей увидел один только факт: обвинение, которому подвергает его Павел, - это обвинение Писания, это обвинение самого Закона: "Но мы знаем, что закон, если что говорит, говорит к стоящим под законом, так что заграждаются всякие уста, и весь мир становится виновен пред Богом".

Фундамент оправдания по вере (Рим. 3,21-31)

Но ныне, независимо от закона, явилась правда Божия, о которой свидетельствуют закон и пророки, правда Божия через веру в Иисуса Христа во всех и на всех верующих; ибо нет различия, потому что все согрешили и лишены славы Божией, получая оправдание даром, по благодати Его, искуплением во Христе Иисусе, Которого Бог предложил в жертву умилостивления в Крови Его через веру, для показания правды Его в прощении грехов, соделанных прежде, во время долготерпения Божия, к показанию правды Его в настоящее время, да явится Он праведным и оправдывающим верующего в Иисуса. Где же то, чем бы хвалиться? уничтожено. Каким законом? законом дел? Нет, но законом веры. Ибо мы признаем, что человек оправдывается верою, независимо от дел закона. Неужели Бог есть Бог Иудеев только, а не и язычников? Конечно, и язычников; потому что один Бог, Который оправдает обрезанных по вере и необрезанных через веру. Итак мы уничтожаем закон верою? Никак: но закон утверждаем.
"Но ныне!" Ныне, наконец, наступило решающее мгновение великой тяжбы, когда в зале суда воцаряется мертвая тишина, потому что сейчас будет произнесен приговор. Мы слышали обвинение, выдвинутое против отчужденного от Бога язычества (1, 18-32), мы видели, что и иудею (а вместе с ним и нравственному и религиозному человеку), который ищет себе спасения в осуждении других, отрезаны все лазейки для бегства (2, 1-16). Мы слышали, как была обнаружена вина иудея (2, 17-3, 8), а в конце концов мы увидели, как умолкли, сознавая себя виновными пред Богом, все: иудеи и язычники, благочестивые и нечестивые (3, 9-20). Мы смотрели на все это, но не так как изучают весьма интересный судебный процесс прошлого или как переживают из-за представляемой на сцене захватывающей драмы, - мы обнаружили, что и мы относимся к числу обвиняемых на этом процессе. Приговор, который будет произнесен, означает и для нас смерть или жизнь. Как же прозвучит тот приговор, который произнесет праведность Божия? Мы, виновные обвиняемые, можем ожидать только одного приговора - приговора к смерти. Но вот совершается немыслимый поворот - освобождение, "оправдание" обвиняемых! О, если бы только мы могли внимать этому, но не как привычному назидательному обороту речи! Если бы Бог даровал нам милость во всей действительности осознать, что мы, повинные вечной смерти, теперь оправданы! Какое удивление, какие мысли, какая радость наполнили бы наше сердце. Это радость Духа Святого, в которой сам Павел благовествовал Евангелие.
3:24. "Получая оправдание даром, по благодати Его, искуплением во Христе Иисусе".
Факт этого оправдания гораздо более важен для нас, нежели все объяснения и толкования его. Восприми верою свое освобождение, возблагодари, прославь, поклонись Богу! Только тогда окажется весьма важным вопрос для твоего сердца: как же случилось, что все это возможно и для меня? Как же Бог мог совершить это?
Безусловно, в этот вопрос "желают проникнуть и Ангелы" (1 Пет. 1, 12), однако и для ангелов, и для людей он так и останется неисследимым во веки веков. Однако, сохранив свой вопрос в своем сердце, прислушиваемся к тому, что говорит далее Павел в Послании к Римлянам.
3:21. "Но ныне, независимо от закона, явилась правда Божия". "Ныне" благовестие о приговоре Божием создает совершенно новое положение в мире, ныне начинается новое время. Вот поэтому ст. 26 и говорит о "настоящем времени, как о новом отрезке человеческой истории. [Павел явно обладал тем преимуществом, что мог пользоваться греческим языком, в котором имеется два слова для определения времени. "Хронос" означает отсчет времени, как таковой, как его механически отсчитывают часы и наш календарь, не обращая внимания на его содержание. "Каирос", напротив, обращает внимание на содержание времени, которое составляет его внутреннее отличие. Пора детства нащей жизни отличается такими же днями, часами, минутами, как и пора старости, но тем не менее она является для нас совершенно другим временем. Дни, когда Бог встретился с нами и когда Он спас нашу жизнь от смерти, в нашем календаре такие же, как и прочие, но для нас это "дни спасения", это особое время. Так и в человеческой истории имеются особые времена, являющиеся своеобразными благодаря действиям Божиим. Такое особое время даровано нам в искупительном деле Иисуса. "Когда пришла полнота времени (каирос), Бог послал Сына Своего" (Гал. 4, 4). "Вот теперь день спасения" (2 Кор. 6, 2).] Это знаменательно, и мы должны усвоить себе твердо, если только хотим правильно понимать Евангелие: далее за критическим изображением язычников (1, 18) и иудеев (2, 1-3, 20) не следует еще положительное изображение "христиан"! Дело не в том, что ныне появились лучшие и более благочестивые люди, что ныне имеется более чистая и более глубокая мораль, христианская религия, превосходство которой над другими религиями вполне очевидно. Дело не в этом! Все эти для нас столь привычные и само собой разумеющиеся рассуждения о христианстве и христианах ошибочны. Если бы даже мы и проявили на что-либо притязание, то и тогда должен был бы прийти Павел, который, как и с иудеев так и с нас, неумолимо сорвет маску и обнаружит нашу бедственную действительность за благочестивой видимостью. Благодарение Богу за то, что и не в этом дело. Вполне и явно серьезно обстоит вопрос с нашим взором, который мы обращаем к Богу, о чем говорилось еще в начале главы. Наше внимание обращается не на наши качества, как христиан, а единственно на "правду Божию". Дважды и с настойчивостью говорится о том, что "явилась правда Божия". Наш отрывок начинается тем же словом, с помощью которого в главе 1, 17 говорится о Благой вести: "Явилась правда Божия". Прочтем еще раз то, что было сказано об этой правде Божией.
Для ясности сообщаются следующие два момента. Откровение правды Божией происходит "независимо от закона". Итак, если мы действительно хотим понять эту правду Божию, нам непременно нужно освободиться от закона. Но как тяжело это дается. Как глубоко срослось все наше мышление, особенно наше религиозное мышление с законом. Не потому ли мы постоянно проявляем себя законниками? Но каким странным и загадочным представляется нам тогда Евангелие. Сам Бог "независимо от закона" открыл нам Свою правду, и ты в состоянии и обязан вполне освободиться от закона. Ведь "правда" эта открывается "через веру в Иисуса Христа во всех и на всех верующих".
3:22. Речь здесь не о какой-то вере, как могло бы казаться в 1, 16-17, и не о вере вообще. Речь здесь и не о нашей человеческой религиозности, как таковой! В этом отношении мы опять оказываемся под угрозой неверного понимания Евангелия, если только станем утверждать, что наша вера - это достижение, которым мы должны угодить Богу и за которое Он вознаграждает нас оправданием. Нет, речь здесь о вполне определенной "вере в Иисуса Христа". Если Павел дословно пишет: "Через веру в Иисуса Христа," - то он тем более четко подчеркивает, что эта вера не является нашим собственным делом, а верой, которую возбуждает и воспламеняет в нас Сам Иисус. Иисус не только является объектом (предметом) нашей веры, но и ее субъектом. Благодаря этому правда Божия является не только творческой по своему содержанию, но еще и дарующей.
3:21. Таковой она оказалась "ныне", когда "явилась", потому что ныне существует "вера в Иисуса Христа". Павел еще раз подчеркивает ту мысль, которую он высказал во втором предложении нашего послания (1, 2). Правда Божия не является чем-то новым, потому что об этой спасительной и избавляющей правде Божией "свидетельствуют закон и пророки". Заметим, что "закон и пророки" - это обычное выражение для определения всей совокупности старозаветных Писаний. [Ср. Матф. 5, 17; 7, 12; 11, 13; 22, 40; Лк. 16, 16; Д. Ап. 13, 15; 24, 14; 28, 23. Порою употребляется выражение "Моисей и пророки"; Лк. 16, 29 и 31; Д. Ап. 26, 22; Лк. 24, 27.]
Павел убежден, что благовестие его подтверждается не только некоторыми отдельными словами Писания, а всей совокупностью Ветхого Завета. Для него это не было каким-то второстепенным делом. Он никогда не мог бы возвещать Евангелия иудею, он сам никогда не мог бы поверить Евангелию, будучи израильтянином, если бы содержание его не составляла эта именно "правда Божия", которая уже засвидетельствована законом и пророками. Иудей, конечно, в состоянии увидеть это тогда, когда будет снято "покрывало" с его очей. Сам Павел до своего обращения ревностно читал Ветхий Завет, но он так и не смог понять его поистине. Но вот теперь он повсюду видит в нем свидетельство об Евангелии (ср. 2 Кор. 3, 14-16!).
3:22. Где же находится самая решающая точка? Всякий честный фарисей знал и верил, что Бог в эсхатологическом откровении Своей правды принесет спасение и избавление и дарует оправдание. Решающий вопрос, о котором здесь речь, таков: чьим уделом окажется это спасение и кого оправдает Бог? Исполнителя требуемых законом дел, отвечает фарисей. Нет, возражает Павел, а "всех верующих". Почему же так? Если мы действительно прочли Послание к Римлянам до этого места, если мы внутренне проработали его, тогда нам вполне понятен центр тяжести Павлового обоснования: "Потому что все согрешили и лишены славы Божией!"
3:23. Павел не хочет извинять людей примиренческим утверждением: "Все - грешники," - наоборот, он обвиняет всех непреложной сущностью дела: "Все согрешили," - а поэтому все "лишены славы Божией". Совершенно верно, что им недостает и той славы, которой они должны были бы обладать у Бога. "Пред Тобою никто не может хвалиться," - так засвидетельствует еще раз конец этого отрывка. Здесь, однако, имеется еще нечто большее в виду. Человек, созданный по образу Божиему, должен был бы отражать славу Божию. Как важно это для дела собственной самооценки. Если нам так мало известно о грехе, если мы так скоро удовлетворяемся собою, то происходит это в силу того ложного масштаба, который мы прилагаем к себе. Вследствие морализирования, о котором мы говорили несколько выше, мы не требуем от себя большего, нежели гражданского приличия, которым, как полагаем, обладаем в большей или меньшей степени. Бог, однако, поставил перед нами совершенно другую цель: не человеческое приличие, а слава Божия. О, если бы мы могли увидеть, что Бог имеет в виду относительно нас и что Он нам желает! Тогда нам до ужаса стало бы ясно, как испачкал и исказил нас грех, как он испортил и изуродовал нас. Мы "лишены славы Божией".
3:23. "Нет различия!" С человеческой точки зрения различия между нами, конечно, велики и действительны. По-человечески, сильнейший контраст состоит уже в том, если один является честным добросовестным и порядочным человеком, а второй - испорченным, злым и дерзким субъектом. Однако принципиальное утверждение Павла: "Все согрешили и лишены славы Божией", - касается без исключения "всех". Пред ним исчезают всякие различия, даже те, которые существуют между "благочестивыми" и "нечестивыми", между "хорошими" и "скверными" людьми.
3:24. Как же тогда Бог в состоянии оправдать хотя бы одного единственного человека? Одно теперь ясно: мнения и надежды фарисеев всех времен, что Бог оправдает лишь отдельных лиц из общей массы человечества, совершенно ошибочны. Таких отдельных лиц вообще не существует. Все без исключения погибшие пред Богом грешники. Если вообще существует оправдание, то существует оно в принципе для всех без различия. Так оно действительно и есть. Люди получают "оправдание даром, по благодати Его, искуплением во Христе Иисусе".
3:25. Итак, мы оказались у решающего места. Как же правда Божия в состоянии оправдать грешников? Для этого не достаточно "богатства благости и долготерпения Божиего", о котором говорилось в главе 2, 4. Это богатство терпения и долготерпения в равной степени имеется в живом Боге, как и гнев на всякое нечестие и неправду человеков. Вот поэтому в истории человечества наблюдается "показание правды Его в прощении грехов, соделанных прежде". Бог "удерживается", Бог не попускает немедленно разразиться Своему гневу, Бог отодвигает наказание в будущее, Бог ожидает. Без этого "показания или долготерпения" мир уже давно бы погиб, человечество уже давно подвергалось бы наказанию Божиему; без этого "показания" не было бы ни одного дня радости, ни одного солнечного дня на этой земле. И те, что не хотят ничего знать о Боге, тоже живут этим показанием. Однако в силу истины и правды Божией это только промежуточное состояние. Однажды должно же наступить столкновение Бога с грехом мира. "Показание ... грехов, соделанных прежде", совершит Бог, Творец, Господь и Судья мира, неумолимый противник зла; оно окажется возможным, взирая на грядущий суд, который обнаружит и покарает общий грех мира. Но вот теперь совершается нечто такое, чего никто не может понять, объяснить, извратить и расчленить - об этом свидетельствуется, как о центральном содержании благовести "в слове о Кресте", оно же воспринимается виновными Погибшими людьми с неизгладимой вечной благодарностью, они верят этому: суд Божий над грехом мира (а потому над твоим и моим грехом) разразился уже над Иисусом. Благодать Божия соединилась с правдой Божией в "искуплении" "во Христе Иисусе". [Слово "аполитросис - искупление" употребляется 70 толковниками для определения избавления Израиля из Египта. Оно является прообразом, охватившего весь мир избавления в крестном подвиге Иисуса. И выход из Египта совершился не без крови пасхального агнца на косяках дверей израильских домов. В этом слове заключается смысл "выкупа" из рабства - в то время это был совершенно другой, хорошо знакомый и наглядный образ. Грех как сила, почти как личность удерживает нас в неизбежном рабстве, из которого нас можно только выкупить, и выкупить нас может только Тот, Кто способен уплатить за нас бесконечно огромный выкуп.] Это искупление является фактическим событием, глубины и величия которого никогда не измерить. Об этом можно говорить только с помощью намекающих на него образов. В этом искуплении Иисус явился "Агнцем Божиим, Который понес на Себе грех мира" (Иоан. 1, 19). В нем "Он грехи наши Сам вознес Телом Своим на древо" (1 Петра 2, 24). В нем Он, как "Первосвященник будущих благ", "Духом Святым принес Себе непорочного Богу" (Евр. 9, 11 и 14). Все эти образы не стремятся к теоретическим доказательствам и не пытаются объяснить необъяснимого. Тот, кто желает и ищет каких-то доказательств и объяснений, только свидетельствует о том, что он еще не осознал своего положения пред Богом и что совесть его еще спит. Эти образы стремятся лишь засвидетельствовать об искуплении во Христе, чтобы человек с испуганной совестью мог услышать об этом и воспринять это верою.
Далее Павел пользуется еще одним образом - "жертвы умилостивления". "Которого Бог предложил в жертву умилостивления в Крови Его через веру, для показания правды Его". Говоря о "законе", мы всегда имеем в виду только заповеди и постановления Божии. Но ведь к закону принадлежит еще и весь культ, вся сущность жертвоприношений, то есть все то, посредством чего уже в Ветхом Завете виновные израильтяне могли обресть благодать. Самым могучим был великий День очищения (Левит 16). Действия первосвященника за весь народ совершались в этот день во Святом-святых у "престола благодати". Престолом благодати, по-древнееврейски "каппорет", именовалась крышка ковчега завета (Исх. 25, 17-22), которая являлась тем местом, где живой Бог восседал посреди Израиля и где Он говорил с Моисеем. В великий праздник очищения от престола благодати исходили прощение и спасение для всего Израиля. Все то, о чем говорилось в законе лишь прообразно и каким-то подготовительным образом, все это выполнилось в Кресте Иисуса в вечной и всеобъемлющей славе. Да, в человечестве существует престол благодати, престол святого Бога, от которого не нужно с ужасом убегать виновному и грешнику, наоборот, он может прибегать к нему. Безусловно, только Крест Иисуса является этим престолом благодати. [Если бы Павел, пользуясь выражением "гиластерион", не имел в виду крышки ковчега завета, то слово это в общем можно было бы перевести словами "жертва искупления" или "средство искупления". По существу, это ничего не меняет в сказанном выше.] Вне этого места "открывается гнев Божий с неба на всякое нечестие и неправду человеков" (1, 18). Вне этого места на небе "пребывает гнев Божий" (Иоан. 3, 36). На Кресте Иисуса грех рассматривается как грех, и там совершается должное воздаяние за него. Там пролилась "Кровь". По своему существу эта Кровь не является спасительной и искупительной субстанцией. По библейским понятиям (Левит 17, 11; Втор. 12, 23) кровь является местом пребывания души и жизни. Пролитая кровь - это отдача жизни, это претерпение казни. Когда Чистый и Непорочный в добровольном послушании взял на Себя грех мира и понес за него наказание смертью, проливая Свою Кровь, Он совершил возмездие за грех. Так открылась "правда Божия". [Наиболее наглядно изображающей эту истину притчей является рассказ наместника Рошера, служившего на Кавказе, об одном из кавказских князей, Шамиле. Чтобы сохранить дисциплину и единство в своем племени, князь издал строгий приказ, чтобы никто не касался добычи, которая в целом принадлежит всему племени. Тот, кто преступит этот приказ, должен быть наказан сотней ударов плетью. Первое нарушение этого приказа совершила старая мать самого князя. Что же делать? Если ее не подвергнуть наказанию, то справедливость князя окажется под сомнением и навсегда погибнет вся серьезность всех его повелений. Рошер говорит, что князь на весь день укрылся в своем шатре. Когда же он вышел из него, он повелел выполнить свой приказ - совершить наказание его матери... Когда первый удар обрушился на спину его матери, он вдруг сбросил с себя свои одежды, упал на землю перед своей матерью, повелев своим солдатам: истязайте меня - и ни ударом меньше! Вот таким образом он нашел решение этого вопроса. Мать его была спасена, а израненная окровавленная спина князя свидетельствовала о том, как серьезно он относится к выполнению своих повелений, поэтому справедливость восторжествовала в его племени.] Крест Иисуса явно стоит в мире "к показанию правды Его в настоящее время". [Крест Иисуса Христа - это не мистическая тайна, которую обнаруживают только отдельные личности в укромных местах своих душ. Крест Его явно стоит в этом мире, а потому и можно воскликнуть, обращаясь к миру: "Взглянь, грешник, взглянь! Кто верою увидит Христа на кресте, тот в тот же час обретет спасение!"] Так как искупление уже совершилось, то теперь свободен путь для творческой и соответствующей сущности Бога, как Творца, "правде Божией". Ради этого Он и явился "праведным и оправдывающим верующего в Иисуса". Речь Божия состоит не в одних только словах, как речь человека. "Ибо он сказал, - и сделалось". Если бог "оправдывает" нас, это значит, что мы облекаемся не в бездейственную видимость праведности и не в пустой титул, лишенный фактического значения. Праведность Божия всегда является фактическим оправданием. И наоборот, фактическое оправдание Божие начинается с того, что он делает нас праведными. Праведность в то же мгновение дарует нам новое положение оправданного пред Ним, не совершив, однако, фактического преобразования нашей сущности. По дальнейшему ходу послания нам следует обращать внимание и на действительность, и на осуществление этого оправдания. Мы увидим, как мало Павел думает об одной только этикетке, которая только наклеивается на человека, или простой "записи" в небесных реестрах.
Кого же Бог оправдывает в Своей правде? Вполне ясно, что и Павел мог сказать вместе с Иоанном: "Иисус является умилостивлением за грехи всего мира". Тем более важно как раз в этом именно отрывке усмотреть, как мало общего имеет Павел с современными "объективистами". Ни в коем случае не следует полагать, будто этот отрывок могущественно говорит об объективном и охватывающем весь мир избавлении, чтобы затем лишь попутно заметить, что весьма отрадно, если принципиально и объективно спасенные и верою осознали свое спасение, хотя, собственно, по их мнению это не особенно важно. Напротив, вера является единственно господствующим в этом отрывке понятием и упоминается в нем не менее девяти раз. В самом начале отрывка правда Божия не прежде всего приводится в связь с искупительным делом Иисуса, а характеризуется как "правда Божия через веру в Иисуса Христа". Точно так же в конце отрывка оправдание иудеев и язычников находит свое осуществление не в объективном спасительном событии, а совершается только "по вере" и "через веру". И пред "престолом благодати", то есть пред "средством искупления", вера совершает равновесие по отношению к объективному спасительному средству Крови: престол благодати действен только "в Крови Его через веру". Совершенно ясно и недвусмысленно говорит наш отрывок, что правда Божия оправдывает только "верующих". Павел понимает этот вопрос совершенно так же, как и Иоанн, который, несмотря на объемлющую весь мир любовь Божию, видит, что над тем, кто не верит, тяготеет гнев Божий (Иоан. 3, 36).
Почему же вера так важна? Не потому, конечно, будто она является какой-то необходимой предпосылкой со стороны человека в смысле какой-то добродетели, или достижения, или какого-то благочестивого качества! Если мы смотрим на это таким именно образом, - а в христианских кругах достаточно часто смотрят таким именно образом на эти вещи, - то мы вновь окажемся "иудеями", потому что раввины действительно рассматривали веру как добродетель праведников, а потому могли так много говорить о вере, порою даже весьма похожим образом, как говорит о ней Новый Завет. Но в таком случае наша вера вновь оказалась бы чем-то, чем можно было бы хвалиться.
3:27. Но вот "хвалиться" нельзя "по закону веры". [Здесь нам предлагается весьма практический и радикальный масштаб, чтобы убедиться, действительно ли мы, как христиане, правильно понимаем Евангелие, или мы все еще по сути дела на пути иудеев. Хвалимся ли мы каким-то образом в нас самих или в наших церквах своей верой, то есть своей религиозностью? Тогда уста наши еще не умолкли по-настоящему, а нашему познанию собственной виновности и погибели еще недостает должной серьезности.] Действительная вера фактически ничем не обладает, а потому она в состоянии хвалиться Богом или Иисусом Христом (Фил. 3, 3). [Поэтому его более не касаются критические возражения главы 2! В этом случае никоим образом нельзя сказать: "Ты учишь другого, но не учишь самого себя"!] Она пренебрегает всякой собственной праведностью и является полным подтверждением совершившегося на Голгофе суда, а потому и неизгладимо благодарным принятием оправдания не "по делам закона".
Эта вера не является также только одобряющим усвоением правильных представлений и учений о Боге и Его праведности и не только случайным благодарным подтверждением спасительного дела Божиего. Павел говорит поэтому, что "человек оправдывается верою" в Иисуса. Это значит, что верою в Иисуса определяется и формируется все существование человека. Во всех своих жизненных выражениях вплоть до сокровенных помыслов сердца человек, как таковой, сознает себя всецело погибшим, но воздает славу Богу и хочет жить запечатленной кровью благодатью Иисуса. Поэтому такая вера не может быть лишь каким-то начальным состоянием, которое сменится позже более высокими и совершенными формами жизни христианина. О, как вынужден был Павел постоянно бороться за это правильное понимание Евангелия и веры (Послания к Галатам, Колоссянам и Коринфянам). Действительно ли обладаем мы этой верой?
3:28. Итог этого отрывка, а также все следствия, вытекающие из первых глав послания Павел обобщает в одном предложении, которое по своей форме является подлинным тезисом: "Ибо мы признаем, что человек оправдывается верою, независимо от дел закона". Реформация поэтому правильно усмотрела в этом предложении, оставаясь на хороших библейских позициях, ту "статью, в силу которой Церковь существует и действует". Лютера при этом упрекали в некоторой фальсификации за то, что в своем переводе он пишет: "только по вере, независимо от дел закона". Фактически, у Павла нет слова "только". Но Павел пишет по-гречески и с помощью соответствующей постановки слов достигает того же выделения веры, которого достигает Лютер с помощью добавления слова "только". По содержанию Лютер вполне прав! Павлов тезис в стихе 28, как и все изложение всей главы стремятся врезать в наше сознание следующую истину: существует только единственный путь для того, чтобы достичь оправдания Божиего, и единственный путь - это вера, и вера без всяких дел закона. Итак, безусловно, в вопросе спасения нет никакой разницы между иудеем и язычником. Несмотря на обрезание, и иудей не может приобресть спасения иначе, как только "по вере". И язычник, несмотря на свое необрезание, не должен стремиться к каким-то достижениям и не обязан превратиться в каком-то отношении в иудея, он оправдывается таким, каким он является, но только "по вере". В главе 11 Павел покажет, что в других отношениях Израиль устоит, как "народ завета", и что у него имеется свое будущее. В отношении же спасения и для иудея и для еллина существует только одно Евангелие и одно спасение, как уже было сказано в начале послания (1, 16). Но не вынужден ли в таком случае иудаизм громко упрекнуть Павла: "Павел, ведь таким образом ты устраняешь закон верою"? Павел категорически отвечает: "Никак: но закон утверждаем". [Павел пользуется здесь бытовавшими тогда в употреблении формулами раввинов, которые находят свой отклик и в словах Иисуса об "исполнении" закона (Матф. 5, 17). Хорошо, если мы и по таким мелочам замечаем, каким актуальным являлось Послание к Римлянам в свое время и что оно говорило языком своего времени.] В следующей главе Павел приступит к обоснованию своего возражения. Но косвенно он уже только что показал, каким сильным и живым образом он утверждает закон верою. Каждый иудей ежедневно исповедывал в "Ш'ма Израэль", то есть: "Слушай, Израиль" (Втор. 6, 4), единого Бога. Павел спрашивает даже своих иудейских противников, действительно ли серьезно они относятся к этому своему исповеданию. Если они действительно серьезно относятся к нему, если действительно существует этот единый Бог и если Он действительно Бог, Творец и Господь, тогда они не могут не признать и последних вопросов: "Неужели Бог есть Бог Иудеев только, а не и язычников?" Они не в состоянии отрицать ответа: "Конечно, и язычников". Как раз в вести о вере Бог вполне оказывается Тем, Кто в Своих объемлющих мир единых Божественных действиях силен "оправдать обрезанных по вере и необрезанных через веру". Таким образом, основное исповедание Израиля, провозглашающее единого Бога, не устраняется, а утверждается.

Павел говорит о том, что закон и пророки свидетельствуют об оправдании верою (Рим. 4, 1-8)

Что же, скажем, Авраам, отец наш, приобрел по плоти? Если Авраам оправдался делами, он имеет похвалу, но не пред Богом. Ибо что говорит Писание? "поверил Авраам Богу, и это вменилось ему в праведность". Воздаяние делающему вменяется не по милости, но по долгу; а не делающему, но верующему в Того, Кто оправдывает нечестивого, вера его вменяется в праведность. Так и Давид называет блаженным человека, которому Бог вменяет праведность независимо от дел: "Блаженны, чьи беззакония прощены и чьи грехи покрыты; блажен человек, которому Господь не вменит греха".
Павел заявляет, что мы "утверждаем закон". Он мог доказать правоту этого своего смелого утверждения, которое раздражает его противников, и на основании своего прежнего послания, ведь он отстаивал всю серьезность закона перед теми, которые поспешно и легкомысленно хвалились законом, действительно не соблюдая его. Подлинную цель закона он усматривал в его святости, утверждая, что он не должен служить ложному возвышению человека и его собственному оправданию пред Богом, а наоборот, он должен приводить к познанию греха. Вот таким именно образом закон поистине "утверждается". Но вот теперь он хочет показать, что и новое положение пред Богом - праведность по вере - "засвидетельствовано законом и пророками", что он не устраняет своим учением об оправдании закона, что ветхозаветные свидетельства Писания не устраняются верою, а утверждаются. Как главных свидетелей он избирает двух великих и известных мужей Ветхого Завета, Авраама и Давида. Таким образом, глава 4 тесно примыкает к главе 3.
4:1. Что "Авраам ... приобрел"? Может быть, Павел невольно подразумевает в этом выражении то обретение благодати, о котором говорил сам Авраам в молитве (Быт. 18, 3) и которое находит впоследствии свой отзвук и в Новом Завете (Луки 1, 30; Д. Ап. 7, 46; 2 Тим. 1, 18; Евр. 4, 16). Это обладание благодатью является также выражением результата всей жизни этого мужа. Для нас всегда весьма важно знать, что приобрел в своей продолжительной жизни значительный человек. Здесь речь об "Аврааме, отце нашем по плоти". Понимали ли читатели-иудеи этого послания это предостережение, которое заключается в этом выражении? С Авраамом соединяет нас только "плоть", только телесное происхождение, если он не будет отцом нашим по вере".
4:2. Отношение иудейства к Аврааму уже здесь извращено в самом корне. Не удивительно, что иудеи начали ложным образом хвалиться Авраамом, а потому Авраам приобрел ложную славу в Израиле. Слава непременно покоится на достижении, на почве дел, наоборот, закон веры исключает всякую возможность хвалиться. Об этом исключении всякой возможности хвалиться Павел и говорит в 3, 27. Но, может быть, слово Павла опровергается славой Авраама? У Авраама действительно было основание хвалиться, но пред людьми только, и мы с восхищением и с удивлением можем смотреть на Авраама. "Пред Богом" все выглядит совершенно иначе. Слово Божие в Писании однозначно, недвусмысленно утверждает: "Поверил Авраам Богу, и это вменилось ему в праведность".
Недвусмысленно? Мы вновь наталкиваемся на пределы, устанавливаемые доказательствами Писания, о которых мы говорили уже выше. Раввины читали и соблюдали, конечно, и это высказывание Писания. Однако на основании понятия "вменяться" они извлекли из него как раз противоположный вывод. Исходя от мысли о заслугах и в пределах почти "делового" восприятия Завета между Богом и человеком, вменение превратилось едва ли не в "запись" достижений, относимую на "счет праведности". Вера Авраама представлялась в качестве некоторого дела, как достойный заслуг акт послушания, а потому в Быт. 15, 6 засвидетельствовано, что Авраам оправдался пред Богом делами. Итак, мы видим, что одно и то же слово Писания может привести к противоположным "доказательствам" Писания. Толкование отдельных мест Писания всегда зависит от общего понимания Писания. А это общее понимание Писания открывается нам только в определенных духовных опытах. Так как раввины в действительности не знали ни человека, ни Бога, то, естественно, они так и не смогли правильно понять слова об Аврааме. Как легко проявляется это неверное понимание Писания и у нас. Очень глубоко гнездится в наших сердцах сознание самоправедности. Если не искоренить его основательно, оно очень скоро вновь вырастает и овладевает даже "учением об оправдании". Тогда и у нас вера превращается в достойное заслуг дело, которым мы гордимся, и в духе Евангелия думаем и учим фактически точно так же, как и раввины о праведности Авраама пред Богом.
Вот поэтому для нас весьма важно видеть, как Павел обсуждает такие взгляды своих противников.
4:4. Конечно, существует и такое "вменение" в смысле некоторых "записей" - "вменение награды за какую-то повинность". Оно имеет место там, где человек обязан делать дела. Но вот Писание не изображает Авраама делающим, а верующим. Раньше и Павел не понимал этого, как и его товарищи-фарисеи. Как и они, он усматривал тогда в вере соответствующее дело, которое наряду с другими делами получает от Бога должную награду. Однако Евангелие даровало ему истинный свет: вера - это прямая противоположность дел (хотя вера действительно в состоянии приводить к могучим делам, как мы увидим это несколько позже).
4:5. Человек, который постиг и выстрадал все то, о чем речь в главах 1-3 нашего послания, человек, который действительно понял, что он "нечестив", не в состоянии уже ожидать чего-либо от своих дел, он не в состоянии также основывать своего положения пред Богом на этих делах. Разве даже самое ревностное "дело" "нечестивого" не является для проницающего взора Божиего по сути дела отравленным и испорченным? Поэтому человек становится таким образом не только "неделающим", но и не желающим делать. [Грекам известны были два разных отрицающих слова, из которых одному свойствен был оттенок какого-то желания и стремления. Это отрицание и использовано в нашем тексте. Здесь не только устанавливается, что человек фактически не совершает дел, но что он даже не желает их делать.] Он лишь сомневается в самом себе и в своих делах, но он же в состоянии с удивлением и счастливо внимать той вести об удивительной правде Божией, которая "оправдывает нечестивого", он и в состоянии доверять этой вести. А теперь следует совершенно другое вменение, которое вполне соответствует новизне всего положения: вменение Божие, которое не записывает на счет наград человека его достижений, но которое вменяет нам в праведность пред Богом тот факт, что мы верою воспринимаем Его суд и Его благодать. Таким образом, свидетельство Писания об Авраааме воспринимается совершенно по-новому, становится понятным во всей своей своеобразной глубине, превращаясь в доказательство Писания.
4:6-7. Понимание вопроса Авраама подкрепляется еще свидетельством Давида в Псалме 31. [Таков был привычный метод раввинов толковать Писание, Тору, подтверждая и объясняя ее высказываниями псалмопевцев.] Это свидетельство говорит о блаженстве прощения грехов: "Блажен, кому отпущены беззакония и чьи грехи покрыты! Блажен человек, которому Господь не вменит греха". Совершенно ясно, что подобное прощение и отпущение покоится не на каком-то достижении, его нельзя также заслужить делами. Это свободный дар благодати Божией. Но и здесь появляется понятие "вменения": "Блажен человек, которому Господь не вменит греха!"
Это "невменение" грехов является фактически обратной стороной "вменения праведности независимо от дел". Итак, Павел предпосылает толкование блаженства Давида всему псалму. Таким образом подчеркивается, что прощение наших грехов неизбежно сопряжено с делом нашего оправдания, подлинная цель которого заключается в новом положительном положении пред Богом. Как важно это для нас, если мы остаемся пленниками своего "я", если мы эгоистично (а по сути дела и совершенно "нечестиво") вопрошаем о своем блаженстве, нам вполне достаточно прощения наших грехов. Большего мы и не хотим, чем то, чтобы вина наша была изглажена и чтобы нам остаться безнаказанными. Однако тогда, когда мы действительно освободимся от нашей суетной сущности, мы пожелаем большего - новых отношений к Богу и новой "праведности". Тогда от души мы поймем Павла, который воспринимает прощение грехов в словах Давида "как блаженство человека, которому Бог вменяет праведность независимо от дел закона".
Что же приобрел Авраам? И мы не сможем приобресть в своей жизни большего, нежели великий Авраам! Он приобрел дивного Бога, Который "оправдывает нечестивого". Он приобрел веру в этого Бога. Он приобрел в этой вере ту праведность, которую Бог вменил ему. Какое чудо: и самый малый и ничтожный из нас, даже самый порочный в состоянии приобресть то же самое, что приобрел Авраам, который так велик в Библии. Поэтому Авраам превращается из "отца нашего по плоти" в отца по вере для всех нас. Но об этом Павел говорит уже в следующем отрывке.

Павел изображает нам в Аврааме нашего "отца" (Рим. 4, 9-12)

Блаженство сие относится к обрезанию, или к необрезанию? Мы говорим, что Аврааму вера вменилась в праведность. Когда вменилась? по обрезании или до обрезания? Не по обрезании, а до обрезания. И знак обрезания он получил, как печать праведности через веру, которую имел в необрезании, так что он стал отцом всех верующих в необрезании, чтобы и им вменилась праведность, и отцом обрезанных, не только принявших обрезание, но и ходящих по следам веры отца нашего Авраама, которую имел он в необрезании.
4:9-11la. В Псалме 31 Давид прославил свободную благодать прощения. Да, скажут раввины, но она касается только Израиля, только тех, которые через обрезание принадлежат к народу Завета. Поэтому предпосылкой для проявления ее все же является собственный вклад или заслуги со стороны человека. Нет, возражает Павел: вменение праведности Аврааму по вере, о котором речь в Быт. 15, 6, совершилось еще до обрезания, как следует из Быт. 17, 10 и след. Нам необходимо уяснить себе: Авраам ведь не был заранее израильтянином, Авраам был язычником. Библия подчеркивает этот факт в других местах (Иезек. 16, 3; Ис. Нав. 4, 24; Быт. 32, 9; 35, 2). Когда Авраам был еще в необрезании, когда он был еще язычником, тогда уже "вера (его) вменилась (ему) в праведность"! Поэтому "знак обрезания" превратился в "печать праведности через веру", которой он обладал в необрезании. Поэтому обрезание не являлось "таинством", совершив которое человек достигал действенной пред Богом праведности. Подобно тому, как печать удостоверяет уже прежде изготовленный и действующий документ, так и Бог обрезанием "запечатлел" праведность, которую Он уже давно вменил Аврааму через веру. [Такое понимание знаменательно, если мы вообще хотим уяснить себе отношение Павла к "таинству".]
4:11б. Павел извлекает отсюда поразительный вывод: так как Авраам поверил в необрезании, то он прежде всего принадлежит "язычникам", всем "верующим в необрезании, чтобы и им вменилась праведность". Авраам и является поэтому законным "отцом" их. Это опять-таки составляет резкий контраст с раввинами, которые даже сомневались, может ли прозелит назвать Авраама своим "отцом". Павел оспаривает высоко превозносимое Израилем право обладания в Аврааме и присваивает первые притязания на Авраама верующим из язычников.
4:12. И только во вторую очередь Авраам является "отцом обрезанных", притом "не только принявших обрезание", праотцем которых Авраам является по плоти, но и "ходящих по следам отца нашего Авраама, которую имел он в необрезании". Мы так легко рассуждаем и читаем сегодня об этом! Но какие смелые и волнующие слова и предложения это были тогда! Тот кто не в состоянии был глубоко понять Павла благодаря истинному самопознанию и подлинному возрождению к живой вере, тот мог усматривать в этих утверждениях лишь посягательство на свои священнейшие блага и пламенной ненавистью преследовать этого изменника Павла. Мы же благодарим Павла за то, что посредством этого изложения мы можем приобресть истинное отношение к Аврааму, а вместе с этим и ко всему Ветхому Завету. Тот обычный способ, с помощью которого мы усваиваем себе Ветхий Завет в соответствии с нашими собственными религиозными вкусами, совершенно неприемлем и является дерзким оскорблением Божественного достоинства Ветхого Завета. Сами мы вообще не в состоянии отнять Ветхий Завет у Израиля, превратив его в свою христианскую Библию. Тогда и только тогда, когда мы поверим в "необрезании" (то есть как язычники), что и нам вменяется праведность, когда мы поистине окажемся в центре Библии, тогда и Авраам и Ветхий Завет будут принадлежать нам безоговорочно. Тогда именно мы будем читать и понимать его правильным образом.

Павел показывает, как относится к верующим обетование Авраама (Рим. 4, 13-17)

Ибо не законом даровано Аврааму, или семени его, обетование - быть наследником мира, но праведностью веры. Если утверждающиеся на законе суть наследники, то тщетна вера, бездейственно обетование; ибо закон производит гнев, потому что, где нет закона, нет и преступления. Итак по вере, чтоб было по милости, дабы обетование было непреложно для всех, не только по закону, но и по вере потомков Авраама, который есть отец всем нам, - как написано: "Я поставил тебя отцом многих народов", - пред Богом, Которому он поверил, животворящим мертвых и наказывающим несуществующее, как существующее.
Отрывок этот нам не легко понять, потому что нам совершенно чужды как лаконичный стиль его, так и особая логика подобных раввиновских доказательств. Текст этого отрывка нуждается в некоторых дополнениях, которые можно было бы заключить в скобки, чтобы сделать его более понятным для русских читателей.
4:13. Не только для себя самого, но и для своего семени Авраам получил могучее обетование (в тексте сказано: "Ибо даровано Аврааму, или семени его, обетование"): "Благословятся в тебе все племена земные". Поэтому раввины толковали это место таким образом, что Авраам называется ,наследником мира". Павел не оспаривает этого. Павел и не сомневается в этом. Он знает это, он знает это и по отношению к Церкви, он знает, что мы, как "сыновья", являемся и "наследниками", "наследниками Богу и сонаследниками Христу" (8, 17). Вот поэтому мы и принадлежим к "семени Авраама" (Гал. 3, 16), как и Христос, наследие с Которым мы разделяем, тоже в особом смысле принадлежит к этому семени. Потому и это обетование, что "Аврааму или семени его" надлежит "быть наследником мира", стало тем определеннее и несомненнее для Павла.
4:14. К кому же относится это обетование и как войти в обладание им? У иудейства тотчас же появлялся твердый ответ на этот вопрос: Авраам получил это обещание ради своих дел, и ради верного исполнения закона и семя его войдет в исполнение этого обетования. Возражая, Павел мог бы привести то же доказательство Писания, как он сделал это в предыдущем отрывке: это обетование даровано было Аврааму в момент его призвания, еще до заключения завета с ним, еще прежде всяких дел. Но на этот раз Павел аргументирует совершенно иначе: он исходит из сущности самого дела, как такового, притом двойным образом. Мы сказали бы сегодня, что вопрос касается сущности обетования. "Обетованию", то есть обещанию какого-то дара, соответствует только одно - принять его верою. Напротив, если "наследниками" являются "утверждающиеся на законе" люди, которые думают и живут законом, достижениями и заслугами, тогда вообще не может быть больше речи об истинном обетовании, тогда "тщетна вера, бездейственно обетование". Слова эти: "тщетна" и "бездейственно", - Павел употребляет и в других решающих местах своих посланий: 1 Кор. 1, 17; 15, 14; 2 Кор. 6, 1; Гал. 3, 17. Ни один человек, ни один иудей не должен и не может обращать в тщетное и в бездейственное то, что даровал Бог!
4:15. Одновременно трудно было бы также представить себе, под какой угрозой оказалось бы обетование, каким сомнителным оно было бы, если бы "утверждающиеся на законе" являлись "наследниками". Потому что "закон производит гнев". Какое краткое и острое предложение, но с таким весомым значением! И опять видим, что дело отнюдь не в формальных доказательствах Писания. Они не выходят за пределы бесконечного спора, потому что, исходя из принципиального опыта, Писание читают no-разному и понимают по-разному. Раввин строил все на убежденности, что закон производит благоволение Божие, а потому и дарует жизнь и выделяет Израиля из общей совокупности нечистого языческого мира, даруя ему мир в качестве наследия. Павел знает, что это чудовищный обман! Мы претыкаемся о закон, через закон мы становимся виновными, поэтому "закон производит гнев", а потому лишит нас наследия и устранит обетование.
4:15-16. Если обетование непреложно, тогда необходимо, чтобы оно существовало в совершенно иной сфере, нежели та, в которой существует закон, где гнев за наши преступления может погубить нас в любое мгновение и лишит нас обещанного наследия. Какая же неопределенность возникает тогда! Нам явно это на примере многих христиан, остающихся под законом,- которые так никогда и не в состоянии приобресть уверенности в спасении и ясной неомраченной радости, даруемой их великим наследием. Если наше наследие зависит от какого-то из наших достижений, то в любое мгновение оно может оказаться совершенно сомнительным для нас. "Где нет закона, нет преступления". Вот теперь перед нами открывается новая сфера, в которой нет уже речи о достижениях под законом, а только о вере. Здесь нет колебаний, здесь нет приливов и отливов гордости своими благочестивыми достижениями. Здесь нет сомнений и отчаяния, глядя на собственные преступления. Но здесь "обетование непреложно", притом "для всех, не только по закону, но и по вере потомков Авраама". Под этими потомками, под этим семенем, безусловно, подразумевается каждый отдельный человек, который пребывает в вере, а потому подразумеваемся мы, и ты и я. Каждый из нас исключительно лично может ликовать о том, что теперь обетование непреложно и для нас. Слово "потомки" напоминает нам о том, что имеются в виду не только отдельные люди, а весь "достойный народ христиан", вся великая вселенская Церковь всех времен и всех народов. Для нее это обетование непреложно, и она является наследницей мира! К ней же и относится слово Писания, на которое ссылается Павел: "Я поставил тебя отцом многих народов". Слово это, во-первых, означает следующее: от тебя, бездетного человека, должны произойти целые народы. Исходя с точки зрения фактического его исполнения, его следует понимать совершенно иначе и по-новому. Бог удивительным образом очень далеко вышел за пределы того, что было обещано в первую очередь бездетному Аврааму. Бог не только произвел от Авраама целый ряд племен и народов, хотя это может показаться лишенным всякого значения во всей великой истории мира. Бог открыл в Евангелии подлинный смысл Своего обещающего и творческого слова: поскольку вера Авраама приобретает в языческом мире,в мире народов, духовных сынов веры, Авраам становится в мировом масштабе отцом всем нам, а потому совершенно по-новому отцом многих народов, родословным стволом огромнейшего дерева, которое раскинуло свои ветви по всему миру.
Таким образом, взор наш по-новому обращается к Богу и к Его дивным действиям, а заключительное предложение этого отрывка оказывается вступлением к следующему единственному в своем роде описанию веры Авраама и веры вообще, к которой нам следует теперь обратиться.

Павел показывает на примере Авраама, что значит верить (Рим. 4, 17-25)

Как написано: "Я поставил тебя отцом многих народов", - пред Богом, Которому он поверил, животворящим мертвых и называющим несуществующее, как существующее. Он, сверх надежды, поверил с надеждою, через что сделался отцом многих народов, по сказанному: "так многочисленно будет семя твое". И, не изнемогши в вере, он не помышлял, что тело его, почти столетнего, уже омертвело, и утроба Саррина в омертвении; не поколебался в обетовании Божием неверием, но пребыл тверд в вере, воздав славу Богу. И будучи вполне уверен, что Он силен и исполнить обещанное. Потому и вменилось ему в праведность. А впрочем не в отношении к нему одному написано, что вменилось ему, но и в отношении к нам: вменится и нам, верующим в Того, Кто воскресил из мертвых Иисуса Христа, Господа нашего, Который предан за грехи наши и воскрес для оправдания нашего.
Бог оправдывает не по делам, а по вере! Таково ядро благовестия, которое было доверено Павлу. Противники его возражали: "Только ли по вере? Что же это!" Точно так же возражали нашим отцам в период Реформации: "Верь, верь, и что же бегом поверю". Действительно, если вера является не чем иным, как только изучением ясных и само собой разумеющихся истин о Боге, а также известным согласованием с постигнутым, тогда странно бы было, если бы эта вера составляла нашу праведность пред Богом! Тогда все должно было бы выглядеть так, как в свое время представлялось серьезным иудеям, а сегодня представляется серьезным католикам, будто серьезная и напряженная борьба за исполнение закона и добрые дела заменяются у нас удобными и дешевыми достижениями такой веры. Какое опустошение произвело в нашей евангельской сфере такое непонимание, тем более что в течение длительного времени в основе этой веры проявлялось насилие государства и гражданских обычаев.
Вот поэтому для нас является великим даром тот факт, что вестник Евангелия свидетельствует о праведности Авраама через веру, а также о том, что значит поистине верить. Могучим образом начинается изображение: "Которому он поверил, животворящим мертвых и называющим несуществующее, как существующее". Это не тот Бог, с Которым можно познакомиться в школе; это не тот Бог, Который соответствует учению и систематике, в которые можно заглянуть, проникнуть и которые можно подписать. Это живой Бог, Чудный и Творящий чудеса, Бог, Который всегда является Творцом. Вера имеет дело с этим именно Богом; вера считается с этим Богом и с Его обетованиями. Смешно бы было щеголять своими крошечными и испятнанными делами пред этим Богом и с Его неслыханными делами, посредством которых Он "животворит мертвых". Нам остается только изо дня в день от всего сердца по-новому верить, по-новому молиться о творческих делах этого Бога и по-новому ожидать их.
4:18. Притом необходимо "сверх надежды поверить с надеждою"! Мы ведь не распоряжаемся этим Богом! А Он обещает и требует от нас того, что превосходит все человеческие и естественные возможности, даже что противоречит им. Этот Бог называет "несуществующее, как существующее". И необходимо верить этому Богу "сверх надежды" и вопреки всякой человеческой надежде и взглядам. Вера появляется только тогда, когда имеются все основания для того, чтобы отказаться от нее. Могут ли теперь противники сказать: "Верь, верь, и я тоже бегом поверю"? Можем ли мы полагать, будто такая вера является удобной заменой серьезной борьбы за хорошую и благочестивую жизнь? И все же эта вера не является произволом. Она верит "сверх надежды... с надеждою". Потому что у нее имеется Слово, обетование Божие. Как началась история Авраама? "И сказал Бог Аврааму..." (Быт. 12, 1) И в нашем отрывке сказано: "Он... поверил... сказанному: "так многочисленно будет семя твое".
4:19-22. Является ли эта вера возбужденным и резким поведением, которое страстно и судорожно не обращает внимания на действительность и не считается с нею? Авраам "не помышлял, что тело его, почти столетнего, уже омертвело, и утроба Саррина в омертвении". Во всей западной группе рукописей имеется вставленное "не", как это следует и из русского текста. Но текст без "не" является более метким, более правильным. Вера Авраама вполне трезва, а потому спокойно и ясно рассматривает предоставленное ей положение и видит все препятствия и все трудности. Тем не менее, он "не изнемог в вере". Вера ведь не опирается на природу, на человеческие средства и собственные способности. В противном случае ее нельзя было бы отличить от смелых человеческих расчетов. В современном мире охотно назовут "верою" столь отважный и удалой учет всевозможных внутримирских факторов, смешав их с библейской верой. Истинная вера в библейском смысле распознается всегда вне всяких сомнений: она живет исключительно обетованиями Божиими. Именно поэтому она в состоянии ясно и трезво видеть действительность. Поэтому и Авраам "не поколебался в обетовании Божием неверием".
Остановимся на мгновение. Как странно сказано: "Не поколебался... неверием". Не случается ли как раз наоборот: благодаря сомнениям мы впадаем в неверие? Как важно ясно сознавать этот вопрос! Мы считаем сомнения своего рода "судьбой", пред которой мы бессильны и в которой мы не виноваты. Вот поэтому и наше неверие вполне извинительно: к нему привели наши сомнения. Нет, говорит Павел. Ты стоишь пред Словом и обетованием живого Бога, Который "животворит мертвых и называет несуществующее, как существующее". Хочешь ли ты воздать славу этому Богу и довериться Его словам, или же ты хочешь превратить этого Бога в лжеца и отвергнуть Его обетования? Ты поставлен перед таким решением, и решение это ты должен принять в своем сердце. И неверие тоже является твоим собственным свободным актом воли, за который ты несешь полную ответственность. [Так как мы рассматриваем веру как мысленное одобрение определенных учений и взглядов или как определенные душевные переживания или чувства, то вследствие этого у нас возникло нейтральное понятие неверия. Религия оказалась частным делом, делом взглядов или делом религиозного расположения, которое человек в состоянии принять или отвергнуть. Иначе обстоит дело, когда вопрос касается слов и обетовании Божиих. В этом случае необходимо отвечать словами да или нет. Да - это результат веры, нет - это результат неверия, но проявляющегося себя как активное поведение. Так следует понимать и известное заключительное слово Евангелия от Марка: "Кто не будет веровать, осужден будет". Таким же образом следует понимать и предлагаемое в 1 Кор. 14, 23-25 и подразделяющее на "верующих", "неверующих" и "незнающих". "Незнающий" не является христианином, потому что он действительно "не постиг еще провозглашаемой вести, в то время как "неверующий" ясно слышал ее и ответил на нее своим нет!] Только тогда, когда ты примешь отрицательное решение, ты "окажешься в сомнениях", тогда все будет представляться тебе неопределенным и неустойчивым. Если же, напротив, ты изберешь путь веры, тогда с тобою случится так, как с Авраамом: он "пребыл тверд в вере, воздав славу Богу, и будучи вполне уверен, что Он силен исполнить обещанное".
Послушное упование на обетования Божии приводит к новой и более сильной вере. Мы тотчас же вспоминаем употребленное в начале послания выражение "от веры в веру". Но Павел мог иметь в виду также то, что сам Авраам "укрепился" через веру, притом столь реально вплоть до своей телесной жизни, так что оказался способным и на невозможное: он стал отцом сына. Тысячами различных способов укреплялись люди в течение продолжительной истории Церкви через веру, восстанавливая здоровье и дивную работоспособность. Каково же самое сокровенное ядро такой веры? Как же совершается такая вера? Авраам поверил Богу, "воздав славу Богу, и будучи вполне уверен, что Он силен исполнить обещанное".
"Воздав славу Богу" - как значительно это высказывание, если вспомнить описание сущности греха, которое дано нам в главе 1, 22: они "не прославили Бога как Бога". Вера действительно сокрушает грех, верою действительно воздается Богу слава, вера воспринимает Бога истинным и верным, не огорчающим нас Своими обещаниями. Вера восстанавливает истинные отношения с Богом, которые вполне соответствуют отношениям между Творцом и творением. Исчезает ложная самостоятельность по отношению к Богу, человек вновь живет Богом, теми обетованиями Божиими и той неограниченной силой Божией.
Можем ли мы сказать, что вера является фактическим преодолением греха и частью действительной праведности пред Богом? Не оправдался ли Авраам фактически пред Богом, воздав славу Богу и во всем доверившись Богу? Если мы станем смотреть на веру таким образом, мы, как и раввины, превратим веру в собственные достижения, через которых утверждаемся и которые помогут нам выступить пред Богом с собственной праведностью. Истинная вера не поступает так. Истинная вера потому именно является правильным отношением к Богу, потому что она не смотрит на самое себя и, собственно, ничего не знает о себе. Поэтому именно необходимо выразиться парадоксальным образом: доколе наша вера не стремится оказаться нашей праведностью пред Богом, то это значит, что она действительно является нашей праведностью пред Богом. В то же мгновение, как только мы станем рассчитывать на свою веру и станем гордиться ею, констатируя, как правильно мы стоим пред Богом, в то же мгновение все кончено! Истинная вера исполнена Богом и Его обетованиями. Истинная вера видит только Бога, Который животворит мертвых, Который оправдывает нечестивых; истинная вера не хочет обладать другой праведностью, кроме той, которая "вменяется". Павел подтверждает эту мысль, здесь именно еще раз добавляя: "Потому и вменилось ему в праведность"
Таков Авраам! Таков он, главный свидетель веры, в том числе и нашей веры. Если Павел само собой разумеющемуся утверждению всех религий мира: "Бог общается только праведникам и благочестивым" - противопоставляет неслыханную истину: "Бог оправдывает нечестивого и грешника", то говорит он о Боге, Который является не только эхом человеческих действий в Своих судах и воздаяниях, но Который "животворит мертвых и называет несуществующее, как существующее"; он говорит о дивном Боге-Творце. Евангельская весть об оправдании по сути дела является вестью о Божестве Бога. Поэтому Павел совершенно прав, возражая на упреки противников: "Ты бесчестишь Бога, ты опрокидываешь закон и Писания", - заявляя с глубочайшей и ясной уверенностью: "Нет, наоборот, мы поистине прославляем Бога, как Бога, и утверждаем закон". Именно в этого Бога верит и христианин, притом таким же образом, как верил в Него и Авраам. Можно еще сказать и следующее, имея в виду Авраама: христианин видит свою греховную мертвую натуру, но он все же слышит обетования Божии по этому поводу и не впадает в сомнения по неверию, но укрепляется в вере и вполне убежден, что это именно Тот Бог, Который называет "несуществующее, как существующее", Который выполняет Свои обещания и Который превращает грешника в праведника.
4:23-25. Сам Павел относит и к нам сказанное об Аврааме. "А впрочем не в отношении к нему одному написано, что вменилось ему, но и в отношении к нам". Авраам является нашим "отцом". В нем Бог уже заранее показал, как Он хочет действовать и как "должно" быть в "период спасения". И нам что-то "сказано", и нам Бог даровал "обетования", конечно, по содержанию совершенно иные, но гораздо более центральные обетования. Слово Божие и Его обетования, дарованные нам, - это явно поставленный для нас в мире престол благодати, это Иисус, "Который предан был за грехи наши и воскрес для оправдания нашего". Таким образом, к каждому человеку в мире обращен вопрос веры. Видим ли мы свои преступления? Прославляем ли мы Бога и во гневе Его на всякую неправду и всякое нечестие? Слышим ли мы, что Бог отдал Своего Сына на смерть за нас? Слышим ли мы, что Иисус, понесший наши грехи, стал Кровью Своею поручителем нашим пред Богом и "воскрес для оправдания нашего"? И что теперь наше оправдание так же несомненно и так же неопровержимо, как и воскресение Иисуса из мертвых? В состоянии ли мы сказать с глубокой благодарностью свое "да" в ответ на все то, что Бог уже совершил для нас и что Он предлагает нам в Иисусе? И мы, и каждый читающий эти страницы вынуждены сказать свое да или свое нет. Более того. Необходимо или поверить этой вести, или воспротивиться ей. В этом отношении решаются вопросы вечного значения.
Вот этим Павел достиг цели первого отрывка своего послания. Та весть, с которой он прибудет в Рим, чтобы понести ее далее на Запад, правда, уже с поддержкой христиан в Риме, принципиально описана. Нам понятно теперь, каким образом Павел считает себя должником у всех, почему он не стыдится этой вести и в кесаревом городе Риме, потому что она является "силой Божией ко спасению; нам понятно также, что главным вопросом в ней не является блаженство человека, а открываемая в ней "правда Божия", нам понятно, почему во всем этом решающим значением обладает вера. Теперь Павел может перейти ко второй части своего послания, в которой он скажет, во что превращается жизнь человека, который верою принимает свое спасение и свое оправдание пред Богом.

Павел свидетельствует о том, каким богатством мы обладаем в вере (Рим. 5, 1-11)

Итак, оправдавшись верою, мы имеем мир с Богом чрез Господа нашего Иисуса Христа, чрез Которого верою и получили мы доступ к той благодати, в которой стоим и хвалимся надеждою славы Божией. И не сим только, но хвалимся и скорбями, зная, что от скорби происходит терпение, от терпения опытность, от опытности надежда, а надежда не постыжает, потому что любовь Божия излилась в сердца наши Духом Святым, данным нам. Ибо Христос, когда еще мы были немощны, в определенное время умер за нечестивых. Ибо едва ли кто умрет за праведника; разве за благодетеля, может быть, кто и решится умереть. Но Бог Свою любовь к нам доказывает тем, что Христос умер за нас, когда мы были еще грешниками. Посему тем более ныне, 10 будучи оправданы Кровию Его, спасемся Им от гнева. Ибо, если, будучи врагами, мы примирились с Богом смертью Сына Его, то тем более, примирившись, спасемся жизнью Его; и не довольно сего, но и хвалимся Богом через Господа нашего Иисуса Христа, посредством Которого мы получили ныне примирение.
После того, как в первой части Послания направлен был взор главным образом на Бога, обратим теперь внимание так же и на нас. Далее речь идет о христианине. Каков он, как он живет, чем владеет? Вопросы эти неизбежны. В той же степени, как нам необходимо обратить свой взор к Богу, к Его праведности, к Его действиям, в той же степени необходимо задаться вопросом: каков результат этих действий Божиих? Новая церковь оказалась рядом с иудейской общиной, заняв свое место в жизни язычников. Она сказала много нового и великого о делах Божиих, но не должно ли было сказанное обнаружиться и в ней самой? Слово "действительность" происходит от слова "действовать". Если Бог действительно действовал так, как свидетельствовал Павел, тогда результат Его действий должен был отразиться и на избранных Христовых.
Этот результат и виден в них. "Итак, оправдавшись верою, мы имеем мир с Богом". Мир с Богом! Изображая христианина и его духовное достояние, необходимо прежде всего обратить взор к Богу. Вот это уже и новое в сравнении с забвением человеком Бога (1, 22) - вопрос наших отношений с Богом становится первым и важнейшим. Уже это преодоление греха. Иудей (как и всякий "религиозный" человек) ответит: и для нас ведь уже давно является великой важностью отношение к Богу. Несомненно. Но какое же это неопределенное и лишенное мира состояние! Оно было таковым и остается таковым! Как упрямо отстаивает свои права человек в своих "делах", в своей праведности по отношению к Богу и как упрямо, исходя из этого, он предъявляет свои притязания на Бога. Как он уповает на свои преимущества и привилегии. Одновременно, однако, как все это проникнуто тайным страхом, что достигнуто еще недостаточно много, а потому ему угрожает суд Божий. Заметить это можно во всякой религии, в том числе и в христианской. Совершенно иным оказалось для всех тех, которые "оправдались верою". У них прочная связь с Богом. Как важно, что в Евангелии речь не о той благодати, которая словно бы окольными путями хотела ускользнуть от гнева Божиего. Никогда в таком случае человек не получил бы ни уверенности, ни мира. Мы должны были бы тогда постоянно опасаться того, что справедливость проснется - и нас постигнет гнев Божий! Но вот мы оправданы*. В доказательство правды (праведности) Божией устроен престол благодати. Кто, "покоряясь вере" (1, 5), согласовывается с делами и действиями Божиими, тот находится в ясных и непоколебимых отношениях к Богу. Слово "мир" мыслится здесь столь же объективно-существенно, как и в политической сфере. Когда после длительной войны заключается мир, тогда фактически наступает новое состояние, которое определяет жизнь участовавших в войне народов. Так и мы "имеем мир с Богом". Павел особенно тщательно формулирует свою мысль: "мы имеем мир с Богом (мир по отношению к Богу)". Бог не является нашим "партнером", с которым мы заключаем мир на каких-то условиях и на какой-то основе. Бог остается Богом. По Своей инициативе Он творчески устанавливает новое состояние и дарит нам его, чтобы мы могли иметь мир с Ним, взирая на Него. Совершенно несомненно, что и это почувствуется. В этом мире и сердце обретает покой и радость. Существенно важно для библейского образа мышления и весьма удовлетворительно для нашей собственной жизни, что под этим миром не подразумеваются ни наше внутреннее состояние, ни какие-то другие чувства, которые тоже якобы жаждут мира. Этот якобы чувствуемый человеком мир может оказаться опаснейшим безумием, от которого раньше или позже, но наступит ужасное пробуждение - и наоборот, мучительный страх и беспокойство могут вызываться исключительно телесными причинами: сердечными болезнями и страхом смерти. Мир, который возвещает Евангелие, хвала и благодарение Богу, является действительностью и не зависит он наших чувств; Бог заключил с нами определенный и основательный мир, который нам следует принять верою. В этом мире мы имеем нечто такое, чего не имеют ни иудеи, ни язычники. Это нечто можно приобресть только "через Господа нашего Иисуса Христа".Павел прямо так и сказал ефесянам: "Он (Иисус Христос) есть мир наш" (Ефес. 2, 14). Как престол благодати, Он и в Своей личности, и в Своем деле является миром, который Бог заключил с нами: "Бог во Христе примирил с Собою мир" (2 Кор. 5. 19).
5:2а. Павел добавляет далее: "Через Которого верою и получили мы доступ к той благодати". Совсем не случайно слово "доступ" дважды встречается в Послании к Ефесянам (2, 18; 3, 12), которое свидетельствует об Иисусе, как о нашем мире. Благодать, эта именно "заключающая мир благодать", не является ни само собой разумеющимся действием, ни пустяком. К сожалению, мы обратили ее именно в это. Вот поэтому нам следует постичь истину совершенно заново: и там где Бог приближается в Своей благодати и там должен прозвучать клич: "Не подходи сюда!.. Ибо место, на котором ты стоишь, есть земля святая" (Исх. 3, 5). Нам нужен Тот, Кто поведет нас туда (1 Петра 3, 18), но и Он силен совершить это только через смерть и кровь. Как основательно заблуждаются все те, которые простодушно полагают, что они в состоянии прийти к Богу лично и самостоятельно, без посредничества Иисуса! В действительности же, как и Сам Иисус говорит об этом, Он является "дверью", единственной законной и открытой дверью "к той благодати". Итак через Иисуса "получили мы доступ к той благодати". Павел ликующе выражает здесь эту мысль посредством утверждения "получили". Это не происходящие ощупью неопределенные поиски. Христиане могут сказать с ясной определенностью, что они имеют, чем владеют. Заметим, однако, что все то, чем они владеют, фактически является даром, который они получили. Слова "в которой мы стоим" возможно лучше было бы перевести следующим образом: "Посредством которой мы стоим". Для Павла всегда было весьма важно это "стояние" Церкви, которое должно выражаться в прочном, твердом, прямом жизненном состоянии (ср. 1 Кор. 16, 13; Гал. 5, 1; Фил. 1, 27; 4, 1; 1 Фес. 3, 8; 2 Фес. 2, 15). Оно приобретается, однако, не так, как воображает себе плотской человек, путем собственной твердости и силой воли, а единственно "по благодати", как и драгоценное достояние нашего "укрепленного сердца", которое не является результатом наших собственных усилий, а делом благодати (Евр. 13, 9).
Павел сочетает здесь противоречивое в одно живое единство. Мы стоим в благодати, она не является для нас неопределенной и далекой, она составляет наше славное достояние. Как благодать живого Бога, она является живым элементом и готовит для нас всегда живую славу. Через Иисуса нам открыт свободный доступ к этой славе. Быть христианином - это значит стоять в этой благодати, но это совсем не означает того, что нам надлежит оставаться и пребывать в благодати вчерашнего дня, а ежедневно, сегодня и завтра, пользоваться новым доступом к новым проявлениям благодати.
5:2б. Но вот Павел говорит еще о чем-то, что также весьма знаменательно для библейского новозаветного мышления. Несмотря на всю несомненность того "достояния", которым мы уже обладаем, а также на всё величие нашего нынешнего обладания, наш взор постоянно обращается в будущее! "Хвалимся надеждою славы Божией". Признак греховного состояния "греков" (еллинов) и "иудеев" состоял в том, что они "лишены были славы Божией" (3, 23). Имеется ли уже у христиан эта слава? Еще нет! Мир с Богом не превращается тотчас же в славу Божию. В главе 8 мы обнаружим те же трезвые рассуждения о тех пределах, которые в настоящее время поставлены искуплению. Мы еще не вошли в полное обладание славой Божией, потому что мы имеем сейчас только "начаток Духа" (8, 23). Поэтому "надежда" является существенной частью жизни веры. Направление вперед, жизнь, устремленная в будущее, отличают христианина Нового Завета и выделяют его из обычного и привычного образа христиан наших дней, которые или прилагают усилия для того чтобы быть "современными христианами", или живут воспоминаниями о былых делах Божиих. Человек Нового Завета исполнен "надеждой славы Божией". В этой надежде речь отнюдь не о том, как оказаться "блаженным". Речь также и не о скромном местечке в небесах! Эта так называемая скромность фактически весьма эгоистична. В этой надежде речь о заранее поставленной Богом цели, сущность которой состоит в том, чтобы "быть подобными образу Сына" Божиего. И поэтому здесь говорится о "славе Божией". Более низкая цель и низшая надежда тебе недопустимы. В противном случае ты окажешься в том состоянии, которое определяется в главе 3, 23 как состояние греха и его последствий, как состояние, которое лишено славы Божией. В силу же надежды ты в состоянии хвалиться славой Божией. Можно хвалиться по-разному. Нам следует хвалиться истинным и неопровержимым образом. В состоянии ли мы увидеть отличие этого хваления от того, каким хвалились иудеи - 2, 17? Отличие это едва ли заметно и целиком основывается во внутреннем поведении человека, слова же и выражения этого хваления могут быть одними и теми же. "Ты хвалишься Богом?" - "И мы хвалимся Богом!" Но если там в конечном итоге Богом злоупотребляли для того, чтобы возвысить человека, который хвалился Им, то здесь искупленное сердце в свободном поклонении действительно исполняется Богом и поистине воздает Ему славу, ожидая от Него всё усовершающей славы и для себя и для своей жизни. Чем же обладает христианин? Как обстоит дело с новой жизнью?
5:3. Когда Павел смотрит на жизнь христиан, он непременно обнаруживает в ней следующую черту: жизнь христиан отличается "скорбями". Христиане в Риме убедились в этом на собственном опыте. В то время как Павлу приходилось постоянно беседовать и рассуждать с коринфянами об этом и, как апостолу, защищать свое "право на страдания", с римлянами он говорит о страданиях как о само собой разумеющемся явлении. Но не подавляют ли эти страдания радости, не нарушают ли мира с Богом, не угашают ли они света надежды? Нет, напротив. Обратим на это внимание, Павел же не говорит подобно нам о преодолении трудностей и о победе над скорбями; он видит Церковь Христову, но ту, которая и в скорбях является ликующим сонмом и хвала которой раздается громко. Вероятно, он сделал еще один шаг далее, как это может следовать из слов: "И не сим только, но..." - как свидетельствует конец предложения. Грек говорит, что он "хвалится кем-то или чем-то", мы говорим, что "хвалимся каким-то делом". А Павел в этом месте хотел бы засвидетельствовать о неслыханном прежде: христиане хвалятся не только своей славной надеждой, они не только продолжают эту хвалу и в скорбях, но они "хвалятся и самими скорбями". Страдания и преследования не приводят их только к воздыханиям и воплям, они не только продолжают хвалиться своей радостной надеждой, несмотря на свои скорби, но и сами страдания, которые они переносят, становятся для них причиной того, чтобы хвалиться ими, как и надеждой грядущей славы. В этом именно состоит могучее изменение жизни и высокое достояние христиан. И Павел обрел это новое отношение к страданиям. В третьей главе Послания к Филиппийцам он упоминает среди прочих вещей, к которым страстно стремится, и об "участии в Христовых страданиях".
И для римлян он кратко обосновывает тот странный факт, что можно "хвалиться скорбями". Христианам известно нечто в той же степени, в которой они чем-то обладают. Им известно действие скорбей: "От скорби происходит терпение". Да, у христиан имеются свои добродетели, обладающие своими существенно отличительными чертами. Но они по существу совершенно другого рода, нежели те сенсационные свойства, которые ценит мир. В Новом Завете постоянно говорится нам о "кротости, смирении, терпении" (Гал. 5, 22; Ефес. 4, 2; Кол. 3, 12; 1 Тим. 6, И; 1 Петра 5, 5 и т.д.). Для плотского человека это не представляет собой какой-то, ценности, все это представляется ему скорее слабостью, нежели силой. [В те времена, когда каждый считает себя христианином и когда христианство считается самым естественным делом в мире, почти необходимо смешиваются существенные духовные черты христианства с исключительно плотскими свойствами человека. Тогда терпение фактически рассматривается как своего рода слабость: эта слабость - это то уставшее отчаяние, которое мирится с неизбежным и даже с трусостью сердца она терпит те состояния, с которыми необходимо бороться со всей настойчивостью. "Терпение" же, о котором говорит нам Новый Завет, - это по существу нечто совершенно другое.] Однако христиане смотрят на все это иначе. Они знают, что именно терпение превосходит все человеческие способности и что в нем открывается сила Божия. Да будут поэтому прославлены те скорби, которые "производят такое терпение". Но терпение производит также "опытность". Существуют и опытные христиане. Для грека в слове "опытность" всегда одновременно звучало и другое слово - "испытывать". Опытными мы становимся только посредством испытаний, которые постигают нас через страдания. Вот почему мы можем хвалиться скорбями, которые приводят нас к такой "опытности". Какое это приобретение, за которое мы, собственно, не слишком дорого платим собственными страданиями! Только у испытанного христианина надежда становится поистине прочной и ясной. В опытности, приобретаемой в страданиях, надежда теряет все романтическое и игривое, превращаясь в серьезное и непреложное знание о грядущем суде и новом мире Божием. Вот поэтому Павел и говорит фессалоникийцам и филиппийцам об опытности, которая является явным признаком грядущих событий: 2 Фес. 1, 5; Филипп. 1, 28.
5:5a. А эта "надежда не постыжает". Гораздо более горький опыт 5а выражен в пословице: "Надежда - мать глупых людей". Постыженными и смущенными окажутся лишь те, что возлагают свое упование на тысячелетние царства человеческих мировоззрений и движений. Не окажется ли в итоге и наше ожидание славы Божией таковым же? Не вынуждены ли будем мы, христиане, признаться однажды и со стыдом, что и мы ошибались и что все оказалось лишь прекрасной мечтой? Мир пытается любыми средствами высмеять нашу надежду, представляя ее плодом больного воображения. Но откуда же нам известно, что дело обстоит иначе, что "надежда не постыжает"?
5:5б. Павел предлагает нам обоснование и этому, которое вначале может показаться нам вполне ошибочным: "Потому что любовь Божия излилась в сердца наши ..." Но что же общего у этой любви с нашей надеждой? Если мы окажемся в состоянии осознать эту любовь Божию во всем ее неслыханном величии, притом таким образом, как ее пытаются представить ниже следующие стихи, только тогда мы поймем, что именно эта любовь дарует нам "самое лучшее вместо самого худшего", что она пролила кровь ради нашего спасения, поэтому-то эта любовь не в состоянии оставить нас на произвол. Она не в состоянии и не успокоится до тех пор, пока не совершит всего своего дела, пока не обновит всего творения. Так как наша христианская надежда не покоится на научных расчетах или человеческих планах, а основывается на этой любви Божией, потому она и "не постыжает".
Еще раз обратимся к этому могучему утверждению: "Любовь Божия излилась в сердца наши Духом Святым". Всякий раз, сталкиваясь с таким именно местом, мы особенно ясно замечаем, что Послание к Римлянам не является учебником догматики для начинающих или для посторонних, а только посланием, обращенным к верующим христианам. Нет необходимости излагать для них, кто такой Дух Святой, как его получают и что Он производит. По собственному христианскому опыту они знают Духа Святого, Который "дан нам". Дух Святой не является для них предметом вопрошаний или наблюдений, а уже испытанным достоянием. Они не молятся о получении Его, они обладают Им. Они знают, как "любовь Божия излилась в сердца" их Духом Святым. Эта "любовь Божия", как покажут нам последующие высказывания, не является нашей любовью к Богу, а собственной и дивной любовью Самого Бога к нам. Но эта любовь не остается просто догмой. Она и не является также чем-то, что господствует выше звезд. Она оказалась совершенно близкой к нам, она достигла в Духе Святом нашего собственного сердца, она наполнила, просветила и воспламенила сердце и зажгла в нем любовь к Богу. Если нам предстоит одним только предложением сказать, чем обладает христианин и что фактически отличает его жизнь от жизни нехристиан, тогда нам надлежит сказать, что в мире с Богом и в похвале надеждою и скорбями самым существенным и самым драгоценным является "любовь Божия", которая "излилась в сердца наши". Ее не знали, однако, ни язычники, ни иудеи!
Обратим свое внимание на два момента. Павел совсем не говорит, как мы могли бы невольно подумать, о том, что эта любовь излилась "в сердцах наших", а о том, что она излилась "в сердца наши". Это незначительное изменение конструкции слов отвергает образ, будто наше сердце является сосудом, в котором можно было бы найти "содержащуюся любовь", как своего рода духовную субстанцию. Как покажут нам следующие стихи, любовь Божию можно постичь только в умирающем Христе, и только в Нем. Дух Святой попускает нам действительно и лично увидеть и осязать ее там, так что мы убеждаемся, что она действительно в наших сердцах, но не как субстанция, а как достояние нашей веры. Именно поэтому Павел и пишет, что она излилась в наши сердца Духом Святым. Об этом же свидетельствует и форма множественного числа "наши сердца"; эти сердца - верою объединенная Церковь, получающая этот единственный в своем роде дар. В ней и с нею получает его и каждый отдельный христианин.
Здесь, в пятой главе, впервые в нашем послании, встречается слово о "любви Божией", которое, собственно, мы надеялись встретить в самом начале тематического изложения благовестия. Как же нам понять этот факт? Все прежнее являлось ли только чем-то предварительным, каким-то "притвором", а вот теперь вместе с вестью о любви Божией и о Духе Святом наступило подлинно святое? Или же вообще эта весть - действительно подлинное Евангелие, а учение об оправдании - это только одна из навязанных Павлу противником форма защиты Евангелия, которая лучше всего было бы оставить в стороне, так как перед нами нет больше этого противника? Не лучше ли было бы немедленно и непосредственно донести весть о "любви Божией" нынешнему человеку, измученному, боязливому, потерявшему корни, оставив в стороне главы 1-4 Послания к Римлянам?
Но неужели мы серьезно допустим, что Павел действительно разрешит противнику предписывать ему, Павлу, форму поведения? Неужели мы согласимся с тем, что Павел мог бы сказать иудею или христианину из иудеев: у тебя, к сожалению, совершенно неверное представление о Боге, потому что Богу вообще чужды требование справедливости и гнев, потому что Бог - поистине любовь и только любовь? И в этом случае Павел не мог бы поступить хуже, если бы, обнародовав свое учение об оправдании, он не попытался бы хотя бы каким-то образом приобресть своего противника тем, чтобы тот постиг мир его представлений!
Павел был свидетелем и благовестником Божиим, сознающим всю обязывающую серьезность истины, заключающейся в этой задаче. Высказываться о Боге дипломатическим образом, говорить о Нем, как не подобает действительности Божией - все это вызывало бы в Павле чувство содрогания и ужаса, какое вызывает действительное преступление. Павел относился со всей серьезностью ко всему тому, что он пытался изобразить в четвертой главе! Евангелие раскрывает правду Божию! Это не метод борьбы, а основное убеждение. Вот поэтому "оправдание по вере", о котором речь в начале этой главы, фактически влечет за собой все последующее, поэтому и появляется предвозвещение "гнева" снова именно тогда, когда говорится о любви Божией в заключении данного отрывка. Правда Божия и Его гнев - это не какие-то заблуждения или по крайней мере не недостаточные представления, которые сменились теперь подлинным познанием сущности Бога как Любви. Нет, любовь Божию можно действительно постичь во всей ее правде, во всей ее сокровенности, и она может глубоко затронуть сердце, когда она познается как любовь Бога, Который является и остается святым Творцом, Господом и Судьей мира, гнев Которого открывается "с неба на всякое нечестие и неправду человеков" и Который хочет и вынужден проявлять Свою справедливость с сокровеннейшей и святейшей необходимостью. Всякое представление и всякое возвещение, которые видят в Боге только любовь, превращают любовь Божию в добродушие, приуменьшают серьезность греха, губят абсолютное сопротивление всякому злу и вскоре находят себе прибежище в "милостивом Боге".
5:6-8. Такое восприятие любви Божией никогда не будет в состоянии понять то явление, с помощью которого Павел четко изобразил любовь Божию - Крест Иисуса. Наставляющий, спасающий и с любовью помогающий Иисус мог бы оказаться вполне достаточным и поистине соответствующим откровением того Бога, Который является только любовью. А имеющие успех, приобретающие и преобразующие людей действия Божии должны были проявить силу этой любви. Поэтому и все суровые и строгие высказывания о суде и погибели в словах Иисуса можно было бы счесть более поздними добавлениями и искажениями. Если Павла спрашивали бы: "Где же, Павел, ты обнаруживаешь в этом страшном мире любовь Божию?" - он отвечал бы трехкратной ссылкой на голгофскую смерть Христову. Почему же умер Христос? Потому что все мы "нечестивые, грешники, враги". Обратим внимание, как бывший строгий благочестивый фарисей с своей чистой и религиозно ревностной жизнью вполне и безоговорочно причисляет и себя к "нечестивым". "Ибо Христос, когда еще мы были немощны, умер за нечестивых". "Христос умер за нас, когда мы были еще грешниками". Нам не следует различать различные группы грешников, потому что каждый из нас принадлежит одновременно и к одной, и к другой. Именно потому, что в своей ревности по Богу Павел был преследователем Иисуса и Его Церкви, а потому и врагом Божиим, он сознавал себя грешником и нечестивым в своем благочестии.
Почему же Христу предстояло умереть за этого нечестивца? Именно потому, что Бог является не только любовью, но и потому, что Он весьма серьезно относится к Своей справедливости и к Своему гневу. Любвеобильная благодать Божия, являемая грешнику, способна существовать только с неубывающим и полным отрицанием греха. Для этого "сосуществования" нет, собственно, никакого логического разумного и систематического компромисса. Всякая попытка логики или системы невозможным образом что-то губит в этом отрицании греха, или же в этой благодати, или в том и другом одновременно. Тем не менее, Сам Бог создал в неисследимой тайне Своей крестной жертвы это совместное существование. И нужно заметить! Сам Бог осуществил это! В конечном итоге Христос ведь не борется здесь против этого Божиего "нет" греху и противопоставляет ему Свое "да", как пытаются представить этот вопрос некоторые богословские учения о крестных страданиях. Бог не создает здесь и какой-то предпосылки для того, что только теперь Он в состоянии любить нас. Известный ход рассуждений Ансельма Кентерберийского, повторяемый бесчисленное множество раз, слишком "логичен", а потому представляет для нас постоянную опасность лишить нас, благодаря своей рассудочной теории о Кресте, реальной встречи с Крестом. Только на Кресте в смерти Своего Сына Бог являет Свою справедливость и "Свою любовь к нам доказывает тем, что Христос умер за нас". Таким образом, Крест Иисуса все снова познается только "нечестивыми, грешниками и врагами" и постигается ими в качестве единственного основания своей жизни и своей смерти.
Человеку, конечно, это не под силу. Совершить это в состоянии только Дух Святой. Только Дух Божий в состоянии исторгнуть нас из состояния самообмана и помочь нам увидеть в себе грешников. Только Дух Божий в состоянии (несмотря на все наше серьезное благочестие и на нашу церковность!) убедить нас, легкомысленных и беззаботных людей, в неумолимой справедливости Божией и Его праведном гневе, который постигнет всякое нечестие и неправду человеков. И только Дух Божий, Который все "проницает, и глубины Божии" (1 Кор. 2, 10), способен открыть нам глубины любви Божией, которая ради неприкосновенности праведности отдает Сына Своего на смерть за врагов. Там где Дух Божий совершает Свое дело, там "любовь Божия изливается в сердца наши Духом Святым".
5:7. Необходимо также понять и качественное отличие любви Божией от любви человеческой. Павел не отрицает того, что в мире может существовать жертвенная любовь. Он трезво сознает этот факт. Однако как трудно праведнику или правому делу - а в греческом языке нельзя отличить мужского рода от среднего в родительном падеже (то, что в русском выражается дательным) - найти людей, которые пожертвовали бы ради этого дела своей жизнью. Во всяком случае, умереть еще можно за ценное и хорошее. Так мать способна отдать свою жизнь за любимое дитя, а герой - за народ. Христос же отдал святую и сверх всякой меры драгоценную жизнь Сына Божиего за "нечестивых, грешников, врагов", не за тех, которые, будучи весьма благочестивыми людьми может быть, случайно оказались в каком-то несчастье, но за тех, которые по праву заслужили смерть и ничего более, кроме смерти. "Я не перестаю удивляться, останавливаясь перед непостижимой любовью". [Из духовного гимна.] Но и в этом отношении, рассматривая субъективно, на нашей стороне то же сосуществование, которое обнаружилось в крестной смерти Иисуса: лишь те познают в достойном блаженстве истинную любовь Божию, которые постигли и справедливость Божию, и гнев Его в своей глубоко обеспокоенной совести. [Благодаря этому именно Мартин Лютер, которому мир обязан новым пониманием Евангелия, стал реформатором.]
5:9. Итак, мы еще раз в состоянии вполне ясно постичь, почему наша надежда в бедствиях остается столь светлой и почему она "не постыжает". Павла не тяготили бытовавшие в его время сомнения. Однако совершенно иначе, нежели мы, он усматривал в грядущем будущем неизмеримые опасности и угрозы, содержащиеся в грядущем "гневе". Нам снова становится ясным, что никак нельзя считать гнев Божий каким-то "ошибочным представлением" или просто посторонней богословской мыслью. Когда Павел всматривался в будущее, он видел там в итоге окончательное и все охватывающее откровение Божие. Отсюда и вся "слава" этого будущего. Но в этой славе содержится и пламенное уничтожающее "нет", направленное против всякого зла. Поэтому день Господень по существу - день гнева. Об этом Павел говорил уже в главе 2, 5-11. Спасение от этого гнева содержится в существенной части Благой вести Евангелия. Вот поэтому Павел писал в своем самом раннем послании, в Первом послании Фессалоникийцам: "Ожидать... Иисуса, избавляющего нас от грядущего гнева" (1 Фесе. 1, 10). Об этом же он говорит и римлянам, подходя к концу своей деятельности на Востоке: "Тем более ныне... спасемся Им от гнева". Истина эта для него так важна, что он сразу же подчеркивает и усиливает ее вторым предложением:
5:10. "Ибо, если, будучи врагами, мы примирились с Богом смертью Сына Его, то тем более, примирившись, спасемся жизнью Его". Пред лицом таких могучих утверждений Павла мы не должны мыслить слишком примитивно и слишком само собой разумеющимся образом, касаясь истины своего окончательного избавления, даже учитывая учение о восхищении Церкви. И все же, взирая на все грядущее, у Павла не терялась уверенность в спасении, которую он выражает в смелых выводах, переходя от ничтожного к великому, дважды пользуясь словами "тем более". Но эта Павлова уверенность не может все же означать, что мы не подвержены более действиям гнева Божиего, что мы давно уже восхищены и высоко вознесены над огненной сферой этого гнева в само собой разумеющуюся безопасность. Нет, Павел не говорит этого. Парадоксальным образом он говорит скорее о том, что уже спасенные будут еще спасены. Совершенно верно, они уже спасены, они уже "оправданы", они уже имеют "мир с Богом", они уже "примирились с Богом", и примирение это совершилось наивысшей Божественной ценой - смертью и кровью Сына Божиего. Может ли заключаться что-либо непонятное во всем этом! Несомненно, пламенный гнев Божий является для Павла чем-то таким, что не просто не касается нас и на что мы в состоянии смотреть издали и непричастно. Нет, нам необходимо - спастись от нее. Павел утверждает, что совершенное на кресте и принятое нами верою "спасение" покоится еще в будущем. Эта мысль подтверждается как местом Рим. 8, 24, так и местом Гал. 5, 5. Тем не менее, все это не лишает нас несомненной уверенности в своем спасении и не означает отказа от этой уверенности в пользу какого-то длительного беспокойства и неуверенности. Нет, выводами, изложенными в этом тексте, Павел лишь доказывает всецелую несомненность нашей уверенности в спасении. Однако несомненность нашей уверенности полностью сопряжена с Иисусом, Сыном Божиим, и Его действиями.
5:11. Еще одна мысль о том, что "хвалимся", заканчивает этот отрывок. Павел явно придавал этой похвале большую серьезность и великое значение. [Эта тема многократно повторяется в его посланиях: 1 Кор. 1, 29 и 31; 9, 15; 15, 31; 2 Кор. 1, 14; 5, 12; 10, 13-17; И, 30; Гал. 6, 14; Фил. 2, 16; 3, 3; 1 Фесс. 2, 19.] Как ни обличал Павел ложную похвалу иудеев во всей ее неверности, он тем не менее не устраняет похвалы вообще, заменив ее тихим "смирением". Сильная и живая жизнь всегда приводит к "хвалению"! Там, где не хвалятся громко и с ликованием, там и не живут по-настоящему. Однако только верное и истинное основание хваления приводит нас к неопровержимому и постоянному хвалению, как и говорит здесь Павел: "И не довольно сего, но и хвалимся Богом". Мы уже говорили выше об отличии истинного хваления от ложного. Здесь приходится только подчеркнуть: истинно хвалятся лишь примирившиеся с Иисусом Христом, они действительно могут неопровержимо хвалиться Богом, ибо верно, что искупление Божие во Христе неприкосновенно и совершенно.

Павел рассматривает историю мира в свете истины об оправдании (Рим. 5, 12-21)

Посему, как одним человеком грех вошел в мир, и грехом смерть, так и смерть перешла во всех человеков, потому что в нем все согрешили. Ибо и до закона грех был в мире; но грех не вменяется, когда нет закона. Однакоже смерть царствовала от Адама до Моисея и над несогрешившими подобно преступлению Адама, который есть образ будущего. Но дар благодати не как преступление. Ибо, если преступлением одного подверглись смерти многие, то тем более благодать Божия и дар по благодати одного Человека, Иисуса Христа, преизбыточествует для многих. И дар не как суд за одного согрешившего; ибо суд за одно преступление к осуждению, а дар благодати к оправданию от многих преступлений. Ибо, если преступлением одного смерть царствовала посредством одного, то тем более приемлющие обилие благодати и дар праведности будут царствовать в жизни посредством единого Иисуса Христа. Посему, как преступлением одного всем человекам осуждение, так правдою одного всем человекам оправдание к жизни. Посему, как непослушанием одного человека сделались многие грешными, так и послушанием одного сделаются праведными многие. Закон же пришел после, и таким образом умножилось преступление. А когда умножился грех, стала преизобиловать благодать, дабы, как грех царствовал к смерти, так и благодать воцарилась через праведность к жизни вечной Иисусом Христом, Господом нашим.
Этот отрывок принадлежит к мало читаемым и еще менее понимаемым отрывкам Послания к Римлянам. В языковом отношении он труден. Краток почти до непонятности, например, стих 16. Здесь мы опять сталкиваемся с наставительным стилем еврейских раввинов. Одновременно этот отрывок и по содержанию чужд нашему обычному образу мышления. Можно было бы читать Послание к Римлянам и без этого отрывка, переходя от главы 5, 1-11 непосредственно к главе 6. И тогда у нас было бы все, что необходимо для дела нашего личного христианства и жизни нашей местной церкви. Но в том-то именно и дело. Если изложение, как то нашего отрывка, чуждо нашему мышлению, то, напротив, всей Библии в целом, а также Посланию к Римлянам чуждо это наше ограничение личным христианством! Библия с самого начала является объемлющей весь мир Книгой, которая поместила Самого Бога в центр всякого мышления и свидетельства и поэтому обращает внимание на дела Божии, совершающиеся во всем мире. Узость, жалкое и чрезмерное ограничение на собственную личность в евангельском христианстве встречается нередко. Наступило однако время оставить эту узость и вновь обресть истинно библейское мышление, которое не интересуется исключительно делом собственного спасения, но которое хочет и должно постичь могучие и славные планы Божии во всем мире. Для этого и дан нам этот отрывок Послания к Римлянам, который займет теперь наше внимание.
5:12. В самом начале этого отрывка мы встречаемся поэтому с понятием "космос - мир". Понятие это, однако, не следует рассматривать с позиции нашего современного воззрения и мышления. Необходимо иметь в виду, что в раввиновский аудитории под "ктисисом" (творение, создание) подразумевали человека, а в соответствии с этим считали "космос - мир" миром человечества или просто человечеством. "Грех вошел в мир, и грехом смерть". [Достойно внимания, что Павел не упоминает здесь ни словом о сатане, как о причине греха, как об обольстителе человека. Даже в первой главе в изображении греха, в особенности грехов язычников, нет речи о сатане! Павлу важно было, чтобы человек мог охватить ясным взором свое собственное положение и чтобы он осознал собственную ответственность и вину, не ограничивая ее торопливо ссылкой на сатанинскую или бесовскую власть.] Такое понимание тотчас же освобождает нас от всяких трудных вопросов, видел ли Павел в грехе некоторую "космическую силу", которая изменила все состояние мира, внеся посредством этого изменения в мир (вселенную) смерть. Мы могли бы, с одной стороны, даже приветствовать подобный образ мышления, так как, взирая на Бога и Его творение, господство смерти и в природе является для нас весьма угнетающей загадкой - загадкой, которая якобы находит здесь свое разрешение: только грех человека увлек с собой и весь космос в проклятие смерти. Но думал ли Павел действительно о бессмертии растений и животных в период до грехопадения? Но если бы даже он и думал так, мы, зная о смертности в дочеловеческом творении, могли бы ли отстаивать эту мысль. Останемся все же при осторожном и все же всеобъемлющем утверждении: "грех вошел в мир и грехом смерть перешла во всех человеков"(5, 12). [И человек до своего падения по существу не был "бессмертным". Только вкусив от "дерева жизни", он мог и должен был приобресть вечную жизнь. Однако и в раю он находился еще по эту сторону смерти, т. е. по своей природе он был "смертным", но это не означает, однако, того, что он непременно должен был умереть. Только через падение его фактически постигла смерть, т. е. он оказался в сфере силы смерти и вне рая.]
Пользуясь таким толкованием, слово грех сохраняет свой ясный и известный нам из собственного опыта смысл, в противном случае грех превратился бы в какую-то мифологическую космическую силу, которая оказалась бы лишь неизбежной судьбой и едва ли рассматривалась бы несущим ответственность актом воли и действительной виной. Под словом смерть подразумевается гораздо более, нежели только "клиническая смерть". Потому что этой смерти подвержены и те, которые уже получили "оправдание жизни", а потому и "вечную жизнь". Собственно, и клиническая смерть является для науки загадкой. Никоим образом нельзя доказать того, что нам непременно надлежит умереть. Во многих растениях, например, господствует фактически "бессмертие", поскольку вегетационное ядро постоянно обновляется в новых ответвлениях. Почему же это постоянное обновление жизненно важных клеток в нас происходит только в течение определенного периода, а затем медленно прекращается, пока не перестанет существовать весь организм; для этого не существует никаких благоразумных и необходимых причин. Заметим, однако, что бренность нашей физической жизни вполне соответствует греховной испорченности нашего существования.
Однако физическая бренность является только одной частью смерти, которая отличает все наше существо и нашу деятельность. В тот день, когда будут найдены необходимые средства для того, чтобы по желанию продлевать наше земное существование, мы и тогда не избежим смерти, о которой говорит Библия. Бесконечное существование не является "вечной жизнью". Вместе с грехом в мир вошла и смерть, потому что вместе с грехом - подумаем глубже о том, что сказано нам в главе 1, 18 о грехе - жизнь человека лишилась подлинной силы, и правды, и славы. Наш отрывок поэтому не говорит о вечной жизни, а о жизни вообще. Эта жизнь - это бытие в условиях "суеты", иначе, в условиях ничтожества, бессилия, тщеты и гибели, о которых Павел будет еще говорить в главе 8. Это жизнь в смерти. [Это действительно при полном признании всех человеческих успехов в области науки, техники, искусства, экономики и политики. Христиане ни в коем случае не должны умалять эти достижения, да и нет надобности в этом для них. Ибо как раз на высоте этих достижений у поистине великих ученых, изобретателей, художников глубоко осознается, как во всем этом нет подлинной жизни.]
Грех и смерть вошли в мир "одним человеком". Новый Завет нигде не говорит о наследственном грехе. Когда же Адам своим грехопадением расторг связь творения с Творцом, которая выражалась в уповании и послушании, избрав жизнь самопрославления, неизбежно в мире появилось человечество, которое с тех пор продолжает жить в грехе. Впечатляющим признаком такого состояния является смерть.
5:14. "Однако смерть царствовала и над несогрешившими подобно преступлению Адама". Но грех в этом случае является не просто судьбой и не болезнью, жертвами которой мы становимся как будто совершенно невинно. Павел ясно подчеркивает, что все подчинены власти смерти в силу того, что все согрешили. Логика наша - в отличие от области физики! - не в состоянии правильно осознать действительность. Однако каждый, действительно переживающий это, знает, что в нашем грехе фактически одновременно присутствует и то и другое: неизбежность греха в человечестве, которая в основном коренится в безбожии и во враждебном отношении к Богу, а также личная виновность, посредством которой мы постоянно собственной волей подтверждаем свое отчуждение от Бога. Правда, мы не согрешили "подобно преступлению Адама".
5:13. Мы ведь не родились такими людьми, которые прежде всего находятся в правильном отношении к Богу, ибо: как родители-грешники могут родить безгрешных людей и воспитать их таковыми, - но мы такие же, как Адам, люди, которые своим решением постоянно удаляются от Бога и восстают против Него. До Моисея не существовало "закона", который назвал бы и осудил бы преступление, как таковое. "Грех не вменяется, когда нет закона". Грех, однако, находился и тогда в человечестве, повлекши за собой смерть, и этот грех господствовал над человечеством и до законодательства. Так грех и смерть - это две силы, которые определяют жизнь всего человечества. Какую бы часть земли мы не посетили, какого бы отдаленного острова ни достигли путешественники земли, они нигде не найдут других народов и других людей, которые не жили бы в грехе, но действительно бы "жили"; все существование людей отмечено смертью.
Павел начал этот отрывок словом "посему..." Он имел при этом в виду ту мысль, которую он в начале отрывка и до его конца развивает во все новых определениях, делая это с глубокой радостью. Начатого, однако, предложения он так и не закончил, потому что внутренне он услышал возражения иудея: можно ли таким образом говорить о грехе и о смерти в дозаконодательный период? Павел откликнулся на это возражение.
Затем Павел снова касается своей подлинной вести. Евангелие и евангелист разоблачают человеческие состояния столь реалистически и столь беспощадно, как никто другой не отважился бы на это. Они же могут решиться на это, так как они делают это не ради только того, чтобы разоблачать или обвинять, а ради того, что они знают, о чем Павел будет говорить в заключении: "А когда умножился грех, стала преизобиловать благодать". Этот оборот предлагает Павлу путь к тому, что он, упомянув Адама, добавляет: "Который есть образ (модель) будущего". Взор апостола обращается назад к первому грехопадению, он обозревает общее состояние человечества сегодня и сейчас; но вот, кроме этого, существует еще грядущее, будущее, и это грядущее, будущее, в своем образе и в своем деле определено Адамом, его поступком и его падением. Теперь нам необходимо увидеть во всей великой линии мировой истории это будущее и попытаться понять его. Начиная от Адама, эта линия восходит к середине истории, к Христу, положившему начало новому человечеству, которое в период совершенного будущего уже на новой земле будет обладать славой Божией. Всякое личное спасение отдельной личности, всякая личная надежда заключаются в этих всеобъемлющих событиях, а потому они вполне несомненны и очищены от всякого самолюбия. В этих великих событиях, однако, Адам и Христос являются противоположностями, причем первый является образом (моделью) другого. Так как Адам под влиянием сатаны пожелал быть таким, как Бог, поэтому Иисус "не почел хищением быть равным Богу, но уничижил Себя Самого". Адам пожелал сохранить за собой гордую самостоятельность по отношению к Богу, Иисус же избрал для Себя крест. В итоге Адам оказался непослушным, Иисус же "был послушен до смерти, и смерти крестной".
5:15. Павел избрал в самом начале форму сравнений; поэтому первое предложение этого отрывка должно было бы звучать так: "Посему как одним человеком грех вошел в мир, и грехом смерть, так через одного Человека пришло в мир избавление от греха, а потому пришла и жизнь". Однако Павел не в состоянии продолжать свое сравнение таким именно образом. В приводимом ниже сравнении ему совершенно ясно: нет, дело не в утверждении, что "дар благодати не как преступление". Безусловно, основное правило действий Божиих остается таковым: Бог не создает толпы лишенных взаимосвязи изолированных единичных существ, которыми Он мог бы управлять; нет, Он создает организованное человечество, которое получило свою сущность и свой жизненный образ от Того, Кто сотворил его. Вот поэтому Павел неоднократно подчеркивает (стихи 15, 18, 19 и 20) следующее: "Преступлением одного подверглись смерти многие". Следует учесть, что в соответствии с особенностями семитского языка "многие" означает "все". Нам, современным индивидуалистам, следует заново изучить это правило действий Божиих, притом как факт, каким бы чуждым он ни казался нам вначале. В этом сравнении, однако, Павлу весьма важно уяснить, что речь здесь не о двух чашах весов, которые взаимно уравновешиваются равными гирями, а о том, что на стороне благодати Божией существует славный и могущественный перевес. Как же нам, малодушным боязливым и бережливым людям, заново постичь это. Дело обстоит вовсе не так, будто Бог с великим трудом спасает человека. Нет, "ибо, если преступлением одного подверглись смерти многие, то тем более благодать Божия и дар по благодати одного Человека, Иисуса Христа, преизбыточествует для многих".
5:16. Отсюда совершенно явно, что грех вначале коснулся одного лишь человека. Если грех привел к падению этого человека, он таким образом приобрел всё.
"Ибо суд за одно преступление к осуждению" всех. Благодать противопоставлена поэтому безграничностью греха и бесчисленному множеству грешных и виновных людей. Однако эта мощь греха не в состоянии преодолеть благодать, наоборот, он побеждается ею: "Дар благодати к оправданию от многих преступлений". Так сильна и могущественна благодать! Вот поэтому нам следует совершенно по-новому осознать, что означает в библейском смысле благодать.
5:17. "Ибо, если преступлением одного смерть царствовала посредством одного, то тем более приемлющие обилие благодати и дар праведности будут царствовать в жизни посредством единого Иисуса Христа".
5:18. Нам необходимо одновременно увидеть всю серьезность велико- 18 го дара благодати. Сущность благодати не в дешевом высказывании: "Все будет хорошо!" - она и не в незамечании греха, она и не в заклеивании смертельных ран. Тысячи раз и враги и друзья Евангелия столь достойным сожаления образом недопонимали благодати. Опасаясь подобных искажений провозглашаемой им вести, Павел в самом начале послания говорит не о благодати и не о любви Божией, а о "правде Божией". И сейчас опять даже ценою переполняющего обилия благодати речь идет о "праведности... в жизни". Одно остается глубоко неизменным: преступление одного к осуждению всем. Это не заблуждение, не осознающее любви Божией, а действительная правда о святом Боге.
Говоря о благодати, Павел не боится пользоваться юридическими выражениями, употребляя их вполне сознательно. Осуждение, постигшее всех за преступление одного, может быть отменено "правдою одного". "Правда Одного" - это все дело Иисуса от ясель и до креста.
5:19. Могучая и побеждающая благодать сопряжена с Христом, Который истек кровью на кресте. И здесь Павел говорит о послушании как о подлинном центре всего дела искупления, совершенного Иисусом. "Ибо, как непослушанием одного человека сделались многие грешными, так и послушанием одного сделаются праведными многие". Обратим свое внимание на то обстоятельство, что Павел говорит здесь совершенно невольно в форме будущего времени: "Сделаются праведными многие". Совершенно верно, что уже сейчас имеется "оправдание", "мир с Богом", вечная жизнь, уверенность в спасении. Но Павел смотрит в данном отрывке на мировой план Божий. В конце этого плана Божиего для всего мира находится великий акт " представления", о котором Павел говорит в других местах (Кол. 1, 22; Ефес 5, 27; 2 Кор. 4, 14). Тогда уже откроется буквально всё, тогда виден будет славный плод послушания Иисусова во всем его величии: многие будут представлены Богу праведными! Тогда история спасения достигнет, наконец, своей цели.
5:20. Однако так как послание к Римлянам вообще определяется диалогом с иудейством, то и в данный момент Павел видит перед собою "иудея", предлагающего ему вопрос: а закон? где же находится в этом изложении планов Божиих место великого события законодательства? Павел, неужели и ты, проповедуя благодать, просто пренебрегаешь законом? Уже в начале отрывка (ср. стихи 13 и 14) Павел коснулся относительной маловажности закона. Теперь он дает прямой ответ на заданный ему вопрос, и ответ этот каждый иудей должен воспринять, как пощечину, как какое-то безумие: "Закон же пришел после, и таким образом умножилось преступление". Весьма большие части христианства по сей день не понимают этого подобного вызову предложения! Как же иначе должно было бы выглядеть "христианское воспитание", если бы действительно можно было понять все то, что Павел скажет впоследствии в главе 7: закон не только не побеждает греха и не ограничивает его, а наоборот, умножает его, и в этом именно состоит его цель пред Богом! Во всемирных планах Божиих закон играет только вспомогательную роль, поэтому "закон пришел после". А эта вспомогательная роль парадоксально-отрицательная. О, какая огромная перемена произошла в фарисее Савле, превратившая его в Павла, в человека, который таким образом оказался в состоянии и решился говорить о значении закона!
5:20-21. Затем Павел заканчивает обзор плана Божиего для всего мира предложением, которое особым образом провозглашает Евангелие и показывает нам, чем, собственно, является это Евангелие: "А когда умножился грех, стала преизобиловать благодать, дабы, как грех царствовал к смерти, так и благодать воцарилась через праведность к жизни вечной Иисусом Христом, Господом нашим". Как звучит здесь уверенность в победе! Какая убежденность в силе благодати, осмеливающейся прямо взглянуть на господство греха и смерти! Так ли мы провозглашаем Евангелие? Противостоим ли мы своей уверенностью в бесконечно превознесенной благодати всякой реальности греха и смерти? Или по сути дела мы уже давно капитулировали? Пытаемся ли мы в крайнем случае хотя бы несколько отстраниться, чтобы не оказаться добычей греха и смерти? В таком случае нам необходим совершенно по-новому выслушать провозглашаемое Павлом Евангелие Божие о всемогущей и объемлющей мир благодати: "А когда умножился грех, стала преизобиловать благодать". Такова история мира в свете истины об оправдании.
Не является ли тогда учение о "всеобщем искуплении" непременным следствием, вытекающим из данного отрывка? Мы фактически находим в этом отрывке утверждения, которые, если пользоваться ими логически, даже обосновывают учение о всеобщем искуплении. В стихе 18 Павел в обоих частях сравнения Адам - Христос фактически говорит о "всех человеках". Если буквально верно то, что падение Адама подвергло осуждению всех людей, тогда необходимо, чтобы оказалось буквально верным и то, что "правдою одного всем человекам оправдание к жизни". Однако эта "логика", эта "система" - как раз ошибка в учении о всеобщем искуплении; если действительно не требуется ничего, кроме веры, т. е. ни дел, ни заслуг, ни достижений, то, конечно, "оправдание к жизни" фактически предназначается "всем человекам", и Павел с пламенной ревностью предлагает его всем. Однако оправдание сопряжено с верою. Эта истина незабываемым образом врезывается в наше сознание уже в главе 3, 21-30. Вот поэтому все люди по сути дела поставлены делом Иисуса в условия оправдания к жизни, и все люди поэтому могут обладать этим оправданием. Однако только верующие действительно обладают им. Вот поэтому евангелизационная программа Павла выражается в одном единственном предложении, что оправдываются "все и всё же не все": "Для всех я сделался всем, чтобы спасти по крайней мере некоторых" (1 Кор. 9, 22). Павел не был сторонником учения о всеобщем искуплении.

Оправдывающий нас спасительный акт освобождает нас от греха (Рим. 6, 1-14)

Что же скажем? оставаться ли нам в грехе, чтобы умножилась благодать? Никак. Мы умерли для греха: как же нам жить в нем? Неужели не знаете, что все мы, крестившиеся во Христа Иисуса, в смерть Его крестились? Итак мы погреблись с Ним крещением в смерть, дабы, как Христос воскрес из мертвых славою Отца, так и нам ходить в обновленной жизни. Ибо, если мы соединены с Ним подобием смерти Его, то должны быть соединены и подобием воскресения, зная то, что ветхий наш человек распят с Ним, чтобы упразднено было тело греховное, дабы нам не быть уже рабами греху; ибо умерший освободился от греха. Если же мы умерли со Христом, то веруем, что и жить будем с Ним, зная, что Христос, воскресши из мертвых, уже не умирает: смерть уже не имеет над Ним власти. Ибо, что Он умер, то умер однажды для греха, а что живет, то живет для Бога. Так и вы почитайте себя мертвыми для греха, живыми же для Бога во Христе Иисусе, Господе нашем. Итак да не царствует грех в смертном вашем теле, чтобы вам повиноваться ему в похотях его; и не предавайте членов ваших греху в орудие неправды, но представьте себя Богу, как оживших из мертвых, и члены ваши Богу в орудия праведности. Грех не должен над вами господствовать, ибо вы не под законом, но под благодатию.
Мы слышали уже в главе 5, что у христианина мир с Богом, что он хвалится своей великой надеждой, что он хвалится даже скорбями и что любовь Божия излилась в сердце его. Он видит охватывающий весь мир план благодати Божией и победоносное превосходство благодати. Он ведь рожден для будущего. Оправданный кровию Иисуса, он будет спасен от грядущих судов гнева Божиего. Нельзя ли сейчас уже закончить послания? Не всё ли сказано, что можно сказать о христианине! Мы подошли к моменту, который имеет огромное значение для всего учения и труда Павла. Неизбежно возникает вопрос: как же формируется и как же организуется для этого христианина фактическая повседневная жизнь? Павел явно исключил закон. Закон в лучшем случае производит познание греха, но он не приводит к новой жизни. Напротив, он производит гнев и может и должен только умножать грех. Что же потом? Неужели жизнь наша будет отдана на произвол и не станет подвергаться установленной дисциплине? Таковы были упреки и обвинения, которые выдвигали иудеи и иудействующие христиане против "освобожденного от закона" Павлового Евангелия. Не в состоянии ли мы сегодня хорошо понять сущность этого упрека? Мыслимо ли вообще христианское формирование жизни без закона? Когда Мартин Лютер вновь открыл Павлово Евангелие, когда он стал возвещать его с славной ясностью, весьма быстро стало рушиться новый образ жизни в этом отношении как у отдельных христиан, так и у целых церквей. Даже Лютер не знал, как помочь делу; поэтому он снова могучим образом вводит закон в евангельское христианство и в строительство церквей; он принялся за это дело столь сильно, что по сей день всякое христианское воспитание и всякая церковная жизнь существенным образом определяются и направляются законом. Сегодня многие не решаются весьма серьезно усваивать себе Павлово познание, касающееся закона. Каким-то нерешительным и колеблющимся образом сосуществуют в нашем нынешнем христианстве проповедь "только по благодати!" "и только через веру!" И понуждение через закон, который все более окрашивается на христианский манер гражданской моралью. Как же, однако, должно быть в действительности? Как же нам перейти от веры к делам, от избавления исключительно по благодати к истинному формированию жизни, от "оправдания" к "освящению"?
Что же Павел мог ответить на эти вопросы? Существуют ли живые действия человека, осуществляемые без кнута закона, которые совершались бы только по благодати? Существуют ли дела, которые не являлись бы делами закона? Можно ли создать этику исключительно на основе благодати? Можно ли от "оправдания" перейти к "освящению", минуя закон? Или же благодать делает человека самоуверенным и равнодушным? Неужели образ моей жизни так и лишен значения, если я достигаю оправдания "только верою", и достигаю ли я избавления от грядущего гнева? Даже больше! Не оказываемся ли мы в опасной близости с теми враждебными выводами, которые вытекают из вести об оправдании, на которые Павел указывает в главе 3, 8 как на "злословие"? Не предоставил ли он главой 5 соответствующую пищу подобной клевете? Ведь сам он сказал в похвалу и славу благодати: "А когда умножился грех, стала преизобиловать благодать! (ст. 20). Не следует ли отсюда простой логический вывод: "Оставаться ли нам в грехе, чтобы умножилась благодать?"
6:1. Павел начинает новую главу послания. Он, как говорится, берет быка за рога. "Что же скажем? Оставаться ли нам в грехе, чтобы умножилась благодать? Никак". Но как же так "никак"? Но вот Павел предлагает удивительное разъяснение вопроса. Апостол фактически не прибегает к помощи закона, чтобы вооружиться против греха. Павел не пользуется также каким-либо негодующим обезоруживающим или пламенным восклицанием: "Не нужно грешить! Христианин должен ..! Мы, христиане, обязаны..!" Павел не прибегает также к повелительной форме, а просто пользуется изъявительным наклонением для того, чтобы возвестить нам факт:
6:2. "Мы умерли для греха!" Закон способен был только "умножать" грех, благодать же Божия создает в нашей жизни такое состояние, которое рождает в нас новое отношение ко греху: "Мы умерли для греха". Отсюда вытекает следствие, которое мы должны ошибочно превращать в "закон" и которое гласило бы: "Вы должны теперь умереть для греха!" Следствие это носит характер определенного факта: "Мы умерли для греха: как же нам жить в нем?"
6:3. Все сводится к обоснованному утверждению: "Мы умерли для греха". Как же это случилось? Павел напоминает христианам в Риме известное им событие, которое оказалось решающим в их жизни: "Все мы, крестившиеся во Христа Иисуса..." Событие это могучим образом постоянно напоминает им о себе, как и сегодня напоминает о себе христианам миссионерских полей: крещение во Христа Иисуса полагает конец их прежней языческой или иудейской жизни и превращает их в христиан. [Павел говорит о "крещение во Христа Иисуса", а не о крещении во "имя Отца и Сына и Духа Святого". Он явно не предавал значение формуле крещения, как таковой, потому что для него крещение не было "магическим" событием, наступление которого зависит от правильного цитирования или произношения формулы крещения. Сегодня мы действительно придерживаемся этой троичной формулы крещения, и это находит свое оправдание в защите от "крещении", которое внутренне не имеет ничего общего с подлинным Евангелием, которое в конечном счете является только формулой, которая не способна защищать.] Крещение лучше всего сравнить с бракосочетанием. Вполне возможно, что бракосочетанию может предшествовать продолжительное и искреннее время любви, но вот только теперь - внешне совершенно просто! - событие бракосочетания соединяет двух человек нерасторжимым образом, так что оба они переходят в новое состояние, которое с этих пор и определяет их жизнь. [Наш отрывок Послания к Римлянам ни в коем случае не может служить для дискуссии по вопросу крещения младенцев и взрослых. Необходимо всегда уяснять себе, что крещение младенцев могло бы соответствовать "бракосочетанию" детей, которое только позднее могло бы превратиться в подлинный брак, благодаря личному согласию крещенного. Несмотря на самую сердечную любовь, нельзя передать другого человека в собственность Христу без согласия его воли.] В жизни римских христиан было более короткое или более продолжительное время, когда они впервые услышали об Иисусе, все более и более воспринимая эту весть. Сердце их уже тогда было способно более вразумительно с любовью принять Христа. Однако необходимо было принять соответствующее решение "вступить в брак", соединиться со Христом. Это совершилось явно и ясно в крещении. Совсем не маловажно, что выражение "крестившиеся во Христа Иисуса" сформулировано в соответствии с тогдашними оборотами речи; оно фактически означало "записать что-то на чей-то счет"; эта передача в собственность Иисусу мыслилась столь реально, что действительно достигала своей полной отдачи Иисусу. Она обладает решающим значением для истинного понимания христианства, чтобы нам фактически понять его. Христианство не мыслится мистически-чувственно! Это приготовленная для нас Богом действительность, которую мы постоянно, заново должны воспринимать верою. В нем нет никакого мистического смешивания с Христом. С другой стороны, мы не сохраняем ложной самостоятельности по отношению к Иисусу, потому что мы "погрузились во Христа Иисуса", как тоже можно было бы перевести этот текст; отныне мы верою пребываем во Христе, и наоборот, верою Христос пребывает в нас (Гал. 2, 20). Только в том случае, когда вера осознает эти отношения между Христом и христианином, только в этом случае достигается действительная христианская жизнь.
6:4. Итак, мы переданы в собственность Христу. Но кто же этот Иисус Христос? Не знаете ли вы этого? Христос Иисус - это Распятый, Умерший, Погребенный. С этим Иисусом Христом мы всецело и крепко соединились в событии крещения. "Мы погреблись с Ним крещением в смерть". Крещение поэтому - это прежде всего смертный приговор, более того: это нечто, подобное казни и погребению! О, если бы мы могли постоянно установить это, а не говорить только о "возрождении через крещение". Может быть, крещение не было бы тогда делом столь маловажным, что многие унижают его сегодня до уровня веселого семейного праздника! И совсем бесполезный спор о "возрождении через крещение" угас бы сам собой. Такое крещение, смертный приговор, казнь и погребение пусть будет и нашим, его может желать только тот, кто познал "ветхого человека" во всем его безобразии, кто понял, что он достоин смерти. Креститься - это согласиться с смертным приговором для ветхого человека.
Лютер уклонился притом внушающим опасения образом от высказываний Павла, когда - странно, что он оказался на таких позициях, потому что в случае других таинств он так сильно отступал от того, чтобы сохранять за ними просто значение, утверждая, что они "подлинно существуют", т.е. отстаивая действительность существования и принятия этих таинств! - толковал их только как образ, который что-то "означает", а именно, "погружение, смерть ветхого Адама", что и так явно нам самим и осуществляется посредством ежедневного покаяния и раскаяния. Наше "дело" в действительности состоит в чем-то совершенно ином: Павел будет говорить еще об этом дальше. Но прежде всего он останавливает наш взор на чем-то таком, на чем сами мы ни в коем случае не могли бы остановить его: кто из нас оказался бы в состоянии "погрести самого себя", притом еще "вместе с Христом"? Нет, совершить это в нас в состоянии один только Бог, и Он совершает в нас это дело, потому что мы являемся собственностью Иисуса, и теперь Иисус разделяет с нами все, чем Он обладает, а потому и Свою смерть, Свой крест, Свой гроб. "Смерть вместе с Ним" и "сопогребение" не являются целью наших собственных мистически-аскетических усилий, этому противоречит простой факт: Павел выражает все эти высказывания в форме завершенного прошедшего времени: "Мы погреблись с Ним", наш ветхий человек "сораспят" с Ним, "мы умерли со Христом", "мы умерли для греха". Буквально нигде мы не находим малейшего следа такого, например, требования: "Вы должны умереть вместе со Христом". Во всех этих высказываниях речь о том состоянии, которое Бог сотворил во Христе и которые мы можем усвоить себе верою и должны усвоить его как совершенное состояние. Участие в нем мы получаем тоже не мистическим образом, а лично, точно так, как девушка во время заключения брака получает имя, положение и состояние своего мужа.
Христос Иисус является не только Распятым, Умерщвленным и Погребенным; Он прежде всего Воскресший. Так как мы привыкли к тому, чтобы более или менее символически воспринимать Пасху, то мы привыкли и к тому, чтобы легко говорить о Воскресении, а потому уже не видим более ни всей силы, ни величия его. Для Павла воскресение Иисуса Христа из мертвых было проявлением силы и могущества Божиего, это было подлинное вторжение славы Божией в этот мир мрака и смерти. Но и это Свое воскресение из мертвых Иисус не удержал только для Себя лично. Он и нам предоставляет в нем соучастие, как предоставил ее в Своем кресте, в Своей смерти, в Своем погребении. Именно в этом и заключается подлинная цель всего. Мы были погребены вместе с Ним, "дабы, как Христос воскрес из мертвых славою Отца, так и нам ходить в обновленной жизни". Теперь мы получили могучий и ясный ответ на наши вопросы, которыми мы задавались еще до чтения этого отрывка минуя закон, мы приступаем к "делам", или, как говорит Новый Завет, к "хождению". Как же одна только благодать, минуя закон, в состоянии организовать нашу жизнь? Она в состоянии сделать это гораздо лучше и гораздо основательнее, нежели закон, только одна она в состоянии действительно совершить это. Закон же только умножает грех. А благодать соединяет нас с Христом и дарует нам соучастие в Иисусовой жизни воскресения, а потому дарует нам вместе с этим и обновленную жизнь.
"Обновление жизни", поняли ли мы, почему речь здесь не гораздо о меньшем, нежели о ней? Среди христиан широко распространилось роковое заблуждение, будто Иисус исправляет и облагораживает нашего ветхого человека, будто новый человек - это очищенная и улучшенная форма нашей ветхой сущности. Поистине, однако, наш ветхий человек абсолютно неисправим. О, если бы мы в конце концов могли постичь это! Ветхий человек достоин только одного: смерти! Слава и благодарение Богу за то, что наш ветхий человек "погребен со Христом в смерть". Обновление жизни является частью нового, грядущего мира: "Кто во Христе, тот новая тварь" (2 Кор. 5, 17). Мы и ходим в этом действительном обновлении жизни. Совершенно ясно, что это столь же не принадлежащее нам достижение и цель наших благочестивых усилий, как и сопогребение в смерть Иисуса. Однако мы в состоянии обладать этим обновлением жизни только Потому, что Иисус дарует нам участие в Своей жизни воскресения, и это участие мы продолжаем воспринимать верою.
Сам Павел хорошо представляет себе, каким странным явлением представляется нам прежде всего это обновление жизни, потому что мы всецело и вполне привыкли к нравственному мышлению по закону. Поэтому он недовольствуется этими первыми предложениями, а старается утвердить в нас сказанное: "Ибо, если мы соединены с Ним подобием смерти Его, то должны быть соединены и подобием воскресения". Павел присоединяет новый образ, чтобы показать нам, что происходит в нас, когда мы отдаем себя Иисусу. Мы "срастаемся с Ним воедино". Нам необходимо освободиться от обычных представлений о том, что мне, как христианину, приходится самому проводить свою жизнь на земле, а там, выше звезд, обитает где-то Иисус, Который дружелюбно взирает на меня и позволяет мне то в одном, то в другом случае приобщиться к Его помощи. Если все это было так, то мы, конечно, никогда не достигли бы хождения в обновлении жизни, но вынуждены были бы очень скоро искать себе прибежища в каком-то законе! Но наше отношение к Иисусу не таково. Мы "соединены с Ним", с Распятым и Воскресшим, "подобием смерти", а потому и вполне определенно соединены с Ним и "подобием воскресения".
6:6. При этом необходимо учесть, что негативная сторона дела вполне завершена и непоколебима. Мы соединены с Ним подобием Его смерти, "зная то, что ветхий наш человек распят с Ним, чтобы упразднено было тело греховное, дабы нам не быть уже рабами греху". Действительно ли мы постигли это? Может быть, мы все еще глубоко увязаем в собственных усилиях самостоятельно распять своего ветхого человека, подавить тело греховное и преодолеть рабство греха? В таком случае нам необходимо знать то, что сегодня еще могло бы сделать нас гордыми в наших аскетических и мистических усилиях, однако завтра же эти усилия с отчаянием обнаружили бы перед нами всю тщету таких действий! В действительности это не что иное, как старые бедствия человека, находящегося под законом. Кто же в состоянии "распять себя самого"! Всё, что говорит нам здесь Павел, является полной противоположностью всем этим попыткам и стремлениям и спасительным побуждениям к освящению. Павел говорит о вполне завершившемся факте и призывает нас к тому, чтобы мы постигли, что означает, "что ветхий наш человек распят с Ним". Таким образом он указывает нам вполне практически путь к освобождению. Тело наше является и остается "телом греховным", телом, из похотей и страхов которого постоянно возникают новые побуждения к грехам. В этом отношении не помогает даже самый суровый аскетизм, как свидетельствует об этом история монашества. Но прими верою осуществленный самим Богом факт, что в твоем Заместителе, в Иисусе, казнен ветхий человек, и ты практически узнаешь, что это "тело греховное" совсем не "упразднено", как обычно переводят то в одном, то в другом случае, но что оно лишь лишено силы и бездейственно. Благодаря такому восприятию, ты познаешь верою действенные дела Божии, что ты не являешься более "рабом греха". Это не означает, однако, безгрешности.
6:7. Грех еще существует, однако "умерший освободился от греха". Павел пользуется, как образом, известным в свое время юридическим принципом. "Умершим" не предъявляют уже более судебных обвинений и требований. Если Иисус даровал нам часть в Своей смерти и если мы верою принимаем сораспятие с Ним, тогда для нас угасают всякие обвинения греха, всякие притязания греха. Грех потерял над нами свою силу. Правда, мы еще можем согрешить, но мы уже не обязаны более грешить.
6:8-9. Павел вновь прибавляет к истине освобождения от греха положительное противопоставление. "Если мы умерли со Христом, то веруем, что и жить будем с Ним, зная, что Христос, воскресши из мертвых, уже не умирает: смерть уже не имеет над Ним власти".
Обратим внимание, что Павел, говоря о "жизни со Христом", пользуется формулой будущего времени глагола "жить", превращая, таким образом, эту жизнь в дело нашей веры. Притом он тотчас же сам обосновывает эту мысль совершенно ясно. В Иисусе существует глубокая - весьма славная - разница между Его смертью и Его жизнью. Смерть Его - это завершившееся уже событие, которое совершилось однажды и навсегда, а потому уже находится позади Него. Напротив, жизнь Его все еще продолжается в Нем и будет продолжаться до бесконечности, до не завершащегося никогда будущего. Мы знаем, "что Христос, воскресши из мертвых, уже не умирает: смерть уже не имеет над Ним власти. Ибо, что Он умер, то умер однажды для греха, а что живет, то живет для Бога". Если мы крестились во Христа, погрузились в Него, отдали себя Ему, если мы соединены с Ним в одно, то и с нами должно произойти точно то же, что произошло с Ним. И в нашей жизни существует твердый ясный факт, озираясь на который мы можем полагаться: "Если же мы умерли со Христом..." Наша жизнь со Христом началась теперь и здесь в "хождении в обновлении жизни", но эта жизнь - это неисчерпаемое вечное будущее, которое мы уже теперь можем воспринять, предвзирая на Него верою, потому что мы "веруем, что и жить будем с Ним"! Подобным образом это будущее подчеркивалось уже в стихе 5: мы соединились с Ним в одно в подобии Его смерти, но мы соединимся с Ним в одно и в подобии Его воскресения. Здесь особенно ясно, почему Павел должен был говорить о втором подобии в форме будущего времени. "Подобие с воскресением Иисуса", но ведь жизнь христианина составляет теперь еще резкий контраст с ним и превращает имеющего начаток Духа лишь в стенающего и воздыхающего (8, 23). И все же соединение с воскресением Иисуса не является у Павла только музыкой будущего. В Послании 2 Кор. 4, 10 сказано, как реально представлял себе Павел верующего, в котором действенной является жизнь Иисуса в своей смерти и в своем воскресении. Вот здесь уже начинается будущее в христианине! Мысль эта очевидна в следующем стихе.
6:11. Завершая, Павел выражает ее одним предложением: "Так и вы почитайте себя мертвыми для греха, живыми же для Бога во Христе Иисусе". Это соображение или такое суждение о нашей жизни не является иллюзией, ни современным самовнушением. Если бы это было так, тогда оно оказалось бы ложным и бессильным делом, которое не могло бы существовать ни дня. Но такое суждение находится в основе собственных славных и творческих действий Божиих во Христе Иисусе, а потому оно истинно. Оно является, конечно, суждением верою. Наша фактическая жизнь совсем не просто свидетельствует о том, что мы умерли для греха и живем для Бога. Часто мы наблюдаем полнейшую противоположность, но это именно и означает верить: верить - это воздавать Слову Божиему честь и славу, вопреки всякой очевидности, это в тысячи раз более доверяться дарованному нам Богом "единению со Христом", нежели всему тому, что мы обнаруживаем на себе. При этом мы будем постоянно убеждаться, что уже сейчас в нашем хождении осуществляется это обновление жизни. "Живыми для Бога" мы будем не только некогда в будущем, таковыми мы являемся уже сегодня и здесь. Сам Павел вошел в обладание такой жизнью уже теперь, в настоящей действительности христианина, хотя в стихах 5 и 8 он относит ее к будущему.
Мы поймем эту истину особенно ясно, если нам скажут, в чем состоит содержание обновления жизни. Павел не останавливается на общих выражениях. Нет, он достаточно ясно говорит о жизни Христовой: "Что живет, то живет для Бога". Вот поэтому и вполне соответствующий элемент становится нашим уделом, когда мы отдаем себя Иисусу: "Так и вы почитайте себя мертвыми для греха, живыми же для Бога во Христе Иисусе". Это действительно прямая противоположность ветхому человеку и прежней жизни! Ветхий человек живет сам собою, в самом себе и для самого себя. Если Бог при этом играет вообще какую-то роль, то Он рассматривается нами в ужаснейшем извращении вещей (это и есть сущность греха!) как служитель этого нашего "я". Даже закон никоим образом не выводит нас из этого положения. Наоборот, он только утверждает нас в этом состоянии. Как раз в исполнении закона, в заслугах, приобретаемых нашими "делами", мы противостоим Богу, отстаиваем себя перед Ним, сохраняем свою самостоятельность и свое величие перед Ним. Свободная и действительно преданная от всего сердца Богу жизнь существует только по благодати "во Христе Иисусе". Это выражение "для Бога" - существенный признак сыновней жизни Иисуса. Оно свойственно Воскресшему и Превознесенному теперь в вечной славе. Мы же, как собственность Его, получаем эту жизнь от Него и в Нем, она принадлежит нам уже теперь в нашем "хождении" день за днем, она будет принадлежать нам и в будущем в неисчерпаемой славе и в полнейшем "единении с подобием Его воскресения".
6:12-13. Наша жизнь теперь не наполняется уже более "похотями" нашего "смертного тела" здесь на земле. Мы не вынуждены более повиноваться им. Мы не "предаем более членов наших греху в орудие неправды". Жизнь наша приобрела новое направление, в обладание которым мы вступаем день за днем верою подобно тому, как мы достигали "сораспятия" нашего "ветхого" человека. Теперь мы "ожившие из мертвых". Но не потому, что в нас самих совершилось что-то мистическое, а потому, что мы "во Христе"; в личной связи с Ним мы получили часть в Его воскресении. Как воскресшие мы "представили себя Богу", а потому ежедневно представляем Богу и члены наши в орудия праведности. [Павел избегает пользоваться в этом отрывке столь родственными выражениями, которыми он пользуется в Послании Кол. 3, 1. У него имеются для этого известные причины. Может быть, уже тогда рождалось заблуждение, получившее позднее широкое распространение, будто уже состоялось воскресение (2 Тим. 2, 18), а Павел, несомненно, не хотел давать пищи этому недоразумению. По сути дела, однако, "ожившие из мертвых" - это те же, что и "воскресшие".]
Такова жизнь христианина. Он "не пребывает в грехе". Но он и не "исправляется", он не преодолевает отдельных грехов. Он по сути дела, по существу отделен от греха, он "мертв для греха". Он основательно обладает "обновлением жизни", жизнью для Бога. Эта жизнь для Бога не является мистической или только внутренней, она становится вполне конкретной в действительности этого мира, причем не только мысли и чувства, но и "члены" становятся "орудиями праведности". Жизнью этой обладает христианин, но не потому, что он стремится к ней, что он нравственно, или аскетически, или мистически умер для греха и пытается приобресть жизнь по Богу, а потому, что "во Христе", в Иисусовой смерти через осуждение Его и в воскресении Его существует всё это, и Иисус по Своей благодати сообщает это избранным Своим, а избранные Его верою постоянно входят в обладание этим. Эта жизнь становится всецело нашим достоянием в нашем единении с Иисусом Христом; одновременно необходимо ежедневно и заново в конкретной вере пользоваться ею теперь и здесь. Вот поэтому необходимо говорить об этой жизни в форме повествования и повеления, рассказывая о ней и призывая к ней. Будь в это же мгновение и в тех задачах, которые принадлежат ему именно тем, кем ты (благодаря твоему единению с Христом) должен уже быть!
6:14. Таким образом, мы получили ясный и вспомогательный ответ на вопросы, которыми мы задавались еще перед чтением этого отрывка. Это вопросы, которые актуальны в евангельском христианстве; это же вопросы, которые постоянно противопоставлялись Павлу в его борьбе за учение об оправдании. Совершенно ясно: нельзя искусственно навязывать к христианской догме "христианскую этику". "Освящение" не является второй - и, быть может, более высокой - ступенью к оправданию. В догме уже заключается этика, а в оправдании уже имеется освящение, потому что и поскольку Иисус Христос не является догматическим понятием-образом, а в Своей крестной смерти и в Своем воскресении Он живой и сущий Господь; благодать же Его - это не благочестивое слово, а могущественная доля во всем, чем Он обладает, и вера наша не является теоретическим отстаиванием истины, а постоянным приобщением к Его дарам. Основное заблуждение, которым страдает наше обычное христианство, состоит в том, будто человека можно привести в движение только плетью закона. А ведь плеть закона только глубже угоняет человека в грех. Действительно новая жизнь, победоносная смерть для греха и самоотверженная жизнь для Бога, наступает только по благодати. Поэтому Павел заканчивает этот отрывок утверждением, которое представлялось нам сперва странным и непонятным, но в котором изложена вся освобождающая истина: "Грех не должен над вами господствовать, ибо вы не под законом, но под благодатью".

Неизбежное "или-или" нашей зависимости (Рим. 6, 15-23)

Что же? станем ли грешить, потому что мы не под законом, а под благодатию? Никак. Неужели вы не знаете, кому вы отдаете себя в рабы для послушания, того вы и рабы, кому повинуетесь, или рабы греха к смерти, или послушания к праведности? Благодарение Богу, что вы, бывшие прежде рабами греха, от сердца стали послушны тому образу учения, которому предали себя. Освободившись от греха, мы стали рабами праведности. Говорю по рассуждению человеческому, ради немощи плоти вашей. Как предавали вы члены ваши в рабы нечистоте и беззаконию на дела беззаконные, так ныне представьте члены ваши в рабы праведности на дела святые. Ибо, когда мы были рабами греха, тогда были свободны от праведности. Какой же плод вы имели тогда? Такие дела, каких ныне сами стыдитесь, потому что конец их - смерть. Но ныне, когда вы освободились от греха и стали рабами Богу, плод ваш есть святость, а конец - жизнь вечная. Ибо возмездие за грех - смерть, а дар Божий - жизнь вечная во Христе Иисусе, Господе нашем.
Повторяет ли Павел в стихе 15 вопрос, которым он начал эту главу? Если мы предпочтем форму: "Оставаться ли нам в грехе?" - тогда фактически мы еще раз повторяем вопрос стиха 1. Но на этот вопрос Павел основательно ответил в предыдущем отрывке. Для чего же ему еще раз повторять его? Тогда последуем лучше предложенному нам варианту: "Станем ли грешить?" В таком случае речь уже будет не о нашем желании, а о фактическом результате нашей жизни.
Как важен этот вопрос, мы сразу же заметим, когда мы попытаемся сами ответить на него. "Станем ли грешить, потому что мы не под законом, а под благодатию?" Конечно, мы будем грешить и впредь. Об этом свидетельствует опыт каждого дня. И со всех сторон мы постоянно слышим такое явное поучение: как христиане, мы все же остаемся теми же несчастными грешниками что и прежде, только грех ради благодати не причиняет нам больше вреда. Если не станет больше стимула закона с его требованиями и угрозами и если мы будем иметь дело только с благодатью, тогда у нас не будет, вероятно, никакой защиты от преодолевающей нас власти греха. Да, мы будем тогда грешить!
Нет, говорит Павел: "Никак!" Нам прежде всего необходимо услышать это "нет", а затем принять к сведению, что Павел, вопреки всем нашим обычным мнениям, утверждает: мы как раз и не будем грешить, "потому что мы не под законом, а под благодатью". Речь в данном случае касается вопроса о фактах, а не направления нашей воли. Поэтому Павел обосновывает свое утверждение: "Никак!" - уже не нравственными импульсами. На фактический вопрос можно ответить только ссылкой на факты. Павел обращает внимание римлян на взаимосвязь фактов, которая хорошо известна им, благодаря существованию рабства. "Неужели вы не знаете, что, кому вы отдаете себя в рабы для послушания, того вы и рабы?" Положение, собственно, не иное, как и положение человека, оказавшегося в рабстве. Если он однажды оказался рабом, то его фактическое послушание уже не является больше делом вопроса. В силу сущности того, что он является рабом, он уже не является больше свободным человеком, который в каждое последующее мгновение может размышлять над тем, что ему следует делать и в какой степени он обязан повиноваться. Человек является рабом того, кому он обязан послушанием. Заметим, что человек в любом случае является рабом. Свободного человека вообще не существует, такой человек - это только иллюзия, как об этом будет сказано еще раз подробно в следующей главе. Человек всегда зависим, он всегда кому-то служит. Он не в состоянии ничего не делать хотя бы в какой-то час своей жизни. Поэтому мы фактически и неизбежно являемся "или рабами греха и смерти, или послушания к праведности". В этом "или - или" опять заключается слово Самого Господа Иисуса Христа: Никто не может служить двум господам... не можете служить Богу и маммоне" (Матф. 6, 24). Мы не в состоянии быть одновременно "рабами греха" и "рабами послушания". Если же мы легкомысленно говорим и учим, что мы христиане, что мы находимся под благодатью, а в то же время будем грешить, тогда мы обманываем самих себя. Как раз этот обман Павел и хочет разрушить в этом отрывке.
6:17. Христиане в Риме приняли решение, к которому побудило их это "или - или". "Благодарение Богу, что вы, бывши прежде рабами греха, от сердца стали послушны тому образу учения, которому предали себя". Порабощение греху оказалось уже действительно минувшей реальностью, благодаря сораспятию со Христом. Мы постигли это уже в предыдущем отрывке.
6:18. "Освободившись от греха..." - Евангелие не было бы Евангелием, если бы оно не принесло нам этой свободы как подлинный факт. Но эта свобода в соответствии с упомянутым "или - или" тотчас же сочетается с праведностью: "Освободившись же от греха, вы стали рабами праведности". Павел описывает это новое рабство таким образом, который мы редко встречаем. Вы "от сердца стали послушны тому образу учения, которому предали себя". Как же тогда послушание определенному "образу учения" становится прямой противоположностью "рабству греха" и хранит нас в свободе от всякого греха? "Учение" в понимании Библии совсем не является тем, что сегодня мы называем "догмой" или "учением Церкви". Учение - это практическое наставление для жизни. Учение к тому же предлагает нам определенный образ, прообраз, модель, как Павел пишет об этом в Послании к Филиппийцам (3, 17). Там он определяет самого себя как "образ"истинной жизни христиан. "Образ" - "действующий прообраз", который преобразовывает и формирует всех подчиняющихся ему. Так Сам Бог предал римлян, когда они стали христианами, этому "образу учения", как отдают и поручают ученика мастеру, чтобы мастер что-то сделал из этого ученика. Заметим, что Бог предал римлян этому образу учения в силу свободной воли и сердечного согласия самих римлян: они были "от сердца послушны тому образу учения". Это факты. Но если подлинно таким именно образом обстоит дело с римлянами, то "станут ли они грешить?" Ведь они "не под законом, а под благодатью?" "Никак!" Они стали теперь "рабами праведности", которые уже не в состоянии делать что-либо другое, как только служить праведности.
6:19. По существу всё это так. Но вот Павел прибавляет к изображению этих фактов, изложенных в повествовательной форме, еще и повеление. Он знал из опыта своего Господа Иисуса, не цитируя буквально слов Иисуса, что "дух бодр, плоть немощна" (Матф. 26, 41). Поэтому в данном месте он продолжает: "Говорю по рассуждению человеческому, ради немощи плоти вашей". Это совсем не означает того, что Павел в своем способе изображения стремится приспособиться к немощному пониманию римлян. Как бы он мог сказать что-то подобное о чужой церкви, о которой он вообще-то говорит с большим уважением! Прежде всего ни один из мужей Библии не подразумевает под "немощью плоти" оскудевающей душевной силы восприятия! Мужи Библии не думали столь "академическим" образом. "Говорю по рассуждению человеческому", - слово это не равносильно приблизительно такой мысли: "говорю о чем-либо по-человечески". Павел скорее имеет в виду то обстоятельство, как легко наша плоть, наша эгоистическая и медлительная внутренняя сущность пытается уйти от того, что мы в принципе поняли и восприняли совершенно ясно. В таком именно случае все остается лишь теорией. Внутренне мы как будто всем наполнены и воодушевлены, а наша подлинная телесная жизнь все еще далеко отстает. Поэтому Павел обращает взор римлян (а также и наш взор) на эту конкретную жизнь и говорит о наших "членах". Как многому нам следует научиться у Павла и на многое обратить внимание! Как важно это место для нас. Так как мы, как евангельские христиане, уже давно простились со всеми своими собственными "делами" и ищем и находим свое оправдание пред Богом по вере, нам не следует смешивать - в связи с определенными духовно- историческими событиями - этой веры с нашими собственными мыслями о Боге или с нашим внутренним настроением. Это производит только то странное разделение в нашей жизни, которое является особой болезнью в нашем евангельском христианстве (по крайней мере в России). Мы превратились в христианство, которое живет исключительно своей "внутренней" жизнью. Душа принадлежит Богу, а подлинная конкретная жизнь подчиняется совершенно другим властям и силам! Эти силы предлагают нам, с своей стороны, соответствующую сделку: мы охотно согласимся с вашим "назиданием", к "удовлетворению ваших религиозных потребностей", если только вы в своей действительной жизни отдадите себя в распоряжение нам, миру! Павел, однако, говорит римлянам и нам: вопрос как раз касается ваших "членов". Своими членами, своими устами, ногами, своими глазами и ушами вы в любое мгновение становитесь рабами греха или рабами "послушания к праведности". Так было в вашей действительности прошлого: когда вы были "еще рабами греха", тогда вам ни в коим случае не удавалось жить только "внутренне", наоборот, вы "предавали члены ваши в рабы нечистоте и беззаконию на дела беззаконные". Если грех укоренился в сокровенных уголках сердца, он всегда приводит нас к тому, что мы отдаем ему в распоряжение свои "члены". Каждый из нас может проверить эту истину на собственном опыте. Мы непременно будем телесно и конкретно "предавать" себя "нечистоте и беззаконию". Мы будем постоянно совершать в таком случае своими же членами такие дела, которые будут нечисты и которые будут преступать заповеди Божии. [Отсюда можно было бы сделать вывод, что христиане в Риме были преимущественно христианами из язычников. "Нечистота" и "беззаконие" в глазах иудеев - это типические признаки язычества. Это место звучит, таким образом, как будто Павел хочет напомнить христианам в Риме об их прошлом. Но эти признаки могут быть также и особенно острой чертой жизни иудеев: находясь в рабстве греха, они живут, несмотря на закон, в "беззаконии на дела беззаконные". Как раз добавление это "на дела беззаконные", т. е. на дела, которые все более погружаются в беззаконие, становится особенно понятным, если речь здесь об израильтянах. Отсюда следует, что весьма трудно прийти к безошибочному суждению о составе Римской церкви на основании отдельных мест и намеков.] И римляне вполне конкретно "предавали" свои члены "беззаконию на дела беззаконные". Они не заботились об исполнении святой воли Божией и все глубже и глубже погружались в жизнь своеволия и безнравственности. Теперь новое состояние должно составлять яркий контраст с прежним: "Ныне предоставьте члены ваши в рабы праведности на дела святые". Новая жизнь "рабов праведности" должна быть столь же конкретной и проводиться в полной телесной действительности, как и жизнь греха. Не должно быть так, чтобы одна из них была реальной, а другая только "внутренней". Павел вновь пользуется здесь императивом (повелительной формой), чтобы выразить ту мысль, что это "предоставление членов" должно совершиться не только теперь впервые вполне по-новому, но оно уже состоялось по сути дела в передаче Христу, в единении с Ним. В обращении и крещении отдаются Христу не только душа, внутренность, мысли, настроения, но и весь телесный человек вместе с своими членами. Это предоставление изображается здесь не как простое высказывание, а в повелительной форме, при этом говорится, что уже в принципе совершившееся необходимо совершать снова и снова. Это предоставление необходимо осуществлять постоянно. Как раз об этом и речь, когда Павел говорит о "немощах плоти вашей", которая так легко погружается в медлительность и лень. Так как и христианин является человеком, то Павел и говорит здесь о человеческом. Если же мы предоставляем члены, которые уже принадлежат Иисусу, снова в распоряжение праведности, то акт этот уводит нас все глубже в освящение. И сейчас точно так же, как и прежде в жизни греха, совершается прогрессирующее движение, которое все более, все основательнее и полнее формирует нашу жизнь в соответствии с волей и сущностью Божией, делая ее, таким образом, святой.
6:20. Что же является движущей силой в этом процессе? "Когда вы были рабами греха, тогда вы были свободны от праведности". Разве это не заманчивая свобода? О, да, это свобода, которую мы так часто страстно жаждем и которую цепко отстаиваем. Но вот, говоря об этой свободе, Павел ставит недвусмысленный вопрос: "Какой же плод вы имели тогда?"
6:21. Что рождалось от этой "свободной" жизни? Над этим вопросом должен задуматься каждый, который крепко держится за свою свободу, восставая против Бога, и который не хочет отказаться от этой своей "свободы". Недвусмысленный ответ может быть только таков: "Такие дела, каких ныне сами стыдитесь". Павел говорит здесь о делах в множественном числе. "Плодом" никак нельзя назвать все то, что появляется в жизни своевольной свободы. Римлянам (а вместе с ними и нам) необходимо взглянуть только на прошлое, честно оглядеть ранее прожитую жизнь, тогда они увидят (а вместе с ними и мы) в ней те "дела", которые Павел достаточно ясно изобразил в главе 1, 24-32 и которых он уже не хочет перечислять здесь. "Конец их - смерть". Человек воображает себе в своей "свободе", что он хозяин своей жизни. Как некогда в момент грехопадения, так и теперь грех сулит ему великие выгоды. Во всех своих грехах человек следует своему чувству жажды жизни и полагает, что в них он может обресть себе жизнь. Он не замечает жестокого обмана, потому что в действительности все они гонят его прямо в смерть. Под этой "смертью" не подразумевается в первую очередь физическая смерть нашего тела, хотя и она взаимосвязана с нашими грехами. Смерть разумеется здесь гораздо шире и глубже. Грех постоянно распространяет гибель и смерть: смерть упования, смерть любви, смерть друзей, смерть живости, энергии, ясности, смерть общения, смерть браков и семей, смерть народов. Римляне видят теперь совершенно ясно, глядя на свое прошлое, следующее: это прошлое представляет собой поле развалин, поле мертвецов. Что мы создали в своей жизни и в жизни других людей! Чего мы достигли? Можем ли мы желать этого и теперь? Способны ли мы сочетать этот грех, несущий с собой смерть, с нашим христианством? "Станем ли грешить, потому что мы не под законом, а под благодатью? Никак!"
6:22. Но сами римляне уже испытали и другое, прямо противоположное, с тех пор как "от сердца стали послушны тому образу учения, которому предали себя". Павел опять в состоянии сослаться на факт. "Когда вы освободились от греха и стали рабами Богу, плод ващ есть святость, а конец - жизнь вечная". Теперь вот действительно появляется "плод" нашей жизни. И этот "плод" - фактически плод жизни. О ней можно говорить в единственном числе, она представляет собой взаимосвязанное целое, которое, собственно, произрастает во всех областях нашего существования. Из отдачи, из фактической телесной отдачи Богу произрастает освобождение от греха, а в положительном смысле "освящение". Павел пользуется здесь словом, которое не только означает святость как действие, но определяет уже "освящение" как результат. Вот теперь только жизнь становится святой, она приобретает Божий образ и ведет в "вечную жизнь". При этом следует иметь в виду, что здесь подразумевается соответственно пониманию смерти продолжение жизни после смерти. "Вечная жизнь" - это по существу качественное определение. "Вечная жизнь" - это неисчерпаемая свободная блаженная жизнь, жизнь в любви, жизнь в божественной силе и полноте. Как таковая, она освобождена от всякого умирания и совершается в славе нового мира Божиего. Можем ли мы еще колебаться? "Станем ли грешить, потому что мы не под законом, а под благодатью?" Не охватываем ли мы сей своей волей этой жизни, в которой действительно существует в наши короткие земные дни "плод святости" и "конец", который есть "жизнь вечная"? Не отдаем ли мы теперь своих членов с решимостью Богу в распоряжение и не обновляем ли мы постоянно единения с Христом Иисусом, которое в принципе совершилось в нашем крещении?
6:23. В заключение Павел еще раз с глубокой серьезностью предлагает нашему вниманию великое "или - или", вокруг которого совершается наша жизнь. "Ибо возмездие за грех - смерть, а дар Божий - жизнь вечная во Христе Иисусе, Господе нашем". Грех опять предстает пред нами почти в качестве жуткой личной власти. По всему миру, во всем человечестве он вербует свою армию. Он лишь до тех пор бессилен, пока, как таковой, существует только в наших мысленных образах. Ему нужны члены человека, нужны мозг и язык, руки и ноги, чтобы действовать, чтобы совершать свое видимое разрушительное дело в творении Божием. Вот поэтому всякий грех хочет воплотиться. Грех приобретает для своего служения миллионы человеческих тел, и он воздает всем своим солдатам с надежностью положенную им плату. Люди в ослеплении полагают, что это воздаяние - деньги, похоти, честь, приобретения, сохранение жизни. В действительности же "возмездие за грех - смерть". Какой жуткий образ человечества перед нами: миллионными толпами отдает себя человечество в распоряжение греху и служит греху всеми своими силами, получая в награду за это смерть. Как реалистически правдив этот образ!
Хотим ли и можем ли мы принадлежать еще к этому обманутому человечеству? Можем ли мы, как христиане, возвратиться обратно в его ряды? Можем ли мы совершать хотя бы самое ничтожное служение греху? Потому ли, что нами не управляет более никакой "закон", а потому ли, что мы находимся "под благодатью"? Но что же такое благодать? Каков ее дар? "А дар Божий - жизнь вечная во Христе Иисусе, Господе нашем". Не вкусили ли мы еще от этой жизни? Не стремимся ли мы к ней всеми своими желаниями и решительной отдачей? Вопрос, однако, уже решен: "Что же? станем ли грешить, потому что мы не под законом, а под благодатью? Никак!"
Но не остается ли все это лишь какой-то теоретической конструкцией, в то время как в действительности христианство выглядит совершенно иначе? Не воздыхает ли большинство читателей в конце нашего отрывка: "Да, так бы, собственно, должно было бы быть, но!.." Не состоим ли мы, христиане, в этом мире в течение длительного времени в двойном служении: мы являемся и остаемся "рабами греха", попутно, однако, мы делаем попытки быть "рабами послушания Богу"? Не учат ли этому явно в церквах, как нормальному явлению? Не следует ли поэтому рассматривать следующую главу (главу 7) с определенностью как изображение христианина, который "душою служит закону Божиему, а плотью - закону греха", ведь таков христианин? Пусть в Церкви думают и учат этому, Павел во всяком случае думал и учил другому! Вот поэтому он и писал в главе 6 своего послания, чтобы поставить нас перед неизбежным "или - или" нашей принадлежности и положить конец такому христианству, которое хочет сочетать господство благодати с пребывающим господством греха. Не соответствует ли наше собственное христианство образу нашей главы, потому что в таком случае мы должны были бы задаться вопросом, вообще ли мы живем в связи с Христом, которую Павел имеет ввиду во всех своих высказываниях, приняли ли мы ее верою?

Существует закономерное освобождение от закона (Рим. 7, 1-6)

Разве вы знаете, братия, - ибо говорю знающим закон, - что закон имеет власть над человеком, пока он жив? Замужняя женщина привязана законом к живому мужу; а если умрет муж, она освобождается от закона замужества. Посему, если при живом муже выйдет за другого, называется прелюбодейцею; если же умрет муж, она свободна от закона и не будет прелюбодейцею, вышедши за другого мужа. Так и вы, братия мои, умерли для закона Телом Христовым, чтобы принадлежать другому, Воскресшему из мертвых, да приносим плод Богу. Ибо, когда мы жили по плоти, тогда страсти греховные, обнаруживаемые законом, действовали в членах ваших, чтобы приносить плод смерти; Но ныне, умерши для закона, которым были связаны, мы освободились от него, чтобы нам служить Богу в обновлении духа, а не по ветхой букве.
7:1. В главах 5 и 6 Павел многосторонне описал земную жизнь христианина. Он мог бы ниже сразу же продолжать и закончить это описание, как он сделает это в главе 8. Но вот христиане в Риме знали "закон". Это не ссылка, не указание на "римское право" или какой-то особый юридический кодекс, который, несомненно, был хорошо известен в Риме. Слово "закон" употребляется во всем этом отрывке в особом смысле как название "Торы", Моисеевого закона. Так мы должны понять это слово уже в первом предложении. "Знать закон" - не означает только собственного познания закона. Если христиане в Риме были преимущественно выходцами из язычества, тогда им необходимо было с течением времени все глубже и глубже проникать в Ветхий Завет. Даже больше: закон должен был представляться им, бывшим язычникам, столь величественным, что и им причиняла трудности проповедь Павла, отвергающая закон как путь спасения. Павел очевидно слышал это от своих друзей в Риме. Во всяком случае, он находит повод для того, чтобы прервать изображение жизни христианина и соответствующим образом развить свое учение о законе. Еще проще можно было бы объяснить эту главу, если бы христиане в Риме в большинстве своем были израильтянами. Тогда сами они должны были бы потребовать у Павла основательного объяснения того, как он относится к закону. Закон был великим даром Божиим Его народу. Знание и толкование закона наполняло все мышление Иудеев. Соблюдение каждого предписания закона определяло жизнь серьезного и верного израильтянина. Закон был альфой и омегой, центром, основанием и целью земной жизни. Павел, как ты относишься к закону? А Павел уже сказал: "Мы соблюдаем закон..." 3, 21. Он опирался на то, что Евангелие его "засвидетельствовано законом и пророками" 3, 21. Одновременно произносились хотя и скупые, но острые замечания, которые хлестали в лицо всему прежнему преклонению пред законом: "Ибо законом познается грех" 3, 20: "ибо закон производит гнев" 4, 15; да, "закон пришел после, и таким образом умножилось преступление" 5, 20; грех не должен над вами господствовать, ибо вы не под законом" 6,14: Как же нам следует понимать все это? Как же нам относиться к закону? Павлу необходимо было подробнее объясниться по этому решающему вопросу, и он делает это теперь в главе 7. Для понимания этой главы весьма важно прочно удержать в поле зрения эту его тему. Она повествует о человеке, находящемся под законом! Тогда немедленно станет ясно, что в принципе она не может касаться "христианина". Потому что о нас, христианах, сказано было выразительно: "Вы не под законом".
Прежде всего необходимо ясно обосновать это именно утверждение! "Независимо от закона явилась правда Божия" (3, 21) - как Бог, даровавший закон, мог явить Свою правду "независимо" от закона? Как можно утверждать: "Вы уже не под законом" (6, 14 - 15), - в то время как закон все еще существует и произносит по воле Божией угрозы и обетования? Не оправданны ли эти упреки против Павла, которые все же достигли Рима и обеспокоили там христиан: Павел - нарушитель закона, Павел - обманщик, Павел - смутитель и вольнодумец. Какие трудности создает и сегодня многим христианам стремление освободиться от закона! С какими опасениями мы опять пытаемся водворить закон в христианство, пользуясь учением о "трояком использовании закона". [Говорят, что у закона троякое значение, что он засов, зеркало, печать. В качестве засова он противится злу в мире и безграничному распространению беззакония в мире. В качестве зеркала он производит познание греха, а потому для христиан является весьма необходимым. Для искупленного человека он указывает истинный путь к благородной любви к Богу, а потому является печатью его облагодетельствованного состояния. Пусть сам читатель исследует, может ли он найти намеки на это учение в послании к Римлянам.] Почти все секты сегодня своей притягательной силой стремятся добавить к "простому" Евангелию те или иные дела закона. Как тяжело было решить этот вопрос тогда, когда малое стадо Христово существовало рядом с огромным и сильным иудейством!
7:1-3. Павел прежде всего с великой серьезностью отвечает, что речь никоим образом не касается нарушения закона или своевольного отвержения его. Это отвержение закона осуществляется Самим Богом - обратим вновь свое внимание на сильные пассивы: "Умер", "освобожден", "умерщвлен" - все это меняет положение. У закона существуют пределы его действенности: он действителен только в период жизни, а в момент смерти он теряет свою силу. Павел установил этот факт уже в главе 6, 7, глядя на требования греха: "Ибо умерший освободился от греха". Теперь он наглядно изображает эту истину, касающуюся закона, на примере брака. Смерть мужа заканчивает законные связи жены с ним и предоставляет ей свободу принадлежать другому мужчине, не совершая прелюбодеяния.
7:4. Так и нас смерть "освобождает": это наша собственная смерть, потому что мы умерли вместе со Христом: "Так и вы, братия, умерли для закона Телом Христовым". [Использованный Павлом образ брака как будто, по нашему мнению, совсем не соответствует вопросу, потому что Павел утверждает, что жена становится свободной со смертью мужа, а не в момент собственной смерти. Однако в притче или в образе не все детали непременно должны соответствовать сути дела.] Не произвольно и не в силу самовольной смерти мы освободились от закона: "мы умерли со Христом". Необходимо еще раз подчеркнуть с глубокой серьезностью: сами мы никогда не смогли бы освободиться от закона. Закон не является человеческой формой религии, которую сами мы могли бы объявить пройденным этапом, закон не является человеческой моралью, соблюдать которую мы уже не считаем себя обязанными. Закон - это действенное слово Божие, которого не в состоянии отменить ни один человек. Ты находишься под требованиями и под проклятием закона, доколе сам живешь, доколе ведешь собственную жизнь. Ты не можешь избежать закона, но закон судит тебя. Твои взгляды и желания не играют при этом никакой роли. Павел, провозглашая свое освобожденное от закона Евангелие, никогда не имел в виду своевольной отмены закона Божиего. Как же вообще могла прийти ему в голову такая мысль отменить Слово Божие! Ты можешь только законным образом освободиться от закона. Но единственным законным решением этого вопроса является смерть, притом насильственная смерть, смерть осуждения. Принял ли ты верою, что смерть твоего Господа является и твоей смертью? В таком случае ты можешь знать с полной и определенной ясностью и уверенностью следующее: я освобожден пред Богом законным образом от закона, я "мертв" для него, закон не может более предъявлять мне своих притязаний. Но в таком случае ты можешь еще глубже понять, почему должен был умереть Сам твой Господь и почему без этой насильственной смерти Иисуса для тебя не могло бы быть освобождения от закона, а потому и жизни. С нами происходит то же, что и с женщиной, которая получила свободу для вступления в новый брак: законным образом освободившись от закона, мы не подвергаемся пустой, потому и опасной свободе, но получаем ее, "чтобы принадлежать другому, Воскресшему из мертвых". Христиане в Риме должны были понять это вполне принципиально: освобожденное от требований закона Евангелие не производит необузданности, произвола и безнравственности, а новую и более глубокую связь, зависимость, которая превращает всю жизнь в служение.
Итак, мы видим, что Павел, взирая на закон, просто и прямолинейно продолжает излагать то же, что он разъяснял в предыдущей главе относительно греха. Истина эта в образе "нового брака" станет теперь, может быть, еще нагляднее и живее. Итак, христианин - это действительно Христовый человек, это человек, вполне соединившийся с Христом, существенный образ которого определяется Христовой сущностью. Все это происходит не таинственно-магичеким и не мистическим образом, а в силу личной веры. Подобно тому, как Один, Христос, Царь, отдал тело Свое за нас на смерть, и эта смерть действенна за всех искупленных Его, так и объявление войны или заключение мира царем или президентом действительно для всего народа и фактически увлекает весь народ в состояние войны или мира. Так и мы умерли вместе со Христом, и наше крещение свидетельствует нам об этом. Таким образом, мы, как "умершие", полностью освобождаемся от всяких связей и притязаний. Грех уже не имеет власти над умершими, и у закона нет уже больше прав на них. Но это только одна сторона дела, только предпосылка того, что истинно и славно: как освобожденные, мы вполне принадлежим Христу, Воскресшему из мертвых. Эта принадлежность, как и смерть, не является нашим собственным достижением, нашей отдачей, а приготовленной для нас действительностью, которую мы можем воспринять верою с радостной благодарностью. И в этом отношении образ брака является весьма подходящим и полезным. Если жена получает законное право в учреждении гражданского состояния "принадлежать другому", то это право законное, и действенное, и полное, но в это мгновение она еще не совершила "отдачи", которая никогда не совершается без ее воли и без ее собственного согласия! Только в таком случае брак совершенен. И, начиная с этого момента, он ежедневно и ежечасно совершается в добровольной отдаче и любви. Но не эта отдача совершает брак, мне не нужно ежедневно "вступать в брак", но эта отдача наполняет брак, который, как таковой, вполне и всецело существует. Никогда мы не смогли бы принадлежать Христу с радостью и вполне определенно, если бы эта принадлежность зависела от нашей отдачи. Подобно тому, как брак лишь после совершается фактически, так и наше единение со Христом приводит к той отдаче Иисусу, которую Павел изобразил нам прообразно на примере собственной жизни в Послании Филиппийцам 3. Христианство состоит в постоянно совершающейся отдаче Иисусу.
7:5-6. Несмотря на закон, речь здесь касается также и перемены господства. Эта перемена господства столь же фундаментальна и столь же все преобразующая для нашей жизни, как и та, что описана в главе 6. Плод для смерти или плод для Бога - это диаметральное противопоставление тяготеет над нашей жизнью. Как страшно, если жизнь становится плодоносной только для смерти! Какое исполнение смысла жизни, если она совершается для Бога, если она приносит плод для вечного и живого Бога.
Сторонники закона полагали, конечно, - а вместе с ними по сей день так думают и все моралисты, идеалисты, и многие "христиане"! - что именно закон приводит нас к плодоношению для Бога. Это глубокое заблуждение! Если мы не пребываем во Христе и если мы не живем в обновлении духа, тогда мы только "плоть". Обстоятельство это мыслится здесь столь же пространственно-нейтрально, как и в известном высказывании Павла о самом себе в Послании к Галатам 2, 20, где Павел утверждает, что он живет еще "во плоти". "Когда мы жили по плоти", - слова эти означают следующее: когда еще наша плотская сущность с ее побуждениями, желаниями и силами целиком и полностью определяла нашу жизнь, тогда мы, само собой разумеется, жили своим "я". С тех пор, однако, как мы не являемся уже больше "плотью", закон вместе с своими требованиями уже не может больше помочь нам. Напротив, он пробуждает в нас "страсти греховные", которые действуют "в членах наших, чтобы приносить плод смерти". Закон теперь уже не больше, как Писание. И, как Писание, он в состоянии только предписывать и требовать, но всегда по старому установленному образу. Он ничего не в состоянии даровать нам - ни новых сил, ни новой жизни. Итак, сам он принадлежит к старому миру, к прежнему зону, к миру греха и смерти. Все происходит с нами принципиально иначе, когда мы освобождаемся от закона, "чтобы нам служить (Богу) в обновлении духа, а не по ветхой букве". Павел еще раз тщательно подчеркивает, что нет другого освобождения от закона, "которым мы были связаны," как только через смерть, через сопогребение с Христом. Если мы верою приняли этo решение, тогда в своей жизни мы пользуемся не только движущей нас вперед буквой, но животворящим духом. В этом "обновлении духа" содержится истинное самоотверженное служение и действительное плодоношение для Бога.
Павел, конечно, должен будет засвидетельствовать об этом гораздо подробнее. Потому что эти утверждения вызывают прежде всего яростные сопротивления всякого "иудея" и всякого порядочного человека. Павел, неужели ты хочешь столь вызывающим образом сочетать с грехом и смертью закон, этот дар Божий, гордость и радость Израиля в течение всех минувших столетий, восторженное мировоззрение и этика для многих ищущих язычников, великое средство воспитания, последнее прибежище всякого приличного человека, принципиальное и основополагающее дело для многих христиан тогда и сегодня?! Кроме того, ты утверждаешь еще, что закон - это "грех", не так ли?!

Человек под законом находится пути смти (Рим. 7, 7-13)

Что же скажем? неужели от закона грех? Никак; но я не иначе узнал грех, как посредством закона, ибо я не понимал бы и пожелания, если бы закон не говорил: "не пожелай". Но грех, взяв повод от закона, произвел во мне всякое пожелание; ибо без закона грех мертв. Я жил некогда без закона; но когда пришла заповедь, то грех ожил, а я умер; и таким образом заповедь, данная для жизни, послужила мне к смерти, потому что грех, взяв повод от заповеди, обольстил меня и умертвил ею. Посему закон свят, и заповедь свята и праведна и добра. Итак неужели доброе сделалось мне смертоносным? Никак; но грех, оказывающийся грехом потому, что посредством доброго причиняет мне смерть, так-что грех становится крайне грешен посредством заповеди.
Павел затрагивает вопрос своих растерянных и огорченных противников, а может быть, и утверждений радикальных сторонников, которые делали такие выводы, как это сделал в последствии и Mapцион. Он опять противопоставляет этому вопросу свое решительное нет. "Что же скажем? неужели от закона грех? Никак!" Необходимо, однако, сказать слово и о той роли, которую закон играет в историк греха в нашей жизни. Вопрос в этом случае далек от теорий! Дело касается опыта. Вот поэтому Павел говорит во всем этом отрывке от первого лица. Однако не следует разуметь его автобиографически. Павел позволил заглянуть нам в событие собственного своего обращения в Филипп. 3, 3-11, а не здесь! Савл из Тарса разделял отношение своих фарисейских товарищей к закону, а потому и страстно боролся против Церкви Иисуса. Мы должны иметь здесь в виду внутренне неуверенного мучимого неисполнимостью закона Савла, переживавшего уже прежде опыт, изложенный в 7-ой главе этого послания. Как каждый фарисей, он рассматривал закон благодарно-положительно и видел в том, что предписывал ему закон, одно только "приобретение". Вот поэтому именно свидетельство его, изложенное в 7ой главе этого послания, обладает таким весом! Теперь он видит ту реальность, которая тогда была сокрыта от него, как она еще сокрыта сегодня от его противников. Теперь он свидетельствует об этих истинах-реальностях, о которых он получил ясность через переживания как в своей личной жизни, так и в жизни других.
"Но я не иначе узнал грех, как посредством закона". Это познание опять-таки не является интеллектуально-вещественным знанием, к которому привыкли мы, европейцы, невольно, располагая приобретенными интеллектуальными знаниями. Живший в Ветхом Завете иудей думал при употреблении слова "познание" об определении союза любви между мужем и женой. Речь здесь о соответствующем жизни познании. [В этом именно смысле и этим же словом сказано об Иисусе в 2 Кор. 5, 21, что Он не знал греха. Конечно, Иисус не знал греха! Но, божественным взором Он смотрел в глубины его. Но Он не "знал" его. В этом смысле пользуются иногда и словом "познавать" грех, подобно тому, как мы говорим иногда: "Я познал печали и заботы".] Павел представляет дело конкретно-наглядным и обращает наше внимание во всем законе на десять Заповедей, а в этом Десятисловье на самую сокровенную заповедь: "не пожелай". Фактически малое дитя (а также и наивный человек) вполне наивно и само собой разумеющимся образом следует всем своим желаниям и потому не рассматривает их вообще, как "похоти". Только, встретившись с запретом, который противоречит его желаниям, он начинает сознавать свои "похоти". Даже больше.
7:8. Теперь "невинные" желания превращаются в сознательные и восстающие против заповедей "похоти". Но грех, взяв повод от заповеди, произвел во мне всякое пожелание". Об этом повествует нам уже история грехопадения: как раз запрещенное дерево оказалось весьма возбуждающим и привлекательным в сравнении с тысячами других деревьев, которые доступны были Адаму и Еве. У каждого ребенка снова и снова обнаруживается следующее: благодаря запрещению вдруг становится манящим и вожделенным всякое дело, к которому прежде относился равнодушно. "Не пожелай", - но как раз это запрещение и вызывает желание. Действительно, "без закона грех мертв". Это не значит, что его вообще не было. Но это значит, что прежде он был бессильным, что прежде он собственно и действительно не был "грехом", у него не было прежде скверного мятежного характера, который превратил его в подлинный грех.
7:9-10. "Я жил некогда без закона". Прежде существовала лишенная конфликтов, а потому и цельная и в своем роде подлинная жизнь. Это было "некогда". Как же она далека теперь! Но вот "пришла заповедь". В биографическом смысле весьма по-разному "приходит" заповедь, но это все-таки когда-то и как-то непременно происходит: заповедь обращается ко мне лично и касается меня лично. Но в таком случае "грех ожил, а я умер". Здесь действительно взаимосвязано одно с другим и одно не происходит без другого. Чем глубже касается меня заповедь, тем глубже и радикальнее восстает во мне грех. Добродушное и поверхностное воспитание только прикрывает грех в человеке, оставляя его нераспознанным. Только серьезные люди, у которых заповедь проникает глубоко во внутреннего человека, обогащаются глубоким и ужасным опытом греха. [Процесс этот может обнаруживаться уже очень рано и у детей, прежде чем привычка к отравленному и лживому миру взрослых не угасит этого действия заповеди в сердце. Вот почему существуют истинные и стойкие обращения детей. Вот поэтому юные, молодые, годы человека - это годы обращения, в период которых с особой силой переживается опыт, изложенный в 7-ой главе. Для человека особой благодатью является тот факт, если в продолжительной жизни старого человека закон все еще остается для него действенным, так что и для него наступает устрашающее разоблачение накопившихся грехов, которые приводят его к благодати и престолу благодати.] "А я умер." Грех и я - мы оба не можем жить одновременно. Вот здесь-то и явно, как мало Павел подразумевал под умиранием и смертью физическое угасание нашего телесного существования. "А я умер", хотя внешне я продолжал жить, а может быть, даже полагал, что теперь только я живу по-настоящему! Моей жизни нанесена была смертельная рана, "нет" Божие, касающееся моей греховной жизни, продолжает подвергать мое земное существование приговору смерти, которая является предчувствием вечной смерти, "тьмы внешней". И этот страх и муки испуганной совести, эта расстроенность и бессилие моего внутреннего существования, это умирание, эта жизнь в смерти может мучить мое сердце, в то время как внешне я могу считаться живым, активным и, может быть, даже веселым и остроумным (или, наоборот, циничным!) человеком.
8:10. При этом происходит что-то страшное и абсурдное. Заповедь по своему существу дана "для жизни". Не только во внешнем смысле жизнь является наградой за соблюдение заповедей. Нет, заповедь фактически обнаруживает предо мною основные черты истинной жизни и требует от меня такого поведения, чтобы эта жизнь действительно оказалась истинной. Но вот "заповедь, данная для жизни, послужила мне к смерти". Какое жуткое извращение! Какая трудная загадка нашего существования. Здесь ничего нельзя объяснить, здесь рушатся всякие системы и всякая философия. Здесь можно увидеть только действительность, каковой она является. Сторонники закона - все иудеи, моралисты, идеалисты и т. наз. христиане - вполне правы: заповедь дарована нам для жизни. Они правы: "Закон свят", - и не только закон в целом, но и каждая заповедь его в отдельности "свята и праведна и добра". Не в этом смысле Павел является противником закона, ему нечего порицать в законе. Это закон святого Бога, а потому и сам закон "свят", ему свойствен образ Божий. Он обнаруживает святую волю Божию, а потому каждая отдельная заповедь его "праведна", она и не стремится к чему-то иному, кроме того, что "добро". Славословие закону звучит в псалмах 18 и 118, но оно не противоречит тому определению закона, которое, как обычно утверждают, дает Павел! Каждую строчку этого славословия Павел мог бы подписать своим именем. Он и теперь от всего сердца согласен с каждым из своих прежних товарищей-фарисеев, когда они ревностно заверяют, что "закон" свят.
7:11. Но именно потому, что так оно и есть, потому каждое нарушение закона и всякое отступление от заповеди влечет за собой смерть! И это производит грех, ту загадочную силу, которая существует во мне, которая является в глубине моего сердца моей собственной волей, но одновременно это сила, которая обманывает меня во всем, а потому умерщвляет меня посредством дарованной мне к жизни заповеди. Павел не упоминает здесь попутно о сатане, он хочет строго оставаться при том, что заключается в опыте каждого из нас. Он изображает лишь качество опыта, того опыта, которым раньше или позже должен обогатиться каждый искренний человек.
7:13. "Итак неужели доброе сделалось мне смертоносным?" Неужели мир, находящийся в руке Божией и под Его водителством, так страшно развращен, что доброе стало смертоносным? Почему все вокруг стало таким, почему я фактически переживаю это с такой горечью? Почему "Бог допускает все это"? Собственно, почему Бог навлекает все это на человека посредством закона? Невозможно, чтобы доброе, как таковое, стало смертоносным! "но грех, оказавшийся грехом потому, что посредством доброго причиняет мне смерть, так что грех становится крайне грешен посредством заповеди". Сущность греха составляет утаивание, маскировка, быстрый рост во тьме, обман, обольщение. Вот поэтому эта сущность должна показаться в своей пагубной действительности, она должна быть явной, как грех. Грех, как таковой, его диавольский, разрушительный, достойный ненависти характер, непременно обнаружится, потому что грех даже "доброе" превращает в смертоносное посредством заповеди, "данной к жизни". Убийца, который даже доброе использует против меня в качестве смертоносного оружия, - это грех, который непременно будет разоблачен. В этом отношении не может быть и речи о "безобидности" греха. Что казалось прежде прекрасной игрой и превосходной элегантностью, оборачивается "змеей" и самым опасным хищным животным. Грех всегда смертелен, даже и тогда, когда он не осознан и совершается в простодушии. Об этом говорилось уже в стихах 9 и 10. Чтобы, однако, обнаружить всю ужасную серьезность смертельности греха, Бог подчинил человечество закону. Теперь, конечно, мы понимаем те высказывания, которые в своей краткости и необычности казались нам столь раздражающими: "Ибо законом познается грех" (3, 20). "Закон же пришел после, и таким образом обнаружилось преступление" (5, 20). Свои прежние высказывания Павел теперь усиливает и заостряет с величайшей резкостью: "Грех становится крайне грешен посредством заповеди". Так и только так следует рассматривать закон. Но это как раз обратный метод тому, как рассматривали его Павловы противники. Не Павел, а именно они недостаточно серьезно воспринимают грех, стараясь сделать его безобидным. И не они, хвалящие закон и защитники его, а Павел сознает всю святость закона. Вполне серьезно Павел заканчивает завершающим утверждением третью главу: мы "закон утверждаем". Всякий морализм и идеализм - иудейский, как и христианский или окрашенный еще как-нибудь иначе - не признает смертельной серьезности греха и смертоносной непременности заповеди. Только "освобожденное от закона" Евангелие в состоянии подтвердить желаемое и производимое Богом через закон разоблачение греха.
И мы не поймем Послания к Римлянам (а потому и истинного Евангелия), если не убедимся, испытывая страх совести, в непременной святости закона. Конечно, мы должны сохранить Евангелие от всякой смеси с законом и возвещать светлое, свободное Евангелие во всей его ясности. Но горе, если закон вообще исчезнет из проповеди Церкви. Конечно, это не должен быть превратившийся в нравственность закон, тот идеалистический выкидыш, который состоит из смеси закона с Евангелием. Это должен быть неумолимый святой закон живого Бога, который совершает в нас свое дело, как говорит нам об этом этот отрывок, приводя нас, таким образом, к тому вопиющему вопросу, которым Павел закончит следующий отрывок, чтобы в восьмой главе предложить славный ответ на этот вопрос.

Человек под законом вопиет об Избавителе (Рим. 7, 14-25)

Ибо мы знаем, что закон духовен, а я плотян, продан греху. Ибо не понимаю, что делаю; потому что не то делаю, что хочу, а что ненавижу, то делаю. Если же делаю то, чего не хочу, то соглашаюсь с законом, что он добр. А потому уже не я делаю то, но живущий во мне грех. Ибо знаю, что не живет во мне, то есть, в плоти моей, доброе; потому что желание добра есть во мне, но чтобы сделать оное, того не нахожу. Доброго, которого хочу, не делаю, а злое, которого не хочу, делаю. Если же делаю то, чего не хочу, уже не я делаю то, но живущий во мне грех. Итак я нахожу закон, что, когда хочу делать доброе, прилежит мне злое. Ибо по внутреннему человеку нахожу удовольствие в законе Божием; но в членах моих вижу иной закон, противоборствующий закону ума моего и делающий меня пленником закона греховного, находящегося в членах моих. Бедный я человек! кто избавит меня от сего тела смерти? Благодарю Бога (моего) Иисусом Христом, Господом нашим. Итак тот же самый я умом (моим) служу закону Божию, а плотию закону греха.
Павел не удовлетворяется сказанным до сих пор. Ему весьма важно, чтобы христиане в Риме поняли его познание истинной роли закона, а потому и его освобожденную от закона проповедь и чтобы они могли внутренне согласиться с ним. Поэтому он еще основательнее изображает положение человека, находящегося под законом.
7:14. Мы еще раз постараемся уяснить себе, что Павел не стремится к тому, чтобы низложить закон, подвергнув его критике! Он вполне соглашается с своими противниками в суждении: "Ибо мы знаем, что закон духовен". [Закон "пневматичен, духовен". Слово "духовен" стало для нас теперь столь непонятным, благодаря продолжительной истории Церкви, что теперь необходимо передавать его как-то иначе.] Он родился от Духа Божиего, а потому и требует от нас духовной, угодной Богу жизни и поступков. Этого именно он и требует! Если я действительно серьезно отнесусь к божественной духовности закона, то что же тогда произойдет со мною? "А я Плотян, продан греху". [В греческом языке имеется два различных слова, которые имеют смысл "плотской": "саркинос" и "саркикос", что можно было бы вполне соответствующим образом передать словами "плотян" и "плотской". Употребленное в данном тексте выражение "саркинос - плотян" означает простое состояние и не означает отвергающего смысла, как слово "плотской".] Как же я, плотское существо и раб греха, могу выполнить этот высокий закон Божий! Учитывая предупреждение в главе 13, 8-10, мы могли бы, разъясняя, сказать вместо "закон духовен" следующее: закон во всем стремится к любви. Но вот возникает вопрос: как же я, как человек, который связан с своим "я" и находящийся во власти самого себя, как же я могу любить, если я "плотян"?! Божественная духовность закона и сопряженное с грехом себялюбие человека, любовь и себялюбие - в этой пропасти, над которой не переброшен мост, и заключается вся неразрешимая беда. Она не разрешима, но до тех пор, пока проповедь о Духе Святом в главе 8 не укажет способ решения.
7:15-19. Неужели действительно так скверны дела человека? Павел говорит сейчас в форме настоящего времени, чтобы начертать всю действительность человека. При этом он ни в коем случае не искажает действительности! Он не пользуется черно-белыми, контрастными красками, как мы делаем это легко, чтобы "доказать" свои излюбленные теории. Павел вполне правдив по отношению к человеку, находящемуся под законом. Этот человек сам по себе является загадкой: "Ибо не понимаю, что делаю". Он в непостижимом положении, которое уже с самого начала представляется страшным и каким-то несчастным рабством. Он хочет доброго, и он многократно подчеркивает это желание. Он "ненавидит" зло. И ему можно верить. Когда же он смотрит на свою подлинную жизнь, на свои фактические действия, он вынужден согласиться: "Доброго, которого хочу, не делаю, а злое, которого не хочу, делаю". Поистине "бедный тот человек", который так поступает!
Может быть, здесь существует какая-то "идеалистическая" лазейка: будто все зависит только от желания, только от внутренней настроенности и образа мышления? Если мне подобает "желать доброго", тогда все в порядке! Большего от меня и желать нельзя! Если же мои добрые желания вновь терпят крушение, то это несчастье, но это не вина. Однако Павел говорит здесь не об успехе или неуспехе, не об удаче или крушении наших планов. Он говорит о жуткой раздвоенности в нашей жизни. Мы являемся не только "внутренним человеком", который где-то втайне лелеет благородные намерения. Мы ежедневно что-то делаем, что-то совершаем. Эти фактические ежедневные поступки и действия, составляющие нашу жизнь, противоречат тому, чего мы, собственно, хотим. Это явно не только в случайных промахах, но становится даже как будто закономерным. [Можно изучить это явление и в большом масштабе, а потому и с особой отчетливостью, но и с особым трепетом на примере многих исторических движений за возрождение. Как часто с честным воодушевлением действительно "хотели доброго", но вот в силу трагического извращения совершалось бесконечно много зла, которого "не хотели".] "Итак я нахожу закон, что, когда хочу делать доброе, прилежит мне злое". [Павел должен сделать выбор, предпочтя одно из двух выражений: "агатос - добрый" и "калос - прекрасный, истинный", которые грек весьма охотно связывал друг с другом, чтобы определить то, что целиком и полностью соответствовало нравственному масштабу, что было "хорошо и прекрасно".] Правда, во мне существует закон разума, т.е. то, что Кант называл "нравственным законом во мне",
7:22-23. Потому и якобы "нахожу удовольствие в законе Божием", нахожу удовольствие по "внутреннему человеку". Но вот колеблется во мне не только мое доброе желание, когда я нахожусь в скверных условиях, "но в членах моих вижу иной закон, противоборствующий закону ума моего и делающий меня пленником закона греховного, находящегося в членах моих". Грех, как чуждая, но пребывающая во мне сила, заставляет меня делать то, что сам же я ненавижу и чего стыжусь. Мое "я" упражняется в чем-то таком, что сам же я ненавижу - какая раздвоенность! Так как я, мое подлинное внутреннее я, действительно нахожу удовольствие в добром, свидетельствуя об этом свободной и радостной убежденностью, и ненавижу всю отвратительность зла, поэтому, "если делаю то, чего не хочу, уже не я делаю то, но живущий во мне грех", как Павел дважды подчеркивает. Фактически я "продан греху".
7:18. Во мне - поскольку я только плоть, т. е. самолюбивое плотское существо, - не живет доброе, а живет овладевший мною грех. Но это не изменение и не освобождение от бремени человека, это невыносимое бедствие! Потому что это фактически рабство. И это рабство столь необычно глубоко, потому что мы делаем то, что ненавидим, не под внешним натиском, противоборстующим нашей воле, но потому, что мы сами это делаем под таким натиском, под влиянием такого "закона", который добивается своего, вопреки нашей полной свободе. Именно об этом говорит Павел с помощью понятия о "пребывании" в нас греха.
То, что предлагает нам здесь Павел, не является ни теорией, ни взглядами, из-за которых можно было бы поспорить. То что он предлагает нам, - это разоблачение фактов, которые можно наблюдать в своей собственной жизни и сущности и которые необходимо постичь в их проницающей правде. Такой ли является моя жизнь, как ее изображает Павел? Являюсь ли я этим рабом? Все добрые желания, все благородные помышления, все внутреннее удовлетворение в законе Божием, вся ненависть ко злу способны только углубить бедствия и ужас моего рабского положения. [Читатель хорошо сделает, если он попытается уяснить это на каком-то отдельном конкретном грехе своей жизни. При этом пусть он обратит свое внимание на такие "внутренние" и "духовные" грехи, как например, зависть. Все мы видим, как отвратительна и как жалка, как унизительна зависть, в особенности зависть у тех людей, которых мы уважаем и любим и от которых мы испытывали только любовь и доброе. И все же зависть "пребывает" и в нас. Мы завидуем другому, может быть, даже тех плодов, которые Бог даровал его служению! Никто не понуждает нас к такой зависти. Мы сами завидуем. И все же существует это понуждение, от которого мы никак не можем освободиться и против которого мы напрасно защищаемся. Как ни странно, но мы добровольно-принужденно выполняем как раз то, что сами ненавидим и чего сами стыдимся. Точка в точку все в нашей жизни соответствует тому, о чем Павел говорит в этом отрывке: "Бедный я человек! кто избавит меня от сего тела смерти?"] Вот тогда и раздается вопль об "избавлении":
7:24. "Бедный я человек! кто избавит меня от сего тела смерти?" Ибо вся освободительная борьба истории не дарует помощи, доколе существует это рабство. Все песни освобождения, существующие в мире, как бы страстно они ни распевались, звучат глухо для того, кто на собственном опыте вплоть до отчаяния испытывает тяжесть того, что он продан греху. Все герои освобождения человечества в этом отношении остаются в узах. Но каким несравненным и решающим значением обладает та весть, которая приносит свободу в этом смысле! У Павла имеется эта весть, и он изложит ее в следующей главе, он сделает это особым образом. Павел может воскликнуть пред лицом того состояния человека, которое он так проницательно разглядел вплоть до его загадочных раздвоенных глубин: "Благодарю Бога (моего) Иисусом Христом, Господом нашим". Понимают ли римляне, почему Павел не стыдится этой вести даже в столице мира, в Риме? Почему он является должником всех людей и почему ему надлежит нести эту весть даже до западных пределов империи? Будут ли поэтому римляне содействовать ему всеми своими силами, молясь и действуя?
Всегда подымался вопрос о том, о ком же говорит седьмая глава Послания к Римлянам и к кому она относится, споря об этом всегда с известной страстью и возбуждением. Это возбуждение является признаком того, что здесь затрагиваются и исключительно эгоистические интересы. Только вот эти эгоистические интересы устанавливают в наших собственных богословских системах твердые пределы. В действительности ответить на этот вопрос очень просто, да и вся глава в своей тесной взаимосвязи с целым посланием ясно отвечает, что воодушевленный Павловым изображением читатель вообще не сможет постичь этого всем известного спорного вопроса! Читатель, вопрос касается твоего собственного дела\ Каждым своим словом он проникает в читателя, даже в "христианина". Какой христианин не узнает себя в этом изображении? Какой христианин стал бы читать все это, как читают повесть о далеком прошлом? После восклицаний благодарности Павел еще раз подытоживает результат всей этой главы: "Итак тот же самый я умом (моим) служу закону Божию, а плотию закону греха". Все это касается меня самого ("аутос эго"). Все это как раз точно то же, о чем свидетельствует пиетизм в своей песне: "Кто я, если это касается меня? Бездна, наполненная греховным ядом" или "Когда же я исследую самого себя, мне становится скорбно и страшно". Выражения эти меня самого и меня касается, - это то "я", о котором говорит Павел. И это знает христианин, именно христианин и, может быть, только христианин. Только будучи спасенным, человек в состоянии проявить мужество и взглянуть на самого себя, потому что в противном случае он вынужден был бы покрыть себя, ибо предлагаемое им зрелище невыносимо. [Подумаем о том, как огорчился Гёте из-за высказываний Канта, когда Кант в своем учении "О радикальном зле" начал изображать библейский образ человека со всеми его иллюзиями эпохи Просвящения. В этом огорчении чувствуется страх перед истиной, которая должна была поколебать весь фундамент классического идеализма, всей деятельности и всех желаний Гёте.] Только как "спасенный", как тот, кто основательно и принципиально освобожден от бедствий, изложенных в этой седьмой главе, христианин может заглянуть в эту глубину! Конечно, если бы христианин был бы не более, как человеком седьмой главы, если бы он не мог сказать о себе ничего другого, тогда Евангелие оставалось бы только "небесным утешением". По своему нынешнему положению христианина ни в чём нельзя было бы отличить от всех прочих серьезных, но несчастных людей. [Лютер, конечно, был другого мнения по этому вопросу. Лютер видел в свое время и в окружающем мире "серьезного" человека всегда только в христианине. Между тем в современном мире мы знаем многих людей, к которым вполне относится глава семь Послания к Римлянам, но которые именно не являются христианами, а только "аутос эго", т.е. людьми, настроенными на самих себя, которые пытаются жить в соответствии с высоким законом нравственности.] Но, может быть, это как раз и имел Павел в виду? Никак! Потому что тогда отрывком Рим. 7, 14-25 он опроверг бы то, что он ранее писал в Рим. 6, 15 и 7, 1-6. Наоборот, прежние размышления Павла доказывают со всей ясностью, что Павел не рассматривал христианина как несчастного человека, как бедного человека, который может надеяться на избавление от своих бедствий только в "небесах".
Глава 8 вполне решает этот вопрос. "Закон духа жизни освободил меня от закона греха и смерти". Что бы вообще означал тогда тот факт, если бы христианин так фактически и не смог бы выйти из состояния, описанного в главе 7? Если даже отвергнуть перевод слов "аутос его", т.е. "настроенный на самого себя" как недопустимое толкование, то и тогда глава 7 говорит самым определенным образом о человеке, у которого нет ничего более, кроме "себя самого". Здесь нет ни слова о Христе и о "пребывании во Христе", здесь нет ни слова о "Святом Духе". Поэтому главу 7 по существу следует считать "дохристианской". Здесь появляется только сам человек, человек, который, с одной стороны, является плотью, т. е. эгоистическим плотским существом, а с другой стороны, разумом, т.е. "внутренним" человеком, обладающим нравственной силой суждений. [Павел не думает, что человек состоит из двух частей, из плоти и разума, а потому раздвоение соответственно распределяется на обе его части. Человек или в целом плоть, или в целом разум. Сам он служит своим разумом закону Божиему, а плотью закону греха. Конечно, и плоть, и грех имеют свое особое отношение к "телу смерти" и к "членам". Никто из нас не станет отрицать, как тело наше определяет во всех его сильных потребностях, во всех его опасениях и страхах нас в нашей плотской эгоистической сущности.]
Весь интерес Павла прикован теперь к тому вопросу, из-за которого он и спорит с иудеями и с христианами из иудеев: что же теперь будет с этим "аутос эго - человеком" под законом? Что производит закон и чего он не призводит? Вот поэтому Павел не может и не хочет говорить в главе 7 о Христе, и о Духе, и о христианине. Но седьмая глава тотчас же начинает касаться христианина, как только христианин хотя бы на одно мгновение отвратит свой взор от Христа и от Духа и, как "аутос эго", вновь предстанет пред величием закона.
Теперь и разъясняется отношение главы 7 к изображению человека и его положения, которых описывает Павел в послании к Римлянам. Конечно, человек главы 7 должен быть другим, нежели человек главы 1, 18! Ведь там начертан "язычник", здесь же изображен "иудей". Однако и в Рим. 1, 18, находясь на вершине изображения языческой испорченности, не следует забывать, что и эти язычники "знают праведный суд Божий, что делающие такие дела достойны смерти", т.е. разумом своим они соглашаются с тем, что закон прав, а потому они могут до крайности вынести страдания судьбы человека главы семь, потому что, несмотря на свое познание, они "не только их (злые дела) делают, но и делающих одобряют". Разница между язычником и иудеем не является абсолютной, потому что "язычники, не имеющие закона... сами себе закон" (2, 14). Изображение главы семь еще гораздо ближе к изображению главы 2,17-24. По внутренней необходимости. Потому что и в главе 2, 17 речь об "иудее", о человеке, находящемся под законом. Раздвоенность, которую вскрыла глава 2, 17-24 как устрашающий факт, раскрывает главу семь во всей ее "закономерной", а потому и неизбежной глубине. Из радостного одобрения закона Божия "по внутреннему человеку" произошла ревностная иудейская миссия, "путеводитель слепых, свет для находящихся во тьме, наставник невежд, учитель младенцев, имеющий в законе образец ведения и истины" (2, 19-20). Но "ты, уча другого, не учишь себя самого? Проповедуя не красть, крадешь?" Так Павел упрекает иудея в главе 2, 21. Сейчас он делает это гораздо принципиальнее. Что положение его (иудея) таково объясняется не несовершенной доброй волей, а тем, что и израильтянин под законом остается "плотским", а потому "в членах его иной закон, противоборствующий закону ума его и делающий его пленником закона греховного, находящегося в членах его". Вот поэтому он постоянно делает то, что сам ненавидит и что непримиримо осуждает в других. Если бы от натиска главы 2 можно было убежать, утверждая, что "существуют еще и другие иудеи"! Но вот в главе 7 ясно говорится о том, что и почему нет "других иудеев" и не может быть, почему непременно должна возникнуть скорбь и раздвоенность главы 2 в каждом человеке, который продолжает оставаться под законом. Чтобы указать на это обстоятельство христианам в Риме, вопреки жесткой и производящей сильное впечатление иудейской пропаганде, чтобы сделать вполне доступным и понятным освобожденное от закона Евангелие Павла, и написана глава 7. Решение жгучего вопроса главы 7, 24 уже изложено в главах 6, 1-11 и 7, 1-6: наш "ветхий" человек и "бедный" человек главы 7, 24 сораспят и сопогребен вместе с Христом, мы же можем теперь вместе с Христом ходить в "обновлении жизни". Но как же практически выглядит участие в жизни воскресения Иисуса? Об этом мы можем узнать только из проповеди о жизни по закону Духа Святого. Но об этом речь в главе 8 нашего послания.

Новая жизнь по закону жизни Духа Святого (Рим. 8, 1-11)

Итак нет ныне никакого осуждения тем, которые во Христе Иисусе живут не по плоти, а по духу, потому что закон духа жизни во Христе Иисусе освободил меня от закона греха и смерти. Как закон, ослабленный плотию, был бессилен, то Бог послал Сына Своего в подобии плоти греховной в жертву за грех и осудил грех во плоти, чтобы оправдание закона исполнилось в нас, живущих не по плоти, но по духу. Ибо живущие по плоти о плотском помышляют, а живущие по духу - о духовном. Помышления плотские суть смерть, а помышления духовные - жизнь и мир, потому что плотские помышления суть вражда против Бога; ибо закону Божию не покоряются, да и не могут. Посему живущие по плоти Богу угодить не могут. Но вы не по плоти живете, а по духу, если только Дух Божий живет в вас. Если же кто Духа Христова не имеет, тот и не Его. А если Христос в вас, то тело мертво для греха, но дух жив для праведности. Если же Дух Того, Кто воскресил из мертвых Иисуса, живет в вас, то Воскресивший Христа из мертвых оживит и ваши смертные тела Духом Своим, живущим в вас.
Не следовало ли бы нам изменить порядок слов в этом тексте: благодарение Богу... закон духа жизни освободил тебя... итак нет никакого осуждения тем, которые во Христе Иисусе... ибо как закон, ослабленный... то Бог...? Логичнее и проще станет, таким образом, наш текст. Но вот возникает вопрос: что же побудило переписчика вот так усложнить этот "простой" текст? Но если сам Павел написал эти предложения в предложенной им последовательности, то не заключается ли все же в этом "нелогичном" и странном порядке огромная сила? Резко противопоставлены два факта: вся нужда человека, который живет "аутос его" - "сам по себе, сам для себя", и слава человека, который пребывает "в Иисусе Христе". Глубокий контраст между седьмой и восьмой главами послания становится более отчетливым, а то могучее новое, что появилось в христианстве, теперь обнаруживается со всей силой.
Это новое, это радикально изменившееся положение обозначается и здесь, как уже обозначалось в главах 3, 21; 6, 22; 7, 6 словом "ныне". Ныне все стало по-другому, ныне новое время. "Итак ныне нет никакого осуждения тем, которые во Христе Иисусе". Прислушиваемся внимательно. Дух Святой так повел Павла, что он не написал: "Нет никакого осуждения верующим во Христа Иисуса". Павел ведь мог бы выразиться и таким именно образом в соответствии, например, с местами 1, 16; 1, 17; 3, 22. Но как же тогда мы могли бы понять его своим искаженным понятием о вере. Совсем недостаточно того, что нам известно кое-что о Христе Иисусе и что мы в известной степени одобряем. Нам необходимо пребывать "во Христе Иисусе", чтобы нас не постигло "никакое осуждение". Сказанное в главе 6, 1-14 является здесь предпосылкой для последующих размышлений. Для тех, что принадлежат Иисусу, "нет никакого осуждения". Может быть, оборот: "Итак нет никакого осуждения тем, которые во Христе Иисусе", - способен вызвать какие-то опасные "усовершающие" недоразумения. Эти слова как будто решительно говорят о "безгрешности". Однако Павел не хочет говорить о том, как устроено наше нынешнее состояние, он говорит лишь о том, что мы освобождены от осуждения. Мы в состоянии и даже мы должны теперь осознать с вызывающей удивление радостью, что нам прощен не только этот или какой-то другой грех, что с нас снята та или иная какая-то отдельная вина, нет, мы вполне извлечены из сферы осуждения! (в который мы прежде находились). Как робко в большинстве случаев мы приступаем к овладению этой славной истиной! Постоянно возникающие новые внутренние мучения многих христиан, постоянное отчаяние, подавленность, не прекращающиеся никогда воздыхания о прощении свидетельствуют об отсутствии послушания веры. Правда, "преступлением одного всем человекам осуждение" (5, 18). Но и "правдою одного всем человекам оправдание к жизни"(5, 18), поэтому "нет никакого осуждения тем, которые во Христе Иисусе", всем, укрывшимся в Одном и в Его правде. В Нем они избавлены от всякого обвинения, потому что "оправданы Кровью Его и спасаются Им от гнева" (5, 9). "Никакого осуждения", - это касается как обвиняемого, так и грядущих судов гнева Божиего. Прими эту истину в послушании веры и будь мужествен и радуйся!
Больше "нет никакого осуждения", - это достаточная причина для ликования, если мы примем ее просто дословно серьёзно. Но Павел не останавливается на этом. Всего этого ему далеко недостаточно в качестве ответа на вопиющий вопрос главы 7. Ему весьма важно, чтобы как противники его, так и Церковь, не извлекли ложных выводов из оправдания, которое заключается в этом блаженном слове: "нет (больше) никакого осуждения". Этот вывод мог бы звучать приблизительно так: "Итак, под благодатью будем спокойно грешить!" Поэтому в главе 5 Павел говорит о том, что христианин имеет и что он должен делать, а в главе 6 обстоятельно свидетельствует об освящении, которое коренится в оправдании. Точно также ему недостаточно первого высказывания главы 8, как бы могущественно и как бы утешительно оно ни звучало. Он еще раз касается содержания главы 6. Но теперь он указывает на то жизненное основание, в силу которого теперь практически возможна "смерть для греха и жизнь для Бога". Далее следует весть о Духе Святом. По существу уже глава 6,11: "Почитайте себя... живыми... для Бога во Христе Иисусе, Господе нашем", - означает уже жизнь в Духе Святом. Только теперь эта истина высказывается вполне ясно. Для христианина важно не только негативное "нет никакого осуждения". Более того, в жизни человека во Христе происходит что-то в высшей степени положительное и решающее: "Закон духа жизни во Христе Иисусе освободил меня от закона греха и смерти". Павел пользуется словом "закон" в вполне современном смысле, как он делал это уже в главе 7, 21. Под этим словом подразумевается не Тора, т. е. Моисеев закон, а та закономерность, которая определяет нашу жизнь. В силу сказанного в главе 7, 23 мы находились под "законом греха". И даже в том случае, когда мы желали добра и ненавидели зло, мы и тогда должны были грешить, но не в силу внешнего понуждения, которое лишало нас своей воли, а в силу "закона греха в членах наших", в силу того глубокого порабощения, которое вложило необходимость грешить в нашу собственную (свободную) волю. Грех производит смерть, грех ведет к смерти и уже является смертью, как мы уже узнали об этом в главах 6, 16 и 21 и 23; 7,5 и 11, и 13. Ты должен грешить, ты должен жить в смерти, ты должен умереть - таков "закон греха и смерти". В нас решительно все возмущается против этой (вне сомнения, ужасной) истины. Но каждый из нас должен подчиниться этой истине, если он правильно и ясно видит самого себя таким, каков он. Но вот мы можем заметить: Павел не ставит нам этой истины на показ, чтобы осмеять или помучить нас! Он сделал это для того, что он хочет приготовить нас к восприятию той дивной истины, которую ему надлежит сказать нам сейчас. Мы никогда не открылись бы навстречу этой вести со всей серьезностью, доколе полагали бы, что сами мы можем справиться с собой и устроиться в своей жизни.
Имеется, однако, действительная помощь для проданных греху и смерти! Эта помощь не может заключаться в абстрактных теориях и в утешениях относительно воображаемого будущего. Для этого наши бедствия и скорби слишком уж насущны и слишком серьезны. Нет, закону греха и смерти противодействует другой, более сильный закон свободы: "закон духа жизни". Павел опять говорит здесь о законе, хотя закономерность и дух как будто ни в коем случае не соответствуют друг другу. Не является ли дух чем-то свободным, таинственным, непостижимым, даже атакующим? Не веет ли дух, "где хочет"? Да и нет! Если дух состоял бы только из не поддающихся учету толчков и разрозненных побуждений, а также из странных переживаний, тогда он действительно не в состоянии был бы помочь нам и освободить нас от пребывающего цепкого закона греха и смерти. "Законом духа" Павел хочет заверить нас, что и дух является постоянно действующим и определяющим все земное существование христианина жизненным элементом. Закону греха можно действенно сопротивляться в той же плоскости посредством превосходящего и побеждающего "закона". Но вот дух оказывает нам не только случайную и не поддающуюся учету помощь, он целиком и полностью увлекает нас в свой "закон жизни". Вот это действительно освобождение. Но и здесь опять-таки не следует ли нам совсем иначе прислушиваться к своим многочисленным страхам, опасениям и отчаяниям, так как в этом случае мы имеем дело с Божественным фактом? Мы не хотим извратить простого и ясного свидетельства о том, "что закон духа жизни во Христе Иисусе освободил меня от закона греха и смерти", в половинную или в полную противоположность посредством богословских рассуждений. Богословие на редкость преуспевает в подобном искусстве.
8:3-4. Как же достигается это действие Духа в нашей жизни? "Во Христе Иисусе". Господство Духа не является обособленным делом, оно сопряжено с искупительным делом Иисуса. Дух и Крест не являются двумя различными и самостоятельными средствами искупления, но они теснейшим образом сопряжены друг с другом. Подобно тому, как Христос разъяснял Никодиму истину рождения свыше от воды и Духа, глядя на крест превознесенного Сына Человеческого (Иоан. 3, 14), так и Павел соединяет слово о Духе со словом о Кресте. Словами "потому что" Павел еще раз обращает наше внимание на закон. Он действительно дарован нам был для жизни, он открывал нам волю Божию, и в ней одной можно только действительно жить. Чтобы, однако, фактически привести нас к этой жизни, освободив нас от "закона греха и смерти", "закон, ослабленный плотию, был бессилен". Почему? Потому что он был "ослаблен плотию". Он потерпел крушение в силу нашей плотской натуры, в силу нашей всецело плотской эгоистической сущности. Духовность закона не в состоянии оказалась чего-либо достичь в "плотяном" человеке (7, 14). Тогда в дело вмешался Сам Бог. Павел еще раз и настойчиво подчеркивает здесь, что не Бог пришел на помощь человеку в его действиях и борьбе и не люди совместно с Богом трудились над тем, чтобы извлечь человека из состояния его погибели. Однако подобные "синергистические" представления по сей день владеют широкими кругами христианства. Мы часто говорим: "Я хотел с помощью Божией..." Подобное мышление как будто стимулирует нашу активность. В действительности же оно сковывает нас и всегда заканчивается в самообмане или в сомнениях. Нет, нам следует понять: действует Бог, и Бог один. Бог совершил невозможное для закона. "Бог послал Сына Своего в подобие плоти греховной в жертву за грех". Какой взор на Иисуса открывается нам в этих скупых словах! Жизнь Иисуса была страданием и не только в последние часы страданий. И не только в моменты прежних отдельных случаев, а в растущей ненависти Его врагов, в непонимании Его учеников, под бременем человеческих бедствий и грехов. Жизнь Иисуса была страданием в каждое мгновение, потому что Он, Которому свойственны были божественная ясность, свобода и чистота, должен был жить "в подобии плоти греховной". Мы, владеющие в плоти своим естественным и привычным элементом, едва ли в состоянии представить себе, какой чужбиной и мучением, каким бременем и страданием для Сына Божиего была необходимость ежедневно жить в холодной тьме ненависти и эгоизма, являясь членом отчужденного от Бога человечества. Но вот благодаря тому, что Иисус устоял в таком существовании и противостоял в "плоти греховной" искушениям и прикосновениям греха, Бог "осудил грех во плоти". Затем на кресте заместительным образом был совершен суд над грехом в личности "не Познавшего греха". Иисус оказался "престолом благодати", у Которого мы находим оправдание (3, 24-27). Теперь открыт путь для того, "чтобы оправдание закона исполнилось в нас, живущих не по плоти, а по духу". И теперь Павел снова подчеркивает: жизнь движется не мимо закона, и закон не отодвигается в сторону. Как бы это могло случиться, если закон "свят" и "духовен" и возвещает вечную и ненарушимую волю Божию! Нет, закон сохраняет за собой все свои права. Смертный приговор его над грехом совершился над нашим Главой и Заместителем, так что требования закона выполнены. Конечно, не нами, а "в нас",в нашей собственной жизни. И опять нам не следует обрабатывать наш текст богословским искусством, пока он в итоге не скажет прямо противоположного своему простому слову. Нам предстоит услышать о том, что Павел серьезно говорит об исполнении закона, а не только о заместительном исполнении в Иисусе, но о фактическом "в нас", в нашей собственной жизни. Эта мысль вполне соответствует той основной линии, которую мы уже обнаружили в самом начале в послании к Римлянам. Евангелие открывает нам "правду Божию", а слава, честь и бессмертие существуют только для тех, которые с терпением в добрых делах помышляют о вечной жизни. Вера по своему существу является послушанием, она не остается в грехе, но отдает "члены" в распоряжение Богу в оружие праведности. Таким образом, "оправдание закона исполнилось в нас".
Неужели столь трудно понять это? Еще раз взглянем на 13, 10: "Любовь есть исполнение закона". Но мы имеем эту любовь, и об этом недвусмысленно свидетельствует так же 1 Кор. 13. Мы имеем ее, потому что она является основным плодом Духа, и теперь в своей фактической ежедневной жизни, - а она подразумевается под словом "хождение", - не определяемся более плотью, т.е. нашей естественно-эгоистической сущностью, а Духом, т. е. божественной сущностью любви.
8:5. Последующие стихи свидетельствуют о том, как насущно и подлинно думает Павел. Наше бытие постоянно обнаруживает наши "помышления" и проявляется в наших "помышлениях". "Помышления - фронеин" прежде всего означают наше мышление, но это желающее и целеустремленное мышление. Как таковое, мышление является отцом желаний наших отдельных целей и планов. Поэтому "помышления" столь решающе важны для нашей жизни. Живущие по плоти о плотском помышляют. Желания их, стремления, мечты их так и остаются в области мирской эгоистической жизни. Чревоугодие и эротика играют - за фасадом приличия - гораздо более значительную роль, нежели мы хотели бы придавать им. Но, "плоть" - это не исключительно сексуальность и грубые наслаждения. Плотским людям свойственны также и высокие цели. Однако стремление "к более высокому" и "духовному", может быть, к "благочестивому" остается все же сопряженным с внутренним я и втайне направлено к возвышению этого я. Да и может ли быть иначе в жизни, которая произрастает на почве этого я. Только "живущим по духу" известен мир божественной жизни, он влечет их и движет ими. Только Дух Христов, Дух сыновства производит в нас и сыновнюю жизнь и сыновние помышления. "Отче, имя Твое... Царство Твое... воля Твоя!.." "А живущие по духу о духовном" - слово это не означает особого интереса к редким и глубокомысленным религиозным помышлениям и явлениям, к благодатным и значительным переживаниям и способностям! Все это может быть исключительно эгоистическим, а потому и "плотским"! "А живущие по духу - о духовном" - это значит в любви забыть самого себя, вполне погрузиться в Дух Иисуса, быть преданным великому делу Иисуса, приносить плод для Бога.
Кто живет в "плотских помышлениях", надеется таким именно образом приобресть жизнь. "Помышления духовные" и истинная жизнь для Бога представляются ему непостижимой глупостью и чуждой миру бессмыслицей, которая понуждает человека потерять и упустить жизнь. Какое заблуждение! Как раз "помышления плотские суть смерть". Какой невероятный обман, если полагать, что следует не упустить жизнь, а фактически бросаться смерти в объятия. Тем не менее это явно так. Потому что все, чего так страстно жаждет "я" и в чем оно надеется обресть жизнь, отмечено смертью и кончается смертью. "Помышления духовные - жизнь и мир". Потому что "любовь пребывает" и тогда, когда все остальное вплоть до самых высоких религиозных познаний и способностей прекращается (1 Кор. 13). Плоды духа в любви, радости, мире, благости, кротости являются по существу жизнью и не теряемым достоянием. Если Павел к жизни добавляет еще мир, то в ушах его звучит древнееврейское слово "шалом", которое подразумевает полноту спасения, мир Божий, часть в глубоко удовлетворяющей и наполняющей сущности Божией (ср. сказанное к вступительному приветствию).
8:7-8. Помышления плоти - смерть в окончательном и полнейшем смысле, потому что они суть "вражда против Бога". Все сокровенные желания человеческого я "закону Божию не покоряются". И по праву Павел добавляет: "Да и не могут". Теперь нам, может быть, вполне ясно, почему всеобщая истина, что "Бог есть любовь", не помогает нам даже в самой ничтожной степени. Происходит это потому именно, что Бог действительно является любовью, и потому, что в законе Своем Он действительно требует любви, а наша эгоистическая и лишенная любви основная сущность есть "вражда против Бога", а поэтому "живущие по плоти Богу угодить не могут", и эта именно вражда навлекает на нас смерть. Потому, что Бог является любовью, вся наша честность и вся наша порядочность не могут спасти нас. Но потому именно, что Бог является любовью, Он и жаждет любви, действительной подлинной любви, а все наши собственные усилия, которые мы проявляем в этом случае, делают нас действительно отвратительными и неприемлемыми в Его очах. Искусственная "любовь", в случае которой я только и помышляю о самом себе, о собственной славе, является отвратительным лицемерием. Спасет только одно: неспособность честно добавить что-то явиться пред Богом блудным сыном и найти и принять то спасение, которое любовь Божия приготовила нам в Иисусе.
8:9. Потому что в таком только случае совершается великий поворот, о котором свидетельствуется здесь со всей определенностью и не только как о всеобщей теоретической возможности, а как о конкретной действительности: "Но вы не по плоти живете, а по духу, если только Дух Божий живет в вас". Таково положительное заявление по поводу отрицательного положения главы 7,5: "Когда мы жили по плоти". Пусть навлекают на нас страх подобные утверждения, пусть представляются они нам невозможными, преувеличенными, даже высокомерными, мы вынуждены принять к сведению, что Павел описал с совершенно ясной определенностью действительные изменения и превращения в жизни христиан. Там, где прежде жил грех, где он все существо человека пронизывал и формировался, там теперь "живет Дух Божий, Который точно так же все проникает и формирует. [Здесь заключено могучее и глубокое отличие Нового Завета от положения жизни, определяемых Ветхим Заветом. Правда, и там Дух Божий действовал в людях. Потому что Бог всегда троичен и действия Его совершаются через Сына и Духа Святого. Дух Божий говорил через пророков. Однако до Пятидесятницы не существовало постоянного пребывания Духа Святого, т.е. постоянного присутствия Духа в людях, этого не было до Пятидесятницы, да и не могло быть до "излияния" Духа Святого. Но вот теперь Дух излился, Церковь является храмом Божиим, в котором обитает Дух Святой (1 Кор. 3, 16). Вместе с Церковью и только в ней каждый отдельный верующий столь реально наполняется Духом Божиим, что "тело его является храмом живущего в нем Духа Святого" (1 Кор. 6, 19).] Но действительно ли точно также проникая и действуя? Да и нет. Дух, с одной стороны, еще могущественнее и еще действительнее, нежели грех; Он побеждает грех. С другой стороны, Он не принуждает нашей воли, как это делал грех. Если теперь мы вынуждены грешить, то делаем уже это по собственной воле. Но мы не должны подобным же образом помышлять о делах Духа. Дух освобождает от закона греха и смерти и предоставляет нам свободу. Но Дух "пребывает" в римском христианстве. Его пребывание - это не случайные влияния Духа Святого в их жизни, не те действия Духа, о которых необходимо снова и снова молиться. Нет, Дух Святой "пребывает" в них, Он постоянно в среде их и в сердцах их. Поэтому апостол не советует им молиться о Духе Святом. Как же они могут приглашать себе Того, Кто уже "живет" в них. Если бы было иначе, тогда у них не было бы "Духа Христова", тогда не было бы их вообще, т. е. они вообще не были бы христианами. [Если бы Павел был лишен счастья быть утвержденным в Библии, то как бы он мог применить к себе такое богословское выражение, как "иметь Духа Христова". Как вообще можно было бы оспаривать всю беззащитность, ложную уверенность и "примитивную" непосредственность, в духе которых речь здесь о состоянии жизни христианина. Но Павел был утвержден в Библии.] Что случилось бы с нашим христианством и с нашими христианскими церквами, если бы мы не довольствовались всеобщим прославлением Библии, а только желали бы серьезно относиться к некоторым утверждениям ее!
8:10-11. Павел решился сказать столь великое о христианском состоянии, что это даже устрашает нас. И все же он трезво видит строгие пределы христианства в нынешнем веке. А если Христос в вас то тело мертво для греха, но дух жив для праведности". [Дух и Христос вполне и всецело принадлежат друг другу, так что здесь место: "Дух Божий в вас" можно было просто сказать: "Христос в вас". Наоборот, только потому, что излился Дух Святой, Христос может пребывать в Церкви и в каждом отдельном христианине. Пребывание Иисуса в нас - это одновременно "укоренение и утверждение в любви" (Еф. 3, 18), благодаря чему достигается "исполнение закона". Это один и тот же могучий жизненный процесс, в котором все происходит и который по этому мы не в состоянии разбирать ложным образом.] Избавление и обновление совершаются во внутреннем человеке, как мы видели это, рассуждая об его "помышлениях". [Целый ряд толкователей стремится предостеречь нас от подобного понимания этого места. Под "духом" во всем отрывке подразумевается якобы Дух Божий, а потому Он должен подразумеваться и здесь. Параллельно к "телу", которое недвусмысленно обозначает наше собственное смертное тело, мы вынуждены видеть в "духе" соответственно наш человеческий дух. Павел вообще говорит о нашем внутреннем человеке как о нашем "духе" (ср. ст. 16 или Еф. 5, 23 и др. места). Если речь здесь о Духе Божием, тогда выражение "дух жив для праведности" по меньшей мере представляется странным. Отрицание возможности "антропологически" толковать наше место порождено тем же страхом, который вообще просто не решается сопутствовать Павловым высказываниям о христианине.] Но вот существует "жизнь праведности", это та праведность, которая становится нашим уделом у престола благодати. Пагубная последовательность грех - гнев - смерть отменена и сменяется славной последовательностью праведность - мир - жизнь. Правда, прежняя пагубная последовательность еще не снята с нашего тела, оно носит еще знаки и последствия греха, так как в "членах" его особым образом нашел себе место и пищу "закон греха" (7, 23). Вот поэтому тело это "смертно" и даже "мертво". Вот поэтому мы вынуждены будем перенести телесную смерть, если не удостоимся восхищения Христова, а вместе с ним и "изменений" (1 Кор. 15, 51-52; 2 Кор. 5, 4; 1 Фес. 4, 17), поэтому еще и болеем, поэтому нам ведомы и многоразличные тяжести, боль и ложь нашей жизни, возникающие в нашем теле. Даже больше. Мы знаем, каким препятствием для нашей духовной жизни является наше тело с его утомляемостью, с его постоянным требованием пищи и ухода! Если мы находили Павлово изображение жизни христианина преувеличенным и сомнительным, противоречащим действительности, то это происходит только от того, что наше "смертное тело" способно скрыть от нас новую жизнь, извратив ее до неузнаваемости. Однако и в этом месте возникает могущественное ожидание будущего. Дух Божий в нас - это "Дух Того, Кто воскресил из мертвых Иисуса". Иисус уже пережил воскресение Своего тела, Иисус получил уже "прославленное тело" как полномочное орудие, в распоряжении которого новая жизнь. Если тот же самый Дух Божий пребывает в вас, то не может быть иначе, а только так, что Бог "оживит и наши смертные тела". Он сделает это "Духом Своим, живущим в нас": этот божественный Дух Святой не может навсегда остаться без соответствующего тела как обители и орудия. Бог достигает этого "Духом Своим, живущим в вас": этот творящий жизнь Дух, Который обновляет теперь нашу внутренность, совершит и должен совершить все Свое дело, а потому и превратить наше тело в соответствующее духу тело. Во всяком случае, и эта надежда принадлежит к "помышлениям духа". В ней нет ничего общего с эгоистическими желаниями небесной жизни, но это исполненное силы и по существу вполне определенное желание жизни, которое будет беспрепятственно существовать, вполне и всецело предназначаясь для служения Богу. [Бранденбург в своем толковании Послания к Галатам в одном из экскурсов противоречит такому пониманию этого места. "Оживление наших смертных тел" происходит уже сейчас под действием Духа Святого. "Бог, обладавший силой воскресить Иисуса из мертвых, дарует столько жизненных сил телам Своих верующих, чтобы эти тела не оказались абсолютным препятствием на пути пребывающего в них Духа. Практически говоря, никто не должен оправдывать себя своим предрасположением, наследственностью, телесными состояниями и т.д., извлекая отсюда право преступать заповеди Божии и восставать против Него". Но здесь не может быть и речи о грядущем воскресении, потому что "смертные тела не имеют части в воскресении". Если "плоть и кровь" не могут наследовать Царствия Божиего (1 Кол. 15), то все же Павел ожидает "искупления тела нашего", как он скажет об этом несколькими стихами ниже, но он не ожидает искупления нашего от нашего тела. Наше уничиженное тело не просто уничтожится, чтобы предоставить место абсолютно новому, "прославленному телу", но оно "преобразуется" в это прославленное тело (Фил. 3, 21). В 1 Кор. 6, 13 настоятельно проводится различие между "чревом" и "телом", и только о чреве сказано, что Бог уничтожит его. Мне кажется, что и в нашем месте речь явно о Том, "Кто воскресил из мертвых Иисуса" и Который "оживит и наши смертные тела". Следует обратить внимание на то, что в 1 Кор. 15 Павел пользуется словом "оживит" в смысле воскресения.]

Основные черты нового существования в Духе Святом (Рим. 8, 12-17)

Итак, братия, мы не должники плоти, чтобы жить по плоти; ибо, если живете по плоти, то умрете, а если духом умерщвляете дела плотские, то живы будете. Ибо все, водимые Духом Божиим, суть сыны Божии; потому что вы не приняли духа рабства, чтобы опять жить в страхе, но приняли Духа усыновления, Которым взываем: "Авва, Отче!" Сей Самый Дух свидетельствует духу нашему, что мы - дети Божии. А если дети, то и наследники, наследники Божии, сонаследники же Иисусу Христу, если только с Ним страдаем, чтобы с Ним и прославиться.
Вот новый отрывок, который вводится союзом "итак" и начинается обращением "братия". Тем не менее мы все еще остаемся в тесной взаимосвязи с предыдущим. Христиане не живут более "по плоти", а "по духу". Мы осознаем величие и дерзновенность этих высказываний. Но что же следует отсюда? Как выглядит жизнь тех христиан, которым дарованы "помышления по духу"? Совершается ли, начиная с этого момента, все само собой? Это ли теперь напряженная, воодушевленная и без усилий усовершающаяся жизнь? Этого ожидают и многие из нас. И слова этого отрывка: "водимые Духом Божиим" - могут как будто подтверждать и укреплять подобное ожидание. Сколь манящей была бы такая кем-то движимая воодушевленная жизнь, которая освободила бы нас от собственных несущих ответственность действий. Павел, однако, говорит нам со всей серьезностью, что жизнь наша не устроена столь удобным образом для нас. Пребывающий в нас Дух Святой не является каким-то принуждением, а плоть еще не устранена благодаря нашему искуплению, она постоянно и сильно озабочена "делами плотскими". Да, не следует приуменьшать, однако, того, что мы освобождены от "закона греха и смерти". Нам действительно предоставлена свобода, которую нам и надлежит свободно хранить.
8:12. Павел начинает этот отрывок весьма положительным утверждением: "Братия, мы не должники". Может быть, он действительно намеревался говорить о нашем "долге", который вытекает из нашего славного искупления. Но вот он уклоняется от этой мысли и тем сильнее подчеркивает посредством своего неожиданного отрицания, что мы "должники", но "не плоти". Как ни сильна еще наша ветхая эгоистическая натура, как ни сильно она способна выступать с своими притязаниями и требованиями, мы уже ничем более не обязаны ей как должник, который обязан вносить свои платежи. Нет, в коренном отличии к прежнему (гл. 7) мы уже не должны "жить по плоти", т.е. по правилам и желаниям своего я.
8:13. Мы не "должны" более жить в грехе, но в любое время мы в состоянии грешить. Поэтому Павел со всей серьезностью предупреждает нас: "Если же живете по плоти, то умрете". Он пишет это давно обратившимся и возрожденным христианам, которым он только что засвидетельствовал, что в них пребывает Дух Божий. Он не написал бы этого, если бы пребывание Духа само собой исключало всякие опасности. Правда, благодарение и слава Богу за то, что существует уверенность в спасении. Я обладаю ею в любое мгновение, когда я с верою взираю на Иисуса и на совершенное Им спасение. Однако, с своей стороны, я в то же время обладаю свободой, а это значит, что в любое мгновение я могу принимать свое решение. Поэтому я опять могу "жить по плоти". Для христиан, для носителей Духа, такая жизнь не что-то безобидное и безвредное, а как раз нечто смертельное. Ведь слово остается за "правдой Божией", которая не взирает на лица. И в этом отношении нам следует помнить о том, что мы уже неоднократно уясняли себе под понятием плоть. Когда Павел спрашивает галатов: "Неужели, начавши духом, теперь оканчиваете плотию" (Гал. 3, 3), - то видит он в них не эротическую или какую-то другую испорченность, безнравственность, а возращение к закону! Галаты желали себе гораздо более "высокого" христианства, а оно в их понятии как раз и была "плоть". Вполне могло быть и так, что Павел, глядя на римлян и на их стремление возвратиться к закону, имел в виду ту опасность, что они снова пойдут путем закона и попытаются найти свое спасение в собственных благочестивых достижениях. Но это приводит к смерти! Поэтому он предупреждает; "Если живете по плоти, то умрете".
Что же делать нам тогда, если в "делах плоти" плоть живо предъявляет свои притязания? "Умерщвлять!" - отвечает Павел. Суровое слово! Да, но знай, если ты не хочешь умереть, тогда ты должен умерщвлять! Тебе не остается ничего иного. По сравнению с главой 6, ст. 2 и 11, Павел делает здесь шаг дальше. Нам поручается не считать себя мертвыми а активно умерщвлять. При этом следует понимать, что распятие и смерть всецело относятся ко всему ветхому человеку, а "умерщвление" - к "делам плоти". Но в таком случае не оказываемся мы снова "под законом" вместе с своими аскетическими и религиозными упражнениями, с всеми своими собственными усилиями умертвить тело? Не окажусь ли я тогда в прежнем бедственном положении, когда "закон греха в членах моих" будет содействовать этим "делам плоти", а моя добрая воля окажется слишком слабой, чтобы сопротивляться им? Но кто же говорит, что ты "своей собственной волей" должен умерщвлять дела плоти? Ты должен делать это и можешь делать это "Духом". Дух правда, не в состоянии делать этого без тебя. И наоборот, ты не только "аутос эго", т.е. не только предоставлен самому себе, так как Дух пребывает в тебе. Умерщвляй через Него все то, что приносит тебе смерть. Это не только "дела плоти", но и все то, что грех пытается совершить с помощью наших членов. Павел совсем не имеет в виду умерщвления тела. Наше тело необходимо отдать Богу ,в жертву живую", как мы уже читали об этом в главе 6 в отношении своих членов! [У этого "умерщвления" нет ничего общего с тем, что называют аскетизмом, в чем особенно упражнялось монашество. В Павле нельзя было обнаружить ничего монашеского, он не дышит монастырским воздухом. Однако нам, нынешним христианам, следует сказать, что тот образ жизни, который пробуждает нас почти безгранично удовлетворять все телесные потребности, ослабляет нас. И нам следует упражняться в свободном и радостном отказе от всевозможных наслаждений и многих удобств. Аскетизм - это только вспомогательное средство, а не умерщвление дел плоти. Это умерщвление происходит гораздо глубже, оно отсекает внутренние, душевные движения человеческого я, которое постоянно рождает всевозможные побуждения. Одновременно оно остается всецело под водительством Духа, а потому не приводит к свойственной всей аскезе системе правил и упражнений. Итак, Павел не сказал в нашем тексте римским христианам ничего опасного и не предложил им никаких аскетических указаний.]
8:14. "Ибо все, водимые Духом Божиим, суть сыны Божии". Только сейчас мы правильно поймем, что значит правильно "водимые". Может быть, из-за недоразумений нам следовало бы не пользоваться словом водиться, а лучше словами руководиться, направляться. Но и это слово сохраняет тот смысл, что это ответственное дело в силе Духа, это сохранение свободы состоит в действительном желании носить высокое имя Сына Божиего. Павел пользуется в этом месте не словом "дитя Божие", а словом "сын", которое мы привыкли слышать в сочетании с именем Иисуса. Для нас будет полезно усвоить себе это сильное выражение "сыны Божии", чтобы понять, что в нашей жизни речь совсем не о безобидном и в ложном смысле детском деле, а о высоком положении, которое нас тесно сочетает с Сыном Божиим. Боимся ли мы этого и не решаемся ли усвоить себе это выражение? Не обращай на себя так много внимания и на свои неопределенные чувства и мнения. Тебе предстоит сделать выбор совершенно по-деловому и объективно: или не иметь Духа Христова и тогда вообще не принадлежать Христу (ст. 9), или же предоставить Духу Святому возможность пребывать в тебе и трудиться, но в таком случае ты будешь принадлежать к числу "сынов Божиих". В слове "все" заключено и то, и другое. Только те, что водимы Духом Божиим, являются "сынами Божиими". Многие без оснований и своевольно присваивают себе это положение, заявляя, что все люди являются детьми Божиими. Однако только все, водимые Духом Божиим, все без исключения являются сынами Божиими. Это вносит в необходимую борьбу с суровым "умерщвлением" мир и радость. "Потому что вы не приняли духа рабства, чтобы опять жить в страхе, но приняли Духа усыновления, Которым взываем: "Авва, Отче!" Повиновение и послушные действия тех, что живут "по духу", качественно столь отличны от борьбы и стремлений человека "под законом", как "рабство" и "усыновление". В "Духе усыновления" мы упражняемся в свободном послушании, чтобы поистине "жить". Поэтому нами не руководит более страх. Здесь опять можно было бы обнаружить в Библии некоторое противоречие: в других местах Библия явно говорит о страхе, который имеется в христианине и который он должен иметь, тогда как здесь утверждается: "Вы не приняли духа рабства, чтобы опять жить в страхе". [В следующих местах: 1 Кор. 2,3; 2 Кор. 5, 11; 2 Кор. 1,7; Еф. 5,21; Фил. 2, 12; 1 Пет. 1, 17; 1 Пет. 3,2 - употреблено то же греческое слово, что и в нашем тексте.] Более того, сам Павел в Послании Римлянам 11, 20 скажет нечто о постоянно необходимом страхе. Здесь же имеется в виду, что наше повседневное хождение при всей его серьезности и решимости не должно руководствоваться боязливыми заботами и страхом, будто мы должны своими действиями завоевать благоволение Божие. Нет, наша жизнь не находится под угнетающими рабскими заботами угодить Господу, наоборот, ей свойствен свободный и блаженный сыновний зов: "Авва, Отче!" [Опять в живом противоречии к сказанному Павел охотно говорит о себе и своих сотрудниках, пользуясь выражением "раб Иисуса Христа", заботясь о благоволении Господа, Который одобрит дело его жизни, как одобряет господин работу своего раба: 2 Кор. 5, 9-К). Живая жизнь во всей своей многогранности может быть охвачена с помощью как будто противоречащих друг другу выражений. Как далеки многие члены Церкви от этой свободы и блаженства! Одной из существенных задач Церкви и единичного попечения о душах является провозглашение евангельской истины: "Мы не приняли духа рабства... но духа усыновления". Нам нужно познать эту истину и осуществлять ее в жизни.]
Павел избрал здесь, как и в 8, 23; Гал. 4, 5; Еф. 1, 5, образ усыновления, а не образ рождения. Выбор этот согласуется с полным содержанием Послания к Римлянам и с его проповедью об оправдании и о вере. Не какое-то внутреннее событие в наших сердцах превращает нас по существу в детей Божиих, а новое положение оправданных и сыновей, которое мы получаем у престола благодати, там мы и становимся сынами Божиими ради дела Сына Божиего, хотя, по своему существу, мы достойные проклятия грешники. В соответствии с этим и для нас главным и основополагающим являются не чувства и не опыт изменившейся нашей натуры, а принятие верою этого нового положения пред Богом. Мы видим, что весьма изменилась действительность нашей жизни. Уяснить себе, что является окончательной движущей причиной нашего христианства, решительно важно для нашей жизни и смерти. Пережитое ли внутреннее преобразование или принятое верою новое право пред Богом? Мастерски сформулированный Духом Святым ответ Павлов гласит: "Дух усыновления". Речь действительно о новом правовом положении, которое, с своей стороны, в состоянии усвоить себе каждый верующий только верою, но это положение не является, однако, сухим судебным обстоятельством, а "духом", а потому и "жизнью", жизнью "сына" в отцовском доме.
Поэтому оно не приводит к холодному установлению объективных фактических состояний, а к блаженному сыновнему возгласу: "Авва! Отче!" В этом возгласе речь не о внешней громкости. Там, где сердце в действительности не восклицает, будучи охваченным могучим волнением, там нет еще того, что Павел называет "Духом усыновления". Там и произнесенная молитва и сказанное "Отче наш" не достигают цели. Одновременно нам важно понять, что Павел считает здесь первым и главным признаком нового существования. Заметим, что через всё послание проходит одна линия. В главе 1 мы видели, что грех наш состоит не в отдельных нравственных ошибках, а в нашем превратном отношении к Богу. Потерянная нами первая скрижаль заповедей вновь воздвигнута перед нами. "Но они не прославили Бога, как Бога, и не возблагодарили". Вот поэтому наступил теперь великий поворот и прежде всего в этом отношении. Доколе мы рассматриваем грех лишь с нравственной стороны, доколе мы ожидаем от обращения и от обращенного особых нравственных достижений, мы будем испытывать разочарование, если не заметим их у него. В действительности поворот совершается на том месте, где коренился грех - в отношении к Богу. Если человек не забывает более Бога и не пренебрегает Им, если все его сердце горит для Бога, если поэтому уста его не исполнены более тем, что до сих пор постоянно исходило из них - гордостью, гневом, похотями, если теперь он восклицает: "Авва, Отче!" - тогда он в основе своего существования является "новой тварью". Только теперь выполняются в нас требования закона, потому что мы "живем не по плоти, а по духу", и исполнение это, как и полагается, начинается первой заповедью, а заканчивается последней. Только после исполнения первой заповеди наступает исполнение остальных. Если в сердце своем мы боимся и любим Бога, тогда мы так будем бояться и любить Бога, что не причиним нашему ближнему ни вреда, ни страданий в его теле, тогда мы не присвоим себе ни денег, ни имущества нашего ближнего, тогда мы не будем лжесвидетельствовать против нашего ближнего и т.д. Однако истинный поворот в человеке проявляется так, как свидетельствует Дух Святой об обратившемся Савле из Тарса: "Он теперь молится".
8:16. Следующее предложение можно понимать едва ли не по-разному. "Сей Самый Дух свидетельствует духу нашему" о совершившемся фактически усыновлении, т.е. Дух сочетает Свое свидетельство с свидетельством нашего собственного духа. Но как бы мы ни понимали это предложение, всегда возникает вопрос, как же мы практически переживаем "свидетельство Духа." Можно ли сказать: "Во всяком случае, "сей Самый Дух" является обещанным человеку словом"? Взаимосвязь предложений, однако, говорит нам о чем-то другом. Павел говорит: "Сей Самый Дух", - т.е. "Дух усыновления", Он производит в нас свободную дерзновенную сердечную молитву, Он свидетельствует нам, что мы подлинно дети Божии. Если мы можем обращаться к Святому, к вечному Богу, величие и Божество Которого у нас пред очами, фактически именем "Отец", если мы можем "просить Его, как любящие дети просят своего любящего отца", то в этом обстоятельстве заключается факт усыновления, и оно засвидетельствовано нам как факт. Можно было бы даже сказать, что в такой молитве и совершается уже свидетельство Духа.
Во всяком случае, мы поступим хорошо, если не станем вырывать столь часто цитируемое предложение из его взаимосвязи с остальным текстом и сами не станем придумывать, в какой внутренней уверенности и чувствах, в каких внутренних настроениях сердца должно было бы состоят это свидетельство Духа. Не в гораздо ли более мучительную неуверенность повергло бы нас утверждение, которое Павел написал римлянам в качестве как раз ликующего и вселяющего уверенность слова?! Он, несомненно, не хотел дать им повод к тому, чтобы они испытывали и проверяли самих себя, действительно ли они обладают правильным чувством уверенности! Если, однако, мы не хотим довольствоваться тем, что "Дух свидетельствует духу нашему" или что "Дух свидетельствует совместно с нашим духом" в молитве, тогда нам следует подумать и о том, как Иисус определил служение Духа, сказав, что "Он прославит Меня" (Иоан. 16, 14). Дух свидетельствует о славе Сына, о славе Распятого, чтo Он свидетельствует об этом мне так, что я беспрекословно ясно сознаю в Кресте Иисуса, что Он "за меня": Иисус, вечный Сын Божий, "был предан за мои грехи и воскрес ради моего оправдания!" (4, 25). Вот поэтому я, достойный проклятия грешник, навеки уверен, что я возлюбленное дитя Божие. Я в состоянии осознать это в своем сердце во время тихого чтения Библии. Об этом может особенно засвидетельствовать мне Дух Святой в проповеди или в Вечере Господней. Такое свидетельство я могу получить и получу в особых положениях в особенности через слово брата в Духе Святом. Это свидетельство всегда совершается посредством Слова и в Слове Библии, которое произошло от Духа Божиего и которое исполнено Духом Божиим и которое вносит в мой дух "свидетельство Духа".
8:17. Затем Павел делает переход к следующему отрывку, который обращает наше внимание, могущественно толкуя сказанное в стихах 9-10, к будущему. "Дети" по своей природе (и законным правом!) являются "наследниками". Они наследуют имущество отца (если даже он только усыновил их). Но какого же Отца имеем мы и в какое наследие нам придется вступить! Если вступление в права усыновления пред Богом уже сейчас исполнено жизни и радости, так что свободно и радостно раздается ликующий возглас: "Отец", то все величие того, что нам, таким образом, даровано, станет вполне явным, как только мы взглянем на то, что принесет нам будущее: все наследие Божие! Как сыновья, мы фактически поставлены рядом с Сыном и являемся Его сонаследниками. Если Иисус с ликующим восклицанием мог сказать: "Все, что имеет Отец, есть Мое", если, в свою очередь, отец, в притче, говорит: "Сын мой, ты всегда со мною, и все мое твое", - то теперь вместе с Иисусом и в Нем все это касается и нас! "Все ваше!" Почему же мы не думаем теперь совсем иначе, почему мы не живем в этом богатстве и в этом ликовании? Мы должны делать это с той большей уверенностью. Если Павел говорит: "Наследники Божии, сонаследники же Христу", - то он хочет сказать даже с помощью частицы же: измеряйте величие этого наследия Богом, измеряйте свою уверенность Христом! Если Бог отдал Своего возлюбленного Сына, первоначального и вечного Наследника, в жертву за нас, если Бог, в Свою очередь, сочетал нас с Ним подобием Его смерти и воскресения, тогда и сонаследие наше заключается в этом. Наше славное право наследования гарантировано нам, как "сонаследникам Христовым".
В таком случае мы ровно ничего не лишаемся, даже если сейчас мы вынуждены от многого отказаться. Только то, что грех, а потому и гибель и смерть уходит от нас. Все же остальное, что только является "жизнью", а потому силой, и радостью, и красотой, и мудростью, принадлежит нам в Нем, Творце и Источнике всего, и мы унаследуем все это от Него! Какая абсурдная идея, какая сатанинская ложь, которая утверждает, что отдача Богу делает человека "ничтожным" и "узким"! Конечно, сейчас, в век вражды против Бога, в век греха и смерти, даже у Сына Божиего был образ нищеты и унижения, страданий и умирания. Поэтому неудивительно, что и Его братья, мы, усыновленные дети, должны быть подобны Ему во всём в этот период существования мира, а потому и должны "страдать вместе с Ним!" Страдания, скорби являются для Павла просто само собою разумеющимся делом; они, безусловно, составляют часть сущности нашего пребывания во Христе. Участие в страданиях Христовых не является для Павла досадной необходимостью, которой надлежит подчиняться, а высшим благом, о котором он тоскует и помышляет (Фил. 3, 10). Так и здесь: "Если только с Ним страдаем", - это не жестокое условие, которое необходимо будет еще выполнять и к которому римляне в конце концов должны будут приблизиться. Здесь сказано то же "если только", что и в стихе 9, где сказано: "Если только Дух Божий живет в вас". Факт налицо, он обладает обосновывающей и доказывающей силой. Христианам в Риме известны были "страдания с Ним", но они являлись для них благословенным залогом того, что они "с Ним и прославятся", а потому с прославленным Сыном они приступят к великому наследию. ["Страдания Христа ради" - это не всегда страдания грубого рода во время преследований. И Самого Иисуса взяли и бичевали, вознесли на крест, но уже в конце Его пути и то на короткое время. Превознесенный Господь говорит преследуемой Церкви, что только некоторых диавол будет ввергать в темницу (Откр. 2, 10). Павел не ожидал того, что все его церкви будут находиться в постоянном заточении. Отчуждение от мира, непонимание ближних, отвержение, презрение, тщетные попытки приобресть людей, которых так хотелось бы спасти, но которые препятствуют своему спасению - все это подлинные страдания, "страдания Христа ради".]

Жизнь христиан - это страстное ожидание будущего (Рим. 8,18-27)

Ибо думаю, что нынешние временные страдания ничего не стоят в сравнении с тою славою, которая откроется в нас. Ибо тварь с надеждою ожидает откровения сынов Божиих, - потому что тварь покорилась суете не добровольно, но по воле покорившего (ее), - в надежде, что и сама тварь освобождена будет от рабства тлению в свободу славы детей Божиих. Ибо знаем, что вся тварь совокупно стенает и мучится доныне; и не только она, но и мы сами, имея начаток Духа, и мы в себе стенаем, ожидая усыновления, искупления тела нашего. Ибо мы спасены в надежде. Надежда же когда видит, не есть надежда; ибо, если кто видит, то чего ему и надеяться? Но когда надеемся того, чего не видим, тогда ожидаем в терпении. Также и Дух подкрепляет (нас) в немощах наших; ибо мы не знаем, о чем молиться, как должно, но Сам Дух ходатайствует за нас воздыханиями неизреченными. Испытующий же сердца знает, какая мысль у Духа, потому что Он ходатайствует за святых по воле Божией.
"Страдания" и "слава" непременно сопряжены друг с другом. Страдания следует даже рассматривать как залог славы. [Речь здесь, само собой разумеется, только о страданиях, о которых говорил последний стих предыдущего отрывка, о "страданиях со Христом". Только эти страдания производят славу (2 Кор. 4, 17). Однако первое предложение нашего текста остается истинным утешением и для случая всех естественных страданий нынешнего времени, если они действительно переносятся "во Христе".] Но речь здесь не о том, будто существует своего рода равновесие между страданиями и славой. С помощью сильно акцентируемого "ибо думаю" Павел утверждает здесь, - как и в 2 Кор. 4, 17, - "что нынешние временные страдания ничего не стоят в сравнении с тою славой..." Эта слава "откроется в нас", это слава Самого Бога (это та слава, о которой Иисус, Сын, мог говорить как о Своей славе). Эта слава у Бога, а в нынешнем мире она сокрыта от нашего взора, но она "откроется в нас". Объективное и Божественное величие дела непременно должно сохраниться, поэтому Павел не говорит здесь просто, что слава "откроется в нас". В этом слове заключается следующее: нет, не сами мы находимся в центре грядущих событий, и не наша, а только Божия слава откроется в нас, притом она даруется лишь самоотверженному, освобожденному от влияний взору, обращенному к Богу, который действительно почитает Бога, как Бога, побеждая, таким образом, первоначальный грех Нам следует заново постичь это, потому что мы в своей "христианской надежде" стали слишком эгоистическими и даже нечестивыми! Когда происходит явление славы Божией "в нас", она объемлет нас и увлекает нас в свое естество. И в вечности она будет принадлежать каждому, кто ныне почитает Бога, как Бога! Если собственная слава Бога будет нашим уделом, - а мы ведь "сыновья" и "наследники Божии", - то ограниченные этим коротким временем страдания фактически лишаются своего веса! [Тот факт, что сегодня мы с таким трудом переносим страдания и так мало готовы к страданиям Христа ради, объясняется упадком библейского представления о будущем. Если на другой чаше весов нет более славы Божией, а только какое-то неопределенное и туманное представление о "лучшем потустороннем мире", тогда чаша с осязаемыми тяжелыми страданиями этой жизни не сможет более подняться вверх, и страдания могут казаться непонятными и чрезмерными требованиями.]
8:19. Как все живо у Павла, даже без системы! Он не извлекает из сказанного логического вывода: итак, нам не следует более заботиться о чем-либо и страданий этого времени не следует более воспринимать серьезно. Нет, со всей серьезностью он прислушивается к "ожиданию твари". Что подразумевается здесь под "тварью"? Такой знаток языка, как Шлаттер, отрицает, будто Павел имеет здесь только в виду растения и животных, приписывая им "ожидание с надеждою". [Такое высказывание, как Павлово в 1 Кор. 9, 9, поддерживает это мнение. Но не является ли все наше отношение к природе, которое способно слышать в ней "стенания", вообще типично современным, которого мы никак не можем отнести к Павловому времени?] Раввины пользовались словом "ктисис - творение, сотворенное" исключительно для обозначения человека и человечества, как мы встречаем это в Новом Завете, например, в Ев. Марка 16, 15; Кол. 1, 23. И здесь не следует думать иначе. Что, собственно, побуждает нас в данном тексте понимать слова "тварь - творение" иначе, нежели в Ев. Марка 16, 15; Кол. 1, 23? Разве только особое содержание этого места. Однако содержание высказываний данных предложений распространяется ли на внечеловеческое творение? Конечно, мы ожидаем нового неба и новой земли, на которых обитает правда. И, безусловно, на этой новой земле дела будут обстоять иначе, нежели теперь на этой земле, где имеются растения и животные. Мы можем радоваться тому, что там будет новая форма существования. Но можно ли серьезно предполагать, что Павел ожидал "свободы славы детей Божиих" и для растений и для животных? Если же мы не в состоянии сегодня решиться обращать внимание на содержание слова "тварь" с свойственным ей неоспоримым страхом и мучениями, то все же нам не следует быть слишком сентиментальными и забывать ввиду страдающих животных о страдающем человеке! [Читатель должен знать, что большинство толкователей под "тварью" подразумевает внечеловеческое творение. Однако читатель сам должен убедиться, о чем говорит этот текст, чтобы прийти к собственному выводу.] "Творение", или ;тварь" - это по меньшей мере человек и человечество. [В основе ограничения "твари" внечеловеческим творением заключается, безусловно, могучий богословский интерес! Если мы будем рассматривать тварь как человечество или человечество, как таковую, со всеми вытекающими из этого последствиями, тогда соответственно этому необходимо было бы сделать следующий перевод: "Потому что и человечество освобождено будет... в свободу славы детей Божиих", не покоится ли, однако, за этим притом неизбежно учение о "всеобщим искуплении"? Не открывается ли тогда надежда для всех людей и без необходимости принять соответствующее решение веры? Как же тогда будет обстоять вопрос с судом и погибелью? С другой стороны, существуют огромные множества людей, которые никогда и не придут к действительной встрече с Евангелием? Неужели они просто "погибнут"? Так неужели Бог должен умилосердиться над животными, а не над этими людьми? Преимущество тех, которые сотворили покаяние, веруют и страдают, остается гарантированным в нашем тексте - если у нас еще есть желание бодрствовать и над нашим преимуществом!] Творение, или тварь, "с надеждою ожидает откровения сынов Божиих". Эта тварь не ожидает непосредственно собственного избавления! Откровение славы Божией достигает прежде всего нас, а уже потом приводит к обновлению творения! Вполне само собой разумеющимся образом мы встречаем здесь в Послании к Римлянам ту основную черту эсхатологии, против которой все еще восстает наше богословие. Пришествие Господа совершится прежде всего для "сынов Божиих", оно соберет и завершит Церковь. Затем только явится Господь на землю вместе с Своим совершенным телом: верующие "явятся с Ним во славе" (Кол. 3, 4). Этого откровения ожидает все творение, потому что таким образом "сама тварь освобождена будет от рабства тлению в свободу славы детей Божиих", начав в Царстве Божием на этой земле ("Тысячелетнее Царство") и закончив на "новом небе и новой земле, на которых обитает правда".
8:20. Что побуждает тварь к этому "ожиданию"? "Тварь покорилась суете". Эта "суета" тесно сопряжена с "тлением", но это нечто другое. Это слово по праву напоминает нам слово Соломона: "Все суета сует". Все в мире лишено своей действительной последней цели, а потому и смысла. Животное проживает в борьбе и страхе свое жалкое, бедственное существование и стремится только к тому, чтобы воспроизвести новую жизнь по своему роду. Для чего? Чтобы и эти потомки, тоже в борьбе и страхе, в свою очередь, воспроизвели новую жизнь, продолжая прежний круговорот. Вот эта форма жизни круговорота без цели по своему существу является "суетой", "тщетой". У колыбели новорожденного так много радости и ожидания, как будто здесь, наконец, должна начаться полноценная бесконечная жизнь. Но вот эта же колыбель, к сожалению, является несомненным признаком гроба, а эта новая человеческая жизнь ничем не отличается от старой жизни, которую мы предостаточно хорошо знаем и от которой часто приходим в сомнение, стоит ли вообще жить. Может быть, нам хотелось бы утешиться в великих достижениях и завоеваниях человечества, которые могли бы сообщить свой смысл отдельной маленькой человеческой жизни? Научные, художественные, политические, культурные движения наполняют в начале собою молодых сторонников своей увлекающей уверенностью, что вот, наконец, будет достигнута цель человечества и найдена истинная жизнь. Но прежде чем это движение достигнет своей вершины, самые лучшие представители его уже глубоко разочарованы в нем, и тогда возникают родственные направления, которые объявляют эту науку, это искусство, эту политику, эту культуру ложными и неприемлемыми, начертав на своих знаменах другие цели, пока и их не постигнет та же участь. Подобная "жизнь", которая в частном и общем постоянно стремится, и борется, и надеется, и страдает, так в действительности никогда ничего не достигает и не находит, которая созидается на развалинах и которая опять-таки кончается развалинами, - это "суета". И здесь царит известный круговорот, в котором жизнь произносит первое, а смерть последнее слово. Эта суета как раз и погружает знающих в человечестве в меланхолию и пессимизм. [Действительно дохристовый человек, находясь на вершине развития своего существования, выразил у греческих классиков этот глубокий пессимизм: "Самое лучшее для человека никогда не родиться; второе благо, если он уже родился, умереть как можно скорее".]
Как же возникло это загадочное состояние? Неужели развитие приводит к такому абсурду? Создает ли себе тварь свое состояние "добровольно", по собственной воле? Павел явно отрицает подобную мысль. Кто хотел бы "добровольно" обладать столь напрасной жизнью! В неутомимой борьбе, в стремлении, в размножении вся тварь, все сотворенное обнаруживает волю к существованию, к удаче, к радости, к жизни. Но как жестоко и загадочно это постоянное крушение воли, которое обращает ее ни во что. Нет, не тварь усвоила себе такую природу. Существует Некто другой, Кому оно "покорилось". Это не Адам. Правда, Павел мог думать о проклятии после грехопадения (Быт. 3, 17). "Суета" и бессилие всего сотворённого сопряжены с отрывом человека от Бога и с грехом человека. Вина Адама, вина человека находится в основе неизмеримых страданий всего творения. Но "покорить" его не может Адам, а только Творец и Господь.
8:21. Угнетая, "суета" и "рабство тлению" тяготеет над природой человечества. Сколько же отсюда возникает и должно возникать сомнений в Боге, если бы это был конец путей Божиих. Если бы у Творца для Своей твари не было ничего, кроме этого напрасного отмеченного страхом, мучениями и смертью существования, то как же тогда мы должны были бы бояться Его, а также более всего любить и уповать на Него! Но Бог покорил тварь "в надежде", или лучше сказать, на основании "надежды". Бог предопределил твари это "покорение", исходя из славной надежды. Как бы мы ни воспринимали понятия "ктисис - творение", одно остается совершенно ясным в нашем тексте: целей Божиих достигает не только маленькое стадо избранных детей Божиих, в то время как все остальное подвергается суду и повергается в ночь и смерть. Нет, это стадо сыновей Божиих, которое верило, любило и страдало, с благодарностью и поклонением в неизмеримом ликовании будет радоваться тому, что "сама тварь" достигнет "свободы славы", которой оно обладает. Как же будет выглядеть без "суеты" и "тления" "тварь" - будь это люди, или животные, или растения, или все вместе взятое, как должна сохраниться жизнь, не попирая другой, не уничтожая ее, как должен быть построен мир без тьмы, разрушения и смерти - всего этого мы не в состоянии теперь никоим образом представить себе. Это забота Бога, а не наша! Одно только мы должны и можем во всяком случае уяснить себе: подобное новое творение не является абсурдным; абсурдным скорее является нынешней мир с его тлением, и тщетой, и бессмысленностью всякого существования!
8:22. Нынешней абсурд непременно ожидает своего разрешения. Поэтому Павел продолжает в этом стихе: "Ибо знаем, что вся тварь совокупно стенает и мучится доныне". Страдают и воздыхают не только особенно обиженные единичные представители этой твари; все творение подвержено этому воздыханию. Но так как Павел рассматривает мир в свете великой надежды, то он готов сравнить эти "стенания" с стонами женщины, которая находится в предродовых муках. Этим сравнением очень часто и охотно пользовались в период последних ожиданий иудейства, когда говорили о "муках Мессии". Искупительному пришествию Мессии предшествует время особых бедствий (ср. также Матф. 24, 21-22). Но так как страх, стоны и боли роженицы являются несомненным признаком родов и грядущей радости (ср. Иоанн. 16, 21 - 23), так и для Павла совокупные стенания и муки являются признаком грядущего избавления. Его еще нет. Поэтому стенания продолжаются еще и "доныне". Роды могут продолжаться мучительно долго. Однако освобождающий прорыв наступит, он должен наступить.
8:23. Тварь стенает. "И не только она, но и мы, имея начаток Духа, и мы в себе стенаем". Павел полагает, что христиане не только видят и слышат стенание твари. Он знает, что сами они не превозносятся, как великие и неискушаемые, над этим миром стенаний и страданий, но сами воздыхают, ибо самим им известно стенающее ожидание. Павел вполне уверен, притом вопреки нам, безбоязненно говорить о тех, которые "имеют начаток Духа", и с радостью добавляет радостное местоимение "мы". Да, мы "имеем". Но мы имеем только "начаток" Духа, только первый сноп с полей, а не всю жатву. Поэтому тот же Павел, который только что подчеркивал, что мы дети Божии, что мы приняли "Духа усыновления", о чем Дух Божий свидетельствует духу нашему, мог написать как бы в явном противоречии с предыдущим: "Ожидая усыновления". Мы постоянно колеблемся то в одном, то в другом отношении; сегодня мы явно опасаемся всякого определенного и радостного высказывания о том, чем владеем, а завтра легко откажемся от всей эсхатологии, потому что в христианской жизни, в ее настоящем уже происходит все то, что описывает "апокалиптика" в "мифологических" образах - Павел постоянно и с прежней ясностью и в силе говорит о том, чем мы уже обладаем, а также о том, чего еще нет, но о чем мы воздыхаем. Мы, несомненно, имеем "начаток Духа". Но потому именно, что мы уже имеем его, что мы уже знаем, что значит быть "сынами Божиими", потому что мы "вкусили сил будущего века" (Евр. 6, 5), потому что мы начали любить, потому мы видим во всех углах и всех концах, чего еще недостает, видим суровые пределы, которые поставило для нашей жизни "мертвое тело", поэтому мы и тоскуем об "искуплении тела нашего", а вместе с тем и вообще о новом мире Божием. [Под "искуплением тела нашего" не следует подразумевать чего-то вроде освобождения от нашего тела. Таковым, к сожалению, было то "греческое" мышление, которое столь глубоко проникло в наше европейское христианство. Бестелесное существование является для Павла, как и для всякого мужа Библии, состоянием, которое навлекает на него страх: 2 Кор. 5, 4. Истинная жизнь - это всегда жизнь в теле! Вот поэтому не душа наша должна освободиться от тела, а наше "уничиженное тело" (Фил. 3,21) и "тело смерти" (7,24) должно освободиться от своего характера, влекущего смерть, и преобразоваться в прославленное тело (Фил. 3, 21). Только в этом новом теле завершится наше усыновление.] Добавляемая Павлом "в себе" едва ли скажет, что это стенание и воздыхание совершается в нашей сокровенной сущности. Скорее всего оно означает "посреди"; "в наших рядах" слышно это воздыхание. Не следует предполагать, что здесь именно имеются в виду молитвы в наших богослужениях или воздыхания, которые звучат в молитвенных общениях. Для Павла совсем не важно, чтобы определить, в какой форме совершаются эти воздыхания. Но кому не известны эти воздыхания и это ожидание, тот может понять, что это серьезный признак того, что он еще не принят как "сын" и что у него нет еще "начатка Духа". "Ибо мы спасены в надежде".
8:24. Как важно понимать это! Спасение и надежда сопряжены непосредственно и нерасторжимо друг с другом. Наше спасение не исправляет отдельных грехов и урона нашего нынешнего существования, но вместо старого существования, которое в целом было ошибочным, оно предлагает по существу новое, которое мы способны "вкусить" в даре Духа Святого, хотя мы никоим еще образом не видели его. "Надежда же, когда видит, не есть надежда". Только в том случае, когда мы оставим все видимое, все привычное и знакомое, мы приобретаем истинную надежду. Такова суровая сторона надежды, которая представляется нашей "плоти" столь необычной и страшной. Тем не менее, наша надежда не только не пустая, но она и не страшит нас. Мы теперь уже "в Иисусе Христе" (ст. 1), т. е. в Том, Который заключает в Себе всю полноту нового творения. Мы ликуем и прославляем Отца, Который однажды окажется для нас "все и во всем" (1 Кор. 15, 28). Мы любим той любовью, которая составляет сущность грядущей жизни (1 Кор. 13, 8).
8:25. Мы "ожидаем в терпении" посредством той движущей силы, которая "держится исповедания упования" нашего (Евр. 10, 23) и в страданиях настоящего времени.
8:26. Но воздыхает не только "тварь", воздыхают не только христиане, имеются еще и третьи воздыхания, "глубокие" воздыхания, которые охватывают собой первых два, оправдывают и очищают: "Сам Дух ходатайствует за нас воздыханиями неизреченными". Наши собственные воздыхания и воздыхания твари не являются еще действительной гарантией исполнения. Но если собственный Дух Божий воздыхает и молится вместе с нами, если "Дух и невеста" молятся о пришествии Господа, тогда надежда наша покоится на непреложном основании. Безусловно, это вполне неслыханное дело: собственный Дух Божий ожидает и тоскует, у Него "воздыхания неизреченные" для того, чтобы выразить скорбь и бедствия творения. Поистине это "живой Бог"! Бог Библии другой, нежели все боги, созданные человеческой фантазией, это поистине принимающий в нас участие Бог. Это "участие Божие" не является - подобно нашему часто лишь умозрительному, оно привело к воплощению Сына Божиего, к пришествию к нам, к "пребыванию" среди нас в "образе плоти греховной", к добровольному и полному несению и искуплению всех наших вин. Вот поэтому и ныне Сын Божий, находящийся одесную Отца, разделяет наше "ожидание" (Евр. 10, 13). Точно так же "Дух подкрепляет (нас) в немощах наших". И в этом отношении это слово подчеркивает действительное участие. В Новом Завете еще однажды говорится об этом. Марфа желает, чтобы сестра ее Мария "помогла" ей (Луки 10, 40). В Деяниях Апостолов 20, 35 тоже говорится об этом участии, но уже в другой форме - "поддерживать слабых". Подобно тому, как в Церкви действенно и фактически помогают слабым, так и Дух Божий становится на сторону слабых, чтобы помочь им. Обстоятельство это становится явным в нашей молитвенной жизни. Молитва рассматривается здесь не как известная доля нашего благочестия наряду с другими, более важными вещами (обратим внимание на то, как мы говорим: в таком случае я могу "только" молиться!); молиться является решающим жизненным центром всей нашей духовной жизни. Тем труднее нам, если мы вынуждены сознаться, что "мы не знаем, о чем молиться, как должно". Это предложение мог произнести неутомимый в молитве и уверенный в ответах Павел! Только тот, кто действительно молится, тот постиг глубокое несовершенство всякой нашей молитвы. Только там где действительно раздается сыновний вопль "Отче", там именно сын постигает, что он слишком еще мало знает, как следует ему говорить с этим "Отцом", "как должно". Если Павел настаивает, чтобы Церковь познавала, "что есть воля Божия, благая, угодная и совершенная" (12, 2, а также Кол. 1, 9), то это важно для него не только ради нашей этики, а ради нашей молитвенной жизни. Если только мы знаем и понимаем волю Божию, мы можем правильно молиться и просить о том, что благоугодно сердцу Божиему. Мы многократно видели, как в живом Боге дивно объединяется все то, что в нашем представлении распадается на противоположности. Это и осложняет нашу молитву. Проявление гнева Божиего на всякое нечестие и неправду человеков принадлежит к славе Божией - должны ли мы просить о ней, прямо-таки сейчас молиться об этом совершенно конкретно? Или же скорее нам следует молиться о "благости Божией, терпении и долготерпении", чтобы еще сохранилось время и место для обращения? Пришествие Иисуса отменит все "воздыхания твари", но оно и закончит время благодати, в период которого родились дети Божии. Так о чем же нам должно молиться? Господи, приди еще сегодня и положи конец всем бедствиям? Или же: Господи, подожди еще немного, пока не придет к благословенному завершению то многое, что начато в евангельском мире? Нам дарованы великие обетования дивной помощи Божией - не следует ли нам с молитвой пользоваться ею? Или же здесь речь о страданиях "по воле Божией" (1 Пет. 4, 19), об устранении которых нам не следует молиться. Даже и "зрелые" христиане, и те должны признаться: "Ибо мы не знаем, о чем молиться, как должно". Но как драгоценно, что Бог не высмеивает Своих детей за это, а Дух Божий, наоборот, "подкрепляет в немощах" и "ходатайствует за них воздыханиями неизреченными". Он вступает за святых. Павел совсем не имеет в виду здесь того, что мы можем перестать молиться, так как Дух Божий молится вместо нас. Вмешательство Духа Божиего совершается только посредством нашей непрестанной молитвы и борьбы в молитве. Но в этой своей молитве мы знаем, что мы не одиноки в молитве, но что собственный Дух Божий возносит к Отцу Свои воздыхания в наших бедных и несовершенных словах.
Притом эти воздыхания Духа называются "неизреченными". Это не значит, что по своей сущности они являются бессловесными, но это значит, что их нельзя передать с помощью человеческих слов. Это воздыхания Самого Духа Божиего. Они превосходят все, что могли бы выразить наши слова. [Имеет ли Павел здесь в виду молитву "языками"? Едва ли. "Язык" - это всегда дар отдельному человеку (1 Кор. 2, 12, 7-11). Здесь же он говорит об общем опыте каждого молящегося и приписывает всякой молитве в Церкви утешительную уверенность.]
"Испытующий же сердца знает, какая мысль у Духа". О помышлениях Духа мы слышали уже в стихе 6. Там сказано было, что они жизнь и мир. Но как бедны и как фактически несовершенны оба эти слова для выражения той славы и полноты, которую они подразумевают! Однако Сердцеведец знает эти помышления Духа, Он знает, что подразумевается под ними, и слышит эти бедные и несовершенные молитвы. Павел не боится того, чтобы дать нам заглянуть даже в тайну Божественной жизни. "Дух все проницает, и глубины Божии", - так Павел написал коринфянам (1 Кор. 2, 10). Римлянам же он говорит обратное: "Бог знает, какая мысль у Духа". Но и здесь нет никакого противоречия, а только жизненность самой высокой Божественной жизни, которая изображена в столь, казалось бы, противоречивых выражениях. Если Павел говорит:
"Испытующий же сердца знает, какая мысль у Духа", - то таким образом он еще раз подчеркивает, как тесно сочетается Дух Божий с нашим сердцем. Бог не слышит Духа, когда он вне нас приносит Ему свои воздыхания, но, испытывая сердца наши, Он встречает "воздыхания Духа", которые звучат в наших сердцах и в наших молитвах. Так именно оправдывается то обстоятельство, что мы подлинно имеем Духа, что мы "в Духе", что поэтому мы "духовные" люди, что в нас "помышления Духа".

Избрание, его цель и его осуществление (Рим. 8, 28-30)

Притом знаем, что любящим Бога, призванным по Его изволению, все содействует ко благу; ибо, кого Он предузнал, тем и предопределил (быть) подобным образу Сына Своего, дабы Он был первородным между многими братиями; а кого Он предопределил, тех и призвал; а кого призвал, тех и оправдал; а кого оправдал, тех и прославил.
Страдания нынешнего времени не стоят той славы, которая откроется в нас. Но по своей сущности эти страдания тяжелы. И Павел не может забыть того, что он недавно писал коринфянам, среди которых он кстати находится сейчас, что "мы отягчены были чрезмерно и сверх силы, так что не надеялись остаться в живых" (2 Кор. 1, 8). Воздыхания и скорби всего творения продолжаются доныне, а вот наступление славной свободы все еще медлит. Церковь, а также и та, что находилась в Риме, нуждалась в укреплении, чтобы она могла ожидать "в терпении". Павел дарует ей это подкрепление, утверждая, что мы "знаем, что любящим Бога все содействует ко благу". Это благо - не какое-то мирское благо, которого желали бы "помышления плоти". Это благо, по сдержанному образу высказываний, которыми иудей свидетельствовал о Божиих вещах, - подлинно спасение. Этого высказывания не следует поэтому ошибочно обобщать, в противном случае оно принесет разочарование. Однако действительно все должно содействовать вечному спасению даже и то, что сегодня является тяжелым, исполненным страданий и загадочным.
8:29-30. Павел, однако, не долго останавливается на этой мысли. Упоминая о "призванных по Его изволению", он лишает это предложение такой-то ложной общей назидательности и ведет к тому, что, собственно, главное для него в Господе и в чем он видит подлинную опору для страдающих и искушаемых. Он обращает внимание на "изволение" Божие и на план Его спасения. Мы впервые встречаемся здесь с мыслью об "изволении", т.е. "предузнал, предопределил", - которая будет весьма занимать нас в главе 9 и которая в самом начале может показаться нам чуждой и несколько необычной. Павел не испытывает никакой потребности в том, чтобы обосновать ее каким-то образом. Поэтому и мы теперь не станем искать обоснования ее, поскольку мы еще не раз услышим об этом в главе 9. Но вот на что мы обратим здесь внимание: для Павла и его читателей эта мысль ни в коем случае не была проблемой, мучительной проблемой, наоборот, она составляла основание для твердой и счастливой уверенности! Все это происходит потому, что эти мысли не предложены здесь в качестве системы безвременных истин и в стороне от живой истории, но, как и повсюду в Новом Завете, только в прочной взаимосвязи с уже усвоенной историей спасения. Христиане в Риме не могли прийти к внушающему опасения вопросу, принадлежат ли они к "предопределенным". Они уже были, как следует из обращения в главе 1, 6-7, "призванными святыми". И только тех, "кого Он предопределил, тех и призвал". Они принадлежали к "любящим Бога", и из сердец их возносился зов Духа усыновления: "Авва, Отче!" [В 1 Кор. 8, 3 Павел ясно сочетает тех, "кто любит Бога", с теми, "кому дано знание "от Него". Вот поэтому и встречаемое в нашем тексте выражение "призванным по Его изволению" не является самостоятельным добавлением к "любящим Бога", но оба эти выражения тесно взаимосвязаны: чудо любви Божией возникает вместо первоначального равнодушия к Богу у тех, которые "предопределены", и наоборот, в любви к Богу они узнают свое призвание.] И вот Павел говорит им, находящимся в этом положении, не потому, что существует "двойное предопределение", чтобы они в страхе испытывали себя, действительно ли они избраны, но потому, что они должны осознавать свое положение, чтобы достичь великой цели. Ведь цель эта не находится в их слабых руках, она не зависит также от их ожидания, она покоится в собственной ненарушимой воле Божией. Это та воля, которая с Божественной уверенностью достигает цели, которая достигает осуществления славного плана Божиего, который Он осуществляет Своими Божественными силами. Это заключительная цепь, в которой каждое звено сопряжено с другим: "Предопределил, призвал, оправдал, прославил"; она нерасторжима и надежна. В Божественном начале: "Кого Он предузнал," - уже заключается и Божественный конец: "Прославил".
Бог предузнал их. Павел не особенно расчитывает на то обстоятельство, что Бог предвидел, что римляне окажутся хорошими и верными христианами. Это "знание" - знание, даруемое любовью, о нем и говорит Павел. Бог всегда является Творцом, Он всегда является Тем, Который начинает с Божественной свободой, Который все утверждает и все формирует, и в этом смысле Он способен все предузнать. Это предузнание и предопределение совершилось еще прежде основания мира (Еф. 1, 14), хотя Павел и не говорит об этом здесь явно. Оно совершилось прежде всех наших действий или бездействий, прежде нашей способности что-то сделать и прежде нашего отказа, и основание свое оно находит единственно в свободной воле Божией, в Его собственной бесконечной любви. Вот как глубоко заключено основание нашего спасения! Поэтому это основание является неприкосновенным для всего, что совершается во времени. Оно не колеблется, если мы колеблемся, оно не рушится, если мы падаем. Такова счастливая уверенность, которая заключается в этой вести о нашем избрании и преопределении. Эта избирающая любовь не остается, однако, какой-то всеобщей и неопределенной, потому что у нее столь же ясная, как и могучая цель: "Ибо кого Он предузнал, тем и предопределил быть подобными образу Сына Своего". Такова главная линия, проходящая через всю Библию: человек в самом начале был сотворен "по образу Божиему", и только в этом подобии совершается его человеческое существование. [Там где человека нельзя уже более рассматривать как "образ Божий", а только как высоко развитое млекопитающееся, там, несмотря на все речи о "гуманности", появятся влекущие за собой тяжелые последствия, возникающие от искажения человечества. Отвержение библейского повествования о сотворении представляется столь дешевым делом, за которое, однако, придется дорого платить даже и тем, которые отвергают его в высоком чувстве своего духовного превосходства.] Однако образ Божий в нем погиб и исказился, благодаря отпадению от Бога. "Все согрешили и лишены славы Божией" (3, 23). Иисус Христос является обратным отражением Адама (ср. 5, 14) и истинным "образом Божиим". В искуплении Сын вновь превращает людей в сыновей, которые, получив оправдание по вере, имеют теперь мир с Богом. Но это искупление должно достигнуть своего завершения в "усыновлении", когда человек, уподобившись Христу, опять окажется в полном смысле образом Божиим и сыном Божиим, так что первоначальный план Божий достигнет своего славного завершения.
Обратим внимание на это сокровенное ядро всех библейских ожиданий будущего. По праву можно возражать такому либеральному пониманию Царства Божиего, как общество нравственных людей, потому что в таком случае оно оказалось задуманным слишком современным и слишком морализованным и не соответствовало бы "чудодейственному характеру" Царства Божиего. Наше место, однако, свидетельствует о том, что Библия уделяет мало внимания, учитывая последние цели Божии, "чудодейственности", как таковой, и "золотым улицам", "жемчужным воротам", и "стенам из драгоценных камней". Пусть новое творение Божие будет славным - оно и будет невыразимо славным, - но подлинную славу Божию составляет семья Божия, где вокруг "Первородного" собираются "многие братья" в полном подобии с Ним и вместе с Сыном подчиняются Богу, так что таким образом Бог является всем и во всем (1 Кор. 15, 28 совместно с данным текстом). Поняли ли мы, в чем состоит подлинная цель нашего существования и нашего христианства? Освободились ли мы от всяких эгоистических и ищущих наслаждений целей, которые гораздо ниже этой библейской высоты? Поняли ли мы, как эта истинная цель уже сегодня наполняет нашу жизнь и управляет ею, так что наша надежда на совершенство становится определенной и жгучей?
Затем Павел говорит нам, как и римлянам: вы должны сохранять уверенность в этой надежде и в обстановке самых жестоких сопротивлений и горьчайших разочарований и под гнетом самых тяжелых бремен, потому что Сам Бог подымает вас со ступени на ступень. Бог призвал вас, и вы знаете это. Поэтому вполне определенным является перед вами Его предузнание и Его предопределение. Он оправдал вас, верою вы приняли это. Теперь он извлекает последний вывод: "А кого оправдал, тех и прославил". Павел таким образом выражает полную уверенность этого заключения, что теперь говорит о прославлении только в форме совершенного прошедшего времени; как и в случае предопределения, и призвания, и оправдания, он говорит о прославлении в форме прошедшего времени, как будто оно совершилось уже. Пред Богом, а потому и для верующего и это последнее прославление является уже "совершенным".

Павел указывает на непоколебимость упования церкви (Рим. 8, 31-39)

Что же сказать на это? Если Бог за нас, кто против нас? Тот Который Сына Своего не пощадил, но предал Его за всех нас, как с Ним не дарует нам и всего? Кто будет обвинять избранных Божиих? Бог оправдывает их. Кто осуждает? Христос Иисус умер, но и воскрес: Он и одесную Бога, Он и ходатайствует за нас. Кто отлучит нас от любви Божией: скорбь, или теснота, или гонение, или голод, или нагота, или опасность, или меч? как написано: "За Тебя умерщвляют нас всякий день; считают нас за овец, обреченных на заклание". Но все сие преодолеваем силою Возлюбившего нас. Ибо я уверен, что ни смерть, ни жизнь, ни Ангелы, ни Начала, ни Силы, ни настоящее, ни будущее, ни высота, ни глубина, ни другая какая тварь, не может отлучить нас от любви Божией во Христе Иисусе, Господе нашем.
С помощью вопроса: "Что же сказать на это?" - Павел готовится к заключительному изложению, которое по своему изложению отличается торжественным стилем, величием и взволнованностью. Иначе, нежели в главах 6, 1 и 7, 7, этот вопрос явно касается всего предшествовавшего: что же сказать нам на все это? С помощью дерзновенного и предвосхищающего прошедшего времени Павел говорит о прославлении избранных, как об уже совершившемся факте: тех "кого оправдал, тех и прославил". Не слишком ли это дерзновенно? Можно ли и должно ли быть столь уверенным? Нет ли на пути к этой цели могучих и страшных препятствий, о которые многие уже преткнулись и еще будут претыкаться? Нам не нужно напоминать об этом апостолу Павлу, он сознает всю серьезность и всю тяжесть противных обстоятельств и страданий, которые встречаются верующему на пути к цели. Он перечислит их убедительно и конкретно в их земном и внеземном многообразии и могуществе. Имеет ли он при этом в виду все, что случилось с ним самим во время его опасного путешествия в Иерусалим (15, 30-32!), а также во время его работы на новом поле деятельности в Испании? Для нашего собственного утешения и ободрения научимся у Павла тому, что самая твердая непоколебимость веры и самая высокая уверенность в победе не означают приуменьшения и умаления больших опасностей, бедствий и болей! Поистине побеждать способен только тот, кто знает и серьезно воспринимает всю силу и крепость врага.
Как раз потому, что удары, которые могут постичь нас, обладают столь огромной силой, Павел обеспечивает себе вполне прочное основание: "Если Бог за нас..." Еще раз учение об оправдании оказывается в центре внимания. Оно не является начальной ступенью, которую мы уже давно оставили позади, формируя побеждающее христианство. Нет, и теперь вопрос победы во всех страданиях и бедствиях состоит в одной только вести об оправдании, и только одна она поистине спасает нас. Она одна потому, что она ставит вопрос об отношении Бога к нам, и она одна единственно заостряет его. Доколе мы задаемся вопросом, будут ли люди и силы этого мира "за нас", до тех пор мы будем жить в боязвливом колебании. Только тогда, когда все остальное исчезнет пред величием Бога, когда вопрос, как Бог относится к нам, окажется нашей единственной заботой, только тогда мы достигнем фундамента, на котором окажется возможной полная победа. Бог, действительный Бог, Бог, являющий Свою правду, гнев Которого открывается с небес на всякое нечестие и неправду людей, этот Бог "за нас"! Это Евангелие! Он должен был бы быть против нас, по праву мы ничего иного и не могли бы ожидать, кроме того, что Он должен был бы быть нашим страшным врагом, потому что наша собственная вражда против Бога представляет Его нам нашим "врагом". Сколько еще тайного страха пред Богом в наших сердцах, но мы можем, мы должны верить: Бог "за нас"! Если мы действительно поверим этому, если мы осознаем это, то каким освобождением для нас и каким блаженством будет все это! Вот это действительно ясная славная логика: "Кто тогда против нас?!"
8:32. "Тот, Который Сына Своего не пощадил, но предал Его за всех нас". В этой отдаче "за нас" следует усмотреть подлинно Божие "за нас". Павел говорит здесь с едва различимым отголоском об истории Авраама. Как серьезно Авраам стоял и жил для Бога, явно из того, что он не пожалел единственного сына своего и готов был принести его в жертву для Бога (Быт. 22, 12 и 16). Столь же серьезно является это Божие "за нас": поистине Он не шутил, когда отдал за нас то самое драгоценное, что было у Него. Но так как это Божие "за нас" совершилось и стоит перед нами необозримо, неопровержимо, неизгладимо в смерти Его Сына, то мы должны с логикой веры прийти к следующему выводу: "Как с Ним не дарует нам и всего"! "Таланта - все" - Павел охотно сказал это (ср. 1 Кор. 8,6; 12, 6; 15, 28; Еф. 1, 10; 4, 10; Фил. 3, 21; Кол. 1, 16-17 и 20; 1 Тим. 6, 13). Это "все" можно переводить по-разному. В другом месте оно имеет смысл "целое" (1 Кор. 12, 19) и этот смысл достаточно близок и в этом случае. "Начаток" мы имеем в Духе, но Бог дарует нам еще и все (всю совокупность) после того, как даровал нам самое великое. Павел пользуется в данном случае для выражения дара Божиего словом, которое происходит от известного слова "харис--благодать" и соответственно этому подчеркивает благость и сердечность" этого дара. Как искупленные Христом, мы имеем теперь дело с Богом, Который охотно и с любовью дарит нам по благодати. В своих молитвах мы не должны стремиться к тому, будто нам необходимо склонить Бога своими словами даровать нам просимое. Но это несколько неопределенное выражение "всего" предоставляет нам известную в нашем положении по своему усмотрению просить о том, что нам необходимо теперь, в настоящее время. Конечно, эсхатологическая черта в этом "всего" должна распознаваться столь же явно, как и в "благе", о котором речь в стихе 28.
Нам необходимо сознавать, что это "всё" мы получаем только "с Ним", с Иисусом. Мы являемся "сыновьями" только в Сыне и "наследниками Божиими" только, как "сонаследники Христу". Бесконечное богатство нынешних и будущих даров Божиих сопряжено с Христом. Только в Нем, совершившем дело искупления, Бог может одарить грешника Своими дарами. Если ты хочешь иметь "всё", тогда сам ты должен быть "во Христе".
8:33. Но не поколеблется ли логика веры, когда появится обвинитель? И здесь, после всего уже, о чем повествовалось в главах 5, 6 и 8, положение "процесса (суда), происходящего пред Богом", является в конечном итоге решающим. Мы обнаружили, что древний пророческий образ Иисуса, который изложен в первых главах послания, становится теперь более четким. Теперь он, обновленный, стоит перед нами: "Кто будет обвинять избранных Божиих?" Неужели это только риторический вопрос? Неужели ответ не напрашивается сам собой: ведь на это решится не каждый!? Неужели "избранные Божии" являются Его "любимцами", которых не касается слово, заимствованное из главы 12, 11: "Ибо нет лицеприятия у Бога"? Неужели мы опять обратились к иудейству, которое утешало себя: сыны Авраамовы могут лишь спокойно грешить, это не причинит им особого ущерба? Но вот короткий и сильный, но совершенно иной ответ Павла! "Бог оправдывает их". Бог не покрывает Своих любимчиков простым словом приказа, Он не пощадил - как только что мы слышали - Своего единородного Сына, но отдал Его на смерть за грешников. Оглянемся вновь на главу 3, 21-28. Совершенно верно, что в Евангелии нам открыта не только любовь Божия, которая была бы не чем иным, как произвольным расположением к нам и слабым добродушием, если бы не "правда Божия", которая "оправдывает", так что обвинитель должен умолкнуть! Имеем ли мы это оправдание? Мы в состоянии обладать им только в том случае, если рассматриваем и понимаем Евангелие как весть об оправдании. В противном случае мы так и застрянем в утешениях какой-то "благодати", неопределенности и необоснованности которой мы сами не доверяем. Уверенность, выраженную в 8, 33, мы получаем только под крестом Иисуса, где любовь Божия состоит в вечном союзе с законом Божиим.
8:34. "Кто отлучит нас..?" Павел уже в первом стихе этой главы с благодарностью установил: "Итак нет ныне никакого осуждения тем, которые во Христе Иисусе". Без Христа для каждого человека существует множество оправданных смертельных приговоров. Но вот "Христос (Иисус) умер". Итак, здесь совершено искупление, здесь уплачен долг, здесь поэтому по праву кончается осуждение. Кто "в Нем", тот имеет участие в искуплении и тот покрыт Им, как бедная девушка, обремененная нищетой и долгами, покрывается и освобождается от них в то мгновение, когда становится женой богатого царя. Но Павел не останавливается на негативном. Он продолжает идти дальше по славному пути усиления: "Он и одесную Бога". Он жив, у Него непосредственный доступ к ушам и сердцу Отца и непосредственная часть в Его силе. Он не пользуется Своей славой так, чтобы забыть нас, малых и ничтожных. Он слишком глубоко вступился за нас, уплатил за нас слишком дорогую цену. Поэтому по существу мы "в Нем". А то, что ныне Он пребывает одесную Отца, является лишь постоянно продолжающимся ходатайствованием за нас. Это ходатайствование совершается в силу постоянно действенной вечной жертвы Его за нас. Пред Ним умолкает всякое обвинение и прекращается всякое осуждение.
8:35-36. Теперь уже можно с торжеством поставить следующий вопрос: 35/36 "Кто отлучит нас от любви Божией?!" Это вопрос, на который, несомненно, должен последовать ликующий ответ: Никто и ничто! Но ответ этот не является риторическим. Для Павла это не дешевое воодушевление. Ибо вся его собственная жизнь слишком сурова и слишком подвержена искушениям. Сам он знает слишком хорошо, что способно увлечь нас, оттеснить нас от любви Христовой: "Скорбь, теснота, гонение, голод, нагота, опасность, меч". Для Павла это не найденные где-то слова, с помощью которых пребывающий в спокойствии мыслитель может изображать теоретические возможные трудности. Павел сам все это испытал и все это претерпел. 2 Кор. 11, 23-29 - это первый и лучший комментарий к данному тексту. Павел знает, что человека можно отягчить "чрезмерно и сверх силы", так что он может потерять и жизнь (2 Кор. 1,8). Все это может казаться очень мрачным. Может казаться, что любовь Христова вполне побеждена и угасла. Но мы еще раз можем установить с благодарностью: Павел, уполномоченный глашатай Иисуса, не принадлежит к числу тех людей, которые стоят пред лицом страданий с дешевыми успокоительными средствами и ложным обнадеживанием, будто все еще не так уж плохо. Повторяя стих Псалма 43, 23, он без иллюзий говорит о по-человечески сомнительном положении верующих: "За Тебя умерщвляют нас всякий день; считают нас за овец, обреченных на заклание". Все то, что вынужден был пережить отданный на произвол Израиль, переживает и ныне Церковь Иисуса. Достаточно резко видно, что христианство не является гарантией жизни, гарантией для наступления добрых и приятных дней. Мы уже обогатились подобным опытом! Словами цитируемого Псалма Павел изображает то же, что мы сами уже многократно наблюдали. Он как будто не заботится об историческом Иисусе, он пользуется словом Иисуса не как прямой цитатой, а с живой самостоятельностью. Иисус следующим словом изобразил положение избранных Своих: "Вот, Я посылаю вас, как овец среди волков" (Матф. 10, 16). Павел говорит: "Считают нас за овец, обреченных на заклание". Иисус и Павел запечатлевают в наше сердце необходимое подобие Псалму 22, который мы однобоко считали единственной и всецелой истиной христианства, а потому и погубили ее. Добрый Пастырь, Который действительно "покоит меня на злачных пажитях и водит меня к водам тихим", является одновременно наводящим страх Пастырем, Который посылает нас, "как овец среди волков", и Который как будто безучастно смотрит, что с нами обращаются, как с овцами, "ведомыми на заклание". Никто из христиан не может ни удивляться, ни жаловаться, если положение его среди скорбей самого различного рода становится сомнительным. Слово Павла, как и слово Самого Господа Иисуса Христа, не дает нам никакой гарантии, что мы избежим тесноты и скорби.
8:37. "Но!" Что же обозначает это "но"? "Но все сие преодолеваем". "Все сие" - это, собственно, множественное число; оно относится к выше перечисленным явлениям. Но если даже наступит такое положение, если постигнут нас все эти бедствия и скорби, то и тогда мы все это "преодолеваем". Не краснея ли от стыда и не задаваясь всеми возможными вопросами, мы читаем эти строчки? Мы готовы гордиться уже тогда, если нам вообще случается только пройти через трудное положение, если мы не сразу становимся побежденными и сокрушенными. Павел же пишет о победе. Но и этого ему недостаточно. Он пользуется словом "преодолевать". Он стремится к тому, чтобы не с трудом сохранять победу, а достигать блестящей победы - такова его уверенность. И говорит это не мечтатель, это говорит трезвый, испытанный человек, покрытый шрамами.
Он в состоянии сказать это потому, что не думает о том, как ответить на наш вопрос: "Павел, как же достигается это?!" Он совсем не говорит, что ты должен напрячься и проявить героические усилия. Он говорит совершенно иное. Павел говорит о том, что эта победа достигается "силою Возлюбившего нас". Имеется картина Г. Зейделя, изображающая "рыбную ловлю" учеников. Напрягая последние силы, ученики тянут тяжелые сети с множеством рыбы. И все же не они тянут эти сети. На носу ладьи стоит "Он", руки Его охватывают руки учеников и тянут вместе с ними сеть, которую сами они никогда не могли бы вытащить собственными силами. Вот таково подобие этого "преодолевания", о котором здесь речь. Павел нисколько не сомневается в том, что он ведет борьбу, которая требует отдачи всей его жизни, но он ожидает такой же полной отдачи и от всех христиан. Но он знает великую тайну: в этой нашей борьбе Христос Сам в Своей любви ведет эту борьбу и одерживает в ней блестящую победу, потому что Он однажды раз и навсегда одержал эту победу на Кресте. Мы преодолеваем силою Того, Который Сам является "десницей Господней", которая "творит силу" (Пс. 117, 15-16). Апостол Иоанн в полнейшем существенном согласии с Павлом говорит: "И сия есть победа, победившая мир, вера наша" (1 Иоан. 5, 4).
8:38-39. Мы преодолеваем мир со всеми его отдельными страданиями и бедствиями, но достаточным ли образом мы осознаем свое положение? Оно весьма своеобразно, оно подобно тому чувству жизни, которое свойственно было Павлу и которое мы называем современным. Легко думать, что античный человек чувствовал себя вполне обеспеченным и под защитой в своем небольшом и замкнутом мире. Необычным и страшным оказался этот мир теперь только для нас, современных людей. Только мы теперь сознаем, что маленький беззащитный человек отдан на произвол необозримым и страшным силам. Павел представляет нам дело иначе. Он видит христианина и именно его не только пред лицом конкретных земных угроз. Все то что он перечисляет, - это власть и силы, которые далеко выходят за пределы того наглядно-земного, что мы в состоянии воспринимать в качестве источников опасностей: "Смерть и жизнь, Ангелы, Начала, Силы, настоящее, будущее, высота и глубина".
Павел не мифологизировал смерти; он показал нам, что существуют различные роды смерти. Но вот сейчас он поступает так, как поступаем все мы: он воспринимает все то страшное и жуткое, что существует в мире, в человеческой жизни, заключая в один образ "смерти"! В Послании к Коринфянам он называет ее "последним врагом". Мы, как избранные и спасенные, все еще находимся под ее властью, но в состоянии ли это обстоятельство отделить нас от любви Божией и от славной цели? Подобным же образом Павел воспринимает и "жизнь". И самый современный рационалист мифологизирует в этом отношении, говоря: "Кто знает, что еще принесет нам жизнь?" Действительно все то, что жизнь в состоянии даровать нам, может, подобно мрачному туману, разделить нас с Богом или увлечь нас от Бога, как могучий поток? "Настоящее" и "будущее" подобным же образом в состоянии играть какую-то роль. Не становится ли мир Божий и будущее Божие слишком бледным и далеким перед могущественно окружающим нас тесным кольцом настоящим с его радостями и страданиями, с его задачами и целями? А кто постиг будущее? Сам Павел на собственном опыте уже испытал и вскоре еще раз испытает после написания Послания к Римлянам, что даже и те планы его, которые он вынашивал верою, о которых много молился, могут потерпеть крушение. Вместо того и чтобы отправиться в Рим, а затем в Испанию, чтобы провозглашать там Евангелие, этот пламенный и такой необходимый для труда Божиего муж годами будет находиться в узах в Кесарии. Неужели таково любвеобильное водительство Божие? Кто полагает, что сегодня он очень ясно видит любовь Божию, завтра или послезавтра может оказаться в столь загадочной тьме, что ему покажется, будто весь свет угас. "Ангелы", "Начала", "Силы", а к ним Павел добавляет еще "высоту" и "глубину" - все это находится в перечислении Павла. Очень тщательные исследования языка пытались подробно установить на основании взглядов и мировоззрений того времени, что представлял себе Павел с помощью этих определений. К сожалению, результаты подобных исследований не оказались в полной мере определенными. Едва ли, таким образом, они помогут нам в подлинном и существенном понимании этого текста. Во всяком случае, Павел, несомненно, имел в виду враждебные ангельские существа, а также духов. Была ли это "мифология"? В состоянии ли мы с улыбкой покачать головой, затем поблагодарить за то, что у нас нет уже более ничего общего с таким "суеверием"? Современные поэты и мечтатели уже давно обнаруживают интерес к бесовскому закулисному миру. Поэтому и наше душепастырское служение в возрастающей мере подвергается подобным рассуждениям. Кто когда-либо имел дело с "оккультно одержимыми", или "бесноватыми", или кто даже сам находился в течение очень короткого врмени под проклятием этой тьмы, тот в состоянии хотя бы отдаленно представить себе, что Павел хочет сказать здесь. Действительно, эти "Ангелы", "Начала" и "Силы" могут "отделить" от Бога, могут воспрепятствовать нашей вере, могут наполнить наше сердце страхом и унынием. Действительно, в состоянии ли малый и слабый человек воспротивиться этим властям тьмы даже в том случае, если он победоносно устоит во всех человеческих скорбях?
Но Павел пишет: "Ибо я уверен, что ни... не может отлучить нас от любви Божией". Заметим, что здесь не сказано: "я полагаю" или "я надеюсь". Здесь твердая, испытанная уверенность, которая преодолевает все сомнения и искушения. Она трезво смотрит в лицо всем возможностям. Она ничего не скрывает от себя, даже и ту необычную силу "мироправителей тьмы века сего" (Ефес. 6, 12). Но тем не менее она не становится сомнительной, рискованной, неопределенной. Почему же нет? Павел заканчивает свое перечисление словами: "...ни другая какая тварь". [И здесь вполне явно, что Павел под "тварью" не имеет в виду ни растений, ни животных. Та "тварь", которая способна отлучить нас от Бога, - это не деревья или львы, а люди и силы.] Итак, и самые высокие, и самые страшные духовные существа являются и остаются "тварью", "творением". Вот поэтому они являются и остаются в своей вражде к Богу подвластны Тому, Кто, не являясь "тварью", остается Творцом. Они в состоянии действовать лишь в том объеме, в котором Бог предоставляет им для этого свободу. Этот объем часто предоставляется нам непонятным и загадочно мощным, но мы должны вместе с Павлом знать, что тем не менее все это является "тварью" в руке Творца. Поэтому "ни другая какая тварь" "не может" в любых условиях отлучить от Бога то, что однажды уже охвачено и заключено любовью Божией. Павел опять снова и снова повторяет все то, что он слышал от Иисуса: "И не погибнут вовек, и никто не похитит их из руки Моей; Отец Мой, Который дал Мне их, больше всех, и никто не может похитить их из руки Отца Моего" (Иоан. 10, 28 - 29). Двояким образом обратим внимание на этот отрывок. Павел постоянно говорит "мы" и "нам". Следовательно, во всех своих высказываниях он имеет в виду Церковь. Нет, мы не посланы одинокими, изолированными, среди волков, мы должны и можем "преодолевать" и побеждать. Конечно, в таком случае мы подверглись бы чрезмерным требованиям. Но мы сокрыты в братстве в Церкви, которая, как таковая, одерживает во всех искушениях славную победу и нам, отдельным личностям, дарует участие в этой победе. Однако мы должны постоянно упражняться в этой победе, если хотим справиться с грозной действительностью нынешнего времени.
Для нас важна и та дерзновенная безусловность во всех высказываниях нашей главы. Еще раз обратим внимание: нет ныне никакого осуждения, все содействует ко благу, если Бог за нас, кто против нас, как с Ним не дарует нам и всего, кто будет обвинять избранных Божиих, кто отлучит нас от любви Божией, все сие преодолеваем, никакая другая тварь не может отлучить нас от любви Божией.
Как и в словах Господа Иисуса (Иоан. 10, 28-29), так и у Павла рука Отца и рука Сына нерасторжимо соединены друг с другом. Ничто не в состоянии отлучить нас ни от "любви Христовой", ни "от любви Божией". "Любовь Божия" - это та любовь, которая "во Христе Иисусе Господе нашем". Здесь ничего нельзя отделить друг от друга. Здесь нет никакой "ревности", будто любовь Божия ценится менее, если я открою все свое сердце навстречу любви Христовой, и наоборот, любовь Христова не отвергает меня с пренебрежением, если я нахожу убежище в любви Божией.
Богословие вновь оказывается в беспокойстве слишком "беззащитно" говорить о любви Божией. А оно заключает поэтому "любовь" в кавычки и заявляет: " ,Любовь' Христова является у Павла обобщающим выражением для определения спасительных действий Иисуса". Беспокойствие действительно не без оснований! Слово любовь часто злоупотребляется, а потому стало весьма превратно понимаемым словом даже в христианском языке. Если бы любовь действительно была только обобщающим выражением для определения спасительных действий Иисуса, если бы эти спасительные действия совершались столь трезво и столь по-деловому, как это часто представляется современным богогсловием, тогда мы лишились бы всего. Наша внутренняя сущность жаждет быть любимой и поистине живет только любовью. Только понимание "превосходящей разумение любви Христовой" (Еф. 3, 19) является тем "превосходством познания Христа Иисуса" (Фил. 3, 8), которое всецело превратило Савла в пламенеющего любовью и источающего себя вестника Иисусова, для которого все прочее было только тщетой. Совершенно верно, что Павел хранил эту любовь Божию от всякого превратного "сентиментального" понимания. Поэтому Послание к Римлянам он не начал провозглашением ее, а проповедью о "правде Божией" и о "гневе Божием". Поэтому именно он старался изгнать человека из всех созданных им самим мест убежища, пока человек этот не замолчит, оказавшись пред судом БОЖИИМ. Когда же это совершится, когда человек отдаст себя на милость или немилость Божию, тогда охватит его не только объективная благодать, которая в силу спасительных действий Иисуса зачеркнет все его вины. Тогда он встретится с действительной любовью Божией, которую Сам Бог превознес над всякой человеческой любовью и обнаружил в смерти Иисуса. Так Павел опять возвращается к исторической личности Иисуса. Когда заблудший и изголодавший сын встал, наконец, и пошел к отцу своему, он нашел там не только деловое урегулирование всех своих обстоятельств, но и любовь отца, преизобилие которой мы не в состоянии изобразить. Вот поэтому, как следует из глав 1, 2, 3, 5, 7 и заключения главы 8, нам не нужно более заключать слово любовь в кавычки, нам лишь следует в своих переполненных благодарностью и удивительно счастливых сердцах знать одно: ничто, ничто и ничто не в состоянии "отлучить нас от любви Божией во Христе Иисусе, Господе нашем"!

Павел указывает нам на путь Израиля (Рим. 9, 1-5)

Истину говорю во Христе, не лгу, свидетельствует мне совесть моя в Духе Святом, что великая для меня печаль и непрестанное мучение сердцу моему: я желал бы сам быть отлученным от Христа за братьев моих, родных мне по плоти, то есть, Израильтян, которым принадлежат усыновление и слава, и заветы и законоположение, и богослужение и обетования; их и отцы, и от них Христос по плоти, сущий над всем Бог, благословенный во веки, аминь.
Итак, мы приступаем к новому отрывку, резко отмежеванному от всей предыдущей главы. Невольно создается впечатление, что произошла пауза в диктовке между всей предыдущей частью послания и этой вновь начинающейся частью его. И все же, совсем не новую тему развивает Павел в этой главе. Совсем нет. Взор апостола и до сих пор часто останавливался на иудеях. Беседа с иудеем пронизывала все толкования его и формировала даже их. На основании сказанного прежде нам необходимо прийти к выводу, что христиане в Риме, учитывая свое существенно языческое происхождение, весьма занимались вопросом о смысле и значении закона и судьбах Израиля. Павел явно вынужден был внести полнейшую ясность в этот вопрос, если хотел войти в тесную связь с римскими христианами, а Рим превратить в исходную точку для своей новой миссионерской деятельности. Тема Закон по существу была закончена уже в главе 7, но тема Израиль еще не была закончена. К ней и обращается сейчас Павел. При этом следовало бы уяснить себе и всю актуальность этой темы в тогдашнем иудействе. Синагога является для нас сегодня незначительной примечательностью наряду с обилием христианских церквей. Ни в коем случае мы не рассматриваем этих церквей в качестве ветвей, которые привиты на истинном первоначальном дереве Израиль. Израиль является перед нами маленьким своеобразным растением, которое удивительным образом все еще существует рядом с огромным деревом христианства. Вот поэтому до сих пор мы не занимались серьезно Израилем (поскольку не Библия побуждает нас всецело по-новому заниматься этим вопросом). Тогда все было совершенно иначе! В Риме существовали сравнительно маленькие группы христиан рядом с весьма значительным иудейством и множеством принадлежащих ему синагог. Не являлось ли тогда христианство только каким-то осколком синагоги? Неужели оно должно быть таким осколком? Должно ли оно вообще быть столь радикальным, каким оно было в не находящихся под законом церквах, основанных Павлом? Неужели можно было принадлежать не особенно тесно к основной массе язычества и в то же время иметь одного Бога с Израилем, пользоваться одной и той же Библией и говорить одним и тем же религиозным языком? Не были ли правы те христиане в Риме, которые ревностно боролись за то, что лишь в сочетании с Израилем можно действительно принадлежать Мессии Иисусу? С другой стороны, какая же загадка: Израиль в своем существенном водительстве не хотел ничего знать об этом Мессии и закрыл себя для Евангелия! Язычники веруют, а вот, именно, Израиль не верит! Как же это могло быть? Правы ли те другие, которые презирают Израиля и которые, отличаясь определенной антисемитской чертой, подчеркивали, что они христиане из язычников! И в Риме существовали такие взгляды (ср. 11, 17-20). Неужели Павел соглашался с ними? Неужели он был отщепенцем и изменником, ибо повсюду иудеи называли его именно так, а потому и ненавидели его? Чего следовало ожидать римлянам, когда Павел придет в Рим.
9:4-5. Павел начинает этот отрывок личным исповеданием. Он не является тем богословом, который по существу и трезво развивает истинное учение об Израиле. Всем своим существом, всем своим сердцем Павел участвует в этом вопросе. Потому что Израиль - это "его братья, родные ему по плоти". Но вот эти соплеменники его не только обладают всевозможными национальными силами и преимуществами, ради которых Павел любит их и вынужден принимать горячее соучастие в судьбе их. Речь касается того Израиля, того своеобразного народа, сущность и ценность которого состоит не в его народных особенностях, как таковых, которыми обладают и прочие народы, а в том обладании, которое состоит из даров Божественного избрания. Павел перечисляет, что принадлежит иудеям. Во первых, "усыновление"; Сам Бог считает Израиля Своим первенцем (Исх. 4, 22; Втор. 14, 1; Ос. 11, 11). Затем также и "слава", потому что Бог действительно пребывает посреди него, как сказано в Втор. 4, 7; Исх. 40, 34; 3 Цар. 8, 11; Евр. 9, 5. Это "заключения заветов", о которых речь во множественном числе, потому что имеются в виду заветы с Ноем, и Авраамом, и Исааком, а также различные договоры и заветы, заключенные во время странствования в пустыне. Наряду с этим упоминается и об едином законоположении, которое одновременно даровало и единое богослужение, которое действительно совершается по обетованной воле Божией. К тому же, Израиль весьма богат "обетованиями" - твердыми обещаниями истинного и верного Бога.
Но Павел имеет в виду прежде всего мессианские обетования и обетования, касающиеся конца времен, в которых объединяются и исполняются все другие обещания Божии. Эти обещания особым образом относятся к Израилю; однако Израиль не является только получателем их, он является и содержанием этих обетовании. Особенно выделяются "отцы", которые "принадлежали" Израилю. Наконец, как величайшее обетование упоминается Христос. Мессия, Который "по плоти" происходит от Израиля. Быть родиной и народом Мессии - как все это своеобразно! Уже в главе 3, 1-2 Павел сказал слово о непреложном и пребывающем "преимуществе" иудеев. Но тогда для него важно было по ходу послания искоренять всякую ложную самоувереность иудея; поэтому вслед за текстом 3, 1-2 следует утверждение 3, 9: "Имеем ли мы преимущество? Нисколько!" Но вот римляне слышат теперь - а вместе с ними и мы - о том, что Израиль владеет несравненным достоянием, которое Павел признает безоговорочно и которое вынужден признать и каждый христианин, происходящий из язычников, потому что оно даровано Самим Богом.
9:1-2. Если Павел в соответствии с сказанным не является ренегатом, который пытается по возможности низвергнуть и обесценить все то, что он оставил позади, то как же тогда он смотрит на Израиля, который отверг своего Мессию, который отвергает Евангелие и преследует Павла лютой ненавистью? Совсем не легко поверить ему то, что он хочет сказать об этом. Вот поэтому он начинает этот отрывок сильным заверением правдивости того, что он говорит. Павел вообще пользовался подобными заверениями, например, знаменательным образом в Послании к Коринфянам (2. Кор. 1, 23; 11, 31; 12, 19). в исполненном боли послании, в котором он борется за свою Коринфскую церковь и за доверие ее. Но ни одно из этих заверений не являются столь подробным и настойчивым, как это, находящееся в начале этой главы. Субъективное заверение собственной правдивости подтверждается тремя объективными свидетелями. Он говорит "во Христе". Павел находится в общении со Христом не только во время отдельных благочестивых часов, но он постоянно в Нем, как в своей подлинной сфере жизни, всегда в непосредственном присутствии своего Господа; и речь его во время диктования такого послания, как это, тоже совершается "во Христе". Можем ли мы сказать это же и о себе? Но вот "совесть" Павлова также свидетельствует в его пользу. Павел всегда видел в "совести" существенную и непременную требующую уважения инстанцию. Но его совесть не является более одинокой и настроенной на самое себя совестью, которая может подвергнуться огорчению и обману. Это "совесть в Духе Святом", т. е. совесть, просвещенная и руководимая Духом Божиим. Поэтому римляне могут верить ему и тогда, когда он говорит невероятное.
9:2. То, что он говорит, действительно невероятно, потому что оно противоречит всякому человеческому отношению. Что делает человек, когда его не понимают, когда клевещут на него, ненавидят и преследуют? Что делает человек, когда эта несправедливая ненависть приносит ему не только личные страдания, но еще пытается погубить дело его жизни? Что делает человек, если другие, несмотря на все его усилия, не хотят понять того, что предлагается им в качестве самого лучшего и самого славного? Тогда человек огорчается. Тогда он защищается любыми средствами.
9:3. Павел же смотрит на своих врагов и на тех, кто ненавидит его, с "печалью и непрестанным мучением сердцу моему". Даже больше: он "желал бы сам быть отлученным от Христа за братьев", которых он называет своими. Он готов был бы отказаться от собственного спасения, если бы только таким образом можно было спасти Израиля, того Израиля, который поносил его и пытался погубить. Единственным, в сравнении с чем всякое другое приобретение представляется ему одной только потерей, является его отношение к Иисусу, но он готов был бы и рисковать им, если бы только Израиль нашел свой путь к Иисусу. Мы достаточно серьезно и конкретно должны представить себе такие настроения в душе Павла. Ведь столько синагог в. дикой страсти произносило проклятие на Иисуса. Слово "желал бы", это то же слово, которое мы во многих других местах переводим словом "молиться". Так как Павел обсуждал решительно все с своим Господом, то он фактически и это дело принес в молитве пред Ним, как это некогда сделал Моисей (Исх. 32 32): Господи Иисусе, отвергни меня от лица Твоего, прими жертву, но привлеки Израиля к сердцу Своему!
Это та любовь, о которой Павел говорит в 1 Кор. 13. Это ведь действительное исполнение заповеди о любви, которую даровал Иисус Своим ученикам в Ев. от Матф. 5, 44. Павел был действительно искуплен, был свободен от влияний собственного я, свободен для любви, для всецелой любви, для любви к врагам. Здесь мы видим, какой богатой становится человеческая жизнь и человеческое сердце в христианстве, богатым ликованием, богатым глубокими и длительными скорбями и страданиями. Рим. 8, 28 и 39 и Рим. 9, 1-3 находится не только в этом послании, но они рядом и в сердце Павла. Павел поставил их рядом, не пытаясь достичь какого-то логического, психологического или богословского примирения.

Павел указывает на творческую свободу Божию в истории отцов (Рим. 9, 6-13)

Но не то, чтобы слово Божие не сбылось. Ибо не все те Израильтяне, которые от Израиля, и не все дети Авраама, которые от семени его; но (сказано): "в Исааке наречется тебе семя". То есть, не плотские дети суть дети Божии; но дети обетования признаются за семя. А слово обетования таково: "в это же время 10 приду, и у Сары будет сын". И не одно это; но так было и с Ревеккою, когда она зачала в одно время двух сыновей от Исаака, отца нашего, ибо когда они еще не родились и не сделали ничего доброго или худого, - дабы изволение Божие в избрании происходило не от дел, но от Призывающего, - сказано было ей: "больший будет в порабощении у меньшего", как и написано; "Иакова Я возлюбил, а Исава возненавидел".
Павел не мог остановиться только на изображении своей личной скорби, а также на своей готовности пожертвовать собою ради Израиля. Ибо в скорби его отражается некоторый факт, загадку которого Павел вынужден был разрешить как для себя самого, так и для всех церквей, которые постоянно сталкивались с нею. Израиль, отвергающий столь давно обещанного и ожидаемого Мессию, страстно отвергает и Евангелие, становясь, таким образом, врагом Божиим, притом гораздо худшим, нежели язычники, - как же следует понимать это обстоятельство? Неужели "слово Божие не сбылось?" Самым ужасным явилось бы то обстоятельство, если нельзя было бы более положиться на слово Божие, если бы оно оказалось неверным или бессильным. Это было бы невыносимое положение, если бы столь продолжительная и могучая история спасения - а она подразумевается под "Словом Божиим" - оборвалась безрезультатно. Как же тогда мы могли бы решиться уповать на обещания Божии, доверять Евангелию, если оказалось бы на примере Израиля так явно, что на Слово Божие нельзя положиться? Слово Божие является нашей единственной опорой; если эта опора рушится, что же тогда устоит? Поэтому Павел по праву обходит молчанием все прочие и человеческие сомнения, останавливаясь только на этом последнем и самом жгучем вопросе.
Обстоятельство это непременно определяет характер ответа и того решения, которое Павел предложит себе и нам. Нам не следует ожидать разрешения этого вопроса в рациональных объяснениях, которые все уяснят нашему разуму! Даже в самой рациональной науке наших дней, в физике, мы вынуждены согласиться с тем, что нам необходимо бывает остановиться в молчании перед последними "фактами", которых нельзя более разложить на составляющие элементы и объяснить, а остается только принять в их таинственной действительности. Не в гораздо ли большей степени нам следует поступать именно так, когда дело касается действий живого Бога? Это именно и пытается уяснить нам Павел в этих главах, говоря об "Израиле", о "тайне Израиля" (не пытаясь, однако, уяснять этой тайны в той мере, в какой это вполне возможно): Бог действительно является Богом, а потому в Своих действиях Он не сравним со всеми человеческими действиями. Вопрос ведь касается "Божиего Божества", Его свободы и суверенности, как "Творца" и "Господа". Израиль терпит полнейшее крушение в вопросе Божиего Божества вместе с своими притязаниями, которые он предъявляет Богу, а также в своем самоутверждении по отношению к Богу. Обратим внимание на то, чтобы нам, христианам, не потерпеть такого же крушения, какое потерпели иудеи! Поэтому написаны эти главы и для нас, и не следует их не читать и упускать из виду, как это случалось до сих пор. Мы должны разрешить Павлу показать нам Божественное бытие Бога, даже если это приведет нас в страх и трепет и если разрушит наш привычный образ мышления.
Павел заключает эту свободу и суверенность Бога прежде всего в понятие "избрания", которое исторически уже совершилось и достигло своего призвания в "обетовании" и "призвании". Эти личные свободные действия Божии направлены против плоти, т. е. против естественно-человеческого хода истории. [Для понимания обширного значения слова плоть весьма важно это противопоставление "детей обетования" и "детей плоти". Отсюда вполне ясно, что нам не следует понимать слова плоть в каком-то нравственном смысле или даже сексуальном.] С точки зрения истории этих действий нельзя ни постичь, ни классифицировать самым взыскательным образом.
9:7-9. Рассматривая этот вопрос с этой именно точки зрения, Израиль не является в своем человечески-народном составе просто "Израилем". Все то, что Павел безоговорочно перечислил в главе 9, 1-5 в качестве "достояния Израиля", не является просто и непосредственно достоянием каждого иудея. Павел напомнил об этом кратко еще в главе 2, 28-29. А сейчас глубже заглянем в эту истину. И "родственная связь с Авраамом" тоже не является делом естественным: "И не все дети Авраама, которые от семени его". Здесь имеется в виду вопрос не простого наследования. По природе и Измаил был сыном Авраама. Но как раз этот его сын, родившийся в результате человеческой помощи Богу, не был пригоден для Бога. Нет, "в Исааке наречется тебе семя"; заметим попутно, что "наречется" - это то же слово, которое в других местах передается словом "призванный". Итак, Исаак является "сыном обетования", а не "сыном плоти", хотя он зачат и рожден по плоти. Однако над его человеческой историей рождения осязаемо возвышается чудо Божие.
9:10-13. Итак, в отношении Исаака и Измаила теперь все ясно: Измаил действительно является внебрачным и своевольно рожденным сыном. В нем можно даже усмотреть еще какой-то человеческой вины, которая оправдывает действия Божии пред лицом нашего разума. Однако свобода Божия, проявляющаяся в избрании и отстранении, простирается еще дальше. Вот Ревекка и ее близнецы Со стороны человеческого происхождения между ними нет никаких различий. Эти близнецы "от Исаака, отца нашего"; они произошли от брачной связи носителя обетования в благословенной линии его потомков. И все же каким существенно различным для обоих этих близнецов, так плотно лежавших друг с другом во чреве матери, было то назначение, которое осуществилось в последующей истории их. Оба они не остались просто отдельными личностями, от них произошли целые народы (Быт. 25, 23), враждебно настроившиеся впоследствии друг к другу; один из них оказался родоначальником многочисленных семитских племен, не достигших, однако, никакого значения в истории, а потому он обречен был на дикую кочевую жизнь; второй оказался Израилем, которому дарованы были единственная в своем роде благодать и великое задание. Почему? Воля Божия и Его слово, сказанное матери еще до рождения близнецов, определили это различие. В этом отношении Бог не зависит от человека! Это различие произошло не потому, что Бог предвидел последующее поведение сыновей Исаака и согласовался с ним, а потому что "Иакова возлюбил, а Исава возненавидел". Павел как раз и хочет разрушить этот искаженный образ Божий, который не признает Божиего Божества и ставит Творца в зависимость от творения. Точно таковы были грех Израиля и его бедствие: своим примерным поведением, своим благочестием, своими "добрыми делами" мы понуждаем Бога благословлять и возвышать нас. Нет! "Когда они еще не родились и не сделали еще ничего доброго или худого... сказано было ей: "больший будет в порабощении у меньшего". Получается все как раз наоборот: из определения Божиего вытекает исторический путь и фактические действия обоих мужей и обоих народов. Иаков ни в коем случае не был лучше Исава. Напротив, в человеческом смысле он являлся в высшей степени безотрадной личностью. Однако потому, что над ним покоилась любвеобильная воля Божия, он оказался тем "Израилем", который боролся с Богом, и человеков одолевать будет и для которого в Пенуэле "взошло солнце (Быт. 32,22-31). Здесь явно очевидно, что это избрание происходило "нет от дел, но от Призывающего". Этот "Призывающий" - Бог, на Которого Павел указывал уже в главе 4, 17, это Бог, Который "животворит мертвых и называет несуществующее, как существующее". Этот Бог не зависим от Своих творений, чтобы избрание Свое и желание Свое определять их "свободными" действиями, но Он Сам свободен в Своих действиях и в этой свободе определяет путь Своих творений.
9:12. "Не от дел, но от Призывающего". Здесь опять мы сталкиваемся с учением об оправдании, от которого единственно зависит разрешение загадки Израиля. Наоборот, вполне явно, что учение об оправдании не является каким-то особым учением, которое в большей или меньшей степени важно для Евангелия; оно составляет главный центр Евангелия. Мы понимаем вопрос таким образом, что оправдание и избрание тесно сопряжены друг с другом. Слово избрание: "Дети обетования признаются за семя" (ст. 8), - соответствует решающему слову оправдание: "И это вменилось ему в праведность" (4, 3. 5. 9. 22). А оправдание и обетование тесно сопряжены были друг с другом уже в главе 4, 13 и 16. Поэтому и в случае тайны Израиля Слово Божие ни в коем случае не сбылось. Бог в Своей сущности, а потому и в истории всегда является Тем, Кто действует вполне свободно и весьма славно, а к тому же и избирающе, что и проявляется в "оправдании нечестивых" (Гал. 4, 5). Поэтому и христианин в Риме, как и сам иудей в Ветхом Завете, наталкивается в "Слове Божием" на ту же тайну свободы и избрания, которая ныне появляется перед нами как "загадка" в судьбе Израиля. Но таким образом, все то, на что сам Павел смотрит с величайшей скорбью и что беспокоит христианские церкви, лишается всего странного и загадочного. Иудей видит уже в истории своих отцов веры те же процессы, которые вполне соответствуют тому, что сам он ныне переживает в своем народе.
Итак, речь действительно об Израиле, как о таковом, речь об этой определенной исторической величине и плане спасения Божиего. У нас нет никаких прав понимать Церковь как "духовного Израиля", вместо народа завета, а высказывания, относящиеся к Израилю, просто отнести к Церкви. Главы 9-11 Послания к Римлянам явно не допускают возможности поступать таким образом, хотя подобный процесс, очевидно, начался уже среди христиан из язычников в Риме. Израиль, как народ завета, является единственной в своем роде величиной, он представляет собой нечто совершенно отличное от Церкви.
Нам следует, однако, учесть еще и нечто другое, если мы хотим правильно понять эту главу. Мы так привыкли к индивидуальному мышлению в вопросе о личном спасении, что мы оказываемся немедленно и невольно под влиянием таких же мыслей при чтении этого отрывка. Однако Ветхий Завет, с которым сопряжена эта глава, имеет в виду совершенно другое. Он имеет в виду не судьбу одного человека после его смерти, а великую историю, творимую Богом на этой земле, и то участие, которым обладают народы и люди в этой истории спасения. Сущность вопроса заключается совсем не в том, войдут ли Иаков и Исав, как отдельные личности, на небеса, а в том, займут ли они заранее в истории Божией подобающее им место. И вот в силу свободного избрания совершается неожиданное: "больший оказывается в порабощении у меньшего", и Бог "любит Иакова, а Исава ненавидит". Нам хорошо известны и эта любовь и эта ненависть из слов Иисуса: "Никто не может служить двум господам: ибо или одного будет ненавидеть, а другого любить" (Матф. 6, 24), а также из требования, предъявляемого Самим Иисусом: "Если кто приходит ко Мне и не возненавидит..." (Лук. 14, 26). Совершенно ясно, что речь здесь не о личной любви или ненависти в нашем нынешнем смысле, а о сущности избрания или устранения, которое находит свое конкретное проявление теперь и здесь в истории Божией на земле.

Павел указывает на творческую свободу Божию в нынешних событиях (Рим. 9, 14-29)

Что же скажем? неужели неправда (в ином переводе: несправедливость) у Бога? Никак. Ибо Он говорит Моисею: "кого помиловать, помилую; кого жалеть, пожалею". Итак помилование зависит не от желающего и не от подвизающегося, но от Бога милующего. Ибо Писание говорит фараону: "для того самого Я и поставил тебя, чтобы показать над тобою силу Мою, и чтобы проповедано было имя Мое по всей земле". Итак, кого хочет, милует, а кого хочет ожесточает. Ты скажешь мне: "за что же еще обвиняет? ибо кто противостоит воле Его?" А ты кто, человек, что споришь с Богом? Изделие ли скажет ли сделавшему (его): "зачем ты меня так сделал?" Не властен ли горшечник над глиною, чтобы из той же смеси сделать один сосуд для почетного употребления, а другой для низкого? Что же, если Бог, желая показать гнев и явить могущество Свое, с великим долготерпением щадил сосуды гнева, готовые к погибели, дабы вместе явить богатство славы Своей над сосудами милосердия, которые Он приготовил к славе, над нами, которых Он призвал не только из Иудеев, но и из язычников? Как и у Осии говорит: "не Мой народ назову Моим народом, и не возлюбленную - возлюбленною; и на том месте, где сказано им: вы не Мой народ, там названы будут сынами Бога живого". А Исайя провозглашает об Израиле: "хотя бы сыны Израилевы были числом, как песок морской, только остаток спасется; ибо дело оканчивает и скоро решит по правде, дело решительное совершит Господь на земле". И, как предсказал Исайя: "если бы Господь Саваоф не оставил нам семени, то мы сделались бы, как Содом, и были бы подобны Гоморре".
Мы никак не можем уклониться от устрашающего Божиего Божества. Мы не скоро еще утешимся и успокоимся и потому именно, что непременно должно быть даровано истинное утешение в скорби, рожденной тайной Израиля. Речь ведь здесь касается не взглядов относительно Бога и не теоретических и догматических рассуждений. Дело касается - и на это следует обращать внимание и далее - исторических фактов, которые стоят сурово и непреложно, столь сурово, что возбуждают "в сердце великую печаль и непрерывную скорбь".
Однако, с своей стороны, мы не в состоянии "сказать" кое-что по этому поводу и предложить свои возражения! "Неужели неправда (несправедливость) у Бога?" Неужели свобода и суверенность Божии столь же произвольны, как и необузданность тирана? Это серьезный вопрос, поэтому в самом начале послания нас заверили, что Евангелие открывает "правду Божию". Павел уже однажды задавался вопросом: "Не будет ли Бог несправедлив?" (3, 5). Уже тогда его короткий вопрос оставался "неудовлетворительным" для каждого, кто противостоит Богу по обычному человеческому образу, то есть так, что незаметно для себя он становится судьей мира, пред которым Бог несет ответственность! Этот короткий и резкий ответ гласил тогда: "Никак. Ибо иначе как Богу судить мир?" (3, 6). Этот ответ стремился тогда устранить человека с присвоенного им самим и неподобающего ему места. Особенно устрашающего выражения достигает первоначальный грех в присвоенном праве судить мир и даже противиться Богу, не почитая Бога, как Бога (1, 21). Судить предвечного Судью мира крошечному смертному человеку, уличать Его в несправедливости, - какое это безумное ослепление, и тем не менее оно тысячекратно случается.
9:19-21. Таков центр тяжести данного отрывка. В стихе 19 вновь подымается, с возрастающей силой, вопрос стиха 14: "Ты скажешь мне: "за что же еще обвиняет? Ибо кто противостанет воле Его?" Это возражение было бы правильным, если бы Бог был человеком, тем, кто стоял бы в одной и той же плоскости со мною и кто, как могучий тиран, понуждал бы меня по своему произволу к определенным действиям и который, естественно, не мог бы потом порицать меня за им же самим вынужденные действия. "А ты кто, человек, что споришь с Богом?" Конечно, подобное возражение не опровергается логически таким образом. Заметим, что всякое опровержение предъявленных возражений совершенно невозможно, доколе вопрошающий пребывает в ложном, а потому и невозможном глубоко греховном основном положении, не сознавая, что человек всегда остается человеком, а Бог всегда остается Богом, и потому творение не в состоянии привлечь Его, как Творца, к ответственности. Эту истину Павел пытается уяснить с помощью образов художника и горшечника, а образы эти, как таковые, уже встречаются у Исайи (29, 16; 45, 9), и образами этими уже тогда охотно пользовались. Конечно, образы эти не следует рассматривать как шаблоны. Само собой разумеется, что человек, обладая волей и ответственностью, не является просто комом глины, а Бог как Творец, не является ремесленником. Точка сравнения заключается в абсолютно качественном различии между человеком и Богом. Образы эти помогают лишь тому, кто готов сослаться с помощью их на Божие Божество.
Павел не касается проблемы свободы человека в сравнении с свободой и суверенностью Бога. Он не является философом, создающим систему мировоззрения. Для него, как евангелиста и попечителя о душах, само собой разумеется, известна эта свобода человека, и он вполне считается с нею. Как бы в противном случае он мог бы призывать к обращению и к вере и как он, как попечитель о душах, мог бы просить, убеждать и умолять каждого? (1 Фесс. 2, 12). Нет, человек - это не "глина", не материя, а человек. Но Бог тоже не горшечник! Божество Бога как раз и обнаруживается в том, что Бог осуществляет Свою волю и Свои планы в согласии с свободными решениями и свободными действиями человека. Бог не исключил насильственно Исава, который пламенно желал быть носителем спасения, и Бог не поставил Иакова вопреки его воле продолжателем линии спасения. По собственной свободной воле Исав продал право своего первородства, а Иаков хотя и длительным, разнообразным жизненным путем, но в силу своих собственных решений пришел в Пенуэл и во встрече с Богом, которая произошла в борьбе, стал "Израилем". Чтобы этот мягкий и изворотливый человек не погиб, как обманщик, а мог оказаться Израилем, Бог явил ему Свое свободное милосердие, посредством которого Бог "возлюбил" Иакова. Итак, эта любовь превратила совершенно неподходящий объект (т. е. Иакова) в прекраснейший шедевр.
9:15-16. Вот поэтому вся история Иакова ярко свидетельствует о следующем факте: "Кого миловать, помилую; кого жалеть, пожалею". Для Павла весьма важно обратить внимание на тот факт, что именно Моисей, высочайший авторитет Израиля, посредник Закона, так именно познал Бога. И в этом отношении закону предстоит засвидетельствовать живую истину, которая так важна для Павла. "Итак помилование зависит не от желающего и не от подвизающегося, но от Бога милующего". О, да, Иаков желал занять то место, которое Бог предопределил ему в Своем избрании. Но вот это желание запутало его во лжи и неправде, так что он оказался совершенно недостойным того призвания, к которому стремился. Не потому ли жизнь его превратилась в бегство, да и сам он по собственной вине чуть ли не заблудился в своих стремлениях, если бы не милующий Бог, Который привел Иакова к цели, учитывая и это его желание и его бегство. Кто из нас, оглядываясь назад, на свою собственную историю, мог бы сказать, хотя бы отчасти, что-либо иное.
Однако не превращает ли нас подобное знание в пассивных и медлительных? Безусловно, такой вывод был бы логическим: если буквально ничто не зависело от моих желаний и от моего "бегства", тогда я мог бы спокойно сложить руки и ожидать момента, когда Бог совершит все необходимое. Однако нам не нужно заботиться о соблюдении подобной "логики"; доколе я еще не познал милосердия Божиего, я могу изрядно желать и буду "в бегах" точно так, как Иаков. Когда же меня "достигнет" милосердие Божие, Сам Иисус Христос, тогда, благодаря этому, во мне произрастет то новое и целенаправленное, то славное стремление, о котором говорит Павел, глядя на собственную христианскую жизнь: "Забывая заднее, и простираясь вперед, стремлюсь к цели, к почести..." (Филип. 3, 13-14).
9:17-18. Итак, мы теперь достаточно подготовлены взглянуть и на фараона. Со всей резкостью Павел говорит о нем, еще более заостряя Слово Писания в своей передаче: "Для того самого Я и поставил тебя, чтобы показать над тобою силу Мою, и чтобы проповедано было имя Мое по всей земле". Не происходит ли в данном случае все так, будто Бог понудил человека, который искал Его и хотел служить Ему, восстать против Него? Фараон в любое мгновение своей жизни хранил свою независимость и действовал совершенно самостоятельно и в полной свободе. Поэтому Библия в состоянии сказать о нём что он сам ожесточал свое сердце (Исход 8, 15 и 28; 9, 34 и 35). И упомянутые в стихах 22 и 23 "сосуды гнева" и благодати не являются куклами, которых дергают и водят на ниточке. История не является шахматной игрой Божией, в которой Он движет мертвыми фигурами. Бог обращается с человеком в силу Своего предвечного плана по Своей свободной воле и сознавая собственную ответственность так что во всем совершается Его Божественная воля.
Это, правда, таинственно! Но может ли быть иначе, когда Сам Бог проявляет Себя в Своем Божестве? Даже глядя на материю, мы вынуждены признать после продолжавшейся десятилетиями интенсивной исследовательской работы, что созидание ее становится для нас все менее наглядным и все более непонятным, а мы так хотели бы все уяснить и упростить себе, когда мы устремляем свой взор не на какую-то часть творения, а на Самого Творца, на Бога\
Не станем печалиться, Павел не лишает нас нашей свободы! Безусловно, ему совершенно иначе представляется свобода, а также права Божии! Или, может быть, только человек должен иметь свои права, и только он способен выдвигать свои притязания и осуществлять свою волю, а Бог не должен делать этого? Все то, что побуждает нас к ропоту, что рождает возражения, - это не та "правда", которую мы должны якобы спасать от посягательств Божиих, а наш грех, который оспаривает у живого Бога Его права. Павел, однако, хочет одного именно, чтобы нам скорее освободиться от этого превратного состояния и чтобы нам скорее склониться пред Богом, как это подобает твари пред Творцом и Господом. Бог обладает правом проявлять Свою силу. А сущность Божиего Божества состоит в том, что имя Его будет провозглашаться по всей земле. Бог в состоянии, "желая показать гнев и явить могущество Свое" (ст. 22). И вот гордый человек, этот "фараон" и враг Божий, должен знать, что и его упрямство и его негодование являются не больше, как щелчком, который он хотел бы нанести Богу и с которым должен якобы примириться "бедненький добрый Бог"; однако это упрямство и негодование являются тем ожесточением Божиим, которое по существу является проявлением судов Божиих и проявлением Его силы! Это же касается и тех, кто отрицает Бога в наши дни. Мы же, знающие Бога, не должны смотреть с таким страхом и с такой озабоченностью о Боге, а также и с такой запуганностью на враждебность нашего времени к Богу, а скорее с состраданием, потому что этой враждебности может коснуться Слово Божие: "Для того самого Я и поставил... сосуды гнева, готовые к погибели..." [Практическое и утешительное значение этой суровой истины о действиях Божиих в случае сопротивления Его врагов засвидетельствовано в 1 Петра 2,8: " ... они претыкаются, не покоряясь Слову, на что они и оставлены". И Петру ясно, что сопротивляющийся человек не в состоянии просто ограничить силы Божии, но в своем сопротивлении он все же внутренне остается в сфере силы Божией. так что сопротивление это является желанием Самого Бога. Только таким образом Бог остается подлинно Богом. В противном случае Он оказался бы каким-то ограниченным посюсторонним фактором силы. Одновременно Петр помогает посредством этого уяснения преследуемым и страдающим церквам сохранить непоколебимую твердость и мир.] Еще раз появляется перед нашим взором свобода Божия: "Кого хочет, милует; а кого хочет, ожесточает". Этой воли не лишит вечного и живого Бога ни один человек. Милость Его была бы истинной милостью, если бы она не совершалась в этой полной свободе, а представляла бы собой разумеющиеся "обязанности" Божии. Поэтому свободу Его милости составляет также и Его отказ, предоставляющий человека его собственной сущности и воле и предающий его его собственной погибели. Вспомним о трехкратном предании, о котором речь в главе 1; 24-32. Вот тогда-то сердце человека становится жестоким. Предостерегающее и наставляющее Слово Бога, которого, к сожалению, человек не хочет слушать, производит на его сердце менее значительное впечатление, пока сам человек не встретит своей собственной погибели в безумии явного сопротивления Богу. Но и в этом отношении слава Божия остается величественной, а имя Его известным во всем мире. [Поражение Наполеона в России, несмотря на все страдания, которые постигли тысячи людей, фактически оказало решающее содействие тому религиозному пробуждению, которое тогда охватило Европу.]
9:22-24. Мы не должны упустить того, что эта устрашающая сторона свободы Божией, о которой Павел говорит в данном тексте, касается, собственно, не фараона, а Израиля! Все происходит не так, как мечтает Израиль (а вместе с ним столь легко мечтают и христиане), будто "сосуды гнева" - это, само собой разумеется, "язычники": Измаил, Исав, фараон, - а "сосуды милосердия" - это Исаак, Иаков, Израиль. Если бы это было так, следовало бы отрицать и нельзя было бы признать свободу Божию, подвергаясь какой-то человеческой схеме. Нет, Бог обладает свободой для того, чтобы "явить богатство славы Своей над сосудами милосердия", которых "Он призвал не только из иудеев, но и из язычников"! Стих 24 составляет подлинный центр внимания нашего отрывка. Речь здесь о факте истории Божией. Речь здесь и о фактическом существовании Церкви, состоящей из Израиля и язычников, но вот факт этот с злобою оспаривался Израилем и его духовными вождями. БОГ обладает свободой, чтобы призывать.
9:25-26. "Не Мой народ назову Моим народом, и не возлюбленную - возлюбленною", - как об этом совершенно ясно сказано у пророка Осии. Пред лицом этой славной и милостивой свободы Божией Израиль должен остерегаться, что в своем раздражении он становится "сосудом гнева, готовым к погибели", что в его сопротивлении водительству Божиему изменяется характер положения к его же ужасу, потому что язычники оказываются в свете милосердия, а Израиль - в тени Его "гнева", чтобы не фараон стал избранным и Израиль ожесточенным. Или неужели Бог не в состоянии возвратить прежнего положения вещей? Он делает это фактически и явно, и свидетели этому мы, живущие в Церкви Христовой. Если бы иудеи хотели возразить: "Неужели Израиль оказался в роли фараона? Это ведь поношение!" - тогда пусть они послушают, что говорит об этом Библия. Не достаточно ли громко вопиет Исайя об Израиле: "Хотя бы сыны Израилевы были числом, как песок морской, только остаток спасется"?
9:27. Это не пустая угроза, потому что Бог непременно достигнет цели Своих слов, Он ведь действует на земле. Уже Исайя решился на неслыханное сравнение Израиля с Содомом и Гоморрой! Сегодня Израиль переживает в своей гордости и в своем противлении что-то подобное суду ожесточения, который совершился над фараоном.
Но это "ожесточение" и это проявление силы над "сосудами гнева, готовыми к погибели", поистине не является главным делом и подлинной сущностью в действиях Бога! Все это находится, - об этом свидетельствует внутренняя взаимосвязь грамматически так и незаконченного предложения в ст. 22-24, - на служении Его благодати и Его милосердия, "дабы вместе явить богатство славы Своей над сосудами милосердия", - такова цель и таковы подлинные намерения Бога. И в гибели фараона самым существенным и подлинно задуманным было славное спасение Израиля. Так и сегодня. Призвание Церкви Христовой из Израиля и язычников - это богатство милосердия и славы Его, на этом должен покоиться теперь наш взор. С этими делами милосердия сочетается всегда проявление Его силы, Его ревности и Его гнева; все это обнаружилось некогда в фараоне, а теперь обнаруживается в Израиле, но это дело Самого Бога, и нам не следует его касаться. Не мы определяем действия Божии, а Он определяет наши. Только так создаются действительно "праведные" отношения между Творцом и творением. Нам же, как чудо благодати Божией, надлежит лишь величать славу "избрания" и "предопределение" вместе с их абсолютно определенным стремлением к цели, как это сделал Павел в главе 8, 28-29.
Вот выводы, которые Павел фактически извлекает из истории Божией: "Итак, помилование зависит не от желающего и не от подвизающегося, но от Бога милующего", - а также: "Итак, кого хочет, милует, а кого хочет, ожесточает". Но если Бог открывает Моисею Свою сокровенную сущность, то это не означает, однако, того, что "помилую того, кого помилую, и ожесточу того, кого ожесточу"; тогда наполнится безграничное море беспричинного милосердия и самоотверженного сострадания, которое будет растекаться во все стороны: "Кого миловать..." Милосердие, благодать, спасение - это подлинное сердце Божие. И даже над "сосудами гнева" ощущается это сердце Божие в "великом долготерпении", посредством которого Он "щадил" эти сосуды.
Таков Бог, и таковы дела Его. Ни в коем случае не может быть и речи о каких-то спекулятивных рассуждениях о Боге! Речь здесь об уже совершившейся и ныне совершающейся истории. Поэтому отрывок этот наполнен цитатами из Священных Писаний. Павел не является оригинальным мыслителем, который излагает перед нами свою "богословскую систему", сопровождая ее приглашением: думай вместе со мною и моими дерзновенными мыслями! Павел является свидетелем Божиим, который в действительности истории воспринимает действия Божии, а в Писаниях слышит лишь Слово Божие, желая сказать нам: вот, что я покажу тебе! Послушай, что говорит Писание! Дело совсем не в том, сочтем ли мы в свою очередь эти мысли красивыми или некрасивыми. Доколе мы еще полагаем, что мы в состоянии мыслить о Боге в соответствии с собственными желаниями, мы сочтем, безусловно, главу 9 Послания к Римлянам невыносимой и страшной и соответственно попытаемся отвергнуть ее. Мы должны понять, что в нашей жизни речь всегда о действительности, а не о чем-то прочем и что если вопрос касается Бога, то тем более о познании действительности. Не следует ли поэтому читать главу 9 Послания к Римлянам со страхом, но и с блаженством, во всяком случае с благодарностью за то, что Бог показан нам здесь в Своей правде, что Он показан в Своем своеобразии, как Творец, пред Которым умолкают все наши притязания и вся наша неуступчивость; одновременно Бог показан нам во славе Своего милосердия, которое Он проявляет над бесчисленными "сосудами милосердия" (над нами! над нами!)
Да, над нами. Так как глава 9 не является какой-то системой спекулятивного мышления, а свидетельством исторических действий Божиих, мы не можем, размышляя, рассуждать о ней просто с интересом, глядя на нее издали. Нет, все сказанное касается непосредственно нас самих! Мы неизбежно имеем дело с Богом главы 9 этого послания, и мы - Его "сосуды". Мы, читающие главу 9 Послания к Римлянам, как и первые читатели этого Послания, являемся теми "мы", о которых Павел говорит в центральном высказывании этой главы. Да, Бог сделал нас "сосудами милосердия, которые Он приготовил к славе"! Что же еще нам следует сделать пред лицом главы 9? Прославлять милосердие Божие над нами как абсолютно "свободное", не от нас зависимое, отвергнув всякую гордость, как будто что-то зависело или зависит от нашего хотения и от нашего подвизания, а ведь все зависит единственно от милующего нас Бога, а потому мы с полной уверенностью можем довериться Ему и уповать, что Он приведет нас к цели, "к славе". И даже тогда, когда в каком-то "фараоне" или в каком-то благочестивом "Израиле" мы увидим другую сторону свободы и величия Божиего, если увидим проявление Его силы и Его гнева, а также ожесточение к осуждению, то и тогда не станем судить, не станем возвышаться, как будто мы лучше, как будто мы заслужили благодать Божию, но станем опасаться и вместе с Павлом проявим великую печаль и непрестанную скорбь в сердце.

Израиль претыкается о камень преткновения (Рим. 9, 30-33)

Что же скажем? Язычники, не искавшие праведности, получили праведность от веры; а Израиль, искавший закона праведности, не достиг до закона праведности. Почему? потому что искали не в вере, а в делах закона; ибо преткнулись о камень преткновения, как написано: "вот, полагаю в Сионе камень преткновения и камень соблазна; но всякий, верующий в Него, не постыдится".
Павел заканчивает эту главу повторением вопроса: "Что же скажем?" Это заключение является одновременно подготовкой к следующей главе, в которой он осветит все исторические события, т.е. весь исторический процесс, о котором речь в этой главе, в свете "учения об оправдании". Попутно станет ясно, что это "оправдание" для Павла не является только индивидуальным путем спасения для отдельных людей, но и всеобъемлющей целью действий Божиих, а потому и ключом к пониманию всей загадочной истории спасения. нам необходимо освободиться в учении об оправдании от узких и эгоистических размышлений, которые всегда взвешивают только то, что спасительно для меня и что приятно мне. Во всей этой главе наш взор был обращен в глубь истории (но, конечно, все совершавшееся касается и нас лично). Мы видели страшное "извращение вещей, которое возникло из действий живого Бога. Теперь говорится об этом "извращении" еще более выразительным образом с помощью понятий учения об оправдании: "Язычники, не искавшие праведности, получили праведность... а Израиль, искавший закона праведности, не достиг до закона праведности". Это звучит опять парадоксально, как будто даже несправедливо, преткновенно. Достойно внимания, что Павел не делает попытки излюбленным нами способом противопоставлять "благородных" язычников "отказывающимся повиноваться" иудеям, чтобы наглядно показать, почему Бог предпочитает язычников Своему избранному Израилю. "Язычники, не искавшие праведности...", - истина вполне подтверждается. Фактически так и есть, даже в том случае, когда, как сказано в главе 2, 14-15, у отдельных представителей язычества "дело закона написано в сердцах"; никто из язычников не служил Богу по законам своего земного существования и своих земных целей. Наоборот, необходимо без всякой скидки одобрить то, что хвалился сам Израиль: "Израиль, искавший закона праведности..." Павел не находил необходимости пользоваться приемами унижающей полемики!
9:31-32. Ему важно принципиальное познание, которого он еще раз коснется в следующей главе, хотя он уже изложил его в главах 1-8: вся попытка достичь исполнения закона "делами" собственных усилий и стараний обнаруживает непонимание закона в его духовной сущности (7, 14) и вообще не достигает подлинной окончательной цели (10, 4). Действительная праведность, как оправдание, совершаемое Самим Богом, существует только "по вере". Поэтому все мероприятие израильтян являлось фактически препятствием к достижению подлинной праведности. Имеются в виду не только отдельные случаи неповиновения, проявляемого то здесь, то там, а общее "подвизание", как таковое, которое препятствовало достижению праведности закона. "Язычники" не знали такого препятствия, потому что они не подвизались достигать праведности ложными и недопустимыми путями. Вот поэтому они оказались вполне свободными для того, чтобы принять проповедь веры. [Вот причина, почему после волнующих слов Иисуса, что "мытари и блудницы вперед вас идут в Царство Божие" (Матф. 21,32), чем благочестивые люди, а сегодня всем "нравственным", "церковным" и "религиозным" людям действительно трудно слушать и воспринимать Евангелие. По сей день существует "несправедливое" положение, которое доказывает, что как раз "подвизание за праведность" является фактическим препятствием, не позволяющим достичь цели.]
Если Бог - действительно Бог, то происходящее не может ошеломить Его; Он ведь не может бессильно допустить, что могло бы получиться нечто совершенно иное, нежели то, чего Он подлинно желает! Но, очевидно, Сам Бог производит парадоксальный результат! Так оно в действительности и есть. Павел опять ссылается на собственные Слова Божий. Смелым с нашей филологически-исторической точки зрения образом он соединяет воедино два места: Исайи 28, 16 и Исайи 8, 14: "Вот полагаю в Сионе камень преткновения и камень соблазна". Совершенно верно, что "всякий, верующий в Него, не постыдится", и в этом отношении Павел мыслит положительно о Боге, и здесь имеется в виду Церковь Христова, которая пришла к этому "камню живому", к "камню", который отвергли строители; она основывается на нем. Но вот еще прежде этот камень предназначался для того, чтобы быть "камнем преткновения и камнем соблазна"! Может быть, нам следовало бы образ этого камня толковать таким образом, что Израиль, находясь в своем "слепом" и самолюбивом "подвизании", не увидел этого камня преткновения на своем пути, а потому и преткнулся об этот камень и упал. Павел не упоминает в связи с этим об Иисусе. Он говорит о Евангелии в целом, которое производит и должно производить и то, и другое. Кто откроется ему в послушании и вере, тот не постыдится, но удостоится оправдания, против которого нельзя уже будет воздвигнуть никаких обвинений. Кто же в своей самоправедности "преткнется" об эту свободную благодать, тот упадет. Посланничество Иисуса в действительности не является тем сладким и назидательным делом, каким мы сделали его. Симеон знает это лучше: "Се, лежит Сей на падение и восстание многих в Израиле и в предмет пререканий". Иисус фактически оказался "камнем", который "отвергли строители", т.е. Израиль и его духовные вожди, Он оказался камнем, о который они "преткнулись". Так и должно быть, чтобы, как в могучем опыте, обнаружилось то, что Павел покажет в следующей главе.

Только путь веры ведет к спасению (Рим. 10, 1-13)

Братия! желание моего сердца и молитва к Богу об Израиле во спасение. Ибо свидетельствую им, что имеют ревность по Боге, но не по рассуждению. Ибо, не разумея праведности Божией и усиливаясь поставить собственную праведность, они не покорились праведности Божией; потому что конец закона - Христос, к праведности всякого верующего. Моисей пишет о праведности от закона: "исполнивший его человек жив будет им". А праведность от веры так говорит: "не говори в сердце твоем: кто взойдет на небо?" то есть, Христа свести; или: "кто сойдет в бездну?" то есть, Христа из мертвых возвести. Но что говорит Писание? "Близко к тебе слово, в устах твоих и в сердце твоем", то есть слово веры, которое проповедуем. Ибо, если устами твоими будешь исповедывать Иисуса Господом и сердцем твоим веровать, что Бог воскресил Его из мертвых, то спасешься; потому что сердцем веруют к праведности, а устами исповедуют ко спасению. Ибо Писание говорит: "всякий, верующий в Него, не постыдится". Здесь нет различия между Иудеем и Еллином, потому что один Господь у всех, богатый для всех призывающих Его. Ибо "всякий, кто призовет имя Господне, спасется".
Претыкание Израиля о "камень преткновения" Бог заключил в Свой план спасения. Приводит ли это обстоятельство человека к тому, что он отдает вещи на самотек? Это могло бы быть и "логичным"! Но вот нам опять указывается на то обстоятельство, что такая "логика" могла бы быть, скажем, "магометанской", но не "христианской". Павел не делает вывода из своего многостороннего познания: итак, падение Израиля уже совершилось, мне нет нужды больше печалиться об этом! Нет, у Павла другие мысли: "Братия! желание моего сердца и молитва к Богу об Израиле во спасение". Так думает и так говорит любовь, которая обладает доверием к Богу, зная, что гнев Его отвергает и ожесточает, но это лишь "мгновение гнева", а далее следует "вечная благодать" (Ис. 54, 8). Павел не мог постоянно и с уверенностью молиться о своем народе, если бы ему не была открыта тайна, изложенная в главе 11, 25. И нам следует научиться серьезно воспринимать водительство Божие как в жизни отдельных личностей, так и в жизни целых народов и те проявления Его Божественной свободы над "сосудами гнева", оставаясь в любви и в молитве, которая считается с неожиданными поворотами живого Бога.
10:2. В своем ходатайстве Павел приходит к выводу, что он в состоянии засвидетельствовать своим соотечественникам, что "они имеют ревность по Богу!" Эта ревность является и остается чем-то действительно великим, если Бог и дело Его не являются для человека чем-то безразличным, если мысли его постоянно вращаются вокруг Бога, если жизнь его постоянно формируется и сопряжена с вмешательством Бога. Отличительная особенность Павла, этого оклеветанного и поносимого мужа, состоит в том, что он мог оказаться вполне справедливым по отношению к ненавидящим его. Павлу известна эта "ревность по Боге", но не только извне, как пришельцу, а всецело изнутри, как бывшему фарисею, который в свое время очень глубоко увязал в этой "ревности": он был "неумеренным ревнителем отеческих преданий" (Гал. 1, 14), он был "по ревности гонителем Церкви" (Фил. 3, 6).
10:3. Поэтому ему известно все то роковое, что заключается в этой ревности, которая была "не по (основателному) рассуждению". Сам Павел убедился на собственном опыте, притом столь ужасным образом, что ложная ревность по Богу и мнимо страстное служение Богу могут превратить человека в врага Божиего. Поэтому "Дамаск" оказался полнейшим крушением его жизни. Его угнетали не отдельные грехи, которые он мог совершить, а та ревностная благочестивая жизнь по Богу, которая фактически оказалась явным грехом! Он, ревнитель по Богу, обнаружил, что он "хулитель, и гонитель, и обидчик" (1 Тим. 1 13). Оглядываясь на пройденный путь, он произнес и над самим собой тот же приговор, который он произносит здесь над Израилем: "Так поступал по неведению, в неверии", поэтому и "они не покорились праведности Божией". Павел, пользуясь греческим языком, в обоих местах употребляет слово "агонеин - не знать", не разуметь, не покоряться. И в 1 Тим. 1, 13 он имеет в виду не просто "неведение, незнание в смысле нейтрального незнания, которое могло бы служить извинением! И у Павла было в свое время то же "непонимание, неведение", в котором он здесь серьезно и тяжко упрекает Израиль. Тот кто имеет "ревность по Боге", тот должен уразуметь "праведность Божию". В основе своего неведения он видит даже у себя самого просто "неверие", которое является сокровенным актом его воли. Это "неведение" не является только ошибкой мышления. Библии уже давно известно то, что с трудом вновь обнаруживает современная психология и что еще не стало доступным всеобщему сознанию, но что снова предается забвению новейшим рационализмом нашей эпохи, а именно: наше мышление не столь свободно, как мы себе это представляем, а определяется и направляется подспудным и глубоким планом воли. Вот поэтому в основе этого непонимания "праведности Божией" находятся глубокие и вытекающие из первоначального греха поиски и стремления "создать собственную праведность". Разрыв с Богом в грехопадении означает не только необузданную свободу разрыва с Богом, но одновременно - также и у атеиста - создание собственной праведности пред Богом! Человек никогда так и не сможет вполне оторваться от Бога; он соединен с Богом, с Его судом, и это известно ему по собственному чувству ответственности. Но вот он пытается оправдать самого себя, он хочет оказаться правым пред Богом, он хочет утвердить свою праведность пред Богом. Так случается с человеком, который знает Бога и который гордится этим знанием. В этом отношении это самооправдание и самоутверждение человека достигает своего апогея. Тогда в "ревности по Боге", которая как будто устремляет всю жизнь человека к Богу, обнаруживается вражда против Бога, которая находит свое выражение в собственной праведности по отношению к Богу и которая хочет вынудить Бога к признанию собственного, но возникшего без Бога благочестия.
В ревностных усилиях достичь совершенного послушания, которое точно толковало бы и соблюдало бы каждую отдельную заповедь, заключается в конечном счете глубокое непослушание. "Они не покорились праведности Божией". Но что же такое эта "праведность Божия"? Уже в самом начале послания (1, 17) нам было сказано, что она составляет содержание Евангелия. О "провозглашении" ее мы читаем в главе 3, 21-28. Это праведность, которой обладает Сам Бог в соответствии с Своей сущностью, а признание ее во славу Его составляет существенную цель всей истории спасения (3, 4. 19. 26). Но это также и та праведность, которую, в свою очередь, Бог требует по закону ради того, чтобы человек был поистине образом Его. Если не принимать закона как "духовной величины", тогда мы не осознаем непременно эту праведность, мечтая о том, что "плоть", располагая своими внешними актами послушания и согласованием с "разумом", способна будет "достичь" "закона праведности" (9, 31; 7, 7-24). Поэтому если теперь вместо того, чтобы умолкнуть пред Богом и осознать себя виновным (3, 19), человек попытается утвердить пред Ним свою праведность, он непременно окажется лжецом и врагом Божиим. Бог же хочет совершенно иного и более славного: Он, как Творец и Даятель, хочет даровать не только "хлеб насущный" или внешнюю помощь, Он хочет творить и созидать в самой решающей точке жизни: Он хочет сообщить Свою "праведность нечестивым", Он хочет "оправ-дать" их, Он хочет оправдать их в той степени, чтобы они были "подобными образу Сына Его" (3, 26; 4, 5; 8, 29). Итак, необходимо подчиниться этой троякой "праведности Божией", особенно в ее последнем из названных аспектов. Для этого необходимо отказаться от всех собственных попыток собственной праведности, а верою принять эту праведность во Христе у "престола благодати". Это, бесспорно, акт истинного послушания, а потому и прямая противоположность того кажущегося послушания, в основе которого восстание против Бога и желание быть, как Бог. Речь здесь не о каких-то религиозных взглядах и не о благочестивых чувствах, а об "истинном познании" и о "добровольном подчинении". Общее поведение Израиля - это не только "богословская ошибка", а явное непослушание, а потому и вина. [В основе всех наших "богословских ошибок" почти всегда содержатся внутренние неправильные решения и обремененные виной процессы нашей жизни. Как ничто иное, этот процесс весьма обременяет и усложняет всякий обмен мнениями в богословии. Только прощающая любовь способна на правильную богословскую критику. Упрек в "непослушании" свидетельствует о том, как мало думал Павел, отстаивая право свободы и суверенности Божией, о том, чтобы освободить человека от возлагаемой на него ответственности! Павел ничего не систематизирует и своей "логикой" не пытается разрешить тайны противоречивой жизни, но (как говорит Шлаттер, глядя на самого себя) он является так сказать "ощущающим богословом", который пытается только описать тайну. Итак, весьма важно и то и другое: Израиль, ты, несомненно, повинен в собственной судьбе из-за своего непослушания! Израиль, храни себя, чтобы Бог не ожесточил тебя, как "фараона", и чтобы не превратил тебя в "сосуд гнева для погибели"! Не думай, что Бог не может или не должен сделать этого!] Это вина особой тяжести, потому что со стороны Божией проявляется по отношению к нам одна лишь благодать, помощь и спасение. Вес этой вины гораздо значительнее, нежели вес отдельных преступлений закона. Как легко и мы подвергаемся этой виновности.
С момента грехопадения гордость "собственной праведности" укоренилась столь глубоко в нашем сердце, что она все время возбуждается и подымается. Нам все кажется, что все то, что мы делаем для Бога, гораздо важнее того, что Бог совершил для нас. Это все та же ошибка, свойственная всем лжеучениям, всем сектам, возникшим на евангельской почве; она утверждает, что оправдание, т. е. подчинение праведности Божией, является только начальной ступенью, которая ведет в "более высоком" и в "более серьезном" христианстве к каким-то достижениям благочестивого человека. Все попытки отказаться от достижений собственной праведности и верою принять праведность Божию кажутся слишком "простыми". Тем не менее это дело как раз самое трудное. То более высокое христианство, о котором говорят, становится созвучным вине Израиля, в основе которой первоначальный грех человека. Все то, что ты, как христианин, способен сделать для Бога, от чего способен отказаться и за что способен страдать, лишено всякого смысла и значения в сравнении с тем, что сделал для тебя Иисус и что Он выстрадал ради тебя. Если только ты станешь придавать хотя бы самую ничтожную важность тому, что делаешь, рядом с крестным подвигом Иисуса, тогда и самое благочестивое и самое величественное твое дело окажется одним только грехом.
10:4. Так недооценивается "телос - конец, цель" закона. Павел так и говорит об этой конечной цели закона в одном из своих сжатых, но богатых содержанием высказываний: "Потому что конец закона - Христос, к праведности всякого верующего". Толкователи Писания много спорят относительно правильного понимания слова "телос". Многие полагают, что здесь оно означает - как, скажем, и в других местах у Павла, 1Кор. 1, 8; 10, 11;2Кор. 11, 15;Фил. 1, 19 - "конец", т. е. что уже миновало время закона, что вместе с Христом начался новый век, "новый эон", который отменяет все прежнее. Но в таком случае Павел не мог бы построить этого предложения в том виде, как оно известно нам: "Конец (телос) закона - Христос". Он поставил слово "телос - конец" в начале предложения. И прежде всего подобное представление о действительном "конце" закона не соответствует сказанному в 3, 31: "Закон утверждаем..." а также сказанному в 7, 14, где Павел называет закон "духовной величиной", придавая ему смысл своего рода нового века, "нового эона". Но к чему вообще эти обстоятельные рассуждения о законе, об его сущности и смысле, если он, действительно, подошел к своему концу? Павел вынужден был бы ответить на упреки иудеев о том, будто он, Павел, устраняет закон (а для этого у него были и сила, и мужество): да, прочь с законом, ни слова больше о законе, он уже сыграл свою роль, он уже ушел, он исполнен, потому что Христос - конец его! Но Павел не так аргументирует! У закона, конечно, другие задачи, нежели те, о которых мечтали иудеи и книжники; цель его действительно наводила страх: "познание греха" (3, 20; 7, 7), "умножение греха" (5, 20; 7, 13). Но эти "цели" и "задачи" все же не приводят нас ко Христу. Стих 7, 7 действительно не является только интересным биографическим воспоминанием об ушедшем историческом прошлом; с помощью главы 7 и теперь совершаются и происходят существенные, глубокие обращения. Поэтому краткое Павлово высказывание является не только отрицательным, но и положительным высказыванием о законе, а у слова "телос" как раз и обнаруживается здесь его прежний двойной смысл "конечная цель". Потому именно, что закон производит познание греха и умножение греха, пришел Христос, чтобы оправдать верующего. Это все та же духовная логика, которая еще в начале послания занялась вопросом создания заключительной цепи: так как гнев Божий открывается с небес на всякое нечестие и неправду человеков, то Евангелие является откровением правды Божией из веры в веру, а потому оно является силой Божией ко спасению всякому верующему.
10:5-8. Еще раз, исходя из этого краткого высказывания противопоставим "праведность от закона" "праведности по вере". Безусловно, уже важно то, что Моисей "пишет" о законе как посредник его, но важно и то, что "говорит" "праведность от веры". В 2 Кор. 3 Павел решительно подчеркивает, что "Писание" - это "закон", точный, неизгладимый, начертаннный на камне. Закон фактически придает значение каждой своей букве. "Служение же праведности", которое является "служением Духа" (2 Кор. 3, 8-9), совершается в нынешнем живом свидетельстве, и об этом Павел тоже говорит в этом отрывке. Вот поэтому, пользуясь следующим далее "доказательством Писания", Павел пытается изложить ту истину, которая едва ли не представляется нашей "исторической совести" своеобразным извращением приведенного текста Писания. Место Левит 18, 5 совершенно ясно. Для закона прежде всего исключительно важны дела человека, а не одобрителные мысли человека и его учения; мысль эта звучала уже в главах 2, 13 и 7, 19. Но во Втор. 30, 12 речь все же о законе! Книжник, казалось бы, мог бы легко воспользоваться этим местом, выступая против Павла! Может ли Павел так безо всякого похитить это слово у своего ученого противника, и в состоянии ли он и впредь утверждать, что "слово", о котором оно говорит, это "слово веры, которое проповедуем", в то же время как в этом тексте исторически однозначно мыслится слово "закона"? Так может быть только в том единственном случае, если Христос действительно - конец закона, если сам закон в своей невыполнимости и в своем умножении греха приводит исключительно ко Христу и к "вере". Одновременно также уясняется и тот факт, что закон, как таковой, никогда не сможет быть "близок" к нам в подлинном и окончательном смысле, а всегда так и остается в величественной дали по отношению к нам, оставаясь железным "письмом" на камне. И в Послании 2 Кор. 3, 1-3 сказано, что это письмо "на скрижалях каменных" противопоставляется письму "на скрижалях сердца", которое может быть начертано единственно Христом в Духе Святом. Таким образом, это духовное письмо в сердце становится единственно близким к нам словом - словом Христовым и словом веры.
Безусловно, и о законе было в свое время сказано: "Кто взойдет на небо?" Или: "Кто сойдет в бездну?" Высокое преимущество откровения Божиего для Израиля состояло в том, что все мистические религиозные уловки оказались совершенно лишними. Но если это верно по отношению к "закону", то не гораздо ли более все это верно и по отношению к откровению во Христе?! Вот поэтому Павел пользуется здесь свидетельством Писания (Втор. 30) совсем "неисторическим" образом, но вполне по существу. Подобно тому, как древнейшее откровение создало "великий народ", единственный в мире, к "которому боги его были... близки" (Втор. 4, 7), отвергнув все трудные напрасные и в конечном итоге ложные религиозные пути, упражнения и практики мира; таковым оказалось для нас и пришествие Иисуса к нам. Да, Он пришел к нам, мы никогда не оказались бы в состоянии "низвести" Его. Он пришел к нам из мира мертвых как Победитель, как живой Господь, мы никогда не могли бы "извлечь Его из мира мертвых". Посредством живого и исполненного Святым Духом Слова, а также посредством живой и производимой Духом Святым веры Христос пребывает в нас!
10:8. Об этом говорит и следующее предложение: "Близко к тебе слово, в устах твоих и в сердце твоем". Кто же, обладая собственной праведностью и потерпев крушение в опытах главы 7, кто же, ожидая с подобающей серьезностью праведности Божией, не станет страстно вопрошать: Павел, где же этот Христос, где же мне найти и как постичь эту праведность, которая обещана для каждого верующего? Ты найдешь и постигнешь Христа в Слове Его. Так мы опять стоим перед важным решением. Христос близок к тебе, но не в видениях или в каких-то особых переживаниях. Не ожидай этого и не стремись к этому! В противном случае ты окажешься обманутым, притом самым несчастным образом, во всяком случае, никогда не освободишься от состояния мучительной неуверенности. Нет, выслушай Слово и вмести его в свое сердце. Может быть, ты, как современный человек, возразишь с сомнением: но в состоянии ли я вообще таким именно образом оценивать это Слово? Точно то же говорит и доктор Фауст Гёте. Не заблуждайся! Ты испытаешь силу Слова. Сам Иисус убедит тебя посредством Своего Слова в действительности того дела, которое Он совершил для тебя. Выше мы уже видели, что и свидетельство Духа сопряжено с Словом. "Слово Твое движет моим сердцем, Слово Твое оздоравливает тело и душу, Слово Твое веселит мое сердце, Слово Твое дарует утешение и блаженство". Вот это и соединяет нас с Израилем: к нам "близко" Слово Божие, оно "в устах твоих и в сердце твоем".
"То есть слово веры, которое проповедуем". Там где мы привыкли в нашей Библии встречать слово "проповедовать", там, как и здесь, Павел пользуется выражением "возвещать". Важно, чтобы и мы возвратились к этому выражению. Уж слишком представляется нам "проповедь" развитием собственных мыслей и взглядов говорящего проповедника, она превратилась уже в слишком назидательное дело. Вестник же является только глашатаем изъявлений царской воли. Его личное мнение не играет никакой роли, оно совершенно не важно, вся его личность оказывается далеко в тени, единственно важно лишь то, что ему надлежит "возвестить" по поручению и в полномочиях своего царственного господина. Такой призыв не является частным делом. Слово глашатая важно для всех. Кто не желает прислушаться к нему, тот раньше или позже ответит перед Тем, Кто послал и уполномочил глашатая.
10:9. Так как Сам Христос в Слове Своем близок к нам в наших сердцах, то и спасение для нас лично сопряжено с двумя взаимосвязанными движениями - с верой в сердце и с исповеданием наших уст. Павел просто заимствует из Писания слова "сердце" и "уста". По существу, оба они тесно взаимосвязаны друг с другом. Вера совершается в "сердце" или "от сердца", и только в этом случае она верна и истинна. Но вера не состоит в невыразимых чувствах сердца, говорить о которых было бы просто "нескромно" (если действительно она способна сопровождаться такими чувствами!); она охватывает собой тот могучий факт, что Бог воскресил Иисуса, вознесшего на крест наши грехи, и сделал Его "Господом" нашей жизни, а также всего мира. ["Господь - Кириос" - это, с одной стороны, воспроизведение имени Божиего "Иегова" у Семидесяти толковников. Слово это эллинистическое и обладает как религиозным, так и политическим смыслом. Павел смотрит на эллинистический мир, когда в Послании 1 Кор. 8, 5 пишет о "так называемых богах", которые существуют. Одновременно и мирские властители и прежде всего римские кесари пользовались титулом "господин". В эллинистическом мире определение "господин" приобретает совершенно другое значение, нежели то, которым оно обладало вначале, однако только для иудея вполне понятно звание "Мессии-Христа", оно является истинным определением Иисуса, в котором вполне созвучны все три значения слова "Кириое": Иисус является "Господом" Ветхого Завета, Он является истинным и действительным "Господом" в сравнении со всеми остальными личностями и религиозными вождями, Он будет "Господом" над всей землей, когда будет отнята власть у всех царей и властителей. Все это заключается в этом коротком исповедании "Кириое Иесус - Господь есть Иисус".] Вот об этом вещественном и фактическом состоянии, которое по своей сущности касается каждого человека, и можно говорить. Да, об этом фактическом состоянии необходимо говорить, потому что этого требует наше "исповедание". Подобно тому, как цель истории мира в господстве Иисуса находит свое высочайшее выражение в преклонении всей вселенной, когда "всякий язык исповедует, что Господь Иисус Христос в славу Бога Отца" (Фил. 2, 11), так и сейчас уже существенно необходимо для утверждения господства Иисуса, чтобы избранные Его "устами своими исповедывали Иисуса Господом". Вера, которая не является подобным исповеданием, только доказывает, что в действительности она вообще не воспринимает серьезно Иисуса "Господом". Господь, о Котором равнодушно, смущенно или боязливо молчат и не говорят, не является Господом, а ведь наше спасение, - Павел не напрасно пользуется здесь будущим временем "спасешься"; мы уже неоднократно видели, что спасение для Павла сопряжено с будущим временем, - зависит от того, видим ли мы верою уже сейчас в Иисусе Господа и ясно ли исповедуем Его. И опять Павел облекает свои мысли в слова Христа, правда, не цитируя их дословно: и Иисус в Своей напутственной речи, посылая Своих учеников (Матф. 10,32-33), сказал, что "исповедание" является основой приобретения спасения.
10:10-13. В кратком, сжатом назидательном высказывании Павел обобщает следующее: "Сердцем веруют к праведности, а устами исповедуют ко спасению", - причем "праведность" и "спасение" не представляют собой различных явлений, а фактически одно и то же дело: кто оправдан, тот, таким образом, спасен, и нет спасения, кроме оправдания пред Богом. Так как в деле оправдания не требуются от человека никакие достижения, которых, может быть, могли бы достичь только некоторые, а также никакие качества, которыми в итоге тоже могли бы обладать только некоторые, а только вера и исповедание, проявить которые в принципе способен каждый, даже самый бедный, самый малый, самый слабый, поэтому это спасение универсально. Павел повторяет - но на этот раз уже в положительном смысле! - свое утверждение, которое он изложил в главе 3: "Нет различия между иудеем и еллином". Он опять касается, как он уже однажды коснулся в главе 9, 24, да и во всем Послании к Римлянам, исторического факта существования новой Церкви, состоящей из Израиля и обращенных язычников. Истинное право этой Церкви покоится в Господе, Который "богат для всех призывающих Его". Новая Церковь, состоящая из иудеев и обращенных язычников, Церковь верующих, не является собственным изобретением Павла или только частичным делом его. Она произошла по сущности и воле Самого Бога, Который Сам в Своем слове положил веру и "призвание Его имени" в фундамент спасения, а потому это спасение открыто для "всякого, кто призовет имя Господне". [Это "призывание" по смыслу данного текста носит менее просящий, а скорее исповедующий смысл. Но вот история об исцелении слепых (Матф. 20, 29-34) отражает, несомненно, просящее "призывание", которое затем переходит в исповедание личности и положения Призываемого.] И к слову о "камне" на Сионе Павел добавляет теперь слово "всякий", хотя направление мыслей конца главы 9 скорее предполагает того, "кто возлагает свое упование на Него". Теперь следует явно засвидетельствовать о том, что "всякий, верующий в Него, не постыдится". Потому что этот Господь богат. Страшное и глубокое извращение, произведенное ложью сатаны, проявленной в первом грехе, заключается в том смысле, что все мы чувствуем теперь себя богатыми, великими и сильными, а Бога считаем бедным, малым и слабым. Если бы дело обстояло иначе, тогда, несомненно, люди должны были бы добровольно и толпами стремиться к Богу. Но вот упрямый человек не хочет обратиться к Богу до тех пор, пока достаточно осязаемым образом не убедится в собственном бессилии и в собственной нищете. Он все еще думает, что сам он лучше справится с своими обязательствами, нежели это сможет сделать для него Бог. Поэтому если человек, наконец, поймет, что над его неповиновением, над его виной и смертью возвышается вечный богатый Бог, у Которого для человека сила ко спасению, мир и вечная жизнь, если он призовет имя Господне, то все это окажется проявлением его спасительной веры.

Израиль - непослушный и жестоковыйный народ (Рим. 10, 14-21)

Но как призывать Того, в Кого не уверовали? Как веровать в Того, о Ком не слышали? Как слышать без проповедующего? И как проповедывать, если не будут посланы? как написано: "как прекрасны ноги благовествующих мир, благовествующих благое!" Но не все послушались благовествования. Ибо Исайя говорит: "Господи! кто поверил слышанному от нас?" Итак вера от слышания, а слышание от слова Божия. Но спрашиваю: разве они не слышали? Напротив, "по всей земле прошел голос их, и до пределов вселенной слова их". Еще спрашиваю: разве Израиль не знал? Но первый Моисей говорит: "Я возбужу в вас ревность не народом, раздражу вас народом несмысленным". А Исайя смело говорит: "Меня нашли не искавшие Меня, Я открылся не вопрошавшим о Мне". Об Израиле же говорит: целый день Я простирал руки Мои к народу непослушному и упорному".
Всякий, кто будет призывать, будет спасен! Вот так доступно спасение для каждого человека. Ты не в состоянии достичь чего-то, да и не должен достигать, у тебя нет никакой необходимости напрягать собственные усилия. Это могло бы оказаться слишком трудным для тебя делом. Но "призывать" - действительно в состоянии всякий. Тем не менее не всякому самому по себе сделать это просто. В пятичленной цепи Павел говорит о том, что весьма необходимо сделать для того, чтобы могло совершиться упомянутое "призывание". В предыдущем отрывке призывание (- исповедание) было сопряжено с верой. Я должен прежде всего прийти к вере, научиться доверять Иисусу, как Господу, прежде чем я призову Его. Но - заметим, как это важно и для нас! - вера не возникает каким-то мистическим образом непосредственно в моем сердце, благодаря производящим чудеса действиям Божиим. Вера произрастает "от слышания", как Павел назидательно обобщает сказанное в стихе 17. Слово "акое", которым Исайя пользуется в главе 53, переводится ныне словом "слышание"; первоначально оно обозначало "слух", а отсюда и "слышанное", получив, наконец, смысл услышанной вести. "Как веровать в Того, о Ком не слышали?" Не зависит ли растущее безверие нашего времени от того, что люди не получают более достаточного материала для "слышания"? О чем же повествует Ветхий Завет от начала и до конца?! О чем повествуют Евангелия и Деяния Апостолов?! Почему мы повествуем так мало? Повествование, а не обмен мыслями производит подлинное слышание, для которого дискуссия является скорее помехой.
10:15. "И как проповедывать, если не будут посланы?" Мы только что говорили о значении "посланничества". Задача посланника состоит не в мысленных изложениях и не в излияниях сердца. Глашатай открывает свои уста в силу полученных полномочий, он возвещает повеления, сообщения, а также весть о проявлении императорских или царских милостей. За глашатаем стоит авторитет самого "господина". Соответствующим является и ответ на призыв глашатая, состоящий не в мысленном усвоении услышанного, как такового, и не в личных чувствах, а в добровольном усвоении надлежащего положения, в соответствующих решениях и в проявляемом послушании. Вот поэтому для Павла в вере всегда заключается повиновение, достигаемое на основе "слышания". Поэтому именно, что вопрос касается служения глашатая, а не религиозно-философского доклада, не всякий способен "возвещать". Было бы столь же смешно, как и достойно наказания, если бы каждый выступал в качестве царского глашатая, предлагая свои собственные мысли в качестве царской вести. Не гораздо ли серьезнее обстоит дело в том случае, когда вопрос касается Святого Духа, живого и истинного Бога, а также Евангелия, как "силы Божией ко спасению"? Глашатаев следует посылать с твердым и определенным поручением. Слово "апостол" происходит от греческого слова, означающего "посланничество". Каждому греческому уху представлялось необыкновенно созвучным все то, что Павел говорил здесь о посланничестве глашатаев. Апостолы были первыми глашатаями, через которых Христос-Мессия возвестил всем людям весть о Своей спасающей силе. Поэтому "слышание от Слова Божиего". Царственное слово Того, Который в высшем смысле является Господом, составляет как содержание слышимого, так и его подлинный авторитет, а слово это "Кириос - Господь!"
10:16. Не достигает ли еще какого-то звена в цепи посланничество - служение глашатая - слышание - вера - призвание? Недостает ли, может быть, чего-то в первом члене этой цепи? Павел не сам отвечает в этом отрывке на обвинения Израиля, а ссылается на слово Писания. Библия говорит о "прекрасных ногах" посланных благо-вестников. Они "благовествуют благое". [Как прекрасно, что и сегодня мы как "благовестники" можем быть такими людьми, ноги которых "прекрасны", потому что нам надлежит предлагать людям "благое". Факт этот не исключает всей серьезности, о которой мы говорили в начале послания. Именно пред лицом этой серьезности нам и надлежит возвещать о вещах, которые ярко сияют в качестве "благого". Так благовествовал и ангел Господень в Рождественскую ночь: "Я возвещаю вам великую радость, которая будет всем людям".] В этой вести нет никакого недостатка. Однако существенный недостаток замечается - и Павел говорит об этом наперед, чтобы в конце еще раз подтвердить свои мысли цитатой из Писаний, - в том решительном отношении, где слышание превращается в повиновение. "Но не все послушались благовествования". Это подсказанное опытом жестокое "не все" является прямой противоположностью к радостному "всякий" в стихах 11 и 13. Это утверждение и разбивает учение о "всеобщем искуплении", которое в принципе могло бы быть вполне возможным и которое, несомненно, Бог имел в виду. Вот поэтому Исайя вынужден был жаловаться Богу: "Господи! кто поверил слышанному от нас!"
Весьма важно заметить, что Павел еще раз сопоставляет здесь "благовестив" и "послушание". Для нас это странно, потому что мы не видим более в благовествовании "праведности Божией" и вообще требующих послушания могучих действий Божиих, а только свое личное счастье, принять или не принять которое - это наше личное дело, или то религиозное "положение", по отношению к которому у нас могут быть, по желанию, свои собственные религиозные взгляды и мнения. С этой точки зрения нам совершенно не понятна и вся "загадка Израиля", и жгучая боль Павла, и жгучие вопросы христиан в Риме, и тяжесть иудейской вины, и серьезные действия Божии в суде над Израилем. Тем не менее нам следует научиться у Израиля тому, что непослушание благовестию не является исключительно безобидным частным делом человека. [Многие места Нового Завета особенно сильно врезают эту мысль в наше сознание. В Ев. Иоанна 16, 9 Иисус определяет, как подлинный грех, тот факт, "что не веруют в Меня". В Послании к Евр. К), 29, оглядываясь на серьезность откровения закона. Павел приходит к выводу: "Сколь тягчайшему, думаете, наказанию будет повинен тот, кто попирает Сына Божия и не почитает за святую Кровь завета, которою, освящен, и Духа благодати оскорбляет".] В противном случае мы были бы совершенно неспособны для действительного и доверенного нам свидетельства в наши дни.
10:18. Итак, мы касаемся решающего взаимоотношения между "слышать - верить". У нас нет недостатка в слышании. Писание говорит в Псалме 18 о проповеди небес, о том, что "по всей земле прошел голос их". Этот голос прежде всего возвещает искупительную весть Божию. Бог заботится о том, чтобы эта весть звучала "до пределов вселенной"; в этом тексте употреблено слово "экумения", которое для нас уже известно в определенном значении. Поэтому в Псалме 18 так и сказано: "До пределов вселенной слова их". Вот поэтому именно Павел и занимался новым планом путешествия в Испанию. О, да, Израиль слышал!
10:19. Но, может быть, "Израиль не знал"? Павел отвечает на поставленный вопрос свидетельством Писания. В качестве первого доказательства он ссылается на Моисея, на которого так часто ссылался весь Израиль. Но уже Моисей вынужден был сказать Израилю слово осуждения (Втор. 32, 21). Израиль охотно судил об окружающем мире, как о "не-народе", как о "народе несмысленном". Однако,когда Израиль возбуждал ревность Божию своим прелюбодеянием, своим поклонением идолам, тогда Бог "возбуждал ревность" "не-народом". Павел прекрасно видит, что эта угроза выполнена в посланничестве, обращенном к язычникам. Если бы Израиль хотел оправдать себя незнанием благовестия, тогда он вынужден был бы принять к сведению тот факт, что те, которых он считал неразумными, которых он поносил, как особенно неразумных в религиозном смысле, прекрасно поймут это благовестив и примут его с радостью! Неужели Израиль мог не знать и не понимать того, что могли постичь "несмысленные народы"! Весь живой и болезненный опыт всех этих лет его миссионерских путешествий по востоку империи скрывается за этими словами Павла. Как открылось ему столь удивительное Слово Божие из уст Моисея! Одновременно в этом приговоре заключается для него и проблеск надежды, которому он сообщит еще в главе 11, 14 полный смысл.
10:20. Если Израиль вынужден был увидеть, что "не Мой народ" становится "Моим народом" (9, 25), если уже Исайя решился высказать неслыханную истину: "Меня нашли не искавшие Меня", - и эта истина воплощается сегодня в "не-народах" пред очами Израиля, то не станет ли тогда Израиль истинно ревновать, и в этой ревности и в этом "гневе" на язычников, которые фактически усваивают себе все благое и славное, что, собственно, "принадлежит" Израилю (9, 4-5), не откроется ли он Богу и, в свою очередь, не примет ли Евангелие?
10:21. Правда, до сих пор положение вещей все еще выглядит иначе. До сих пор все еще выполняется обвинительное слово Божие против Израиля: "Целый день Я простирал руки к народу непослушному и упорному". Нет, Павел не обвиняет Израиля! Он начал эту главу заверением: "Желание моего сердца и молитва к Богу об Израиле во спасение". Но Писание и Сам Бог упрекает Израиля в непослушании и упорстве. Пусть Израиль выступает с негодованием против Павла и его учения, но не вынужден ли он умолкнуть пред словом Писания? Христиане в Риме стремились разрешить "загадку Израиля"; в этом отношении они теперь вынуждены услышать серьезный ответ Писания. Совсем не следует удивляться тому, что перед глазами их совершается все то, что пророк уже давно предсказал. Тот, кто хочет утвердить "собственную праведность", должен непременно окончить в непослушании и в противоречии Богу и Его праведности.
Правда, обвинение Божие, произнесенное через Исайю, до странности двойственно. Это тяжелейшее обвинение. Израиль отказывает в послушании и сопротивляется не строгому господину, а своему Богу, Который то и дело столь неутомимо и с любовью простирает к нему Свои руки. Но не произнесен ли таким образом приговор над Израилем? "По упорству твоему и нераскаянному сердцу, ты сам себе собираешь гнев на день гнева и откровения праведного суда Божиего" (2, 5). И все же - если Бог все еще "простирает руку Свою" к народу завета, то не заключается ли в этом для Израиля последняя неслыханная прежде надежда? От себя мы не в состоянии решать в пользу Израиля, как и в пользу тех людей, за которых опасаемся и о спасении которых молимся. Мы в состоянии только с напряжением ожидать того, что скажет нам следующая глава на великий тревожный вопрос об Израиле.

Бог не отверг Израиля: остаток спасется (Рим. 11, 1-10)

Итак спрашиваю: неужели Бог отверг народ Свой? Никак. Ибо и я Израильтянин, от семени Авраамова, из колена Вениаминова. Не отверг Бог народа Своего, который Он наперед знал. Или не знаете, что говорит Писание в повествовании об Илии? как он жалуется Богу на Израиля, говоря: "Господи! пророков Твоих убили, жертвенники Твои разрушили; остался я один, и моей души ищут". Что же говорит ему (Божеский) ответ? Я соблюдал Себе семь тысяч человек, которые не преклонили колени пред Ваалом". Так и в нынешнее время, по избранию благодати, сохранился остаток. Но, если по благодати, то не по делам; иначе благодать не была бы уже благодатию. А если по делам, то это уже не благодать; иначе дело не есть уже дело. Что же? Израиль, чего искал, того не получил; избранные же получили, а прочие ожесточились, как написано: "Бог дал им дух усыпления, глаза, которыми не видят, и уши, которыми не слышат, даже до сего дня". И Давид говорит: "да будет трапеза 10 их сетью, тенетами и петлею в возмездие им; да помрачатся глаза их, чтоб не видеть, и хребет их да будет согбен навсегда".
Израиль, по собственному определению Божиему, является народом "непослушным и упорным", но приводит ли этот факт к окончательному отвержению? Таково ли Павлово учение об Израиле? Может быть, какая-то группа членов Римской церкви и пришла к такому выводу (см. 11, 17-24), полагая, что таким именно образом она идет в Павловом направлении. Однако Павел настоятельно отклоняет подобные предположения. Мы опять слышим его решительное "никак"! Он тотчас же выражает решительный контраргумент - себя самого! В апостола язычников Бог все-таки избрал не еллина, а его, подлинного израильтянина "от семени Авраамова, из колена Вениаминова". Вот так нуждается еще Бог в Своем народе для Своего служения!
11:2-4. Отсюда ясно: "Не отверг Бог народа Своего, который Он наперед знал"; гарантия неотвержения заключается в понятии "наперед знал": Бог не может заблуждаться и не может отказаться от Своей первоначальной избирающей воли. Мы по праву слышим в понятии "наперед знал" прежде всего избрание. Употребленное при этом слово "знал" свидетельствует нам о том, что это не слепое избрание, а потому исключается всякая ошибка в этом избрании. Бог весьма точно знает, кого Он избирает. Бог знал Израиля насквозь во всей его жестоковыйности и самоправедности, потому что Он знал все "наперед". Бог не подверг Себя обману, а потому Он не может разочароваться. Как утешительно это знание и для меня! И меня Бог избрал, но не потому, что Он совсем по-другому посмотрел на меня, сочтя меня гораздо лучше, нежели фактически я являюсь, а потому, что Он посмотрел в глубину моих бедствий, несчастий и моей погибели, чего я пока еще не вижу. Вот поэтому Бог никогда не отвергнет меня, потому что Он "знает меня наперед". Павел, как будто мнимый апостат и враг народа, совершенно открыто и явно становится на сторону своего народа. И ему известно конкретное значение принадлежности к этому народу, поэтому он, как и в Послании к Филиппийцам 3,5, явно подчеркивает свою принадлежность к колену Вениамина. [Колено Вениаминово, колено первого израильского царя, это колено в иудействе представляло собою существование всего Израиля и надежду на возвращение потерянных колен.] Если, таким образом, он приводит самого себя в качестве доказательства, то этот факт предоставляет возможность многим толкователям усматривать особенно явный признак того, что общество, к которому обращается Павел с посланием, по существу являлось "христианским, но вышедшим из язычников". В противном случае Павлу было бы очень трудно убедить христиан в Риме, если бы они происходили из Израиля, таким именно доказательством.
Но как сочетается эта уверенность: "Не отверг Бог народа Своего", - с исторической действительностью, которую Павел все острее изображает в главах 9 и 10? Павлова уверенность, сущность которой состоит в том, что "Бог не в состоянии отвергнуть Свой народ, который Он знал наперед", должна принципиально отличаться от той самоуверенности его противников - иудеев и раввинов! Для разъяснения Павел пользуется понятием "остаток", а также понятием "избрание", о которых он упоминал уже в главе 9, 27-29 и 9, И-12, а также в главе 8, 29-30, предлагая наглядное изображение на примере Илии. И тогда Израиль находился в полном отпадении от Бога, так что Илия мог думать, что остался только он один. "Пророков убивали, жертвенники Божии разрушали" - но всё ли таким образом окончилось? Нет, говорит "Писание". Остался "остаток", Сам Бог в Своем милосердии позаботился о том, чтобы "соблюсти Себе семь тысяч человек". По сравнению с целым Израилем - это, безусловно, малое число, но по сравнению с сомнениями Илии - это, конечно, большое дело, а по своей сущности в трудное и тяжелое время отпадения это могучее событие: "Семь тысяч мужей, которые не преклонили колена перед Ваалом", так что их не увлек поток времени.
Бог оставил их для "Себя". Дело совсем не в том, что эти семь тысяч мужей были свободны от всяких нравственных изъянов и вели более достойный образ жизни, нежели основная масса народа, хотя, собственно, оно так и было. Важно, однако, другое, а именно, что в обстановке всеобщего отпадения народа это множество продолжало дело Божие и силою веры своего сердца, а также исповедания своих уст отдало себя в распоряжение Богу. При этом число семь тысяч следовало бы понимать не арифметически, а символически. "Семь" - это число полноты. [Число "семь" часто употребляется в Библии: "семь духов Божиих" (Откр. 4, 5), "семь церквей" которым направлены послания Господа, "семикратное прощение", "семь" злейших духов и т.д.]
11:5. "Так и в нынешнее время, по избранию благодати, сохранился остаток". И ныне, несмотря на все отпадение от Иисуса, на враждебность по отношению к Евангелию, на ненависть, проявляемую к проповеднику Павлу, история Божия по отношению к Израилю еще не окончилась. Существует еще "остаток", эти "семь тысяч мужей", о которых выше была речь. Это, однако, не заслуга особенно честных и благочестивых израильтян, это дивная благодать Божия, как и те семь тысяч во времена Илии, которые составляли остаток Божий. Когда Павел говорит об остатке, он смотрит на чудо своей собственной жизненной истории. Поистине не в силу собственного разума и собственных возможностей он освободился от враждебности по отношению к Иисусу, а потому и к Богу, а единственно в силу не находящего никаких оснований в человеке милосердия Божиего и свободно избирающей воли Божией. Поэтому ему совершенно ясно, что он должен предлагать в качестве "учения об оправдании" и что он еще раз здесь же выражает в весьма сжатой форме: "Но если по благодати, то не по делам; иначе благодать уже не была бы благодатью". Как далеко мы ушли от этой ясности и определенности! Нам более по вкусу неясная смесь из достижений и благодати. Мы никак не решаемся серьезно приняться за дело, но не решаемся также действительно довериться благодати. Мы полагаем, что должны обеспечить себе благодать Божию всевозможными благочестивыми достижениями, но в то же время в своих достижениях мы столь медлительны, сознавая, что существует ведь благодать, которая покрывает все недостатки человека. Уже наступило время скорее возвратиться от роковых половинчатостей нашего "евангельского христианства" к полной ясности проповеди Павла. Бог поможет нам в этом деле. В наше время всеобщего отпадения рушится традиционное христианство. Нам снова совершенно буквально следует пережить, - да мы и переживаем уже это, что говорит здесь Павел об остатке: только маленькие общинки, имеющиеся еще в наши дни, весьма убедительно покажут нам, что значит "избрание благодати". Не в силу дел приходят люди к живой вере в атеистическом мире, а только по благодати, которая совершает свое славное дело к дивной похвале Церкви. Так, "учение об оправдании" становится одновременно ключом, который открывает историю, в том числе и загадочную историю Израиля.
11:7-8. В добавление к главе 9, 30-33 и к сказанному там Павел утверждает: "Израиль, чего искал, того не получил". В то время как в главе 9 только "язычники" составляли контраст с "Израилем", теперь этот же контраст обнаруживается и в среде самого Израиля; несмотря на факты, изложенные в главах 9,30-33 и 10,21, теперь уже возможно говорить об избрании Израиля, а отвержение этого народа следует считать делом невозможным. В Израиле уже существует верующий в Иисуса, признающий и принимающий действия Божии в Его праведности "Израиль". "А прочие ожесточились". Не говорят ли теперь иудей и раввин: "Никак!?" Им необходимо вновь прислушаться к Писанию, которое во всех своих трех частях ("Закон": Втор. 29, 3; "Пророки": Ис. 29, 10; "Писания": Пс. 68, 23) свидетельствует об этом ожесточении. Это ожесточение проявляется в неспособности действительно видеть и слышать о пережитых уже делах Божиих (Втор. 29, 3). Но в этом же и для нас начало серьезных, а в итоге смертельных судов Божиих, если мы не примем более всего того, что Бог совершил для нас и в нас, и если все это не приведет нас к живой благодарности и вере, а пройдет мимо нас, без более глубокого воздействия на наши сонные и медлительные сердца. На наш отказ Бог в состоянии ответить "духом усыпления" (Ис. 29, 10), так что мы, будто сонные, не в состоянии будем ни более видеть, ни более слышать. Как раз об этом и говорит Иисус как о вине Израиля, а затем о суде Божием за эту вину, ссылаясь (Матф. 13, 13-15) на Втор. 29, 3 и на Ис. 6, 9-10, когда поощрял учеников за то, что они "видят" и "слышат". Но ведь это слово Иисуса вполне соответствует тому, что говорил Павел о том, что "избранные получили". И в этом отношении Павел является учеником Иисуса. Все то, что Иисус и Павел говорят об Израиле, составляет по сей, день весь опыт миссионерского служения среди иудеев, опыт именно и в новом государстве Израиль. Правда, сегодня только изредка раздается проклятие на Иисуса, потому что великие умы в Израиле говорят об Иисусе уже с великим признанием. Однако для Евангелия они все еще слепы и глухи. Поэтому нам не следует удивляться всему этому, если мы серьезно прочтем эту главу Послания к Римлянам.
11:9-10. Но вот пагубная действительность составляет резкий контраст с Псалмом 22: Бог уже не готовит более "пред нами трапезу в виду врагов наших, мы не сидим уже у Него с радостью и в безопасности, потому что "трапеза" наша становится теперь для нас "сетью, тенетами и петлею в возмездии" нам. Мы уже не идем более прямо и свободно своим путем к своей цели, а топчемся все время, как во тьме, и хребет" наш "согбен навсегда". У нас нет нужды толковать детали образов, предложенных нам в Псалме. Для израильтянина того времени они были, вероятно, гораздо нагляднее, нежели для нас сегодня. Но и для нас они воссоздают образ беспокойных людей, которых настигают неизбежные враги, а у них согбенные спины, они слепо отправляются в бегство, и повсюду, даже у трапезы, их подстерегает погибель. Таковым видит теперь Павел Израиля.
Павел опять не помышляет о том, чтобы оплакивать это положение как достойную сожаления судьбу, находясь под могуществом Божественного предопределения, но не пытаясь освободить Израиля от тяготеющей над ним виновности. Напротив, он весьма четко изображает вину Израиля. Бог "целый день простирал руки Свои к народу непослушному и упорному", прежде чем Он "ожесточил" этот народ, как некогда ожесточил "фараона". Мы не в состоянии разрешить тайны связи действий Божиих и человеческой ответственности там, где Бог "ожесточает". Мы в состоянии только сгибаться под бременем человеческой вины, которая достойна судов Божиих, но, как "помилованным", нам надлежит теперь прославлять, поклоняясь, всю благодать Божию, которая не зависит от наших дел, а единственно от собственной свободы Божественного милосердия, потому что мы нисколько не лучше прочих, но Он сделал нас "остатком" по "избранию благодати".

У Павла имеется надежда для Израиля, а христианам из язычников он напоминает о гордости (Рим. 11, 11-24)

Итак спрашиваю: неужели они преткнулись, чтобы совсем пасть? Никак. Но от их падения спасение язычникам, чтобы возбудить в них ревность. Если же падение их богатство миру, и оскудение их богатство язычникам, то тем более полнота их. Вам говорю, язычникам: как Апостол язычников, я прославляю служение мое; не возбужу ли ревность в сродниках моих по плоти и не спасу ли некоторых из них? Ибо, если отвержение их примирение мира, то что будет принятие, как не жизнь из мертвых? Если начаток свят, то и целое; и если корень свят, то и ветви. Если же некоторые из ветвей отломились, а ты, дикая маслина, привился на месте их и стал общником корня и сока маслины, то не превозносись пред ветвями; если же превознесешься, то вспомни, что ты не корень держишь, но корень тебя. Скажешь: "ветви отломились, чтобы мне привиться". Хорошо. Они отломились неверием, а ты держишься верою: не гордись, но бойся. Ибо, если Бог не пощадил природных ветвей, то смотри, пощадит ли тебя. Итак видишь благость и строгость Божию: строгость к отпадшим, а благость к тебе, если пребудешь в благодати Божией; иначе и ты будешь отсечен. Но и те, если не пребудут в неверии, привьются, потому что Бог силен опять привить их. Ибо, если ты отсечен от дикой по природе маслины и не про природе привился к хорошей маслине, то тем более сии природные привьются к своей маслине.
"Избранные" достигли спасения и праведности, прочие были ожесточены. А эти "прочие" - это подавляющее большинство Израиля. Что же следует отсюда? Неужели ожесточение, как и у "фараона", ведет к погибели? "Неужели они совсем преткнулись, чтобы совсем пасть? Никак!" Не такова цель Божия в этом деле. План Божий лишь сияет в непреложном факте: "Но от их падения спасение язычников". Возникает вопрос: не мог ли Бог, несмотря на спасение Израиля, а еще лучше посредством верующего Израиля, даровать спасение язычникам? Павел не разрешает себе так думать. [На этот вопрос можно бы ответить вполне по существу! Если бы Израиль согласился с действиями Божиими, если бы он принял Иисуса как Мессию, тогда пред Богом существовал бы и сохранил бы пред Богом свое преимущество - это "прежде Израиля".] Нам нет нужды размышлять над тем, что могло бы случиться, но у нас прямая необходимость воспринимать все то, что фактически существует, рассуждая далее на основании имеющихся фактов. В евангелизационной работе Павла все совершалось именно так, как это написано в книге Деяний Апостолов (13, 46-48; 17, 1-14; 18, 6): так как иудеи закрыли пред ним свои синагоги, то для него открылся свободный путь созидать христианские церкви из обращенных язычников. Однако наряду с этим Израиль был не просто забыт. Посредством Павловых действий Бог "возбудил в них ревность", о чем свидетельствует цитата из Ветхого Завета в главе 10, 19. Если в этом слове первоначально заключалась идея суда, то теперь Павел обнаруживает в нем положительный смысл. Об этом должны знать и язычники, апостолом которых является Павел: в своем великом, особом служении он не хочет и не может забыть "своей плоти", своего народа; поэтому он и говорит: "Я прославляю служение мое; не возбужу ли ревность у сродников моих и не спасу ли некоторых из них". Само собой разумеется, что миссионерская работа среди язычников, как таковая, составляет ясную цель всего труда его жизни. Но ни Бог, ни Его слуга Павел не хотели использовать дела обращения язычников как средство для обращения Израиля. А Церковь из обращенных язычников не должна была рассматривать своего избрания и призвания с наивной или сознательной гордостью, будто теперь она "любимое дитя", а Израиль теперь навсегда отвергнут. Заботы Павла не оказались лишними: в течение последующих веков христианство забывало и презирало Израиля, открыв свободный путь для проявлений антисемитизма язычников. Очевидно, склонности подобного рода чувствовались и у христиан в Риме.
11:12. Поэтому христианская община в Риме, состоявшая из обращенных язычников, должна была подумать и о том, что Израиль - это удивительное явление, потому что "отпадение их - богатство миру, а оскуднение их - богатство язычникам". И "отвержение их - примирение мира". Нам следует одновременно помнить о том, что в греческом языке слово, которое мы переводим словом "примирение", собственно, означает "обмен". И как раз библейской проповеди о примирении известен этот могучий обмен (2 Кор. 5, 19-21). Теперь и в этом отношении происходит этот редкий обмен: избранный народ завета теперь отвержен, чтобы мог примириться с Богом языческий мир. "Оскудение" Израиля превращается в "богатство" язычников. Но если все это именно так, тогда что же случится в тот момент, когда наступит принятие "полноты их"? Не говоря сейчас о тайне, о которой он подробнее выскажется в стихах 25-26, Павел обнаруживает дивную возможность: из общей массы Израиля окажутся спасенными не только некоторые, а весь Израиль в целом будет вновь принят Господом! Вот так Павел приходит к выводу "от меньшего к большему": если уж столь болезненная история виновности и отвержения Израиля производит такое обильное благословляющее действие, то каким же великим событием окажется обращение народа Завета к своему Богу и Спасителю?!
11:15. Павел называет это великое событие определенным именем: "Жизнь из мертвых".
"Жизнь из мертвых". С исключительно языковой стороны это слово могло бы прежде всего означать всеобщая характеристика дела. Она вполне соответствует устанавливаемой Павлом взаимосвязи, потому что Павел при наличии какого-то общего намека на возможный поворот в истории Израиля принципиально определяет результат: этот поворот вызывает к жизни появление нового, совершенно иного, нежели прежде, начала нового мира, "жизнь из мертвых". Однако под этим словом не следует подразумевать воскресения из мертвых, или эсхатона! Выражение "из мертвых" особенно подчеркивает - как и в "воскрешении Иисуса Христа из мертвых", - что речь здесь не об общем воскресении "из мертвых", а о том, что из бесчисленного множества их призывается к жизни Один, Иисус, а затем "Христовы в пришествие Его" (1 Кор. 15, 23). Если Павел выражается в этом месте послания конкретно-эсхатологически, то это значит, что он рассматривает "принятие Израиля" в сочетании с пришествием Господа и воскресением и восхищением Церкви.
Но мыслимо ли такое предположение и такое восстановление "полного числа"? Все то, что говорит здесь и далее Павел, не является отказом от соответствующих изложений, касающихся тяжелой вины Израиля, а также серьезности производящих суд действий Божиих. Своим словом в главе 11, 16 Павел отнюдь не стремится отрицать сказанного уже в главе 9, 1-11, 10! Он вполне в состоянии одновременно осознавать и то и другое, серьезно относясь и к тому, и к другому. Отрывок наш не подразумевает того, о чем мы так легко говорим особенно в наших духовных рассуждениях: не станем опасаться, все не так уж плохо, наступит время, и опять все будет хорошо. В главах 9, 1-11, 10 совсем не подразумевается тот греховный энтузиазм, который заставляет школьника переживать отвратительную радость по поводу наказания его товарищей: с Израилем все уже покончено, покончено навсегда, он навсегда отвергнут, теперь все принадлежит только язычникам!
11:16-18. Павел видел всю опасность подобного образа мышления, потому что он хорошо знал нашу глубоко испорченную сущность. Он различал ее вполне конкретно и среди римских христиан. Он и восстает против нее. Он и напоминает о правиле: Если начаток свят, то и целое; и если корень свят, то и ветви". В силу сказанного в книге Числа 15, 18, когда Израиль будет есть хлеб в дарованной ему Богом земле обетованной, он должен будет приносить "возношение Господу" от "начатков теста". Таким образом освящалось все тесто, как дарованное Богом, а потому и признавалось, что оно принадлежит Богу. "Корень" и "ветви" органически и непосредственно взаимосвязаны друг с другом, поэтому если "корень свят", то и ветви непременно должны быть святы. Таким образом, у Павла рождается тот образ, который уясняет христианам из язычников их собственное положение по отношению к Израилю. Подразумеваем ли мы под "корнем" конкретно Авраама и патриархов или предпочитаем в общем подразумевать избирающую благодать Божию, явно одно: из столь "святого корня" выросло великое дерево Израиля, и ради этого корня оно "в целом свято". Но вот нынешний Израиль - это "непослушный и упорный народ, к которому Бог тщетно простирает Свои руки"! Да, действительно, "некоторые из ветвей отломились"! Заметим, однако, что отломились только "ветви", все же дерево еще не срублено. Перед мысленным взором Павла появляется определенное дерево, благородная маслина, которая так же отличается от "дикой маслины", как отличаются хорошие плоды от диких. У пророка Иеремии 11, 16 Сам Бог называет Израиля "зеленеющею маслиною, красующеюся приятными плодами". Но вот теперь от нее "отломились ветви" - это серьезный и причиняющий огромную боль суд! Но на место этих ветвей привиты теперь "ветви дикой маслины". Это ты, христианин из язычников! Павел явно обращается лично к нам. Дело совсем не в том, существовал ли (хотя, вероятно, так оно и было) фактически в тогдашней Палестине обычай прививать молодые дикие отростки на стареющей маслине, чтобы вновь оживить все дерево; дело и не в том, воспользовался ли Павел невозможным образом, чтобы тем более подчеркнуть всю удивительность благодатных действий Божиих. Павел и сам называет в стихе 24 эту прививку "не по природе". Но вот в спасительной истории Божией как раз такой факт имеет место: дикие отростки находятся теперь "среди ветвей", оказавшись "общинном корня и сока маслины". Но в таком случае они не могут и не должны делать одного - "превозноситься перед ветвями".
Мы "среди ветвей", мы "привиты" на этой маслине Божией, оказавшись "общником корня и сока маслины". Замечаем ли мы, что этот образ указывает нам на наше спасительное место, о котором мы уже давно забыли, против которого даже восстаем, если нам указывают на него? Мы живем, чувствуем и думаем так, как будто Павел говорит здесь: Бог устранил старую маслину, а вас, христиан из язычников, насадил рядом в качестве совершенно нового деревца. Правда, мы пользуемся еще Ветхим Заветом, мы усваиваем из него то, что нам нравится и что представляется нам ценным в религиозном смысле, но, собственно, вся эта старая история уже не касается нас более. Может быть, нам следовало бы - во всяком случае нам предлагается это вполне серьезно - поместить свою предысторию с ее сказаниями и с ее религиозными верованиями и обычаями вместо иудейского Ветхого Завета, тогда, быть может, Израиль мог бы научиться и у нас чему-то решающему. Но мы с радостью приняли Евангелие, мы с радостью внутренне соединились с ним, сплавились, мы, значит, нисколько не похожи на евреев, которые отвергли его. К сожалению, все это является тем гордым образом мышления, который и запрещает нам Павел. Это не что иное, как извращение, мы только обманываем "корень", тогда как "корень держит тебя"! Подобное разъяснение не противопоставляет гордо своего существования Израилю, но оно доставляет душе великое приобретение! Вся история Божия, изложенная в Ветхом Завете, является нашей пред-историей; в любом отношении мы являемся "общниками корня и сока маслины". Авраам действительно является нашим "отцом" (4, 11 и 16). Псалмы являются нашими молитвами, а пророки обращаются и к нам. Как и Израилю, так теперь и нам, межнасажденным ветвям на одной и той же маслине, принадлежат: "усыновление и слава, и заветы и законоположение, и богослужение и обетования, их и отцы" (9, 4-5). Существует только одна единственная спасительная история Божия, в которую включены теперь и мы: теперь и мы стали "сонаследниками и сопричастниками обетования Его во Христе Иисусе" (Ефес. 3, 6). Неизменным остается одно: "Не ты корень держишь, но корень тебя". Весь тот превозносящийся образ, посредством которого мы с высоты своего христианства смотрим на то или другое, находя его вполне прекрасным и полезным для нашего назидания, фактически должен быть категорически запрещен нам. Пусть корень внешне кажется нам ничтожным, высохшим и некрасивым, тем не менее корень по-прежнему остается тем, из чего вырастает все дерево.
11:19-21. Павел, однако, считается еще и с тем, что еще не совсем исчезло наше плотское чувство собственного достоинства. "Скажешь: "ветви отломились, чтобы мне привиться?" Это плотское я подчеркивается здесь явным образом. Мы всегда весьма охотно помещали в центр внимания свое я и рассматривали окружающее с позиций этого я. "Хорошо", - добавляет Павел. Израиль фактически отодвинут в сторону, а Церковь из язычников растет и процветает в явной активности. Однако почему же происходит и то, и другое? Неужели потому, что ты, происходящий из язычников, лучше, благороднее, благочестивее, нежели презренные иудеи"? Нет, "они отломились неверием, а ты держишься верою". Речь здесь не о преимуществах и достижениях, которыми ты мог бы гордиться, а о "вере и неверии". Как же свободная благодать и безграничное милосердие могут, однако, привести человека к гордому образу мышления? Но вот таким именно образом обнаруживается опасное извращение вещей, а также опасное "иудейское" мышление! На это гордое и самоуверенное, а потому и неверное поведение Бог ответил судами; Он не пощадил ветвей Своей собственной маслины. Может ли случиться с христианами из язычников иначе, нежели случилось с иудеями, неужели Бог не должен подвергать нас осуждению, неужели Он должен щадить нас? Неужели Он должен строго судить других, а не нас? Нет, "если Бог не пощадил природных ветвей, то смотри, пощадит ли тебя?"
11:22. Ты должен в равной мере видеть и "благость и строгость Божию". Нам необходимо постичь у Павла эту истину - он развивает ее во всем этом послании - и одновременно необходимо видеть и признавать противоположное, не ослабляя, однако, посредством уравнивающей системы. Еще раз Павел обращает наше внимание на активность нашего Бога, говоря, что у Него фактически гнев и благодать, благость и строгость. Или иначе: так как Павлу не ведомы свойства пребывающего в покое Бога, а только образ действий всегда деятельного Бога, то он и свидетельствует о том, что Бог фактически действует в благости и строгости. Истина эта явно и могущественно обнаруживается как в судьбе Израиля, так и в жизни новой церкви. И все-таки мы, несомненно, все это упустили бы из вида, если бы попытались "по-иудейски" распределять эту "благость" и "строгость": строгость к другим (к Израилю), а благость к нам (к верующим из язычников). Нет, правильно взгляни на благость и строгость Божию! "Строгость к отпадшим, а благость к тебе, если пребудешь в благости Божией, иначе и ты будешь отсечен".
11:20. Если ты ясно осознаешь все это, тогда ты поймешь и происходящее отсюда наставление: "Не гордись, но бойся". Оказывается, элементом веры является также и страх. Он не наносит ущерба уверенности в спасении! Павел явно утверждает: "Благость к тебе, если пребудешь в благости Божией". Уверенность в спасении только в том случае находится под угрозой, если от нас опять требуют достижений, относительно которых у нас никогда не будет надлежащей уверенности, сможем ли выполнить их. Но вот единственное требуемое от нас достижение, которое фактически не является достижением, состоит в том, чтобы пребывать в благости и верить. Это отнюдь не исключает возможности отпадения: она заключается в превозношении, которая вновь превращает свободную чистую благодать в заслугу, а потому "не пребывает в благости". Прямой противоположностью этой самоуверенности является страх, который не производит неуверенности, а снова побуждает "пребывать в благости" и принимать спасение из рук свободной благодати. "Иначе и ты будешь отсечен". Как только ты начнешь самоутверждаться вопреки Богу, тебя непременно постигнет удар гнева Божиего. Потому именно, что Павел ясно видел эту истину, он был столь строг у колоссян и столь неумолим у галатов, он замечал уже тогда, что у них начинается новая форма собственной праведности в более "усовершенствованном" христианстве.
11:23-24. Речь в этих стихах не о достижениях, и Израиль отсечен не из-за недостатка достижений, а в силу неверия, и поэтому положение Израиля может измениться в любой день! У Израиля нет необходимости пребывать в неверии. И тогда "Бог силен" будет снова "привить их". Да, правильно рассуждая, мы поймем, что это значительно более легкое дело, нежели прививка язычников! Там требовалось мероприятие "не по природе": дикие отростки следовало прививать на благородной маслине! Здесь же совершается естественное дело: "Тем более сии природные привьются к своей маслине". Правда, наше обращение не является искусственным поворотом к чужой сфере жизни, а только дивным прибытием домой, потому что мы тоже сотворены Иисусом и для Него (ср. Кол. 1, 16). Не гораздо ли более обращение Израиля к Иисусу является не путем на чужбину, а подлинным возвращением домой. Только обратившиеся к Иисусу иудеи находятся подлинно на "своей маслине" и вновь являются "общниками корня и сока маслины". Если Израиль придет к вере, тогда только он будет читать, понимать и выполнять Ветхий Завет без "покрывала" (2 Кор. 3, 15-16). Тогда только он будет истинным потомком Авраама, как и сам Павел, который, благодаря своему обращению, не отделился от Израиля, а действительно оказался подлинным израильтянином. Но если обращение Израиля является естественным процессом, то неужели оно так и не совершится? Если совершилось неестественное, если дикие отростки привились на благородной маслине, то неужели так никогда и не завершится естественный процесс? Способна ли действительная надежда покоиться на подобных выводах? Павлу предстоит сказать нам и нечто другое, так как он вполне уверен в обращении и спасении Израиля.

Надежда Павла для Израиля вполне несомненна и приводит его к похвале путей Божиих (Рим. 11,25-36)

Ибо не хочу оставить вас, братия, в неведении о тайне сей, - чтобы вы не мечтали о себе, - что ожесточение произошло в Израиле отчасти, до времени, пока войдет полное число язычников, и так весь Израиль спасется, как написано: "придет от Сиона Избавитель и отвратит нечестие от Иакова; и сей завет им от Меня, когда сниму с них грехи их". В отношении к благовестию, они враги ради вас; а в отношении к избранию, возлюбленные Божии ради отцев. Ибо дары и призвание Божие непреложны. Как и вы некогда были непослушны Богу, а ныне помилованы, по непослушанию их, так и они теперь непослушны для помилования вас, чтобы и сами они были помилованы. Ибо всех заключил Бог в непослушание, чтобы всех помиловать. О, бездна богатства и премудрости и ведения Божия! Как непостижимы судьбы Его и неисследимы пути Его! Ибо кто познал ум Господень? Или кто был советником Ему? Или кто дал Ему наперед, чтобы Он должен был воздать? Ибо все из Него, Им и к Нему. Ему слава во веки. Аминь.
Вот новое обращение и охотно используемый Павлом оборот: "Не хочу оставить вас, братия, в неведении", - свидетельствует о том, что начинается новый отрывок послания. Это последний и заключительный отрывок всей этой части послания. Павел не хочет, чтобы церкви пребывали в неведении, чтобы они лишены были возможности рассуждать. Конечно, они не должны быть "мудрыми собственной мудростью". Речь здесь, безусловно, о Боге и Божественных истинах. Человек не в состоянии постигать их и судить о них, как о вещах естественной жизни. Не нужно создавать собственных представлений о Боге и Его действиях, потому что нас постигнет тогда основательный урон, "ибо кто познал ум Господень?" Непреодолимое расстояние между Богом и человеком лишает нас в этом отношении всякой собственной мудрости, к которой, кстати, мы так склонны. Вместо этого Бог разрешает нам заглянуть в Свои "тайны". Это разрешение и позволило Павлу определить свое апостольское служение: апостолы - это "домостроители тайн Божиих (1 Кор. 4, 1). К удивлению, Павел вообще много говорит о "тайнах"; 1 Кор. 2,7; 15,51; Еф. 1,9; 3,3; 3,5 и 32; 6,19; Кол. 1,26; 2,2; 2 Фес. 2, 7; 1 Тим. 3, 9: "Тайна" - это не "загадка", это не что-то непонятное по своей сущности, но это что-то сокрытое от нас ныне, что позднее, однако, должно непременно обнаружиться. Итак, за "загадкой" Израиля находится "тайна" Божия. Израиль теперь - правда, не всецело, потому что имеются верующие израильтяне, а только "отчасти" - ожесточен, "пока войдет полное число язычников". Факт этот не только соответствует времени распределения событий. Мы видели уже, что исключение Израиля было вполне необходимым явлением, чтобы освободить место для миссии среди язычников. Поэтому Павел не продолжает своего повествования с помощью простого "а затем", но пишет: "И так весь Израиль спасется". "Так", - таким именно образом ведет Бог Свое дело среди язычников и будет вести его до того часа, когда Он опять примет Свой народ завета как великое целое. Мы говорили уже прежде, задаваясь вопросом, почему же Израиль не должен отказаться от своего неверия? Теперь, однако, Павел ставит в центре внимания другую сторону факта: новые действия Божии обещают, что "придет от Сиона Избавитель и отвратит нечестие от Иакова". Он "придет" от "Сиона". Это "парусия", Второе пришествие Иисуса с небес (1 Фесс. 4,16).
11:27. Итак, здесь сочетаются два явления: пришествие Господа и принятие Израиля. Одновременно исполнится и пророчество Иеремии о "Новом Завете", который Бог заключит с Своим народом, и основой этого Завета явится устранение его грехов. Грехи эти - это не нравственные ошибки, а "нечестие Иакова", состоящее в отвержении Мессии и в мятеже против Бога.
Вот так разрешается "тайна Израиля", которая прежде всего является мучительной и угнетающей историей народа завета, но которая приобретает положительный смысл и Божественное завершение. Но нам необходимо задаться еще одним вопросом: что же означает "полнота язычников", что подразумевается под "всем Израилем"? О "полноте" мы рассуждали уже в стихе 12, касаясь Израиля. Употребленному здесь греческому слову "плерома" не вполне соответствует наше понятие "полнота"; в греческом слове заключена идея существенной полноты обобщения. Так в главе 13, 10 мы услышим, что любовь - это "плерома" закона, а в главе 15, 29 Павел полагает, что в "плероме" благословений он достигнет и Рима. В Послании Галатам 4, 4 он говорит о "плероме" времени, когда Бог послал на землю Своего Сына. Это "выполняющееся" обобщение пытается оправдать перевод слова "плерома" словом "полное число". На основании нашего нынешнего опыта мы видим, что спасаются все-таки только "некоторые", поэтому мы легко слышим в этом слове только "число", а в "полном числе язычников" - невольно только маленькое число избранных из великого океана народов. Павел явно смотрит на эти вещи иначе. Он действительно имеет в виду "полноту", но он не говорит "полнота, состоящая из язычников", а "полнота (полное число) язычников". Он ожидает обильной и великой жатвы Евангелия в мире язычников, а уже после того, как она закончится - и в этом отношении "полное число" оправдывает свой истинный смысл - совершится спасение Израиля. "Весь Израиль" будет спасен. Имеется ли в виду здесь "весь" в арифметическом смысле? В состоянии ли каждый отдельный иудей извлечь отсюда вывод: действительно ли я окажусь спасенным, несмотря на то, как я отношусь к Евангелию? "Весь Израиль" - это достаточно частое выражение в Ветхом Завете (ср. Втор. 1, 1; Ис. Нав. 3, 17; 3 Цар. 12, 1 и т.д.). Павел не утверждает, что каждый отдельный израильтянин что-то достойное сделал или что-то пережил, нет, он говорит об Израиле в целом. Нам не следует своими вопросами предъявлять каких-то чрезмерных требований к определенным местам Писания, если не хотим прийти к своевольным якобы библейским выводам, не являясь таковыми по существу. Павел, кстати сказать, не занимается в этом месте вопросом, во что превратится каждый отдельный израильтянин, который когда-либо жил на земле. Такой индивидуализм, такое понимание спасения отдельного израильтянина вообще чуждо ему. В этих главах он всецело исполнен могучими планами Божиими и "загадкой Израиля". Для него важно единственно одно: дело не в отдельных личностях в Израиле, которые уже спасены и присоединились к Церкви, но он имеет в виду "всего Израиля", весь народ Завета, как таковой, зная, что этот народ верою в Иисуса Христа примирится с Богом и приобретет спасение! [Важно не забыть о том, что сказано об "избрании" и об "остатке" в главах 9, 6; 2, 27; 11, 7. Павел не напрасно предается этим серьезным и основательным размышлениям, ссылаясь на многие доказательства Писания. Они не просто изглаживаются проникновением в "тайну". В таком случае Павел вообще не взял бы на себя труд решать этот вопрос и мог бы сразу перейти от главы 9, 1-5 к главе 11, 25. Оба выражения "остаток спасется" и "весь Израиль спасется" говорят о тождественности "остатка" и "всего Израиля", т.е. именно о том, что этот остаток составит весь новый Израиль. Но может случиться и другое: к этому образовавшемуся в длительной истории "остатку" присоединится, благодаря спасительному пришествию Господа, еще как целое спасенный народ.] "Полное число язычников" и "весь Израиль" - это конечная цель путей Божиих, которому должны содействовать все тяжелые мучительные загадки в нынешней жизни.
11:28. Если христиане из язычников в Риме приняли и поняли это, тогда они действительно приобрели новое понимание Израиля, которое рассматривает всех противоположностей Израиля в одном целом. Иудеи "в отношении к благовестию" стали "врагами ради вас". Таково бедственное настоящее, которое необходимо ежедневно переживать. К сожалению, все еще сохраняется то прежнее положение, о котором Павел писал фессалоникийцам, касаясь иудеев: они "убили и Господа Иисуса и Его пророков, и нас изгнали, и Богу не угождают, и всем человекам противятся" (1 Фесс. 2, 15-16). Они говорят Богу: нет, и Бог тоже говорит им: нет! Но в этом горьком и болезненном опыте христиане из язычников никогда не должны упускать из виду этого "ради вас". Если бы общины, группирующиеся в синагогах Рима уверовали в Иисуса, тогда сами римляне оказались бы вне церкви. Только потому, что иудеи оказались "врагами", римляне стали христианами. С позиций этой таинственной цели вполне явно: эти "враги", враги Евангелия, которым Бог вынужден теперь сказать Свое "нет" в жестоких судах, остаются все же "возлюбленными Божиими ради отцев". Бог хранит верность отцам. "Ибо дары и призвание Божие непреложны". [Каждый знающий Библию должен обратить в этом стихе свое внимание на то обстоятельство, что Писание говорит о "раскаянии" Божием: Быт. 6, 6; 1 Цар. 15, 11; Пс. 105, 45; Иерем. 18, 8; 26, 3; Иоиля 2, 13. Эти, казалось бы, в отношении к Богу совершенно невозможные, недопустимые и явно неверно очеловечивающие Его высказывания все-таки вполне необходимы, если Бог действительно жив и действительно принимает участие в исторической жизни. В противном случае мировая история выродилась бы в простую шахматную игру, в которой каждый ход заранее рассчитан, не предоставляя более свободы действующим лицам. Нам опять предстоит ради действительности жизни установить двоякий факт, который, безусловно, нельзя изложить в качестве определенной "системы": план Божиего господства, который все объемлет, все приводит в надлежащий порядок, а также действительное вмешательство Божие в историю, которое отвечает гневом или милосердием, а также "раскаянием" на решения человека. Библейские высказывания о том, что Бог "раскаялся" в том или ином деле, ни в коем случае не упраздняют верности и надежности обещаний и обетовании Божиих. Пс. 105, 45 прекрасно обобщает это в одном предложении: "И вспоминал завет Свой с ними, и раскаивался по множеству милости Своей" в тех бедствиях, которым суды Его должны подвергнуть Израиля.] Если иудей извлечет отсюда самоуверенное требование, которое он станет предъявлять Богу, и если он попытается прикрыться этим требованием в своем нечестии, выступая против праведности Божией, то ему необходимо сказать, что не следует утверждать, будто "Слово Божие не сбылось", если только "остаток спасется" (9, 6). Да, он должен принять к сведению неслыханное, а именно, что невидимая Церковь Иисуса, как таковая, является исполнением обетовании Божиих (9, 24). Сама Церковь обладает свободой; с своей стороны, она способна в гораздо большей степени видеть верность и любовь Божию, а в своих огорченных иудейских противниках "возлюбленных Божиих ради отцев", но ей необходимо раскрыть тайну, а именно, что "Церковь" не просто заняла место Израиля, потому что Израиль вовсе "не отвергнут", он будет вновь принят, и, как таковой, в целом будет хвалиться наряду с Церковью неизменной верностью и славной победоносной благодатью Божией.
11:30-32. У Бога имеются Свои собственные пути, которые часто представляются странными нашему человеческому разуму. Мы не признавали бы Божиего Божества, если бы мы обратились к Богу с вопросом, почему Он не устроил всего совершенно иначе. "Ибо кто познал ум Господень? Или кто был советником Ему?" Бог суверен во всех своих путях. Он вел нас некогда через периоды непослушания, чтобы "помиловать нас по непослушанию их" (иудеев). Но вот этого же Павел никак не мог сказать про иудеев, потому что непослушание их не совершилось когда-то. Вот поэтому Павел вынужден выразить это парадоксально следующим образом: "Они (Иудеи) теперь непослушны". Но и у них существует цель, эта цель - обресть милосердие: Павел так уверен в этом милосердии, что он не пользуется даже в этом месте формой "когда-то" в времени, а говорит об этом будущем в форме настоящего времени, будто это будущее уже наступило: "Так и они теперь непослушны... чтобы и сами они были помилованы". Далее Павел пытается обобщить этот странный путь Божий: "Ибо всех Бог заключил в непослушание, чтобы всех помиловать". Если бы мы сказали, что все должны сперва пережить горе и бедствия непослушания, чтобы вместить потом славу помилования, мы, несомненно, зашли бы одним шагом слишком далеко. Неужели действительно необходимо пройти через все смертельные бедствия, через страдания и суды? Неужели непременно необходимо было, чтобы Бог пожертвовал Своего Сына только для того, чтобы мы поняли и оценили милосердие Божие? Павел опять не обращает на нас внимания и не думает о том, какую же долю получим в этом. Он не пишет: "Ибо Бог заключил всех вас в непослушание, чтобы все вы возблагодарили Его за милосердие". Взор Павла совершенно ясен, он молитвенно и в поклонении обращен к Богу: да, Бог "всех заключил в непослушание". Это фактически образ заключения в темницу, и Павел воспринимает его здесь именно таким образом Однако когда дверь виновности оказалась позади нас на замке, тогда нам стало вдруг ясно, что сами мы не в состоянии открыть ее собственными силами; нет, мы не сможем открыть эту дверь вечности Строгость Божия и святая праведность Его заключили нас в эту темницу. Такова истина, которую мы недооцениваем своими ложными речами о "любви Божией". Вот поэтому Павел пишет о "предании похотям сердца в главе 1, о "суде Божием... без лицеприятия" в главе 2, о смертном приговоре для всех людей в главе 5, об умножении греха через закон в главе 7, о путях Израиля в главах 9 и 10, чтобы мы не сомневались во всей смертельной строгости Божией. И только тогда, когда мы видим это неумолимое "заключение", когда признаем все его права на нас, в полном молчании пред Богом, о чем свидетельствует глава 3, только тогда милосердие Божие окажется в состоянии выполнить свое славное дело. Вот тогда и обнаружится это милосердие в Божественном величии, во всеобъемлющей широте, без ограничения, без "различий". Над всеми загадками и страданиями истории сияет как последняя цель Божия: "чтобы всех помиловать".
11:33-36. Так хотел Бог. Так сделал Бог. Пред лицом всего этого подобает только полная удивления хвала: "О, бездна богатства и премудрости и ведения Божия!" Да, вещи не "поверхностны", а "глубоки", не ясны, как вода, чтобы их мог прозреть наш маленький разум, они обнаруживают "бездну богатства" Божиего, мудрости Божией и Божиего познания. Поэтому Павел ни в коем случае не утверждает, будто этими главами он уже все объяснил и все доказал. Нет, ибо "как непостижимы судьбы Его и как неисследимы пути Его!" Павел не испугался бы, если мы указали бы ему на "противоречие" в его рассуждениях или если бы сказали ему, что его объяснения не удовлетворяют нас, потому что они не предлагают нам никаких действительных "решений". Для того и написал Павел главы 9-11, чтобы обратить наше внимание на судилище наше, которое мы, следуя "иудейскому" примеру, почти что уже захватили и пред которым теперь вынуждаем Бога "оправдываться", "правильно" ли Он поступил по нашим понятиям, удовлетворяет ли это наши желания, и праведно ли дело Его. Суды Его открываются не в твоих исследованиях, они и не нуждаются в твоем оправдании. Ты не в состоянии разведать пути Его. Бог не нуждается в тебе, крошечный человек, как в "советнике". Ты и не дал Богу ничего "наперед", чтобы ты мог предъявлять Ему свои претензии, будто "Он должен был воздать". Павел сознает этот факт и для себя лично. Поэтому заключение этой части послания как будто опровергает начало его! Нет, Павел совсем не говорит того, будто теперь он видит все совершенно иначе, будто теперь ему все ясно, что все организовано хорошо и прекрасно, что у всего благополучный конец, что теперь миновала всякая скорбь об Израиле! Павел умел достигать того, что нами достигается с таким трудом: он умел страдать в жгучих бедствиях настоящего, но он и верою уповал на славное будущее. Он не считал для себя - как мы легко это делаем, - что недостойно верующему человеку чувствовать всю тяжесть действительности, явно выражая свои страдания.
Многое так и осталось суровым, исполненным боли, загадочным. Павел совсем не требует того, чтобы так не было. Его "неперестающая скорбь" об Израиле принадлежит к его жизни, к его служению. Однако во всех этих обстоятельствах он безошибочно и определенно знает то, что отнюдь не является легко узнаваемым и удобным решением всех вопросов, но что действительно переходит в переносящую и успокаивающую уверенность: "Ибо все из Него, Им и к Нему"! Бог является Творцом всех вещей, Бог является Господином и Управителем всей истории, Бог является Совершителем всего. Не глядя на все загадки, тьму, страдания и ужасы, Ему теперь уже надлежит воздавать честь и славу, хотя в будущем мы воздадим ее Ему в полном свете завершения. Глядя на нашу личную жизнь, нам остается еще последняя уверенность и последнее утешение: "Ничто, ничто не способно отлучить нас от любви Божией во Христе Иисусе, Господе нашем". Глядя же на великие вопросы и загадки человеческой истории, мы приобретаем мир, тишину, исполнившись надежды и зная, что "все из Него, Им и к Нему. Ему слава во веки. Аминь". [Весьма интересно, что в "Размышлениях" римского императора Марка Аврелия мы находим предложение, которое формально похоже на это предложение у Павла: "О природе, все из тебя и для тебя". Весьма возможно, что Павел заимствовал определенные формы у эллинизма, которыми потом пользовался для выражения своих мыслей, например, в Послании к Римлянам. Решающим, однако, является содержание, а не языковая - пусть и заимствованная - форма. В предложении императора природе что-то приписывалось, что-то такое, чего она никогда не могла бы выполнить. Это была та обычная подмена Творца творением, в которой Павел усматривал первоначальный грех. Если мыслитель-стоик искал чего-то, что могло бы даровать ему последний покой, то он мог найти это единственно в живом Боге, праведность, благодать и славу Которого превозносил и величал Павел.]

Павел призывает к истинной жертве (Рим. 12, 1-2)

Итак умоляю вас, братия, милосердием Божиим, предоставьте тела ваши в жертву живую, святую, благоугодную Богу, для разумного служения вашего; и не сообразуйтесь с веком сим, но преобразуйтесь обновлением ума вашего, чтобы вам познавать, что (есть) воля Божия, благая, угодная и совершенная.
Начинается новая часть послания. Конкретная жизнь христиан регулируется указаниями и советами. Но неужели это только "практическое дополнение" к посланию? Неужели наш интерес к посланию оканчивается главой 8, 39 или в крайнем случае главой 11, 36, потому что уже окончательно обсуждены великие волнующие вопросы, а теперь только предлагается немного "практики"? Тот, кто, глядя на Бога, по существу занят только умственными вопросами, мировоззрением, тот подумает так. Соответственно и богословские дискуссии всегда посвящались преимущественно первым восьми или одиннадцати главам, а на последние пять глав послания обращали обычно мало внимания, может быть, потому, что глава 13,1-7 предлагает повод для основательных рассуждений о государственной власти.
Некоторое равнодушие к последней части послания, должно быть, объясняется еще и тем, что оправдание является исключительно судебным актом, который по сути дела оставляет фактическую жизнь в стороне, неприкосновенной и неизменной. Отсюда родилась та линия евангельской жизни, которая предоставила всю действительную жизнь "закономерности" мира гражданской морали, гражданской этики, а после крушения их - необходимости жизненной борьбы, ограничив христианство "утешением" прощения и надеждой на лучший потусторонний мир. Однако Павел как раз и восстает против такого понимания христианства в двух первых высказываниях этой новой части послания. В них, правда, нет никаких систематических обоснований. Да и послание наше не является учебником богословия. Но в главах 6 и 8 Павел уже боролся за то, чтобы оправдание единственно по благодати не привело к попустительству греха, но, напротив, чтобы оно приводило к жизни освящения, которая уже заложена и обоснована в оправдании. Павел, безусловно, мог бы сослаться на это обстоятельство, если бы ему вообще было важно, в какой-то мере, подобные систематические взаимосвязи. Мы сделаем хорошо, если еще раз обратим внимание на главу 6 и на главное выражение ее: "Не предавайте членов ваших греху", - сочетая это выражение с сказанным в главе 12, 1: "Предоставьте тела ваши в жертву... для разумного служения вашего".
12:1. Павел начинает эту часть послания с торжественной серьезностью: "Итак умоляю вас, братия". Употребляемое здесь Павлом слово - то же слово, которое известно нам из прощальной речи нашего Господа, когда Он говорил о Духе Святом, как об Утешителе. Итак, "умоляю" мыслится в качестве вспомогательного, укрепляющего и оживляющего действия. Такое наставление дело всех христиан (15, 14; Кол. 3, 16; 1 Фесс. 5, 11; 5, 14 и т. д.). Но оно может быть также и делом особой способности христианина (12, 8). В апостольском служении оно является существенной частью поручения, а потому Павел постоянно упражняется в нем (ср. 16, 17; 1 Кор. 1, 10; 1 Фесс. 2, 12). Ему необходимо так много передать христианам в Риме! И это "умоляю" - это нечто совершенно иное, нежели мораль или требование закона. Оно совершается посредством "милосердия Божиего". Поэтому вся первая часть послания является необходимой предпосылкой для того, что Павлу надлежит теперь сказать римлянам. Только в том случае, когда будет вполне осознано искупительное милосердие Божие, когда он совершит свое дело, можно будет по-настоящему умолять. Таким образом, христианская жизнь принципиально отличается от жизни по закону и под законом. Но и жизнь под благодатью, под милосердием Божиим не совершается просто, сама собою; нам необходимы совет и определенные указания, потому что мы живые люди, обладающие собственной волей.
Но какова же цель этого "умоляю"? Речь здесь о телах наших! Прислушаемся хорошо к тому, что здесь сказано: речь здесь не о наших душах, не о наших сердцах, не о наших мыслях и настроениях, а о наших телах, о нашей действительной телесной жизни. Это точная противоположность нашему обычному христианству, которое отделывается от Бога некоторым "благоговением" и какой-то "внутренней жизнью", когда реальная жизнь сохраняется для себя или предоставляется в распоряжение миру, а потому и подвергается осуждению, которое Павел произнес в главе 2 над иудеями. Идеалистическое отделение единственно драгоценной души от более тормозящего, нежели полезного тела совершенно чуждо библейскому мышлению. Библия ясно утверждает, что вся сотворенная жизнь является прежде всего телесной жизнью. Поэтому и конечная цель, на которую указывает Библия, - это не небо, полное душ, а новая земля с людьми, у которых новые тела. Поэтому уже сейчас тело искупленных принадлежит Богу, и в этом смысле искупление не является одной только мыслью, а фактом и действительностью.
Тела необходимо предоставить в "жертву". Павел пользуется здесь бывшим тогда в ходу выражением эллинистического религиозного языка. Однако под этим ходячим выражением подразумевалась совершенно иная по существу жертва! "Жертвоприношение" в язычестве, а также в древнейшем еврейском культе всегда совершалось убиением, закланием, сожжением. Здесь же речь о "живой жертве", которая, как таковая, и "святая", и "угодная Богу". Только так совершается истинная жертва, истинное "представление", которое не является лишь однократным действием в какой-то определенный час жертвоприношений, но охватывает собой всю жизнь человека и совершается в течение ее. Над жертвенным культом в Израиле тяготела страшная раздвоенность. Сам Бог даровал этот культ и повелел соблюдать его. Он был единственным прибежищем тех, что повиновались закону. Но тем не менее он одновременно подвергался угрожающей критике Божией чрез уста пророков ( Ам. 5, 12; Ос. 6,6; Ис.1, 11-15; Мих. 6,6-8; Иер. 6,20; 14, 12; Пс. 39,7; 50, 18). Жертвоприношения Израиля были "благоугодными" по установлениям Божиим, однако в силу того, во что Израиль превратил их, они оказались "неблагоугодными". И в этом отношении и смысле закон не упраздняется верою, а утверждается. Жертвоприношения не отменяются вообще, как ошибочное или лишнее дело, но наше внимание обращается на ту жертву, которая действительно "благоугодна Богу". Нет, жертвоприношения не устраняются; напротив, они превращаются в знамение всей нашей жизни. Столь серьезная и всеобъемлющая жертва не совершается сама собой, о ней необходимо постоянно "умолять". Слово это не призывает необращенных к отдаче Богу, но напоминает обращенным о постоянном исполнении того, что принципиально уже совершилось и одобрено в обращении к Богу (и в крещении). В добавление можно было бы сослаться на первый тезис Лютера: Павел хотел, чтобы вся жизнь христианина превратилась в жертву. Только так создаются поистине "святые тела", которые, однако, не покоятся на жертвенниках как реликвии, а состоят в живом служении Богу. Весьма серьезно обстоит вопрос и с нашим "священством", с "всеобщим священством всех верующих". Если мы усматриваем сущность всеобщего священства в участии в благовествовании, это значит, что мы участвуем в интеллектуализации евангельского христианства. "Священство" не состоит в первую очередь в речах, а в жертве. Бог принес великую и всеудовлетворяющую жертву за нас. Поэтому и мы именно должны приносить жертвы. Но как же предосудительно мы забываем об этом! Как мы теряем это из виду! Предоставить свои тела в жертву - это подлинно "всеобщее священство всех верующих". Каким же образом Бог в состоянии воспользоваться нашими членами и нашим телом, для какого определенного служения он употребит нас, это уже Его дело, которое Сам Он уяснит нам посредством "даров благодати" и водительства нашей жизнью.
Все то, что в качестве жертвоприношения является богослужением во всех религиях мира, не устраняется и не заменяется одним только "слушанием Слова", но оно превращается в "разумное служение". Павел прибегает здесь к часто употребляемому выражению, выработанному его окружением. "Разумным служением" называлось в эллинистической литературе "благодарственная молитва", появившаяся вместо "жертв благодарности". Вот поэтому в свое время был предложен перевод "духовное богослужение", и этот перевод в состоянии вполне отразить все то, что в свое время чувствовал еллин. Но так именно не думает Павел. Ему не важно одухотворение богослужения и жертвы, но полное соблюдение идей жертвы посредством предоставления Богу не отдельных вещей или членов, а всей телесной жизни человека. Скорее можно и предполагать на основании 1 Петра 2, 5, что Павел считает вполне равнозначными понятия "логикос - разумный" и "пнеуматикос - духовный". Духовное для первого христианства ни в коем случае не являлось противоположностью телесному, поэтому и тогда можно было говорить о "духовном теле". Павел очень просто пользуется метким словом своей эпохи, чтобы сказать римлянам: да, вы правы, все богослужения с проливаемой текущей кровью жертвенных животных с курящимися жертвенниками были неразумным служением, слепым, не достигавшим подлинной воли Божией, я же покажу вам истинное и настоящее богослужение, в котором верою оправданные люди добровольно отдают Богу всю свою жизнь. Нам необходимо заново постичь у Павла ту истину, что наши одухотворенные и ограниченные абстрактностью "богослужения" по воскресным и праздничным дням не являются "разумным служением". Наше "разумное служение" не ограничивается днями и часами, а также и не слушанием и говорением. Оно продолжается в постоянном предоставлении живой жертвы.
12:2. "Живая жертва" в состоянии совершаться лишь в постоянном контрасте с образом жизни этого мира. "И не сообразуйтесь с веком сим". Дело не в отвержении отдельных элементов мира. Этот век в целом насквозь безбожен, поэтому его масштабы не могут быть нашими масштабами, и его пламенные требования не могут быть нашими целями. Тот образ общения людей друг с другом, который свойствен этому веку, является противоположностью "агапе" (любви), которая поручена нам Богом и дарована нам Им же Самим. Прежде всего, этот век, как текущий поток, постоянно и стремительно удаляется от Бога, направляясь в гордое и полное отчаяния дело самовосхваления человека. Поэтому, отказавшись от тех или иных мирских удовольствий, мы не вправе утверждать, что достигли всего. Поступив таким образом, мы лишь слишком примитивно, но к тому же и удобно для себя отнесемся к Павловым наставлениям. Какая же польза нам от того, что мы перестанем танцевать и не станем посещать театры и кино, если по-прежнему наше эгоистическое мышление и лишенные любви речи и осуждение ближних, а также беспечное осуществление собственных выгод составляет основную сущность этого века, которая далее определяет течение нашей жизни? Не сообразоваться с веком сим - значит совершать все гораздо радикальнее, основательнее, нежели это практиковалось прежде достаточно часто, в противном случае наша задача в этом мире еще длительное время так и останется невыполненной, хотя и является отказом от тех или иных мирских связей. Вот поэтому необходимо наставлять и умолять об этом и такую испытанную церковь, как римская. Как необходимо постоянно бодрствовать и не отвлекаться ни образом, ни поведением этого века, а формировать жизнь по воле Божией.
Но Павел не останавливается только на отрицательных указаниях. Ничто еще не достигается одним только "несообразованием". Не следует думать, что сущность этого века развивается только вне нас. Она в нашей собственной плоти, она постоянно близка к нам, она внутренне в нас, она достаточным образом умерщвляет нашу жизнь и наше мышление. Поэтому нам самим так необходимо постоянно преобразование: "Но преобразуйтесь обновлением ума вашего".
Эта метаморфоза, это преобразование, не состоит исключительно в отказе от каких-то определенных внешних действий или только в преодолении скверных привычек, а в "обновлении ума", в коренном обновлении всего нашего мышления и нашей воли. И опять поставляется перед нами задача гораздо могущественнее и глубже, нежели мы сами привыкли сознавать ее в своих кругах верующих. Ведь мы так и никогда не сможем закончить, завершить своего преобразования. Да, оно наполняет всю нашу жизнь. Даже зрелый христианин, и тот всегда занят этим делом. Но это дело не бремя, которое мы со стоном взваливаем на свои плечи. Нам необходимо с радостью откликаться на него. Мы часто и беспомощно стоим перед вопросом: "А после обращения?" Мы болезненно переживаем этот вопрос наряду со многими обращенными, когда после первого периода светлой радости опять вторгается уставший и недовольный нрав, который устрашающим образом отклоняется от того, чем обладал человек и что надеялся получить в обращении. Почему же так случается? Потому, что мы убеждаем себя, что мы в состоянии очень скоро справиться с обращением, совершенно не понимая, почему Павел пишет уже давно обращенным христианам напоминание о преобразовании посредством обновления ума и почему он усматривает происхождение его в "милосердии Божием". Слава и благодарение Богу: наше "обращение" еще не закончилось; обращение вводит нас в жизнь постоянного преобразования и обновления, в жизнь, которая ежедневно должна быть новой, напряженной, исполненной жизни.
Таково "обновление ума вашего, чтобы вам познавать, что (есть) воля Божия". Какое же наивное и пренебрежительное Бога представление владеет нами о воле Божией, если мы полагаем, что уже давно мы постигли волю Божию в десяти заповедях Ветхого Завета, утверждая, что достаточным образом знаем ее. Это ведь воля святого и живого Бога. Эта воля обладает неисчерпаемыми глубинами и одновременно постоянно новой жизненностью, касаясь соответствующего исторического положения и конкретного образа заинтересованных людей. В 1961 году Бог хочет уже другого, нежели Он хотел в 1561 году; в Германии Он хочет другого, нежели в Индонезии, а от тебя другого, нежели от меня. Поэтому необходимо постоянно вопрошать Бога об Его воле, стремясь познавать, что же теперь и что же здесь может составлять сущность ее. "Преобразование обновлением ума" тесно взаимосвязано непременно с этим "познанием". Из внутреннего обновления рождается постоянно новое стремление познавать волю Божию. А посредством постоянно обновляющегося познания Божественной воли достигается прогрессирующее преобразование нашей жизни. При этом имеется в виду не жизнь отдельных одиночек, а общая жизнь Церкви.
Воля Божия - это живая воля, которую необходимо постоянно познавать. Заметим, однако, что содержание ее всегда одно и то же, потому что оно покоится в неизменном постоянстве Божием: "воля Божия благая, угодная и совершенная". Неразумно было бы считать эти три выражения одними только прилагательными. В таком случае среднее слово было бы вообще трудно понять: для кого же воля Божия является "благоугодной"? Если же сочтем все эти три слова существенными определениями, тогда все они укажут нам в переменах жизни и в обстоятельствах ее ясное направление: избирай теперь, испытывая в своем положении доброе, ищи серьезно, чем ты можешь теперь угодить Богу, и не останавливайся на том, что мы в состоянии сегодня достичь, а стремись к совершенству! И опять в словах Павла звучит повеление Самого Господа Иисуса: "Будьте совершенны, как совершен Отец ваш Небесный" (Матф. 5, 48). То же сказал Павел и фессалоникийцам: да, они любят своих братьев, но они должны "изливать" в братолюбие еще нечто совершенно другое. И колоссянам Павел указывал на необходимость исполняться познанием воли Божией в духовном разумении, чтобы достойно Господа ходить по благоволению Его (Кол. 1, 9). Как близки, с одной стороны, друг к другу и все же как далеки друг от друга в таком утверждении "фарисейский" и "христианский" образ мышления и жизни. Павел писал о фарисее в главе 2, 18 следующее: "И знаешь волю Божию, и разумеешь лучше, научаясь из закона". Поэтому фарисей чаще всего был и книжником, который точнее и более тонко толковал каждое постановление закона, применяя его к всевозможным случаям жизни. Павел прекрасно знал, что таким именно образом и упускается из виду воля Божия. Живущие же по закону жизни Духа Святого и водимые Духом Божиим познают и сознают в духе усыновления и без закона волю Божию, отдавая Ему в распоряжение тело в жертву живую. Они действительно достигают того, к чему так напрасно стремился ученый фарисей. Вот в этом отношении и становится фактом все то, что Павел писал в главах 9,31 к 11, 7. Израиль не достиг исполнения закона: "Израиль чего искал, того не получил; избранные же получили". Весьма необходимо в Церкви Христовой, "чтобы любовь еще более и более возрастала в познании и всяком чувстве..." (Фил. 1, 9). Бывший фарисей славным образом на собственном опыте убедился, что он действительно оказался в состоянии найти через свое обращение именно то, что он так тщетно искал прежде. Поэтому он и умоляет теперь своих братьев милосердием Божиим познавать, "что (есть) воля Божия, благая, угодная и совершенная".

Указания апостола для церковной жизни (Рим. 12, 3-8)

По данной мне благодати, всякому из вас говорю: не думайте о себе более, нежели должно думать; но думайте скромно, по мере веры, какую каждому уделил Бог. Ибо, как в одном теле у нас много членов, но не у всех членов одно и то же дело, так как многие составляем одно тело во Христе, а порознь один для другого члены. И как, по данной нам благодати, имеем различные дарования, то имеешь ли пророчество, пророчествуй по мере веры; имеешь ли служение, пребывай в служении; учитель ли - в учении; увещатель ли, - увещавай; раздаватель ли, раздавай в простоте; начальник ли, начальствуй с усердием; благотворитель ли, благотвори с радушием.
Если в первых стихах этой главы мы могли еще мыслить по своему обыкновению об отдельном христианине, который одиноко и для себя лично отдает свою жизнь в жертву и который не сообразуется с веком сим, то теперь нам совершенно ясно другое: Павел видит перед собой не отдельных верующих, а живую, реальную Церковь. Его наставление касается ее совместной конкретной жизни и ее общего труда. Легко усмотреть, как необходимо это наставление; если в случае отдельных христиан нам может казаться, будто жизнь и течет и совершается "сама собой" в правильном направлении, так как эти отдельные христиане однажды в своем обращении получили "толчок" для вечного движения, то в Церкви с ее интенсивной общинной жизнью все не совершается "само собой". В Церкви необходимо постоянно и настойчиво наводить порядок, оказывая попутно помощь, потому что Церковь является собранием совершенно различных людей, которые должны совместно жить и трудиться. Сколько напряженностей, трудностей и вопросов тотчас же возникает! Поэтому Павлово "умоляю" становится все более определенным и твердым: "По данной мне благодати, всякому из вас говорю..." "Говорю" приобретает здесь решительное и повелительное выражение. В основе того, что говорит здесь Павел, нет личных взглядов, а весь его апостольский авторитет, который он определяет здесь словами "по данной мне благодати". Особенно облагодетельствованные в Риме, носители "даров благодати", должны вполне определенно знать, что и ему дарована благодать, поэтому они вместе с Павлом должны иметь дело с Господом всякой благодати, Который доверил Павлу "благодать и апостольство" (1, 5). Поэтому их собственная харизма не освобождает их от послушания словам Павла.
"Всякому из вас говорю", - Павел обращается буквально к каждому из римлян. Обязан ли был Павел выражаться здесь действительно столь обстоятельно и притом столь неловко? Не мог ли он проще сказать, кого он подразумевает под "всякому из вас"? Неужели действительно надлежало наставлять всякого в Риме? Не обращается ли Павел в этом отрывке к определенным мужам внутри церкви, а именно к харизматикам? Не приобретает ли выражение "всякому из вас" особенно выразительного смысла: всякому, кто представляет собой в ваших рядах что-то особенное, кто является особенно значительным среди римлян или кто полагает, что он все-таки представляет собой какой-то вес? Дополнение "ти - что-то" не является существенно необходимым в греческом тексте; в Послании 1 Кор. 1, 28 Павел пользуется выражением "значущее" в особом смысле, явно не прибавляя этого "что-то". Всегда, когда человек "что-то имеет" или "что-то представляет собой", в сознании его возникает искушение "думать о себе более, нежели должно думать". Тот способ, как Павел говорит об этом, вполне свидетельствует уже о том, что он имеет в виду не просто гордость в нравственном смысле. Павел пользуется в этом тексте соответствующей игрой слов, которую из-за ее сжатости нельзя передать буквально в русском языке. "Фронеин - думать" не должно превратиться в "гиперфронеин - думать сверх меры"; "фронеин" должно превратиться в "софронеин - мышление", должно превратиться в рассудительное мышление. "Софронеин" созвучно "софросине - рассудительность, благоразумие", которое, как "дисциплинированное соблюдение меры", являлось одной из четырех греческих добродетелей. Павел, конечно, не имел в виду этой добродетели, он окончательно ушел от идеала жизни одинокого благородного человека, который украшает себя добродетелями. Он имеет в виду церковь верующих. Братство в церкви тотчас же оказывается под угрозой, как только отдельный член ее начинает думать, что он представляет собой что-то исключительное, когда мысленно он начинает переступать необходимые границы, стремясь приобресть более высокий духовный вид. Павел вынужден был бороться против подобных разрушительных влияний в Коринфской церкви (1 Кор. 8, 2 и 12; 1, 17-34; 12, 14). Он, несомненно, имел это в виду, когда так настойчиво предостерегал римлян.
Где же спасение от этого зла? Мы непременно должны будем прийти к рассудительному мышлению, если посмотрим на "меру веры", какую каждому уделил Бог. Итак, Бог уделяет! Факт этот кладет конец всякому самопревозношению, но и всякому отчаянию. Если тебе доверено многое, то это совсем не твое достижение и не твоя заслуга, чтобы ты мог превозноситься. Будь благодарен за то, что тебе уделено, и за то, что ты получил. Правильное мышление всегда приводит к рассудительности, потому что оно предоставляет тебе возможность правильно видеть сущность вещей пред лицом и величием уделенных тебе даров и прежде всего твое собственное ничтожество и твою слабость.
Но что же все-таки представляет собой все то, что Бог уделяет человеку? На что же Павел обращает наш взор? Это "мера веры". Выражение это могло бы прежде всего привести нас в состояние крайнего удивления. Как же случилось, что все происходит совершенно не так, как мы ожидали этого: мы ожидали особых даров, а речь здесь о вере? Имеется ли, таким образом, в виду особый дар веры, о которой Павел говорит в 1 Кор. 12, 9 и которую он явно отличает от спасительной веры, как таковой? Но почему же Павел вынужден теперь с такой настойчивостью подчеркивать один этот дар благодати, рассматривая его вне связи с другими дарами? Правильно ли вообще наше обычное мнение о том, что вера, как таковая, у всех одинакова? Вера рождается только в личном общении человека с Богом. Поэтому нет веры, которую можно было бы считать некоторой нормальной величиной, которой может и должен обладать всякий верующий. У каждого имеется своя история своих отношений с Богом, а потому и своя вера, которую он в состоянии произвольно изменять и умножать. Содержание веры, конечно, у всех действительных христиан одинаково. В "послушании веры" они отвергают всякое упование на собственные силы и всякую собственную праведность, а в качестве своей праведности пред Богом они принимают искупление, которое совершил Иисус Христос. Тот, кто хочет находиться в братстве с многими верующими, тот знает также, как индивидуальна и как различна сила и глубина этой веры у каждого брата. Это различие не является следствием наших человеческих ошибок и слабостей. Вера никогда не является нашим собственным произведением, она всегда является даром Божиим. Сам Бог производит в нас веру. В Своем творчестве Бог всегда оригинален и не трудится по шаблону. Наша вера не является "конфекционным" товаром, а мероприятием Божиим. Вот поэтому у Него имеется Своя мера, и эта "мера" определяет всю нашу христианскую жизнь и препятствует нам в "гиперфронеине", т. е. в возможности "думать о себе более, нежели должно думать". Какая же душепастырская и духовная мудрость обнаруживается у Павла в этом отношении; она напоминает нам прежде всего не о различии даров, а о мере веры. Чем могущественнее наша вера, чем глубже мы постигаем в своем общении с Богом свою естественную греховность, а также славу свободной благодати Божией в ее спасительной силе, тем менее мы думаем уже о себе и тем более остерегаемся "гиперфронеина". Павел попутно обращает наше внимание и на решающую точку опасностей в церкви верующих. "Немощные в вере" - Павел будет говорить о них позже в стихе 14 - как раз и оказываются в опасности подражать вере "сильных", которые в действительности, однако, не обладают ею. Эта опасность действительно велика, если наше положение внутри церкви зависит от нашей религиозности и если "великая" вера предоставляет нам в церкви почет и славу. Тогда на почве веры возникает подобная же вера на показ (гипокризис = лицемерие), как и на почве "дел", которая фактически погубило иудейскую общину. В благовестии, в молитвах стараются в таких случаях проявить дерзновенную веру, которой фактически же нет. Вот тогда-то и происходит подражание "великим примерам", но одновременно рождается и отчаяние и неудовлетворенность в самом себе. Павел напоминает: пусть каждый остается честным в мере своей веры. И тот, кто обладает в церкви некоторым значением, тоже не должен переступать через ту меру веры, которую Бог даровал ему. И особые дары благодати, которые тоже являются нашим уделом, не разрешают нам занимать такого положения пред Богом и пред церковью, которое противоречило бы этой "мере" веры. [Мы можем научиться здесь у Павла чему-то совершенно новому. После того, как реформация пошла на убыль, веру подменили богословским познанием, так что она превратилась в дело, которое стали теперь изучать, а церковь, как учреждение, оказалась одновременно под господством "закона" - вот тогда и появилась вера, которую каждый мог и должен был изучать. Тот, у кого не было этой веры, усиленно скрывал этот факт от других, а прежде всего от священника. Он пытался надмеваться верой, которой фактически у него не было. Не следует поэтому удивляться тому, что сегодня почти с облегчением отвергают веру, которой в действительности они так никогда и не обладали. В своих церквах мы поступали всегда так, как будто существует нормальная вера, наличие которой мы предполагаем у каждого. И наши верующие круги совсем не поняли того, что существует отмеренная Богом "мера веры", они даже стыдятся с радостью взглянуть на эту "меру", легко подражая "вере", которую они видят у других и которая, собственно, ожидается от каждого.] Обладающим значением людям необходимо то внутреннее состояние, которое вполне соответствовало бы "софросине", т. е. "умеренности" древних греков.
12:4-5. Не унификация, а многообразие в единстве является делом Божиим. Павел пытается уяснить эту истину с помощью известного образа тела и его членов. При этом совершенно ясно, почему требуемая самоумеренностъ является чем-то совершенно иным, нежели добродетель отдельного человека. Только в церкви можно упражняться в этой самоумеренности, потому что именно в церкви имеется у каждого члена свое собственное исполнение и своя собственная задача, так что он своей силой и дарованием должен восполнять недостатки других. Только в церкви, в "теле Христовом" можно упражняться в самоумеренности, потому что только в церкви достигается беспрепятственное единство в сотрудничестве всех ее членов. Павел и в этом отношении исходит, как, впрочем, и всегда в своих наставлениях, из данной действительности: "... так как мы многие составляем одно тело во Христе, а порознь один для другого члены". Это не какой-то идеал, который мы должны осуществлять собственными усилиями, а фактическое состояние, которое, как таковое, должно теперь определять наше поведение. Вот поэтому пусть никто "не думает о себе более, нежели должно думать", чтобы он, как член среди других членов тела, мог оставаться на своем дарованном ему Богом месте. Это наставление особенно касается "харизма-тика", который обычно исполнен величием и важностью своего дарования и который поэтому находится в опасности оказаться в изоляции и забыть свое предназначенное к служению другим положение.
Павел не излагает здесь подробнейшим образом притчи о теле, как он делает это в Послании к Коринфянам (1 Кор. 12). Он сразу же приступает к анализу конкретной жизни церкви. Однако изложение его явно отличается от его рассуждений в главах 1 Кор. 1,12-14. Положение в Риме было совершенно другим, нежели в Коринфе. Павел даже не помышляет о том, чтобы унифицировать жизнь церквей. Он весьма далек от вызывающего лишь заботы мнения, будто весьма необходимо, чтобы в каждой общине существовали одни и те же дары и силы. Наоборот, это законническое мышление как раз и является тем предметом, против которого он так упорно борется в этом отрывке. Если в Риме нет столь важного для Коринфа, хотя и столь оспариваемого "говорения языками", то об этом и не следует говорить в Риме. Павел не высказывает также своего недовольства по поводу отсутствия в Риме "даров исцеления" и "чудотворения". Не слышно ни звука о том, будто римляне весьма бедны и будто и им необходимо обладать большим.
12:6. "И как, по дарованной нам благодати, имеем различные дарования..." Совершенно недопустимо вынуждать появление того, что способна сделать одна только благодать. Подобно тому, как одному верующему нет нужды обладать всеми дарованиями (1 Кор. 12, 8-11 и 29-30), так благодать вполне свободна распределять различные дарования в различных церквах, причем факт этот не должен производить ревнивого соревнования ("гиперфронеин") одного по отношению к другому.
У римлян были харизмы. В качестве первого из них Павел упоминает пророчество. Это тот дар руководимого Духом Святым говорения, на который Павел подробно указывал коринфянам как на самый важный для назидания церкви, а также для свидетельского служения (1 Кор. 14). Но Павел напоминает о том, чтобы пророчество совершалось "по мере веры". Такова основная линия Павла: он пламенный и энергичный муж, обильно одаренный энтузиазмом (ср. 1 Кор. 14, 18; 2 Кор. 12, 1-4), противится в церквах всякой переоценке дарований, а жизнь веры и любви превозносит выше всех дарований, не унижая, однако, сущности дарований. В первом из посланий церквам, которое он оставил нам, мы находим напоминание о том, чтобы "пророчества не уничижать", но там же находим и ответное оружие против всякой попытки харизматиков, стремившихся просто овладеть церковью: "Все испытывайте, хорошего держитесь" (1 Фесе. 5, 20-21). В Коринфе он окончательно противится всякой переоценке даже выдающихся чудодейственных даров; он предпочитает сказать в церкви лишь пять слов своим умом, нежели тьму на незнакомом языке; он называет любовь ("агапе") "путем еще более превосходным". В нашем тексте он требует, чтобы "пророчество" оставалось в пределах "меры веры". Итак, та вера, которая окажется правой пред судом Божиим, которая получит у престола благодати оправдание ради дела Иисуса, является в Церкви решающей и выдающейся. Исполненная Духом проповедь, заглядывающая в будущее, не может обойтись без веры, но она же не способна и выйти за ее пределы. Может быть, уже тогда заметны были начала того могучего движения, которое позднее получило название "гносис" и которое сильно поколебало Церковь. Сторонники этого движения смотрели на веру как на примитивную начальную ступень, над которой высоко подымался гностик в своем познании. Отличительным признаком всяких мечтаний является то обстоятельство, что они полагают, будто они имеют больше и обладают большим, нежели простое христианство веры. Но вот правило, предлагаемое Павлом: "Пророчествуй по мере веры"; это правило является прочной защитой от всех прочих движений. Одновременно с этим правилом и одаренным пророчеством мужам вручается защита от той опасности, которая непосредственно угрожает им. Пророчеством, как следует из 1 Кор. 14, 24, ни в коем случае не следует считать только предсказаний будущих событий, а вообще исполненную и движимую Духом Божиим речь. Весьма соблазнительно перешагнуть в этой речи меру собственной веры и сказать гораздо больше и говорить гораздо сильнее перед братьями, соревнуясь с другими пророками, нежели это, собственно, разрешает собственная вера человека. Всякий из нас, кому предстоит благовествовать и чье благовествование окружено известными ожиданиями, знаком с этой серьезной опасностью. Оставайся в гармонии с твоей фактической верой и в своей пророческой речи не переступай ее меры!
12:7-8. Затем Павел упоминает о трех важных служениях, которые непременно должны совершаться в жизни каждой церкви: служение, учение, увещание. Оказывается, Павлу необходимо в весьма сжатой форме сказать о том, что, собственно, и так само собой разумеется, как будто не вникая глубже в сущность вещей: "Имеешь ли служение пребывай в служении; учитель ли, - в учении; увещатель ли - увещавай". Но вот все то, что казалось как будто само собой разумеющимся, фактически не являлось само собой разумеющимся. "Гиперфронеин" (ст. 3) угрожает тем, что неизбежно приведет к беспокойной конкуренции в служении. Считалось почему-то, что совершенно недостаточно собственного дарования и собственного служения, потому начали проявляться желания, рождаемые заботой о том, чтобы достичь всецелого использования и чтобы еще принимать участие в задачах и усилиях других. Всегда особенно ревновали о диаконии (о диаконском служении), но почему, скажем, учение или увещавание не считалось чем-то более интересным или более высоким? Но в таком случае отвергается членство отдельных верующих, а единодушная жизнь всего тела оказывается под угрозой. Оставайся всецело тем, чем ты являешься по благодати Божией, и живи, обладая своим даром, спокойно и с постоянством в выполнении того дела, которое тебе поручено в качестве служения, или учения, или увещания. Павел упоминает далее о трех последующих видах деятельности, которые как будто весьма далеки от высоких даров Духа. Он упоминает здесь о них ради того, чтобы показать харизматикам, что тело Христово способно жить не только на основе нескольких великих даров, оно особенно нуждается в многообразном и как будто незаметном служении. Но и эти незаметные служения тоже духовны и тоже совершаются силой Божией. Как ни богоугодно "раздаяние" собственного имущества, оно все же должно совершаться в "простоте", без всяких лишних и побочных мыслей и без всякого самоотражения в нем. Глядя на то положение, которое занимал Павел в тринадцатой главе Послания к Коринфянам, поместив ее между 12 и 14 главами, можно было бы думать, что Павел с особой радостью хотел бы видеть в Риме такие же дары Духа, как и в Коринфе. Что произвели величественные и многообразные харизмы в Коринфе? Прежде всего много гордости, ссор, разделений и всякого неустройства в церкви. Может быть, в Римской церкви имеются "харизматики раздавания"? Как сердечно и как тепло развивалась бы тогда церковная жизнь! Рядом с раздаванием соседствует "благотворительность". Может быть, молодое христианство вспоминало в известных случаях "доброго самарянина" а потому в упражнениях в благотворительности усматривало исключительную заботу о больных, и немощных, и узниках. И в жизни Самого Господа Иисуса благотворение прежде всего выражалось в исцелениях, в освобождении одержимых. Но если упражнения в благотворительности отражают подлинную сущность Иисуса, то не являются ли они столь же "духовными", как и "пророчество"? Свое происхождение от Духа Святого благотворительность доказывает уже тем, что бедствия не угнетают и не опустошают ее, что она совершает свое дело "с радушием" и посреди обилия несчастий. Следует упомянуть также и о "прогистаменосе - предстоящем, руководящем". Если Павел имел в виду руководителей церквей, в более узком смысле, то, помещая их между "раздаванием" и упражнениями в "благотворении", он как бы указал на тот факт, что руководящие в церкви не являются ничем "особенным". Если мы ценим превыше всего остального руководящие посты в церквах, а занимающих их украшаем титулами и славой, это значит, что мы сообразовались с "веком сим". Если под словом "прогистаменос" Павел подразумевал руководящих в церквах, тогда они оказываются, как и в 1 Кор. 12, 28, между прочими членами на скромном месте. Правдоподобнее, однако, что Павел употребляет здесь это слово в смысле "начальника" над каким-то делом, который о чем-то заботится и за что-то несет ответственность. Церковь, например, нуждается в людях, которые заботились бы о чистом и проветренном помещении для библейских классов. Тот, кто принял на себя такую обязанность, тот пусть не выполняет ее лениво только потому, что она представляется "незначительной" наряду с удивительной и достойной восхищения пророческой проповедью. Пусть он выполняет ее с усердием. Тогда и он будет принадлежать к харизматикам: верность и усердие в служении - это подлинные действия Духа. Только таким образом тело способно жить в гармонии всех его членов. Все зависит от жизни "тела", а не от величия и авторитета отдельного человека.

Как необходимо жить в церкви? (Рим. 12, 9-21)

Любовь да будет непритворна; отвращайтесь зла, прилепляйтесь ДО к добру; будьте братолюбивы друг к другу с нежностью; в почтительности друг друга предупреждайте; в усердии не ослабевайте; духом пламенейте; Господу служите; утешайтесь надеждою; в скорби будьте терпеливы, в молитве постоянны; в нуждах святых принимайте участие; ревнуйте о странноприимстве; благословляйте гонителей ваших; благословляйте, а не проклинайте. Радуйтесь с радующимися и плачьте с плачущими. Будьте единомысленны между собою; не высокомудрствуйте, но последуйте смиренным; не мечтайте о себе; никому не воздавайте злом за зло, но пекитесь о добром пред всеми человеками. Если возможно с вашей стороны, будьте в мире со всеми людьми. Не мстите за себя, возлюбленные, но дайте место гневу Божию. Ибо написано: "Мне отмщение, и Я воздам, говорит Господь". Итак если враг твой голоден, накорми его; если жаждет, напой его: ибо, делая сие, ты соберешь ему на голову горящие уголья. Не будь побежден злом, но побеждай зло добром.
Мы переходим теперь от анализа многоразличных служений и даров, необходимых для созидания и жизни церкви, к целому ряду частных наставлений для всех членов церкви и для всей ее жизни. Всегда предпринимались попытки распределять по группам это обилие кратких указаний (которые в языковом отношении оформлены весьма небрежно и выражены в свободной последовательности причастий, инфинитивов и императивов). Многообразие предпринятых попыток свидетельствует лишь о том, что такого "порядка" не существует. Позднее стали утверждать, что Павел следует здесь определенной традиции наставлений, что он ревносто искал соответствующих выражений и советов в еврейских и греческих писаниях того времени и что действительно собрал некоторый материал. Все эти предположения, однако, мало содействуют пониманию этого отрывка. Мы находимся на вершинах могущественного Послания к Римлянам, и излагаемое в нем озарено совершенно другим светом, нежели все прочее. Случалось уже и прежде, что тот или иной философский или религиозный писатель призывал к миру или предостерегал от воздаяния, но у Павла все это находится в совершенно другой взаимосвязи. Павел не излагает возвышенных идеалистических сентенций для образованных людей, а обращается к тем, которые уже оправданы по вере, у которых мир с Богом, которые подчиняются закону духа жизни - вот им именно Павел и говорит как может и должна выглядеть конкретная жизнь таких людей. Поэтому и мы не должны читать этих предложений как исключительно назидательные изречения, но нам необходимо почувствовать силу их, следует размышлять над тем, что они стремятся определить действительность нашего земного существования, как сынов Божиих.
Всем частностям предшествует великое слово "любовь". Уже коринфянам Павел указал, рассуждая о "дарах духовных", на любовь, как на "путь более превосходный". Так и теперь в Послании к Римлянам он переходит от темы харизм к теме "агапе". Но он столь же мало говорит нам о происхождении и возникновении любви, как в Послании 1 Кор. 13 о потребности любви. Если мы с своей стороны, охотнее всего сразу прервали бы Павла, потребовав, чтобы он, наконец, сказал, как же нам достичь этой любви, то это показывает нам, каким нереальным и мертвым является наше "христианство" в целом. Павел жил в любви, она была для него основным идеалом Духа Божиего (Гал. 5, 22), она наполняла его сердце, "потому что любовь Божия излилась в сердца наши Духом Святым" (5,5). Теперь необходимо заботиться только о том, чтобы она осталась "непритворной". В каждом обществе, в котором любовь представляет собой нечто значительное, возникает опасность, чтобы в этом обществе не "играли" в любовь, если уже ее фактически нет. Если у меня нет истинной любви, то я не должен создавать ее себе искусственно. Это было бы всего лишь притворство, которое только отталкивает и которое в конечном итоге все губит. В таком случае мне прежде всего необходимо снова и глубже погрузиться в действительно пережитое "оправдание". Если я, как погибший грешник, свободно и даром получил вечное блаженство, то я по-царски богат и поэтому радуюсь, так что я уже не могу жить иначе, как только любить непритворно.
У этой истинной любви нет ничего общего с человеческим добродушием. К сожалению, очень широко распространена подмена христианской любви мягкостью и добродушием. Может быть, Павел уже предвидел, что церкви угрожают недоразумения. Поэтому он немедленно предлагает следующее наставление: "Отвращайтесь зла, прилепляйтесь к добру". Именно истинная любовь ненавидит зло, потому что оно оскверняет и губит. Истинная любовь не только по-дружески расположена к добру, но она "прилепляется к добру", всецело сочетается с ним и поддерживает его всеми силами. Иисус пользуется тем же словом "пристать" (прилепиться), чтобы показать, как голодающий сын "пристал" в "дальней стороне к одному из жителей страны той" (Луки 15, 15), а также чтобы описать прочность половых связей (Матф. 19, 5 ср. 1 Кор. 6, 16).
12:10. В "братолюбии" "агапе" становится вполне конкретной. Павел ожидает, что она будет принята со всей горячей сердечностью, которая видит в другом "брата". Имеющееся здесь слово употреблено с той целью, чтобы указать на попечение, заботу, которые оказывают друг другу родственники по крови. Вот такой "нежной" и должна быть любовь к брату. Церковь является семьей Божией, отличающейся теплотой и искренностью, необходимыми для семейной жизни. Братолюбие не является каким-то неумелым доверием, ему свойственно уважение к другим: "В почтительности друг друга предупреждайте". Быть весьма близким к другому и все же находиться на приличном от него расстоянии, любить беспрепятственной сердечностью и никогда не нарушать священного уважения - в сочетании всего этого и заключается тайна братолюбии. Христиан необходимо постоянно призывать к этому братолюбию, потому что они уже в известной мере постигли его; в противном случае они никогда не поймут этих наставлений. Итак, Павел не рискует какие-то идеалы, которых нельзя было бы серьезно осуществлять в практической жизни. Христиан необходимо постоянно призывать к братолюбию, потому что дарованная им новая жизнь постоянно нуждается в сознательных заботах о ней.
12:11. Постоянно чувствуется, что для Павла вовсе не важна дружелюбная мораль, а могучее "обновление жизни", о котором он говорил уже в главе 6, 4. Последние три высказывания Павла теснейшим образом взаимосвязаны друг с другом. Это фактически только высказывания, а не императивы (повеления). Рассуждая о них, следует обращать внимание не столько на небрежную обиходную языковую форму их как на внутренний смысл, которым они обладают. Императивы (повеления) характерны для закона и столь же бессильны, как и сам закон. Обновлению жизни нельзя повелевать. Оно просто даруется человеку, и, как дар благодати, оно реально в нас. Наставления, как таковые, могут только помогать, содействовать тому, чтобы христиане действительно были тем, чем они должны быть, чтобы они активно пользовались тем, что имеют. "В усердии не ослабевайте", - слова эти чаще всего звучат как задача, которую мы хотели бы выполнить собственным напряжением сил. Однако сколько недуховной и пустой суеты получается при этом. Мы с болью можем наблюдать то здесь то там, что и весьма усердные церкви часто трудятся напрасно. Поэтому Павел немедленно сочетает с своим первым высказыванием и второе: "Духом пламенейте!" Нам сразу ясно, что все то, что мы в состоянии создать сами собственными силами и собственным напряжением, - это просто ничто. Все, о чем говорит Павел, - это дар от Бога. У истинных христиан имеется не только некоторое верное представление и познание о Боге и не только твердые намерения для претворения в собственной жизни, но в них теплится также и небесное пламя, зажженное свыше и питаемое оттуда же. И все же необходимо напоминать и в этом отношении: оставайтесь такими пламенеющими христианами! Не угашайте огня духа (1 Фес. 5, 19) и не разрешайте другим угашать его, если даже они находят ваше горение слишком ярким и интенсивным. От этого внутреннего горения рождается "ревность" христиан, которая не допускает быть ленивыми. Но не следует останавливаться на исключительно внутренней воодушевленности; внутренний огонь должен превратиться в конкретное дело, которому отданы вся воля и все усердие. В обоих наставлениях - "в усердии не ослабевайте" и "духом пламенейте" - отражается тайна того, почему наша жизнь вообще и в частности становится новой жизнью, почему она все снова и снова является даром Господним, постоянно приводящий нас к активности, пользуясь волей и нашим добровольным участием.
Касательно третьего наставления существуют расходящиеся друг с другом разночтения: "Господу служите" и "времени служите". Слова "то кирио" и "то каиро" весьма похожи друг на друга, и при переписке можно было легко подменить их одно с другим. За обоими разночтениями имеются солидные количества рукописей. Второй вариант является более трудным для понимания по смыслу своего содержания, а по доброму старому правилу ему следует оказать предпочтение. Легко предположить, а потому и объяснить, что переписчик, сочтя выражение "времени служите" несколько непонятным и даже преткновенным, исправил его, заменив его выражением "Господу служите"; но могло также случиться и то, что тот же переписчик мог изменить первоначальное "Господу" на странное "времени". Легко и просто могла произойти ошибка при переписке. Если бы Павел, диктуя послание, сказал: "Времени служите", -тогда можно было бы надеяться, что он имел в виду нечто весьма похожее на сказанное в Еф. 5, 16: как раз духом пламенеющему не следует "перепрыгивать" через "каирос", т.е. через какое-то определенное время с его задачами; наоборот, ему следует подчиниться требованиям не повторяющегося времени. Если же Павел сказал: "Господу служите", - то он лишь напоминает таким образом христианству о том, что все внутреннее горение в духе не должно толкать нас на своевольные действия. Но как раз носители духа легко впадают в преувеличенную свободу и самостоятельность. Дух не может быть независимым от Господа! Истинное горение в духе как раз и обнаруживается в том, что мы всецело хотим жить для Господа, но не как ленивые рабы, а как ревностно служащие Ему.
12:12. И далее следующие три наставления тоже следует рассматривать как одно целое. Эти наставления не являются истинными повелениями, они лишь изображают достояние христианина и с этих позиций призывают к тому, чтобы действительно жить в сфере того, что даровано христианам; "надежда, скорбь, молитва" теснейшим образом взаимосвязаны друг с другом. Слово "надежда" в Новом Завете не предполагает общей человеческой надежды. К сожалению, этот общеизвестный стих нашего отрывка часто грубо искажается, благодаря непрестанным злоупотреблениям прежде всего во время бракосочетаний! "Надежда" в Новом Завете всегда предполагает могучий библейский образ будущего, который ставит себе целью освободить нас от наших маленьких личных надежд. Так и только так в известном ожидании Пришествия нашего Господа и Его великой победы надежда воодушевляет нас великой радостью, которую не способны подавить и скорби. В главе 8, 17-18 мы видели уже, что "надежда" и "скорби", нынешние страдания и грядущая слава связаны друг с другом в определенном порядке. "Утешаясь надеждой", мы переносим скорби. Однако скорбь побуждает нас к молитве, в которой не должен отсутствовать вопль надежды: "Ей, гряди, Господи Иисусе!" Во всех своих посланиях апостол весьма настойчиво подчеркивает необходимость дела молитвы. Он говорит обычно во вступлениях к своим посланиям о своей собственной непрестанной молитве, он же ожидает от основанных им церквей, что и они войдут в серьезное и верное дело молитвы и ходатайства. Он не говорит ни слова о том, считает ли он это "постоянство в молитвах" продолжением иудейских обычаев молиться и соблюдением иудейских молитвенных часов. Не считал ли он регулярную молитву, в которой он, как фарисей, постоянно упражнялся, "приобретением", потому что плотской характер ее, как следует из Фил. 3,3, был хорошо известен ему? Употребляемое здесь Павлом слово говорит только об одном: постоянное пребывание в молитве является, безусловно, делом сильной воли, которая сама родилась в сильных переживаниях. Это слово употребляется и в Д. Ап. 4, 11, где говорится об учениках, которые после вознесения Господа Иисуса Христа пребывали в молитве. Так в известном высказывании Д. Ап. 2, 42 говорится, что пробужденная и обращенная церковь в Иерусалиме пребывала "в учении апостолов, в общении и преломлении хлеба и молитвах". Само собой разумеется, что в земных условиях жизни для этого весьма необходимы и полезны твердо установленные времена и порядок. Истинно живое "пребывание" в молитве и "соблюдение" молитв не зависит, однако, от этих порядков как таковых, а от активности новой жизни, дарованной христианам.
12:13. Напоминание "в нуждах святых принимайте участие" приобретает, может быть, особый смысл, поскольку уже говорилось о "братолюбии" и о горячих, пламенных заботах римлян о всех членах своей церкви. Когда Павел в 1 Кор. 16, 12, а также в 2 Кор. 8, 4 говорит о собирании великих даров, пожертвований для "святых", он всегда имеет в виду страдающую церковь в Иерусалиме. Следовательно, он мог бы напомнить и римлянам об их обязанностях по отношению к материнской церкви в Иерусалиме, чтобы показать римлянам, что совсем несправедлива распространяемая о нем клевета, будто он противится церкви в Иерусалиме. Во всяком случае, выражение "святые" может предполагать членов и других церквей, мимо нужд которых римляне не должны были бы проходить равнодушно. Тогда еще церкви в отдельных городах не были объединены в одну Церковь для данной страны. Мы даже не должны применять выражение "еще не были" по отношению к отдельным церквам. Павел как будто не видел никакой нужды в деле образования единой Церкви для каждой страны. Тем, однако, радостнее, что эти самостоятельные церкви внутренне не были чужды друг другу, а принимали сердечное участие друг в друге. Направленному вдаль, к Иерусалиму, взору апостола весьма соответствует ключевое слово о "странноприимстве". В древности не было гостиниц, но даже если бы они и были, то в большинстве своем весьма бедные члены церквей все равно не были бы в состоянии снимать себе номера в них. Вот поэтому необходимо было постоянно приготавливать квартиры для многих братьев и сестер, которые прибывали в Рим, в столицу, на более короткое или более продолжительное время. Слово "ревновать о странноприимстве" призывает нас к тому, чтобы не ожидать, пока братья и сестры явно попросят у нас ночлега, а с сердечной радостью приготовиться к тому, чтобы принять у себя гостей.
12:14. Слово "гнать" напоминает Павлу о "гонителях", ненависть которых пришлось испытать и христианам в Риме. Слово это не предполагает также никакого активного сопротивления этим гонителям. Однако во всей своей собственной немощи церковь все же обладала весьма действенным холодным оружием - "проклятием", которое в первоначальном смысле не представляло собой проклятия в его нынешнем смысле, а являлось всего лишь низведением наказания Божиего на соответствующего человека. Павел не думал, что такое "проклятие" остается пустым или бессильным словом. Вот поэтому именно церковь не должна проклинать своих противников! Она должна совершать нечто совсем противоположное, притом великое: она должна "благословлять", т. е. низводить благодать и благость Божию и на своих врагов! Павел и в этом случае всецело основывается на словах Самого Иисуса, правда, явно не цитируя их. И опять нас призывают к чему-то, что, казалось бы, превосходит все человеческие способности. "Гонитель" - это величина особого рода. Он наказывает и поражает нас за то, что сами мы считаем самым святым, самым необходимым, самым прекрасным, что только способно существовать на земле. "Гонитель" посягает в нашем лице одновременно и великие дела Божии. Не должно ли это вызывать в нас самого искреннего возмущения? Не должно ли это побуждать нас к "проклятию"? Человеческое усердие взять себя в руки, несомненно, способно подняться до того, чтобы с умеренностью выступить против гонителей. Но "благословлять" гонителей? Мы можем оказаться способными для такого дела только в неслыханном прежде "обновлении жизни". В противном случае это "благословлять" окажется лишь ложной гримасой, не больше. И все же нам необходимо призывать к тому, чтобы мы следовали не плотскому (хотя и "благочестиво" выглядящему) возмущению ветхого человека в нас; наоборот, нам необходимо предоставить место новому человеку, который способен просить от сердца у Бога доброго и для гонителей.
12:15. Павел снова возвращается к вопросам внутренней жизни церкви. Он еще раз касается подлинности и действительности сердечного общения верующих: "Радуйтесь с радующимися, и плачьте с плачущими". Первое гораздо тяжелее второго. Для Павла не важны "христианские идеалы", стремиться к которым то легче то труднее; он, напротив, указывает на дарованную во Христе действительность братолюбия, которая превращает радость и скорби других в часть собственной жизни. Это в самом деле совершается так реально, что наши чувства, над которыми мы не имеем никакой власти, затрагиваются соответствующим образом. Павел не стыдился проявлять горячее участие (т. е. чувства) и говорить о своих слезах: 9, 1-2; Фил. 3, 18; Д. Ап. 20, 31. Мы можем и должны с волнением в сердце переживать все то, что является участью нашего брата и в радости, и в скорби. Так наша собственная жизнь претерпит обогащение в общении "святых", став богатой и радостями, и скорбями.
12:16. Нам даровано братолюбие, но, к сожалению, оно постоянно находится под угрозой тех разномыслии и тех напряженностей, которые неизбежно влечет за собой тесно многочисленное совместное общение и совместная жизнь. Мы никак не должны устранять всех тех разномыслии и различий в чувствах и представлениях, в противном случае мы лишили бы общение святых живого жизненного богатства. Но эти различия не должны мешать в братском единодушии, если мы будем "единомысленны между собой". Если один Господь над всеми нами, если Он влечет к Себе нашу любовь, если Он направляет нас к одной цели и движет нас в одном направлении, тогда различия обогащают и оживляют жизнь церкви и препятствуют нам разойтись друг с другом.
Особенную угрозу для братолюбия представляет собой прежде всего "образ мира сего", когда каждый начинает "высокомудрствовать", когда каждый начинает претендовать на великие и значительные достижения и дарования, на значительные задачи и выдающиеся места. Особенно харизматики могут поощрять подобный образ действий; не стесняясь, они способны заявлять: я предназначен для столь высокого служения. В таком случае весьма серьезным становится вопрос (гораздо серьезнее, нежели вопрос театра и общительности с окружающими), касающийся основного требования этой главы: "Не сообразуйтесь с веком сим, но преобразуйтесь обновлением ума вашего". Требование это означает теперь конкретно: "Последуйте смиренным", - если даже они не представляются вам привлекательными. Действительно, увлекающий нас поток должен непременно течь в обратном, нежели "в мире" направлении: не "ввысь", а "вниз", не к силе, величию и славе, а к сокровенности, тишине и уничижению. Каким могучим напряженностям подвержена христианская жизнь! Она пламенеет духовным огнем, она ревностна в служении Господу всех господствующих, но одновременно она должна искать и любить незначительное, не имеющее ни вида, ни величия. Но "последование смиренным" как раз и является могучим движением Духа Святого, Духа Иисуса Христа, "потому что Свободный стал рабом и Великий совсем уничижил Себя". И опять это слово Павла вполне совпадает с словом Иисуса. К этому слову следует прибавить еще и полнейший отказ от всяких "мечтаний о себе". Павел уже предупреждал однажды об этом в главе И, 25. Тот, кто еще мечтает о себе, кто полагает, что сам справится с всеми вопросами, тот только отрицает Бога и отделяет себя от братьев.
12:17. В последней части своих наставлений Павел еще раз касается тяжелого положения церкви в враждебно настроенном окружающем мире. И опять искушает нас "образ мира сего", подымаясь из нашего собственного сердца, желая "воздавать злом за зло", - и какое это естественное желание! Однако наша жизнь в искуплении и оправдании Божием приобрела совершенно другой образ. Мы совершенно свободны от этой столь естественной для других реакции на зло. Мы уже основательно узнали зло в самих себе. Но мы живы тем, что Бог в нас самих не воздает нам злом за зло, повелев Христу умереть за нас, нечестивых грешников и врагов Его. Как же мы, с своей стороны, готовы "воздавать"? Но и в этом отношении мы действительно нуждаемся в наставлении. Непостижимо, но все же еще существует "злой раб", которому прощены десять тысяч талантов, но который, как ни странно, нападает на своего должника, не возвратившего ему ста динариев. Старайтесь, чтобы то дивное, что вы пережили в своем общении с Богом, проникло и в ваши отношения с ближними. Не воздавайте, "но пекитесь о добром пред всеми человеками". Конечно, мы неуступчивые свидетели истины. И эта истина - спасительная истина! Поэтому нам не следует вести борьбу с кем-либо и не нападать на кого-то, а быть "в мире со всеми людьми".
12:18. Конечно, для нас поставлены в этом отношении известные пределы, и обстоятельство это было хорошо известно самому Павлу: ведь поведение других не в нашей руке. Нам, однако, нельзя с поспешностью пользоваться утверждением Павла в качестве собственного извинения, вполне серьезно ссылаясь на его слова: "Если возможно с вашей стороны". Если это действительно возможно с нашей стороны, употребим для этого дела все усилия и пребудем в мире.
12:19-20. Но неужели мы должны мириться со всем и дать себя в обиду? Не станем ли мы таким образом поощрять неправду и покровительствовать наглости? Павел упрекающе смотрит на нас и говорит: как же нечестиво говоришь ты теперь! Неужели ты окончательно забыл, что сказано о "гневе", который направлен против всякого нечестия и несправедливости людей? (1, 18). Почему ты поступаешь так, будто ты, маленький человечек, должен заботиться о соблюдении закона и порядка в мире, в то время как Кто-то другой принял на Себя эти заботы: "Мне отмщение, Я воздам, говорит Господь". "Дайте место гневу Божию!" Даже больше, будь по отношению к своему врагу всецело активным: "Если враг твой голоден, накорми его; если жаждет, напой его". Это может иметь весьма положительные результаты! Упомянутый для этого странный образ "горящих угольев", которые мы "собираем другому на голову", уже давно стал для нас пословицей.
12:21. Павел обобщает сказанное: "Не будь побежден злом, но побеждай зло добром". Высказывая эту истину, Павел пользуется отвлеченным философским языком. Это предложение Павла можно было бы поместить во многие философские сочинения. Не представляется ли тогда перед этим прекрасным правилом тогда совершенно лишней вся трудная догматика о "Христе", "искуплении", "оправдании" и "Духе Святом"? Не в состоянии ли христиане и атеисты, а также сторонники всех религий в мире вступить в благородное состязание друг с другом, чтобы побеждать именно зло добром? Однако Павел не имел этого в виду! Утверждение его всецело касается положения гонимой церкви. На нее обильно изливались вражда, ненависть, поношения и клевета: это то "зло", с которым она конкретным образом имела дело. Если она будет отвечать "злом на зло", поношением на поношение (1 Пет. 3, 9), тогда сама она окажется побежденной злом. Как опасны такие именно поражения для гонимой Церкви, хотя внешне они могут казаться полнейшей "победой"! Мы только в том случае в состоянии побеждать "зло добром", если достигнем радикального обновления своего ума, если отделимся от сущности этого мира, если ответим на ненависть любовью, на поношение и клевету - сердечной молитвой, на грубую неправду - благостью и добротой. Таким именно образом мы опять приближаемся к словам Иисуса, не цитируя их. Но в состоянии ли мы поступать таким образом? Возможно ли это вообще? Только Послание к Римлянам в целом с его "трудной догматикой", с "Христом", "искуплением" и "оправданием", с учением о "Духе Святом" может научить нас этому и фактически привести нас к этой неслыханной прежде победе!

Повиновение государственным порядкам (Рим. 13, 1-7)

Всякая душа да будет покорна высшим властям; ибо нет власти не от Бога, существующие же власти от Бога установлены. Посему противящийся власти противится Божию установлению; а противящиеся сами на себя навлекают осуждение. Ибо начальствующие страшны не для добрых дел, но для злых. Хочешь ли не бояться власти? Делай добро, и получишь похвалу от нее; ибо начальник есть Божий слуга, тебе на добро. Если же желаешь зло, бойся, ибо он не напрасно носит меч: он Божий слуга, отмститель в наказание делающему злое. И потому надобно повиноваться не только из страха наказания, но и по совести. Для сего вы и подати платите; ибо они Божии служители, сим самым постоянно занятые. Итак отдавайте всякому должное: кому подать, подать; кому оброк, оброк; кому страх, страх; кому честь, честь.
Христиане в Риме должны жить в сердечном братолюбии друг с другом, с победой встречая то зло, которое извне постигает их, во всем этом сохраняя обновление жизни с Христом. Все ли таким образом сказал Павел, что ему надлежало сказать римлянам? Может быть, для христиан других городов этого было бы вполне достаточно. Но речь здесь о Риме, о городе кесаря, о центре всех "высших властей" во всем населенном мире! В Риме существовали для христиан не только "братия" и "враги", но и многие служащие и учреждения, сенат и двор императора, дом его, дом кесаря - и всего этого они не могли просто исключить из сферы своей жизни; наоборот, им необходимо было занять ко всему этому определенное отношение и положение. Каким же образом они должны были определить свое положение? Может быть, Павловы друзья в Риме явно сообщили апостолу о том, что Римская церковь ожидает от него совета и наставления. Павел, как будто, находился в постоянном конфликте с государственными властями; что же случилось бы, если бы Павел пришел в Рим не только для кратковременного посещения Римской церкви, но превратил ее в носителя своей новой миссионерской деятельности на западе империи? Павел откликается на поставленные вопросы. Все что он пишет, - это не какие-то общие рассуждения, а обращение в форме письма, касающееся определенного положения. Нам, однако, не следует ожидать от этого отрывка значительно большего, нежели он, в свою очередь, в состоянии предложить нам.
Слишком чрезмерные требования, которые предъявлялись к данному тексту, всегда приводили к противоположным выводам. Все то, что Павел излагает нам здесь, может действительно удовлетворять нас по многим причинам, может быть вполне полезным для наших целей. В таком случае постараемся развить на основании тринадцатой главы Послания к Римлянам учение об отношении к государству, поступив так, будто здесь решительно все сказано по вопросу "государство и Христос" для всех времен и положений. Однако написанное Павлом может вызывать и наше недовольство потому что он может выступать вопреки нашим собственным мнениям и представлениям по этому вопросу. Но в таком случае мы можем оказаться в опасности толковать эту тринадцатую главу до тех пор, пока не извлечем из нее всего нежелательного для нас и противоречащего нашим понятиям и желаниям.
Своеобразная попытка избежать трудностей тринадцатой главы Послания к Римлянам, касающихся нашего отношения к государству, - а эта попытка была предпринята еще первобытной Церковью, - состояла в толковании, считавшем высшие власти ангельскими силами. Фактически в других местах: 1 Кор. 15, 24; Еф. 1, 21; 3, 10; 6, 12; Кол. 1, 16; 1 Пет. 3, 32 - под "эксоусиаи - власти" подразумеваются космические силы. Однако так как в русском языке слово "власти" употребляется как в отношении неприкосновенных духовных властей, так и в отношении конкретных земных государств, то слово "эксоусиа - власть" обладает в зависимости от обстоятельств различными значениями, которые определяются контекстом главы. В отрывке, который заканчивается словом о "налогах", едва ли в самом начале речь об ангелах. Да и все остальные высказывания этого отрывка в таком случае предложили бы нам весьма странное учение об ангелах, которого мы нигде не встречаем в Новом Завете, в то время как сказанное просто соответствует идее о государственной власти.
13:1. Теперь нам следует принять к сведению - нравится ли нам это или же нет, - что Павел вполне основательно требует от "всякой души" покорности "высшим властям". Такая формулировка заранее исключает всякие возражения. "Всякая душа" - это и я в моем положении, подчиненный существующей власти. Но если все же нам не понятна эта формулировка, Павел добавляет второе предложение, категорически заявляя: "Ибо нет власти не от Бога, существующие же власти от Бога установлены". Речь здесь в общем не только о "высших властях", не только о теоретических рассуждениях о государстве; нет, речь здесь о фактически существующих властях, с которыми мы постоянно имеем дело. Таким образом, Павел окончательно отсекает удобную и часто принимаемую в расчет возможность согласоваться с какими-то общими принципами, предлагая обращать внимание на конкретные случаи подчинения начальствам. Сам Павел не уклоняется от соблюдения общего определенного положения. Формулируя свои предложения в послании к римским христианам, Павел смотрит на Рим, на императора Нерона. Просто невероятно, что Павел, этот много путешествовавший и весьма опытный муж, обладавший проницательным взором, не знал, что означает собой римский император, как бесстыдно эксплуатировались провинции, как высокие чины достигали своих постов и как осуществлялась практика управления римской империей. Ему пришлось испытывать это на собственной спине, обогатившись порядочным скверным опытом. Павел приходит к определенным выводам не на примере какого-то христианского государства, хотя бы по-человечески гуманного и дружелюбного, а на примере "империум романум", какой она была в ту пору. Поэтому именно в своих сильных и весьма акцентируемых предложениях Павел высказывал не само собой разумеющиеся вещи! Мы можем предполагать, что среди христиан в Риме существовали и другие мнения об отношении христиан к римской империи. Если Иисус, а не Нерон является подлинным "Кириос" (Господом), тогда следует ли еще христианам повиноваться этому Нерону? Должны ли люди, исполненные Святым Духом, обогащенные дарами Духа, покоряться этим гордым и часто таким скверным сановникам? Не следует ли пред лицом грядущего Царства Божиего совершенно безразлично относиться к всякому государственному порядку? Не является ли ошибочным, "сообразуясь с веком сим", уплата податей, соблюдение языческих и мирских предписаний законов и прославление мужей, у которых не было ничего общего с Богом?
13:2. Они имеют дело с Богом, возражает Павел, а ты через них тоже имеешь дело с Богом. Твое мнимо благочестивое, а Богом весьма серьезно воспринимаемое положение является в действительности "противлением Божию установлению". Тот факт, что сами властители не знают Бога, или соблюдают ложную религию, или откровенно исповедуют атеизм, собственно, не имеет для нас значения. Высшие власти так необходимы и так важны для хода мировой истории и для человеческой жизни на земле, что Бог крепко держит в Своих руках появление их и действия их, нисколько не предоставляя их самим себе. Поэтому всякое уклонение от этих властей направлено против Самого Бога. "Противящиеся сами навлекут на себя осуждение". Осуждение Божие. Все это должны были бы знать и те в Риме, которых Павел так и не смог переубедить и которые в силу собственных взглядов продолжали оставаться противящимися.
13:3-4. Но являются ли эти власти чем-то необычным? На земле одни люди обладают властью над другими вплоть до исполнения смертного приговора! Не страшно ли оказаться в руках таких властей? Отрицание государства, которое не может устоять, не возбуждая страха, не применяя насилия, не пользуясь "мечом" (т.е. законами постановлениями, полицией, судами, тюрьмами, налогами и т.д.) постоянно наблюдается среди весьма впечатлительных людей в том числе и среди христиан. Ответ Павла может показаться вначале удивительно простым, хотя и далеким от реальной действительности: "Ибо начальствующие страшны не для добрых дел, но для злых. Хочешь ли не бояться власти? Делай добро, и получишь похвалу от нее". Павел, неужели в твое время не было скверных начальников? Неужели в твое время не было невинно страдавших в тюрьмах? Разве ты ничего не знаешь об Ироде, Пилате? Неужели ты смотришь на мир с столь наивным оптимизмом? О, нет! Павел видел себя на рыночной площади в Филиппах, где его беззаконно наказывали плетьми, он не забыл той ночи, которую он провел во внутренней части тамошней тюрьмы. Но Павел помнил и о том, что его римское гражданство заставило тюремщиков освободить его и вынудило высоких сановников извиниться перед ним. Павел не забыл и того, как шумное наступление коринфских иудеев потерпело крушение, разбившись о спокойную правоту Галлиона. Павел не думает, что в каждом случае делающий добро непременно заслужит похвалу, а преступник - положенное ему наказание. Но он знает, что внутри закономерного государственного порядка, каким бы он фактически ни был, предоставляется место всему честному и законному для существования спокойной жизни, которая законом и порядком охраняется от погибели. Посредством "высших властей" Бог препятствует разнузданному произволу греха и способствует относительно беспрепятственному развитию человеческой жизни. Поэтому государственная власть, несмотря на все ее малые и большие недостатки, фактически является "Божиим слугой, отмстителем в наказание делающему злое". Для христианского понимания этого вопроса необходимо не ставить под угрозу столь высокое благо своим противлением власти. Тот, кто хотел бы играть в Римской церкви теми мыслями, которые распространялись среди зилотов Палестины, тот должен был бы знать: "Если же делаешь зло, бойся, ибо он не напрасно носит меч". Поэтому христианину категорически воспрещается даже легкомыслие, которое не заботится о соблюдении государственных порядков, желая поступать по собственному усмотрению. В противном случае, он вынужден будет испытать силу наказания, производимого начальством, но в таком случае он не сможет обвинить этого начальства пред Богом, будучи вынужденным согласиться с тем, что карающая государственная власть - "Божий слуга, отмститель в наказание делающему злое". Таким образом вполне конкретно осуществляется тот факт, что сопротивляющиеся власти сами на себя навлекают наказание. Тот, кто хотел бы воззвать к Богу, выступая пред Ним против начальств, тот навлечет на себя только гнев Его, потому что именно Ему служит меч начальников.
Но не выступает ли здесь Павел совершенно беззащитно? Можно ли сказать все то, что он говорит, так просто и так решительно? Не существовали ли стократно государственные власти, которые явно беззаконно вторгались в жизнь своих граждан, пытаясь разрушить и даже разрушая личную связь некоторых христиан с Богом? Во что же тогда обращаются утверждения Павла? И опять мы сталкиваемся с своеобразием Послания к Римлянам. Оно не является богословским сочинением, которое пытается рассмотреть во всех аспектах какую-нибудь тему, которое учитывает все имеющиеся возможности и отвечает на все поставленные вопросы. Павел говорит римлянам о том, что они должны знать сегодня вполне конкретно и о чем они должны думать сегодня. Если завтра наступит какое-то другое положение, Павел проявит к нему новое и вполне конкретное отношение. Будет так, как он пишет филиппийцам о бесстрашном сопротивлении гонителям и городскому начальству, но в таком случае придется ли ему отказаться от того, что он пишет здесь римлянам? Достойно внимания и то обстоятельство, что тринадцатая глава книги Откровения не провозглашает христианской революции по отношению к власти антихриста, а напротив, предостерегает: "Кто ведет в плен, тот сам пойдет в плен, кто мечом убивает, тому самому надлежит быть убитым мечом. Здесь терпение и вера святых" (Откр. 13, 10). Но Павел видел еще, что "удерживающее" в полной силе, так что "тайна беззакония" хотя в действии, но все еще не может полностью развиться, поэтому он может и должен написать братьям в Риме все то, что имеет сегодня для них значение.
13:5. Поэтому он еще раз вполне серьезно заявляет: "И потому надобно повиноваться". Он говорит это не потому только, что имеет в виду карающую власть государства, посредством которой противящихся постигает гнев Божий, "но и по совести", т.е. с явной собственной убежденностью, которая сознает волю Божию. Принципиальное соблюдение порядка и закона столь непременно важно, что никакое личное положение, в котором мы могли бы оказаться по вине начальства, не может оправдать нашего нарушения этого порядка, стремящегося к устранению всяких нарушений. Вот поэтому и сам Павел оказывал уважение в обращении с представителями государственной власти, и мы можем убедиться в этом, наблюдая за его поведением.
13:6. "Для сего вы и подати платите". Павел, конечно, не стремится обосновать необходимости подчинения государству тем фактом, что римляне охотно платили свои налоги. Мы не встречаем ни слова о том особом стремлении христиан в Риме платить возлагаемые на них подати. Павел просто имеет в виду закон и налогоплательщиков. Государственные служащие - "Божии служители, сим самым постоянно занятые". Говоря о "служителе", Павел пользуется здесь другим словом, нежели в предыдущих предложениях, а именно словом "литурги". Это слово напоминало тогда каждому о больших почетных должностях, которые несли богатые граждане в интересах государства. Мужи кесаревого управления в Риме и в империи были "постоянно заняты" исполнением своих служебных обязанностей, а потому и вынуждены были нести большие расходы. Вот поэтому повышались размеры налогов, платить которые обязаны были и христиане в Риме.
13:7. Если даже можно было упрекнуть и самого правителя во многом - в письме Нерону или римскому сенату Павел, несомненно, с великой серьезностью указал бы на определенные недостатки, - то христианам в Риме следовало предложить простое правило поведения: "Итак отдавайте всякому должное". Христиане в Риме находятся в относительно благополучном положении: у них нет нужды с трудом определять характер своего поведения, потому что им предъявляются определенные требования, оправданность которых они сами в состоянии видеть и определить. Так и возникает для них "должное". Итак, отдайте то, что вы обязаны отдать! Мы снова замечаем, как посланник Иисуса вновь воплощает слова своего Господа, свободно применяя их для нового положения, так что он в состоянии передать их церкви: "Кесарево - кесарю". Так сказал однажды Иисус, когда искушавший Его спор достиг своей крайней остроты, указав на монету с изображением кесаря, которую ревнитель против иностранного господства носил в своем кармане. Павел расширяет значение этого слова для своих братьев, которым из года в год приходилось жить в кесаревом городе. Кесарю принадлежит прямой и косвенный налог, уважение к его порядкам и законам, почтение к его служащим. Итак, отдавайте кесарю то, что принадлежит кесарю. Павлу нет нужды говорить особенно много о том, что подати не препятствуют христианам, по слову Господа, отдавать Богу то, что принадлежит Богу. В равной степени Павел не защищается и от обвинения в переоценке государственной власти. Этот вопрос особенно заострился, но гораздо позже. Если же эта глава Послания к Римлянам, начинающаяся несомненным призывом к подчинению начальствам, заканчивается обозрением конца исторических событий, то факт этот лишь ясно свидетельствует о том, как преходящи все государственные власти и все царства, а потому и все царства этого мира. Вот поэтому каждый христианин может и должен свободно и охотно подчиняться существующей власти. Он в состоянии сделать это, потому что он не отказывается от величия и достоинства своего усыновления Богу: близок уже день, когда вместе с этим веком исчезнут все человеческие власти, а миром будет управлять Иисус вместе с Своими искупленными. Теперь же христианин должен еще подчиняться властям, потому что движущаяся вперед государственная власть в мире сохраняет порядок, и каждый христианин вынужден с благодарностью ценить ее как порядок Божий.

Долг любви церкви (Рим. 13, 8-10)

Не оставайтесь должными никому ничем, кроме взаимной любви; ибо любящий другого исполнил закон. Ибо заповеди: "не прелюбодействуй", "не убивай", "не кради", "не лжесвидетельствуй", "не желай чужого", и все другие заключаются в сем слове: "люби ближнего твоего, как самого себя". Любовь не делает ближнему зла; итак любовь есть исполнение закона.
Слова "долг, должный" обладают в греческом, в древнееврейском, как и в русском языках двойным смыслом: быть, оставаться чьем-то должником и нести какие-то обязанности. В первом смысле христианин не должен "оставаться должником никому ничем". Поэтому Павел напоминает: "отдавайте всякому должное". У христианина не должно быть никаких долгов, он должен платить налоги, отдавать квартирную плату, не оставаться в долгу поставляющим товары, но у него не должно быть одновременно и никаких долгов пред людьми в оказании им уважения и почестей. Все это действительно можно и следует выполнять без всяких оговорок. Но приблизимся ли мы, таким образом, ни снова к осуществляемой через достижения праведности? О, нет! Потому что существует "долг", "обязанность", которая никогда не выполнится нами, которая, кстати, так никогда не выполнится нами славным и благословенным образом: эта обязанность - долг любви. Любовь никогда не сможет заявить: я сделала для тебя все, что могла, я достаточно любила тебя! Любовь бесконечна и неисчерпаема. Вот поэтому Павел мог написать фессалоникийцам: у вас имеется братолюбие, но он тотчас же вынужден был добавить, что любовь их все же должна течь еще обильнее. Мы надеемся, что сохраним себя и других членов церкви, таким образом, от гордости и побудим к новым усилиям, изобразив и для них, и для себя свою собственную нищету и свою немощь. Павел же поступил совершенно иначе. Он с радостью смотрел на то, что Бог даровал церквам, и хвалился этим громко и с радостью. Но он не призывал церкви двигаться вперед, привлекая их величием и широтой божественной жизни, в которой для нас приготовлено нечто большее; он утверждал только: "Не оставайтесь должным никому ничем, кроме взаимной любви". А любовь никогда не перестает, и за это слава и благодарение Господу!
13:10. Но эта любовь не является новым собственным изобретением Павла, которое он своевольно устанавливает вместо закона; эта любовь, наоборот, является подлинным исполнением закона. Слово "исполнение" отражает, с одной стороны, объективно полное содержание, полный смысл, сумму закона. То, к чему постоянно стремится закон, - это "агапе". Поэтому заповедь любви, изложенная в Левит 18, 19, является обобщением всех заповедей. [Заповедь о любви рассматривалась уже, безусловно, и книжниками как центр и "полнота" закона. Поэтому Иисус вполне мог сослаться на это обстоятельство в Лк. 10, 25 в беседе с книжниками, ожидая получить правильный ответ. Вот поэтому весьма легко установить, что здесь нет ничего новою. Но вот так именно бывало в истории с подобного рода мнениями и взглядами: да. они фактически существуют, подобное познание действительно имеется, но оно, к сожалению, безрезультатно, пока не явится человек, который решительно приступит к их исполнению. Прилежно можно доказать, что то же или нечто подобное было уже сказано или написано. Но опять-таки все это ни к чему не обязывает. Можно было бы обратиться к тем "прекрасным людям", которые уже сказали об этом, с вопросом: извлекли ли вы соответствующие выводы и радикально ли выступили вы за это познание? Вот потому именно, что Иисус совершенно иначе подошел к заповеди о любви, нежели раввины. Его вознесли на крест! И только на кресте впервые этот центр закона поистине достиг своего полного осуществления. Вот что отличает Иисуса от раввинов!] Обобщение означает в математике "приведение к общему знаменателю": любовь, таким образом, является общим и главным знаменателем и их исполнением, в любви все заповеди, каковы бы они ни были, приводятся к этому общему знаменателю. "Ибо любящий другого исполнил закон" потому именно, что он постиг подлинный смысл его, и "не делает ближнему зла".
Теперь и видно, что же Павел конкретно имел в виду, когда в главе 7, 14 он назвал закон "духовной величиной". Можно воспринимать закон в качестве простого "грамма", т.е. письменно точно зафиксированных требований определенных достижений. Тогда можно было бы думать, что закон можно вполне выполнить и что "по правде законной можно быть непорочным" (Фил. 3, 6); только такие мысли докажут, что мы не понимаем сущности закона. Как слово Духа Божиего, как изложение Божественной воли, закон требует "агапе" - самоотверженной неисчерпаемой любви. Но любовь эта недостижима для человека, как плотского существа, как самолюбивого по природе человека. Я никогда не смогу "родить такую любовь". Завоевывая ее, я вынужден сознаться, что она перестает быть для меня любовью. Если же эта любовь действительно рождается в нас, мы тотчас же замечаем удивительные проявления любви Божией в нас к нечестивым, к грешникам, к врагам (5, 5-11), но в таком случае мы становимся искупленными. Вот таким образом мы фактически выполняем закон соблюдением закона, который фактически так никогда и не будет выполнен до конца, но который в любви к ближнему заставляет нас постоянно оставаться должниками любви.
Теперь нам становится понятно, почему Павел в главе 3,31 совершенно серьезно мог заверять, что верою мы не отменяем закон, а утверждаем. До тех пор, пока мы будем стремиться к собственной праведности пред Богом посредством соблюдения закона и заповедей, нам не избежать вынужденных ограничений закона. Если книжное толкование закона налагает "бремена неудобоносимые" (Луки 11,46), тем не менее оно всегда утверждает, что заповедь требует того-то и того-то, а не большего, при этом всегда показывает человеку цель и конец, как бы трудно ни было достичь его. Таким образом, книжник не отменяет закона, а только ограничивает его и губит его истинную силу и величие. Евангелие действительно "утверждает" закон, в нем он приобретает свою неисчерпаемую глубину и достигает своей духовной высоты, а выполнение его явно в "агапе". Выполнение закона начинается в Евангелии, которое не ограничивается отдельными достижениями, а определяется свободной любовью человека, который сам уже превратился в духовную величину. Весьма верно, что в главе 10, 4 Христа действительно следует рассматривать не только в качестве конца закона, а в качестве конечной цели его. Иисус выполнил закон не только таким образом, что Он исполнил его заместительным образом вместо нас и потому теперь его можно было бы отложить в сторону, как уже вполне законченное дело, но Он выполнил его еще и таким образом, что сами мы "во Христе", как таковые, имея Дух Христов, принимаем активное участие в выполнении его. Прежде закон был бессилен и терпел поражения в своих требованиях любви, разбиваясь о нашу плоть, о нашу эгоистическую природу, которая, как таковая, никогда не окажется способной любить по-настоящему. Теперь же в нас, "живущих не по плоти, а по духу", исполняются все требования закона. Но это великое дело совершил в нас Бог, этого достиг Бог, послав в мир Своего Сына единородного в образе плоти греховной (8, 3-4).
О, как же мы далеки сегодня в своих нынешних церквах от всего этого! Поэтому заповедь любви мы снова превращаем в закон, наседая в церкви со всевозможными требованиями христианской любви к ближним, так что наши жалкие дарования и достижения, осуществляемые таким образом, едва ли являются любовью, о которой говорит Новый Завет. Собственно, иначе и быть не может, ибо если христианство является делом гражданских обычаев и если каждый может оказаться христианином, не пережив обращения и возрождения, то не остается ничего иного, кроме бегства в закон, в лишенный остроты и идеалистически обесцененный закон. Мы освободимся от этого состояния только тогда, когда Благая Весть Послания к Римлянам будет заново провозглашаться в силе Божией, когда в свете ее самодовольные христиане сочтут себя погибшими грешниками, которые свободно и безвозмездно верою воспримут праведность Божию как плод пришествия в мир Сына Божиего. Спасенные же грешники действительно начинают любить и в этой любви обретают великое правило своей жизни.

День Господень близок (Рим. 13, 11-14)

Так поступайте, зная время, что наступил час пробудиться нам от сна. Ибо ныне ближе к нам спасение, нежели когда мы уверовали. Ночь прошла, а день приблизился: итак отвергнем дела тьмы и облечемся в оружия света. Как днем, будем вести себя благочинно, не предаваясь ни пированиям и пьянству, ни сладострастию и распутству, ни ссорам и зависти; но облекитесь в Господа (нашего) Иисуса Христа, и попечения о плоти не превращайте в похоти.
Начало нашего отрывка в языковом отношении весьма трудно. Дословно оно звучит следующим образом: "и это вам, как знающим время..." Что подразумевает Павел под этим "это"? Мы не можем воспринять этого "это" в качестве дополнения "знания", так как знание во "времени" уже находит свой предмет. Следовательно, нам необходимо дополнить это "это" и в нем усматривать обобщение всего описания церковной жизни в главах 12, 1-13, 13. Все это весьма важно и наполняет собой дни жизни обращенных обильным содержанием, находя свой драгоценный центр в никогда не исчерпываемом деле любви. Однако вся эта жизнь окажется поверхностной и искаженной, если забыть о могущественном предзнаменовании, под которым она находится, о предзнаменовании конца времени. Сегодня мы в состоянии только удивляться, с какой библейской ясностью и душепастырской мудростью Павел не переходит немедленно от главы 13, 10 к вопросам главы 14, как ни близок по существу этот переход, помещая здесь этот эсхатологический отрывок. Таково наше нынешнее положение, у нас одно только "нынешнее христианство", которое только видимости ради живет истинами глав 12, 1-13, 15, в нравственном же отношении это христианство все опошлило и исказило, потому что забыло о существенном и подлинном - о великом будущем, которое принадлежит Богу. Вот поэтому слово, обращенное к римлянам, для нас является особым напоминанием: "Так поступайте, зная время".
Кто действительно знает время, тот знает, что с момента первого пришествия Иисуса наступило последнее время, которое и мчится навстречу Его второму пришествию. Тот разумеет в этом пришествии и "час". Выражение "час" не предполагает лишь формально установленного отрезка времени, а время, установленное Богом для скорого исполнения событий истории Божией и в особенности великого события - поворота в истории мира! Так и Сам Иисус говорил о "Своем часе", который был часом Его смерти, Его крестных страданий; но у Него был не наш "часик", а напротив, когда "совершилось" искупление, когда Бог одержал победу. "Отче! пришел час", - так Иисус начинает Свой последний великий разговор с Отцом (Иоан. 17). "Час" Его как будто опять наступил в утро Воскресения. Разве это не час, когда наступило Царство Божие, когда окончательно ушел старый мир и когда Иисус мог представить к новой жизни примиренный мир Тому, Кто даровал Ему его? Этого мира ученики ожидали в момент вознесения (Д. Ап. 1, 6), но план Божий совершенно другой, он как бы удерживает быстрое развитие последних событий (2 Фесс. 2, 6). Богу необходимо еще осуществить все то, что Павел изложил в главе 11 этого послания: собрать Церковь - Тело Христово из язычников во время отвержения Израиля и ожесточения его. Поэтому мы находимся в атмосфере напряжения того "часа", который уже наступил, а также того, которому еще предстоит наступить.
Вот так следовало бы рассматривать положение христиан, так надлежало бы рассматривать и им самим свои обстоятельства. Они живут еще в старом веке, в веке "язычества" и "иудейства", как Павел описал это живыми красками в главах 1-3 и 9-11. Поэтому "наступил уже час пробудиться нам от сна". История мира мчится навстречу последним великим событиям. Если бы Павел считал римлян окончательно уснувшими, если бы он считал их церковью, которая ушла от бодрствующей живой веры, погрузившись в сон греха и самоуверенность, тогда он говорил бы о ней совершенно иначе и не судил бы о жизни веры римлян так, как он делает это в главах 1, 12 и 15, 14. К тому же, мы совсем не уверены в том, не возникает ли необходимость читать в нашем тексте "вам" вместо "нам". Начиная с следующего стиха, Павел недвусмысленно высказывается в пользу "нам", т.е. соответствующим образом причисляет себя к христианам в Риме: "Итак отвергнем..." В наставлении "наступил уже час пробудиться нам от сна" мы вновь встречаемся с той же чертой, которая отличает все это послание: с верующими христианами надлежит говорить с чувством великой радости; необходимо сказать им, чем они обладают, чем являются; верующих христиан надлежит наставлять с глубокой серьезностью, чтобы они действительно поняли, чем они обладают и что им придется еще пережить. Действительно наступило время пробудиться от сна! Наставление это звучит, как призыв, обращенный к мирским людям. Однако это наставление можно отнести и к христианам, которые уже пришли к вере, которые уже в принципе пробудились от сна погибели. Это наставление отнюдь не обижает их, они должны только знать, что и они весьма нуждаются в нем. Да и сами они прекрасно замечают, что они еще не так бодрствуют, как должно в этот решающий час мира. Они знают, что "сон", рождаемый мрачной сущностью мира, постоянно превращает их в самых медлительных. Они часто приходят в ужас от того, каким далеким представляется им грядущий день Господень и как нынешний мир наполняет их и опутывает их. Так что они с благодарностью внимают наставлениям Павла.
Своеобразное положение христиан отражается в особом двойном характере искупления. Евангелие является "силой Божией к искуплению всякому верующему". Но мы пришли уже к вере, а потому и спасены. "Мы получили ныне примирение" (5, 11). "Мы спасены в надежде" (8, 24). Мы уже имеем спасение, и все же мы еще не вошли во всецелое и всеобъемлющее спасение. Мы еще не сознаем всего этого, потому что мы ложно одухотоворяем и крайне индивидуализируем. Новый Завет подразумевает под спасением "искупление тела нашего" (8, 23), обновление всего мира, победу Божию. И этого спасения в полном смысле мы и ожидаем с пламенным желанием, считая себя уже спасенными. О, если бы только мы действительно так поступали, находясь в Церкви настоящего времени.
"Ибо ныне ближе к нам спасение, нежели когда мы уверовали". Какое славное познание! "Ночь прошла, а день приблизился". Точно так же, как и в своем первом послании, которое он нам оставил, Павел характеризует нынешнее время, называя его "ночью" (ср. 1 Фесс. 5,1-11). Преувеличение ли это? Может быть, это только неблагодарное непризнание всего прекрасного и хорошего, что существует все же в мире? Христианство всегда обвиняли в "унылом ханжестве", которое "противоречит" радостной и светлой жизни совершенного и свободного человечества. Но вот что странно: всегда, когда люди высказываются подобным образом, они же не упускают возможности обвинить потом христиан за то, что те решаются еще в этом ужасном и мрачном мире говорить о "Боге любви" и об "Отце Небесном"! Мрачного характера этого мира нельзя устранить дешевыми лампами! Для Павла все обстояло совершенно иначе: он видел Иисуса, воскресшего в Своей славе. Он познал Иисуса в любви, а потому и постиг настоящую истинную жизнь. Он знал поэтому, что представляет собой "день" во всей своей подлинной сущности. И в преддверии этого сияющего дня он видел "ночь", в которой мы ныне живем. Но и христиане, которые не видели Воскресшего, тоже знают Иисуса, а в Нем и этот день Господень. "Бог, повелевающий из тьмы воссиять свету, озарил наши сердца, дабы просветить нас познанием славы Божией в лице Иисуса Христа" (2 Кор. 4, 6). "Но вы, братия, не во тьме..., ибо все вы - сыны света и сыны дня" (1 Фесе. 5, 4-5). Вот поэтому и они видят ночную мрачную сущность этого времени мира и настойчиво ожидают "дня". Этот день уже приближается. Обманывался ли Павел, когда это писал римлянам? С тех пор миновало уже 1900 лет, а день этот все еще не наступил! Не был ли он тогда еще по-настоящему далек? Не могли ли римляне в ту пору спать спокойно, потому что день этот все еще не наступил, хотя миновало так много столетий? Как только мы попытаемся высказать такое предположение, мы сразу же поймем, как ошибочно наше мышление. Пред лицом великих событий Пришествия Иисуса и преобразования всего творения теряются все человеческие меры времени. Когда бы ни наступил Страшный суд, во всяком случае, он уже близок к нам с тех пор, как совершилось искупление в Иисусе, Искупителе мира. В каждом поколении всякая христианская жизнь спешит навстречу этому дню. С каждым годом он действительно ближе к нам, "нежели тогда, когда мы уверовали". Поэтому римлянам необходимо было "пробудиться" от сна, потому что для них фактически "ночь прошла, а день приблизился". Только так способна жить живая верующая Церковь.
Какой же вывод отсюда? Необходимо ли производить совершенно иначе все эсхатологические расчеты? Необходимо ли совершенно иначе изображать все то, что и как должно совершиться? Нисколько! Но "отвергнем дела тьмы и облечемся в оружия света". И опять это не проповедь, призывающая к обращению и направленная к мирским людям, а призыв, обращенный к верующим. И они, как ни странно, совершают "дела тьмы", и у них имеются еще мысли, слова и дела, которые пронизаны ночной сущностью времени этого мира. Для нас весьма важно и серьезно увидеть отступление этой ночи, тогда и обнаружится все то, что нам так необходимо "отвергнуть" и удалить из своей жизни все то, что еще обладает ночным характером. Если же нам, как пробужденным от сна, еще приходится жить в ночи, тогда в этом же положении нам так необходимо "оружие света". Мы живем в стране врага. Наша жизнь - это не безобидная прогулка, это борьба. Поэтому не достаточно облечься в одежды света, которые достаточны для мирной жизни. Нам необходимо оружие, но не "плотские оружия" (2 Кор. 10, 4), а оружия света, которые Павел изображает в посланиях своим церквам (1 Фесс. 5, 8; Еф. 6, 13).
13:13. Павел развивает далее образ пробуждения от сна. Фессалоникийцам он явно сказал, что посреди ночи мира они все-таки являются сынами дня, которые способны жить грядущим днем. Это же он имеет в виду и для римлян: "Как днем, будем вести себя благочинно". Что же это значит? Мы, наверное, могли бы удивляться, не услышав из уст Павла о чем-то "духовном", "глубоком", видя, как он обращает наш взор на потерянное время в "пировании и пьянстве". Неужели в этом все еще заключались серьезные опасности для христиан первого поколения?! Очевидно, да, в противном случае Павел не писал бы об этом. Тот образ первого поколения, который мы нарисовали себе на золотом фоне, нуждается все же в значительном исправлении. В Риме существовали христиане - может быть, это были те свободные выдающиеся харизматики, - которые принимали участие в языческих общениях, несмотря на то, что там устраивались обильные трапезы, что там пьянствовали, что там воплощалось "сладострастие и распутство" (как об этом наглядно свидетельствуют писатели античного мира). Это действительно ночной образ жизни, совершенно не приемлемый для людей нового мира. Положительным контрастом к сказанному является выражение, по существу глубоко обобщающее следующее: "Но облекитесь в Господа (нашего) Иисуса Христа". Безусловно, в этом выражении подразумевается крещение, в котором христианин (само собой разумеется, пришедший к вере христианин!) "облекается во Христа" (Гал. 3, 27), в котором он вполне погружался в смерть и жизнь Христову. Все то, что в принципе совершается в крещении, необходимо постоянно усваивать верою и практиковать в "хождении", как мы обстоятельно слышали об этом в главе 6. Не языческое общение, а сущность и жизнь Иисуса, распятого и воскресшего Господа, являются сферой жизни и миром существования христианина.
13:14. Стремится ли заключительное предложение: "И попечения о плоти не превращайте в похоти", - одобрить разумную и необходимую заботу о теле, предостерегая только, чтобы забота эта не оказалась слишком преувеличенной? Чаще всего мы именно так понимаем это место в Библии. Именно так и можно понимать его, хотя здесь вместо "тела" названа "плоть". И в Новом Завете "плоть" может означать наше естественное земное существование и состояние; Павел ведь говорит, например, в Послании Гал. 2, 20: "А что живу теперь во плоти..." И в нашем тексте Павел мог сказать: если даже вы и облечетесь во Христа, то все же вы еще будете жить во плоти, а обстоятельство это вызывает потребность во всевозможных заботах о пище, питии, одежде; выполняйте эти заботы, но не поступайте так, чтобы отсюда возникали похоти, которые не выносимы для человека грядущего дня. Вероятнее всего, однако, что понятие "плоть" разумеется здесь так, как и в главах 7 и 8. Поэтому он вполне радикально предостерегает здесь: не пекитесь о плоти! Не обращайте вообще никакого внимания на старую эгоистическую сущность, не заботьтесь о ней! Всякое попечение о плоти приводит только к возникновению похотей, к вспышке похотей, которые уже заложены в плоти, как таковой. Как бы ни понимали это предложение, нам все же следует воспринять его со страхом, чтобы в наших верующих кругах вся жизнь и все мышление не превратились в "попечение о плоти". Как необходимо нам серьезно прислушаться к тому, что говорит Павел, к его предостережениям!
Стихи 13-14 нашего отрывка были тем словом Божиим, которое привело Августина к покаянию и обращению. Он услышал в нем суд Божий над своей жизнью. Мы, несомненно, хотели бы понимать эти слова таким образом, но нам хотелось бы относить их к другим, к неверующим, к необращенным. Но разве эти слова так и ничего не говорят нам? Если нет, тогда тем серьезнее необходимо было бы заняться изучением их, чтобы убедиться, что первоначально они не были проповедью, призывающей к обращению, а зовом предостережения, направленным к обращенным христианам. Мы должны принять к сведению, что Павел, муж христианской свободы, резкий противник всякой новой законности, тем не менее считается всякое участие в мирских общениях совершенно неприемлемым для действительного христианства. Нам может казаться, что нам известно это лучше, нежели Павлу, но нам все-таки необходимо выслушать и его предостережение. Павел знал, что в Риме имеются христиане, которые и в этом отношении боролись за такую "свободу" и которых он мог причислять к "сильным", на стороне которых он оказался сам. Вероятно, речь здесь не только об этом моменте, хотя в нашем тексте он является единственно конкретным. Наш текст обращается к нам, нынешним христианам, с вопросом, вообще ли мы обладаем знанием, или же мы потеряли познание своего времени. Неужели мы вошли в соглашение с этим временем мира, а потому не замечаем более его ночного характера? Не постыжают ли нас фактически мирские поэты и мыслители своим ясным и исполненным боли презрением? Не слышат ли они "стенаний твари" более четко и более волнующим образом, нежели слышим мы? Не касается ли нынешнего христианства притом совершенно особым образом зов апостола о пробуждении: "Наступил уже час пробудиться нам от сна"?

Господь - объединяющий и удерживающий центр (Рим. 14, 1-12)

Немощного в вере принимайте без споров о мнениях. Ибо иной уверен, что можно есть все, а немощный ест овощи. Кто ест, не уничижай того, кто не ест; и кто не ест, не осуждай того, кто ест: потому что Бог принял его. Кто же ты, осуждающий чужого раба? Пред своим Господом стоит он или падает; и будет восставлен, ибо силен Бог восставить его. Иной отличает день от дня, а другой судит о всяком дне равно. Всякий поступай по удостоверению ума своего. Кто различает дни, для Господа различает; и кто не различает дней, для Господа не различает. Кто ест, для Господа ест, ибо благодарит Бога. И кто не ест, для Господа не ест и благодарит Бога. Ибо никто из нас не живет для себя и никто не умирает для себя. А живем ли - для Господа живем, умираем ли - для Господа умираем. И потому, живем ли, или умираем, - всегда Господни. Ибо Христос для того и умер и воскрес и ожил, чтобы владычествовать и над мертвыми и над живыми. А ты что осуждаешь брата твоего? Или ты, что унижаешь брата твоего? Все мы предстанем на суд Христов. Ибо написано: "живу Я, говорит Господь, предо Мною преклонится всякое колено, и всякий язык будет исповедывать Бога". Итак каждый из нас за себя даст отчет Богу.
Павел еще раз обращает внимание на особый вопрос римской жизни, который ему был известен, может быть, от его друзей в Риме. Римским христианам угрожало разделение, которое могло возникнуть в силу противоположности их убеждений. Это положение слишком хорошо известно нам в настоящее время. Прислушаемся внимательно к тому, что имеет сказать Павел и что он советует в подобных трудностях.
Дело не в "догматических" различиях в более узком смысле этого слова. Разномыслие касается практического образа жизни христиан. Но именно это обстоятельство и делает эти различия столь очевидными, они ведь препятствуют совместной жизни христиан. "Иной уверен, что можно есть все, а немощный ест овощи". Нам трудно сегодня сказать, почему речь здесь касается определенных деталей. Эти короткие высказывания помещены не в учебнике, который отражал бы различные точки зрения, они в подлинном письме-послании, кратких указаний которого вполне было бы достаточно для получателей его; для сегодняшнего же читателя они не воссоздают полного образа тогдашней обстановки. Мы в состоянии лишь утверждать, что в Римской церкви существовала группа, которая не употребляла в пищу мяса (и вина, ст. 21); точно также существовала и другая группа, которая наблюдала и выделяла особые дни. Нам хотелось бы подробнее узнать, почему некоторые из христиан в Риме отказывались от употребления в пищу мяса (и вина). Почему и в каком смысле соблюдались какие-то определенные дни? Мы в состоянии располагать только некоторыми предположениями. В Риме могло случиться так, как и в коринфских кругах (1 Кор. 8): в древности всякое закалание считалось одновременно и жертвоприношением, поэтому все мясо могли считать оскверненным идоложертвенностью, а вино - языческим подаянием. Но ведь у серьезного христианина не должно быть ничего общего с этими мерзкими вещами! Но, может быть, в Риме шла речь о каких-то всеобщих аскетических устремлениях, которые живы были как в греческом обществе (орфики, пифагорейцы), так и в иудейском (Дан. 10, 3; ессеи, жители Кумрама). Более неясным является соблюдение "дней". Это ли те же христиане, которые проявили себя равно боязливыми как в отказе от мяса и вина, так и в соблюдении определенных дней? В чем же сущность соблюдения этих дней? Даже смысл этого текста представляется нам трудным. Дословный перевод текста гласит следующим образом: "Один судит один день пред другим днем, другой же судит всякий день". Что же это конкретно означает? Речь ли здесь, как и в Колоссах, о "новомесячиях и субботах" (Кол. 2, 16), о соблюдении предписаний закона? Существовал ли какой-то календарь праздников, который необходимо было соблюдать? Или, может быть, это был какой-то особый выбор дней? Но мог ли Павел безо всякого согласиться с этим? Или может быть, мы имеем в этом случае дело - как предполагают некоторые - с началом празднования христианского воскресенья?
14:3. Несомненно, мы гораздо лучше поняли бы это послание, если бы располагали более точным представлением о происходивших в Риме событиях. Но ценно также и то, что нам видны только основные контуры их: тем легче заметить нам, что речь здесь о вещах, которые постоянно обнаруживаются в Церкви Христовой, причиняя бедствия. Нам известны из истории Церкви, а, может быть, также из собственного окружения христиане, которые считали и считают "грехом" то или другое, а потому и тщательно избегали всего того; эти же христиане считали необходимым тот или иной порядок дней в жизни, считая его особенно правильным выражением христианства. Но вот случается несчастье: эти христиане "осуждают" всех других, которые вместе с ними не удаляются от подобного "греха" и не соблюдают, как и они, установленных ими же порядков; все это и явилось основанием того, что их стали считать "немощными в вере", а потому их стали также презирать. Разлад в братстве налицо и угрожает быть весьма прискорбным. Опасность эта в Риме была тем серьезнее, что в вопросе еды речь касалась общих трапез, которые являлись выражением братского общения и местом Вечери Господней. Можно ли было с сердечной любовью сидеть у стола рядом с другими и радуясь преломлять хлеб, участвовать в Вечере Господней друг с другом, когда испуганные и возмущенные взгляды некоторых останавливались на дерзко поедавших мясо и когда гордые и иронические взгляды многих отвечали робкие взгляды немощных в вере? Может быть, в Риме вопрос этот достиг уже такой остроты, что большинство "сильных" советовало "немощным": если вы раздражаетесь только из-за нас, тогда лучше сами ешьте свои овощи!
14:1. Что же отвечает Павел на все это? Павел делает как раз то, чего мы более всего опасались бы, если бы хотели содействовать миру и взаимному пониманию: он с полной определенностью заявляет о своем собственном отношении к данному вопросу! По существу, он соглашается с "сильными". Правда, знаменательно то, что он не пользуется сам этим выражением и запрещает пользоваться им и своим братьям в Риме, если бы они хотели воспользоваться им. Истинная вера не смотрит на самое себя и пренебрегает собственной крепостью. Верующий действует по вере, в вере он обладает своей свободой, спокойно ест и по вере идоложертвенное даже мясо и воспринимает каждый день от Бога как день, который Он даровал ему. Поступая так, он не чувствует себя особенно "сильным". Он вообще не обращал бы внимания на свое поведение, если бы рядом не было других братьев, которые весьма опасались того, как свободно вера поступает. Христиане, которые опасались употреблять в пищу мясо, действительно были "немощными в вере". Они так и не решались воспользоваться всеми последствиями, вытекающими из веры. В противном случае, и они должны были бы признать, что "всякое творение Божие хорошо и ничто не предосудительно, если принимается с благодарением" (1 Тим. 4, 4). Точно так же тот, кто живет верою, живет каждый день и каждый час пред Богом и в служении Ему, и у него нет повода хотя бы один день своей жизни подчинить какому-то другому.
Итак, "немощных" следует поучать и убеждать, если же они так и не смогли изменить своих взглядов и убеждений, то следует ли исключать их из братства? Нет! "Немощного в вере принимайте без споров о мнениях". Это выражение "споры о мнениях" всецело параллельно выражению "различение духов" в 1 Кор. 12, 10, а потому его следует рассматривать таким же образом. Однако в то время, когда "Дух" предъявляет притязания на послушание Ему всей церкви, необходимо "не всякому духу верить, но испытывать духов, от Бога ли они" (1 Иоан. 4, 1); подобное испытание, или "споры о мнениях", не должно совершаться тогда, когда принимаются в церковь "немощными". Принятие немощных должно совершаться без дискуссий и без оговорок. Братское общение не зависит от различия взглядов, даже если это различие и не маловажно, а глубоко проникает в конкретную жизнь даже в вопросе трапез. Непременно должно быть так, чтобы те, которые по своему убеждению едят овощи, и те, которые по вере едят мясо, по-братски совместно сидели у одного стола!
Нам необходимо обращать внимание лишь на то, что говорит нам этот отрывок. Но мы не в состоянии оставить вне внимания тот факт, что именно Павел в других посланиях весьма резко проводит разграничивающую линию (Гал.! Фил. 3). И в нашем послании мы увидим, как повеление "принимайте" противопоставляется "уклоняйтесь от них" (16, 17). Павел не является человеком-миротворцем любой ценой, цель которого всегда и повсюду состоит в общем сожительстве и единстве. В этих вопросах у него нет системы. Он всегда высказывает свое мнение в определенном конкретном случае. Здесь в Риме вопрос касается "немощных в вере" и действительно только их. Их можно и необходимо принимать. Их совесть необходимо щадить, как мы еще будем читать об этом. Но вот в осуждении, которое свойственно этим немощным в вере, таится зародыш заблуждения, который касается веры, как таковой, и даже Евангелия. Если эти немощные превращают свою немощь в необходимое "правило" для всех и в условие спасения, тогда необходимо противостоять им. Тогда уже важно не то, что сказано в главе 14 Послания к Римлянам, а важно то, что сказано в главе 2 Послания к Колоссянам и что сказано со всей резкостью в Послании к Галатам.
14:3-6. Если братское общение в Риме должно сохраняться неповрежденным, то необходимо отказаться как от осуждения, так и от пренебрежения. "Кто ест, не уничижай того, кто не ест; и кто не ест, не осуждай того, кто ест". Но как же можно отказаться и от того, и от другого? Неужели обе группы верующих должны отказаться от своих убеждений или по крайней мере уменьшить их? Едва ли обе группы христиан были бы готовы к этому, но Павел совсем не стремится к этому; напротив, он явно желает другого: "Всякий поступай по удостоверению ума своего". Павел всегда восставал против неясности и неопределенности в убеждениях. Теперь весьма необходимо посмотреть на отдельных христиан с их убеждениями не как на индивидуалистов, а как на "рабов" своего "Господа"! В своих соображениях о том, могу ли принять кого-то другого в свое общение, или же необходимо исключить его из наших рядов, как "грешника", как "поверхностного и легкомысленного христианина", даже как "немощного", я не в состоянии миновать фундаментальный факт: "Бог принял его" в общение с Собой. Он не один, он не предоставлен на произвол самому себе: "пред своим Господом стоит он или падает".
Поэтому если мы обращаемся с братом, как с вещью, которая фактически никому не принадлежит, если мы подвергаем его нашему осуждению, то это не что иное, как гордость, несправедливость, это недопустимое вторжение в принадлежащие единственно Иисусу права. "Кто ты, осуждающий чужого раба?" Ты полагаешь, что брат, который без страха ест мясо (или пьет вино), который просто считает каждый день добрым днем жизни, должен из-за этого непременно пасть. Знай, что он будет восстановлен, "ибо силен Бог восставить его".
"Господь" - это разрешающее все трудности для Павла слово. Потому что в Господе заключается объединяющий и сохраняющий центр. Павел предполагает, что верующие христиане в Риме не просто заняли то или иное положение, исходя исключительно из личных богословских мнений и сохраняя его за собой не в силу личной богословской правоты, а как "рабы", которые хотят служить своему Господу. Если кто-либо из них до сих пор думал и поступал иначе, то слово Павла напоминает ему о том, что ему, как христианину, подобает думать и действовать в соответствии с Павловым советом. Все то, что так страстно обостряет "христианские" богословские споры, в которых всем заинтересованным фактически вопрос касается только Бога, нашего Господа, необходимо воспринимать все весьма серьезно, тогда все споры легко резрешить мирным путем. Тогда-то у нас общий знаменатель, который соединяет всех спорящих. Этот объединяющий центр особенно четко обнаруживается во время трапезы, в самой трапезе, когда все верующие, находясь в равном положении друг с другом у стола милостей Божиих, произносят славословящую благодарственную молитву. Она произносится точно так же у того конца стола, где находятся питающиеся овощами, как и у того конца, где находятся питающиеся мясом. "Кто различает дни, для Господа различает; и кто не различает дней, для Господа не различает". Это единство, определяющее направление всех действий к Господу, принося благодарность и славословие Богу, Которому все они принадлежат, как "рабы", потому что Он принял их в Свой дом и к Своей трапезе (Вечере Господней), бесконечно могущественнее и важнее, нежели все различия в образе жизни, наблюдающиеся между отдельными лицами.
14:7-9. Павел и уясняет это обстоятельство, указывая одновременно, что имеются еще и другие различия, которые увлекают христиан от этого славного единства "для Господа". Таким образом, мы приближаемся к тем известным, могучим высказываниям, которые Павел произносит не как догматик, сознательно охватывая последние догматические проблемы, а как бы попутно рассуждая над практическими вопросами церковной жизни. Кушать мясо или есть овощи, наблюдать определенные дни или совсем не наблюдать дней - все это мелочи пред лицом глубокого контраста, образуемого жизнью и смертью! Жить, возбуждать все силы и действовать - или умереть, потерять все силы, покинуть этот мир, с которым мы свыклись, - все это бесконечно значительнее удалено друг от друга, нежели всякие различия в образе жизни. И все же живущие и умирающие, да и живые и мертвые имеют нечто общее,притом великое, что тесно соединяет их друг с другом: "Живем ли, или умираем - всегда Господни". Эта принадлежность Господу зависит не от них самих, не от тех качеств, которыми они обладают, не от соблюдения определенных дней и не от воздержания от определенной пищи. Так и должно быть, потому что принадлежность эта зависит от Иисуса, от совершенного Им дела: "Ибо Христос для того и умер и воскрес и ожил, чтобы владычествовать и над мертвыми и над живыми". Это дивное господство над нами Иисус приобрел в Своей смерти и в Своем воскресении. Вот поэтому действительно существует это "обновление жизни" (6, 4) и смерти. "Жить для себя" - это типичный образ плоти. Жить для себя - разве такая жизнь не представляется разумной, многообещающей и блаженной? И все же такая жизнь - это нищета и бедность, которая заканчивается мрачной, пустой и страшной смертью "для себя" самого. Мы искуплены от такой жизни не только в собственных представлениях, не только по записям небесного суда, а в действительности нашей жизни и смерти. Положение это касается не только Павла и некоторых "великих" в христианстве. Павел решается сказать: "Никто из нас не живет для себя и никто не умирает для себя". Поэтому положение это касается и немощных и несовершенных христиан. Всех нас достиг Христос (Фил. 3, 12). Живем ли - для Господа живем". Это истинная жизнь. Поэтому и в смерти мы не так страшно одиноки: "Умираем ли - для Господа умираем". "Умирать для Господа" - несмотря на всю тяжесть процесса смерти, наше умирание становится блаженным.
Павел не просто перемещает умирающих в "небеса" и в "славу". Он не имеет в виду прекращения их существования, как не думает о полном, всецелом умирании. И христиане после смерти являются мертвыми, но они не превращаются в ничто, а лишь входят в царство смерти, из которого они выйдут в момент Пришествия Господа.
Для христиан, однако, это не мрачное жуткое существование за гробом. Подобно израильтянину Лазарю, который находился в царстве мертвых " на лоне Авраамовом", жившие для Господа и умершие в Господе и в царстве мертвых предстоят только пред Ним и находятся исключительно под Его милостивым господством. Там они уже совершенно иным образом приближаются к Нему, там они совершенно иначе общаются с Ним, с Христом, нежели здесь и теперь, там они водворились у Господа, как об этом сказано в Фил. 1, 23 и 2 Кор. 5, 8.
14:10-12. Если в этом последнем великом контрасте нашего существования, в жизни и в смерти мы уясним себе, что значит во всем принадлежать Господу и все делать для Господа и в Господе, тогда мелочные различия уже не смогут разделить нас. Со стыдом, но все-таки мы вынуждены выслушать следующие слова: "А ты, что осуждаешь брата твоего, или ты, что унижаешь брата твоего?" Но если и этого недостаточно, чтобы обессилить страсти в борьбе взглядов, то Павел упоминает последний выход, чтобы погасить эту ложную ревность взаимной критики: "Все мы предстанем на суд Христов". Сам Бог торжественно и с клятвой засвидетельствовал: "Ибо написано: "живу Я, говорит Господь, предо Мною преклонится всякое колено, и всякий язык будет исповедывать Бога. Итак каждый из нас за себя даст отчет Богу".
Речь здесь не о так называемом "Страшном суде", о суде перед великим и белым престолом (Откр. 20). Ибо прежде, чем совершится этот суд, Церковь будет уже восхищена и соединится с своим Главой, усовершившись в Его славе. Поэтому в суде над миром она будет выступать на стороне своего Главы, выполняя судейские функции. "Разве не знаете, что святые будут судить мир?" (1 Кор. 6, 2). Но речь здесь о том суде над Церковью, о котором Павел говорит в 2 Кор. 5, 10 и который он подробнее описывает в 1 Кор. 3, 11-15. Речь здесь и не о спасении, будто оно еще под сомнением и будто оно оставлено до Страшного суда, - тогда необходимо было бы перечеркнуть все то, что написано с такой явной уверенностью в главах 5 и 8 Послания к Римлянам. Этот суд, о котором здесь речь, касается того, о чем речь в данном отрывке - нашей христианской жизни и нашего участия в строительстве Церкви (ср. 1 Кор. 3). Мы ведь не утверждаем, будто всей нашей жизни недостает окончательной серьезности: как спасенные и оправданные, мы не подвергаемся "Страшному суду". Эта ответственность пред судейским престолом Божиим действительно исполнена поразительной серьезностью! К сожалению, мы слишком поспешно забываем об этом! Она столь серьезна, что перед сознанием ее мы лишаемся всякого стремления судить других, но она побуждает нас отказаться от всякого осуждения действий других. Если мы того мнения, что другой поступает неверно - подобно тому, как Павел считал боязливое воздержание "немощных" действительно ложной немощью в вере, - так и Сам Бог скажет это же нашему брату. Наша ревность в этом деле совершенно не нужна.

Угроза "немощным" со стороны "сильных" (Рим. 14, 13-23)

Не станем же более судить друг друга, а лучше судите о том, как бы не подавать брату случая к преткновению или соблазну. Я знаю и уверен в Господе Иисусе, что нет ничего в самом себе нечистого; только почитающему что-либо нечистым, тому нечисто. Если же за пищу огорчается брат твой, то ты уже не по любви поступаешь; не губи твоею пищею того, за кого Христос умер. Да не хулится ваше доброе. Ибо Царствие Божие не пища и питие, но праведность и мир и радость во Святом Духе. Кто сим служит Христу, тот угоден Богу и достоин одобрения от людей. Итак будем искать того, что служит к миру и ко взаимному назиданию. Ради пищи не разрушай дела Божия: все чисто, но худо человеку, который ест на соблазн. Лучше не есть мяса, не пить вина и не делать ничего такого, от чего брат твой претыкается, или соблазняется, или изнемогает. Ты имеешь веру? имей ее сам в себе, пред Богом. Блажен, кто не осуждает себя в том, что избирает. А сомневающийся, если ест, осуждается, потому что не по вере; а все, что не по вере, грех.
Павел еще раз кратко обобщает содержание предыдущего отрывка: "Не станем же более судить друг друга". Именно так было до сих пор в Риме, но этому следует положить конец. Но это еще не все, что следовало бы сказать по поводу бедствий, одолевших христианами в Риме, а также отношений между сильными и немощными. Словами "не станем же более судить друг друга" высказана только предпосылка относительно создания действительно положительных отношений. Эти положительные отношения - это не что иное, как любовь, которая имеет в виду мир между братьями и "взаимное назидание".
Эта любовь входит в особую обязанность сильных. Они, собственно, не видят тех бедствий, в которые они толкают своих немощных братьев. Самым худшим является не явная недооценка, которую они выражают словом "немощные". Явное и подчеркнутое упражнение в свободе сильных в сочетании с постоянной критикой "немощи веры" боязливых, питающихся овощами, обладает опасным проявлением, которое не может казаться сильным радостным успехом: немощные начинают сообразоваться с сильными и участвовать в свободе других, но с отягченной совестью. Но ведь это погибель для них! Павел напоминает: "Лучше судите о том, как бы не подавать брату случая к преткновению или соблазну". Преткновение мыслится здесь как препятствие, о которое другие претыкаются и падают. "Скандален - соблазн" - это, собственно, падение. "Соблазн" не означает того, что другие соблазняются через нас. Мы должны окончательно отказаться от такого понимания этого слова. Соблазн - это гораздо более серьезная угроза и вред, который я причиняю другому своим поведением. Мое поведение становится для другого падением, в котором он погибает.
Но каким же образом мы, сильные, своим истинным познанием ставим под угрозу своих немощных братьев? В этом вопросе Павел еще раз становится на сторону сильных. Он делает это весьма явно и подчеркнуто: "Я знаю и уверен в Господе Иисусе, что нет ничего в самом себе нечистого". Здесь Павел весьма наглядно ссылается на слова Иисуса (Матф. 15, 10-20), не цитируя их, но так, что суждение свое в этом вопросе он явно подчиняет авторитету своего Господа. Потому именно, что Павел не превращает слов Иисуса в букву нового закона, а воспринимает их по существу, он свободен пробудить сильных из состояния одного только удобного следования истинному познанию, указывая им на то состояние, которое слово Иисуса не считает для себя необходимым подчеркивать, но которое обязывает учитывать это состояние сильных именно в Риме. Действительно, "нет ничего нечистого в самом себе", но для "почитающего что-либо нечистым, тому нечисто". В стихе 20 Павел еще раз возвращается к прежней мысли: "Все чисто, но худо человеку, который ест на соблазн". А в заключительном предложении он высказывает явный принцип, который является полным обоснованием выше предшествующих высказываний. Верующий может и должен действовать только по мере веры, которой он обладает, потому что только через веру он соединен с Богом и повинуется Богу. Если он действует без веры, тогда он действует своевольно и нечестиво, что является существенным признаком греха.
14:15-23. Как раз это и угрожает немощным в Риме. Они немощны в вере Вера их не допускает свободного обращения с мясом и вином. Если они приспосабливаются вопреки своей истинной убежденности с свободой сильных, тогда они совершают шаг из веры в грех. Но неумолимое возмездие за грех - смерть. Сильные, возможно, радуются, видя, что немощный брат стал, наконец, разумным и употребляет в пищу мясо и вино. В действительности же этот брат ввергнут в вечную погибель! Потому, что "сомневающийся, если ест, осуждается, потому что не по вере". Сильные радуются претворению в жизнь своего познания и совсем не замечают, как "огорчен", как обеспокоен и как несчастен брат их. "Если же за пищу огорчается брат твой, то ты уже не по любви поступаешь". Столь решающая вера и собственные личные отношения доверия и послушания Богу, что разрыв этих отношений превращает действительно объективное и вполне правильное и собственным словом Иисуса покрытое поведение в смертельный грех. Но ведь к этому приводит именно сильный своей подчеркнуто выставленной свободой. Он вызывает падение брата, он губит своею "пищею того, за кого Христос умер"! Как все это ужасно! Сыну Божиему Его святая жизнь не представлялась слишком дорогой, так что Он предал ее на смерть за этого немощного, чтобы спасти и его. И вот тот, кто искуплен такой бесконечно драгоценной ценою, ввергается в погибель из-за куска пищи! "Ради пищи не разрушай дела Божиего".
14:16. Итак, перед какими серьезными вопросами поставлены ныне "сильные"? К сожалению, всего этого они не видели, да и никогда не думали об этом, практикуя свою сильную веру. Присоединенное предложение: "Да не хулится ваше доброе", - может быть, предполагает, что немощные в своих бедствиях и в сомнениях не только судят, но и поносят свободу сильного, которая повергла их в такие бедствия. Эта свобода - нечто доброе, и с этим соглашается еще раз Павел. Но какое горе, когда люди начинают сомневаться в нашем добром состоянии и когда оно превращается в причину для поношений.
15:21-23. Что же делают сильные? Сами ли они представляют дело Божие, защищают ли они Евангелие от ложного законничества немощных? Являются ли они подлинно верующими? Да, "блажен, кто не осуждает себя в том, что избирает". Удивительна эта светлая свобода, которой обладает Павел! Но вот сильным следует убедиться, действительно ли они обладают этой свободой? Действительно ли они отстаивают веру - или же они просто привыкли к употреблению мяса и вина? Они весьма легко могут убедиться в своем фактическом состоянии. "Ты имеешь веру? имей ее сам в себе, пред Богом". Способна ли твоя вера сиять ярче, чем там в тишине и тайне, пред лицом Божиим? Желает ли твоя вера выставлять себя гордо напоказ пред людьми? Если ты действительно столь свободен, тогда ты свободен также "не есть мяса, не пить вина и не делать ничего такого, от чего брат твой претыкается, или соблазняется, или изнемогает". В пище, как в таковой, не заключается ничего особенного! Но ты не можешь губить брата и разрушать дела Божиего, как постоянно подчеркивает Павел, ради пищи. Ты ничего не теряешь в силу своего отказа от мяса и вина, только бы ты мог посвятить решительно все интересам Царства Божиего.
14:17. "Ибо Царствие Божие не пища и питие, но праведность и мир и радость во Святом Духе". Не то отличает существенным образом мое новое существование, что сейчас, не обремененный никакими постановлениями о пище, я в состоянии все есть и пить. По существу важно теперь совершенно другое, а именно то, что теперь я обладаю праведностью пред Богом, а потому и имею мир с Богом (ср. 5,1). И потому радость во Святом Духе озаряет мою жизнь. Эта "радость" является непременным признаком истинного христианина (ср. Фил. 4, 4; 1 Фес. 3, 6, а также Гал. 5, 22). Кто обладает ею, тот легко может отказаться от других радостей, которые не являются радостью во Святом Духе, а только приятно дразнят аппетит. Все то, чем мы обладаем в качестве "праведности, мира и радости", не зависит от личных наслаждений, а только от служения Христу.
14:18. "Кто сим служит Христу..." Слово "сим" указывает, обобщая, на все внутреннее достояние, которым мы обладаем, как участники в Царстве Божием; оно же особенно взаимосвязано с последними словами предыдущего предложения: "кто сим", а именно в "Духе Святом" служит Христу. Различие между этими двумя взглядами не является значительным. Во всяком случае, "тот угоден Богу и достоин одобрения от людей"; но таковыми мы становимся не в силу свободы в использовании природных дарований, как это подчеркивали сильные в Риме, а благодаря служению Христу. Цель этого служения ясна: "Итак будем искать того, что служит к миру и ко взаимному назиданию". Христу, потому что Он есть мир наш, потому что Он отдал Свою святую жизнь за грешника, - Ему одному мы служим, но не выставляя своей свободы, а борясь за мир и братство, за назидание Церкви.
Существенно важно не только сравнивать всю эту главу с всецело параллельными рассуждениями, изложенными в 1 Кор. глава 8, но и с совершенно другими высказываниями Павла, о которых речь в Кол. 2, 16 и в Послании к Галатам. В Колоссах не было немощных братьев, которые хотели бы придерживаться соблюдения субботы и постановлений о пище, вопреки каким-то сильным, которых следовало бы взять под защиту, но всех их Павел ясно предупреждает: "Итак никто да не осуждает вас за пищу или питие, или за какой-нибудь праздник, или новомесячие, или субботу" (Кол. 2, 16). А галатам было сказано еще строже: каждый шаг по пути закона является отпадением от благодати, а потому и потерей Христа! Почему Павел высказывается столь различным образом? Потому, что он не является теоретиком, а всякий раз усматривает совершенно разные положения в церквах. Эта способность и отличает его от "сильных" в Риме. В Колоссах нет "немощных", нет христиан из иудеев, нет кругов, воспитанных в аскетизме, которые необходимо было бы оберегать от опасности влияния на них лишенных веры рискованных мероприятий. Здесь же скорее всего вся церковь, ходящая в истинной вере благодаря одному из Павловых учеников, может оказаться жертвой мнимого более "совершенного" христианства, достигаемого упражнениями в аскетизме и в соблюдении календаря праздников. Фактически же здесь нечего защищать, здесь необходимо только предостерегать. Галаты, благодаря Павлу, обладали полной верой и сознательным познанием Евангелия, но и они хотели превратить предписания закона в средство для достижения собственной праведности пред Богом, только так, однако, они погубили бы Евангелие. В таких случаях необходимо только одно: непреклонное сопротивление и самая твердая ясность.
Вот поэтому и мы не всегда в состоянии извлекать непосредственно из тех или иных мест различных посланий необходимые нормы для собственного поведения. Когда же мы сталкиваемся с бедственным состоянием, когда в церкви, или в каком-то обществе, или в каком-то деле противопоставляются друг другу различные богословские взгляды, тогда нам, как и Павлу, необходимо убедиться, в чем же конкретно состоит сущность дела. Там где во имя мнимо "лучшего" христианства искажается чистое Евангелие о свободной благодати, там необходимо противостоять любой ценой и не заключать сомнительного мира. Вот поэтому строгое Послание к Галатам стоит рядом с 14 главой Послания к Римлянам. В тех случаях, когда под руководством чистого Евангелия предлагаются различные библейские-богословские познания, которые, возможно, весьма радикально затрагивают практику жизни, в тех случаях 14 глава Послания к Римлянам своими двумя отрывками напоминает нам о двух существенных направлениях. Во-первых, нам необходимо оставить всякое взаимное осуждение, потому что, несмотря на все различия, мы соединены друг с другом одним фактом принадлежности Господу, а также несмотря на наш противоположный образ действия одною волею прославлять Господа. И, во-вторых, нам надлежит оберегать брата от всякого принуждения, которое побуждает его переступать меру своей веры, этим погубить его; даже самая верная истина, но лишенная любви и проникновенного взгляда в положение брата, несомненно, окажется ложной и опасной. Дело не в нашем познании и не в нашей свободе, а дело в брате и в его жизни.
В этом отношении должны и адвентисты, и баптисты, и лютеране по-братски жить в одной церкви. Ведь все они соблюдают Евангелие, которое утверждает, что все мы спасены единственно крестным подвигом Иисуса и единственно только по вере. Они соблюдением субботы или отказом от соблюдения субботы, крещением младенцев или крещением уверовавших хотят служить только Господу и прославить только Господа. Мы не должны понуждать брата, который в соблюдении субботы или в крещении младенцев, усматривает нарушение воли Божией, к тому, чтобы он сделал что-то такое, что он считает неверным в силу своего убеждения, как и мы, конечно, не допустим понуждать себя к делу, которое, по нашему мнению, не по вере". Но не должны ли мы взаимно предоставлять друг другу свободу?

Единство и мир в церковной жизни (Рим. 15, 1-15)

Мы, сильные, должны сносить немощи бессильных и не себе угождать: каждый из нас должен угождать ближнему, во благо, к назиданию. Ибо и Христос не Себе угождал, но как написано: "злословия злословящих Тебя пали на Меня". А все, что написано было прежде, написано нам в наставление, чтобы мы терпением и утешением из Писаний сохраняли надежду. Бог же терпения и утешения да дарует вам быть в единомыслии между собою, по учению Христа Иисуса. Дабы вы единодушно, едиными устами славили Бога и Отца Господа нашего Иисуса Христа. Посему принимайте друг друга, как и Христос принял вас в славу Божию. Разумею то, что Иисус Христос сделался служителем для обрезанных - ради истины Божией, чтобы исполнить обещанное отцам, а для язычников - из милости, чтобы славили Бога, как написано: "за то буду славить Тебя, (Господи), между язычниками и буду петь имени Твоему". И еще сказано: "возвеселитесь, язычники, с народом Его". И еще: "хвалите Господа, все язычники, и прославляйте Его, все народы". Исайя также говорит: "будет корень Иессеев, и восстанет владеть народами; на него язычники надеяться будут". Бог же надежды да исполнит вас всякой радости и мира в вере, дабы вы, силою Духа Святого, обогатились надеждою. И сам я уверен о вас, братия мои, что и вы полны благости, исполнены всякого познания и можете наставлять друг друга; но писал вам, братия, с некоторою смелостью, отчасти как бы в напоминание вам, по данной мне от Бога благодати.
Павел, оказывается еще не окончил темы, которую он начал в главе 14, 1. Это совсем не маловажный вопрос, как могли бы полагать мы, люди, заинтересованные в догматике; этот вопрос достигает центра Евангелия. Даже глубочайшее богословское понимание "учения об оправдании" окажется, несомненно, тщетным, если отсутствует братолюбие. Поэтому Павел в третий раз приступает к этой теме и изображает нам отношение сильных к немощным, каким оно должно быть в каждой церкви. На этот раз он уже не касается особого вопроса употребления в пищу мяса и наблюдения дней. И не так важно знать, имеем ли мы в вопросе немощных дело с иудейско-христианским меньшинством, которое в силу своего происхождения из синагоги находилось в состоянии постоянного страха преступить закон, а потому так и не решалось на исполненные силы свободные шаги веры. Все местные и обусловленные временем особенности отступают на задний план. Они, собственно, существуют в каждой церкви: в каждой церкви имеются люди "сильные" (внешне, внутренне, духовно) и "немощные" члены, обремененные всевозможными слабостями. Эти немощные действительно являются бременем. Не гораздо ли более легкой была бы жизнь церквей, если бы все члены состояли в вере свободно и явно? Как же иначе развивалась бы жизнь церквей, как бы она продвигалась вперед, если бы церковь состояла только из сильных! Предоставлено ли немощным определенное место в Церкви Христовой, или там только терпят их? Движутся ли сильные и немощные не лучше всего разными путями? Павел усматривает здесь решающий момент. Вопрос ведь касается самого Евангелия и Иисуса Христа! Поэтому он начинает эту главу исполненным силы утверждением: "Мы, сильные, должны сносить немощи бессильных". Существующие между ними различия не скрываются ложной "христианской любовью". У немощных действительно имеются свои слабости, которые могут оказаться весьма тяжелыми и значительными помехами, а сильные действительно в состоянии сделать более, нежели другие. Павел явно причисляет себя к ним: "Мы, сильные". Как далек Павел от всякого ложного смирения. [Павлу хорошо известна относительность таких понятий. В Коринфе он. в свою очередь, считался в глазах "сильных" и ..свободных" харизматиков. которым ..все позволительно" (ср. I Кор. 6. 12). ..слабым": 2 Кор. 13. 9. Ему самому была хорошо известна его немощь, и он научился как раз ею хвалиться (2 Кор. 12,9-10)!] Но как раз эта сила налагает на нас обязанности. Сильные существуют для того, чтобы нести - причем имеется в виду тот случай, когда сильные не только терпеливо сносят воздыхающих немощных, - нести - значит действительно нести на пути и с любовью более слабых братьев и сестер. Поэтому Павел не колеблясь пользуется выражением "сильные", которого он прежде избегал. Теперь это слово не просто слово самодовольного самосозерцания. Так как "сильные" не является партийным наименованием какой-то группы, то и других не называют теперь "слабыми", а называют их с любовью "немощными". Их не упрекают, таким образом, в недостатке веры, а лишь устанавливают печальный факт недостатка силы. Вот поэтому теперь совершенно ясно, что необходимо нести немощных христиан.
Что препятствует нам в деле подобного ношения? Самодовольство. Если мы заняты самими собой, если хотим наслаждаться собственной силой и свободой и с удовлетворением смотреть на то, что мы в состоянии совершить, тогда немощные превратятся для нас в постоянно раздражающий нас тормоз. Но в таком случае мы последуем тому глубоко извращенному направлению жизни неискупленного человека, который живет для себя. Наше направление жизни по сути дела совершенно иное: "Никто из вас не живет для себя... а живем ли - для Господа живем". Если это не только внешнее изменение, но и изменение, совершившееся в нашем сердце, тогда мы действительно свободны от тех тонких оков, которыми самоудовлетворенность связывает наше я. Только в таком случае мы в состоянии выполнить наставление апостола: "...и не себе угождать".
15:2. Павел живет в атмосфере того своеобразного направления Евангелия, которое непосредственно объединяет Бога с ближним. Жить для Бога - значит непосредственно жить для ближнего: "Каждый из нас должен угождать ближнему, во благо, к назиданию". Обязанность эта возлагается на каждого, на сильного, как и на немощного; и для тех, и для других предлагается одно направление жизни. Добавление "во благо" напоминает о том, что предлагаемое Павлом правило не отдает меня на произвол притязаний или настроений ближнего. Мой ближний должен обресть во мне свое удовлетворение, однако взирая только на благое и с целью "назидания". Павел знает из личного опыта о горячих столкновениях в Коринфе и в Галатии, как можно оказаться отвергнутым и оклеветанным как раз тогда именно, когда христианин стремится жить с чувством ясной и сильной любви к ближним. В промежуток какого-то времени Павел "не нравился" ни коринфянам, ни галатам, и все же он вынужден был "угождать им во благо, к назиданию". Можно было бы думать, что это какое-то нелепое накопление слов, учитывая,что к определяющему направление слову "во благо" добавляется еще "к назиданию". Но Павел хочет напомнить о том, что ближний, которому мне необходимо угождать, все же не является одиноким изолированным; хотя он и живет для себя, но он является членом Церкви. А что Церковь должна назидаться - это уже несомненная истинная задача. Ради этой цели мы, сильные, должны нести бессильных, и каждый из нас должен стремиться к тому, чтобы угодить ближнему.
15:3. Таким образом, угождая ближнему, мы живем "для Господа". В этом отношении Господь является для нас примером, Он - Христос, имя Которого мы, как христиане, носим: "Ибо и Христос не Себе угождал". Как сильно отражает Павел этим коротким предложением дивную основную черту во всем существе Иисуса. Когда бы мы ни глядели на Иисуса, когда бы ни прислушивались к Его словам, как бы ни наблюдали за Ним, за Его делами и страданиями, мы никогда не обнаружим в Нем ничего из того, что называют "обращенным к самому себе сердцем" и что Мартин Лютер называл нашей греховной испорченностью. Сердце Иисуса откровенно и свободно и всецело обращено к Богу и человеку. Не обращая внимания на Себя, Иисус принимает на Себя бремя человека, а это фактически бремя Божие, "как написано: "злословия злословящих Тебя пали на Меня". Итак, весь образ Иисуса перед нами; Матфей начертал его (8, 17) на основании сказанного в Ис. 5: "Он взял на Себя наши немощи и понес болезни". Это именно то "несение" Иисусово, на которое Павел обращает внимание сильных в церкви, как на задачу, которую им предстоит выполнять. Они должны видеть, что Христос, Господь славы, Величайший и поистине Сильный, не смотрел на Свою свободу и не думал о Своих "правах", не напоминал о Своем превозношении и Своей силе, не заботился о сохранении Своей славы, а смотрел только на нас, на наши бремена, вину, несчастья и беды, и все это Он тихо возложил на Себя и понес. Способны ли сильные видеть это, не обращая внимания на свое собственное величие и свободу? С Христом они только в том случае, если они несут так, как нес Он.
15:4. Павел начертал образ Иисуса Христа ветхозаветными словами. Однако он не толкует их исторически, а увидел в них Христа, Который впервые и вполне совершил все то, о чем никогда не помышлял и не говорил молящийся израильтянин. [О. Михель указывает в своем толковании, как родственен Новому Завету во многих отношениях Псалом 68. притом с самых различных точек зрения: Рим. 11. 9-10 - Пс. 68. 23: Д. Ап. 1. 20 - Пс. 68. 26: Иоан. 2. 10 - Пс. 68. 10; Иоан. 15. 25 - Пс. 68. 5; Лк. 12.50 -Пс. 68. 14-16: Марк 15.36 - Пс. 68. 26.] Но это не только историческое определение Иисуса, но одновременно и определение пути для нас самих, ибо Христос не чужд нам, так как те, что живут "во Христе", живут "для Господа". Вот поэтому Павел, глядя на это слово Писания, мог добавить: "А все, что написано было прежде, написано нам в наставление, чтобы мы терпением и утешением из Писаний сохраняли надежду". Нам может показаться по меньшей мере странным, что речь так внезапно коснулась надежды, которая в стихе 13 заканчивает весь отрывок этой главы. А речь ведь касается в высшей степени современной и практической проблемы церковной жизни! Что же представляет собой надежда грядущего мира? Первому христианству свойственно было воспринимать надежду таким образом, что она все проникала и все определяла. Эта церковь, в которой случались столь серьезные напряженности, тем не менее является церковью, которая ожидает Господа, которая должна устоять пред лицом Господа и иметь часть в Его славе. Она вполне окажется способной на это, если теперь уже будет идти путем Христовым и если она примет предлагаемое ей Писанием терпение и утешение. Только таким образом она способна будет сохранять надежду. Как и в других местах (например 1, 2), Павел и здесь говорит "из Писаний", потому что он несколько иначе, нежели мы, обладающие печатной Библией, смотрел на полноту свитков, из которых тогда состояла "Библия" - имеется в виду Ветхий Завет. Сегодня невозможно вполне определенно решить, приписывал ли Павел Библии только утешение или же имел в виду также и терпение, но и о нем речь в Писаниях.
15:5. Во всяком случае, однако, Бог является "Богом терпения и утешения". А теперь взор наш вновь обращается от великих целей будущего к Церкви и к ее потребностям. Наш Бог "да дарует вам быть в единомыслии между собою, по учению Христа Иисуса". Итак, христиане в Риме должны помышлять в соответствии с учением Христовым, т.е. помышлять по Христу Иисусу, и к тому же стремиться "между собою". Таким образом, эта задача подвергается еще раз обобщению, превращаясь в задачу для всех христиан, не взирая на сильных и бессильных. Мы ясно видим в основе вопросов о пище и соблюдении дней, что под единомыслием не подразумевается унификация наших познаний и мыслей. Да и когда же Павел вообще высказывался в пользу унификации. Употребленное здесь Павлом слово "думать - фронеин" мы особенно явно встречаем в главе 8, 5-6. Оно обозначает сокровеннейшее жизненное побуждение сердца, с помощью которого мы стремимся к достижению цели нашей жизни. В этом отношении, несмотря на все прочие различия, мы должны составлять единство, если наше общение должно непременно устоять. В этом отношении мы и можем быть едиными, если Христос Иисус объемлет нас, если Его познание устранит все прочее и если преобразовние в Его образ окажется подлинным желанием нашего сердца. Однако последняя объективная цель состоит все-таки в чем-то ином: "Дабы вы единодушно, едиными устами славили Бога и Отца Господа нашего Иисуса Христа". Уже в самом начале Послания к Римлянам мы могли заметить, что Павлу весьма важен "Бог", в то время как нам важен "человек", как таковой. Евангелие - это Божия сила, в нем открывается правда Божия. Павел движется в этом направлении, поэтому единство Церкви, как таковой, не является окончательной целью. Павлу весьма важно то, чтобы "Бог и Отец Господа нашего Иисуса Христа", как об этом свидетельствует торжественная полнота этого выражения, был возвеличен и прославлен. Это величание и прославление совершается только тогда поистине во славу Божию, если оно произносится "единодушно, едиными устами". Всякий разлад в братолюбии является дисгармонией в прославлении Бога, так что звук этой хвалы становится неверным.
"Посему принимайте друг друга..." И опять это дело разумеется вполне конкретно. Может быть, христиане в Риме отказались от общих трапез, когда звучала хвала Богу в псалмах и благодарственных молитвах. [Мы имеем в виду первохристианские "вечери любви", которые служили впоследствии образцом для всех церквей: они "принимали пищу в веселии и простоте сердца" (Д. Ап. 2.46). Так. должно быть, было в Риме или так оно и будет.] Теперь снова возникает необходимость собираться у общего стола, чтобы снова начать братское общение во славу Божию. Павел вновь обращает взор братьев, которым это принятие других "без споров о мнениях" (14, 1) может показаться трудным, на Христа. Перевод "как и Христос принял нас" не является достаточно верным. Как могли бы мы, в свою очередь, действовать так, "как Христос". Это "как" означает "соответственно как". Образ действий Иисуса, который мы испытали на собственном опыте, становится источником наших собственных действий. Кеми же мы были тогда, когда Иисус принял нас? С предельной ясностью мы узнали об этом из пятой главы послания; мы были тогда "нечестивыми, грешниками, врагами". Не следует ли нам тогда принимать наших братьев, если они своими немощами или своей свободой причиняют нам известные трудности.
15:8. Иисус принял нас "во славу Божию". Заметим, что дело Иисуса исторически определяет и осуществляет эту "славу Божию" двояким образом. Взор Павла еще раз обращается на Израиля и на "народы". Христос оказался добровольным "служителем для обрезанных", для Израиля. Слава Божия требовала того, чтобы "истина Божия" - это слово подразумевает правдивость, надежность и верность - была видна во всем мире, чтобы подтвердились и исполнились дарованные отцам "обетования". Ради этого Христос пришел к Израилю и считал Себя связанным с Израилем, Он и теперь считает Себя обязанным принять его, несмотря на то, что Израиль отверг Его. У язычников нет подобных притязаний на Бога: им не были дарованы обязывающие Бога обетования. Ветхий же Завет неоднократно говорит о том, что у Бога взаимосвязаны истина и благодать, верность и милосердие. [Сравни, например. Пс. 97. 15; 99. 5; 114. I: 1 16. 2: Быт. 32. 11.] Свое свободное милосердие Бог обращает во Христе к язычникам и принимает тех, которые в противоположность Израилю были "не Его народом". И в этом отношении слава Его велика, потому что "за то буду славить Тебя, (Господи), между язычниками".
15:9-12. Четыре слова Писания из Закона, Пророков и Писаний подтверждают, что так именно должно и быть. Певец славы Божией в Пс. 17, 50 чувствует себя в центре народов, когда поют хвалу Богу Израиля. Закон тоже призывает язычников: "Веселитесь, язычники, с народом Его" (Втор. 32,43). Псалом 116 напоминает нам о том, что все народы и все племена принесут хвалу Богу. Исайя говорит о том, что через Христа истинная надежда достигнет и прочие народы.
Таким образом, еще раз перед Павлом и Церковью возникает великая надежда. Если, однако, Израиль и язычники объединяются друг с другом, несмотря на глубокие и установленные Самим Богом различия, в деле хвалы Богу и в живой надежде, как об этом явно и многократно говорит Писание, то не объединены ли действительно по-настоящему различные группы в Церкви в деле хвалы Богу и в надежде? Может быть, благодаря различному образу мышления сильных и бессильных, в Риме появились различия, существовавшие между "Израилем" и "язычниками". "Бессильные", может быть, представляли собой иудейско-христианское меньшинство, которое, благодаря глубоко укоренившемуся страху перед идоложертвенным и идолослужением, не могло уйти от того, чтобы не соблюдать субботы, в то время как "сильные" могли составлять языческо-христианское большинство, а потому, конечно, гораздо легче могли занять линию "свободного" поведения. Но если Христос принял Израиля и язычников в славу Божию, тогда эти группы христиан должны принимать друг друга и не судить более друг друга, а у общего стола единодушно, едиными устами прославлять правду Божию и Его милосердие.
15:13. Павел заканчивает этот отрывок молитвой. Как ни важно было и как ни необходимо было наставление, настоящее и решающее может совершить только Бог. Недоверие, горечь, неуступчивость, самодовольство только тогда фактически и действительно исчезнут, когда "радость и мир" наполняет сердца верующих и когда Церковь обогатится "силою Духа Святого" и великой "надеждой". Слишком легко превращаются в "закон" обнаруженные в Церкви напряженности и разлады, а также призыв к единодушию и миру. Но закон в крайнем случае производит только "познание греха" (3, 20), пред которым мы останавливаемся в бессилии. Более того, он углубляет только горечь и взаимные обвинения и в итоге умножает грех (5, 20). Только дарующее слово обогащает и радует нас, оно способно освободить нас от чрезмерных напряженностей. Поэтому Павел заканчивает весь этот отрывок, который указывает на обилие бедствий и превратностей у "слабых" и лишенных любви "сильных" не окончательными требованиями и угрозами - как мы охотно сделали бы это, - а сердечной просьбой о полноте радости, мира и надежды. Поэтому апостол молится с уверенностью, зная, что Бог, к Которому он обращается, - это Бог надежды. В каком бы бедствии мы ни находились, этот Бог ведет нас победой к Своей цели и осуществляет, несмотря на всякие сопротивления и всякий отказ с нашей стороны, Свое славное "постановление" о том, чтобы мы были "подобными образу Сына Его, дабы он был первородным между многими братьями" (8, 29). Вот поэтому Ему необходимо даровать нам и сегодня и завтра прежде всего то, что наполняет Церковь всякой радостью и миром. Если подлинно добавление "в вере" - причем главным словом является не слово "вера", а слово, указывающее на ее деятельность - "верить", - значит Павел напоминает нам о том, что это даяние Божие должно восприниматься нами верою и что и римлянам необходимо воспринимать верою все то, чего недостает их церковной жизни.

Павел обозревает свое служение (Рим. 15, 14-21)

И сам я уверен о вас, братия мои, что и вы полны благости, исполнены всякого познания и можете наставлять друг друга; но писал вам, братия, с некоторую смелостью, отчасти как бы в напоминание вам, по данной мне от Бога благодати быть служителем Иисуса Христа у язычников и совершать священнодействие блатовествования Божия, дабы сие приношение язычников, будучи освящено Духом Святым, было благоприятно Богу. Итак я могу похвалиться в Иисусе Христе в том, что относится к Богу; ибо не осмелюсь сказать что-нибудь такое, чего не совершил Христос через меня, в покорении язычников вере, словом и делом, силою знамений и чудес, силою Духа Божия, так-что благовествование Христово распространено мною от Иерусалима и окрестности до Иллирика. Притом я старался благовествовать не там, где уже было известноимя Христово, дабы не созидать на чужом основании, но как написано: "не имевшие о Нем известия увидят, и не слышавшие узнают".
Павел приближается к концу своего длинного Послания. Наконец, он весьма конкретно вникает в вопросы и беды христиан в Риме, наставляя их и молясь о них. Это могло бы звучать так, будто он не признает самостоятельности и собственной силы церкви в Риме, а потому присваивает себе право надзора над этой чужой церковью. Однако Павел стремится защитить свое послание от недоразумений, а потому еще раз излагает основание и смысл своего апостольства, как он сделал это уже однажды во вступлении к посланию.
15:14. Он обращается к христианам в Риме с особой сердечностью, стремясь предупредить несколько отчуждающее возражение римлян: Павел, как же ты пришел к такому выводу, как же ты можешь сказать нам все это? [Обычно Павел говорит только "братия" (7. 1; 8, 12; К). 1; 11.25; 12. 1); здесь он явно говорит ..мои братия".] Разве сами мы не в состоянии "наставлять друг друга"? Павел как бы отвечает на поставленный вопрос: Да, в этом я, с своей стороны, убежден! Он мог сказать это тем откровеннее, что он и свои церкви не связывал с своей личностью, разрешая и советуя им взаимное наставление, попечение о душах в своих кругах. Сегодняшняя структура церкви, в которой в конечном счете все духовные права и обязанности принадлежат единственно пастору, а члены церкви могут проявлять себя лишь в качестве "удлиненной руки пастора", вообще чужда Новому Завету. Наставления, попечения о душах являются в Павловых церквах в принципе задачей всех по отношению ко всем, причем среди членов церкви выявляются и такие, которые обладают особыми дарами для того служения, о котором говорит Павел, и которые действительно в состоянии посвятить себя делу душепастырства (1 Кор. 14, 31; Кол. 3, 16; 1 Фесс. 5, И; 5, 14; 2 Фесе. 3, 15; Евр. 3, 13, а с другой стороны, Рим. 12, 8; 1 Фесс. 5, 12). Бог приводит нас сегодня обратно к этому же состоянию. От церквей ближайшего будущего мы невольно должны ожидать того, чтобы они оказались в состоянии взаимно "наставлять друг друга". Для этого, безусловно, необходимо и то, о чем Павел свидетельствует римлянам: "И сам уверен о вас, братия мои, что и вы полны благости, исполнены всякого познания и можете наставлять друг друга". Если Павлу необходимо было предостеречь "сильных" в Риме: "Ты уже не по любви поступаешь" (14, 15), - то все же христиане в Риме не испытывали недостатка в "благости", как таковой. [Слово "благость" встречается у Павла еще в Гал. 5. 22; Еф. 5. У; 2 Фесс. 1.11.] Как и коринфянам (1 Кор. 1, 5), так и римлянам он советует стоять в полном обладании христианского познания.
15:15-16. Писать так, как писал Павел, было "некоторой смелостью". Но Павел опять-таки ограничивает это суждение определением "отчасти". Не следует принимать этого высказывания дословно и не следует спрашивать, какие части послания или какие особые мысли могли казаться римлянам особой смелостью. Все послание к чужой церкви, находящейся притом в столице, было риском, а потому в целом оно было фактически "отчасти", в нем нет никакого неоправданного перегиба, как Павел скажет об этом вскоре несколько подробнее. Прежде всего он утверждает, что он совсем не намеревается сказать римлянам что-то совершенно новое. В своем послании он является скорее только напоминающим вестником. Но вот нам всегда необходимо напоминание. Если верна исключительно житейская пословица: "Повторенье - мать ученья", - то Церковь знает из собственного духовного опыта, что повторение действительно "обращает". А после обращения проповедь, направленная к верующим, является постоянным повторением. Так, Павел послал Тимофея в Коринф, чтобы он "напомнил о путях моих во Христе Иисусе, как я учу везде во всякой церкви" (1 Кор. 4, 17). Римлянам он напоминает лично. Для такого напоминания в Риме у него тоже имеется право "по данной мне от Бога благодати". Благодать Божия не является для Павла общим догматическим понятием. Она является для него определенным приемом Божиим, простирающимся к погибшему человеку, но в конкретной истории Божией этот прием завершается призванием этого человека на служение. Благодать, которую Иисус явил Своему врагу и гонителю Савлу, стала действительностью в его посланничестве как вестника Христова в языческий мир. Поэтому Павел уже во вступлении к посланию (1,5) обобщил "благодать и апостольство".
Затем он подробнее описывает это апостольство. Для этого описания он пользуется культово-священническими понятиями. Он является "служителем Иисуса Христа у язычников". Причем слово "служитель" обозначает здесь прежде всего того, кто обладает общественной должностью и, как мы видели это уже, рассуждая о начальствующих, вероятно, ценой больших издержек. И в этом обычном смысле Павел в состоянии называть себя служителем, а не рабом или диаконом Иисуса, как он чаще всего и называл себя. Как раз теперь, когда он с обоснованной похвалой смотрит на великое и законченное дело на востоке империи, он может видеть, с каким добровольным применением всех своих сил и всех своих возможностей он в течение всех дарованных ему во Христе лет служил Господу Иисусу Христу. Но слово его приобретает и в языческой сфере определенный религиозный смысл. Еврей называет и превознесенного Господа "Служителем небесного святилища" (8, 2). Так и Павел "совершает священнодействие благовествования Божия". Как священник, он должен приносить жертву, а эта жертва состоит из самих язычников. В свою очередь, совершенно ясно, какой силой все в мышлении и в делах Павла сопряжено с Самим Богом. В то время как мы прежде всего смотрим на человека, взвешивая, что принесло ему Евангелие, что получили язычники через Евангелие, какие благословенные действия мы в состоянии установить в жизни народов, производимые христианством и миссиями, Павел взирает на Бога и на святое право Божие. К Нему же в добровольной жертве должно возвратиться то, что происходит от Него и что сотворено Им. У Него имеется утешение для язычников! Теперь принесены язычники через священнодействие его миссии. Какое же это совершенно иное толкование миссии и вообще евангелизации, нежели то, что известно нам ныне. "Приношение язычников Богу" теперь может быть "благоприятно", потому что те, что до сих пор были отчуждены от Бога, погрузившись в грех и находясь под гневом, "освящены Духом Святым". Почему Павел выражается столь странно и в то же время столь торжественно? Постараемся опять проникнуть в его понимание Библии. Писание - это служащее мерилом Слово Божие, которое должно исполниться не только в своих явных предсказаниях и пророчествах, но и в своей "культовой" части. Это исполнение не является, однако, для Павла тем одухотворенным применением, которое было широко известным и излюбленным в эллинистическом иудействе. Исполнение Писания совершается скорее в исторически-эсхатологическом смысле. В этом смысле исторического водительства Божиего Писание в основном и исполняется, как мы могли видеть это в главах 9- 11 Послания к Римлянам. Теперь же, в период исполнения, существует, как мы читаем об этом в главе 12, 1, "разумное служение", в котором приносится Богу посредством полной отдачи тело "в жертву живую, святую, благоугодную Богу". Но жертва эта совершается не только здесь и не только в случае отдельных христиан. Павел всегда мыслит по-Божьи величественно и no-Божьи широко. В сущности весь языческий мир становится великим "приношением Богу", огромнейший культ совершается во славу Божию, а Павлу надлежит быть в нем священником. [Подобное "приношение" людей Богу известно пророку Исайи (Ис. 66.20). Но у него это возвратившиеся иудеи, которые являются жертвой, принесенной Богу народами.] Таким образом исполняется древний культ жертвоприношений, но Павел стремится показать одновременно римлянам, что столь могучим и столь славным он видит свое дело как раз теперь, когда, закончив свою миссию на востоке, он хотел бы снова взяться за язычество на западе от Рима. Могут ли римляне поставить ему в вину все то, что он написал им "с некоторою смелостью"?
15:17-19. Он хвалится изображением своего служения: "Итак я могу похвалиться в Иисусе Христе в том, что относится к Богу". Не совсем просто передать здесь греческий текст. Павел говорит, что он вполне обоснованно может похвалиться во Христе Иисусе своим делом и добавляет, но уже плохо переводимым образом, что дело его касается тех вещей, которые относятся к Богу. Это краткое "относятся к Богу" и следует понимать в том именно смысле, в каком говорил это Павел. Он хвалился, но не глядя на самого себя, а "в Иисусе Христе". Слово его о "смелости" переходит теперь в "осмелюсь". Он хвалится, но для этого у него имеется действительно основание: "Ибо не осмелюсь сказать что-либо такое, чего не совершил Христос через меня, в покорении язычников вере словом и делом". Христос действовал через него, это факт, которого нельзя отрицать. Это действие Божие очевидно всем в "покорении язычников". То, что в вступлении к посланию, было помечено (1, 5) задачей Павла, представляется теперь в заключении совершенным делом: "От Иерусалима и окрестности до Иллирика" выполнял Павел "благовествование Христово". Мы не в состоянии решить вопроса, хочет ли Павел Иерусалимом и Иллириком обозначить пределы того пространства, где он благовествовал, или же он причисляет свою короткую деятельность в Иерусалиме (Д. Ап. 9, 26-28) ко всей своей благовестнической деятельности, а нам соответственно предстоит подумать о не засвидетельствованной нам другой его деятельности в других местах, в том числе и в Иллирике. Как бы там ни было, Павел безусловно широко распространял "благовестие Христово". Он не прямо направился из Иерусалима в Иллирик. В действительности он совершил огромнейшую дугу. Всякая карта миссионерских путешествий Павла докажет нам это наглядным образом. Выражение "распространять благовестие Христово" непосредственно напоминает нам место Кол. 1, 25, где Павел говорит о себе, что он поставлен на служение, "чтобы исполнить Слово Божие". Не только необходимо исполнять закон, не только исполняются пророчества, но и Евангелие нуждается в исполнении, потому что оно только, как провозглашенное Слово, которому мы поверили, действительно является Евангелием, Благой Вестью, а потому оно достигает своей цели как "сила Божия ко спасению". Еще раз в конце послания уясняется тот факт, который мы уяснили себе еще в начале послания относительно Евангелия. Евангелие не является объективной величиной, оно не представляет собой в первую очередь содержания учения, являясь прежде всего средством спасительных и искупительных действий Божиих. Евангелие исполняется тогда, когда человек действительно примиряется с Богом. Итак, Павел не вообще только говорил об Иисусе в тех местах, где бывал, а делал это действительно во спасение. Повсюду от Иерусалима до Иллирика язычники покорялись истине, люди переходили от состояния греха и смерти в состояние жизни, приближаясь к престолу благодати, приобретая праведность, так что очевидной становилась "правда Божия".
Мы не в состоянии сегодня хвалиться таким же образом тем, что в своей стране мы "исполнили Евангелие", несмотря на то, что почти во всех городах и селениях в целом очень много проповедуется "сообразно Писанию". В чем же наш недостаток? Павел говорит о своей деятельности, что она совершалась "силою знамений и чудес, силою Духа Божия". Это было столь важно для Павла уже в первом его послании, глядя на события в Фессалониках, куда достигло Евангелие, но "не в слове только, а в силе и во Святом Духе" (1 Фес. 1, 5). И мы уяснили себе в начале нашего послания: для спасения от действительной смертельной опасности необходима сила. Спасение - это не просто определенный взгляд, который можно мысленно правильно изложить, а затем принять, но это всегда событие, которое меняет все наше положение и дарует нам существование. Если Евангелие действительно должно спасать, тогда оно должно быть действительным, тогда Сам Христос должен действовать в нем, тогда Он должен воскрешать мертвых, разрывать цепи, бросать грехи в море, нечестивых и врагов превращать в счастливых сыновей, а немым открывать уста для радостного исповедания, для хвалы и для благодарения. Все это совершалось "в силе Духа" в Павловой миссии. Так он "выполнял Евангелие". Павел рассматривал также "знамения и чудеса" как необходимое средство благовествования (ср. 2 Кор. 12, 12 и 10, 4-5 в сочетании с Марк. 16, 17-20). Подобно тому, как мы должны представить в распоряжение Богу не только свою душу, но и свои члены и свои тела, так и спасительные действия Божии не только духовны, но и телесны. Поэтому Сам Иисус не только проповедывал, но и исцелял и видимую победу над властями тьмы и смерти в природе и человеческой жизни непосредственно причислял к Своему служению (ср. например, Господа в Луки 13,32 или то поручение, которое Он даровал Своим ученикам: Матф. 10, 7-8; Луки 10, 9). Дело ведь в полном спасении для всего человека! Поэтому не могут отсутствовать видимые проявления спасительной силы Божией, т.е. знамения и чудеса.
15:20-21. Павел соблюдал в своем труде особое правило. Хотя поручение его в принципе охватывало весь языческий мир, то тем не менее он "старался благовествовать не там, где было уже известно имя Христово, дабы не созидать на чужом основании". Знать это римлянам весьма важно. Они должны быть уверены, что Павел не хочет присвоить их себе каким-то образом. Безусловно, он не может, посетив Рим, оставаться бездеятельным. И в Риме он пожелает приобресть плод, как и среди прочих язычников. Но он уже заранее уточнил: хочу "утешиться верою общею, вашею и моею" (1, 13 и 1, 12). Во всяком случае он рассматривает Рим не как непосредственное поле своей деятельности, а только как переходную базу для своей деятельности в Испании, где он вступит на новое поле деятельности. Вот поэтому он стремится на Запад. Его особое правило для служения не вытекает просто из его личной "зависти" - если даже воспользоваться этим словом - любой ценой оказаться "миссионером-пионером"; служение его обладает своим основанием в Писании. Павел знал, что ему предстоит осуществлять сказанное Исайей слово Божие, чтобы через него и через его служение люди, которые до сих пор ничего не знали о Христе, увидели и узнали. Там, на Западе, прежде всего в Испании, живут целые народы, "не имевшие о Нем известия" и "не слышавшие о Нем". Павел читал Библию всегда всецело конкретно, всецело относя ее к настоящему. Таким образом, для него сияет в пророческом слове обетование об Испании и о других западных странах: они увидят и они узнают.

План Павлового путешествия (Рим. 15, 22-33)

Сие-то много раз и препятствовало мне придти к вам. Ныне же, не имея такого места в сих странах, а с давних лет имея желание придти к вам, как только предприму путь в Испанию, приду к вам. Ибо, надеюсь, что, проходя, увижусь с вами, и что вы проводите меня туда, как скоро наслажусь общением с вами, хотя отчасти. А теперь я иду в Иерусалим, чтобы послужить святым; ибо Македония и Ахаия усердствуют некоторым подаянием для бедных между святыми в Иерусалиме. Усердствуют, да и должники они пред ними. Ибо, если язычники сделались участниками в их духовном, то должны и им послужить в телесном. Исполнив это и верно доставив им сей плод усердия, я отправлюсь через ваши места в Испанию, и уверен, что, когда приду к вам, то приду с полным благословением благовествования Христова. Между тем умоляю вас, братия, Господом нашим Иисусом Христом и любовью Духа, подвизаться со мною в молитвах за меня к Богу, чтобы избавиться мне от неверующих в Иудее, и чтобы служение мое для Иерусалима было благоприятно святым, дабы мне в радости, если Богу угодно, придти к вам и успокоиться с вами. Бог же мира да будет со всеми вами. Аминь.
Постоянно созидательный труд основателя церквей, о котором свидетельствовал предыдущий отрывок, так захватил Павла, что он все еще не мог прибыть в Рим. Однако "желание" это у него было "с давних лет". Он многократно составлял вполне конкретные планы такого путешествия. Если бы в Коринфской и Галатийской церквах все было хорошо, то, может быть, он уже давно появился бы в Риме. "Сие-то много раз и препятствовало мне придти к вам". В 1 Фес. 2, 18 он пользуется словом, которое позволяет предполагать удары неожиданных препятствий. Наступали бедствия, которые угрожали уничтожить весь его труд в Коринфе и Галатии. "Ныне же" - так начинается новое предложение, которое он как будто так и не в состоянии закончить. В нем опять отражается его бедственное положение. Он хотел бы теперь уже вполне определенно сообщить о своем посещении Рима, ведь ради этого и написано все это подробное послание! Все уже готово для этого. У него нет "такого места в сих странах", где бы он еще не благовествовал; поэтому он мог сказать, что уже закончил свой труд на востоке империи. Мы можем только удивляться! "Нет места", неужели у него нет больше никаких задач? Ведь тянется только тоненькая цепочка отдельных миссионерских церквей по востоку империи! У нас скорее такое впечатление, будто дело евангелизации там только началось. Однако мышлению Павла свойственно - да и свойственно его пониманию понятия "всё", - что он не мыслит сугубо индивидуалистически и арифметически. Дело не в том, чтобы привести к Иисусу каждого отдельного человека или чтобы все жители какой-то провинции услышали весть об Иисусе. Решающим для него является тот факт, что в каждой провинции, в каждом народе существуют "светильники" (Откр. 1, 12), и цепь этих светильников тянется от Иерусалима до Иллирика. Это именно он и должен был выполнять по своему особому поручению. Таким образом, закончено его служение "в сих странах". Дальнейший охват стран вплоть до каждого отдельного человека является уже делом церквей. Он же должен отправиться туда, где еще не было возвещено имя Христово. Вот поэтому у него желание прибыть в Рим, "как только предприму путь в Испанию". Нет ничего удивительного в том, что Испания представлялась ему следующим полем деятельности. Когда он думал о западе римской империи, то римская провинция Испания была первой страной, на которую он должен был обратить свое внимание. (За Италию несла ответственность церковь в Риме.) В Испании существовали иудейские общины с синагогами, эта страна упоминается в Мишне и Талмуде. Она находилась в оживленных торговых связях с Востоком. Вот поэтому Павлу не нужно было особенно доказывать римлянам, почему план его простирается как раз на Испанию.
15:25-27. Теперь же должно последовать решающее предложение: "Ныне же", - когда все обстоит так, как я писал, я приду, наконец, к вам. Но так определенно он не в состоянии был высказаться. Только в придаточном предложении, только несколькими штрихами он мог сказать следующее: "Ибо, надеюсь, что, проходя, увижусь с вами, и что вы проводите меня туда, как скоро наслажусь общением с вами, хотя отчасти". Это придаточное предложение хорошо известно: любовь знает, как ей следует говорить. Он остановится в Риме только "проходя", так что римлянам не следует о чем-либо заботиться. Он хочет только посетить их, он надеется, что они "проводят" его, что они снабдят его рекомендательными письмами и материальными средствами, что они обеспечат его всем необходимым, молясь о нем и благословив его (ср. Д. Ап. 20, 4; 21, 5 и 16). Но римляне не должны, в свою очередь, думать, что он станет пользоваться ими как средством к достижению своей цели, а потому он желает только их поддержки. Вот поэтому он и добавляет: "Как скоро наслажусь общением с вами, хотя отчасти". Он сам хочет насладиться общением с ними, он дорожит ими и любит их и радуется днем общения с ними. Но он знает, что он насладится только отчасти, потому что общение христиан неисчерпаемо и потому что, выполняя свое поручение, он может пребыть у них только короткое время
Все это было сказано в придаточном предложении, мы выразились бы "в скобках". Затем с помощью слов "а теперь" он вновь продолжает начатое предложение. Но и "теперь" не следует определенного сообщения о прибытии в Рим, хотя он уже закончил свою работу на Востоке и уже давно у него желание прибыть в Рим. Нет, трудные обстоятельства настоящего находятся перед лицом Павла и отделяют Послание к Римлянам от действительного посещения Рима. "А теперь иду в Иерусалим, чтобы послужить святым". Если люди, оказывающиеся собственностью Божией, во всех церквах являются "святыми" (ср. 1, 7), то члены первой церкви в священном городе являются ими в особом смысле. Какое же это служение, которое так настоятельно ведет Павла в Иерусалим? "Ибо Македония и Ахаия усердствуют некоторым подаянием для бедных между святыми в Иерусалиме". Слово "усердствовать" подчеркивает собственный, самостоятельный характер решения: это было благоугодно. Речь шла о великом подаянии от христиан из язычников для Иерусалима. Может быть, выражение "усердствовать" передает здесь желание участвовать в подаянии. Павел весьма серьезно принял на себя обязанность на апостольском соборе серьезно отнестись к этим подаяниям (Гал. 2. 10). Нам известно из обстоятельных наставлений Павловых в обоих Посланиях к Коринфянам, как он серьезно отнесся к этой обязанности (1 Кор. 16, 1-4; 2 Кор. 8 и 9), которую он не мог и не хотел просто и авторитетно навязывать другим церквам - Павел никогда не смотрел с этой стороны на свой апостольский авторитет - и которая скорее зависела от свободного решения церквей. Каким великим и свободным Павел вновь появляется перед нами! Из Иерусалима постоянно прибывали люди, причинявшие ему горьчайшие трудности. Но он никогда не отвечал им, с своей стороны, негодующим возражением: "Тогда вы в Иерусалиме не получите никакой помощи от моих церквей", - но неутомимо посвящает себя этим подаяниям, подвергая свою свободу и жизнь опасностям, чтобы отправить эти подаяния в Иерусалим. И делом этим он занимался, когда все уже влекло его в Рим и в Испанию. Пусть в Иерусалиме продолжает накапливаться ненависть против него и против христиан из язычников, он останется верен своему убеждению: "Усердствуют, да и должны они пред ними". Иерусалим предложил язычникам "духовное", дар Евангелия; язычники же должны ответить гораздо менее значительным ответным даром, "телесным" - материальной помощью для бедных в Иерусалиме. Это место является залогом того, как исключительно объективно и по существу Павел пользовался словом "телесно". Правда, оно составляет сейчас контраст с "духовными" вещами. Телесные блага весьма ничтожны в сравнении с духовными дарами. Но блага эти только потому, что они "телесны", ни в коем случае не являются греховными и плохими. Они весьма необходимы для бедных в Иерусалиме, и македонские и греческие церкви "должны и им послужить телесно". Павел опять пользуется выражением "лейтоургиа", что значит "служение", которое совершилось благодаря значительным добровольным жертвам. Так как денежный дар христиан из язычников является благодарностью за духовный дар Евангелия, то он одновременно является плодом. Христиане в Иерусалиме кое-что пожинали из своего посева Евангелия в языческий мир. Подаяние это - и плод духовной жизни в церквах из христиан из язычников для первой Церкви и, несомненно, является действительно явным и убеждающим плодом подлинности христианства в церквах, находящихся не под законом! Когда это великое и трудоемкое подаяние было, наконец, завершено и отправлено в Иерусалим, то плод этот окажется "запечатанным", подобно тому, как во время жатвы наполняют мешок с зерном и опечатывают его.
15:28. Тогда, наконец, Павел сможет осуществить давно лелеемые им планы: "Исполнив это...я отправлюсь через ваши места в Испанию". Как серьезно усматривал Павел в "служении для святых" служение Господу, свидетельствует следующее предложение: "И уверен, что когда приду к вам, то приду с полным благословением благовествования Христова". Только после этого трудного и опасного выполнения этой обязанности Христос может благословить его на путешествие в Рим и вооружить его всей полнотой духовной силы для нового служения в Риме и в Испании. Теперь мы лучше понимаем, почему Павла не могли удержать от путешествия в Иерусалим ни предостережения пророков, ни полная опасений печаль церквей. Он не мог бы ведь рассчитывать на полное благословение Христово на новом поле деятельности, если бы он оказался непослушным в этом отношении, и "потому он не дорожил собственной жизнью" (Д. Ап. 20, 24).
15:29. Одновременно это предложение позволяет нам непосредственно заглянуть в тот образ, посредством которого Павел совершал свое служение с полной уверенностью: "Уверен, что приду с полным благословением благовествования Христова". Здесь нет ничего общего с ложным смирением, которое мы считаем порою весьма уместным, но которое является фактически только подобием тайной гордости, которая заставляет нас ожидать чего-то от нас же самих. Теперь бы мы хотели предотвратить мучительные разочарования, заранее лелея только "скромные" ожидания. В нашем чаще всего столь своевольном хотении и планах едва ли может быть иначе. Но вот Павел действительно находился под водительством Господа. Господь не напрасно вел его в такой город, как Рим. Господь его и не беден, у Него полнота благословений. Павел считается с этой полнотой с твердой уверенностью. Не пожелаем ли и мы научиться у него столь же послушно, а потому и с уверенностью совершать свое служение?
15:30-33. Возможно, он помышляет теперь о путешествии с большими опасениями. Дух Святой в состоянии лишь еще определеннее подтвердить, что он имел ввиду от начала (Д. Ап. 20, 23). Ему известна фанатическая ненависть "неверующих в Иудее". Это выражение еще раз подтверждает, что Павел видит в Евангелии не только "прекрасное" и "осчастливливающее" дело, а требующую послушания истину Божию. Если люди в Иудее отвергают Евангелие, то это совсем не их частное дело, это не обстоятельство их религиозного вкуса, а неверие, за которое они понесут полную ответственность. Что отвержение Евангелия - тогда, как и сегодня, - не является просто делом взглядов, очевидно в той странной ненависти, с которой совершается это отвержение. Неверующий, как таковой, вынужден - совершенно иначе, нежели тот, кто пренебрегает только предложенным счастьем - ради собственной защиты горько ненавидеть вестника Евангелия и пытаться заставить его замолчать. Павлу необходимо спасение от этой ненависти. Павел знает, что подвергает себя смертельной опасности. Но он знает также, что и христиане в Иерусалиме не расположены к нему. С какой смиренной деловитостью он говорит здесь об этом. Не представляется ли он в Иерусалиме великим благодетелем бедных, нуждающихся в средствах? Не должны ли они с благодарностью пасть ему на грудь? Если не хотят его денег, он свободно может взять их обратно на собственное поле миссионерской деятельности! Но таких мыслей нет в любящем сердце Павла. Он тоскует о том, чтобы "служение мое для Иерусалима было благоприятно святым". Отсюда следует: если все будет хорошо, если он, избавившись от всех опасностей, оставаясь в сердечном мире с братьями в Иерусалиме, сможет приступить к путешествию в Рим, то с какой "радостью" он прибудет в Рим, чтобы "успокоиться с вами". В жаркие годы великого миссионерского дела на Востоке Павел трудился, не зная покоя. У него не было отпуска. Да и сейчас Павел не думает о каникулах в каком-то прекрасно расположенном христианском приюте. В начале послания он сказал, что он хотел бы потрудиться в Риме. Он хочет что-то "преподать", "утверждать", "благовествовать" (1, 10-13). И если должен подготовиться новый евангелизационный поход в Испанию, то работы у него будет предостаточно. И все же должна наступить "пауза". Должны миновать всякие изнуряющие напряжения, необходимо хорошо отдохнуть перед новой работой в Испании, а потому и с радостью понаслаждаться братским общением, "утешиться с вами верою общею, вашею и моею" (1, 12). Христиане в Риме должны содействовать ему в том, чтобы так именно случилось. Когда они прочтут послание, когда они поймут Павла в его благовестии, деятельности и борьбе и если они, в свою очередь, постигли связь, которую Павел предложил им в этом послании, то уже сейчас они могут быть его сотрудниками и соратниками. Быть соратниками его они могут уже тогда, если будут "подвизаться со мною в молитвах за меня Богу". [Молитва как "борьба с Богом" представлена уже в Ветхом Завете в истории Иакова - Быт. 32. 24. Она является прямой противоположностью тому преклонению пред волей Божией. о котором мы говорили выше. Бог не признает лицемерного "преклонения", не признает фатализма. Сам Иисус воспользовался уже яркими образами (просящий, ходатайствующий друг: вдова, просящая неверного судью), чтобы побудить нас к настойчивой молитве. Совершенно ошибочно считать, что истинная и достойная молитва состоит в поклонении.] Пред лицом путешествия в Иерусалим, сопряженного с угрожающей опасностью Павел просит особо серьезно о молитвенной помощи: "Умоляю вас, братия, Господом нашим Иисусом Христом". Сам Господь Иисус Христос требует от Своего вестника, чтобы он отправился в этот опасный путь. Господь обязывает к этому же и Своих "святых в Риме", чтобы и они участвовали в этом ходатайственном служении. Павел призывает к этому служению, ссылаясь на нашего Господа Иисуса Христа. Он ссылается также и на "любовь Духа". В этом соратничестве речь не только об одном человеческом участии, не только о том, что мы называем христианской любовью. Этого недостаточно! Должна проявиться подлинная "агапе", любовь, производимая Духом Святым, которая оживит молитвы римлян. Такая молитва является борьбой, потому что необходимо преодолеть жестокое сопротивление; эта борьба совершается не только в сердцах людей, но и в невидимом мире. Павел, правда, не говорит о том, что за ненавистью неверующих в Иудее стоит сатана, который хочет воспрепятствовать ему в деле Божием и уничтожить Его вестников. Ослепление неверующих Павел относит на счет "бога века сего" (2 Кор. 4, 4). Он заканчивает предостережение о лжеучителях в конце нашего Послания обетованием, что Бог вскоре будет попирать сатану Своими ногами. В главе 6 Послания к Ефесянам он показывает Церкви подлинный центр борьбы, где мы имеем дело не с плотью, а с князьями и властями, с духами злобы поднебесной и подчеркивает необходимость в непрестанной молитве с особой настойчивостью. Власть сатаны и теперь не забыта, если он просит верующих в Риме "подвизаться со мною в молитвах за меня Богу". Если совершится эта молитва, тогда Павел получит возможность, "если Богу угодно", прибыть в Рим: "Если Богу угодно!" Это основная черта Послания к Римлянам, это Божество Бога; черта эта еще раз ярко обнаруживается в этом Послании. И тому, кто является "волею Божиею призванным Апостолом Иисуса Христа" (1 Кор. 1, 1; 2 Кор. 2, 1; Колос. 1, 1), не известна была сразу же воля Божия относительно его путешествия в Иерусалим. Павел совсем не думает, что Бог должен привести его из Иерусалима в Рим совершенно невредимым. Распоряжаться Богом таким образом он считал ошибкой, которую постоянно допускал Израиль, и он сказал нам об этом в главах 9-11 этого Послания. Он преклоняется пред суверенной волей Божией. Но в этом преклонении пред волей Божией нет ничего угнетающего, к нему не примешивается боязливое недоверие. Этот Бог, свободное и величественное Божество Которого выражается в свободе решений Его воли, является и остается "Богом мира". Он заключил во Христе мир с нами, Своими врагами, Он Павла хранит в Своем мире, даже если и не спасет его от преследований неверующих в Иудее; Он требует жертвы жизнью и верности Израилю от того, которого оклеветали как изменника и отпавшего. Он создает и хранит мир среди христиан в Риме, несмотря на различие взглядов и всякую напряженность. Нам не следует, однако, рассматривать это выражение слишком узко. "Мир-шалом" остается совокупностью всего спасения. Вся проповедь об оправдании заключается для Павла в этом слове. Бог, оставаясь "праведным и оправдывающим верующего в Иисуса, проявляя в этом Свою "правду" (3,26), - это "Бог мира" над иудеями и еллинами. Поэтому он заканчивает эту главу кратким пожеланием: "Бог же мира да будет со всеми вами"; таково подлинное пожелание Послания к Римлянам. Последний отрывок этой главы мы можем читать только с великим волнением как таковые, которые знают последующее продолжение хода событий. Павел был прав, таким образом говоря о воле Божией. Правда, в последнее мгновение Павел был спасен от неверующих в Иудее и прибыл в Рим. Однако все это произошло иначе, нежели он представлял себе в ст. 32. Он прибыл в Рим, как кесарев узник, после нескольких лет бесполезного заключения в Кесарии, которые должны были являться пыткой для этого пламенного человека. Он пришел не в радости, а в унынии, которое уступило место передышке, благодаря сердечной встрече римских братьев (Д. Ап. 28, 15). Возможно, что процесс его перед кесарем закончился освобождением и что он все-таки отправился в Испанию, а казнен был уже позже, в период нероновских преследований. Но мы этого просто не знаем. Деяния Апостолов внезапно обрывают свое повествование, не отвечая нам на наши настоятельные вопросы. Но как бы там ни было, мы остаемся при том, что сам Павел показал нам в главах 9-11 послания: пути Божии в истории человечества не так просты и легко обозримы, во всяком случае, не так прекрасны и назидательны, как бы мы того хотели. Даже великие апостолы не всегда двигали вперед дело Божие таким образом, что каждый из них мог видеть победу. На многие вопросы у нас нет ответа. Не правильнее было бы предоставить самому себе враждебный и неблагодарный Иерусалим и сразу же отправиться в Рим и Испанию? Сколько еще Павел мог бы там потрудиться! Какими Павловыми посланиями к испанским церквам мы обладали бы тогда, может быть. Разве не мог Бог сохранить Павла иным образом? Не мог ли он даровать ему свободу уже в Кесарии? Для этого необходим был лишь росчерк пера римского служащего, который к тому же по формальному закону не задавал слишком много вопросов. Приобрел ли что-нибудь для Бога этот внезапный обрыв деятельности Павла и крушение его планов, сопровождавшихся многими молитвами? Имеет ли все это какой-то определенный смысл? Вера, о которой речь в Послании к Римлянам, не ставит Богу таких вопросов. Она не требует, чтобы действия Божии оказались для него благоразумными. Она доверяет Богу в простом послушании. В этом именно заключается наша праведность пред Богом. Павел и сам был уверен, что во всяком случае "возвеличится Христос в теле моем" (Фил. 1, 20). Этого было для него достаточно. Верою человек (даже и Павел) покидает судейский престол правителя, пред которым он требовал даже у Бога "отчета" в Его действиях. Вместо этого сам он стоит у подножия престола и сам получает оправдание пред Богом и мир с Богом. В этом мире он послушно отправляется в Иерусалим, сознавая всю ответственность этого пути; в этом мире он прибывает в Рим как кесарев узник, в этом мире он следует за римскими солдатами на место казни. Для всех же остальных у него одна только просьба: "Бог же мира да будет со всеми вами. Аминь".

Рекомендательное письмо и список приветов (Рим. 16, 1-24)

Представляю вам Фиву, сестру нашу, диакониссу церкви Кенхрейской: Примите ее для Господа, как прилично святым, и помогите ей, в чем она будет иметь нужду у вас; ибо и она была помошницею многим и мне самому. Приветствуйте Прискиллу и Акилу, сотрудников моих во Христе Иисусе, - которые голову свою полагали за душу мою, которых не я один благодарю, но и все церкви из язычников, - и домашнюю их церковь. Приветствуйте возлюбленного моего Епанета, который есть начаток Ахаии для Христа. Приветствуйте Мариамь, которая много потрудилась для нас. Приветствуйте Андроника и Юнию, сотрудников моих и узников со мною, прославившихся между Апостолами и прежде меня еще уверовавших во Христа. Приветствуйте Амплия, возлюбленного мне в Господе. Приветствуйте Урбана, сотрудника нашего во Христе, и Стахия, возлюбленного мне. Приветствуйте Апеллеса, испытанного во Христе. Приветствуйте верных из дома Аристовулова. Приветствуйте Иродиона, сродника моего. Приветствуйте из домашних Наркиса тех, которые в Господе. Приветствуйте Трифену и Тифосу, трудящихся в Господе. Приветствуйте Перейду, возлюбленную, которая много потрудилась о Господе. Приветствуйте Руфа, избранного в Господе, и матерь его и мою. Приветствуйте Асинкрита, Флегонта, Ерма, Патрова, Ермия и других с ними братьев. Приветствуйте Филолога и Юлию, Нирея и сестру его, и Олимпана, и всех с ними святых. Приветствуйте друг друга с целованием святым, приветствуют вас все церкви Христовы. Умоляю вас, братия, остерегайтесь производящих разделения и соблазны, вопреки учению, которому вы научились, и уклоняйтесь от них; ибо такие люди служат не Господу нашему Иисусу Христу, а своему чреву, и ласкательством и красноречием обольщают сердца простодушных. Ваша покорность вере всем известна; посему я радуюсь за вас, но желаю, чтобы вы были мудры на добро и просты на зло. Бог же мира сокрушит сатану под ногами вашими вскоре. Благодать Господа нашего Иисуса Христа с вами! Аминь. Приветствуют вас Тимофей, сотрудник мой, и Луций, Иасон и Сосипатр, сродники мои. Приветствую вас в Господе и я Тертий, писавший сие послание. Приветствуют вас Гаий, странноприимец мой и всей церкви. Приветствует вас Ераст, городской казнохранитель, и брат Кварт. Благодать Господа нашего Иисуса Христа со всеми вами. Аминь.
Послание к Римлянам заканчивается, собственно, благословением в главе 15, 33, но за ним следует еще целая глава, в которой содержится рекомендация диакониссе Фиве, а также длинный перечень приветствий, сопровождаемый строгим предостережением о лжеучениях. Является ли вообще эта глава подлинной частью Послания к Римлянам? Не является ли это рекомендательное письмо Фиве, которое, может быть, было направлено в Ефес, самостоятельным письмом или частью письма, которая неизвестным образом присоединена к Посланию к Римлянам? В основе этих сомнений и предположений содержатся определенные вопросы, глядя на содержание этой главы. Неужели у Павла в чужом Риме было столько знакомых? Не доказывают ли явно некоторые имена на Ефес, а не на Рим? Епенет, например, "начаток Ахии для Христа", или супружеская пара Прискилла и Акила с своей "домашней церковью" (1 Кор. 16, 19) в Ефесе (как это подтверждается в Д. Ап. 18, 18 и 18, 26), которая, как следует из 2 Тим. 4, 19, не находилась в Риме? Прежде всего, соответствует ли тон наставления в ст. 17-20 всему образу обращения Павла в этом послании к этой чужой для него и совсем не подчиненной ему церкви?
Тем не менее необходимо установить следующее. В списке приветствий в пестрой последовательности приводятся греческие, эллинистические, латинские и еврейские имена. Только в большом городе с большим движением могли встретиться столь различные элементы. Но этим городом не обязательно должен быть Рим. Но вот в имеющемся списке встречаем имена Амплия, Апеллеса, Наркисса и прежде всего Руфа, которые, несомненно, принадлежат Риму. Даже Павел приветствует отдельных членов церкви в послании, которое не было направлено к его собственным церквам. Понятным образом, в посланиях к своим церквам он не хочет выделять отдельных членов приветствиями из особенно подчеркиваемого им "всех вас" (ср. например, Фил. 1, 4; 4, 21; 1 Фес. 5, 27). Итак, Ефес, как особая возможность, вполне исключается, а остается еще только Рим. Но остается совершенно непонятным и привет Тертия, который писал "сие послание", если речь касается не длинного Послания к Римлянам, а только короткого рекомендательного письма к Фиве. Следует обратить также внимание на положение Тимофея среди приветствующих: Павел называет его обычно соавтором и имя его ставит рядом со своим; но это послание должно быть особым посланием, в котором Павел не может сделать этого; если это было послание в Рим, тогда вполне понятно, что Павел не мог начать его обычными словами: "Павел и Тимофей", но он не упоминает также имени Тимофея в начале списка приветствующих. По крайней мере часть главы 16, 21-23 должна была принадлежать по праву к первоначальному посланию к Римлянам, только возможно ли отделить эти стихи от остальной части главы? Критические упреки, направленные против подобных соображений, являются чистым вымыслом. Кто из нас хотел бы сказать, что Павел, "не мог бы" обратиться к христианам в Риме, как он обращался к ним в ст. 19-20? А многие знакомые Павла в Риме?После отмены эдикта Клавдия многие иудеи обратно устремились в Рим - почему не могли вернуться туда и супруги Акила и Прискилла, ушедшие ранее из Рима (Д. Ап. 18, 3)? О передвижении людей в эту пору, в особенности иудеев, у нас нет достаточных представлений. Кто сам познакомился с пестротой жизни, не станет с поспешностью утверждать, что подобного не могло бы случиться. Эта глава может научить нас как раз и обратному: у Павла было очень много близких знакомых в Риме; Акила и Прискилла были тоже тогда в Риме, а Павел склонен был столь энергично предупреждать и чужую ему Римскую церковь.
Итак, будем читать нашу главу как истинное добавление к Посланию Римлянам. Такое добавление с рекомендациями и приветствиями не являлось необычным. Из 2 Кор. 3, 1 следует, что рекомендательные письма были обычными в христианских церквах. Списки приветствий находятся также и в конце посланий 1 Кор. 16, 19-21; Фил. 4, 21-22; Кол. 4, 10-15; 2 Тим. 4, 19-21; Филимону 23-24. Вполне понятно, почему список приветствий в Послании к Римлянам гораздо подробнее, нежели в других посланиях: в большом городе мира находится особенно много людей, и Павел придает огромное значение тому обстоятельству, что в этой исключительно чужой для него церкви у него все-таки такое множество мужчин и женщин, с которыми он тесно связан. При чтении этого послания в собраниях римские верующие должны были обратить внимание на следующее: все эти люди, которых Павел приветствует, находятся среди нас, знают этого Павла и отчасти даже сотрудничали с ним. Для нас же великое приобретение состоит в том, что мы наглядно замечаем, что Павел не был "великим мужем", находившимся в изоляции (хотя, бесспорно, он все более становился одиноким!); наоборот, он всегда находился в обилии живых взаимоотношений.
16:1. Павел прежде всего вспоминает "Фиву, сестру нашу". Это одно из тех немногих мест, в котором Павел вообще пользуется словом "сестра" (см. еще в Филимону 2; 1 Кор. 7, 15; 9,5). Павел обычно всегда говорит только о братьях. Но в обстоятельстве этом не заключается недооценка женщины, и наша глава с своими горячими признаниями женских членов церкви показывает, что они считались "равноправными" в среде мужчин. Просто по обычаям и чувствам того времени невозможно было обращаться к церкви в послании словами "дорогие братья и сестры". Тем важнее такое место, как это, в котором выражена вся принадлежность Фивы к нам словом "сестра". Она является одной "из наших", а потому и должна быть принята со всей любовью "для Господа" как член семьи Божией. У Павла нет необходимости предложить конкретные указания касательно ее принятия, оно должно совершиться так, "как прилично святым". Павел пользуется здесь понятием "прилично" по отношению к определенному делу, превращая его, таким образом, в основное понятие христианской этики (1 Фес. 2, 12; Фил. 1, 27; кол. 1, 10): полная свобода характерна здесь для всей внутренней взаимосвязи, осуществляемой не по закону.
Фива не только является "сестрой нашей", но и "диакониссой церкви Кенхрейской". [Кенхреи - это портовой город к востоку от Коринфа. там существовала вполне самостоятельная община, не зависевшая от Коринфа. Это достойный внимания штрих для понимания первого христианства.] Это не было исключительно свободное участие в жизни церкви, в котором упражнялись позднее многие женщины, а вполне определенное и узаконенное служение, с конкретным содержанием которого мы, к сожалению, совершенно не знакомы. [Неизвестно, говорит ли Павел в 1 Тим. 3. 1 1 о диакониссах.] В таких местах, как это, нам следует только убеждаться в том, как мало известно нам о первом христианстве. Если бы Павел не упомянул о "диакониссе церкви Кенхрейской", попросив у римлян необходимую ей рекомендацию, мы вообще не представляли бы себе, что тогда уже существовали женщины на таких постах в церкви. Фива в своем служении была "попечительницей". Попечительница - это женщина, которая в законном порядке занималась опекой чужими и отпущенными на свободу. В церкви портового города Фива и была такой попечительницей проезжающих пришельцев (прежде всего христиан, а затем и нехристиан). Вероятно, она заботилась и о Павле. Теперь ей предстоит познакомиться с содействием римлян: "...в чем она будет иметь нужду у вас". Может быть, ее нужда - это какое-то юридическое дело, в котором Фиве в Риме необходима особая помощь.
16:3-16. За рекомендацией Фиве (о личности которой нам, к сожалению, ничего не известно) следуют приветы. Прежде всего Павел упоминает "Прискиллу и Акилу" в той последовательности, которая встречается и в Д. Ап. 18, 18 и в 2 Тим. 4, 19 (иначе, нежели в Д. Ап. 18, 2; 18, 26; 1 Кор. 16, 19). Женщина - названная в Д. Ап. 18 и в 1 Кор. 16, 19 уменьшительным именем - была, очевидно, значительной личностью, активно выступавшей рядом с своим мужем. Эта чета не только могла оказать духовную помощь такому человеку, как Аполлос (Д. Ап. 18, 24-26), но она подвергала собственную жизнь риску - дословно: они полагали свои головы на плаху - ради Павла, обязав, таким образом, не только его, "но и все церкви из язычников" к благодарности. Какие же это были процессы и переживания, о которых нам ничего не известно! Какая радость, что некогда мы лично познакомимся с Прискиллой и Акилой и услышим от них эту драгоценную историю! Не станем удивляться тому, что эта чета не только ради себя лично совершала жизнь веры, но она собрала вокруг себя "домашнюю церковь", - некогда в Коринфе (1 Кор. 16, 19), а затем в Риме. У общин первых христиан вообще не было церковных зданий, а также общинных домов. Они пользовались помещениями, которые им добровольно предоставляли состоятельные члены церкви в своих домах. Не всегда вся община имела возможность собраться в одном таком доме, что Павел и подчеркивает в 1 Кор. 14, 23 как особый случай; чаще всего определенные круги христиан собирались в различных домах. Поэтому "домашние церкви" Акилы и Прискилы удостаиваются особых приветствий.
Затем передаются приветы отдельным мужчинам и женщинам. Епенет, "который есть начатой Ахаии для Христа". [Епенет - это языческое и широко распространенное имя. Этот "начаток Ахаии" - христианин из язычников. Говоря об иудее, Павел никогда не упустил бы возможности назвать его соотечественником.] Ахаия - это римская провинция. Павел не стыдился назвать его, как не стыдился назвать и других, горячим словом "возлюбленный мой", которое всегда указывает на личное знакомство и на личную связь. Далее следует женщина Мариамь, "которая много трудилась для нас". То же только с добавлением "о Господе" Павел говорит и о других женщинах Трифене, Трифосе и Персиде. Мы не знаем, в чем состоял их труд, но женщина всегда знает, что ей надлежит делать и как помочь, и не так легко опускает руки в бездействии. Мариамь, вероятно, уже длительное время находилась в Риме, так что ее труд был особенно известен римским христианам. Но вот здесь сказано вместо "для вас" "для нас". Не следует ли предпочесть эту форму из определенных внутренних соображений? Не должен ли был Павел сказать римлянам, что Мариамь много потрудилась для них? Сообщение о том, что Мариамь ревностно трудилась для Павла и Павловой миссии, вполне соответствует тому образу, как Павел обосновывает свои приветы и как коротко представляет своих знакомых в Риме. Мариамь, должно быть, длительное время находилась на Востоке, а потом прибыла в Рим. В "Андронике" и "Юнии" перед нами два христианина из иудеев. Павел весьма рад тому - и это понятно на основании главы 9, 1, - что он может приветствовать своих "сродников", как членов Церкви Христовой. И по этому уже римляне могут заметить, что Павел не является отпадшим или врагом своего народа, как утверждали его враги. Речь здесь о двух мужах, вместе с которыми он находился в темнице. Сегодня мы знаем, как это обстоятельство соединяет людей друг с другом. Но римляне должны узнать о них еще нечто большее. Они стали христианами раньше Павла; так как обращение Павла совершилось достаточно рано, следовательно, оба они принадлежали к первому христианству. [Из дат. имеющихся в посланиях Павла (особенно из Гал. 1. 18: 2. 1). а также на основании данных Д. Апостолов составляется только относительная хронология, цепь дат. которая, правда, замкнута, но целиком висит в воздухе. Только обнаружение надписи, относящейся ко времени правления проконсула Гал л иона (Д. An. 18, 12). позволило твердо установить эту цепь: мы знаем теперь, в каком году Павел должен был находиться в Коринфе, и отсюда мы можем вести счет. Отсюда следует также, что обращение Павла совершилось гораздо раньше, нежели предполагали. Павел стал христианином уже через несколько лет после распятия и воскресения Иисуса. Как это важно для достоверности его знаний об Иисусе!] Вот поэтому оба они принадлежат к числу "прославившихся между апостолами". Эту похвалу можно понимать по-разному. Или же Павел пользуется здесь словом "апостол" в более узком смысле, полагая, что оба они, старые христиане, были известны в круге апостолов и пользовались среди них уважением. Или же оба они сами являлись апостолами, как говорится в 2 Кор. 8, 23; Фил. 2, 25 об апостолах в первоначальном более широком смысле, как о вестниках, как о посланниках. Среди различных посланников они пользовались, несомненно, особым уважением.
Амплий - это имя раба, часто встречаемое на надписях. И Стахий - это тоже не редкое греческое имя раба. Оба они получают приветствие, отличающееся наименованием "возлюбленного мне". Для Павла, который всецело жил для Иисуса и все делал во Христе, в том случае, конечно, выражена не только человеческая симпатия, но связь и любовь в Иисусе, как об этом свидетельствует приложение к Амплию "возлюбленного мне в Господе". Если здесь это приложение явно подчеркивается, то это не только стилистическая особенность, но и особая история, которую Павлу пришлось пережить с Амплием. Между Амплием и Стахием помещен Урбан с своим типическим римским именем. Если он назван не "моим", а "нашим" сотрудником во Христе, то таким образом, может быть, выражено то обстоятельство, что он не принадлежал к более узкому кругу, составившемуся вокруг Павла, но все же в миссионерском деле он находился в связи с ним. Апеллес носит то же имя, что и известный греческий художник; он является "испытанным во Христе", а это значит, что он устоял в особой борьбе и страданиях. "Верные из дома Аристовулова" - это рабы или отпущенные этого человека. Павел не приветствует самого Аристовула, может быть, потому, что он не был христианином, или потому, что тогда уже его не было в живых. "Иродион" представлен здесь "сродником", а потому и является христианином из Израиля. Среди "домашних Наркисса" имеются христиане, которых Павел знает. Мы не должны, однако, - как это рекомендуется, - переводить слова "которые в Господе" словом "христианин". Христианское состояние воспринимается здесь более живо, не в качестве не обязывающего ни к чему верования во Христа, а в качестве "пребывания в Господе", как нового и основанного в Иисусе и определяемого Иисусом существования. Далее следуют три женщины, о которых мы уже говорили. Предположение, что Трифена и Трифоса были сестрами, находит определенное основание в созвучии их имен, а также в сопоставлении их перед упоминанием Персиды. Если Павел, приветствуя Руфа, повелевает особенно приветствовать его мать, почитая ее одновременно и своей матерью, то обстоятельство это указывает на живую историю, которая глубоко уходит в прошлое. Руф вместе с матерью непременно прибыл в Рим с Востока; там, на Востоке, мать Руфа по-матерински относилась к Павлу. Можем ли мы усматривать в Руфе сына упоминаемого в Ев. Марка Симона Киринеянина? Многое говорит в пользу такого мнения. Ев. Марка находится в особом отношении с Римом. Тогда весьма вероятно, что в приветствуемом Павлом Руфе следует усматривать сына Симона Киринеянина. Если это так, тогда Павел был дружен с сыном человека, который встретил Иисуса на пути страданий и который нес за Него крест. Да, тогда в доме этого Симона он встречал особенно теплый прием, а в жене Симона приобрел себе "мать". Как важны такие взаимосвязи для исторического удостоверения сведений о страданиях Господних!
Два последующие стиха (14 и 15) обобщают две группы людей кратким общим приветствием. Павел знает их и придает значение тому, чтобы засвидетельствовать перед церковью своим приветствием об этом знакомстве, хотя они и не находятся столь близко к нему лично, как упомянутые выше лица. Приветствуемые, в свою очередь, находятся в числе значительного количества "братьев" и "святых", которых тоже необходимо приветствовать. Речь ли здесь в этом стихе о великом городе Риме, в котором трудно было образовать центральную церковь, которая, собственно, не разрешалась законом, речь ли здесь о церковных обществах, которые существовали обособленно и в которых упомянутые мужчины и женщины составляли живой центр? Образовали ли эти мужчины и женщины, пришедшие с Востока, после своего переселения в Рим эти церковные общества?
Если мы еще раз просмотрим список приветствий, то получим впечатление о том, каким пестрым и каким молодым было христианство в Риме и каким оно являлось по своему составу. Примечательно, что многие из упомянутых имен известны нам как типичные имена рабов. В Риме не могло быть иначе, нежели в Коринфе: "Бог избрал немудрое мира" (1 Кор. 1, 27-28). В числе многих христиан из язычников находятся отдельные христиане из Израиля, а христиане из язычников прибыли в Рим из различных областей великой Римской империи. Как благодарны мы Павлу за список приветствий в Послании к Римлянам, который помогает нам несколько нагляднее и живее рассмотреть образ первого христианства.
Павел заканчивает Послание призывом, который мы встречаем также в 1 Кор. 16, 20; 2 Кор. 13, 12; 1 Фес. 5, 26: "Приветствуйте друг друга целованием святым". После прочтения Послания и после передачи приветов пусть вся собравшаяся церковь выразит свое братское родство во Христе братским целованием. Но вот Павел присоединяет еще одно значительное приветствие: "Приветствуют вас все церкви Христовы". И это приветствие также соответствует только Посланию к Римлянам. Почему, например, ефесян должны были приветствовать "все церкви Христовы"? А вот церковь в столице мира могло приветствовать все христианство Востока, тем более, что это христианство было информировано о планах апостола, осуществлению которых служило и Послание к Римлянам. [Знаменательно, что и здесь христианство Востока не обобщается в одну единую церковь. Оно так и остается церквами Христовыми, которые, безусловно, внутрснно составляют во Христе одно тело, тем не менее, однако, они проводят свою собственную свободную жизнь, как самостоятельные церкви.] Приветствием этим в конце послания от всех насажденных им церквей Павел напоминает верующим в Риме о том, кто им пишет и кто намеревается прийти к ним. А церкви, велевшие передать это приветствие, подтверждая его, становятся рядом с своим апостолом и отцом.
15:17-20. За этим приветствием от всех церквей могли еще последовать приветствия от отдельных сотрудников Павловых. Но вот неожиданно вторгается строгое предупреждение римским христианам. Является ли оно фактически более поздней вставкой, трудно решить, но в таком случае почему же тогда написавший эту вставку избрал для нее столь странное место? У Павла подобный образ письма не является чем-то необычным. Вспомним Послание к Филиппийцам, в котором после призыва к радости в главе 3, 1 следует подобный призыв к бодрствованию, а в 1 Кор. 16, 22 читаем после собственноручного заключительного приветствия апостола предостерегающее слово угрозы. Точно так же и заключение Послания к Галатам предлагает подобные суровые высказывания. Вероятно, особое известие, которое Павел получил из Рима, явилось поводом к тому, чтобы еще раз столь серьезно обратиться к римлянам.
В конце списка приветствий Павел передает приветы от всех церквей Востока. Удивительно ли, что он еще раз вспоминает о бедствиях и трудностях, которые он пережил там со стороны вкравшихся лжебратьев, пытаясь теперь предостеречь в этом зле и римлян? Павел в своей деятельности часто встречался с необычным фактом проникновения в церкви людей, находивших там сторонников, "производивших разделения и соблазны, вопреки учению, которому вы научились". (Ср. Д. Ап. 20, 29-30.) Мы причиним ущерб делу, если назовем этих людей "лжеучителями". Таким образом мы невольно вовлечем наш собственный интеллектуально-догматический интерес в этот процесс. Вопрос касался тогда не догматики, а этики и не учения о Боге и христианине, а учения об истинном хождении. "Дидахе - учение". О действиях Божиих во Христе говорит не "дидахе", а "керигма - проповедь". Вот поэтому эти мужи упрекаются в обстоятельном месте Фил. 3, 18-19 не в ложной христологии, а в практической враждебности к кресту и в целеустремленности к земному. Таким же образом нам следует понимать и это место. Павел заботится не о том, что Иисус будет уничижен в церкви посредством ложных представлений об Его богочеловечестве, а тем, что церкви угрожают "разделения и соблазны". Тогда нарушится единство церковной жизни, а члены церкви увлекутся в падение. Невольно вспоминается и одно из прежних мест - 14, 33. Сильные оказываются в опасности, а немощные братья повергаются в грех, потому что немощные своими осуждениями угрожают единству братства. Итак, Павел мог иметь в виду определенные элементы среди сильных и среди немощных, которые противились его советам в главах 14 и 15, стремясь обеспечить себе влияние и руководство радикальным продвижением вперед. Но может быть, конечно, и так, что Павел имел в виду противников, которые повсюду пытались проникнуть в церкви, состоявшие из обращенных язычников, чтобы лишить их свободы и в какой-то мере опять подчинить их закону. Пока еще их нет в Риме. Павел еще может радоваться Римской церковью и потому именно, что "ваша покорность вере всем известна", а также потому, что церковь в столице мира привлекает к себе взоры всех: вот поэтому Павел опасается проникновения этих кругов и в Риме. Прежде предлагавшееся толкование более соответствует дословному тексту: Павел говорит о разделениях и соблазнах как об известных римлянам явлениях, и предостережение "остерегайтесь" становится тем понятнее, если речь здесь об определенных людях в Риме, притом "соблазны" явно указывают на стих 14, 13. Если эти круги в Риме пытаются достичь признания в Риме, тогда им, собственно, уже не важно дело Христа. Если же они действительно "служат Господу нашему Иисусу Христу", тогда они охотно отказались бы от всяких осуждений, тогда они щадили бы немощных, принимали бы друг друга и таким образом заботились бы о единстве церкви, как и просил Павел. Но, может быть, им важно собственное влияние , тогда они "служат... своему чреву", как Павел говорит об этом весьма строго в Послании Фил. 3, 19. Здесь же предлагается только средство: не вступайте с этими людьми в дискуссии, остерегайтесь их, "удаляйтесь" от них. В этом вопросе необходимо поступать иначе, нежели советуется в главах 14, 1-15, 7.
Павел, безусловно, видит, каким образом эти люди могут вообще достигать своего влияния: "Ласкательством и красноречием обольщают сердца простодушных". По-разному толкуют эти слова, которыми Павел характеризует речи обольстителей. Некоторые воспринимают их как красноречие. Но в первой части этого составного слова содержится смысл "ласковый, нежный", а вторую его часть можно толковать как "благословение", как пожелание добра. Вопрос совсем не в риторике, но уже тогда дело обстояло таким образом, как оно известно нам сегодня: все то, что смутители вносят в церковь, звучит обычно благочестиво, любвеобильно и представляется благом. Несомненно, можно показаться весьма скверным человеком, если восстать против столь "милых людей", которые желают только как будто блага и благословений. Таким именно образом и уловляются "простодушные"; у них нет ясного и трезвого проникновения в сущность вещей, а в своем простодушии они вообще не могут представить себе, что за столь дружелюбными и благочестивыми речами скрываются столь эгоистические и порочные вещи. Поэтому Павел, произнося это суровое предостережение своим друзьям в Риме, подчеркивает: "Я радуюсь за вас", - желая, чтобы простодушие их не смешивалось с вносимым к ним злом, чтобы члены Римской церкви "были мудры на добро", чтобы они были проницательны и чтобы способны были судить обо всем. Для этого у них нет необходимости в обладании глубокими догматическими познаниями, а необходима лишь мудрость, т. е. практическая ясность, которая чувствует в людях все нечистое и эгоистическое, которая отвергает тех, что желают служить не Христу, а своему чреву. За всеми обольстителями Павел видит самого сатану. Ведь это бесовское явление, когда в церкви возникает такая обстановка, что братья взаимно обвиняют друг друга, судят друг о друге и увлекают один другого в падение и таким образом губят друг друга. Бог же есть "Бог мира". Он сохранит в мире и церковь в Риме. Даже больше: Он "сокрушит сатану под ногами вашими вскоре". Павел живет в ожидании будущего. Поэтому именно у него острый взор для настоящего положения: он видит сатану в действии и там, где простодушные слышат только ласкательство и красноречие. Вот поэтому он смотрит на церковь без страха и опасений, несмотря на многие и поистине горькие бедствия, с которыми он повсюду вынужден встречаться в церквах. Вопрос ведь касается не человеческого дела, которое необходимо выполнить собственными силами и мудростью, а вопрос касается дела Божиего. Пусть сатана пытается погубить Церковь Христову беспокойством и замешательством. Тем не менее победит Бог! Сразу же после грехопадения Он обещал: семя жены, Христос, "будет поражать тебя (змея) в голову". Павел, несомненно, имеет здесь в виду это древнее обетование. Какая, однако, слава: Христос не хочет и не станет совершать этого своего великого дела Сам и в одиночестве. Тело Его (т. е. Церковь) должно участвовать и сотрудничать с Ним в этом процессе, который совершает Глава даже в момент Своего пришествия и соединения с Телом. Когда Господь Иисус Христос в момент Своего пришествия положит конец господству сатаны, тогда Церковь переживет славное мгновение: Бог сокрушит сатану под ногами вашими". Это совершится "вскоре". Кто ожидает грядущего Господа, тот не может отодвигать Его пришествия на долгие века в будущее. Ожидание пришествия проявлялось не только у Павла, оно всегда и непременно для каждого истинного верующего является "близким ожиданием". Только неверный раб всегда говорит: "Не скоро придет господин мой" (Луки 12, 45).
15:21. Затем еще несколько приветствий. Прежде всего упоминается "Тимофей, сотрудник мой". Нам известно из других Павловых посланий, какую роль сыграл Тимофей как сотрудник Павла. Здесь он опять упоминается. К Тимофею присовокупляются еще три "сродника" Павловы с своими приветствиями; они явно составляли теперь ближайшее окружение Павла. Иасон может быть тем человеком, который сыграл важную роль в основании церкви в Фессалониках (Д.Ап. 17, 5-9), а Сосипатр - это, вероятно, тот же человек, о котором речь в Д. Ап. 20, 4, он должен был вместе с другими сопровождать Павла в Иерусалим для того, чтобы отдать "великое подаяние". Луций позволяет нам иметь в виду Луция Киринеянина из Д. Ап. 13, 1. Однако эти имена встречались в ту пору слишком часто, чтобы можно было сделать вполне определенные и несомненные выводы.
Человек с типично римским именем Тертий сообщает нам, что он писал "сие послание". Если только он писал под диктовку Павла, то надо сказать, что это была великая работа, потому что в соответствии с условиями того времени это было очень длинное послание. Но весьма возможно, что он участвовал, и притом активно, в оформлении послания. Во всяком случае, он истинный христианин: Он писал послание "в Господе". Он не смотрит с удовлетворением на свой труд, а рассматривает его как служение Господу, а в осуществлении этого служения ему необходима благодать Господа и Его помощь. Свое приветствие он мог собственноручно вписать в это послание. Но вот еще и Гаий просит приветствовать церковь в Риме. Нам думается, что Гаий принадлежал к числу тех немногих, которых сам Павел крестил в Коринфе (1 Кор. 1, 14). Должно быть, он был одним из первых обращенных в Коринфе. Он вполне может быть тем Гаием, который теперь просит приветствовать церковь в Риме. Павел представляет его как "странноприимца своего и всей церкви". Слово это, может быть, способно подсказать нам ту мысль, что Гаий был столь состоятельным человеком и имел столь вместительный дом, что вся Коринфская церковь могла собираться у него в доме.
Павел, однако, стремится прежде всего подчеркнуть, что Гаий принимал дружелюбно не только его одного, но дом его был всегда широко открыт для всей Коринфской церкви.
Как часто встречались одни и те же имена, мы можем видеть на примере Ераста. В путешествии, которое теперь предпринимает Павел, сопровождают его два мужа, которые служат ему (Д. Ап. 19, 22), из них один тоже назывался Ерастом. Само собой разумеется, что он не может быть приветствующим здесь Ерастом, который занимал в городе высокий и ответственный пост. Как раз о Коринфе Павел говорит в своем первом послании Коринфской церкви: "Не много из вас мудрых по плоти, не много сильных, не много благородных" (1 Кор. 1, 26); мы замечаем на примерах Гаия и Ераста, что в Коринфской церкви были и богатые и бедные люди. К Гаию и Ерасту причисляется еще и Кварт, который назван только братом. Так как он носит известное римское имя, то он, должно быть, происходит из Рима и потому хорошо известен римлянам, так что его приветствие порадует римлян.

Заключительное приветствие (Рим. 16, 25-27)

(Эти стихи 16-ой главы в русской Библии помещены в конце 14-ой главы.)

Тому, Кто может утвердить вас по моему благовестию и проповеди об Иисусе Христе, по откровению тайны, которая была умолчана от предвечных времен, теперь же открыта через пророческие Писания по повелению предвечного Бога, возвещена всем народам к послушанию веры, Единому премудрому Богу через Иисуса Христа, Которому слава во веки веков! Аминь.
В стихах 20 и 24 мы находим почти дословно одно и то же заключительное благословение-пожелание, которое известно нам в расширенном или в сокращенном виде и в других Павловых посланиях (1 Фес. 5, 28; 2 Фес. 3, 18; 1 Кор. 16, 23 и 2 Кор. 13, 13; Кол. 4, 18). Конечно, первоначально этого пожелания, может быть, и не было в обеих местах. Тот рукописный материал, которым мы располагаем, не предоставляет нам возможности прийти к единому выводу; достойно внимания, однако, что рукописи, которые в нашем распоряжении, отличаются друг от друга стихами 20б и 24: в них это приветствие содержится только в одном месте.
Вот поэтому у нас вообще под вопросом подлинный конец Послания к Римлянам. Стихи 25-27 не обладают вполне определенным местом в рукописях и у самых древних христианских писателей. Некоторые переносят их в дополнение к главе 14, 23. Принадлежат ли они самому Павлу или являются более поздним добавлением, которое присоединил переписчик более позднего времени, чтобы сообщить Посланию к Римлянам торжественное заключение или чтобы подчеркнуть авторитет Павла и его Послания к Римлянам? Мы не в состоянии прийти к окончательному решению и читаем эти стихи так, как они стоят в заключении всего Послания к Римлянам.
Евангелие уже в начале послания определялось как "сила Божия". Это слово еще раз упоминается здесь. Бог "может вас утвердить", т. е. Бог обладает силой укреплять вас во всех внешних и внутренних бедствиях и искушениях, которым особым образом подвержены христиане в столице мира. Это утверждение, или укрепление, происходит "по моему благовестию и проповеди об Иисусе Христе". Весть о Христе, как ее провозглашает Павел в "своем" Евангелии, а также в Послании к Римлянам, сохраняет Церковь до дня пришествия Господа. И в главе 2,16 Павел говорит о "своем" Евангелии, а в главах 1, 1 и 1, 9 ссылается на тот факт, что Бог особым образом доверил ему это Евангелие.
Проповедь Павла открывает "тайну". Мы видели уже, что Павел многократно пользуется этим понятием. Речь в этом случае о великом плане Божиего спасения (ср. 1 Кор. 2, 7), которому подчинены особые тайны Израиля (11, 25) и Церкви (Еф. 3, 1-13). Ядро этих тайн, которое непосредственно касается и римлян, состоит в том, что и язычники являются "сонаследниками, составляющими одно тело, и сопричастниками обетования Его во Христе Иисусе посредством благовествования" (Еф. 3, 6). Осуществление всего этого возможно только потому, что "правда Божия" не сопряжена с законом, а явлена независимо от закона, как "правда Божия через веру во Христа Иисуса для всех верующих" (3, 21). Проповедь об оправдании, изложенная в Послании к Римлянам, целиком принадлежит к этой тайне и к исполнению ее. Таким образом, Послание к Римлянам указывает не только отдельным личностям путь к личному спасению и блаженству, а развивает великий план Божиего спасения. Этот план спасения у Бога "был умолчан от предвечных времен". Мы встречаем здесь своеобразное библейское слово "предвечный" (происходящее от слова "зон" - век), которое относится и к последующему определению Самого Бога - "предвечный Бог". Если передать это слово в переводе словом просто "вечный", можно было бы впасть в заблуждение. "Вечный" - по крайней мере для нас - это отвлеченное философское понятие, которое вызывает впечатление застывшего и пустого безвременья. Но вот этого как раз и не имеет в виду столь конкретно и живо мыслящая Библия! Бог восседает не в "вечной неподвижности" над всем происходящим, Он является "Богом веков (эонов)", Который хранит в Своей руке "времена (веки) мира" и управляет течением их с искренним участием. Поэтому существуют времена, веки, когда Бог молчал о Своих славных планах, так что никто из людей не мог предвидеть, к чему стремится все происходящее. Но вот "теперь" наступил поворот времен. "Теперь" открыта тайна. И не только это. Теперь Бог явно даровал "повеление" - совершенно особым образом Павлу, Еф. 3, 1-13 - возвестить Свою тайну "всем народам". Это повеление осуществляется "через пророческие Писания"; мы видели, что Павел в своем Послании, особенно в главах 9-11 постоянно ссылается на Ветхий Завет и Пророков. Цель всего этого состоит в "послушании веры". Заключительные стихи перекликаются с вступлением к Посланию, где тоже говорится о "пророках" и "святых писаниях" (ст. 2), а также о "покорении вере" (ст. 5) язычников.
Все это событие, в котором Павел своим Посланием к Римлянам принимает могущественное участие и в котором он пребывает, ведет к прославлению Бога. Он является "единым" и "мудрым" ("премудрым"), т.е. "единственно премудрым" Богом, Который единственно в силу Своей таинственной премудрости мог создать великий охватывающий весь мир план спасения, а также исторически осуществить его "через Иисуса Христа". Поэтому Ему принадлежит "слава во веки веков". Итак, будущее не является пустой вечностью, а полнотой новых веков, которые все более и все глубже будут раскрывать "преизобильное богатство благодати" Божией (Еф. 2,7). Вот поэтому прекрасно, что слово "докса" обозначает объективно "славу", а субъективно "честь". В плане спасения Божиего и в осуществлении его "во веки веков" все более могущественно сияет и излучается Его "слава". Вот поэтому все более явно и ясно обнаруживается жизненный смысл всякой твари, которая вместе с усовершенной Церковью будет представлять собой нечто "в похвалу славы благодати" Божией (Еф. 1, 6. 12. 14). Это последнее слово запечатленное заключительным "аминь", которое мы читаем в Послании к Римлянам.


ПОСЛЕДНИЕ ПОСЛАННИКИ

Ибо я думаю, что нам, последним посланникам, Бог судил быть как бы приговоренными к смерти
1Кор.4:9.
Скорбная весть, молниеносно облетевшая братство, заставила встрепенуться церкви и болью отразилась в душе каждого искреннего христианина. Двадцать третьего апреля 2001 г. в якутской тундре погиб молодой благовестник, член Пензенской общины Александр Бем. Он отдал свою жизнь на поприще служения. Пробираясь сквозь злую стужу, борясь со свирепой пургой, он стремился достичь далекие якутские селения, чтобы рассказать живущим в них язычникам об их Спасителе - Распятом Христе. В этом святом порыве наш брат встретил смерть. О, какое яркое отшествие в небесный дом, какое славное восхождение к Отцу!
Когда немного улеглись первые волны горечи и скорби об утрате брата, из уст служителей и рядовых братьев стали звучать первые слова осмысления этого события.
Вот уже сорок лет Господь ведет братство путем освящения. Все это время народ Божий, отстаивая принципы чистоты и святости, пребывал в непрестанной битве с князем тьмы. Братство бережно хранит имена героев веры, павших в этом сражении. Наконец прошли времена масштабных гонений на христиан, однако брань с духами зла не прекратилась ни на миг,- яркое свидетельство тому смерть благовестника.
В начале пробуждения, развернув широкий фронт, двинул свои рати на искренних чад Божиих воинствующий атеизм, но пал, сломленный подвижнической верой святых. Ряды Христовых воинов устремились в наступление. Отвоеванное у безбожия право благовествовать миру спасение досталось братству ценой многих страданий, потерь и потому оно этим правом весьма дорожит и стремится воспользоваться им в полноте. Вскоре на страницах журнала "Вестник Истины", в "Братских листках" появились такие слова, как: Эвенкия, Таймыр, Чукотка, Сахалин, Курилы, Туркмения. Это значило, что по этим далеким, чужим для христианства местам ступали ноги благовестников. Однако злобный враг человеческой души не отступает без боя. Непрестанно атакуя воинов Евангелия мелкими отрядами различных лжеучений и ересей, людского невежества и неверия, падший дух готовился встретить Христовы отряды мощным сопротивлением многовекового язычества и шаманизма на севере и ожесточенным противлением воинствующего ислама на юге.
Те, кто были на передовой, сразу почувствовали тяжесть этой битвы. Мы все знаем имя узника нашего братства Шагелъды Атакова, узника наших дней, осужденного уже не атеизмом, канувшим в лету, осужденного воинствующим исламом. Теперь же все мы узнали и имя первого за период относительной свободы умершего за Христа, имя борца за бессмертные человеческие души, судорожно бъющиеся в адском неводе язычества и шаманизма. Это имя - Александр Бем.
Нет, это не поражение, это победа! Славная победа! Ибо, если страдания святых являются предзнаменованием погибели противника (Фес.1:28), то что же есть для противника смерть святых? Враг совершенно бессилен против тех, кто свободен от страстной всеобъемлющей привязанности к земной жизни, ибо это есть гнетущая узда, которой князь мира удерживает человека в смрадной атмосфере грехов и пороков. Из-за этой привязанности человек отрекается от всяких возвышенных принципов. "За жизнь свою отдаст человек все, что есть у него",- уверенно говорит сатана (Иов2:4). Но лукавый умолкает и трепещет при виде мужественных воинов Христовых, готовых положить свою жизнь за Вождя. Перед ними он - поверженный и дрожащий враг. Итак, смерть святых - это поражение дьявола и его злобных слуг. Смерть святых - это продолжающаяся славная победа Агнца!
Эта победа не абстрактна. Она воплощается в реальные дела. Еще вчера мы горячо воспринимали обращение ко Христу первых эвенков, чукчей, туркменов, сегодня для нас это рядовое явление. Еще вчера можно было лишь мечтать о церквах и группах, состоящих из этих людей, сегодня это реальность. Северные и южные общины духовно крепнут и распространяют свое влияние дальше.
Победное шествие Евангелия, мужество и твердость наших братьев и сестер, совершающих служение на севере и юге, обретают большую значимость, если рассмотреть это в масштабе мирового христианства, которое, к величайшему прискорбию, на многих фронтах смущенно, боязливо пятится назад, а в некоторых случаях и панически отступает, съеживается как шагреневая кожа, тогда как ислам мощными приливами одолевает его вековые крепости.
Нет! есть среди носящих имя Спасителя и побеждающие, люди, водимые духом силы и любви (2Тим.1:7). Они и олицетворяют собой истинное христианство. В число таких людей входил и Александр Бем. Предлагаем читателю ближе познакомиться с этим молодым христианином, с его жизнью и с обстоятельствами его смерти. В этом нам помогут его мать и служитель, ставший свидетелем его перехода в вечность. Пусть же подвиг этого брата вдохновит нас, детей Божьих, к жизни лучшей, святой и жертвенной.

Семья

Родители Саши с молодых лет проживали в городе Пензе и были людьми светскими, совершенно далекими от христианства. Выучившись в художественном училище, где и познакомились друг с другом, они стали принадлежать к классу, как раньше говорили, советской интеллигенции. В молодой семье родился первенец Саша. Однако очень скоро иссякло собственное вино радости и счастья, как это случилось на браке в Кане Галилейской (Иоанна 2 гл.). Библейская чета отличалась лишь тем, что их счастье Своим присутствием освятил и преобразил Христос. Здесь же Сына Божьего не было, и потому вскоре пришла беда. Еще не успел появиться на свет второй сынишка, как глава семейства покинул дом.
"Я тяжело переживала эту трагедию,- говорит Наталья Александровна, мать Саши, - и серьезно искала ответ на вопрос: почему так происходит в жизни? Эти переживания привели меня в православный храм, однако ясных ответов на мои вопросы и искания я не получила и чувство было такое, будто посетила музей. Однажды случайно мне попало в руки Евангелие, его на время мне дала одна женщина, позже ставшая моей сестрой по вере. Читала я медленно, серьезно, вдумчиво. Однако срок, на который мне дано было Евангелие, быстро закончился. Я отправила по адресу, который был обозначен на обложке, письмо с просьбой продлить срок. Вскоре получила ответ с любезным позволением оставить у себя Евангелие на сколько нужно. Прочитав эту святую Книгу, я понесла сдавать ее, как думала, в библиотеку. Оказалось, что это был дом молитвы евангельских христиан-баптистов. Верующие, преимущественно пожилые сестры, встретили меня очень приветливо. Состоялась полезная беседа, сестры обстоятельно отвечали на множество моих вопросов, деликатно обходя при этом критику других вероучений. У меня сложилось такое впечатление, что они будто ждали меня. Сейчас я понимаю, что они за меня молились. Все это происходило накануне Рождества. В конце беседы сестры пригласили меня на праздничное богослужение. С тех пор я стала посещать церковь".

Лучший друг - Иисус

"Саша, которому было уже 14 лет, - продолжает свои воспоминания Наталья Александровна,- лишь изредка бывал со мной на собрании. По складу он был мальчиком подвижным, инициативным, физически крепким и охотно увлекался туризмом, будучи активным членом туристического клуба. Еще в детстве он объездил горы Тянь-Шаня, Кавказа, Жигули. Со стороны трудно было заметить в нем какой-нибудь интерес к религии. Я думала, что он еще мал возрастом. Лишь один случай заставил меня внимательней на него взглянуть. Как-то в школе им дали задание написать сочинение на тему: "Мой лучший друг". Саша, не колеблясь, начал писать: "Мой лучший Друг - Иисус".
Было летнее время, и дети верующих родителей готовились в христианский лагерь. Церковь предложила поехать и моим детям. Вначале мои мальчики раздумывали, но затем согласились. Возвратились оттуда как на крыльях, наперебой рассказывая мне как там было хорошо, при этом с их уст не сходило: "Дядя Саша Никитков, дядя Саша Никитков". Так сумел этот служитель завладеть их сердцами, завладеть для Христа.
После лагеря Саша уже охотно посещал собрания верующих. В нем произошли какие-то добрые перемены. Он еще ходил в туристический клуб, и я беседовала с ним о том, что это лишнее, а лишнее нужно оставить. Сын не возражал мне и вскоре оставил клуб".

"Нужен для служения" 2Тим.4:11

"Наблюдая за Сашей, я поняла, что его нужно задействовать в полезном, серьезном деле, его нужно увлечь. В общине происходили добрые перемены: совершал служение переехавший с семьей из другого города служитель, прошло палаточное благовестие, церковь увеличивалась, потому полезное занятие можно было найти. Я подошла к служителю и поведала свои переживания о сыне. Он меня хорошо понял и стал поручать Саше и другим подросткам какие-нибудь дела. Сын приходил из школы и бежал к служителю. Через время в церкви началась стройка молитвенного дома. Саша пропадал там. Служитель и эти молодые братья стали неразлучны. Он стал для них старшим другом. Он мог по-отцовски отчитать Сашу и даже шлепнуть. Саша слегка хмурился, но вновь неизменно шел в дом молитвы. В основном они и построили здание для церкви".
Считая этот период в жизни Александра определяющим, в котором он и сформировался как христианин, мы прерываем повествование некоторыми размышлениями.
Обратимся к Священному Писанию и вспомним притчу Христа о работниках, ожидающих на торжище работу (Матф. 20 гл.). Хозяин дома с раннего утра нанял работников для труда в своем винограднике. Позже еще пригласил к себе группу тружеников. Последний раз хозяин вышел около часа одиннадцатого и увидел людей, весь день простоявших на торжище. "Что вы стоите здесь целый день праздно?" - спросил он их. "Никто нас не нанял - ответили работники. Обращали ли вы внимание на то, что хозяин никак не возразил им, не укорил их, но поспешил пригласить их на труд? Вероятно, он посчитал их ответ убедительным.
Сколько богословов и проповедников, в отличие от хозяина дома, критикуют и отчитывают работников, почему-то находя их ленивыми, лукавыми, ни к чему неспособными. Однако в ответе работников никак не просматривается ложь, изворотливость, наоборот, их ответ полон тревоги, переживания,- уже так поздно, а они еще без труда! Им тяжело от своей невостребованности! Уразумев это, хозяин поспешил их призвать на труд. Да и заплатил бы им хозяин столько же, сколько проработавшим весь день, если бы нашел их ленивыми и лукавыми?
Дорогие родители, дорогие братья и сестры, ответственные за воспитание подрастающего поколения! Не преобладают ли в наших речах, обращенных к младшим, критика, нотации, укоризны? Не изобилуют ли наши речи словами "не следует", "не ходи", "не делай"? Однако, не видите ли вы в глазах ваших подопечных немой вопрос: "Что же делать?" Зачастую наш взор полон укора и негодования, когда мы видим стайки подростков, сбившихся на балконе молитвенного дома или в задних его углах. Но не те ли это люди, которые своим поведением горько кричат: "Никто нас не нанял! Никто нас не нанял!" Представим себе, если бы хозяин дома, увидев праздно простоявших весь день, стал бы их укорять: "О, какие же ленивцы! Почему вы стоите на таком неприметном месте? Целый день прошел у вас бесполезно!" Много бы он им помог? Не усугубил бы их положение?
"Этим подросткам еще нужно каяться", - услышим мы холодное возражение. Однако практика церковной жизни показывает, что именно это холодное критическое отношение старших и сдерживает давно созревшее покаяние большинства из них. К сожалению, многие из старших, хорошо изучивши что за чем нужно делать в духовной жизни, не научились любви. Они не способны стать другом для своих воспитанников, привлечь их к добрым делам, тем самым показав в себе Христа. Их имя никогда не будет с любовью повторяться юными устами, как вдохновенно повторял мальчик Саша имя своего старшего друга: "Дядя Саша Никитков, дядя Саша Никитков!"
"Марка возьми и приведи с собою, ибо он мне нужен для служения", - писал Апостол Павел Тимофею (2Тим.4:11). Каким прекрасным предстает здесь перед нами этот благословенный старец! Как он похож на доброго хозяина дома из притчи, который никак не укорил праздных работников. Апостол хорошо понимал эти истины, он понимал, что, позвав к себе Марка, он приобретет его как работника Божьего.
О, если бы все предстоятели церквей понимали, какой могучий потенциал скрыт и не востребован в их церкви! О, если бы понимали, что часто именно их неспособность призвать человека на труд, возрадовать его той мыслью, что он нужен для Бога, нужен для служения, и является причиной жалкой духовной жизни верующих! О, если бы они понимали, что невостребованность убивает! О, если бы все пастыри уразумели глубину ответственности в том случае, если пробьет двенадцатый час и члены их церквей скажут в вечности Пастыреначальнику: "Никто нас не нанял!" О, если бы уразумели, то, возможно, и они сумели бы вырастить из простых мальчишек героев веры, каким оказался Александр Бем!

Божий работник

Прошло время. Саша стал членом Пензенской церкви, ревностно участвовавшим во всяком труде, привыкши быть ближайшим помощником служителя. Отслужил в армии, не нарушая при этом заповедей Священного Писания. Женился. Его спутницей жизни стала младшая сестра служителя местной общины, Татьяна. "Как и многие молодые семьи, Сашу с Таней встретили трудности с жильем,- говорит Наталья Александровна.- Первые месяцы они жили в свободной квартире одной сестры, но вскоре её пришлось освободить, и они переехали к нам. Мы смогли им выделить небольшую комнатку, где они и жили до последнего времени".
При этих трудностях эта молодая чета способна была серьезно размышлять о своем служении Богу. Служитель, ответственный за благовестие, свидетельствовал о том, что Саша неоднократно подходил к нему с просьбой послать их на труд.
"Братья предложили Саше на некоторое время поехать на Таймыр в помощь благовестникам, совершающим там служение, - говорит Наталья Александровна,- имея при этом намерение затем предложить ему переехать с семьей в один из северных поселков, где нет христиан. Саша собрался в путь. В церкви прошел вечер провожания с чаепитием. Звучало много добрых пожеланий. В день отъезда к поезду также пришло много друзей. Саша и Татьяна выглядели бодро, хотя поводов для волнения было немало. Они ожидали рождение ребенка, и будущим родителям было вполне понятно, что он может появиться на свет в отсутствие отца. Лишь зайдя в вагон и глядя на друзей и родных через окно, Саша выглядел как-то грустно. Заметив это, Татьяна улыбнулась и показала ему знак: "Бодрись!" Состав тронулся, мы замахали руками. Все быстрее постукивая колесами, поезд скрыл от нас дорогой образ Саши, скрыл, как оказалось, навсегда".

Север

Служитель и местные братья церкви города Норильска, расположенного далеко за Северным полярным кругом, давно планировали поездку в северную Якутию. Молились об этом Богу. Это намерение было согласовано с ответственными служителями, которые прислали в помощь несколько братьев из церквей Центральной России, среди которых был и Саша.
Шестого апреля семь братьев отправились в путь на двух машинах из поселка Хатанга. Конечным пунктом их путешествия должен быть якутский поселок Тикси, расположенный на побережье моря Лаптевых. Переезжая с благовестием из поселка в поселок, благовестники планировали преодолеть 1200 км. Несмотря на то, что была середина весны, морозы стояли 30 - 35 градусов. Они были особенно ощутимы, когда дул ветер.
Медленно растворился в снежной дали поселок Хатанга. Машины, подминая снег, плавно ползли по тундре, как вдруг у трехосного самодельного вездехода на одном из шести колес сломалась ступица, отвалилось колесо. Повернули назад к поселку, от которого отъехали 4 километра. Рабочий день в поселке уже закончился, и это затрудняло ремонт. В поисках мастерской братья подъехали к одной котельной, где был сварочный аппарат, но не было сварщика, не было сварочной маски. Закрывая лицо ладонью, братья заварили ступицу, поставили колесо и вновь тронулись в путь. Двести километров по тундре до поселка Новорыбная благовестники добирались сутки.

Поселок Новорыбная

Где и у кого остановиться в поселке? Этот трудный вопрос постоянно сопровождает путешествующих благовестников. "Нас было семь человек,- говорит служитель,- этот вопрос встал перед нами особенно остро. Мы подъехали к дому, обитатели которого уже были нам знакомы. В нем жили долгане, муж и жена, у которых было пятеро детей. В предыдущие поездки мы уже пользовались их гостеприимством. В надежде, что и на этот раз Господь через них позаботится о нас, мы остановились. Хозяин дома, увидев нас, обрадовался: - "Заходите, ребята, заходите! Попьёте чайку, отогреетесь, отдохнете, а уж потом пойдете устраиваться". Зашли, разделись, сели за стол. Хозяйка с радостью засуетилась у плиты.
После молитвы мы пожелали спеть несколько псалмов. "Пойте, пойте,- оживились хозяева, - мы сами хотели попросить вас об этом!" Было видно, что пение о Христе касается этих людей, которые после нескольких исполненных нами псалмов стали говорить друг с другом на своем языке. Затем хозяин спросил нас: "Вы где будете останавливаться?" - "Не знаем". -"Мы хотим вам предложить два варианта. Поселиться вам в нашей свободной квартире, но там холодно и неуютно. Или остановиться в этом доме. Здесь три комнаты, две мы предоставляем вам". Было очевидно, что хозяева горячо поддерживают второй вариант. "Если вам не будет слишком тесно, оставайтесь у нас",- уговаривали нас эти добрые люди. "Благодарим вас от всего сердца! Воздай вам Бог по вашей доброте. Конечно, мы останемся!" - обрадовались мы. Во все последующие дни нас, просыпающихся утром, уже ожидал на столе завтрак.
Хозяева заботились и об обеде, угощая нас всем лучшим, что у них было. Они относились к нам как к детям.

Служение

В том, что мы остановились в этом доме, был промысел Божий, так как в этот дом, добрые хозяева которого были в авторитете у населения, один за другим пошли люди. "К вам тонара приехали?" - заходя в дом, обычно спрашивали они.
"Тонара" - это по местному наречию - боги. - "Да, да, у нас находятся тонара",- кивали на нас хозяева. "Скажите, вот мы молимся Богу, это правильно?" - сразу обращались к нам с подобными вопросами посетители. "Это очень правильно. Но как вы молитесь?" - в свою очередь спрашивали мы, и завязывалась хорошая душеспасительная беседа.
Увидев, что в дом, где мы остановились, идут люди, мы условились, чтобы здесь постоянно оставался один или двое из нас. Остальные братья пошли с благовестием из дома в дом, обходя весь поселок, насчитывавший восемьсот жителей.

Освобожденный от оков

В один из дней я и еще брат остались для бесед в доме. Вскоре пришли две пожилые женщины. "Вы к нам пришли?" - обратились мы к ним . "Да, к вам. Спойте нам, вы очень хорошо посте о Боге. - "Во славу Господа споем". После нашего пения умиленные женщины стали задавать вопросы. Состоялась долгая благословенная беседа. Уходя, они были бесконечно рады подарку: Евангелию Иоанна, напечатанным крупным шрифтом. По их просьбе мы молились о них.
Настал вечер. Пришли остальные братья. Хозяева вновь радушно пригласили нас на ужин. Мы сели за стол. Вдруг открывается дверь, заходит мужчина. Взглянув на него, я сразу вспомнил евангельский персонаж - одержимого человека из страны Гадаринской. Потрясая растрепанными волосами, мужчина заговорил: "Послушайте меня, я видел сон. Ко мне пришел ангел и сказал: "Иди к этим людям, они тебе скажут Божью правду. Если не пойдешь - погибнешь". Скажите, это добрый ангел? Он белый или черный?" Мужчина замер, устремив на нас обеспокоенный взор. Обычно мы не комментируем сны, но в данном случае я уверенно ответил: "Этот вестник сказал тебе правду. Если ты не покаешься, действительно погибнешь. Обратись ко Христу, и Он спасет тебя!" - "Христос? Кто Он?" - "Ты празднуешь Пасху?" - "Праздную" - "Говоришь: "Христос воскрес!"?" - "Говорю". - "Кто же Христос?" - "Не знаю". Такое печальное признание своего неведения мы слышали не раз и удивлялись и ужасались, что люди третьего тысячелетия не знают о Христе.
Увлеченный беседой, мужчина сказал: "Мой дед был шаманом, и мне досталась его книга". - "О, в ней, наверное, написано, как воздействовать на людей?" - "Да, да, точно в книге об этом написано". - "Дорогой, эта книга нечистая, колдовская, её нужно побыстрее сжечь!" - "Что ты?! - испуганно попятился гость,- не могу, нельзя. У меня есть другая книга, черная магия, ее, пожалуй, спалю". - "Непременно сделай это!" - "Ну, хорошо, хорошо, пойду,-засобирался собеседник.- Я много получил от вас информации. Надо обо всем подумать. Ребята, я обязательно к вам приду, наверное, утром".
Утром мужчина не пришел, но мы все равно молились о нем и ожидали его. Вечером торопливо забегает, возбужденный, глаза горят: "Все! Черную магию спалил!" Смотрит на нас: "Вы думаете все? Нет! И дедову книгу спалил! И три колоды карт спалил! Скажите, что мне еще делать?" Мы постарались его успокоить, сочувствуя и понимая, как нелегко душе освобождаться от дьявольских сетей. "Друг, ты слышал вчера о Христе. Тебе нужно обратиться к Нему, покаяться пред Ним и служить Ему. Он твой Бог". Продолжая беседу с этим человеком, мы видели, как он меняется: успокоился, смягчился и внимательно слушал, затем тихо спросил: "Можно мне покаяться?" -"Да, нужно покаяться!" Мы склонились на колени, и этот грешник впервые открыл покаянные уста к Богу. Затем мы еще молились. Мужчина просил у Бога прощения и отрекался от злых дел: колдовства, гадания и от всякой связи со злыми духами. Встав с колен, он восклицал: "Вы не представляете! Нет, вы не представляете, как мне легко! Как легко!" Так ликовала эта освобожденная и обновленная душа. "Мы скоро уедем, - наставляли мы нового друга, - и тебе будет нелегко одному. Но помни, что Бог остался, Он будет жить в твоем сердце, если ты сохранишь его чистым. Смотри, берегись греха, берегись прежних дел". - "Братья мои! Я хочу быть с вами и с Богом!"

Снова в путь

В этом поселке мы проводили ежедневное богослужение в доме одной новообращенной сестры. Проводили также евангельские беседы с детьми в интернате. Обошли все дома. В основном все люди с радостью принимали. Нередко, встречаясь с нами на улице, жители говорили: "Вы, пожалуйста, не забудьте зайти к нам".
Быстро пролетела неделя, насыщенная служением. Мы стали собираться в путь. Об этом быстро узнал поселок, и к нашим машинам со всех его концов стал стекаться народ. Собралось большинство жителей, чтобы проводить нас в путь. Это было удивительное, волнующее явление, никогда раньше нами не переживаемое. Этим люди выражали свое расположение, свою благодарность за наш труд и внимание к их душам. Когда не стало Саши, мы поняли, что эта необычная благодарность людей была, как никогда, своевременной. Прощаясь с нами, люди говорили: "Пусть ваш Бог благословит вас!" - "Благодарим вас за эти теплые слова", - отвечали мы.
Тронувшись в путь, мы взяли направление в сторону поселка Сындасско. Необходимо было преодолеть 130 трудных километров. Наш путь пересекал Хатангский залив, в котором вода была морской, соленой. Эта вода замерзает не так быстро, как пресная. Вначале на поверхности местами образуется небольшая корка льда, разламываемая волнами. Однако, мороз берет свое, и, наконец, залив застывает, ощетинившись бесконечными острыми, как бритва, кристаллами, вертикально торчащими изо льда. Их называют торосами. Эта суровая импровизация ветра и мороза была красива, но очень опасна для нас. Некоторые льдины были настолько остры, что о них можно было порезать не только шины, но и руки. Ширина залива 10 км. Все это расстояние мы пробирались среди этих торосов с большой осторожностью, чтобы не повредить колеса. Молились, чтобы Господь провел нас через эту опасность невредимыми. Наконец торосы закончились, и перед нами раскинулась белоснежная гладь тундры. К утру впереди показались серые пятна домов. Это был поселок Сындасско, в котором проживало 600 жителей.

Вечеря

В этом поселке уже третий год живет молодая христианская семья из Норильска, переехавшая сюда для благовестия. В январе у них родился второй ребенок. Встреча с друзьями была очень радостной. Для них посещение братьев - это большая редкость. Далекие расстояния, дороговизна пути делают невозможными частые визиты.
Все наше небольшое общество с глубоким удовлетворением восприняло предложение провести богослужение с воспоминанием страданий и смерти Христа. До сих пор ощущаю дух этого общения вокруг Хлеба и Чаши. В проповедях звучал призыв: каждому проверить сердце, освободиться от всякого согрешения и быть готовым встретиться со Христом. В благоговейной тишине среди друзей звучал и голос Саши. Еще никто не знал, что это была для него последняя Вечеря на земле, хотя все ощущали какую-то неосознанную тревогу, отчего и звучали такие призывы. На тот же момент это общение было для нас тихой гаванью перед жестокой бурей.
Приближался светлый праздник Христова воскресения. Мы были в нерешительности: отправиться в путь или остаться на праздник в поселке. Наконец, после рассуждений, решили остаться, порадоваться вместе с друзьями, живущими здесь, прославить Господа и возвестить о воскресшем Христе окружающим людям.
-В день Пасхи обошли все дома, которые были открыты. Поздравляли людей и приглашали на праздничное вечернее богослужение. Несмотря на пургу, люди в большом количестве пришли в дом верующих, так что многие слушали, стоя плечом к плечу. Прошло благословенное праздничное евангелизационное богослужение.

Ремонт на снегу

Отпросившись с работы, с нами в путь собрался брат Константин, проживающий здесь. Начальники, выслушав его просьбу, согласились с ним: "Да, да. На благовестие нужно. Поезжай".
Следующий населенный пункт, который значился в нашем маршруте, был якутский поселок Юрюнг-Хая, что значит "светлая гора". Нам предстояло преодолеть по тундре 230 км. Отремонтировав сани, осмотрев машины, в составе восьми братьев мы выехали из Сындасско. Мороз держался на отметке -35 градусов.
Через пятьдесят километров на шестиколеснике неприятно застучал двигатель. Остановились. Вскоре определили, что рассыпались подшипники на валу помпы - водяного насоса. С такой поломкой ехать невозможно. Разобрали помпу, замерили размер вала, в наборе запчастей стали искать подходящий подшипник. Самым подходящим оказался подшипник на два миллиметра меньше по диаметру. Что делать? Возвращаться назад невозможно, да и бесполезно. Вал был каленый, напильником не сточишь. Зажгли паяльную лампу, раскалили вал докрасна, остудили. Напильник не берет. Раскалили еще сильней, медленно остудили. Напильник стал понемногу грызть металл. Два миллиметра по краю стачивали полдня. Наконец подшипник оделся на вал. Разными способами пришлось подгонять внешний диаметр подшипника, который тоже не соответствовал нужному размеру. Наконец, помпу поставили, засыпали в радиатор специальный порошок, забивающий щели, и поехали. Через каждые 20 минут езды подливали в радиатор воду. Постепенно вода перестала убывать, что позволяло ехать без остановки. За восемьдесят километров до поселка Юрюнг-Хая случилась еще одна серьезная поломка. Сломалось сцепление. Все возможное сделали и просили у Бога помощи, чтобы преодолеть это расстояние. На третьи сутки мы добрались до Юрюнг-Хая.

Отец

В поселке, договорившись с одним человеком, мы остановились в его вагончике и стали молиться и размышлять о том, как нам разделиться на две группы. В 180 км к югу располагался большой поселок Саскылах. Мы пришли к общему решению, что там нужно провести работу по евангелизации. Пятеро братьев, в том числе и я, выехали в Саскылах. Саша и остальные братья ожидали нас в Юрюнг-Хая. Оставив для благовестия троих братьев в Саскылахе, закупив топливо, мы в воскресенье утром вернулись в Юрюнг-Хая. Братья встретили нас приятной новостью: Саша позвонил домой и узнал, что у него родился сын. Мы сердечно поздравили брата и радовались с ним.
Воскресенье мы провели в молитве, в духовных рассуждениях, хотя и звучало среди нас предложение тронуться в путь. "Братья, - возразил я, - нам нужно в этот день побыть в покое, подготовиться и внутренне и внешне". - "Что значит и внутренне и внешне?" - поинтересовался брат. -"Внутренне - это значит быть готовым встретиться со Христом; внешне - это значит окрепнуть физически после всех наших путешествий, потому что перед нами далекий и трудный путь на Тикси". Говоря это, я еще не представлял, насколько он будет труден. Лишь к вечеру мы стали собираться в дорогу. В это время пришел мужчина, якут, просил денег. Саша остался с ним беседовать. "Саша,- обратился я к нему,- когда закончишь беседовать, пойди, пожалуйста, вязать сани". Прошло время. Гостя уже напоили чаем и он ушел, а Саша как-то медлил. Я напомнил ему свою просьбу. "Да, да, я сейчас!" - отозвался он, но все не выходил к саням. Это показалось мне необычным. Как правило, он сам проявлял инициативу и охотно включался в работу. Сейчас же он выглядел задумчивым и неторопливым. Неужели это ему не нужно? - мелькнула в сознании мысль. Не придав ей значения, я пошел вязать сани. Саша, одевшись, вышел и стал помогать.

Ров смерти

Отдохнув за день, все братья были единодушны в том, чтобы ехать в ночь, которая была условной, так как солнце не заходит, а лишь опускается к горизонту. Среди нас, пятерых братьев, трое водителей, и мы на одной, более надежной, машине, со снаряженными сзади санями, с молитвой выехали из Юрюнг-Хая по направлению к поселку Таймылыр. Нужно было преодолеть 250 км. Мы двигались со скоростью 10-13 км/ч. После часа езды местность стала более холмистой, появились распадки рек, кроме того, разряженный воздух в этих местах обманывает зрение. Иногда кажется, что до сопки довольно далеко, на самом же деле она близко, или впадина совсем неглубокая, на самом же деле и глубокая, и крутая. В такой местности мы, как правило, идем пешком впереди машины и выбираем дорогу. Так было и на этот раз. Пошел впереди машины я. Через время одолела усталость и холод. Пошел другой брат. Затем третий. Четвертый. Стала меняться погода: по снегу начал стелиться усиливающийся ветер, хотя небо было ясным. Снег бесконечными молочными струями потек по холмам. Это явление называется поземкой, известной предвестницей пурги. Мы, сменяя друг друга, шли впереди машины до тех пор, пока не обессилели и не замерзли. Кто-то из братьев предложил встать на широкую подножку машины и, держась за верхние дуги, укрепленные на крыше, указывать дорогу. С этого места неплохо видна местность. Такой опыт продвижения по тундре у нас уже был. Сменяя друг друга на подножке, мы проехали еще около трех часов. Ветер продолжал мести по тундре снег.
На подножку встал Саша. Через время брат, сидящий впереди справа, постучал в окно: "Саша, давай я встану!" - "Успеешь замерзнуть!" - отозвался Александр.- "Саша, ты уже замерз, садись в машину!" - "Нет, нет, я еще постою!"
Прошло несколько минут после этого диалога, как вдруг под нами оборвалась земля. Все перевернулось. Страшный удар... Мрак. Ужасающий рев двигателя...
Не помню, как мы вылезли из перевернутой машины, заглушили двигатель и закричали: "Саша, Саша, где ты?!" Он под машиной! - пронзило меня. "Братья, нужно расчищать снег!" - крикнул я. Снег оказался спрессованным, твердым, как камень. Извлекли тело, стали нащупывать пульс, и в сердце что-то больно оборвалось, дыхание перехватило. Саша был мертв. Как мы позже узнали, смерть наступила мгновенно.
Вверху надо рвом, в который мы упали, дико завывал ветер, обдавая нас снопами колючего снега и грозя всех нас похоронить здесь. Чтобы спастись остальным, нужно было что-то делать, но мы ничего не могли предпринять. Мучительная боль тисками сдавила душу, мы склонились на колени вокруг тела Саши и стенали к Богу, скорбели и прощались с братом и дорогим сотрудником на ниве Господней, душа которого вознеслась от этого мрака в светлые обители Христа.
Ров, в который мы упали, был 4-х метровой глубины, стены отвесные. Чтобы выбраться на поверхность, нужно было долбить снег. Сделали это и подняли тело Саши на поверхность, положили на сани. Опять спустились. Пурга усиливалась. На устах был один вопрос: "Что делать?" Машина, весившая 2200 кг, лежала во рву на боку. "Сколько мы отъехали от поселка?" - спросил один из братьев. - "По спидометру пятьдесят два километра", - ответил я. "Может, пешком возвратимся в поселок?" - "Братья, эту мысль нужно сразу оставить и не возвращаться к ней. Мне пришлось однажды пройти по тундре 56 км, я знаю что это такое. Я шел в безветренную погоду, сейчас ветер. Мы не дойдем. Замерзнем".
Что делать? Ветер усиливался. Мы уже готовы были все умереть в этом рву, это было легче, но понимали, что нет на то воли Божьей и нужно бороться до конца. Что делать? Нужно переворачивать машину и долбить снег, чтобы сделать насыпь для выезда. Возможно ли это? Обратились к Богу, чтобы укрепил нас. Через полдня, после многих трудов мы поставили машину на колеса, совершенно обессилевшие, забрались в нее, даже не отряхнувшись от снега, и забылись в тяжелом сне.

Приговоренные к смерти

Проснулись от крика: "Братья, нас заметает!" Ветер со свистом кружился вокруг машины, обильно осыпая ее снегом. Одна сторона была полностью заметена. Выбравшись через заднюю дверь, мы разгребли вокруг машины снег и стали осматривать ее. Оказалось, что при падении у машины сломался передний мост, колесо уперлось в крыло, как раз в то, к которому идут тяги от рулевой колонки. С такой поломкой не тронуться с места. Что делать? Нужен серьезный ремонт, который бы потребовал немало времени и труда в хорошей мастерской, и это при наличии нужных запчастей. Стоит ли пытаться ремонтировать в этих условиях? Стоит. Господи, помоги! Сняли колесо. Взгляд упал на амортизатор. Мелькнула мысль: вставляй амортизатор в мост! Неужели подойдет?! Замерил диаметр чулка и амортизатора. Точно совпадают! Сняли амортизатор, вставили в чулок, расклинили, приложили к перелому монтировки и обвязали их тросом. Теперь машина должна ехать!
Следующая задача: подготовить насыпь, чтобы машина с одним ведущим мостом выехала на поверхность. Нужно было сделать 25-метровый плавный выезд. Немало сил и времени ушло на это. Завели машину и попытались выехать. Машина дернулась вперед, но в ней что-то захрустело и она замерла на месте. Сломалась муфта вала, соединяющего раздатку и коробку передач. При ударе двигатель подался вперед, что и спровоцировало эту поломку. К счастью, у нас была в запасе эта деталь. Снова лязганье ключей, обжигающий холодный металл. Сделали. Машина завелась и медленно поползла вверх. На третьи сутки в шесть часов утра по якутскому времени мы выбрались на поверхность.
Забрались в работающую машину, чтобы согреться, помолились и сразу уснули. Проснулись от холода. Ветер усилился настолько, что на него можно было ложиться. Он через щели выдувал из салона вес тепло и не позволял двигателю нагреться. Пошли четвертые сутки нашей роковой остановки. Ели один раз в сутки, экономя продукты. Растапливали снег для питья и теряли силы от этой безсолевой воды. Топливо и продукты были на исходе. Что делать? Жестокая пурга не позволит нам проехать и километра. Ожидать в машине, значит сжечь последний бензин. Как быть? Мы приняли решение вновь спуститься в ров. Выкопали в снегу большую яму, в которой можно было укрыться от пурги и покушать. Спустились в нее и стали ожидать Божьего определения наших судеб. Все возможное мы сделали. "Господи,- молились мы,- если Ты усматриваешь, чтобы здесь закончилась наша жизнь, как закончилась жизнь Саши, да будет это к славе Твоей, мы готовы!"

Возвращение в поселок

На пятые сутки, в три часа дня, пурга заметно стала стихать. Мы восприняли это как добрый знак и решили ехать. Закопав в тундре вещи, которые не могли взять, и зацепив к машине сани с телом Саши, мы медленно поехали к поселку. К девяти часам вечера мы въехали в Юрюнг-Хая. Первым желанием было позвонить братьям, сообщить о случившемся и попросить поддержать нас в молитве к Богу, потому что мы были обессилевшими от переживаний и от борьбы со стихией. Переговорный пункт еще был открыт, но нам сообщили, что прошедшая пурга оборвала провода и связи нет. На переговорном пункте мы встретили якута, с которым накануне отъезда беседовал Саша, и говорим ему: "Саши, с которым ты беседовал, уже нет в живых, он погиб" - "Что? Что вы говорите?! Как погиб?" - "Да, погиб в тундре". - "Это мой друг! Это мой лучший друг! - горячо заговорил якут.- Никто из вас не уделил мне столько внимания, сколько Саша. Да, он рассказывал мне о Христе". Лицо якута выражало неподдельную скорбь.
В этом поселке нам нужно было документально оформить эту трагедию и выписать свидетельство о смерти, чтобы дальше транспортировать тело нашего брата. Мы не ожидали, что эта задача будет для нас так сложна. Пытаясь оформить необходимые документы, мы столкнулись с жестокостью, глухотой, черствостью людей, которые были обязаны это сделать. Приходя к человеку, который по долгу службы должен был оформить определенный документ и в первый день, и во второй, и в третий, мы натыкались на глухую стену. Увидев нас, он с искаженным от злобы лицом кричал: "Идите отсюда! Это ваши проблемы! Ничего вам делать не буду!" В величайшем нервном напряжении проходили драгоценные дни. Наши бесконечные мытарства были безрезультатны.
Большой помехой для нас стали праздники первых дней мая. Никто из нужных нам людей не расположен был думать о работе. Лишь отдельные чиновники отнеслись к нашей беде с пониманием. Среди них был директор школы, трезвый, разумный человек, в распоряжении которого был спутниковый телефон. Он предоставил нам возможность звонить куда нам нужно. Таким образом братство узнало о случившемся и о наших трудных обстоятельствах. Многие церкви объявили пост и усиленно стали молиться о нас.
В очередной раз мы пошли к тому жестокому человеку, от которого зависело оформление документов. Перед нами был другой человек. "Пришли, да? - увидел он нас. - Ну, пойдемте, сейчас выпишу". Наконец, к вечеру второго мая у нас на руках были все документы. Одна неприступная скала была преодолена. Мы стояли перед очередной стеной. Шестого мая из Хатанги вылетает самолет на Москву. С Хатангой нас разделяли 500 км суровой, дикой тундры. Их мы должны были преодолеть за трое суток (при скорости 10-15 км/ч). Каждый из нас понимал, что это невозможно. Господи, помоги! Ты Бог Всемогущий!

Чудеса Божьи

Братья, которых мы оставили для труда в Саскылахе, вернулись и эти трудные дни были с нами. Получив документы, мы спешно стали собираться в дорогу. Два автомобиля и сани, на которых покоилось тело нашего брата, были снаряжены к раннему утру третьего числа. К телу Саши подошли братья, которые должны были остаться в поселке. Обнажив чело, они тихо прощались с ним: "До свидания, брат. Ты окончил свой путь, послужив изволению Божьему. Нам же еще предстоит потрудиться, чтобы, как и ты, наследовать вечную жизнь".
Помолившись и попрощавшись с братьями, мы вчетвером с телом Саши выехали из Юрюнг-Хая по направлению к поселку Сопочное. Проехав километров двадцать, пробили колесо на шестиколеснике. Несложная поломка, но время, время дорого! Господи, Ты видишь все! Работали все четверо. Сняли колесо, заменили камеру, поставили, поехали дальше. Немного проехали - опять поломка. Сломалось сцепление. Нет, не останавливаемся, едем без сцепления. К вечеру, за 50 км до Сопочного, встретили в пути стойбище оленеводов, которые радушно нас встретили: "Мы уже слышали о вашем несчастье, - сочувственно сказали они. - Раз уж вы встретили нас в тундре, грех вам будет не попить с нами чаю". Мы согласились, так как целый день ничего не ели. Поблагодарив оленеводов и подарив им Евангелие, поехали дальше.
Отъехали 4 км - и вновь поломка, на этот раз серьезная. У "Нивы", попавшей на рыхлый снег, сломался мост. Как быть теперь? Что делать? Пульс гулко стучал в висках, отсчитывая драгоценные секунды. Стали ремонтировать. К счастью, у нас была нужная запчасть. Заменив ею сломанную деталь, мы поехали дальше. Сильно клонило в сон, так как пошла вторая бессонная ночь. "Братья, будем крепиться, - ободряли мы друг друга,- останавливаться никак нельзя". Выехав на реку, свободно вздохнули: здесь уже не будет опасных оврагов.
Очередная поломка снова остановила нас. У шестиколесника порвался ремень, приводящий в движение водяной насос и генератор. Стрелка температурного датчика неприятно трепетала на красной шкале. Машины словно соревновались друг с другом по количеству поломок. Мы воззвали к небесам: "Господи! Сейчас нам как никогда нужно ехать быстрее, иначе мы упустим последнюю возможность отправить тело брата на родину. К тому же мы очень устали. Помоги нам!"
В запчастях нужного ремня не оказалось. Как быть? Взяли ремень меньшего размера, но как его приспособить? Бог дал рассудительность: сняли генератор, надели ремень на вал привода и на вал помпы. Генератор стали приспосабливать: изменили крепление, и ремень наделся на вал генератора, исправно выполняя свою функцию. Двинулись в путь. К девяти часам утра, дрожащие от усталости, мы въехали в поселок Сопочное.
Немедля направились к начальнику площадки, принимающей воздушные машины. "Скажите, когда будет вертолет на Хатангу?" - спросили мы. "Через два часа". - "Как?!" - невольно вырвалось у нас. Такого мы не ожидали. - "Знаете, что я вам скажу, ребята? На Хатангу должен был быть вчера АН-2. Его по непонятным причинам отменили, а сегодня послали вертолет, так что через два часа будет борт". Мы стояли молча, пораженные этим известием. Если бы не было этих загадочных изменений, то, во-первых, мы никак не успели бы на вчерашний рейс, который бывает раз в месяц, а то и раз в два месяца, в зависимости от наличия пассажиров; во-вторых, в самолет АН-2 мы не смогли бы взять тело Саши. Но все оказалось иначе, и для нас стала доступной эта единственная возможность доставить тело брата к скорбящим родным, к скорбящей церкви.
Господи! Это Твой перст! Ты не оставлял нас в этих долинах смертной тени по Твоему верному обетованию: "с ним Я в скорби" (Пс.90:15).

Прощание

Восьмого мая утром к дому молитвы Пензенской церкви стали стекаться люди, подъезжать машины. Это христиане из ближних и дальних городов собирались на траурное богослужение по случаю смерти члена Пензенской общины, труженика северных духовных нив Александра Бем.
По причине большого скопления народа богослужение было решено проводить на улице, так как молитвенный дом не вместил бы столько людей. Вынесли гроб с телом брата, венки, цветы. Перед гробом встали юная вдова, мать, брат, отец, другие родственники, служители церквей. По небу плыли тяжелые тучи, резкими порывами дул ветер. Было необычно холодно, словно и север принесся прощаться с тем, кто ради спасения людских душ не побоялся его. А всем собравшимся он, хотя в малой степени, дал почувствовать свою суровость. Зазвучал скорбным минором большой духовой оркестр Курской церкви. Богослужение началось. Со слезами на глазах свидетельствовал о верности брата служитель местной церкви, ставший ему в свое время старшим другом. Со слезами на глазах проповедовали служители, отмечая жертвенность Саши, призывая к этому всех христиан. Кратко и пламенно проповедовали представители церквей Центральной России, Урала, Украины. Но самой лучшей проповедью была безгласная проповедь Саши.
После более чем трех часов богослужения траурная процессия медленно тронулась в путь. Впереди братья и сестры несли множество венков: от родных, от служителей Центра России, от миссии "Фриденсштимме", от многочисленных церквей, несли также полотна с текстами Священного Писания. За ними служители несли гроб с телом брата Александра. За гробом шли родственники и множество верующих.
Процессия, насчитывающая пятьсот человек, медленно двигалась по кварталам областного центра. Останавливались пешеходы, останавливались машины, люди выглядывали из окон многоэтажек. Во множестве раздавались христианские трактаты с адресом молитвенного дома. Саша продолжал свою последнюю проповедь...
Приблизились к кладбищу. Еще звучала проповедь, звучали слова утешения из Священного Писания, еще звучало пение, звучали молитвы, после чего братья в благоговении совершили акт погребения.
Скорбь родных была глубокой, но небезутешной, спокойной. Внимательному взгляду было понятно, что Господь утешает их и они приемлют это утешение, как принимала это утешение от Христа скорбящая Мария. "Воскреснет брат твой" - говорил Он ей (Иоан.11:23). И мы, дети Божьи, верим в это: воскреснет брат наш, и мы еще встретимся с ним на небесах, встретимся, чтобы никогда не разлучиться.

ПОСВЯЩАЕТСЯ БРАТУ АЛЕКСАНДРУ БЕМ

Расскажу о том, кто Божье Слово
В своей жизни сердцем полюбил,
Стал среди сподвижников Христовых
Тружеником побелевших нив.

В послушании, как раб Господень,
Ближнему слугою быть хотел,
В остальном же мне и вам подобен,
Человек, который взят в удел.

Незаметный брат, простой и скромный,
Перед миром не сомкнул уста.
На полях Якутии огромной
Возвещал Распятого Христа

Слов красноречивых там не надо,
Много знаний можно не иметь.
Самой яркой проповедью брата
Стало ради ближних умереть.

Жизнь отдал среди детей Христовых,
Смело юность посвятив на труд,
Средь борьбы в условиях суровых,
Чтоб достичь долганов и якут.

Не напрасной стала эта трата,
И хотя прервалась жизни нить,
Силен Бог, чтоб жертвенностью брата,
И по смерти с нами говорить.


Потоки в степи (Л. Б. Кауман)

Л. Б. Кауман

Потоки в степи

"...Пробьются воды в пустыне и в степи потоки"
(Исаии 35:6)

Оглавление

Предисловие издательства
ЯНВАРЬ
ФЕВРАЛЬ
МАРТ
АПРЕЛЬ
МАЙ
ИЮНЬ
ИЮЛЬ
АВГУСТ
СЕНТЯБРЬ
ОКТЯБРЬ
НОЯБРЬ
ДЕКАБРЬ

Предисловие издательства

Книга "Потоки в степи" была напечатана на английском языке в 1925 году. Она содержала в себе рассуждения, цитаты и слова ободрения, которые помогали госпоже Кауман в период ее миссионерской работы в Японии и Китае - особенно в последние шесть лет, когда она ухаживала за умирающим мужем.
Этот русский перевод включает некоторые изменения и исправления. В книге использована поэзия, написанная на русском языке.
Эта книга для ежедневного чтения не предназначена заменить личное чтение Библии, но должна быть использована только как дополнение к личному изучению Слова Божьего. "Глаголы уст Его хранил больше, нежели мои правила" (Иов. 23:12).

ЯНВАРЬ

Оглавление

Январь 1
Январь 2
Январь 3
Январь 4
Январь 5
Январь 6
Январь 7
Январь 8
Январь 9
Январь 10
Январь 11
Январь 12
Январь 13
Январь 14
Январь 15
Январь 16
Январь 17
Январь 18
Январь 19
Январь 20
Январь 21
Январь 22
Январь 23
Январь 24
Январь 25
Январь 26
Январь 27
Январь 28
Январь 29
Январь 30
Январь 31

Январь 1

"Земля, в которую вы переходите, чтоб овладеть ею, есть земля с горами и долинами, и от дождя небесного напояется водою, земля о которой Господь, Бог твой, печется; очи Господа, Бога твоего, непрестанно на ней, от начала года и до конца года"
(Втор. 11:11-12).
Сегодня, дорогой друг, мы на пороге неизвестности. Начался новый год и мы готовы прожить его. Но кто может сказать уверенно, что ожидает каждого из нас? Какие новые переживания, какие перемены встретим мы на нашем жизненном пути? Но вот слова ободрения, утешения и радости от нашего Небесного Отца о твоей жизни: "Господь, Бог твой, печется; очи Господа, Бога твоего, непрестанно на ней, от начала года и до конца года".
Сам Бог восполнит всякую нужду. Его источники неиссякаемы; Его реки и потоки не знают засухи. Смущенная душа, вспомни это обещание твоего Господа. Если Он есть Источник наших жизненных сил - мы обеспечены навсегда; уповая на Него, мы не постыдимся. Ни зной, ни засуха не властны над "речными потоками", которые "веселят град Божий" (Пс. 45:5).
"Земля с горами и долинами". Она не однообразна. Если б жизнь была таковой, ее однообразие угнетало бы нас; нам необходимы горы и долины. В горах собирается дождь для орошения плодоносных долин. Так бывает и на нашем жизненном пути. Горы трудностей, которые приводят нас к престолу благодати, приносят нам обильные благословения; трудные моменты жизни, смущающие нас порою, станут потоками благословений и научат нас прибегать к Богу за помощью и вразумлением. Сколько душ погибло в пустынях, под золотистыми песками; это те души, которые могли бы жить и процветать в земле гористой. Многое было бы побито морозами, покалечено ветрами, лишено плодов, если бы не гора - суровая, каменная, крутая, трудно преодолеваемая. Божьи горы - это милостивая оборона от врагов для Его народа.
Мы, испытывая трудности сегодня, не можем постичь, как горе, потери и испытания действуют нам во благо. Только веруй! Бог простирает нам руку помощи, желая вести нас ежедневно. Только при Его водительстве новый год может быть благословенным годом.

Ты знаешь путь, хоть я его не знаю,
Сознанье это мне дает покой;
К чему тревожиться мне и страшиться
И день, и ночь, всегда томясь душой.

Ты знаешь путь, Ты также знаешь время,
Твой план давно уж для меня готов,
И славлю я, Господь, Тебя сердечно
За милости, заботы и любовь.

Ты знаешь все: откуда ветры дуют
И бурю жизни укрощаешь Ты!
Пусть неизвестно мне, куда иду я,
Но я спокоен - путь мой знаешь Ты.

Январь 2

"Возвожу очи мои к горам, откуда придет помощь моя. Помощь моя от Господа, сотворившего небо и землю"
(Пс. 120:1-2).
Нам не следует оставаться в душных долинах, когда нас влекут вершины Фавора. Как чисты росы гор, как свеж воздух вершин! Многие верующие довольствуются жизнью кротов, которые никогда не видят солнца; постоянные слезы омрачают их лица, тогда как радость должна бы быть их уделом, когда лица их должны быть помазаны небесным маслом. Знаю, что дух многих связан в темнице, тогда как они могли бы наслаждаться свободой высот. О, верующий, пробудись! Восстань со своего низкого состояния! Покинь тюрьму духа, оставь лень, апатию, равнодушие; освободись от всего, что угашает в тебе любовь ко Христу. Пусть Он один будет центром всех дел и планов, жаждой твоей души. Не удовлетворяйся полудостижениями. Стремись к высокой, благородной и полной жизни. Ближе к небу, к Богу!

Ближе, Господь, к Тебе, ближе к Тебе,
Хотя б крестом пришлось подняться мне;
Нужно одно лишь мне: Ближе, Господь, к Тебе,
Ближе, Господь, к Тебе, ближе к Тебе!

В пустыне странник я, и ночь темна.
Отдых на камне лишь найдет глава
Но сердце и во сне: Ближе, Господь к Тебе,
Ближе, Господь, к Тебе, ближе к Тебе

И пробудясь от сна песнь воспою;
Твоей хвалой, Христос, плач заменю.
В скорби отрада мне: Ближе, Господь, к Тебе!
Ближе, Господь, к Тебе, ближе к Тебе!

Когда земную жизнь окончу я,
Когда во славу Ты введешь меня,
Вечная радость мне: Ближе, Господь, к Тебе,
Ближе, Господь, к Тебе, ближе к Тебе!

Не многие из нас живут на высоте своего призвания. Мы остаемся в низинах, страшась подъема в гору. Крутизна и неровности пути страшат нас;... и мы по прежнему в долине, где дым, духота или туман и не познали красоты высот. Мы не осознаем того, чего мы лишаем себя. Ведь слава ожидает тех, кто мужественно поднимается на высоты. Насколько больше были бы наши благословения, если бы мы всегда стремились вверх, ближе к Богу.

В венце белоснежном, в нарядном уборе,
Поднявшись над ширью равнин;
Серебряной цепочкой тянутся горы,
Спадая каскадом вершин.

Вы небо с землею в себе сочетали
И в сердце желанье зажгли,
Умчаться скорее в небесные дали
От скрытой во мраке земли.

К духовным вершинам, к небесному счастью,
Что в небе спасенного ждет;
По трудной дороге сквозь тьму и ненастье,
Меня мой Спаситель ведет.

Январь 3

"Я пойду медленно, как пойдет скот, который предо мною, и как пойдут дети"
(Быт. 33:14).
"Все заботы ваши возложите на Него, ибо Он печется о вас"
(1 Пет. 5:7).
Первый текст - это пример заботливости Иакова о скоте и детях. Он не может допустить их переутомления даже в течении одного дня. Он знает их выносливость и из этого расчета предпринимает переходы.
Второй текст говорит о заботе Пастыря Христа о нас. Мы не ходили этим путем ни вчера, ни никогда ранее, но Иисус Христос его уже прошел. Для нас путь верности Богу до конца еще продолжается, и мы не знаем что впереди, но Он знает трудности этого пути по личному опыту: Он прошел этот путь задолго до того, как мы вступили на него. "Мы имеем не такого первосвященник, который не может сострадать нам в немощах наших, но Который, подобно нам, искушен во всем, кроме греха" (Евр. 4:15). "Ибо, как Сам Он претерпел, быв искушен, то может и искушаемым помочь" (Евр. 2:18). "Он знает состав наш, помнит, что мы - персть" (Пс. 102:14). Вспомни это, когда постигнет тебя искушение и трудности. Он все знает и не заставит тебя сделать лишнего шага, который ты не в силах сделать. Если Он повелевает тебе идти - иди, хотя твой шаг будет казаться тебе сверх твоих сил, Господь укрепит тебя и ты скажешь вместе с апостолом Павлом: "Все могу в укрепляющем меня Иисусе Христе" (Фил. 4:14).

Он с нами в долинах удачи
И близок в часы неудач.
Когда мы смеемся иль плачем,
Он с нами - Божественный врач.

В ужасные топи унынья,
В ущелья, где смертная тень,
Спускается Он и доныне,
Чтоб нам помогать каждый день.

Январь 4

"Иисус говорит ему: пойди, сын твой здоров. Он поверил слову, которое сказал Иисус, и пошел"
(Ин. 4:50).
"Чего ни будете просить в молитве, верьте, что получите"
(Мк. 11:24).
Некоторе случаи требуют от нас очень определенной молитвы. Молись с верой, без тени сомнения, пока не придет ответ от Господа. Если ясный ответ не придет немедленно, не продолжай молиться так, чтобы в твоей вере чувствовалось колебание. Такая молитва может оказаться препятствием, вместо содействия, и может нанести урон твоей вере. Если Господь медлит с ответом на твое прошение, нет греха в повторении молитвы, но молись с верой. Остерегайся молитвы, которая могла бы послужить ослаблению твоей веры. Неуверенная молитва свидетельствует о беспокойстве в наших сердцах, это признак неверия в получении ответа. "Входим в покой мы уверовавшие" (Евр. 4:3). Будем молиться так, чтобы не постигло нас искушение, чтобы собственными молитвами не разрушить нашу веру.
Вера есть твердое упование на слово, данное нам Богом, начало беспокойства - свидетельство об ослаблении веры; вера же рассеивает всякое беспокойство.
Ты никогда не научишься верить при счастливых обстоятельствах жизни. В безмятежный час Бог дает нам свои обетования, в последующие дни Он укрепляет наш союз с Ним, а в часы искушения проявляется степень нашей веры, и она восхищает свой венец. И тогда, как апостол Павел, во время тяжелого шторма, ты сможешь твердо сказать испуганным мореплавателям: "Верю Богу, что будет так, как мне сказано!" (Деян. 27:25).

Вера - спутник надежный твой,
Среди шторма - отважный кормчий,
Моря злобного слыша вой,
Она в трюм не уйдет и ночью.

Вера взор направляет пловцов
Не в пучину, а к вечной славе.
Как сияет ее лицо
При вхожденьи в небесную гавань!

Мрачный берег оставив лжи,
Помня гордых пловцов крушение,
Вере искренне ты скажи:
"Я отныне в твоем подчиненьи!"

Январь 5

"Помоги же нам, Господи, Боже наш; ибо мы на Тебя уповаем"
(2 Пар. 14:11).
Это слова Асы, царя Иудейского. Они были сказаны перед решающей битвой. Превосходство врага было подавляющим. миллион воинов и триста колесниц против него - казалось, нельзя устоять против такого полчища. У Асы не было союзников, которые могли бы прийти к нему на помощь, вся надежда его была на Бога. Может и тебе случалось испытывать тяжелые атаки, без всякой надежды на помощь людей; не забыл ли ты тогда о силе Всемогущего Бога? Упование Асы не было постыжено, Сам Господь поразил оккупантов пред лицом Асы и Иудеев. Наш Господь есть Бог Всемогущий, Который во всякое время знает переживания уповающих на Него, и не оставит их постыженными в борьбе. Верь, что Он находится между тобою и трудностью, что встретилась тебе на пути; знай, что она убежит от Лица Его, как туча гонимая вихрем.

Так страшно кругом, темно впереди,
Но в битве с врагом Господь победил.
Бушует гроза, потоками дождь,
Но видна стезя и близок мой Вождь.

Со мной Иисус - победа моя,
И с Ним я стремлюсь в родные края.

Январь 6

"Будешь ли переходить через воды, Я с тобою, ...они не потопят тебя"
(Ис. 43:2).
Бог не обещает помощи, когда в ней нет необходимости. Он не удаляет препятствие с нашего пути, но протягивает нам руку помощи, когда мы находимся в опасности.
Многие, забывая это, постоянно беспокоятся и переживают о трудностях, которые они предвидят в будущем. Они желают чтобы Бог открыл им ясность пути на многие версты вперед, тогда как Он делает это шаг за шагом, по мере необходимости. Мы должны войти в воду, чтобы поплыть. Мы должны быть в соответствующей ситуации, чтобы обетования Божьи стали осуществляться. Многие боятся смерти и переживают о том, что не имеют нужных сил, чтобы встретить ее спокойно. Конечно они их не имеют, потому что они им не нужны при обычных условиях: когда они живы и в добром здоровье. К чему им эта благодать при обычных условиях? Им скорее нужна благодать для исполнения возложенных на них Божьих поручений, а затем уж, в свой час, и силы для перехода в вечность.

За той межой, где в океан безмерный
Впадает плавно времени река,
Спаситель ожидает Своих верных,
Покинувших земные берега.

Душой своей бессмертия касаясь,
Мы на земле о небе можем петь
И учимся, над Библией склоняясь,
На жизнь с позиций вечности смотреть.

Январь 7

"Ибо вы умерли, и жизнь ваша сокрыта со Христом в Боге"
(Кол. 3:3).
Этот стих Библии свидетельствует о гарантии безопасности нашей жизни. Порой мы ведем себя так, как будто положение христианина самое ненадежное и неустойчивое в мире, тогда как оно самое безопасное и устойчивое, потому что судьба христианина в руках Всемогущего Бога. Пытаться прожить жизнь, игнорируя что Бог у руля вселенной (как и твоей личной жизни), значит привести себя к катастрофе. Если мы рождены свыше и живем по Духу, то для нас естественно и легко быть в правильных отношениях с Богом; а также трудно и мучительно для нашей совести нарушить эти отношения. Мы прислушиваемся к предупреждениям Божьим и ходим во свете.
Когда мы размышляем о духовных категориях, таких как жизнь по Духу, свобода от греха или рождение свыше; мы иногда думаем, что это для особо избранных людей, обладающих особой силой. Но Бог обещал каждому, кто отдал Ему свою жизнь, что она "сокрыта со Христом в Боге" и в этом сокрытии дарована нам сила жить полной победоносной христианской жизнью.

Я - Бог твой и твой Спаситель,
Я - кладезь воды живой,
Ты душу не можешь насытить
Рожками мира сего.

Ты создан мною для неба,
Творец и Спаситель - Я,
И если не можешь без хлеба,
Тем более без Меня.

В грехах Я тебя принимаю
И щедро благословлю,
Ты мыслишь: "Прощу ли?" - Прощаю!
Прощаю, ибо люблю.

Январь 8

"И дождь буду ниспосылать в свое время; это будут дожди благословения"
(Иез. 34:26).
Страдаешь ли ты от засухи? Тогда тебе необходимы дожди! И Господь Бог ниспошлет их тебе в свое время. Он не замедлит со своими благословениями. Его благословения, как звенья одной драгоценной цепи; если Он дает благодать спасения, то даст и благодать утешения, Он пошлет тебе обильный дождь. Воспрянь, засохшее растение, подними голову твою и раскрой листья твои для принятия небесной влаги!
Ты, о Господи, можешь обратить страдания мои во благо для меня. Моя исжаждавшаяся душа ждет дождя твоих благословений. Я могу торжествовать в Тебе, познав чудесное действие дождя. Плодоносная жизнь нуждается в дожде в той же степени, как и в лучах солнца.

Я иду по пустыне знойной:
Ни источника нет, ни ручья,
И блуждает мой взор беспокойно:
Я ищу Тебя, я ищу Тебя.

Знаки сил Твоих, чудеса
Мне являлись в пути не однажды,
Но мне нужен, Христос, Ты Сам.
Оттого я и алчу, и жажду.

Потрясен я и сильно устал...
Мое сердце наполни терпеньем
И пошли, чтоб познал я Христа,
Дух премудрости, дождь откровенья.

Январь 9

"Ибо думаю, что нынешние временные страдания ничего не стоят в сравнении с тою славою, которая откроется в нас"
(Рим. 8:18).
Как-то, почти целый год, я хранил живой кокон гусеницы гигантской бабочки. Мне пришлось быть свидетелем первых усилий бабочки по освобождению из ее плена. Целое утро я наблюдал за ее настойчивыми усилиями освободиться через очень узкое отверстие. Терпение мое истощилось; я подумал, что кокон возможно пересох в неприродных условиях моей комнаты, я вообразил себя более мудрым и сострадательным, чем Творец, и решил помочь бабочке скорее освободиться из ее темницы. Концом ножниц я прорезал нити кокона и увеличил отверстие выхода. Теперь моя бабочка, без всякого усилия с ее стороны, вывалилась из кокона, волоча свое огромное распухшее туловище с непропорционально маленькими и сморщенными крыльями. Напрасно я сидел, ожидая увидеть замечательный процесс растяжения, во время которого крылья достигают нормальных размеров и наливаются разноцветными узорами. Бабочка так и осталась непропорциональным недоноском и вскоре умерла. Моя ложная сострадательность была причиной ее гибели. Усилия по выходу из кокона нужны ей для дальнейшего развития, а я прервал этот процесс. Часто я вспоминал об этой бабочке, с состраданием наблюдая за теми, кто боролся с горем, страданиями, невзгодами; я охотно бы сократил время испытаний и дал избавление. Близорукий человек! Любовь нашего Небесного Отца к страдающим гораздо больше, чем моя.
Любя их, Он не допустит слабости, лишив их, необходимых для воспитания человеческой души, слез и страданий.
Об Иисусе Христе Библия говорит следующее: "Он во дни плоти Своей с сильным воплем и со слезами принес молитвы и моления... хотя Он и Сын, однако страданиями навык послушанию, и совершившись сделался... виновником спасения вечного" (Евр. 5:7-8). Мы, идя по Его следам, благодаря страданиям, также совершенствуемся, учимся послушанию, достигаем славы; и Бог может пользоваться нами - зрелыми, закаленными для дела спасения душ.

Покорно предайся Божественной воле
Воззвавшего к жизни всех смертных, Творца,
К нему обращайся ты в тягостной доле,
И в нем ты увидишь благого Отца.

Не сетуй! Кто прежде времен существует,
Кто правит с премудростью тьмами планет,
Кто вихрям и морю предел указует,
Тот путь безопасный и нам обретет.

На Божию благость свое упованье
Возложим с спокойной душою во всем,
Тогда все и тайные сердца желанья
Господь увенчает отрадным концом.

Напрасно к заботе, борьбе непосильной,
И к делу стремишься, и тратишь покой,
Молись - и получишь ты силу обильно,
Все блага дает Он в молитве одной.

С любовью предвидит премудрая воля,
В чем благо для сердца, что вред принесет,
И каждому послана Господом доля,
Но верных Своих Он к блаженству ведет.

Ни в чем нет преграды Его начертаньям,
Блаженство творений - конец Его дел.
Поверь же Господним святым обещаньям
И вечная радость - твой вечный удел!

Надейся! Он видит души сокрушенной
Всю скорбь и страданья в жестокой борьбе,
Но верь и увидишь тогда, несомненно,
Что все Он устроит ко благу тебе.

Как радостно Богом Христом быть спасенным!
Ты примешь от Бога победный венец.
Войдешь ты с хваленьем души искупленной
В мир вечный, готовый для верных сердец.

Январь 10

"Они не были допущены Духом Святым проповедовать слово в Асии"
(Деян. 16:6).
Исследуя, как руководил Дух Святой первыми вестниками Евангелия, мы видим, что это руководство часто проявлялось в запрещениях. Бог видел и знал, где более созрела почва для Благой Вести, и поворачивал их туда, останавливая их попытки идти в другом направлении. Он остановил их на пути в Асию. Он не допустил их в свое время в Вифинию, и только много позднее Павел трудился там, но вначале дверь туда была закрыта Духом Святым. Видимо тогда еще не пришло время для нападения на бастионы сатаны в той местности.
Когда ты сомневаешься в правильности взятого направления, предоставь это решать Духу Святому; проси Его закрыть все двери, кроме той, в которую Он хочет направить тебя. Будь чутким к Его голосу и остерегайся ослушаться Его запрета. Когда после молитвы веры не появится никаких явных преград, иди свободно вперед, но не удивляйся, если ответом на твою молитву будет закрытая дверь. Делай то, к чему призвал тебя Бог, разве только Он ясно укажет тебе что надо делать что-то другое.

Истаяли силы твои,
Но, немощь открыв пред Богом,
Смирись, ибо, как Илии,
Тебе предстоит дорога.

Но будешь в пути не один.
Господь обещает в Слове,
Что Сам Он пойдет впереди
И путь пред тобой приготовит.

Январь 11

"Утешайте, утешайте народ Мой, говорит Бог ваш"
(Ис. 40:1).
Мир полон сердец, нуждающихся в утешении. Готов ли ты исполнять служение утешителя? - эта готовность может дорого стоить для тебя. Ты будешь хорошим утешителем только в том случае, если тебе самому приходилось много страдать. Смущаешься ли ты тем, что на твою долю выпало столько горя? Дай пройти десятилетию и встретишь многих сраженных тем же горем, которое постигло тебя. Когда Великий Исцелитель перевязывал нанесенные тебе раны, тогда ты учился оказывать первую помощь всем раненным, которые встретятся тебе на пути. Находясь в больничной палате, ты приобретал познание Божественного искусства утешения других. Встретив страдальцев, ты расскажешь им о твоих страданиях и о том, как утешил тебя Бог твой. И когда ты будешь рассказывать и прилагать бальзам, которым некогда исцелял тебя Господь, облегчение и надежда придут к угнетенной душе, на смену отчаянию и боли. И тогда, во взгляде исцеленной души, ты прочтешь причину твоих собственных страданий, давших тебе запас опыта, и ты сможешь благодарить Бога за уроки, благодаря которым, ты мог стать полезным для других.
Не для того утешает нас Бог, чтобы нам жить безмятежно, но чтобы мы научились утешать других в их горе.

Дни бывают мрачнее туч,
Ветры дуют порой ужасные,
Но Божественный яркий луч
Открывает нам небо ясное.

Жизнь - суровая школа борьбы,
Испытанья порою трудные,
Но лишь в этих трудностях мы
Извлекаем уроки чудные.

Январь 12

"С великою радостью принимайте, братья мои, когда впадаете в различные искушения, зная, что испытание вашей веры производит терпение"
(Иак. 1:2-3).
Бог иногда испытывает нас, но не сверх наших сил, Он хранит нас в наших испытаниях. Мы часто видим только тяжесть испытания и не понимаем конечную цель Его действий. Так было с Иовом (Иов. 3:23). Сатана знал об ужасной силе испытания (смотри его свидетельство в Иов. 1:10-11), но в трудностях каждого испытания есть место лучу света, Бог никогда не покидает своих детей! Шип не ранит нас пока мы сами не коснемся его и в этой нашей боли виновны мы сами, но со стороны не один шип не коснется нас без воли или знания нашего Небесного Отца. Слово, ранившее тебя; письмо, причинившее боль; тяжелая рана, нанесенная близким другом; материальные недостатки - Он знает все, Он переживает все вместе с тобою и ждет, чтобы ты полностью доверился Ему и возложил все свое упование на Него.

Мы идем тропою узкой,
Труден и тернист наш путь,
Но всегда Спаситель с нами,
Это, друг мой, не забудь.

Хоть идешь ты, спотыкаясь,
Падаешь, и трудно встать,
Не теряй надежды, друг мой,
Но вставай, иди опять.

И когда во тьме блуждаешь
И не знаешь, как идти,
Не смущайся, - Бог с тобою,
Он поможет на пути.

Сами мы идти не в силах,
Только с Ним пройдем свой путь.
Скоро Он введет нас в дом Свой,
Это, друг мой, не забудь.

Январь 13

"Все это преодолеваем силою Возлюбившего нас"
(Рим. 8:37).
Это полное торжество, это более чем победа. Мы не только избежали поражения и разрушения, но "преодолели" врагов и имеем богатый выигрыш, как результат битвы. Мы можем теперь благодарить Бога за то, что в нашей жизни было это сражение. Как нам научиться быть теми, кто все преодолевает? Участие в духовных битвах укрепляет нашу веру и делает ее тверже, учит духовной дисциплине, дает устойчивость в жизни. Подобно тому, как огонь делает прочной глину, превращая ее в керамику; или как горные ветры заставляют корни могучего кедра уходить глубже в почву; так и наша духовная борьба есть наше благословение и средство подготовки нас к победам в грядущих битвах. Таким образом наши враги тренируют нас, делают нас теми, кто все преодолевает, и так они подготавливают свое окончательное поражение.
Преодолевая испытание, наши духовные силы укрепляются для новых испытаний. И тогда мы можем не только победить врага, но пленив его, заставить его работать для нашей пользы. Так знающий моряк пользуется полным ветром для продвижения вперед, меняя галсы и используя силу даже не попутного ветра. Это возможно и в нашей духовной жизни. Милость Божия может обратить нам на пользу те силы, которые кажутся нам наиболее враждебными и мы сможем сказать вместе с апостолом Павлом: "Обстоятельства мои послужили к большему успеху благовествования".
Ранние мореплаватели думали, что животные - строители коралловых рифов - сооружают рифы с тихими внутренними водоемами, чтобы защитить себя от открытого океана. Но в действительности эти живые строители рифов могут жить только на стороне кораллового рифа обращенной в открытый океан, под его насыщенными кислородом пенистыми волнами. Тепличные условия полного довольства и огражденность от невзгод не произведут героев веры, тех которые все преодолевают, но судьбы благородных и сильных людей подтверждают обратное: победное преодоление трудностей создает характер человека, способного жить полной жизнью, жизнью "с избытком", а не прозябать.
"Благодарение Богу, который всегда дает нам торжествовать во Христе, и благоухание познания о Себе распространяет нами во всяком месте" (2 Кор. 2:14).

Торжествуй, Евангельская правда!
Торжествуй, велик ее народ!
Твой Мессия - славный Победитель,
Всех людей к спасению зовет.

Есть работы очень, очень много,
Но жнецов на ниве очень мало,
Все спешите, идите, не медлите,
Звать на ниву всех.

Все трудиться будем для спасенья,
Всех поспешно будем призывать,
Проповедовать Святое Слово,
Славный путь готовы мы свершать.

Правда в мире да восторжествует,
Слово правды пусть всех озарит,
Падший мир да примет весть благую,
Эту радость небо нам дарит.

Время благодати всем настало,
Чтоб свет неба миру донести,
Чтобы люди быстро все узнали,
Что Христос желает их спасти.

Торжествуй, Мессия Победитель,
Все Тебе мы славу воздадим,
Боже, Ты достоин славы, чести,
Со Христом лишь все мы победим!

Январь 14

"Он зовет своих овец по имени и выводит их"
(Ин. 10:3).
Как нелегко для нас уйти с места, к которому мы так привыкли, то также может быть и печально для Господа применить жезл, причинить нам боль, чтобы заставить нас подняться и идти, но Он должен это сделать. Не на пользу нам быть все время на одном и том же месте. Он всегда ведет нас вперед. Чтобы овцы смогли пастись на тучных пажитях склонов гор, они должны оставить загон. Работники должны быть посланы на нивы во время жатвы, иначе драгоценное зерно погибнет.
Слушай сердцем! Это не на пользу тебе оставаться на месте, когда Бог решил для тебя по другому, и когда Его любящая рука выводит тебя, значит так лучше для тебя, так надо. Во имя Его, к злачным пажитям и водам тихим, к горным вершинам! Он идет впереди, Он выводит. Все поджидающее нас на пути, Он встретит первым. Мы, глазами веры, можем всегда видеть Его перед собою, и когда идя ты не видишь Его перед собою, то весьма опасно самоуверенно двигаться вперед. Ищи вновь узреть твоего Пастыря и Его водительства. Он прошел там, где тебе предстоит пройти, и Он не поведет тебя гибельными путями.
Преимущество овец паствы Его - довериться Пастырю и Блюстителю душ наших; ведь в этом благословение. Нет заглядывания далеко вперед, нет заботы о днях завтрашних, о выборе пути, но есть полное доверие Пастырю и возложение всех забот на Него.

Пастырь добрый, Сам храни нас,
Мы нуждаемся в Тебе.
На лугах Твоих паси нас
И веди к живой воде.

Иисус Христос, Спаситель,
Ты купил нас мы Твои.

Январь 15

"В ту ночь явился ему Господь"
(Быт. 26:24).
Думаете ли вы, что это явление Господа Исааку в Вирсавии было случайным? Может время явления случайно? Полагаете ли вы, что это событие могло случиться в любую другую ночь? Если так, то вы ошибаетесь. Почему же явление произошло именно в эту ночь? Потому, что это была ночь, когда Исаак находился в покое. На старом месте он не имел покоя. Там была серия мелких столкновений из-за обладания колодцами. Ничто так не действует на состояние духа, как мелкие несогласия, особенно, когда они накопляются. Исаак чувствовал это. Даже после прекращения ссоры место продолжает вызывать неприятные воспоминания. Он решил уйти. Он искал перемены. И он раскинул свой шатер подальше от места прежних стычек. В ту же ночь и пришло откровение. Бог заговорил тогда, когда буря затихла. Бог не может говорить нам, когда наш ум взволнован дрязгами и стычками, Его голос требует тишины в душе.
Душа моя, познала ли ты значение слов: "Остановитесь и познайте"? В час отсутствия мира в душе мы не можем слышать ответа на наши молитвы. Как часто кажется, что ответ пришел слишком поздно, но сердце не слышало ответа потому, что в нем были шумы бури, грома, землетрясения и огня. Но когда наш вопль замолк, когда наступила тишина, когда наша рука перестала стучать в железные ворота, когда судьбы других людей стали ближе нашему сердцу и уменьшили в наших глазах величину собственной трагедии, тогда мы услышали долгожданный ответ. Нам нужно успокоиться, чтобы услышать этот долгожданный ответ. Поймем же ничтожность многих личных обид и переживаний. Скроем свое горе за алтарем общечеловеческих несчастий, и в ту же ночь явиться нам Господь. Радуга засияет над убывающим наводнением, и в этой тишине мы услышим звуки музыки вечности.

Сколько звуков вокруг!
Даже ночью не смолкнут машины,
И глядит удивленно на шумную землю луна,
По дорогам шуршат в быстром беге колесные шины.
Где же ты, тишина?

Мы куда-то спешим,
Мы о чем-то заботимся вечно,
Наша жизнь суеты и пустого движенья полна;
Смотрит вниз с высоты ночью темной далекий Путь Млечный.
У него - тишина.

Я все время тружусь:
Столько сделать и выполнить надо.
Я все время с людьми и так редко бываю одна.
Но душе моей больно, и шум ей - смертельнее ада,
Ей мила тишина.

Только поздно в ночи,
Утомясь от дневной канители,
Я сажусь, наконец.
Мне не нужно глубокого сна,
Мне не нужно удобной и теплой и мягкой постели, -
Мне нужна тишина.

И душа отдохнет,
Словно лань у воды в полдень знойный,
И в молитве пред Богом забудет о шуме она,
И сама замолчит, чтобы слышать как с неба спокойно
Говорит тишина.

Что сравниться с тобой,
Тишина, нисходящая с неба?
Ты - елей для души, ты покоя и мира полна,
Без тебя не вкусил бы наш дух благодатного хлеба.
Дар небес - тишина.

Январь 16

"И поднялась великая буря..."
(Мк. 4:37).
"Хвалимся и скорбями, зная, что от скорби происходит терпение..." (Рим. 5:3).
Некоторые бури обрушиваются на нас внезапно: великое горе, горькое разочарование, сокрушительное поражение. Другие надвигаются медленно. Сначала, на горизонте, они нам представляются не более человеческой ладони, но беда, казавшаяся в начале столь незначительной, впоследствии заволакивает все небо и горе становится для нас невыносимым.
Но в бурях Бог закаляет нас для служения. Когда Богу нужен крепкий дуб, Он посадит его в долине, где бушуют бури и хлещут дожди, и в ночной борьбе со стихиями крепнут его волокна, и он обретает крепость, делающую его царем лесов.
Когда Бог нуждается в человеке, Он проводит его через бурю. История истинного человека всегда сурова, и путь его не усыпан цветами. Человек закаляется в буре и становится пригодным для Бога тогда, когда получает ответ на молитву: "Боже, прими меня, сокруши и сделай годным для тебя!".
Один французский художник написал картину мирового гения. Там были представлены ораторы, философы и мученики достигшие признания в разных областях человеческой деятельности. Замечательно то, что каждый персонаж этой картины был так же известен своими страданиями. На первом плане находится Моисей, лишенный обетованной земли. Сбоку от него - ощупью пробирающийся слепец Гомер. Мильтон также представлен там: слепой и с разбитым сердцем. И завершает картину образ, превосходящий всех. Это Тот, чей лик "был обезображен паче всякого человека" (Ис. 52:14). "Буря" сделала этих героев великими.
Как природа особенно красива после бури, так и герои рождаются среди "бурь" и имеют шрамы от ран, нанесенных им в боях.
Ты пережил шторм. Надломил ли он тебя или научил мужеству? Научил ли он тебя сочувствовать тем, кто переживает бурю?

Буря мечется, словно хищник,
Нет преград и она летит,
Крыши сняв с обветшалых хижин,
Без труда срывая плетни.

Прижимая к земле, калеча,
Она зверем рычит: "Про-у-чу!"
И сгибает крепкие плечи,
Если это плечо не к плечу.

Но что это? Путников горстку
Буря зла сокрушить не смогла,
И борцам покорились версты,
И сердца не пленила мгла.

Знает сердце: когда Всемогущий
Нас ведет в полосе непогод,
Как не страшно в стихии ревучей, -
Верный Богу пред ней не падет!

Январь 17

"Даниил, раб Бога живого! Бог твой, которому ты неизменно служишь, мог ли спасти тебя?"
(Дан. 6:20).
Много раз мы встречаем в Священном Писании слова "Бог живой", но в практике повседневной жизни как-то легко забываем, что Бог является живым Богом. Он тот же теперь, каким был три или четыре тысячи лет тому назад. Он обладает той же державной силой, имеет ту же любовь к тем, кто любит Его и служит Ему; Он и сегодня готов совершить для них все, что совершал тысячелетия назад, потому что Он Бог Живой у которого нет и тени перемены. О, мы можем довериться Ему! И в самые тяжелые минуты не забудем, что Он есть и будет Живым Богом.
"Знай, что если ты живешь с Ним, взираешь на Него, и ожидаешь помощи от Него, - Он никогда не изменит тебе. Старший брат, знающий Господа сорок четыре года, пишущий эти строки, для укрепления веры вашей, может засвидетельствовать, что никогда не был постыжен в своем уповании на Господа. В больших затруднениях, в тяжелых испытаниях, в нужде, Господь неизменно приходил на помощь. С восторгом свидетельствую об этом" -Георг Мюллер.
Люди видели как один знаменитый верующий, в минуту тяжелого испытания, чертил пальцем на столе слова "Он жив! Он жив!". В этом сокрыта надежда для нас, для человечества, для дела истины. Люди приходят и уходят; лидеры, учителя и мыслители появляются и исчезают, Бог же - пребывает вечно. Они умирают, а Он - живой вечно. Они временные светильники, которые рано или поздно угаснут, а Он - вечный, истинный свет.

Я знаю, жив мой Искупитель,
И Он стоит не в далеке;
Он - мой Господь и Вседержитель,
Судьба миров в Его руке.

Я знаю жив Воскресший чудно,
К его ногам враги падут.
Я знаю, жизнь дает Он людям,
В Его руке и власть и суд.

Я знаю, твердо обещанье:
Что Он сказал, то совершит;
Не устрашат меня страданья,
Путь к небесам Христом открыт!

Я знаю, место мне готово,
Где ночи нет, где нет забот,
Теперь живу под Его кровом,
И Он меня к Себе возьмет.

Январь 18

"Благодарение Богу, Который всегда дает нам торжествовать во Христе"
(2 Кор. 2:14).
Бог часто достигает Своих величайших побед через то, что людям кажется поражением. Очень часто кажется, что враг торжествует, и Бог допускает это, но затем Он является и разрушает всю работу врага, уничтожая его мнимую победу. Библия говорит, что Бог "путь нечестивых извращает" (Пс. 145:9). Победа более ценна и велика, если она совершена над врагом, который уже праздновал свой триумф.
История трех еврейских юношей хорошо известна нам. Мы видим мнимую победу врага: слуги Живого Бога оказались в печи, к радости их врагов; но велико было изумление злоумышленников при виде их жертв невредимых и разгуливающих в жаркой печи. Царь приказал им выйти. Они вышли, не имея ни запаха гари, ни опаленных волос, "ибо нет иного Бога, который мог бы так спасать" (Дан. 3:29). Это мнимое поражение оказалось изумительной победой.
Мы также бывали в ситуациях, когда враги радовались, а наше поражение казалось неизбежным. Если бы юноши, потеряв веру и мужество, возроптали, говоря: "Почему Бог не сохранил нас от огненной печи?" - они сгорели бы, и Бог не был бы прославлен. Не почитайте поражением то испытание, которое вы имеете сегодня, но с верой взывайте к Богу о даровании победы, и она не замедлит прийти. Во всех трудностях, встреченных нами на пути, научимся упражнять нашу веру, чтобы она, закаленная и испытанная, принесла благословения и победы для славы Его Имени.

Дорога трудная, порой тернистая,
Слеза невольная затмила даль,
Но вот заря взошла и вера чистая
Прогнала прочь тоску и всю печаль.

Познал я Господа, и все сомнения
Рукою мощною Он устранил,
Грехи все прежние предал забвению
И кровью чистою Он их омыл.

Слова друзей, порой, звучат изменчиво,
Мирские радости несут лишь тьму,
Я, как дитя, за Ним иду доверчиво
И путь свой полностью вручил Ему.

На сердце стало так светло и радостно,
Идти за Ним вперед мне так легко,
Душа наполнена надеждой сладостной,
И цель заветная недалеко!

Январь 19

"Должно всегда молиться и не унывать"
(Лк. 18:1).
Пойди к муравью, ...посмотри на действие его, и будь мудрым" (Пр. 6:6). Один человек рассказывал своим друзьям о случае, происшедшем в его жизни, который очень хорошо ему запомнился. Однажды ему пришлось скрываться от врагов в руинах старого здания. Он был там один в течении многих часов. Желая отвлечься от мыслей о безвыходности его ситуации, этот человек стал наблюдать за муравьем, который старался затащить на высокую стену зерно, бывшее во много раз больше его самого. Зерно падало на землю 69 раз, но муравей упорно начинал все с начала, и, наконец, на 70 раз, достиг верха стены. "Я получил очень хороший урок и никогда не забуду его", - говорил тот человек.
Учение и пример нашего Господа, говорят о том, что молитва без постоянства и настойчивости, без крепнущей веры, не может быть успешной. Уныние и проявление лености в молитве, оправдываемое нами отсутствием ответа, подрывает нашу веру.
Великий музыкант Рубинштейн однажды сказал: "Если я не играл один день, я замечаю это; если два дня - мои друзья замечают это; если я не играл три дня - это замечает публика". Практика доводит до совершенства наши способности. Мы знаем, что ожидает человека переставшего упражняться в какой-либо деятельности - дисквалификация. Так же и в области нашей веры. Мы должны постоянно практиковать нашу веру, усердствовать в молитве и исполнять Божью волю. Крылья крепнут в полете.

"Вперед, вперед! - Господь зовет. -
Иди за Мной на труд святой!"
Всегда молись, всегда трудись,
Всегда борись, всегда учись!

Опасно спать или дремать,
Опасно жить и мертвым быть.
Коль в сердце Бог огонь зажег,
Не прячь огня, себя храня!

И если дан тебе талант, -
Не зарывай, употребляй.
Святой виссон, что дарит Он,
Не оскверняй, не запятнай.

И будь во всем ты образцом
Среди своих, среди чужих.
Хоть мало нас, но Бог за нас,
Не унывай, не отступай.

Пусть даже брат пойдет назад,
Христа забыв, мир возлюбив,
Но ты иди и не гляди
Назад в Содом, твой в небе дом.

"Вперед, вперед! - Господь зовет. -
Иди за Мной на труд святой!"
Борись смелей, трудись дружней,
Молись сильней и пой стройней!

Январь 20

"Сетование лучше смеха, потому что при печали лица сердце делается лучше"
(Еккл. 7:3).
Когда наши печали доверены силе Божией, они служат нам во благо. Горе открывает неизведанные глубины души, скрытые ранее способности, дает опыт для более высокого служения. Легкомысленные и беспечные люди, неспособные к глубоким переживаниям, часто не сознают пустоты их бытия. Горе, переживания - это Божий плуг взрыхляющий почву души и делающий ее способной к богатой жатве. Если бы грехопадение не коснулось нас, и мы находились бы в прославленном состоянии, тогда мощные потоки Божественной радости были бы нормальной и единственной силой для раскрытия способностей нашей души, но в падшем мире, горе (но без отчаяния) является могучим средством, дающим нам познание самих себя. Оно учит нас мыслить глубже и трезвее.
Горе учит нас следовать по пути жизни более обдуманно, осознавая наши мотивы и шаги. Горе влагает в нас ценности Небесного Царства, и оно ложит нас на алтарь служения Богу и ближним.
Представьте себе нерадивых людей, живших у подножия суровых гор, которые никогда не исследовали хребты, пугающие суровостью и неприступностью. Но вот неожиданная беда (как например нашествие врагов) заставила их укрыться в горах. И они, с изумлением для себя, обнаружили потаенные прекрасные долины, тучные пажити и воды тихие, под защитой суровых хребтов. Так бывает со многими душами, спокойно и беспечно живущими, доколе не придет переживание, которое обнажит глубины души, доселе сокрытые и совершенно неизвестные.
Бог не пользуется человеком для высокого служения, предварительно его не переплавив в горниле страданий. Иосиф пережил больше, чем остальные сыновья Иакова, и это привело его к более высокому служению. Поэтому Дух Святой говорил о нем пророчески: "Иосиф - отрасль плодоносного дерева над источником, ветви его простираются над стеною" (Быт. 49:22). Нужно пережитое горе для облагораживания души.
Каждый человек должен пройти уроки испытаний в Божьей школе. Мы можем уверенно сказать: "Благословен Господь, сотворивший ночь, которая открывает нам звезды". В том же смысле мы можем сказать: "Благословенно горе, потому что через него мы познаем Бога". Однажды наводнение смыло дом бедняка, но когда он стоял у кромки воды, в оцепенении от горя, он увидел нечто блестящее в воде. Это была золотая россыпь. Наводнение, которое казалось лишило его всего, - обогатило его. Так весьма часто бывает и с нашими переживаниями.

Используй свои методы, Небесный наш Отец,
Хотя порою трудно нам, зовем: "О, где ж конец?"
Но знаем что отрадою, готов Ты увенчать
Свои богатства чудные, не мерою послать.

Январь 21

"Я ни на что не взираю"
(Деян. 20:24).
Мы читаем в книге Царств, что после коронации Давида в Хевроне, все филистимляне поднялись искать его (2 Цар. 5:17). Как только мы получим благословение от Господа, диавол приступает к нам с целью разрушить его.
Когда враг пытается остановить нас, при начале труда для Господа, примем это как знак крайней необходимости этого труда и будем просить Бога об удвоении наших сил для победы. Сила развивается при преодолении сопротивления. Орудие посылает снаряд на далекое расстояние. Чем больше сопротивление массы снаряда, тем большую силу должны развивать пороховые газы. Генератор вырабатывает электричество посредством преодоления ротором сопротивления электромагнитных полей статора. Так и мы однажды узнаем, что даже усилия сатаны повредить нам, Бог превращал в средство наших благословений.
Преодоление является путем к торжеству. Тяжелые проселочные дороги ведут к магистральным шоссе. Все великое имеет отпечаток скорби. Короны проходят горнило и ковку. Сонмы мужей Божьих, которыми Он пользовался, прошли огненные испытания. И Величайший Победитель, в одиночестве топтавший точило скорби; Он, "Муж Скорбей", Имеющий следы страданий на Своем челе, сказал: "В мире будете иметь скорбь". Но после этих слов, вызывающих слезы, следует песнь победного упования: "Но мужайтесь, ибо Я победил мир". Следы страданий мы видим повсюду. Следы крови мы видим на ступеньках ведущих к тронам. Шрамы воинов - цена скипетров царей. Свои венцы мы будем срывать с голов сраженных нами исполинов.
Путь истинного реформатора всегда отмечен скорбями. Такова история Павла, Лютера, Савонаролы, Нокса, Весли и других борцов Божьих. Они прошли через большие переживания к силе.
Великие книги часто писались кровью автора. Кто автор неизгладимого "Путешествия Пилигрима"? Может принц в королевской мантии, возлежащий на ложе неги? Нет! В мрачных стенах Бедфордской тюрьмы, одетый в робу арестанта, Джон Буньян, написал это чудное произведение.

Испытанья встретишь ты, как горы,
А к победам - чрез вершины путь.
Там с лавиной снежной надо спорить,
Там привалов нет, чтоб отдохнуть.

Леденящий ветер зверем взвоет,
Жизнь повиснет, как на волоске...
Помни слово Пастыря святое:
"Будь спокоен, - ты в Моей руке!"

И в смиреньи покоряй вершины,
Не гордись, когда придет успех.
Гордость повергала исполинов,
Светлой веры прерывая песнь.

Ты уйдешь к суровым перевалам.
Пред Творцом твой путь неповторим.
Отступать ты не имеешь права,
Верой окрыленный пилигрим.

Январь 22

"В пустынное место"
(Мф. 14:13).
Паузы - это не музыка, но без пауз не бывает музыки. Бывает, что песнь нашей жизни прерывается "паузой", и мы, не понимая что произошло, считаем, что песнь нашей жизни окончена. Бог иногда силой приостанавливает звучание гимна нашей жизни (возможно через болезни, рухнувшие планы или тщетные усилия), давая нам внезапную паузу, и мы жалуемся, что наш голос утих, и наша партия отсутствует во всеобщей музыке, возносящейся к Создателю. Что делает музыкант во время паузы? Он продолжает отбивать ритм, считая время, чтобы взять следующую ноту правильно: вовремя, не нарушая мелодию.
Бог написал партитуру нашей жизни согласно Его плана. Нам надо выучить ее ноты не отвергая паузы, ведь пренебрежение ими может исказить мелодию. Не будем сводить глаз с Бога, главного Дирижера жизни; Он Сам следит за ритмом, и взирая на Него, мы подхватим следующую ноту чисто и вовремя.

Тебя, мой лучший Друг, мой любящий Спаситель,
Хочу прославить я от всей души.
Благодарю Тебя, мой дивный избавитель,
Что Ты со мною в бури, Ты со мной в тиши.

О, дай мне не забыть то чудное мгновенье,
О, дай мне не забыть Твою любовь, Отец.
Дай мне любить Тебя так искренно, так нежно,
Чтоб верен был Тебе я до конца, Творец.

Вернул Ты мне любовь, которая остыла,
Зажег светильник мой, когда угас.
Теперь уж жизнь в душе иная наступила,
И слезы радости текут из моих глаз.

Теперь веди Ты Сам меня Своей рукою,
Тебе хочу от сердца я служить,
Пошли мне больше сил остаться лишь с Тобою,
Ведь скоро Ты придешь, дай только свято жить.

Январь 23

"Доколе, Господи, будешь забывать меня в конец"
(Пс. 12:2).
Господь - "скорый помощник в бедах", но Он разрешает испытаниям преследовать нас, хотя мы можем ошибочно думать, что Он равнодушен к тому, что гнетет нас. Когда мы подойдем к пределу своих сил и узнаем цену "хранимых во тьме сокровищ" (Ис. 45:3), мы постигнем пользу перенесенной скорби. Во время переживания страданий, Он Сам переживает их с нами и никогда не оставляет нас, даже если мы не видим пока этого. Может тьма страданий мешает видеть Его, может пелена греха не позволяет видеть нашего Первосвященника - не будем полагаться на наши чувства, но будем верить в Его неизменную верность. И хотя вы Его и не видите, начните изливать свою душу пред Ним, и вы услышите ответ, говорящий о том, что Бог возле вас и опекает вас.

Христианин

Ноги камнями изранены, трудно ему идти.
А на лице - сияние, радость царит в груди.
Где тот источник бодрости? Кто ему сил дает,
Чтобы вот так, без робости, мог он идти вперед?
Сам человек не смог бы вынести все, что было,
Но у престола Бога - вечный источник силы.
И если тьма сгущается так, что не видно ни зги,
К небу взор устремляется: - Господи помоги!
Тесно душе и душно, если кругом враги,
Сердцем любить их нужно: - Господи помоги!

Январь 24

"Но голубь не нашел места покоя для ног своих, и возвратился к нему... Голубь возвратился к нему в вечернее время и вот свежий масличный лист во рту у него"
(Быт. 8:9-11).
Бог знает когда удерживать нас от всякой видимой Его помощи и когда посылать ее. Хорошо для нас всегда доверять Ему. И если нет видимых признаков того, что Он помнит о нас, значит Он хочет, чтобы Его Слово обетования о том, что Он заботится о нас, стало более осознанным и реальным для нас, чем наши чувства. Когда в свое время мы явно увидим проявление Божьей заботы о нас, то это послужит нам в большее благо, так как мы доверяли Господу и тогда, когда эта забота о нас не была столь явной. Те, кто твердо верят обетованиям Бога и тогда, когда они долго не проявлялись видимо, всегда получат больше явных доказательств Его любви.
Отсрочка не есть отказ. Многие молитвы как бы имеют на себе резолюцию: "Мое время пока еще не пришло". Бог знает времена и сроки, у Него есть конечная цель, и Он знает когда явно проявить свою помощь.

Первосвященник наш Христос
И ныне держит чаши
Молитв и выплаканных слез
И всех страданий наших.

И если нам идти не в мочь, -
Он силой наделяет.
Когда же нас застанет ночь, -
Он звезды зажигает.

И вы, за истину борцы,
Изведавшие муки,
Мужайтесь! То для вас венцы
Христовы держат руки!!!

Январь 25

"Твой жезл и Твой посох - они успокаивают меня"
(Пс. 22:4).
В доме моего отца, в углу возле камина, есть маленький чулан. В нем хранятся посохи и трости нескольких поколений нашей семьи. При моем посещении старого дома, отправляясь с отцом на прогулку, мы часто заходим в этот чулан и выбираем себе трости, соответствующие данному случаю. При этом мне не раз приходило на мысль, что самым верным посохом для нас служит Слово Божие.
В течении войны, в дни уныния и грозящей нам опасности, слова "Не убоится худой молвы, сердце его твердо, уповая на Господа" (Пс. 3:7), бывали посохом, поддерживающим в продолжении многих беспросветных ночей.
Когда смерть похитила нашего ребенка, оставив нас с разбитыми сердцами, я нашел другой посох в обетовании: "Вечером водворяется плачь, а на утро - радость" (Пс. 29:6).
Помню также, что когда меня, физически разбитого, изгнали на целый год, и я не знал, получу ли я возможность когда-либо вернуться домой и снова взяться за работу, я запасся посохом, который мне никогда не изменял: "Ибо только Я знаю намерения, какие имею о вас, говорит Господь, намерения во благо, а не на зло, чтобы дать вам будущность и надежду" (Иер. 29:11).
В моменты исключительной опасности, или сомнений, когда искать совета у людей казалось бесполезным, я находил возможным смело двигаться вперед, опираясь на посох: "В тишине и уповании крепость ваша" (Ис. 30:15). А в непредвиденных случаях, когда, казалось, не было времени для размышлений, или действий, я испытал, что самым прочным посохом для моей поддержки являлись слова: "Верующий в него не постыдится" (Ис. 28:16).
"Я бы никогда не поняла смысл некоторых Псалмов, их жалоб и томления духа; никогда не научилась бы исполнению христианского долга, если бы Бог не провел меня через горнило испытаний", - сказала жена Мартина Лютера. Очень верно, что жезл Божий походит на указательную трость учителя, которой он указывает ученику на определенную букву, чтобы последний внимательнее присмотрелся к ней. Так Господь Бог запечатлевает в сердцах наших много полезных уроков, которых мы бы иначе никогда не постигли бы.
"Бог всегда посылает Свой посох одновременно с жезлом".
"Железо и медь запоры твои, как дни твои, будет умножаться богатство твое" (Втор. 33:25).
Каждый из нас может быть уверен в том, что если Господь пошлет нас каменистыми путями, Он же и предусмотрит необходимую для этого обувь. Он никогда не пошлет нас в путь, не снабдив нас всем необходимым.

Январь 26

"Вот, Я начинаю предавать... начинай овладевать"
(Втор. 2:31).
В Библии много говорится о необходимости ждать. Это так важно. Мы слишком легко поддаемся нетерпению, когда Господь медлит с ответом. В нашей жизни много горя причиняет нам наша беспокойная, подчас неосмысленная, торопливость. Мы не способны терпеливо ждать созревания плода, но непременно торопимся сорвать его в еще несозревшем виде. Мы не можем дождаться ответа на наши молитвы, забывая, что могут потребоваться долгие годы для подготовки просимого. Священное Писание говорит, что мы должны ходить с Богом. Бывает, что Бог движется весьма медленно, но весьма часто случается, что Богу приходится ждать нас.
Мы часто лишаемся благословения, уготованного нам от Бога, потому что задерживаемся на пути, вместо того, чтобы идти вместе с Ним вперед. Можно потерять многое хорошее при нежелании дождаться Богом назначенного времени, но есть также и опасность лишиться многих благ при слишком большой медлительности. Бывают случаи в жизни, когда наша сила - сидеть спокойно, но бывают и случаи, когда нужно безотлагательно, твердою поступью, идти вперед.
Мы имеем много обетований Божьих, данных при условии какого-нибудь действия с нашей стороны. Когда мы начинаем повиноваться, Бог начинает нас благословлять. Велики были обетования данные Аврааму, но ни одного из них он не получил бы, если б он остался в Халдее. Для того, чтобы получить эти обетования, ему пришлось покинуть дом, друзей, родину и идти по неизвестным ему путям, простираясь вперед в непоколебимом послушании Богу. Десяти прокаженным было приказано пойти показаться священнику и, "когда они шли, очистились" (Лк 17:14). Если б они ждали явного проявления исцеления на своем теле, прежде чем отправиться в путь, они бы никогда не имели его. Бог хотел их исцелить, и в тот момент, когда их вера проявилась в действии, Его благословение сошло на них.
Когда народ Израильский оказался окруженным со всех сторон врагом, преследовавшим его по пятам, был отдан приказ "чтобы они шли". Их обязанность уже не заключалась в исполнении слов "будьте спокойны", но в том чтобы, встав с колен, с геройской верою продвигаться по пути им указанному. В другом случае сынам Израилевым было повелено доказать веру на деле: им приказано было перейти Иордан в самой полноводной части реки. Ключ от врат в обетованную страну они держали в собственных руках, но двери для них не могли распахнуться, пока они сами не подошли и не открыли их, вложив этот ключ в закрытый замок. Этим ключом была вера. Мы предназначены для битв. Мы говорим что никогда не преодолеем, что мы не в силах победить наших врагов, но лишь только вступаем в бой, вместе с нами вступает и Тот, благодаря которому мы оказываемся победителями. Тщетны были бы наши ожидания, если бы мы не вступили в бой, а стояли бы в страхе и в трепете, ожидая помощи нашего Избавителя. Такое ожидание оказалось бы преувеличенной медлительностью неверия. Господь Бог хочет излить на тебя обильное благословение. Стремись вперед, в дерзновенном уповании на Него, и овладевай всем, что предназначено быть твоим достоянием. "Я начинаю предавать тебе, - говорит Господь, - начинай овладевать".

Январь 27

"Бог же... да совершит вас, да утвердит, да укрепит"
(1 Пет. 5:10).
Прежде чем стать на новое положение на пути служения Христу, нам необходимо убедиться в том, что мы имеем призвание и право занять это новое положение. Тень малейшего сомнения в данном положении может окончательно поколебать нашу уверенность. Затем, получив подтверждение, что это именно то место, которое нам предназначено, мы должны отважиться принять определенное Богом назначение и стать на месте Божьего призвания так же решительно, как дерево, посаженное в землю; мы должны предаться этому делу так, как невеста отдает себя у брачного алтаря. Это должно быть сделано раз и навсегда, без каких-либо ограничений и отступлений.
Затем наступает период обоснования, утверждения и испытания, в течение которого мы должны пребывать в спокойствии, чтобы дать возможность нашей новой связи со Христом окрепнуть, и перейти в постоянную привычку. Это подобно тому, что случается со сломанным членом в руках хирурга. Хирург заключает его в лубки, чтобы предохранить его от движений. У Бога имеются духовные лубки, в которые Он желает заключить Своих детей, чтобы сохранить их в покое, непоколебимыми, пока они не переживут первой стадии веры. Это не всегда легко дается нам, но все же Бог всякой благодати, призвавший нас в вечную славу Свою во Христе Иисусе, Сам, по кратковременном страдании, усовершит нас, утвердит нас, укрепит нас и соделает непоколебимыми.

Если ты в пути, помни: я с тобой,
Помогу тебе Я Своей рукой,
Если ты в скорбях, и уныл твой дух,
И на сердце грусть, и в глазах испуг.

Помни, Я с тобой, Иисус, твой Друг,
Дам тебе покой, исцелю недуг.
Если ты в нужде, приходи ко Мне,
Я готов всегда помогать тебе.

Если иногда враг смутит твой дух,
Помни, Я всегда твой надежный Друг.
Пусть грозит волна и бросает челн,
Я спасу тебя средь житейских волн.

Грех и болезни находятся под управлением естественного закона, и если мы бессильно опускаем руки и предаемся течению обстоятельств, мы неизбежно падаем, подпадая под власть искусителя. Но есть еще и другой закон духовной жизни и физической жизни во Христе Иисусе. Мы имеем возможность подняться к этому закону и пребывать в нем, чтобы чрез него сохранять равновесие и побеждать тот закон, который силою своего притяжения влечет нас вниз, к земле.
Но для того, чтобы быть способными на это, нам необходима истинная духовная сила, непоколебимое решение и твердая вера. Для того, чтобы использовать силу электроэнергии на наших фабриках, нам необходимо подключить данный механизм к источнику питания и сохранять эту связь. Энергия постоянно находится в нашем распоряжении, но необходимо поддерживать связь; и пока мы это соблюдаем, высший закон будет в действии и весь механизм будет работать.
Для того, чтобы Дух Святой мог сделать свою работу в нашем освящении или в исцелении тела, нам нужно повиноваться духовному закону, который требует от нас чтобы мы сделали выбор, уверовали, пребывали в Боге и сохраняли непоколебимое хождение с Ним.

Январь 28

"Я ревную о вас ревностью Божьею"
(2 Кор. 11:2).
О как сильно любит свою скрипку опытный артист! С какой нежностью он обращается с ней! Как ребенка он ласкает ее на своей груди. Будто вся его жизнь связана с ней. Но обратите внимание на то, как он ее настраивает. Твердою рукою берется он за нее, резким и быстрым движением ударяет по струнам и когда она задрожит, как бы от боли, сосредоточенно наклонившись над нею, он внимательно прислушивается к первому звуку, который она издаст. И, как он этого боялся, звук оказывается фальшивым. Тогда он натягивает струну ручным винтом и, когда нам кажется, что вот-вот она оборвется от напряжения, скрипач снова ударяет по ней и с тем же вниманием, как и прежде, вслушивается в ее звук до тех пор, пока его лицо не озаряется улыбкой. Вот тогда-то можно и услышать, как вспорхнет и затрепещет в воздухе первая желанная нота.
Быть может, так обходится с тобою Господь, Бог твой. Он любит тебя более, чем самый выдающийся артист может любить свою скрипку, но в тебе встречает Он массу нестройных звуков. Он терзает струны твоего сердца каким нибудь мучительным страданием, нежно склоняется над тобою, ударяя и прислушиваясь, но уха Его достигает лишь суровый ропот и, хотя сердце Его обливается кровью за тебя, Он вынужден повторить удар. В заботливом ожидании Он хочет услышать желанный звук: "Не как я хочу, но как Ты", потому что эта мелодия для уха Его слаще пения ангелов. И не сократит Он ударов Своих, доколе твоя очищенная душа не сольется со всеми кристально-чистыми и бесконечными мелодиями Его собственного бытия.

О, если б жизни годы на поприще земли
Без скорби и невзгоды, но в радости текли! -
Тогда б любовью страстной Ты землю возлюбил,
И смерти вид ужасный тебя б всегда страшил, -

Но если скорбь земная вдруг сердце посетит,
К дверям иного края невольно мысль летит...
От горя удаленный, желанный мир иной
В душе твоей смущенной вдруг станет как живой.

Январь 29

"Бог посреди его; он не поколеблется: Бог поможет ему с раннего утра"
(Пс. 45:6).
Не поколеблется" - как много вдохновения в этих словах. Можно ли всем нам, кому так свойственно колебаться и смущаться при различных суетных обстоятельствах, достичь такого положения, где ничто не может взволновать или нарушить нашего покоя? Да, это вполне возможно, и апостол Павел знал об этом. Когда он был на пути в Иерусалим, где "узы и скорби" ожидали его, он мог торжественно сказать: "Но я ни на что не взираю". Все, что в жизни и переживаниях Павла могло поколебаться, было уже поколеблено, он не дорожил ни жизнью, ни своими приобретениями. Так и с нами. Если мы всецело отдадимся в полное распоряжение Господу Богу нашему, мы сможем достигнуть такого состояния, когда все мелочи и дрязги обыденной жизни, и даже великие скорби не смогут нарушить в нас мир, который превыше всякого ума; это ведь мир Божий, данный в удел всем тем, кто научился возлагать свое упование на одного Бога.
"Побеждающего сделаю столпом в храме Бога Моего, и он уже не выйдет вон" (Отк. 3:12). Быть утвержденным, как столп в Доме нашего Бога - это ведь цель, ради которой с радостью можно перенести всевозможные препятствия, которые необходимы для достижения этого положения.
Когда Бог находится посреди царства или города, Он утверждает их, как гору Сион, и они становятся непоколебимыми. Так и тогда, когда Бог находится в душе человека, как бы не теснили ее со всех сторон невзгоды, как бы не вздымались волны и не ревели бури, внутри ее остается нерушимый покой - покой, которого мир не может ни дать, ни отнять. Но если Бог не живет в сердце человека, и сердце заполнено чем-то мирским, то в таком состоянии человек приходит в трепет даже при виде малейшей опасности.
"Надеющийся на Господа, как гора Сион, не подвигнется, пребывает вовек" (Пс. 124:1).

О, Господь, веди мой челн посреди житейских волн!
Буря грозная пред мной, скалы скрыты под водой.
Я молюсь доверья полн, о, Господь, веди мой челн!
Как детей родная мать, можешь море Ты унять.

Ветер слушает Твой зов, успокоиться готов.
Повелитель бурных волн, о, Господь, веди мой челн!
Не всегда мне быть в челне, пристань близится ко мне.
Слыша грозный волн прибой, ко Христу спешу с мольбой:
"Я испуган, я смущен, о, Господь, веди мой челн!"

Январь 30

"Я буду росою для Израиля"
(Ос. 14:6).
Роса является источником прохлады. Ею природа обновляет лице земли. Она падает ночью, и без нее погибла бы вся растительность. Священное Писание часто упоминает об этом великом свойстве росы. Она употребляется, как прообраз духовного освежения. Подобно тому, как природа обновляется от орошения росою, Господь Бог обновляет Свой народ. В послании Апостола Павла к Титу эта же мысль о духовном обновлении связана с действием Духа Святого - "обновления Святым Духом" (Тит. 3:5).
Многие Божьи работники не осознают, какую важную роль в их жизни играет небесная роса, и потому им недостает свежести и бодрости. Из-за недостатка этой небесной росы, они впадают в дух уныния.
Дорогой труженик, ты сознаешь безумие земледельца, который вышел бы на дневной труд, не подкрепившись пищей. Но сознаешь ли ты безумие слуги Божьего, выступающего на служение, не напитавшись манною небесной? Не достаточно того, чтобы только изредка прибегать к пользованию духовной пищей. Ежедневно ты должен обновляться Святым Духом. Ты знаешь, когда твое сердце пульсирует бодростью и свежестью от притока в него Божественной жизни свыше; и также знаешь то время, когда ты чувствуешь себя надорванным и изнуренным. Покой в природе вызывает росу. Ночью, когда листочки и былинки умолкают, наступает то время, когда поры растительности открываются для впитывания в себя свежей, бодрящей влаги. Подобным образом и духовная роса освежает и обновляет нас при спокойном и долгом пребывании в присутствии Господа. Смирись перед лицом Его, торопливость помешает росе пасть на тебя. Жди перед лицом Его, пока не почувствуешь себя насыщенным Его присутствием. Затем иди для исполнения своей следующей обязанности с сознанием свежести и бодрости Христовой.
Никогда роса не падает при ветре и жаре. Температура должна понизится, ветер должен затихнуть и воздух дойти до состояния прохлады и полного покоя, прежде чем будут выделены невидимые частицы влаги для орошения зелени и цветов. Так и благодать Божия не нисходит на человека, пока он не достигнет состояния полного покоя.

Горные вершины спят во тьме ночной,
Тихие долины полны свежей мглой.
Не пылит дорога, не шумят листы,
Подожди немного - отдохнешь и ты.

Январь 31

"Дарует ли Он тишину, кто может возмутить?"
(Иов. 34:29).
Тишина в разгаре бури. Мы все еще переплываем с Ним озеро, и в то время, когда достигаем его середины, среди ночи, внезапно налетает на нас страшная буря. Все стихии ополчились против нас, и каждый вал грозит опрокинуть ладью. И вот Он пробуждается от сна и повелевает ветрам и волнам перестать, руки Его низводят благословение и тишину на разъяренные, разбушевавшиеся стихии. Его голос возвышается над ревом ветра и гулом разъяренных волн: "Умолкни, перестань". Не слышишь ли ты Его? И мгновенно наступает великая тишина. Он умиротворяет нас, Он дарует нам тишину при утрате нашего душевного покоя. Иногда Господь отнимает у нас утешения только потому, что мы придаем им слишком много значения. Мы разрешаем искушению придать нашей радости, нашим подъемам, нашим восторгам, или нашим духовным видениям слишком большое значение. Но, по великой милости Своей, Он учит нас делать различие между ними и Им Самим. Он приближается, и тихим веянием Своего близкого присутствия оживляет нас. Таким образом нисходит мир Божий, который превыше всякого ума, и соблюдает сердце и помышления наши во Христе Иисусе. "Он дарует тишину".

Мир, полный мир.
Средь мрака и греха -
Внутри нас мир дает нам кров Христа.

Мир, полный мир.
Среди мирских забот -
Христу повиновение мир дает.

Мир, полный мир.
Хоть зло вокруг кипит -
Спаситель миром нас Своим хранит.

ФЕВРАЛЬ

Оглавление

Февраль 1
Февраль 2
Февраль 3
Февраль 4
Февраль 5
Февраль 6
Февраль 7
Февраль 8
Февраль 9
Февраль 10 		Февраль 11
Февраль 12
Февраль 13
Февраль 14
Февраль 15
Февраль 16
Февраль 17
Февраль 18
Февраль 19
Февраль 20 		Февраль 21
Февраль 22
Февраль 23
Февраль 24
Февраль 25
Февраль 26
Февраль 27
Февраль 28
Февраль 29

Февраль 1

"От Меня это было"
(3 Цар. 12:24).
Мое дитя! Этим утром я желаю сказать тебе слово, которое может рассеять грозовые тучи, могущие затмить твой горизонт. Это слово может облегчить твой предстоящий тернистый путь. Оно кратко, всего четыре слова, но постарайся запомнить их: "От Меня это было".
Разве тебя никогда не посещала мысль, что все, касающееся тебя, касается также Господа? "Ибо касающийся вас, касается зеницы ока Его" (Зах. 2:8). "Ты дорог в очах Моих" (Ис. 43:4). Господь хочет сказать тебе: "Если приступают к тебе искушения; если враг появится, как наводнение, - все это от Меня; твоя немощь нуждается в Моей силе, твое спасение обеспечено, когда ты позволишь Мне бороться за тебя.
Если ты в тяжелых обстоятельствах, окружен непониманием, никто не считается с тобою и все унижают тебя - от Меня это. Я Бог управляющий обстоятельствами, не случайно все это; это именно то, что назначено Мною тебе.
Разве ты не просил Меня научить тебя смирению? Смотри, Я поместил тебя в школу, где тебя обучают ему. Обстоятельства и люди вокруг тебя исполняют Мою волю и учат тебя.
Материальные затруднения? Едва сводишь концы? И это от Меня, ибо Я твой казначей и хочу чтобы ты получал все только от Меня. Мои источники не ограничены (Фил.4:19). Я желаю твоей уверенности во Мне и пусть не будет сказано о тебе так, как сказано о народе Израильском: "При этом вы не поверили Господу Богу вашему" (Втор.1:32).
Может тебя постигла ночь печали? От Меня это. Я - муж скорбей, изведавший печали. Я отнял у тебя земных утешителей, чтобы ты, обратившись ко Мне, нашел вечное утешение во Мне (2 Фес.2:16-17). Ты желал сделать нечто великое для Меня, а почему-то находишься на одре болезни, в немощи? От Меня это. Во время твоей занятости Я не мог привлечь Твое внимание к Себе, чтобы научить тебя очень важным урокам, чтобы преподать тебе необходимые наставления. Ведь те, которые стоят и ждут, тоже находятся на служении у Меня. Самыми лучшими тружениками являются те, кто отстранен от активного служения, для того чтобы они научились как пользоваться самым сильным оружием - молитвой. Не желаешь ли теперь и ты быть внимательным к словам Моим и изучить важнейшие уроки?
Я вручаю тебе сосуд святого елея. Пользуйся им безвозмездно, дитя мое. Пусть каждое обстоятельство, которое встретишь на пути; всякое слово, огорчившее тебя; всякая помеха, раздражающая тебя и каждое новое свидетельство твоей несостоятельности будут им смягчены. Жало обстоятельств исчезнет, когда ты научишься во всем видеть Меня.

Если невзгоды встретишь в пути
И тяжело будет крест свой нести,
То обратись к Иисусу, мой друг,
Он скажет слово - ты не забудь:

"От Меня это было, мой брат и сестра,
Это я приготовил сей путь для тебя.
Так иди ж по нему, не грусти, не робей,
Но Иисуса люби горячей".

Если нуждою порабощен
Или в болезни дух твой смущен,
Если страдаешь невинно от всех,
В жизни нет счастья, нет и утех.

Если друзья тебя не поймут
И не окажут любовь и приют,
Если отвергнут ты будешь везде, -
Не отступай же, друг мой, в борьбе.

Февраль 2

"Тению руки Своей покрывал меня, и соделал меня стрелою изостренною; в колчане Своем хранил меня"
(Ис. 49:2).
Всем нам временами приходиться бывать в тени. Блеск сильного дневного света иногда вредит глазам, и они теряют способность различать нежные тона и оценивать оттенки. Нам необходима тень: полумрак больничного покоя, мрак постигнутой горем семьи, жизнь в тени, а не в блеске лучей. Не бойся, это тень от руки Божией, которая ведет тебя. Есть уроки, которым можно научиться только там. Не думай, что Он устранил тебя. Ты все еще в Его колчане, ты не выброшен Им. Он хранит тебя там до того времени, когда Он найдет нужным выслать тебя с поручением, в котором прославится Он. О, одинокая, находящаяся в тени душа! Вспомни, ведь очень близко, прямо под рукой, находится колчан у ратника, и он тщательно охраняется.
Некоторые растения растут лучше в тени. Кукуруза, например, лучше всего растет теплой летней ночью, а под палящими лучами дня листья ее съеживаются, оживая только, когда набегает туча. Бывает служение, которое свершается только в тени, его не возможно сделать при блеске солнца. Красота звезд ведь обнаруживается только ночью. Есть цветы, которые цветут только ночью, раскрывая свои лепестки тогда, когда тень вечера опустится на землю. Есть прекрасные качества, которые проявляются не на солнце, а именно в тени.

Всех сокрытых в мощных Божиих руках
Не прельстит лукавый, не настигнет враг;
Не коснутся сердца ни печали гнет,
Ни соблазн неправды и не тень забот.

Февраль 3

"Немедленно после того Дух ведет Его в пустыню"
(Мк. 1:12).
Немедленно... после чего? После разверзшихся небес, сошествия Духа Святого и гласа Божьего благоволения. Это не является ненормальным переживанием. Это знак Божественного расположения! И тебе душа приходилось переживать то же самое, когда наступали тяжелые минуты испытания после большого духовного подъема. Вчера ты возносилась высоко к небесам и восторженно пела при сиянии дня, сегодня же ты поникла, крылья бессильны и нет песни в твоем сердце... Еще вчера близость Бога согревала тебя, а сегодня ты говоришь: "Путь мой сокрыт от Господа".
Нет ли скрытого утешения для тебя в слове "немедленно"? Почему оно следует так быстро за благословением? Именно для того, чтобы показать, что оно является продолжением благословения. Бог воссиял на тебя светом лица Своего, для того чтобы подготовить тебя к пустынным местам жизни - к ее Гефсиманиям, ее Голгофам. Он возвысил тебя для того, чтобы укрепить тебя для дальнейшего шествия по пути уничижения. Он освещает тебя, чтобы послать тебя во тьму ночную, где ты сможешь стать помощью всем слабым и обездоленным.
Не всегда ты достоин пустыни, но только после пажитей и вод Иордана. Только после явления Сына Божия ты можешь стать способным понести бремя, возлагаемое Духом Святым, только слава крещения может дать тебе силы перенести голод и зной пустыни.
За благословением следует борьба.
Время испытания закаляет нашу душу и способствует ее духовному развитию, хотя нам и может казаться, что весь ад и сам сатана ополчаются на нас. Но этот период всегда увенчивается славным торжеством для тех, кто свою душу вверил Господу и верен Ему всегда. Затем наступает период изумительного "после", который открывает пользу пройденного этапа пути - наступает период принесения стократного плода.

В дни невзгод и печалей
Помни только одно:
Сколько б зла не встречали -
Все ж не вечно оно.

В голубом том просторе
И в далекой дали
Мы забудем про горе
И про слезы земли.

Будет радость и счастье,
Будет мир и покой,
И про бури-ненастья
Мы не вспомним с тобой.

Февраль 4

"Я возведу тебя на высоты земли"
(Ис. 58:14).
Пилотов учат, что взлетать надо всегда против ветра. Ветер помогает подняться на большую высоту. Ведь так именно поступает птица, когда ей грозит какая-то опасность. Птица поворачивается против ветра и тогда она способна взлететь повыше, поближе к солнцу. Страдания - это Божьи ветры, помогающие нам взлететь быстрее. Они являются Божьими ураганами, но они овладевают жизнью человеческой и возводят ее на более высокий уровень: ближе к Богу, ближе к небесам.
Летом бывают жаркие дни, когда трудно дышать. Тогда жди грозы: вдруг появится облако, вырастет, засверкает молния, загрохочет гром и обновит душный мир вокруг тебя. Когда разыгрывается буря, атмосфера меняется, она проясняется, наполняется новой жизнью и частица небес низводится на землю.
Жизнь человека подвержена обработке по тем же законам. Поэтому, пусть препятствия вызывают песнь в нашем сердце, а их преодоление поднимают нас выше и выше.

Гора Сион, гора святая,
Престол где Господа стоит!
К тебе стремлюсь, гора родная,
Где солнце вечное блестит.

Где бури нет и нет ненастья,
Где радость вечная царит.
Где все согрето светом счастья
И дивная хвала звучит.

Там наш Господь Свой лик являет
Искупленным детям Своим,
И Сам слезу их утирает!
Там город благ - Иерусалим.

О скоро, скоро там я буду
С Христом на той горе святой!
Тогда я вечно не забуду,
Что кровью я спасен святой.

Февраль 5

"Вы выйдете неторопливо"
(Ис. 52:12).
Мы далеко не познали удивительной силы покоя. Мы всегда так торопимся, суетимся, что лишаем Бога возможности действовать через нас. Поэтому, Господь иногда вынужден сказать нам: "остановись", "присядь", "замолчи".
Многие трудности в жизни христиан от того, что они хотят что-то сделать сами, чтобы победить греховные склонности, тогда как надо просить Господа, чтобы Он совершил Свое дело. Известно ли вам, что если вы хотите получить хорошую фотографию, вы должны подчиниться требованиям фотографа?
У Бога есть одно неизменное намерение по отношению к нам: сделать нас подобными Сыну Его. Для выполнения этого дела в нашей жизни, надо смириться под Его могучей рукой. Он ведь знает Своего Сына лучше, чем мы знаем Его. Мы так много слышим и знаем о христианской деятельности, может быть нам следует больше познать что значит неторопливый покой доверия?

Спаситель говори нам,
Завет нам открывай,
Являй причин причину,
К служенью силы дай.

Нет в мире лучшей доли,
Как жить всегда с Тобой,
Творить Твою лишь волю
И в Твой войти покой.

Февраль 6

"Он превратил море в сушу; через реку перешли стопами, там веселились мы о Нем"
(Пс. 65:6).
Переход через реку - это то место, где скорее всего мы могли ожидать страх и трепет перед нависшей грозной стихией, а псалмопевец говорит: "Там веселились мы о Нем".
Много ли есть тех, которые могли бы подписаться под этими словами и засвидетельствовать, что именно "там", во времена их наибольшего переживания, они имели возможность торжествовать и веселиться о Господе, как никогда раньше?
Как близок становиться Бог к тем, которые вступили с Ним в завет! Как ярко сияют Его обетования! В дни нашего благоденствия мы не видим их блеска. Полуденное солнце скрывает звезды от наших глаз, и они невидимы, но при наступлении темной ночи печали начинают сверкать благодатные созвездия Библейских обетований и утешений.
К ночи, "вечером", Аарон зажигал лампады во святилище (Исх. 30:8). Часто, в ночь скорби, у верующих зажигаются самые яркие лампады. Ведь Иоанн получил свое Откровение в изгнании и одиночестве. Там Он имел встречу с Тем, лицо Которого как "пламень огненный". И сегодня в мире есть еще много Патмосов со светлым воспоминанием присутствия Господа, Его поддерживающей благодати и любви в часы одиночества и печали.
Многие пилигримы, еще переходящие через их Чермные моря и Иорданы, через их грозные воды испытаний, позже, при воспоминании великой милости Господа Бога, скажут: "Мы через реку перешли стопами там". Они перешли "там": в мрачных переживаниях, среди бушующих волн, "где бездна бездну призывает голосом водопадов" - они "там веселились" о Нем, о Господе.
"Дам ей оттуда виноградники ее и долину Ахор, в преддверие надежды, и она будет петь там" (Ос. 2:15).

Радуйтесь, братья, и в песнях духовных
Славу и честь воздавайте Христу!
Он нас нашел всех в оковах греховных,
Он проявил к нам любви полноту.

Дивен в Своей благодати Спаситель!
Он охраняет нас в жизни земной.
Он нам воздвигнет святую обитель,
Он нам подарит венец золотой.

В радости, братья, тяжкий наш жребий
Будем мы в мире строптивом нести.
Бог даст покой нам блаженный на небе,
И подкрепит на тернистом пути.

Февраль 7

"Что унываешь ты, душа моя"
(Пс. 42:5).
Есть ли основание унывать? Разве только по двум причинам: если мы еще не обратились к Богу или, уже обратившись, продолжаем жить во грехах. Только в этих двух случаях есть полное основание для уныния. А помимо этого - нет ни малей-шего основания для уныния, так как мы всегда имеем возможность открывать в молитве перед Богом все наши нужды, уповая на всемогущество и любовь Божию.
"Уповай на Бога!" Не забывай этого! Нет такого времени, когда нельзя уповать на Бога, каковы бы не были нужды и затруднения. Даже тогда, когда по-человечески всякая помощь кажется невозможной, уповая на Бога, мы убедимся, в конце-концов, в том, что делали это не напрасно. Господь пришлет нам свою помощь в свое время.
Многократно испытывал я это в течении моих семидесяти лет. Когда не было никаких надежд, помощь приходила от Господа. Он не ограничен, у Него десятки тысяч различных способов и путей подать нам помощь в свое время.
Мы лишь должны открыть свое положение перед ним в детской простоте, изливая свое сердце, и сказать: "Я не достоин того, чтобы Ты внял мне и ответил на мою молитву, но ради Господа Иисуса Христа, ради имени Его, внемли молитве моей и даруй просимое. Научи меня в тишине, и с терпением, ожидать Твоего ответа. Я верю, что в определенное Тобой время Ты даруешь просимое".
"Больше молитвы, больше упражнения в вере, больше терпения в ожидании, и последствием будет благословение, и благословение обильное. Это я испытал в моей жизни бесконечное число раз и поэтому я постоянно твержу себе: “Уповай на Бога”". -Георг Мюллер.

Не унывай в пути своем,
В надежде ободрись,
В минуту жизненных скорбей
К Иисусу ты склонись,

Скажи Ему: "И жизнь мою,
И мысли знаешь Ты,
К Тебе иду, Тебя прошу, -
Помощник только Ты".

Февраль 8

"Вот, Я с вами во все дни до скончания века"
(Мф. 28:20).
Не следует со страхом заглядывать в будущее, боясь случайных перемен. Бодро иди на встречу новым дням, знай что ты в руках Божьих, а у Него нет случайностей. Бог, которому ты принадлежишь, не позволит искушениям превозмочь тебя, Он избавит тебя от них. Он ведь хранил тебя до этого часа, поэтому крепко держись за Его руку и впредь. Он проведет тебя благополучно через все затруднения, Он понесет тебя на Своих руках, если силы твои ослабеют.
Не заботься о завтрашнем дне. Тот же вечный Отец, Который заботиться о тебе сегодня, позаботиться о тебе и завтра, и в каждый последующий день. Он защитит тебя от страданий, или же даст тебе силы перенести их. Будь спокоен, отгони тревожащие тебя мысленные воображения.
Господь есть пастырь твой. Это не то, что Он был или может быть твоим пастырем, но Он есть и останется таковым "во все дни до скончания века". Всегда: в воскресенье или в понедельник, в январе или мае, дома или в Китае, в дни мира или войны, в изобилии или нужде, - Он твой любящий Пастырь, и Он заботится о тебе.

Пастырь мой - Господь всесильный,
С Ним нужды не знаю я,
И на пажити обильной
Он покоит Сам меня.

Путь мой Пастырь направляет
К тихим сладостным водам,
Душу Он мне подкрепляет,
По Своим ведет стезям.

Если я пойду долиной,
Где лишь тьма и смерть царят -
Ковы зла на миг единый
Сердце мне не устрашат.

Добрый Пастырь! Ты со мною,
Посох Твой и жезл святой
К миру вечному, покою
Дух направят слабый мой.

Из любви, меня жалея,
Ты даришь трапезу мне.
И меня струей елея
Умастил Ты в тишине.

О, как радостно и дивно
Под Твоим покровом жить.
Быть с Тобою непрерывно
И Твоим путем ходить!

Февраль 9

"Он не отвечал ей ни слова"
(Мф. 15:23).
Может быть, эти слова читает дитя Божие, которое находится в горе или разочаровании с какой-либо неожиданной стороны. Может быть, дорогой друг, ты жаждешь услышать голос Господа, ободряющий тебя: "Мужайся!", но не слышишь ничего! Это глубокое молчание гнетет тебя. Но написано, что "Он не отвечал ей ни слова".
Сердце Бога, полное сочувствия, должно часто страдать от печальных и жалобных воплей, несущихся к Нему от наших слабых нетерпеливых сердец. Мы часто не понимаем того, что Он молчит ради нашего блага, или же Он отвечает не так, как это хотели бы видеть наши близорукие глаза.
Молчание Бога столь же красноречиво как и Его речи. Это не всегда признак неодобрения, а может наоборот признак ободрения, потому что главная цель Его действий - дать тебе благословение.
"Что унываешь душа моя? Ты еще будешь славить Господа за Его молчание".
Есть рассказ о том, как одна сестра во сне увидела трех молящихся женщин. Когда они стояли на коленях, к ним подошел Господь. Он нежно склонился над первой, и Его речь к ней звучала как музыка. Затем Он подошел к следующей, но ограничился лишь тем, что коснулся рукой ее склоненной головы и окинул ее взглядом, полным одобрения. Мимо третьей Он прошел не сказав ни слова, даже не взглянув на нее.
Видевшая сон подумала про себя: "Как велика Его любовь к первой, второй Он ведь только выразил свое одобрение. Ну а третья наверно Его глубоко оскорбила". Но Сам Господь предстал пред нею и сказал: "О, женщина, ты неправильно истолковала Меня. Первая коленопреклоненная женщина нуждалась во всей Моей поддержке, чтобы сохранить ее на узком пути. Вторая - имеет больше веры и будет уповать на Меня, но нуждается в ободрении. Третья же - имеет совершенную любовь и веру ко Мне, независящие от обстоятельств. По своей любви я храню молчание, потому что Моя любовь превыше слов, выражающих ее. Ради вас храню Я молчание, дабы вы научились любить меня и доверять Мне. Я хочу чтоб вы могли откликнуться на Мою любовь без всякого к тому принуждения извне".
Постиг ли ты тайну Его молчания? Он милостив к тебе по любви Своей.

Февраль 10

"Не мстите за себя возлюбленные..."
(Рим. 12:19).
Бывают минуты, когда требуется больше силы не для того чтобы говорить, а для того чтобы воздержаться от слов. Спокойствие - часто следствие внутренней силы. На злостные обвинения Иисус отвечал молчанием, вызывая этим изумление судей и присутствующих. Он отвечал без слов - Своим внутренним спокойствием. Те, кто был несправедливо осужден или подвергался худому обращению, знают, какой великой силой надо обладать, чтобы воздержаться от лишних слов ради славы Господа.
Апостол Павел сказал: "Но я ни на что не взираю". Он не сказал, что он ко всему равнодушен. Он имел очень чуткое сердце. Сильные переживания свойственны сильным людям. Павел не сказал, что ничто не может причинить ему боли. Но он имел твердое решение, что никакие обстоятельства не принудят его отречься от исполнения воли Божией. У него не было никаких расчетов, он не гнался за удобствами жизни, он не дорожил самой жизнью. Только быть верным Христу и иметь Его одобрение - это главная ценность.

Ты мой! Не бойся ничего,
Хотя бы мир поднялся целый
И все свои направил стрелы
В слугу спасенья Моего.

Не бойся ничего! Ты - Мой,
И вот тебе Моя десница;
Под нею можешь ты укрыться.
Иди, не бойся, Я с тобой.

Февраль 11

"Как только стопы священников... ступят в воду Иордана, вода... иссякнет"
(Иис.Н. 3:13).
Народ Израильский не должен был оставаться в стане, ожидая того момента, когда откроется путь; он должен был идти с верою вперед. Надо было поднять весь стан, принять походный порядок, тронуться, дойти до берега, прежде, чем расступятся воды. И даже если бы, подойдя к берегу, они стали ждать пока расступятся воды, напрасны были бы их ожидания. Священники должны были вступить в воду, для того чтобы воды реки Иордан иссякли, и только тогда народ мог идти по суше.
Мы должны научиться верить Богу и Его Слову, и идти прямо вперед, даже если не видно пути. Очень часто препятствия стоят на нашем пути лишь только потому, что мы не идем, а ожидаем их устранения.
Если бы мы с полной верой двигались вперед, путь открывался бы перед нами. Мы же стоим, ожидая устранения препятствий, тогда, когда надо идти вперед не взирая на препятствия.
Вера, стремящаяся вперед - торжествует.

Вера - щит от стрел сомненья,
Посох путникам борцам;
Вера - луч среди затменья,
Путь из бездны к небесам.

Вера силой вдохновляет
Обессиленных борцов;
Вера царства побеждает,
Сокрушает власть грехов.

Февраль 12

"Отец ваш небесный знает"
(Мф. 6:32).
Один черствый человек, при посещении школы для глухонемых, написал мелом на доске вопрос: "Почему Бог сотворил меня с даром слуха и речи, вас же глухими и немыми?".
Этот ужасный вопрос был страшным ударом для детей. Как парализованные они сидели перед этим страшным "Почему?". Затем одна девочка подошла к доске. С дрожащими губами и глазами полными слез, она взяла мел и твердою рукою написала драгоценные слова: "Ей, Отче, ибо таково было Твое благоволение". Какой ответ! Есть много вопросов на которые не смогут ответить все мудрецы вселенной. Оставь их Богу. Он знает почему это так.
Я знаю что настанет день, когда мы все это уразумеем, когда все наши земные трагедии займут свое место в величественном плане, и наши уста от восторга и изумления наполнятся великой хвалой и славой Творцу.

Не знаю, почему открыт
Мне благодати дар
Иль почему спасенья щит
Мне дан от вечных кар, -

Не знаю, как мой Бог дает
Мне веры слух живой,
И как та вера мир несет
Скорбящему душой, -

Не знаю я, как Дух Святой
К греху внушает страх,
И как дает Христос благой
Прощение в грехах, -

Не знаю я, что в жизни мне
Назначено нести,
И как меня к родной стране
Бог хочет довести, -

Не знаю времени, ни дня,
Когда Господь придет,
Иль как чрез смерть иль Сам меня
В тот день Он позовет, -

Но я знаю в Кого я верю.
Ничто меня с Христом не разлучит;
И Он мне спасенье вручит
В день, когда опять придет.

Февраль 13

"Неужели вы не знаете, что, кому вы отдаете себя в рабы для послушания, того вы и рабы"
(Рим. 6:16).
Проверьте какая сила держит вас в подчинении. Если я раб своих собственных страстей и похотей, то я сам в этом виноват, потому что когда-то позволил им овладеть мною. Если я послушен Богу, это потому, что я покорился Ему.
Люди иногда говорят: "Я легко оставлю эту привычку, если только захочу". Но хотя это легко сказать, все же это так тяжело сделать. Пытаясь освободиться, вы увидите, что привычка уже овладела вами.
В самом человеке нет силы, способной освободить его от цепей рабства. Эта сила только в Искупителе. Предай себя Ему в полном смирении, Его могущественная сила сломит цепи твоих прежних владельцев, и они с позором убегут. Послушание Богу - надежный щит от претендентов на твою душу. Господь ведь есть твой Добрый Господин.
"Дух Господа Бога на мне, ибо Господь помазал меня... проповедовать пленным освобождение" (Ис.61:1).

С тех пор, как я уверовал, я светом озарен,
В душе я жизнь почувствовал и ныне - я спасен!
Я знаю в Кого уверовал,и верю, что Он есть силен
Хранить навек залог мой для меня на оный день!

Известна мне Его любовь, Его могущество,
Пролитая святая Кровь, над смертью торжество.
Готов в руках пронзенных я и жить, и умирать,
Цветы цветут иль тернии - готов я принимать.

Пусть все исчезнет, все пройдет, Господь же все Один,
Пусть сердце песню воспоет Тебе, мой Властелин!

Февраль 14

"И еще говорю: Радуйтесь"
(Фил. 4:4).
Хорошо всегда радоваться в Господе! Вы попробовали это сделать, но потерпели неудачу? Не отчаивайтесь! Идите с верой вперед! Даже тогда, когда вы не чувствуете радости, когда в вашей душе нет весны утешения и ободрения, когда вас атакуют искушения, вы и тогда - радуйтесь. Бог не даст вам разочароваться. Вы призваны к битве, а там, где есть борьба, есть и радость победы, которая принадлежит вам, как ратнику Божьему, который не потерпит поражения, потому что Сам Бог на его стороне. Дух Святой поддержит вас в вашем смелом наступлении и наполнит ваше сердце радостью и славословием. О, Господь, научи нас радоваться, и всегда радоваться!
"Исполняйтесь Духом, ...воспевая в сердцах ваших Господу". (Еф.5:18-19). Здесь Апостол Павел побуждает к пению, как к одному из средств ободрения и вдохновения для труда и победоносной духовной жизни.

Бывает, свет внезапный при пеньи озарит,
И песнью ободренный, усталый дух взлетит.

Пусть же наше пение не зависит от окружающих обстоятельств. Будем петь даже и тогда, когда у нас нет для этого настроения, потому что так поступая мы заменим отяжелевшие ноги на крылья и превратим усталость в крепость.
"Около полуночи, Павел и Сила, молясь, воспевали Бога, узники же слушали их" (Деян.16:25). О, Павел, каким изумительным примером являешься ты для нас, верующих. Ты был в силах славить Господа, "нося язвы Господа Иисуса на теле" своем. Ты мог славить Его когда тебя били палками, когда тебя побивали камнями, когда на тебя окровавленного, после побоев, одели цепи и бросили в темницу! Конечно же, и для нас должно быть достаточно благодати, даровавшей тебе силы при таких обстоятельствах петь и славить Господа. Мы верим, что Бог поможет и нам, при любых жизненных обстоятельствах, славить Его и всегда радоваться.

Февраль 15

"Не ревнуй злодеям"
(Пс. 36:1).
Не раздражайся! Если бы это было правильно и необходимо, псалмопевец отразил бы это в своих псалмах. Как тогда, так и сейчас, разодетые в пурпур и виссон, злодеи разгуливали и разгуливают, они роскошно пиршествуют каждый день. "Делающие беззаконие" пробивали и пробивают себе дорогу и занимают самые выдающиеся посты, угнетая менее удачливых. Преданные греху мужья и жены пользуются свободой, греются на солнце, пользуясь всеми выгодами благоденствия, соблазняя благочестивых, поддавшихся зависти и раздражению.
Не ревнуй. Не горячись. Сохраняй спокойствие духа. Даже при благом намерении раздражительность не бывает мудрой помощницей. Трение лишь греет подшипники и не производит полезной работы, снижая качество механизма. Для правильной работы необходимо масло.
Слова "не ревнуй" говорят о наличии какой-то степени раздражения, своего рода трения, указывают на недостаток помазания елеем благодати Божией.
Ревность (раздражительность) производит плохое влияние на отношения, и ровное течение жизни нарушается; трение ведь производит сильное нагревание, и последствия могут быть весьма опасными.
Не допускай раздражения в свое сердце. Пусть елей Господен сохраняет твое спокойствие, чтобы по причине чуждого огня, ты не был причислен к числу злых людей.

Нам не дано все разумом измерить,
И не дано нам все умом понять,
Но нам дана способность в Бога верить
И на Его обеты уповать.

И это все, что в этой жизни надо,
Здесь мудрости источник для людей,
Здесь смысл весь жизни и ее услада,
Причастность к вечности среди лукавых дней.

Пусть проникают люди в бездну моря,
Пусть постигают неба высоту,
Не станет в мире меньше слез и горя,
Пока душа не отдалась Христу.

Напрасны жертвы гениев науки,
Открытий новых жалки смысл и цель,
В молитве к Богу поднятые руки
Способней, чем работников артель.

Пусть не дано нам все умом измерить,
Пусть не дано нам разумом понять,
Хвала за то, что можем в Бога верить
И на Его заветы уповать!

Февраль 16

"А тебя, хотя отягощал, более не буду отягощать"
(Наум. 1:12).
Каждое испытание имеет свой предел. Бог посылает и устраняет его. Ты вздыхаешь с нетерпением, говоря: "Когда же придет всему этому конец?". Будем с терпением ожидать определенного Богом времени, в которое Он не замедлит с помощью. Он знает время, когда цель испытания достигнута. Он знает время, когда превратить разъяренные волны в тихую, сверкающую гладь.
После тяжелой работы, молотильная цепь вешается на стену, а зерно ссыпается в житницы, где для него наступает время покоя. Великий Земледелец не всегда занят молотьбой. Испытание лишь временно. Плач может длиться только несколько часов, в течении краткой летней ночи, но на утро вселяется радость. Не бесцельно посылаются нам испытания, ведь "так надлежит сему быть".
Не трудно Господу превратить ночь в день. Тому, кто посылает тучи, не трудно прояснить небо. Ободримся! С Богом, нас всегда ожидает впереди только лучшее. В ожидании этого лучшего воспоем: Аллилуйя!

Даст ли мне Он испытанье, -
Все ко благу для меня.
Не смутит меня страданье:
Знаю любит Он меня.

Пусть грозят мне горе, беды,
Иисус - моя скала;
Даст мне радость Он победы
Над полками тьмы и зла.

Как необходимы гири для часов и балласт для судна, чтобы сохранить правильность их хода, так в духовной жизни необходима скорбь. Самые чудные ароматы добываются сильным давлением цветов, самые прекрасные цветы растут в одиночестве Альпийских снегов, самые лучшие из драгоценных камней дольше всего страдали под колесом гранильщика и самые прекраснейшие изделия подвергались большому числу ударов долота. Будь терпеливым, дорогой друг, проходящий через страдания! Впоследствии - награда превысит все наши кратко-временные скорби, и мы возрадуемся, когда поймем, что они произвели в безмерном преизбытке вечную славу.

Февраль 17

"В землю, которую Я даю им, сынам Израилевым"
(Иис.Н. 1:2).
Здесь Бог говорит в настоящем времени: "Я даю". Он не говорит, что сделает это в будущем, но Он дает это в настоящий момент. Так же говорит и вера, потому что она "есть осуществление ожидаемого и уверенность в невидимом" (Евр.11:1). О молитве веры мы имеем следующее наставление: "Все, чего ни будете просить в молитве, верьте, что получите - и будет вам" (Мк.11:24). Так ли обстоит дело с нами? Вступили ли мы в общение с Богом, для пребывания и общения с Ним в настоящем времени, в Его вечном НЫНЕ?
Истинная вера, полагаясь на Бога, не видя верит. Нам свойственно желать доказательств, прежде чем мы сможем поверить во что-то. Но в отношениях с Богом нет нужды в "доказательствах", ведь у нас есть Слово Бога. Что Он сказал, то и есть, то так и будет.
Если мы верим, то никогда не будем отчаиваться. Мы не допустим даже и мысли, что для Бога есть что-то невозможное, но с восторгом будем ожидать, когда Бог и для нас проложит путь через Чермное море, путь к свободе из нашего "безвыходного" положения.

Верой дух живущих дышит;
Где бессилен гордый ум,
Там он верой чуткой слышит
Вечный голос Божьих дум.

Вера мост живой возводит
Между небом и землей;
Верой житель мира ходит
По путям волны морской.

Февраль 18

"Все, чего ни будете просить в молитве, верьте, что получите, - и будет вам"
(Мк. 11:24).
На Рождество, бабушка пообещала подарить моему сыну альбом для марок. Пришло Рождество, но не было ни альбома, ни весточки от бабушки. Однако никто в семье не упомянул об этом. Когда же приехали гости, и мальчик им показывал свои подарки, поясняя, что от кого получил, я была поражена, услышав, как он добавил: "А от бабушки альбом для марок". Я, подозвав его, сказала: "Джордж, ведь ты не получил альбом, зачем ты говоришь, что получил?"
Он с удивлением посмотрел на меня, как будто я задала ему странный вопрос и ответил мне: "Мама, но ведь бабушка так сказала, значит это так!" Я промолчала, не желая поколебать его доверия.
Целый месяц прошел и не было слуха от бабушки, и я, испытывая своего сына, спросила: "Ну, наверно, бабушка забыла о своем обещании?" "Нет мама! - уверенно ответил он. - Я думаю, что мне даже стоит выслать бабушке благодарственное письмо".
Письмо было написано, и вскоре пришел бабушкин ответ. При чтении бабушкиного письма, лицо сына осветилось светом победы: "Вот, мама, я же говорил тебе!" Оказалось, что заказанный альбом не был таким, какой бы желал иметь внук, и бабушка вернула его, а получение другого альбома потребовало дополнительного времени. Но все-таки, мой сын получил обещанный подарок. Он верил и, в свое время, пожал плод своей веры.
Научимся верить, даже если находимся в долгом ожидании ответа. Спаситель наш сказал Фоме, да и всем нам вместе с ним: "Блаженны не видевшие и уверовавшие".

Февраль 19

"Всякую у Меня ветвь, не приносящую плода, Он отсекает; и всякую, приносящую плод, очищает, чтобы более принесла плода"
(Ин. 15:2).
Одна верующая была смущена многими, постигшими ее, скорбями, которые, казалось, избрали ее своей мишенью. Проходя, однажды, мимо виноградника, она была поражена его запущенностью. Листва покрывала лозу, но вся земля сплошь заросла сорняками, и место имело печальный вид полного запустения. Пока она стояла там, разглядывая виноградник, Господь, Небесный Виноградарь, сказал ей слово, которым она желала бы поделиться с другими:
- Возлюбленное дитя, ты изумляешься ряду испытаний, ниспосланных тебе в жизни? Посмотри на виноградник и научись полезному уроку. Виноградарь перестает очищать, подстригать, окапывать землю и собирать зрелые плоды с лозы лишь тогда, когда уже нечего ожидать от виноградника. Состояние свободное от страданий является как бы состоянием бесполезного существования. Не страдать - это как бы не участвовать в реальной жизни. Желаешь ли, чтобы Я перестал очищать тебя?
И уразумев сказанное, мое утешенное сердце воскликнуло: "Нет! Не оставляй меня. Продолжай Свою очистительную работу надо мной для Твоей славы и для моего собственного блага".

Есть для плачущих земли
Место у креста,
Брат мой, страждущий, займи
Место у креста.

Сердце все Христу открой,
Отгони прочь страх людской.
Даст тебе Спаситель твой
Место у креста.

Февраль 20

"Ничего не будет невозможного для вас"
(Мф. 17:20).
Всем, кто искренно полагается на силу Господа, могущую дать победу над грехом и хранящую нас от зла, можно жить такой жизнью, при которой все обетования Божьи будут исполнены так, как они написаны в Библии. Если мы действительно верим Богу, то нет ничего невозможного для нас, потому что "все возможно верующему".
Мы можем и должны ежедневно возлагать на Господа все свои заботы, и сделав это, наслаждаться глубоким духовным миром.
Можно видеть и знать волю Божию, принимая ее не со вздохами, а с пением.
Можно, уповая на силу Божию, самому исполниться силою. Христос вручил нам ключ от сокровищницы и разрешил нам черпать из нее все в чем мы нуждаемся, и в количестве необходимом для нас. И если после всего этого мы нищие, то кто виноват? Если бы банк предложил человеку войти под его своды, где хранятся слитки золота, и разрешил ему пользоваться всеми его богатствами, а человек вышел бы из банка с копейкой в кармане, то кто был бы виноват в том, что он нищий? Кто виноват в том, что большинство верующих имеют такой скудный запас истинных богатств, предложенных Богом? Ведь богатства эти предложены всем "без серебра и без платы". Будем же с полной верой брать чудные богатства из Божьих сокровищниц!

Зачем ты, друг несчастный.
Вдали Христа стоишь,
В беспечности опасной
Душою в мир глядишь?

Спеши без замедления
К источнику добра;
Из чаши благ спасенья
Возьми без серебра.

Спеши! Как солнце в небе,
Бог сердце озарит.
Спеши! Счастливый жребий
Тебе Он подарит.

Февраль 21

"Покорись Господу и надейся на Него"
(Пс. 36:7).
Может ты долго и безрезультатно молился? Утомился не видя ответа? Не отчаялся ли ты? Может ты ждешь встречи с Богом не в том месте, где Он может тебя встретить?
Апостол Павел говорит: "Ожидаем в терпении" (Рим.8:25). Терпение избавляет нас от всякого беспокойства. Терпение утирает слезы. Зачем унывать и печалиться? Он лучше тебя знает твои нужды, и медлит лишь для того, чтобы больше прославиться в твоих переживаниях. Терпение дает человеку возможность успокоиться. То, что хочет от нас Господь, есть то, чтобы мы веровали (Ин.6:29). А когда ты веришь, ты знаешь, что все обстоит благополучно. Терпение умеряет страстное желание чего-то. Ты тогда не столько желаешь получить просимое, сколько хочешь исполнить волю Божию.
Терпение дает силу. Терпение дает устойчивость. "Поставил меня на место мое" (Дан.8:18). Основания, заложенные Богом, прочны, и когда Его терпение обитает в нашем сердце, мы становимся более стойкими в нашем ожидании. Терпение дает правильный дух поклонения Богу. Терпение со славословием и "великой радостью" (Иак.1:2) - важная составляющая часть успешной христианской жизни. "Терпение же должно иметь совершенное действие" (Иак.1:4) в период твоего ожидания, и тогда ты во многом обогатишься.

Божий раб никогда не винит обстоятельства:
Все во благо ему, что Господь допустил.
Отвергает плотские он все посягательства
Твердым духом. Дает ему Бог много сил.

О, как часто мы просим у Бога терпения,
Но боимся страданий, гонений, скорбей!
Умолкают в гоненьях порой дщери пения -
Мы готовы бежать от гонений скорей.

Знаем мы, что от скорби - терпенье, вот правило,
Но скорей мы хотим избежать все равно.
Чтоб десница Всевышнего нас не оставила,
Нужно помнить, что здесь нам страдать суждено.

Прояви, брат мой, максимум доброго рвения:
Верных мир будет гнать, без гонений жизнь - ложь.
Трудно в небо войти нам без долготерпения,
А, точнее сказать, без него не войдешь.

Февраль 22

"Если сколько-нибудь можешь веровать, все возможно верующему"
(Мк. 9:23).
На одном из наших собраний молодой человек спросил: "Как можно прибегнуть за помощью к Богу в минуты нужды?" Сестра-негритянка живо отреагировала на этот вопрос: "Тебе нужно лишь верить, что Он исполнил твое прошение и будет так на самом деле". Большинство из нас сначала излагает Господу свою нужду, а затем начинает сомневаться в том, слышит ли нас Бог. Мы начинаем собственными усилиями решать вопрос, как бы приходя на помощь Богу. А может даже просим других помочь Богу в разрешении нашего вопроса.
Вера же на все обетования Божьи говорит: "Аминь!", и малейшие тени сомнения бегут прочь от полного доверия, предоставляя Богу совершить Его чудное дело. Вера говорит так: "Представь Господу путь твой, и уповай на него, и Он совершит" (Пс.36:5).

Я просто верю слову Бога
И славлю, что Он внял мольбе,
На сердце - мир, прошла тревога,
Я предаюсь Христу вполне.

Живая вера всегда благодарит Бога, даже если ответ а молитву еще не пришел, зная что Бог не забудет позаботиться о своих детях.

Февраль 23

"Когда, бывало, приходил лев"
(1 Цар. 17:34).
Великим укреплением и вдохновением в уповании на Господа служит для нас пример юного Давида. Верою он справлялся со львами и медведями, а в последствии - и с грозным Голиафом. Были времена, что "приходил лев" чтобы похитить овцу из стада Давида. Если б у Давида не хватило духу и решимости проти-востать льву, то он упустил бы благоприятный случай испытания, посланный ему Богом, и, вероятно, никогда не смог бы противостать Голиафу. Незащитившему овец Бог не смог бы поручить быть царем Израиля.
Если бы какой-то человек повстречался со львом, то он не воспринял бы это как особое благословение от Бога; он скорее решил бы, что это - несчастье, неудача. Но для Давида такая встреча была благоприятной возможностью. И действительно, всякое затруднение, встреченное нами на пути, при внимательном рассмотрении, является для нас не печалью, но возможностью прославить Бога.
Когда придет "лев", как бы не выглядел он сурово, постарайся увидеть в нем, посланный от Бога, благоприятный случай. Скиния, покрытая бараньими шкурами, на первый взгляд, не имела особого великолепия. Но Сам Бог открывался человеку под этим покровом.
Да откроет Господь Бог наши очи, чтобы мы могли видеть конечную пользу во всех встречающихся нам испытаниях.

Когда-то в свете без теней,
Не здесь, а там в краю родном,
Прочтем значение скорбей
И сокровенное поймем.

Найдем потерянную нить,
Закончим начатое днем,
Все тайны сможем уяснить
И все земное там поймем.

Зачем темнело все вокруг,
Успеха не было ни в чем,
А песня обрывалась вдруг, -
В стране небесной мы поймем.

Бог знает все, Он держит ключ,
Он нас ведет в небесный дом...
Там зноя нет, ни грозных туч,
Там свет и мир, там все поймем.

Всецело Богу доверяй:
Он нас ведет прямым путем;
Теперь темно, но близок рай,
А там? О, там мы все поймем!

Февраль 24

"Иоанн не сотворил никакого чуда, но все, что сказал Иоанн о Нем, было истинно"
(Ин. 10:41).
Вы не довольны собой? Вы не являетесь гением, не обладаете выдающимися способностями и не имеете особых дарований. Посредственность - вот мой удел, думаете вы. Дни бесцветны и однообразны. Несмотря на все это, ваша жизнь может иметь великое значение.
Иоанн не сотворил никакого чуда, но Иисус сказал о нем, что "из рожденных женами не восставал больший Иоанна".
Главной задачей Иоанна было свидетельствовать о Свете, и, может быть, это станет и вашей задачей. Иоанн удовлетворился быть гласом вопиющего в пустыне, лишь бы этот глас привлекал людей ко Христу.
Согласитесь быть гласом, звуком, который слышен, но не виден; зеркалом, которое исчезает от ослепительного блеска солнца, отражающегося в нем.
Исполняйте свое назначение с сознанием, что Он видит вас каждый момент, и у Него - своя, отличная от людей, мера важности событий и дел.
Мы слабо представляем себе, как много делается сеятелями правды. Они ведь направляют мысли людей ко Христу; о них будут вспоминать люди, как о тех, кто дал первый толчок в правильном направлении.
Я буду вполне доволен, если над моей могилой не возведут пышного мавзолея, но простые люди, собравшись вокруг ее скажут: "Он был добрый человек, чудес он никаких не сотворил, но он говорил слова о Христе, через которые я обратился к Господу и принял Его своим личным Спасителем".
"Кто хочет между вами быть большим, да будет вам слугою" (Мф. 20:26).

Нам хочется быть первыми во всем,
Во всяком начинаньи, всяком деле,
Быть впереди, в строю передовом,
Своею грудью ленту рвать у цели.

Сам Бог вложил желанье это в нас,
Полезное хорошее стремленье,
Но, чтоб огонь напрасно не погас,
Он дал ему святое направленье.

Кто хочет первым быть, передовым,
Стань всем слугой, отдай себя собрату.
Стань скромным, необидчивым, простым,
Не жди возмездья, не служи за плату.

Пускай никто не знает о тебе,
Пусть имя не в неоновом свеченьи.
И сам ты не мечтаешь о себе,
А просто исполняешь назначенье.

Ты верный раб, служитель у дверей,
С возвышенным стремленьем жить победно.
Господь сказал в премудрости Своей:
Чтоб первым быть, ты должен стать последним.

Февраль 25

"Господь сила моя и песнь"
(Пс.117:14).
"Бог превознес Его юХристащ и дал Ему имя выше всякого имени, дабы пред именем Иисуса преклонилось всякое колено небесных, земных и преисподних, и всякий язык исповедал, что Господь Иисус Христос в славу Бога Отца"
(Фил.2:9-11).

Почему об одном я пою
И всегда об одном говорю:
Об Иисусе Христе дорогом,
Искупителе дивном моем? -

Потому, что Он Кровью святой
Грех ужасный с души моей смыл,
Добровольно Он отдал Себя
И до смерти меня возлюбил.

Почему я всем сердцем, душой
Непрестанно стремлюся к тому,
Чтоб всегда, даже ночью и днем
Приносить Ему в жертву хвалу? -

Потому, что Он к жизни святой
Воскресил слабый мертвый дух мой
И в разбитое сердце мое
Дал целительный сладкий покой!

Это имя святое - Иисус!
Всех дороже на свете имен.
Ты другого нигде не найдешь:
Ни вверху, ни внизу, под землей.

Вот зачем об одном я пою
И об имени этом твержу,
Что другого, такого, как Он,
Я подобного не нахожу.

"Нет другого имени под небом, данного людям, которым надлежало бы нам спастись" (Деян. 4:12).
"...Да отступит от неправды всякий, исповедующий имя Господа" (2 Тим.2:19).
"И все, что вы делаете, словом или делом, все делайте во имя Господа Иисуса Христа, благодаря чрез Него Бога и Отца" (Кол.3:17)

Февраль 26

"Довольно для тебя благодати Моей"
(2 Кор. 12:9).
Однажды, я возвращался домой после утомительного дня и чувствовал себя усталым и угнетенным. Вдруг, меня стрелой пронзили слова: "Довольно для тебя благодати Моей". Придя домой я еще раз прочитал их в Библии. И я понял, что я не могу истощить благодати Его. Ее всегда более чем достаточно для удовлетворения всех нужд моего существования и духовного роста. Я не могу выпить всю воду в реке, передышать весь кислород воздуха или исчерпать всю глубину Его благости и доброты ко мне, Его отцовского попечения.
Вы имеете неограниченный текущий счет в банке вашего Небесного Отца, и, при наличии веры, вы можете им пользоваться. Упражняйтесь же в вере и, не стесняясь, берите из неисчерпаемых запасов Господа.

Через всю жизнь, из года в год, в тоске, в нужде, в разлуке,
Нас всех ведут, ведут вперед невидимые руки.
Они заботились о нас, несли, вели, держали,
Мы их присутствие не раз реально ощущали.

Они ласкали нас порой, порою бичевали,
Вели с врагом в нервный бой, встречали, провожали.
И нам казалось иногда, что мы их потеряли.
О, как мы плакали тогда! Как их найти желали!

И в час, когда иссякнет путь, умолкнут речи звуки,
Нас в Отчий Дом перенесут невидимые руки.

Февраль 27

"И остался Иаков один. И боролся Некто с ним, до появления зари"
(Быт. 32:24).
Остался один! Что вызывают в нас эти слова? Для некоторых из нас они означают одиночество и опустошение, для других же - отдых и покой. Остаться одному без Бога - ужасно, но быть наедине с Богом - это есть предвкушение Царства Небесного. Если бы мы, верующие, проводили больше времени наедине с Богом, среди нас снова появились бы духовные богатыри.
Иисус Христос дал нам в этом пример. Смотрите, как Он часто удалялся, чтобы побыть наедине с Отцом. Глубокий смысл сокрыт в Его повелении: "Когда молишься, войди в комнату твою и, затворив дверь твою, помолись..." (Мф. 6:6).
Самые великие чудеса, сотворенные Илией и Елисеем, имели место, когда они были наедине с Богом. Иаков стал патриархом тогда, когда он пребывал наедине с Богом. Иисус Навин был один, когда явился ему Господь. Моисей был один в пустыне, когда Бог заговорил с ним в огненном кусте. Корнилий молился наедине, когда явился ему ангел. Никто не был с Петром на кровле, когда ему было дано откровение идти к язычникам. Иоанн Креститель находился один в пустыне. Апостол Иоанн в одиночестве на острове Патмосе находился ближе к Богу, чем когда-либо прежде.
Ищи этого общения с Богом наедине! Ревностно заботься о нем, потому что пренебрегая им ты лишаешь себя благословений.
Будем же облекаться в Божьи благословения в уединенном общении с Ним! Когда наши сердца будут преисполнены Господней благодати, мы сможем распространять ее и на других.

Люблю в осенний день, холодный и дождливый,
В уютной комнате сесть в кресло у окна,
И слыша ветра вой печальный сиротливый,
Сознать себя до крайности счастливой,

Что в теплом, тихом доме я одна.
Одна! Могу читать и думать и молиться,
Пересмотреть всю жизнь, о будущем мечтать,
А дождик за окном на землю будет литься,

И струйки будут по стеклу струиться,
И ветви дерева в окно ко мне стучать.

Февраль 28

"Царство Мое не от мира этого"
(Ин. 18:36).
Громадный вред делу распространения Евангелия Царства Божия наносится сегодня неправильным пониманием практики этого служения. Чисто мирское понятие о том, что энергичная деятельность и хорошая организация дела важнее всего, широко проникло в Церковь. А гораздо важнее сосредоточенность на Боге и полное послушание Ему.
Иисус Христос говорил: "Не придет Царство Божие приметным образом, и не скажут: “вот, оно здесь” или “вот, оно там”. Ибо вот, Царство Божие внутрь вас есть" (Лк.17:20-21).
Нам надо избавиться от болезни "духа времени", которая поразила и религиозные круги. В жизни и учении Господа Иисуса не было даже признаков той лихорадочной гонки и психической обработки масс, которые мы часто видим сегодня в некоторых религиозных представлениях. Главное в Царстве Иисуса Христа - это строительство личных отношений с Ним, личная связь каждого сподвижника с Главой Царства. Дело Церкви, как общества спасенных, помочь каждому человеку лично встретиться с Богом.

Церкви всех имен и званий, всех народов и племен,
Слушайте: труба Писаний будит ваш беспечный сон.

Пусть Евангельское слово лишь одно в церквях царит
И, как вечная основа, мир людской преобразит.

Предрассудков не щадите и не бойтесь новизны -
В жизнь людскую проводите Слова Божья глубину.

Церкви всех имен и званий, вот звучит Господен зов:
Возвратитесь от преданий вглубь апостольских времен.

Февраль 29

"Отплыви на глубину"
(Лк. 5:4).
Удовлетворение нашим нуждам лежит в Божьих глубинах. Отплывем же на них:
- На глубину Искупления, совершенного для нас Господом Иисусом Христом. Пребудем на этой глубине, пока Дух Святой не осветит значение драгоценной крови нашего Господа и пока она не станет для нас всесильным бальзамом для исцеления души и тела.
- На глубину воли Отца Небесного, пока мы не постигнем, что есть Его благая, совершенная Воля, по отношению к нам, и не научимся жить согласно этой воли.
- На глубину познания Духа Святого. Погрузимся в эту глубину, и в Нем мы забудем себя; все наши печали окажутся очень меленькими. Позволим водам Духа Святого захватить нас полностью и понести нас по жизни к Небу.
- На глубину познания Божьих намерений, Его грядущего Царства, так, чтобы Господне пришествие и грядущая радость вечности с Ним, открылись бы нам во всей их красоте, и наше сердце затрепетало бы от этого блаженства.
Нам предлагаются все эти и многие другие духовные глубины. Бог, создавший нас, дал нам и стремление к ним, и способность их постичь. Обрежьте канат, привязывающий вашу ладью к берегу и отплывите на глубину. Не бойтесь, безопасность и успех вашего плавания обеспечены самим Богом.

Мы - Христовы рыболовы, в глубине плывут стада!
Братья! Все ли вы готовы бросить в море невода?
Слову Господа внимайте: мель - не место рыбакам.
"Невод глубже опускайте", - говорит Спаситель Сам.

В море жизни, где тревога, - в человеческой среде, -
Сколько ценных душ для Бога гибнет в горе и нужде!
Наше в Господе призванье: души в море уловлять;

И чрез веру, оправданье к вечной жизни направлять.
В Слове Божием, в Писанье Вечной Правды - глубина;
Человеческое знанье не доходит в нем до дна.
Сколько чудных откровений в океане Божьих слов;

Сколько истин и учений для простых и мудрецов!
Призывает нас Спаситель глубже в Слово бросить сеть,
Чтобы глубже мог служитель волю Божью разуметь.
Слуги Божьи! Перестанем путь поверхностный любить,
Но в желании воспрянем глубиною Слова жить.
Братья! Невод познаванья будем глубже опускать,
Чтобы тайнами Писанья скудный мир обогащать.

МАРТ

Оглавление

Март 1
Март 2
Март 3
Март 4
Март 5
Март 6
Март 7
Март 8
Март 9
Март 10
Март 11
Март 12
Март 13
Март 14
Март 15
Март 16
Март 17
Март 18
Март 19
Март 20
Март 21
Март 22
Март 23
Март 24
Март 25
Март 26
Март 27
Март 28
Март 29
Март 30
Март 31

Март 1

"Будем внимательны друг ко другу, поощряя к любви и добрым делам. Не будем оставлять собрания своего, как есть у некоторых обычай; но будем увещевать друг друга, и тем более, чем усматриваете приближение дня оного"
(Евр. 10. 24-25).
Мы склонны к духовной лености. Мы не желаем бурных событий в жизни и потому стараемся обеспечить себе покой. Но уединенная, спокойная, отделенная от всех жизнь, противоречит учению Христа. Наша духовность проверяется тогда, когда мы встречаемся с несправедливостью, неблагодарностью и другими реальностями окружающего нас греховного мира. Наша реакция на все это и откроет наше реальное духовное состояние и очень плохо, если мы равнодушны и ленивы. Хорошо еще, когда мы поддерживаем общение с верующими, тогда другие верующие, бодрствующие и не равнодушные, начнут беспокоиться о нас и помогут нам выйти из такого сонливого состояния.
"Справедливым же почитаю, доколе нахожусь в этой телесной храмине, возбуждать вас напоминанием",- говорил апостол Петр верующим (2 Пет.1:13).
Может нам бывает и не совсем приятно получить толчок в бок от какого-то Божьего возбудителя, полного энергии, но возможно и не было другого способа вывести нас из состояния духовной дремоты. Опасность духовной лени в том, что мы не желаем, чтобы нас возбуждали. Но Господь никогда не поощрял духовную спячку. Он говорил: "Бодрствуйте!"
Будем же искать общения друг с другом. Будем же внимательны друг ко другу. Тогда действительно мы сможем позаботиться друг о друге, мы сможем ободрить унывающего, укрепить ослабевшего и призвать к работе обленившегося. Пребывая в общении мы сможем помочь друг другу ревностно трудиться на ниве Божьей.

Друзья! Взошло светило и правды, и добра,
Нам сердце озарило, сияние утра.
Спешите! Да воспрянет ваш дух к борьбе святой,
Когда же ночь настанет, сменит труд покой.

Друзья! Уж полдень знойный, идите все к трудам
С надеждою спокойной: Бог поможет вам!
И дух ваш не устанет средь скорби трудовой;
Когда же ночь настанет, сменит труд покой.

Уж пожелтела нива, готова жатва в ней,
И слышен звук призыва: "Трудитесь дружней!"
Да колос не увянет для Господа живой,
Когда же ночь настанет, сменит труд покой.

Соединитесь, братья, для славного труда
Союзом благодати раз и навсегда!
Да слабый не отстанет с смущенною душой;
Когда же ночь настанет, сменит труд покой.

Март 2

"Будь готов к утру, и взойди... и предстань предо Мною там, на вершине горы. Но никто не должен восходить с тобою"
(Исх. 34:2-3).
Утреннее бдение весьма важно. Ты не должен начинать день, не вступив предварительно в общение с Богом и не должен встречаться с человеком, не встретившись сначала с Богом.
Ты не можешь ожидать победы, если начинаешь день, рассчитывая на свои собственные силы. Начинай свою ежедневную работу под влиянием нескольких минут глубокого сердечного созерцания пред лицом Бога. Не выходи навстречу людям, даже к членам собственной семьи, до встречи с Великим Другом и Спутником твоей жизни - Иисусом Христом.
Встречай Его наедине, встречай Его регулярно, встречай Его с открытой Книгой Его Заветов в руке твоей, и иди исполнять свои обычные и чрезвычайные обязанности с сознанием Его личного контроля над каждым твоим действием.
Все те, кто более других поработали для Бога в этом мире, просыпаясь от сна, преклоняли колена пред Ним.
М. Генри, издавший свою знаменитую книгу пособий по изучению Священного Писания, начинал свою работу в четыре часа утра и оставался в своем кабинете до восьми; затем после утреннего чая и молитвы с семьей, снова возвращался в кабинет, где работал до полудня; после обеда он снова брался за перо и занимался до четырех часов, а остальную часть дня посвящал посещению друзей.
Знакомясь с жизнью многих других тружеников Божьих, оставивших глубокие следы в этом мире на пользу человечества и для славы Бога, мы убеждаемся в том, что для всех их весьма великое значение имели утренние часы, проведенные в общении с Богом.

От сна восставши, пред Тобой,
Творец мой предстою,
Благоговейною душой
Тебя, Господь, молю.

Храни меня от зла и днем,
Чтоб мирно мне пройти
Твоим спасительным путем
И кротко крест нести.

Март 3

Дух "вскрикнув, и сильно сотрясши его, вышел"
(Мк. 9:26).
Зло никогда не сдается без отчаянной борьбы. Мы никогда не вступаем во владение духовным наследством путем приятных пирушек, но всегда путем мрачных состязаний и духовных испытаний. Так обстоит дело в тайной области души. Пробивающий себе выход к духовной свободе совершает это ценою крови. Любезными фразами мы не приведем в бегство Аполлиона, царя зла; он ведь дерзко шагает нам наперерез, и наши успехи в борьбе с ним часто записаны слезами и кровью. Мы должны хорошо усвоить, что мы призваны к нелегкой борьбе. Мы "родились свыше" не для того чтобы жить в мягких и огражденных от опасностей детских колыбелях, но на открытом воздухе, где мы и приобретаем силу, преодолевая ужасы проходящих гроз. "Многими скорбями надлежит нам войти в Царство Божие" (Деян. 14:22).

Вера Отцов наших! Вера живая!
Хоть в тюрьмах и узах бывали они,
И там, в подземелье, Творца воспевая,
Их духа свободы лишить не могли.

О, Вера Отцовская! Вера святая!
И мы будем верны тебе до конца!
Отцов наших гнали и в цепи ковали,
Но Господу верны остались они.

Сладостно будет и нам в нашей жизни
Если умрем за тебя, как они!

Март 4

"Дабы вы не обленились, но подражали тем, которые верою и долготерпением наследовали обетования"
(Евр. 6:12).
Герои веры возвещают нам, с высот достигнутых ими, о том, что все то, что человек совершал в далеком прошлом, он может совершать и в настоящее время. Не только напоминают они нам о необходимости веры, но говорят и о долготерпении, через которое вера достигает совершенного действия. Будем остерегаться выходить из под опеки нашего небесного Проводника, или пренебрегать малейшим уроком, преподанным Им, через Его любящее наставление, допуская в наши сердца сомнения и уныние.
"Одного страшусь я, - говорил один сельский кузнец, - быть деталью, выброшенной на кучу металлолома".
Когда я закаляю сталь, я первым делом кладу ее в огонь, затем под молот, а потом в ведро с холодной водою. Очень быстро я распознаю ее пригодность и знаю, поддастся ли она закалу, или же разлетится на куски при обработке. Если после одного, или двух опытов я вижу, что она не сдается, я выбрасываю ее на металлолом.
Подобным образом, я знаю, что Господь испытывает меня: огнем, водою и ударами Своего Мощного молота; а если я не поддаюсь в испытании, не желая выдержать закала, и оказываюсь материалом негодным для обработки, то боюсь, что Он выбросит меня в кучу металлолома.
При самом жарком огне держись стойко, ибо за ним ожидает тебя блаженное "после", а потому, как Иов, мы скажем: "Пусть испытывает меня, - выйду, как золото" (Иов. 23:10).
Святость рождается в страданиях. Для того, чтобы настроить рояль, необходимо, чтобы струны его выдержали большое напряжение. Так и Бог сможет настроить тебя в тоне небесных гармоний, если только ты стойко выдержишь ниспосылаемые тебе испытания.

Не жалуйся

Не жалуйся, во всем доволен будь.
Не сетуй на тернистый трудный путь,
Что крест тяжелый ты порой несешь...
Ты лучше посмотри вперед, куда идешь!

И оглянись, откуда вышел ты,
Покинув мир греха и суеты,
И Кто с тобой одной стезей идет
И за руку над пропастью ведет!

А что в конце пути ты обретешь?!
Подобных судеб много ли найдешь?
Так радуйся, что на планете слез
Тебя, погибшего, нашел Христос!

Утешил душу, все грехи простил
И эту радость сердцу подарил.

Март 5

"Мы сделались причастниками Христу, если только начатую жизнь твердо сохраним до конца"
(Евр. 3:14).
От последнего шага зависит победа. Как описано в книге "Путешествие Пилигрима", на пути пилигрима, чреватом многими опасностями, не было зоны более угрожающей, как местность возле самых ворот Небесного Города. Там находился Замок Сомнений, и там почва своими чарами усыпляла утомленного странника, что оказалось для него роковым. Там, где взорам нашим открываются во всей своей красоте Небесные Высоты, врата ада оказываются более настойчивыми и исполненными смертельного яда. "Делая добро, да не унываем, ибо в свое время пожнем, если не ослабеем" (Гал. 6:9). "Так бегите, чтобы получить" (1 Кор. 9:24).

Я здесь чужой, чужой земной прохожий,
И пусть бушует грозный ураган,
Как пилигрим храним десницей Божьей
Стремлюсь туда, в небесный Ханаан.

Мой путь усыпан тернием колючим,
Врагом везде расставлены силки,
Но я иду с вождем моим могучим
И всюду вижу мощь Его руки.

Придет пора окончатся скитанья,
Иисус Христос меня уверил в том.
И я храню от юности желанье
Войти скорей туда, в небесный дом.

Небесный край - души моей отрада,
Конечный путь страданий и скорбей,
Достичь тебя! Что больше еще надо?
Господь, дай сил мне в жизненной борьбе.

Еще чуть-чуть, немножко, время близко,
Которым ныне надо дорожить.
Здесь на земле я временный прохожий,
А там на небе - вечно буду жить.

Март 6

"А мы надеялись..."
(Лк. 24:21).
Как грустно, что по дороге в Еммаус ученики сказали Господу "Мы надеялись", вместо того, чтобы сказать "Мы все еще надеемся". Как будто речь шла о чем-то вполне законченном, безвозвратном и безнадежном.
О, если бы они сказали: "Все противоречит нашим надеждам, наше упование может быть напрасным, но мы не хотим отчаиваться и мы уверены, что снова увидим Его". Но нет, они шли рядом с Ним и говорили о своей тщетной вере, что заставило Его ответить им следующими словами: "О, несмысленные и медлительные сердцем, чтобы веровать".
Не находимся ли и мы в такой опасности, что можем услышать такие же слова упрека, обращенные к нам? Мы можем решиться на всякие утраты, быть готовыми лишиться всего, но только бы не утратить веры в Бога истины и любви.
Никогда, говоря о нашей вере, не будем говорить так, как это сделали ученики, шедшие в Еммаус. Они рассказывали о вере как о чем-то, что было в прошлом - "Мы надеялись". Будем же всегда говорить: "Мы надеемся".

Прости за время, что прожито,
За дни бесплодные прости,
За все, что помню, что забыто,
Прости как грешника, прости.

Прости меня, со мною будь,
Не оставляй меня!
Прости, что часто огорчаю
Тебя, Господь, в моем пути.

Что часто так ослабеваю,
И не могу вперед идти.
Прости, что часто мало веры,
Я устаю в земной борьбе.

Но у Тебя любви - без меры,
И потому иду к Тебе.
Хочу Тебе отдать, о Боже,
Всю жизнь мою, мои мечты,
Я верю: Ты во всем поможешь,
Моя надежда - только Ты.

Март 7

"Мы были стеснены отовсюду"
(2 Кор. 7:5).
Зачем же Богу вести нас таким путем и допускать столь тяжелое и постоянное стеснение? Во первых, потому что на этом пути Божья всесильная благодать проявляется гораздо ярче, чем на путях, огражденных от стеснений и испытаний. "Сокровище сие мы носим в глиняных сосудах - чтобы преизбыточная сила была приписываема Богу, а не нам" (2 Кор. 4:7).
Во вторых, при таких условиях мы лучше сознаем свою полную зависимость от Бога. Господь Бог постоянно стремится убедить нас, что мы всецело зависим от Него. Он желает, чтобы мы были Его собственностью, опирались исключительно на Его мышцу и уповали на Его попечение о нас.
Такое положение занимал Сам Иисус Христос, и Он хочет, чтобы и мы оказались в том же положении: опирались бы только на Него и не рассчитывали бы на свою собственную силу. Такого рода упование не дерзает действовать самостоятельно.
Мы учимся верить тогда, когда мы проходим путем испытаний. Это - Божья школа веры, и нам гораздо лучше научиться уповать на Бога, нежели наслаждаться жизнью.
Постигнув этот урок, мы никогда его не забудем, так как он является вечным капиталом, ибо без упования на Бога, даже обладая богатством, мы окажемся бедняками.

Перед Тобой склоняюсь, Боже,
Молю, прости меня, прости.
Теперь я понял, что дороже
Тебя в сем мире не найти.

Прости за то, что веры мало
Имею я на сей земле,
Прости, что сердце огрубело
В суровой жизненной борьбе.

Прости, что слезы умиленья
Так редко застилают взор.
Даруй мне сильное стремленье
Забыть скитаний всех позор.

Даруй, чтоб колос веры твердой
Возрос в моей душе больной,
И чтоб смирился дух мой гордый
Перед тобой в тиши ночной.

О, оврачуй все сердца раны
Своей могучею рукой,
Пересмотри все жизни планы
И дай мне радость и покой.

Март 8

"Сделай, как Ты сказал, и да пребудет и возвеличится имя твое во веки"
(1 Пар. 17:23-24).
Какое чудное положение, занимаемое при истинной молитве веры! Часто в молитве мы обращаемся к Богу, прося Его о том, на что не имеем положительного обетования. А потому мы бываем неуверены, согласна ли наша просьба с Его волей до тех пор, пока не проверим себя в течении некоторого времени путем долгой и постоянной молитвы. В других же случаях, как это было с Давидом в его жизни, мы имеем полную уверенность в том, что просьба наша вполне согласна с Его волей. Мы ссылаемся на какое-нибудь обетование на страницах Священного Писания с уверенностью, что оно относится именно к нам или к нашему положению в данную минуту, и не колеблясь говорим: "Сделай, как Ты сказал!" Может ли быть что-нибудь прекраснее, сильнее и безопаснее чем то положение, когда мы вправе, положив указательный палец на какое-либо обетование на страницах Божественного Слова, просить от Господа исполнения данного Им слова? От нас не требуется ни борьбы, ни усилий, ни стенаний, и мы в таких случаях, если можно так выразиться, просто уподобляемся человеку, предъявляющему свой чек к уплате. Мы предъявляем обетование, данное Богом, и заявляем свои права на него, нисколько не сомневаясь в том, что "верен Обещавший". Молитва имела бы всегда гораздо больше значения и силы, если бы она была точной, ясной и определенной. Гораздо разумнее просить немногого, но определенно, чем туманно распространяться в молитве о многом, не имеющем особого значения.
Каждое обетование в Священном Писании является документом Божьим, на основании которого мы можем уверенно просить: "Сделай, как Ты сказал!" Создатель не обманет Свое творение, уповающее на Него, и более того - Отец Небесный никогда не нарушит Своего слова, данного Своим чадам.
"Вспомни слово Твое к рабу Твоему, на которое Ты повелел мне уповать" (Пс. 118:49). Это сильное ходатайство является особенно убедительным: Слово Твое! Сдержишь ли Ты его? Произносил бы Ты это слово, если б Ты не собирался делать то, что сказал? Повелев мне уповать на него, неужели же обманешь мою надежду, которую Сам родил во мне?
"Будучи вполне уверен, что Он силен и исполнит обещанное" (Рим. 4:21).
Неизменная верность Божья делает все Его обетования "великими и драгоценными". Обещания, данные людьми, нередко, ровно ничего не стоят. Много есть разбитых сердец из-за нарушенных обещаний. Но со времени сотворения мира Бог еще не нарушил ни одного обещания, данного уповающим на Него.
О, как печально бедному христианину стоять у преддверия обетований в темную ночь испытаний и бояться отодвинуть задвижку, в то время как ему надлежало бы в такую пору с дерзновением искать убежища в доме своего Отца.
Каждое обетование строится на следующих столбах: справедливости и святости Божьей, не допускающих неправды с Его стороны; благодати Его и милости, не позволяющих того, чтобы Он забыл; и истине Его, которая не допускает в Нем изменения, и ради которой Он все может сделать.

Март 9

"Спеши с вершины..."
(Песн.П. 4:8).
Возложенные тяжести придают крылья верующему. Это может казаться противоречием, но на самом деле это является чудной истинной. Во время горьких испытаний Давид воскликнул: "Кто дал бы мне крылья, как у голубя? Я улетел бы и успокоился бы" (Пс. 54:7). Не закончив еще своих размышлений, он как-будто постиг, что его желание приобрести крылья выполнимо, и потому он добавляет: "Возложи на Господа заботы твои, и Он поддержит тебя".
Слово "заботы" в другом переводе гласит: "то, что Бог дал тебе". Заботы верующего посланы ему от Господа Бога, они принуждают его обращаться за помощью к Богу, и когда он это делает, упование его чудным образом воздействует на заботу, которая превращается в крылья, и отягощенная душа поднимает крылья, "как орлы".

Крылья могучие - "Крылья Орлиные" -
Богом обещаны нам на земле.
Брат мой, в унынии помни хранимые
Господом силы для нас при нужде.

В мире печальном, полном тревоги,
С верой живою ты устоишь.
Сбросишь сомненья, забудешь невзгоды,
Крылья поднимешь, и в высь улетишь!

Март 10

"Праведный верою жив будет"
(Евр. 10:38).
Часто люди заменяют веру чувствами и предположениями. Приятные ощущения и переживания глубокого удовлетворения не являются единственной составной частью христианской жизни. Испытания, столкновения, борьба и искушения лежат на всем пути, и нам не следует смотреть на них, как на несчастье, но скорее - как на необходимую сторону нашего духовного воспитания.
Во всех этих разнообразных переживаниях мы должны рассчитывать на Христа, пребывающего в сердцах наших, независимо от наших чувств, если ходим в послушании пред Его лицом. Вот тут-то многие спотыкаются; они стараются ходит скорее чувствами, чем верою.
Одна верующая рассказывала, как ей однажды показалось, будто Бог покинул ее. Милость Его, казалось, исчезла. Целых шесть недель длилось это одиночество, затем Небесный Друг как бы заговорил к ее душе: "Катерина, ты искала Меня вне, в мире чувств, а Я все время ожидал тебя внутри; приходи Мне навстречу во внутреннем покое духа твоего, ибо Я там нахожусь".
Надо делать различие между фактом присутствия Божьего и волнением, происходящим от этого факта. Тогда, когда душе кажется, что она покинута и заброшена, очень радостно, если вера наша может сказать: "Я не вижу Тебя, я не чувствую Тебя, но по великой Твоей милости Ты, без сомнения, находишься со мною, как бы то ни было". Повторяй это снова и снова: "Ты здесь, хотя куст и не охвачен пламенем, но он все-таки горит. Я сниму обувь с ног моих, ибо место, на котором я стою - свято".
Больше доверяй Слову Божью и силе Божьей чем своим чувствам и личному опыту. Христос - Скала твоя, и не Скала прибывает и убывает, не она стремительно несется, а твое море душевных чувств.
Пусть твое око остается сосредоточенным на Христе, на законченном Им искуплении грешников на Голгофском кресте и на Его праведности по вере! Взирай на Иисуса и живи. Более того: взирая на Иисуса, подними паруса и мужественно вступай в борьбу с волнами житейского моря. Не задерживайся в гавани сомнений, не дремли в тени своих призраков, в бездейственном покое, и не давай своим настроениям и чувствам бросать и метать тебя со стороны в сторону, подобно судну, лениво ставшему на якоре в гавани. Жизнь веры не заключается в поощрении в себе чувств, поверхностно скользя по глубинам веры, не выходя из мелких вод. Она не находится ни в волочении якоря надежды по тинистому течению мутных вод, ни в боязни встречи с порывами оздоровляющего ветра. Иди вперед с натянутыми парусами по ветру, уповая на Того, Кто управляет разъяренными волнами! В опасности птица ищет спасения в своих крыльях. Если часто посещаемое ею место близко к земле, когда полет ее низок, она подвергает себя опасности попасть в сети или ловушки ловца. Если мы продолжаем ползать по низкому уровню чувств и душевных волнений, мы скоро окажемся запутанными в тысячи сетей сомнения, отчаяния, искушения и неверия. Но "в глазах всех птиц" (т.е. тех, у которых есть крылья), "напрасно расстав-ляется сеть" (Притч. 1:17). Надейся на Бога!

Март 11

"По смерти Моисея, раба Господня, Господь сказал Иисусу, сыну Навину, служителю Моисееву: Моисей, раб Мой, умер; итак встань, перейди через Иордан сей, ты и весь народ сей"
(Иис. Н. 1:1-2).
Вчера тебя постигло горе и опустошило твой дом. Первым твоим побуждением было: опустить руки, все бросить и предаться отчаянию, из-за твоих разбитых надежд. Но не смей так поступать. Ты находишься в рядах воинов Христовых и тебе надлежит бороться. Одна минута колебания может отразиться пагубно на интересах дела Божья. Своими колебаниями ты можешь повредить окружающим, и дело Божие пострадает, если ты будешь сидеть сложа руки. Ты даже не должен задерживаться, предаваясь скорби о близком тебе горе.
Один заслуженный генерал рассказывал следующий трогательный случай из личных переживаний на войне. Сын генерала был лейтенантом на фронте. Происходило наступление. Отец вел свою дивизию в атаку и, продвигаясь вперед по полю брани, остановил свое внимание на убитом батарейном офицере, лежавшем на пути. В нем он узнал своего сына. Первым порывом отцовского сердца было желание остановиться около любимого образа и предаться горю, но долг требовал от него продолжения наступления. И быстро склонясь над покойником, он оставил торопливый поцелуй на его холодных устах, и, без замедления, продолжал вести своих подчиненных в атаку.
Безутешные слезы над могилой не вернут нам утраченного нами сокровища, и такая печаль не может нести с собой благословения. Горе оставляет глубокие шрамы, оно делает свои неизгладимые записи в сердце страдальца. На самом деле мы никогда не забываем своих тяжелых испытаний, никогда не остаемся такими же, какими были до их переживаний. Но горе, перенесенное в духе Божьем, имеет свое смягчающее и оплодотворяющее действие на сердце. Поистине несчастны и достойны всякого сожаления те, которые никогда не страдали и на которых скорбь не оставила своего отпечатка. Предстоящая нам радость в вечности должна сиять сквозь нашу временную печаль, как солнце сияет сквозь тучи, придавая им чудный блеск. Богом определено, чтобы мы, шествуя вперед по пути долга, именно там нашли свое полное и истинное утешение. Оставаясь в безутешном горе, мы только сгущаем тьму вокруг себя, даем ей возможность пробраться в самое сердце и подточить наши силы. Если же мы отвращаемся от мрака и принимаемся за исполнение возложенных на нас Богом обязанностей, свет снова озаряет наш путь и наши силы возобновляются.
Нет! Нам нельзя сидеть, сложивши руки... Не взирая ни на что, будем исполнять работу, которую вверил нам Господь!

Март 12

"Господь навел на сию землю восточный ветер, продолжавшийся весь тот день и всю ночь. Настало утро, и восточный ветер нанес саранчу... Фараон поспешно призвал Моисея и Аарона... И воздвигнул Господь с противной стороны западный весьма сильный ветер, и он понес саранчу и бросил ее в Чермное море; не осталось ни одной саранчи во всей стране Египетской"
(Исх. 10:13-19).
В древние времена Господь защищал Свой избранный народ от фараона. Бурные ветры содействовали избавлению, а затем Господь нанес окончательный удар сопротивляющейся гордости Египта. Странным, почти жестоким должно было казаться Израилю положение, в котором он очутился, Израильтяне оказались как-бы зажатыми со всех сторон целым полчищем опасностей: впереди разъяренное море преграждало им путь, по сторонам - скалистые хребты, парализовавшие всякую возможность бегства, и, наконец - непроглядная ночь, с порывами ураганного ветра, медленно сгущавшаяся над ними. Казалось, что первое избавление послужило лишь к тому, чтобы предать их в руки верной смерти. В довершение всех ужасов ночной воздух оглашался отчаянным криком: "Египтяне идут за нами!".
Но когда положение было безвыходным, и можно было полагать, что враг загнал народ Божий в ловушку, явилась дивная победа. Сильный восточный ветер гнал волны и сделал море сушею, воды расступились, и сыны Израилевы пошли среди моря по суше - путем, охраняемым любовью Божьей.
По ту и по другую сторону сияли славой Божьей хрустальные стены, а высоко над головами слышался грохот грозы. Так продолжалось в течении всей ночи, и когда, при рассвете, последнее из полчищ Израиля вступило на противоположный берег, задача сильного ветра была выполненной.
И тогда воспел Израиль песнь Господу о "бурном ветре, исполняющем слово Его" (Пс. 148:8).
"Враг сказал: “погонюсь, настигну, разделю добычу...” Ты дунул духом Твоим, и покрыло их море: они погрузились, как свинец в великих водах" (Исх. 15:9-10).
Настанет день, когда и мы, по милости Божьей, будем стоять на стеклянном море с Божьими гуслями в руках. Тогда мы воспоем песнь Моисея, раба Божья, и песнь Агнца: "Праведны и истинны пути Твои, Царь святых" (Отк. 15:3). Тогда мы познаем, что бурные ветры способствовали нашему избавлению.
Сейчас мы видим лишь тайну постигшего нас великого горя, потом же мы уразумеем, что враг был сметен в дикую ночь ужаса и печали.
Сейчас мы смотрим и видим лишь утрату, а потом увидим, что удар был нанесен злу, которое угрожало наложить на нас свои оковы.
Сейчас мы страшимся завывающего ветра и глухого раската надвигающейся грозы, а потом мы увидим, как они противостали водам гибели и открыли для нас дорогу в Обетованную Землю.

Небеса, небеса небес,
Я стремлюсь туда, в край святых чудес,
Тот лазурный край для души моей,
Я нашел тебя на земле скорбей,

Восхожу тропой в небеса.
Облака, облака скорбей
Иногда плывут над душой моей.
Облака плывут, но Христос со мной,

Он дает душе и в скорбях покой,
И сияют вновь небеса.
Господи, помоги душой
Каждый миг пребывать с Тобой.

Среди бурь земных сохрани меня,
Чтоб, окончив путь, мне узреть Тебя,
И воспеть хвалу в небесах.

Март 13

"Праведны и истинны пути Твои, Царь святых"
(Отк. 15:3).
Жена знаменитого проповедника Сперджена, которая страдала в течении двадцати пяти лет, рассказала следующий случай:
"После мрачного и безотрадного дня, с наступлением вечера, я прилегла отдохнуть на кушетку и, хотя в моей комнате было светло и уютно, мне казалось, что внешняя тьма проникла в мою душу и затмила ее духовное зрение. Тщетно старалась я увидеть Руку, которая, я знала, держала меня и направляла мои туманом закутанные ноги по крутому и скользкому пути страданий. В печали моего сердца я спрашивала: “Почему Господь так обходится со Своим дитем? Почему Он так часто посылает мне острые, нестерпимые боли? Почему Он допускает такую продолжительную слабость, мешающую мне в служении Ему, столь сладостном для меня, не давая мне возможности послужить Его слугам, находящимся в нужде?”.
Быстрый ответ последовал на эти, тревожащие меня, вопросы, но на весьма странном языке; однако сознательный ш_пот моего собственного сердца послужил мне хорошим переводчиком.
На мгновение, полная тишина, царившая в маленькой комнате, нарушалась лишь треском горящего в камине бревна. И вдруг я услышала тихий, нежный звук: ясную музыкальную нотку, подобную трели птички под окном. “Что это может быть? Неужели птичка запела в это время года, да еще ночью?” - спрашивала я себя.
Снова послышались слабые и жалобные звуки, столь сладостные и мелодичные, и одновременно таинственные, возбуждающие мое изумление. Моя подруга воскликнула: “эти звуки исходят от бревна в камине!” И на самом деле пламя отпускало на волю песнь затаенную в недрах сердца старого дуба.
Быть может, он эту песнь сложил во дни своего благоденствия, когда певчие птички весело щебетали в его ветвях, когда светлое солнышко золотило его свежую листву. Но он состарился с тех пор и затвердел; слой за слоем накопился и запечатал давно забытую мелодию до тех пор, пока не появились беспощадные огненные языки для того, чтобы пожрать его; яростное сердце огня исторгло из него одновременно и песнь и жертву. Я поняла, что когда пламя страданий извлекает из нашего сердца песни хвалы, мы на самом деле очищаемся, и Бог через нас прославляется.
Многие из нас, быть может, похожи на это бревно старого дуба: холодные, черствые, бесчувственные; и не возникни вокруг нас пламени, мы бы не издали звуков мелодии, но огонь испытаний извлекает из груди песнь упования на Господа и радостное подчинение Его воле.
Пока я грезила, огонь горел, и моя душа нашла сладостное утешение в этой притче, так удивительно мне преподанной.
Песнь в пламени огня? Да, с Божьей помощью, если иным способом не достигнуть гармонии из наших твердых безразличных сердец, если нужно, то пусть “разожгут печь в сем раз сильнее”".

Март 14

"Моисей вступил во мрак, где Бог"
(Исх. 20:21).
У Бога есть тайны, сокрытые от мудрых и разумных. Пусть они не страшат тебя. Будь готов принимать даже то, что не понимаешь; терпеливо ожидай. Господь не замедлит открыть тебе сокровища, лежащие во мраке, славные богатства, сокрытые в тайне. Тайна - это лишь покрывало, скрывающее лик Божий.
Не страшись войти в облако, окутывающее твою жизнь. Сам Бог находится в этом облаке. По ту сторону облако озарено Его славой. "Огненного искушения, для испытания вам посылаемого, не чуждайтесь, как приключения для вас странного. Но, как вы участвуете в Христовых страданиях, радуйтесь, да и в явление славы Его возрадуетесь и восторжествуете" (1 Пет. 4:12-13). Когда тебя гнетет одиночество и тебе кажется, что ты всеми забыт, помни, что Бог с тобою. Он находится в мрачном облаке. Не колеблясь вступай в мрак, под завесою скинии Своей встретит тебя Бог твой, в день бедствия сокроет Он тебя в потаенном месте селения Своего (Пс. 26:5).
Один человек стоял на вершине высокой горы, наблюдая за грозой, бушевавшей внизу. Вдруг сквозь облака поднялся орел и вознесся ввысь к солнцу - в лучах солнца, как бриллианты, сверкали его крылья, окропленные дождем. Не будь грозы, он вероятно оставался бы в долине. Так и горести земной жизни заставляют нас возноситься к Богу.

Боже мой, от Тебя не скрыты мои тайны,
И все муки сердца знаешь Ты,
Как стрела греха наносит раны
Знаешь Ты, знаешь Ты, знаешь Ты.

Знаешь Ты, что я часто изнемогаю,
Но хочу я свято жизнь прожить,
Лишь идти покорно за тобою -
Свято жить, свято жить, свято жить.

На кресте умер Ты за нас, кровь проливая,
Ты заступником стал и моим.
И молил с любовью умирая:
"Прости им! Прости им! Прости им!"

Знаю я, что прощенных и омытых кровью,
Отдых ждет от тяжкого пути,
Но когда в дороге упаду я,
Мне прости, мне прости, мне прости.

Март 15

"Не бойся, червь Иаков... Вот Я сделал тебя острым молотилом, новым, зубчатым"
(Ис. 41:14-15).
Какая противоположность: червь и острое зубчатое молотило. Червь - существо ничтожное, могущее пострадать от небольшого камешка, или легко быть раздавленным колесом, а молотило зубчатое может сокрушать, оставаясь несокрушимым; оно и на камне оставляет свои отпечатки. И вот Бог Всемогущий может превратить червя в молотило. Он может человека, или даже целые народы, бессильные, как червь, оживотворить Духом Своим Святым и одарить силою, которая оставит свой неизгладимый отпечаток на страницах истории времени.
"Червь" должен ободрится! Всемогущий Бог может сделать нас сильнее обстоятельств. Он может обратить обстоятельства нам во благо. Силою Всемогущего Бога мы можем сделать их платящими нам дань. Мы можем взять даже самое темное разочарование и извлечь из него алмазы благодати. Когда Бог одаряет нас железной волей, она делает нас способными преодолевать всякие трудности и, как железный плуг, прорезать самую твердую почву. "Я сделаю тебя", - говорит Бог, и Он исполнит Свое слово.
Христос созидает Свое Царство из черепков земли. Для созидания своих царств люди ищут только сильных, имеющих всюду удачу, победителей, ненадломленных; но Бог является Богом даже неудачных на этой земле и сокрушенных бурями жизни. Нет такой "надломленной трости", которую Христос не мог бы взять и восстановить, возвращая ей утраченную славу и красоту. Он может взять жизнь, искалеченную горем и скорбями, и создать из нее арфу, из которой польются звуки неземной музыки хвалы. Он может самого жалкого земного неудачника возвести до славы небес.

Так последуй ты за Мною,
И Я сделаю тебя -
Чудным вестником небесным
В этом мире для Меня.

Так последуй же за Мною,
И Я сделаю тебя...
Тем, каким ты сам собою
Быть не можешь без Меня.

Так иди же ты со Мною,
И я сделаю тебя -
Полным веры, тихим, кротким,
Став похожим на Меня.

Март 16

"Для пользы"
(Евр. 12:10).
Знаменитый американский писатель, рассказывая об одной девушке, говорит, что она была необузданной, своевольной и привыкшей делать все так, как ей хотелось. Но с ней произошел ужасный случай, оставивший ее калекой на всю жизнь. Ее возмущенная душа никак не могла подчиниться такой доле. И однажды, когда она находилась в состоянии ропота и непокорности, ее посетил один миссионер. Он рассказал ей притчу об овраге.
"Было время, что в определенном месте не было оврагов, но лишь широкая, открытая Степь. Однажды, прогуливаясь по Своим обширным лугам, покрытым травой, Господин спросил у Степи: “Где же твои цветы?” Степь отвечала: “Господин, у меня нет семян”.
Тогда Он приказал птицам, и те нанесли семян различных цветов и щедро рассыпали их повсюду, вдоль и поперек, и в скором времени Степь зацвела тюльпанами, розами и множеством других цветов: голубых, желтых и красных. И пришел Господин и был весьма доволен, но все же самых любимых Его цветов не оказалось там. Тогда Он спросил у Степи: “А где же климатис, душистый жасмин, нежные фиалки и все папоротники и цветущие кустарники?”
И снова беседовал Он с птичками, и они нанесли еще больше различных семян и разбросали их по степи. Но когда вновь пришел Господин, Он не нашел Своих любимых цветов и сказал: “А где же Мои возлюбленные цветы, которые для Меня дороже всех других?” Степь печально отвечала: “О, Господин, я не в силах сохранить цветы; суровые степные ветры бушуют, солнце безжалостно жжет мне грудь и цветы блекнут, засыхают и уносятся ветром”.
Тогда заговорил Господин с Молнией, и внезапным ударом Молния рассекла грудь степи до самого сердца. Степь задрожала и застонала от боли, и многие дни горько плакала над своей зияющей, черной раной.
Но река влила свои воды в расселину, и с волнами своими понесла в ее глубь потоки чернозема; и опять прилетели птички с семенами, которыми они засыпали образовавшийся овраг. И после долгого времени суровые утесы оделись мягким мхом и ползучими растениями, а по углам гирляндами украсились потаенные местечки; большой вяз с пушистой макушкой поднял голову свою к солнцу и у самой подошвы его собрались кедры и березы, и повсюду зацвели душистые фиалки, одуванчики и папоротники. И овраг превратился в чудный сад, куда приходил Господин для отдыха и наслаждения".
Миссионер прочел больной девушке следующие слова: "Плод же Духа: любовь, радость, мир, долготерпение, благость, милосердие". Многие из этих "цветов" растут только в оврагах.
"Какие же именно цветы растут в оврагах?" - тихо спросила девушка. Миссионер ответил: "Долготерпение, благость, милосердие. Но несмотря на то, что остальные: любовь, радость, мир цветут в открытом поле, они никогда не бывают такими пышными и благоухающими, как в овраге".
Девушка долго лежала неподвижно и безмолвно, и наконец она задумчиво проговорила: "В моем овраге нет цветов, а лишь голые, черные скалы заполняют его".
"Милая моя, - сказал миссионер, - настанет время, когда зацветут цветы, и Господин найдет их, да и мы также их увидим".

Март 17

"Будь там, доколе не скажу тебе"
(Мф. 2:13).

"Ты на месте стоишь, что Господь тебе дал.
На том месте, куда Он поставил тебя,
Только там будет Он тебе посох и щит.
Там лишь плод принесешь, Его волю творя.

И захочет послать Он тебе благодать,
То не будет искать по широкой земле,
Он на месте твоем тебя будет искать,
На том месте, что Он приготовил тебе.

Оставайся, мужайся и твердо держись
На том месте, куда Он поставил тебя.
Если крест твой удел, не сходи со креста,
Если пламенный огнь, не страшися огня.

Не вздыхай, не гляди с огорченьем кругом,
Если место сокрыто и скромно твое.
На том месте, что Сам Господь Бог тебе дал,
Хочет Он, чтоб прославил ты Имя Его.

А когда что упустишь на месте своем,
Хоть не видит, не знает об этом никто,
Знай, кому-нибудь скорбь иль ущерб принесешь
На служителей верных, любимых Его.

О, подумай, то место, что дал тебе Бог,
Уж не могут другие занять, только ты.
Это воля Господня, чтоб ты там стоял,
И на это нужны Ему силы твои.

Каждый день принимай же из Божьей руки
Вновь то место, что милость Господня дала,
И найдутся ль другие желанья в душе,
Умертви их обещанной силой Христа.

Пожелает победу послать Он тебе,
Исполненье молитвам твоим даровать,
Совершит Он все это на месте лишь том,
Где подвижник Его будет твердо стоять.

О, страшись разбивать послушанья венец
И Царю твоему отвечать: "Не хочу!"
Лишь на месте, куда Он поставил тебя,
Ты всецело приблизиться можешь к Нему.

Да, на месте, что Сам Господь Бог тебе дал,
Возликуй и любовь Его там восхвали,
Чтобы видели все: - Его воля тебе
Жизнь, и славу и радостный мир принесла.

Ведь, когда Он придет, то не будет искать
По далеким местам Он тебя на земле,
Он искать тебя будет наверно лишь там,
На том месте, что Сам приготовил тебе,

И тогда, о блаженство, тебя Он найдет
На том месте, где было служенье твое,
И в другое Он место тебя вознесет,
В бесконечное чудное Царство Свое".

О, беспокойное сердце, бьющееся о железные прутья обстоятельств, в своей жажде вырваться на более широкое поле деятельности, предоставь Богу распоряжаться твоей жизнью! Проявление терпения и упования в бесцветной рутине обыденной жизни будет лучшей школой для тебя. Тебе необходима выдержка, которая послужит подготовкой к мужественному и выносливому преодолению тяжелых напряжений при вступлении на путь более широких возможностей, которые Бог может открыть пред тобой.

Март 18

"Иисус... ничего не отвечал"
(Мк. 15:5).
Самым чудным, во всей Библии, является образ нашего дивного Спасителя, когда Он оставался нем: Он не отвечал на все злословия людей и не выходил из себя, несмотря на их возмутительное к Нему отношение. Одним властным взглядом или словом пламенного укора Он мог бы принудить их пасть ниц у Его ног. Но Он не препятствовал им говорить и совершать самое худшее; не открывая Своих уст, Он - Святой Агнец Божий - олицетворял Собой ВЛАСТ: СПОКОЙСТВИЯ.
Есть спокойствие, сохраняющее в нас мир и дающее Богу возможность действовать за нас; спокойствие, которое перестает измышлять, искать себе оправданий, собственной мудростью изворачиваться и предрешать, но наоборот, всецело предоставляющее все Богу, разрешая Ему заботиться и отвечать на жестокие удары, согласно Его неизменной и верной любви.
Как часто мы мешаем посредничеству Бога, сражаясь своими собственными силами. Да дарует и нам Господь силы кроткого и молчаливого духа, этого всепобеждающего духа. И когда закончится наша земная борьба, люди будут вспоминать о нас, как мы вспоминаем утреннюю зарю, нежный свет, солнечные лучи, легкий вечерний ветерок, Голгофского Агнца и тихого, святого небесного Голубя.
Один великий деятель на ниве Божьей сказал такие слова: "В течении тридцати лет, я всегда старался видеть лик Христа в тех, от кого я отличался, с кем я не сходился мнением". Когда такой дух будет руководит нами, мы одновременно сможем избегать и узкого ханжества и слишком легковерной терпимости; сможем предохранить себя от пылкой самозащиты и от всего того, что могло бы повредить нашему свидетельству о Господе, пришедшем не для того, чтобы погубить людей, но чтобы спасти их.

Научи нас, Боже, состраданию,
Помоги людей нам понимать,
Чтобы ближних тяжкие страдания,
Как свои страданья принимать.

Ты прости, когда своей небрежностью
Наших ближних ранить мы могли.
О, Господь, наполни душу нежностью,
Чтоб мы больше людям помогли.

Научи целительным сочувствием
Людям радость в жизни приносить,
Чтоб своим отзывчивым присутствием
Мы могли поддержкой доброй быть.

Помоги людей переживания
Близко к сердцу, Боже, принимать.
Чтобы там, где слышатся рыдания,
Мы умели б искренно рыдать.

Март 19

"Возлюбленные, огненного искушения, для испытания вам посылаемого, не чуждайтесь, как приключения для вас странного. Но как вы участвуете в Христовых страданиях, радуйтесь"
(1 Пет. 4:12-13).
Много долгих часов ожидания понадобилось для того, чтобы обогатить гусли Давида, и нужно много часов бдения в пустыне, чтобы накопить и в наших сердцах псалмы славословия и пения духовного для ободрения ослабевших здесь на земле, и для того, чтобы наполнить радостью дом Отца нашего на небесах.
Что подготовило сына Иессея к тем песням, которые никто из других людей на земле не был способен сложить? Неистовство беззаконных произвело в нем вопли к Богу о помощи. И слабая надежда на милосердие Божье расцвела в песнь радости о великом избавлении и безграничной милости Всемогущего Бога. Каждое горе являлось новой струной в его арфе, а каждое новое избавление - новой темой для хвалы. Лишение одного момента муки, одно незамеченное и недооцененное благословение, избегнутое затруднение или опасность - и заметна было бы великая потеря в звучных мелодиях Псалмопевца, в которых дети Божьи находят и отклик на свое горе и хвалу Богу.
Уповать на Бога и подчинить себя Его воле - это познать Его через "соучастие в Его страданиях" и стать отражением образа Сына Божья. А потому не будем смущаться, если для того, чтобы сделать из нас сосуд для большей работы, нам потребуется и более широкое поле страданий. Божественная способность сочувствия к другим должна в нас развиваться, ибо дыхание Духа Святого в новом творении никогда не превращало человека в равнодушную ко всему личность, но делало его сердце более нежным и верным.
"Он признал меня верным, определив на служение" (1 Тим. 1:12).

Еще недолго, да, совсем недолго,
И наш Спаситель нас к Себе возьмет.
Хоть и тревог встречаем в жизни много,
Но в небесах покой душа найдет.

Еще недолго, да, совсем недолго,
И я узрю Того, Кого люблю.
Еще недолго, да, совсем недолго,
И в небесах Христу я воспою.

Мой путь тернистый тягостен порою,
И не растут цветы на нем нигде.
Я падаю, измученный душою,
Но, вновь поднявшись, я иду к Тебе.

Я - пилигрим, усталый, изнуренный;
О, будь со мной и помогай в борьбе.
Когда Ты рядом, я тогда спокоен
И в горе, и в страданьях, и в нужде.

Я радуюсь, что Ты меня так любишь,
Что среди ночи помогаешь мне.
Я верю, Ты меня не позабудешь,
О, будь со мной всегда, во всем, везде.

Март 20

"Нас огорчают, а мы всегда радуемся"
(2 Кор. 6:10).
Стоик презирает слезы, христианину же не воспрещается проливать их. Поэтому, при сверхъестественном горе, когда сердце готово разорваться под гнетом большого испытания, страдалец может искать облегчения в громком вопле и слезах... Но есть нечто несравненно лучше этого.
Как несомненно то, что ключи пресной воды пробиваются среди вод соленных морей, а прекраснейшее Альпийские цветы растут в самых диких и скалистых горах и ущельях, так и самые великолепные псалмы родились в минуту страшнейшей агонии души.
Итак, при переживании различных скорбей, души, любящие Бога, всегда найдут возможность ликовать и радоваться в Господе. Хотя бы бездна взывала к бездне, песнь Господня будет слышаться в течении всей ночи. Можно славить и хвалить Господа нашего Иисуса Христа даже в самые мрачные моменты человеческой жизни. Постиг ли ты этот урок? Не только смириться перед волей Господней, не только избрать ее, но при исполнении Его святой воли радоваться радостью неизреченной.

Радуйтесь - Господь повелевает,
Радуйтесь - во всякий жизни час,
Радуйтесь - спасенный повторяет,
Радуйтесь - то сила Божья в нас.

Радуйтесь - в удаче иль ненастье,
Радуйтесь - в блаженстве иль тоске,
Радуйтесь - в богатстве иль ненастье,
Радуйтесь - в лачуге иль дворце.

Радуйтесь - коль лев на вас рыкает,
Радуйтесь - в пылающей печи,
Радуйтесь - хоть буря наступает.
Радуйтесь - Он скажет ей: "Молчи!"

Радуйтесь, коль вас друзья покинут,
Радуйтесь - всегда Он верен вам,
Радуйтесь - скалу веков не сдвинуть,
Радуйтесь - Иисус советник вам.

Радуйтесь, как Петр в переживаньи,
Радуйтесь, как Он, возвысив глас,
Радуйтесь - с полночи до зарницы,
Радуйтесь - под старость, в поздний час.

Радуйтесь - у брега Иордана,
Радуйтесь - чем ближе, тем сильней!
Радуйтесь - пред троном благодати,
Радуйтесь - войдя в страну лучей.

Март 21

"По вере вашей да будет вам"
(Мф. 9:29).
Молитва веры - это молитва, которая переходит в уверенность относительно получения просимого, еще до ответа Господа на молитву. Молящийся получает твердое убеждение в том, что Господь принял и услышал молитву и больше не сомневается в том, что будет так, как просит, а потому с уверенностью ожидает того, что еще не совершилось.
Будем помнить, что никакие земные обстоятельства не в силах препятствовать исполнению Слова Божья, если мы сосредоточиваем свое внимание на непреложности Слова, а не на неустойчивости всего земного. Бог желает, чтобы мы верили Слову Его без всякого другого утверждения, и тогда Он готов нам даровать "по вере" нашей.
Молитва христиан веры похожа на чек, предъявляемый в банке, гарантирующий определенную сумму денег. "Сказал Бог... и стало так" (Быт. 1:9).

Март 22

"По исполнении сорока лет, явился ему юМоисеющ в пустыне горы Синая Ангел Господен в пламени горящего тернового куста... А когда подходил рассмотреть, был к нему голос Господен: ...Я вижу притеснение народа Моего в Египте и слышу стенание его, и нисшел избавить его; итак пойди, Я пошлю тебя в Египет"
(Деян. 7:30-34).
Подготовка Моисея к исполнению великой задачи была длительной. Бог не бездействует во время выжидания. Он подготовляет Свое орудие, приводит в зрелость наши силы, и в назначенное время мы явимся способными к выполнению возложенной на нас задачи. Даже Иисус из Назарета провел тридцать лет в подготовке, прежде чем начал Свою великую работу.
Бог никогда не торопится, но тратит многие годы на тех, кого Он намерен употреблять. Он не считает годы подготовки слишком долгими и скучными.
Время является самой тяжелой частью испытания. Внезапный острый удар легче перенести, чем длительное, томительное горе, тянущееся из года в год, изо дня в день беспросветно и безнадежно. Обычно в таких случаях сердце склонно истощаться, теряя силы, и, без благодати Божьей, оно может впадать во мрак отчаяния. Испытание Иосифа длилось очень долго, так и Богу часто приходится продолжительной болью выжигать Свои уроки в глубинах нашего существа. "Он... сядет переплавлять и очищать серебро" (Мал.3:2-3). Но Он знает надлежащее время, и как хороший плавильщик изделий из золота, Он останавливает пламя, как только увидит Свое изображение в расплавленном металле. Для нас, в данное время, может быть скрытым, под тенью руки Божьей, Его чудный план, к которому Он ведет. И еще долгое время может он оставаться таковым, но вера знает, что Он восседает на престоле, в терпеливом ожидании того чудного часа, когда мы в восторге воскликнем: "Все содействовало ко благу!" Подобно Иосифу, будем прилагать больше внимания и старания, чтобы научиться урокам, преподаваемым нам в школе страданий, и не будем стараться избавиться от них. Слова Апостола Петра "Поскорбев теперь немного, если нужно..." относятся к каждому уроку, и когда мы будем готовы, избавление наше не замедлит прийти и мы убедимся тогда, что не могли бы занять место высшего служения и большего благословения без опыта, которым обогатились в горниле испытаний. Бог воспитывает нас для будущего; Он приготовил для нас более высокое служение и более обильные благословения. И если мы проявим качества, дающие нам право получить престол, ничто не сможет воспрепятствовать нам занять его, когда исполнится назначенное Богом время. Не похищай завтрашний день из рук Божьих! Дай возможность Богу открыть тебе Свою волю. Он никогда не опаздывает; научись ждать!
В своей горячности не забегай вперед, научись выжидать назначенных Богом сроков; минутная стрелка, точно так же как и часовая, должна указать в точности момент для действия.

Март 23

"Из завоеваний и из добыч они посвящали на поддержание дома Господня"
(1 Пар. 26:27).
Духовная энергия накопляется в глубине нашего существа переживаниями непонятной для нас боли. Настанет день, когда мы увидим, что наши победы во дни испытаний, подготовляли нас к тому, чтобы мы на самом деле стали "доблестными героями", о которых рассказано в "Путешествии Пилигрима", и могли бы помочь нашим спутникам-пилигримам с торжеством преодолеть все испытания на пути и войти в город Царя.
Никогда не следует забывать, что источник помощи другим находится в нашем собственном торжестве над испытаниями. Жалобные звуки ропота и недовольства при страданиях никогда не оказывали благотворного влияния на других.
Павел не влачил за собою настроение царящее на кладбище, но его всегда сопровождал торжественный хор хвалебных песен; чем тяжелее бывало испытание, тем тверже было его упование и восторженнее его радость; даже с алтаря, на котором он был жертвой, из груди его вырывались звуки торжества. Вот его слова: "Если я и соделываюсь жертвою за жертву и служение веры вашей, то радуюсь и сорадуюсь всем вам" (Фил. 2:17). Господь, помоги мне сегодня извлечь силу из всего, что предстоит мне в этот день!

С Иисусом жить мне радостно, радостно, радостно,
Он нас ведет по пастбищам, по злачным пастбищам!
О Иисус, Спаситель! Ты вечно мой,
Ты вечно будешь мой наилучший Друг!

Меня Он смертью искупил, искупил, искупил
И от оков освободил, меня освободил.
Он Дух Святой мне ниспослал, ниспослал, ниспослал,
Тем Духом Он меня крестил и сердце оживил.

Его всем сердцем я люблю, я люблю, я люблю
И жизнь свою я отдаю Иисусу моему.
Я Бога буду прославлять, прославлять, прославлять
За милость ту великую и радость вечную.

Март 24

"И сказал Иаков: Боже отца моего Авраама и Боже отца моего Исаака, Господи, сказавший мне: “Возвратись в землю твою, на родину твою, и Я буду благотворить тебе!” ...избавь меня"
(Быт. 32:9-11).
Много уроков можно найти в этой молитве Иакова. Во многих отношениях она может послужить и для наших душ формой, в которую они, расплавленные в горниле испытаний, могли бы вылиться. Иаков начинает молитву словами напоминания Богу о Его обещании: "Сказавший мне". Он это повторяет дважды (ст. 9 и 12), и с дерзновением приходит к Богу.
Бог становится весьма доступным для нас, благодаря Его обетованиям. Если мы можем предстать пред лицо Его со словами "Ты сказавший мне", Он не может отвергнуть нашего прошения. Он не может нарушить Своего слова. Если даже Ирод так тщательно соблюдал свою клятву, неужели Бог может поступить иначе?
Господь желает, чтобы мы очень определенно выражали свои просьбы в молитве, чтобы мы несли к Нему свои вопиющие нужды. "Чего ты хочешь от Меня?" - вот слова, с которыми Он встречает каждую обремененную и угнетенную душу, которая обращается к Нему в своем испытании. Излагай в молитве твою нужду точно и с сердечной искренностью, если желаешь получить определенный ответ от Господа. Бесцельные молитвы являются причиной многих, так называемых, "неотвеченных молитв". Излагай твои просьбы ясно и определенно. Заполни твой чек с точностью, и Небесный Банк выплатит положенную тебе сумму, когда ты предъявишь свой чек во Имя Иисуса. Дерзай быть точным и определенным в твоих отношениях с Богом.
Одна христианка сказала: "Для меня, я могу сказать, с каждым годом, даже с каждым днем, становится все яснее, что покой, радость и сила христианской жизни зависят от нашего доверия Слову Божьему. Это обозначает что мы уверенны, что Бог силен сделать именно то, что говорит, и мы принимаем Слово Божье таким как оно есть, не изменяя и не искажая его".
Иди пред лице Божие со Словом Христа, обетованиями Христа и жертвою Христовой, - и не будет тебе отказано ни в одном из благ Небесных.

Март 25

"А без веры угодить Богу невозможно; ибо надобно, чтобы приходящий к Богу веровал, что Он есть, и ищущим Его воздает"
(Евр. 11:6).
О как необходима вера в дни отчаяния и тесноты.
Библия полна рассказов о днях отчаяния. Эти дни служат вдохновением Библейских повествований, ими дышат оставленные на ее страницах песни, ими озабочены пророчества, через них произошли откровения.
Дни отчаяния являются ступенями на пути света. Они оказываются благоприятными случаями для проявления силы Божьей, и школой для человека, в которой он приобретает мудрость.
В 106 Псалме содержится повесть о Ветхозаветном пире любви, где, при каждом случае избавления, минута отчаяния предоставляла Богу возможность проявить Свою силу. Всемогущество Божие имело свое начало в условиях безвыходного положения. Вспомните обетование, данное Богом чете, уже омертвелой по человеческим соображениям, о том, что Он даст им потомство численностью подобное звездам небесным и песку на берегу морском. Прочитайте также рассказ о Чермном (Красном) море и как оно послужило избавлением для народа Божья; об Иордане с ковчегом, стоящим посреди вод его. Займитесь изучением молитв таких царей как Аса, Иосафат и Езекия, когда они оказавшись в безвыходном положении искали спасения от напиравшего на них врага. Перечитайте историю Неемии, Даниила, Осии и Аввакума. Приостановитесь, с глубо-ким благоговением, в саду Гефсиманском, и повремените у пещеры в саду Иосифа, где переживались часы великого ужаса. Призовите во свидетели первую Церковь Христову и спросите у апостолов о их переживаниях во дни постигших их ужасов.
Лучше переживать ужасы, чем предаваться отчаянию.
Опасные дни не создаются верою. Задача веры разрешать такие дни и выручать из них. Оставляющие веру попадают в отчаяние, вера же не сдается и побеждает.
Посмотрим на героический пример веры трех Еврейских юношей. Положение было отчаянное, но они смело отвечали: "Бог наш, которому мы служим, силен спасти нас от печи, раскаленной огнем, и от руки твоей, царь, избавит нас. Если же не будет того, то да будет известно тебе, царь, что мы богам твоим служить не будем, и золотому истукану, который ты поставил, не поклонимся". Как прекрасны слова: "Если же не будет того".
Остается лишь упомянуть о Гефсимании. Поразмыслите над последующим: "Впрочем". "Если возможно... впрочем". Мрачная тоска окутала душу нашего Господа. Упование для Него означало скорбь до кровавого пота и мрак самого ада. И Он говорил: "Впрочем... Впрочем не моя, но твоя воля да будет".
Воздадим же хвалу Богу нашему!

Ты - моя истина, Ты - моя радость,
Цель моей жизни, надежный оплот.
Ты - моя сила, общения сладость,
Ты - мой Спаситель, желанный, благой.

Благо мне в жизни к Тебе приближаться,
О, укрепляй наш блаженный союз.
Дай наименьшим Твоим называться,
Славя великое имя - Иисус.

Знаю, что в мире без света и Бога
Счастья душе я уже не найду.
Ты - мое счастье, цель и дорога,
Я по следам Твоим кротко пойду.

Буду слезами я мыть тебе ноги,
Буду я раны Твои врачевать,
О, Иисус, днями жизни немногими
Имя Твое научи прославлять.

Имя Твое ведь так было поругано
Миром бездушным средь мрака и тьмы.
Детям Твоим так отрадно и дорого,
Будем с любовью шептать Его мы.

О, Иисус, Ты ценою мучения
В жизни спасение людям принес.
Только достойно оно прославления,
Имя любимое нами - Христос.

Март 26

"Возведи очи твои, и с места, на котором ты теперь, посмотри к северу, и к югу, и к востоку, и к западу. Ибо всю землю, которую ты видишь, тебе дам Я"
(Быт. 13:14-15).
Нет такого побуждения, заложенного Духом Святым в душу вашу, которого Он не намеревался бы привести в исполнение. Разрешите же вере вашей возноситься, предъявляя свои права на всю землю, ею найденную!
Все, что вы способны охватить взором веры, может стать вашим достоянием. Расширьте же поле вашего зрения, ибо все это ваше. Все, о чем вы мечтаете, как христианин, все, что жаждете предпринять для славы Господа, находится в пределах вашей веры. Подойдите же еще поближе, и с открытой Библией в руках, и душой, открытой влиянию Духа Святого, воспримите всем существом своим крещение Духа Святого, и по мере того, как Он будет отверзать ум ваш к уразумению всей Его полноты, верьте, что вся эта благодать имеется у Него для вас. Присвойте себе все обетования в слове Его, все, к чему Он пробуждает ваше желание, все возможности того, чем вы можете стать, как последователь Господа Иисуса Христа. Ведь Бог говорит к вам словами, которые Он когда-то сказал Аврааму: "Всю землю, которую ты видишь, тебе дам Я".
Действительный запас благодати приходит от внутреннего зрения - от очей сердца нашего. Вложивший инстинкт в грудь птички, покинуть материк в поисках летнего солнца на юге, слишком милосерд, чтобы обмануть ее надежды. Как верно то, что Им заложен в ней этот инстинкт, так и верно то, что Он позаботился приготовить ей навстречу целебный ветерок и весеннее солнце в той стране, куда она стремится.
Вдохнувший в нас небесную жизнь и стремление к горнему не обманет наших надежд и не покинет нас на нашем пути к его достижению.
"И нашли, как сказал им" (Лк. 22:13).

Что за друга мы имеем? - Нас Он к жизни пробудил,
В Нем мы счастием владеем, в Нем источник вечных сил.
Ах, как часто мы страдали, боль терпя напрасно там,
Где просить мы забывали, чтоб один помог Он нам.

Искушенье ль нас тревожит, пытки ль тяжки для кого,
Каждый пусть из нас возложит скорбь свою всю на Него.
Он один среди вселенной может свет средь тьмы пролить!
Лишь Христос один мгновенно может горе облегчить.

Изнываем мы под зноем этой жизни суетной;
Сердце лишь Ему откроем, и Он даст душе покой.
Если нас друзья забыли, скажем Господу о том,
И Христос проявит в силе, что Он верный Друг во всем.

Март 27

"Думаю, что нынешние временные страдания ничего не стоят в сравнении с тою славою, которая откроется в нас"
(Рим. 8:18).
На одной свадьбе в Англии произошел необычайный случай. Один молодой человек с большими средствами, потерявший зрение от несчастного случая, когда ему было всего десять лет, но, несмотря на это, пользующийся видным общественным положением и с отличиями окончивший университетское обра-зование, влюбился в прекрасную молодую девушку, никогда не видав ее лица. Девица отвечала ему взаимной любовью, и они решили повенчаться. Незадолго до свадьбы, молодой человек обратился к специалистам по глазным болезням и предпринял курс лечения под руководством знаменитого окулиста. Курс лечения заканчивался как раз в день, назначенный для свадьбы.
Настал день, собрались гости, посыпались подарки. Знатные сановники, генералы и ученые присутствовали на торжестве. Жених, в сопровождении отца, с повязкою на глазах, подъехал к церкви, а знаменитый окулист встретил его в вестибюле.
Невеста вошла в церковь, опираясь на руку своего седовласого отца. Она была крайне взволнована мыслью: увидит ли жених черты ее лица, которыми столь многие восхищались?
Когда она приближалась к алтарю, при чудных звуках церковного пения, перед взорами ее предстала необыкновенная картина: жених стоял рядом с отцом, а перед ним находился знаменитый доктор с ножницами в руках, обрезавший последний бинт повязки, от которой освобождал своего пациента. Молодой человек сделал порывистое движение вперед, с неуверенностью человека, только что очнувшегося от сна, но еще не убедившегося, что он на самом деле проснулся. Бледно-розовый луч, падающий из окна, осветил его лицо, но он, как будто, не замечал его.
Неужели он видит? Да. Совладев собою, он пошел навстречу своей невесте с выражением торжества и радости, которого до того времени не было заметно на его лице. Глаза их встретились и, казалось, его взор никогда не оторвется от нее.
"Наконец!" - воскликнула она. "Наконец!" - повторил он, тихо склонив голову. Разыгралась драма необычайной силы и исключительной радости. Но рассказ этот является лишь бледным намеком на то, что произойдет на небесах, когда христианин, закончивший свое странствование в этом мире скорби и испытаний, встретится лицом к лицу со своим Спасителем в вечности.

Скоро ль, Спаситель, увижу Тебя в славе небес?
Скоро ли примешь меня Ты, любя, в мир Твой чудес?
От искушений на этой земле, от заблуждений в губительной мгле
Я ожидаю свободы и благ на небесах.

Как, мой Спаситель, угодно Тебе, мной управляй!
В горе иль страшной житейской борьбе помощь мне дай!
Чтоб я в сомненья свои не впадал, силу надежды своей не терял;
Духа Святого в меня изливай, им укрепляй!

Хоть на земле я еще нахожусь, ей я чужой!
Но я к небесному миру стремлюсь, жажду покой!
Сердце мое да ликует всегда, да не смолкает хвала никогда!
В мире хочу я любить лишь Тебя, правды Царя.

Скоро ль наступит кончина моя, жизнь мне прервет?
В свете блаженства удел для меня скоро ль придет?
Я уж не буду душою страдать, вечно прославлю Христа благодать;
Буду хвалить я любви полноту; слава Христу!

Март 28

"Как только стопы ног священников, несущих ковчег Господа, Владыки всей земли, ступят в воду Иордана, вода Иорданская изсякнет, текущая же сверху вода, остановится стеною"
(Иис. Н. 3:13).
Смелые Левиты! Нельзя не восторгаться их мужеством, следя за тем, как они несли Ковчег Завета прямо в поток, ибо волны не могли расступиться до тех пор, пока стопы священников не вступили в воды Иордана. Так было им обещано. Бог уважает веру, "твердую веру", которая, ухватившись за обетование, другого ничего не видит. Можно живо себе представить, как отнеслись окружающие к их поступку, следя за этими мужами Божьими. Некоторые рассуждали так: "Вот уже я бы никогда не пустился на такую авантюру! Разве можно так рисковать? Ведь течение вод увлечет за собою Ковчег". Не так то было: "священники стояли на суше среди Иордана твердою ногою" (Иис. Н. 3:17). Не следует забывать, что наша вера содействует Богу в выполнении Его намерений. "Мы - соработники у Бога" (1 Кор. 3:9).
Для Ковчега были сделаны кольца и шесты, посредством которых левиты носили его. Ковчег не мог двигаться самостоятельно - его надо было нести. Бог является строителем, а люди каменщиками и рабочими. Вера содействует Богу. Она может заграждать уста львов и угашать силу огня. Она и поныне воздает славу Богу, и Бог чтит ее. Как ценно иметь веру, которая смело идет вперед, предоставляя Богу привести в исполнение Им обещанное, когда Ему будет угодно! Сотрудники-левиты, подставим и мы свои плечи под ношу и смело пойдем вперед, ведь мы несем Ковчег Бога Живого. С пением пойдем навстречу потокам вод.
Смелость являлась отличительной чертой Духа Святого во дни первоапостольской Церкви. Одно из самых существенных достоинств веры, стремящейся к совершению подвигов во имя Бога, и ожидающей от Него великого, заключается в святой смелости. Имея дело со Сверхъестественным, и ожидая от Него того, что по-человечески невозможно, несравненно легче брать много, чем мало; легче стоять на месте, где требуется дерзновенное упование, чем находится там, где с трепетом и страхом приходится цепляться за берег.
Как мудрые мореплаватели по морю веры, отплывем на глубину и убедимся в том, что Богу все возможно, и все возможно верующему.
Вооружившись верой Божьей, будем и в наше время стремиться совершать подвиги во имя Бога; будем верить в возможность приводить их в исполнение силою Возлюбившего нас!

Вслед за Иисусом, в бой без смущенья,
Радостно с пеньем пойдем все вперед.
Вслед за Иисусом, без отступленья,
Мы победим с Христом, со Христом.

Март 29

"Посмотрите на полевые лилии, как они растут"
(Мф. 6:28).
Я нуждаюсь в масле", - сказал монах в старину, и посадил росток маслины. "Господи, - молил он, - этот росток нуждается в дожде для укрепления своих нежных корней, чтобы они напитались влагой и разбухли. Пошли теплые, благотворные дожди". И послал Господь Бог золотые дожди. "Господь, - молил монах, - мое деревцо нуждается в солнце. Пошли солнце, прошу Тебя". И засияло солнце, золотя лучами своими дождевые тучи. "Теперь оно нуждается в морозе, для укрепления своих тканей", - взывал монах. И вот деревцо оделось блестящим инеем, но к вечеру оно умерло.
И направился тот монах в келью своего собрата-монаха, чтобы рассказать ему свое странное и печальное переживание. "Я тоже посадил деревцо, - сказал ему брат, - и посмотри, как оно процветает. Но я доверил мое деревцо Творцу его - Богу. Творец, Создавший его, знает лучше меня, ограниченного человека, что нужно для него. Я не ставил условий, не определял способов и средств для его взращивания. Сам Господь послал все необходимое для него. Я так молил Господа: посылай бури, солнце, ветры, дожди или морозы как угодно Тебе. Ты его сотворил и Ты лучше знаешь!"

Бога легко искать, Бог легко найти.
Бог - это благодать, Бог - это свет в пути.
Это - любовь моя, это добро твое,
Это - средь бурь маяк, отдых в конце боев.

Бог - это первый вздох, первый ребенка крик,
В новую жизнь порог, в вечность манящий миг.
Бог - это наш судья, истины вечный страж.
Бог - это суть моя, совести голос наш.

Бог - это в сотах мед, Бог - это хлеб и соль,
Тот, кто нам мир дает, тот, кто врачует боль.
Это - любовь людей, это - прощенье зла,
Это - в душе моей мощный родник тепла.

Это - весенний гром, это - осенний дождь,
Это - по телу дрожь в храме Его святом.
Это - молитвы стон, гимнов хваленья звук,
Это - земной поклон, это - скрещенье рук.

Бог - это вечный дух, это - стихий закон,
Бог - это лучший друг, в бедах помощник Он.
Это - воскресный день, это - Голгофский крест,
Это - благая весть, крыльев могучих сень.

Март 30

"Все вы, которые возжигаете огонь, вооруженные зажигательными стрелами, идите в пламень огня вашего и стрел, раскаленных вами! это будет вам от руки Моей: в мучении умрете"
(Ис. 50:11).
Какое страшное предупреждение ходящим во тьме, и старающимся пробиться к свету собственными измышлениями! Они тут уподобляются зажигателям огня, вооружающими себя зажигательными стрелами.
Люди, находящиеся во тьме, без упования на Бога, стараются выбраться из нее без Его содействия. Вместо того, чтобы прибегать к Его помощи, они стараются собственными усилиями помочь себе. Они ищут человеческого света, прибегают за советами к своим друзьям по плоти, пользуются заключениями собственного разума, и даже впадают в искушение искать избавления средствами совершенно противными Богу.
Все те огни, которые мы сами возжигаем - слабый свет лучины, который неизбежно приведет нас к гибели. Бог не противостанет нашему хождению при этом свете, но этот путь неминуемо приведет нас к мучению.
Возлюбленный, без Бога не старайся искать выхода из темного места; у Бога есть времена и сроки - подчиняйся им! Испытание может быть послано тебе, как урок, в котором ты весьма нуждаешься.
Преждевременное избавление может сделать тщетным действие благодати Божьей в твоей жизни. Предоставь Богу твое положение! Не сопротивляйся мраку, которому Он разрешил сгуститься на твоем пути; Он не покинет тебя в нужде твоей. Помни, что лучше быть во мраке с Богом, чем без Него при благоприятных условиях.
Не вмешивайся в планы Божьи и не старайся изменить Его волю! Твое прикосновение может исказить Его работу. Ты можешь по своему вкусу передвинуть часовые стрелки, но этим ты не изменишь времени; таким же образом ты можешь ускорить развертывание Божьего плана, но этим нанесешь вред, а не пользу Его делу. Ты сможешь насильственно развернуть лепестки распускающейся розы, но этим только погубишь цветок. Предоставь все Богу! Скажи: "Господь! Да будет Твоя воля, а не моя!"

Для Бога жить - святое приглашенье,
Для Бога жить - то долг души,
Для Бога жить - то призыв ко спасенью -
Для Бога жить, для Бога жить.

Для Бога жить - Христова кровь лилася,
Чтоб грешных с Богом примирить,
Чтоб каждый грешник мог Христу отдаться,
Для Бога жить, для Бога жить.

Для Бога жить, хоть мир враждой встречает,
И льется кровь, и смерть грозит, -
То жребий всех, кто пламенно желает
Для Бога жить, для Бога жить.

Для Бога жить, ведь Он не оставляет
Того, Себя Кто не щадит.
Но твердо лишь одно в душе решает:
Для Бога жить, для Бога жить!

Для Бога жить - пускай волной последней
Пройдет по миру этот зов.
Для Бога жить, нельзя уж больше медлить, -
Христос грядет, Христос грядет!

Март 31

"Ветер был противный"
(Мф. 14:24).
Суровы и бурны бывают весенние ветры. Разве они не напоминают мне мои житейские бури? Я должен радоваться тому, что смог познакомиться с этой порой года! Ведь ливни и бурные потоки лучше постоянного пребывания в стране нескончаемой прохлады или в глубокой долине ненарушимой тишины, где не слышно завывающего голоса бурных ветров. Ураганы испытаний кажутся нам жестокими, но они пробуждают искренность в молитве. Разве они не принуждают меня еще крепче держаться за обетования Божьи? Разве их натиск не выработал больше чуткости и глубины в моем характере?
Жуткими бывают бури лишений, но они являются одним из средств, употребляемых Богом для приближения меня к Нему, чтобы укрыться в тайнике Его присутствия, где мое сердце могло бы слышать Его тихий и нежный голос. Есть слава Господня, которую можно видеть лишь при противном ветре, когда разъяренные волны мечут челн со стороны в сторону.
Христос не защищает от бурь, но Он обеспечивает безопасность во время бурь. Он никогда не обещал легкий полет, но только благополучную посадку.

О, как трудно идти мне на узком пути, каменистом.
Ураган все ревет, даже ужас берет все сильнее.
Я ж ничтожен собой и бороться с судьбой малосилен,
И давно бы погиб, если б был я забыт Тем, Кто силен.

Но взглянув на Христа, в Ком вся жизнь, полнота, я мужаюсь.
И идя в свой народ, шаг за шагом вперед подвизаюсь.
Изнемог и Христос, когда крест Себе нес для распятья,
Но зато воссиял, как из гроба восстал от проклятья.

Вот и я так в борьбе пробираюсь во зле в земном поле.
В небе песнь воспою, как Иисуса узрю на престоле.
О, как чуден тот мир, где нет зла и обид, нет ненастья;
Там нет слез, нет нужды, нет мертвящей тоски, только счастье!

АПРЕЛЬ

Оглавление

Апрель 1
Апрель 2
Апрель 3
Апрель 4
Апрель 5
Апрель 6
Апрель 7
Апрель 8
Апрель 9
Апрель 10 		Апрель 11
Апрель 12
Апрель 13
Апрель 14
Апрель 15
Апрель 16
Апрель 17
Апрель 18
Апрель 19
Апрель 20 		Апрель 21
Апрель 22
Апрель 23
Апрель 24
Апрель 25
Апрель 26
Апрель 27
Апрель 28
Апрель 29
Апрель 30

Апрель 1

"Он убивает меня, но я буду надеяться"
(Иов. 13:15).
"Ибо я знаю, в Кого уверовал"
(2 Тим. 1:12).
Во время сильной бури, - говорил опытный моряк, - спасение только в одном действии, которого мы должны придерживаться: надо поставить судно в правильное положение и сохранить его в таком положении".
Христианин, твоя задача заключается в том же. Иногда, как это было с Павлом, тебе не видно ни солнца, ни звезд, и не малая буря разразилась над твоей головой; и у тебя один только выход, единственный путь открыт пред тобою - ведь твой разум бессилен прийти тебе на помощь, прошлый опыт не дает тебе проблеска, даже в молитве ты не находишь утешения - одно остается тебе: душа твоя должна занять правильное положение пред Богом, и пребыть в таком положении.
Уповай только на Бога, во что бы то ни стало: пусть будет, что будет - ветры, страшные волны, бури, громы, молнии, грозные скалы, вздымающиеся валы - что бы ни случилось, стань у штурвала и храни свою веру в Бога, в верность Его Слова и в вечную Его любовь во Христе Иисусе!

Что унываешь моя душа?
И что смущаешься, и что скорбишь?
Уповай на Бога, уповай на Бога
Лишь на Него, душа, уповай!

С твердой верой, уповай на Бога!
И я еще буду славить Его,
Спасителя моего и Бога моего.

Апрель 2

"Они оглянулись... и вот, слава Господня явилась в облаке"
(Исх. 16:10).
Всегда ищи серебристую сторону облака; найдя ее, пусть взоры твои сосредоточиваются на ней, а не на мрачно-свинцовом центре облака.
Как бы ни было тебе тяжело, не предавайся отчаянию! Душа, находящаяся в отчаянии, становится бесполезной. Человек в таком состоянии не в силах противостать диаволу, и не может ходатайствовать в молитве за других.
Беги от малейшего признака приближения этого смертельного врага, как от змеи. И не медли сделать это, если не желаешь валятся в прахе, вследствие горького поражения.
Отыскивай обетования Божьи, и о каждом из них скажи себе вслух: "это обетование дано мне". При ощущении сомнения или упадке духа, изливай сердце твое пред Богом и проси Его запретить врагу безжалостно нападать на тебя.
Лишь только ты дашь решительный отпор малейшему сомнению и унынию, Святой Дух оживит твою веру и вдохнет в твою душу Божественную силу свыше.
Сначала ты, быть может, этого и не заметишь, но по мере того, как ты будешь решительно и бесповоротно отсекать всякую склонность к сомнению или унынию, ты скоро придешь к сознанию, что силы тьмы века сего начали свое отступление.
О, если б у нас очи были открыты, чтобы видеть сплоченную массу войск небесных, которые находятся у каждого поворота, ведущего от полчищ тьмы по направлению к Богу! Как мало внимания мы уделяли бы на попытки коварного врага огорчать, приводить в уныние и разочарование душу.
Вся полнота Божества находится в распоряжении даже самого слабого верующего, который, во имя Христа, с детской искренностью и простотой, всецело отдается Богу и ищет помощи и руководства от Него.
Однажды осенью я увидел степного орла, смертельно раненого пулей. Его гордое око еще блестело огнем. Он медленно повернул голову и, в последний раз, взглянул на небо пытливым, жадным взором. Часто он парил в этих звездных пространствах на своих могучих крыльях; чудное небо было отчизною его сердца. Это была его обитель. Тысячи раз его мощные крылья совершали там подвиги; на этих высотах он играл с молнией и состязался с ветром, но теперь, так далеко от родины, он умирал, был присмерти из-за того, что один только раз забыл и спустился слишком низко. Душа наша подобна этому орлу, ее обитель не на земле. Она постоянно должна стремиться ввысь. Мы должны сохранять веру, сохранять надежду, сохранять мужество, сохранять Христа. Если мы не готовы проявить мужество, то лучше сразу уйти с поля боя. Теперь не время душе предаваться страху или впадать в панику.
Как орел стремись высоко и далеко - к небу, в вышние края...
Стремись к горнему, душа моя! Стремись к горнему!

Апрель 3

"Благословлю Господа во всякое время; хвала Ему непрестанно в устах моих"
(Пс. 33:2).
Мы должны славить Бога во всякое время: как в добрые дни, так и во времена потрясающих ужасов. Хотя бывали случаи, когда Бог избавлял Своих детей от огненного пламени, но, в общем, Он разрешал пламени причинять боль.
Как раз в данном бедствии мы и должны прославить Его твердой верой в Его благость и любовь, которые попустили это бедствие. И даже более того, мы должны верить, что последствия этого бедствия дадут нам возможность более, чем когда-либо, славить и хвалить нашего Бога. Только твердая, испытанная вера может устоять в огненном пламени; малая вера не выдержит испытания.
Победа должна быть одержана в огненном горниле. Сила веры у человека определяется днем бедствия. Юноши, брошенные в огненную печь, вышли оттуда невредимы - только то, чем они были связаны, оказалось уничтоженным.
Часто Бог освобождает нас от цепей, связывающих нас, в день огненного испытания. Над телами этих юношей огонь не имел силы - пламя не оставило на них своих следов. Волосы на их головах не были опалены, одежда их не изменилась, и даже запаха огня не было от них. Такими и должны выходить верующие из горнила испытания - освобожденными от уз, но не тронутыми огнем.
Истинное торжество - это восторжествовать над болезнью; восторжествовать над смертью, умирая; восторжествовать при неблагоприятных обстоятельствах. О, поверь мне, есть сила, могущая сделать нас победителями в борьбе. Есть возможность достичь высот, откуда мы сможем смотреть сверху вниз, на пройденный нами путь, и воспевать песнь торжества. Ничем не обладая, мы можем быть богатыми, и при своей нищете, можем многих обогатить. Наше торжество должно быть проявлено в испытаниях. Христос восторжествовал в Своем уничижении. Возможно, что и мы докажем наше торжество в том, что люди назовут унижением.
Не отрадно ли встретить человека, который при великом горе сохраняет в груди своей сердце неожесточившееся? Есть чему поучиться нам у человека проходящего через большие испытания и выходящего победителем. Как благотворно действует на душу встреча с верующим, который проявляет геройскую выносливость при мучительных физических страданиях. Какое это чудное свидетельство по отношению благодати, дарованной нам от Бога!

За все, за все благодарю:
За путь Твой крестный, за спасенье,
За жизни светлую зарю
В Твоем победном воскресеньи!

За Слово чудное Твое,
Что слаще меда, тверже стали,
За Дух, Который в нас живет
И открывает неба дали!

За солнце, за морской простор,
За пенье птиц весенней ранью,
За красоту могучих гор,
За наши скромные собранья!

За всех друзей в родном краю,
За клич святого пробужденья
Тебе осанну воспою,
Лишь Ты достоин поклоненья!

И если жизненный мой путь
Пойдет долиной испытаний,
Ты дашь мне силы не свернуть
К тропе позорных колебаний.

За все хочу благодарить:
За мрак тюрьмы, за боль разлуки
И всей душой Тебя любить
Мой Иисус, принявший муки.

Апрель 4

"Молился Елисей, и говорил: Господи, открой ему глаза, чтобы он видел"
(4 Цар. 6:17).
Вот молитва, которую мы должны всегда возносить за себя и за других: "Господи, открой нам глаза, чтобы мы видели". Как вокруг пророка, так и в мире окружающем нас, находятся Божьи кони и колесницы огненные, готовые нести нас к славной победе. Когда наши глаза откроются, мы будем видеть во всех обстоятельствах жизни, постигающих нас - важных или незначительных, радостных или печальных - "колесницу" для своей души.
Всякое испытание в нашей жизни может превратиться для нас в колесницу Божью, если только мы будем видеть в нем колесницу; с другой же стороны, самое незначительное событие способно послужить нашей душе тяжелым грузом, придавливающим ее и приводящим в отчаяние, если мы будем смотреть на него, как на тяжесть.
От нас зависит чем послужит для нас испытание. Само обстоятельство тут не при чем, а все зависит от того, как мы к нему отнесемся. Если мы воспользуемся им, как случаем, Богом посланным для нашего упражнения в вере, то оно действительно для нас сыграет роль огненной колесницы Божьей, вихрем мчащейся к славной победе.
Господу мало пользы от души, находящейся в подавленном состоянии, поэтому враг всегда старается привести верующего в отчаяние и уныние относительно своего личного состояния, или состояния церкви. Часто говорят что армия, идущая на поле сражения в подавленном духе, обречена потерпеть поражение. Одной миссионерке пришлось вернуться с нивы Божьей, потому что она, павши духом, предалась унынию, которое отразилось на ее здоровье настолько, что по своему физическому состоянию она оказалась непригодной для работы Божьей. Нам следовало бы поглубже вникнуть в приемы, употребляемые врагом при его нападении на наши души и научиться давать ему решительный отпор. Когда враг бессилен сдвинуть нас с нашей позиции, он старается изнурять и "угнетать" (Дан. 7:25) нас мерами длительной осады, чтобы мы, придя в изнеможение, оказались бессильными издавать клич победы.

Всюду с Иисусом безопасен я,
Всюду в этом мире Он ведет меня;
Без Него увянет радость вся моя,
Если ж с Иисусом не страшуся я.

Всюду с Иисусом я не сам один,
Коль друзья изменят, я ведь буду с Ним.
Хоть бывает страшен путь мой много раз,
Всюду с Иисусом - песни всякий час.

Всюду с Иисусом я спокойно сплю,
Если смерть постигнет, я не устрашусь,
Знаю, Он пробудит, сладкий даст приют,
Где святые песни радостно поют.

Всюду с Ним, всюду с Ним безопасен я,
Всюду в этом мире Он ведет меня.

Апрель 5

"И пойди, запри дверь за собою и за сыновьями твоими"
(4 Цар. 4:4).
Они должны были остаться наедине с Богом, потому что имели дело не с естественными законами природы, не с законами правительства, не с церковным управлением, не со священниками и даже самим пророком Божьим. Им надо было стать изолированными от всякой человеческой поддержки; от всякой подпорки, подаваемой человеческим измышлением, и быть, так сказать, брошенными в беспредельную синеву междузвездного пространства, уповающими на единого Бога, источника чудес.
Вот что является частью программы Божьих действий: потаенная келья уединения для молитвы и веры, куда должна войти всякая душа, приносящая обильный плод Господу.
Бывают времена и обстоятельства, при которых Бог находит нужным оградить нас таинственной стеной, отрезающей нас от всякой поддержки извне, не дающей нам возможности прибегать к приемам привычным для нас. Он приводит нас к новому, еще никогда не испытанному, совершенно неожиданному, непохожему на то, к чему мы привыкли, и мы приходим в недоумение, не понимая, что с нами будет. Тут Бог начинает перекраивать нашу жизнь по новому образцу, и научает нас обращаться за помощью исключительно к Нему и возлагать наше упование только на Него.
Большинство религиозных людей живут очень рутинной жизнью, они все рассчитывают наперед, все предусматривают заранее и не выходят из обычной колеи; но те души, которые Бог приводит на путь непосредственного общения с Самим Собою, Он заключает в исключительные условия. Они знают, что находятся в Божьей воле и Бог распоряжается ими. Поэтому, и все их ожидания - от Него. Они рассчитывают только на Него.
Подобно тому, как это было со вдовой получившей обилие масла, мы должны отделиться от всего внешнего и иметь внутреннюю привязанность к одному Господу; тогда наши глаза будут открыты, чтобы видеть чудеса Его.
Часто Бог дает самые чудные откровения Самого Себя при исключительно болезненных испытаниях.

Нет больше утешенья, нет радости полней,
Как быть всегда в общеньи с Создателем людей.
Общенье с Богом вечным, Учителем людей,
Ученикам беспечным даст знание полней.

Но сладостней общенье, с Всесильным, как с Отцом;
Отцово попеченье дает мне вечный дом.
Но выше есть общенье, общенье двух друзей;
"Он - Друг мой", где ученье, где истина святей?

Общение беседы в восторженной мольбе;
Общение победы в Его святой борьбе.
Сладко, чудно быть в общенье вечном с Ним.
Сладко, чудно, сладко, чудно быть в общенье с Ним.

Апрель 6

"На стражу мою стал я и, стоя на башне, наблюдал, чтоб узнать, что скажет Он во мне"
(Авв. 2:1).
Мы не можем сказать, что мы ожидаем помощь от Господа, и такая помощь не будет явлена, если мы со своей стороны, не находимся на башне, наблюдая за появлением этой помощи. Если мы не получаем силы и защиты от Бога, то исключительно потому, что не стоим на страже, в ожидании. Много помощи, предлагаемой нам с небес, проходит мимо нас, потому что мы не стоим на страже, не находимся на башне, наблюдая за отдаленными признаками ее появления, и не готовы распахнуть двери сердца для ее принятия. Ожидание, не рождающее в нас горячего чувства готовности и приготовления к получению, мало что дает. Стой на страже и ищи Бога в событиях твоей жизни!
Тот, кто считает что бесполезно стоять на страже, доказывает, что он ничего не ждет, а кому нечего ждать, тот ничего и не получит. Если не выставишь своих кувшинов во время дождя - останешься без воды.
Обращаясь к Богу и ища от Него исполнения Его обещаний, следует делать это осмысленно, как деловой человек. Странным было бы в банке увидеть человека, который приходит, кладет бумагу на стол, затем опять ложит ее в карман и уходит, ничего не сделав. Если бы он это проделал несколько раз в день, то его, конечно, попросили бы удалиться.
Деловые люди приходят в банк, предъявляют свой чек, получают принадлежащие им деньги и, закончив дело, уходят, - но не иначе. Они не приходят в банк для того, чтобы просто положить документ на стол, обсудить прекрасную подпись, сделанную на нем, порассуждать о достоинствах этого документа и этим удовлетвориться. Им нужны деньги, и без них они не уйдут. Таких людей банк всегда охотно принимает, они пустяками не занимаются.
Но как жаль, что многие христиане играют в молитву. Они серьезно не ожидают ответа от Бога, и потому занимаются пустяками, их молитвы являются просто пустым времяпровождением. Наш Небесный Отец желает, чтобы мы подходили к молитве со всей серьезностью.
"Надежда твоя не потеряна" (Прит. 23:18).

Ты - помощь мне, Господь, на всякий час;
И мир дарует мне Твой нежный глас.
Ты - помощь мне, Господь, пребудь вблизи
И искушенья власть Сам отрази.

Ты - помощь мне, Господь, среди скорбей!
Приди, вселись и Сам Твой свет пролей.
Ты - помощь мне, Господь, мной управляй
И, как Ты обещал, не оставляй.

Ты - помощь мне, Господь, мой Царь, мой Бог,
Чтоб силой я Твоей все превозмог.
К Тебе мое стремленье во всякий час с нуждой,
В Тебе мое спасенье, в Тебе покой!

Апрель 7

"Сила их - сидеть спокойно"
(Ис. 30:7).
Для того, чтобы на самом деле познать Бога, необходимо внутреннее спокойствие. Помню, как впервые это было мною понято. Однажды, оказавшись в критическом положении, волнение охватило меня, а сознание подсказывало необходимость немедленного и решительного действия. Однако, обстоятельства сложились так, что ничего нельзя было предпринять, а тот, кто мог прийти на помощь, тоже ничего не делал.
В ту минуту, когда мне казалось, что сердце мое разорвется от напряжения, мне послышался тихий шопот нежного голоса в глубине души: "В тишине и уповании сила ваша" (Ис. 30:15). Слово было сказано со властью, и в повиновении этому голосу, мое волнение было сдержано, пришло спокойствие и мои взоры были обращены к небесам, в ожидании помощи оттуда. Было ясно, что Сам Бог со мною в этом критическом положении и поможет мне, потому что мое упование было возложено на Него. Это было переживание, которого я никогда не забуду и за которое всю жизнь буду благодарить Господа. Хочу еще добавить, что это внутреннее спокойствие родило в моей душе силу, давшую мне возможность перенести это критическое положение и прийти к благополучному исходу. Наконец мной было осознано, что сила наша - сидеть спокойно.

Вот голос небесный звучит с высоты:
"Мне вверься ты, Мне вверься ты!
В печали, в грозе, в искушеньи, в борьбе
Буду помощник тебе".

Когда ты захвачен потоками волн,
Сбрось всякий страх, близок твой Друг;
К тебе я приближусь, любовию полн,
Чтобы утешить твой дух.

И если сомненье, как туча, придет,
Страх принося с мукой забот,
При свете чудесном Господних лучей
В мире не будет ночей.

Вверься Мне, Я помощь и силу тебе даю;
В печали, в грозе, в искушеньи, в борьбе
Буду помощник тебе.

Апрель 8

"Я благодушествую в немощах, в обидах, в нуждах, в гонениях, в притеснениях за Христа, ибо когда я немощен, тогда силен"
(2 Кор. 12:10).
В этих словах мы видим богатство благодати Божьей. Чтобы постичь ее, надо отрешиться от себя и всего своего, и не быть в зависимости от обстоятельств. В таком положении мы перестаем искать сочувствия у людей при тяжелых обстоятельствах или оскорблениях, нам наносимых, потому что сознаем, что именно эти испытания создают условия для получения нами величайшего благословения. Мы перестаем сосредоточивать свое внимание на переживаниях и переносим его на Самого Бога, и в Нем Одном ищем успокоения.
Один слепой проповедник, хорошо известный в Шотландии, говорил: "Боже мой! Я никогда не благодарил Тебя за “жало в плоти моей”. Тысячи раз благодарил я Тебя за розы, но ни одного раза не поблагодарил за шипы. Я стремился к стране, где меня в будущем ожидает награда за тяжелый крест, но никогда не останавливался на мысли, что сам крест является славой данного времени. Дай мне понять славу моего креста, научи меня ценить шипы! Покажи мне, что я поднялся к Тебе путем страданий. Дай уразуметь, что мои слезы создали для меня радугу!"

Я хочу с Тобою быть, о Спаситель мой.
Лишь в Тебе хочу пребыть каждый час земной.
Без Тебя мне мира нет, без Тебя мне счастья нет,
Лишь в Тебе сияет мне жизни вечный свет.

Я бродил в плену греха - Ты освободил.
Я был мертв, но Ты меня к жизни возвратил.
Где найду я свой покой, Иисус, Спаситель мой?
На Твоей, Христос, груди мой святой покой.

На Голгофе Ты страдал, кровь Свою пролил.
В тяжких муках умирал, жизни не щадил.
Я хочу страдать с Тобой, Иисус, Спаситель мой.
Знаю, твердо верю я - жизнь в Тебе моя.

Что могу еще сказать о Тебе, Христос?
Не сдержу от счастья я благодарных слез.
Лишь хочу в Тебе пребыть, лишь Тебе хочу служить.
Ты, Христос мой, верю я - будущность моя.

Апрель 9

"Все это на меня!"
(Быт. 42:36).
"Все содействует ко благу"
(Рим. 8:28).
Многие нуждаются в силе. Но откуда же эта сила приходит? Проходя мимо большого учреждения, в котором трамвайные двигатели заряжались электрической энергией, мы услышали шум и грохот бесчисленных колес и спросили нашего друга:
"Как же эти двигатели получают зарядочную силу?".
"Вращением этих колес", - ответил он.
Итак, когда Бог хочет послать силу в твою жизнь, Он ставит тебя в затруднительные обстоятельства. Он порождает духовную силу посредством сильного вращения. Некоторым это не нравится, и они стараются этого избежать, вместо того, чтобы воспользоваться силой и употребить ее на то, чтобы подняться выше причин, создавших болезненное положение.
Сопротивление необходимо для сохранения равновесия сил. Центростремительная и центробежная силы, сопротивляющиеся между собою, сохраняют нашу планету в ее орбите. Одна двигающая вперед, другая - удерживающая, эти силы так действуют и реагируют, что планета вместо того, чтоб унестись стремительно в пространство к опустошению, совершает свой ровный путь вокруг своего солнечного центра.
Так Бог управляет и нашей жизнью. Не достаточно нам иметь силу, влекущую нас вперед - нам необходима и сила, сдерживающая нас; поэтому Господь посылает житейские скорби, испытания и искушения, сдерживая нас обстоятельствами, которые как будто идут против нас, но на самом деле споспешествуют нам на нашем пути и утверждают наши стопы.
Будем благодарить Его и за то, и за другое, будем принимать тяжести и крылья; и так, движимые Божественной силой, будем простираться вперед с верой и терпением к почести вышнего звания Божия во Христе Иисусе.

Когда трудно по жизни идти, когда веры так мало в груди,
Когда холод в душе нахожу, мой Господь, я к Тебе прихожу.
Состраданье ко мне прояви, дай мне больше огня и любви,
Без сомненья чтоб верить я мог: Ты меня не оставишь, мой Бог.

Я вкусил, что Ты благ, мой Господь, силы дай победить грех плоть,
И куда без Тебя я пойду? В мире счастья я здесь не найду.
Помоги мне в борьбе устоять, можешь Ты лишь меня поддержать;
Жизнь моя хороша лишь с Тобой, лишь с Тобой, Иисус дорогой.

Дай мне видеть Тебя впереди, за Тобою покорно идти.
Дай всегда на Тебя уповать, Ты ведь силен хранить и спасать.
Дай послушным всегда быть Тебе, в жизни, радости, скорби, беде
Дай во всем на Тебя походить, и надеяться, верить, любить.

Дай мне в жизни лишь помнить о том:
здесь - страданья, а отдых - потом.
Дай мне крест до конца донести, чтоб в лазурную вечность войти.
Состраданье ко мне прояви, дай мне больше огня и любви,
Без сомненья чтоб верить я мог: Ты меня не оставишь, мой Бог.

Апрель 10

"Объяви мне, за что Ты со мною борешься?"
(Иов. 10:2).
Быть может, о страдалец, Бог с тобой так поступает, желая украсить тебя дарами Своей благодати. Ведь действие Его благодати на твою душу не обнаружилось бы, если б не постигло тебя это испытание. Разве ты не знаешь, что твоя вера никогда не будет такой красивой в светлую летнюю погоду, какой она будет в суровую зимнюю пору? Любовь очень часто похожа на бледный свет светлячка, который ярко светит только при наступлении мрака. Да и сама надежда - это звезда невидимая при светлых, солнечных днях благополучия, но восходящая лишь в мрачную ночь глубокой печали. Скорбь - это как черная занавеска, на фоне которой выделяются особенным блеском Божьи драгоценные камни, сверкая чудными чертами святого характера, выработанного в них Его благодатью.
Не так уж давно ты молил Бога: "Господи! У меня нет веры, умножь во мне веру!".
Этими словами, ты, быть может, бессознательно просил себе скорбь? Ибо как можешь ты знать, есть ли у тебя вера, не имея случая поупражняться в ней? Поверь, Бог часто посылает испытания, чтобы иметь возможность проявлять в нас силу Своей благодати и дать нам на самом деле познать в нашей жизни всю силу этой благодати.
Бог не воспитывает Своих воинов в неге, в роскошных палатах. Нет! Он посылает их в походы, на тяжелый труд, через реки вброд, вплавь через бурные потоки, на вершины гор и на многие версты пешком, с тяжелою ношей за плечами. Итак, брат мой, верующий, не видишь ли ты в этом объяснение твоим невзгодам? Не потому ли Он борется с тобой?

Мой путь, как других, не украшен цветами,
Душистые розы на нем не растут.
Мой путь весь усыпан одними шипами,
Терновника иглы на нем лишь растут.

Иду я, изранены ноги жестоко,
И трудным мне кажется путь впереди.
Но голос в душе моей где-то далеко
Уверенно шепчет: "Не бойся, иди".

Тот голос мне в душу Спаситель вселяет
И силы дает для борьбы со грехом,
Небесное царство мне дать обещает,
Любовь и блаженство навек со Христом.

И путь этот кажется мне не тяжелым,
И радость вселяется в сердце полней,
Ведь я приближаюсь к блаженным высотам,
Где вечная радость и свет вечных дней.

Вот голос тот с неба меня приглашает:
"Усталый, измученный путник земли,
Награда святая тебя ожидает,
В небесную славу скорей ты войди".

Апрель 11

"Что говорю вам в темноте, говорите при свете"
(Мф. 10:27).
Чтобы беседовать с нами, Господь часто вводит нас во мрак: во мрак постигнутой горем семьи, где скорбь задернула занавесы и лишила всех жизнерадостного света; во мрак одинокой, всеми забытой жизни, отрезанной физическим недугом от света и движения жизни; во мрак невероятного несчастья и горького разочарования.
Тогда Он начинает нам открывать Свои тайны: великие и дивные, вечные и беспредельные. Он дает возможность оку, ослепленному резким светом земных предметов, увидеть небесные созвездия, и уху различить тихие звуки Его голоса, который заглушается сутолокой и суетой земной жизни и теряется среди ее шума и воплей.
Но подобные откровения влекут за собой соответствующую им ответственность: то, что слышали, "говорите при свете - проповедуйте на кровлях".
Нам не придется долго задерживаться во мраке или оставаться затворенными в своей комнате; нас в скором времени призовут занять место в самом водовороте и бурях житейских. И вот, когда этот момент настанет, нам надо провозглашать то, чему мы научились. Вот в этом то и находится новый смысл страданий.
Очень часто страждущий видит только бесцельность своего существования. И такой человек отчаянно взывает: "Как я бесполезен! Что пользы от меня людям? Какой смысл моего существования?" Но во всех этих страданиях Бог преследует особую цель. Бог отвлекает дитя Свое от земных предметов, чтобы поднять его на высшую степень общения с Собой, чтобы оно могло беседовать с Богом лицом к лицу, а затем нести слово Его к своим собратьям у подножия горы.
Неужели бесполезными были сорок дней, проведенные Моисеем на горе Синай, или время, проведенное Илией на Хориве, или годы, прожитые Апостолом Павлом в Аравии?
Нет легкого пути к жизни веры, которая является жизненным условием для победы над грехом. Нам нужны времена уединения для размышлений и общения с Богом. Как для тела нашего необходима пища, так и для души нашей необходимы вершины гор для общения; долины покоя, под сенью великой скалы; звездные ночи, когда мрак окутывает окружающий ее материальный мир и когда затишье приостанавливает житейскую суету, раскрывая пред взорами ее горизонты того, что беспредельно и вечно. Только при таких условиях может укрепиться в нас сознание присутствия Божия с нами, и душа может повторить с псалмопевцем: "Близок Ты, Господи" (Пс. 118:151).
Некоторые сердца похожи на цветы, которые распускаются во всей своей прелести только в темноте.

Апрель 12

"Иисус, исполненный Духа Святого, возвратился от Иордана и поведен был Духом в пустыню; там сорок дней Он был искушаем от диавола"
(Лк. 4:1-2).
Несмотря на то, что Иисус был исполнен Духа Святого, он был искушаем. Весьма часто случается, что самое жгучее искушение одолевает человека тогда, когда он ближе всего к Богу. Как кто-то сказал: "Диавол метит высоко". Ему даже удалось заставить одного из апостолов отречься от Христа.
Когда человек исполнен Духом Божьим, у него будет много схваток с искусителем. Бог допускает искушения, потому что они действуют на нас так, как бури действуют на дуб - они укореняют и утверждают нас во Христе Иисусе; они действуют на нас так, как пламя закрепляет живопись на фарфоре - они делают нас непоколебимыми.
Особенно реально ты осознаешь свою привязанность ко Христу и Его привязанность к тебе только при усиленных попытках диавола отторгнуть тебя от Него; ведь тогда ты чувствуешь, как Он влечет тебя к Себе Своей мощной рукой.
Большие испытания не всегда бывают наказанием за особо великие грехи, но они иногда посылаются для проверки особых плодов Божьей благодати. Бог употребляет острые инструменты и грубые напильники, при шлифовке Своих драгоценных камней, и прилагает особенные усилия к тем, кого особенно любит и которым желает придать особенный блеск.
"Могу засвидетельствовать, что в мастерской моего Господа я более всего обязан огню, молоту и напильнику. Даже иногда я спрашиваю себя: “Научился бы я чему нибудь без розги?” Чем мрачнее в моей классной комнате, тем шире становится мой кругозор" - сказал один знаменитый проповедник.

Есть счастье святое, есть дивная радость, подобной ей нам не найти.
В молитве к Иисусу - любовь и отрада, и сила, чтоб крест свой нести.

В Тебе моя радость, в Тебе моя сила, в Тебе, мой Иисус дорогой!
К Тебе я взываю, Христос мой любимый, Тебя я люблю всей душой.

И меркнет сознанье пред тем одеяньем, пред Господом силы всех сил.
За скорбь, за мученье, за все посмеянья мне ризы Христос подарил.

Средь тяжких мучений, борьбы и тревоги, во мраке разбитых сердец
Есть счастье святое - беседовать с Богом в сиянии светлых одежд.

Есть счастье святое! Я радуюсь в Боге! Меня Он для жизни одел
И место навек обещает в чертоге, где будет мой вечный удел.

Есть пламя молитвы, простертые руки к Создателю светлых небес.
Есть луч утешенья средь скорби и муки, дарованный Богом чудес.

Апрель 13

"И была на мне там рука Господа, и Он сказал мне: встань и выйди в поле, и Я буду говорить там с тобою"
(Иез. 3:22).
Слышали ли вы когда-либо о труженике на ниве Христа, которому, перед тем как он приступил к своей деятельности, не пришлось бы пережить долгого времени выжидания или полного переворота во всех его планах? Так было во времена апостола Павла, удалившегося на три года в пустыни Аравии, когда сердце его вероятно пылало рвением нести благую весть. То же самое продолжается и до наших дней.
Вы, может быть, предвкушали радость свидетельствовать о том, как вы жили верою в Господа в Сирии, а Он сказал вам: "Я хочу, чтобы вы доказали, что значит жить верою в Меня, не дожидаясь Сирии".
Так было и в моей жизни, хотя, быть может, не столь сурово, но случилось со мной по этому же принципу. Когда передо мной распахнулась дверь для радостного служения литературным трудом, вдруг поперек дороги неожиданно стало преткновение - доктор преградил путь словами: "Никогда она не должна заниматься писательской деятельностью! Она должна сделать выбор между пером и жизнью; она не в состоянии одолеть то и другое".
Это было в 1860 году. Затем в 1869 году я издала свою первую книгу стихотворений, и поняла мудрость Того, Кто заставил меня ждать девять лет в тени. Любовь Божья неизменна. Даже когда мы не видим и не чувствуем ее, она остается все столь же крепкой. Его любовь и Его власть равны и всеобъемлющи; поэтому, зная что послужит к истинному созреванию Его работы в нас, Бог часто удерживает от нас радостное чувство постоянного успеха.
Бог снабжает местами отдыха и местами для работы. Итак, отдыхай и благодари Его, когда Он тебя, утружденного в пути, приводит к колодцу живительной воды!

Апрель 14

"Сам Господь при возвещении, при голосе Архангела и трубе Божьей, сойдет с неба, и мертвые во Христе воскреснут прежде; потом мы, оставшиеся в живых, вместе с ними восхищены будем на облаках в сретение Господу на воздухе, и так всегда с Господом будем"
(1 Фес. 4:16-17).
Иисус Христос воскрес из мертвых рано утром, "когда еще было темно". Не солнце, но утренняя звезда озарила Его выход из открывшейся могилы. Тени еще не рассеялись, и граждане Иерусалима еще не пробудились. Когда Он воскрес, еще царила ночь - час сна и мрака. И воскресение Его не нарушило тишину уснувшего города. Воскресение Церкви, которая есть тело Христово, тоже будет "рано, когда... еще темно". Подобно Христу, святые Его пробудятся и пойдут навстречу Ему, в то время как дети ночи и тьмы будут еще спать сном смерти. Своим воскресением святые не будут никого беспокоить. Мир не услышит голоса, вызывающего участников первого воскресения. Тихо и спокойно Господь пробудит их в назначенный час. К ним относятся оживотворяющие слова: "Воспряньте и торжествуйте, поверженные во прахе" (Ис. 26:19). В их могилы проникнет первый луч славы. Они первыми вкусят трепещущие лучи утра нового дня. Его живительное благоухание, ласкающая тишина, бодрящая свежесть, сладостная одинокость и безмолвная чистота - все это, столь торжест-венное и исполненное надеждой, предназначено для них.
О, как велика разница между всем этим и той темной ночью, которую они пережили! О, какая разница между этим и той могилой, из которой они восстали! Отрясая служивший помехой прах, освобождаясь от смертного, с прославленными телами восхищаются они в сретение Господу на облаках, руководимые и освещенные лучами утренней Звезды, которая, подобно Вифлиемской Звезде, приводит их в присутствие Царя. "Вечером водворяется плач, а на утро - радость" (Пс. 29:6).

И воинства Божии с неба спускаясь,
И души спасенных с Грядущим сливаясь
Все вместе Ему воспоют песнь хваленья,
Что взял Он с земли Своих.
"Ей, гряди, Господи Иисусе!"

Умирающий воин сказал: "Не бейте в барабан над могилой моей, но трубите утреннюю зарю, призыв к вставанию".

Апрель 15

"Уповаю на слово Твое"
(Пс. 118:42).
Сила нашей веры определяется нашим доверием слову Божьему. Вера не зависит от чувств, впечатлений, чего-то невозможного или чего-либо человеческого. Если мы прибавляем к вере еще что-то, то тогда уже мы перестаем уповать на Слово Божие, ибо для веры все это является лишним. Вера основана исключительно на Слове Божьем. В нашем сердце пребывает полный мир и покой, если мы уповаем на Его Слово.
Бог любит развивать в нас веру для нашего собственного блага, для блага Церкви в общем, а также для блага мира. Но мы боимся этих упражнений в вере, вместо того, чтобы приветствовать их. Когда нас постигают испытания, нам следует говорить: "Отец мой Небесный послал мне эту горькую чашу, чтобы впоследствии заменить ее чашей сладостного блаженства!"
Испытания помогают вере. Предоставим себя в полное распоряжение нашего Небесного Отца. Великое наслаждение Его сердца - оказывать благо Своим детям.
Вера упражняется и возрастает не только посредством испытаний и различных трудностей - для этого тоже необхо-димо чтение Священного Писания, чтобы нам больше сблизиться и познать Бога через Слово Его, в котором Он открывается нам.
Дает ли вам ваше познание о Боге возможность свидетельствовать другим о Его совершенствах? Если нет, то разрешите мне, искренно и с любовью, посоветовать вам просить Его о том, чтобы Он привел вас к этому, дабы вы могли восхищаться Его благостью и милосердием и говорить другим о том, как Он благ и как любит давать благие даяния детям Своим.
Чем ближе мы подходим к этому в глубине своей души, тем охотнее мы предоставляем себя Ему и довольствуемся Его путями. И когда встретится испытание, мы скажем: "Посмотрим, какое же благо намерен Господь оказать мне, потому что я убежден, что иначе быть не может". Тогда мы окажемся достойными Его свидетелями перед миром, и тогда через нас укрепятся ослабевшие руки многих.

Апрель 16

"Верою Авраам повиновался призванию идти в страну, которую имел получить в наследие"
(Евр. 11:8).
Авраам пошел, не зная куда идет; для него вполне достаточно было знать, что он идет с Богом. Он больше уповал на Обещавшего, чем на обещания. Он был занят не столько тяжестью своей доли, сколько Царем - вечным, бессмертным, незримым, единым и премудрым Богом. Авраам знал, что Бог, Который предназначил ему путь, оправдает Себя. О, славная, чудная вера! Вот в чем заключается твой труд, вот в чем находятся все твои возможности: с довольствием отправиться в путь с запечатанными приказаниями, благодаря непоколебимой уверенности в мудрость великого Генерал-Адмирала; согласиться оставить все и идти за Христом, в полной уверенности, что все самое лучшее, предлагаемое земным миром, нельзя сравнить с самым малым в Небесах.
Но недостаточно просто мужественно отправиться с вашим Богом на подвиги веры. Вы должны оставить собственные планы, порвать на мелкие кусочки свою собственную путеводную карту путешествия, выработанную своим умом. Ничего не будет так, как вы запланировали! Ваш проводник не будет придерживаться протоптанной дороги. Он поведет вас дорогой, о которой вы даже и не мечтали. Он страха не знает, и от вас тоже ожидает, чтобы вы ничего не страшились, смело следуя за Ним и уповая лишь на Него.

- Страх и ужас не знакомы разве на пути тебе?
- Ах, Господни легионы охранят меня везде.
Иисус Христос со мною, Он направит Сам меня
Неуклонною тропою - прямо, прямо в небеса.

Апрель 17

"Рука Господа сотворила это"
(Иов. 12:9).
Однажды в Африканских копях был найден один из великолепнейших бриллиантов в мире. Он был поднесен в дар королю Англии для украшения государственной короны. Король послал этот бриллиант для гранения к одному опытному ювелиру. И что вы думаете тот ювелир сделал? Он взял этот драгоценный камень, сделал на нем черту, и затем нанес ему сильный удар своим инструментом. И, увы, драгоценный камень был рассечен пополам: дивный бриллиант лежал в руке мастера, расколотый на две части. Какое безумие! Какая бессмысленная трата! Какое преступное легкомыслие!
Но давайте посмотрим в чем же обстояло все дело. Целыми днями и неделями изучался намеченный удар, было сделано много моделей и рисунков драгоценного камня. С великой тщательностью изучались все достоинства и дефекты этого бриллианта, и все линии дробления намечались с мельчайшей предусмотрительностью. Человек, которому был доверен тот камень, был самым искусным ювелиром в мире.
Считаете ли вы, что тот удар был ошибкой? Нет! Он оказался наивысшей точкой доказательства искусства того гранильщика. Нанеся этот удар, он сделал именно то, что было необходимо, чтобы придать драгоценности соответствующую форму, блеск и великолепие. Удар, который казался гибелью драгоценного камня, на самом деле был его спасением. Из этих двух частей образовались два великолепнейших бриллианта. Их то и видел опытный глаз гранильщика сокрытыми в грубом, необделанном камне.
Так и в твоей жизни, Бог иногда допускает удары. И вот: течет кровь, содрогаются нервы, душа вопит в отчаянии. Удар, нанесенный тебе, кажется тебе неправильным. Но ты ошибаешься, ибо для Бога во всем мире нет камня драгоценнее тебя. И Он самый искусный гранильщик во всей вселенной.
Настанет для тебя день, когда ты засверкаешь украшением в Венце Царя. В данное же время - храня тебя в Своей руке, Он в точности знает, как поступать с тобой. Ни один удар не коснется твоей трепещущей души без ведома Бога, возлюбившего тебя любовью вечною. Все, что Он допускает, несет с собой великие и глубокие благословения, о которых ты никогда не помышлял и которые даже не приходили тебе на ум.
В сочинении одного известного автора встречается такой разговор:
- Зачем Бог создал меня! - с горечью сказала госпожа Фаберь. - Я действительно не вижу никакой пользы в том, что я существую.
- Может быть, в данную минуту действительно мало от тебя пользы, - отвечала Дороси, - но Он еще не закончил свою работу над тобою. Он продолжает свой труд над тобой, а тебе не нравится как Он это делает.
О, если бы люди только поверили, что Бог непрерывно совершает свой процесс преобразования их жизни! О, если бы они согласились выйти из Его рук "новой тварью"! Люди должны дать возможность Творцу обходиться с ними, как горшечник обходится с глиною, им надо смириться под Его крепкой рукой и не препятствовать гончарному колесу производить свое дело. Они должны понять, что не только надо покориться, но даже приветствовать каждый нажим, хотя он и болезненный; все ведь послужит ко благу. Разрешим же Господу совершать над нами Свой труд. Он, ведь, как опытный и мудрый Горшечник, с глубоким вниманием и тщательностью стремится к выполнению Своего плана, чтобы сосуд, который Он лепит, сообразовался с образом Сына Его во славе.

Боже, да будет воля Твоя,
Твоим сосудом сделай меня.
Чтоб перестроил волю мою,
Перед Тобою с верой стою.

Боже, да будет воля Твоя!
Проверь, исследуй всего меня.
Снега белее меня омой,
Даруй смиренье, пошли покой.

Боже, да будет воля Твоя!
Скорби отвсюду сердце язвят.
Твердость и силу Ты мне пошли,
Спаси, помилуй, Царь всей земли!

Боже, да будет воля Твоя!
Да знают люди сущность бытья.
Сердце так жаждет Духа вдвойне,
Чтоб видел каждый Бога во мне.

Апрель 18

"Он совершит"
(Пс. 36:5).
Было время, когда я считала, что, после молитвы, моей обязанностью было приложить все старания к тому, чтобы последовал ответ на мое прошение. Но Господь научил меня лучшему, доказав мне, что мои собственные усилия лишь служат помехой Его действиям. Он желает, чтобы я, помолившись, верила и, с хвалою в сердце, ожидала, делая всегда только то, что Он мне укажет. Но мне кажется так неразумно сидеть пассивно и только уповать на Господа, поэтому я и испытываю сильное влечение проявить активность и начать что-то делать, помогая Богу.
Мы все хорошо знаем, что невозможно спасти утопающего, пока он старается помочь тому, кто его спасает; так же невозможно Богу сражаться за нас, когда мы упорно желаем сами вести сражение. Это не то, что Он не хочет что-то сделать, но Он ведь не может: наше вмешательство Ему препятствует.
Духовные силы не могут производить свою работу, пока земные силы в действии.
Богу нужно время для ответа на молитву, а мы часто лишаем Его этой возможности. Богу нужно время, чтобы окрасить розу или вырастить дуб. Время требуется для того, чтобы Бог мог превратить поля пшеницы в хлеб. Он употребляет землю, распыляет, смягчает, удобряет ее. Дождем и росами Он орошает ниву, согревает ее жизнью. Он ведь дает росток, стебель, золотистое зерно и, наконец, хлеб алчущим. Для всего этого требуется время. Потому-то мы пашем, сеем и ожидаем, а Бог совершает свою работу: Он взращивает. В вопрос роста растений мы не вмешиваемся, но предоставляем Богу действовать. Этому же уроку надо научиться и в области молитвенной жизни. Предоставим все Богу, а "Он совершит".

Апрель 19

"Стойте и увидите спасение Господне"
(Исх. 14:13).
Эти слова содержат указание Божие всякому верующему, который крайне стеснен и находится в невероятных затруднениях. Он не может отступать, не может идти вперед, стеснен справа и слева. Что же ему остается делать?
Слово Господа к такому человеку: "Стой!" Ему будет хорошо, если он при таких обстоятельствах внемлет гласу Господина своего, потому что иные, злые советники, приступят к нему со своими внушениями. Отчаяние шепчет: "Ложись и умри; брось все!" А Господь хочет, чтобы мы мужались, и при самых худших обстоятельствах радовались Его любви и верности.
Боязливость говорит: "Отступи, вернись на путь мирских поступков! Ты ведь не можешь быть христианином, для тебя это не под силу. Откажись от твоих принципов!"
Но как бы сатана ни принуждал тебя вступить на подобный путь, ты этого сделать не можешь, если ты действительно дитя Божие. Божественный указ твоего небесного Отца предписывает тебе переходить от силы в силу. Ты должен идти вперед; ни смерть, ни ад не могут заставить тебя изменить твоего направления. Это ничего, что тебе временно приказано стоять; ведь это только для того, чтобы ты мог обновится силами для более успешного наступления в свое время.
Чувство кричит: "Действуй! Встряхнись! Так стоять в ожидании не что иное, как лень!" "Нам нужно что-то немедленно предпринять, мы должны что-то делать!" - так думаем мы, вместо того, чтобы уповать на Бога, Который не только сделает это, но сделает все.
Самонадеянность хвалится: "Если море пред тобой, шествуй прямо в его волны и жди чуда!" Но Вера не внимает ни Самонадеянности, ни Отчаянию, ни Боязливости, ни Чувству, но только голосу Божьему, говорящему: "Стой!", и она остается недвижимой, как скала.
Стой! Сохраняй положение человека на страже, готового к действию при первом же приказе, с терпением и бодро ожидающим голоса своего Командира. Бог не заставит тебя долго ждать; как Моисей, ты столь же ясно и отчетливо услышишь Его слово "Иди вперед!"
Когда находишься в нерешимости - жди! Всегда, при малей-шем сомнении - жди! Не принуждай себя действовать, если дух твой стеснен. Не подавляй духовные чувства, но жди, пока не станет совершенно ясно, что тебе дальше делать.

Апрель 20

"Не воинством и не силою, но Духом Моим, говорит Господь Саваоф"
(Зах. 4:6).
Однажды, решив подняться на гору, у самой подошвы горы я увидел мальчика на велосипеде. Он с трудом крутил педалями против ветра и, очевидно, ему было очень трудно. В то время, как он напрягал все силы, стараясь преодолеть все трудности пути, подъехал троллейбус, идущий в том же направлении - на гору.
Троллейбус двигался достаточно медленно, чтобы дать мальчику возможность пристать к нему. Ухватившись за металлическую планку, прикрепленную сзади троллейбуса, мальчик на своем велосипеде взлетел на гору как птица.
Меня вдруг осенила мысль: "По своей усталости и изнеможению, я ведь сам похож на этого мальчика на велосипеде. Я с трудом продвигаюсь и дошел до полного изнурения в борьбе с препятствиями, тогда как имею великую силу под рукой, которой мог бы воспользоваться - силу Господа моего Иисуса Христа. Мне нужно только быть в общении с Ним и сохранять связь между Ним и мною. Мне надо иметь веру хотя бы с горчичное зерно; и этого будет достаточно, чтобы сила Его стала моей и сделала меня способным исполнить то маленькое служение, которое мне кажется не по силам в данную минуту". Доверившись Господу, сохраняя связь с Ним, я радостно пошел вперед; вся моя усталость исчезла, ведь чудная Божья истина осуществилась для меня на практике.

Воскресшему служу я, Он с нами во все дни;
Свою любовь даруя, меня Он возродил.
Его я вижу руку, Его я слышу глас,
И в тьме ночной Он со мной во всякий час.

Он жив, Он жив, Христос вовек живет.
Идет со мной, дает покой, ведет меня вперед.
Он жив, Он жив, спасенье совершив.
Хотите знать живет Он где? Живет Он и во мне.

Вокруг себя я вижу Господню доброту;
Чем скорби ко мне ближе, тем ближе я к Христу.
Чрез бури и смятенья в небесный дом ведет.
А в славный час Он всех нас к Себе возьмет.

Ликуйте, христиане, возвысьте голос свой;
Пред Господом предстанем с весельем и хвалой.
Надежда удрученных, опора в час невзгод,
Нам жизнь дарит и хранит Христос-Господь.

Апрель 21

"Не поколебался в обетовании Божием неверием, но пребыл тверд в вере, воздав славу Богу"
(Рим. 4:20).
Авраам мог смотреть на свое омертвелое тело, не унывая, потому что его внимание было сосредоточено не на себе, но на Всемогущем Боге. Он не поколебался в обетовании, но пребыл тверд, не поддаваясь неверию, но радуясь столь великому благословению, которое ожидало его в будущем. Вместо того, чтобы ослабевать с течением времени, вера его укреплялась, становясь сильнее. Чем очевиднее делались осложнения, тем больше он был "уверен", что Бог силен и "исполнить обещанное". Он знал, что Обещавший не только мог совершить, но с щедростью, сверх всяких ожиданий, "исполнит" то, что обещал.
"Источники Божьи безграничны; единственные ограничения, которые могли бы встретиться, кроются в нас самих. Наши просьбы, наши мысли, наши молитвы слишком ничтожны; наши ожидания слишком ограничены. Бог старается поднять наш уровень понимания, привлечь нас к более высоким стремлениям, к исканию более высоких назначений.
Нет ограничения в том, о чем мы можем просить у Бога и чего можем ожидать от Него в наших молитвах. Поднимись же в сокровищницу благословений Божьих по ступеням Его обетований. Пусть обетование послужит тебе ключом к двери, дающей возможность пользоваться всеми богатствами благодати и благости Божьей.

Я не стыжуся возвещать умершего Христа,
Его веленья защищать и мощь Его креста.
Я не стыжусь провозглашать в Нем Бога Самого,
Кто спас меня, дал благодать и Духа Своего.

Я в мире не стыжусь носить бесчестье за Него;
Моля незнающих простить, я рад кресту Его.
Во всем, что мне Он обещал, Он тверже, чем кремень;
Он сбережет по славный день, что я Ему отдал.

Близ Христа, близ Христа я душой оживел.
Близ Христа навек от тьмы прозрел,
Близ Него спасенья свет увидал,
И ныне навек я счастлив стал.

Апрель 22

"Он знает путь мой"
(Иов. 23:10).
Верующий! Какая прекрасная уверенность что Бог знает. И хотя твой путь может быть кривой, таинственный, запутанный, путь испытаний и слез - "Он знает" его! Есть Всемогущий Проводник, знающий и направляющий стопы ног твоих - будь то к горьким водам Мары, или к радостям и прохладе Елима.
На том пути, столь мрачном для Египтян, находился облачный и огненный столп для охраны народа Божия. Хотя огненное горнило пылает, мы можем иметь уверенность, что огонь предназначен не для уничтожения, а для очищения; когда процесс этого очищения закончится (не раньше и не позже того) Он выведет народ Свой, как золото.
Когда мы думаем, что Он далеко от нас, Он оказывается ближе к нам, чем когда-либо. "Когда изнемогал во мне дух мой, Ты знал стезю мою" (Пс. 141:3).
Познали ли мы ТОГО, Кто ярче солнечного сияния, проникающего в нашу горницу с первым лучом восходящего солнца? Ведь Его око, с невыразимой нежностью и состраданием следит за каждым нашим шагом в течение целого дня. Он знает весь наш путь.
Человек, не знающий Бога, в час несчастья, слыша утверждения, что "случившееся есть Божий промысл", что "все это происходит по воле Творца", не понимает действий Божьих, и он с удивлением говорит: "Божий промысл! Что это такое?"
Жало, во многих тяжелых испытаниях, было б уничтожено, если бы люди видели то, что видел Иов в час своего величайшего горя, когда он был лишен всякой земной надежды. Он видел, что во всем постигшем его действует рука Божия. Он видел руку Божию за мечом Савеян, видел ее в молниеносной стреле, видел ее в крыльях несущейся бури, видел ее в ужасающем затишье своего разоренного очага. Иов говорил: "Господь дал, Господь и взял; да будет имя Господне благословенно!" (Иов. 1:21).
Видя Бога во всех обстоятельствах, вера Иова достигла наивысшей точки, когда этот, некогда богатейший князь пустыни, сидя на пепле, мог сказать: "Вот, Он убивает меня, но я буду надеяться" (Иов. 13:15).

Борец, так чего ж добиваешься ты?
К чему устремляются сердца мечты?
Какую поставил ты цель пред собой?
Осмыслен ли твой изнурительный бой?

- Неведомо в мире духовных калек:
"Не хлебом одним будет жить человек".
Ищи не того, что блестит, но мертво,
А Божьего Царства и правды Его.

Борьба за свободу для пленных важна,
Так многие души сковал сатана,
Наш враг нам известен, нам страх не знаком,
Когда мы возвышенной целью живем.

Апрель 23

"Если я пойду посреди напастей, Ты оживишь меня"
(Пс. 137:7).
Если мы призывали Господа в день скорби, просили Его помощи, но избавление не последовало, враг не переставал теснить, борьба усиливалась и наше горе доходило до крайности, то мы уже готовы были сказать: "Зачем же еще утруждать Господа?"
Когда умер Лазарь, Марфа встретила Господа со словами: "Господи, если бы Ты был здесь, не умер бы брат мой!". Он же на эти безнадежные слова ответил обещанием: "Воскреснет брат твой!". Так и у нас, когда мы находимся в высшей степени огорчения и начинаем думать, что спасение уже опоздало, Он встречает с обетованием из Своего Слова: "Я буду с тобою везде, и потому не бойся проходя даже долиною смертной тени".
Хотя бы и замедлил Его ответ на нашу молитву, хотя бы испытание наше и достигло высшей точки, Он не обманет наши ожидания, не покинет нас. Эта, в высшей степени печальная минута, как раз является тем моментом, в который Он намерен оживить нашу душу.
Когда ты оказываешься в самом отчаянном положении, без всякой надежды на помощь, Он протягивает тебе руку помощи и защиты от ярости врага, желая "совершить" для тебя все то, о чем ты Его молил. В этот момент, Он останавливает натиск врага, делает бессильными все его козни и окончательно побеждает его. Есть ли в таком случае основание унывать и отчаиваться? Смело вперед, с надеждой на Господа!

Будьте бодры и всегда молитесь,
Скоро наш Господь придет!
Он возьмет лишь тех на пир небесный,
Кто Его в молитве ждет.

Будьте бодры и всегда молитесь,
Враг лукавый ведь не спит.
В броню праведности облекитесь
И возьмите веры щит.

Будьте бодры и всегда молитесь,
Бог спасет от всех грехов.
Кровью Иисуса укрепитесь
И вступайте в битву вновь.

Будьте бодры и всегда молитесь,
Бог готов вам отвечать,
Чистою молитвою стремитесь
В благодати возрастать.

Жди, молись, - еще немного,
"Жди, молись!" - Господь велит.
Скоро Он придет во славе,
Нас возьмет, где свет царит.

Апрель 24

"Вера же есть... уверенность в невидимом"
(Евр. 11:1).
Истинная вера опускает свое письмо в почтовый ящик и больше не беспокоится о нем. Неверие же, ухватившись за уголок письма, переживает о том придет ли ответ на это письмо. У меня на письменном столе уже несколько недель лежать неотправленные письма, потому что я не была уверена в точности адреса, и они так и не попали на почту. Они не принесли ни мне, ни другим никакой пользы. Ничего через них я не достигну, пока не выпущу их из рук моих и не доверю их почте и почтальону.
Вера так поступает: она предает дело Богу, и Бог совершает то, что Ему доверено. Мы находим чудные слова в 36 Псалме: "Предай Господу путь твой, и уповай на Него, и Он совершит". Но совершить Он ничего не может до тех пор, пока мы не дадим Ему возможность сделать это. Вера доверяет Господу и принимает или, лучше сказать, берет дары предлагаемые Богом. Можно поверить, прийти к Богу, предать Ему путь и успокоиться, но все же - полностью осуществить благословения нельзя, пока мы не войдем в положение постоянного пребывания в Господе и постоянного принимания от Него потребной благодати.
Известный служитель Божий писал одной престарелой матери, очень озабоченной состоянием своего сына: "Вы слишком беспокоитесь о нем. Не лучше ли вам будет, если вы, после того как помолились о нем и поручили его Богу, перестанете волноваться о его судьбе? Заповедь "Не заботьтесь ни о чем" (Фил.4:6) ничем не ограничена, такими же есть и слова "все заботы возложите на Него". Если мы свои заботы возлагаем на кого-нибудь, могут ли они нас угнетать? Если же, побывав у Престола Благодати, мы все еще угнетаемы ими, становится ясным, что мы их там никогда не оставляли. Я всегда сам себя проверяю и испытываю свою молитву: если я, после того как что-либо предал Богу в молитве, могу, как Анна, идти в путь свой, больше не печалясь, имея успокоение и радость в сердце, не скорбя и не сетуя, - значит молитва моя была молитвой веры; если же, помолившись, я снова остаюсь под гнетом и в печали сердца своего, то я естественно прихожу к заключению, что вера совершенно отсутствовала в моей молитве.

Апрель 25

"Была же там Мария Магдалина и другая Мария, которые сидели против гроба"
(Мф. 27:61).
Как нелепа печаль! Она не принимает наставлений, не имеет знания, не желает учиться и не желает знать. Что видели те опечаленные сестры, сидя против гроба? Видели ли они предстоящие две тысячи лет торжественной победы Христа? Видели ли они еще что-либо, кроме того, что выражали их слова: "Христа уже нет!".
То, что они почитали утратой, помогло нам приобрести Христа. Мириады сердец, окруженные печалью, познали силу воскресения. Печальные женщины видели только начало того грандиозного события, которое должно было последовать; кроме "зерна, падшего в землю", они еще ничего не видели. То, что они почитали окончанием жизни, было лишь приготовлением к коронации; Христос временно замолк, чтобы с еще большей властью принять жизнь. Но женщины этого не видели. Они печалились, они ушли со слезами, и снова, по влечению сердца своего, вернулись ко гробу. Они только видели безмолвный и мрачный гроб, не имеющий пророческого значения.
Подобные переживания бывают и у нас. Человек может сидеть у гроба в своем саду и говорить: "это горе неисправимо! Не понимаю его цели, не нахожу утешения сердцу своему!" Между тем, весьма часто, в минуту самой глубокой скорби, при самых жестоких страданиях, нас ожидает воскресение.
Очень часто там, где мы видим только лишь смерть, нас встречает живой Христос. Там, где по нашему понятию конча-ется всякая надежда, является начало жизни с избытком и обилие плода. Именно там, где более всего сгустилась тьма, загораются яркие лучи никогда не гаснущего света. При завершении испытания, мы уже видим сад, но не гроб. Радости наши становятся чище, после того как нас посещают испытания. Бог посещает нас в нашем горе; оно освещается цветами радости, которыми Он украшает его. Быть может эти цветы нам не по вкусу, не такие, какие мы хотели бы для нашего букета, но они цветы искренности: любовь, надежда, вера, радость, мир; эти цветы украшают каждую могилу, глубоко сокрытую в сердце верующего.

Страх ли душу угнетает, о, Господь, держи!
Иль сомненья глас смущает, Ты меня держи!
За руку держи, держи, за руку держи! Держи!
О, Спаситель всемогущий, Сам всегда держи!

Если близко искушенье, о, Господь, держи!
Дай мне верить в избавленье, Ты меня держи!
В светлый час иль час ненастья, о, Господь, держи!
Среди скорби или счастья, Ты меня держи!

Мрак ли путь мой затемняет, о, Господь, держи!
Свет Твой тьму пусть освещает, Ты меня держи!
О, веди рукой пронзенной к небу Ты меня,
Там душою обновленной восхвалю Тебя.

Апрель 26

"Все почитаю тщетою ради превосходства познания Христа Иисуса, Господа моего"
(Фил. 3:8).
Сияние всегда достается дорогой ценой! Свет добывается ценою того, что рождает его. Негорящая свеча не сияет. Горение должно предшествовать сиянию. Мы не сможем принести пользу другим если не пожертвуем собой. Горение ведь говорит о страдании, о боли.
Мы склонны полагать, что приносим много пользы миру, когда мы физически сильны, заняты кипучей деятельностью, и наше сердце и руки полны дел милосердия.
Но когда Господь уводит нас в пустынное место, кладет на одр болезни и организм наш истощается от боли, когда наша деятельная жизнь прекращается, нам кажется, что мы совсем бесполезны, что мы ничего не делаем.
Однако, если мы терпеливы и покорны, можно с уверенностью сказать, что мы больше пользы приносим миру и являемся большим благословением во дни нашего страдания и болезни, нежели тогда, когда полагали, что так много делали. Когда мы горим - мы сияем. Мы сияем, потому что горим.
Слава завтрашнего дня рождается в сегодняшних страданиях.
Многие гонятся за славою, но не желают нести креста; они желают сиять, но не хотят сгорать ради дела Божьего. Поймем же эту истину: распятие предшествует коронации!

Дай нам силы, чтоб смирялись верно мы духом, телом и душою всей.
Дай, чтоб были в этой жизни мудрыми
средь земных и временных скорбей.

На Тебя хочу душой взирать, за Тебя хочу идти страдать
И всем грешным людям возвещать благодать.

На земле дай сил стремиться к святости
в мыслях, чувствах и во всех делах,
Не лишиться нам чтоб вечной радости в чистых и лазурных небесах.

Как хочу душой туда лететь, чтоб с Христом общение иметь
И увидеть в вечных небесах чудеса!
Дай нам духа святости и простоты
к ближним, дальним и ко всем врагам,
Чтобы в жизни славился лишь только Ты,
наш Христос, предвечный Пастырь Сам.

Научи нас всех людей любить, помоги всем людям говорить,
Что спасенье Ты для всех принес, Царь Христос.

Апрель 27

"Я - Первый и Последний, и живой; и был мертв, и вот, жив во веки веков"
(Отк. 1:17-18).
Цветы! Чудные Пасхальные лилии! Повторите мне в сегодняшнее утро давно известный урок о бессмертии, о котором вы так много раз говорили великому множеству скорбящих душ.
Премудрая Книга! Хочу снова на страницах твоих читать об уверенности, что смерть является приобретением.
Поэты! Хочу услышать ваши стихи, повторяющие в каждой строке своей Благую Весть о жизни вечной.
Поющие! Воспойте псалмы радости; я желаю снова услышать знакомые и дорогие моему сердцу псалмы, возвещающие Воскресение.
Деревья, цветы, птицы, море и ветер! Несите эти звуки жизни с новой силой; пойте, вторьте им и оглашайте ими воздух! Пусть этой жизнью воскресения пульсирует и бьется каждая былинка, пусть ею будет насыщена вся атмосфера!
Пусть об этой жизни Воскресения говорится, рассказывается и много раз повторяется, пока надежда не перейдет в убеждение, не станет твердым знанием, пока, наконец, мы, подобно Апос-толу Павлу, идя на смерть, пойдем к ней навстречу с торжест-вом, твердой верой и сияющими лицами.
Известный проповедник однажды сидел в своем кабинете и готовил свою проповедь ко дню светлого воскресения нашего Господа. Вдруг, с чрезвычайной силой и живостью, его охватила мысль о том, что его Господь ЖИВ. Он вскочил в большом волнении и начал ходит по комнате, повторяя: "Христос жив! Он был мертв и ожил. Он жив и сегодня! О, чудная истина Пасхального утра!"
Мы верим в воскресшего Господа. Не будем обращать наших лиц к прошлому, чтобы поклониться гробу, но вознесем головы наши и поднимем взоры ввысь, чтобы поклоняться живому Христу. Он живет, и мы будем жить!

Христос воскрес! Души моей отрада,
Спаситель мой, надежда, жизнь моя.
Он смерть попрал, расторгнул узы ада
И пленных взял в небесные края.

О том, что Он воскрес всегда ликую -
Он в жизнь облек всю жизнь мою.
Я с Ним и в Нем лишь торжествую,
Его я славлю, песнь Ему пою.

Христос воскрес! Воскрес, ни смерти сила,
Ни власти тьмы, ни все враги Его,
Ни крепкая холодная могила
Не удержали Бога моего!

И пусть рабы греха, вражды и тленья
Твердят, что нет Христа, что не жил Он
Пусть жертвы тьмы, неверья и сомненья
Твердят, что воскресение лишь сон

Христос воскрес! Душа то верно знает,
Что Он живет, и жить я буду с Ним.
Христос воскрес! - Теперь не умирает...
Он жив! Он жив! Чтоб жизнь давать своим.

Христос воскрес! О верь сему ты слову.
Христос воскрес! Но ты воскрес ли с Ним?
Греха и смерти Он порвал оковы
И в рай вошел... Идешь ли ты за Ним?

Он свет принес, но свет в тебе ль сияет?
Он жизнь дает, ты взял ли жизнь Его?
Христос воскрес! Бессмертием венчает
Своих Христос, ты взял ли дар Его?

"Христос воскрес!" - вот весть всего дороже.
"Христос воскрес!" - душа моя твердит.
Христос воскрес! А ум твердит все то же.
"Христос воскрес!" - так слово говорит.

Христос воскрес! Надежда засияла,
И страх пред властью смерти сам исчез.
Христос воскрес! - Жизнь новая настала.
Скажите громко всем: "Христос воскрес!"

Христос воскрес! Ликуют все народы.
Пусть все спасенные поют: "Воскрес".
Пусть ангелов святые хороводы
Поют: "Христос воскрес! Христос воскрес!"

Пусть Он воскреснет между нами,
Пусть взглянет Он на нас с небес,
Чтоб мы, с счастливыми слезами,
Могли сказать: "Христос воскрес!"

Апрель 28

"Тогда возопили сыны Израилевы к Господу, и воздвиг Господь спасителя... который спас их, Гофониила, ...младшего брата Халевова. На нем был Дух Господен"
(Суд. 3:9-10).
Бог приготовляет Своих героев, и, когда является надобность, сразу призывает их к предназначенному им месту; и мир удивляется: "Откуда же они взялись?"
Дорогой друг, дай возможность Духу Святому подготовить тебя в школе жизни. Когда резец в последний раз пройдется по мраморному изделию, Богу не трудно будет поставить законченный образец в приготовленное ему место.
Настанет день, когда и мы, подобно Гофониилу, будем судит народы, править и царствовать со Христом на земле во время тысячелетнего царства. Но, до наступления того славного дня, Бог должен, как он приготовлял Гофониила во дни Хусарсафема, приготовить и нас среди испытаний настоящего времени и при тех незначительных победах, одерживаемых нами, полное значения которых мы еще не вполне понимаем.
В жизни каждого большая дорога временами опускается в долину. Каждому человеку приходится пройти через тоннель скорби, прежде чем он сможет выйти на возвышенную дорогу торжества.

Поражен житейской битвой и бесцельной суетой,
Я с горячею молитвой преклоняюсь пред Тобой.
Об одном молю в смиреньи: чтоб на жизненном пути
Мне хватило сил, терпенья - крест до гроба донести.

Не скажи, что нет спасенья, что в страданьях изнемог,
В темной ночи ярче звезды, в час страданья ближе Бог.

Апрель 29

"Илия был человек подобный нам"
(Иак. 5:17).
Благодарение Богу за то, что Илия был подобен нам! Он в час уныния пошел, сел под можжевеловым кустом и просил смерти. Не бывало ли так с нами? Илия жаловался и роптал, подобно тому, как с нами часто случается; ослабевал в вере, как и с нами нередко бывает. Но, когда он действительно был в общении с Богом, мы видим иное. Несмотря на то, что он был "человек, подобный нам", он "молитвою помолился", он усиленно молился. Молитва его не прерывалась. Какой же урок мы можем взять для себя из этого обстоятельства? Нам необходимо постоянство в молитве.
Взойдем на вершину Кармила и посмотрим на этот, столь замечательный, пример борьбы Веры и Зрения. В данную минуту нужда была не в огне, а нужно было низвести потоки водные на иссохшую землю. Без сомнения, человек, имевший власть повелевать огню, мог давать приказания и потокам водным тем же путем и теми же средствами. Мы читаем, что Илия наклонился к земле, и положил лицо свое между коленами своими (3 Цар. 18:42), т.е. закрыл очи и заткнул уши. Так, плотно укрытый своей милотью, он ничего не видел и никакой звук не долетал до его слуха.
Затем он приказал своему отроку: "Пойди и посмотри!" Тот сходил, и возвратился с весьма кратким ответом, заключавшимся в двух словах: "Ничего нет!".
Как бы мы поступили при данных условиях? Мы, наверно, сказали бы что все ясно, и перестали бы молиться. Так ли поступил Илия? Нет, он снова говорит: "Иди и посмотри!" Отрок возвращается с тем же ответом: "Ничего". - "Продолжай!" "Ничего нет!" - "Продолжай!"
В седьмой раз отрок возвращается со словами: "Небольшое облако поднимается... величиною в ладонь человеческую". Муж Божий молитвою помолился, и, в непродолжительное время, небо разверзлось и мощные потоки дождя полились на жаждущую землю.
Вот это и есть пример победы Веры над Зрением. Вера была соединена с Богом, а Зрение наблюдало и ничего не видело; Вера настойчиво продолжала молиться, несмотря на безнадежные вести, приносимые Зрением.
Умеешь ли ты так побеждать в молитве? Пусть все видимое предвещает самые отчаянные обстоятельства, но не обращай на это внимания. Живой Бог восседает на небесах, и задержка может быть происходит из-за Его благости.
Три мальчика дали свое определение о вере, о настойчивости веры. Первый мальчик сказал так: "это значит - ухватиться за Христа"; второй так выразился: "Крепко держаться за Него", а третий: "Не отпускать Его".

Апрель 30

"Кто думает, что он стоит, берегись, чтобы не упасть"
(1 Кор. 10:12).
"Не даст Он поколебаться ноге твоей, не воздремлет хранящий тебя... Господь сохранит тебя от всякого зла; сохранит душу твою Господь"
(Пс. 120: 3, 7).
Случается, что лучшие годы жизни, самые чудесные переживания, самые большие победы и польза принесенная в нашем служении Богу бывают пожраны временами падения, поражения и бесплодности для Царства Божия. Жизнь многих людей, обещавшая блестящую будущность, жизнь исключительных достижений, в свое время, заканчивается очень печально. Страшно даже помыслить об этом, но оно так на самом деле и происходит.
Самое верное средство застраховать себя от подобной трагедии находится в постоянном обновлении нашего общения с Богом, через пребывание во Христе Иисусе, Господе нашем, ежедневно, ежечасно пользуясь свежим прикосновением Его Божественной руки. Благословенные и обильные победы вчерашнего дня не только бесполезны для меня сегодня, но грозят быть пожранными сегодняшними неудачами, разве только в том случае, если они меня побуждают стремиться к еще лучшим и более полезным опытам сегодня.
Итак, постоянное обновление моей связи с Богом, через пребывание во Христе - это то единственное средство, которое сможет оградить меня от колебания и падения.

Иисуса держись!

Я ношу свое сердце, как хрупкую вазу.
Ненароком споткнешься - и вдребезги жизнь!
Чтобы я на пути не споткнулся ни разу,
Чей-то голос твердит: "Иисуса держись!"

То ли вдруг засвистят ледяные метели,
То ли грозы расщепят бездонную высь,
То ли просто весной заволнуются ели, -
Чей-то голос твердит: "Иисуса держись!"

Простираются вдаль бесконечные версты,
Хорошо бы куда-то навек унестись,
Где живется легко, и свободно, и просто, -
Только голос твердит: "Иисуса держись!"

И когда в тишине о любви размышляю,
Кто-то шепчет опять: "У Христа научись".
И я снова себя во грехах обвиняю,
И твержу лишь одно: "Иисуса держись!"

Я ношу свое сердце, как ценную вазу,
Ненароком споткнешься - и вдребезги жизнь!
Чтобы в жизни и ты не споткнулся ни разу,
Я тебе говорю: "Иисуса держись!"

МАЙ

Оглавление

Май 1
Май 2
Май 3
Май 4
Май 5
Май 6
Май 7
Май 8
Май 9
Май 10
Май 11
Май 12
Май 13
Май 14
Май 15
Май 16
Май 17
Май 18
Май 19
Май 20
Май 21
Май 22
Май 23
Май 24
Май 25
Май 26
Май 27
Май 28
Май 29
Май 30
Май 31

Май 1

"Обещал неизменный в слове Бог"
(Тит. 1:2).
"Вера же есть осуществление ожидаемого и уверенность в невидимом"
(Евр. 11:1).
Вера не старается, воздействием на силу воли, создать убеждение, что что-то должно произойти. Она видит обетование, как уже совершившийся факт; она уверена, что так будет, потому что Бог это сказал и искренно радуется в своем уповании на Богом данное слово.
Вера превращает обетование в пророчество. Пока оно остается только обещанием, оно еще связано с известной долей нашего участия. Но, когда вера предъявляет свои права на обещанное, оно переходит в пророчество, и мы идем с уверенностью, зная что обещанное исполнится, потому что Бог не обманывает.
Я слышу, как люди повсюду молятся о том, чтобы Бог умножил в них веру; но когда я внимательно прислушиваюсь к этим молитвам и вникаю в суть этих молитв, мне становится ясным, что они просят не о том, чтобы умножилась в них вера, но чтобы вера заменилась зрением.
Вера не рассуждает так: "Я вижу, что это служит мне во благо, потому уверена, что это от Бога"; но вот как вера говорит: "Бог послал это, и потому оно должно послужить мне во благо".
Вера следует за Богом даже во мраке, только просит о том, чтобы Он покрепче держал ее руку.

Вера через шторм проводит корабли,
Караваны движет по пустыне,
Увлекает пленников земли
К отдаленным звездам в небе синем.

Без нее нет дружбы, нет любви,
Без нее вся жизнь в тумане сером,
Но ее ты все-таки зови
Просто человеческою верой.

Лишь когда Божественным лучом
Твою душу небо посетило -
Вера вспыхнет радостным огнем,
Как любви гигантское светило!

Зазвучит набатом в тишине,
Под напором бури не согнется!
Ведь она в моей родной стране
Верою Евангельской зовется.

Эта вера горы низведет,
Повергая в грозную пучину,
И на небо в радости введет,
В торжество возлюбленного Сына.

Тьма неверья в панике бежит,
Бог ломает намеренья гордых!
И горит, бессмертием горит
Вера, воскрешающая мертвых!

Май 2

"Господь на небесах поставил престол Свой, и царство Его всем обладает"
(Пс. 102:19).
Однажды ранней весной, когда я выходил из своего дома, меня охватил резкий порыв восточного ветра - смелый, безжалостный, свирепый и убийственный - несущий облако пыли за собою.
Я только-что собирался вынуть ключ из двери, нетерпеливо бормоча про себя: "Ах, хоть бы ветер..."; я хотел сказать "переменился", но слово замерло на моих устах, и предложение осталось незаконченным.
Между тем, происшедшее обратилось для меня в притчу. Я погрузился в раздумья...
Я увидел перед собой Ангела, протягивающего мне ключ и говорящего:
- Господин мой шлет тебе привет, и повелел мне передать тебе это.
- Что это? - спросил я в изумлении.
- Ключ ветров, - ответил Ангел и исчез.
- Какое счастье! - Я поторопился в горы по тому направ-лению, откуда дул ветер, и остановился среди пещер. "Во всяком случае я покончу с восточным ветром - он уже не будет докучать нам", - воскликнул я; и, призывая враждебный ветер, закрыл дверь, слыша, как его эхо раздавалось в пустынных ущельях. С торжеством я повернул ключ в замке. "Вот, - сказал я, - мы разделались с тобой!"
"Что же мне избрать взамен?" - спрашивал я себя, озираясь кругом. "Южный ветер весьма приятен", - решил я, думая об овцах, о пробуждающейся жизни во всей окрестности и о цветах, только-что расцветающих на полях. Но когда я вложил ключ в замок, планируя открыть дверь, он сильно обжег мне руку.
"Что же я делаю? - с ужасом воскликнул я. - Кто знает, сколько вреда я могу произвести? Как могу я знать, что нужно полям! Тысячи бедствий могут быть последствием моего безрассудного желания!".
Озадаченный и пристыженный, я начала молиться, чтобы Господь прислал Своего Ангела взять обратно ключ; я обещал, что, со своей стороны, больше никогда не буду желать распоряжаться им.
Но вот, Сам Господь предстал передо мной. Он протянул руку, чтобы взять ключ, и я заметил на Его руке знаки от ран. Как мне стало прискорбно, что я осмелился роптать на что-либо соделанное Тем, Кто носил такое доказательство Своей любви. Он взял ключ и повесил его на Свой пояс.
- Разве Ты носишь ключ от ветров?, - спросил я.
- Да, дитя Мое, - ответил Он благосклонно.
Я взглянул и вдруг увидел, что ключи всей моей жизни висели на Его поясе. Он заметил мое изумление и спросил: "Разве ты не знал, дитя Мое, что Мое царство распространяется повсюду?".
"Господь, Ты есть царствующий повсюду, и Твое царство всем обладает! - ответил я. Значит опасно мне роптать на что либо?". Тогда Он с нежностью возложил на меня руку Свою и сказал: "Дитя Мое, твоя безопасность в том, чтобы всегда во всем любить, доверять и славить Меня".

Возвеселись, печальный друг! Воспой Христа, любя!
Без дел твоих и без заслуг Он милует тебя.
Его любовию спасен получишь ты венец.
Придет пора, положит Он твоей борьбе конец.

Зачем роптать среди забот, печалясь день и ночь?
Он видит твой душевный гнет, Он знает как помочь.
С начала дней твоих земных не Им ли ты храним?
Не знаешь ли, что Он в Своих путях непостижим?

Не унывай же никогда пред жизненной грозой!
И будешь ты счастлив тогда и сердцем и душой.

Май 3

"И будет: всякий, кто призовет имя Господне, спасется"
(Иоил. 2:32).
Почему я не призываю имени Его? Почему я бегу то к одному соседу, то к другому, когда Бог так близок и слышит тихий шопот мой? Почему я погружаюсь в раздумье и ломаю голову над изобретением разных планов и проектов? Почему бы мне не прийти в молитве к Господу и не возложить на Него все свои заботы?
Прямой путь всегда оказывается самым кратким - почему же мне тогда не обратиться к живому Богу? Напрасно ищу я избавление в другом направлении; спасение у Бога, и я могу быть уверенным в Нем.
Мне нет надобности спрашивать, имею ли я право призывать Его или нет, ибо слово "всякий" - это всеобъемлющее и весьма понятное слово. "Всякий" включает и меня, оно означает всех и каждого, кто призовет Бога. Потому я буду поступать, как написано, - не откладывая: призову Всемогущего Бога, давшего такое прекрасное обещание.
У меня безотлагательная нужда, и я не вижу возможности избавления - но это пусть меня не беспокоит. Тот, Кто обещал прийти мне на помощь, найдет средства и возможность исполнить данное Им слово. От меня лишь требуется повиновение. Я не призван управлять Его намерениями, я ведь Его раб. Я призову Его - Он избавить меня.

Если, друг мой, порою загрустишь, затоскуешь,
Заблестит на ресницах след горячей слезы,
Птицей раненой стонешь, словно голубь воркуя,
Где укрыться не знаешь от ударов грозы.

И в глубокой печали, среди дня, среди ночи,
Скорби полные очи будут слезы ронять,
Глубину твоей боли, скорбь души одинокой
И печали глубокой никому не понять.

Сам борись ты с тоскою, брось печаль и страданье
И от взора чужого ты закрой сердца дверь,
В окружающем мире не найти состраданья -
Каждый занят собою, друг мой робкий, поверь.

Все печали и муки, безысходное горе,
Только Тот понимает и поможет в беде,
Кто пронзенные руки с состраданьем во взоре
Каждый час и мгновенье простирает к тебе.

Май 4

"Он причиняет раны, и Сам обвязывает их; Он поражает и Его же руки врачуют"
(Иов. 5:18).
Проходя мимо гор, некогда потрясенных землетрясением и развалившихся при судорогах стихий, мы убеждаемся, что за временами величайших бурь следуют периоды полного затишья. Тихие озера прозрачной воды скопляются у подошвы скал с которых они сбежали бурным потоком. Белоснежные лилии украшают их гладкую поверхность, а камыши таинственно шепчутся между собою в их прохладной тени. Села и города снова возникают на местах забытых могил, и церковная колокольня, побледневшая при сумерках пронесшейся грозы, серебристым звоном своих колоколов опять призывает к покровительству Того, у Которого в руке "глубины земли, и вершины гор" (Пс. 94:4).

Есть тихая роща в родной стороне;
Там сонные лавры цветут в тишине.
На ветках зеленых поют соловьи,
Играя, сверкают жемчужные струи.

Там розы душистей, там луг зеленей,
Там красное солнце горит веселей.
Та роща над морем в горах вознеслась,
В приютном раздолье она разрослась.

Над ней, пролетая, гроза не шумит,
Стрела громовая ветвей не палит.
Все тихо, все дышит прохладой живой;
Все свежо, все веет нетленной весной.

Май 5

"И в то время, как они стали восклицать и славословить, Господь возбудил несогласие между... пришедшими на Иудею, и были они поражены"
(2 Пар. 20:22).
О если б мы меньше роптали, переживая несчастье, а предавались бы больше пенью и славословию! Многое, что мы рассматриваем как кандалы, на самом деле могло бы послужить музыкальным инструментом при большем умении, из него можно было бы извлечь звуки чудной музыки.
Люди, всегда рассуждающие и разбирающие житейские дела, следящие за таинственным ходом Божьего промысла и постоянно изумляющиеся почему на их долю выпадает так много тяжелого, почему на их пути всегда встречаются препятствия, почему всегда им все противоречат - эти люди были бы гораздо счастливее, если бы вместо того, чтобы постоянно вращаться вокруг себя и своих мыслей, они принимали бы свои ежедневные переживания, хваля Бога за все, что Он посылает.
Гораздо разумнее пением развеять заботы, нежели холодным рассудком. Принимайся за пение рано утром, на рассвете. Птички раньше всех начинают свои песни, а они - самые беззаботные существа.
Пой вечером! Птички заканчивают свой день пением. Окончив дневной труд, совершив последний полет и подобрав последнюю крошку пищи, они на самом высоком сучке дерева изливают последнюю песнь хвалы Богу.
Будем же петь утром и вечером. Пусть наши псалмы сливаются в один непрерывный поток хвалы Господу во все дни нашего земного странствования.

Тебя хочу хвалить я пеньем
За милости Твои, мой Бог!
Меня возвысил Ты спасеньем,
Прими мой благодарный вздох.

Я никогда не перестану
Хвалить Тебя и петь осанну!
Тебе лишь в выси лучезарной
Польется гимн мой благодарный.

Лишь небо утром озарится,
К Тебе я вознестись люблю.
Порой ночной, как мгла сгустится
Тебя я песнею хвалю.

Какое счастье песнь готовить,
Тебя в смиреньи славословить!
Тебя святить хочу Святого,
Тебе хочу я жизнь отдать,

Тебя лишь Одного Благого,
Твою любовь хочу лишь знать.
Тебе лишь в выси лучезарной
Польется гимн мой благодарный.

Май 6

"Тайна Господня - боящимся Его"
(Пс. 24:14).
Пути Божьи часто бывают окутаны тайной, но детям Божьим дано знать Его тайны. Для внешнего глаза действия Божьи иногда кажутся мрачными и ужасными. Вера же смотрит глубже поверхности, и при виде непонятного она говорит: "это тайна Божия! Вы смотрите на поверхность, а я могу проникать глубже видимого и мне открыто сокрытое во мраке; я могу уразуметь значение посланного".
Часто драгоценные бриллианты упаковываются в грубую коробку, чтобы скрыть ценное содержание посылки. Когда Скиния строилась в пустыне, ее внешний вид не представлял собою никакой ценности. Все же драгоценное, что в ней было, скрывалось внутри; покров из грубых бараньих кож даже не подавал никакого намека на эти сокровища.
Дорогие друзья! Бог может посылать вам ценные дары. Не смущайтесь, если их обвертка покажется вам невзрачной. Можете быть уверены, что внутри скрываются сокровища Его любви, милосердия и мудрости. Если мы принимаем посылаемое Им и доверяем Его благости, сокрытой в посылке, хотя и не сразу ясно нами опознанной, мы познаем Его величественную тайну.
Тот, кто подчинил себя Христу, сможет преодолеть даже самые трудные условия жизни. Гнетет ли вас ваша обстановка? Не старайтесь освободиться от вашего положения, не отталкивайте руки Великого Горшечника. Не в сопротивлении Его работе проявится ваша сила, но в выносливости, которую вы проявите при нажиме Его руки, трудящейся над вами. Небесный Горшечник желает не только сделать из вас изящный сосуд к чести, но Он хочет выпустит из Своих рук такой сосуд, который бы послужил благословением для других.

Когда мы со Христом в свете слова идем,
Что за славу Он даст нам найти!
Повинуясь во всем, все пребудем мы в нем,
Кто послушно с Ним хочет идти.

Если тень ниспадет или туча взойдет,
Он с улыбкой поможет пройти;
Не пребудет ни страх, ни слеза на очах,
Нужно лишь в послушанье идти.

Если бремя несем иль страдаем в борьбе,
Воздаянье не медлит прийти;
Коль утраты нам жаль, встретим горесть, печаль,
Благодать мы в них можем найти.

Чтоб всю радость познать, нужно все нам отдать
И себя на алтарь принести;
Бог блаженство дарит только тем, кто спешит
Верным быть и послушно идти.

И в общеньи с Христом к Нему в Ноги падем
Иль в союзе с Ним будем идти;
Куда скажет - пойдем, что допустит - снесем;
Не страшись, но послушно иди!

Май 7

"Сказал также им притчу... что должно всегда молиться и не унывать"
(Лк. 18:1).
Самым обыкновенным искушением в молитвенной жизни является недостаток постоянства. Мы принимаемся о чем-нибудь молиться; делаем это в течении дня, недели, быть может целого месяца, затем, не получая желаемого ответа, начинаем изнемогать, молитва наша охладевает и, наконец, мы ее совершенно прекращаем.
Это роковая ошибка; это сеть, в которую запутались многие благие начинания, оставшиеся навсегда незаконченными. Она является пагубной во всякой области житейской деятельности. Человек, развивший в себе привычку всегда начинать и никогда не заканчивать, обрекает себя на постоянную неудачу. Тот, кто начинает молиться о чем-нибудь и не проявляет постоянства в своей молитве, не добивается настойчиво того, к чему он стремится в молитве, создает подобную же привычку в области молитвенной жизни. Такой человек обречен на неудачу. Уныние означает поражение, а поражение рождает отчаяние и неверие в силу молитвы, что является роковым для всякого успеха.
Кто-нибудь спросит: "Долго ли нужно молиться? Разве нет предела установленного для молитвы, дающего нам право остановиться и предоставить Богу все то, о чем мы просим?" На это можно дать один ответ: "Молись, пока не получишь просимого, или до тех пор, пока не получишь уверенности в своем сердце, что состоится то, о чем ты просишь".
Только при одном из этих двух положений может наша настойчивость быть удовлетворена, ибо молитва заключается не в одном только взывании к Богу, но и в борьбе с сатаною. И только Бог, пользующийся нашими молитвами, как мощным фактором для победы в этой борьбе, может решить, когда мы сможем прекратить наше заступничество. Сами мы не должны решать этого. Нам не следует прекращать молитвы, пока мы не получим ответа, или до той поры пока не будем иметь уверенности в том, что ответ будет дан.
В первом случае мы прекращаем молитву, потому что видим; во втором - потому что верим; а на веру, которая исходит от сердца, можно положиться столько же, сколько на зрение, ибо это - вера Божия, плод Духа Святого внутри нас.
Пребывая в молитвенной жизни, мы будем постепенно укрепляться в этой уверенности, которая исходит от самого Бога, и Он даст нам разумение, когда в ней успокоиться или когда продолжить молитву до получения ответа.
Пребывай в обетованиях Божьих - там Он встретится с тобой. Он всегда верен Своим обетованиям.

Когда в душе тоска немая,
И со грехом опасна битва,
Напрасно плачешь, унывая,
Одно лишь средство есть - молитва.

Когда житейскою волною
Надежда твердая разбита,
Не унывай, Господь с тобою,
Ему нужна твоя молитва.

Когда порою ощущаешь:
Ты одинокий и забытый,
Напрасно, сетуя, страдаешь,
Отраду даст одна молитва.

И если нет огня в служеньи,
На сердце тягостные муки,
Почаще будь в уединеньи
И воздевай в молитве руки.

И если ты, друг, с Иисусом
Желаешь быть всегда в общеньи,
Молитва есть беседа с Богом,
Она - источник освященья.

Май 8

"Ходящих среди огня"
(Дан. 3:25).
Огонь не мог связать движение тех троих юношей, которые были брошены в огненную печь за свою верность Богу; они ходили среди пламени. Таков был путь, ведущий к их уделу. Откровение, получаемое через Христа, утешает нас, указывая, что не от страданий должны мы искать освобождения, но через страдания выйти на путь истинной свободы.
О, Боже мой! Дай мне постичь, в минуту сгущающегося вокруг меня мрака, что это лишь туннель, который я должен пройти. Как приятно знать, что в конце-концов все завершится благополучно.
Мне говорят, что я стану на вершину Елеонской горы, поднимусь на высоты славы воскресения. Я желал бы большего. О, Отче! Жажду, чтобы Голгофа послужила мне путем туда. Я хочу убедиться, что мрачные тени этого мира, не что иное, как тенистая аллея - аллея, ведущая к Отцовскому дому. Мне нужно взбираться по крутому утесу, потому что мой Отчий Дом находится на вершине горы. Горе не сможет причинит мне зла, даже если я буду ходить среди огненной печи!

"Путь слишком тяжел, - сказал я, -
Все выше, да выше на гору;
Нет ярких цветов, а только каменья
И небо вверху, как в темную пору".

Но Он взял мою руку во мраке,
И сладок стал путь мой с Ним.

Май 9

"Авраам же еще стоял пред лицом Господа"
(Быт. 18:22).
Друг Божий может ходатайствовать пред Ним за других. Быть может степень веры Авраама и его дружба с Богом кажутся нам недостижимыми при наших слабых возможностях - не будем отчаиваться. Авраам возрастал в вере, и мы тоже можем возрастать. Он поднимался не большими скачками, а шаг за шагом.
Человек, который выходит победителем при больших испытаниях веры, как раз тот, которому приходилось встречаться с тяжелыми испытаниями.
Самые ценные камни требуют исключительно-тщательного гранения и искуснейшей шлифовки; чем ценнее металл, тем сильнее пламя горнила через которое его проводят. Никогда бы не был Авраам назван "Отцом всех верующих", если б его вера не подверглась самому жестокому испытанию. Прочтите двадцать вторую главу книгу Бытия: "Возьми сына твоего, единственного твоего, которого ты любишь..." Взгляните, как Авраам, с сокрушенным, пытливым, но кротко-послушным сердцем, поднимается на вершину горы Мориа, в сопровождении своего сына, который должен быть принесен в жертву. Так приказал Бог, тот Бог, Которого Авраам любил всем своим сердцем и Которому он верно служил.
В этой картине мы видим запрет всем своим сомнениям по отношению путей Божьих, касающихся нас. Прочь все сомнительные пояснения этой потрясающей трагедии! Она является уроком для всех веков. Ангелы являются свидетелями этого. Вера этого мужа Божия навсегда останется укреплением и поддержкой народа Божия. Твердая вера всегда докажет верность Божию.
Когда вера Авраама победоносно выдержала напряжение сильнейшего искушения, Бог - Господь Иисус, Иегова, Тот, в Котором "все обетования Божьи да, и аминь" - обратился к нему с речью, говоря: "Теперь Я знаю, что боишься ты Бога. Ты доказал Мне высшую степень доверия. Я тоже буду доверять тебе; ты навсегда останешься Моим другом, Я благословлю тебя и сделаю тебя благословением".
Так всегда было и всегда будет. "Верующие благословляются с верным Авраамом" (Гал. 3:9).
Пользоваться правами дружбы с Богом - это не малое преимущество.

Дружба верная, радость полная
Только под рукой Всевышнего.
Мир течет рекой, дух ликует мой
Только под рукой Всевышнего.

Только в Боге (только с Иисусом)
Не устрашусь я ничего,
Только в Боге (только с Иисусом),
Только под рукой Всевышнего.

Сладок жизни путь, счастьем дышит грудь
Только под рукой Всевышнего.
Ближе Отчий дом вижу с каждым днем
Только под рукой Всевышнего.

Не боюсь врага, безопасен я
Только под рукой Всевышнего.
Полный мир души нахожу в тиши
Только под рукой Всевышнего.

Май 10

"А я - едва не пошатнулись ноги мои, едва не поскользнулись стопы мои"
(Пс. 72:2).
Не унывайте! Не унывайте, хотя и велико искушение, и душа изнемогает, и сердце сжимается, и вера сдает под натиском острых испытаний, встречаемых на жизненном пути!
Вы говорите: "Я больше не в силах вынести, я изнемогаю под промыслом Божьим. Как мне поступить? Бог повелевает не унывать; но что же может человек предпринять, когда он изнемогает?" Скажите, а как вы поступаете, когда физические силы покидают вас? Вы ничего не можете сделать. В обморочном состоянии вы падаете на плечо близкого сильного человека. На него вы опираетесь. Вы успокаиваетесь и доверяетесь любящему другу.
Точно то же происходить при изнеможении под гнетом испытаний. В такой момент Божье Слово, обращенное к вам, уже не говорит, чтобы вы были тверды и мужественны, ибо Он знает ваше состояние, знает что силы и мужество изменили вам. В таких случаях Слово Божье к вам будет: "Остановитесь и познайте, что Я Бог" (Пс. 45:11).
Один великий миссионер, в последние месяцы своей жизни, писал другу: "Я так ослаб, что не в силах писать, не в силах читать Библию, не в силах даже молиться. Могу лишь, как малый младенец, покоиться в объятиях Бога моего и уповать на Него". Этот изумительный муж Божий, со всей своей духовной силой, дошел до того в своих физических страданиях, что мог только лежать спокойно и уповать на Бога.
Этого только и ждет от тебя Бог, возлюбленное дитя Божье, когда в изнеможении ты приходишь к Нему. Не пытайся показывать себя сильным. Покойся в сознании, что Всемогущий Бог поддержит тебя и даст избавление в Свое время. Самый отборный бальзам у Него хранится для случаев самой острой нужды.
"Надейся на Господа, мужайся, и да укрепляется сердце твое, надейся на Господа" (Пс. 26:14).

Хоть и буря жизни стонет,
Изменяют мне друзья,
Если даже все потонет,
Защитит рука Твоя.

Да, меня Ты охраняешь
Под Твоей рукой святой
И любовью окружаешь,
Мой Господь, Спаситель мой!

Если враг меня пугает
И погибелью грозит,
Мой Господь меня спасает
И от зла меня хранит.

Даст ли мне Он испытанье, -
Все во благо для меня,
Не смутит меня страданье:
Знаю, любит Он меня.

Пусть грозят мне горе, беды,
Иисус - моя скала;
Одержу я с Ним победы
Над полками тьмы и зла.

Май 11

"Мы вошли в огонь и в воду, и Ты вывел нас на свободу"
(Пс. 65:12).
Как бы то ни было парадоксально, но только тот человек познает настоящий покой, который обретает его в борьбе. Покой, рожденный в борьбе, не похож на мертвящее затишье, предшествующее буре, но на светлую тишину очищенного воздуха, которая следует за ураганом.
В общем же, благоденствующий, никогда не испытавший горя, не есть сильным и пользующимся покоем. Он ведь не подвергался испытанию и не знает способен ли устоять даже при малейшем потрясении. Нельзя положиться на моряка, который не изведал бури; он пригоден для службы в ясную погоду, но не во время надвигающейся бури. На ответственный пост нужно назначать того, кто боролся с ураганом, испытал судно, знает прочность его корпуса, выносливость снастей и силу якоря.
Когда в первый раз нас постигает горе, мы теряемся. Нежные зацепки наших надежд обрываются, и наше сердце, подобно лозе после бури, лежит разбитое, оторванное от подпорки. Но после первого удара, когда мы в состоянии поднять взоры и промолвить "это рука Господня", вера оживает, снова приподнимает разбитые надежды и крепко привязывает их к ногам нашего Господа. Таким образом, все заканчивается доверием, упованием и глубоким душевным миром.

Когда бушует море, и волны бьют ладью,
Я слышу нежный голос: "Мир тебе".
Когда разбито сердце - на грудь Христа я льну,
И в скорби Он дает покой душе.

Господь со мной! - сквозь слезы улыбаюсь.
Нашел я утешенье для души.
Покой вселяет в сердце мой Спаситель,
Хоть я кажусь разбитым для людей.

И если бремя жизни мне слишком тяжело,
Горячих слез и горя мне не скрыть.
Хоть ночь темна и страшна: я, кажется, один,
Вновь нахожу Спасителя со мной.

И если мои силы слабеют день за днем,
Есть крепость для души у ног Его.
И верой поведет Он меня к Себе домой,
Средь бурь в пути со мной будет Он.

Май 12

"Все возможно верующему"
(Мк. 9:23).
Мы можем думать что можно получить "все", если мы просим. Но это не так. Бог ведь всегда стремится научить нас пути веры, и в нашем воспитании в жизни веры надо дать место испытанию веры, смелости веры; и часто много этапов приходится пройти прежде, чем мы постигнем цель веры, а именно побеждать верою.
Нравственные мускулы развиваются через упражнение в вере. Ты открыл свое желание Богу, но ответа не получаешь? Как тебе поступить? Продолжай верить Слову Божию, никогда не отступай от него, что бы ты не видел, чего бы ты не чувствовал; при таком устойчивом положении развиваются и большая сила и большая опытность. Сам факт, что кажущееся тебе противоречие Слову Божию не влияет на тебя и не сдвигает тебя с твоего положения, уже прибавляет тебе силу по всем другим направлениям.
Бог часто преднамеренно медлит с ответом, и Его медление такой же ответ на молитву твою, как и получение просимого.
Мы видим, что Бог придерживался такого же способа при выработке характера всех великих мужей Ветхого Завета. Авраам, Моисей и Илия не были великими вначале, но они стали великими через воспитание в вере - только таким способом они сделались способными занять положение, к которому призывал их Бог.
Возьмем в пример Иосифа, которого Бог подготавливал к тому, чтобы он занял престол в Египте. Мы читаем в Псалмах: "Слово Господне испытало его" (Пс. 104:19). Не жизнь в темнице - на жестокой постели, со скудной пищей - испытала его, но Слово Божье, сказанное ему во дни ранней юности, возвещая ему высокое положение, превышающее положение братьев его. Это слово постоянно звучало в его сердце, хотя, казалось, каждый шаг на его жизненном пути делал все более и более невозможным исполнение этих слов, пока он, наконец, совершенно незаслуженно был заключен в тюрьму, несмотря на то, что заслужившие тюремное заключение были отпущены на свободу, а ему приходилось томиться там в одиночестве.
Эти часы испытания для его души были также часами духовного роста и развития, так что, когда "исполнилось слово", он был приготовлен ко встрече со своими своевольными братьями и мог исполнить возложенную на него обязанность. Он смог вразумить братьев, сделав это с большой любовью и терпением.
Когда Бог открывает нам Свое намерение, а дни проходят и намерение это не осуществляется, то это на самом деле тяжело переживать. Но это воспитание веры обогатит нас таким познанием Бога, которое ми не смогли бы получить иначе.

Май 13

"Мы не знаем, о чем молиться, как должно..."
(Рим. 8:26).
"...Все содействует ко благу"
(Рим. 8:28).
Самые большие недоразумения в нашей христианской жизни встречаются в связи с ответами на наши молитвы. Бывает, что мы молимся о терпении, а Отец наш Небесный ставит нас в условия, при которых наше терпение в высшей степени напрягается, потому что "от скорби происходит терпение" (Рим. 5:3).
Мы просим, чтобы Он дал нам покорность, и Он посылает страдания, ведь страданиями мы приобретаем навык к послушанию.
Мы молимся о том, чтобы избавиться от эгоизма, тогда Бог посылает нам случаи, при которых требуется самоотвержение. Это для того, чтобы мы искали пользы других и научились полагать души свои за братьев.
Мы просим о силе и смирении, а приходит ангел сатаны удручать нас, и натиск его приводит нас к тому, что мы, повергшись в прахе, начинаем взывать об избавлении от него.
Мы молим: "Господи умножь в нас веру", и неожиданно средства наши берут крылья и улетают; или вдруг дети серьезно заболевают; или еще какое-либо испытание постигает нас, при котором требуется твердая вера, которой прежде не приходилось проявлять.
Мы просим у Бога кроткого сердца, как у Агнца; и вот Он ставит нас на смиренное служение, или в условия, при которых люди нас оскорбляют и мы оказываемся бессильными возражать, чтобы не воздавать злом за зло; ведь "как овца, веден был Он на заклание... и не отверзал уст Своих" (Ис. 53:7).
Мы просим избавления от духа раздражительности, а внезапно налетает истинная буря искушений, вызывающая раздражение с нашей стороны. Мы ищем успокоения, но нервы наши возбуждены и нет желанного покоя. Это все для того, чтобы, обращаясь к Нему, мы поняли, что тишину, которую Он дарует, ничто не может возмутить.
Мы просим Господа умножить в нас любовь, и в ответ Он посылает нам страдания: на нашем пути мы встречаемся с весьма неприятными людьми, которые действуют на наши нервы и оскорбляют наши чувства своим необдуманным поведением. Но любовь ведь долготерпит, милосердствует, не бесчинствует, не раздражается. Любовь ВСе ПЕРЕНОСИТ, всему верит, всего надеется и никогда не перестает. Мы ищем того, чтобы изобразился в нас Христос, и на это Он нам отвечает: "Вот, Я... испытал тебя в горниле страдания" (Ис. 48:10). "Устоит ли сердце твое, будут ли тверды руки твои?" (Иез. 22:14).
Чтобы иметь мир и победу, надо научиться все принимать как от руки Божьей. Всякое обстоятельство, будь то испытание или лишение, будем принимать как посылаемое Им, нашим любящим Отцом. Будем жить на небесах, выше туч, в самом присутствии Престола Божия, и сверху вниз смотреть на все окружающее нас, как определенное нам нашим любящим Отцом.

Май 14

"В тот самый день, как сказал ему Бог"
(Быт. 17:23).
Послушание всегда должно быть немедленным; медлить с послушанием - значит быть непослушным. Всякий раз, когда Бог призывает нас к исполнению обязанности, Он одновременно предлагает нам вступить в завет с Ним; от нас будет зависеть исполнение обязанности, а Он со Своей стороны будет изливать особенное благословение.
Наше послушание должно быть: "в тот самый день", как это было с Авраамом. На самом деле, мы можем иногда отложит исполнение обязанности, а затем исполнить ее столь же добросовестно, как сделали бы это раньше. Лучше так поступить, чем совсем отказаться от исполнения возложенного на нас. Тем не менее, это будет искалеченный, изуродованный способ исполнения своих обязанностей. Такое исполнение обязанностей никогда не принесет того полного благословения, которое Бог намеревался излить на нас и которое мы принесли бы другим, если б немедленно поспешили привести в исполнение порученное нам Богом.
Как печально обкрадывать себя и одновременно обкрадывать Бога своим промедлением. "В тот самый день" - вот наставление, которое дает нам книга Бытия. Немедленно исполняй все порученное тебе!
Один проповедник говорил: "Истинный верующий не будет задавать вопрос “Почему?” - он будет немедленно подчиняться. Я не желаю занять место среди тех, которые отказываются верить, если не увидят сначала знамений и чудес. Я желаю повиноваться безоговорочно и немедленно".

"Я - путь, Я - воскресение, Я - жизнь, - Христос сказал. -
Дерзай, о чадо, в славу Я Свою тебя призвал,
Я - путь на небеса, где святость и краса,
И здесь пока иди за Мной вослед".

Христа прославить призван ты, иди за Ним вослед.
Он - путь на небеса, в Нем святость и краса.
И здесь иди, иди за Ним вослед.
С тех пор, как в Вифлееме Он на землю снизошел,

Путем тернистым Он до самой смерти крестной шел,
Господь предал Себя, чтоб искупить тебя,
И за Собой тебя зовет вослед.
Как много поношенья от людей Он здесь принял!

Но, будучи злословим, Он врагов благословлял,
Он здесь избрал страдать, чтоб там нам царство дать,
Коль прежде здесь за Ним пойдем вослед.
Пойдем же здесь повсюду мы за Господом вослед,

Идет ли средь пустыни путь, идет ли средь побед,
Чтоб жизнь Христову дать, в нас людям прочитать
И грешных здесь к Нему привлечь вослед.
Христа прославить призван я, иду за Ним вослед.

Он путь на небеса, в Нем святость и краса;
И здесь пойдем, пойдем за Ним вослед.

Май 15

"Он покрывает небо облаками"
(Пс. 146:8).
Облака придают много красоты миру сему. Вечно-голубое небо Италии едва ли заменит прелести странствующих облаков. Мир стал бы пустыней без их чудного служения. Бывают тучи и в жизни людей, тучи, приносящие тень и прохладу, а иногда и окутывающие мир темнотой ночи, но все это создал Господь.
Если б мы могли увидеть обратную сторону облаков, объятых тем светом, которому они преграждают путь, и где они похожи на глыбы снежных гор, охваченных сиянием, мы бы пришли в восторг от их неописуемой красоты. Мы смотрим на изнанку; а кто же опишет свет ласкающий их вершины, сте-лящийся по их долинам и отражающийся на всех выступах их необъятного пространства?
О, дети Божьи! Если б мы только могли видеть все наши печали и невзгоды с обратной стороны; если б вместо того, чтобы смотреть на них от земли, снизу вверх, мы взглянули на них сверху вниз: с небес, где мы посажены со Христом! Если б мы знали в какой радужной красоте они отражают пред взорами Небес светлый лик Христа, то мы бы довольствовались тем, что их темные тени ложатся на гористых склонах земного существования.

Когда в сердце моем появляется грусть
И тоска от душевной тревоги,
Я склоняю колени и Богу молюсь,
Чтобы Он помогал мне в дороге.

Чтобы Он не оставил меня никогда,
Вечной силой Своею святою,
Чтоб взглянул на меня и тогда, когда я
На тернистом пути ослабею.

И мне хочется с Ним поскорее уйти
К тому светлому, вечному Граду,
До конца путь тяжелый, тернистый пройти,
Чтоб скорей получить там награду.

Май 16

"Не бойся, Даниил, с первого дня, как ты расположил сердце твое, чтобы достигнуть разумения и смирить себя пред Богом твоим, слова твои услышаны, и я пришел бы по словам твоим, но князь царства Персидского стоял против меня двадцать один день"
(Дан. 10:12-13).
В этом отрывке мы имеем изумительное поучение относительно молитвы, где указывается на прямое препятствие от сатаны. Даниил усиленно молился и постился в течение двадцати одного дня. Из рассказа мы видим, что препятствие к ответу на его молитву не было из-за какой-либо неправды, кроющейся в нем, или потому что Даниил неправильно молился, но все это происходило от сопротивления со стороны сатаны.
Господь послал ангела сообщить Даниилу, что молитва его услышана с самого ее начала; но злой ангел встретил доброго и стал сопротивляться ему, ставя ему препятствия. Завязалась борьба на небе, а Даниил, наверно, переживал борение на земле, похожее на то, что происходило на небе.
Слово Божье говорит, что "наша брань не против крови и плоти, но против начальств, против властей... против духов злобы поднебесных" (Еф. 6:12).
На целых три недели сатана отсрочил ответ. Даниил почти-что изнемог, и сатана был бы рад убить его, но Бог никогда не допустит быть искушаемым сверх сил.
Многим молитвам верующих препятствует сатана, но не нужно смущаться, пусть молитвы и вера усиливаются, ибо со временем они образуют поток, который сметет все преграды и принесет с собою великое благословение.
Ад изощряется в борьбе со святыми чадами Божьими, и некоторые души подвергаются испытанию сильным давлением и высокой температурой, но Бог никогда не оставляет их.

Господь - наш щит и упованье,
Твердыня наша и скала;
Он дал нам мир и оправданье,
Он избавляет нас от зла.

Здесь в мире часто враг исконный
Покой душевный нам мутит:
Как лев свирепый, разъяренный,
Он жаждет всех нас поглотить.

Наш враг пылает злобой дикой,
Пред ним бессильна наша плоть;
Но с ним боролся Муж великий,
Которого послал Господь.

Кто ж этот дивный Муж всесильный?
То Царь наш и миров Творец.
То наш Христос любвеобильный,
Друг человеческих сердец.

Хотя бы мир был полн врагами,
Спаситель с нами и мы с Ним;
Не устрашимся мы сердцами,
С Иисусом все мы победим.

Князь мира в злобе и смятеньи,
Он нас не может погубить;
Он предан Богом осужденью,
Он связан скоро должен быть.

И если мир нас всех забудет,
Возненавидит, будет гнать,
Нам Бог, заступник верный, будет
Отрадой жизни - благодать;

И если нас лишат именья,
Добра, свободы и семей, -
Господь придет к нам с утешеньем
И усладит нам крест скорбей.

Май 17

"По исполнении сорока лет, явился ему в пустыне... Ангел Господен... Был к нему голос Господний: ...Я пошлю тебя в Египет"
(Деян. 7:30-34).
Часто Господь отзывает нас в сторону, лишает деятельности и желает, чтобы мы еще кое-чему научились, перед тем как продолжать свое служение. Время проведенное так - это не есть потерянное время.
В древности витязь, убегая от своих врагов, заметил, что его конь требует перековки. Предосторожность как-будто толкала его безостановочно стремиться вперед, но высший разум умудрил его приостановиться на несколько минут у кузницы при дороге и перековать коня. Хотя он слышал звук копыт быстро настигающих его врагов, он терпеливо выждал несколько минут, пока подковы коня были приведены в порядок. Затем, быстро вскочив в седло, когда враги уже находились на расстоянии нескольких сажен, он вихрем помчался, зная, что приостановка помогла ему уйти от них.
Так и Бог часто заставляет нас приостановиться и приготовиться для следующего этапа нашего пути и труда.

Май 18

"Мы отягчены были чрезмерно и сверх силы, так что не надеялись остаться в живых. Но сами в себе имели приговор к смерти, для того, чтобы надеяться не на самих себя, но на Бога, воскресающего мертвых"
(2 Кор. 1:8-9).
Чрезмерное отягчение заставляет нас ценить жизнь. Каждый раз, когда мы избегаем большой опасности, когда жизнь наша сохраняется - это как новое начало для нас: тогда мы больше ценим жизнь и учимся извлекать из нее побольше пользы для интересов Царствия Божия и ближних. Переживание тяжелых обстоятельств научает нас сочувствовать другим в их испытаниях и горе.
Есть люди, которые лишь поверхностно придерживаются обетований; они легкомысленно и необдуманно рассуждают о недоверии тех, кто страшится испытаний. Но тот, кто много в жизни пострадал, так не поступает; в нем выработалось сострадание к другим, потому что он сам изведал страдания. Это и есть то, что хотел выразить Павел словами: "Смерть действует в нас".
Испытания и тяжелые обстоятельства являются двигателями в нашей жизни. Они подобны огненной печи в трюме мощного парохода, ведь с ее помощью приводится в действие поршень, который двигает машину и несет судно через океан, не взирая на ветры и волны.

В пустыне греховной земной
Где неправды гнетущий туман,
Я к отчизне иду неземной
По кровавым следам христиан.

В край родной, неземной
От обмана, мирской суеты
Я иду и приду
К незакатному солнцу любви.

Темнеет вечерняя мгла,
Длится скорбный тяжелый мой путь,
Но не гаснет надежда моя,
Я к отчизне иду отдохнуть.

Иди же, иди же смелей
За Христом, не пугаясь врага.
Скоро кончится путь мой земной,
Засияют Сиона врата.

Вот там ожидают тебя
Все омытые кровью Христа.
Встретишь ты их, всем сердцем горя, -
От трудов отдохнет там душа.

Май 19

"Еще не перестал он говорить, и вот, вышла Ревекка... И преклонился человек тот и поклонился Господу, и сказал: “Благословен Господь Бог... Который не оставил господина моего милостью Своею и истиною Своею!”"
(Быт. 24:15, 26-27).
Мы видим что на свою искреннюю молитву слуга Авраама получил ответ еще до окончания молитвы - прежде чем "перестал он говорить". Слово Божье говорит, что чего бы мы ни попросили во имя Христа (т.е. в полном согласии с Ним и Его волей) и с верою - дастся нам.
Слово Божье непогрешимо, и всякий раз, когда мы исполняем эти несложные условия молитвы, ответ на небесах дается сразу же когда мы говорим, хотя бы его еще и не видно было на земле, и быть может пришлось бы долго ждать. Поэтому-то хорошо заканчивать молитву хвалой и благодарением Богу за услышанную Им молитву, ибо Он нас не оставляет без Своей милости и доброты.
Если мы верим, что получим благословение, то должны и занять положение веры: мы должны действовать и молиться, как уже получившие его; мы должны обращаться к Богу, как к уже даровавшему нам просимое; нам следует возложить на него все бремя, которое мы несли по отношению того, о чем мы молились, признавая что Он дает и будет продолжать давать - вот каким должно быть положение истинно-уповающего на Бога человека!
Когда женщина выходит замуж, она занимает новое положение и начинает действовать на основании совершившегося факта. Так и мы, приняв Господа Иисуса Христа своим личным Спасителем, своим Освящением и своим Целителем или Избавителем, должны занять положение признающих за Ним все эти качества, в которых мы сами нуждаемся. Мы должны знать и верить, что Он будет для нас всем тем, что нам необходимо.

Май 20

"Неужели мне не пить чаши, которую дал Мне Отец?"
(Ин. 18:11).
Бог гораздо больше трудится над нами, чем художник трудится над своим произведением. Через многие печали и разнообразные обстоятельства Он старается преобразовать нас в тот чудный образ, который соответствовал бы образу Его Сына; Господь желает сделать из нас сосуды высшей красоты - Божественной красоты.
Неисправимый вред нашей душе причиняет отвержение той "чаши", которую Бог определил нам пить. Любовь Божия, подносящая нам эту "чашу", превыше разума, и если мы отталкиваем то, что должны были бы принять для блага нашей души, то в нашем сонливом равнодушии это благо проходит мимо нас. Впоследствии мы жалуемся: "Увы, Господи! Как сухо мое сердце, какая тьма наполняет меня!". Поэтому, возлюбленное дитя Божье, не ожесточай сердца своего во время скорби, но прими ее - она принесет тебе больше пользы, чем состояние, полное возвышенных чувств и благочестия.

Когда беда ужасней, страдания больней,
Когда грознее буря и ночь длинней, темней, -
Тогда Христос проходит по горестной земле,
Является Он, Кроткий, с сияньем на челе.

Кто может слышать - слышит, что говорят уста,
Полны любви, печали, Спасителя Христа:
"Кто плачет и кто страждет, кто жизнь свою клянет,
Кто ищет мир, спасенье, пусть тот ко Мне придет.

Я плачущих утешу, болящих излечу;
Надежду потерявших я верить научу".
Слова Его и ныне звучат ко всем сердцам:
Прислушайся, о грешник, склонись к Его ногам.

Май 21

"Припоминаю песни мои в ночи"
(Пс. 76:7).
Я где-то читала о птичке, которая никогда не может заучит мелодии своего учителя, пока клетка ее залита светом. Она заучит отрывки этой песни, но полностью никогда не выучит ее, пока клетка не изолируется от ярких лучей дневного солнца. Так бывает и с некоторыми людьми; они могут научиться петь только тогда, когда глубокие тени окутывают их путь.
Джеймс Крильман, в одном из своих писем, описывает свое путешествие по Балканам в поисках Наталии, изгнанной королевы Сербии. "В этом памятном путешествии, - говорит он, - я впервые узнал, что запасы эссенции роз доставляются с Балканских гор. Но то, что мне показалось самым интересным, - продолжает он, - это то, что розы надо собирать в самые темные часы ночи. Собиратели роз отправляются на работу в час, и заканчивают сбор в два часа ночи. Сначала я предполагал, что этим руководит предрассудок, но изучив тайну этих роз, я узнал, что действительно научные опыты доказали, что целых сорок процентов аромата роз пропадают при дневном свете".
Может это можно применить и к жизни человека. Ведь, на самом деле, душа познает все богатство любви Божьей во всем ее величии и совершенстве, только проходя темными и трудными путями, только побывав под небом, заволоченным грозными, черными тучами. Пусть же и тогда раздаются песни благодарности, пусть приятный аромат хвалы несется к престолу Божьему!

Май 22

"Он совершит"
(Пс. 36:5).
Утешайся Господом, предай Господу путь твой и уповай на Него.
Когда мы на самом деле возлагаем свою заботу на Господа, когда мы предаем ее в Его руки, то что бы это ни было: скорбь, затруднение, физическая нужда или беспокойство об обращении близкой души, мы должны верить, что "Он совершит" то, о чем мы просим.
Это живое ожидание с нашей стороны дает Духу Святому возможность исполнить просимое. Забота, возложенная на Господа, уже не на наших плечах; мы больше не употребляем усилий, чтобы помочь себе - "Он совершит".
Передача своего дела в руки Божьи приносить великое утешение и успокоение душе. Ах! Какое мы находим в этом облегчение! Он совершит, устроит все для нас и выведет нас из затруднения.
Может быть кто-нибудь возразит: "Да ведь я еще не вижу результатов". Не смущайся этим! Если ты возложил на Бога свою заботу и уповаешь на Него, то "Он совершит". Вера твоя может подвергнуться испытанию, но верно слово: "Он совершит".
"Воззову к Богу Всевышнему, Богу, благодетельствующему мне" (Пс. 56:3).
"Все дела наши Ты устрояешь для нас" (Ис. 26:12) - как дороги для нас эти слова! Дело, которое предстоит мне сегодня; дело, которое я не в силах преодолеть; то дело, которое я предпринял, не приняв в расчет свои силы - вот то, что "Он совершит" за меня; и я могу быть уверенным, что Он исполнит это. "Мудрые и деяния их в руке Божьей" (Еккл. 9:1).
Господь не нарушит заветов Своих. Что Он предпринял, то и совершит; милости, оказанные в прошлом, служат гарантией для будущего и поощрением к тому, чтобы мы всегда взывали к Нему.

Как я хочу улететь в небеса,
Ближе к Тебе, мой Господь.
Только прошу Тебя: Силы мне дай,
Сердце мое успокой.

Ты лишь один счастье даешь
Ты, только Ты, мой Иисус дорогой.
Часто томлюсь я усталой душой -
Радости так не хватает.

Лишь утешаюсь, Господь мой, Тобой,
А сердце покоя не знает.
Жаждет душа моя там отдохнуть,
В Божьих чертогах небесных.

Мой Иисус, Ты со мною пребудь
И приведи к жизни вечной.

Май 23

"Но воззвали к Господу в скорби своей, и Он вывел их из бедствия их"
(Пс. 106:28).
Находишся ли ты в великом бедствии, в недоумении о будущем и в сокрушении о том, что переживаешь в настоящем? Тебе представляется, что все и все настроены против тебя, и ты чувствуешь себя всеми покинутым? Вспомни, что именно в бедствии Господь являет Свою силу и оказывает помощь переживающим скорбь.
Может быть, недуг посетил тебя и страдания превышают твои силы? Ты истомился от физической боли и окончательно изнемог. Вспомни, что Господь близок ко всем призывающим имя Его. Он может прийти на помощь в бедствии твоем.
Или же ты стоишь с разбитым сердцем: работа твоя не удалась, надежды твои не оправдались, силы изменили тебе и твои дрожащие руки безнадежно опустились. Вспомни, что около тебя находится неизменный Друг, для Которого нет ничего невозможного. Воззови к Нему, и Он выведет тебя из бедствия.
Именно, во времена бедствия, мы познаем силу неисчерпаемых источников нашего Премудрого Бога, никогда не изменяющего нам. В такие времена мы можем испытать Его и проверить точность Его обетований. Без сомнения, этот тернистый путь, который ты проходишь, в скором времени выведет тебя на светлую и более пространную дорогу.
Не отчаивайся! Быть может последний ключ на связке откроет пред тобою дверь.

Среди невзгод, сомненья и ненастья,
Среди тоски, унынья и забот
Не вижу пред собой я в мире счастья,
Но все ж иду, друзья мои, вперед.

Хоть слезы часто очи застилают,
Никто с советом добрым не идет,
Наоборот, насмешкам подвергают,
Но я стремлюсь, друзья мои, вперед.

Хоть иногда совсем ослабеваю,
Любовь моя становиться, как лед,
Но вновь ее я верой возгреваю
И все иду, друзья мои, вперед.

Борюсь с врагом, слабеют мои силы,
Но вдаль смотрю - блестит там небосвод.
И я решил сражаться до могилы
И все идти, друзья мои, вперед.

Не пропадут труды мои, усилья -
Господь меня до цели доведет.
Он повелит - развяжут мои крылья,
И не пойду, а полечу вперед!

Май 24

"Сарра... родила Аврааму сына в старости его, во время, о котором говорил ему Бог"
(Быт. 21:2).
Совет же Господен стоит вовек; помышления сердца Его - в род и род" (Пс. 32:11). Но нам всегда надо быть готовыми ожидать до определенного Богом времени. Бог назначил определенные сроки. Нам не дано знать их; мы не можем определить их, но мы должны ждать.
Если бы Бог сказал Аврааму в Харране, что ему придется ждать тридцать лет до того времени, когда он будет держать в своих объятиях обещанного сына, его сердце без сомнения изнемогло бы. Итак, по великой милости Божьей, от Авраама были скрыты томительные годы выжидания; и только при конце, когда оставалось лишь несколько месяцев до истечения срока, Бог сказал ему: "В назначенный срок... у Сарры будет сын" (Быт. 18:14).
Назначенный срок пришел, и радость, которая наполнила обитель патриарха, изгладила из памяти престарелых родителей томительные годы ожидания.
Ободрись, стоящий на страже; ты ожидаешь Того, Кто никогда не обманет твоих надежд и ни на минуту не опоздает к определенному времени; скоро "сетование" твое "обратится в радость".
Когда Господь дает радость, печаль и слезы навсегда улетают, как мрак перед светом.
Не нам, пассажирам, касаться карт и компаса. Предоставим это делу искуснейшему из Пилотов.
Есть дела, которые нельзя закончить в один день. Чудный закат не создается Богом в одну минуту; целыми днями Он накапливает туманы, из которых созидает Свои дворцы неописуемой красоты на западном небосклоне.

Утром пред восходом, вышла уж заря,
Нежится природа пред началом дня.
Там в лесу раздается трель соловья,
Рядом, словно смеется, шум ручья.

Чудная природа, как прекрасна ты,
Каждая погода полна красоты,
Но еще прекрасней: Тот, Кто Творец,
Он всему начало и конец.

Он есть Царь вселенной, Царь царей земных,
Людям во спасенье Он явил свой лик.
Счастье там и радость, мир и покой,
В Нем для тех, кто истомлен душой.

Скорбию унылой дух твой омрачен,
Суетою мира весь он увлечен,
Счастья и покоя ищет душа,
Но ведь жизнь только с Богом хороша.

Май 25

"Поэтому я все терплю ради избранных, дабы и они получили спасение во Христе Иисусе с вечной славою"
(2 Тим. 2:10).
Если б Иов знал, сидя в пепле и размышляя о Промысле Божьем, что в постигшем его горе, на его долю выпало разрешить запросы всего мира, он бы утешился. Никому не дано жить для себя. Жизнь Иова - это твоя жизнь или моя жизнь, только написанная более крупным шрифтом... Так что, хотя бы нам и неизвестно было, какие испытания нас ожидают, мы можем убедиться, что как те дни, в которые Иов боролся с темными недугами, были единственными, через которые он заслужил о себе воспоминание, и не будь их, его имя никогда не попало бы на страницы Книги Жизни; так и для нас те дни, в течении которых и нам приходится бороться, ища выхода, окажутся самыми знаменательными в нашей жизни.
Кто же из нас не знает, что самые печальные для нас дни приходилось причислить к самым лучшим? Когда, со светлым лицом, мы легкой поступью проходим по лугам, усеянным весенними цветами, сердце часто остается в запущении. Душа беспечная, всегда веселая, не знает глубины жизни. Она получает свое вознаграждение, имеет некоторое удовлетворение, хотя и в весьма скудной мере. Но сердце остается маленьким, и душа, которая обладает способностью возноситься на высоты высот и проникать в глубину глубин, остается неразвитой; вскоре и сама жизнь сгорает до основания, чуждая отголоску самых глубоких струн счастья.
"Блаженны плачущие..." Звезды ярче всего блещут в холодную длинную зимнюю ночь. Цветы горечавки прекраснее всего цветут среди почти недоступных снегов и ледников горных вершин.
Как в виноградном точиле, обетования Божьи ждут давления горя, чтобы излить ценнейшее свое содержимое. Только те, кто изведал скорбь, знают насколько нежен Муж Скорбей.
Ты мало пользуешься солнцем, но твои долгие серые дни назначены тебе с великой премудростью, ибо весьма возможно, что длительная летняя погода превратила бы тебя в иссохшую почву и бесплодную пустыню. Господь твой лучше знает - тучи и солнце в Его распоряжении.

Если скорбь и печаль у тебя на душе,
Если жизненный путь утомляет,
И твой дух изнемог от житейской борьбы,
И молитвы огонь угасает.

Помни, твой Спаситель с тобой (Он с тобой)
Помни, Он дарует покой,
Бодрствуй, скоро время придет (да придет),
Искупитель к Себе нас возьмет.

Нелегко нам тернистой тропою идти,
Всюду враг-искуситель встречает,
И слабеем порою в далеком пути,
Беспросветная ночь окружает.

Долго ль будем томиться в пустыне сухой?
Скоро светом восток озарится
И рассеется мрак, что покрыл лик земной,
И на землю Господь возвратится.

Май 26

"Наполняйся колодезь, пойте ему"
(Числ. 21:17).
Странный колодезь и странная песнь! Израильтяне странствовали по бесплодным пескам великой пустыни, где не было признаков воды, и они изнемогали от жажды. Тогда Бог сказал Моисею: "Собери народ, и Я дам им воду". Таким образом появился колодезь. Бог дал воду израильскому народу.
Источник в пустыне - это для нас это тоже чудный прообраз, вещающий о потоке благословений, протекающем через нашу жизнь, который мы можем открыть верою и хвалою, и найти, что все наши нужды могут быть восполнены даже в самой бесплодной пустыне.
Как же израильтяне достигли вод наполнивших колодезь? Хвалою и доверием Богу. И ныне хвала может находить источники в пустыне, между тем как ропот только приведет к осуждению. Уповающие на Бога, доверяющие Ему и прославляющие его даже "проходя долиною плача ...открывают в ней источники и дождь покрывает ее благословением" (Пс. 83:7).
Ничто так не нравится Богу, как хвала, приносимая Ему. Самым лучшим испытанием веры является благодарение. Достаточно ли ты прославляешь Бога? Благодаришь ли ты Его за все бесчисленные милости, получаемые тобою? Решаешься ли хвалить Его даже за испытания, которые на самом деле лишь скрытые благословения? Научился ли ты заранее благодарить Его за то, чего еще не получил?

Христос и Бог Отец, и Друг небесный,
Тебе хвалу всем сердцем я пою,
Благодарю за этот день чудесный,
За хлеб, за воду, воздух, жизнь мою.

За то что Ты хранил меня в скитаньях
От скорби, страха, голода, нужды,
Давал мне руку в трудных испытаньях,
Оберегал от злобы и вражды!

Друзьям моим, приятелям нет счета,
А недруги бессильны зло творить,
И все это, Господь, Твоя забота,
Устану ль я Тебя благодарить?

И в этот час несу благодаренье
В пути, в труде, среди земных забот.
В моих мечтах, моих стихотвореньях
На первом месте Ты - Великий Бог!

В Твоем твореньи - мудрость, сила, чудо,
А разве я не чудо из чудес?!
Не страшно мне навек уйти отсюда,
Уйти к Тебе в простор святых небес.

Все от Тебя: и радость, и страданье,
И родина, и дальние края,
К Тебе молиться - вот мое желанье,
Тебя прославить - в этом жизнь моя!

Май 27

"Принесите их Мне сюда"
(Мф. 14:18).
Стеснен ли ты нуждами со всех сторон? Подавлен ли затруднениями, испытаниями и всевозможными неожиданностями? Это - только Богом уготованные сосуды для наполнения тебя Духом Святым; если б ты уразумел их значение, они способствовали бы твоему получению новых благословений и избавлений, которых ты никогда не получил бы иным путем.
Принеси эти сосуды Богу! Держи их спокойно с верою перед лицом Его в молитве. Успокойся и предоставь Ему действовать. Ничего не предпринимай без Его указаний. Дай Ему возможность действовать, и Он все устроит; те самые невзгоды и испытания, которые приводили тебя в отчаяние, послужат тебе откровением Его благодати и славы, и ты познаешь Его еще лучше, чем когда-либо. Принеси все твои нужды к Нему.
"Бог мой да восполнит всякую нужду вашу, по богатству Своему в славе, Христом Иисусом" (Фил. 4:19).
О, какой источник - "Бог!". О, какой запас - "Его богатство во славе!" О, какой канал - "Иисус Христос!" Тебе дано великое преимущество - приносить Богу все нужды твои, имея с противоположной стороны все Его богатство. Для тебя открыта Его неиссякаемая сокровищница в необъятной любви Его сердца. Иди и черпай с детской верой в простоте сердца твоего, и тебе никогда не придется обращаться к людским источникам или надеяться на помощь от человека.

В часы тревог, унынья и сомненья,
Не видя света, света пред собой,
Душа болит, терзается в волненьи...
Спешу, Господь, прийти к Тебе с мольбой!

Как счастлив я, что я Христа имею!
Как счастлив я, что Он всегда со мной!
Живу я Им, об этом не жалею.
Как счастлив я, что Он со мной, Друг мой!

О, образ дивный, кроткий и смиренный,
Христос Господь, живи во мне всегда,
Чтоб в сердце был моем запечатленный,
Не дал упасть под тяжестью креста.

К кому пойду я в горести сердечной,
С участьем кто протянет руку мне?
Лишь Ты один с любовью бесконечной
Меня простил, меня привлек к себе.

Но мне порой так тяжело бывает,
И кажется, оставил Бог меня,
Но вновь душа словам Твоим внимает:
"Я не оставлю, Я люблю тебя".

Май 28

"Не отпущу Тебя, пока не благословишь меня. ...И благословил его там"
(Быт. 32:26, 29).
Иаков победил и получил благословение не потому, что боролся, а потому что крепко ухватился. Сустав бедра его был поврежден, и он больше не мог бороться, но сказал: "Не отпущу Тебя". Он так крепко ухватился за своего таинственного соперника, что не отпускал его, пока не одолел его!
Мы никогда не победим в молитве, пока не перестанем сопротивляться, не откажемся от своей воли и не прилепимся всем сердцем своим к Отцу Небесному в неотступной вере.
Что может жалкая человеческая сила взять из руки Всемогущего? Можем ли мы силой восхитить благословение от Бога? Пред Богом своеволие человека не имеет силы. Но сила настойчивой веры получает благословение и победу. Не напряжение нашей силы воли помогает нам в борьбе, а когда смирение и упование сливаются в словах: "Да будет Твоя воля, а не моя". Не борьба, а твердое упование на Бога дает нам благословение.
"Мой маленький сын сильно заболел, - рассказывает один выдающийся служитель Божий. - Доктора давали мало надежды на его выздоровление. Я приложил все свое искусство в молитве к тому, чтобы вымолить его у Бога, но состояние его ухудшалось с каждым днем. Так продолжалось в течении нескольких недель. Однажды утром, стоя у его кроватки, я видел, что уже не оставалось почти никакой надежды на улучшение. Из моего сердца вырвался вопль к Богу: "Боже, я посвящал столько времени молитве за своего сына, а положение его не улучшается; предаю его теперь Твоей воле, а сам буду молиться за других. Если Ты желаешь взять его от нас, я не хочу идти наперекор Твоей воле - я отдаю его всецело Тебе".
Я позвал жену и рассказал ей о своем решении. Она горько заплакала, но тоже, со своей стороны, предала ребенка Богу. Через два дня нас посетил один человек Божий, который очень любил нашего мальчика и много за него молился. "Бог послал мне уверенность в том, что ваш сын выздоровеет, - сказал он. - Верите ли Вы этому?".
"Я его предал Богу, - отвечал я, - но я не имею ничего против того, чтобы опять помолиться за него". Я преклонил колени и, молясь, заметил что имею веру в его исцеление. С этого дня ребенок стал поправляться. Я увидел, что мои молитвы были слишком душевные, чтобы Бог мог на них ответить, и если б я в таком духе продолжал молиться, не отдав его всецело Богу, то сомневаюсь, что сын мой остался бы в живых.
Дети Божьи! Если вы желаете, чтобы Бог отвечал на ваши молитвы, вы должны быть готовы везде следовать по стопам "отца нашего Авраама", даже и на "Гору Жертвоприношения".

На трудной жизненной тропе,
О дай, Спаситель, силу мне
Сказать безропотно Тебе:
"Как хочешь Ты".

И если Ты захочешь взять,
Что мне больней всего отдать, -
О, дай мне радостно сказать:
"Как хочешь Ты".

Идет ли средь страданий путь,
Лишь Ты моей опорой будь;
Со мной всегда, Господь, пребудь:
"Как хочешь Ты".

Всю волю покори Себе,
Смиренье дай и силу мне,
Чтоб каждый день сказать Тебе:
"Как хочешь Ты".

Когда ж придет последний час,
Пусть шепчет мой усталый глас
Тому, Кто дух навеки спас:
"Как хочешь Ты".

Май 29

"Я назвал вас друзьями"
(Ин. 15:15).
Жизнь одного старого профессора, по своей красоте, изумляла многих его учеников. Некоторые из них решили проникнуть в тайну этого явления, и потому-то один из их числа спрятался в рабочем кабинете престарелого профессора, где он по обыкновению проводил свои вечера.
Было уже поздно, когда учитель вошел в комнату. Он ка-зался очень утомленным, но сел за стол и провел час в чтении своей Библии. Затем он склонил голову в тайной молитве. А в заключение, закрыв Книгу книг, тот профессор сказал: "Дорогой мой Господь и Спаситель, отношения наши с Тобой не изменились".
Познать Господа и постоянно пребывать в общении с Ним - величайшее достижение в жизни; и чего бы то ни стоило, всякий верующий должен стремиться к тому, чтобы его "отношения к Господу не изменялись".
Для того, чтобы лично знать Господа, для того чтобы Он был реален для нас, нужно постоянно пребывать в тайной молитве к Нему и в личном благоговейном изучении Слова Божия. Христос становится реальным для тех, кто настойчиво упражняется в развитии Его присутствия.

Беседуй ты с Ним, ведь Он слышит,
Общение с Ним лучше слов всех людских
Он ближе к тебе, чем дыхание,
Ближе рук и всех членов твоих.

Май 30

"Никто не мог научиться этой песне, кроме этих ста сорока четырех тысяч, искупленных от земли"
(Отк. 14:3).
Есть песни, которым можно научиться только в долинах. Нет такого искусства, которое могло бы научить этим мелодиям; никакая постановка голоса неспособна довести их до совершенства. Звуки этих песней рождаются в сердце. Они являются песнями воспоминаний личных переживаний; это песни, которые слагались в далеком прошлом, уже подернутом дымкою; они несутся на крыльях давно минувших дней.
Апостол Иоанн говорит, что даже на Небесах будет петься песнь, которой могли научиться лишь только сыны сей земли - это будет мелодия искупления. Без сомнения, это будет песнь торжества, гимн победы, воздаваемый Христу за полученную через Него свободу. Но сознание победы вытекает от воспоминания о цепях и оковах.
Никакой ангел или архангел не может издавать столь сладостных звуков, как я. Для того, чтобы петь эту песнь, как я ее воспою, они должны пережить мое изгнание, а этого они не могут сделать. Научиться этой песни могут только дети "креста Христова".
Итак, душа моя, ты получаешь урок музыки от Своего Небесного Отца. Ты готовишься к невидимому хору. Есть партии, в этой величественной симфонии, которые только ты можешь исполнить; твоего места в ней никто другой не способен занять. Есть, наверно, созвучия слишком минорные для ангелов. Могут также оказаться там и столь высокие ноты, которые выходят за пределы гаммы - высоты, достижимые лишь ангелами; но там также имеются и глубины, принадлежащие исключительно тебе, которых только ты можешь коснуться.
Отец твой готовит тебя к исполнению партии, которую не могут исполнить ангелы; твоя школа - эта школа скорби. Хотя многие говорят, что Бог посылает скорбь для испытания; все же я знаю, что Он посылает скорбь для воспитания, для подготовки к невидимому хору.
В ночи Он дает тебе песнь. В долине Он настраивает твой голос. В облачные дни Он помогает тебе усовершенствовать изучаемые аккорды. В дождливое время Он придает нежность твоей мелодии. В стужу Он вырабатывает выражение в твоих звуках. А в переходе от надежды к страху - Он усовершенствует твой свет.
О, душа моя, не пренебрегай школой скорби, она предоставит тебе исключительное место во вселенском хоре.

Здесь жизнь моя есть песнь хвалы,
Что громко средь сомненья,
Среди неправды, грешной мглы
Гласит о дне спасенья.

Сквозь жизни шум и суету
Я слышу как, ликуя,
Поют спасенные Христу,
И как молчать могу я?!

Пусть мира прелести умрут,
Все ж будет Бог со мною,
Пусть тучи полночи пройдут,
Он будет мне зарею.

Ничто мой мир не потрясет,
Пока к Иисусу льну я,
Пока меня Он бережет,
О, как молчать могу я?!

Гляжу я ввысь: там меньше туч
И небо мне синеет,
И день за днем спасенья луч
Все больше сердце греет.

Ключ счастья все сильнее бьет,
И в нем отраду пью я,
И слышу, как Господь грядет,
О, как молчать могу я?!

Май 31

"Войдешь во гроб в зрелости, как укладываются снопы пшеницы в свое время"
(Иов. 5:26).
"Мы не унываем; но если внешний наш человек и тлеет, то внутренний со дня на день обновляется" (2 Кор. 4:16).
Один господин, описывая разборку старых кораблей, говорит, что не одни только годы увеличивают качество состава дерева старого судна, но и соприкасающиеся с ним волны, и химический состав воды в которой находится его подводной часть, и род груза, им доставляемого.
Некоторые доски и фанера, сделанные из дубового бревна, которое было взято из корабля, служившего восемьдесят лет, были выставлены в модном мебельном магазине на улице Бродвей в городе Нью-Йорке; они то и привлекли к себе внимание людей красотой своей окраски и качеством фибра.
Столь же выдающимися оказались и бревна красного дерева с корабля, бывшего в плавании шестьдесят лет. Многие годы плавания сжали поры и сделали его тон более глубоким, достигнув того, что дерево по своей хроматической силе приняло вид великолепной античной китайской вазы. Из него был сделан предмет меблировки, и теперь оно занимает почетное место в гостиной богатой семьи в Нью-Йорке.
Очень большое различие заметно между людьми прожившими вяло, в свое удовольствие, проведшими бесполезную жизнь, и качеством тех, которые бывали в больших плаваниях по океанам, с грузами от Господа, как служители Божьи и помощники братьям своим.
Не только напряжение и дерганья житейские, но и некоторые сладостные ароматы перевозимых грузов проникают в самые поры и фибры характера.
После того, как солнце скроется за горизонтом, небо еще целый час сияет. Так и при уходе великого и доброго человека, небо мира этого еще долго остается светлым после его исчезновения. Такой человек не умирает. Уходя, он оставляет след за собою; многое от него остается. Будучи мертв, он продолжает говорить.
Один верующий, которому было более восьмидесяти лет, вот как выразил свою веру: "Я ощущаю в себе будущую жизнь. Я похож на лес, который много раз был срублен. Новые побеги проявляют в себе еще больше жизненности. Я возношусь к небесам. Солнце озаряет мою голову. Земля дает мне свой щедрый сок, но Небо озаряет меня своими неведомыми мирами. Вы говорите, что душа не что иное, как составная сила наших телесных способностей. Почему же когда телесные силы мне изменяют, душа моя светлеет? Зима коснулась моей головы, но вечная весна живет в моем сердце. Я в этот час дышу ароматами сирени, фиалок и роз, как двадцатилетний юноша. Чем ближе я подхожу к концу, тем яснее слышны мне бессмертные симфонии тех миров, которые манят меня к себе. Это чудесно, но одновременно и так просто".

О, быть в стране небесной, той стране чудесной,
Где ангелы поют, где вечная заря;
Вдали от всех томлений, печали, искушений.
Слезам всем утишенье - перед лицом Христа.

О, быть в стране небесной, той стране чудесной,
Куда взираю я, желанием горя,
Где жизни обновленье, души освобожденье;
Как жажду, жажду я скорей узреть лицо Христа.

О, быть в стране небесной, той стране чудесной,
Куда вошел Христос, тернистый путь пройдя,
Куда Он взял любимых, Его рукой хранимых!
Там будем неразлучны мы пред лицом Христа.

О, быть в стране небесной, той стране чудесной,
Стоять среди искупленных, хваленья принося
Тому, Кто нас избавил, нас грешников поставил
Во славе неповинными перед лицом Христа.

О, быть в стране небесной, той стране чудесной!
Все жду призыва я, надеждою живя:
Земное скоротечно, невидимое вечно,
Блаженство бесконечно - перед лицом Христа.

ИЮНЬ

Оглавление

Июнь 1
Июнь 2
Июнь 3
Июнь 4
Июнь 5
Июнь 6
Июнь 7
Июнь 8
Июнь 9
Июнь 10 		Июнь 11
Июнь 12
Июнь 13
Июнь 14
Июнь 15
Июнь 16
Июнь 17
Июнь 18
Июнь 19
Июнь 20 		Июнь 21
Июнь 22
Июнь 23
Июнь 24
Июнь 25
Июнь 26
Июнь 27
Июнь 28
Июнь 29
Июнь 30

Июнь 1

"Вот - покой, дайте покой утружденному, и вот успокоение"
(Ис. 28:12).
"Что унываешь ты, душа моя, и что смущаешься? Уповай на Бога" (Пс. 41:12).
Зачем ты мучишь себя? Какая польза в том, что ты так беспокоишься? Ты находишься на борту корабля, которым ты не в силах управлять. Даже если великий Капитан поставит тебя у руля, ты не сможешь управлять парусами, сколько бы ты ни воображал себя капитаном и рулевым. Успокойся, Бог всему Господин!
Думаешь ли ты, что весь этот шум и суета вокруг тебя означают, что Бог покинул Свой престол?
Нет, друг мой! Буря является Его колесницей, и кони Его быстро мчатся. Но удила в устах их, и Он держит поводья и правит ими по воле Своей. Поверь, Иегова все еще Господин. Будь спокоен! Не бойся!
Прошу тебя, не падай духом! это опасное искушение - искушение утонченное, а не явное, исходящее от врага. Уныние сжимает и иссушает сердце, делает его неспособным принимать в себя благодатные впечатления. Оно все преувеличивает, придает ложную окраску предметам, и, таким образом, делает бремя слишком невыносимым для тебя. Божьи замыслы относительно тебя и Его пути для выполнения этих замыслов безграничны в мудрости своей.

В Боге одном лишь душа найдет счастье, мир,
Если за Господом ты пойдешь, лишь за Ним.
Он приглашает давно тебя,
Хочет спасенье и радость дать. О, приди!

Брось этот грешный, порочный мир, полный зла,
Где нет любви и везде царит суета.
О, поспеши ко Христу прийти,
Счастье и мир для души найти у креста.

Слышишь, теперь Он зовет тебя, поспеши!
Взглянь, как с Голгофы текла струя за грехи.
Так почему же ты медлишь, друг,
Быть не желаешь средь Божьих слуг? Поспеши!

Он тебя будет от зла хранить и от бед,
Радость и горе с тобой делить, как Отец.
Будет в скорбях тебе подкреплять,
Если к Нему будешь ты взывать каждый день.

Июнь 2

Авраам "сверх надежды, поверил с надеждою... не поколебался в обетовании Божием неверием, но пребыл тверд в вере, воздав славу Богу"
(Рим. 4:18-20).
Нельзя забыть замечания, сделанного однажды Георгом Мюллером, человеку, спросившему его о наилучшем способе укрепления веры.
"Единственный путь, позволяющий укрепить веру, - отвечал Мюллер, - это путь преодоления тяжелых преград. Я укрепил свою веру сохраняя твердость в суровых испытаниях". Как это верно! Время для веры настает тогда, когда все остальное рушится.
Друг мой, ты вряд ли осознаешь ценность данных тебе сейчас возможностей. Если ты переживаешь великое горе, то сильнейшая вера проникает в глубину твоей души, и если только ты позволишь, Бог научит тебя в эти часы величайшему пониманию Его власти.
"Не бойся, только веруй" (Мк. 5:36). А если страх тебя одолевает, возведи очи твои и скажи: "Когда я в страхе, на Тебя я уповаю" (Пс. 55:4), - и ты еще возблагодаришь Бога за школу печали, которая оказалась для тебя школой веры. Великая вера должна подвергаться великим испытаниям.
В муках даются величайшие дары Божьи. Разве найдется что-либо в духовной или обыденной жизни, будь это великое преобразование, полезное открытие, пробуждающее душу возрождение, что не явилось бы следствием трудов и слез, бдений и пролитой крови людей, страдания которых были муками рождения этих достижений? Если возводится храм Божий, Давиду предстоят большие страдания; если Евангелие благодати Божьей должно преодолеть старые иудейские обычаи, то жизнь Павла должна протекать "в муках рождения".

Кто верным Богу пребывает
И чтит Его святой завет,
Того Он чудно охраняет
Среди житейских грозных бед;

Кто в вере тверд, тот в Нем найдет
Защиту от земных невзгод.
Иди же ты Его путями
И духом в битве не слабей;

И верь, что Он всегда над нами
С великой благостью своей.
Кто уповает на Него,
Увидит Бога Своего.

Июнь 3

"Переправимся на ту сторону"
(Мк. 4:35).
Когда мы идем вперед по велению Христа, мы не должны думать, что избежим бурь. Даже ученики, идя вперед по слову Христа, были встречены жесточайшей бурей. Опасность утонуть была так велика, что им пришлось в отчаянии воззвать к Христу о помощи.
Христос может не сразу прийти к нам в минуты страданий, но это должно только испытать и укрепить нашу веру, и наши молитвы должны стать сильнее, и наше желание избавиться от страданий должно увеличиться, чтобы, когда избавление все же придет, мы могли более полно его оценить.
Христос мягко упрекнул учеников, сказав: "Где же ваша вера?" Почему вы не встретили бурю победными криками и не сказали яростным ветрам и грохочущим волнам: "Вы бессильны причинить нам зло, ибо с нами на борту Христос, всемогущий Спаситель?"
Гораздо легче верить тогда, когда ярко светит солнце, чем когда ревет буря. Но, мы никогда не сможем узнать сколько в нас истинной веры, пока она не будет испытана какой-нибудь жестокой бурей, и вот почему Спаситель в нашей лодке.
Если тебе суждено быть сильным в Господе и власти Его всемогущества, то сила твоя родится во время какой-нибудь бури.
Христос ведь сказал, что мы "переправимся на ту сторону", а не на середину озера, чтобы утонуть.

Вблизи Иисуса радость, вблизи Его покой,
Какая сердцу сладость, что Он всегда со мной!
Ведь если Он со мною, то враг мой далеко,
Идти земной тропою не тяжко с Ним, легко.

Давно иду стезею, указанной Христом,
И часто пред грозою я слабну под крестом.
Тогда к Христу взываю с мольбою в тишине,
И с верой ожидаю, что Он придет ко мне.

Счастливы те мгновенья: приходит мой Христос,
Берет без промедленья то бремя, что я нес.

Июнь 4

"Гнал Господь море... всю ночь"
(Исх. 14:21).
Много утешительного находим мы в этих словах, ибо видим в них, что Господь трудится под покровом тьмы. Самое существенное, что сделал Бог для народа Израильского, Он совершил не тогда, когда, проснувшись утром, они увидели, что могут перейти Чермное море, но Он совершил это ночью. Бог трудился "всю ночь".
И в твоей жизни великие перемены могут случиться тогда, когда все для тебя потемнеет, и ты не сможешь видеть или идти. Но, несмотря на это, Бог действует. Он работал "всю ночь", Он трудился и весь последующий день. Именно последующий день явил то, что сделал Бог в течение ночи. Быть может, кому-либо из читающих эти строки тоже кажется, что он находится во мраке. Ты всматриваешься, но ничего не видишь. Тебя преследуют неудачи; тебе не хватает ежедневного, спокойного общения с единоверцами, и все кажется тьмой.
"Гнал Господь море... всю ночь". Не забывай, что "всю ночь". Бог трудится всю ночь, до восхода солнца. Ты можешь этого не видеть, но в течение всей этой "ночи" в твоей жизни, если ты не перестаешь верить Богу, Он трудится.

Господь! Ты днем и ночью
Зришь на меня всегда,
Хранишь любовью Отчей,
Оставлю ль я Тебя?

Мой Бог! Я без сомненья
Навеки буду Твой,
И все мои стремленья -
Пребыть в любви святой.

Господь мой! Я взираю
На дивный образ Твой,
И людям возвещаю
Как хорошо с Тобой!

Июнь 5

"Проси себе знамения у Господа, Бога твоего"
(Ис. 7:11).
"Где Господь, Бог Илии, - Он Самый?"
(4 Цар. 2:14).
Мы должны продолжать молиться и служить Господу, пока не услышим шум могучего ливня. Почему же мы не можем просить у Господа о великом? И мы, несомненно, получим великое, если просим с верой и имеем мужество служить Ему с терпеливым упорством, не переставая исполнять то, что нам по силам.
Мы не можем создать ветер или привести его в движение, но мы можем поставить парус, чтобы поймать поднявшийся ветер. Мы не можем создать электричество, но можем проложить провод, по которому пойдет электрический ток, чтобы совершить свою работу. Одним словом, мы не можем управлять Духом, но мы можем так стать перед Господом, и так исполнять порученное Им, что почувствуем действие и силу Его могущественного дыхания.
Разве чудеса давно минувших дней не возможны и в наше время? Где же Бог Илии? Он ожидает молитв Илии.
Мы можем достичь тех высот, на которых стояли величайшие из когда-либо живших святых как Ветхого, так и Нового Завета. И для нас открыты те же самые силы духовного мира, которые были в их распоряжении и посредством которых они достигли такого духовного героизма. Если бы наша вера, наша надежда, наша любовь были такими же, мы бы тоже творили чудеса не менее великие, чем они. Одно слово молитвы из наших уст может столь же властно вызвать благодатную росу и расплавляющий огонь Божьего Духа, как молитва в устах Ильи вызвала естественный дождь и огонь. Но, произнося это слово, мы должны быть так же, как и он, непоколебимы в вере.

Из праха коры земной Ты создал меня,
Дух жизни вдохнул Ты Свой, Создатель мой.
Я счастлив с Тобою, Господь, мой Бог и Творец,
Ведь я же творенье Твое, ведь я - человек.

Повесил Ты шар земной ни на чем,
И дал ему путь Ты свой - Закон святой.
Все мирозданье поет хвалу Тебе,
Как чудно устроил Ты все на Земле.

Ты - надежда моя, Ты - сила моя!
Средь бурь и страданий земных - Опора моя!
Я счастлив с Тобою, Господь, Создатель миров,
В Тебе, Всесильный Бог, познал я любовь!

Июнь 6

"Бодрствуйте в молитвах"
(1 Пет. 4:7).
Друг мой, не иди в опасный мир без молитвы. Когда ты преклоняешь колена для вечерней молитвы, дремота сковывает твои веки; тяжелый трудовой день служит своего рода оправданием и ты сокращаешь свою молитву, торопясь поскорее погрузится в сладкий сон. Настает утро и, быть может, ты встаешь поздно, и потому утреннюю молитву пропускаешь или же совершаешь ее в беспорядочной поспешности.
Ты уснул во время молитвы! Ты опять пренебрег ею; и можно ли теперь поправить дело? К сожалению, нет.
Случилось непоправимое. Ты отказался от молитвы, и за это будешь наказан.
Перед тобой встает искушение, но ты не готов к встрече с ним. На душе у тебя чувство вины, ты отдалился от Бога. Не удивительно, что в тот день, когда сонливость помешала твоей молитве, ты не смог исполнить свой долг.
Нельзя вернуть минуты молитвы, которую разрушила лень. Мы можем стать опытнее, но уже никогда не сможем вернуть глубокую свежесть и силу тех минут.
Иисус, всесильный Сын Божий, считал что необходимо вставать до утренней зари, чтобы изливать Свое сердце в молитве Богу. Насколько же важнее для тебя молиться Тому, кто дает любой благой и совершенный дар, и который сулит все необходимое для нашего счастья?
Мы никогда не узнаем, что черпал из Своих молитв для Своей жизни Иисус, но нам хорошо известно, что, перестав молиться, мы лишаемся жизненной силы. Жизнь без молитвы может быть очень шумной и полной суеты, но такая жизнь не приведет нас к Тому, Кто день и ночь молился Богу.

О молитва, о молитва!
В жизни Богом ты дана.
В скорбной жизни среди битвы
Поднимала ты меня...

"Непрестанно молитесь" (1 Фес.5:17).

Июнь 7

"Где Бог, Творец мой, Который дает песни в ночи?"
(Иов. 35:10).
Страдаешь ли Ты от бессонницы, беспокойно проводя ночь в ожидании первого проблеска зари? Проси Духа Божьего дать тебе силы сосредоточить мысли на Боге, Творце твоем, и поверь, что Он сможет наполнить эти тоскливые часы одиночества песней.
Быть может, это ночь твоей невосполнимой утраты? Как часто в такие минуты Бог приходит к скорбящему и утешает его тем, что ушедший любимый человек нужен Господу, и Он позвал "желанную чистую душу стать среди светлого сонма невидимых, свободных, живых, исполняющих некое высокое предназначение"; и разве не является эта мысль началом песни?
Быть может, это ночь твоего уныния, воображаемого или же действительного поражения? Никто тебя не понимает, друзья тебя упрекают; но вот приходит твой Создатель и дает тебе песнь - песнь надежды, песнь, которая сливается с ясной, глубокой музыкой Его провидения. Настройся же на песни, что дает тебе твой Создатель. Сила корабля проявляется только во время урагана, а сила Евангелия раскрывается полностью лишь тогда, когда верующий в Христа проходит испытание огнем. Чтобы показать, что "Он дает песни в ночи", Бог должен первым делом создать эту ночь.

Он знает все: когда скорбь со мной
Глубже всяких слов и песней,
Когда скорби гнет мое сердце жмет,
Когда труден путь и далек.

Он знает все: когда ночь темна,
В моем сердце грусть и тоска,
Когда ночи гнет мое сердце жмет,
Когда дух повержен во прах.

Он знает все: когда злая смерть
Сердце верное унесет
И разлучит нас. В этот скорбный час,
Моя скорбь к Иисусу взойдет.

Он знает все: когда в час ночной
Слезы горькие льются порой,
И спешит ко мне Он в любви Своей
И дает душе покой.

Он знает все: даже если жизнь
Не исполнит желанья мои,
Утешенья слова шепчет Он в душе:
"Это все ко благу тебе".

Июнь 8

"Ибо всякий, рожденный от Бога, побеждает мир; и сия есть победа, победившая мир, вера наша"
(1 Ин. 5:4).
На каждом повороте дороги нас поджидает нечто, стремящееся отобрать у нас победу и лишить душевного спокойствия, если только мы позволяем это сделать. Сатана не дремлет. Он без устали, где только может, вводит в заблуждение детей Божьих и губит их. Хорошо было бы на каждом километре нашего пути внимательно поглядывать на воображаемый духовный термометр, чтобы убедиться, что сила нашего духа находится на должной высоте.
Иногда случается, что человеку удается вырвать победу прямо из пасти поражения. Но для этого он должен решительно, и в нужный момент, проявить свою веру.
Нет ничего неподвластного вере. Как бы ни сгустилась тьма, каковы бы не были всевозможные преграды, немедленное обращение сердцем к Богу с истинной, искренней верой в Него мгновенно изменит положение.
Бог по-прежнему восседает на престоле Своем, и Он во мгновение ока может обратить поражение в победу, если только мы действительно полагаемся на Него.

Верить, молиться, Господь, научи.
Бодрость, терпенье в меня Ты всели.
В трудные дни держи сердце к Себе вблизи.
Волю Свою яви, молю Тебя.

Имеющий веру никогда не отступает, но, встретив врага, преграждает ему дорогу.

Июнь 9

"Уповай на Господа"
(Пс. 36:3).
Однажды я встретила чернокожую женщину, которая жила за счет небольшого заработка, получаемого за тяжелую ежедневную работу; но это была счастливая, ликующая христианка. "Ах, Ненси, - как-то сказала ей другая, печальная христианка, - сейчас-то тебе хорошо, но мне кажется, что мысли о будущем должны были бы отрезвить тебя. Ты только представь, например, что ты заболела и не можешь работать; или, представь, что твои нынешние хозяева должны уехать и никто больше не может предложить тебе никакой работы; или же, представь..."
"Постой! Подожди! - воскликнула Ненси. - Я никогда ничего не представляю. Господь - Пастырь мой, и я знаю что не буду в нужде". "Ведь, дорогая, - добавила она, обращаясь к своей хмурой подруге, - именно эти твои “представь” и делают тебя столь несчастной. Отбрось их лучше прочь и просто уповай на Господа".
В Священном Писании есть слова, которые могут исцелить верующего от всех этих "представь", если только их принять с детской верой и жить в соответствии с ними. Их можно прочесть в послании к Евреям 13:5-6: "Довольствуйся тем, что есть. Ибо Сам сказал: “не оставлю тебя и не покину тебя”. Так что, мы смело говорим: “Господь мне помощник, и не убоюсь!”".
Орел, парящий высоко в воздухе, не задается вопросом, как переправиться через реки.

Что ждет меня, не знаю, Господь мой это скрыл,
Но твердо уповаю: Мне путь Он проложил,
Избыток жизни, благ и сил в любви Своей открыл.
Вокруг меня затменье, с трудом иду вперед,

Но в Боге просветленье, Он Сам меня ведет,
И часто на плечах несет в час бури и невзгод.
Средь бед и испытанья пусть плоть моя молчит.
А голос средь молчанья яснее пусть твердит:

"Ты - Мой! Твой путь в руке моей; не бойся смутных дней!"
И так иду, не зная и не стремяся знать,
Что будет, лишь желая путь Господу предать;
С Ним сладко и во тьме шагать, жить без Него - блуждать.

Куда зовет Господь мой, дитя Его спешит.
"Он знает путь, Он знает!" - доверчиво твердит.

Июнь 10

"Притом знаем, что любящим Бога... все содействует ко благу"
(Рим. 8:28).
Как много вмещает в себе это утверждение Апостола Павла! Он не говорит, что мы "знаем, что некоторые обстоятельства", или что "в большинстве своем, обстоятельства", или же, что "счастливые обстоятельства", но Павел говорит, что "ВСе" - от мельчайшего до самого значительного, от самого скромного события в обыденной жизни до величайших духовных потрясений - "все содействует ко благу". И все "содействует" - все обстоятельства действуют; не действовали или будут действовать, но находятся в действии в настоящее время.
В тот самый момент, когда кое-кто, возможно, говорит, что "непостижимы Его решения", ангелы на небесах, наблюдающие за претворением в жизнь великого плана, сложив крылья, восклицают: "Праведен Господь во всех путях Своих и благ во всех делах Своих" (Пс. 144:17).
"Все содействует". Здесь речь идет об удивительном преобразовании. Из многих сырых и неприглядных цветных нитей сплетается чудесный узор. Из многих отдельных музыкальных звуков и аккордов, даже неблагозвучий и диссонансов, слагается прекрасный гимн. Из многих отдельных колесиков и шарниров создается любой механизм. Возьмите отдельную нить или ноту, или колесико, или зубец колесика, и вы вряд ли сможете увидеть в них пользу или красоту. Но стоит закончить полотно, соединить звуки, собрать вместе отдельные стальные и железные детали, и вы увидите, как прекрасен и гармоничен результат. Вот урок для веры: "Чего ты не знаешь теперь - познаешь после".
Из тысячи испытаний не пятьсот будут во благо верующему, но девятьсот девяносто девять, и сверх того, еще одно.

Июнь 11

"Рабу же Господа не должно ссориться, но быть приветливым ко всем, учительным, незлобивым"
(2 Тим. 2:24).
Когда Бог входит в нас и очищает наше естество от присущей ему жестокости, и мы начинаем проникать в глубину Духа Христова, тогда мы постигаем, как никогда раньше, что духовная доброта слишком редко встречается в этом темном и далеком от совершенства мире.
Дары Духа достаются нам не случайно, и если мы не различаем определенных форм этой благодати, а просто желаем получить их, и в мыслях надеемся на них, то они никогда не станут частью нашей природы или поведения.
На пути милосердия, каждому шагу вперед должно предшествовать предчувствие этого шага, а затем наполненная молитвой решимость сделать этот шаг.
Очень немногие согласны перенести страдания, из которых рождается подлинная доброта. Мы должны умереть, прежде чем доброта преобразует нас, хотя, конечно, распятие подразумевает страдания. В нашей жизни должно произойти настоящее отвержение себя, настоящая ломка и сокрушение собственного "я", и тогда придет победа.
В наши дни мы часто встречаемся с попытками очистить себя от порока при помощи простых умственных и логических упражнений, не имеющих ничего общего с верой. Они состоят в том, что человек мысленно возлагает себя на жертвенник, а затем мысленно говорит, что жертвенник освящает дар, и приходит к логическому заключению, что он теперь свят; и потом такой человек выступает с веселой легкомысленной богословской болтовней о глубоких истинах Божьих. Но природные струны сердца такого человека не были оборваны, и жестокость Адамова не стерлась в порошок, и не трепетала грудь от одиноких волнующих вздохов Гефсимании. А без истинной печати смерти на Голгофе не может быть той кроткой, ласковой, нежной, легкой, победоносной, полнокровной, ликующей жизни, что подобна весеннему утру, встающему из пустой могилы.
Бог преобразовывает сердца - и тогда видны качества истинного слуги Божьего. Пойдем вперед, будучи преобразованными силой Божьей! Проявим на практике приветливость истинных христиан. Тогда "великая благодать", которая "была на всех" первых христианах (Деян. 4:33), будет и нашим достоянием.

Как дышит в семени цветок, а дерево - в зерне,
Так, милостью Своей высок, Христос живет во мне.
Да, Христос живет! Да, Христос живет!
То чудный Божий дар - Христос живет во мне!

Я был без света в бездне зол и мертвым по вине,
Но в Слове Божьем свет нашел; Христос живет во мне.
Как солнца лик живит лучом цветы на тощем дне,
Так блещет жизнь в Христе одном; Христос живет во мне.

Когда помыслю я о Том, что Он живет во мне,
Подобным быть Ему во всем хочу в земной стране.

Июнь 12

"В Нем вы обогатились всем"
(1 Кор. 1:5).
Приходилось ли вам встречаться с людьми, которые, переживая какое-либо несчастье, стали усердно молиться; и вот несчастье постепенно забылось, но сладость веры осталась и согрела их души.
Так, поздней весной наблюдала я бурю: все вокруг почернело и только молнии с грохотом разрывали тучи. Дул ветер и лил дождь, как будто окна небесные отворились. Опустошения были ужасны. Вне дома буря разрушила все до последней паутинки, даже вырвала с корнем могучий дуб.
Но спустя некоторое время молнии прекратились, гром ослаб и затих, дождь закончился, западный ветер повеял своим сладким ароматом и разогнал тучи, а удаляющаяся буря, накинув на свой прекрасный стан и сверкающую шею покрывало из радуг, с улыбкой оглянулась назад и умчалась, исчезнув вдали.
Но потом душистые цветы на долгие недели покрыли просторы полей, и лето зазеленело травой, ручьи наполнились водой, и тень от деревьев стала гуще - и это все благодаря буре, хотя все на земле уже давно забыли и саму бурю, и ее радуги, и ее дождь.
Бог, быть может, и не укажет нам легкого пути в Землю Обетованную, но Он укажет верный путь.
Именно буря привела к открытию золотых копей Индии. Разве не буря открыла некоторым путь к открытию неисчерпаемых богатств любви Божьей во Христе Иисусе?

Бушует житейское море,
Греховною страстью кипит.
Вокруг слезы, вопли и горе,
Душа изнывает, болит.

Мы боремся, силы теряем,
Но верим, поможет нам Бог.
Мы тихую пристань узнаем,
Та пристань - чудесный чертог.

Бушует житейское море,
Так страшно и жутко вокруг.
Смотрю я с тоскою во взоре,
Не знаю, кто враг мой, кто друг.

Бушует житейское море,
Но вижу вдали огонек,
Горит, как маяк, на просторе,
Зовет нас в небесный чертог.

Июнь 13

"Мир Мой даю вам"
(Ин. 14:27).
Два художника создали по картине, чтобы выразить свое представление о покое. Первый написал пейзаж с тихим одиноким озером на фоне далеких гор. Второй набросал на своем холсте ревучий водопад с хрупкой березкой, склонившейся над пенившимися волнами. На ветке, почти смоченной брызгами потока, приютилось гнездо, в котором сидела малиновка.
На первой картине был лишь застой, вторая же изображала покой.
Внешне жизнь Христа была одной из самых тревожных: бури и потрясения чувств постоянно сменяли друг друга; волны обрушивались на нее, пока истерзанное тело не было опущено в могилу. Но внутренняя жизнь Его была похожа на стеклянное море. Там всегда царило великое спокойствие.
В любую минуту вы могли к Нему подойти и найти покой. И даже когда люди, уподобившись псам, выслеживали Его на улицах Иерусалима, Он повернулся к ученикам и сказал: "Мой мир".
Мир и покой - это не то благоговейное чувство, которое охватывает нас в церкви; это - тишина сердца, которое слилось с Богом.

Мне слышится песня победы
Во мраке и буре ночной,
То песнь претерпевшего беды, -
В душе сохранил он покой.

Так буду ж и я славить Бога
И в темные мрачные дни,
Когда угрожает тревога
И света не видно вблизи!

Июнь 14

"Я молился о тебе, чтобы не оскудела вера твоя"
(Лк. 22:32).
Верующий в Христа, оберегай свою веру и всегда помни, что лишь вера позволит тебе обрести Божьи благословения. Только на искреннюю молитву верующего откликнется престол Божий.
Вера - это телеграфный провод, соединяющий землю с Небесами, по которому так быстро мчатся Божьи вести любви, что Его ответы опережают наши вопросы, и пока мы еще говорим, Он уже слышит нас. Но если порвался этот телеграфный провод веры, как можем мы получить обещанное?
Я в заботах? Через веру я могу получить помощь в трудную минуту. Враг одолевает меня? Верою душа моя опирается на своего Хранителя.
Но без веры я напрасно буду взывать к Богу. Ведь ничто более не связывает мою душу с Небом. Если на этом пути встанет преграда, как же я смогу говорить с Царем Царей?
Вера связывает меня с Божественным. Вера облекает меня силой Иеговы. Вера обеспечивает мне защиту Божью. Она помогает мне не поддаваться силам ада и дает возможность торжествовать над врагами. Могу ли я что-либо получить от Бога без веры?
Так что, верующий во Христа, ревностно блюди свою веру. Если способен верить, то нет для тебя в мире ничего невозможного.
Мы так возгордились своей практичностью, что желаем иметь нечто более надежное, чем вера. Но разве Павел не сказал, что обетование было дано по ВЕРЕ, дабы оно было НЕПРЕЛОЖНО? (Рим. 4:16).
Вера чтит Бога, а Бог чтит веру.

Июнь 15

"Бог сделал меня плодовитым в земле страдания моего"
(Быт. 41:52).
Идет летний ливень. У окна стоит поэт, наблюдая, как воды хлещут по земле своими беспощадными потоками. Но поэт в воображении видит гораздо больше, чем ливень перед своими глазами. Он видит мириады чудных цветов, которые вскоре будут пробиваться сквозь влажную почву, одевая ее бесподобной красой, и наполняя воздух своим благоуханием. И он поет песню.
Быть может, кто-нибудь из страждущих детей Божьих говорит сейчас: "О Боже, сегодня я застигнут ненастьем. Кажется, я не в силах выдержать град обрушившихся на меня испытаний. Потоки разочарований заливают меня, окончательно разрушив все мои планы. Волны утрат затопили мою жизнь и мое трепещущее сердце содрогается от страданий. Ливень несчастий наверняка сломит этими днями мою душу".
Но все же, друг мой, ты ошибаешься. Не дождь омочил тебя. На тебя пролилось благословение. Ибо, если ты только не сомневаешься в Слове Отца твоего, под этим проливным дождем раскроются духовные цветы такого благоухания и красоты, которые никогда ранее не росли в твоей безмятежной, спокойной жизни.
Ты действительно видишь дождь. Но видишь ли ты цветы? Тебе больно, но Бог видит нежные цветы веры, что раскрываются в твоей жизни под ударами этих испытаний. Ты страдаешь, но Бог видит нежное сочувствие к другим страдальцам, которое зарождается в душе твоей. Сердце твое сжимается под гнетом тяжелых утрат, но Бог видит, что эта печаль делает тебя глубже и богаче.
Не ливень несчастий обрушился на тебя. На тебя проливается нежность, любовь, сострадание, терпение и тысячи других цветов и плодов Святого Духа. Они обогатят твою душу и всю твою жизнь такими духовными сокровищами, которые не способны дать мирское процветание и покой.

День после ночи, свет после тьмы,
Тень после зноя, блеск после мглы,
Жизнь после смерти, песнь после слез -
Вот что дарует верным Христос!

Радость за горем, луч за дождем,
Сбор после жатвы, пир за трудом!
Мир за борьбою, явь после грез -
Вот что дарует верным Христос!

После скитанья - милость Отца,
После страданья - слава венца,
Сладость покоя - после угроз. -
Вот что дарует верным Христос!

Июнь 16

"На Него надежда моя"
(Пс. 61:6).
Наше, столь обычное, пренебрежительное отношение к поискам ответов на наши просьбы только доказывает насколько мы неискренны в своих мольбах. Земледелец не будет доволен не собрав урожая; меткий стрелок обязательно проверит попала ли пуля в цель; врач следит за действием лекарства, которое он прописал. Неужели верующий в Христа останется равнодушным к результатам своего труда?
На всякую молитву христианина, принесенную с верой, согласно завещанной воле Божьей, вознесенную во имя Иисуса Христа и под влиянием Духа Святого, будь она о житейских или о духовных благах, дается или будет дан исчерпывающий ответ.
Бог всегда откликается на молитвы Своих детей, делая так, чтобы это послужило Его славе и их духовному и вечному благу. Как Иисус Христос не отверг ни одного просителя, который приходил за Его милостью, так и мы верим, что ни одна молитва, сотворенная во имя Его, не окажется тщетной.
Мы часто не понимаем, что время ответа на молитву приближается. Семя, лежащее под землей, чтобы взойти и дать плоды, пускает зимой корень.
Отсрочка ответа на молитву не только испытывает нашу веру, но дает возможность почтить Бога нашим стойким упованием на Него, хоть нам и кажется, что просьба отвергнута.

Июнь 17

"Господи, Боже наш! Как величественно имя Твое по всей земле! Слава Твоя простирается превыше небес!"
(Пс. 8:2).

Великий Бог! Когда на мир смотрю я,
На все, что Ты создал рукой Творца,
На всех существ, кого, Свой свет даруя,
Питаешь Ты любовию Отца, -

Тогда поет мой дух, Господь, Тебе:
Как Ты велик, как Ты велик!
Когда смотрю я к небу, к звездам млечным,
Где дивно светлые миры текут,

Где солнце и луна в эфире вечном,
Как в океане корабли, плывут, -
Тогда поет мой дух, Господь, Тебе:
Как Ты велик, как Ты велик!

Когда весной природа расцветает,
И слышу в дальней роще соловья,
И аромат долины грудь вдыхает,
И слух ласкает звонкий шум ручья, -

Тогда поет мой дух, Господь, Тебе:
Как Ты велик, как Ты велик!
Когда из туч нависших гром несется
И в ночи темной молния блестит,

Когда над почвой тощей дождь прольется
И радуга мой ясный взор пленит, -
Тогда поет мой дух, Господь, Тебе:
Как Ты велик, как Ты велик!

Когда читаю я повествованье
О чудных Божиих делах святых,
Как Он людей - живое достоянье -
И возлюбил, и спас от бед земных, -

Тогда поет мой дух, Господь, Тебе:
Как Ты велик, как Ты велик!
Когда я вижу лик Христа смиренный,
Кто людям в мире этом был рабом,

Как на кресте Он умер, Царь вселенной,
И нам прощенье приобрел крестом, -
Тогда поет мой дух, Господь, Тебе:
Как Ты велик, как Ты велик!

Когда соблазн мне сердце угнетает
И смертной скорбью дух мой удручен,
И Он в любви ко мне главу склоняет,
И нежным словом заглушает стон, -

Тогда поет мой дух, Господь, Тебе:
Как Ты велик, как Ты велик!
Когда Господь меня Сам призывает
И светит луч сияния Его,

Тогда мой дух в смирении смолкает,
Признав величье Бога своего.
И лишь одно он вновь поет тебе:
Как Ты велик, как Ты велик!

"Достоин Ты, Господи, приять славу и честь и силу, ибо Ты сотворил все, и все по Твоей воле существует и сотворено" (Отк. 4:11).

Июнь 18

"Укрепите опустившиеся руки и ослабевшие колена и ходите прямо ногами вашими, дабы хромающее не совратилось, а лучше исправилось"
(Евр. 12:12-13).
Это слово Божье побуждает нас поднять руки веры и укрепить колени молитвы. Часто вера наша устает, чахнет и ослабевает, и молитвы наши теряют свою силу и не имеют успеха.
Приведенный образ очень впечатляет. Главная мысль заключается в том, что мы падаем духом и становимся столь робкими, что малейшее препятствие пугает нас и приводит в уныние, так что мы поддаемся искушению обойти его, избирая более легкий путь.
Может быть, это своего рода физический недуг, от которого Господь готов нас исцелить, но для этого требуется большое напряжение сил; нам же проще обратиться к человеческой помощи или как-то обойти это препятствие.
Есть много способов обойти критическую ситуацию, вместо того, чтобы мужественно преодолеть ее. Как часто, приблизившись к чему-нибудь отталкивающему, мы хотим уклониться от проблемы, говоря: "Я не совсем готов к этому сейчас". Это значит, что требуется какая-нибудь жертва, что необходимо послушание, что в нас нет мужества поддержать чью-то душу и попросить за нее, что молитва не приносит результата, что мы не до конца излечили недуг и идем обходным путем.
Бог говорит: "Укрепите опустившиеся руки". Идите прямо через разлившиеся воды, и - о чудо! - воды расступятся, Чермное море откроется, Иордан иссякнет, Господь проведет вас к победе.
"Ходите прямо ногами вашими", не давайте им совращаться. Пусть ваше тело "исцелится" и вера укрепится. Идите вперед, не оставляя за собой ни одного непокоренного Иерихона, ни одного места, где вы не одолели бы сатану. Это полезный и весьма практичный урок. Как часто это бывало с нами! Может быть, сегодня это случилось с вами.
Не падайте духом! Идите вперед подобно пароходу, которому все равно: волны или гладь, дождь или солнце. Доставить груз и прийти в нужный порт - вот главная цель!

Июнь 19

"Зерновой хлеб вымолачивают"
(Ис. 28:28).
Никем из нас не утолится голод мира, пока мы не переломимся в руках Христовых. "Зерновой хлеб вымолачивают". Благословение Христово часто приходит вместе с горем, но даже горе - это небольшая цена, по сравнению с честью стать благословением для других. Самое сладостное в этом мире всегда доставалось ценой слез и страданий.
"Бог сделал меня хлебом для избранников Своих, и если бы для прокормления чад Его суждено этому хлебу быть перемолотым в львиной пасти, да славится имя Господа".
"Чтобы мы могли раздавать, нам надо сгореть. Когда мы перестаем кровоточить - мы перестаем благословлять".
Нищета, лишения и беды рождают нравственный героизм и величие духа. Трудности бросают вызов энергии и стойкости. В борьбе с ними проявляются самые высокие душевные качества. Старинные отцовские часы приводились в действие весом тяжелых гирь. Многие мореходы используют встречный ветер, чтобы достичь гавани. Бог постановил, чтобы противодействие стимулировало веру и святую деятельность.
Самые прославленные герои Библии были растерты и перемолоты в хлеб для голодных. Авраама величают "отцом всех верующих". Это потому, что он был первым среди подобных себе в страдании и послушании.
Иаков перенес жестокие испытания. Иосиф был избит и изранен, и должен был пройти через кухню Потифара и Египетскую темницу, чтобы занять свой престол.
За Давидом охотились, как за горной куропаткой, и он, израненный, утомленный и изможденный, был перемолот в хлеб для царства. Павел никогда не стал бы хлебом для семьи Цезаря, если бы не прошел через удары, бичевание и побивание камнями. Он был смолот в прекрасную муку для царского рода.
"Каков подвиг, такова и победа. Если Он предназначил тебе исключительные испытания, не сомневайся в том, что Он хранит в сердце Своем и особое место для тебя. Жестоко израненная душа - это, несомненно, избранная душа".

Что хочет Бог тебе послать,
То надо с радостью принять;
Свиреп ли ветер иногда,
Ты утешайся и тогда, -
То хочет Бог.

Нет воли Божией ценней:
В ней жизнь и счастье для людей,
Предайся воле ты Его,
Желай лишь в мире одного, -
Что хочет Бог.

Нет сердца Божия верней,
Оно рассеет мрак скорбей
И от ударов охранит
Того, кто Бога в мире чтит, -
Так хочет Бог.

Июнь 20

"Уши твои будут слышать слово, говорящее позади тебя: вот путь, идите по нему, если бы вы уклонились направо, и если бы вы уклонились налево"
(Ис. 30:21).
Когда мы сомневаемся или находимся в трудном положении, различные голоса убеждают нас идти то по одному, то по другому пути. Случается при этом, что разум говорит одно, а вера - иное. Тогда нам следует успокоиться, отрешиться от всего мешающего нам и замереть в священной тишине Божьего присутствия. Будем благоговейно и внимательно вслушиваться в Слово Его, обратимся к чистому свету Его лика, искренне желая узнать его решение. И скоро мы очень ясно поймем истинное значение Его тайного совета.
Ты сомневаешься куда идти? Задай свой вопрос Богу, и путь твой осветится Его улыбкой, или же над ним нависнет облако Его осуждения.
Уединись там, куда не проникают свет и тени земные, где не слышна людская молва. И хотя все вокруг требуют от тебя немедленного решения или действия, попробуй подождать в молчании и терпении. Тогда воля Божья станет для тебя ясной, и ты по-новому поймешь Бога, глубже проникнешь в Его сущность и сердечную любовь. И это отраднейшее переживание станет для тебя драгоценной и вечной наградой за долгие часы ожидания.

Взывай, если есть Отвечающий,
И верь: Он поможет тебе,
Молись, есть молитвам внимающий,
Он чуток к сердечной мольбе.

Грех в душу проник - есть Прощающий,
Склонись у изъязвленных ног,
И Он, преступленья Снимающий,
Простит, как прощать может Бог!

Не понят ты - есть понимающий,
Поймет Он и слово, и мысль,
Пал духом - так есть Поднимающий
И дух направляющий ввысь.

Взволнован - есть бури Смиряющий,
Тем паче взволнованный дух,
Он есть, как и был - Ободряющий,
Черпай же в Нем бодрость, мой друг!

Ты болен - есть боль Унимающий,
И если ты даже умрешь,
Наш Бог - это Бог Воскрешающий,
Будь верен - и с Ним оживешь!

Ты плачешь - так есть Утешающий,
Любви Его нету границ,
И разве Господь Сострадающий
Пройдет мимо влажных ресниц?

Взывай, ибо есть отвечающий,
И верь: Он поможет тебе,
Молись, есть молитвам Внимающий,
Он чуток к сердечной мольбе.

Июнь 21

"И слышно стало, что Он в доме"
(Мк. 2:1).
Микроорганизмы, строящие коралловые рифы, работают под водой, не думая, что они закладывают основание нового острова, на котором вскоре будут жить растения и животные.
Если в рядах Божьих место твое скромно и незаметно, то не ропщи и не жалуйся. Если Бог определил тебе это место, то не уклоняйся от исполнения Его воли. Как без микроорганизмов коралловые рифы никогда бы не появились бы, так и в духовной сфере Богу тоже требуются своего рода микроорганизмы, работающие скрыто от человеческих взоров, но поддерживаемые силой Духа Святого и находящиеся под пристальным Небесным наблюдением.
Настанет день, когда Иисус будет раздавать награды. Он не ошибается, хотя некоторые из людей могут не понять, как это ты заслужил такую награду, ведь они до сих пор о тебе не слыхали.
Мы можем без страха покинуть многолюдное собрание, вдохновляющую горную вершину, спасительное общество "праведных людей", и вернуться в наш скромный Еммаус, или в наши ужасные Колоссы, или даже в нашу отдаленную Македонию на ниве Божьей, со спокойным сознанием того, что место, которое Он нам назначил для круга обыденной жизни, может, по Его воле, привести к овладению близлежащей землей, к полной победе.

Дружно, дружно будем мы трудиться,
Дело Божье мы найдем везде,
Воля Божья в нас да совершиться,
Будем верны в слове и труде.

Июнь 22

"Любовь покрывает..."
(Прит. 10:12).
"...Достигайте любви"
(1 Кор. 13:1-14:1).
Одному Богу поведай свои огорчения. Поступи по примеру одной сестры, которая рассказывает следующее свидетельство:
"Однажды в полночь меня одолела бессонница; целая волна мыслей о жестокой несправедливости охватила меня, а любовь, которая все покрывает, казалось, покинула мое сердце. Тогда я в отчаянии обратилась к Богу, прося помочь исполнить Его предписание: “Любовь покрывает”.
Дух начал действовать мгновенно, рождая во мне силу, которая помогала забыть зло. Я мысленно стала рыть могилу, неторопливо вынимая землю, пока яма не стала глубокой. С печалью опустила я в нее то, что так ранило меня, и быстро закопала его.
Холмик я убрала дерном. Затем я украсила его белыми розами и незабудками и быстро ушла прочь.
Я сладко уснула. Рана, которая казалась почти смертельной, зажила не оставив шрама; и сегодня я даже не знаю, что именно причинило мне столько горя".

Умей прощать, молись за обижающих.
Зло побеждай святым лучом добра.
Иди без колебаний в стан прощающих,
Пока горит Голгофская заря.

Учись прощать, прощенье - это сила,
А месть - бессилья призрак гробовой,
И капли непрощения в могилу
Мой друг и брат, не уноси с собой.

Умей прощать, когда душа обижена.
Пусть сердце словно чаша горьких слез,
И кажется, что доброта вся выжжена.
Ты вспомни, как прощал людей Христос.

Учись прощать естественно, как дышишь,
Как воду пьешь, как ешь насущный хлеб,
Ведь Бог тогда твою молитву слышит,
Когда в тебе горит прощенья свет.

Умей прощать, прощать не только словом,
Но всей душой, всей сущностью своей.
Прощенье то рождается любовью,
В борениях молитвенных ночей.

Учись прощать, в прощеньи радость скрыта.
Великодушье лечит как бальзам.
Ведь кровь Христа за всех была пролита,
Умей прощать, чтоб ты прощен был сам.

Июнь 23

"Петр пошел по воде, чтобы подойти к Иисусу, но, видя сильный ветер, испугался и, начав утопать, закричал: “Господи! спаси меня”"
(Мф. 14:29-30).
По словам Буньяна, несмотря на сомнения Петра, у него все же было немного веры; так что, возопив о спасении, он все же шел, и был поддержан рукой Христа.
В данном случае, однако, мы видим, что зрение оказалось помехой. Если уж Петр вышел навстречу Господу, он не должен был обращать внимания на волны; он должен был сосредоточиться только на пронзающем тьму луче света, который исходил с того места, где стоял Иисус. Пусть даже опасности вокруг были бы в десять раз ужаснее Египетских полчищ, Петру не было необходимости озираться.
Когда Господь позовет тебя через воды, и ты услышишь Его слово "Иди!", ступай вперед с радостью. Ни на миг не своди с Него своего взора. Измеряя высоту волн, ты не достигнешь цели, определение силы ветра не придаст тебе сил, изучение опасностей может лишь привести к падению духом перед ними. В раздумье стоять перед грозой - значит, дать ей возможность разразиться над твоей головой. Возведи очи вверх, и иди вперед - другого пути нет!

На Христа взирая, жизнь Ему отдай!
Грешных призывая, Он дает им рай!
За тебя страдая, взял твой грех Он Сам,
На Христа взирая, верь Его словам.

На Христа взирая, в бой за Ним вступай,
Будет битва злая, ты ж не унывай.
Пусть душа больная слаба пред врагом,
На Христа взирая, верь победа в Нем!

На Христа взирая, не забудь о Нем
В час, когда сияя, день горит лучом,
Радость ведь земная исчезает вдруг,
На Христа взирая, в Нем пребудь, о друг!

На Христа взирая, труд свершай ты свой,
И, свой день кончая, в нем найдешь покой!
И рука святая приготовит пир,
На Христа взирая, в Нем ищи свой мир!

В мире скорби жгучей взор твой устает,
Затемняют тучи вид Христа красот,
Там же, в царстве рая, горе позабыв,
На Христа взирая, будешь ты счастлив.

Июнь 24

"Просите, и дано будет вам; ищите, и найдете; стучите, и отворят вам"
(Мф. 7:7).
"И если чего попросите у Отца во имя Мое, то сделаю"
(Ин. 14:13).
Господь молился, обращаясь к Отцу, и получал ответы. Он говорил: "Отче!.. хочу..." (Ин. 17:24). Иисус Навин, в торжественную минуту триумфа, простер свое копье к заходящему солнцу и воскликнул: "Стой, солнце!", - и Бог исполнил его просьбу.
Илия воспользовался этим правом, закрыв небеса на три года и шесть месяцев, а затем снова открыв их по молитве своей.
Бог даровал нам право на столь чудесные отношения с Ним! Мы знакомы со словами, подобными приведенным в отрывке: "Я - Мои руки распростерли небеса, и всему их воинству дал закон Я" (Ис. 45:12). И тот же Бог предлагает нам просить у Него и получать от Него! Что за дивная перемена!
Как велика разница между такими взаимоотношениями и робкими, запинающимися, неуверенными молитвами, к которым мы так привыкли, и которые, из-за постоянного повторения, теряют свою остроту и смысл!
Как часто, в течение своей земной жизни, Иисус давал людям возможность приходить к Нему и получать помощь от Него! При входе в Иерихон, Он остановился и спросил у слепого, просящего милостыню: "Чего ты хочешь от Меня?" этим, Он как бы говорил: "Я готов помочь тебе".
Можно ли забыть как женщине-сирофиникиянке Он вручил ключ от Своей сокровищницы, даровав ей право взять то, что она хотела?!
Способен ли разум смертного до конца осознать высоту положения, в которое наш Бог с любовью ставит Своих малых чад? Он как бы говорит: "Все возможности мои в вашем распоряжении", - "Если чего попросите во имя Мое, то сделаю!" (Ин. 14:13).

Июнь 25

"Скажи сынам Израилевым, чтобы они шли"
(Исх. 14:15).
Дитя Божье, представь, если можешь, это триумфальное шествие: возбужденных детей, порывы изумления которых сдерживались строгим молчанием родителей; почти неуправляемое восхищение женщин, внезапно избавленных от участи, которая для них была бы хуже смерти; в то время как мужи, следовавшие за ними или шедшие рядом, были смущены или испытывали стыд от того, что усомнились в Боге и роптали против Моисея, и при виде мощных водяных стен, возведенных мышцей Вечного Бога в ответ на веру одного человека, познали, что может сотворить Господь для тех, кто предан Ему.
Не опасайся последствий безграничного послушания Его повелениям; не бойся злых вод, которые в надменной дерзости встают на твоем пути. Превыше гласа многих вод и могучих морских валов "будет восседать Господь Царем вовек!" (Пс. 28:10).
Буря - это лишь край Его одеяния, предвестник Его прихода, окружение Его присутствия.
Дерзай в уповании на Него, дерзай следовать за Ним. И ты увидишь, что те самые силы, которые стояли у тебя на пути и угрожали твоей жизни, по Его повелению обратились в камни, которыми вымощена дорога к свободе.

"Ничего не бойся! Я всегда с Тобой!
На пути тернистом есть светильник Мой,
Через тучи льется мощный свет его;
Я с тобой и в мире не оставлю одного".

Если путь мой темен, враг идет с грозой,
Все же слышу ясно: "Я, дитя, с тобой!"
Лик Его на небе буду видеть я,
Буду петь там вечно: "Не оставил Он меня!"

Нет, я не один!
Нет, нет, никогда
Бог мой меня не оставит,
Нет, не останусь один!..

Июнь 26

"Что же? Если некоторые и неверны были, неверность их уничтожит ли верность Божию?"
(Рим. 3:3).
Думаю что любую, даже самую малую печаль в моей жизни, можно объяснить простым неверием. Как же я могла быть несчастной, если не переставала верить, что все прошлое прощено, в настоящем мне обеспечена поддержка и все будущее озарено светлой надеждой. И все это основано на одних и тех же незыблемых истинах, которые не меняются с моим настроением, не становятся ложными от моих шатаний, не колеблются в силу моего неверия, но твердо и ясно стоят, рассекая своими жемчужными пиками пространство Вечности, а подножием своим прикованы к бездонным глубинам Скалы Божьей. Гора не превратится в призрак или туман от того, что у взбирающегося на нее, на склоне закружилась голова.
Можно ли удивляться тому, что мы не получаем обещанного Богом, если колеблемся из-за своего неверия? Такая вера не заслуживает ответа, не зарабатывает и не добивается его. Но Бог сделал веру условием для получения, и Дающий имеет полное право выбирать каким будет Его дар.
Неверие говорит: "Как это может быть?" Оно всегда изобилует вопросами "почему?" Но у веры есть один великий ответ на десятки тысяч "почему?", и ответ этот есть - БОГ!
Лишь молящийся человек может сделать очень многое за очень короткий срок.
Кем-то было сказано, что если бы появился ОДИН ИСКРЕННО ВЕРУЮЩИЙ ЧЕЛОВЕК (и эти слова полностью соответствуют словам нашего Господа Иисуса Христа во всех Его наставлениях о молитве), то история всего мира могла бы измениться. Не желаешь ли ТЫ быть этим человеком, постоянно пребывающим под водительством и руководством Бога?
Молитва без веры превращается в бесцельную рутину или бездушное лицемерие, но молитва с верой дает возможность Всемогущему Богу действовать, отвечая на наши просьбы. Лучше воздержаться от молитвы до тех пор, пока все существо твое не будет соответствовать силе твоего прошения. И в ответ на тихую, но истинную молитву, земля и Небо, прошлое и будущее скажут: "Аминь". И таковыми были молитвы Христовы.
"Ничего нет недостижимого через молитву, за исключением того, что идет против Божьей воли".

Июнь 27

"Бог твой предназначил тебе силу"
(Пс. 67:29).
Господь дает нам изначальную силу, которая позволяет в жизни действовать энергично и решительно. Мы крепко утверждаемся "Духом Его во внутреннем человеке" (Еф. 3:16). И эта крепость не иссякает; запасы переданной нам силы неистощимы.
"Как дни твои, будет умножаться богатство твое" (Втор. 33:25), - богатство твердой воли, богатство любви, богатство рассудительности, богатство идеалов и достижений.
"Господь - крепость моя", позволяющая идти вперед. Он дает нам силы шагать по унылой равнине, преодолевать бесконечную тропу несчастий, проходить те долгие жизненные пространства, где не встречаем мы отрады, но которые, наоборот, гнетут нас однообразием ужасающе-тяжелого труда.
"Господь - крепость моя", позволяющая идти вверх. Для меня Он - это сила, опираясь на которую, я могу без страха взбираться по Горе Затруднений.
"Господь - крепость моя", позволяющая спускаться, когда мы покидаем горные вершины, где вокруг были лишь ветер и солнце, и начинаем спускаться туда, где тесно и душно, в те минуты когда сердце наше теряет мужество.
"Господь - крепость моя", позволяющая выжидать. И как трудно это дается! Не случалось ли нам говорить друг другу, когда мы были вынуждены сохранять спокойствие: "О, если бы я только мог что-нибудь сделать!"
Каким жестоким испытанием для матери является то время, когда ей приходится беспомощно стоять над больным ребенком. Что делать? Нужно ожидать. Сидеть спокойно, ничего не предпринимая, и ждать - о, какая огромная сила нужна для этого! Но, Господь - крепость моя! Сила дается нам Богом.

Христос в любви всесилен, в Нем благодати свет,
В Нем манны дождь обилен, в Нем мой покров от бед.
В Нем сердца искупленье, в Нем жизни нет конца,
В Нем вечное спасенье, в Нем отдых для борца.

В Нем я покоюсь ныне; не объяснит язык,
Как полн Он благостыни, как Он в любви велик!
Ему я песнь слагаю за то, что каждый день
Душою ощущаю любви могучей сень.

Когда ж увижу, Боже, Тебя лицом к лицу,
Тогда еще дороже Ты будешь пришельцу;
Тогда за все даянья хвалу я воспою
Тому, Кто от страданья избавил жизнь мою.

Июнь 28

"Дверь открыта на небе"
(Отк. 4:1).
Вспомните, что Иоанн томился на одиноком суровом скалистом острове Патмос за слово Божье и свидетельство Иисуса Христа. Но именно ему, в таком окружении, разлученному со всеми любимыми в Ефесе, лишенному возможности общаться с Церковью, осужденному жить среди чуждых по духу узников, были посланы эти видения. Для него тоже была открыта дверь.
Мы помним Иакова, убегавшего из отчего дома, который прилег отдохнуть в пустынном месте и, во сне, увидел лестницу, соединявшую Небо с землей, и наверху стоял Бог.
Не им одним, но и многим другим открывались двери на Небо, когда, рассуждая по-мирски, все, что их окружало, вряд ли располагало к подобным откровениям.
Для узников и пленных; для вечных страдальцев, навсегда прикованных цепями мучений к больничной койке; для одиноких пилигримов и странников; для женщин, которые из-за домашних хлопот не могли пойти в Дом Божий - как часто для всех их была открыта дверь на Небо!
Но это не происходит само по себе! Ты должен знать, что значит быть в Духе; ты должен быть чист сердцем и послушен в вере; ты должен научиться все почитать за сор ради познания Иисуса Христа. Когда же Бог для нас становится всем во всем, когда мы живем, движемся и существуем ради Него, тогда и для нас будет открыта дверь на Небо.

Люби Того, Кого омыла слезами грешная жена;
Она в Нем небо возлюбила; люби и веруй, как она!
Любя, люби Его веленья! Любовь в любимом вся живет,
Ему все чувства, все хотенья, Ему все силы отдает.

А Он вселюбящий от века, чего Он хочет от тебя?
Чтоб ты и брата-человека любил бы, небо возлюбя.
Любовь - кротка, негорделива, любовь - безхитростна, проста;
Любовь - доверчива, правдива, самоотвержена, чиста.

Любовь все терпит, все прощает, все покрывает, все несет,
Не мыслит зла, не осуждает и никогда не устает.

Июнь 29

"Народ, который видели мы среди ее, люди великорослые"
(Числ. 13:33).
Да, они видели исполинов, а Халев и Иисус Навин видели Бога. Сомневающиеся говорят: "Мы не сможем идти". Те же, кто верит, говорят: "Пойдем и завладеем ею, потому что мы можем одолеть врагов".
Исполины символизируют великие препятствия, и эти исполины таятся повсюду. Мы обнаруживаем их в наших семьях, в наших церквях, в нашей общественной жизни, в наших собственных сердцах. И мы должны побеждать их.
"Мы достанемся им в добычу", - говорили десять соглядатаев, осматривавших землю. Но, мужи веры говорили: "Они есть хлеб для нас, мы поглотим их"; иными словами: "мы станем сильнее, когда покорим их; это лучше, чем если бы исполинов там не было".
Если в нас не будет всепобеждающей веры, то мы, фактически, будем съедены, поглощены исполинами, которые встречаются на нашем пути. Давайте же исполнимся тем духом, какой имели упомянутые мужи веры; будем видеть Бога, а Он уже позаботится о преодолении трудностей.
Исполины встречаются нам на пути исполнения долга. Исполины появились тогда, когда Израиль шел вперед. Когда же народ Израильский повернул назад в пустыню, исполинов там не было.
Принято полагать, что сила Божья в жизни человека должна охранять его от всех испытаний и столкновений. На самом же деле: проявление силы Бога всегда сопряжено со столкновениями и борьбой. Казалось бы, во время своего великого миссионерского путешествия в Рим, Павел должен был, по какому-то могущественному промыслу, избежать бурь, ураганов и врагов. Но, наоборот, это путешествие оказалось сплошной тяжелой борьбой с евреями-гонителями, сокрушительными стихийными бедствиями, ядовитыми змеями и всеми земными и преисподними силами, от которых, в конце концов, он был едва спасен, и вплавь, на обломке от разбитого корабля, достиг берегов Мальты, чудом избежав могилы на дне морском.
Видим ли мы во всем этом Бога с Его неограниченной властью? Да, именно так! Так и Павел говорит нам, что, как только он принял Господа Иисуса Христа в глубину своей души, для него немедленно начались испытания. В самом деле, борьба не прекращалась, он был постоянно преследуем, но из всего этого он всегда выходил победителем силою Иисуса Христа.
Он дает чрезвычайно образное описание этих испытаний: "Мы отовсюду притесняемы, но не стеснены; мы в отчаянных обстоятельствах, но не отчаиваемся; мы гонимы, но не оставлены; низлагаемы, но не погибаем; всегда носим в теле мертвость Господа Иисуса, чтобы и жизнь Иисусова открылась в теле нашем" (2 Кор. 4:8).
Какая всепоглощающая, напряженная борьба! Невозможно нашим родным языком передать всю яркость языка оригинала. Перед нами пять, следующих друг за другом, картин. Первая рисуется в виде толпы врагов, теснящих человека со всех сторон, но все же не сокрушающих его, потому что небесные силы расчистили путь, достаточно широкий для спасения. Буквальный перевод мог бы быть таким: "Мы теснимы толпой со всех сторон, но не растоптаны".
На второй картине перед нами человек, чей путь кажется совершенно закрытым, но который он все-таки проходит; света достаточно, чтобы сделать следующий шаг. Исправленный перевод звучит так: "Мы растеряны, но не отчаиваемся". Ротерхам приводит еще более буквальный вариант: "Дороги нет, но есть тропинки".
В третьем действии мы видим врага, яростно преследующего жертву; но Божественный Защитник находится рядом и преследуемый не брошен на произвол судьбы. Опять приведем прекрасный перевод Ротерхама: "Преследуемы, но не покинуты".
Четвертое действие еще живее и драматичнее. Враг настиг человека, нанес ему удар, сбил с ног. Но удар не смертелен, он может вновь подняться. Это можно перевести как: "Низвержены, но не побеждены".
Картина снова меняется, и здесь, кажется, перед нами сама смерть. "Всегда носим в теле мертвость Господа Иисуса". Но мы не умираем, потому что "жизнь Иисусова" теперь приходит к нам на помощь, и мы живем, идя вперед и исполняя порученное нам дело.
Многие терпят неудачу в опыте Божественного исцеления, потому что ожидают получить все это без борьбы. Когда приходит черед испытаний, и битва идет долго, они теряют мужество и сдаются, не зная что нелегко дается все ценное. Бог должен был сполна заплатить за наше спасение, ведь все ценное дорого стоит. Школа веры и воспитания характера является сама по себе тяжелым испытанием, и если мы хотим подняться над простой человеческой силой, и почувствовать Божественную силу в наших тленных телах, то сможем достичь этого не иначе, как в процессе борьбы, которую можно назвать муками рождения новой жизни.
Нет, страждущее дитя Божье, ты не обманешься в ожиданиях, если только отважишься верить и держаться стойко и непобедимо.

Июнь 30

"Тихое веяние, - и я слышу голос"
(Иов. 4:16).
Много лет тому назад один из моих друзей вручил мне книгу, озаглавленную "Истинный Мир". Это был старинный средневековый трактат, и главной его мыслью было то, что Бог в глубине моего существа ждет, чтобы заговорить со мной, если только я буду тиха настолько, что смогу услышать Его голос.
Я думала, что все это очень просто, и постаралась внутренне успокоиться. Но лишь только я принялась за это, как целый гул разнообразных голосов зазвучал в моих ушах, тысячи крикливых звуков извне и изнутри оглушили меня, и я уже ничего не могла разобрать в их шуме и грохоте.
Некоторые из них были моими собственными голосами, моими вопросами, моими же молитвами. Другие же были советами искусителя и голосами мирской суеты.
Со всех сторон меня терзали и толкали - я слышала шумные приветствия и была охвачена невыразимым беспокойством. Я хотела было прислушаться к некоторым из голосов, а некоторым ответить, но Бог сказал: "Затихни и познай, что Я есть Бог". Потом я стала бороться с мыслями о завтрашнем дне и связанными с ним обязанностями и заботами, но Бог сказал: "Затихни!"
Я слушала, понемногу научаясь повиновению, и закрыла свои уши для всех звуков. И вот я заметила, что спустя какое-то время после того, как посторонние голоса умолкли, или я перестала их слышать, в глубине моего существа зазвучал иной, тихий и спокойный голос, который заговорил с невыразимой нежностью, силой и утешением.
Я продолжала слушать. Он стал для меня голосом молитвы, голосом мудрости, голосом долга, и мне уже не нужно было напряженно думать, или настойчиво молиться, или с трудом надеяться. Этим "тихим спокойным голосом" Святого Духа в моем сердце была Богом подсказанная молитва в глубине моей души. Это был Божий ответ на все мои вопросы, это были: Божья жизнь и сила для души и тела. Этот голос стал сутью всякого знания, всякой молитвы и всех благословений, ибо Сам Живой Бог вошел в мою жизнь, в меня всю.
Таким образом, наш дух насыщается жизнью нашего воскресшего Господа, и мы идем навстречу житейским испытаниям и обязанностям, как цветок, который в ночном полумраке жадно впитывает холодные и чистые капли росы. Но как роса не выпадает в бурную ночь, так и роса Его благодати не осенит беспокойную, взволнованную душу.

ИЮЛЬ

Оглавление

Июль 1
Июль 2
Июль 3
Июль 4
Июль 5
Июль 6
Июль 7
Июль 8
Июль 9
Июль 10
Июль 11
Июль 12
Июль 13
Июль 14
Июль 15
Июль 16
Июль 17
Июль 18
Июль 19
Июль 20
Июль 21
Июль 22
Июль 23
Июль 24
Июль 25
Июль 26
Июль 27
Июль 28
Июль 29
Июль 30
Июль 31

Июль 1

"Совершится сказанное..."
(Лк. 1:45).
"...Ты не поверил словам моим, которые сбудутся в свое время" (Лк. 1:20).
Мы часто встречаем в Священном Писании слова "так сказали" или "так сделали". Бог ревностно оберегает Свое Слово; и все, сказанное пророками в Слове Божьем, должно исполниться в свое время. У Бога на все есть времена и сроки.
"Исследуйте Писания", - говорил Господь наш Иисус Христос. Мы должны изучать Священное Писание, чтобы знать волю Отца нашего Небесного и исполнять ее.
Все пророчества обязательно должны исполниться в широком мировом масштабе. Должно совершиться и каждое отдельное обещание, данное Богом.
Один человек Божий сказал так: "Мы должны быть уверены в том, что обещанное исполнится, даже когда для этого закрыты все пути. "Ибо все обетования Божии в Нем "да" и в Нем "аминь", - в славу Божию, чрез нас" (2 Кор. 1:20).
Помня об этом, пусть не унывает страдающая душа. Умчатся набежавшие тучи, и небо в скором времени прояснится. Уповай на Бога, и Он в скором времени даст тебе то, что обещал. "Терпение нужно вам, чтобы, исполнивши волю Божию, получить обещанное" (Евр. 10:36).

Измученный жизнью суровой,
Не раз я себе находил
В глаголах предвечного Слова
Источник покоя и сил.

Как дышат святые звуки
Божественным чувством любви,
И сердца тревожного муки
Как скоро смиряют они!

Здесь все в жизнетворной картине
Описано Духом Святым:
И мир, существующий ныне,
И Бог, управляющий им.

И сущего в мире значенье,
Причина и цель, и конец,
И вечного Сына рожденье,
И крест, и терновый венец.

Как сладко читать эти строки,
Читая, молиться в тиши
И плакать, и черпать уроки
Из них для ума и души!

Июль 2

"Когда пойдешь, не будет стеснен ход твой"
(Прит. 4:12).
Сделанный Господом мост веры кладется Им не иначе, как прямо под ноги преданного Ему странника. Если же Он перекинул мост хотя бы в пяти метрах впереди, то это уже не мост веры. В том, что можно увидеть, нет веры.
На деревенских дорогах Америки инога встречаются механические самооткрывающиеся ворота. Приближающемуся путнику кажется, что они наглухо закрыты. Если он останавливается, не подъехав к воротам, то они так и остаются закрытыми. Но как только он подъезжает прямо к воротам, колеса повозки нажимают на скрытые под дорогой пружины, и ворота открываются, чтобы пропустить его. Нужно ехать прямо в закрытые ворота, иначе они так и не откроются.
Этот пример поясняет, как преодолеваются любые препятствия на пути служения идеалам веры. Пусть это будет река, ворота, гора, - чадам Божьим следует идти прямо на преграду. Если это река, то она иссякнет, как только стопы твои коснутся ее вод. Если это ворота, то они распахнутся, если ты приблизишься к ним и ускоришь свой шаг. Если это гора, то она будет поднята и ввергнута в море, когда ты смело ступишь туда, где, как тебе казалось, она стояла.
Непреодолимое препятствие сейчас преграждает твой путь исполнения долга? Просто иди по тропе, во имя Господа, и преграда исчезнет.
Мы сидим и проливаем понапрасну слезы. Голос Всемогущего сказал нам: "Вставай и иди вперед, не останавливаясь". Пойдем же вперед, ступая смело, хотя кругом ночь и дорога едва видна. И когда мы будем идти, дорога начнет открываться, подобно тропинке в лесу, или горной тропе, которая просматривается всего лишь на несколько метров, где бы мы на ней ни стояли. Поспеши! Если будет нужно, мы увидим столп облачный и огненный, указывающий нам путь через пустыню. Вдоль дороги нас ждут постоялые дворы и проводники помогут нам. Где бы мы ни шли, на нашем пути мы найдем пищу, одежду, встретим друзей. По меткому выражению Резерфорда: "Как бы там ни было, в худшем случае: путник устанет, и приютившее его жилье покажется ему вдвойне радушным и милым".

Братья, сестры, дружно, смело,
Как один народ,
Совершать Господне дело
Все пойдем вперед!

Все вперед идите смело!
В бой за истину вперед!
Все вперед на Божье дело!
Со Христом на труд вперед!

Июль 3

"Всегда ли земледелец пашет для посева?"
(Ис. 28:24).
Однажды в начале лета я шел мимо дивного луга. Трава была мягкой, густой и прекрасной; она напоминала огромный зеленый восточный ковер. На краю луга стояло раскидистое старое дерево - убежище для бесчисленных диких птиц. Бодрящий сладкий воздух оглашался их счастливым пением. Две коровы лежали в тени в полном умиротворении.
На обочине дороги веселые одуванчики сверкали золотом среди царственного пурпура диких фиалок.
Я долго стоял, опершись на изгородь, любуясь и думая о том, что Бог не создал на земле уголка прекрасней, чем мой милый луг.
На следующий день я опять шел этой дорогой, и - увы! - не мог узнать ее. Пахарь и его огромный плуг, который сейчас спокойно стоял в борозде, за один день разрушили все. Зеленая трава превратилась в пашню; очам предстала безобразная обнаженная бурая земля. Исчезли певчие птицы; лишь несколько кур усердно искали червяков. Погибли одуванчики и прелестные фиалки. Печалясь, я думал про себя: "Как же можно было испортить такую красоту?"
Потом какая-то невидимая рука открыла мне глаза и передо мной предстало видение, видение поля спелой пшеницы накануне жатвы. Я видел огромные, тяжело склонившиеся колосья, освещенные лучами осеннего солнца. Я почти слышал мелодию ветра, который проносился над этими золотыми кистями. И прежде, чем я успел опомниться, бурая земля предстала в великолепии, которое превзошло все виденное мной за день до этого.
Итак, мы всегда должны видеть обильные хлеба, которые взойдут после того, как Великий Пахарь придет и проложит борозды в наших душах. Часто случается при этом, что Он с корнем вырывает и переворачивает то, что мы считали самым прекрасным, и оставляет перед нашим изумленным взором лишь обнаженное и обезображенное.
Почему же я должен содрогаться, почувствовав, как плуг моего Господа прокладывает глубокие борозды в моей душе? Я знаю, что Он не праздный землепашец. Он думает об урожае.

Хоть не понять тебе теперь
Всех слез, страданий, тесноты,
Настанет жданный день, поверь,
Когда вполне познаешь ты.

Июль 4

"Ибо видение относится еще к определенному времени... и хотя бы и замедлило, жди его, ибо непременно сбудется, не отменится"
(Авв. 2:3).
Хотя порой Бог не сразу посылает ответы на наши молитвы, и мы томимся в ожидании ответа, все же это не обозначает, что Он забыл и совсем не ответит на наши прошения. Мы должны продолжать молиться, мы должны "всегда молиться и не унывать" (Лук. 18:1). Господь даст ответ вскоре, Он, хотя и медлит защищать вопиющих к нему, все же "подаст им защиту вскоре" (Лук.18:8).
Только немногие люди могут сразу понять, что отсрочка не означает отказ. Бог внимает и помнит все прошения, Он хранит для нас такие тайны любви и мудрости, о которых можно только мечтать! Люди обычно стремятся сорвать плоды милосердия раньше срока, и потому Господь дает им время созреть. "И потому Господь МЕДЛИТ, чтобы помиловать" нас (Ис. 30:18). В трудные минуты Он следит за нами, не допуская излишних испытаний; и когда в горниле исчезает весь шлак, Он являет Свою славу и помогает нам.
Не будем огорчать Его, сомневаясь в Его любви. Лучше, уже сейчас поднимем голову и начнем воздавать хвалу Ему за избавление. И мы будем щедро вознаграждены за ожидание, которое испытало нашу веру.

Спаситель! Жаждет петь мой дух
Хвалу Твоих заслуг.
Хочу я петь, мольбу творя,
Победу сил Царя.

Иисуса имя гонит страх,
Творит из плача пир.
Как сладкий звон, звучит в сердцах,
Несет нам радость, мир.

Июль 5

"Я увлеку ее, приведу ее в пустыню... и дам ей оттуда виноградники ее..."
(Ос. 2:14-15).
Можно ли найти виноградники в пустыне? Может ли так случиться, что богатства, которые так нужны душе, будут даны в пустыне - уединенном месте, из которого не видно пути назад? По-видимому, это так. Более того, "долину Ахор", что означает горечь, называют еще и "преддверием надежды". И она будет петь там, как во дни юности своей!
Да, Богу известно, как необходимо нам испытание горечью. Он знает, где и как заложить в нас то, что окажется прочным. Душа взбунтовалась и впала в идолопоклонство, забыла Бога и самонадеянно заявила: "Я пойду за любовниками моими". Но не смогла догнать их. И вот ей, лишенной надежды и покинутой, Господь сказал: "Я увлеку ее, и приведу в пустыню, и там в спокойствии буду говорить с ней". Безгранична любовь Господа нашего!
Нам не дано постичь, где спрятаны Его чудесные источники. То, что кажется нам скалой, может скрывать под собой родник. Перед нами одни лишь безжизненные камни, и мы ни за что не скажем, что под ними находится фонтан. Бог ведет меня тяжелой дорогой, и лишь после мне открывается, что я оказался там, где бьют ключи вечной благодати.

Идите все на пир! Зовет Сам Бог;
Там вы найдете мир, там нет тревог,
Там радость и покой и блещет там струей
Поток воды живой. Придите все!

Июль 6

"Мы не знаем, что делать, но к Тебе очи наши!"
(2 Пар. 20:12).
Оза, сын Аминадава, был лишен жизни за то, что посмел без спроса дотронуться своими руками до ковчега Господнего. Он сделал это из самых лучших побуждений, чтобы поддержать его, когда ковчег начал дрожать и наклоняться, когда волы везли его по неровной дороге. Но руки его дерзнули прикоснуться к плодам труда Божьего, и он был поражен насмерть. В жизни верующего, часто нужно просто оставить все так, как есть.
Вверив свои интересы всецело в руки Божьи, мы должны убрать свои собственные руки. Он позаботится о нас наилучшим образом. "Покорись Господу и надейся на Него. Не ревнуй успевающему в пути своем, человеку лукавнующему" (Пс. 36:7).
Кажется, что все идет не так, как надо, но Он знает об этом и без нас. И Он придет в нужную минуту, если мы действительно доверяем Господу настолько, что позволяем Ему действовать так, как Он считает необходимым, и в назначенное Им время. Иной раз нет ничего более верного, чем ожидание, и нет ничего более вредного, чем суетливая деятельность, ибо Бог взял на Себя выполнение Своей державной воли.
Как отрадно передать клубок житейских проблем в руки Божьи и разрешить Ему развязать все узлы!

На Божию благость свое упованье
Возложим с спокойной душою во всем;
Тогда все и тайные сердца желанья
Господь увенчает отрадным концом

Июль 7

"С великою радостью принимайте, братья мои, когда впадаете в различные искушения"
(Иак. 1:2).
"Все содействует ко благу"
(Рим. 8:28).
На калифорнийском побережье, в Пескадеро, есть знаменитый "Хрустальный Берег". Длинная полоса белого прибоя никогда не прекращает свой рев, вода гремит и грохочет среди прибрежных камней. Безжалостные волны подхватывают гальку, швыряют, катают ее, трут камешки друг о друга и разбивают об острые скалы. Дни и ночи, без остановки, продолжается эта неустанная работа. И что же в результате?
Туристы со всего мира стекаются сюда и собирают гладкие прекрасные камни. Их укладывают в коробки, ими отделывают стены приемных кабинетов. Но пройдите дальше, за утес, который преграждает путь могучим волнам. И там, в уютной бухте, укрытой от бурь, вечно согретой солнцем, вы увидите множество камней, которые никогда не прельщали путешественников.
Почему они лежат здесь столько лет, ненужные никому? Причина проста: волны не били и не терли их. Пребывая многие годы в безмятежном покое, они остались все такими же грубыми, угловатыми и лишенными всякой привлекательности. Совершенство достигается ценой страданий.
Лишь Бог знает, какую нишу суждено занять нам. Дадим же Ему возможность придать нам соответствующую форму. Лишь Бог знает, что за работа нам предстоит, поэтому доверимся Ему, чтобы Он должным образом подготовил нас к ней.

Июль 8

"А надеющиеся на Господа обновятся в силе; поднимут крылья, как орлы, потекут и не устанут, пойдут и не утомятся"
(Ис. 40:31).
Надеющиеся на Господа обновятся в силе". Мы должны надеяться на Бога и к Нему направлять наши молитвы. Мы не должны стараться пройти через жизнь, уповая на наши собственные чувства. Чувства - мимолетны, но Бог остается тем же самым, Он не изменяется.
Находясь в близком общении с Богом чрез молитву и изучение Библии, мы можем подняться над всеми испытаниями этого мира. О, как велика та сила и то утешение, которое дарует Господь. Мы можем идти вперед не уставая.
Наш Творец никогда не утомляется и не изнемогает. Его мудрости и силе нет предела. Иисус был искушаем во многом, Он прошел через различные трудности - Он может помочь нам подняться как орлы над всем тем, что обессиливало бы нас. Только С Ним я силен, только с Ним я безопасен!

Среди печалей и невзгод, житейского волненья
Один лишь Ты, Господь, мой Бог, даришь мне утишенье
Израненный грехом, больной, лежал я при дороге.
Уж смерть витала надо мной, грозила гибель вскоре.

Но мимо проходили все без чувства сожаленья.
Лишь Ты приблизился ко мне с бальзамом исцеленья.
И вновь ожило все во мне, вновь солнце засияло.
Я исцелен теперь вполне, жизнь новая настала.

Июль 9

"Я... испытал тебя в горниле страдания"
(Ис. 48:10).
Разве не похоже Слово Господне на благодатный ливень, усмиряющий бушующее пламя? Не сравнимо ли оно с асбестом, против которого бессилен жар? Пусть придет беда - значит, Бог избрал меня. Нужда, ты можешь переступить порог моего дома - но Бог в доме моем, и Он избрал меня. Болезнь, ты можешь сразить меня, но у меня готов целительный бальзам - Бог избрал меня. Что бы ни случилось со мной в этой юдоли слез, знаю: Бог избрал меня.
Не бойся, христианин - Господь Иисус рядом с тобой. В любых жестоких испытаниях Его присутствие служит тебе утехой и защитой. Он никогда не покинет Своего избранника. "Не бойся, ибо Я с тобой" - вот истинное слово Его обещания, обращенное к тем избранным, кто проходит через горнило бедствий.
Нам кажется, что бремя страданий давит на нас, подобно могильной плите. На самом же деле, это всего лишь груз необходимый ныряльщику, когда он находится на дне моря в поисках жемчуга.

Мой Спаситель Иисус призвал меня,
От греха к Нему идти решился я,
По тернистому пути мне приходится идти,
Много надо побеждать мне на пути.

Мир земной клеймит позором здесь меня
И всегда он ненавидит за Христа,
Но Христа любовь сильна, укрепляет Он меня,
Никогда не забывает Он меня.

Мой Спаситель Иисус призвал меня,
От греха к Нему идти решился я,
Знаю, встречу на пути терни острые, шипы,
И, как мученик Стефан, удар камней.

Мой Спаситель на земле здесь проходил,
И всегда Он окружающих любил,
Мой Спаситель, и меня научи, чтоб я всегда
Мог любить, прощать, страдая за Тебя.

Когда кончится земной тернистый путь,
И тогда Ты дашь от бури отдохнуть,
Где не будет скорбных дней, где отрешь слезу с очей
Своей любящей пронзенною рукой.

Июль 10

"Звала его, и он не отзывался мне"
(Песн. П. 5:6).
Даря глубокую веру, Господь, как известно, подвергает ее испытанию временем. Он заставлял Своих слуг страдать от того, что их молитвы отдавались эхом, отразившись от небес, как от медного листа. Они стучались в золотые ворота, но те оставались неподвижными, как будто их петли заржавели. Подобно Иеремии, они восклицали: "Ты закрыл Себя облаком, чтобы не доходила молитва наша" (Плач. 3:44). И истинные святые терпеливо и долго ожидали, не получая ответа, не потому, что их молитвы не были усердными, и не потому, что Господь не принимал их, но потому, что так было нужно Ему, Повелителю, Который воздает по Своей воле. И если Он посчитал, что наше терпение нуждается в упражнении, то разве не в праве Он использовать Свою собственность по Своему собственному усмотрению, ведь все принадлежит Ему?
Ни одно дыхание молитвы не прошло бесследно. Молитва не бывает напрасной. Бог услышит и ответит на нее. И то, что кажется нам незамеченным и неотвеченным, всего лишь означает, что время еще не пришло.
Иногда Христос не спешит с помощью для того, чтобы испытать нашу веру и оживить молитвы. Волны могут накрыть лодку, и Он будет продолжать спать. Но Он проснется до того, как она начнет тонуть. Он спит, но никогда не проспит. Он никогда не придет на помощь "слишком поздно".

Сколько раз в мольбе усердной я к Тебе, Господь, взывал!
Отчего же, Милосердный, Ты мольбе не отвечал?
Отчего на все взыванья Ты молчишь так много дней?
Есть ли это испытанье слабой верности моей?

Иль во мне так мало веры, или в сердце есть кумир,
Или нет в желаньях меры, или с кем нарушен мир?
Или брата согрешенья я от сердца не прощал,
Иль другие повеленья Высшей воли забывал?

Укажи, Господь, мне ясно, что, зачем и почему,
И рассей рукою властной мрак унынья, сердца тьму.
В испытаньях дай мне силу, мало веры - Ты умножь,
В чем виновен - Ты помилуй, есть кумир - Ты уничтожь.

О, простри Свою десницу, все причины удали,
Освети души темницу, мне вниманье удели.
О, ответь, ответь скорее, чтоб я больше не стонал,
Чтобы в вере став сильнее, я в Тебе возликовал.

Июль 11

"По прошествии некоторого времени этот поток высох, ибо не было дождя на землю"
(3 Цар. 17:7).
День за днем видел Илия как истощается этот поток, но дух его по-прежнему был решителен и стоек. Сомнения и неверия, случалось, искушали его, но он не позволял ничему постороннему стать между ним и Богом. Неверие видит Бога через обстоятельства, как иногда в дыму мы видим солнечный диск, лишенный лучей. Вера же ставит Господа между собой и жизненными явлениями, и смотрит на жизнь сквозь Него. И вот, высыхающий поток превратился в серебристую нить, и эта серебристая нить застыла лужицами у подножия огромных валунов. Потом и лужицы испарились, улетели птицы, дикие звери полей и лесов не приходили больше на водопой - поток иссяк. И лишь после этого терпеливому и непоколебимому Илии явилось слово Господне: "Встань и пойди в Сарепту Сидонскую".
Большинство из нас давно бы встревожились и начали думать о том, что же предпринять. Стоило бы только ручейку немного изменить веселую мелодию своего журчания по каменистому руслу - и мы сразу же прекратили бы песнопения, и, повесив арфы на прибрежные ивы, бродили бы по иссохшей траве, погруженные в невеселые думы. И, наверное, задолго до того, как поток пересох, мы уже что-то придумали бы и отправились куда-нибудь в другое место, прося на то Божьего благословения.
И правда, Бог часто помогает нам в трудную минуту, ведь милосердие Его не имеет границ. Но если бы мы только заставили себя подождать и посмотреть, как осуществляется Его план, мы никогда не попали бы в такой безвыходный лабиринт. И нам не пришлось бы, устыдившись, в слезах возвращаться назад. Жди, терпеливо жди!

Июль 12

"Он знает путь мой, пусть испытает меня, - выйду, как золото"
(Иов. 23:10).
Средь бурь укрепляется вера. Всего четыре слова, но как много значат они для души, что прошла через бури!
Вера - это Божий дар, упражняясь в котором, мы начинаем видеть невидимое, и, с помощью которого, невозможное становится возможным.
Она имеет дело с областью сверхъестественного.
Но она "укрепляется средь бурь", то есть среди возмущений духовной среды. Бури происходят от столкновения стихий; и буря в духовном мире - это столкновение с силами зла.
Эта атмосфера является для веры самой плодородной почвой. В этой стихии она расцветает быстрее всего.
Самое прочное дерево растет не укрывшись в глубине леса, а прямо на открытом месте, где ветры отовсюду обрушиваются на него. Ветры крутят и гнут дерево, пока оно не достигает гигантских размеров. Именно такое дерево столь ценимо среди мастеров, которые делают из него свои инструменты.
Так и в духовном мире. Повстречав гиганта духа, помни о том пути, который предстоит пройти тебе, чтобы сравняться с ним. Этот путь - не освещенная солнцем дорога, вдоль которой растут дикие цветы. Это крутая каменистая узкая тропа, на которой порывы адского ветра почти сбивают тебя с ног, где острые скалы режут в кровь твое тело, где торчащие шипы царапают твое чело, где на каждом шагу слышно шипение ядовитых змей.
Это тропа горя и радости, страданий и целительного бальзама, смеха и слез, испытаний и побед, битв и торжества, нужды и достатка, риска и борьбы, гонений и непонимания, тревог и бед. "Но все это преодолеваем силою Возлюбившего нас" (Рим. 8:37).
"Средь бурь". Именно там, где бури неистовствуют сильнее всего. Ты можешь отпрянуть в страхе перед жестокостью этого испытания... Но все же, вперед! Бог ждет тебя там, чтобы встретить в самый трудный момент и прошептать Свое тайное слово. И лицо твое просияет, и ты пойдешь дальше с такой неукротимой верой, которую никакие силы ада не смогут поколебать.

Когда бушует жизнь, огнем меня крестя,
Одно всегда твержу себе на память:
"Зачем мне унывать - имею я Христа,
Что может у меня Его отнять?!"

Разруха и война, волненья по местам,
И мор, и глад, - грядущее тревожно...
Не страшна мне судьба - имею я Христа,
Что может у меня Его отнять?

И если иногда уносят поезда
Друзей моих в далекую разлуку,
Зачем мне унывать - имею я Христа,
Что может у меня Его отнять?

Я знаю, узок путь и тесны те врата,
Что нас ведут от смерти к жизни вечной,
Но мне ли унывать - имею я Христа,
Что может у меня Его отнять?

Июль 13

"Пред Богом, ...называющим несуществующее, как существующее"
(Рим. 4:17).
Что это значит? Авраам поверил Господу и потому совершил немыслимое. Казалось невозможным, что, пребывая в столь преклонном возрасте, Авраам сможет стать отцом ребенка. Это выглядело невероятным, однако Бог назвал его "отцом множества народов" еще до появления ребенка. И Авраам назвал себя "отцом", потому что так сказал Бог. Это и есть вера - уверовать и утверждать то, что говорит Господь. "Вера делает шаг в кажущуюся пустоту и находит под ногами твердую опору".
Только скажи, что ты имеешь то, в чем уверил тебя Бог, и Он воздаст тебе по твоей вере. Но вера эта должна быть истинной. Все, что есть в тебе, должно проникнуться этой верой.
Заставь себя жить по вере и никогда не думай и не желай жить по-иному. Если Бог оставил в душе твоей глубинное сияние, чистый яркий светильник, воспламененный верой, то не бойся даже если погаснет весь свет вне тебя и исчезнут все звезды в синем небе, и не останется ничего, кроме тьмы и опасности.
Пришло время отбросить сомнения, покинуть гнездо кажущегося благополучия и взлететь на крыльях веры. Так чувствует себя птица, которой впервые предстоит испытать чудо полета. Может показаться, что придется упасть на землю. Так может думать и оперившийся птенец. И он, наверное, думает, что падает. Но он не упадет - крылья поддержат птенца. Если же они окажутся недостаточно сильными, взрослая птица примчится на помощь и подхватит его на свои крылья. Так и Бог может поддержать тебя. Только верь Ему, и тебе будет послана помощь. "Ладно, - скажешь ты, - но ведь я должен броситься в пустоту!" - "Именно это чувствует и птица. Но мы то знаем, что там не пустота, а воздух, который далеко не так бестелесен, как может показаться. И у тебя есть Божье слово обещания, которое более чем реально". - "Но ведь кажется совершенно невероятным, чтобы моя бедная слабая душа обнаружила в себе такие силы!" - "Но разве Бог не сказал, что силы найдутся?" - "Что? Я, такой грешный и податливый, одержу верх в этой борьбе?" - "Но разве Бог не сказал, что победишь?" - "Что мое робкое, трепещущее сердце обретет покой?" - "Но разве Бог не сказал этого? Ибо, если Он сказал, не будешь же ты говорить, что Он солгал! Неужели Он не исполнит сказанного? И если уж тебе дано слово - “слово верное” обещания - прими его безоговорочно, верь ему абсолютно. И это верное слово дано тебе. У тебя есть гораздо большее - с тобой Тот, Кто с уверенностью произнес это слово. Еще раз говорю тебе: “Уповай на Него”".

Июль 14

"Вяжите вервями жертву, ведите к рогам жертвенника"
(Пс. 117:27).
"Представьте тела ваши в жертву живую, святую, благоугодную Богу"
(Рим. 12:1).
Не для нас ли этот жертвенник? Не просим ли мы, чтобы нас связали и возложили на него, чтобы мы не смогли отступить от решения посвятить себя Господу? Бывает, что жизнь полна розовым сиянием, и мы избираем Крест. Во всякое иное время, когда небо заволакивают серые тучи, мы страшимся его. Быть связанным - благо для нас.
Свяжи нас, о благословенный Дух, очаруй нас Крестом и не позволяй нам покинуть его! Свяжи нас алыми узами искупления и золотыми узами любви, и серебряными узами ожидания Пришествия! Свяжи нас так, чтобы мы не сходили с него и не желали бы иной участи, кроме как быть смиренными братьями Господа нашего в Его боли и скорби!
Рога жертвенника ждут тебя. Придешь ли ты? Будешь ли ты пребывать вечно в духе безропотного смирения и отдашь ли всего себя Господу?
Один темнокожий брат пытался вверить себя Господу. Каждый вечер он посвящал себя у алтаря. Но каждый раз, когда он покидал место собрания, ему являлся дьявол и уверял, что ничего не произошло; а если так, то посвящения не было.
Раз за разом дьявол одерживал верх. Наконец, этот брат пришел на одно палаточное собрание с топором и большим колом. После совершения посвящения он забил кол как раз на том месте, где преклонял колени. Когда он покидал место собрания, дьявол, как всегда, подошел к нему и стал убеждать его, что снова ничего не произошло.
Брат тут же вернулся к колу и, показав на него, сказал: "Взгляни-ка, дьявол, видишь ли ты этот кол? Что ж, это и есть свидетель того, что Господь навеки принял меня!" Дьявол мгновенно исчез, и сомнения брата окончательно рассеялись.
Друг мой, если тебя искушают сомнения посвятил ли ты себя Господу окончательно, забей где-нибудь кол, и пусть он будет твоим свидетелем перед Богом и даже перед дьяволом, что вопрос решен навсегда.

Ярче солнечных лучей

Деян.22:6-11

Шел я в полдень и внезапно с неба свет меня объял,
И в том свете я Иисуса, Сына Божья увидал.
Все кругом: в полдневном солнце тонет мир земных чудес,
Но глаза уж их не видят от сияния с небес.

Пусть другие продолжают путь при солнце летних дней,
Я ж увидел свет небесный - ярче солнечных лучей.
Не заходит, не тускнеет дивный свет Его лица,
Глубину любви являя, благодати чудеса.

Как крестом Он приготовил, как хранит Он у себя
Место высшее во славе пред престолом для меня.
Чтобы мне, внутри завесы, Его славу созерцать,
Звукам слов неизреченных пред лицом Его внимать.

Не дивитесь, что Господь мой сердце все мое пленил.
То не луч звезды случайной - Он светлее всех светил.
Мир, окутанный во мраке, стал чужбиной для меня;
Дорог мне лишь путь тернистый, где Он шел один, скорбя.

Не сулите мне иного, я увидел лик Христа,
Я услышал Его голос и душа покой нашла!
И в той славе лучезарной, где впервые я узрел
Его лик благословенный, будет вечный мой удел!

И не ангелу святому благодать сия дана,
А тому, кто ненавидел, гнал и презирал Христа.
Из глубин темнейших мрака, в Своем Царстве поселил.
Так на грешнике заблудшем всю любовь свою явил.

Июль 15

"И эта есть победа, победившая мир, вера наша"
(1 Ин. 5:4).
Уповать, даже когда покинуты; продолжать звать, не получая ответа, когда кажется что никто не слышит; видеть жестокость этого мира, который неумолимо и безостановочно перемалывает человеческие жизни, подобно безжалостным жерновам, и при этом верить, что Господь бодрствует, и любовь Его безмерна; не желать ничего, кроме как предназначенного нам Его рукой; ждать терпеливо и быть готовым умереть от голода, страшась лишь неверия - такова победа, что торжествует над миром, такова истинная вера.

Непобедимое нам дано знамя,
Среди гонений его вознесем.
Бог нас в удел приобрел себе вечный
И нам победу дарует с Христом.

Вслед за Иисусом, в бой без смущенья,
Радостно с пеньем пойдем (все вперед).
Вслед за Иисусом, без отступленья,
Мы победим с Христом (со Христом).

Выйдем за стан ко Христу Иисусу;
Взявши наш крест Его смерть возвестим,
Если страдали мы с ним в это мире.
То и во славе восцарствуем с Ним.

Радуясь сносим бесчестие мира,
Чтоб исповедовать имя Христа;
Лишь на Него мы глядим с упованием,
Славят хвалой Его наши уста.

Бог даровал нам державную силу,
Ею Спаситель врага победил;
Ей Он и в нас совершает победу
Именем вечного Господа сил.

Июль 16

"Так как ты сделал сие дело, и не пожалел сына твоего, единственного твоего, то Я... умножу семя твое, как звезды небесные... за то, что ты послушался гласа Моего"
(Быт. 22:16-18).
С того самого дня и поныне людям дается этот урок. Состоит он вот в чем: если по велению гласа Божьего они отдают Ему свое единственное, более всего дорогое их сердцу сокровище, то оно будет возвращено Богом, умноженное тысячекратно. Авраам, по Божьему зову, отдает своего единственного сына, и при этом расстается со всякой надеждой, что мальчику будет сохранена жизнь, что он вырастет и даст жизнь знатному роду, носящему его имя. Но сын спасен, род числом становится как звезды и песок, и через многие годы от него приходит Иисус Христос.
Вот так Бог принимает искреннюю жертву каждого из Своих детей. Мы отдаем Богу все и становимся нищими, а Он посылает нам богатство. Мы оставляем выгодное поле деятельности - Он дает нам такие богатства, о которых мы не осмеливались и мечтать. Мы расстаемся со всеми самыми сокровенными надеждами и умираем для себя - Он дает нам жизнь более ценную, полную звенящей радости. И венцом всего этого является наш Господь Иисус Христос. Ибо мы никогда не познаем полноту жизни в Христе не принеся величайшей жертвы Авраамовой. Земной основатель рода Христова сначала должен был пожертвовать собой и своим единственным сыном, как это сделал Небесный Основатель рода. И только так можем и мы стать членами этого рода со всеми его привилегиями и радостями.
Кажется, мы иногда забываем о том, что все, что Бог принимает, должно пройти через огонь; путь к воскресению и горней вершине лежит через сад Гефсиманский, крест и смерть.
Только не подумай, друг мой, что Авраам был единственным и неповторимым на этом пути. Это просто пример, образец того, как Бог испытывает души, готовые повиноваться Ему и заплатить за это любую цену. И если ты терпеливо вынесешь это испытание, ты получишь обещанное. Момент принесения наибольшей жертвы станет моментом высочайшего и самого восторженного блаженства. Полноводная река Божья выйдет из берегов и оросит тебя потоком богатства и милосердия. В самом деле, нет ничего, что Бог не сделал бы для тех, кто не боится сделать шаг в туманную мглу; ступая, под ногами они обнаружат твердь скалы.

Июль 17

"Я спокойно смотрю из жилища Моего"
(Ис. 18:4).
Ассирия надвигалась на Ефиопию, и ассирийский народ, по описанию, был рослым и крепким. По мере продвижения армий Бог не делал попыток остановить их. Казалось, им будет позволено действовать по своей воле. Он следил за ними из Своего жилища, солнце все еще светило над ними. Но перед жатвой непобедимые полчища Ассирии были сокрушены так легко, словно это были побеги лозы, срезанные ножом виноградаря.
Не в этом ли чудесный замысел Божий - спокойно наблюдать? Его спокойствие не значит согласие. Его молчание не означает одобрение. Он всего лишь ждет своего часа, чтобы, появившись в нужный момент, сокрушить злые силы тогда, когда они, кажется, уже одержали победу. И когда мы видим все зло этого мира, когда думаем о кажущемся торжестве неправедных сил, когда содрогаемся под гнетом ненавидящих нас, давайте же вспомним эти чудесные строки о Боге, Который все видит и ждет.
Можно взглянуть на это и по-другому. Иисус видел, как Его ученики гребли, выбиваясь из сил. Оставаясь невидимым, он следил за тем, как мучился Лазарь в Вифании, одолеваемый смертельным недугом, пока тот не умер и не был положен в каменную гробницу. Но Он лишь выжидал, чтобы вмешаться самым чудодейственным способом.
Ты не ощущаешь Его поддержки? Но Он не безучастен, Он видит все, Он держит руку на пульсе твоей жизни, остро чувствуя любые его изменения. Он явится и спасет тебя, когда придет нужное время. Что бы Он ни делал, как бы долго ни длилось Его молчание, мы можем не сомневаться в нашем мудром и бесстрашном Спасителе.

Июль 18

"Ибо очи Господа обозревают всю землю, чтобы поддерживать тех, чье сердце вполне предано Ему"
(2 Пар. 16:9).
Бог ищет тех, чьи сердца будут всегда преданы Ему и кто будет полностью уповать на Него во всех Его деяниях. В наше время Бог полон решимости проявлять свое могущество так ярко, как никогда раньше. Стрелка на часах столетий приблизилась к одиннадцати.
Мир все еще жаждет увидеть деяния Господа, которые явятся через преданную Ему душу. И не один лишь мир, но и Сам Господь ждет того, кто посвятит себя Ему так полно, как никто из когда-либо живших. Ему нужен тот, кто пожелает быть ничем, чтобы Христос был всем. Он нуждается в том, кто постигнет суть стремлений Господних и, взяв Его смирение и Его веру, Его любовь и Его всемогущество, позволит беспрепятственно продолжить свершение подвигов Божьих. Нет предела тому, что может сделать Бог с человеком, если тот не ищет собственной славы.
В своем обращении к служителям, по случаю своего девяностолетия, Георг Мюллер так сказал о себе: "Я был обращен в веру в ноябре 1825 года. Но только лишь четыре года спустя, в июле 1829 года, мое сердце обратилось к Богу полностью. Исчезла любовь к деньгам. Исчезла привязанность к месту. Стремление к видному положению потеряло свое значение. Пропала страсть к мирским удовольствиям и занятиям. Господь, один лишь Господь, стал моей судьбой. Я ощутил всего себя в Нем и ни в чем более не нуждался. И милостью Божьей, это осталось во мне поныне и сделало меня счастливым, исключительно счастливым, и заставило думать лишь о том, что связано с Богом. И я спрашиваю вас, любимые братья мои, полностью ли вы подчинили свои сердца Богу, или же есть что-то, что занимает вас помимо Него? Я был мало знаком со Священным Писанием и предпочитал читать другие книги, но с того момента, когда я отдался Христу, Библия, откровение Бога о Себе, невыразимо осчастливило меня, и я могу сказать от чистого сердца, что Он есть "прекраснее сынов человеческих", Его любовь не имеет границ. Прошу вас, не успокаивайтесь до тех пор, пока от глубины души своей не скажете, что Бог достоин беспредельной любви".
Сегодня я молю Бога о том, чтобы Он сделал меня необыкновенным христианином.

Жизнь для Бога, все другое жизнью ты не называй,
Для Царя, для Иисуса, сердца первый пыл отдай,
Ты живи для Иисуса, счастье мира - суета,
Не найдешь ты в нем отрады, все блаженство у Христа.

Собирай борцов за веру вкруг знамен Его полка,
Торопись, пока есть время, день проходит, ночь близка!
Сколько тысяч душ несчастных жизнь без Господа влачат,
Расскажи им, что ты знаешь, чем Спаситель твой богат.

Будь свидетель ты пред ними, расскажи, что видел сам,
Как любовь Свою Спаситель сокрушенным дал сердцам.
Посвяти же Иисусу ранних дней твоих весну,
Посвяти Ему и зрелость, осень жизни - седину!

Посвяти себя всецело! Он на то предал себя,
И ходил презрен и беден в этом мире для тебя.
Знай, кто был Христу послушен, тот награды не терял,
Возлюбив тебя, Спаситель в свой покой тебя призвал.

Июль 19

"Неужели Мне не пить чаши, которую дал Мне Отец?"
(Ин. 18:11).
Сказанные Христом слова указывают на нечто большее, чем спокоение волн бушующего моря или воскресение умершего. Пророки и апостолы способны были совершать удивительные чудеса, но и они не всегда могли исполнять и сносить волю Божью. Исполнить и снести волю Божью - вот наивысшее проявление веры, самое грандиозное достижение христианства. Навсегда расставшись с самыми светлыми надеждами, присущими юной жизни; ежедневно исполняя несвойственную вашему характеру работу, не видя облегчения; будучи в тисках бедности, заботясь лишь о благополучии праведных и утешении любимых; будучи скованным каким-то неизлечимым физическим недугом; потеряв любимых своих, оставшись наедине с житейскими испытаниями, и при этом все же говорить: "неужели Мне не пить чаши, которую дал Мне Отец?" - вот вершина веры и венец духовного триумфа! Величие веры проявляется не столько в способности действовать, как в способности терпеть.
Чтобы Господь благоволил к нам, мы должны помнить о страданиях Спасителя. И лишь тот, кто страдал, способен по-настоящему, всем сердцем своим, сочувствовать страданиям другого.
Мы не можем делать добро другим, если не будем жертвовать собой, и наши страдания - это та цена, которую мы платим за способность сочувствовать. Тот, кто хочет стать помощником для других, сначала должен сам пройти через страдания. Тот, кто должен стать спасителем, должен, так или иначе, быть распят. Мы не сможем испытать высшего счастья жизни, помогая другим, не выпив той чаши, которую испил Иисус, и не приняв крещения, какое принял Он.
Самые утешительные псалмы Давида родились под гнетом страданий. И если бы Павел не был постоянно преследуем, мы бы были лишены той нежности, что дышит в столь многих его посланиях.
Жизненные обстоятельства, что так давят на вас, если только вы посвятили себя Христу, являются лучшими орудиями в руке Отца вашего, приготовляющего вас к вечной жизни. Поэтому, доверяйте Ему! Не отталкивайте это орудие, дабы не испортить работу.
Самые редчайшие ученые получают свое образование в школе страданий.

Июль 20

"Итак, имея Первосвященника великого, ...Иисуса Сына Божия, будем твердо держаться исповедания нашего. Поэтому да приступаем с дерзновением к престолу благодати, чтобы получить милость и обрести благодать для благовременной помощи"
(Евр. 4:14, 16).
Господь Иисус Христос есть наш Защитник перед Отцом, наш Великий Первосвященник. Его главным делом на протяжении всех прошедших столетий было заступничество за нас. Он принимает наши несовершенные молитвы, очищает и исправляет их ошибки, и далее, по праву Своих искупительных заслуг и праведности, испрашивает у Отца Своего ответа на них.
Не ослаб ли ты в молитвах своих, брат? Подними глаза свои. Твой священный Защитник уже испросил ответ для тебя, и ты огорчишь и разочаруешь Его, если отступишь сейчас, когда победа уже так близка. Ради тебя Он уже вошел в сокровенные чертоги и держит имя твое в ладонях рук Своих. И посланник, что должен принести тебе благословение, уже в пути. И Дух, в ответ на твою веру, уже готов шепнуть твоему сердцу отголосок того, что сказано с престола: "Свершилось!"

Друг и Пастырь мне в жизни - Спаситель Христос,
Он нашел среди мрака меня,
Где я гибнул под гнетом мучительных грез;
Он ведет к славе вечного дня.

Мне не страшны суровые тучи скорбей,
Что кружат над моей головой.
Он с любовью хранит меня в жизни моей,
Направляет к Отчизне святой.

Друг и Пастырь мне в жизни - Спаситель Христос,
Для меня Он дороже всего,
В Нем одном нахожу утешенье от слез
И готов все отдать для Него!

Дух Святой играет большую роль в молитве угодной Богу, но люди часто пренебрегают Его содействием. Он просветляет ум для понимания желаний, смягчает сердце, чтобы почувствовать их, дает необходимое для оживления наших стремлений, позволяет нам ясно осознать Божью силу, мудрость и милосердие. Он успокаивает нас и вселяет ту уверенность в Его правде, которая позволяет отбросить все колебания. Поэтому, молитва - это и есть нечто изумительное. В каждой молитве, угодной Богу, принимает участие вся Троица.

Я счастлив: Иисус - мой Спаситель,
Одна из Его я овец,
Мне дан Дух Святой, Утешитель,
Сам Бог - мой небесный Отец.

Июль 21

"Не прогневайся на меня, если еще раз скажу и еще только однажды сделаю испытание над шерстью"
(Суд. 6:39).
Есть разные степени веры. На определенной стадии христианского опыта мы не в состоянии поверить, пока не увидим какой-либо знак или же не почувствуем нечто сильное. Мы пробуем шерсть, подобно Гедеону, и если на ней есть роса, то мы готовы поверить Богу. Эта вера может быть истинной, но она несовершенна. Она непременно ищет ощущения или же чего-либо произнесенного, помимо Слова Божьего. Доверие Богу, не ищущее подтверждения в ощущениях, знаменует собой более высокую степень веры. Блаженна вера, что не связана с душевным волнением.
Но есть и третья ступень веры, которой не достиг даже Гедеон со своей шерстью. На первой стадии - мы верим если испытываем благосклонность в ощущениях. На второй стадии вера не требует ощущений вообще. Третья же стадия веры в Бога и в Его Слово наступает тогда, когда мы верим, несмотря на то, что жизненные обстоятельства, чувства, явления, люди и наш человеческий разум твердят нам обратное. Павел испытал такую веру (Деян. 27:20, 25). "Но как многие дни не видно было ни солнца, ни звезд, и продолжалась не малая буря, то наконец исчезала всякая надежда к нашему спасению". Но, несмотря ни на что, Павел сказал: "Ободритесь, мужи, ибо я верю Богу, что будет так, как мне сказано".
Пусть же Господь дарует нам такую веру, чтобы мы могли уповать на Слово Его, даже когда все вокруг свидетельствует об обратном.

Июль 22

"И потому Господь медлит, чтобы помиловать вас, ...блаженны все, уповающие на Него!"
(Ис. 30:18).
Мы должны думать не только о том, что мы ждем Бога, но и о более замечательном: о том, что Бог ждет нас. Думая о Нем, ожидающем нас, мы получаем новое побуждение и вдохновение в нашем ожидании Его. Это дает нам невыразимую уверенность в том, что ожидания наши не напрасны. Давайте же стремиться прямо сейчас, в настоящий момент, к чувству ожидания Господа, чтобы понять, что это значит. Мы не можем постичь насколько восхитительны Его намерения относительно каждого из Своих чад. Ты спросишь: "Как же так, если Он такой милосердный, то почему, даже когда я пришел и жду Его, Он не спешит помочь мне, но все ждет и ждет?"
Бог подобен мудрому земледельцу, который "ждет драгоценного плода от земли и для него терпит долго" (Иак. 5:7). Он не может собирать плоды, пока они не созреют. Он знает, когда мы будем духовно готовы принять блаженство к нашему благу и Его славе. Душа созреет для Его благодеяния пребывая в солнечных лучах Его любви. Также необходимо и ожидание под облаком испытаний, которое прольется ливнями благословений. Знай, что если Бог медлит более, чем тебе хотелось бы, то это лишь для того, чтобы благодеяние стало драгоценным вдвойне. Бог ожидал четыре тысячи лет, чтобы пришло нужное время для того, чтобы послать Своего Сына. Наши сроки в Его руках. Он не замедлит одарить Своего избранника. Он придет к нам на помощь и не опоздает ни на час.
"Не медлит Господь исполнением обетования... но долготерпит нас" (2 Пет. 3:9).

Бывали в жизни трудные минуты, и горе посещало нас не раз.
Но с нами наш Господь, и потому-то надежда не обманывала нас.

Надежда - светлый луч во тьме ночной,
Надежда - посох в юдоли земной;
Надежда наша не боится гроз,
Надежда наша - Иисус Христос.

Мир потрясают ужасы, как прежде: страданий много, горестей и слез,
Но Бог нам дал блаженную надежду в одном чудесном имени - Христос.

Стареет наше тело, как одежда, и наше бремя нам не по плечу.
Но мы несем в сердцах своих надежду, как на ветру горящую свечу.

Июль 23

"Благодаря всегда за все Бога"
(Еф. 5:20).
Независимо от того, что является источником зла, если ты в Боге, и окружен Им как атмосферой, зло это сначала должно встретиться с Богом, а потом только прийти к тебе. Поэтому ты можешь благодарить Бога за все, что встречается на твоем пути. Не за то, что встречаемое очень плохо, но за то, что Бог проявит Себя в нем. Пусть же Господь сделает наши жизни непрестанным прославлением и благодарением. И тогда, по Его воле, все станет во благо нам.
Однажды мы повстречали человека, который рисовал какие-то черные точки. Мы смотрели, но не видели ничего, кроме беспорядочных черных точек. Потом он провел несколько линий, обозначил паузы и изобразил ключ в начале. И тогда мы поняли, что черные точки были музыкальными нотами. Из них сложилась мелодия, и мы запели гимн, восхваляющий Творца всего живого.
В нашей жизни так много черных точек и черных пятен, и мы не в состоянии понять, почему и как Бог позволил им здесь быть. Но дадим возможность Богу войти в наши жизни, расставить точки в нужном порядке, провести линии так, как Он желает, и поставить паузы в нужных местах. И тогда черные точки и пятна нашей жизни по Его воле превратятся в чудесную гармонию. Давайте же не мешать Ему в этой важной работе!
Многие люди, известные своей славой, обязаны огромным трудностям, которые они претерпели.
Когда музыкант нажимает на черные клавиши большого органа, то извлекаемые звуки так же прекрасны, как и тогда, когда он нажимает на белые клавиши. Но для того, чтобы полностью раскрыть возможности инструмента, нужно использовать все клавиши.

Слава Богу за все даяния,
Слава Богу за все страдания,
Слава Богу за ночи мрачные,
Дни удачные и неудачные!

Слава Богу за дни погожие,
За характеры наши несхожие,
За дороги тяжелые, дальние,
За разлуки всегда печальные.

Слава Богу за слезы с песнями,
Что Он тропками вел чудесными,
Слава Богу за многие милости,
Что Он дал христианами вырасти!

Что Он путь нам всегда указывал,
Что не больно Он нас наказывал,
Что прощал, забывая прошлое,
Что давал Он нам только хорошее!

Слава Богу! За все Ему слава!
Он имеет на это право!

Июль 24

"И поверили они словам Его, и воспели хвалу Ему. Но скоро забыли дела Его, не дождались Его изволения; увлеклись похотением в пустыне и искусили Бога в необитаемой. И Он исполнил прошение их, но послал язву на души их"
(Пс. 105:12-15).
Мы читали строки о Моисее, который "как бы видя Невидимого, был тверд". Сыны Израиля в приведенном отрывке вели себя совершенно по-иному. Они оставались твердыми лишь в благоприятных обстоятельствах. Они в значительной степени повиновались велениям своих чувств, вместо того, чтобы успокоиться в невидимом и вечном Боге.
В наши дни мы видим тех, кто пребывает в христианстве время от времени, будучи подверженными влиянию сиюминутного. Они сосредоточены на обстоятельствах, вместо того, чтобы сосредоточиться на Господе. Более всего Господь хотел бы, чтобы мы видели Его во всем, и не считали бы ничего малозначительным, если оно несет в себе Его послание.
Мы читаем о детях Израиля: "И поверили они словам Его". Они не верили, пока не увидели - когда они увидели Его в деяниях, они поверили. Они действительно сомневались в Господе когда пришли к Чермному морю. Но когда Господь открыл им путь и провел их по нему, когда они увидели, что фараон и его полчища скрылись под водой - тогда "поверили они". Из-за такой веры жизнь их была чередой взлетов и падений. Вера их целиком зависела от обстоятельств. Не такую веру хотел Господь.
В мирской жизни говорят, что "видеть - значит верить", но Господь хотел бы, чтобы мы верили для того, чтобы видеть. Как сказал автор Псалмов: "Но я верую, что увижу благость Господа на земле живых", и эта вера не давала ему впасть в уныние.
Веришь ли ты Богу лишь в благоприятствующих обстоятельствах или же вера твоя не подвержена воздействию этих обстоятельств? Верить - значит доверять невидимому, и в награду за такую веру мы видим то, во что верим.

Июль 25

"Что Я делаю, теперь ты не знаешь, а уразумеешь после"
(Ин. 13:7).
В нашем теперешнем положении мы можем только отчасти видеть и понимать дела Божьи, Его план. Но мы уразумеем все в чистых и прекрасных пропорциях по завершении строительства Храма Вечности! Вспомним времена правления величайшего из царей Израильских и обратимся к вершинам Ливана. Мы увидим тот благородный кедр, который гордо выделяется среди своих собратьев? Издавна стоит он здесь, непокорный северным ветрам. Летнее солнце улыбается ему, ночная прохлада усыпает его пышную листву капельками росы, птицы гнездятся в его ветвях, утомленный пилигрим и заблудившийся пастух находят в его тени отдых и укрытие от полуденного зноя или от яростной бури. Но вот однажды ему суждено погибнуть. Лесной патриарх должен пасть под ударами топора человека.
На наших глазах на его шероховатом стволе появляется первая зарубка, потом на землю падают сучья. И вот "Древо Господне", как с уважением его называли, с оглушительным грохотом падает на землю. Видя это бессмысленное разрушение, крушение этой великолепной колонны храма природы, мы восклицаем от негодования. Мы хотим плакать вместе с пророком, будто пробуждая сочувствие каждой малой веточки, призывая неживую природу дать отпор нанесенному ей оскорблению: "Рыдай, кипарис, ибо упал кедр" (Зах. 11:2).
Но давайте немного подождем. Проследим как работники Хирама спускают огромный ствол по склону горы, оттуда - на плотах везут его по голубым водам Средиземного моря. И, наконец, он водружен прекрасным отполированным столпом в Храме Господнем. И вот, когда мы видим конечную цель, когда кедр помещен в Святом Святых, в корону Великого Царя, - скажите, можем ли мы роптать, что "венец Ливана" был сокрушен, чтобы занять столь славное положение?
Этот кедр стоял могучей опорой в святилище Природы, но "слава сего последнего храма будет больше, нежели прежнего".
Как похожи наши души на эти древние кедры! Господни топоры испытаний раздели и обнажили их. Мы не понимаем причину столь мрачных и таинственных деяний, но Бог имеет великое намерение, видит впереди прекрасную цель - поставить их, словно вечные столпы и стропила в Свой Небесный Сион; сделать их "венцом славы в руке Господа и царской диадемой - на длани Бога твоего" (Ис. 62:3).

Июль 26

"А мы духом ожидаем и надеемся праведности от веры"
(Гал. 5:5).
Бывают дни, когда все вокруг представляется мне в черном цвете - все мрачно настолько, что остается лишь ждать, не имея даже надежды. Тяжело ждать и надеяться. Весьма болезненно чувствовать, что выполнение обещанного откладывается на долгий срок. Но ждать прихода самой надежды; сознавать беспросветность будущего и все-таки не отчаиваться; вглядываться в мрак за окном, пытаясь увидеть звезды в ночи; иметь пустоту в сердце, но все же не позволять ничему низменному занять ее, - вот величайшее терпение, какое можно только представить. Так ждал Иов во время бури. Так ждал Авраам, идя в землю Мориа. Так ждал Моисей в пустыне Мадиамской. Так ждал Сын человеческий в Гефсиманском Саду.
Ничто не сравнимо, по тяжести, с испытанием временем, когда нужно "видеть Невидимого". Это ожидание самой надежды.
Ты сделал это ожидание прекрасным, Господи! Ты вдохнул божественность в это долготерпение. Ты научил нас, что намерения Отца будут исполнены, так как это Его воля. Ты открыл нам, что душа может не увидеть в поднесенной чаше ничего, кроме печали, но все равно не оттолкнет ее, ибо знает, что око Отца видит далее, чем может видеть она.
Дай же мне, Господи, эту Священную силу Твою, силу Гефсимании! Дай мне силу ожидать самой надежды, вглядываться в окно, не видя звезд! Дай мне ту силу, чтобы, когда исчезнет все светлое, что окружало меня, не покориться силам мрака и говорить: "Для очей Отца моего нет ночи, и во тьме для Него сияет свет". Я достигну вершины силы, когда научусь ожиданию самой надежды.
Стремись быть одним из тех немногих, кто шагает по земле - утром, в полдень, или при свете звезд - в ясном понимании того, что то неизведанное, что человек называет Небесами, лежит "сразу же за границей видимого мира".

Как хорошо, что со мною Спаситель,
Вечный Творец, Он так любит меня!
В жизни моей Он мой Друг и Хранитель,
Всюду со мной, среди ночи и дня.

Где бы ни шла моей жизни дорога,
Буду я жить для Иисуса Христа,
Мне не страшна никакая тревога,
Верю Ему, в Нем любви полнота.

Путь наш суров, устаем временами,
Движемся мы по житейским волнам.
Скоро придет наш Спаситель за нами,
Будет конец нашим бедам, скорбям.

Июль 27

"...Испытайте Меня"
(Мал. 3:10).
Эти слова Божьи означают: "Дитя Мое, у Меня есть окна Небесные. Они все еще в порядке. Засовы отпираются так же легко, как и в старину. Петли не заржавели. Я готов пошире распахнуть их, чтобы ты услышал Мой голос, и не закрою их, и ничего не утаю. Я раскрыл их для Моисея - и разделилось море. Я раскрыл их для Иисуса Навина - и Иордан повернул воды вспять. Я раскрыл их для Гедеона - и враг бежал. Я раскрою их и для тебя, если только ты позволишь Мне сделать это. Небеса по эту сторону окон так же прекрасны, как и в старые времена. Фонтаны и потоки не иссякли. Сокровищницы все еще ломятся от даров. С Моей стороны все в порядке. Все ли в порядке у тебя? Я жду. Испытай Меня сейчас же. Выполни условия договора со своей стороны. Принеси десятины. Позволь Мне действовать.
Я никогда не забуду, как моя мать пересказывала строки из Книги Пророка Малахии 3:10. Строка начинается словами "принесите все десятины" и заканчивается: "не изолью ли на вас благословения до избытка". Она объясняла это такими словами: "Дай все, что Он просит; бери все, что Он обещает".
Господь способен дать больше, чем то, что мы можем просить у Него в наших самых прекраснейших молитвах! Я вспоминал кое-что из того, что я вкладывал в свои молитвы бесчисленное количество раз. О чем же я просил? Я просил о чаше, а получал океан! Я молил о небольшом луче света, а все вокруг озарялось солнцем! Мои самые большие просьбы не могли сравниться с щедростью даров Отца - она превышает все наши запросы. Он может сделать "несравненно больше всего, чего мы просим, или о чем помышляем" (Еф. 3:20).

Когда безбрежный рокот океана
Бросает, словно щепы, корабли,
Неся их вдаль, навстречу урагану,
Я говорю: "Как слаб, бессилен сын земли!"

Тогда молитву я творю и Богу в сердце говорю:
"Что человек, что помнишь Ты его?"

Когда смотрю на путь созвездий млечных,
На солнца, что бегут из века в век
Вокруг миров в пространствах бесконечных,
Я говорю: "О, как ничтожен человек!"

Когда я слышу, что Творец вселенной,
Могущий мир стереть в единый миг,
Зовет людей в объятия прощенья,
Я мыслю: "Боже! Мир не стоит благ Твоих".

Когда я слышу: Бог для щастья твари
Послал на муку Сына Своего,
Я погружаюсь в мысль о Божьем даре:
"Что человек, что помнишь, Боже, Ты его?"

"Господи, Боже наш! ...Что есть человек, что Ты помнишь его, и сын человеческий, что Ты посещаешь его?" (Пс. 8:2-5).

Июль 28

"В вихре и в буре шествие Господа"
(Наум 1:3).
Вспоминаю как однажды в юности мне пришлось сидеть на склоне горы и наблюдать за бурей, которая разыгралась в долине. Небо налилось свинцом и земля содрогалась от раскатов грома. Казалось, что природа совершенно преобразилась и навсегда утратила свою чарующую красоту.
Но вот буря закончилась и покинула долину. И если бы на следующий день я пришел на то же место и спросил о той ужасной буре с ее свинцовыми тучами, то трава могла бы ответить: "Частица этой бури скрыта во мне". И полевая маргаритка должна была бы сказать: "Частица этой бури скрыта во мне". Плоды, цветы и, вообще все, что произрастает из земли, могли бы сказать: "Частица этой бури заключена во мне".
Просил ли ты когда-нибудь о том, чтобы стать похожим на своего Господа? Желал ли ты страстно вкусить плоды Духа, молил ли о благодати, милосердии, любви? Если так, то не страшись той ураганной бури, что бушует сейчас в твоей жизни. Она несет с собой благословение, и дивные плоды явятся впоследствии.

Если душа истомиться в страданьях
И изнеможет мой дух,
Верю, что в жизненном море скитаний
Ты - самый лучший мой Друг.

"Если в болезни душа истомится,
Вспомни, ведь Я - муж скорбей.
Без Моей воли ничто не случится.
О, не страшись, будь бодрей".

Если друзья изменяют порою,
Ты говоришь: "Не грусти.
Я - лучший Друг твой, Я буду с тобою
И сохраню на пути".

Знаешь Ты все, о мой дивный Учитель,
Видишь невзгоды души.
Все мне ко благу, - сказал мой Спаситель.
Верю, послал это Ты.

Июль 29

"Надеющиеся на Господа обновятся в силе..."
(Ис.40:31).
"Блажен, кому помощник Бог Иаковлев, у кого надежда на Господа Бога его"
(Пс. 145:5).
"На Него язычники надеяться будут" (Рим.15:12).
Наши испытания таят в себе большие возможности. Как часто мы видим в них только лишь огромные препятствия! Но если бы каждый из нас отныне, в любой сложной ситуации, видел избранный Богом путь для подтверждения Его любви к нам и искал бы вокруг знаки Его чудесных проявлений, то эти печали превратились бы в источники успокоения и вдыхали бы в нас несказанные силы. И тогда, наверное, в любой туче увидели б мы радугу, и каждая гора стала б для нас дорогой восхождения и местом преображения.
Оглянувшись назад и вспомнив прошлое, многие из нас обнаруживают, что когда наш Небесный Отец являл нам Свою доброту и одаривал самыми роскошными благодеяниями, жизнь наша была полна испытаний и напряжения сил. Господь часто посылает нам драгоценные дары в грубой упаковке, приносят их слуги в неприметных одеждах, но внутри мы находим сокровища Царского дворца, подарки великого Жениха.
Уповай на Него во тьме, почитай Его непоколебимой верой, даже если Божьи промыслы непонятны тебе. И ты будешь награжден за такую веру и станешь подобен орлу, который, меняя свое оперение, получает при этом новый заряд молодости и силы.

Наша надежда - Ты, Христос,
Ты - наше счастье, наша любовь,
Ты - наша радость, Ты - наша жизнь,
И наше счастье имеешь Ты.

На Тебя мы уповаем,
На Тебя жизнь полагаем,
На тебя взор устремляем
Ввысь, к небесам.

Ты пострадал за нас, Христос,
Ты на кресте пролил Свою кровь,
Ты нам спасенье даром принес,
Ты нас избавил от горя и слез.

Июль 30

"...Только чашею холодной воды"
(Мф. 10:42).
Что мне делать? Один только раз мне определено пройти по этому земному пути. Поэтому, любое хорошее дело, всякую любезность или услугу, что я могу подарить человеческой душе следует делать сейчас. Мне нужно ничего не упустить и не отложить на потом, ибо никогда больше не пройду я этой дорогой.
Отдай, что имеешь. Ты можешь и не знать, как это нужно другому.

Делай лучшее, что можешь, - труд любви свершай!
Делай, Бог тебе поможет. Время не теряй!
Делай твердо и усердье к делу прилагай.
Отдохнешь в краю заветном, - время не теряй!

Делай дело, а о плате меньше рассуждай.
Что заслужишь, то получишь, - время не теряй!
Дело Господа Иисуса делом прославляй.
Скоро Он придет во славе. Время не теряй!

Не откладывай на завтра то, что можно сделать сегодня.

Июль 31

"И он пас их в чистоте сердца своего, и руками мудрыми водил"
(Пс. 77:72).
Пребывая в сомнении при выборе пути, обратись своими ыслями к Духу Господнему и попроси Его закрыть перед тобой все двери, оставив открытой лишь ту, которую тебе следует избрать. Тем временем оставайся там, где стоишь, и почитай отсутствие ясных указаний за знак, что ты на угодном Ему пути. Когда ты пойдешь вперед, словно по длинному коридору, ты заметишь, что Он уже прошел впереди тебя и запер многие двери, в которые ты уже готов был войти. Но не сомневайся, что ты дойдешь до двери, которую Он оставил незапертой. Открой ее и войди, и перед тобой раскинется река возможностей, ширину и глубину которой ты не мог представить даже в самых светлых своих мечтаниях. Плыви по ней смело, она выведет тебя в открытое море.
Господь ведет нас, зачастую, при помощи различных жизненных обстоятельств. В какой-то момент может показаться, что путь совершенно закрыт, но вскоре после этого происходит что-либо, кажущееся совсем ничтожным для других людей, но много говорящее зоркому оку верующего. Иногда все это различным образом повторяется в ответ на молитвы. Эти события не являются игрой чистого случая - они, через жизненные явления, указывают дорогу, по которой нам нужно шагать. И они начинают множиться по мере того, как мы приближаемся к цели, подобно огням большого города, когда мы подъезжаем к нему на ночном экспрессе.
Если ты хочешь, чтобы Бог вел тебя и привел к Нему, то Он поведет тебя. Но Он не станет потворствовать твоему неверию или полуверию, разложив перед тобой карту Своих намерений относительно тебя. Он лишь укажет тебе путь. И если ты бодро и с верой двинешься по нему вперед, то Он и дальше будет указывать тебе дорогу.

АВГУСТ

Оглавление

Август 1
Август 2
Август 3
Август 4
Август 5
Август 6
Август 7
Август 8
Август 9
Август 10
Август 11
Август 12
Август 13
Август 14
Август 15
Август 16
Август 17
Август 18
Август 19
Август 20
Август 21
Август 22
Август 23
Август 24
Август 25
Август 26
Август 27
Август 28
Август 29
Август 30
Август 31

Август 1

"Представьте себя Богу, как оживших из мертвых"
(Рим. 6:13).
Как-то вечером я пошел на собрание, где проповедовали о полном посвящении Богу. Во время собрания ничто особо не тронуло моего сердца. Но, когда проповедующий, преклонив колени, в молитве сказал: "Господи, Ты знаешь, что мы можем верить в Того, Кто умер за нас" - произнесенная фраза стала для меня откровением.
В глубокой задумчивости, я вышел на улицу и пошел по дороге к поезду. Я глубоко размышлял, что значит полное посвящение себя Богу. И вдруг, сквозь уличный шум и грохот, я услышал тихий внутренний голос: "Ты можешь довериться Тому, Кто умер за тебя".
В поезде я много думал о переменах в своей жизни, о том что нужно будет многим пожертвовать, и о разочарованиях, которые ждут меня на пути полного посвящения себя Богу. Я боялся.
Добравшись домой, я зашел в свою комнату, и там, на коленях, прошла предо мною вся прожитая жизнь. Я не находил покоя, продолжая пребывать в глубоких раздумьях и мысленным взором осматривая свою жизнь. Я был христианином, служителем церкви, директором воскресной школы, но никогда еще всецело не посвятил себя Богу. Снова и снова я возвращался мыслями к своей работе, к мечтам о будущем, к взлелеянным надеждам, от которых возможно придется отказаться навсегда, - и я был в страхе.
Тогда я еще не понимал, что даст мне служение Богу и, что Бог приготовил для меня. Моя душа, затрепетав, вновь пришла в ужас; но в последний раз, с убедительной силой, вошло в мое сердце Слово Божье: "Дитя мое! Ты можешь довериться Тому, Кто умер за тебя. Если ты не можешь довериться Ему, то кому же тогда?"
Эти слова стали решающими для меня. В одно мгновение, я понял, что всецело могу довериться Тому, Кто возлюбил меня так сильно, что отдал свою жизнь за спасение моей души.
Друг, ты можешь довериться Тому, Кто умер за тебя. С любовью Он будет следить за твоей жизнью: разрушит те намерения, которые могут привести ко греху, Он поможет исполниться тем намерениям, которые будут во славу Господа и во благо тебе.

Таков как есть, Твоей любовью
Низвергнул Ты преграды все.
Я Твой отныне и вовеки, -
Христос, я прихожу к Тебе.

Ты можешь разрешить Ему вести тебя по самому лучшему пути. Жизнь - это не то, что надо сохранить в этом мире, но это Божий дар, который должен быть использован.

Август 2

"И все горы Мои сделаю путем"
(Ис. 49:11).
Жизненные препятствия, созданные Богом, способствуют выполнению Его целей. Все мы встречаем трудности на нашем жизненном пути. Есть люди и вещи, которые мешают нашей духовной жизни. Высокие требования к нам, неприятная работа, жало в плоти, наш каждодневный крест - это то от чего мы желаем избавится. Нам кажется, что, если б это все было удалено, то наша жизнь стала бы чище, лучше и святее. И часто мы молим Господа об этом.
"О, несмысленные и медлительные сердцем!" Именно трудности, постигающие нас на нашем пути, позволяют нам стать добродетельней и благочестивей, а также получить то благоволение, о котором мы просим Бога в наших молитвах.
В течении многих лет вы молите Господа, чтобы Он ниспослал вам терпение и стойкость, но жизненные препятствия как раз и созданы для того, чтобы испытать прочность вашей веры. Вы старались убежать от испытаний, считая их непреодолимыми преградами к желаемой цели и предполагая, что только полное освобождение от них даст вам возможность достичь заветной цели. О, нет! Нет! Вы сможете добиться только кратковременного отдыха от мучащих вас соблазнов. Но это не терпение. Стать терпеливым и смиренным, вы сможете только преодолев все испытания, хотя они и будут казаться вам невыносимыми.
Возвратитесь! Отдайте себя Иисусу! Признайте себя участником в Христовом терпении. С Богом встречайте новые испытания и искушения. Даже самые тяжелые из них послужат только для лучшего, ведь они определены Богом. Это Его горы - Бог поставил их на вашем пути. Господь Бог всегда будет верным своему обещанию. "Бог знает путь ее, и Он ведает место ее. Ибо Он прозирает до концов земли, и видит под всем небом" (Иов. 28:23-24). Когда мы подойдем к подножию этих гор, то мы увидим как идти дальше.
Испытания ниспосланы нам Господом не для того чтобы проверить насколько мы ценны, но чтобы увеличить нашу ценность. Буря не только испытывает дуб, но и делает его прочнее.

Август 3

"Будьте мужественны, тверды"
(1 Кор. 16:13).
Не просите у Бога легкой жизни. Просите у Него мужества. Не просите, чтоб работа была вам под силу, а просите силы, чтоб справиться с любой работой. Тогда не будет ничего удивительного в том, что вы выполнили работу, но сами вы будете удивительной личностью.
Помните! Христос не поведет нас к великой и славной цели, которая пред нами, через жизнь легкости, праздности и удовлетворения своим прихотям. Легкая жизнь не ведет вверх, но тянет нас книзу. Небеса всегда над нами, значит, взоры наши должны быть устремлены ввысь с упованием на Господа.
Некоторые люди постоянно избегают того, что требует самоотречения, воздержания и жертвенности, забывая, что только тяжелый труд направляет нас на истинно благородный путь.
К величию не идут по мягкой, устланной мхом, тропинке, что тянется через прекрасный ароматный луг, а идут тернистым путем. И только тяжелым трудом и самоотречением можно достичь желаемой цели.
Стремишься ли ты вперед, к прекрасным вершинам?
Будь мужественным!!! С радостью иди вперед, ведь прекрасное уготовано тебе Богом:

После скитанья - милость Отца,
После страданья - слава венца,
Сладость покоя после угроз -
Вот что дарует верным Христос.

Август 4

"Иисус же возвел очи к небу и сказал: "Отче! Благодарю Тебя, что Ты услышал Меня"
(Ин. 11:41).
Какой необычный и странный порядок вещей. Лазарь еще находится во гробе, а благодарение предшествует чуду воскресения. Понятней было б, если бы благодарность вознеслась в момент великого дела - если б Лазарь был возвращен к жизни. Но, Иисус благодарит за то, что Он готов принять в скором будущем. В данном случае, благодарность возносится еще до получения милости, в уверенности, что она не пройдет мимо. Здесь, песня победы поется еще до начала сражения. Это - сеятель, поющий песнь за урожай, который будет собран. Это - благодарение еще до свершения чуда!
Кто думает о призыве спеть победный гимн, когда бойцы только выходят на поле битвы? Где мы можем услышать благодарственный псалом за еще неполученную милость? И все же, нет ничего странного и противоестественного в Божьем порядке. Благодарность или хвала действительно самая важная часть в приготовлении к свершению чуда. Чудо совершается духовной силой, а духовная сила всегда соответствует глубине нашей веры.
Хвала меняет положение вещей. Ничто так не радует Господа, как вознесенная Ему хвала, и ничто так не благословляет человека, который молится, как благодарность, которую он возносит. В подтверждение этого, я однажды пережил большое благословение. Это было в Китае. Я узнал о горестных событиях, происшедших дома, и тоска и отчаяние переполнили мое сердце. Я молился, но мрак в моей душе не рассеивался. Я призывал себя к стойкости, но отчаяние становилось все глубже. Как раз в то время мне пришлось посетить миссионерское общество, где я увидел на стене надпись: "Попробуй Благодарение". Я в действительности попробовал метод благодарения, и сразу же все тени покинули меня навсегда. Псалмопевец был прав, говоря: "Благо есть славить Господа и петь имени Твоему" (Пс. 91:1).

Благодарю Тебя, Создатель мой,
Что жизнь Ты спас мою, благодарю.
Я за Тобой пойду, Спаситель мой.
И буду там в раю, благодарю.

И за любовь Твою, что дал Ты мне,
Я возвещать пойду любовь Твою.
Безмерно велика любовь Твоя,
Она весь мир спасла, любовь Христа.

За жизнь, за мир Тебя благодарю,
За смерть и за покой благодарю,
За то, что счастлив я, хвалу пою,
Тебя, Создатель мой, благодарю.

Август 5

"Довольно для тебя благодати Моей, ибо сила Моя совершается в немощи"
(2 Кор. 12:9).
Богу было угодно взять к Себе моего маленького ребенка, хотя это было очень тяжело для меня. После похорон, по дороге домой, я почувствовал, что должен проповедовать людям о смысле встречаемых нами страданий.
Я выбрал текст из Священного Писания и стал готовиться к воскресной проповеди. И тут я понял, что я не мог полностью согласиться со словами Писания. Тогда я преклонил колени и стал горячо молиться, прося Господа вразумить меня и укрепить в вере. Вдруг, я увидел на стене освещенную надпись в рамке, которую моя мать подарила мне за несколько дней до отъезда в место отдыха, где умер мой младенец. Я приказал слуге повесить надпись на стене в комнате, но, вернувшись домой, не обратил на нее никакого внимания. И вот сейчас, подняв глаза и осушив слезы, я с изумлением прочитал: "Довольно для тебя благодати Моей".
В тот же миг Божья благодать снизошла на меня. Мне стало стыдно за маловерие и прошение "Господи, сделай так, чтоб Твоей благодати мне было достаточно". Я отчетливо расслышал Его голос: "Как смеешь ты просить то, что уже дано тебе?" Бог уже одарил тебя милостью, поверь этому, и ты почувствуешь, что это правда. Ибо сам Господь говорит, что "довольно для тебя благодати Моей" (это не говорит о том, что благодать будет послана когда-то в будущем, но это значит что благодать уже дана).
С того момента Слово Божье прочно запечатлелось в моем сердце, и я, благодарение Богу, живу им по сей день.
Вот урок, преподанный мне Всевышним, который я стремлюсь преподать другим: не превращай Божьи факты в надежды или молитвы, но используй их как что-то реальное, и, если будешь глубоко верить, то сможешь черпать в них силу.

Лишь в Боге душе моей успокоенье,
Лишь Он мир дарует ей и утишенье.
Скала и опора мне - я в Нем покоюсь,
Пусть буря грозит душе - в Христе укроюсь.

Спасенья оплот святой - мне защищенье;
В Нем счастлив средь бури злой, средь тьмы волненья,
Хоть ищут все духи зла тот мир встревожить,
В Нем силу душа нашла, Он превозможет.

Блаженный приют душе у ног Иисуса;
Сомненья не страшны мне, к Нему стремлюсь я.
Покой я душе нашел, - Христос мне счастье,
В любви Его мир обрел среди ненастья.

Август 6

"Поднимись ветер с севера и принесись с юга, повей на сад мой, - и польются ароматы его!"
(Песн. П. 4:16).
Осознал ли ты глубокий смысл этой молитвы? Суть ее в следующем: как прекрасные ароматы могут скрываться в пахучем растении, так и дары Божьей благодати могут лежать неиспользованными и неразвитыми в христианском сердце. Есть многие люди, которые считают себя хорошими христианами, но от них совсем не веет ароматом святости и добрых дел. Ведь известно, что одни и те же ветры дуют на колючий куст и на пряное дерево, но только одно из них источает благоухание.
Время от времени Бог посылает для своих детей суровые ветры испытаний, для того, чтобы закалить и укрепить их дух. Как факел горит ярче, когда ветер раздувает его пламя, и как можжевельник пахнет слаще, когда его бросают в огонь, так и лучшие качества христианина часто проявляются, когда дуют северные ветры страданий и бедствий. Страдающие сердца часто издают благоухания угодные Богу.

Не тоскуй ты, душа дорогая,
Не печалься, но радостна будь;
О, поверь, жизнь настанет другая,
Любит нас Сам Господь, не забудь.

Уповай ты на Господа Бога
И почаще молись ты в тиши,
И утихнет на сердце тревога,
И получишь покой для души.

В мире волны бушуют, как в море,
Ветер страшно и грозно шумит,
Но взгляни ты: с любовью во взоре
На тебя твой Спаситель глядит.

Жизнью нашей Он Сам управляет
И защиту Свою подает,
Посылает нам то, что желает
И что к радости, к счастью ведет.

Нам страдать здесь осталось немного,
Мы готовы к последней борьбе, -
Скоро кончиться путь наш суровый
И возьмет нас Спаситель к Себе.

Пристань тихая нас ожидает,
Бури страшной и грозной в ней нет;
Ярче солнца Христос там сияет,
Жизни вечной не меркнет в Нем свет.

Не смущайся в тяжелые годы,
Пусть на бремя не ропщут уста,
Часто в жизни бывают невзгоды,
Но надейся на милость Творца.

Не забудь, что Христос твой Спаситель
Тебя ради страдал на кресте,
Он от бед твой благой Искупитель,
Он с тобою всегда и везде.

Не тоскуй ты, душа дорогая,
Не печалься, но радостна будь!
В небе родина наша святая,
Там наш вечный блаженный приют.

Август 7

"И, по молитве их, поколебалось место, где они были собраны, и исполнились все Духа Святого и говорили слово Божие с дерзновением. Апостолы же с великою силою свидетельствовали о воскресении Господа Иисуса Христа"
(Деян. 4:31,33).
Один христианский миссионер рассказывает в своем дневнике как, однажды в воскресенье, он путешествовал пустынной дорогой, едучи на намеченную встречу. По дороге он вдруг почувствовал Божий укор о том, что его сердце было слишком холодным. Он говорит: "Я привязал лошадь к дереву и ушел в уединенное место, где в сильном внутреннем мучении ходил взад и вперед, обдумывая и проверяя свою жизнь. Я провел три часа в глубокой печали пред Господом, пока не почувствовал, как душу мою наполнило тепло Его всепрощающей любви. Дух Святой от Бога снизошел на меня - я пережил крещение Духом Святым.
Солнце продвигалось дальше к западу, когда я вновь вышел на дорогу. Вскочив на лошадь, я отправился на намеченную встречу. На следующий день, я проповедовал перед многочисленным собранием людей на горном холме. Проповедь моя была в такой силе, что сильное пробуждение началось в народе. Оно охватило не только собравшихся, но и распространилось по всему Уэльсу.
Самый главный вопрос, который можно задать "рожденным дважды": "Приняли ли вы Святого Духа, уверовавши?" (Деян. 19:2). Это ведь был пропуск для вступающих в первую Церковь!

Дух Святой! Тобой как силой, я стремился обладать.
Сердце жаждало, просило, как подарок, благодать.
Но моленья были тщетны, я, как прежде, беден был
И тогда, как Друг заветный, Ты со мной заговорил.

"Я один с Отцом и Сыном; Я твоей души Творец;
Кто же будет властелином: Я иль ты, земной гордец?
Пробудися в раскаяньи и, смирясь, молись опять,
Чтоб Твой Царь, придя в сияньи, мог тобою обладать".

И в груди зажегся пламень, пал я, трепетом дыша,
И растаял в сердце камень, и молилася душа:
"Я всего себя всецело, Дух Предвечный, отдаю;
Будь царем души и тела, утверди в них власть Свою".

И Дух вечный в те мгновенья светлый лик мне Свой явил;
И Он снял венок мученья, радость в сердце мне вселил.
И с тех пор Он помогает мне, как Друг, в беде земной,
А в печали подкрепляет, как Утешитель благой.

Как Учитель наставляет Он на истину меня,
Как Хранитель избавляет от греховного огня.
Если враг мой наступает, Он приходит в тот же миг,
Силой дух мой исполняет для побед Его святых.

Август 8

"Боже, царь мой! Ты тот же; даруй спасение Иакову"
(Пс. 43:5).
Нет противника духовного роста, нет врага в вашей христианской работе, который не был бы покорен вашим Спасителем. Вам не надо страшиться. Когда вы столкнетесь с недругами, они побегут от вас. Господь Бог обещал предать их в ваши руки. Только будьте сильными и очень мужественными! Ничего не бойтесь и не предавайтесь унынию!
Бог всегда с вами, о, могущественные и доблестные мужи, - могущественные, потому что Сильнейший всегда рядом. Утверждайте победу! Когда враги окружают вас - утверждайте победу! Когда сердце и плоть ослабнут - поднимите ваш взор и утверждайте ПОБЕДУ! Будьте причастны к победе, одержанной Спасителем для всех нас; помните, что вы были в Нем, когда Он победил, и утверждайте победу! Считайте ее своей и пользуйтесь ее плодами. Ни сыны Енаковы, ни укрепленные города не должны устрашать вас. Вы - в легионе победителей. И в победе, которую одержал Спаситель, утверждайте то, что принадлежит вам.
Все мы - дети Царя! Как мы почтим больше нашего Божественного Государя: сомневаясь в своих правах и отказываясь от них, или утверждая свои привилегии и требуя прав принадлежащих нам по наследию?

Моя победа, победа в Боге,
Победа в Имени Иисуса Господа!

Август 9

"Блажен человек, которого сила в Тебе... Проходя долиною плача, они открывают в ней источники..."
(Пс. 83:6-7).
Божья милость и утешение не даются легкомысленным и веселым. Мы должны познать в жизни беды и страдания, чтобы оценить несравненный Божий дар: Его милость и благоволение к нам. Так будем же готовы быть Его соработниками.
Когда ночь, спасительная ночь, опустится над садом наших душ, когда поникнут головками цветы и по листьям деревьев перестанут скользить солнечные лучи, когда уснут наши желания, то в кромешной тьме выпадет небесная роса, та роса, что появляется только после захода солнца.

Я хочу за Тобою идти,
Мой Спаситель, куда б ты ни вел,
Помоги крест тяжелый нести,
Чтоб без ропота с радостью шел.

Мне легко за Тобою идти,
Когда все улыбается мне,
Но коль скорби придут, помоги
Мне дойти к той небесной стране.

Положиться мне дай на Тебя,
Твердость веры во мне сохрани,
Ты страдал на кресте за меня,
Должно мне часть страданий нести.

Но ведь я - человек, без Тебя,
Нету силы, я прах пред Тобой;
Вся надежда моя на Тебя,
Только Ты моя радость, покой.

Август 10

"Когда же услышал, что он болен, то пробыл два дня на том месте, где находился"
(Ин. 11:6).
Утверждение "Иисус же любил Марфу и сестру ее, и Лазаря", которым открывается эта удивительная глава, помогает нам понять и поверить, что в основе всех Божьих деяний по отношению к нам, какими бы непонятными и загадочными они нам ни казались, лежит бесконечная и неизменная любовь Господа. Любовь допускает страдания. Сестры не сомневались, что Христос сделает все возможное, чтобы спасти их брата от смерти, но "когда же юИисусщ услышал, что он юЛазарьщ болен, то пробыл два дня на том месте, где находился".
Поразительные слова "когда же"! Иисус не спешил не потому, что не любил их, но именно потому, что Он был полон любви к ним. Любовь удерживала Его от поспешных действий. Человеческая любовь мгновенно устремляется утешить скорбящие сердца, в надежде облегчить их страдания и развеять печали. Божественная же любовь способна сдержать стремительный порыв сердечных чувств, пока Ангел Скорби не завершит свое дело.
Кто может оценить благословения, приобретенные нами, благодаря страданиям и боли? Ведь если б не они, как мало места было бы в наших душах для главных добродетелей христианской жизни. Чего стоили бы: никем не выстраданная вера, ничем не испытанное терпение и, не закаленный несчастьями и невзгодами, жизненный опыт?

Любит лишь Христос безмерно, - как любит Он!
Навсегда так нежно, верно, - как любит Он!
Счастье мира все ничтожно, разлюбить друзьям возможно,
Он же любит непреложно, - как любит Он!

Крестной смертью искупивший, - как любит Он!
Самых слабых не забывший, - как любит Он!
Им все прошлое покрыто, сколько радости сокрыто
Во Христе, кому открыто, - как любит Он!

Кто познать Его желает, - как любит Он!
Мир и радость тот узнает, - как любит Он!
Он врачует все страданья и дарует оправданье;
Он нам жизнь и упованье, - как любит Он!

Всех к Себе Он призывает, - как любит Он!
В Свое царство принимает, - как любит Он!
Все блаженство обещая и заботой окружая,
Он ведет нас в двери рая, - как любит Он!

Август 11

"Хотя бы не расцвела смоковница и не было плода на виноградных лозах, и маслина изменила, и нива не дала пищи, хотя бы не стало овец в загоне и рогатого скота в стойлах; но и тогда я буду радоваться о Господе и веселиться о Боге спасения моего"
(Авв. 3:17-18).
Прошу тебя, обрати внимание о каком бедственном положении идет речь и как ярко выражена здесь глубина веры. Как будто человек говорит: "Если бы даже я и был доведен до крайности и не знал бы откуда взять необходимый хлеб для пропитания; озираясь, видел бы пустоту и разорение вокруг себя; где прежде была полная чаша и изобилие всех благ, теперь были бы лишь признаки бича Божия - я и тогда бы радовался о Господе".
Мне кажется, что эти слова достойны быть сверкающими алмазным блеском на скрижалях вечности. О, если бы Божьей милостью они глубоко вписались в сердце каждого из нас!
Краткими, лаконичными словами пророк говорит о главном: в день скорби он обратится к Богу; в минуты тяжелых переживаний - сохранит спокойствие, и даже среди несчастий и невзгод найдет он найдет радость в общении с Господом, и с надеждой будет ожидать Его милости. Героическая уверенность! Прославленная вера! Непобедимая любовь!

Так уж бывает летней порой,
Когда луч солнца радует нас,
Час испытанья черной рукой
Небо закроет для нас.

Пусть даже не станет овец в загоне
И виноград не даст плода
Все равно я буду славить
Господа Христа.

Если закружит меня волною
В водовороте суетного дня,
Верой поднявшись над суетою,
Вдруг запоет душа моя.

Если бывает теряешь что-то
Вспомни слова Иисуса Христа:
"Где ваша ценность, там сердце будет", -
Значит потеря невелика.

И если однажды жизненный выбор,
Ради Иисуса и славы Отца,
Заставит лишиться овец в загоне
Хочу чтобы пела душа моя...

Август 12

"Которым и дарованы нам великие и драгоценные обетования..."
(2 Пет 1:4).
Для того ли корабельщик строит корабль, чтоб держать его на приколе? Нет, он строит его для морей и океанов. Он готовит его к штормам и бурям, а если нет, то он плохой корабельщик.
Если Бог сделал тебя верующим, то Он запланировал испытать и использовать тебя. Господь дал тебе Свои обещания и повелел верить им; эти обещания предназначены помочь тебе в тяжелые времена потрясений и бурь. Бог не создает чего-то поддельного, хотя некоторые люди создают много поддельного. Они, например, делают плавательные пояса, которые могут быть использованы лишь для выставки в магазине, но не для плавания на море. Мы слышали о мечах, непригодных для сражений, и о сапогах, непригодных для прогулок. Божья обувь надежно сделана. Вы сможете смело идти в ней до самих Небес и она не обветшает в пути. В Божьих поясах вы сможете смело переплыть тысячи океанов без страха что потонете. Божьи обещания даны нам для того, чтобы мы испытали их и утвердились в них.
Больше всего Христос не любит неискреннюю показную веру в Него. Он хочет, чтобы люди следовали Его учению. Священные заветы оставлены нам не для того, чтобы мы любовались ими или же просто смотрели на них, но чтобы они были усвоены нами. Сам Иисус Христос был послан на землю для спасения рода человеческого, для того чтобы помочь нам. Желаем ли мы использовать все данное нам в полной мере?
О, человек! Умоляю тебя, не относись к Божьим заповедям, как к редким диковинкам в музее, но используй их как каждодневные источники утешения. Всегда и во всем уповай на Господа! Бог верен своим обещаниям.

Обетованья всегда пребудут,
Кровь Иисуса их подтверждает.
Хотя б погасла надежда в жизни, -
Что обещал Бог, то даст.

Что обещал Бог, то Он исполнит,
Хотя бы в жизни погибло все,
Хотя бы звезды погасли в небе,
Обетованья все стоят.

И в час страданья, когда темнеет,
Слабеют силы, унынье в сердце,
Не дам сомненью смущать мне душу, -
Что обещал Бог, то даст.

Пусть искушенья кругом бушуют,
Но сила Крови дает победу.
И радостно я пою в надежде:
Что обещал Бог, то даст.

Когда воскреснут все дети Божьи
И ангелы нас на небе встретят
Мы там получим венцы победы:
Что обещал Бог, то даст.

Август 13

"Когда облака будут полны, то они прольют на землю дождь..."
(Еккл. 11:3).
Зачем страшимся мы грозовых туч, что заволокли небо? Они скроют солнце лишь на время, но не погасят его. Вскоре солнце выйдет опять. Между тем, грозовые тучи полны живительной влаги, и чем чернее они, тем обильнее будет дождь, пролитый на землю. Откуда бы взялся дождь без туч? Несчастья и невзгоды несут нам благословение, и так будет всегда. Страдания - это лишь темные колесницы светлой Божьей благодати.
Облака прольются дождем, и каждая травинка будет рада этому. Бог может пролить на нас печаль, но потом Он все же освежит нас Своей милостью. Спаситель часто посылает нам весть о своем благоволении и любви в конверте с черной каемкой. Его колесницы грохочут, но они наполнены всяким добром и благословениями. На Его Жезле растут дивные цветы и зреют питательные плоды. Не будем бояться туч, а будем благодарны за них, ведь апрельские ливни и грозы дарят нам майские цветы.
О, Господь! Как близок Ты к нам в пасмурный, серый день. Любовь смотрит на Тебя и ликует! Вера видит, что тучи проливают дождь и напояют все живое на земле. А после туч снова засветит яркое солнце, радующее нас еще сильнее.

Не говори, что нет спасенья,
Что ты в печалях изнемог,
Чем ночь темней - тем ярче звезды,
Чем глубже скорбь - тем ближе Бог.

Август 14

"Ты не имел бы надо Мною никакой власти, если бы не было дано тебе свыше"
(Ин. 19:11).
Все, что делается в жизни истинного христианина, делается по воле Божьей. Этот факт должен преисполнить нашу жизнь непрестанной благодарностью и радостью. "Воля Божья есть благая, угодная и совершенная". Всемогущий Бог посылает все для нашего блага, и ничто не может послужить препятствием на пути Божьих благословений, если мы преданны Ему и полностью доверяем лишь Ему.
Один христианин, познавший всю глубину отчаяния и горя, писал своему другу: "Не прекрасно ли осознавать, что, каким бы несправедливым не казалось бы нам испытание, к тому времени, когда испытание настигнет нас, это будет уже по воле Бога? А значит - для нашего блага". Ибо все в жизни есть для добра тех, которые любят Господа. Об Иудином предательстве Христос сказал: "Неужели Мне не пить чаши, которую дал Мне Отец?"
Наша жизнь прекрасна, если мы находимся в центре Божьей воли. Все дьявольские нападки на нас, с помощью искушений и грехов, не только не повредят нам, но превратятся в Божьи благословения для нас.

Все во благо тем, кто любит Бога:
Тишина, внезапная тревога.
Счастлив тот, кто испытал и знает,
Что Господь своих не оставляет.

Август 15

"Многими скорбями надлежит нам войти в Царство Божие"
(Деян. 14:22).
Все лучшее в нашей жизни рождается из боли и страдания. Чтобы получить хлеб, пшеницу надо смолоть. Чтобы ладан издал ароматный запах, его надо зажечь. Чтобы земля стала способной принять семена, ее надо вспахать. Поэтому, сокрушенные сердца - это сердца угодные Господу. Только пройдя через печаль, мы обретаем сладчайшую радость в жизни. Природа человека должна пройти через страдания, прежде чем тот человек сможет стать подлинным благословением для мира.
Если ты стремишься утешить страждущих, если хочешь принять участие в священном даре сочувствия и готов предложить искушенному сердцу нечто большее, чем заурядное утешение; если можешь общаться с людьми тактично и бережно, никому не причиняя боли; то за Божье учение ты обязан заплатить высокую цену: подобно Спасителю, ты должен страдать.

Трудно вестникам: неравна битва,
Но плоды страданий - налицо,
Глубже скорбь - сердечнее молитва,
Пламенней общение с Творцом.

Огонек любви горит, не гаснет,
Превратиться в пламя должен он.
Пусть же вспыхнет заревом гигантским
Темный от неверья небосклон!

Испытанье в пламени горнила
Правды вестники проходят вновь,
Чтобы кровь в их жилах не остыла,
Чтобы пламенела их любовь.

Солнце правды! Ты желанно всеми,
Но предшествует рожденью стон.
Кровь страдальцев - это Церкви семя,
Так гласит проверенный закон.

Август 16

"Твердо уповал я на Господа"
(Пс. 39:2).
Терпеливое упование на Господа - редчайшая добродетель. Как трудно достичь ее порой. Отрадно жить, зная, что Спаситель окружает верных Своих живой изгородью Божьей любви. Его любовь - лучшая защита для христиан. Но, когда изгородь вырастает настолько, что человек не видит ничего поверх нее, то он начинает страдать от того, что находится в узком кругу покорности, смирения и служения Господу. Он тоскует, желая изменить свое окружение - ведь он не знает почему он находится в таких обстоятельствах и как долго ему придется быть в таком положении. Но остановки в пути, ниспосланные Царем Небесным, имеют смысл и цель. Священное Писание говорит: "Господом утверждаются стопы такого человека" (Пс. 36:23). В этом месте, на полях своей Библии, Георг Мюллер сделал пометку: "И остановки тоже". Разламывать Божью изгородь - значит свершать очень страшную ошибку. Вот главный принцип, которым должен руководствоваться христианин: никогда не уходи из места, в котором Бог тебя поставил, пока не поднимется "Столп Облачный" (Быт.13:21).
Когда мы научимся во всем уповать на Бога, то познаем ту силу, которая поможет нам твердо и непоколебимо идти Его путем. Многим из нас не хватает силы, в которой мы так нуждаемся. Ведь Бог посылает достаточно силы для каждого дела к которому Он нас призывает. Упование на Бога, доверие Его водительству - вот где секрет силы. А неповиновение Господу приводит лишь к потере времени и силы. Повинуйтесь Богу!
Является ли наша жизнь неудачной, когда мы вынуждены пребывать в бездействии и лишь наблюдать, как кипучий жизненный поток несется мимо? Нет, победой будет спокойное ожидание и упование на Господа. Жить в ожидании в тысячу раз тяжелее, чем жить в спешке и суете. Это требует героизма: надо не потерять надежду, не ожесточиться сердцем, а подчиниться воле Божьей. Надо уступить деятельность, славу и почести другим, а самому быть тихим, уверенным и радостным, глядя на счастливых, деятельных людей, идущих своим путем. Величайший подвиг и заключается в том, чтобы "все преодолев, устоять" (Еф. 6:13).

Жизнь задает задачи сложные, попробуй, каждую реши!
Соделать явью невозможное Бог может для твоей души.
Нам остается лишь довериться, сказать: "Я - Твой, меня веди!"
И Он в морозы и метелицу пойдет с тобою впереди.

Уже немалое утрачено. Чего ж еще осталось ждать?
И на Голгофе все оплачено. И это все Бог хочет дать.
"Иди, бери живою верою", - Спаситель людям говорит.
Он жизнь тоскливую и серую чудесным светом озарит.

Богатство, слава - счастье ложное, - подумай, милый друг, в тиши, -
Соделать явью невозможное Бог хочет для твоей души.
Нам остается лишь довериться, сказать: "Я - Твой, меня веди!"
И Он в морозы и метелицу пойдет с тобою впереди.

Август 17

"Я верю Богу, что будет так, как мне сказано"
(Деян. 27:25).
Один христианин, который был капитаном корабля, проплывая возле берегов Ньюфаундленда рассказал своему собеседнику следующую историю: "Пять недель тому назад, в этих самых водах, со мной случилась история, изменившая всю мою духовную жизнь. На борту моего корабля был Джордж Мюллер из Бристоля. Я находился на капитанском мостике, не сходя с него уже в течении двадцати четырех часов, когда Джордж Мюллер поднялся ко мне и сказал: "Капитан, я должен быть в Квебеке юпровинции Канадыщ в субботу днем". "это невозможно", - ответил я. "Ну, что ж. За свою жизнь я ни разу не нарушил данного слова, и если корабль не сможет доставить меня вовремя, то Господь Бог найдет другой способ. Давайте спустимся в штурманскую рубку и помолимся", - сказал Мюллер.
Я никогда раньше не слышал ничего подобного, и потому с изумлением посмотрел на этого фанатика веры: "Из какого сумасшедшего дома он прибыл?" "Мистер Мюллер, - обратился я к нему. - Знаете ли вы, в каком густом тумане движется корабль?" "Нет! - был мне ответ. - Я не думаю о тумане, мои мысли устремлены к Господу, ибо Его Божественным промыслом движима моя жизнь".
Он преклонил колени и помолился одной из самых простых молитв. Когда он закончил, я собирался тоже молиться, но Мюллер положил руку мне на плечо и сказал: "Не делайте этого, ведь вы не верите, что Бог услышит нас, а я знаю, что Он уже услышал. И нет надобности просить Его о том дважды". Видя мое замешательство, он добавил: "Капитан, я знаком с моим Господом в течении пятидесяти семи лет, и никогда не было такого дня, в который я не получил бы ответ от моего Царя. Встаньте, капитан, откройте дверь и вы увидите, что путь чист - тумана уже нет". Мы вышли на палубу, и я увидел невероятное: плотный, как вата, туман исчез без следа. В субботу днем Джордж Мюллер был в Квебеке.

Как счастлив я, что я Христа имею!
Как счастлив я, что Он всегда со мной!
Живу я Им, об этом не жалею.
Как счастлив я, что Он со мной, Друг мой!

Август 18

"Так Господь один водил его, и не было с Ним чужого бога"
(Втор. 32:12).
"Никто не благ, как только один Бог"
(Лк. 18:19).

Со мной останься, меркнет луч дневной,
Темнеет; о, останься Ты со мной!
Друзья бегут и в пытках тесноты
Останусь я - Со мной останься Ты.

Склонился к ночи мой недолгий день;
Померкли радости, спустилась тень;
Везде измена, яд вражды вокруг;
Со мной останься, неизменный Друг!

Приди не с бурей Властелина сил,
Но с добрым даром и покровом крыл,
С ответом на мольбы, с слезой любви;
Как Друг приди, останься и живи!

Ты в юности явил мне светлый рай;
Я часто был строптив средь суеты
И часто оставлял Тебя, но Ты
Не оставлял и впредь не оставляй!

В Тебе нуждаюсь каждый час, Господь,
В Тебе лишь сила, чтоб смирялась плоть.
Кто, как не Ты мне может быть вождем.
Пребудь со мной во тьме и светлым днем!

Яви Свой крест, когда сомкну глаза;
Сияй сквозь мглу, когда кругом гроза;
Зажжется день, рассеет ночь скорбей,
Со мною вечно будет Царь царей.

"И вот, Я с вами во все дни до скончания века" (Мф. 28:20).

Август 19

"Нас огорчают, а мы всегда радуемся"
(2 Кор. 6:10).
Поразмыслим над следующим аллегорическим рассказом:
Печаль была прекрасна. Ее красота была красотой лунного света, струящегося сквозь ветви деревьев и образующего на мху маленькие серебряные озера. Песни Печали были подобны чарующим трелям соловья, но в глазах Ее стояла усталая безнадежность. Она могла сладко плакать с теми, кто страдал, но радоваться с теми, кто был счастлив, Она не могла.
Радость была прекрасной красотой раннего утра. Ее глаза сияли детским восторгом, а в волосах переливался блеском солнечный поцелуй. Когда Радость пела, ее песни стремились ввысь подобно жаворонку, а Ее шаги были шагами победителя не знавшего поражений. Радость могла веселиться со всеми, кто радовался, но не могла плакать с теми, кто был безутешен.
"Мы никогда не сможем быть вместе", - сказала тоскливо Печаль. "Да, никогда", - ответила Радость, и глаза Ее потускнели. - Мой путь лежит через залитые солнцем луга, для меня цветут пышные розы и поют свои дивные песни дрозды". "Мой путь лежит через темные леса, - сказала Печаль, медленно отворачиваясь, - для меня цветут только скромные лунные цветы. И все же, самая сладкая песня на земле, песнь любви, будет моей. Прощай, Радость, прощай!"
В тот момент, они почувствовали рядом присутствие Кого-то незримого, и пред ними предстал туманный облик Божественной Сущности. С трепетом пали они пред Ним на колени. "Я вижу в Нем Царя Радости, - шепнула Печаль, - потому что на Нем много венцов, а раны от гвоздей на Его руках и ногах - это знаки великой победы. Пред Ним тает мое горе, и печаль превращается в бессмертную любовь и радость; и я отдаю себя Ему навеки".
"Нет, Печаль, - тихо сказала Радость, - я вижу в Нем Царя Скорби; венец на Его челе - терновый, а раны от гвоздей на руках и ногах - знаки тяжелых мучений. Я тоже отдаю себя Ему навеки, но печаль, разделенная с Ним, должна быть слаще всех радостей, изведанных мною". "Тогда мы едины в Нем, - воскликнули они, ликуя, - потому что никто другой, только Он мог соединить Радость и Печаль воедино".
Рука об руку, счастливые, направились они в мир, чтобы вместе с Господом познать бури и ясное солнце, зимнюю стужу и летнее благоденствие, ибо написано что "нас огорчают, а мы всегда радуемся" (2 Кор. 6:10).

Август 20

"И остался Иаков один. И боролся Некто с ним, до появления зари"
(Быт. 32:24).
В трудное для него время, Иаков остался один. С ним Некто усиленно боролся. Очень много стараний надо было Богу употребить, чтобы наконец преобразовать Иакова: удалить старого Иакова, а сотворить нового. Борющимся был Сын Человеческий, Ангел Завета. Господь, в облике человеческом, сокрушал ветхую жизнь Иакова. И до наступления утра Бог одержал победу, и Иаков упал с поврежденным бедром. Но падая, он упал в объятия Господа и продолжал бороться, пока Божье благоволение не снизошло на него, и пока не родилась новая жизнь. Да, Иаков восстал от земного к небесному, от человеческого к Божьему, от обыкновенного к сверхъестествен-ному. В то утро он шел как сокрушенный и немощный человек, но с ним был Бог, и небесный голос возвестил ему: "Отныне имя тебе будет не Иаков, а Израиль, ибо ты боролся с Богом и с людьми, и не был побежден".
Возлюбленные! То, что пережил Иаков, должно произойти также и в жизни каждого возрожденного человека. Каждый из нас переживает переломный момент тогда, когда Бог призывает нас к наивысшему и наилучшему служению, но наши ресурсы истощаются настолько, что нам угрожает полное падение; или когда нам нужна беспредельная помощь от Бога, и мы уже почти достигаем ее, но вдруг нам приходится от чего-то отказываться и полностью отдаться Богу, отрекаясь от собственной мудрости, силы и праведности, распинаясь со Христом и воскресая в Нем. Бог знает как привести нас в такое кризисное состояние и как провести через него.
Ведет ли Господь тебя этим путем? Не в этом ли причина, переживаемых тобой, глубоких испытаний, трудных обстоятельств и коварных искушений, которые не преодолимы без Бога. Но у тебя еще недостаточно силы, так необходимой для победы. Обратись к Богу Иакова! Принеси и сложи все у Его ног. Умри, в Его объятиях, для собственной силы и мудрости, и воскресни, подобно Иакову, в Его силе и полноте благодати.
Нет другого выхода, из твоего затруднительного положения, как только ожидать помощи свыше. Ты получишь избавление, поднимаясь все выше и выше к славному общению с Господом. Пусть и твоим достоянием станет Божественное откровение нашего Всемогущего Спасителя.

Если грех тебя теснит - все скажи Иисусу.
Или враг тебе грозит - все скажи Иисусу.
С верой на Христа взирай, на Него лишь уповай.
Лишь Его словам внимай. Все скажи Иисусу.

Иль заботы тяготят - все скажи Иисусу.
Ты не бойся, пусть грозят - все скажи Иисусу.
Путь твой узок, одинок - все скажи Иисусу.
Иль наградою высок - все скажи Иисусу.

И в работе, и в труде - все скажи Иисусу.
Обещает Он помочь - все скажи Иисусу.

Август 21

"Он вывел меня на пространное место и избавил меня; ибо Он благоволит ко мне"
(Пс. 17:20).
Что значит "пространное место"? Сам Бог, бесконечно "Сущий", перед Которым все другое есть "ничто", является этим "пространным местом". Через смирение, унижение и покорность Давид был выведен на это "пространное место".
Бог говорит: "Я носил вас как бы на орлиных крыльях, и принес вас к Себе" (Исх. 19:4).

На крыльях могучих орлиных
Над морем житейским несусь,
На крыльях могучих орлиных
Я к вечности сердцем стремлюсь!

Чрез горы, долины и нивы
Все выше я к небу лечу,
Несут меня мощные крылья,
На них я спокойно стою.

Под мощными крыльями тихо
И чудно покоюсь я там,
Под ними приют мой надежный,
Под ними - защита моя.

Пусть вьются враги надо мною,
Пусть целятся злобно в меня.
Могучи орлиные крылья,
Под ними царит тишина.

Укроюсь я вечно под крылья,
Стою ли надежно на них,
Спокойно мне так и отрадно
В скитаниях долгих моих.

И весь мне понятен и ясен
Намеченный путь через мир,
На крыльях я чувствую силу,
Под крыльями царствует мир!

Август 22

"Прочим же спасаться, кому на досках, а кому на чем-нибудь от корабля. И таким образом все спаслись на землю"
(Деян. 27:44).
Изумительная история путешествия Павла в Рим, со всеми испытаниями и победами, показывает нам, что путь веры окрашен в светлые и темные тона на протяжении всей жизни человека. Отличительной чертой такой жизни является сочетание безвыходных и тяжелых ситуаций с Божьим вмешательством и помощью.
Принято думать, что путь веры устлан цветами, и что, когда Бог вмешивается в судьбу своего народа, то Он делает это с Божьим величием, освобождая его от всяческих трудностей и усилий. Жизнь, однако, показывает совершенно другое. Библейская история - это ряд примеров испытаний и побед многих свидетелей, начиная от Авеля и кончая мучениками наших дней.
Апостол Павел, как никто другой, служит нам примером того, как много страданий может перенести христианин и остаться духовно-несломленным. После своего свидетельства в Дамаске, Павел был преследуем иудеями и вынужден был бежать, спасая свою жизнь. Мы не видим огненной колесницы, что под раскаты грома и сверкание молний, была бы прислана для спасения Апостола, но "ночью... через окно... в корзине" он был спущен с Дамасской стены и, таким образом, спасся от рук убийц. Как узел одежды или продуктов, в старой корзине, слуга Иисуса Христа был спущен из окна и бежал от ненависти врагов.
Затем мы видим Павла оставленного месяцами в темницах. Он рассказывает нам о своих бдениях, о постах, о предательстве друзей, о зверских побоях и жестоком обращении с ним. Позже, даже после обещания Бога спасти его, мы видим Апостола, в течении многих дней, среди бушующих волн моря. И даже когда минута спасения близка, небесная эскадра не является освободить мужественного пленника, Ангел Небесный не спешит усмирить разъяренные волны, и нет ощущения совершаемого чуда: каждый должен ухватиться за доску или остаток погибшего корабля, а кто-то вынужден даже вплавь пуститься к берегу для спасения своей жизни.
Вот пример для нашей собственной жизни, преподанный Господом. Вот Благая Весть для укрепления духом всех живущих в этом обыденном мире с его быстро-меняющимися событиями! Божьи заповеди и Божье провидение не удаляют от нас здравый смысл и испытания, потому что именно так крепнет наша вера. Господь любит вплетать золотую нить Своей любви в изготовляемое полотно наших каждодневных переживаний.

В горе иль в радости мы пребываем,
Всегда об одном твердо помним и знаем:
Господь любит нас и от бед нас хранит.
Он - наша вера, тверда как гранит.

Август 23

"И пошел, не зная, куда идет"
(Евр. 11:8).
Вера - это то, что мы не видим. Когда мы видим, то это уже не вера, а рассуждения. Переплывая Атлантический океан, мы лишний раз убедились в правильности этих слов. Мы не видели никакого очерченного пути на море, ни знака пристани, к которой мы плыли. Вдали от берегов, мы каждый день отмечали свой маршрут по карте с большой точностью, словно корабль следовал широкому белому следу, нарисованному на воде. На расстоянии двадцати миль от берега, мы в точности знали, где находимся, как будто мы видели весь путь на три тысячи миль вперед. Как же мы измеряли и отмечали наш курс? Каждый день капитан брал приборы и, глядя в небо, определял направление корабля по отношению к солнцу. Его вели не земные, а небесные светила.
Так и вера устремляется ввысь и плывет вперед, водимая Божьим Светилом, не видя ни берегов, ни земных маяков, ни пути перед собой. Часто кажется, что она ведет нас в полную неизвестность и даже во тьму и бедствие, но Спаситель вовремя указывает нам путь и превращает безотрадные полуночные часы нашей жизни в преддверие солнечного дня. Пойдем же и мы вперед не с пониманием, но с доверием.
Слишком многие из нас хотят увидеть сразу весь жизненный путь, не успев даже взяться за дело. Если бы это было возможно, то каким образом развивались бы христианские добродетели? Веру, Надежду и Любовь не срывают с деревьев как спелые яблоки. После слов "в начале" стоит слово "Бог". Первый же шаг отдает нас во власть Господа Бога; тогда Он помогает не только тем, кто способен позаботиться о себе сам, но даже немощным и слабым. Ты можешь уповать на Него всегда. Упование на Бога приведет тебя к концу пути скорее чем твои собственные ноги.
Мы часто упускаем прекрасные возможности, предаваясь личным рассуждениям.

Вера

Услышал слово я Твое и веру получил.
Прими хваление мое, ведь я душой ожил!
Я знаю Ты осуществишь все то, что обещал,
Меня к Себе переселишь, ведь Ты мне завещал.

Так много! Я уверен в том, что истина в Тебе.
Там в небесах родной мой дом, прими хвалу в мольбе!
Да, в вере, ожиданье есть, уверенность в словах.
Все то, что я не вижу здесь, увижу в небесах.

Август 24

"Я получил все и избыточествую"
(Фил. 4:18).
В одной из книг по садоводству была интересная глава, которая называлась "Цветы, растущие в тени". В ней расска-зывалось об особом виде цветов. В любом саду есть места, куда не доходят солнечные лучи, и оказывается, что многие цветы не только не бояться этих сумрачных уголков, но ярко и красочно цветут именно в них.
То же наблюдаем мы и в духовной жизни. Душевная красота особенно проявляется в минуты, когда жизненные условия становятся суровыми и невыносимыми. Душа растет и цветет в переживаниях. Как иначе объяснить переживания Апостола Павла?
Вот он находится в Риме в заточении. Кажется, что главная задача жизни, возложенная на него самим Христом, невыполнима. Но как раз в темничном мраке, цветы видны в их ярком и привлекательном виде. Быть может, Павел видел их и раньше, растущими при дороге, но никогда они не были представлены в такой силе и красоте. Слова обещания открыли ему сокровища, о которых он раньше и не подозревал.
Среди этих сокровищ были: благодать Божья, любовь Господня, мир и радость во Христе. Казалось, что этим ка-чествам нужна была "окружающая темнота", чтобы проявилась их скрытая внутренняя слава. Как бы не было, но темнота стала местом откровений, и Павел осознал, как никогда раньше, полноту и богатство своего духовного наследия.
Кто из нас не знает тех мужчин и женщин, которые в тяжелое время мрака и одиночества облекались в одеяния мужества и надежды? Такие люди могут быть брошены в заточение, но сокровище останется с ними. Отобрать его вы бессильны. Вы только можете превратить их земную жизнь в пустыню, но "возвеселится пустыня и сухая земля, и возрадуется страна необитаемая, и расцветет как нарцисс" (Ис. 35:1).

Красота Иисуса, светись во мне!
Чистота и любовь, проявись вполне!
Дух любви и огня, оживи и меня,
Чтобы образ Иисуса сиял во мне.

Пусть увидят во мне красоту Христа,
Всю Его чистоту и любовь всегда,
О, Дух Божий, приди, все во мне измени,
Пусть увидят во мне красоту Христа.

Дух Святой, Утешитель, живи во мне,
Благодать и обитель Твоя - во мне,
Чтоб я плод приносил, и Тебя я любил,
И вечерю со мною Ты разделил.

Пусть душа с торжеством гимн хвалы поет,
Славя имя Христа, им одним живет,
Чтобы имя Христа прославляли уста,
Чтобы пела душа гимн хвалы всегда.

Август 25

"До пришествия веры мы заключены были..."
(Гал. 3:23).
В древние времена Бог отдал человека под власть закона, чтобы он мог познать более совершенный путь веры. Живя по закону, человек смог понять Божье величие и собственную беспомощность; и он был рад принять Божий путь веры.
Бог и сегодня, по-прежнему, "заключает" нас до пришествия веры. Человеческая природа, сложившиеся обстоятельства, испытания и лишения - все это держит нас в "заключении" до тех пор, пока мы не поймем: есть только один правильный путь в жизни - путь Божьей веры. Моисей пытался собственными усилиями, личным влиянием и даже физической силой избавить свой народ из неволи. Бог вынужден был "заключить" его на сорок лет в пустыню, дабы подготовить Моисея к выполнению воли Божьей.
Павел и Сила были призваны Богом проповедовать Евангелие в Европе. Причалив к берегу, они тотчас поспешили в Филиппы, но были схвачены, избиты и посажены в темницу; ноги их были в колодах. Бог "заключил" их до пришествия веры. Апостолы глубоко верили Богу. В самые тяжелые часы их жизни, они воздавали хвалу Богу, и Он даровал им освобождение и спасение.
Апостол Иоанн был сослан на остров Патмос. Он также был "заключен" до пришествия веры. Если бы Иоанн не был "заключен", то он никогда бы и не получил таких славных откровений от Бога.
Дорогой читатель! Может быть ты тоже переживаешь большие трудности? Быть может и тебя постигло глубокое разочарование, горькая печаль, невыразимая утрата? Быть может ты в затруднительном положении? Ободрись! Ты просто "заключен" до пришествия веры. Восприми свое горе правильным образом: смиренно предай его Господу. Восхваляй Бога, который способствует тому, чтобы "все содействовало ко благу", восхваляй за то, что "все это делает Бог". Никаким другим способом ты не сможешь получить благословение, помощь и откровение от Господа. И тогда многие окружающие тебя будут озарены и получат благословение, благодаря тому, что ты был "заключен" до пришествия веры.

Август 26

"Где премудрость обретается? ...Бездна говорит: не во мне она; И море говорит: не у меня"
(Иов. 28:12-14).
"Бог нам прибежище и сила..."
(Пс. 45:2).
Вспоминаю лето, когда я почувствовала что очень хочу побывать у океана. Немедля отправилась я в путь. Но океан не принес того желаемого, о чем мечтала душа, и в рокоте волн слышалось: "Не во мне она". Тогда я решила: "Отправлюсь в горы. Там я найду успокоение и радость". Но и горы не помогли. Душа продолжала метаться, а горный ветер шептал: "Не во мне она".
О! Я желала раствориться в океане Божьей любви и познать вершины Божьих истин. Я жаждала мудрости о которой бездна говорит "не во мне она" и которую не сравнить с драгоценными камнями и золотом. Христос есть та наивысшая мудрость без которой пуста наша жизнь. Наполнить ее, озарить светом может только откровение Господа, Его благоволение и любовь к нам.

Мое богатство скрыто только в Боге,
Он лишь Один души есть идеал.
Не дам я места боли и тревоге,
Ведь все необходимое Бог дал.

Невозможно удержать орла в лесу. Вы можете окружить его певчими птицами, предложить место на прекраснейшей сосне, можете повелеть крылатым вестникам приносить ему редкие лакомства, но ко всему этому орел отнесется с презрением. Взмахнув могучими крыльями и устремив свой взор к альпийским вершинам, он понесется прочь, все выше и выше, туда, где среди неприступных скал раскинулись чертоги его предков, где гремят водопады, где музыка диких бурь гордостью и величием наполняет сердце орла.
Душа человека, устремленная ввысь, успокоится лишь на Скале Веков. Чертоги ее предков - это чертоги Небес. Неприступные скалы вокруг них - сам Бог. Стремительный и царственный полет души - это Вечность. "Господи! Ты нам прибежище в род и род" (Пс. 89:1).

Август 27

"Около полуночи Павел и Сила, молясь, воспевали Бога; узники же слушали их"
(Деян. 16:25).
"Мы ...во всем являем себя, как служители Божии, в великом терпении, в бедствиях, в нуждах, в тесных обстоятельствах, под ударами, в темницах, в изгнаниях, в трудах, в бдениях, в постах, в чистоте, в благоразумии, в великодушии, в благости, в Духе Святом, в нелицемерной любви, в слове истины, в силе Божией, с оружием правды в правой и левой руке, ...мы ничего не имеем, но всем обладаем"
(2 Кор. 6:3-10).
Апостол Павел не только выдержал испытания связанные с миссионерской деятельностью, но и испытания одиночества в заточении. Часто человек может выдержать напряженную работу, даже если она сопряжена со страданиями, но оказаться совершенно разбитым, когда его лишат активной религиозной деятельности, когда он вынужден проводить время в темничном заключении.
Даже самая благородная птица, привыкшая парить высоко под облаками и способная свершать длинные перелеты, впадает в отчаяние, если заточена в клетку, где она просто беспомощно бьет крыльями о железные прутья своей темницы. Может быть вам приходилось наблюдать, как томится горный орел в узенькой камере, с поникшей головой и опущенными крыльями - это печальная картина бездействия!
Павел находится в темнице - это другая сторона его жизни. Хотели бы вы увидеть, как он воспринимает это? Он смотрит поверх тюремных стен и своих врагов. Апостол Павел смотрит на эти обстоятельства по-особому. Он пишет письмо и ставит свою подпись под ним: не подпись, что он раб Феста, кесаря или жертва Синедриона, но - "раб Божий". Во всем случившемся он видел Божью руку, Божье провидение. Темница стала для него дворцом, поэтому-то во время его присутствия там тюремные коридоры оглашались звуками победной хвалы и радости.
Оторванный от миссионерской работы, которую он так любил, Павел соорудил новую кафедру, новое место для свидетельства, с которого звучали пламенные слова проповеди о свободе верующего. Драгоценные слова правды и света вышли из тех глубин мрачного плена. Павел писал: "Я научился быть довольным тем, что у меня есть: умею жить и в скудости, умею жить и в изобилии; научился всему и во всем, насыщаться и терпеть голод, быть в обилии и в недостатке; все могу в укрепляющем меня (Иисусе) Христе" (Фил. 4:11-13).
Стоит задуматься, что длинная вереница святых прошла через заточения и тюрьмы; все они шли по следам Павла. Двенадцать долгих лет вынужден был молчать, в стенах Бедфордской тюрьмы, Буньян; но именно там, он написал одну из лучших своих работ: книгу, которая по своей популярности, наверное, уступает только Библии. Он писал: "Я почувствовал себя в тюрьме как дома, потому и взялся за перо. Я писал и писал, потому что радость вдохновляла меня". Его книга "Путешествие пилигрима", как чудесный сон долгой ночи освещала путь многим усталым странникам. Исполненная Святым Духом, француженка мадам Гион также долго находилась в стенах тюрьмы. Она была подобна некоторым птицам, которые слаще поют в их заточении. Звуки музыки ее чистой души разносились далеко за пределы темничных стен, развевая скорбь многих унылых и разбитых сердец.
Да, небесное утешение часто рождалось в местах полного одиночества!

В тихий вечер склоняю я колени в тиши
И тебя призываю, о Властитель души.
Ты приди в мою душу, тихо свет Свой пролей;
Я Твой голос услышу, Твое Слово - елей.

Все заботы земные отошли далеко,
И в минуты ночные мне бывает легко.
Знаю я, Ты ответишь на запросы души,
Приходи в тихий вечер, о Иисус, приходи.

Светом правды всегда Ты нашу жизнь озари,
Как в Еммаус когда-то рядом с нами иди,
Разъясняй Слово жизни, чтоб горели сердца,
По дороге к Отчизне с нами будь до конца.

Август 28

"Там испытывал его"
(Исх. 15:25).
Однажды я побывал в испытательном цехе большого сталелитейного завода. Меня окружали небольшие перегородки и отделения. Сталь испытывали на прочность, а затем цифрами отмечали предел прочности. Некоторые куски подвергались скручиванию настолько, что ломались, и на них отмечалась сила скручивания. Другие куски растягивались до упора и отмечалась степень их растяжимости. А были куски, которые сдавливались до полного раздробления; как и в предыдущих случаях, сила давления на них тоже отмечалась. Опытный металлург знал какое напряжение сможет выдержать каждый, испытанный им, кусок стали. Он также знал, что смогут выдержать куски этой стали, когда их будут использовать при постройке корабля, здания или моста. Металлург узнал все это в испытательном цехе.
То же происходит и с детьми Божьими. Бог не хочет, чтоб мы были подобны стеклянным и фарфоровым вазам. Он хочет видеть нас закаленными и стойкими, как куски стали, способными выдержать, не сдаваясь, любые "скручивания" и "давления".
Бог хочет видеть нас не тепличными растениями, но дубами, испытанными в бурях; не песчаными дюнами, послушными каждому порыву ветра, но гранитными скалами, выдерживающими самые суровые штормы. Чтобы мы стали такими, Господь испытывает нас страданиями. Многие из нас из собственного опыта знают, что страдания - это и есть Божьи испытания нашей веры.
Очень легко рассуждать о вере, но Господь часто бросает нас в тигли, чтобы взять пробу нашего золота и отделить его от шлаков и примесей. О, мы должны быть очень счастливы, если ураганы, волнующие беспокойное море жизни, делают для нас Иисуса еще дороже. Лучше шторм со Христом, чем водная гладь без Него.
А что, если Господь может сделать нас совершенными только с помощью страданий?

Мне Господь посылает беспросветные ночи,
Мне Господь посылает безнадежные дни,
Я во мрак устремляю утомленные очи,
И мой взор напряженный видит тени одни...

"Протяни ко мне руки, - я тогда умоляю, -
Боже мой, помоги мне, я не вижу пути!"
И не видя во тьме, я несмело шагаю,
И стараюсь наощупь Его руку найти...

И в измученном сердце одно лишь стремленье:
Только б не оступиться, не упасть от тоски,
Только б не оробеть, не утратить терпенье,
Дотянувшись, коснуться Господней руки.

И тогда: о, блаженство! Снова свет освещает
Путь мой узкий, как утром посветлевший восток.
Благодарность, любовь всю меня наполняет
И нет сил удержать слез обильных поток.

Мне Господь посылает спокойные ночи,
Мне Господь посылает лучезарные дни...
Они быстро бегут - час минуты короче,
Незаметно и тихо проходят они.

И тогда я молю: дай мне помнить, мой Отче,
О том мраке, который меня окружал,
Чтобы в ясные дни, как и в темные ночи,
Голос мой постоянно Тебя призывал!

Чтобы я, как в безвыходном горе, так в счастье,
Постоянно тянулась всем сердцем к Тебе.
Верю я, в это мире не дашь Ты пропасть мне,
Через все проведешь, очищая, к Себе.

Август 29

"И, неся крест Свой, Он вышел..."
(Ин. 19:17).
Есть такая поэма: "Преображенный Крест". В ней рассказывается об усталой женщине, которая считала, что ее крест слишком тяжел - значительно тяжелее крестов, окружавших ее людей - и она мечтала поменять его на другой. Однажды во сне эта женщина увидела себя стоящей посреди крестов разных видов и размеров. Там лежал один небольшой, но очень красивый крест, сделанный из чистого золота и украшенный драгоценными камнями. "О, этот крест я смогу носить с удовольствием!" - сказала женщина. Но как только она подняла его, то почувствовала, что не может сделать и шагу. Драгоценности были прекрасны, но слишком тяжелы для нее.
Тогда она увидела другой, миловидный крест, обвитый яркими цветами. Уж этот точно был предназначен для нее. Но под цветами оказались колючие шипы, которые ранили ее.
Немного в стороне, женщина увидела простой крест, без украшений и цветов. Всего несколько слов любви было начертано на нем. Она подняла его и понесла - крест оказался самым удобным и самым легким. Весь крест был залит сияющим небесным светом, и женщина вдруг узнала в нем свой собственный старый крест. Она снова нашла его, он более других подходил ей.
Бог лучше знает, какой крест нам нужно нести. Мы не можем почувствовать тяжести чужих крестов. У одних людей кресты украшены драгоценностями и золотом, у других - обвиты прекрасными цветами. Все же, если бы мы могли перепробовать все кресты, то скоро поняли бы, что именно наш подходит нам больше, чем какой-либо другой.

Идя дорогой одинокою
Я встретил Странника в пути,
Он шел, склонясь под ношей тяжкою
И мне сказал за Ним идти.

Заговорил ко мне, и сразу я
Узнал, что это - Иисус.
Он дал мне в жизни наставление,
Как Некто, шедший в Еммаус.

"Возьми свой крест, иди за мной!
Тебя давно я оправдал".
О, как могу Ему я отказать,
Ведь Он мне все отдал.

Свой крест нести я буду до конца
До достижения венца,
Когда Христос своей десницею,
Сам ношу снимет там мою.

Август 30

"Отправляющиеся на кораблях в море, производящие дела на больших водах, видят дела Господа и чудеса Его в пучине"
(Пс. 106:23-24).
Кто не знает, что любой ветер помогает продвижению нашего корабля к небу, тот лишь ученик, но не мастер в великом искусстве жизни. Не приносит никакой пользы только мертвый покой. А ветер - какой бы он ни был: северный или южный, восточный или западный - всегда помогает продвигаться по направлению благословенного порта. В жизни надо держаться только одного правила: всегда быть в открытом море, и тогда можно не боятся бурь. Пусть нашей молитвой будут слова старого моряка: "О, Господи! Пошли нас в открытое море, в глубокие воды, ибо только там мы сможем одержать славную победу".
Помните, что мы исполнены глубокой и сильной веры именно в тяжелое для нас время - время испытаний. Чувства, не выдержавшие испытаний, не являются верой, а лишь простой уверенностью. Вера безоблачного штиля - не вера.

Не бойтесь, братья-моряки!
Хоть грозен бурный вал,
Но вот уж видны маяки
И свет их засиял.

Страдали мы от бури злой
И от волны морской,
И смерть грозила нам не раз
В жестокий, бурный час.

И вот награда к нам близка:
У гавани покой;
Долой, унынье и тоска!
Возрадуйтесь душой.

Сплотитесь, как одна семья,
Направьте паруса;
На берегу нас ждут друзья -
Уж слышны голоса.

Август 31

"Блаженны не видевшие и уверовавшие"
(Ин. 20:29).
Хотя нас сильно притягивает видимое, Богу очень важно удержать нас в мире невидимого. Если Петру предстоит идти по воде, то он должен идти; если он собирается плыть, то ему надо плыть, но он не может одновременно делать и то и другое. Если птица хочет лететь, то ей следует удаляться от деревьев и изгородей и надеяться только на силу крыльев. Если же она будет держаться близко к земле, то полет не удастся.
Богу нужно было привести Авраама к полному бессилию, для того, чтобы Авраам убедился, что собственными силами он ничего не сможет сделать. Увидев, что тело его омертвело, Авраам отдал себя во власть Божью. И как только он перестал думать о себе, глубоко поверив одному Господу, то понял, что Бог может выполнит все свои обещания.
Этому же каждодневно Бог учит и нас. Он преднамеренно не показывает результат наших страданий, пока мы не научимся истинной вере, не ожидающей одобрения или вознаграждения. Лишь когда мы глубоко и безоговорочно поверим Божьему Слову, Бог озарит нашу жизнь и воздаст нам по нашей вере!

Так хотелось бы быть совершенной,
Твердой в вере и доброй в делах
Говорить о любви неизменной,
Звать людей к светлой жизни нетленной,
Где неведомы горе и страх.

Я же часто настолько бессильна,
Что себя не могу поддержать:
Ощущается холод могильный
В сердце слабом, и дух, прежде сильный,
Век уснувших не в силах разжать.

Тяжело и тоскливо, и больно
Быть кротом, а не сильным орлом,
Что парит над землею привольно,
Миром всем и собою довольный,
Режет ветер могучим крылом.

Дай же, Боже, мне веру и знанье,
Мудрость свыше и силу идти,
Пусть сомненья оставят сознанье,
Дух воспрянет, и солнца сиянье
Пусть развеет весь мрак на пути.

Хоть не можем мы все быть орлами,
Кто-то должен и ласточкой быть,
Только дай, чтоб не были кротами,
Дай нам крылья, чтоб к небу взлетали,
Чтобы землю могли позабыть.

СЕНТЯБРЬ

Оглавление

Сентябрь 1
Сентябрь 2
Сентябрь 3
Сентябрь 4
Сентябрь 5
Сентябрь 6
Сентябрь 7
Сентябрь 8
Сентябрь 9
Сентябрь 10 		Сентябрь 11
Сентябрь 12
Сентябрь 13
Сентябрь 14
Сентябрь 15
Сентябрь 16
Сентябрь 17
Сентябрь 18
Сентябрь 19
Сентябрь 20 		Сентябрь 21
Сентябрь 22
Сентябрь 23
Сентябрь 24
Сентябрь 25
Сентябрь 26
Сентябрь 27
Сентябрь 28
Сентябрь 29
Сентябрь 30

Сентябрь 1

"И сделаю основание твое из сапфиров"
(Ис. 54:11).
Камни в стене дома говорят нам: "Нас привезли из дальних стран, с высоких гор и скалистых утесов. Огонь и вода веками трудились над нами и сделали нас лишь утесами. Руки человека сложили из нас жилища, где дети вашего бессмертного рода рождаются, страдают и радуются, находят покой и приют, и учат уроки жизни, преподанные им вашим и нашим Творцом. Мы многое испытали, прежде чем стать тем, чем мы есть сегодня. Порох взрывал наши сердца, кирки раскалывали и дробили тела, и все казалось бессмысленным и бесцельным, когда уродливыми глыбами лежали мы в каменоломне. Постепенно нам придали форму, тонким резцом прошлись по неровным краям. Сегодня мы в совершенном виде, на своих местах и выполняем свой долг".
Мы еще не совершенны и все еще в каменоломне, и потому многое кажется непонятным. Но будем помнить, что мы предназначены для высокой цели, для Божьего строения. И настанет день, когда руки не человека, но Бога вложат нас живыми камнями в стены небесного храма.

Камни, брошенные порознь неуместно -
Претыкание ногам,
Камни сложенные вместе, плотно, тесно,
Созидают чудный храм.

В храме Дух Животворящий обитает,
Камни мертвые живит
И теснее в стенах их соединяет,
Как один сплошной гранит.

Старые куски железа в куче пыли
Люди мусором зовут,
Вместе сваренные в пламенном горниле,
Они плуг нам создают.

Плуг тот толщу полевую рассекает,
Борозды в земле творит;
Падши в них посев пшеницы вырастает,
Земледельца веселит.

Братья, сердцем к сердцу ближе съединяйтесь,
Будьте храмом для Творца,
В мощный плуг работы Божией спаяйтесь
К славе вышнего Творца.

Сентябрь 2

"Вам дано... страдать"
(Фил. 1:29).
Наука в Божьей школе постигается дорогой ценой. Многие уроки там записаны слезами. Один благочестивый христианин сказал: "Благодарю Тебя, о Господи, за физические страдания в течении пятидесяти восьми лет". И он не единственный, кто превратил несчастье в торжество духа.
Школа нашего Небесного Отца вскоре закроется для нас, время учения в ней все короче изо дня в день. Не будем же избегать тяжелых уроков, морщиться от боли и уклоняться от жезла наказания. Если мы терпеливо и мужественно дойдем до конца, если со славой завершим течение, венец наш будет богаче, а Небеса - слаще.
Лучший в мире фарфор обжигают три раза или больше. Дрезденский фарфор всегда обжигают три раза. Почему? Зачем надо пропускать его сквозь сильное пламя? Наверно, одного или двух раз было бы достаточно. О, нет. Необходимо три раза обжечь фарфор, чтобы золото и цвет красок выступили ярче и остались такими навсегда.
Те же законы лежат в основе человеческой жизни. Испытания обжигают наши души раз, другой, третий... И тогда, Божьей милостью, души преображаются и расцветают прекрасными цветами, которые остаются в них навсегда.

Сентябрь 3

"И увидел их бедствующих в плавании"
(Мк. 6:48).
Самые напряженные усилия не помогут решить все задачи поставленные перед нами Богом. Один лишь Господь, Который делает все без труда и не знает усталости, способен выполнить работу, возложенную Им на детей Своих. И когда люди трудятся, спокойно полагаясь на Божью помощь, работа оказывается выполнена безукоризненно. Чтобы Бог через нас смог осуществить Свои намерения, мы должны верою принять в себя Христа настолько, чтобы наша жизнь преисполнилась Им.
Человек, постигший эту тайну, однажды сказал: "Я пришел ко Христу и испил живой воды, и думаю, что уже никогда боль-ше не буду испытывать жажды. Я взял за правило не пере-гружать себя заботой, но всегда быть насыщенным Божьей благодатью, и это полностью изменило мою жизнь".
Никакой суеты в полном доверии Богу - все происходит спокойно и непринужденно. В эту естественную жизнь, полную непрерывных и всемогущих достижений, ныне, как и всегда, зовет нас Иисус Христос.

Люблю, Спаситель, в мирной келье
Безмолвно пасть перед Тобой
И созерцать не рук изделье -
Твой образ любящий,живой.

Люблю в часы благоговенья
Под терном жесткого венца
Я видеть кроткий взор прощенья
И свет чарующий лица...

Люблю я видеть, в униженьи,
Величье истины святой
И в плотском, слабом облаченьи -
Источник жизни мировой.

О, как прекрасен лик Твой чудный!
Кто видел раз его душой,
Тому не нужен образ скудный,
Рукой начертанный людской.

Но в сердце том Свое подобье
О, вечный Бог, рисуешь Ты
В чертах смиренья и беззлобья
В цветах любви и чистоты.

"В тишине воскресения сокрыта сила воскресения".

Сентябрь 4

"Когда услышите звук трубы, тогда весь народ пусть воскликнет громким голосом, и стена города обрушится до своего основания, и весь народ пойдет в город, устремившись каждый со своей стороны"
(Иис.Н. 6:4).
Радостный клич уверенной, непоколебимой веры прямо противоположен стонам колеблющейся веры и жалобному плачу растерянных сердец. Среди множества "Божьих тайн", я не знаю ни одной столь ценной, как тайна клича стойкой веры. Господь сказал Иисусу Навину: "Вот, Я предаю в руки твои Иерихон, и царя его, и находящихся в нем людей сильных". Он не сказал: "Я предам", но "предаю". Иерихон уже принадлежал им, а теперь они призывались овладеть городом. Но как? Казалось, осуществить это невозможно, и тут Господь открыл им свой план.
Сегодня нам трудно даже предположить, что причиной падения стен могли быть восклицания народа. Но именно в них заключен секрет победы. Это были радостные крики дерзновенной веры, основанной лишь на Слове Божьем, крики требующие обещанной победы, при полной невозможности одержать ее. И Господь воздал им по вере: когда воскликнул народ громким голосом - Бог разрушил стены.
Бог объявил народу Израильскому, что предает ему город, а глубокая вера превратила это в реальность. Много столетий спустя, Святой Дух занес повествование о торжестве веры на страницы Святого Писания: "Верою пали стены Иерихонские по семидневном обхождении" (Евр. 11:30).

Сентябрь 5

"Блаженны все, уповающие на Него!"
(Ис. 30:18).
Мы много слышим об уповании на Господа. Давайте взглянем на это с другой стороны. Когда мы ждем, что явится Господь Бог и дарует нам Свою благодать, Спаситель смотрит готовы ли мы к ее принятию.
Многие люди верят, что как только мы выполним все условия Повелителя, Он ответит на наши молитвы. Они говорят, что Господь пребывает в вечном "настоящем", что для Него нет ни прошлого, ни будущего, и, если мы станем на путь полного повиновения Богу и выполним все Его требования, наши молитвы будут тотчас услышаны, нужды удовлетворены, а желания исполнены.
Это утверждение верно лишь наполовину. Хотя Господь Бог пребывает в вечном "настоящем", Он выполняет Свои намерения в течении времени. Прошение, поданное Повелителю, подобно зерну брошенному в землю. Высшие силы, не подвластные никому, должны поработать над ним, чтобы дать истинно-правильный ответ.

Друг мой, брат мой, усталый, страдающий брат!
Кто б ты ни был, не падай душой:
Пусть неправда и зло полновластно царят
Над омытой слезами землей.

Пусть разбит и поруган святой идеал
И струится невинная кровь.
Верь настанет пора и погибнет Ваал,
И вернется на землю Любовь!

Не в терновом венце, не под гнетом цепей,
Не с крестом на согбенных плечах:
В мир придет она в силе и славе Своей,
С ярким светочем счастья в руках.

И не будет на свете ни слез, ни вражды,
Ни бескрестных могил, ни рабов,
Ни нужды беспросветной, мертвящей нужды,
Ни меча, ни позорных столбов.

О, мой друг! Не мечта этот светлый приход,
Не пустая надежда одна.
Оглянись! Зло вокруг чересчур уж гнетет,
Ночь вокруг чересчур уж темна.

Мир устанет от мук, захлебнется в крови,
Утомится безумной борьбой,
И поднимет к Любви, к беззаветной Любви
Очи полные скорбной мольбой.

Сентябрь 6

"А Ты пребываешь"
(Евр. 1:11).
Как много осиротелых домашних очагов. И те, кто сидят возле своих каминов и смотрят на пустые кресла рядом, не могут сдержать набегающих слез. Кое-кто пребывает в одиночестве очень долго. Но есть Некто невидимый, Который всегда рядом с нами, хотя мы часто не осознаем Его присутствия. Ощущение этой близости приносит блаженство, но это случается так редко. Иногда оно зависит от состояния нашего здоровья и погоды, а иногда - от нашего настроения и чувств. Дождь, густой туман, бессонная ночь, боль - все это так сильно влияет на наше настроение, что затемняет порой наше сознание. Но существует чувство более возвышенное, чем простое понимание Его близости. Это более святое и постоянно-пребывающее чувство, не зависящее ни от каких условий. Чувство это: признание невидимого присутствия - такого мирного, успокоительного и согревающего. Признайте Его присутствие, признайте самого Господа! Он тут рядом, Его присутствие реально. Это не выдумка и не простое утверждение, а это истина. Истина пребывает всегда, а этой Истиной и является наш отзывчивый Друг и дивный Пастырь - всемогущий Господь Бог. Пусть Его Присутствие пошлет вам ободрение!
Вот радостная весть для всех плачущих сердец: Иисус Христос может утешить вас всегда и везде, независимо от того чем вызваны ваши слезы и возле какого потока растут ваши плакучие вербы.

Христос, Христос, к Тебе так сердце рвется,
Горя тоской по дальним небесам.
В земной борьбе плач кроткий раздается:
"Христос, Христос приди скорее к нам".

Грех так открыто, явно торжествует,
Твой гимн любви осмеян уж давно,
Бегут года, надежда мир волнует,
А сколько светлых дней погребено?

>И в этот миг отчаяния, муки
В душе сознанье ясное горит,
Что сердца ропот и упреков звуки
Твоя любовь безмерная простит.

О, да царит во всем Твоя лишь воля,
А нам дай сил быть верными Тебе,
Какая б нас не ожидала доля,
Как не теснил бы враг нас на земле.

Сентябрь 7

"Бог нам прибежище и сила, скорый помощник в бедах"
(Пс. 45:2).
Часто возникает вопрос: "Почему Бог не помог мне раньше?" Не таков Его порядок. Бог хочет, чтобы сначала ты приспособился к своему горю и извлек из него все уроки. Обетование Его гласит: "С ним Я в скорби, избавлю его и прославлю его" (Пс. 90:15). Сперва Господь должен пребыть с тобою в скорби день и ночь, а потом Он избавит тебя от страданий. Но это не случится до тех пор, пока ты не успо-коишься, пока не отбросишь переживания, пока не наполнишь свое сердце покоем и миром. Только тогда Он скажет: "Довольно!"
Бог стремится, через страдания и скорби, преподать Своим детям драгоценные уроки жизни. Эти уроки очень необходимы для нашего воспитания. Когда же мы изучим преподанное нам, когда Бог завершит свою работу над нами, то мы получим вознаграждение за наши труды. Будем помнить: сладчайшая радость и великая ценность заключена в страданиях. Господь не рассматривает их как трудности, но как большие возможности.
Я не могу забыть простую фразу, сказанную чернокожим верующим: "Когда Бог испытывает тебя, это очень хорошая возможность для тебя испытать Бога, обращаясь к Нему и прося силы для преодоления своих бед".
Есть два способа избавления от страданий. Первый - постараться просто избавиться от них и быть благодарными за освобождение. Другой способ - принимать эти страдания, как испытания от Господа, дающие нам возможность получить большие благословения. В этом случае, мы принимаем их с радостью и рассматриваем их как возможность для приобретения благодати Божьей в еще большей мере. Так, даже и враг превращается в помощника, и то, что кажется направленным против нас, обращается во благо нам. Мы можем быть в лучшем положении чем даже большие завоеватели, с помощью Того, Кто возлюбил нас.

Не говори, что не видать конца пути,
Не говори, что ты устал на нем идти,
Не говори, что ты измучен от креста,
Не говори, - Христос был распят за тебя.

Но сколько мук Он за тебя, мой брат, принял.
О, сколько весен, сколько зим тебя Он ждал.
Не говори, что дверь к Нему уж заперта,
Не говори, ведь Он был распят за Тебя.

Не говори, что нету места от тоски,
Не говори, что побелели уж виски,
Не говори, что нет забот твоим конца,
Не говори, - Христос был распят за тебя.

Сентябрь 8

"В тесноте Ты давал мне простор"
(Пс. 4:2).
Вышеприведенное высказывание находится в числе величайших оценок духовного господства Бога, которые когда-либо давал человек. Это не благодарность за освобождение, но трепетное благодарение за то, что Бог через страдания дал освобождение: "В тесноте Ты давал мне простор". Псалмопевец утверждает, что печаль в жизни послужила ему источником простора.
Разве не переживали мы тысячи раз правоту этих слов? Об Иосифе, заключенном в темнице, читаем: "В железо вошла душа его" (Пс. 104:18). До этого Иосиф видел только блеск золота и мечты юности. Его душе нужно было железо. Проливающий слезы над романтичным, не сможет выдержать настоящей жизни, земная печаль будет слишком тяжелой для него. Чтобы расширить наши сердца необходимо железо. Золото - это только мечты, железо же - реальная жизнь. Цепи, связывающие нас с человечеством, должны быть железными. Ведь не радость, а печаль роднит нас с тем, что присуще миру в котором мы живем. Золотом владеет небольшая часть людей, железо же - доступно всем.
Душа моя, если ты хочешь быть открытой для любви к человечеству, тебе придется познать человеческие страдания. Темница для Иосифа стала началом пути к престолу. Ты не можешь снять железной ноши с плеч брата твоего, если не вошла в железо душа твоя. Ограничения станут твоим освобождением, а трудности жизни будут способствовать исполнению твоих мечтаний о славе. Не ропщи на трудности, их откровения лучше чем твои мечтания. Не говори, что тюремный мрак сковал тебя, оковы - это крылья, крылья для полета в сердце человечества, а тюремная дверь - дверь в сердце вселенной. Бог освободил тебя, связав узами печали.
Если б Иосиф не был узником египетской темницы, он никогда бы не стал правителем Египта. Железные цепи, сковывавшие его ноги, превратились в золотую цепь, украсившую его шею.

Господь Спаситель мой, к Тебе взываю я,
Услышь мольбу мою!
У ног Твоих святых нужду слагаю я
И всю печаль свою.

Любовь Твоя меня нашла, наставила,
Сказала мне: "Иди!"
И к вечной радости спешить заставила,
Огонь зажгла в груди.

Ты нежным голосом сказал душе моей:
"Не бойся бурь в пути,
Ты не один пойдешь, но также буду Я
Всегда с тобой идти.

И если ты, скорбя, заплачешь иногда
Среди борьбы и бед,
Утешу Я тебя и укажу тогда
На Мой кровавый след.

Иль обессилишь ты средь тьмы и суеты,
Склонись пред Мной в мольбе,
Я путь твой озарю, чтоб ты не пал в бою,
И силы дам тебе".

И слово истины звучит так сладостно
В моей больной душе,
И в сердце мир царит, и дух мой радостно
Хвалу поет тебе.

Сентябрь 9

"Немного было земли"
(Мф. 13:5).
Нет глубины! В этой поучительной притче наши души сравниваются с землею. Семя, давшее плод, упало в "доброе и честное сердце". Поверхностные люди подобны почве без плодородной земли - это те люди, которые не имеют настоящей цели. Они волнуются от чувствительного призыва, от хорошей проповеди, от величественной музыки; и сначала кажется, будто они к чему-то готовы, но "немного было земли" - нет глубины, нет силы, нет чистой цели, нет страстного желания понять свой долг и исполнить его. Будем же наблюдать за почвой в наших сердцах.
Когда проводник сказал римскому воину, что дорога, по которой тот идет, станет роковой для него, воин ответил: "Мне необходимо выполнить долг, а страха за жизнь я не чувствую" (Дословно: Я обязан выполнить долг - я не обязан жить). Как сильно сказано. С таким сознанием мы добьемся многого.
Поверхностный человек живет импульсами, слушает свои чувства и интуицию, часто погружается в созерцание жизни и всегда зависит от своего окружения. Мудрый человек видит дальше этого. Он идет по жизни уверенно, оставляя в стороне штормы и грозы, он стремится к яркому солнечному сиянию, которое всегда есть за тучами, и ожидает последствий, прямо противоположных горю и отчаянию.
Когда Бог наделяет нас сильным сознанием, Он открывает нам более глубокие истины, мудрые тайны и могущественную веру.
О, Господи! Веди меня в глубины Твоей жизни и сохрани от поверхностного понимания бытия!

Шел сеятель с зернами в поле и сеял,
И ветер повсюду те зерна развеял.
Одни при дороге упали - порой
Их топчет прохожий небрежной ногой,

И птиц, из окрестных степей прилетая,
На них налетает голодная стая.
Другие на камень бесплодный легли
И вскоре без влаги и корня взошли.

И в пламенный полдень дневное светило
Былинку палящим лучом изсушило.
Средь терния пало иное зерно
И в тернии диком заглохло оно.

Напрасно шел дождь и с прохладной зарею
Поля освежались небесной росою;
Одни за другими проходят года -
От зерен тех нет, и не будет плода.

Но в добрую землю упавшее семя,
Как жатвы настанет урочное время,
Готовя стократно умноженный плод,
Высоко и быстро, и сильно растет;

И блещет красою, и жизнию дышит,
Имеющий уши, чтоб слышать - да слышит!

Сентябрь 10

"Господь совершит за меня!"
(Пс. 137:8).
В страдании заключена Божественная тайна: странная, сверхъестественная сила, непостижимая для человеческого разума. Еще не было в мире ни одного святого, который бы не прошел через страдания. Когда страждущая душа достигает сладкого покоя и способна улыбаться в ответ на муки, не прося Господа об избавлении, тогда страдание выполнило свое святое предназначение, терпение свершило свою работу, а мучения сплелись в победный венец.
В это время Святой Дух одаривает нас многими чудесными откровениями, и все существо наше замирает под рукой Господа. Разум, воля и сердце, наконец, покорены, и мы погружаемся в вечный покой, когда не хочется ни говорить, ни задавать Богу вопросы, ни восклицать "Зачем оставил Ты меня?" Воображение перестает строить воздушные замки и бродить по суетным путям, ум становится покорным и кротким, исчезает все лишнее, остаются лишь благие Божьи намерения. Привязанности души к земному теряют свою силу и она становится мертва ко всяким обидам, оскорблениям и ударам. Ничто не может помешать ей. Душа стремится только к Господу и Его воле, твердо веря, что все во вселенной происходит по милости Божьей и все во благо.
О, как велико блаженство быть покоренным Богом! О, как это прекрасно: не надеяться на свой разум, оставить свои желания и надежды, чтобы каждая клетка нашего существа была подобна стихнувшим водам Галилейского моря под всемогущими стопами Иисуса!
Самое великое - уметь страдать, не падая духом.

Все Иисусу отдаю я, весь Ему принадлежу;
В упованьи и смиреньи пред лицом Его хожу.

Все Иисусу отдаю я, все кладу к Его ногам.
Суету отверг земную, направляюсь к небесам.

Все Иисусу отдаю я, весь хочу Христовым быть.
Дух Предвечный да научит знать Христа, Христа любить.

Все Иисусу отдаю я... Боже, храм во мне создай!
Благодатью и любовью ум и сердце наполняй.

Все Иисусу отдаю я... Чудо Он во мне свершил:
Мир и радость дал святую... Слава, слава Богу сил!

Все я отдаю, все я отдаю;
Все Тебе, мой Искупитель, все я отдаю.

Сентябрь 11

"И так Авраам долготерпев получил обещанное"
(Евр. 6:15).
Авраам много претерпел, но был щедро вознагражден. Бог испытывал его долготерпением, откладывая исполнение Своего обещания. Сатана искушал его, люди испытывали его завистью, недоверием и сопротивлением. Сарра испытывала своей капризностью. Но он терпеливо сносил все. Авраам не сомневался в правдивости Господа, в Его силе и верности, и не оскорблял недоверием Его любви. Он преклонялся перед Божественным Величием, подчинялся Безграничной Мудрости и был безмолвен перед Божьим промедлением, ожидая свыше назначенного часа. И долготерпением Авраам получил обещанное.
Божьи обетования всегда сбываются. Терпеливо ожидающие не будут разочарованы - ожидаемое свершится.
Возлюбленные, поведение Авраама осуждает нетерпеливость духа и ропот, но восхваляет терпение и поощряет покорность Божьей воле. Помните, Авраама испытывали, но он терпеливо ожидал. Он получил обещанное и был удовлетворен. Подражайте ему и вы будете одарены Божьим благословением.

"Усмотрит Господь"

Нужда ли большая, иль трудностей ряд,
Друзья ль изменяют, враги ли грозят, -
Нам в жизни суровой надежду дает
Священное слово: "Усмотрит Господь".

У птиц нет амбаров, а песни поют,
Пусть малый и старый пример с них берут;
Поддержит Всевышний бессильную плоть,
Одежду и пищу усмотрит Господь.

Когда искуситель наш путь омрачит,
Иль ужас охватит, нам вера твердит:
Никто не сумеет святых побороть,
Пока им яснеет: "Усмотрит Господь".

Мы сами ничтожны и нет в нас добра,
Но милости Божьей взошла нам заря,
В скорбях и сомненьях, средь бед и невзгод
Звучит утешенье: "Усмотрит Господь".

Сентябрь 12

"Кто это восходит от пустыни, опираясь на своего возлюбленного?"
(Песн. П. 8:5).
На одного христианина большое впечатление произвело молитвенное собрание в Южной Америке. Чернокожий брат во Христе молил Господа о благословении и, как и мы с вами, благодарил Его за оказанные милости. Но окончил молитву он необычной просьбой: "О, Господь! Поддержи нас! Поддержи нас там, где мы слабы и неуверенны!" Есть ли у вас свои слабые стороны? Эта скромная молитва рисует новый путь и показывает Великого Спасителя в новом свете. Поддерживающий идет по жизни рядом с христианином, всегда готовый протянуть Свою могущественную руку, чтобы подкрепить его, ослабевшего в трудностях.

Он Сам вблизи меня, и Он готов хранить
Мой дух от муки и огня, и мир мне подарить.
И в сумраке ночей, и пред толпой врагов,
И средь невидимых сетей - везде Он мой покров.

Когда в пути своем нежданно поскользнусь,
К груди Христа тотчас склонюсь и укреплюсь я в Нем.
Зачем же мне скорбеть? Припав к стопам святым,
Ему готов всегда я петь и радоваться с Ним.

Сентябрь 13

"И будь готов к утру... и предстань предо Мною там на вершине горы"
(Исх. 34:2).
Утро - это время моего свидания с Господом. Само слово "утро" напоминает сочную гроздь винограда. Раздавим ягоды и выпьем бодрящий напиток. Утром! Бог ожидает встретить меня полным сил и надежд. Я должен прийти к нему не утомленным и слабым. За ночь я похоронил вчерашнюю усталость и набрался новой силы. Благословен тот, чье утро освящено молитвой! Успешным, благополучным и святым будет тот, чья первая победа одержана в молитве, кого заря застала на вершине горы!
Отче мой! Я иду к Тебе! Никакие замыслы не удержат меня от святых высот. По велению Твоему иду, и Ты встретишь меня. Утро на вершине горы! Оно наполнит меня силой и радостью на весь день!
Моя мама всегда придерживалась золотого правила: каждый день, после завтрака, она удалялась в свою комнату и целый час проводила в молитве и чтении Библии. Из этого часа, как из чистейшего родника, черпала она силы и терпение. И она всегда оставалась спокойной и кроткой, никогда не сердясь и не раздражаясь по мелочам. Когда я думаю о ее жизни, обо всем, что она претерпела, я вижу полную победу Божьей благодати в прекрасном идеале христианской женщины. Я никогда не видел ее раздраженной, не слышал из ее уст ни одного гневного слова, ни одной сплетни или клеветы. И никогда не замечал я в ней признаков чувств недостойных души, пившей живительную влагу из реки жизни и питавшейся небесной манной в бесплодной пустыне.
Отдай Господу расцвет дня. Не оставляй Ему увядшую листву.

Встает заря, и солнца луч на небосводе
Засиял в бескрайней синеве.
За новый день хвалу Творцу поет природа,
И мы воспрянем в радостной хвале.

Слава Богу, слава Богу
За милость, за прощение грехов
Слава Богу, слава Богу
За дивную Его любовь

Как чудно все, что сотворил наш Бог великий,
Да звучит и слава, и хвала.
Прекрасно все, что создано Христом-Владыкой,
Славьте Бога за дивные дела.

Великий Бог, в любви Своей к нам людям грешным,
Отдал в жертву Сына Своего;
И нас омыл Он Кровию Своей Пречистой,
Будем вечно славить мы Его.

Сентябрь 14

"Кто хочет идти за Мною, отвергнись себя и возьми крест свой и следуй за Мною"
(Мк. 8:34).
Крест, который Господь повелевает нести мне, может принимать разные формы. Может быть, мне придется делать что-то скромное и простое, хотя я буду чувствовать, что смог бы выполнить более возвышенную работу. Может быть, мне придется год за годом распахивать поле, которое кажется бесплодным. Может быть, я обязан буду лелеять добрые и дружеские чувства к человеку, оскорбившему меня, должен буду защищать его и венчать его любовью и поддержкой. Может придется признавать моего Господа среди людей не желающих даже слышать о Нем. И, быть может, придется жить среди людей, радостно улыбаясь им, в то время, как мое сердце будет разрываться от боли.
Много крестов на свете, и каждый - тяжел и язвителен. Ни одного из них я не выбрал бы по доброй воле. Но, никогда Спаситель не бывает так близок ко мне, как в то время, когда я безропотно ложу мой крест себе на плечи и несу его в смирении духа.
В страданиях и несчастьях Господь приближается совсем близко, чтобы наполнить зрелостью мою мудрость, увеличить мой сердечный мир, прибавить мужества и силы для служения людям, - и под тяжким бременем, я духовно росту и крепну.
Воспринимай свой крест как большую поддержку в жизни, но не как камень преткновения на твоем пути.

За Христом пойду я... Боже милосердный,
Кто мне сил дарует оказаться верным?
В страхе и бессильи я Тебе молюся:
"Помоги идти мне по следам Иисуса".

За Христом пойду я... чувствую влеченье.
Крест и скорбь земную принимать в смиреньи.
Сила Божья слова разорвала узы,
И пойти готов я по следам Иисуса.

За Христом пойду я бодро и свободно,
Дух мой укрепляет дар любви Господней.
Смело отвергаю ветхой жизни вкусы,
С радостью шагаю по следам Иисуса.

За Христом пойду я... Он мой Искупитель.
И от всех недугов - Верный Исцелитель.
Смерть Его дала мне жизнь, и я стремлюся
В край давно желанный по следам Иисуса.

За Христом пойду я к родине прекрасной,
Хоть кругом бушует ураган ужасный.
Благодатью Божьей каждый день креплюсь я...
Он идти поможет по следам Иисуса.

Сентябрь 15

"Повей на сад мой, - и польются ароматы его!"
(Песн. П. 4:16).
Некоторые ароматные растения заставляют нас задуматься о жизни. Алое, например, горькое растение, но оно говорит, что в горечи часто содержится некая сладость, понятная лишь тем, кто ее прочувствовал. Мирра употребляется для бальзамирования умерших и напоминает, что все мы смертны. Эта сладость наполняет сердце лишь тогда, когда оно мертво для собственной воли, гордыни и греха.
Как необычайно прекрасны верующие, которые обладают зрелым духом и несут свой крест. Это явное доказательство того, что души их умерли для гордыни и власти, чтобы навеки пребывать у ног Иисуса Христа. Это - небесная благодать сми-ренного духа и кроткого сердца, грустные звуки чарующей му-зыки, сладость спелого плода, чуть-тронутого первым морозом.
Ладан благоухает при горении. Из глубины пламени возносится легкий дым, источающий сладкий аромат. Он напоминает нам о сердце, чьи благоухания, хотя вызваны страданиями, все же разливаются вокруг, пока все уголки сердца не будут заполнены молитвой и восхвалением Господа.
Возлюбленные! Источаем ли мы ароматы любви и благодарения?

Сентябрь 16

"Скройся у потока Хорафа"
(3 Цар. 17:3).
Божий Слуга обязан познать ценность уединенной жизни. Человек, занимающий высокую позицию среди людей, должен занять очень низкую позицию перед Богом. Не надо удивляться если Отец наш скажет: "Дитя мое! Довольно для тебя быстрой жизни, широкой известности и восторга; удались прочь и скройся у потока - твоим Хорафом может быть боль, потеря или уединенное место, покинутое всеми".
Блажен, кто может ответить: "Твоя воля да будет моей волей. Стремлюсь к Тебе! Скрой меня в тайных местах скинии Твоей и заслони меня Своими крыльями".
Каждый святой, владеющий большой властью, должен был завоевать ее возле какого-то потаенного Хорафа. Получить духовную силу нельзя не скрывшись от всех, и от самого себя, в каком-то глубоком ущельи, где можно было бы исполниться силой Вечного Бога.
У одного верующего был свой Хораф, где он ежедневно проводил пять часов в молитве и чтении Библии. Другой верующий считал день потерянным, если не мог провести восемь-десять часов в общении с Господом. Давид Брейнард искал свя-тые уединения в лесах Северной Америки, Кристмас Эванс - в долгих путешествиях по горам Уэльса.
Давайте вернемся в те благословенные времена откуда мы ведем свое летосчисление. Остров Патмос, одиночество римских темниц, Аравийская пустыня, горы и долины Палестины - на-всегда останутся они памятными Хорафами тех, кто произвел величайшее влияние на современный мир.
Наш Господь нашел свой Хораф в Назарете, в пустыне Иудейской, среди маслин Вифании и одиночества Гадары. Никто не может обойтись без своего Хорафа, где людские голоса заменяются водами тишины и покоя, где мы можем насыщаться сладостью и силой жизни во Христе.

Уединение

Бывает иногда такое настроение,
Когда ничто тебя не веселит.
В груди не сердца мерное биение,
А что-то твердое трепещет и болит.

Когда все люди кажутся фальшивими,
И говорить не хочется ни с кем,
И разговорчивые кажутся болтливыми,
И слыша их рассказ, ты думаешь: "Зачем?"

И хочется бежать, схватив себя за голову,
Куда-нибудь подальше от людей,
И сердца боль тяжелую, как олово,
Тихонько выплакать прочь из груди своей.

Побыть совсем одним, и чтоб никто не спрашивал,
Пытаяся понять тоску твоей души.
Кто сердца скорбь давно в груди вынашивал,
Тому приятно быть наедине в тиши.

Ведь только в тишине ты можешь Бога чувствовать,
И только в тишине ты видишь сам себя.
Наедине с Творцом ты ни хитрить, ни мудрствовать
Не станешь, как с людьми, хвалу и лесть любя.

И потому Сам Бог дает тебе стремление
Уединиться, быть с самим собой.
Без тяжести в душе не вкусишь облегчения,
Бог посылает все, Он хочет быть с тобой.

И знай, когда приходит настроение,
Когда тебе весь опротивит мир,
Господь зовет тебя в уединение,
Там для тебя готов духовный пир.

И с пира ты уйдешь и сытым, и напоенным,
Забьется сердце ровно и легко,
Польется песнь хвалы со струн настроенных,
И грудью полною вздохнется глубоко.

Сентябрь 17

"Он - Господь, что Ему угодно, то да сотворит"
(1 Цар. 3:18).
Научись во всем видеть Бога, и Он наполнит твою душу покоем и приукрасит то, что тебя окружает. Скорей всего, горе, постигшее нас, не исчезнет и обстоятельства не изменятся. Но если Господь, как Спаситель и Учитель, приглашен чтобы быть с нами в горе и печали, то "Он окружит нас радостью избавления!" Видеть Его, быть уверенным, что Его мудрость безошибочна, сила безгранична, а любовь бесконечна; знать, что даже строгое обращение с нами служит для нашего блага и наполняет нас святой благодатью - значит быть способным сказать, несмотря на утраты, беды и лишения: "Господь дал - Господь и взял. Да будет имя Господне благословенно!"
Ничто другое, только созерцание Божьей воли, во всем случающимся с нами, поможет нам терпеливо и по-дружески относиться к тем, кто досаждает нам и огорчает нас. Мы будем знать, что эти люди только лишь орудия в руках Божьих, нужные Ему для выполнения необходимых мудрых замыслов в отношении нас. И даже мы сами, внутренне, сможем быть благодарными этим людям за благословение принесенное нам. Это поможет нам навсегда избавиться от ропота и возмущения.

Страданье и нужда - ничто,
Коль в сердце Божия любовь.
И если в свете ходит кто,
Того от зла хранит сам Бог.

Горе и нужда - ничто,
Где Божия любовь,
Ведь тем, кто любит, верует,
Ко благу все содействует.

На счастье мира тленное
О друг, свой взор не обращай.
Лишь в Боге счастье вечное -
Все силы, жизнь Ему отдай.

Бог этот мир так возлюбил,
Что отдал Сына Своего.
И неужели вместе с Ним
Он не дарует и всего?

Пошлет Бог время лучшее -
Рассеет тучи грозные,
Он скорби превратит в добро,
Вслед за дождем даст солнышко.

Сентябрь 18

"Без откровения свыше народ необуздан"
(Прит. 29:18).
Чтобы видеть и понимать Бога, чтобы получить Его откровение, надо постоянно пребывать в ожидании пред лицом Господа. Время играет в этом важную роль. Наши сердца подобны чувствительной фотопленке: чтобы проникло в них слово Божье, надо долго и терпеливо ожидать этого у ног Спасителя. Взволнованная поверхность озера не даст изображения.
Жизнь должна быть тихой и спокойной, если мы хотим увидеть Господа. Сила, влияющая на жизнь, заключена в том, что мы можем видеть происходящее вокруг. Тихий закат всегда успокаивает сердце, а Божье откровение всегда преображает жизнь человека.
Иаков увидел Господа возле потока Иавок, и там он стал Израилем. Божье откровение превратило Гедеона из труса в доблестного и храброго воина. Видение Христа изменило Фому: сомневающийся последователь преобразился в верного и преданного ученика.
Но люди получали Божьи откровения и после Библейских времен. Скромный сапожник Вильям Карей, увидев Господа, бросил свое ремесло и отправился миссионером в Индию. Давид Ливингстон увидел Господа и отказался от всего, чтобы следовать за Христом в дикие джунгли Африки. Десятки и сотни людей получили откровение Божье и сегодня они находятся в разных уголках земли, тяжело трудясь для того, чтобы ускорить евангелизацию язычников.
Тяжело достичь покоя в душе при шуме. Господь общается с нами почти непрерывно. Когда затихает шум мирской суеты и замирают звуки в душе, мы слышим голос Бога. Он всегда говорит с нами, но шум, суета и развлечения, которыми полна наша жизнь, мешают услышать Его тихий голос.

Слышишь ли ты, голос Божий
Нежно для тебя звучит;
У дверей стоит прохожий,
Слушай, что Он говорит.

Нежно так тебя Христос зовет,
Поспеши к Нему, тебя Он ждет,
О, приди к Нему скорее,
Сердца дверь открой сильнее,
Мир найдешь ты для души,
Лишь к Иисусу поспеши.

Зов любви Его ты слышишь,
Вновь зовет тебя, мой брат,
Только Им одним ты дышишь,
Только Им одним богат.

Ничего, что ты споткнулся,
Поспеши к Нему опять.
Если ты и пошатнулся,
Может Он тебя поднять.

Сентябрь 19

"Отец Мой - Виноградарь"
(Ин. 15:1).
Лучше всего относиться к горю, как бы тяжело оно ни было, как к небесному предвестнику Божьего благословения. Если смотреть на него по-земному, горе покажется губительным и вредным, но с духовной точки зрения - оно несет нам небесную благодать. Самые ценные благословения, ниспосланные нам, всегда являлись плодами печали и боли. Не будем забывать, что искупление - величайшее благословение в мире - является плодом величайшей скорби. Каждый раз, когда очищающий нож делает глубокий надрез, и боль становится нестерпимой, отрадно читать: "Отец Мой - Виноградарь".
Доктор Винсент посетил как-то оранжерею, где со всех сторон свисали сочные роскошные грозди наливного винограда. Ее владелец рассказывал: "Наш новый садовник решил, что для получения хорошего урожая необходимо срезать лозу почти до основания. Так он и сделал, и два года мы были без винограда, но теперь вы видите результат".
В христианской жизни толкование этого случая с виноградом имеет глубокий смысл. Обрезание и очищение лозы кажется губительным, когда мы наблюдаем, как садовник срезает ветви до основания. Но он смотрит в будущее и знает, что его действия наполнят виноград силой и дадут обильный урожай.
Есть благословения, которые мы никогда не получим, если не будем готовы заплатить за них болью. Они достигаются не иначе как путем страданий.
Только через страдания даются нам Божьи хорошие даяния...

Сентябрь 20

"Не сказал ли Я тебе, что, если будешь веровать, увидишь славу Божию?"
(Ин. 11:40).
Мария и Марфа не понимали действий Бога. Они обращались к Нему: "Господи, если бы Ты был здесь, не умер бы брат наш". Можно так понять их слова: "Господи, мы не понимаем почему Ты отсутствовал так долго. Мы не понимаем, как Ты мог допустить смерть любимого Тобой человека. Мы не понимаем, как мог Ты позволить страданию и скорби опустошить нашу жизнь, когда одно твое могущественное присутствие не допустило бы этого. Почему Ты не пришел? Теперь уже поздно, уже четыре дня как он во гробе".
В ответ Иисус Христос сказал великую истину: "Быть может вы не поймете, но Я сказал вам, что если будете веровать - увидите".
Авраам не понимал, почему Бог просит принести в жертву Исаака, но он верил. И он увидел славу Божию в возвращении ему любимого мальчика. Моисей не понимал, почему Бог держит его в пустыне сорок лет, но он верил, и он увидел это тогда, когда Бог призвал его вывести народ израильский из рабства. Иосиф не понимал жестокости своих собратьев, ложных показаний вероломной женщины и долгих лет несправедливого заточения; но он верил и, в конце концов, увидел славу Божию во всем, что с ним произошло.
Иаков не мог понять странного Божьего промысла, допустившего чтобы Иосиф был отторгнут от отцовской любви, но он увидел Божью славу, когда взглянул в лицо Иосифа-царя, Иосифа - спасителя великого народа.
Такое положение возможно и в твоей жизни. Ты говоришь: "Не понимаю, почему Господь отнял у меня любимого человека. Не понимаю, за что на меня обрушилось горе. Не понимаю пути, по которому ведет меня Бог. Почему цели и намерения, казавшиеся мне благими, потерпели неудачу? И почему благословение, в котором я так нуждаюсь, так долго не находит меня?"
Друг, ты и не обязан понять все пути Господни. Бог не требует этого от тебя. Ты ведь не требуешь от своего ребенка понимания всего, но только доверия. Настанет день, и ты увидишь славу Божью во всем, что сейчас непонятно.

Не вечно буду я скитаться в долине сумрачной, земной;
Я - странник, уж пора расстаться мне с этой жизнью, и домой.

Тебе служить хочу, Спаситель: я куплен дорого Тобой,
Ты - Царь и сильный мой Властитель; я весь и вечно буду Твой.

Твой мир святое наслажденье дает печальному душой;
О, ниспошли мне утешенье и светлый, радостный покой!

Даруй, чтоб с ревностью стремился я труд твой исполнять всегда,
И чтобы свет Твой не затмился в душе смиренной никогда.

Когда же нету вдохновенья, в молитве - сил, в любви - огня,
Пусть кровь Твоя, Твой крест, мученья на подвиг вдохновят меня.

Сентябрь 21

"Все почитаю тщетою ради превосходства познания Христа Иисуса, Господа моего"
(Фил. 3:8).
Счастьем и радостью наполнено время уборки урожая - это время веселых песен и полных житниц. Но за шумом колосьев в поле мы слышим торжественное и глубокое поучение: хочешь жить - надо умереть. Не надо обращать внимание на собственные удобства и благосостояние. Ты должен быть распят вместе с греховными желаниями и пагубными привычками, даже с теми привычками, что кажутся тебе невинными и позволительными.
Если хочешь спасать других, то не сможешь спасти себя. Если желаешь принести много плодов, то должен быть похоронен во мраке и одиночестве.
Сердце содрогается от ужаса, когда я слышу подобные призывы. Но когда об этом просит Иисус, я чувствую, какая это великая честь для меня стать другом Спасителя, соучастником Его страданий. Я осознаю, что эти страдания сделают из меня сосуд нужный Богу и угодный для использования в Его работе. Ведь Голгофа, место страданий Христа, расцвела пышным цветом и дала обилие плодов, то же произведут и мои страдания. Благодать рождается из боли, жизнь - из смерти, таков закон Царства Божия.
Разве превращение бутона в цветок называется умиранием?

Не я ли в воинстве Христа
Хочу всю жизнь служить?
Не захочу ль я скорбь креста
С Ним радостно делить?

Вот капли крови на пути,
Но роз ли мне желать?
А вот хотят чрез ров идти,
Мне ль в страхе отставать?

Труда ли нет передо мной?
Не слышу ль зов к борьбе?
Иль мир красивой суетой
Сманит меня к себе?

Нет! Нет! Кто хочет победить,
Тот должен в бой вступить.
Я в бой иду! Христос со мной!
Я - слабый, с Ним - герой.

Сентябрь 22

"И сказал Господь: ...Вот, сатана просил, чтобы сеять вас как пшеницу, но Я молился о тебе, чтобы не оскудела вера твоя"
(Лк. 22:31-32).
Путем испытаний Господь укрепляет нашу веру. Вера - это как мишень в которую Бог стреляет, когда Он нас испытывает. Даже если некоторые дары Божьей благодати даются без страданий, вера - никогда. Чтоб пронзить веру, надо чтобы стрела одиночества вонзилась в нее, и тогда станет ясно бессмертна ли она. Освободи ее от чувства радости, дай ей наполниться страданиями, что терзали самого Господа, и это будет подлинная вера, способная выдержать и отразить любые нападения. Вере надлежит быть испытанной, и полное одиночество кажется огненной печью, раскаленной добела. Блажен тот, кто выдержал эту пытку.
Апостол Павел сказал о себе, что "веру сохранил", но головы он лишился. Враги обезглавили его, но святой веры это не коснулось. Великий апостол, принесший христианство язычникам, радовался, что он "подвигом добрым подвизался", "поприще совершил" и "веру сохранил". Что значило все остальное в сравнении с этим? Павел покорил мир, он получил награду, и сегодня им восторгаются люди и восхищаются Небеса. Почему мы не поступаем так же? Почему боимся потерять все, но приобрести Христа? Почему не преданы истине так, как он? Ах, мы по-разному смотрим на этот мир. Мы считаем преимуществом то, что он считал тщетою. Мы должны проникнуться его верой и хранить ее, если желаем носить подобный венец.

Верьте, братья, и надейтесь,
Что мы будем с Богом жить,
Что не будет там разлуки,
Будет радость там царить.

Вера нас не покидает
И в последний смертный час.
И любовью окружает
Наш Господь, Спаситель наш.

И в тяжелые минуты,
Как лишаемся друзей,
Вера - добрая подруга
На закате наших дней.

Верой крепкою святою
Мы ведем борьбу с грехом.
Верою войдем мы в небо,
Чтобы царствовать с Христом.

Сентябрь 23

"Кто верует в Меня, у того, как сказано в Писании, из чрева потекут реки воды живой"
(Ин. 7:38).
Многие из нас удивлены, почему Святой Дух не наполняет наши души. Мы много получаем, но мало отдаем. Одари других той благодатью что имеешь, отдай силы служению Господу и людям, и вскоре ты ощутишь в себе присутствие Святого Духа. Он наполнит тебя благословением и доверит нести людам святые дары полученные от Него. В природе есть прекрасный пример для наших душ. Нет музыки чудеснее и нежнее чем звуки эоловой арфы. Эолова арфа представляет собой набор музыкальных струн, расположенных в гармоничном порядке и открытых прикосновению невидимых пальцев вольных ветров. Когда небесное дуновение касается струн, разносятся Божественные звуки, и кажется как-будто сами ангелы играют на арфе.
Надо распахнуть сердца для принятия Святого Духа, чтобы Он мог играть на струнах наших душ, как Ему угодно, а нам самим тихо ожидать, следуя по Его пути.
Когда апостолы получили крещение Святым Духом, они не остались в горнице, не стали совещаться и обсуждать событие, но поспешили в разные уголки земли проповедовать Евангелие.

Нивы налилися, ожидают нас,
Бог пришлет жнецов к нам в тот великий час.
Но теперь их мало, поле жатвы ждет,
Слышите ли, братья, нас Христос зовет.

Да, ныне жатвы день, радостный жатвы день.
Золотистое зерно мы будем жать серпом.
Да, ныне жатвы день, радостный жатвы день.
Будем гибнущих искать, спасать их со Христом.

Брату слабому ты руку протяни
И любовь к работе праздному вдохни;
Радостно работай, с нивы не уйди
И услышишь: "Раб Мой, в радость ты войди".

В небе солнце светит, ты спасай народ,
Жатвы день не долог, скоро он пройдет.
Бойся без снопов живых к Христу прийти
И старайся их побольше принести.

Сентябрь 24

"Дошедши до Мисии, предпринимали идти в Вифинию, но Дух не допустил их"
(Деян. 16:7).
Какой странный запрет! Эти люди шли в Вифинию с христианской миссией, когда Дух Святой закрыл перед ними двери. Мне приходилось переживать подобное. И на моем пути вставали преграды, хотя дело, которым я занимался, казалось мне полезным и нужным. Противодействие бывало столь велико, что заставляло отступить, или болезнь принуждала удалиться в пустынное место.
В такие моменты самым трудным было оставить работу незаконченной, ведь я верил что эта работа была работой Духа Святого. Приходилось напоминать себе, что служение Святого Духа не всегда выражается бурной деятельностью, но часто - смиренным ожиданием. В Христовом Царстве времена кипучей работы сменяются временами кажущегося бездействия. Я понял, что уединенная жизнь очень полезна для человека и часто приносит больший урожай, чем жизнь, изобилующая зерном и вином. Я научился быть благодарным Святому Духу за то, что так и не посетил многие, дорогие моему сердцу Вифинии.
Итак, Божественный Дух, я желаю быть водимым Тобою, хотя даже в моей жизни и будут случаться разочарования и крушения надежд. Сегодня дверь для жизни и служения Господу открыта передо мной, а завтра она может закрыться как раз в ту минуту, когда я буду готов войти через нее.
Научи меня видеть другую дверь в то время. Помоги мне в этом запрете видеть новые возможности для служения Тебе. Вдохнови меня пониманием, что человек может исполнять свой долг и в бездействии, работать оставаясь недвижимым, служить Господу смиренным ожиданием. И вспоминая силу "тихого веяния", я не буду роптать на то, что Святой Дух так часто не допускал меня идти вперед.

В служенье вечному ученью апостол Духом был водим;
Ходил он по Его внушенью, дышал и вдохновлялся Им.
Какое славное хожденье! В нем прямота и чистота,
В нем невозможно уклоненье иль шаг неверный от Христа.

Дай только знать Твой голос чудный,
Твоим внушеньям лишь внимать,
Чтоб здесь, идя стезею трудной,
Я мог с Тобой торжествовать!

Счастлив душою тот безмерно, кто Духом Божиим водим;
Походкой бодрою и верной пройдет он путь свой невредим.
Он с Духом Божьим безопасно проникнет в логовище львов,
Пройдет вдоль пропасти ужасной, как по стезе цветных ковров.

О Дух предвечный! Отдаюся во власть Тебе; веди меня!
С Тобой в пути не убоюся ни бездн, ни смерти, ни огня.
От своевольного скитанья меня, Всесильный, сохрани
И все неверные влиянья от плоти слабой устрани!

Сентябрь 25

"Для чего я сетуя хожу...?"
(Пс. 41:10).
О христианин, можешь ли ты ответить на этот вопрос? Можешь ли понять, отчего ты так часто печалишься, вместо того чтобы радоваться? Отчего поддаешься мрачным предчувствиям? Кто сказал тебе, что ночь будет длиться вечно? Кто уверил тебя, что зима твоего недовольства жизнью будет идти от мороза к морозу, от снега ко льду и граду, все дальше и дальше к вьюгам тяжелого отчаяния? Разве ты не знаешь, что ночь сменяется днем, отлив приливом, а весна и лето следуют за зимою? Никогда не теряй надежды! Надейся! Господь Бог не оставит тебя!

Я знаю жив Христос Спаситель,
Он место дать мне обещал;
Он дверь открыл мне жизни вечной
И чадом Божиим назвал.

Никто не может взять меня
Из рук Спасителя Христа.

Сентябрь 26

"Мы ходим верою, а не видением"
(2 Кор. 5:7).
Верою, но не видением. Богу не угодно, чтобы мы прислушивались к своим чувствам. Нам это нравится, и сатана подталкивает к этому, но Бог хочет, чтобы мы видели деяния. И главное из них: жизнь и смерть Иисуса Христа, искупившего своей смертью наши грехи.
Если мы будем доверять этим фактам, Бог позаботится о наших чувствах. Он наполнит нас чувствами только тогда, когда убедится, что мы глубоко верим Ему, уповая не на что-то свое, но на Слово Божье и на Божьи Обетования.
Мы должны избрать: следовать нам за своими чувствами или же за Божьими фактами (истинами). Наши чувства могут быть изменчивы как морские волны и сыпучий песок. Но Божьи истины незыблемы и постоянны, как Скала Всех Веков - Христос, Который вчера, сегодня и вовеки тот же.

Боже! Верю я сердечно,
Что не труд мой, не закон
Спас меня от смерти вечной;
Я трудом Христа спасен.

Дай чтоб вера пламенела
Жаждой к подвигам святым,
Чтобы в вере было дело,
Чтоб я делом был движим.

Сентябрь 27

"Я нашел умилостивление"
(Иов. 33:24).
Божественное исцеление - это не что иное, как божественная жизнь. Это - власть Христа над телом, действие Его жизни в теле. Это - соединение членов нашего тела с телом Спасителя, приток Его жизни в наших членах. Это так же реально, как воскресшее, прославленное тело Христа; так же разумно, как то, что Он воскрес из мертвых, вознесся на небо и сидит одесную Бога Отца.
Живой Христос принадлежит нам во всем своем могуществе. Мы члены Его тела, и, если мы верим в это и принимаем это, наша жизнь будет подобна жизни Сына Божьего. Господи, помоги мне помнить, что "тело для Господа, и Господь для тела".
"Господь Бог твой среди тебя: Он силен спасти тебя" (Соф. 3:17). Эти слова открыли мне истину о возможности Божественного исцеления для моего истощенного недугом тела, страдающего от болезни. Слова эти - широко открытая дверь, через которую живой Христос входит в мое тело, спасенное Им, и одним Своим присутствием наполняет его жизненной энергией и силой, превращая все мое существо в "новое небо и новую землю". "Господь Бог твой!" - говорит Писание. Бог - это твой Бог и мой Бог. То, что есть у Всемогущего Бога, является моим и пребывает во мне, если я могу и желаю принять Его и все что принадлежит Ему. Этот Бог, Всесильный и Всемогущий, обитает в нас как Отец, Сын и Дух Святой. Это обитание так реально, как реально солнце, которое находится в небе, как реальны дви-жущие силы жизни в глубине моего триединого существа. Бог находится в моем организме, в центре моего мозга и нервной системы.
Вот уже двадцать один год как эта истина остается непреложной для меня, более того, я понимаю ее все глубже с каждым годом. И теперь, будучи семидесяти лет от роду, я чувствую себя моложе и крепче, чем в тридцать. Исполненный Божьей силой, я выполняю вдвое больше умственной и физической работы, чем в лучшие дни моей молодости и трачу на это гораздо меньше усилий, чем раньше. Моя жизнь - физическая, умственная и духовная - подобна артезианскому колодцу, что всегда переполнен водою. Беседовать, учиться, путешествовать ночью и днем, при любой погоде и любых неожиданностях нашего изменчивого климата, стоит мне не больше усилий, чем мельничному колесу вращаться на полноводной реке, или водосточной трубе пропускать через себя потоки воды.

О имя Иисуса! Нам
Так сладостно оно!
Спасенье, счастие сердцам
От Бога в Нем дано.

В Нем исцеленье тяжких ран
И язв души больной;
В Нем утешенье христиан
Среди борьбы земной.

В Нем мой маяк, к Нему плыву
И направляю путь;
В Нем пристань, где склоню главу,
Чтоб вечно отдохнуть.

В Иисусе Бог мне не судья,
Он друг и пастырь мой;
Он мой покров и жизнь моя,
И радость и покой.

Сентябрь 28

"Те, которых весь мир был недостоин, скитались по пустыням и горам, по пещерам и ущельям земли"
(Евр.11:38).
"Они стремились к лучшему, то-есть к небесному"
(Евр.11:16).

Те, кого весь мир был недостоин, жили где попало, как попало,
Ели что-то скромное, простое; бодрствовали много, спали мало.

Но обетования святого исполненья так и не видали.
Верили в обещанное Слово и с надеждой твердой умирали.

Но у них не опускались руки, не пугали их властей угрозы,
На кострах, крестах терпели муки, зная, что отрет Спаситель слезы.

Истины носители святые - дорого им путь тот узкий стоил,
На вершины вел Господь крутые тех, кого весь мир был недостоин.

И теперь они живут на свете - соль, что землю бережет от порчи.
Труд их кропотлив и незаметен, исполнять его не всякий хочет.

Нет им ни почета, ни привета, нет о них прекрасных песнопений,
Не дают им уголка в газетах, не дают им Нобелевских премий.

Ничего, что мир так низко ценит это стадо Божие простое.
Ждет Господь их, у Себя поселит тех, кого весь мир был недостоин.

"Поэтому и мы ...свергнем с себя всякое бремя и запинающий нас грех, и с терпением будем проходить предлежащее нам поприще" (Евр.12:1).
"Итак не оставляйте упования вашего, которому предстоит великое воздаяние" (Евр.10:35).

Сентябрь 29

"А я молюсь"
(Пс. 108:4).
"Будьте постоянны в молитве..."
(Кол.4:2).
В общении с Богом мы часто предаемся торопливости или, так называемой, "религиозной спешке". Давайте проверим сколько времени проводим мы за таким святым занятием как "чтение Библии и молитва"? Боюсь, оно исчисляется минутами. Кто знает хоть одного праведника, который не проводил бы много времени в молитвах? Есть ли хоть один человек, исполненный духом молитвы, который бы не проводил долгие часы наедине с Господом?
Один христианин рассказывал: "Целые дни и недели, я лежал ниц пред лицом Божьим, иногда безмолвно, а иногда с громкой молитвой на устах". "Падай на свои колени и там расти", - говорил другой христианин, хорошо понимающий то, о чем говорил.
Говорят, нет в мире ни одного великого произведения ни в литературе, ни в науке, которое было бы создано человеком не любившим одиночества. Уединение необходимо и в религиозной жизни. Невозможно духовно расти и жить в святом благочестии, если не уделять достаточно времени уединенному общению с Господом.

К Тебе спешат мои мечты, о Христос!
К Тебе я поднимаю взор, полный слез.
Тебе я сердце приношу - дай покой!
Услышь меня, утешь меня, Боже мой!

Твою красу не превзойдут все цветы,
Источник жизни неземной - только Ты!
И солнце светит в свете дня пред Тобой!
О, ниспошли любовь огня, Боже мой!

К Тебе с нуждой я прихожу, мой Христос.
О, дай всегда мне поборать свою плоть,
Чтоб дух Святой царить лишь мог, о Творец,
Услышь меня, мой Царь и Бог, мой Отец!

Ты - пастырь добрый, верный мой, о, Христос!
Сам укрепи своей рукой в мире слез,
Чтоб мне достигнуть славы той, где царишь,
Страны небесной, неземной, о, услышь!

Сентябрь 30

"Как орел вызывает гнездо свое, носится над птенцами своими, распростирает крылья свои, берет их и носит их на перьях своих: так Господь один водил его, и не было с Ним чужого бога"
(Втор. 32:11-12).
Наш Всемогущий Отец любит подводить Своих птенцов, о которых Он так нежно заботится, к самому краю пропасти, а иногда и столкнуть их в необъятное воздушное пространство, чтобы они могли познать, что обладают еще не изведанной ими роскошью - способностью летать. Если же вдруг птенцы подвергаются неожиданной опасности, Он тотчас готов подхватить их на Свои мощные крылья и унести ввысь. Когда Бог создает для Своих детей невыносимо-трудные условия, дети могут рассчитывать, что получат избавление из рук Божьих. Когда Господь возлагает бремя, то Он же и поддерживает Своей десницей.
Маленькое, чахлое растение вырастало в тени могучего, ветвистого дуба. Оно ценило тень, что укрывала его, и дорожило покоем, которым оградил его тот благородный друг. Но для этого растения готовилось Божье благословение.
Однажды пришел дровосек и острым топором срубил дуб. Маленькое растение заплакало и застонало: "Погибла моя защита, теперь сильные ветры будут гнуть меня, а ураганы вырвут меня с корнем!"
"Нет! нет! - сказал ангел-хранитель этого цветка. - Теперь солнце согреет тебя своим теплом, дожди оросят в изобилии влагой, твое тело станет стройным и прекрасным, а цветы будут купаться в солнечных лучах, и люди скажут: “Как выросло это растение, каким оно стало прекрасным, и все благодаря тому, что срубили дуб, который служил тенью и оградой этого деревца!”"
Разве непонятно, что Бог может отнять у вас удобства и лишить преимуществ, чтобы сделать вас лучшими христианами. Господь воспитывает Своих солдат не на мягких перинах, а в трудных походах, на тяжелой работе. Он принуждает их переходить вброд бурные потоки, переплывать реки, взбираться на горы и совершать длинные походы с тяжелыми котомками горя и печали за спиной. Только таким способом Бог создает выносливых и стойких солдат, создает тем, что закаляет воинов, а не тем, что облекает их в парадные мундиры, чтобы хвастливо стоять в карауле или красоваться перед праздной публикой в парке. Бог знает, что солдатами становятся в бою, а не в мирной жизни. Только под грохот пушек и свист снарядов, вдыхая запах пороха, воины получают свои самые важные уроки.
Понимаешь ли ты это, христианин? Чувствуешь ли, как печется Господь о твоем благочестии? Осознаешь ли, что Спаситель развивает в тебе воинские качества, посылая в самую гущу сражения? Почему бы тебе не приложить все усилия, чтобы выйти из этой битвы победителем?!

Жить для Иисуса, с Ним умирать,
Лучшую долю можно ль желать?
Стоит смиряться, стоит бороться,
Стоит за это жизнь всю отдать.

Жить для Иисуса, краток уж день
И недалеко смертная тень.
Не унывая, не уставая,
Верно трудится пусть нам не лень.

Жить для Иисуса, грех победить;
Крест поношенья бодро сносить.
Кончив путь жизни, чтобы в Отчизне
Славой бессмертья венчанным быть.

ОКТЯБРЬ

Оглавление

Октябрь 1
Октябрь 2
Октябрь 3
Октябрь 4
Октябрь 5
Октябрь 6
Октябрь 7
Октябрь 8
Октябрь 9
Октябрь 10
Октябрь 11
Октябрь 12
Октябрь 13
Октябрь 14
Октябрь 15
Октябрь 16
Октябрь 17
Октябрь 18
Октябрь 19
Октябрь 20
Октябрь 21
Октябрь 22
Октябрь 23
Октябрь 24
Октябрь 25
Октябрь 26
Октябрь 27
Октябрь 28
Октябрь 29
Октябрь 30
Октябрь 31

Октябрь 1

"Благо мне, что я пострадал"
(Пс. 118:71).
Удивительно, что самые яркие растения встречаются на вершинах гор, в местах открытых всем ветрам и ураганам. Необыкновенные мхи и лишайники, прекраснейшие сокровища диких цветов облепляют остроконечные пики гор, несмотря на бури и штормы.
Одну из самых красочных картин растительного мира я видел на вершине горы высотой в десять тысяч футов, как раз над приютом Святого Бернарда. Вся скала была покрыта ярко желтым лишайником, который блестел и переливался на солнце как золотые зубцы волшебного замка.
Там, на недоступной высоте, в полном одиночестве, открытый самым неистовым небесным ураганам, этот лишайник цвел так ярко и красочно, как никогда не мог цвести в уютных и тихих долинах. Вот передо мной два образца одного и того же лишайника: один - из высокогорного района, что находится над приютом Святого Бернарда, другой - со стены старого замка, что стоит в тихой Шотландии, утопая в густой листве диких смоковниц. Разница между ними огромная.
Лишайник, выросший среди бурь и гроз на горной вершине, окрашен в чудесный золотой цвет, поверхность его гладкая, а форма - совершенная. Лишайник, выросший в уютной долине, с мягким климатом и теплыми дождями, имеет рыжий цвет ржавчины, неровную поверхность и неопределенные очертания.
Разве не то же происходит с христианином, страдающим и безутешным? Пока грозовые бури Божьего промысла не настигнут его на жизненном пути, он сумрачен и неприветлив. Но беды и испытания развеивают мрак вокруг него, придают смысл его жизни, окрашивают жизнь в светлые тона и наполняют ее Божьим благословением.

Страдай душа! Тебе дано страдать,
Не почитай страданье за излишье, -
Страданье надо с радостью принять,
Нет почести заслуженней и выше!

Страдай душа! Лукавый закричит:
"Безумствуешь!" - И люд подхватит слово,
Пусть не в устах ответ твой прозвучит,
Скажи душою: "Я страдать готова!"

Страдай душа! Подумай лишь о Том,
Кто на кресте страдал и добровольно,
Тебе дано страданье со Христом,
И это благородно, хоть и больно!

Страдай душа! И не забудь о том;
Что боль, мученья, душу очищают,
Так поступили с Богом, со Христом;
С учениками также поступают.

Страдай душа! За братьев пострадать
Тебе дано особое заданье.
Всем людям Бог желает показать,
Любовь, и подарить им покаянье.

Страдай душа! Люби, надейся, верь,
Не сомневайся, Бог страданья знает,
Ты с прибылью получишь без потерь,
Таким Господь Сам чудно помогает!

Страдай душа! Сам Бог тебя избрал.
Не спрашивай зачем страдать - у Бога,
Не раз тебе Он силы подавал,
К венцу ведет лишь торная дорога!

Страдай душа! Блаженство есть страдать,
Где скорбь, там появляется смиренье,
Там мир, любовь и свыше благодать,
И Божье совершенное терпенье.

Страдай душа! И с мудростью страдай,
Оставь глупцам веселье и беспечность,
И с твердым упованьем ожидай,
Когда тебе Христос откроет вечность.

Страдай душа! Унизившись учись,
Самой на высоту не подниматься.
В смиреньи с кротостью к Отцу молись,
Чтоб со Христом вовек не расставаться.

Страдай душа! Ввысь устреми свой взор,
Гоненья и насмешки все прощая,
Забудь несправедливости укор,
Тебя на небе участь ждет иная.

Страдай душа! Бог горечь слез отрет,
Страдай душа! Страданья сменит радость,
Тебя забрать Иисус Христос грядет,
И будешь ты вкушать блаженства сладость.

Октябрь 2

"Он, взяв их с Собою, удалился особо в пустынное место"
(Лк. 9:10).
Чтобы духовно расти в Божьей благодати, надо много времени проводить в одиночестве, наедине с Богом. Не общество, а одиночество способствует самому сильному росту души. Часто один час тихой молитвы дает душе больше, чем несколько дней, проведенных в хорошей компании. Как раз в пустынных местах роса свежее и воздух чище.
Кто проводил время в одиночестве, наедине с Богом, тот никогда не был разочарован и никогда не жалел об этом...

"Мой Бог"

Что жених своей избранной,
Что в своей державе царь,
Что для крепости охрана,
Что во тьме ночной фонарь,
То, Господь, Ты для меня.

Что источник вод для сада,
Что отец в своей семье,
Что сосуд в ковчеге с манной,
Что сокровище в ларе,
То, Господь, Ты для меня.

То, что музыка на пире,
Что печать для сургуча,
Что лекарство для больного,
Что свеча для фонаря,
То Господь, Ты для меня.

Что рубин своей оправе,
Что за трапезой вино,
То, что мед пчелы для сотов,
Что для зеркала лицо,
То, Господь, Ты для меня.

То, что солнца свет для неба,
То, что кормчий для руля,
Что плоды фруктовой ветви,
Что для зелени роса,
То, Господь, Ты для меня.

Октябрь 3

"После землетрясения огонь, ...после огня веяние тихого ветра"
(3 Цар. 19:12).
Одну душу, достигшую зрелости и глубины в познании Господа, спросили, в чем секрет ее столь легкого успеха? Она мягко ответила: "Прислушивайтесь к предупреждениям". Мы потому так слабо понимаем Божью науку, что невнимательны к Его ласковым предупреждениям, Его мягкой строгости и тактичному принуждению, к Его тихому голосу. Тихий голос тяжело услышать - его надо почувствовать. Его нежное давление на сердце и мозг подобно прикосновению утреннего ласкающего ветерка. Спокойный голос почти робко взывает к твоему сердцу, и, если ты внимаешь ему, становится яснее и понятнее твоему внутреннему слуху. Этот голос предназначен слуху любви, а любовь всегда чутко прислушивается к малейшему шепоту. Но, если в любовь не верят и не отвечают на ее зов, она уходит. Господь есть любовь, и если ты хочешь познать Его, постоянно прислушивайся к Его нежным призывам. В разговоре, когда хочешь вымолвить слово, прислушайся к предупреждению тихого голоса и промолчи.
Если ты вступаешь на новый путь, кажущийся тебе правильным и ясным, и вдруг почувствуешь, как тихий голос полной уверенности войдет в твою душу - внимай ему, даже если с человеческой точки зрения это покажется безумием и изменит все твои жизненные планы. Научись ожидать проявлений Божьей воли. Открой Спасителю свои мысли и чувства, свои намерения, и предоставь Ему самому осуществить их. Не полагайся на собственную мудрость. Иногда тебе будет казаться, что Божьи действия противоречат Его планам на твою жизнь, что Он действует против Себя. Просто слушай, подчиняйся и верь Господу, даже, если это покажется безумием. Он, в конце концов, приведет твою жизнь к гармонии, хотя часто, раздумывая над тем или иным событием, тебе будет казаться, что Он готов проиграть в этой игре.
Итак, если ты хочешь идти за Господом и познать Его, то не переживай о будущем. Подчинись Богу, даже если Он проводит тебя через тьму. Он Сам засияет победным светом в тебе. В твоем сердце родится желание общения с Ним. Ты сможешь жить в постоянном общении с Богом. И тогда даже через тяжелые испытания и ужасные трудности ты сможешь пройти с Господом.

Да, везде с Иисусом безопасен я.
В темном царстве ночи Он звезда моя.
Без Него угас бы нашей жизни свет...
Да, везде с Иисусом в сердце страха нет.

Да, везде! Да, везде Он звезда моя.
Да, везде с Иисусом безопасен я.
Да, везде с Иисусом, я не сам один.
Хоть друзья изменят, верен Божий Сын.

Сохранит меня Он и в долине тьмы...
Да везде с Иисусом мне звучат псалмы.
Да, везде с Иисусом я хочу идти,
Божий дар спасенья грешникам нести;

Быть Ему послушным, к слову Божью льнуть...
Да, везде с Иисусом ясен жизни путь.
Да, везде с Иисусом я готов почить,
Если ночь пошлет Он труд мой прекратить.

Он меня пробудит к славе неземной...
Да, везде с Иисусом сердцу дом родной.

Октябрь 4

"И благословил Бог последние дни Иова более, нежели прежние"
(Иов. 42:12).
Иов приобрел свое наследие пройдя через страдания. Господь испытывал его, чтобы убедиться в его благочестии. Мои несчастья и невзгоды закалят и мой характер, и я больше возрасту в Божьей благодати, буду орошен Его благословениями. Я иду к своей славе через тьму, слезы и смерть. Мой спелый плод растет на грубой шершавой стене. Несчастья произвели в Иове еще более высокое мнение о Боге и очень низкое мнение о себе. "Теперь же, - воскликнул он, - мои глаза видят Тебя!"
Если, через боль и утрату, я чувствую Бога во всем Его величии так близко, что падаю ниц пред Ним в молитве и говорю "Да будет воля Твоя!", то моя душа наполняется высшим блаженством. Господь дал возможность Иову частично предвидеть его будущую славу. В утомительные дни и ночи своей жизни, Иов проникал за таинственную завесу и мог сказать: "Я знаю, что мой Спаситель жив". Несомненно, последние его дни были более благословенны чем прежние.
Беда никогда не приходит к человеку просто так, но всегда приносит ему слиток золота.
Если мы будем спокойно трудиться и терпеливо ждать, несчастья в конце концов обернутся нам во благо. Великие души победителей без страха и смущения стойко продолжали работать.
Есть благословения, которые надо выстрадать. Есть радости, что откроются нам только в печали. Есть откровения Божественной истины, которые мы познаем только тогда, когда погаснут земные огни. Богатый урожай может вырасти лишь на распаханном поле.
Самые сильные и величественные души рождались в страданиях. Мученики облачались в сияющие огнем мантии, и, через их муки, убитые горем впервые увидели Небесные врата.

Октябрь 5

"По прошествии некоторого времени этот поток высох"
(3 Цар. 17:7).
Воспитание веры не будет полным, если мы не постигнем, что есть Божий промысел утраты, есть служение потери и увядания вещей, есть дар пустоты. Материальная ненадежность жизни способствует духовному возрастанию. Иссякающий поток, у которого сидел и размышлял Илия - верная картина жизни каждого из нас. "По прошествии некоторого времени этот поток высох" - вот история прошлого и пророчество будущего. Так или иначе, надо научиться видеть разницу между верой в дар и верой в Дарящего. Дар может быть хорош лишь на время, Дарящий же - есть Вечная Любовь.
Жизнь у потока Хорафа была трудной для Илии, пока он не попал в Сарепту Сидонскую, где все стало ясным для него. Слово Господа, зовущее нас к испытаниям, никогда не бывает Его последним словом. Скорбь и потери, слезы и мучения - все это лишь начало жизни, но не конец. Будь Илия направлен прямо в Сарепту, он лишился бы чего-то, что помогло ему духовно возрасти и стать мудрым пророком. Он жил верой в свой Хораф.
И всякий раз, когда в вашей или моей жизни пересыхает земной, видимый поток, это лишь напоминание Свыше, что надежда и помощь в Господе, сотворившем землю и Небеса.

Течет ли жизнь мирно, подобно реке,
Несусь ли на грозных волнах,
Во всякое время, вблизи, вдалеке
В Твоих я покоюсь руках.

Ни вражьи нападки, ни тяжесть скорбей
Не склонят меня позабыть,
Что Бог мой меня из пучины страстей
В любви восхотел искупить.

Что в мире сравниться с усладой такой?
Мой грех, весь как есть целиком,
К кресту пригвожден, и я кровью святой
Искуплен Всесильным Христом.

От сердца скажу: "Для меня жизнь - Христос,
И в Нем мой всесильный оплот.
Следы от греха, искушений и слез
С меня Он с любовью сотрет".

Господь! Твоего я пришествия жду;
Принять мою душу гряди!
Я знаю, тогда лишь я сердцу найду
Покой у Тебя на груди.

Ты со мной, да, Господь,
В Твоих я покоюсь руках.

Октябрь 6

"И не открывал уст Своих"
(Ис. 53:7).
О как много всепрощения нужно для того, чтобы достойно снести непонимание и принять жестокий приговор в святом смирении. Ничто так не испытывает характер христианина как злое слово, сказанное о нем. И сразу становится ясно, из чистого ли золота его сердце или всего лишь покрыто тонкой позолотой. Если бы мы знали, какие благословения скрываются за испытаниями, то, подобно Давиду, которого злословил Самей, воскликнули бы: "Пусть злословит, ...может быть, ...воздаст мне Господь благостию за теперешнее злословие" (2 Цар. 16:11-12).
Кое-какие люди легко отвлекаются от главного в жизни, разбирая собственные обиды и преследуя своих врагов. Их жизнь превращается в круговорот мелочной борьбы и становится похожей на неумелый сбор дикого меда. Если разогнать пчел от гнезда, то вероятнее всего ты будешь изжален ими и не получишь ничего за свою боль, ибо даже мед их того не стоит.
Господь одаривает Святым Духом тех, кто подобен Христу, Кто "будучи злословим ...не злословил взаимно, страдая, не угрожал, но предавал то Судии Праведному" (1 Пет. 2:23). "Помыслите о Претерпевшем такое над Собою поругание от грешников" (Евр. 12:3).

Когда с тобой нечестно поступают,
Наносят боль, тесня со всех сторон,
И стрелы лжи лукавый посылает
Через людей, и слышен сердца стон.

К твоей душе в стенании, несчастье
Враг шепчет: "Злом за злое отплатить".
Но отклонив коварное участье,
Ты предпочтешь колени преклонить.

И вспомнишь в тишине уединенья,
Как Иисус платил за крест скорбей.
И в сердце вновь появится стремленье
За зло - добром повеять поскорей!

И жалость к душам тем из уст польется
К Отцу, чтоб Он несчастных всех простил,
С хвалением твой дух к Христу взнесется,
Что ты добром за злое отплатил!

Октябрь 7

"Кто из вас боится Господа, слушается голоса Раба Его? Кто ходит во мраке, без света, да уповает на имя Господа и да утверждается в Боге своем"
(Ис. 50:10).
Что делать верующему в тяжелые времена, когда мрак окутывает его жизнь, когда растерянностью и недоумением заполнен его разум? Порой, мрак сгущается даже над жизнью глубоко верующего и послушного Божьей воле христианина, и тогда он не знает что делать или куда обращаться. Наступает время, когда небо покрывается тучами, и ясный свет Небес не озаряет больше его пути. Кажется, что во тьме он идет наощупь.
Возлюбленный, не ты ли это? Что должен делать верующий в тяжелые и мрачные часы? Слушай! "Да уповает он на имя Господа и да утверждается в Боге своем".
Ничего не предпринимай, хоть это трудно для человеческой природы. Мудрые люди учат не спешить с решением, когда мы растеряны или смущены обстоятельствами, и говорят: "Если не знаешь, что делать, не делай ничего".
Когда попадаешь в густой духовный туман, не рвись вперед, притормози машину своей жизни. Если нужно, поставь на якорь свой корабль или оставь его у причала. Надо просто уповать на Господа! Тихая вера дает Богу возможность осуществлять Свои замыслы, тогда как наше беспокойство лишь служит Ему в том помехой.
Когда наш разум расстроен, а сердце опечалено, когда нависшая тьма приводит нас в ужас, когда мы мечемся, пытаясь найти избавление от постигшего нас несчастья, забывая, что всякое горе есть Божий промысел, тогда Господь ничем не может помочь нам.
Божий мир должен овладеть нашим разумом и успокоить сердце. Мы должны по-детски довериться Господу и позволить Ему вывести нас из мрака под яркие солнечные лучи Его любви.
Он знает путь из дремучей чащи. Надо полностью доверится Ему, и Он выведет нас уверенной и самой кратчайшей дорогой.
Будем помнить: мы никогда не останемся без пилота!

Если в бурях жизни дух твой удручен,
Тучами унынья путь твой омрачен,
Вспомни сколько милости Господь явил,
Удивляться будешь, что Он совершил.

Бремя ли заботы на тебе лежит,
Тяжкое ли горе душу тяготит, -
Милости как вспомнишь, вознесешь главу,
Сбросишь все сомненья, воспоешь хвалу.

Видишь ли богатых благами земли,
Вспомни: есть сокровище на небеси!
Всякую нужду восполнит Сам Господь,
Золота дороже то, что Он дает.

Ободрись же духом, на Христа взирай;
Силою Его все скорби побеждай;
В памяти все милости Его храни
И найдешь отраду на земном пути.

Октябрь 8

"Не заботьтесь ни о чем"
(Фил. 4:6).
Многие верующие постоянно живут в волнениях и тревогах. Научиться сохранять мир и покой в душе среди всех треволнений обыденной жизни - великое благо для человека. Какая польза от душевных терзаний? Они еще никому не прибавили силы, не помогли исполнить Божью волю и не указали выход из трудного положения. Терзания лишь портят жизнь, которая могла бы быть полезной и прекрасной. Тревоги, беспокойства и заботы совершенно запрещены Богом. Господь говорит нам: "Не заботьтесь", другими словами: пусть вас не гнетет забота "что вам есть и пить, во что одеваться". Бог не считает, что мы должны быть беззаботными, а наша жизнь беспорядочной, Он лишь призывает не беспокоиться о повседневных нуждах. Люди узнают о вашей неспокойной, тревожной жизни по выражению вашего лица, по звуку голоса, по унылому тону всей жизни и отсутствию бодрости в вашем духе. Дерзните покорить лучшую жизненную вершину: вершину преданности Богу - тогда вы сможете сверху смотреть на облака, окутывающие ваши ноги.
Волнения и переживания, сомнения и тревоги - это лишь неполный перечень наших слабостей. Что дают они нам? Ведь из-за них мы часто неспособны к активным действиям, к принятию правильных и мудрых решений. Мы тонем из-за того что изо всех сил стараемся что-то сделать, тогда как могли бы спокойно плыть по вере.
Божье благословение получишь только в спокойствии. Помни, что Господь есть Бог, Он достоин доверия. Спаситель всегда защитит детей Своих. Поколеблются горы, но милость Божья неизменна всегда. Доверься Ему! Душа моя, отдохни, возложив голову свою на грудь Господа нашего Иисуса Христа.

День пережил, и слава Богу

Не рассуждай, не хлопочи,
Молитвой раны подлечи.
Безумство ищет, глупость судит,
А завтра быть тому, что будет.

Живя, умей все пережить:
Печаль и радость, и тревогу.
Чего желать, о чем тужить?
День пережил, и слава Богу!

Октябрь 9

"И потому Господь медлит, чтобы помиловать вас"
(Ис. 30:18).
В краю обильных дождей трава зеленее. Я полагаю, что Ирландия называется "Изумрудным островом" благодаря сырому климату и частым туманам. И везде, где вы встретите туманы горя и облака печали, вы непременно найдете изумрудные, чистые сердца, полные прекрасной свежести и Божьей любви.
О, христианин! Не говори: "Куда делись ласточки? Они улетели, они умерли". Они не умерли. За багряное море понеслись они в дальние страны, но обязательно вернутся домой. Дитя Божье! Не говори, что цветы умерли, что злая зима убила их, и они завяли. О, нет! Зима лишь окутала их горностаевой мантией снега, вскоре они оживут и поднимут свои прекрасные головки. Не говори, что солнце погасло, если оно всего лишь скрылось за тучами. Солнце всегда приближает лето. Когда оно вновь засияет на небосклоне, облака будут готовы пролиться апрельскими дождями, и благодарная земля подарит нам яркие цветы.
А более всего, остерегайся роптать на Господа. Никогда не говори, что Бог забыл тебя, если Он лишь на время сокрыл Свой лик. Спаситель медлит, чтобы укрепить тебя в Божьей любви. И когда Он придет, ты возрадуешься безмерно, и не будет у тебя слов выразить свои чувства.
Ожидание воспитывает благочестие, испытывает нашу веру, и потому ожидай, уповая на Господа. Не сразу свершаются обетования, но они никогда не приходят слишком поздно.

Иди смелей чрез скорбь и горе,
В несчастии не спорь с судьбой;
И знай, что в жизни как на море:
За бурей - следует покой.

Октябрь 10

"Когда молишься, войди в комнату твою и, затворив дверь твою, помолись Отцу твоему, который втайне; и Отец твой, видящий тайное, воздаст тебе явно"
(Мф.6:6).

Часто на этой дороге так тяжело нам идти.
И запинаются ноги в узком тернистом пути.
Сердце отравят сомненья, горечи яд разольют.
Разве у вас не бывает в жизни подобных минут?

Крест так тяжел и так давит, кажется, вот упаду.
Кто же на ноги поставит, как же я дальше пойду?
Ищешь, о, где же те силы, что сердце победой зажгут?
Разве у вас не бывает в жизни подобных минут?

И, опустясь на колени, дверь затворив за собой,
В трудные эти мгновенья к Богу взываешь с мольбой.
Сердце забьется так звонко, слезы ручьем потекут.
Разве у вас не бывает в жизни подобных минут?

И благодатные силы сердце наполнят собой,
В небо поднимут на крыльях, путь облегчая земной.
Или мелодией дивной в мир неземной увлекут.
Разве у вас не бывает в жизни подобных минут?

О дорогие мгновенья, силу дающие нам,
Силу любви, дерзновенья, веру, надежду сердцам.
Слышите, в эти мгновенья ангелы в небе поют!
Разве у вас не бывает в жизни подобных минут?

"Только в Боге успокаивается душа моя; от Него спасение мое" (Пс. 61:2).
"Бог нам прибежище и сила, скорый помощник в бедах" (Пс.45:2).

Октябрь 11

"Нас почитают умершими, но вот, мы живы"
(2 Кор. 6:9).
"...Я живу, и вы будете жить"
(Ин. 14:19).
Прошлогодним летом в моем саду, в деревне, мы посадили целую клумбу астр. О, как чудесно они цвели! Они были посажены поздно и, когда верхний ряд астр отцветал, по краям клумбы еще распускались свежие бутоны. Но наступили заморозки, и роскошная красота моего сада померкла. Я с печалью простился с астрами, полагая что холода убили цветы. Прогулки по саду потеряли свою прелесть, и клумба выглядела как цветочное кладбище.
Но вот, месяц тому назад, садовник показал мне, как вдоль всей клумбы в изобилии взошли новые астры. На месте каждого старого цветка появилось по пятьдесят новых. Что же сделали морозы и ветры? Они прибили бедные цветы к земле, придавили их толстым слоем снега и, закончив работу, сказали: "Вот ваш конец!" А на следующую весну каждый корень дал пятьдесят воскресших свидетелей, которые всем своим видом говорили: "Через смерть - к жизни!"
То, что происходит в мире цветов, также очевидно и в устроении Царства Божьего. Из смерти родилась вечная жизнь, а из распятия и гробницы - Святой Престол и дворец Вечного Бога. Победа явилась из поражения.
Не бойся страданий! Не страшись поражений! Люди становятся сильнее и могущественнее, когда их "низлагают, а они не погибают", когда их гонят и уничтожают, а они остаются верными Богу. Те же, кто уступают обстоятельствам жизни, имеют мгновенное цветение и краткий успех, а затем для них приходит конец, вечный конец.

Не бойся умереть. Боятся разве зерна
Пшеницы или ржи, когда для них земля
Могилой станет? Кротко и покорно
Они умрут, чтоб вновь цвели поля!

Не бойся умереть. Боится разве колос
Румяной осенью среди друзей своих,
Когда жнецов он слышит громкий голос
И видит блеск серпов в руках у них?

Не бойся умереть. Боится разве странник
Усталый вечером, завидев отчий дом?
Не с радостью ли он в конце своих скитаний
Желает встречи с благостным Отцом?

Спаситель - наша жизнь и оправданье!
Для страха основанья в сердце нет!
Что в этом мире? Скорби да страданья,
А в мире горнем - вечный Божий свет!

Не бойся умереть. Все Божии святые
В последний час взирали в небеса.
И мы оставим скорби все земные
И перейдем в обители Отца.

Октябрь 12

"И взял Иосифа господин его, и отдал его в темницу... Господь был с Иосифом, и во всем, что он делал, Господь давал успех"
(Быт. 39:20-23).
Когда Бог допускает, чтобы нас заключили в темницу за верное служение своему Господу, Он идет туда вместе с нами, и темница становится самым благословенным местом на земле. Похоже, Иосиф знал это. Он не впадал в отчаяние, не оказывал сопротивления, и не падал духом от постигших его несчастий, хотя "все было против него". Поэтому, даже начальник тюрьмы доверял ему. Казалось, Иосиф нисколько не жалел себя.
Будем помнить, что чувство жалости к самим себе, допущенное в сердце, будет означать наш конец. Так будем же беречь себя от него. Иосиф радостно доверил все Господу, и потому начальник тюрьмы доверил все Иосифу.
Господь Иисус! Помоги мне остаться верным и преисполненным радости даже тогда, когда двери темницы закроются за мной. Совершай Свою работу чрез меня в тюрьме, и пусть мое заключение послужит для распространения Слова Божьего. Храни меня и там в Своей свободе.
Научимся любить темноту печали, ведь в ней ярче сияет светлый лик Христа.

Иисус, Ты очень нужен мне,
Нет Тебя - и исчезает радость.
Я согласен крова не иметь,
Только б Ты был постоянно рядом.

Иисус, Ты мне необходим,
Извлекаю из скорбей уроки.
Без Тебя немыслимо ходить
По неровным жизненным дорогам.

В мире одиноко и темно,
Терпит бедствие земная дружба.
Оставайся, Иисус, со мной,
Ты мне нужен, очень-очень нужен.

Октябрь 13

"Не заботьтесь ни о чем, но всегда в молитве и прошении с благодарением открывайте свои желания пред Богом, - и мир Божий, который превыше всякого ума, соблюдет сердца ваши и помышления ваши во Христе Иисусе"
(Фил. 4:6-7).
Верующий не должен жить в постоянных заботах. Серьезными и многочисленными могут быть наши испытания, трудности и огорчения, но ни при каких условиях мы не должны тревожиться, ведь наш всемогущий Небесный Отец любит Своих детей так же сильно, как Своего Единородного Сына. Он всегда рад помочь и поддержать их при любых обстоятельствах. Будем помнить слова: "Не заботьтесь ни о чем, но всегда в молитве и прошении с благодарением открывайте свои желания пред Богом" (Фил. 4:6).
"Всегда" - значит не только тогда, когда наш дом в огне, или когда жена и дети при смерти, но и в повседневных жизненных мелочах, которые мы называем пустяками. "Всегда" - значит жить постоянно в святом общении с Отцом Небесным и Господом Иисусом Христом. Даже пробуждаясь ночью по зову сердца, мы обращаемся к Господу, беседуем с Ним, и, во время бессонных ночей, открываем Ему свои жизненные трудности связанные с семьей, работой или профессией. О всех наших тревогах мы говорим Богу!
"В молитве и прошении" - значит просить как нищий, настойчиво и усердно, умоляя Спасителя и уповая на Него.
"С благодарением" - обозначает, что в любое время, всегда и везде, нам есть за что благодарить Господа. Может быть и не всем желаемым обладаем мы, но одно бесспорно: Всевышний вызволил нас из ада. Он также даровал нам Свое Святое Слово - Сына, и драгоценнейший дар - Святого Духа. У нас есть за что быть благодарными Ему. Будем заботиться об этом!
"И мир Божий, который превыше всякого ума, соблюдет сердца ваши и помышления ваши во Христе Иисусе" (Фил. 4:7). Это благословение настолько велико, реально и драгоценно, что познать его можно только на собственном опыте, другим способом оно непостижимо. Примем же эти слова близко к сердцу и будем исполнять их, тогда мы сможем еще в большей мере прославить Господа.
По несколько раз в день прислушивайтесь к сердцу: не поселилась ли в нем тревога или озабоченность? А, если это случается, то старайтесь как можно скорее вернуть своему сердцу покой.

Если мир лишит тебя золота и серебра
И покинет, обобравши дочиста,
Пред людьми не падай ниц, помни: Бог питает птиц,
Свое бремя положи у ног Христа.

Положи и оставь,
Свое бремя положи у ног Христа.
Если верою живем, Бог заботиться о всем,
Свое бремя положи у ног Христа.

Если телом страждешь ты, в прах рассыпались мечты,
И земная увядает красота,
Не поможет стон и плач, Иисус Господь - наш врач,
Свое бремя положи у ног Христа.

Окружен ли ты враждой, все закрыто пред тобой,
Помни: Бог открыл тебе небес врата.
Он поможет и поймет, сохранит среди невзгод,
Свое бремя положи у ног Христа.

Если юность отцвела, старость дряхлая пришла,
И теснит тебя земная суета,
Не горюй, Спаситель твой всюду и всегда с тобой,
Свое бремя положи у ног Христа.

Октябрь 14

"И вот, Ангел Господень предстал, и свет осиял темницу. Ангел, толкнув Петра в бок, пробудил его и сказал: встань скорее. И цепи упали с рук его"
(Деян. 12:7).
"Около полуночи Павел и Сила, молясь, воспевали Бога... Вдруг сделалось великое землетрясение, так что поколебалось основание темницы; тотчас отворились все двери, и у всех узы ослабели" (Деян. 16:25-26).
Таков Божий путь! В темные ночные часы Господь легкой поступью приближается к нам по морю. Когда настал день казни, ангел вошел в темницу Петра. Когда виселица для Мардохея была готова, бессонница царя резко изменила обстоятельства в пользу избранного народа.
О, душа! Тебе, быть может, придется испытать худшее, прежде чем придет избавление. Но оно придет. Господь, возможно, заставит тебя ожидать, но никогда не забудет о Своем завете, Слово Его - неизменно, и Он непременно исполнит Свои обещания.
Для Бога не составляет труда осуществить все планы, ведь средств и возможностей у Него для этого предостаточно. Он сохраняет верность Своим обещаниям для всех, кто живет в Божьей вере. Так Иосифа Он выводит из темницы в министры с помощью товарища-заключенного и сна. А долгое пребывание в тюрьме сохранило Иосифа от головокружений на новом поприще. Воистину, благо идти по жизни Божьим путем, доверять Его методам и действовать в согласии с назначенным Им временем!
Божий Промысел, даже в самых отчаянных случаях, способен отпирать тысячи дверей и приносить избавление верующим. Так будем же верны Богу. Исполним предназначенное нам, страдая за Христа, и предоставим Христу делать все зависящее от Него.
Чудо всегда рождается в трудностях. Но для того, чтобы чудо было великим чудом, надо обстоятельствам быть не просто трудными, но прямо невыносимыми.
Когда Божье чадо в отчаянии хватает за руку Отца Небесного - это доставляет Ему радость.

Не раз, не два мой утлый челн
Бросал как щепку грозный вал
И заливал потоком вод,
И парус мой на клочья рвал.

Казалось мне в моей беде,
Что в гавань я не доплыву
Найду покой в седой волне
На дне морском склоню главу.

Но каждый раз Ты шел ко мне,
Шагая просто по воде,
Смолкала буря в тишине,
Страх исчезал не знаю где.

Сменялась радостью печаль,
Овладевал душой покой,
Сияла вновь лазурью даль
Виднелась тень подать рукой.

Я вижу город впереди
Опасен в море путь домой.
"Молю, Господь, не проходи!
Как обещал, пребудь со мной".

Тогда уверен в этом я
Благоуспешен будет путь
Залог тому - любовь Твоя,
А потому со мной пребудь.

Октябрь 15

"Жертва Богу - дух сокрушенный; сердца сокрушенного и смиренного Ты не презришь, Боже"
(Пс. 50:19).
Для Своей славы и величия, Бог использует тех людей и те вещи, которые должны быть сокрушены: разбиты или сломлены. Приемлемая Богом жертва - это сокрушенное сердце и кроткий дух. Сокрушение природной силы Иакова, у Пенуэла, дало Богу возможность облечь его духовной силой.
Когда триста избранных воинов Гедеона разбили свои кувшины, скрытые ранее светильники засияли к ужасу их врагов. Когда бедная вдова открыла свой сосуд с маслом и начала наливать масло, Господь умножил содержимое сосуда, чтобы помочь ей расплатиться с долгами и не умереть с голоду.
Есфирь пожертвовала жизнью, нарушив языческий обычай, и она приобрела Божье благоволение и спасла свой народ от смерти. Иисус Христос насытил пятью хлебами пять тысяч людей, когда Он преломил хлеб. В момент преломления, хлеб начал умножаться. Когда Мария разбила свой прекрасный алебастровый сосуд, аромат из него разлился по всему дому. Только когда Иисус Христос отдал Свое драгоценное тело на мучения и страдания, Его внутренняя жизнь излилась, подобно кристальному океану, для утоления жажды грешников, дабы они, испив живой воды, могли жить вечно.
Только когда прекрасное пшеничное зерно, падая в землю, умирает, оно дает жизнь сотням новых зерен. Во всех исторических примерах, в примерах из жизни людей, растений или духовного мира, мы видим, что Богу угодно то, что разбито, сокрушено.
Дух Святой избирает для славы Божьей и использует тех, кто потерпел в жизни крушение: у кого сокрушена собственная воля, амбиции и собственные планы; у кого сокрушена репутация и подорвано физическое здоровье; тех, кто презираем, забыт и беспомощен. Пророк Исаия говорит, что "будет большой раздел добычи", в нем примут участие даже и "хромые".

Октябрь 16

"Свергнем с себя всякое бремя и запинающий нас грех, и с терпением будем проходить предлежащее нам поприще"
(Евр. 12:1).
Бывает, что бремя само по себе не является грехом, но мешает духовному росту верующего. Самое худшее - это предаваться унынию и падать духом. Ибо тяжелое сердце обязательно станет бременем, препятствующим нам жить святой и благочестивой жизнью.
Неудачи израильского народа при вступлении в землю обетованную начались с ропота - "роптали ... все сыны Израилевы". Недовольство и ропот переросли в сопротивление и гибель. Никогда и нигде не позволим себе сомневаться в Боге, в Его любви и верности к нам.
Надо бороться с неверием как и с любым другим грехом. Мы можем решить в своем сердце противостать всякому неверию, и тогда Дух Святой поспешит к нам на помощь, чтобы укрепить нас в вере в Бога и привести нас к победе.
Очень легко впасть в отчаяние: сомневаться, переживать, рассуждать что Бог забыл обо мне, покинул меня, и все мои надежды обречены на неудачу. Но не будем предаваться разочарованиям и недовольству. Давайте будем принимать все "с великой радостью", даже если обстоятельства не радуют нас. Нам нужно помнить, что все от Бога. С верой будем идти вперед, предавая все в руки Господни, и Он несомненно воздаст нам своими благословениями.
Дьявол чаще всего прибегает к двум испытанным способам. Во-первых: он стремится расстроить наш дух, ведь в унынии мы не можем служить ни Богу, ни людям, и оказываемся, хоть на время, но побежденными им. Во-вторых: он вселяет в нас сомнения и тем самым нарушает духовную связь с Небесным Отцом. Будьте осторожны! Не поддавайтесь на хитрости врага.
Радость! Я стараюсь воспитывать в себе это чувство. Ра-дость настраивает душу на прекрасную гармонию, и тогда сатана не прикасается ко мне. Струны души нагреваются и перепол-няются небесной энергией настолько, что для него не остается другого выбора, как уйти. Дьявол остерегается приближаться к тем, чьи сердца переполнены радостью в Духе Святом.
Я стараюсь не поддаваться унынию, боюсь этого так же, как сатаны. Увы! Не всегда это удается. Подобно дьяволу уныние встает на пути моего служения людям, заставляя трепетать мою бедную душу. Оно искажает все: лишает прелести окружающий мир, окутывает будущее мраком, парализует ум и волю.
Опытный верующий однажды заметил, что когда мы переполнены радостью, то служение Господу превращается в наслаждение, и обязанности не кажутся столь обременительными. Грусть же, добавил он, подрезает нам эти крылья, или, образно выражаясь, она снимает колеса с наших колесниц, как это случилось с Египтянами, и мы с трудом тащим их.

Радость, почему ее не видно
В тех, кому навек она дана.
Почему до горечи обидно,
Что душа так радостью бедна.

Грустными, усталыми мы стали.
Наших ликований смолкла песнь.
Если нам не радоваться с вами,
То кому же радоваться здесь?

Кто еще спасен от тьмы греховной,
Кроме верных Божиих детей?
Почему же этой жизни волны
Заглушают радость вечных дней?

Радуйтесь, чтоб радоваться вечно.
Радуйтесь в печалях и скорбях,
Чтобы мог увидеть каждый встречный
Эту радость в ласковых глазах.

Радуйтесь, другим ее дарите.
Будем ближе к Господу, друзья,
Радостью, как звездочкой, ведите
Гибнущих в небесные края.

Октябрь 17

"А я желаю хвалиться, разве только крестом Господа нашего Иисуса Христа, которым для меня мир распят, и я для мира"
(Гал. 6:14).
Они жили для себя. Собственное "я" с его надеждами и мечтаниями еще властвовало над ними, но Господь уже начал отвечать на их молитвы. Они просили о покаянии и, желая получить его любой ценой, отдали себя в руки Господа, и Господь послал им горе. Они просили о чистоте, и Он послал им ужасные мучения. Просили о кротости, и Он смирил их сердца. Они хотели умереть для мира, и Он умертвил их собственные надежды. Они желали быть подобными Ему, и Он превратил их жизнь в плавильную печь, дабы очистить души и сердца, как очищают золото и серебро, доколе не отразится в них Его светлый лик. Они хотели принять Его крест и, когда Он протянул им его, крест ранил им руки.
Они просили того, что сами не ведали и не знали, но Он внял их молитвам и даровал им все, что они желали. Едва ли они хотели следовать за Ним так далеко и приблизиться к нему настолько. Страх охватил их, как Иакова в Вефиле или Елифаза во время сна, или как апостолов, когда они увидели призрак, но не узнали что это был Иисус Христос. Они почти были готовы умолять Его удалиться от них, скрыться от очей их во всем Своем величии. Оказалось, что подчиняться легче, чем страдать, делать легче, чем отдавать, а нести крест легче, чем быть распятым на нем. Но отступать было уже поздно, слишком близко подошли они к невидимому кресту, слишком глубоко постигли его достоинства. Господь выполнил Свое обетование: "Когда Я вознесен буду от земли, всех привлеку к Себе" (Ин. 12:32).
Но вот, наконец, настал их черед. Раньше они только слышали о тайне, теперь же ощущали ее. Спаситель устремил на них взгляд полный любви, как когда-то на Марию и Петра, и они вынуждены были следовать за Ним.
Время от времени, мимолетным видением, тайна креста озаряет их. Они видят Господа вознесенным и смотрят на славу, которой сияют Его раны. Пристально всматриваясь, они преображаются в Его образ, Его имя сияет в них, и сам Христос обитает в них. Они живут в невыразимой радости общения с Господом, согласные лишиться всего, что имеют другие (и что сами они могли бы иметь), ни на кого не глядя и желая только одного: быть подобными Ему.
Таковы во все времена те, "кто следуют за Агнцем, куда бы Он не пошел".
Если бы они сами делали выбор в жизни, или им помогли бы друзья, то выбор был бы иным. Они больше и ярче сияли бы здесь, но гораздо меньше в Царстве Божьем. Они разделили бы участь Лота, но не Авраама. Если бы они где-то заколебались, а Господь отвел бы свою руку и позволил им заблудиться, то кто измерил бы их утраты? Каковы были бы их потери при воскресении?
Но Господь был с ними, Он поддерживал их вопреки их собственной воле. Много раз могли они поскользнуться, но Господь, по милости своей, помогал им. Ныне, даже в этой жизни, они знают, что все сделанное Господом - сделано правильно. Благо для них страдать здесь, чтобы впоследствии вечно царствовать, нести крест на земле, чтобы носить венец на небесах, и знать, что не их, а Божья воля исполнилась над ними.

Мне хотелось идти за Христом без креста,
Налегке, по дороге земной,
Но, призвав меня, Он мне сказал неспроста,
Возьми крест свой и следуй за Мной.

Я сказал Ему: сжалься, боюсь я креста,
И признался, что им тягощусь,
Но, когда поднял взор свой, во взгляде Христа
Я увидел глубокую грусть.

Без креста ты не сможешь за Мною идти,
Крест всегда, неразрывно со Мной.
Поношенья, насмешки и камни в пути,
Возьми крест свой и следуй за Мной.

Крест неся до конца, победишь как и Я,
Себя свяжешь с Моею судьбой.
И склонившись пред Ним, я сказал:
"Для Тебя возьму крест и пойду за Тобой".

Октябрь 18

"Знай, что потомки твои будут пришельцами в земле не своей, и поработят их, и будут угнетать их четыреста лет. ...После сего они выйдут с большим имуществом"
(Быт. 15:13-14).
Неотъемлемой частью Божьего благословения для нас есть ожидание и страдание. За промедлением в жизни Авраама, которое казалось делало невыполнимым Божье обетование, следовало долгое и мучительное промедление для его потомства. Но это была лишь временная задержка: они вышли "с большим имуществом". Обещание было выполнено.
Бог испытывает меня промедлением, и я страдаю от этого, но во всех невзгодах и испытаниях твердо Божье слово: всегда со мной Его новый завет, что в Иисусе Христе, и Его обещание даровать мне Свое благословение.
Промедление и страдание - это уже часть Божьего обещанного благословения. Буду славить за них Господа моего, буду мужаться и уповать на Бога моего, и Он укрепит меня.

Только немного нам осталось еще идти
По узким тернистым тропам и бремя Христа нести.

Если велит Сам Он, пока еще силы есть:
Трудися! С Ним крест на Сион с Голгофы не трудно несть.

Только немного дней осталось трудиться нам,
Мы скроемся вдаль от скорбей и в славе пребудем там.

Октябрь 19

"И ковчег завета Господня шел пред ними"
(Числ. 10:33).
Бог часто побуждает нас к чему-то, но не для того, чтобы мы действовали быстро и необдуманно. Когда побуждение послано нам Господом, Он найдет возможность подтвердить его, дабы рассеять все наши сомнения.
Очень прекрасным является рассказ Иеремии о побуждении, посланном ему Свыше, относительно покупки нового поля. Иеремия не спешил, пока, на следующий день, сын его дяди не пришел к нему с предложением о продаже поля. Тогда Иеремия понял, что это Божья воля и воскликнул: "Я узнал, что это было слово Господне" (Иер. 32:8).
Иеремия дождался подтверждения Божьей воли и только тогда начал действовать. Бог хочет, чтобы мы поступали согласно Его мыслям. Нельзя не обращать внимания на голос Пастыря, но, подобно апостолу Павлу и его друзьям в Троаде, мы должны прислушиваться к голосам вокруг нас, и со сложившихся обстоятельств познавать, что есть воля Божья.
"Куда указывает Божий перст - туда и проложит путь Его рука".
Не говори в сердце твоем, что ты сделаешь и чего не сделаешь, но жди когда Господь откроет тебе Свою волю. Пока этот путь от тебя сокрыт - нет необходимости действовать.

Октябрь 20

"И мир Божий, который превыше всякого ума, соблюдет сердца ваши и помышления ваши во Христе Иисусе"
(Фил. 4:7).
Морская подушка" - это глубоководная часть моря, которая не волнуется даже тогда, когда на поверхности свирепствуют штормы и бушуют ветры. Остатки флоры и фауны, поднятые со дна, свидетельствуют о том, что их не тревожили уже в течении сотен, а порой и тысяч, лет.
Мир Божий - это вечный покой. Он, как и часть океана, лежит столь глубоко, что туда не проникают тревоги и волнения внешнего мира. Каждый, кто живет в тесном общении с Господом, ощущает этот вечный покой.

Мир, полный мир! - И там, где суета?
Да, мир дает и там нам Кровь Христа.
Мир, полный мир! - Среди земных забот
Надежда на Христа нам мир дает.

Мир, полный мир! - Вдали от дорогих?
Господь их сохранит в путях земных.
Мир, полный мир! - Хоть будущность темна,
Христос царит и сила нам дана.

Мир, полный мир! - Хоть смерть видна кругом,
Она побеждена давно Христом.
Когда ж придет конец земной борьбе,
Христос нас в край небес возьмет к Себе.

Мир, полный мир!
Хоть зло вокруг кипит,
Но на груди Христовой мир царит,
Да, мир царит!

Октябрь 21

"Ибо знаем, что, когда земной наш дом, эта хижина, разрушится, мы имеем от Бога жилище на небесах, дом нерукотворенный, вечный"
(2 Кор. 5:1).
Хозяин дома, где я живу уже много лет, не хочет тратить деньги на его ремонт. Я вынужден искать новое жилище.
Сначала это известие опечалило меня. Местность, где я живу, весьма живописна, и если бы не явные признаки разрушения моего дома, я считал бы его вполне пригодным для жилья. Но увы... Даже легкий ветер раскачивает всю постройку настолько, что никакие подпорки не могут удержать ее. Поэтому, я готовлюсь переезжать.
Удивительно, как быстро все помыслы переносятся на новое место, к новому дому. Я изучаю карты новой местности и читаю множество описаний ее жителей. Мой друг недавно вернулся оттуда и сказал, что ему даже тяжело описать всю красоту того места. Чтобы вложить туда свой капитал, он лишился очень многого и очень рад тому, хотя люди считают, что он понес утрату. Другой мой друг, чья любовь и верность мне доказаны самой жизнью, уже там. Он прислал мне на пробу несколько очень вкусных плодов. После них, здешняя пища кажется безвкусной.
Несколько раз я был на берегу реки, что служит границей, и страстно желал быть с теми, кто по ту ее сторону возносил хвалу Всевышнему Царю. Многие мои друзья там. Перед расставанием они говорили о нашей будущей встрече, о том что попозже я тоже прибуду туда. Я видел их счастливые лица, когда они исчезали из вида, отправляясь в путь. Часто мне предлагают выгодные сделки здесь, но я отвечаю: "Я готовлюсь переезжать".
Слова, которые были в устах Иисуса в Его последние дни жизни на этой земле, говорили одно: "Иду к Отцу". Мы христиане тоже видим что-то более возвышенное чем тревоги и разочарования людской жизни. Мы стремимся к совершенной и вечной жизни. Мы также "идем к Отцу". Многое еще неясно о нашей небесной родине, но очевидно одно: это "Отчий дом", в нем ощутимо близкое присутствие Господне. Мы лишь путники в этом мире. Верующие вполне осознают, что они - странники, но не постоянные жители. Они стремятся в лучший край - в вечные обители.

Мой в небе край родной, мой в небе дом!
Там мой Отец благой, мой в небе дом!
Я странник на земле, мой путь лежит во мгле,
И скорби лишь кругом, - мой в небе дом.

Не долог путь земной, - мой в небе дом!
Хоть тяжек жизни путь, - мой в небе дом!
Но все пройдет, как сон, и будет путь свершен,
И буду я с Отцом, - мой в небе дом!

Там где Христа народ,- мой в небе дом!
Мой дух туда влечет, - мой в небе дом!
Там буду ликовать, Иисуса воспевать
Перед Его лицом, - мой в небе дом!

И буду ль я страдать, - мой в небе дом!
Все ж не могу роптать, - мой в небе дом!
Ведь Сам Христос страдал, и в небе обещал
Украсить Он венцом, - мой в небе дом!

Октябрь 22

"Моисей пас овец у Иофора, тестя своего, священника Мадиамского. Однажды провел он стадо далеко в пустыню, и пришел к горе Божией Хориву. И явился ему Ангел Господен в пламени огня из среды тернового куста"
(Исх. 3:1-2).
Видение пришло во время простой тяжелой работы. Господь любит посылать Свои откровения именно в такое время. Он ищет человека, который идет простой обычной дорогой, и внезапно Божественный огонь вспыхивает у его ног. Величественная лестница, подобная той, которую видел Иаков, может вести и от рыночной площади к Небесам. Она соединяет сферу изнурительного труда со сферой благодати.
"Отче мой! Помоги мне в простой моей жизни переживать встречи с Тобой. Я не прошу особых чудес, но общайся со мной в повседневных заботах и обязанностях. Будь мне добрым и верным другом на этом простом жизненном пути. Пусть моя жизнь преображается Твоим присутствием".
Кое-какие христиане думают, что они должны постоянно быть на горе неописуемой радости и откровений, но это не есть Божий метод. Духовные посещения возвышенных мест и прекрасные общения с невидимым миром не есть обещаны, но постоянная жизнь в общении с Богом - обещана. Не достаточно ли этого? Мы сможем пережить особые откровения, если они предназначены для нас.
Только трем ученикам разрешено было видеть преображение Господне, и только трое вступили с Ним во мрак Гефсиманского сада. Никто не может постоянно пребывать на вершине привилегий - ведь есть обязанности в долине. Иисус Христос делал свою работу не на вершине славы, а в долине, где Он явил себя истинным Мессией. Видение и слава, конечно, ценны, но они являются лишь дарами Божьими для подготовки нас к служению и выносливости.

Есть то, чего отнять никто не может,
Чем живы мы в долине суеты.
Прошу Тебя, Великий Сильный Боже,
Среди скорбей пребудь со мною Ты.

Мне мир порой так много обещает,
Зовет оставить прежние мечты,
Но видишь Ты, душа моя желает
Лишь одного: пребудь со мною Ты.

Я не хочу греховного забвенья,
Мне дорог путь добра и чистоты.
Пусть мир бросает бешено каменья,
Я буду рад, лишь будь со мною Ты.

И если путь мой станет тяжелее
Сгустятся тучи зла и клеветы,
К Тебе, Мой Бог, любовью пламенея,
Одно скажу: "Пребудь со мною Ты".

Октябрь 23

"Не осталось неисполненным ни одного слова из всех благих слов Его"
(3 Цар. 8:56).
Настанет день, когда мы поймем смысл каждого "нет", сказанного Богом на протяжении всей нашей долгой жизни. Так или иначе, Бог всегда возмещает нам наши потери. Как часто люди тревожатся и переживают, полагая что Господь не отвечает на их молитвы. Но в то время, Бог отвечает на их молитвы более обильными благословениями, чем они даже ожидают, хотя они не замечают этого. Временами мы начинаем понимать это, но все же полностью не можем уразуметь Божьих действий. Истинное откровение Божие остается делом будущего.

Не спрашивай, душа моя, откуда
Восполнит Бог твою нужду;
Лишь помни, Всемогущий всюду
Готового имеет для Себя слугу.

Как прекрасна глубокая вера, которая терпеливо ожидает Господа, ожидает объяснений, что будут даны впоследствии, в откровении Иисуса Христа. Разве такое бывало, чтобы Бог отнимал что-нибудь у человека, не воздав ему сторицей? Если Он не воздал ему сразу же, это еще не все. Работа Божья не заканчивается сегодняшним днем. Разве у Бога нет предопределения для нас за пределами этого маленького мира? Неужели смерть распахивает перед нами двери в безмолвие и мрак, в вечную пустоту?
Даже если внимательно приглядеться к одному дню нашей жизни, то можно увидеть, что Господь никогда не посылает человеку испытания, а человеческому сердцу боль, если Он не намерен одарить его большой благодатью и Своим благословением.
Человек, умеющий ждать, достигает высот Божьей благости.

Не понятна мне Христа дорога,
И не знаю, что ждет впереди?
Я всецело положусь на Бога
И скажу: "Согласна я! Веди!"

Октябрь 24

"Я сделал тебя острым молотилом, новым, зубчатым"
(Ис. 41:15).
Кусок стали стоит всего пять долларов, но если из него сделать подковы для лошадей - они будут стоить десять долларов, если сделать металлические иголки - они уже будут стоить триста пятьдесят долларов, перочинные ножи - тридцать две тысячи долларов. Если же сделать пружины для часов, то их стоимость будет около двухсот пятидесяти тысяч долларов. Какой обработке должен подвергнуться металл, чтобы столько стоить? Интересно, что чем больше его обрабатывают, бьют, плавят и полируют, тем ценнее он становится.
Пусть это сравнение поможет нам успокоиться и обрести долготерпение. Те, кто страдают больше - способны на большее. Через боль Господь добывает то, что будет использовано для Его славы и благословения других.
Жизнь очень загадочна. Она была бы совершенно необъяснимой, если бы мы не верили, что Бог готовит нас к жизни и служению в мире вечном, где нужны особые люди, исполняющие особое служение.
"Токарный станок, с хорошо отточенными ножами, исполняет самую тонкую работу".

"И это пройдет" говорите спокойно
На все, что случается в жизни земной.
Хотя вам бывает и тяжко, и больно,
Не теряйте надежды и веры живой.

Сраженные недугом, лежа в постели,
Не смейте роптать на бессилия гнет;
Крепитесь, молитесь, уверенно, смело,
Говорите в душе: "И это пройдет".

Когда же постигнет опять неудача,
И чего ни коснись, все тает как лед.
Господь вас проводит долиною плача,
И нежно вам скажет: "И это пройдет".

"И это пройдет". Не горюйте напрасно,
Когда без причины преследуют вас.
Бог знает дела ваши, планы и мысли,
За ваше терпение дивно воздаст.

Октябрь 25

"Доныне вы ничего не просили во имя Мое; просите, и получите, чтобы радость ваша была совершенна"
(Ин. 16:24).
Это произошло во время гражданской войны в Америке. У одного банкира был единственный сын, который записался в армию Союза. Отец, хоть и не препятствовал сыну идти на фронт, был совершенно убит предстоящей разлукой.
Он стал проявлять горячее участие в судьбах солдат, и всякий раз, когда видел юношу в мундире, сердце его начинало биться сильнее, а мысли летели к любимому сыну. Он жертвовал большие суммы денег на заботу об инвалидах, тратил много времени на устройство больниц и совсем забросил свои дела. Друзья стали упрекать его в этом, доказывая, что нельзя так много заниматься солдатами, и, в конце концов, убедили его.
Но однажды в банк пришел солдат в поношенном мундире, со следами ранения на лице и руках. Несчастный собирался что-то достать из кармана, когда банкир, предвидя его просьбу, сказал: "Дорогой, я слишком занят и ничем не могу тебе сегодня помочь. Обратись в штаб армии, там офицеры позаботятся о тебе". Но солдат, как будто не понимая, что ему говорят, продолжал рыться в кармане и, наконец, достал грязный клочок бумаги с наспех нацарапанными словами. Банкир наклонился над столом и прочитал: "Дорогой отец! Это один из моих друзей. В последнем бою он был ранен и отправлен в госпиталь. Прошу тебя, прими его, как меня. Чарли".
В тот же миг равнодушие банкира растаяло как дым. Он принял юношу в свой роскошный дом, поселил его в комнате Чарли и отвел ему, за семейным столом, место своего сына. Молодой человек жил в его доме, окруженный заботой и вниманием, пока не поправился. А затем он был снова отправлен на фронт. Вот какую важную роль сыграло ходатайство сына.
Подобным образом и мы можем приходить к Богу, имея великого ходатая - Иисуса Христа, Сына Божьего. "Поэтому да приступаем с дерзновением к престолу благодати, чтобы получить милость и обрести благодать для благовременной помощи" (Евр. 4:16).

Ты для меня, Спаситель, сошел с святых небес,
Оставил Ты обитель, всю полную чудес.
Ты для меня, Спаситель, принял Голгофский крест,
Хвала Тебе, о мой Искупитель, хвала Тебе и честь!

Ты для меня, Спаситель, смирившись, в яслях был;
Слепым Ты был водитель, для бедных мира жил.
Спаситель, красотою любви Твоей пленен,
Я жить хочу с Тобою, Тобою я спасен.

В Тебе лишь, о Спаситель, хочу сокрыться я,
Во мне Твою обитель устрой Ты для Себя.
Тебе лишь петь хочу я всегда, во всякий миг.
Тебе принадлежу я, я весь в руках Твоих!

Октябрь 26

"Он взошел на гору помолиться наедине, и вечером оставался там один"
(Мф. 14:23).
Человек Иисус Христос чувствовал потребность в полном уединении. Он желал остаться наедине с самим собой. Общение с людьми часто отвлекает нас от духовной жизни, истощает наши силы. Человек Иисус Христос понимал это и жаждал одиночества, чтобы собраться с силами, чтобы осмыслить путь, предначертанный Ему Свыше, осознать Свою человеческую слабость и глубокую зависимость от Небесного Отца.
Насколько больше дитю Божьему надо пребывать наедине с духовными истинами, наедине с Богом Отцом. Только один Господь Иисус смог бы обойтись без особых моментов наедине с Богом. Но даже и Христос не мог в полной мере исполнять предназначенное Ему служение без тихих часов уединения.
Пусть Сам Бог поможет своим слугам понимать и практиковать это в своей жизни. Хотелось бы, чтобы Церковь сумела воспитывать своих детей в духе понимания того святого преимущества, что верующий должен посвятить часть своего времени уединенному общению с Господом. Чудесно сознавать, что я могу быть наедине с Богом и знать, что Спаситель может быть наедине со мной.
В одной из своих книг, Ламартин рассказывает о ежедневных уединенных прогулках своей матери по саду. Никто не имел права побеспокоить ее в тот час. Старый сад становился для нее Божьим садом. Как бедны те души, у которых нет такой благословенной земли. "Найдите для себя уединенный уголок", - говорит Господь. В одиночестве мы улавливаем те таинственные и неповторимые звуки, которые так необходимы для нас.
"Душа моя, привыкай к уединению со Христом, ведь сказано в Писании, что, когда остались они наедине, то объяснил Господь все ученикам Своим. Не дивись сказанному - это верно и в отношении тебя. Если хочешь лучше познать себя, удали от себя людей. Пусть выйдут они, один за другим, оставив тебя наедине с Иисусом. Представляла ли ты себя когда-нибудь единственным существом, оставшимся на земле, единственным, оставшимся во всех звездных мирах? В подобной вселенной твоей единственной мыслью было бы: “Бог и я! Бог и я!”
Господь и сегодня близок к тебе настолько, что кажется, будто в бескрайнем пространстве слышно биение только двух сердец: Его и твоего. Привыкай к уединению, душа моя! Уйди от толпы, обрети покой в своем сердце и неустанно повторяй: “Бог и я! Бог и я!” Не позволяй никому вставать между тобою и Богом. Если ты останешься наедине с Господом, то почувствуешь себя одновременно осужденной и прощенной".

О, дивный миг! Когда один я
Иду в укромный уголок,
Тревогу, радость не скрывая -
Все положу у Божьих ног.

Раскрою сердце, душу, разум
Перед Спасителем своим;
О всех печалях, бедах разных
Совет держать я буду с Ним.

Один лишь Он - Великий Боже,
Сын Человеческий, Иисус
Всегда, везде, во всем поможет
С Ним ничего я не боюсь.

С Ним я силен, с Ним я свободен,
С Ним - значит в радости всегда.
Пусть Богу стану я угоден
Пока живу и - навсегда!

Октябрь 27

"Все воды Твои и волны Твои прошли надо мною"
(Пс. 41:8).
Будь стойким на том месте в жизни, на котором поставил тебя Господь, и усердно исполняй свой долг. Бог посылает нам испытания, Он ставит нас лицом к лицу с жизнью, как с противником. Из-под ударов судьбы мы должны выйти закаленными. Дерево, растущее среди вьюг и бурь, там, где ураганы гнут и ломают его ствол и ветви, глубже пускает корни в почву, чем дерево, растущее в защищенной долине, на которую никогда не обрушиваются штормы. Так же и в жизни: самые величественные качества рождаются в трудностях.

Жизнь - суровая школа борьбы,
Испытанья порою трудные,
Но лишь в этих трудностях мы
Извлекаем уроки чудные.

Дни бывают мрачнее туч,
Ветры дуют порой ужасные,
Но Божественный яркий луч
Открывает нам небо ясное.

И чтоб там Иисуса зреть,
Твердым быть должно наше звание.
Сохрани ж до конца своих лет
Чистоту своего упования.

Октябрь 28

"Бог, богатый милостью, по Своей великой любви, которою возлюбил нас, и нас, мертвых по преступлениям, оживотворил со Христом... и воскресил с Ним, и посадил на небесах во Христе Иисусе"
(Еф. 2:4-6).
Это место принадлежит нам по праву: мы можем спокойно ребывать "на небесах во Христе Иисусе". Но как мало верующих, которые действительно стремятся к этому и переживают это. Как мало тех, которые считают что можно спокойно сидеть "на небесах" в этой суетной жизни, полной тревог и волнений.
Мы считаем возможным лишь изредка посещать эти небесные вершины, по воскресеньям или в минуты духовного подъема, но пребывание на "небесах" каждый день кажется нам невозможным. Из Писания же ясно, что то место предназначено для того, чтобы мы находились в нем каждый дней.
Спокойный дух бесценен в общении с внешним миром, а беспокойный - лишь ослабляет духовные силы, от которых зависит наш жизненный успех.
Спокойствие - великая сила. Один святой сказал: "Все возможно тому, кто умеет в безмолвии уповать". Эти слова наполнены глубоким смыслом. Понимание их могло бы в корне изменить нашу жизнь. Вместо беспокойной суеты, мы остались бы наедине с Господом и позволили б Божественной силе Его Духа исполнить все, к чему мы стремимся. Мы не можем видеть и чувствовать действие этой силы Духа, но мы можем быть уверенны в ее могуществе, и в том, что она будет действовать, если только наш дух успокоится настолько, что сможет быть унесенным мощной силой Духа.
Наша обязанность - научиться пребывать в мире и в верности Богу в любых жизненных ситуациях.

Это счастье, милые,
Всегда с Иисусом жить
И ночами синими
К нему в мольбе спешить.

Счастье - приглашенным быть
Нам на пир небесный.
Счастье - скорбь с Ним разделить
Мир святой,чудесный.

Счастье - в юности рассвет
Пламенеть для Бога,
За любовь Его в ответ
И терпенья много.

Счастье - знать, что кровь Христа
Дарит искупленье,
И омывшись в ней сполна,
Получить спасенье.

Счастье - страх не ощущать
Пред судом грядущим.
Счастье - в дружбе состоять
С Богом всемогущим.

Октябрь 29

"И сядет переплавлять и очищать серебро"
(Мал.3:3).
Наш Отец, Который стремится воспитать в святости Своих детей, знает ценность очищающего огня. Чем дороже металл, тем труднее его обработка, тем горячее должен быть огонь, который бы его расплавил. Ведь только в расплавленном виде удаляются из него все примеси, и металл отливается в новую совершенную форму. Опытный мастер никогда не отходит от плавильни и следит за процессом, чтобы лишний градус жары не испортил драгоценный металл. Но, как только он удаляет остатки шлака с поверхности металла и видит в нем свое отражение, сразу же тушит огонь.

Господь, одно хочу лишь я,
Хотя мой путь земной тернист:
Веди меня среди огня,
Чтоб я был чист, чтоб я был чист!

Не делать зла стараюсь я,
От грешных помыслов бегу,
Как ни стремлюсь быть чистым я, -
Все ж чистым быть я не могу.

Пошлешь ли в жизни счастье мне,
Богатство, славу иль успех,
Но сердце чистое во мне -
Дороже всех, дороже всех.

Омой меня внутри и вне
И, если нужно, - плавь в огне,
Чтоб в сердце грех, на самом дне,
Был удален совсем во мне.

Октябрь 30

"С терпением будем проходить предлежащее нам поприще"
(Евр. 12:1).
Терпеливо проходить поприще очень трудно. Мы страстно желаем скорее достичь желанной цели, а терпение видится нам как что-то неторопливое. Оно похоже на ангела, охраняющего инвалида. Но научиться терпению больного - это не самое трудное в жизни.
Есть терпение, для достижения которого надо собрать все свои силы - это терпение долгого пути. Для того, чтобы стойко переносить горе и спокойно принимать удары судьбы, нужно много силы. Но я знаю нечто еще более великое: находить в себе силы работать, когда почти полностью парализован; продолжать намеченный путь, когда на сердце лежит тяжесть и оно разрывается от боли; спокойно исполнять ежедневный долг, когда дух твой смятен и надломлен. Так жить - значит уподобится Христу!
Многие из нас охотно лелеяли бы и оберегали свое горе, если б имели такую возможность. Все дело в том, что проявлять терпение нам приходится не в постели, а в водовороте жизни. Мы вынуждены похоронить наше горе не в отрешенном спокойствии, а в общении с людьми, доставляя радость друзьям и близким. Такие похороны очень мучительны, но это и есть "проходить поприще с терпением".
Таковым было Твое терпение, о, Сын Человеческий! это было одновременно и ожидание и движение - ожидание цели и исполнение повседневной работы. Я вижу Тебя в Кане, превращающим воду в вино, чтобы не был омрачен свадебный пир. Я вижу Тебя в пустыне, кормящим хлебом народ, дабы облегчить его временную нужду. Все время Ты нес великое бремя, ни с кем не разделенное, никому не поведанное. Люди просят радуги в облаках, а я бы просил большего у Тебя: я хотел бы самому быть радугой и дарить радость другим. Мое терпение достигнет совершенства, когда оно сможет производить работу в Твоем винограднике.

Блажен, кто в жизни среди горя
Терпел всегда и бодро шел,
Стремился знать в чем Божья воля,
И в мире славы не обрел.

Кто не стремился стать повыше
В своих делах среди друзей,
Кто голос бедных мира слышал
И помогал рукой своей.

Кто жил с Христом, в Его заветах,
Старался жить для всех; и всем
Был верен, строг в своих обетах,
А для греха был глух и нем.

Он обретет Христа обитель,
Венец из рук Его возьмет;
И на земле он - неба житель.
Как счастлив тот, кто так живет!

Октябрь 31

"Также и Дух подкрепляет нас в немощах наших; ибо мы не знаем, о чем молиться, как должно, но Сам Дух ходатайствует за нас воздыханиями неизреченными. Испытующий же сердца знает, какая мысль у Духа, потому что Он ходатайствует за святых по воле Божией"
(Рим. 8:26-27).
В этом кроется глубокое таинство молитвы. Тонкий механизм его не могут объяснить словами даже богословы, но самый скромный верующий хорошо понимает его сердцем.
О, бремя, которое мы несем с любовью, не понимая сути его. О, непостижимое стремление наших сердец ко всему непонятному. В глубине души, однако, мы чувствуем, что эти настроения навевает нам Господь Бог. Это - скорее стон, чем песня; скорее тяжкая ноша, чем легкий взмах крыла. Но ноша эта благословенна, а стон сливается с хвалой и несказанной радостью. Это - "воздыхание неизреченное". Мы не можем выразить эти чувства словами, мы понимаем только, что Дух Святой молится в нас; молится о том, что нуждается в Его прикосновении, о том, что Он силен исправить.
Итак, мы можем открыть все свое сердце Господу, излить Ему всю боль души, всю печаль, что камнем лежит на сердце. Мы знаем, что Он любит нас, слышит и понимает. Он удаляет из наших молитв все несовершенное и неправильное, а все оставшееся приносит вместе с воскуренным фимиамом к престолу Всевышнего. И тогда наша молитва услышана и принята, и даже нам дан ответ во имя Христа.
Для тесного общения с Богом необязательно все время говорить с Ним или все время слушать Его. Безмолвное общение слаще многословия. Ребенок может целый день просидеть возле работающей матери, не перекинувшись с ней и несколькими словами. Ведь они заняты: он - увлекательной игрой, она же - серьезной работой, но они находятся в прекрасном общении. Малыш знает, что мама рядом, а мать спокойна за ребенка. Так и верующий со Спасителем могут пребывать в безмолвном общении любви, и верующий, выполняя обыденные ежедневные обязанности, знает что во всем он может видеть Божье прикосновение. Ведь даже самое маленькое дело всегда получает Его благословение и одобрение.
И тогда, когда горе и страдание делают нашу жизнь невыносимой, когда их невозможно ни понять, ни выразить словами, как отрадно припасть к Его груди и выплакать Ему всю нашу боль.

Прости, что мои ноги пошатнулись,
И мои руки робко затряслись,
А мысли к недоверию метнулись,
И мои очи слезно залились.

Прости, что крест нести я не умею,
И падаю под тяжестью не раз,
И часто перед трудностью слабею,
Не видя утешенья в скорбный час.

Прости, что моя вера чуть живая,
Надежда только теплится в груди,
И испытанья свыше принимая,
Не понимаю Твоего пути!

Моя любовь наверно охладела,
И хочешь Ты ее излить в меня,
Чтоб вновь душа Тебе гимн славы пела,
И разлилась как музыка звеня!

Да, хочешь Ты, чтоб жгучие страданья
Меня от мира унесли к Тебе,
И мои чувства, мысли и желанья
С Твоими съединилися в мольбе.

Да, хочешь Ты, любовью неземною
Меня обнять, очистить, освятить,
И охранять меня Своей рукою
И научить, как верить и любить.

И все, что я теперь не понимаю,
Ты разъяснишь и дашь душе покой.
Здесь чашу пью и скорби принимаю,
Чтоб съединиться в вечности с Тобой.

НОЯБРЬ

Оглавление

Ноябрь 1
Ноябрь 2
Ноябрь 3
Ноябрь 4
Ноябрь 5
Ноябрь 6
Ноябрь 7
Ноябрь 8
Ноябрь 9
Ноябрь 10 		Ноябрь 11
Ноябрь 12
Ноябрь 13
Ноябрь 14
Ноябрь 15
Ноябрь 16
Ноябрь 17
Ноябрь 18
Ноябрь 19
Ноябрь 20 		Ноябрь 21
Ноябрь 22
Ноябрь 23
Ноябрь 24
Ноябрь 25
Ноябрь 26
Ноябрь 27
Ноябрь 28
Ноябрь 29
Ноябрь 30

Ноябрь 1

"Когда облако стояло... и сыны Израилевы... не отправлялись"
(Числ. 9:18-19).
Это было великое испытание послушания народа Израильского. Этому народу нравилось отправляться в путь, продолжая свое путешествие, когда облако медленно удалялось от Скинии и торжественно плыло впереди. Перемены обычно приносят радость, потому что дальняя дорога манит неизвестностью, а новые места возбуждают интерес. Но нужно ожидание...
И потому, каким бы неприглядным не было поселение, как бы не изнывали плоть и кровь, и не роптал дух, какая бы опасность не угрожала людям - никто не покидал своих мест.
Псалмопевец говорит: "Твердо уповал я на Господа, и Он преклонился ко мне и услышал вопль мой" (Пс. 39:2). То, что Бог делал для Ветхозаветных святых, то же Он будет делать во все времена и для простых верующих.
Господь часто заставляет нас ждать лицом к лицу с воинственными врагами, среди тревог и опасностей, под нависшей скалой. Неужели мы не можем тронуться в путь? Неужели не время сниматься с места? Разве не достаточно мы исстрадались, чтобы сменить ослепительный блеск солнца и палящий зной на зеленые пастбища и спокойные воды? Нет ответа на эти вопросы. Облако недвижимо, и мы вынуждены оставаться на месте, твердо веря в обещанную манну, прохладную воду, приют и защиту. Ведь Господь никогда не оставляет нас без своего участия.
Не торопитесь, примите смиренно ожидание. Не спешите менять свою жизнь. Исполняйте свой долг и, пока облако не сдвинется с места, ждите. Господь одарит вас своим богатством, но всему свое время. Ждите того времени, когда Бог даст ясное указание, что нужно делать дальше, а Он не опоздает.

Жизнь моя сокрыта лишь в Тебе,
И на всем моем пути земном
Я нуждаюсь, мой Господь, в Тебе
Утром, ночью, вечером и днем.

Ты мой дух любовию согрей,
Разум и сознанье освяти.
Помоги войти мне в рая дверь,
За Тобою данный крест нести.

Часто нету сил вперед идти,
Дух и тело часто устает.
Помоги на жизненном пути,
Забывая скорбь, идти вперед.

Пусть тяжелым кажется мне путь,
Но всегда лишь Ты меня веди,
Чтоб не смог я на пути уснуть,
Мимо Ханаанских врат пройти.

Ноябрь 2

"Церковь прилежно молилась..."
(Деян. 12:5).
Молитва соединяет нас с самим Богом. Она - наш мост через бездну опасностей и обид.
Поучительным является эпизод из жизни Апостольской Церкви, которую преследовали: Петр в темнице, иудеи ликуют, Ирод торжествует, находясь во власти арены пыток и ожидая рассвета, чтобы вдоволь напиться апостольской крови - все ополчились против Церкви. "Между тем, Церковь прилежно молилась... Богу". Что же последовало за этим? Темница открылась, апостол был освобожден, иудеи смущены и напуганы, а жестокий царь изъеден червями. Такова картина тайного возмездия Господа. Слово же Божье росло и победоносно распространялось по миру.
Осознаем ли мы великую силу этого сверхъестественного оружия? Отважимся ли мы использовать власть веры, которая не только просит, но и повелевает. Мы приняли от Бога крещение святым дерзновением и Божественным упованием. Господь не нуждается в великих людях, но ожидает человека, способного показать миру могущество и величие Бога.
В своих молитвах, более всего остерегайтесь ограничивать Господа не только своим неверием, но и воображением будто вы знаете все, что Он способен сделать. Ожидайте неожиданного, ожидайте гораздо большего, чем то, о чем вы просили или думали. Будьте спокойны, молясь Богу. Поклоняйтесь Ему во славе Его. Вспоминайте о Божьем могуществе, о том, с каким наслаждением Он внимает Христу. Думайте о своем месте во Христе и ожидайте великого от Бога.
Наши молитвы дают возможность Богу вести нас по жизни.
Находитесь ли вы в печали? Молитва утолит вашу скорбь и укрепит ваши силы. Счастливы ли вы? Молитва придаст вашей радости небесного благоухания. В смертельной ли опасности? Молитва призовет к вам Ангела, одно прикосновение которого раздробит мельничный жернов, превращая его в прах, и взгляд которого сможет поразить целое войско. Что может сделать для вас молитва? Отвечаю: "Все то, что Бог может сделать для вас". "Проси, что сделать тебе" (4 Цар. 2:9).

Молитве речи нет подобной,
Душа в ней с Богом говорит,
С молитвой сердце так свободно
И от нее грех прочь бежит

Молитва с небом съединяет,
Молитва силу нам дает,
Среди страданий укрепляет,
Дух утверждает средь невзгод

Молитва есть души дыханье,
Молитва - свет средь тьмы ночной,
Молитва - сердца упованье
Несет покой душе больной.

Такой молитве Бог внимает
Сердечной, искренней, простой,
Ее Он слышит, принимает
И в душу льет свой мир святой.

Мой друг, дыши огнем молитвы,
Иисусу сердце открывай
И устоишь в тяжелой битве
Всегда молись, не забывай.

Ноябрь 3

"Многими скорбями надлежит нам войти в Царство Божие"
(Деян. 14:22).
Игрушки и безделушки легко достаются нам, но истинные драгоценности покупаются по высокой цене. История подлинного героизма - это история жертвенности. Истинные жизненные ценности не пригоняются на наш путь попутными ветрами. Великие души рождаются в великой скорби.
Возможность познать Бога вырастает в таких обстоятельствах нашей жизни, когда мы принуждены подолгу упражняться в вере, а потому и в тяжелых условиях будем благодарны Господу нашему за воспитание и внимание к нам. Будем уповать на Бога и Его милость.

В пустыне греховной, земной,
Где неправды гнетущий туман,
Я к Отчизне иду неземной
По кровавым следам христиан.

В край родной, неземной,
От обмана мирской суеты
Я иду и приду
К незакатному солнцу любви.

Темнеет вечерняя мгла,
Длится темный и страшный мой путь,
Но не гаснет надежда моя:
Я в отчизне моей отдохну.

Иди же смелее вперед
За Христом, не пугаясь врага.
Скоро кончится путь наш земной,
Засияют Сиона врата.

Ноябрь 4

"Когда они в земле, в которой будут находиться в плену, войдут в себя и обратятся, и будут молиться Тебе в земле пленивших их, говоря: мы согрешили, сделали беззаконие, мы виновны; и когда обратятся к Тебе всем сердцем своим и всею душою своею в земле врагов, которые пленили их, и будут молиться Тебе, ...тогда услышь с неба, с места обитания Твоего, молитву и прошение их, и сделай, что потребно для них"
(3 Цар. 8:47-49).
"Опять будет слышен голос радости и голос веселья... ибо Я возвращу плененных этой земли в прежнее состояние, говорит Господь"
(Иер.33:11).
Пленение полезно. Оно помогает человеку осознать свое реальное состояние, покаяться и приблизиться к Богу. Человек начинает больше ценить тем, что Бог ему дает. Древние Псалмы наполняли израильтян величественным чувством, когда они сидели и плакали "при реках Вавилона" (Пс.136:1). Эти песни звучали для них новой радостью, когда они узнали, что закончилось их пленение.
Человеку, много испытавшему в жизни, не легко расставаться со своей Библией. Другие люди не увидят разницы между его книгой и другими экземплярами Святого Писания, но для него эта разница огромна. По краям его Библии, столько раз залитой слезами, сделаны пометки о событиях и переживаниях его жизни, понятные лишь ему одному. Нередко попадаются там Вефильские камни и Елимские пальмы, напоминающие о переломных моментах его жизни.
Если мы хотим, чтобы пленение пошло нам на пользу, мы должны подчиниться обстоятельствам и использовать их для себя как можно лучше. Переживания от того, что мы удалены от чего-то дорогого и лишены чего-то необходимого не улучшают положения, но могут послужить препятствием к улучшению и укреплению того, что нам еще осталось. Узы только крепче затягиваются при наших попытках ослабить их.
Нетерпеливый конь, который не может спокойно сносить узду, лишь задыхается в своем стойле. Ретивое животное, не выносящее ярма, только сдирает себе кожу. И каждый сможет увидеть разницу между неугомонным скворцом, бьющим крыльями о стенки клетки и кричащим: "Не могу выйти! Не могу выйти!", и послушной канарейкой, тихо сидящей на жердочке и поющей так, будто хочет превзойти в том самого жаворонка, свободно парящего в небесах.
Ни одно несчастье не принесет нам вреда, если мы обращаемся к Господу с искренней молитвой. Как человек, ищущий защиты от дождя под ветвями дерева, может найти на нем фрукты, хотя и не собирался искать их, так и мы, найдя защиту и приют под крыльями Божьими, находим в Боге большее богатство чем то, что предполагали, и больше того, что видели и знали раньше.
Через испытания и огорчения Бог дает нам новые откровения Самого Себя. Переводя через поток Иавок, Он приводит нас в Пенуэл, где, после борьбы, мы "видим Бога лицом к лицу" и остаемся живы. Прими это слово для себя, о, странник, и Он даст тебе "песни в ночи" и обратит для тебя "тень смерти в ясное утро".
Подчинение воле Божьей - это самая мягкая подушка, на которой может отдохнуть твоя голова.

Ноябрь 5

"Есть ли что трудное для Господа?"
(Быт. 18:14).
Это вызов, который Бог с любовью бросает нам сегодня. Он хочет, чтобы мы вспомнили о самых глубоких, высоких и достойных желаниях и стремлениях наших сердец, о желаниях, которые были так долго неисполнимы, что мы махнули на них рукой и теперь относимся к ним, как к чему-то утраченному и неосуществимому, чего мы никогда не получим при этой жизни. Именно тем, что согласуется с волей Божьей, как, например, сын для Авраама и Сарры, Господь намерен одарить тебя. Бог хочет сделать это для тебя, если ты дашь ему такую возможность.
"Есть ли что трудное для Господа?" Конечно нет, если мы верим Богу настолько, что готовы следовать за Ним повсюду, исполнять Его волю и дать Ему сделать для нас невозможное. Авраам и Сарра могли преградить путь Господу к выполнению Его воли своим неверием.
Единственное, что невыносимо тяжело для Бога - это наше длительное неверие в Его любовь и силу и отвержение всех Его планов, которые Он наметил для нас. Нет ничего невозможного для Бога по отношению к тем, кто уповает на Него.

Наш Всемогущий Бог царит на небесах.
Он вечный Бог, и Он живет в людских сердцах.
Он - Сущий, и Его - земля и небеса,
Пред Ним сливаются в хвале все голоса.

Наш всемогущий Бог с любовью повелел
Из праха встать, Его искать, войти в удел.
Изменчиво нам все: богатство, слава, власть;
Лишь в Нем одном душа нашла благую часть.

Поклялся Он собой, сомненью места нет:
Своих возьмет Он в мир иной, в небесный свет.
Покажет нам Свой лик, прославим мощь Его.
Во всем Он дивен и велик, Господь всего.

Поет хор неземной: "Хвала Тебе, наш Бог!
Отец и Сын и Дух Святой! Из рода в род"
Наш всемогущий Бог, Тебе спешим вознесть
Благодаренье и мольбу, хвалу и честь.

Ноябрь 6

"Кого Я люблю, тех обличаю и наказываю"
(Отк. 3:19).
Бог выбирает лучших и достойнейших из Своих слуг для испытаний. Те, которые получили больше благодати от Господа, способны перенести больше лишений и невзгод. Неудачи не настигают нас случайно, но всегда по воле Божьей. Бог не натягивает свой лук, чтобы стрелять куда-попало. Каждая Его стрела имеет свою цель и не тронет ничьей груди, кроме той, против которой она направлена. Благочестивый верующий, славящий Бога, всегда спокойно переносит несчастья и неудачи.
Высшей духовности и мудрости достигает обычно тот, кто прошел через огонь душевных страданий. Если ты желал глубже понять Христа и молил о том Бога, не удивляйся, если Господь отведет тебя в пустынное место или бросит в горнило испытания.
Не наказывай меня, Господи, тем, что ты снимешь с меня крест, но научи меня подчиняться Твоей воле и любить всей душой, возложенный Тобою крест. Даруй мне то, чем я лучше всего мог бы послужить Тебе... И согласно Твоей воле, пусть Твое имя будет прославлено и возвеличено чрез меня.

Каждое утро Творца милосердие
В жизни твоей обновлялось,
Благодари же Его ты усерднее,
Что бы в пути ни встречалось:

Скорбь, теснота, иль друзей безучастие -
Все, что волнует, тревожит,
В радость большую и вечное счастие
Бог превратить это может.

Над человеком любовь Жизнедателя
Словно небес беспредельность,
Пусть же всегда прославляет Создателя
Наша ответная верность!

Ноябрь 7

"Что было для меня преимуществом, то ради Христа я почел тщетою"
(Фил. 3:7).

О любовь! Как могу о тебе все сказать?
Бедный разум сраженный молчит.
Он бессилен хоть часть твоих свойств понимать,
Песнь любви только в сердце звучит.

О любовь! С кем сравню несравненный твой лик,
Иль кому уподоблю тебя?
Пред тобой мир ничто, как бы не был велик.
Пред тобой в прах склоняюсь и я.

Кто подобен тебе, бесподобный магнит?
Ты влечешь мое сердце к себе.
Драгоценный фундамент, ты тверд как гранит,
Мое счастья нашел я в тебе.

Ты, любовь, заставляешь томиться, страдать
И гореть в твоих чувствах святых,
Но не страшно в любви свою душу отдать
За друзей и за близких своих.

Ты источник всей жизни и мать ты для всех,
Твои ласки покой всем дают.
Ты нежна и кротка, даже любишь и тех,
Кто со злом от тебя в мир бежит.

>Только ты, и в тебе я нашел красоту,
Для тебя и тобой хочу жить.
И весь смысл бытия моего на земле,
Чтоб как ты и я мог всех любить.

О любовь! Твое славное имя Иисус.
О Иисус! Твое имя любовь.
Наполняй мое сердце собою полней,
Дай гореть с каждым днем все сильней.

Ноябрь 8

"Взяв Петра, Иоанна и Иакова, взошел Он на гору помолиться. И когда молился, вид лица Его изменился, и одежда сделалась белою, блистающею"
(Лк. 9:28-29).
"Если я приобрел благоволение в очах Твоих, то молю: ...покажи мне славу Твою"
(Исх. 33:13, 18).
Когда Иисус взял троих учеников Своих и взошел с ними на высокую гору, Он приблизил их тем самым к Себе. Они никого не видели, кроме Него и чувствовали великую радость от того, что находятся наедине с Ним. Небеса всегда близки к тем, кто пребывает со своим Господом.
Кому из нас в минуты глубоких размышлений и искренних молитв не являлись открывающиеся Небесные врата? Кто из нас не испытывал легкую дрожь волнения - предчувствие великой радости благословения?
Господь всегда находил время и место для тихих бесед со своими учениками: иногда на вершине Ермона, но чаще они проходили на священных склонах горы Елеонской. Каждый верующий должен иметь свою Елеонскую гору. Многие из нас, особенно живущие в больших городах, находятся под постоянным давлением. С раннего утра до позднего вечера крутимся мы в вихре суеты. Как мало в этом водовороте места для тихого размышления, чтения Библии, молитвы и простого сердечного общения.
Даниилу нужна была Елеонская гора, и он нашел ее в своей горнице среди Вавилонского грохота и идолопоклонства. Петр же нашел свою Елеонскую гору на кровле дома в Иоппии. Мир нуждается сегодня в людях, которые видели своего Господа!
Сблизься с Господом! Он может сегодня взойти с тобой на вершину горы. Он восходил на нее с Петром, несмотря на его ошибки, Он брал с Собой Иакова и Иоанна, которые так часто не понимали своего Учителя и Его миссии. Он может взойти туда с тобой. Не отвергай этот путь и не говори: "Все чудные явления и откровения Господа предназначаются лишь избранным душам". Они могут быть и для тебя.

О, Иисус, ко мне приди! Будь со мною впереди,
Окружи меня вокруг; о, приди, мой лучший друг.
О, как жажду я Тебя, как сладка Твоя вода.
Призываю я Тебя: Будь со мною навсегда.

В развлеченьях счастья нет, в них погибель, а не свет.
Пребывание Твое - вот желание мое!
Не открою никому дверь, и в сердце не приму.
Лишь Тебе открою дверь; о, войди, Христос, теперь!

Называю одного лишь Тебя своим Вождем.
Будь для сердца моего, Агнец страждущий, Царем!
О, приди! О, приди!
О, приди, мой лучший друг!

Ноябрь 9

"Возвратятся сидевшие под тенью его, будут изобиловать хлебом - и расцветут, как виноградная лоза"
(Ос. 14:8).
День закончился проливным дождем. Все растения в моем саду были побиты налетевшей бурей, и внезапно я увидела свой любимый цветок, чьей красотой я любовалась, чей аромат с наслаждением вдыхала, совершенно незащищенным под дождем и ураганом. Стебель его упал, лепестки были плотно сомкнуты на опущенной головке, от былой прелести не осталось и следа. "Придется ждать следующего года, - подумала я, - чтобы вновь любоваться этой красотой".
Но вот ночь миновала. И с первыми лучами солнечного света стал оживать мой цветок. Солнце ласкало его, а он тянулся к свету и впитывал в себя его силу. Цветок поднял головку, раскрыл лепестки и стал прекраснее, чем прежде. Как произошло это чудо? Слабое создание получило энергию от сильного.
Я не знаю, каким образом Господь наделяет меня силой, но каждый раз после общения с Ним я чувствую прилив сил.
Что с тобой? Ты подавлен тяжелым горем? Ищи общения со Христом, и ты почувствуешь в себе силы, чтобы побеждать. "Я укреплю тебя" (Ис. 41:10).

Если твой дух утомится в трудной житейской борьбе,
Друг мой, начни ты молиться - это даст силу тебе.
Если заботы с нуждою давят усталую грудь,
Бог да пребудет с тобою и уравняет твой путь.

Если мечты и желанья в жизни разбиты твои,
Не оставляй упованья в силу Христовой любви.
Если болезнь и страданья душу твою потрясут,
В тяжкие дни испытанья слезы из глаз потекут.

Друг мой, то нужно молиться; сила, поверь же, - в мольбе.
Ею твой дух укрепится, и станет легче тебе.
Кто и кто утомленный, к Богу пусть тот воззовет.
Сердцу, усталому в жизни, силу молитва дает.

Ноябрь 10

"Он, сверх надежды, поверил с надеждою"
(Рим. 4:18).
Вера Авраама была непоколебима в своей глубине и верности Богу. Обстоятельства жизни не оставляли ему надежды на свершение обещанного. Но он верил Слову Божьему и ожидал времени, когда семя его превратится в многочисленное потомство.
Душа моя! Ты имеешь перед собой не одно обетование, как Авраам, но тысячи обетований и множество примеров верного служения Господу. Ты должна уверенно полагаться на слово Божье. И даже если милость Господня и помощь Его еще не достигли тебя, если зло вокруг все страшнее - будь мужественна и тверда, и радуйся, потому что самые славные обетования исполняются самым чудесным образом. Господь Бог часто приходит к нам на помощь, когда мы менее всего ожидаем этого. Он протягивает нам руку помощи в самый тяжелый и безнадежный момент, и в нашем избавлении всегда видно провидение. Господь поступает так, чтобы в вере своей мы полагались не на чувства, а уповали лишь на Его Слово.
Будем помнить, что действие веры начинается там, где кончается понимание и разбиваются надежды. Чем тяжелее обстоятельства - тем сильнее уповаем мы на Бога, чем несбыточнее мечты - тем крепче наша вера.

Я избрал путь христианский,
Путь тернистый и святой,
И иду тропою узкой
В вечность, где найду покой.

Христианская надежда,
Ты влечешь меня вперед...
Христианская надежда -
Самый светлый огонек.

Радость сердце окрыляет,
Хоть дорога тяжела.
С неба помощь обещает
Веры твердая рука.

Царство Божье наполняет
Сердца хижину мою.
Хоть и слаб - Бог помогает.
Верю: к цели я дойду.

Буду вечно с Иисусом,
У груди Его, лежать.
Своим духом с Ним сольюсь я,
Чтобы с Богом обитать.

Ноябрь 11

"Он сойдет, как дождь на скошенный луг"
(Пс. 71:6).
Пророк Амос говорит о царских покосах. У нашего Царя много кос, которыми Он постоянно косит Свои луга. Мелодичный звон точильного бруска предвещает быструю смерть многим нежным цветам. Еще утром такие прекрасные и яркие, теперь они лежат на земле длинными увядшими рядами.
Также и в жизни человеческой: мы горды и уверенны в себе, пока нас не коснется коса страданий, ножницы обманутых надежд и серп смерти.
Но, чтобы луг был бархатно-зеленым, нужно его все-таки скосить. А для выработки ровного и доброго характера, человек должен пройти через боль и почувствовать на себе косу Божью. Слово Божье часто уподобляет человека траве, а славу Господа нашего - прекрасным цветам. Но когда трава скошена, и опустошение царит там, где цвели луга, наступает лучшее время для теплых, мягких дождей.
О, душа моя! Время от времени появляется Царь с косой, и ты чувствуешь боль от острого лезвия. Будь терпеливой! За страданием следует теплый благодатный дождь.

Здесь с Христом страдай с терпеньем, подражай Его делам;
Радость ждет нас за мученьем, бедность здесь - богатство там!

Кто посеет здесь с слезами, тот отраду там пожнет;
Здесь - опасности с скорбями, там - покой вдали от забот...

Только верь, что несомненно ты получишь от Отца
Дар любви неоцененной, будь лишь верен до конца.

Не настаивай упорно на желаниях своих,
Но за Ним иди покорно, весел, радостен и тих.

Ноябрь 12

"Они были горшечники, и жили при садах и в огородах; у царя для работ его жили они там"
(1 Пар. 4:23).
Всегда и везде мы можем жить "у царя для работ его". И в глухой деревне, где нам кажется, что дела наши никогда не будут замечены Господом, и окруженные всевозможными препятствиями и повседневными нуждами. Все это не имеет никакого значения. Господь, предначертав нам жить "там", будет пребывать с нами всегда. Если бы преграды действительно мешали нам, Он убрал бы их мгновенно. Но очень часто они как раз и служат нам защитой, а наши скучные повседневные заботы являются "Его работой".
Красочные закаты и звездные небеса, великолепные горы и моря, благоухающие леса и яркие цветы далеко не так прекрасны, как душа преданно служащая Иисусу в суетной будничной жизни, лишенной всякой поэзии.
Истинно духовными людьми являются не те, кто не отличается яркой индивидуальностью и оставляет о себе много воспоминаний в этом мире, но те, чьи жизни ангельски-чисты. Эти люди подобны скромным лилиям, цветущим в укромных уголках рек и потоков.

В тени

Нельзя бояться черного труда,
Простейшего, скромнейшего служенья,
Боятся, что кому-то руку дал,
Помог кому-то в трудном положенье.

Стакан воды кому-то протянул,
Подушку взбил, поправил одеяло,
Плечом к плечу усталому прильнул...
Великое всегда твориться в малом.

Не всем дано за кафедрой стоять,
Провозглашая Божии глаголы,
И тысячной толпе благовещать,
Окончив курсы богословской школы.

Гораздо больше тех, кому дано
На побегушках быть у престарелых,
Есть хлеб простой, пить скромное вино,
Быть незаметным членом Церкви - Тела.

Пусть к колоску ложиться колосок,
Пусть за зерном зерно ложиться в землю,
Пусть еле внятным будет голосок,
Которому Один Спаситель внемлет.

Без шума, показухи и фанфар
Твори свое, во имя Бога, дело.
Пусть невелик твой заурядный дар,
И применение его несмело.

Не жди сиюминутного плода.
Посев и жатва не одновременны.
Другой пожнет, и это - не беда,
Лишь было б семя в качестве отменным.

А то, что труд порой предельно прост,
И сам ты скромно светишь, скромно греешь,
Пожалуй даже умножает рост
Того, что ты в любви незримо сеешь.

Ноябрь 13

"Я избрал его для того, чтобы он заповедал сынам своим..."
(Быт. 18:19).
Богу нужны люди, на которых Он мог бы положиться. Он мог сказать об Аврааме: "Я избрал его для того, чтобы он заповедал сынам своим и дому своему после себя, ходить путем Господним, творя правду и суд; и исполнит Господь над Авраамом, что сказал о нем" (Быт. 18:19). На Бога всегда можно положиться. Господь желает, чтобы и мы были столь же решительны, благонадежны и постоянны. В этом и заключается вера.
Бог ищет людей, на которых Он мог бы положиться. У Него достаточно средств, чтобы справиться с нашими тяготами и нуждами. К сожалению, наше упование на Бога часто оказывается слабым и непрочным, и Господь всеми силами воспитывает нас, укрепляет в вере, учит стойкости в жизни. Будем же прилежными учениками.
Бог знает наши способности, иначе Он никогда бы не послал нам столько горьких испытаний. Они объясняются Его глубокой верой в нас. Ведь еще не было случая, чтобы кому-то было послано Богом сверх меры и сил.

Я иду по дороге земной через бури, пургу и дожди.
Как я рад, что Спаситель со мной на нелегком и долгом пути.

Я не знаю, что завтрашний день принесет, но горит огонек впереди.
Я уверен, что рядом Спаситель идет,- значит можно спокойно идти.

С каждым шагом труднее дышать, нелегко покорять высоту.
Понимаю: придется страдать, но с Христом я к Отчизне дойду.

Его Кровью святой обагрилась земля, Он спасения путь проложил
И позвал на дорогу святую меня, чтобы в правде Христовой я жил.

Я иду по дороге земной через бури, пургу и дожди.
Как я рад, что Спаситель со мной на нелегком и долгом пути.

Знаю, Боже, что солнце блеснет из-за туч и осветит тропинку во мгле.
Ты страдал, чтобы душу согрел веры луч, чтобы стало светлей на земле.

Ноябрь 14

"Если пшеничное зерно, падши в землю, не умрет, то останется одно; а если умрет, то принесет много плода"
(Ин. 12:24).
Посети старинное Нортамптонское кладбище в Америке и взгляни на могилы Дэвида Брейнерда и прекрасной Джеруши Эдвардс. Дэвид любил ее всем сердцем, но до венчания с любимой не дожил.
Какие надежды, какие ожидания, в деле служения Господу, ушли в могилу вместе с телом юного миссионера, от дел которого остались лишь нежные воспоминания да кучка, обращенных в христианство, индейцев. Но знаменитый пюританский верующий, Джонатан Эдвардс, который надеялся что сможет назвать Дэвида своим сыном, собрал воспоминания о нем в маленькой книжке. Книжонка вдруг обрела крылья, полетела через океан и легла на письменный стол студента Кембриджского университета Генриха Мартина.
О, Мартин! Что заставило его, прекрасно образованного человека, с блестящим будущим, бросить спокойную жизнь и заняться миссионерством?
Чего достиг он, когда, возвращаясь домой с коралловых берегов Индии, больной и усталый, умер в полном одиночестве от тропической лихорадки на случайном постоялом дворе?
Для чего были загублены эти жизни? Из смерти этих прекрасных молодых людей родилась целая армия современных миссионеров.

Не зря

Нет, не зря идут страдальцы в узы,
Смысл в страданьях, безусловно, есть:
Души стонут под греховным грузом,
Кто им понесет спасенья весть?

Трудно вестникам: неравна битва,
Но плоды страданий - налицо,
Глубже скорбь - сердечнее молитва,
Пламенней общение с Творцом.

Ободрившись узами страдальцев,
Юность христианская встает,
Меч духовный крепко сжали пальцы.
Молодежь Христа, за Ним вперед!

Огонек любви горит, не гаснет,
Превратиться в пламя должен он.
Пусть же вспыхнет заревом гигантским
Темный от неверья небосклон!

Испытанье в пламени горнила
Правды вестники проходят вновь,
Чтобы кровь в их жилах не остыла,
Чтобы пламенела их любовь.

Солнце правды! Ты желанно всеми,
Но предшествует рожденью стон.
Кровь страдальцев - это Церкви семья,
Так гласит проверенный закон.

Братья, сестры, знамя правды - выше,
Весть спасенья понесем в народ!
Вот уже шаги Господни слышны,
Иисус Спаситель к нам грядет.

Ноябрь 15

"...Мы отягчены были чрезмерно..."
(2 Кор.1:8).
"...Чтобы обитала во мне сила Христова"
(2 Кор. 12:9).
В ночь, когда Иаков молился в Пенуэле, Господь послал ему серьезные испытания, чтобы он уверовал в Бога с необыкновенной силой. С того момента жизненный опыт Иакова и его вера выросли безмерно.
За долгие годы суровой дисциплины Господь принудил Давида познать всемогущую силу и преданность своего Бога, сродниться с принятыми правилами веры и благочестия, которые были так необходимы ему на славном поприще Царя Израильского.
Только крайности, в которых постоянно пребывал Павел, помогли осознать ему, а вместе с ним и Церкви, полное значение великого обета, который он провозглашал: "Довольно для тебя благодати Моей".
Наши испытания помогли привести некоторых из нас к познанию Бога таким, каким мы Его познали, и уповать на Него так, как мы уповаем, и черпать от него ту меру необходимой благодати, которую требуют от нас наши крайние нужды.
Трудности и помехи - это Божье испытание нашей веры. Когда мы сталкиваемся с препятствиями, не дающими нам исполнять наш долг, мы должны принять их, как возможность проникнуться значимостью и совершенством Христа. Мы должны преодолевать трудности, искренно и полностью доверяя Господу, хотя можем подвергнуться нелегким испытаниям. Возможно нам придется ждать, а терпение - это трудное испытание временем. Но все же, в конце-концов, мы увидим, что камень сдвинут с пути, и Господь ожидает нас с наградой, дабы воздать нам вдвойне за пройденное нами испытание.

Как и все, живу на этой я земле,
Как ко всем, приходят бедствия ко мне,
Только дух мой никогда не одинок,
В горе, в радости - со мною Ты, мой Бог.

Может даже очень трудно мне порой,
Только светит луч надежды мне живой.
На земле живу я, веря и любя,
И не знаю, как жить можно без Тебя.

Если я в сомненьи, я к Тебе иду,
Если я в бореньи, я не упаду.
Ну а если надломилась сила вдруг,
Ты поддержишь, Ты поднимешь, Бог и Друг.

Как и все, я рад и солнцу, и теплу,
Как и все, вникаю в жизни глубину.
Только мне даны еще и небеса,
В их пути я открываю чудеса.

И не надо больше мне иной судьбы,
Потому что в самом ее центре - Ты.
На земле живу я, веря и любя,
И не знаю, как жить можно без Тебя.

Ноябрь 16

"Они победили его кровью Агнца... и не возлюбили души своей даже до смерти"
(Отк. 12:11).
Когда Иаков и Иоанн пришли с матерью к Господу, прося дать им самое лучшее место в царстве, Он не отверг их просьбы, но все же сказал, что они получат это место, если смогут закончить труд Его, испить чашу Его и креститься Его крещением.
Желаем ли мы быть побеждающими? Величайшее всегда окружено препятствиями, и мы встречаем на своем пути горы и леса, и железные колесницы. Ценою лишений добывается победа над трудностями. Триумфы увенчаны не сплетением цветущих роз и шелковых лент, но тяжкими ударами и кровавыми шрамами. Те самые лишения, которые ты переживаешь в жизни сегодня, посланы Господом, дабы потом из рук Его получить заслуженную награду.
Не жди чего-то идеального, какой-то приукрашенной, выдуманной трудности, иди навстречу тому, что Божье провидение посылает тебе ныне. Твой венец славы сокрыт в самой сути этих испытаний. Самое тяжелое всегда остается самым неизведанным. Невидимое и неизвестное никому, кроме Христа, то малое испытание, о котором ты не смеешь даже упомянуть - оно то и гнетет тебя хуже пытки.
Но как раз в этом испытании, дорогая душа, и кроется твой венец. Да поможет тебе Бог быть победителем и получить награду.

Когда вернется в мир Спаситель, найдет ли в людях веру Он?
О! Нет, мир ныне, словно ядом, грехом неверья заражен.

Весь мир теперь лежит во зле, и веры нет почти нигде.
Когда вернется в мир Спаситель, каким тебя застанет Он?

Терпел Он страшные мученья, чтоб ты от смерти был спасен.
Не дружишь ли ты с миром вновь, забыв Спасителя любовь?

Когда вернется в мир Спаситель, Он верным ли тебя найдет:
В борьбе с неправдой и неверьем, и знающим Его приход?

Пусть мир смеется и клянет, тебя награда в небе ждет.
Иисус придет быть может скоро, ночь кончится - взойдет заря.

Мужайтесь же, рабы Господни, чтоб встретить Своего Царя.
Он верных наградит венцом и их введет в небесный дом.

Ноябрь 17

"Слышите, что говорит судья неправедный? Бог ли не защитит избранных Своих, вопиющих к Нему день и ночь, хотя и медлит защищать их. Сказываю вам, что подаст им защиту вскоре"
(Лк. 18:6-8).
Нам не дано распоряжаться тем, когда свершится событие. Если ты не можешь высечь искру из кремня первым ударом, нужно повторить его. Господь услышит молящегося, но он может не ответить на молитву тотчас же. Он откроется нашим ищущим сердцам, когда мы определимся в своих стремлениях. Поэтому, наши молитвы должны быть постоянными и настойчивыми.
В древние времена огонь добывался большим трудом. И люди были исполнены благодарности, когда им удавалось получить его. Не должно ли нам проявлять такую же настойчивость и надежду в нашей духовной жизни, ведь Бог поддерживает нас в этом.
Никогда не следует давать волю отчаянию. Время Божьей милости настанет тогда, когда насупит время нашей веры. Молись с верою, не давая зарождаться сомнениям. Не прекращай молиться, даже если Бог медлит с ответом. Поступай так, как поступал бы ты, добывая огонь, чтобы наконец вспыхнуло пламя.
Я не верю, что искренняя, пламенная и настойчивая молитва, принесенная с полною верою, может остаться безответной.

Ноябрь 18

"И блажен, кто не соблазнится о Мне!"
(Лк. 7:23).
Иногда очень трудно бывает принимать от Бога то, что Он посылает. Иногда даже хочется затаить в сердце обиду на Него. Эти чувства зависят от условий, в которых мы находимся. Нам хочется быть в лучших обстоятельствах, в то время, как мы не получаем ожидаемого. Но Господь знает, что для нас лучше. Он создает условия, в которых намеревается усилить нашу веру, приблизить нас к себе духовно и дать созреть нашей силе. Во мраке душа наша будет процветать.
Такое искушение может возникнуть из-за разных неразрешенных вопросов, одолевающих нас. Усердно молясь, мы иногда можем думать, что если мы предались Господу, то нам гарантирована безоблачная жизнь. Но видим, что на самом деле жизнь бывает часто омрачена. И все же, нужно верить, что если нас ожидают трудности, то они даны нам для того, чтобы мы укрепились в нашей вере и уповали на Господа - уповали, а не боялись. Именно в таких условиях мы сможем научиться многому полезному, и впоследствии помочь и другим людям, охваченным подобными трудностями.
Искушение может быть и духовным. Не следует воображать, что, находясь в стаде Его, нас никогда не коснется соблазн. Но все же, надо знать, что все происходящее ведет к лучшему. В испытании - благоволение Господа растет, наш характер зреет, мечта о Божьей благодати становится слаще. В конце пути мы оглянемся на пройденный извилистый путь и воздадим хвалу своему Наставнику. Итак, пусть свершится то, что он нам посылает, но мы не усомнимся в Господе нашем.

Я - овца Господня стада, и тернистою тропой
Я иду чрез все преграды в чудный радостный покой.
О, веди меня, Спаситель, чудной пажитью святой
В вечной радости обитель, - пусть вовек я буду Твой.

Ночь греха вокруг сгустилась, ураган кругом ревет,
Но надежда пробудилась, - Пастырь добрый бережет.
На пути тернистом, узком сам я падаю в борьбе,
Но взирая на Иисуса, силу чувствую в себе.

Братья, сестры, ободримся, будем овцами Христа.
Пусть ведет нас добрый Пастырь в вечной радости края.

Ноябрь 19

"Ты посылал на меня многие и лютые беды, но и опять оживлял меня..."
(Пс. 70:20).
Господь посылает нам испытания бедами. Иногда, для того чтобы научиться полезным урокам, мы попадаем в "преисподние места земли", проходим подземными ходами, оказываемся погребенными среди мертвых, но никогда, ни на минуту, не прерывается нить общения и единения с Богом, и снова Он выводит нас из бездны.
Никогда не сомневайся в Боге! Никогда не говори, что Он покинул тебя или забыл о тебе! Никогда не сомневайся в сочувствии Его - Он не оставит тебя, но укажет тебе выход. В запутанном клубке всегда есть неспутанная часть. Самый длинный, трудный день оживляется вечерней песней, и долгий зимний снег со временем тоже тает.
Будь непоколебим - труд твой не тщетен. Господь обратится к тебе и утешит. И, когда это произойдет, из твоего сердца, забывшего о прославлении Его, вдруг вырвется хвала, подобная песни псалмопевца: "И я буду славить Тебя на псалтыри, Твою истину, Боже мой, буду воспевать тебя на гуслях, Святый Израилев!"

Наша жизнь - это Бог, наша радость в Иисусе,
Наше счастье лишь в Нем, только в Нем,
В неразрывном едином семейном союзе
За Христом мы пойдем, пойдем, пойдем.

Он - наш Царь, наш Отец, наш Хранитель Он верный,
Лучший Друг в пору горя и слез.
В Нем любовь неизменна, ей нет окончанья,
Глубже моря она, ярче солнца и звезд.

Иисус - вот наш Вождь, с Ним в рассвет и закаты,
Чрез всю жизнь имя то пронесем,
Иисуса, Того, Кто за нас был распятым,
По следам мы Его пойдем, пойдем, пойдем.

То ли жизнь, то ли смерть, даже ужас мучений,
Но ничто имя то не сотрет,
Оно Кровью святою записано в сердце
И оно там живет, растет, растет.

Ноябрь 20

"Блажен, кто ожидает..."
(Дан. 12:12).
Может показаться, что легко научиться ожиданию, но истинный христианин познает это в течении долгих лет. Божьи воины гораздо легче переносят тяготы службы, чем долгие часы ожидания.
Бывает время смущения, когда дух, желающий усердно служить Господу, не может избрать путь. Как поступить? Повергнуть себя в отчаяние? Отступить как трусу, свернуть с пути или самонадеянно стремиться вперед? Нет, просто ждать. Однако, ждать с молитвою. Призови Господа и объясни Ему все, расскажи Ему о своих трудностях и проси Его об обещанной помощи.
Ожидай с верою. Прояви свою непоколебимую веру в Него. Верь, что хотя Господь и заставил тебя ждать до позднего часа, Он все же явится тебе в должное время, видение свершится.
Ожидай с большим терпением. Никогда не ропщи на другие причины, как это делали сыны Израилевы, ропща на Моисея. Прими все так, как оно дано тебе, отбросив свои желания. Отдай все в руки Бога твоего, вступившего с тобой в завет. Скажи: "Господи, да будет воля Твоя, а не моя. Не знаю, как мне поступить, я доведен до крайности, но буду ждать, пока Ты либо проложишь путь через пучину, либо погонишь врагов моих. Я буду ожидать, даже если ожидание займет много дней, ибо готово сердце мое, на Тебя Единого уповаю, о Господи, и дух мой ожидает тебя с крепкой верою, что ты будешь радостью и спасением моим, моим убежищем и "крепкою башнею".

Ты не бойся преткновений на пути,
В край далекий со страданием идти.
Но запомни и познай только одно,
Что страдать нам в этом мире суждено.

Сердце страждет и тоскует, Боже мой!
Преткновенья давят душу, и порой
Я страдаю и не в силах крест нести.
О, Спаситель, дай мне силы на пути!

Пусть никто лишь твоей веры не смутит,
Верой должен ты грехи все победить.
Иисуса кровь могуча и сильна,
Благодать Его велика и чиста.

Ты не бойся преткновений на пути.
Как устанешь - буду Я тебя нести.
Я назвал тебя по имени, ты Мой!
Приведу тебя в обитель, где покой.

Уж недолго и немного нам идти,
Скоро, скоро не замедлю Я прийти.
"Только слушай, - говорю тебе, - молись!
На Голгофский крест взирая , ты крепись!"

Ты не бойся преткновений на пути,
Помогу тебе тяжелый крест нести.
Сам Христос тебя омоет и простит
И научит как любовию любить.

Ноябрь 21

"Предай Господу путь твой..."
(Пс. 36:5).
Какими бы ни были тяготы, поведав о них Отцу нашему Небесному, предав в Его руки наши решения и жизнь нашу, мы освобождаемся от беспокоящих нас хлопот и суеты, которыми полон мир. Когда ты предвидишь какие-то трудности или намереваешься что-то сделать, открой все перед Богом, возложи на него это бремя, и ты избавишься от непосильной тяжести. Заботы больше не будут беспокоить твою жизнь, а тебя охватит желанная прилежность в исполнении долга и сладостная зависимость от Господа во всем. Отдай свои заботы, а вместе с ними и судьбу свою, в руки Всевышнего.
Конечно, невозможно предать Богу наш путь, если он не угоден Ему. Только глубоко веруя, человек способен предать себя Господу. Если в нашем сердце есть хоть малейшее сомнение в том, что наш путь правилен, вера откажется от участия в нем. Какими бы неожиданными и необыкновенными не казались Его решения, как бы близко к пропасти не пролегала избранная для нас тропа, во всем мы должны положиться на Него.
Согласны ли мы отдать судьбу в Божьи руки, чтобы Он решал ее? Самое главное для верующего - разобраться в укоренившихся взглядах. Он склонен думать, что Бог их одобряет. Так почему есть христиане, живущие в постоянном страхе? Очевидно потому, что они не предали свой путь Господу. Они открыли Ему путь в молитве, но заботу о нем оставили с собой. "Предай Господу путь твой и уповай на Него, и Он совершит" (Пс. 36:5).

Своими путями усмотрит Господь;
Не нашим мышленьем,
Не нашим решеньем,
Своим изволеньем усмотрит Господь.

Своею любовью усмотрит Господь;
Не нашей работой,
Не нашей заботой,
Своею щедротой усмотрит Господь.

Мы знаем наверно: усмотрит Господь,
Он снял наше бремя;
Не в наш час и время,
Но в Свой час и время усмотрит Господь.

Не падай же духом, усмотрит Господь:
Что рек Он - то сильно,
Не будет бессильно,
Но явит обильно всю верность Его.

Тебе вверяюсь я;
Ты властвуй надо мной,
Пока введешь меня,
Господь, в Свой покой.

Ноябрь 22

"Веруете ли, что Я могу это сделать ?"
(Мф. 9:28).
Бог силен преодолевать невозможное. Когда человек обращается к Богу с чем-то безнадежным и верит, что Он силен совершить просимое, то для Господа никогда не поздно свершить это, если чрез это Его имя будет прославлено.
Если твоя жизнь полна возмущения, неверия, греха или несчастья, то никогда не поздно Богу совершить свою избавительную работу в твоей жизни, но лишь отдай все в руки Господни, с полным доверием и покорностью. Это правда, что только христианство способно изменить то, что было в прошлом в жизни человека. Бог может воздать "за те годы, которые пожирала саранча, черви, жуки и гусеница..." (Иоил. 2:25), и Он это сделает, когда мы с открытым сердцем и верою предадим трудности и самих себя в руки Его. Не за наши заслуги, но ради Себя Самого, Бог прощает, исцеляет и воздает. Он есть Бог "всякой благодати". Будем же славить его и уповать на Него!
Бог находит наслаждение в преодолении невозможного. Он говорит: "Вот, Я - Господь, Бог всякой плоти; есть ли что невозможное для Меня?" (Иер. 32:27).

О, Великий Творец, что я есть пред Тобой,
Что Ты помнишь меня всякий час?
Нет минуты одной, чтоб забыл Ты меня,
Чтоб покинул меня хоть бы раз.

Если трудно в пути, враг готов победить,
Если сил нет бороться со тьмой,
Знаю я: Ты всегда, Ты всегда впереди
И поддержишь всесильной рукой.

Если вера во мне начинает слабеть,
И я падаю часто в борьбе,
И тогда Ты духовно не дашь умереть,
Поспешишь Ты на помощь ко мне.

Сколько раз мне грозила опасность в пути,
Дух мой слабый совсем изнывал,
Но ты мне помогал, чтобы дальше идти, -
Все препятствия Сам устранял.

Чем могу я воздать благодарность Тебе?
Чем могу за любовь заплатить?
Что ты помнишь всегда и везде обо мне
И желаешь меня охранять.

О прими же, Творец, дар ничтожный Ты мой,
Чтобы вечно а славил Тебя,
Пусть уста наполняются дивной хвалой, -
Все за то, что Ты помнишь меня.

Ноябрь 23

"Ты дал испытать народу Твоему жестокое..."
(Пс. 59:5).
Я всегда радовалась тому, что псалмопевец рассказывал Господу о своих особых трудностях. Нет никакого сомнения - жизнь наполнена ими. Однажды, получив в подарок прекрасные розовые цветы, я спросила: "Что это за цветы?" Мне ответили: "Они растут и цветут только на камнях, где нет земли". Тогда я подумала о цветах растущих в скалах, как о цветах Божьих. И мне почему-то кажется, что Господь проявляет к своим "скальным цветам" особую нежность, которую Он не оказывает к изнеженным лилиям и розам.
Жизненные испытания должны нас укрепить, но не раздавить. Неудача может повредить человеку, но в тоже время она и сформирует его характер. То, что внешне отрицательно воздействует на нас, может оказаться благословением для нашего внутреннего человека. Поэтому, будем осторожны в наших решениях. Наша опасность заключается в том, что мы можем лишиться благословения, если мы, возмутившись, уклонимся от испытания, посланного Господом.
"Бог принимает Своих наилучших воинов с горных высот великой скорби".

Среди волнений в житейском море,
Когда страданья терзают грудь,
Я так нуждаюсь в Твоей опоре,
Молю, Спаситель, со мной пребудь.

Как жаждет сердце мое покоя!
Я так устал в борьбе земной!
Душа страдает в потоке горя,
О, Милосердный, пребудь со мной!

Зло и неверье, и лицемерье -
Зловещий отблеск мира огней...
Грех торжествует, но мы в предверьи
Великих, славных, блаженных дней.

Избавлюсь я скоро от всех испытаний,
Войду в небеса, в дом родной.
Там нет ни страданий, ни слез, ни стенаний,
Хочу все забыть - и домой!

Не слышал я ухом и глазом не видел,
Что нам приготовил Благой.
Там радость и счастье, любовь и участье,
О, скоро приду я домой!

Ноябрь 24

"Остановитесь и познайте, что Я Бог..."
(Пс. 45:11).
Может ли что-либо в музыке сравниться с силой выразительной паузы? Есть ли в Псалтыре слово красноречивее слова "Пауза"? Что может быть более захватывающим и вместе с тем жутким, чем безмолвие перед бурей, странное затишье, которое охватывает природу перед сильным потрясением или началом чего-то сверхъестественного? С чем может сравниться воздействие власти безмолвия на наши сердца?
Для сердца, жаждущего забвения, есть "мир Божий, который превыше всякого ума". "Тишина и упование" - это источник силы, "который ничто не может нарушить", это глубокий покой, который все, окружающее нас, не в силах дать или отнять. В глубинах души есть обитель мира Божьего, и если мы войдем туда, оставив беспокоящие нас звуки, то сможем услышать тихий голос Божий.
Как в любом круговороте есть место всегда остающееся в покое, так и в жизни, исполненной деятельностью, есть обитель, где мы пребываем наедине с Богом. "Остановись и познай". "А Господь во святом храме Своем: да молчит вся земля перед лицом его" (Авв. 2:20).
"Возлюбленный Отец, нам приходилось иногда проходить под беззвездным небом, непроглядной тьмой, обрушивающейся на нас как гроза. Мы теряли надежду на то, что когда-либо сможем еще увидеть сияние звезд, луну или восход солнца. Мы думали, что угрюмая безысходность будет висеть над нами всегда. В этом мраке не был слышен голос ободрения, который укрепил бы наши утомленные сердца. Мы даже уже были бы рады диким раскатам грома, нарушившим томящую тишину этой бесконечной ночи.
Но благодарение Тебе, что Ты не оставил нас. Нежный шепот Твоей вечной любви прозвучал к истерзанным, истекающим кровью душам. Он был слаще дыхания ветра, касающегося струн эоловой арфы. Твой голос обратился к нам. Мы прислушались и услышали. Мы взглянули и увидели Твой лик, исполненный любви. И когда мы услышали голос Твой и узрели лик Твой, новая жизнь влилась в нас, подобно тому как возвращается жизнь к увядающему цветку, напоенному летним дождем".

О, образ совершенный любви и чистоты!
Спаситель, Царь смиренный! Пример мой вечный - Ты.

На лик в венце терновом хочу душой взирать;
Хочу делами, словом Тебе лишь подражать.

Хочу Твои слова я лишь в жизни повторять;
Хочу, благословляя, врагам моим прощать.

Хочу за них молиться, как Ты молил о них;
Хочу, как Ты, смириться среди сынов земных.

Во всем хочу Тебе я, Спаситель, подражать;
Но мне всего милее в Тебе лишь пребывать.

Хочу, в Тебе одетый, ходить в Тебе одном,
Чтоб виден был везде Ты, чтоб Ты сиял кругом.

В Тебе пребыть желаю, к Тебе хочу прильнуть;
Но лучше, умоляю, Ты Сам во мне пребудь;

Тогда мое сознанье наполнит образ Твой
И я, Твое созданье, навек сольюсь с Тобой.

Тогда уж не порывом, а каждый миг земной
В общении счастливом я буду жить с Тобой;

Засветит "неземное" снаружи и внутри;
Погаснет "я" плотское в лучах Твоей зари.

Ноябрь 25

"...Возьми стрелы ...Бей по земле. И ударил он три раза, и остановился. И разгневался на него человек Божий, и сказал: надобно было бы бить пять, или шесть раз"
(4 Цар. 13:18-19).
Сколь поразительны и красноречивы эти слова! Иоас вообразил, что он проявит необыкновенную веру, ударив стрелами дважды, но Господь и пророк были разочарованы тем, что он остановился на полпути. По вере своей Иоас получил многое, но он не получил того, о чем говорил пророк, и что Бог желал даровать ему. Иоас получил что-то лучше того, что может дать человек, но он не получил того самого лучшего, что Бог мог дать ему.
Возлюбленный, как это относится к нам? Проверим свое сердце, посмотрим как мы относимся к Слову Божьему, посланному к нам. Как важно, чтобы мы научились молиться и получать то, о чем молимся! Позаботимся о том, чтобы получить полноту Божьего благословения, обещанного нам, а оно дается в ответ на молитву веры.
Бог же "действующею в нас силою может сделать несравненно больше всего, чего мы просим, или о чем помышляем" (Еф. 3:20) - так обращается Павел к верующим. Каждое слово здесь исполнено безграничной любви, силы и желания помочь Своим молящимся святым. Бог может "сделать несравненно больше", но есть только одно ограничение: "действующею в нас силою". Он снизойдет к нам, когда мы полностью допустим Его к себе. Сила, спасшая нас, омывшая нас, наполнившая нас могуществом Его Духа, сохранившая нас во многих испытаниях, будет помогать нам во всех жизненных переломах, столкновениях с врагом и различных трудных обстоятельствах.

Ноябрь 26

"Халев сказал ей: что тебе? Она сказала: дай мне благословение; ты дал мне землю полуденную, дай источники вод. И дал он ей источники верхние и источники нижние"
(Иис.Н.15:18-19).
Есть источники верхние и источники нижние. Это источники с живой водой. Потоки радости и благословения протекают даже самим жарким летом, даже в пустыне печали и скорби. "Полуденные" земли Ахсы лежали под палящим солнцем, они были иссушены жарким зноем. Но с гор струились неиссякаемые источники, которые охлаждали, освежали и питали землю.
В жизни всегда есть источники текущие по труднодоступным местам, низменностям, пустыням, каменистым почвам, и какой бы ни была наша жизненная ситуация, мы всегда можем их разыскать.
Авраам нашел эти источники среди Ханаанских гор, Моисей - в скалах Мадиамских. Давид узрел эти источники в пепле Секелага, где он потерял все свое имущество, где семью его взяли в плен, и где народ намеревался побить его камнями, но "Давид укрепился надеждою на Господа, Бога своего" (1 Цар. 30:7).
Аввакум нашел эти источники, когда смоковница не расцвела, нива не дала пищи, и почернели все луга. Но утоляя свою жажду из тех источников, Аввакум мог петь: "А я буду радоваться о Господе и веселиться о Боге спасения моего".
Исаия нашел их в страшные дни нашествия Сеннахирима, когда, казалось, земля поколебалась, и горы вплотную придвинулись к морю, но вера могла петь: "Речные потоки веселят град Божий, святое жилище Всевышнего. Бог посреди его, он не поколеблется".
Мученики обретали эти источники среди пламени, реформаторы - в своей борьбе и среди врагов. И мы всегда сможем найти их, если в сердцах наших живет Утешитель, и если мы можем сказать вместе с псалмопевцем: "Все источники мои в Тебе" (Пс. 86:7).
О, как много этих источников, как они бесценны! Сколько много еще полноты Божьей, которой нам нужно овладеть.

Не в словах молитвенных речей
И не в песнях жизнь душе моей.
Вся она сокрыта во Христе:
Все мои источники в Тебе!

Не в желаньях я ищу покой
И не в счастье, данном мне Тобой.
Песнь одна всегда звучит во мне:
Все мои источники в Тебе!

Видишь Ты забот моих волну
И даешь мне в сердце тишину,
Все желанья приношу Тебе:
Все мои источники в Тебе!

Ты явил Себя, любовь Свою, -
Будет ли отраднее в раю?
Радостью трепещет все во мне:
Все мои источники в Тебе!

Разве мне от зноя Ты не сень?
Спрячусь я в Тебе в палящий день.
Воспою ж в пустыне я Тебе:
Все мои источники в Тебе!

Сила вражья мне кругом грозит,
Но душе Господне имя - щит.
Полную победу дал Он мне:
Все мои источники в Тебе!

Ты - моя опора и покой,
Крепость и покров, Спаситель мой!
Вечное блаженство дал Ты мне:
Все мои источники в Тебе!

Ноябрь 27

"У Бога не останется бессильным никакое слово"
(Лк. 1:37).
Высоко в Альпийских горах, из года в год, Бог являет одно из своих чудес. Там вверху острый лед окаймляет обрывистые места, и через эту ледяную корку прорастают невредимые цветы во всей прелести своего цветения.
Минувшим летом маленький круглолистник стелил свои листья по земле, чтобы впитать тепло солнечных лучей и запасти их силу в своих корнях до следующей весны. Когда весна пришла, жизнь запульсировала даже под снежным покровом и дала тепло, растопившее лед над растением и образовавшее маленькую пещерку из снега.
Ростки росли, и рос над ними снежный купол, наполненный воздухом, пока цветок не дал бутон. Лед над ним окончательно растаял, свет открылся цветку, и его хрустальные лепестки лиловатого цвета засверкали как снег, неся в себе чудесное таинство рождения бутона.
Это хрупкое творение безусловно вызывает отклик в наших сердцах, который не может пробудить ни один из других роскошных цветов, растущих в теплой сочной траве долины. Нам отрадно видеть, как свершается невозможное, а Богу отрадно это свершать.
Взвесь все до конца, отвергни человеческие надежды, потому что они лишь помеха действиям Господа. Решительно проанализируй все свои трудности и знай, что можно преодолеть даже то, что кажется невозможным. Пусть вера могучим порывом взлетит к Господу. Он есть Бог - властелин невозможного!

Ноябрь 28

"Утро и вечер возбудишь к славе Твоей"
(Пс. 64:9).
Встань рано утром, взойди на гору и посмотри, как Бог творит утро. Мрак уступает место появляющемуся на горизонте солнцу, цвета всевозможных оттенков сменяют друг друга и потом сливаются в один совершенный свет, когда полное солнце встает во всей своей красе. Пока небесное светило величественно шествует по небу, заливая лучами землю в каждом ее уголке, прислушайся к небесному хору, прославляющему величие Бога и славу утра.
Прозрачный, чистый утренний свет также пробудил в моем сердце жажду к истине, которая сделала бы меня чистым, как это утро, настроила бы меня на мелодию окружающей природы. И ветер, подувший с восходом солнца, дал мне надежду на Бога, который впервые вдохнул в меня жизнь. Я захотел, чтобы Он наконец так исполнил меня Своим дыханием, Своим разумом и Духом, чтобы я мог мыслить лишь Его мыслями, жить Его жизнью, находя в этом радость своего существования. Что мы, жалкие люди, делали бы, не познав Божьего утра и ночи?

Утром, когда встает рассвет, Боже, Тебе пою
За благодать Твою ко мне и за любовь Твою.
Славу Тебе пою за благодать (и любовь) Твою,
Силы дай мне всегда прославлять Тебя.

В радости дай воспеть Тебе, в скорби - не унывать
И о Твоей святой любви людям всем рассказать.
В жизни моей Тебя хвалить - цель будет пусть моя,
Чтоб чудеса Ты мог творить в сердце моем всегда.

Когда приходит день к концу, звезды с небес блестят,
К Богу с молитвой прихожу, чтобы опять сказать:
Милости полон Ты, милости (милости) и любви!
И хочу я всегда прославлять Тебя!

Ноябрь 29

"Все эти ...радовались, и говорили о себе, что они странники и пришельцы на земле. ...Они стремились к лучшему, то-есть к небесному"
(Евр. 11:13-16).

Странник

Однажды, странствуя среди долины дикой,
Внезапно был объят я скорбию великой
И тяжким бременем подавлен и согбен.
Как тот, кто на суде в убийстве уличен,
Потупя голову, в тоске ломая руки,
Я в воплях изливал души пронзенной муки
И горько повторял, метаясь, как больной:
"Что делать буду я? Что станется со мной?"
И так я, сетуя, в свой дом пришел обратно.
Уныние мое всем было непонятно.
При детях и жене сначала я был тих
И мысли мрачные хотел таить от них,
Но скорбь час от часу меня стесняла боле;
И сердце, наконец, раскрыл я поневоле.
"О горе, горе нам! Вы, дети, ты, жена! -
Сказал я, - ведайте: моя душа полна
Тоской и ужасом, мучительное бремя
Тягчит меня. Идет! Уж близко, близко время,
Наш город пламени и ветрам обречен,
Он в угли и золу вдруг будет обращен,
И мы погибнем все, коль не успеем вскоре
Обресть убежище. А где? О горе, горе!"
Мои домашние в смущение пришли
И здравый ум во мне растроенным почли.
Но думали, что ночь и сна покой целебный
Охолодят во мне болезни жар враждебный.
Я лег, но во всю ночь все плакал и вздыхал
И ни на миг очей тяжелых не смыкал.
Поутру я один сидел, оставя ложе.
Они пришли ко мне; на их вопрос я то же,
Что прежде говорил. Тут ближние мои,
Не доверяя мне, за должное почли
Прибегнуть к строгости. Они с ожесточеньем
Меня на правый путь и бранью и презреньем
Старались обратить. Но я, не внемля им,
Все плакал и вздыхал, унынием тесним.
И, наконец, они от крика утомились
И от меня, махнув рукою, отступились
Как от безумного, чья речь и дикий плач
Докучны и кому суровый нужен врач.
Пошел я вновь бродить, уныньем изнывая
И взоры вкруг себя со страхом обращая,
Как раб, замысливший отчаянный побег,
Иль путник, до дождя спешащий на ночлег.
Бессонный труженик - влача свою веригу,
Я встретил юношу, читающего книгу.
Он тихо поднял взор - и вопросил меня,
О чем, бродя один, так горько плачу я?
И я в ответ ему: "Познай мой жребий злобный:
Я осужден на смерть и позван в суд загробный, -
И вот о чем крушусь: к суду я не готов,
И смерть меня страшит".
"Коль жребий твой таков, - он возразил, -
И ты так жалок в самом деле,
Чего ж ты ждешь? Зачем не убежишь отселе?"
И я: "Куда ж бежать? Какой мне выбрать путь?"
Тогда: "Не видит ли твой взор чего-нибудь?" -
Сказал мне юноша, вдаль указав перстом.
Я оком стал глядеть болезненно-отверстым,
Как от бельма врачом избавленный слепец.
"Я вижу некий свет", - сказал я наконец.
"Иди ж, - он продолжал, - держись сего ты света,
Пусть будет он тебе единственная мета,
Доколе оных врат еще ты не достиг,
Ступай!" - И я бежать пустился в тот же миг.
Побег мой произвел в семье моей тревогу,
И дети, и жена кричали мне с порогу,
Чтоб воротился я скорее. Крики их
На площадь привлекли приятелей моих.
Один бранил меня, другой моей супруге
Советы подавал, иной жалел о друге,
Кто поносил меня, кто на смех подымал,
Кто силой воротить соседям предлагал,
Иные уж за мной гнались, но я тем боле
Спешил перебежать городовое поле,
Дабы скорей войти, оставя их места,
Спасения путем в таинственны врата.

Ноябрь 30

"А ты просишь себе великого: не проси; ибо вот, Я наведу бедствие на всякую плоть, говорит Господь, а тебе вместо добычи оставлю душу твою во всех местах, куда ни пойдешь"
(Иер. 45:5).
Данное обетование было послано для тяжких дней, это есть обетование безопасности в самом тяжелом угнетении: "вместо добычи" - жизнь. Оно применимо к нашим дням, когда нам становится все тяжелее и тяжелее, с приближением конца века и времени Великой скорби.
Что значит "вместо добычи оставлю душу твою"? Это означает, что душа будет вырвана из пасти губителя, как некогда Давид выхватил ягненка из львиной пасти. Это не означает, что мы будем избавлены от бурных битв и присутствия наших врагов, но это значит, что Господь даст нам трапезу и укрытие от бури, крепость среди врагов наших, спасение при виде постоянного гнета. Это то исцеление, о котором говорил Павел, когда он был отягчен сверх сил, что не надеялся остаться в живых. Божественная помощь была дана ему, когда жало осталось во плоти его, но сила Христова почила на нем, и благодати Христовой было довольно для него. Господи, вместо добычи даруй мне душу мою и помоги мне в самых больших трудностях стать победителем.
Мы часто молимся о том, чтобы Господь избавил нас от напастей, мы даже верим, что это будет именно так. Но мы не просим, чтобы мы закалились в тяжелых условиях, сопутствующих нам, с сознанием того, что Господь поддерживает и охраняет нас. Невзгоды могут сопровождать нас, но и при этом они не будут нам во вред. Сорок дней и ночей Спаситель оставался в присутствии сатаны в пустыне, настолько одолеваемый испытаниями, что его человеческая природа ослабла от недостатка пищи и отдыха. Но он все же победил своего врага. Огненная печь была раскалена в семь раз сильнее положенного, но юноши-евреи были в пламени, сохраняя полный покой - они остались невредимы, уповая на Бога. Целую ночь Даниил провел среди львов, и когда он был поднят из львиного рва, "никакого повреждения не оказалось на нем, потому что он веровал в Бога своего". Все эти люди могли находиться в присутствии врага, выдержать в тяжких условиях и остаться невредимыми лишь потому, что они пребывали в присутствии Бога.

Мой Бог - скала, сокрыт в Нем я;
Покров во время бури,
В покой Свой ввел Господь меня.
Покров во время бури.

Иисус мой - источник в земле сухой,
В земле сухой, в земле сухой;
Иисус мой - источник в земле сухой,
Покров во время бури.

И если враг меня страшит,
Меня Спаситель защитит.
Встают ли горы предо мной -
"Не бойся, - слышу, - Я с тобой!"

Мой Бог - Отец, покров святой!
Покров во время бури.
Я жажду жить одним Тобой,
Покров во время бури.

ДЕКАБРЬ

Оглавление

Декабрь 1
Декабрь 2
Декабрь 3
Декабрь 4
Декабрь 5
Декабрь 6
Декабрь 7
Декабрь 8
Декабрь 9
Декабрь 10
Декабрь 11
Декабрь 12
Декабрь 13
Декабрь 14
Декабрь 15
Декабрь 16
Декабрь 17
Декабрь 18
Декабрь 19
Декабрь 20
Декабрь 21
Декабрь 22
Декабрь 23
Декабрь 24
Декабрь 25
Декабрь 26
Декабрь 27
Декабрь 28
Декабрь 29
Декабрь 30
Декабрь 31

Декабрь 1

"Поэтому для народа Божия еще остается субботство"
(Евр. 4:9).
"И дал им Господь покой со всех сторон ...всех врагов их предал Господь в руки их"
(Иис.Н. 21:44).
"Прославляет смиренных спасением"
(Пс. 149:4).
Один хорошо известный христианский работник рассказывал, что его мать была очень беспокойной и озабоченной верующей. Сын мог часами беседовать с ней, пытаясь убедить, что напрасные беспокойства являются большим грехом, но все старания были тщетны. Она была похожа на старушку, однажды сказавшую, что она много пострадала, особенно от неприключившихся ей бед.
Однажды утром мать пришла к завтраку вся сияющая. Сын спросил, что произошло, и она рассказала о своем ночном сне.
Она шла вдоль большой дороги в толпе людей, которые казались очень уставшими и обремененными заботами. Почти все они несли маленькие черные узелки. Женщина заметила, что отвратительные с виду существа, которые, как она решила, били демоны, подбрасывали на дорогу эти узелки, дабы люди их подбирали.
Как и все другие, она тоже несла лишнюю тяжесть и была обременена дьявольской ношей. Через некоторое время, подняв взгляд, мать увидела Человека со светлым любящим лицом, идущего в толпе и утешающего народ.
Наконец Человек подошел к ней, и женщина узнала в Нем Спасителя. Она взглянула на Него и сказала, что очень устала. Он же в ответ грустно улыбнулся и сказал: "Дитя мое, Я не давал тебе эти ноши, они тебе ни к чему. Это дьявольское бремя, которое только истощает тебя. Брось его и не прикасайся к нему, и ты увидишь, что твой путь станет легким, ты почувствуешь что как-будто ты летишь на орлиных крыльях".
Спаситель прикоснулся к руке женщины - мир и радость охватили ее. Бросив свой черный узел, в порыве благодарности она хотела пасть к Его ногам, но тут проснулась и обнаружила, что со сном все ее заботы пропали. С того дня эта женщина была самым радостным и самым счастливым человеком в семье.

К свободе призваны мы с вами все,
Чтоб быть свободными нам на земле.
Весь мир во зле лежит, греху принадлежит,
В пороки погружен, грехом пленен.

От уз греха и зла свободны мы,
Нам чужда суета, свободны мы.
От мира чтоб уйти, от всех развратных дел,
От оскверненья тел свободны мы.

Так стойте ж, братья, все в свободе той!
Дарит свободу нам Христос благой.
Под знамя истины сердца направьте все,
Чтобы народ Его свободен был.

От скверн, нечистоты свободны мы,
От пепла суеты свободны мы.
И от путей мирских, и от грехов земных,
И от тревог людских свободны мы!

Декабрь 2

"Вождя спасения их совершил чрез страдания"
(Евр. 2:10).
Каждый материал приобретает свои качества в результате определенных воздействий: сталь - в закаливании железа, почва - под влиянием сил природы, полотно - длительной обработкой льна. Так события и условия оказывают влияние на человеческий характер, вырабатывая его. Сильный характер воспитывается не благоприятными условиями, а пережитыми страданиями, и поэтому человечество помнит эти великие качества.
Для каждого верующего наступает час, когда Господь открывает ему, для чего Он создавал условия, осложнявшие жизнь. Это были орудия веры, которыми Бог пользовался в формировании и совершенствовании человеческого характера, будущего строительного материала Его духовного здания.
Страдания - это чудесная почва для воспитания нашего духа. Это то единственное, что мы унесем с собой в вечность... Цель послушания - в извлечении из него наиважнейшего и наилучшего.
"Не иным, а только тернистым путем, достигается вершина откровения".

Я иду по тернистому жизни пути,
А сомненья внушают мне страх.
Сколько силы мне нужно еще впереди,
Чтоб предстать пред Отцом в небесах.

Со Христом я пойду, все равно я дойду,
Чтоб предстать пред Отцом в небесах.
Сколько силы мне нужно еще впереди,
Чтоб предстать пред Отцом в небесах!

Все равно я дойду к тем просторам родным
С песней славы в усталой груди.
Все равно, все равно стану я перед Ним,
И не будет ночей впереди.

Все равно я дойду, хоть порой тяжело,
Путь печали, нужды и потерь.
Там иначе - тепло, там иначе - светло,
Уж недолго осталось терпеть.

Декабрь 3

"Эта бедная вдова больше всех положила..."
(Лк.21:3)

Две лепты

Что значат две лепты? - Ничтожная сумма, -
Сказали б в ответ богачи-толстосумы.
Ну, что о двух лептах сказать еще можно?
"Ничтожная сумма, буквально ничтожна!"

И тот фарисей, что во храме молился,
Давал десятину и часто постился,
Увидя те лепты, лишь мог усмехнуться:
"За ними на землю не стоит нагнуться!"

Священник и книжник со взглядом холодным
Сказали б: "Да будут ли Богу угодны
Две жалкие лепты какой-то вдовицы
И могут ли в храме святом пригодиться?"

И многие там бы сказали: "Вниманья
Людского не стоит такое даянье!"
Итак, что касается общего мненья:
Конечно мизерно вдовы приношенье.

И только в толпе той Спасителя очи
Смотрели на все совершенно иначе.
И речь Иисуса людей поразила:
"Она больше всех, клавших здесь, положила!"

Тот вывод, как высшее Бога сужденье,
Как камень угольный на все поколенья!
Ему пусть внимают бедняк и богатый,
Пусть сердцем смирится высокий и знатный,

И все, кто идет в Божий храм с приношеньем -
Несите две лепты в глубоком смиреньи.

"Все, что может рука твоя делать, по силам делай" (Еккл.9:10).
"Итак, братия мои возлюбленные, будьте тверды, непоколебимы, всегда преуспевайте в деле Господнем, зная, что труд ваш не тщетен пред Господом" (1 Кор.15:58).

Декабрь 4

"Он взошел на гору помолиться наедине..."
(Мф. 14:23).
Покой, отдых и святой мир были теми благословениями, которые в древности приносил день субботний: день, который выделялся для Господа - это был день покоя. Странная сила была заключена в уединении. Сила никогда не проявляется в шуме и крике - она в покое. Чтобы небо отразилось в воде моря, его поверхность должна быть спокойной.
Многие животные живут стадами, но вместе с тем есть и живущие в одиночку. Господь наш любил находиться среди людей, но как часто он уединялся, уходил от толпы, используя для этого любую возможность. Его пастырство происходило в горах и на берегу моря, но с наступлением ночи Он уходил к вершинам гор, чтобы окунуться в глубину их спокойствия.
В наше время уединение особо необходимо для общения с Богом, чтобы ощутить его особое присутствие. Как важно обратиться к утерянной способности размышлять и пребывать в особом "потаенном месте". Сколь радостно становиться, когда ты возносишь молитву и уповаешь на Бога!
"Всякая душа, жаждущая силы, должна иметь свое Святое Святых, в которое входит только присутствие Божие".

Декабрь 5

"Знаю, Господи, что не в воле человека путь его, что не во власти идущего давать направление стопам своим"
(Иер. 10:23).
"Наставь меня на стезю правды..."
(Пс. 26:11).
Многие жаждут указывать Богу свой путь, вместо того, чтобы подчиняться Ему, покорно следуя за Ним туда, куда Он поведет.

Лучшая отчизна

Ты мне говоришь об Отчизне иной,
Где дружно живут все счастливой семьей.
О, как бы найти нам ее, моя мать?
Не стали б мы более слез проливать!
Не там ли она, где цветет апельсин
И мирты растут средь роскошных долин?
Не там, не там, мой сын.

Иль там, где над пальмы перистой главой
Играет меж листьями луч золотой.
У вод ли блестящих морей, на лугах,
Где в рощах душистых, на ярких крылах
Порхают неведомых стаи певцов,
Украшенных перьями дивных цветов?
Не там, не там, дитя.

Минувших веков ли в далеком краю,
Где реки текут по златому руслу?
Огнистым лучом, где сияет рубин,
И светит алмаз из подземных глубин,
На бреге коралловом жемчуг блестит -
Не там ли, скажи, та отчизна лежит?
Не там, не там, дитя.

Нетленной красы ее глаз не видал;
Столь радостных песней никто не слыхал.
Чудес той страны не опишет мечта.
Ни скорбь и ни смерть не проникнут туда.
Не тронет прах времени вечных чудес;
За гроба пределом, за высью небес,
Она там, она там, мой сын!

"Не видел того глаз, не слышало ухо, и не приходило то на сердце человеку, что приготовил Бог любящим Его" (1 Кор. 2:9).

Декабрь 6

"Се гряду скоро; держи, что имеешь, дабы кто не восхитил венца твоего"
(Отк. 3:11).
Георг Мюллер свидетельствует, что в июле 1829 года ему было Божье откровение о возвращении Господа нашего Иисуса Христа, которое прояснило его заблуждения. Это событие оказало на Мюллера особое действие: он начал от всего сердца сострадать погибающим грешникам, волноваться о будущем мира, погрязшего в грехах, размышлять о своем долге перед Богом и о том, как пробудить дремлющую церковь.
Неизвестно как близок тот День, но для меня столь очевидно пришествие Господне, что я не хотел бы оказаться неверующим во время Апокалипсиса, когда на закате дня в последний раз появится ангел с распростертыми крыльями, или же когда мир огласит известие о сошествии Христа, желающего объявить свое владычество над всем миром. О, пробудитесь, мертвые церкви! О, Господь, гряди! О, покрытый шрамами храм, прими венец! Пронзенная десница, прими скипетр! Израненная нога, вступи на престол! Это есть царствие Твое!

Уж слышу я шум как бы множества вод
И стон ожидания мира.
Готовься, невеста! Жених твой идет
И близок час брачного пира!

Забудь все, чем мир твое сердце мутил;
Все слезы, печаль, ожиданья,
И вспомни, как Бог твой тебя возлюбил,
Какие понес Он страданья.

Люби, как один Он любить тебя мог,
Страдай, на Иисуса взирая;
Прощай, как Спаситель твой дивный и Бог
Простил, за тебя умирая.

О, верь, как поверил любви Он твоей,
О, верь, что Он любит безмерно;
Что выше и глубже всех гор и морей
Любовь Его вечна и верна.

Гряди, мой Спаситель, отрада очей!
Готова войти я в обитель;
Омыта в пречистой крови я Твоей,
О Боже, мой Царь, мой Спаситель!

Декабрь 7

"Не увидите ветра и не увидите дождя, а долина эта наполнится водою, которую будете пить вы и мелкий и крупный скот ваш. Но этого мало перед очами Господа; Он и Моава предаст в руки ваши"
(4 Цар. 3:17-18).
То, что сделал Бог, для человека казалось трудным и совсем невозможным, но есть ли что трудное для Господа?
В течении ночи из невидимых и неизвестных источников совсем неслышно текли потоки, и на рассвете рвы были заполнены прозрачными, как хрусталь, водами, отражающими лучи восходящего солнца.
Наше неверие всегда требует видимых проявлений. Вера многих из нас в основном зависит от ощущений, и они не могут прийти к ней, не видя внешних признаков. Но полная победа веры заключается в окончательной уверенности, что Он есть "Сущий", что Он есть Бог.
Победа веры выражается в том, что, стоя перед таким непреодолимым препятствием, как Красное море, верующий слышит Божьи повеления: "Стойте, и увидите спасение Господне... Скажи... чтоб они шли!" И когда мы делаем первый шаг в море, ничуть не колеблясь, не слышно даже тихого всплеска воды - она расступается перед нами, открыв путь, как по суше.
Если нам когда-либо приходилось наблюдать действие Божьей силы, когда Он исцеляет от страшного недуга или избавляет от необычайного случая, то очевидно нас более всего поразило отсутствие всякой зрелищности, сенсационности свершаемого. В присутствии Всемогущего Бога, мы чувствовали наше полное ничтожество и осознавали спокойствие, легкость, отсутствие малейших усилий с Его стороны и ненужность нашего содействия в этом событии.
Дело веры - не задавать вопросы, а подчиняться. Рвы были вырыты, вода из неведомых источников заполнила их. Какой это пример для нашей веры!
Хотим ли мы духовного благословения? Откроем душу, и Господь наполнит ее. Он сделает это самым неожиданным образом.
О, как хотелось бы иметь такую веру, которая действовала бы по вере, а не по видению; мы смогли бы ожидать, что Господь проявит свои действия, несмотря на то, что сейчас еще не видно результата.

Декабрь 8

"Итак облекитесь, как избранные Божии, святые и возлюбленные, в милосердие..."
(Кол. 3:12).
Есть рассказ про старичка, который всюу ходил с сосудом, наполненным маслом. Если он встречал скрипящую дверь или ворота, которые трудно было открыть, то он их смазывал. Старичок прожил всю свою жизнь в этих заботах, облегчая путь всем тем, кто следовал за ним. Люди называли его и странным, и ненормальным, но старичок упорно продолжал свое дело, постоянно наполняя опорожненный сосуд и смазывая петли и засовы.
Многим людям трудно справляться с собственной жизнью. Ничто им не удается, им нужна особая помощь и внимание. В состоянии ли ты помочь такому ближнему? Ободрение для упавшего духом имеет большое значение. Так произнеси же слова утешения отчаявшемуся.
К этому нужно быть готовым в любой момент, ведь порой нам предоставляется только единственная возможность соприкоснуться с жизнью других людей, - потом наши пути разойдутся и больше никогда не пересекутся. Елей милосердия смягчает и залечивает раны многих ожесточенных грехом жизней, делает их более мягкими, податливыми и готовит их к принятию искупительной благодати Спасителя.
Ласковое слово - это солнечный луч для опечаленного сердца. Поэтому "дари всем свет", ведь этого желает Иисус.
"Будьте братолюбивы друг ко другу с нежностью" (Рим.12:10).

Вы миру свет, светите ярче,
Не бойтесь тьмы, горите жарче
Вы миру свет, не только тем
Кто свет не знает, - светите всем.

Пусть свет ваш будет средь тьмы маяк,
Пусть он развеет гнетущий мрак.
Пусть людям счастье несет ваш свет -
В грозу, ненастье, средь бурь и бед.

Вы освещайте пути вперед,
Вы растопите холодный лед,
Вы расточите гранит сердец,
Вы всем скажите, Кто ваш Отец.

Вы прославляйте любовь Творца,
Так, чтоб внимали вам все сердца,
Так, чтобы к свету от мрака шли
Чтоб не теряли то, что нашли.

Но чтобы ярче во тьме гореть,
Чтоб разгораться, а не слабеть -
Поддержку нужно нам от Творца;
Склоняйтесь чаще у ног Христа.

Пусть не угаснет ваш свет вовек.
Свети же ярче ты, человек!
Зажгись от слова Творца земли,
Всем сердцем Бога-Христа хвали.

Декабрь 9

"Ибо кратковременное легкое страдание наше производит в безмерном преизбытке вечную славу"
(2 Кор. 4:17).
Мы часто спрашиваем себя, почему жизнь человека сопровождается многими слезами. Ответ скрыт в понятии "производит", эти обстоятельства производят в нашей жизни что-то более ценное. Они указывают нам не только путь к победе, но и научают нас чему-то большему - законам победы. За каждое страдание нам воздается, за пережитое грядет награда. Звук старого гимна, столь дорогой сердцу, хранит в себе это:

Ближе, Господь, к Тебе, ближе к Тебе,
Хотя б крестом пришлось подняться мне.
Нужно одно лишь мне: ближе, Господь, к Тебе,
Ближе, Господь, к Тебе, ближе к Тебе!..

Для рождения радости часто требуется горе. Фанни Кросби никогда не смогла бы написать свой чудесный гимн "Я увижу Его лицом к лицу", если бы ее не постигло несчастье - слепота. Эти слова шли от самого сердца именно потому, что она никогда не видела ни зеленых лугов, ни заката солнца, ни ласковой улыбки матери. Этот физический недуг дал ей необыкновенную духовную чуткость и духовное зрение.
Сильно пострадавшее дерево легче поддается полировке. Перед тем, как дровосек находит на срезе дерева красивый рисунок, он приносит боль дереву, которое уже и так было измучено бурями. Но именно так достигается искомое качество.
В горе нас обычно утешает сознание того, что это горе не вечно, и когда-то ему настанет предел. Гроза несравненно короче знойного длинного летнего дня. "Вечером водворяется плач, а на утро радость" (Пс. 29:6).

Отец небесный знает все...
Пусть ураганы ждут меня.
Он скажет тучам разойтись,
Заменит мрак сияньем дня.

Отец мой благ, Он знает все
Откуда буря жизни мне грозит.
Отец мой благ, Он знает все,
Он грозный ветер укротит.

Отец Небесный знает все...
Он для меня припас бальзам;
Мои все раны заживут,
Когда Он их коснется Сам.

Отец Небесный знает все...
Я слаб, сражаться не готов.
Он впереди меня пойдет
И победит моих врагов.

Отец Небесный знает все...
Когда окончу путь земной,
Господь, молю: храни меня
Готовым встретиться с Тобой.

Декабрь 10

"Скорбим ли мы, скорбим для вашего утешения и спасения, которое совершается перенесением тех же страданий, какие и мы терпим; и надежда наша о вас тверда. Утешаемся ли, утешаемся для вашего утешения и спасения, зная, что вы участвуете, как в страданиях наших, так и в утешении"
(2 Кор. 1:6-7).
Но задумывался ли ты, как они достигли способности утешать и помогать нуждающемуся? Если бы мы заинтересовались их прошлым, то обнаружили бы, что они страдали в жизни намного больше других. Есть ли в кругу твоего общения люди, к которым ты обращаешься в трудные минуты жизни? Кажется, они всегда готовы дать необходимый совет и подбодрить в нужный момент. Эти люди, как правило, знают, что жизнь - бесценный дар, ведь их радость не раз бывала вдребезги разбита невзгодами. Они сталкивались с гибелью дорогих им, однако это было необходимо, чтобы сделать их сестрами милосердия, врачами и священниками для окружающих. Так в результате перенесенных страданий воспитывается дисциплина, развиваются способности, облагораживающие нас и совершенствующие нас в плане помощи и служения другим людям. Не скорби, не стискивай зубы, ожидая конца испытания, извлеки из него все полезное, что только можешь, согласно воле Божьей.

В твоем горе, несчастье, беде и в какой бы ты ни был среде,
Как бы не были трудными дни, - никогда никого не вини.

Если вянут под зноем цветы, пожелтели деревьев листы,
Если в сердце погаснут огни, - никогда никого не вини.

Если в зной лучи солнца палят, если сердце твое леденят
Мрачной жизни тяжелые дни, - никогда никого не вини.

Если нет на пути твоем роз, нет тенистых, кудрявых берез,
И лишь острые камни одни, - никого никогда не вини.

Когда ты позабыт, одинок, как на море забытый челнок,
Никому ты не нужен тогда, - не вини никого никогда.

Льются слезы потоком из глаз, луч отрады последний погас.
Не забудь, милый друг, одного - не вини никогда никого.

Когда близкий, любимый твой друг, свою клятву нарушит и вдруг
Позабудет, изменит в любви, - и тогда ты его не вини.

Если силы слабеют в тебе, и устал ты в неравной борьбе,
Если ты изнемог, и тогда, - никого не вини никогда.

Если хочешь ты счастливо жить и примером для ближних служить.
А случится - то прежде всего обвини ты себя самого.

Потому что Спаситель Христос дар любви всем, прощенье принес.
На Него ты, Страдальца, взгляни и ни в чем никого не вини.

Потому что Бог мир возлюбя, всю вину нашу взял на себя
И страдал за тебя, за меня, на Кресте Кровь пролил Он, любя.

Декабрь 11

"Благословите ныне Господа, все рабы Господни, стоящие в доме Господнем, во время ночи. Благословит тебя Господь с Сиона"
(Пс. 133:1,3).
Может показаться, что поклоняться Богу в глубоком горе неестественно, это действительно трудно. Но именно в этом и кроется благословение, это истинное испытание веры. Если я хочу испытать любовь друга, мне нужно посмотреть как он будет любить меня в беде. Это же можно отнести и к любви к Богу. Мне легко молиться и возносить хвалу Господу, когда мне все хорошо и ничто не огорчает меня. Однако, когда ситуация меняется в противоположную сторону, буду ли я делать то же самое? Буду ли я молиться в беде? Буду ли любить Его в трудностях так же сильно, как и в радости? Буду ли стоять в доме Господнем ночью? Буду ли любить Его во время ночи? Буду ли бодрствовать с Ним, хотя один час, в Его Гефсимании? Пройду ли с Ним весь тот Великий Путь от начала до конца? Именно тогда мое поклонение будет совершенным, а благословение - славным. Любовь моя к Нему будет проявлена в момент Его уничижения. Вера моя найдет Его в Его смирении. Мое сердце признает Его величие в скромном облике, и я буду знать, что желаю не дар, а Дающего его. Стоя ночью в Его доме, я принимаю Господа только ради того, что душа моя находит в Нем, а не ради чего-то другого.

Закхей

Вот сегодня в дом Закхея гость таинственный придет
И бледнея, и немея, перед Ним Закхей падет.
"Гость чудесный, Гость небесный, Ты так светел и лучист,
А сердечный дом мой тесный, и не прибран, и не чист!

Где же Гостя посажу я? Тут и там сидел порок -
Тут и там, где ни гляжу я, вижу все себе упрек!
Чем же Гостя угощу я? Добрых дел в прошедших днях
Все ищу и не сыщу я - весь я в ранях и грехах!"

Был ответ: "Не угощенья, не здоровых Я ищу:
Ныне к чаше исцеленья я болящих всех зову.
Ныне Собственною кровью, благодатию Отца,
Духом мира и любовью Сам войду Я к вам в сердца.

И душа хоть вся истлела в знойном воздухе грехов,
Моего вкушая Тела, возродится к жизни вновь".
О, приди ж, наш Гость священный, с чашей жизненной Своей;
Ждет, грехами отягченный, новый ждет Тебя Закхей!

Декабрь 12

"Ибо я уже становлюсь жертвою, и время моего отшествия настало. Подвигом добрым я подвизался, течение совершил, веру сохранил"
(2 Тим. 4:6-7).
Подобно тому, как старые воины вспоминают на покое время былой славы, так и мы в лоне Господа будем возвращаться воспоминаниями к Божьей милости и верности, помогавшей нам преодолеть все встречавшиеся трудности. Я б не хотел находится среди великого множества людей, облеченных в белые ризы, и услышать такие слова: "это все те, которые пришли от великой скорби, кроме одного".
Я не думаю, что кто-нибудь бы желал быть в числе искупленных святых, не пережив страдания. Впоследствии мы будем рады тому, что на нашу долю выпали большие испытания, так как впереди нас ждет награда неизмеримо ценнее, чем мирские радости.
"Где тебя ранили?" - спросил врач солдата. "Почти... на вершине", - ответил тот. Он даже забыл о своих кровоточащих ранах, настолько его захватила мысль о победе на вершине. Будем же и мы стремиться так вперед ради Господа нашего. Не успокоимся, пока с вершины достигнутого не сможем воскликнуть: "Подвигом добрым я подвизался, поприще совершил, веру сохранил".
"Бог не будет смотреть, много ли ты заслужил наград, но захочет увидеть твои шрамы".
Возвеличивая героя, люди воспевают его меч, не блестевший особыми украшениями, но испещренный зазубринами, полученными в боях.
Что может ждать слуга Божий, кроме шрамов за время своей службы, лишений ради венца, поношений ради Христа и изнурений во имя Господа?

Ты огорчен, тебя не понимают,
Обходят, унижают и клянут,
Слова как камни на тебя бросают,
А душу словно в клочья изорвут.

Ты огорчен, тебя все осудили,
Они не любят тех, кто во Христе.
Чем лучше ты? Его за правду били.
И без вины распяли на кресте.

Не огорчаться время уж настало,
Христос сказал: "Будь верен до конца".
Волков не мало к овцам проникало,
Тернист тот путь - ведущий до венца.

Декабрь 13

"И отдам тебе хранимые во тьме сокровища"
(Ис. 45:3).
В Брюсселе, в знаменитых кружевных мастерских, есть особые комнаты для плетения самых тонких и нежных узоров. Эти помещения специально затемнены и освещаются только одним очень маленьким окошком, свет из которого должен падать непосредственно на работу. В комнате находится одна кружевница, и сидит она так, чтобы лучи падали прямо на нити плетения. Только таким образом удается получать исключительные работы. Кружево плетется всегда необыкновенно, когда мастер находится в темноте, а освещенным остается один узор.
То же случается и в жизни, когда события, происходящие с нами плетут ее узор. Порой мы не понимаем, не представляем результатов того, что делаем, не находим прелести и пользы в наших переживаниях. Но если мы остаемся верны и не предаемся унынию, то наступает время, когда мы узнаем, что самое главное дело нашей жизни было свершено в эти тяжелые мрачные дни.
Не бойся, если тебе приходится находиться в каких-то непонятных и тяжелых обстоятельствах! Без сомнений продолжай свой путь. Бог не оставит тебя и вознаградит за перенесенные страдания и пролитые слезы.

Следуй за Мной, когда море бушует,
Следуй за Мной, когда тьма торжествует,
Следуй за Мной через терни, шипы,
Следуй, о, следуй за Мной.

Следуй за Мной, когда в жизни страдаешь,
Следуй за Мной, когда силу теряешь,
Следуй за Мной - помогу Я тебе,
Следуй, о, следуй за Мной.

Следуй за Мной, когда враг искушает,
Следуй за Мной, когда друг изменяет,
Следуй за Мной - не оставлю тебя,
Следуй, о, следуй за Мной.

Следуй за Мной, когда дали темнеют,
Следуй за Мной, когда очи тускнеют,
Следуй за Мной - в вечный дом ты войдешь,
Следуй, о, следуй за Мной.

Декабрь 14

"Один из учеников Его сказал Ему: Господи! Научи нас молиться... Он сказал им: когда молитесь, говорите: ...да придет Царствие Твое"
(Лк. 11:1-2).
Когда ученики сказали "Научи нас молиться", Господь поднял глаза и окинул взором далекие горизонты Божьи. Он сосредоточился на изначальной мечте Вечного Бога, и многозначительный ответ Его сконцентрировал в себе все намерения Божьи: "Когда молитесь, говорите..."
Как отличаются эти слова от молитв, которые мы обычно слышим. Когда наше сердце побуждает нас молиться, то какой бывает наша молитва? Мы говорим: "О, Господи, благослови меня, затем Мою семью, Мою общину, Мой город, Мою родину", и только в конце молитвы мы упоминаем о том, чтобы повсюду пришло Царствие Божие. Господь же начинает с того, чем мы заканчиваем молитву.
Прежде всего: весь мир,- вот как должна строиться наша молитва. Только после того, как в молитве упомянуто о всей земле, о всех людях, кем бы они не были; после того, как было удовлетворено намерение Божие по отношению ко всему миру, только тогда мы можем просить о хлебе насущном.
Если Иисус Христос отдал все, что имел; отдал Себя за нас, взойдя на Голгофу, разве Он требует многого, прося нас поступать так же? Ни одна душа не может быть великой в Царстве Божьем, если она не постигла истину, что главный смысл и забота нашей жизни заключается в деле Христовом, что все наше личное, как бы оно ни было важно для нас, должно быть подчинено Ему.
"Царству его не будет конца" (Лк. 1:33).
Миссионерство - это главное дело Церкви, оно отражает основную мысль Христа.

Нам жизнь дана не для пустых мечтаний,
Не для служенья царству суеты,
Но чтобы в ней среди земных скитаний
Найти следы небесной красоты.

Нам жизнь дана, чтоб обрести спасенье
И всю ее Иисусу посвятить,
Служить Ему, и в жизненном хожденьи,
В себе самом Христа отобразить.

Нам жизнь дана нести Святое Слово
Среди людей, томящихся в грехах,
И чтоб и я, и ты были готовы
Служить Христу и в горе, и в скорбях.

Сомненьям, проникающим порою,
Как христиане смело скажем : "Прочь!"
Наш Друг Христос Божественной рукою
Поможет все преграды превозмочь.

Земная жизнь сурово нас встречает,
Но мы пришли сюда не пировать,
Вокруг нас мир в неверьи погибает,
А мы желаем ль грешников спасать?

Мы молимся, и Бог мольбе внимает,
Он хочет просьбы наши исполнять,
Он хочет силы и здоровье дать нам,
Чтоб, здесь живя, Его нам прославлять.

Декабрь 15

"Уповай на Господа..."
(Пс. 36:3).
Упование - это главное слово, выжающее действие веры. Это слово Ветхозаветного происхождения, описывающее начальную стадию веры. "Вера" выражает желания, "доверие" выражает действие мысли или разума, но "упование" - это то, что можно прочувствовать, что исходит от сердца.
Все другое больше относится к истине, в которую можно уверовать, или к тому, чего можно ожидать. Упование же выражает нечто большее: оно видит и чувствует, опираясь на личность, которая является центром любви. Итак будем "уповать на Него" во все дни нашей жизни, несмотря на все трудности и лишения, независимо ни от чего, даже, если мы не видим нашего пути и исхода. Все равно, "уповай на Него, и Он совершит". Путь откроется, конец увенчается миром, облака рассеются, и луч полуденного солнца озарит тебя.

Не унывай!

Христианин! Не унывай!
Тебя зрит Божье око,
Ты на Него лишь уповай
И жди Господня срока.

Не унывай, всегда молись
Хоть штормы часто в море;
Не уставай, в Христе крепись,
Он Сам поддержит в горе.

Не унывай в любви святой,
Верь твердо в упованье,
Он доведет тебя домой,
Он верен в обещаньи!

Декабрь 16

"Тут была также Анна пророчица... которая не отходила от храма, постом и молитвою служа Богу день и ночь"
(Лк. 2:36-37).
Несомненно, что когда мы молимся, мы учимся молиться; и чем больше мы молимся, тем лучше мы молимся. Тот, у кого бывают только редкие порывы к молитве, и кто молится только короткими молитвами, никогда не научится умению молится усиленной молитвой праведника, которая "много может".
Мы можем достичь силы в молитве, но для этого нужно приложить большие усилия. Авраам смог получить милость для Содома, потому что он всю свою жизнь пребывал в общении с Господом.
Ночью в Пенуэле Иаков встретился со своим Богом не в первый раз. И если нас радует удивительная молитва нашего Господа с Его учениками перед Его страданьями, то мы должны понять, что это плод многих ночей, проведенных Им в молитве и частых бдениях до рассвета.
Если человек думает, что может стать сильным молитвенником, когда только пожелает, то он сильно заблуждается. Молитва Илии, закрывшая небеса, а затем давшая путь потокам дождя, была одной из многих, предшествовавших ей молитв, но она была услышана Господом. Это нужно всегда помнить! Настойчивость в молитве необходима, чтобы молитва превозмогла.
Великие молитвенники, исповедовавшие имя Господа, о которых упоминается не столь часто как следовало бы, послужили величайшим благословением для Церкви. Они смогли быть глашатаями милости Господней для людей только благодаря постоянному служению перед престолом благодати. Мы должны молиться, чтобы знать как молиться; мы должны пребывать в молитве, чтобы наши молитвы продолжались.

Большая тайна

Я тайной ведаю большою,
С Отцом Небесным разговор,
В любое время дня душою
Я поднимаю к небу взор.

Заход, восход иль в сне глубоком
Христу все просьбы передам,
Он слышит все небесным ухом,
Он говорит: "Проси, я дам".

Мое прошенье - есть молитва
Во имя Господа Христа,
И в ней сокрыта Божья битва,
В ней искренность и чистота.

Молитва - есть мое дыханье,
А вера в ней - есть сил поток.
В ней изливаю я желанье,
Она мне, в жажду, - как глоток.

Молитва греет и питает,
Она мне ревность подает,
Мне к небу очи направляет,
Елей на раны мне несет.

Она сильнее гор неверья,
Она потушит зло огня,
Сметает ложь и недоверье,
Она - охрана для меня.

Я с ней - орел средь бурь суровых;
Я - лев с добычею в зубах,
Овца на пажитях Христовых
И лань на Божиих водах.

Я с ней - пчела для сбора меда,
Пшеницы спелой урожай,
Я - Божий вестник для народа,
Мне Он велит: "С ней побеждай!"

Богаче нет людей на свете,
Кто в дар молитву получил;
Мы ж есть Отца наследье - дети,
А Бог детей благословил.

Декабрь 17

"Сам же Бог мира да освятит вас во всей полноте, и ваш дух, и душа, и тело во всей целости да сохранятся без порока в пришествие Господа нашего Иисуса Христа. Верен Призывающий вас, Который и сотворит это"
(1 Фес. 5:23-24).
Когда для меня стало очевидно, что без святости "никто не увидит Господа", то в течении многих лет я старался достичь ее и убеждал в этом других. Через десять лет Бог дал мне ясное понимание того, как приобрести святость, а именно: верою в Сына Божия. И сразу я стал всем провозглашать: "Мы освобождены от греха и сделаны святыми через веру". Об этом я свидетельствовал и в частных беседах, и публично, и в печати, и Бог подтвердил мое свидетельство тысячами последователей-свидетелей. В течение более чем тридцати лет я провозглашал эту истину, и Бог продолжал мне содействовать и подтверждать проповедуемое мною. - Джон Весли, 1771 год.
"Я познал Иисуса Христа, и Он стал мне очень дорог, но при этом я сознавал, что в глубине моей души оставалось нечто, не дающее мне быть терпеливым и милостивым, не дающее мне принять смирение. Я прилагал большие усилия, чтобы искоренить это в себе, но не мог. Я умолял Господа помочь мне. И только когда я отдал Ему свою волю, Бог вошел в мое сердце, исторг из него все то, что не позволяло мне быть нежным, милостивым и терпеливым, а затем Он закрыл за собой дверь". - Джордж Фокс.
"Сейчас в моем сердце нет желания получить одобрение людей. Мне хорошо наедине с Богом, Он заполняет Собою всю пустоту, у меня нет ни стремлений, ни желаний не связанных с Ним, Он ввел меня в это особое состояние. Я удивляюсь тому, как Господь смог победить во мне мои страсти Своей любовью". - Хантингтон.
"Внезапно я почувствовал, как рука - не немощная, но всемогущая, не гневная, но полная любви - прикоснулась к моему челу. Это было внутреннее ощущение. Прикосновение оказало действие на все мое существо, вселяя в меня святую, грехо-истребляющую энергию. Ощутив ее, я пал ниц, и в радостном изумлении, охватившем меня в тот момент, громко закричал. Властное действие не оставляло меня, куда бы оно не перемещалось, казалось, всюду оставляло дивное отражение образа Спасителя. На несколько минут океан Божьей любви поглотил меня, все “воды и волны его прошли надо мною”". - Хэмлайн.
"Я перечитываю свои некоторые записи размышлений, и святость представляется мне нежным, приятным, спокойным, невозмутимым естественным состоянием, которое вносит в мою душу чистоту, радость, мир и восхищение. Другими словами: она превращает мою душу в ниву или сад Господен, дающий чудные плоды и восхитительные и безмятежные цветы, наслаждающиеся теплыми живительными лучами солнца". - Джонатан Эдвардс.

Декабрь 18

"Но все это преодолеваем силою Возлюбившего нас"
(Рим. 8:37).
Сгласно Евангелию, дар Божий столь велик, что преодоления всех обстоятельств, ополчившихся против тебя, могут стать вехами к вратам небесным, ведущим тебя к Самому Богу.
Орел, сидящий на утесе при начале грозы, наблюдает за небом, пронизываемым молниями. Но он не оставляет свое место, пока не почувствует сильный порыв ветра. Тогда, с сильным криком, он разворачивается по направлению к буре, чтобы взлететь в небеса с разразившимся ураганом, с помощью которого он сможет унестись ввысь, за облака.
Господь ожидает от Своих детей, чтобы они тоже преодолевали невзгоды, обращая их себе на пользу. Мы знаем, что когда какая-либо армия становится победительницей, она не только изгоняет противника с поля брани, но и овладевает его амуницией и провиантом, чтобы подкрепиться в своей победе. Это как раз и есть то, к чему мы призваны. Ведь есть добро, которым нам нужно овладеть.
Возлюбленный, овладел ли ты этим добром? Когда ты прошел через вереницу страшных испытаний, сумел ли ты что-либо почерпнуть из них? Когда несчастье постигло тебя, и казалось что все пропало, возложил ли ты упование на Бога с такой силой, чтобы выйти из этого удела богаче, чем ты был на пороге его? Чтобы стать более, чем победителем, нужно не только завоевать что-то, но и сделать его своим. То, что враг приготовил для твоего поражения, нужно обратить в свою победу.
Когда доктора Муна, из английского города Брайтона, настигла слепота, он сказал: "Господи, принимаю этот недуг, как талант от Тебя. Помоги мне использовать мою слепоту во славу Тебе, чтобы по Твоем пришествии Ты получил Свое в избытке". И Бог помог Муну изобрести азбуку для слепых, по которой тысячи незрячих людей научились читать Слово Божие, и многие из них нашли спасение в Иисусе Христе.
Господь не избавил Павла от жала во плоти, но Он сделал что-то большее - Он покорил это жало и сделал его слугой Павла. Очень часто тернии приносят большее благословение человеку, чем престолы.

Декабрь 19

"Будет же это вам для свидетельства"
(Лк. 21:13).
Жизнь - это путь к вершине, и как сердце радуется когда кто-то сверху нас окликает и ободряет. Мы все вместе взбираемся на эту гору и должны помогать друг другу. Это славное и сложное дело, и нужно иметь большую силу и твердую поступь, чтобы дойти до конца. С продвижением вперед горизонт отодвигается все дальше и дальше, и если кто-либо из нас видит что-то ободряющее, нужно оповестить об этом своих спутников.

Умчались безвозвратно дни вчерашние,
Одни следы оставив за собой,
А в них вопрос, звучащий без пристрастия:
Чем мы встречаем Господа с тобой?

Пока не прекратились дни погожие,
Спешите, ведь откладывать нельзя.
Спешите сделать что-нибудь хорошее
Во имя Господа, мои друзья.

Спешите ободрить душой уставшего,
Для блага ближних жертвуя собой.
И пламенные искры сердца вашего
Зажгут в других большой любви огонь.

Быть может, тяжкой ношей обессиленный,
Ваш брат одолевает жизни тьму.
Вы сделайте, что можете, посильное,
Чтоб стало легче хоть чуть-чуть ему.

Сердечное участье бескорыстное
Полно душевной нежной теплоты.
И ваша доброта и ваша искренность
Поможет ближним счастье обрести.

Декабрь 20

"Но Я не один, потому что Отец со Мною"
(Ин. 16:32).
Несомненно, нужна большая жертва, чтобы привести свое убеждение в действие. Это может потребовать самоотречения и отказа от многого, и в свою очередь может оставить смутное ощущение лишений и одиночества. Но тот, кто хочет уподобиться орлу и подняться ввысь, где царит безоблачный день, чтобы жить в сиянии Божьего света, должен смириться с этим.
Ни одна птица так не одинока, как орел. Орлы никогда не придерживаются стаи, их не увидишь больше одного или двух одновременно. Но жизнь, посвященная Богу, если и лишена в какой-то степени человеческого общения, познает высшее общение с Богом.
Господь ищет людей подобных орлам. Никто не может изведать то лучшее, что уготовил нам Бог, если не научится находиться наедине с Богом. Мы видим, что Авраам был в одиночестве на высотах Хорива, тогда как Лот поселился в Содоме. Моисей, овладевший всеми премудростями египетскими, должен был удалиться в пустыню на сорок лет, чтобы быть наедине с Богом. Павел, чрезвычайно образованный для своего времени и сидевший у ног Гамалиила, должен был уйти в Аравию, чтобы научиться жить с Богом в пустыне. Дадим же Господу возможность оставить нас в одиночестве. Я не имею в виду жизнь в монастыре. Но, переживание одиночества дает Богу развить в нас самостоятельность в вере и в жизни так, что душа перестает нуждаться в постоянной помощи и внимании ближнего. Такая забота и вдохновение близких необходимы в период развития духовной жизни верующего, но наступает время, когда они становятся не нужны для поддержания веры и духа отдельного человека. Бог знает, в какие обстоятельства нас поставить, чтобы мы могли вкусить это переживание разобщения с людьми. Мы покоряемся Всевышнему, и Он проводит нас через что-то, после чего мы становимся не столь зависимы от наших окружающих, которых мы не стали меньше любить из-за пережитого. Мы сознаем, что Бог нечто совершил в нас, и мы уже можем распустить наши крылья, чтобы взлететь в небеса.
Мы должны не бояться оставаться наедине. Иакову пришлось остаться самому, чтобы Божий Ангел сообщил ему его новое имя - Израиль. Даниил должен был остаться наедине, чтобы увидеть небесные видения. Иоанн должен был быть изгнан на остров Патмос, чтобы глубоко воспринять и сохранить "отпечаток небесного" видения.
Он "топтал точило один". Готовы ли мы к такому "особому одиночеству" ради того только, чтобы не оказаться перед Ним несостоятельными?

Декабрь 21

"Ему дам Я землю, по которой он проходил...за то, что он повиновался Господу"
(Втор. 1:36).
Каждая тяжелая обязанность, возлагаемая на нас в жизни, от которой нам так хотелось бы уклониться, может принести много боли и потребовать больших усилий для своего исполнения. В этой тяжести заключено особое благословение. Не исполнить данную обязанность, как бы это ни было трудно, - значит лишиться благословения.
Когда ты видишь следы Господни на тяжелых участках пути - это призыв Божий следовать за Ним. Безусловно, этот путь ведет к благословению, которое ты никогда не получишь, если откажешься от крутой, тернистой дороги.
Попадая на поле брани, в определенные моменты приходится обнажать свой меч и вступать в бой с врагом. В каждой из битв есть возможность одержать победу, которая принесет великое благословение твоей жизни. Возлагаемая на нас тяжесть содержит в себе какую-то неведомую тайную силу.

- Д.Р. Миллер.

Только с Господом хочу идти я,
Только с Ним спокоен я душой,
Только в Нем отраду нахожу я,
Жизни цель и горний жребий мой.

Через горы, степи и долины
Смело с Господом я прохожу,
Крепкою рукой Его хранимый
К родине небесной я иду.

Он мой сон от зла оберегает,
Охраняет в жизни труд земной,
На распутьи путь Он выбирает,
Укрепляет в скорби роковой.

А когда настанет сумрак ночи
И меня к себе Он позовет,
На груди Его сомкну я очи,
В отдых вечный Он меня введет!

Декабрь 22

"И вот, напал на него ужас и мрак великий"
(Быт. 15:12).
Наконец зашло солнце, и быстро наступающая восточная ночь опустилась на землю. Изнуренный умственной борьбой, бдениями и дневным трудом, Авраам впал в глубокий сон. В этом сне душа его была угнетена ужасом и мраком - бремя давило на него и казалось каким-то кошмаром. Понятно ли тебе это состояние? Когда нас постигает страшное горе, как трудно вместить, что переживания, связанные с ним, являются совершенной любовью. Ведь в эти моменты вытесняется из сердца весь тот сладостный покой упования на сострадание Господа, и душа погружается в безнадежный мрак; жестокость и бессердечие осаждают доверчивое сердце, вселяя в него сомнения о существовании всевидящего и вседопускающего Бога, и мы ощущаем "ужас и мрак великий". Так в человеческую жизнь вплетается свет и темнота, солнце и тень, и облачные дни, сменяемые яркими, ясными. Во всех этих событиях Божья справедливость вершит свои намерения в судьбе каждого из нас, воспитывая нас таким образом. О, вы, охваченные ужасом и мраком испытаний, посылаемых Богом людям, научитесь доверять этой непогрешимой мудрости и справедливости. Познайте что Тот, Кто всеми покинутый прошел через ужас и мрак Голгофы, готов сопровождать вас через долину теней, приводя вас к выходу, где сияет солнце. Пошлем с Предтечею наш якорь надежды за завесу, отделяющую нас от невидимого, он будет укреплять нас до рассвета нового дня, пока мы не попадем в благодать, уготованную нам Богом.

- Ф.Б. Мейер.

Было время, что ученики Христа вообразили, что яростное море разлучило их с Иисусом. Некоторые допустили даже еще худшие мысли: они считали, что постигшее их бедствие было знаком того, что Иисус окончательно забыл их и стал равнодушен к их участи. Дорогой друг, ободрись, хоть и дьявол шепчет, что Бог забыл тебя и покинул тебя, хоть твое неверующее сердце взывает подобно Гедеону: "Если Господь с нами, отчего все это нас постигло?" Беда пришла, чтобы приблизить тебя к Богу. Несчастье обрушилось, чтобы не разъединить тебя с Господом, но чтобы ты привязался к Нему еще сильнее и вернее.

- Ф.С. Вебстер.

Когда мы одолеваемы мыслью о том, что Бог нас покинул, нам надо еще больше предаться Богу. Будем наслаждаться светом и утешением, когда они дарованы нам, но будем привязаны не к этому дару, а к Господу. И когда Он посылает нам испытания, требующие чистой веры, будем даже сквозь густой мрак стремиться вперед!

Как устали в пути мои ноги идти,
Везде камни во тьме глухой ночи.
Но сиянье зари где-то там впереди
Утирает заплаканы очи.

Сердце рвется вперед, где горит небосвод,
К славной пристани мира, покоя.
Там сиянье любви, бесконечные дни,
Жизнь без горя, без стужи, без зноя.

Я иду и иду, скоро к цели приду,
Еще ночь, но мрак видно редеет.
То восходит зоря - вестник вечного дня,
Она тьму победит и рассеет.

Скоро утро и день, древо жизни и тень,
Мирный кров, там я вечно пребуду.
Там тогда отдохну, легко, сладко вздохну,
Про все скорби в пути позабуду.

Декабрь 23

"Дальняя дорога пред тобою"
(3 Цар. 19:7).
Что же сделал Господь со Своим изнуренным слугой? Дал ему хорошей пищи и послал хороший сон. Илья выполнил важную работу Божью, и он также от восторга бежал рядом с колесницей, но его физические силы иссякли, дух его упал, и он пришел в уныние. О физических нуждах тоже надо заботиться, ведь людям необходимы пища и отдых.
Бывают великие люди, которые оказываются в положении Илии - под можжевеловым кустом. Они то и будут рады услышать ласковое слово Учителя: "Дальняя дорога перед тобою, Я желаю подкрепить тебя".

Как к источнику лань,
Так душа моя жаждет
Лишь к Тебе, Святой Боже,
Все лететь и лететь.

Лишь к Тебе, о мой дивный,
Среди дня, среди ночи
Поднимаю я очи,
Хоть слеза в них блестит.

Лишь Тобой укрепляюсь
Средь земных странствований,
Только Ты - утешенье,
Избавленье от слез.

Ты царишь над мирами,
Над землей, над морями,
Ты - мой Царь и Спаситель,
Мой Господь, мой Христос.

И к Тебе, Богу жизни,
Словно к лилии пчелка,
И как лань к потоку,
Я стремлюсь всей душой.

Декабрь 24

"При наступлении вечера Исаак вышел в поле поразмыслить"
(Быт. 24:63).
Мы были бы лучшими верующими, если бы чаще бывали в уединении, если бы большую часть времени проводили в тихой уединенной молитве перед Богом. Мы слишком суетны и страдаем от сознания, что ничего не делаем, если не предпринимаем каких-либо действий. Мы не верим в необходимость "пустынного места уединения и тени в тишине". У нас очень практический склад ума, как некто сказал: "Мы убеждены в необходимости держать железо все время на огне и считаем время, потраченное между наковальней и огнем, потерянным, и даже более чем потерянным". Однако самое полезно-проведенное время бывает то, которое мы проводим в спокойном размышлении и беседе с Богом, глядя в Небеса. У нас никогда не бывает слишком много свободного времени, таких часов, когда душа может общаться с Богом, размышлять о влиянии ниспосланном Им.
"Размышление, - говорят, - это Воскресный день ума". Нам нужно предоставлять своему уму как можно больше таких дней, сняв с него всякое напряжение, просто направить свои взоры к небу и расстелиться перед Господом, подобно шерсти Гедеоновой, чтобы напиться росы Небесной. Пусть в нашей жизни будут промежутки, когда мы ничего не будем делать, ни о чем не будем думать, не будем строить никаких планов, но просто уляжемся на зеленой траве и "немного отдохнем".
Так проведенное время не окажется потерянным. Нельзя же сказать, что рыбак теряет время, когда чинит свои сети, или косарь упускает драгоценное время, когда он останавливается, чтобы наточить косу, дойдя до конца полосы. Горожанам было бы неплохо последовать примеру Исаака - почаще удаляться от житейских забот в поля. Людям, утомленным шумом, зноем и суетой, общение с природой приносит большую пользу: оно успокаивающе и целебно влияет на душу. Прогулка в поле, по усеянному цветами лугу, или по берегу моря, очищает нашу душу и дает сердцу забиться с новой радостью и силой.
Вечная сила Его и Божество нашего Господа "чрез рассматривание творений видимы" (Рим. 1:20).

Декабрь 25

"И нарекут имя Ему: Еммануил, что значит: с нами Бог"
(Мф. 1:23).
"Князь мира"
(Ис. 9:6).
Однажды к Рождеству была выпущена удивительная брошюрка с заглавием "Если бы Христос не пришел". В основе названия были слова нашего Спасителя: "Если бы я не пришел". Книжечка рассказывала о проповеднике, уснувшем Рождественским утром у себя в комнате, и описывала его сон о мире, в который Господь никогда не придет.
Во сне он наблюдал со стороны свой дом и не видел, чтобы дети повесили на камин чулки для подарков, не были слышны Рождественские колокола, разносящие утешительную весть о Христе. Он вышел на улицу, но там не было ни одной церкви, указывающей на Небеса. Он вернулся в свой кабинет и не нашел там книг о Спасителе.
Раздался звонок в дверь, и его попросили навестить бедную умирающую женщину. Он поспешил за плачущим ребенком и, войдя в комнату больной, сказал: "У меня есть для вас слова утешения", но открыв свою Библию, обнаружил, что она заканчивалась книгой пророка Малахии и не было в ней благой Новозаветней вести надежды и спасения, поэтому он, склонив голову, смог только заплакать в отчаянии вместе с умирающей.
Два дня спустя он стоял у ее гроба на кладбище и отправлял погребальную службу, но у него не было слов утешения, не смог он упомянуть о торжественном воскресении, и о том, что уготовано на небе. Было только сказано, что "возвращается прах к праху, брение к брению", а впереди ждала лишь одна бесконечная разлука. И вдруг проповедник осознал, что "Он юХристосщ не пришел" и горько заплакал в своем печальном сне.
Внезапно он проснулся, и возглас радости сорвался с его уст, когда он услышал пение хора, в церкви неподалеку от его дома:

Вести Ангельской внемли:
Царь родился всей земли,
Чтоб народ свой искупить,
Грешных с Богом примирить.

Все народы возноситесь.
В песне все соединитесь -
В ясли ради нас сошел
Тот, чей небо есть престол.

Вести Ангельской внемли:
Царь родился всей земли!

Так будем же радоваться и веселиться, ибо "Он пришел". Не забудем благую весть: "Возвещаю вам великую радость, которая будет всем людям: Ибо ныне родился вам в городе Давидовом Спаситель, Который есть Христос Господь" (Лк. 2:10-11).
Да исполнятся наши сердца сочувствием к людям, не имеющим благословенного праздника Рождества. "Пойдите, ешьте тучное, и пейте сладкое, и посылайте части тем, у кого ничего не приготовлено..." (Неем. 8:10).

Декабрь 26

"...Только бы в руки человеческие не впасть мне"
(2 Цар. 24:14).

"О, не дай мне в руки человеков
Впасть, о Боже" - говорил Давид.
Знал Давид, что человек от века
Зло с ненасытимостью творит.

Пусть впаду в Твои я лучше руки,
Мой Господь: как любящий Отец,
Пусть не привлечет нарядность платья,
Дай мне душу под одеждой зреть.

О, не дай искать в глазу у брата
С жадностью соломинки греха,
Радуясь паденьям и утратам,
Осудить невинно, впопыхах.

Дай мне, Боже, с плачущими плакать,
Радоваться радости чужой,
Дай мне в жизни поступать лишь так, как
Ты бы поступал в любви святой.

Дай не стать предметом осужденья
Человеков злого языка,
Пусть через святое Откровенье
Обличит меня Твоя рука.

И хотя ее прикосновенье
Будет ранить даже мозг костей,
Ею же пошлешь Ты исцеленье
Грех простив по милости Своей.

"Христос за всех умер, чтобы живущие уже не для себя жили, но для умершего за них и воскресшего" (2 Кор. 5:15).

Жить нужно так, как будто бы вчера
Там на кресте Христос сказал: "Свершилось".
Как будто бы вчера за нас Он умирал,
Как будто бы вчера спасенье даровал
Толпе, которая над Ним глумилась,
Как будто бы вчера...

Жить нужно так, как будто бы сегодня
Воскрес из мертвых Он и победил.
Как будто бы сегодня гроб холодный
Оставил Он и пленник стал свободным,
Как будто бы сегодня Он ожил,
Как будто бы сегодня...

Жить нужно так, как будто завтра
Придет Он вновь на землю с высоты,
Спаситель и Творец и нашей жизни Автор,
Придет забрать Своих. Быть может, завтра
Услышим трубный звук мы все, и я и ты,
Быть может завтра...

"...Еще немного, очень немного, и Грядущий придет и не умедлит" (Евр.10:37).

Декабрь 27

"В железо вошла душа его"
(Пс. 104:18).
Псалмопевец говорит, что душа Иосифа вошла в железо. Разве это не так? Ведь, очень трудным был его жизненный путь, но на нем он получил прекрасные и очень полезные уроки. Да, горе, лишения и несчастья, перенесенные в юности, жизнь в постоянном стеснении - все это способствует развитию железного упорства, решительности, выносливости и мужества, того, что заложено в основе, и на чем строится благородный характер.
Не избегай страданий! Переноси их молча, терпеливо и покорно, и не теряй уверенности, что Бог таким образом закаливает твою душу. Миру нужны железные воины, железные батальоны, стальные мышцы. Богу нужны железные святые - это его опора; в страданиях Бог придает людям тот железный дух, и потому допускает эти страдания.
Проходят ли твои лучшие годы однообразно, не по твоей воле? Чувствуешь ли ты непонимание и сопротивление со стороны окружающих, а порой даже и презрение людей, которые, как густой кустарник, преграждают путь, проториваемый тобой? Ободрись, твои усилия не напрасны, время не потрачено зря. Бог проводит тебя через "железную часть жизни", через трудности. Железный венец страданий предшествует золотому венцу славы. Железо входит в твою душу, чтобы она стала сильной и смелой.

Еще немного лет, еще немного битв;
Немного слез, забот и бед, немного лишь молитв.
Еще немного мук, немного тяжких снов,
Немного вздохов и разлук, немного лишь псалмов.
И будет вечный мир, и будет вечный пир,
И будет вечный день без мглы и вечный гимн хвалы.

Декабрь 28

"Радуйтесь всегда в Господе; и еще говорю: радуйтесь"
(Фил. 4:4).
Когда ты воспеваешь Господа в душе, Он склоняется к тебе с доброй улыбкой, прислушивается с большим вниманием и говорит: "Пой, дитя мое, Я слышу и приду, чтобы избавить тебя от страданий, Я Сам возьму твою тяжесть, опирайся на Меня, и путь твой скоро станет ровнее.

Невеста

Среди бури, тьмы и горя луч один блестит -
То Христос с рассветом утра взять меня спешит.
Среди света, мира, славы, где престол Отца,
Ждет Христос пока приду я, ждет, все ждет меня.

Долго вел меня пустыней Проводник Святой,
Но теперь мне стал уж виден город золотой.
Там, где все любовь и слава, Он все ждет еще -
Есть на дланях Его имя - помнит Он его.

Звуков пенья песнь небесных слаще для Него
Звук шагов через пустыню, ближе, ближе все.
Все в убранстве уж чертоги, славит все Его;
Но Отцом Невесты данной все же нет еще.

Это Кто меня встречает на пути пустынь,
Как денница предвещая Божий вечный День?
Тот, Кто смертию позорной приобрел меня,
Он все Тот же и во славе, каким был тогда.

О, как радостна та встреча при конце пути!
Сколько нежных слов привета, сколько слов любви!
Он и я, войдем мы вместе где все ждет меня;
Он и я, мы вкусим вместе всю любовь Отца.

Там где злато не тускнеет, где престол стоит,
В той святыне беспорочной буду с Ним ходить.
Так помощницей достойной, взятой из Христа
В славу благодати Божьей буду я дана.

Он, в тот горький час Голгофы гнев Отца вкусил,
Я, пустыней одинокой шла, где Он ходил.
Радость полную во славе с Ним мы разделим;
Он - иметь меня с Собою, Я - что вечно с Ним.

Декабрь 29

"Не заботьтесь... Если же траву полевую, которая сегодня есть, а завтра будет брошена в печь, Бог так одевает, кольмы паче вас, маловеры!"
(Мф. 6:25, 30).

Незабудка

Кто хоть однажды незабудку видел,
Тот не забудет маленький цветок,
Его Творец одеждой не обидел,
А нам при этом показал урок.

Коль Бог траву так нежно одевает,
Хоть очень краток у цветка расцвет,
И ветер лепестки его срывает,
Не оставляя в жизни даже след...

Ты ж человек, кто есть тебя дороже?
Никто не поравняется с тобой,
Но я скажу, будь ты на страже все же,
Доверь Иисусу путь нелегкий свой;

И не забудь, что ты дороже цвета,
Так сбереги же душу для Христа!
Взгляни на душу, как она одета,
И поспеши омыться у креста!

Святая кровь с креста все омывает,
Одежду вычищает добела,
И в праведность всю душу одевает,
Освобождая от греха и зла!

"Не заботьтесь ни о чем, но всегда в молитве и прошении с благодарением открывайте свои желания пред Богом, - и мир Божий, который превыше всякого ума, соблюдет сердца ваши и помышления ваши во Христе Иисусе" (Фил.4:6-7).
"Ищите же прежде Царства Божия и правды Его, и это все приложится вам" (Мф.6:33).

Декабрь 30

"Итак Петра стерегли в темнице; между тем церковь прилежно молилась о нем Богу"
(Деян. 12:5).
Петр находился в темнице в ожидании своей казни. Церковь никак не могла повлиять на то, чтобы спасти его от смерти. С земной точки зрения ничто не могло помочь ему, но избавление для него могло прийти только с Небес. Церковь прилежно молилась о нем. Бог послал Своего ангела, который пробудил Петра и провел его сквозь две линии стражи. Когда же они подошли к железным воротам, то они сами открылись, и Петр оказался на свободе.
В твоей жизни тоже могут встречаться серьезные препятствия. Ты прилагаешь громадные усилия, чтобы преодолеть их в ожидании помощи, но вместо нее ты оказываешься изнурен, подавлен и огорчен до глубины души. Ты должен познать тайну, которая скрыта в молитве веры, и когда ты подойдешь к своим железным вратам, они сами перед тобой отворятся. Ты сможешь избавиться от многих огорчений, если ты научишься молиться так, как молилась первоапостольская церковь. Непреодолимые препятствия исчезнут, а противостояние обратится тебе на пользу, если ты научишься молиться, не со своей верой, а с верой Бога (Мк. 11:22). Души, заключенные в темницы, которые годами ждали освобождения, наши дорогие близкие, не нашедшие Христа, связаны сатаною - они будут освобождены, если ты, молясь, будешь твердо верить Богу.
Опасности требуют усиленной молитвы. Когда человек сам превращается в молитву, ничто не может устоять перед ним. Илья на Кармиле склонился к земле, положив голову между коленями - он сам воплотился в молитву. Слова его не упомянуты, в кульминации молитву порой трудно передать словами. Все существо человека слилось с Богом и вместе с Ним вооружилось против злых сил. Они были не в состоянии сопротивляться такой молитве. Нам нужно как можно больше такого воплощения в молитву.
"Неизреченные воздыхания" часто и являются теми сильными молитвами, которым не может быть отказано.

Декабрь 31

"До сего места помог нам Господь"
(1 Цар. 7:12).
Слова "до сего места" - это как рука, указующая на прошлое. Двадцать ли, семьдесят ли лет, и все же "до сего места помог нам Господь!". В нужде или в изобилии, в болезни или здравии, дома или на чужбине, на суше или на море, в чести или бесславии, в смущении или в радости, в испытании или торжестве, в молитве или в искушении - "до сего места помог нам Господь!".
Нам радостно смотреть на аллею деревьев. Как славно видеть этот зеленый храм с колоннами и арками из листьев! Так оглянись же на длинную аллею прожитой тобой жизни, на ветви милости, склоняющиеся к тебе, крепкие столпы благости и преданности, вселяющие в тебя радость. Разве в этих ветвях не поют птицы? Конечно, они там есть, и все они вещают о милости, полученной "до сего места".
Но в то же время эти слова указывают и на то, что впереди. Когда человек доходит до определенного рубежа, называя его "сим местом", это не значит, что он дошел до конца, перед ним еще простирается впереди дорога. Этот путь принесет новые трудности, переживания, молитвы, радости побед. Впереди его еще постигнут физические недуги, старость, а за нею - и смерть.
Но все ли этим заканчивается? Нет! За этим следует пробуждение в образе, подобном образу Иисуса, новая, необыкновенная, доселе неведомая вечная жизнь, бесконечное блаженство. О, мужайся, христианин, созидай свою веру, и "Тот, Кто помог тебе до сего места, поможет тебе и на протяжении всего пути". В вечности твоему благодарному взгляду откроются дивные горизонты!
У Альпийских пастухов есть прекрасный обычай: они заканчивают день прощальной песней. В вечернем хрустально-чистом воздухе раздается мелодия, которая слышна на большом расстоянии. Когда опускаются сумерки, пастухи собирают свои стада и гонят их по горным тропам, воспевая: "До сего места помог нам Господь. Будем восхвалять имя Его вовеки!" Затем они нежно прощаются друг с другом, желая спокойной ночи. Эхо подхватывает их слова и повторяет, пока они не замирают вдали.
Будем же и мы взывать друг к другу во мраке, и тьма наполнится звуками голосов, ободряющих пилигримов. Пусть эхо становится все сильней, пока не превратится в бурю хвалы, несущуюся, как сильный шум бушующих волн, к трону из сапфиров. И наступит утро, когда мы окажемся у берега прозрачного моря, восклицая с толпою искупленных: "Сидящему на престоле и Агнцу благословение и честь, и слава, и держава во веки веков!"
Вот песнь моя, летящая в веках: "Иисус - опора мне в пути. С Ним достигну я чудной небесной страны. Аллилуйя!"

Синее небо - Отчизна моя,
Синее небо, как люблю я тебя.
К тебе я иду, к тебе я спешу,
Синее небо - Отчизна моя.

Синее небо - нет ни тучки нигде,
Синее небо, тебя вижу во сне.
К тебе я иду, к тебе я спешу,
Синее небо - Отчизна моя.

Синее небо - престол там Христа.
Синее небо - Христа красота.
К тебе я иду, к тебе я спешу,
Синее небо - Отчизна моя.

Синее небо, как тебя мне достичь?
Синее небо - о, как мне там быть?
Знаю буду я там, Христом оправдан,
Чистое сердце Иисусу отдам.

Церковь-невеста, в синем небе твой дом.
Церковь готовься ты ко встрече с Христом.
О, не опоздай, Христа ты встречай,
Чистое сердце Иисусу отдай.

"И ВТОРИЧНО СКАЗАЛИ: АЛЛИЛУЙЯ!" (Отк. 19:3).

Издательство "Благодать"


Потоки горные

И. А. Кмета-Ефимович

Избранные произведения

"Возвожу очи мои к горам, откуда придет помощь моя"

Псалом 120:1

Об авторе

ЧАСТЬ ПЕРВАЯ. "НА ЖИТЕЙСКИХ ВОЛНАХ..." (Рассказы)

Загадочное переживание
Сильный в немощи
Пламя мести
Александр Медник
Человек с деревянной ногой
Радость
Гордей Заверюхин
Да будет воля Твоя!
Воскресение
В сетях
Неожиданность
Странный сон
Сын Евники
Проповедники
Клятва Ибрагима
Сердце благодарное

ЧАСТЬ ВТОРАЯ. "ЛУЧИ ГОЛГОФСКИЕ" (Краткие проповеди)

Величайшая драма
Первая слеза... Первый луч надежды
Утешение
Путь к потерянному счастью
Примите истинное освобождение
Предупреждение!

ЧАСТЬ ТРЕТЬЯ. "НА ПАЖИТЯХ СЛОВА БОЖИЯ..."

Два полюса - святость и грех
Человек! Откуда он появился на земле?
Неизвестность будущего
День злый
Сердце наше
Жизнь смиренная
Почему?
Не отчаяние, а светлая надежда
Неблагодарные
С благодарением
Утешитель

ЧАСТЬ ЧЕТВЕРТАЯ. СТИХИ

Тернистый путь
Песни ночные
Пасхальные мотивы
В Пасхальный День
Рождественские мотивы
"Фаворы"
Наедине
Призыв
Христос и конгресс
Сонеты пасмурных дней
Один за другим
Песня любви

В КРОВАВЫХ СТЕПЯХ (Повесть)

Об авторе

Иван Авксентьевич Кмета родился 25 августа 1901 г. в районном центре м. Ичне, Черниговской губ., в малоимущей семье ремесленника. Он рано остался сиротою. Но несмотря на неблагоприятные бытовые условия, его душа была полна непреодолимой жаждой знаний, побуждавшей к учебе. В г. Прилуках он окончил учительскую семинарию, учился в г. Полтаве на курсах дошкольного образования, после чего учительствовал в м. Ичне, м. Смеле и других местах Киевщины. В суровые, кровавые годы революции и гражданской войны своею чуткою душою поэта он тяжело страдал, видя разгул жестокости и убийств. Известно, что на Украине в те годы нередко имели место убийства детей и стариков при погромах еврейских семей. Уже с ранней юности у него проснулось желание воспроизводить происходящие события художественным словом в рассказах и стихотворениях. Некоторые из таких произведений на украинском яз. были напечатаны в прилуцком журнале "Гасло" и молодежном сборнике "Молодняк", издававшимся в Харькове. При виде происходящего, жестокого и бесчеловечного, он обратился к чтению Евангелия. В этот период, в одну из зим, он тяжело заболел тифом и был близок к смерти. В военном госпитале, куда его положили для лечения, он стал свидетелем многих смертей, когда люди, среди которых немало было и молодых, с криком полным отчаяния расставались с жизнью. Но Господь помог перенести опасную болезнь, сохранив ему жизнь. О людях, верующих по Евангелию, в частности, о христианах-баптистах, он знал, ибо его родной дядя был таким; родной же брат его был православным священником. Зима 1920 г. стала для него временем, в которое он пережил духовное возрождение, и уже весною этого года принял святое по вере крещение в среде хр.-баптистов м. Смелы, где тогда учительствовал. Вскоре он поселился в г. Киеве, став членом церкви хр.-баптистов, имевшей Дом молитвы по ул. Жилянская, 104. Здесь он начал принимать участие в проповеди и одновременно продолжал образование, изучая языки, немецкий и английский. Материальное положение было трудным. Работая на сахарном заводе, он имел самый скудный прожиточный минимум. Его очевидный для членов церкви проповеднический дар в сочетании с отзывчивым сердцем поэта, скромностью и кротостью, были оценены церковью, и, несмотря на небольшой срок членства, бр. И. А. Кмета в 1923 г. был рукоположен на служение благовестника и помощника пресвитера. Киевская церковь была большая: с отделениями на Подоле и Слободке число членов было до 700. Нужда в духовных работниках в городе, а также по общинам и группам ЕХБ обширной Киевской области была очень большой. Бр. Калиниченко Т. М., известный многим проповедник на Киевщине с 20-ых гг., рассказал пишущему эти строки: "Однажды к нам в г. Белую Церковь приехал бр. Кмета И. А. и участвовал в похоронах: Я проповедовал также, был где-то 3-ий или 4-ый, и, сравнивая свою проповедь с выступавшими до меня, был вполне доволен собой; но когда после меня проповедовал бр. Кмета, то я почувствовал себя маленьким-маленьким". В каком году произошло это событие, свидетельствовавшее о зрелости И. А. Кметы как проповедника, в нашей памяти не сохранилось, а вот выход в свет в 1925 г. сборника "Арфа", состоявшего из 175-и оригинальных и переводных стихов-текстов на украинском языке для духовных гимнов, засвидетельствовал, что в середине 20-ых гг. наше братство ЕХБ на Украине в лице 24-летнего автора имело зрелого духовного поэта. Пусть этот сборник имел всего 175 песен, но вспомним, что и первый изданный бр. Ворониным Н. И. песенник русских баптистов "Голос веры" имел только 207 гимнов. Появление в свет "Арфы" (5 тыс. экз.) приветствовали выдающиеся братья обоих Союзов, евангельского и баптистского: "Весьма радуюсь, что Ваш украинский сборник производит везде благоприятное впечатление". И. С. Проханов; "В появлении ... сборника песен на украинском языке я вижу новую победу и торжество Евангелия Христова". П. В. Иванов-Клышников (ж. "Баптист" № 3 за 1925 г.). Экземпляры "Арфы" были разосланы для ознакомления в зарубежные украинские общины ЕХБ - западную Украину, США, Канаду. В журнале канадских баптистов-украинцев "Канадський Ранок" за 1926 г. появился такой отзыв: "Наши братья на Украине готовят ... издание этих гимнов с нотами. Это будет ценный вклад в евангельскую работу среди нашего (украинского) народа" (ж. "Баптист Украины" № 3 за 1926 г.). В подыскивании или сочинении украинских мелодий, соответствующих текстам "Арфы", приняли участие братья-композиторы - Захарчук И. С., Надежденский М. А., Гончаров П., Давидовский Гр. и др.; и в 1927 г. Всеукраинский союз баптистов издал нотный сборник "Рідні мелодії" (5 тыс. экз.), где были опубликованы впервые в истории ЕХБ украинские хоровые евангельские песни: "Плачте, очі", "Об'явись, мiй милий Боже", "Скорбне серце", "Уже північ" (о гефсиманском борении Христа), "Чорні хмари" (о голгофских страданиях и победном воскресении Христа), "Повернись додому", "Отче наш" и др. Эти гимны стали неотъемлемыми при хоровом пении в богослужениях ЕХБ не только на Украине, но и в рассеянии баптистов-украинцев в западной Европе, северной и южной Америке, и в Австралии. Наряду с "Арфой", в 1925 г. вышли в свет две брошюры И. А. Кметы на русском языке - "Гармония евангельских фактов" и "Жемчужины характера проповедника". Они засвидетельствовали о том, что автор не только имел большие успехи в изучении Евангелия, но и глубоко осознавал, что пользу для дела Божия может принести лишь такой проповедник, который, наряду с изучением Библии, будет неустанно заботиться об уподоблении своего характера образу Христа, подражая Ему в кротости, смирении, любезности, великодушии, жертвенности. К счастью для юного И. А. Кметы, наглядным примером такого успешного подражания Христу для него служил представитель старшего поколения баптистских проповедников на Украине бр. Дацко П. Я., основатель и первый редактор ж. "Баптист Украины", под руководством которого бр. Кмета И. А. работал до отъезда П. Я. Дацко в Москву в связи с избранием его в декабре 1926 г. на 26-ом Всесоюзном съезде заместителем председателя Федеративного союза баптистов. Уже в № 4 ж. "Б. У." за 1927 г. мы читаем, что гл. редактором назначен бр. И. А. Кмета. Так как канцелярия Всеукр. союза ЕХБ и редакция ж. "Б. У." находились в г. Харькове, бывшем тогда столицей Украинской ССР, то И. А. Кмета переселился в г. Харьков, где, кроме напряженной литературной работы, он стал регулярно участвовать в Харьковских общинах ЕХБ как проповедник Евангелия, о чем читаем в "Истории ЕХБ в СССР", с. 491: "Собрания были переполнены ... Словом служили Г. О. Бородин, А. Г. Алёхин, И. А. Кмета, П. Я. Дацко, А. Довбня и др.". В г. Харькове с проповедью И. А. Кмета виступал уже раньше - в мае 1925 г. в связи с происходившем там 4-ым Всеукр. съездом ЕХБ. Бр. Ив.-Кльшшиков П. В. в статье об этом съезде, помещенной в ж. "Баптист" № 4-5 за 1925 г., так охарактеризовал его проповеди: "... многочисленные посетители имели возможность слушать ... полные поэзии речи молодого и вдохновенного поэта - бр. И. А. Кметы". Хотя постоянным местом жительства для И. А. Кметы теперь стал Харьков, но он всегда был готов посетить любимую им Киевскую церковь ЕХБ, где он начинал своё проповедническое служение, был рукоположен благовестником, где были членами друзья юности и такие одаренные сотрудники его по ж. "Б. У." как поэтесса Чуракова М., композитор Захарчук И., автор статей по истории христианства Швец П., а также его невеста, ставшая в 1928 г. женой - Кириченко Оля, дочь умершего в 1922 г. от тифа благословенного разъездного проповедника и мужественного основателя Уличной миссии в г. Киеве в первые годы свободы - бр. Кириченко И. И., о жизни и смерти которого он (И. А. К.) написал два волнующих рассказа: "Хмари" ("Б. У." № 4 и № 5 за 1926 г.) на укр. языке и "Редкая жизнь" ("Б. У." № 11 за 1927 г.) на русском. Поэтому неудивительно, что, несмотря на перегруженность по работе в издательском отделе Союза (за 1927-28 гг. было издано: Евангелий на укр. яз. - 5 тыс.; "Арфа", 2-ое изд. - 3 тыс.; "Рідні мелодії" - 5 тыс.; "Библ. богосл. словарь" - 5 тыс.), в октябре 1927 г. И. А. Кмета на несколько дней "вырвался" в Киев, чтобы быть участником первой из тринадцати запланированных Всеук. союзом ЕХБ конференций, предназначенных, главным образом, для братьев-проповедников, чтобы помочь им встать на путь возрастания в изучении Библии и повышения качества их проповедей. Какими должны быть эти конференции? Этот вопрос обсуждался не только среди руководящих братьев на Украине, но и среди руководства других поместных Союзов (их было 11), составивших в 1926-1928 г.г. Федеративный Союз Баптистов на территории СССР. Обсуждался он также в братских журналах. С большой 3-страничной статьей "К планам деятельности наших Союзов" выступил И. А. Кмета в ж. "Б. У" № 10 за 1927 г. Им было предложено, вместо "назидательных съездов" для всех верующих, проводить ежегодные конференции в каждом из 14 областных объединений, бывших на Украине, главным образом, для "проповедников в общинах и миссионеров", под которыми понимались разъездные благовестники - областные и союзные (количество последних из года в год возрастало, в 1928 г. их было 56). Такой "контингент" участников конференций обусловливал их продолжительность (до 5-6 дней) и тематику: "изучение Библии, знакомство с гомилетикой (учение о проповеди) и краткой историей Церкви, апологией (защита христ. истин) и т. д.".
Автор призывал к безотлагательной посылке хотя бы 5-ти благовестников, владеющих украинским языком, в те местности, где он доминировал среди населения. Во второй части статьи - "Усиленная воспитательная работа в общинах" - И. А. Кмета призывает проповедников готовить проповеди не только призывные, но и "воспитательного характера", которые могли бы "преобразить (наше братство ЕХБ) ... в живую церковь Спасителя, выявить милосердие, заботу, помощь... Как радуется сердце, когда наблюдаешь: вот, вдове засеяли поле, приголубили сирот, подняли разоренное хозяйство бедняка, заботятся о семье умершего проповедника..." ("Б. У" № 10 за 1927 г.). Из последующих номеров ж. "Б. У." за 1927-1928 гг. мы узнаем, что предложение И. А. Кметы стало реализоваться: было проведено по Областным объединениям ЕХБ на Украине ряд конференций-семинаров для проповедников, где выступали с проповедями-беседами и чтением рефератов лучшие проповедники-учителя Миллер И. Я., Белоус П. Л., Фрезе Я. Ф. и др. Это было доброе начинание нашего Укр. братства ЕХБ в конце 20-ых гг.; но уже в 1929 г. оно было жестоко прервано начавшимися репрессиями проповедников по общинам, а особенно - разъездных благовестников. Статья "К планам деятельности наших Союзов", имеющиеся в ней предложения, которые начали благословенно реализоваться, - все это засвидетельствовало, что, наряду с дарами проповедника и литератора, Бог одарил бр. И. А. Кмету также даром церковного домостроителя. Увидев и оценив этот дар, братство ЕХБ на Украине избрало И. А. Кмету в 1928 г. на 5-ом Всеукраинском съезде на высокий пост кандидата в члены правления Всеукр. Союза Баптистов, хотя ему было всего 27 лет, а Божий промысел позаботился, чтоб этот дар был лучшим образом реализован во время его (И. А. К.) 17-летнего пребывания на посту председателя РУСЕХБ в США после его переселения в 50-ые гг. из Канады, куда он с женой эмигрировали из Украины через Республику Латвию зимой 1929 г.
Назовем образцы поэзии и художественной прозы, опубликованные И. А. Кмета в ж. "Б. У." за три года его труда - 1926-1928 гг. : на русском языке - "Так молится сердце", "Следы Магомета", "Избиение младенцев", "Вперед", "Редкая жизнь" (рассказ); на украинском языке - цикл "Заблудший сын" (8 стихов), поэмы "Христианка Перпетуя" и "Сын Человеческий", рассказы и новеллы - "Тучи", "На пасхальных днях", "В Бразилийской пуще", "Мученики", стихи - "Идеалы мои", "На Голгофе", "Любовь Христова", "Над морем", "Пионеры", "Послушай, "Свершилось...". Назовем две полезные и для нынешних авторов статьи "Советы по стихосложению", посвященные обучению молодых поэтов теории поэзии, и статью "Товарищам по перу", где И. А. Кмета призывает овладеть краткими формами художественной прозы - рассказы и новеллы: "... проза дает лучшую возможность дать тот или иной тип, или картину христианского быта ... нужно изучать классиков ... Наши авторы пишут о таких возвышенных вещах ... Почему же эти писания должны быть литературно-неграмотными?"
Поселившись в Канаде, несмотря на ответственный груд пастора украинской церкви ЕХБ в г. Виннипеге и учебу по углублённому изучению английского языка, И. А. Кмета создает в 30-ые годы прекрасные лирические стихи, позже изданные в сб-ке "Лира эмигранта" (1936 г.), и три художественные исторические повести - "Ночь", "В кровавых степях" и "Ураган". Пишет он преимущественно на украинском языке, повести позже были переведены им на русский. Выдающийся филолог-украинец, переводчик Библии на украинский язык, профессор д-р Иван Огиенко написал на сб-к "Лира эмигранта" И. А. Кметы подробную 7-страничную рецензию, опубликованную в украинском сб-ке "Наша культура". Приводим только некоторые выдержки: "Прежде всего, это - правдивый поэт, который говорит правдивым поэтическим языком... Поэт имеет чуткую душу, которая скорбит о потерянном рае... Кто хочет очистить душу свою от беспросветной тьмы наших безрадостных дней, - читайте Книгу Душевной Скорби Кметы-Ичнянского". Что касается вышеназванных исторических повестей, - они написаны очень образным языком, богатым эпитетами, метафорами, сравнениями, даже - с наличием персонифицированной речи действующих лиц. В повести "Ночь" воспроизводится духовная работа пионера ЕХБ на Украине бр. Рябошапки в одном из сел, где он переносит арест и избиение, но снова тайно посещает нарождающуюся церковь ЕХБ. Подстрекаемые духовенством "ревнители отеческой веры" поджигают хату, где собирались верующие, убивают руководящего, наносят раны молодоженам, недавно бракосочетавшимся по-баптистски. Но маленькая церковь ЕХБ не рассеялась, их страдания и твердость веры способствовали обращению ко Христу новых душ из односельчан. Повесть "В кровавых степях" посвящена смерти от рук махновцев 6-ти миссионеров Палаточной миссии на Украине в 1920 г. Это была интернациональная группа, состоявшая из трех молодых сестер, русской, немки и еврейки, организоваваших по селам и немецким колониям евангельские занятия с детьми, и трех братьев, одухотворенных, опытных проповедников - евангелистов, проводивших евангелизационные собрания. Но кровь Христовых мучеников-героев пролита в украинских степях не напрасно: она - семя живой Церкви Христовой, которая и сегодня живет и умножается в селах и городах Украины. Повесть "Ураган" - о начавшихся репрессиях ЕХБ органами ГПУ после короткого периода свободы, в который верующие в г. Киеве имели Уличную миссию, чтобы приблизить проповедь Евангелия к народу. Действия ГПУ направлены, прежде всего, чтобы устрашить и репрессировать верующих из интеллигенции. Повесть заканчивается изображением невероятно тяжелых условий, в которых находятся узники Соловецких тюремных лагерей. Но Бог и там чудом спасает от смерти своего верного служителя, пресвитера Старостина. В ж. "Евангельская нива" №1 за 1997 г., который начал издаваться братством ЕХБ на Украине после 69-летнего перерыва (1928-1997), мы встречаем слова: "Наше желание, чтобы ж. "Евангельская нива" стал продолжателем лучших традиций "Баптиста Украины" ... который редактировал видающийся классик христианской литературы И. А. Кмета". Мы всецело разделяем эти слова, сказанные в адрес бр. Кметы И. А. как выдающегося классика христианской литературы, в превосходной степени владевшего лексическим богатством русского и украинского языков. Назовем неполный перечень его трудов, изданных после его переселения в 1940 г. из Канады в США, сначала в г. Лос-Анджелес, потом в г. Филадельфию, где, наряду с пасторским служением в церкви ЕХБ, он стал редактором ж. "Сеятель Истины", издававшегося русско-украинским Союзом ЕХБ: 1957 г. - "Потоки горные" (сб-к на рус. яз. статей, стихов и рассказов), 1964 г. - "Чаша золотая" (дух. лирика), 1970 г. - "Крылья над морем" (духов, поэзия), 1976 г. - "Зарева вечерние" (лирика), 1979 г. - "Год 2000-ый" (поэма), 1990 г. - "Волны лазури" - три поэмы. В рецензии на поэму "Год 2000-ый" бр. М. Щербак написал: "Поэмою "Год 2000-ый" ... автор поднялся к вершине своего творческого достижения, - поэмой, которая просто благоухает образами, крылатым словом, глубокой мыслью". Эти его достижения в непрерывном художественном литературном творчестве тем более удивляют и вызывают благодарность Богу, вдохновлявшему его, когда узнаешь, что И. А. Кмета в 40-ые гг. в Богословской Семинарии г. Лос-Анджелеса защитил диссертацию на звание доктора богословия. Но, став ученым богословом, он не уклонился ни в какие модернистские течения или теории, но оставался всегда баптистом-фундаменталистом, что подтверждает и его письмо, помещенное в ж. "Братский вестник" № 4 за 1947 г. Приводим из него выдержку: "Сообщение с мест (рубрика в ж. "Брат. вест.") вызывает благодарность Господу. Родной наш Киев - жив ... Я здесь проповедую Евангелие, простое и всеми нами одинаково любимое ... Хотя, после ряда специальных занятий и изучения древних библейских языков, я и принял докторскую степень, но сердце моё не тронула волна модернизма, так как пагуба его мне всегда была очевидна ... Да не будет сомнения у друзей моих на родине в этом отношении". Кроме характеристики И. А. Кметы как бескомпромиссного евангельского проповедника, это письмо ещё свидетельствует и о том, что, живя в США, сердцем и молитвами он был всегда с родным народом и родным братством ЕХБ на Украине. И когда на рубеже 60-70-ых годов появилась возможность посетить Украину, он побывал на родине в м. Ичне и в г. Киеве, где выступал с проповедями в церквах ЕХБ. Пишущий эти строки имел счастье их слышать: начиная свои проповеди на русском яз. с чтения текста по синодальной Библии, в заключительной части он переходил на украинский язык, и это происходило у него свободно и естественно. Читая статью в ж "С. И." № 11-12 за 1997 г., посвященную похоронам И. А. Кметы в братском центре, в Ашфорде, мы встретили такие слова: "Словом ... служил бр. А. Леонович ... Немного позже он рассказал о И. А. Кмете, как о добром пастыре и служителе братства, 17 лет прослужившем председателем Союза". Нам думается, что такое исключительное уважение к нему со стороны братства РУСЕХБ связано, кроме его богословских знаний и редкой кротости и духовности его характера, также и с высокой культурой владения двумя одинаково родными для нас языками - русским и украинским; недаром наш еванг.-баптист, историк Савинский С. Н. движение ЕХБ в землях бывшей Российской империи именует "русско-украинским баптизмом". Радуясь посещению И. А. Кметы с группой друзей Украины и, в частности, Киева, мы ожидали новых его посещений. Но побывавший в Канаде и США летом в 1974 г. ст. пресв. по Киевской обл. бр. Калюжный И. Я., возвратившись, сообщил пишущему эти строки печальную весть, что бр. И. А. Кмета пожизненно лишен права на въезд в СССР за то, что он официально заявил, что располагает материалами, неопровержимо доказывающими, что Иван Моисеев, баптист-"инициативник", отбывавший воинскую повинность в г. Керчи, погиб в армии не от несчастного случая при купании в Черном море: он после тягчайших пыток был там утоплен.
Перед нами обширная статья, почти на полную страницу, московской "Литературной газеты" № 46 за ноябрь 1976 г. под заголовком "Кого защищают американские конгрессмены?" В ней бесчестный журналист силится изобразить убийство Вани Моисеева как "несчастный случай", а материалы, его записи о насильственных приемах "перевоспитания" и извещение родителей о его мученической смерти, также фотографии его тела в гробе, как ложно сфабрикованных Г. П. Винсом, который уже в это время был повторно судим на 5 лет строгого режима и 5 лет северной ссылки. Приводим цитаты из статьи: "Именно Винс изготовил фотомонтаж, на котором якобы видны "следы мучений"... Именно он в тайно изготовленных "бюллетенях" ... распространял злостную клевету на Советскую армию и Советскую власть"... И неудивительно, что И. А. Кмета не промолчал, не сдержал сердечный порыв "спасать взятых на смерть" (Пр. Сол. 24:14) и был пожизненно лишен права бывать на родной Украине. А разве один Ваня был тайно убит в советской армии? А сколько юношей, желавших быть верными Христу, возвратились с физическими и психическими увечьями? Только в вечности мы узнаем их число. Вероятно, потому что чуткая душа И. А. Кметы глубоко страдала и вопияла к Богу, следя за страданиями многих верных христиан на его родине, Бог дал ему такое долголетие - 96 лет, чтобы он дожил до разрушения атеистической идеологии в СССР и был целое 10-летие свидетелем большой свободы проповеди Евангелия там. Нам хорошо известно, что, когда открылась возможность постройки Дома молитвы для его родной центральной церкви в Киеве (участок власти дали на Подоле), И. А. Кмета щедро и самоотверженно помогал ей средствами, сэкономленными им, ибо, как свидетельствовали братья, посещавшие его в 70-ых годах, он всегда жил скромно и экономно. Мы заключим биографию бр. Кметы Ивана Авксентьевича, одного из выдающихся представителей украинского братства ЕХБ, неутомимого проповедника Евангелия, поэта, богослова, писателя, краткими выдержками из воспоминаний об отце дочери и зятя Грейс и Джеймса Кирели, опубликованных в ж. "Сеятель Истины" № 11-12 за 1997 г.: "Целью его жизни было служение Христу ... слова и строчки его рассказов, стихов и статей ... возвещали о великой любви Бога к Своему творению ... Он был для нас больше чем прекрасный отец. Он был нашим другом! ... Его основное качество - снисходительность к другим, он никогда не возвышал голос, всегда оставался нежным и спокойным. Это не слабость, а сила духа! Хотя в последнее время он был физически слабым, но оставался духовно бодрым и пламенел молитвенной жизнью ... Он был "зрелым" для встречи с Господом ... Мы вместе говорим: "Покойся в мире, дорогой отец!" 17 сентября 1997 г. на 97 году жизни сердце пастора д-ра Кметы И. А. перестало биться, и 24 сентября с участием многих друзей из разных мест США его тело было погребено в г. Ашфорде, шт. Конектикат, среди могил других пионеров и тружеников на ниве Божией. "Блаженны ... умирающие в Господе ... они успокоятся от трудов своих, и дела их идут вслед за ними" (Откр. 14::13); "... в вечной памяти будет праведник" (Пс.111:6). (Ж-лы "Баптист Украины" за 1926, 1927, 1928 г.г.; "К 90-летию со дня рождения" Н. Небога", газ. "Христианская жизнь" № 4 за 1991 г. ; "Пастор д-р Иван Кмета" В. Г. Домашовец, ж. "Післанець Правди" № 1-3 за 1998 г.; ж. "Сеятель Истины" №11-12 за 1997 г.).

(Из книги Леонида Коваленко "Облако свидетелей Христовых")

ЧАСТЬ ПЕРВАЯ. "НА ЖИТЕЙСКИХ ВОЛНАХ..."
(Рассказы)

"Благотвори, Господи, добрым и правым в сердцах своих."
Пс. 124:4

Загадочное переживание

О Николае Грановском ходили разные слухи в миссионерском округе С., где он самоотверженно трудился на ниве евангельской и был любим старым и малым. Высокий, с частой улыбкой на светлом лице, с нежной любовью в сердце к людям, которым служил, как мать или добрейший из отцов, - Грановский жил одинокую жизнь, не имея своей семьи, вдали от родителей. Возможно, это одиночество и служение удивительной любви к ближним вызывали тихие толки даже среди его преданных членов церкви и друзей.
- Я знаю... Догадываюсь, почему Николай Николаевич остался одиноким, хотя ему уже под пятьдесят. - Говорила уверенно Анна Штучкина, которая знала все новости в городе и в его окружности среди небольшого общества верующих.
- А почему? Это не плохо знать. - Интерес среди друзей за чашкой чаю возрастал.
- Видите, я прямо однажды возьми и спроси его. А почему, Николаевич, вот так и так жизнь ваша? И в глазах его прочесть могла тайну. Он имел загадочные переживания. Прямо он не говорит. Знаете, только улыбается, как мать добрая детишкам, которые хотят много знать. Но я знаю, я все поняла. Меня не проведешь! - И наливала Анна опустевшие чашки горячим чаем, на лице её румянец играл, от чая ли, а может быть по причине её превосходства над другими, которые загадочного понять не могли и почитали её за превосходство даров. Ведь Аннушка милая, добрая сестра во Христе. О гостеприимстве её все знают, хотя она и знает все новости, но не клевещет, не злорадствует. Она сочувствует и молится о скорбящих.
Он из княжеского рода. Скрывает свое происхождение среди верующих, чтобы не смущать их, - допускали мысль одни. До принятия Евангелия в сердце свое он пережил несчастную любовь и вот потонул в служении ближним, забывая себя и житейские неудачи свои, - думали другие. Но Анна Штучкина настаивала на своем убеждении, - Грановский, подобно an. Павлу и другим мужам Библии, решил быть угодником Божиим. Он избрал себе Христа и одиночество, чтобы эту радость жизни во Христе ничем не нарушить, не искалечить её. В духовных размышлениях и труде для Господа он много раз больше имеет счастья и мира, нежели другие, .которых житейская суета и скорбь заедают и часто расстраивают душу.
- Так он и намекнул мне. Анна Феодосьевна, говорит, поймите меня правильно: жизнь так коротка здесь на земле, а труда для Христа так много. Свеча горит не для себя, а для других. Пусть и я сгорю, как свеча в темном уголке Божием - И улыбнулся так ласково, что мне даже больно и стыдновато стало, что такими вопросами побеспокоила его светлую душу. Говорю вам правду, он как подвижник Божий настоящий. Не в лесу спрятался, не в пещере какой, а светит другим светом Христовым. - Аннушка сияла от мысли, что путь Господень так приятен и идущие им имеют силу свыше, для всех переживаний жизни.
Беседа продолжалась на другие темы, разбирали библейские вопросы, пели гимны и, вообще, имели чистое христианское общение. Один из братьев как-то мельком заметил, что Николай Николаевич иногда во время проповеди неожиданно кладет руку на левую часть своей груди или пониже немного. Потом принимает её. Почти никто не обратил на это внимания, - привычка, дескать, у всякого служителя Господня есть, в теле же они. Один руками машет во время проповеди слишком много, другой руку в кармане держит зачем-то. А иной кротко протянет иногда руку вперед, как бы подает хлеб голодным: возьмите, это вам. Значит, привычка и у брата Грановского.
Однако, толки эти возобновились и усилились, когда стало известно, что Грановский уезжает в далекую Южную Америку для проповеди Евангелия среди наших поселенцев и среди индейцев, в девственных лесах той страны.
Зачем он это делает? Там есть другие, помоложе бы миссионеры ехали туда. Он нужен здесь в округе С., его любят все и почитают. Он так пламенно говорит слово Божие, душу свою изливает, другие души зажигаются. Вот такое придумал! Некоторые из верующих хотя были опечалены, но покорно смирились и говорили: если Господь его зовет туда, кто может противиться и думать о себе? И говорила Анна Штучкина благоговейно, - сказала же я вам, что он со свечой себя сравнил. Вот почему и едет туда, где потемнее, чем здесь... Света там больше надо...
Однажды весной брат Грановский трогательно простился с церковью в округе С. и отправился с той же улыбкой любви в джунгли Южной Америки, окруженный многими молитвами любивших его.
Годы бежали, как дни. Бежали быстро для верующих округа С. и для миссионера Грановского в джунглях чужой страны. Индейские дети оказались такими же восприимчивыми для Евангелия, как и белые. И он любил их, как отец. Индейцы язычники чувствовали, что белый человек любит их, что он принес им какую-то тайну счастья, что новый Дух ту тайну им откроет и все они будет счастливы, хорошие и жизнь их будет радостная.
Потом встретил Николай Николаевич своих скитальцев, родных по языку, и как не любить и не служить им от всей души! Столько горя они пережили и к новым испытаниям пришли в чужую страну. Глубже и глубже шел в воды благодати Грановский и все больше и больше погружался в тяжелое служение, чаще неожиданно его правая рука касалась левой стороны его стройного тела, но верующих из округа С. там не было, и никто этого не замечал.
Но однажды он шел пешком в свою "келию", хатенку из одной комнаты, которую построил ему один брат во Христе на своей небольшой фазенде среди дремучего леса. Вечерело. Он только закончил беседу с группкой индейских детей, а теперь отдохнет немного. Как-то сила ему изменяет и ноги, неутомимые раньше, едва несут его домой. На опушке под большим деревом Грановскому захотелось присесть и немного отдохнуть. Сердце забилось повышенным темпом, правая рука по привычке легла на левую сторону груди. Да, он лег бы немного под деревом, но здесь и змеи есть и ядовитые жучки. В это время дерево в глазах миссионера начало кружиться, темнеть, потом исчезло совершенно в забытьи...
Раздался тихий стон Николая Николаевича, но не слышали друзья его в джунглях и на фазендах, только один Прохожий услышал...
Вид Его был светлый и необычайно спокойный. Он остановился около лежавшего служителя Евангелия без сознания. Немного наклонившись над ним Прохожий заговорил. И была речь Его иная, чем человеческая, была она полна музыки неземной.
- Ты устал, сын Мой... Я понимаю тебя, ибо и Я уставал. И у тебя есть боль. Говорю тебе, ты однажды встанешь без боли, без воздыханий и слез. Ты пошел за Мною путями временных скорбей, посему и Я дам тебе пути бесконечной радости. Николай, разве ты не узнал, Кто говорит с тобою? -
Казалось, посиневшие губы Грановского пошевелились и слышало небо, слышал неземной Прохожий:
- Спасибо, Учитель и Господь мой. Я знал, что Ты придешь. -
Вскоре раздался шорох в жесткой траве у большого дерева, и змея подняла свою голову, увидев жертву, неподвижно лежавшую в тени. Вот, один её ловкий прыжок и непостижимый гнев её выразится в поцелуе смерти невинного служителя Божия! Вдруг, раздался неожиданный шум и большая сухая ветвь внезапно упала с дерева между змеей и больным Грановским. Глаза его открылись, мысли медленно начали связываться с обстоятельствами пережитого. Смертоносная же змея в это время отступала в свое логовище.
- А где же Он...? Который говорил такие сладкие слова? - Думал Грановский и боялся пошевельнуться, чтобы не нарушить неземной радости, которую Гость поселил в его сердце. Через некоторое время он пробовал поднять правую руку и по обыкновению положить на левую сторону груди. Но все его тело, казалось, онемело. Поднять руку он не мог.

* * *

Опять ходили разные слухи о Николае Грановском, долетели они и до округа С. Почему это так, чтобы такие подвижники Божии имели тяжкие переживания? Тихо говорили одни. И нужно ему было туда ехать...? Удивлялись некоторые. А Аннушка успокаивала своих друзей:
- Я же говорила вам правду, что он - Божия свеча -...А это Сам Христос приходил к нему, когда он свалился в джунглях... Но выйдет ли здоровым из этой болезни тяжкой? Не владеть правой рукой и ногой не шутка. Так вот и свеча... Горит, горит. И нет её. Так и с ним. -

* * *

П. С. Уважаемые читатели, конечно, хотели бы взглянуть хотя одним быстрым взглядом за опущенный занавес дальнейшей жизни Н. Н. Грановского. Такое желание естественно всем, даже и автору этого рассказа. Судьба этого преданного Богу служителя Его меня весьма тревожила. Умер ли он в джунглях чужой страны или позже возвратился в местность С. к любимым друзьям во Христе...? Восстановилось ли его здоровье в достаточной мере для дальнейшего служения на ниве Божией или остался он, вызывающим сочувствие, инвалидом и доживал безропотно одинокую и временами тоскливую жизнь, ожидая светлого утра встречи со своим дорогим Спасителем и Пастыреначальником?
Так нежно Он утешал его не один раз ободряющими словами:
- Ты устал, сын Мой. Я понимаю. Разве ты не узнал, Кто говорит с тобою? -
Обо всем этом мы надеемся вкратце рассказать в недалеком будущем.

Сильный в немощи

Когда Грановский лежал больной в тоскливой хатенке южной Америки, однажды пришел к нему диавол. Он не постучался в дверь и не уронил приветствия больному, а прямо ударил его в слабое место.
- Николай, я говорил тебе раньше. Помнишь с отцом твоим тебя уму-разуму учили? Я говорил тебе, что религия это самообман человека, дело пустячное. А ты все сердце ей отдал. Вот и имеешь, венец заработал. Калекой стал, да еще, в чужой дичавине. Придумал, просвещать людей. Чудачок ты миленький. Вот отец тебе тогда правду говорил, - знания держись, света, науки, а не иллюзий религиозных. Он ведь профессор, отец твой, и мы с ним хорошо дружим. Все о нем знают, но ты болен и не буду тебя 'тревожить. А помочь тебе могу, честное слово даю тебе. Хочешь, будешь ходить через неделю! Только о Христе замолчи. Возвращайся в Америку, скажу тебе, где твой старик отец профессорствует. Деньгами тебя засыплет и выведет тебя в люди. Вера замуж не вышла, помнишь? Ха-ха... Она докторша теперь. Клянусь тебе собою, что будешь счастлив с нею до конца своей жизни, которую ты так безумно испортил. Николай, я спешу. Меня ожидают люди. Но помни слова мои, твоего друга, а не врага. Я несчастный дух, я скиталец в мире. Вот потому и пришел несчастному помочь. -
Николая Николаевича от неожиданности бросило в холодный пот. Он слышал слова, как человеческие. Но звук их, сила были иные. Какая-то магнетическая власть чувствовалась в той речи, милозвучность, сверхъестественность. Только почему-то повеяло от речи невидимого гостя неожиданным холодом и тоской, как тоска гробов. Слова влекли, хотелось сказать - да. А холод и тоска бросили его в лихорадочную дрожь.
Грановский хотел поднять руку и сказать: - Отойди от меня сатана. Но даже и левая рука, которой он владел, не поднялась. Однако он успел сказать, как будто во след сатане: Не приходи. По твоему не будет. А уста бледно-синие начали шептать молитву, - вечно буду славить Тебя, Боже, и уповать на имя Твое, ибо оно благо. Не отвергни меня от лица Твоего и Духа Твоего Святого не отними от меня.
В это время отворилась дверь, и тихо, почти на цыпочках, вошли три старых индейца. Лица их бронзовые, морщинистые, а косы смолисто-черные. У одного в руках была деревянная шкатулка. Только одного из них помнил Грановский.
- Белый благодетель, Дух прислал нас исцелить твоя. - Заговорил знакомый индеец.
- Меня исцелит мой Учитель - Дух Иисуса.
- Он будет тебя долго исцелять, а наш дух сразу. Как прыжок черной птицы, раз и там.
- Спасибо, добродетели. Спасибо. Мне лучше. Иисус так хотел, чтобы я заболел. Помнишь, и Он болел. Кровь на руках и ногах.
- Только скажу одно слово духу лесов, белый человек. Только воскурю травы гор и кость таинственную. Ты встанешь сегодня и будешь ходить, - заговорил индеец со шкатулкой, вероятно их колдун.
- Белый непокорник, берегись гнева духа лесов. Я лежал вот, как ты теперь, но покорился ему и теперь бегаю, как дикая коза. Наше сердце горит, что ты болен. Знаю, ты горишь для нас добрым духом. Да воскурит он и да скажет слово! -
В это время этот третий индеец упал на колени перед лежащим в холодном поте Грановским и начал умолять его, начал визжать и бить себя в сердце. Комната наполнилась необъяснимой тяжестью воздуха. Грановский слабел, им начал овладевать незнакомый ему страх перед невидимыми, но реальными духами демонов, окружавших его келию на полосе фазенды брата во Христе. Этот брат с семьей жил неподалеку и, заметив прошедших индейцев, решил прервать свою работу и пойти посмотреть, что там делается у Грановского. Он еще застал сцену визгов и исступления незнакомого индейца.
- О брат Тимофей. Я так хотел тебя иметь здесь в эти минуты. Христос да возвеличится во тьме. Молись, Тимофей, всем сердцем, как никогда раньше. Да воссияет свет великий! Было тихо пару секунд в избе. Индеец поднялся с пола. В это время Грановский решительно и благоговейно замолился:
- Христос Иисус. Свет мира. Прославь Себя Самого во тьме. Разреши мне встать и. ходить пред сими бедными во тьме. Благодарю Тебя. Я чувствую силу во мне.
И вдруг, на удивление всем и себе, он спокойно поднялся на постели и осторожно протянул правую руку, которой не владел. Потом он опустил ноги с кровати и стал на пол. Медленно, с сиянием славы неземной на лице, больной миссионер осторожно прошел к двери. Вышел на поляну. Изумленные индейцы и Тимофей молча шли за ним. На дворе радовалось солнце в голубых просторах и звенел лес от пения многоголосного хора пернатых. Но пел еще один хор, неземный хор ангелов, ликуя и прославляя Агнца и царя миров.
Нет, это было не минутное проявление сил в расслабленном теле Грановского, это было чудо исцеления от Господа. Он посрамил противника истины. Далеко покатилось эхо этого происшествия во славу Христа Спасителя по лесам 'и горам этого края. Смирились сердцем белые. Удивлялись этому и сомневались в самих себе краснокожие.
Николай Николаевич постепенно окреп и был приглашен посетить большие города приокеанские. Говорил он в больших собраниях верующих христиан на португальском языке. Плод служения Духа Святого был радостен и велик.
Во время той поездки и случилась неожиданность, которой мы и закончим этот рассказ. Во время одного из многолюдных собраний в центре большого города сидело также несколько американцев, - два мужчины и три женщины. Их интерес в проповеднике был очевиден, но Грановский не помнил их. По окончании Богослужения мужчины подошли к нему и благодарили его искренне за все, что они слышали. Когда народ разошелся, на ступеньках храма кого-то поджидала американка средних лет. При выходе Николай Николаевич прошел мимо неё и машинально поклонился ей.
- Николай, Вы не узнали меня? - заговорила дама.
Он стоял, как вкопанный. Друг его пастор отошел в сторону, чтобы не мешать разговору.
- Вера! Какими судьбами? Боже мой, как непостижимы пути жизни.
- Да, это она. Ровно двадцать пять лет не виделись. Все толкаюсь по миру, смысла жизни ищу. Помните последние дискуссии? Путешествую с друзьями. Увидела ваше имя в газете, глазам своим не верила. Сознаю, что и это чудо. А в джунглях и я не помогла бы вам, хотя докторша я. Спас вас Бог.
Разлучились, чтобы опять увидеться. Победоносно проникал свет Христов в усталое сердце Веры Каран. Вместо удовольствий мира в южной Америке она нашла нечто большее, вечное, что успокоило её метавшийся дух. Она приняла Христа верой в сердце.
Последние страницы жизни Грановского читаются, как страницы Деяний Апостольских: испытания на пути служения, победы, радости, явление великой славы Божией в устройстве госпиталя на том месте, где он лежал больной под деревом. Где смертельно-ядовитая змея готовилась окончить его жизнь. Где он слышал сладкий голос Учителя: Николай, разве ты не узнал, Кто говорит с тобою...?
Госпиталем заведывала миссионерка, доктор медицины, его жена Вера, полная счастья в новой жизни. Добрая Анна Штучкина в округе С. постепенно старела и часто говорила друзьям: - Хотя бы раз еще взглянуть на них. Теперь две свечи так ярко горят для Христа. Говорила же вам, что Бог его особенно любит, такую милость явил! Ах, велики дела Его.

Пламя мести

В шахтерском поселке Анюткином все открыто говорили, что низкорослый, но мускулистый, Гаврюша Сухин когда-нибудь непременно покалечит медленного на слова с возбужденными глазами Федора Гавриленка. Хорошо, если только калецтвом обойдется этот последний взрыв мести, - чего доброго и смертью может окончиться устарелая ненависть между этими семьями, переданная сыновьям отцами, которых уже нет на свете. Сухина старика однажды нашли мертвым в субботу ночью. Говорят, что он был выпивши, но нашли его тело в кладбищенском рву с разбитой головой. Через год не стало и высокого задумчивого Гавриленка, таинственно исчез человек. Только шапку его нашли на кладбище. Случилось это уже после революции, человеческая жизнь в те дни не имела особого значения. Власть махнула рукой на это таинственное дело, дескать, тысячи погибли от голода и войны! Два старика - дело маленькое. Но Гаврюша Сухин думал не так, и не так говорил:
- Этому "верблюду" Гавриленке не долго работать на шахте. Не долго ему осталось жить. Не только ему, а всему роду Гавриленковых! Динамит их всех в воздух швырнет.
Федор Гавриленко слышал об этих угрозах и молчаливо болезненно ухмылялся, как бы говоря:
- Не успеет динамита украсть на шахте. Ляжет в могилу до взрыва.
А недавно, когда темной ночью вьюга разгулялась, загорелся амбарчик Сухина. Огонь отчаянно прыгал и на домишко его. Как жадный зверь свирепствовал огонь. Но вовремя сосед Павловский заметил пожар и поднял тревогу. Домик Сухина спасли, а Павловский поговорил с друзьями своими о деле милосердия в несчастье озлобленного Гаврюши Сухина. Кто муки, кто сала, кто круп дал и так составили хороший подарок. Заговорили в Анюткином:
- Смотри, баптисты не смотрят на Гаврюшу, что он не из них. В беде человек, вот и выручают. А другие по-своему толковали:
- Подмазываются. На свою веру перетянуть Сухина планируют. А может и к лучшему будет, если Гаврюша Евангелию начнет прочитывать, ведь пекло у него в груди. Не повредят ему баптисты.
Федор Гавриленко молчал по прежнему и делался более задумчив. Сухин угрожал смелее, говоря на шахте открыто, что "верблюд" поджег амбар. Гавриленко был высокого роста, немного сутуловатый, потому и получил кличку "верблюда" от огорченного Гаврюши. Однажды светловолосый Павловский пришел к Сухину поздно ночью, когда детвора уснула, и попросил разрешения прочитать ему из Евангелия.
Читал он ему о Христовых муках на кресте за грешный мир, о прощении Его Своим мучителям. Об Иуде, которого Он не наказал, а терпел. О судьбе ожесточенного человечества. Гаврюша Сухин слушал, волновался, спорил и утихал, как промчавшийся вихрь.
- Павловский, друг мой Миша, злой я человек. Опасный твой сосед, а вот люблю тебя и слова эти греют каменное мое сердце. Но не могу с тобой по Евангелию следовать. Эта жисть не для Гаврюши Сухина. Энта сатана водила отцов наших с Гавриленкой и нас водит теперь на цепи крепкой. Пропал я, Миша, и Гавриленко пропал. Вишь, не могу без мести дышать. Жить не могу. Должен отомстить, а потом - что будь! Так сильно ненавижу этого верблюда, что лучше смерть себе сделаю, если не удастся мне отомстить. И кажется мне, что всех людей ненавидеть я стал. Такие подлые мы все, такие низкие в чувствах. Не обидься, Миша, ты иного состава человек. Вы, которые с Евангелием, как будто пленники наши. Вы к нам не принадлежите, мы мучим вас своим низким чувством. А вот задача, - не могу освободиться от пламени в груди. Гаврюша Сухин подружился со смертью, он слышит её голос. Она смеется и шутит со мною, как живой человек. Волосы у меня дыбом поднимаются, когда она разговаривает со мною, как она учит убить Гавриленковых. Как на шахте технику, я послушен ей.
Быстро по хате начал ходить маленький Сухин. Павловский был задумчив, вероятно молитвенно перенесся в мир света, к Богу всемогущему спасти даже Сухина. Вмешалась в разговор жена Гаврюши, Наташа:
- Вот видите какой он стал! А был же как ягненок, когда мы познакомились с ним. Покойный отец отравил его ненавистью к Гавриленкам. Вот и пошло, а теперь жизни нет. Гаврюша, остановись! Смотри на Мишу, какой он человек, даже врага словом не обидит. Всех нас погубишь ненавистью своей.
- Ну что ж. Раз умирать! Да и что за жизнь теперь пошла. Страдание одно.
Уходил домой Павловский поздно, грусть и страх за судьбу соседа и Гавриленка тревожили его душу. Он оставил свое Евангелие Гаврюше с надеждой, что тот будет читать спасительные слова Христовы. Захотелось ему поговорить и с неприветливым Гавриленком.
Была еще одна вьюжная ночь вскоре после пожара у Сухиных. Случился тогда еще один пожар в другой части поселка: сгорело подворье Гавриленка. Только на этот раз не удалось потушить огня вовремя. Поселок крепко спал. Однако, не спал Федор Гавриленко. Когда Сухин в ту ночь тихонько и осторожно через огороды возвращался домой, у кучи обгорелых бревен его амбара, две сильных руки неожиданно схватили его сзади. В темноте началась борьба, сопение, проклятия! Боролись Федор и Гаврюша. Пламя жуткой ненависти разгорелось в их отравленных сердцах. Побеждал в борьбе Гавриленко:
- Ну, скотина, теперь не уйдешь от меня. Как отец твой не ушел от моего. Задушу и сожгу вас всех.
- Прежде чем ты сожжешь меня, твое все сгорело. У тебя пожар, верблюд ты неуклюжий! Я быстрее тебя. - Храпел ослабевший, хотя и мускулистый, Сухин. Вьюга совершала свой жуткий танец в Анюткином.
Павловскому тогда плохо спалось, какое-то непонятное волнение наполнило его сердце. Опять вьюга ужасная. Так же было и тогда, когда Сухины горели. Он вышел во двор. Скрип двери донесся до борющихся, во всяком случае до ушей Гаврюши. Он завопил:
- Душит... Каин пришел... Спасайте!
Через секунду ошеломленный Павловский кинулся на безумных врагов, дабы спасти их. Вдруг он почувствовал руками теплую кровь на большом теле человека и ему стало жутко.
- Гаврюша. Гаврюша. Дружище, опомнись. - Взывал он, унимая и борясь с Сухиным.
- Миша, отступи. Чтоб я нечаянно, и тебя. Этот зверь зажечь пришел опять. Но я быстрее его. Сухина не перехитришь. Всех их пожег я. Все кодло их. А теперь вот и его докончил. Скажи, Миша, следствию, что это я. Сгорел в огне ненависти. Да, а Евангелие не мог открыть, друг мой. Сила не пускала к ней. Смерть все говорила, не заглядывай в нее. Пригляни за семьей, Миша. Может им Евангелия жисть лучшую даст. Прости меня, Иисусе Христе. Как разбойника. Гавриленко ножом меня под сердце ударил. Да, под сердце, но я успел его в сердце вцелить. Вишь не борется. Иди, Миша. Иди домой. Я умру, как разбойник с разбойником. Ты чист. Прости, меня, Господи Иисусе... Про-о-сти!
Павловский дрожал, как осенний лист. Через несколько минут утих и Гаврюша Сухин. В это время утихало пламя на подворье Гавриленка. Соседи спасли семью и пожитки и удивлялись, а где же Федор? Где хозяин?!
На утро Анюткино услышало страшную весть. Павловский рассказывал о последней молитве Сухина. Многие женщины плакали, горюя о грешном поселке, о себе, о судьбе горькой без Бога и милости.

Александр Медник

Он рассказывал свою грустную историю в госпитале, полусидя в кровати и часто поправляя подушку под спиной. Тогда болезненная улыбка появлялась на его исхудалом лице и он жаловался:
"Ах и устал я лежать в этом госпитале. Вот при вас пробую сидеть немножко. Свыше двух месяцев здесь надоедаю сестрам милосердия." И опять та же безрадостная улыбка появлялась на мгновение и исчезала.
"Вот и вас утомил уже своей жизненной повестью. Нет? Ну и хорошо, ведь только вступление сделал. Детство мое было скучное и безрадостное. Мальчишкой в город отправили мастерству учиться, вот и попал к сапожнику - горемыке. Не только пил он до отвала, особенно в конце недели, да к тому же и тиран настоящий был. Зверь, а не человек. Сухенькую жену избивает, клянет. Детей своих порет без причины, и мне синяков несколько посадит на лице, - мол плохой подмастерье. Работу портит. А мне больно и жалко слышать такие слова. Ведь стараюсь изо всех сил. При людях не нахвалится: мальчишка, как старый. Скоро лучше меня и лакированные сапоги будет мастерить. Молодчина Саша! А вот как напьется, жизни нет, хоть убегай. А куда убежать? Из дому выгонит мачеха, а здесь хотя кусок хлеба, слезой орошенный, имею. Вот так детство протекло. И признаюсь вам, что оставило оно след в душе моей. Сердце плакало и ожесточалось. - Обожди, кривой пьяница, - думал я себе тихонько. - Вот научусь ремеслу. Вырасту, выше тебя, Артамон Кривулька, стану. - Такое смешное имя имел - Кривулька. И в добавок к тому на правую ногу начал хромать после драки на базаре. - Вот тогда тебе покажу кто такой Саша Подкамень! И левую ногу тебе поломаю и правую руку - на двое, ту, которая синяки мне лепила. За все расплачусь! И за себя и за жену твою, которая, как мать родная смотрела за мною, и за детей, что трепетали пред извергом таким. - И так вот посмотрю бывало на Артамона со злобою огненной, когда он сопит сердито над сапогом, и сержусь, почему я не большой уже? Почему не могу отомстить ему, чтобы на маленьком сердце легче стало. На знало это сердечко о Боге много. Только и слышал от жены Артамона, что Он за сирот заступается. Что Бог терпит долго, но все видит. И непременно заступится. Эти слова меня немного ободряли и смягчали мой гнев. С этим гневом я жил, спал и дружил. Вот иногда и думу думаю даже в этом госпитале: почему я таким человеком - нелюдимкой стал? Всех подозревал, сторонился и добрых. Спорил со всеми, обвинял и невиновных. Много зла я наделал людям. Мстил им, кривду творил. Все, казалось, они как Артамон Кривулька, мне больше зла делают, все они против меня. Гонители мои. Я сказал вам, что меня зовут Александр Медник. Это сам я себе такое имя приложил. Видите я сделал много зла даже святым людям, которые по Евангелию добрую жизнь проводят. Великое горе я причинял проповедникам Евангелия, особенно там, где безбожие превозносится над верой и правдой. Там я им, этим бедняжкам проповедникам, насолил порядочно. Прямо в раны их тела и сердец их чутких. А за что, спросите меня, - сам не знаю. Злоба такая владела мною, сила страшная, как пьянство Артамоном сапожником овладевало и он бесился, так и со мной. Только по-иному. Я причинял людям страдания и мне делалось легче, когда я видел их страдающими. Я видел в них Артамона Кривульку. Мне казалось, что они мне синяки под глазами лепили. А теперь вот я им назад отдаю. Расчитываюсь. Силу имею и делаю им зло. Видите, друг добрый, жил я во зле и во тьме сатанинской. Без Бога и без любви Его. Мышление мое было ужасное. Чувства горькие. А огонь внутри жег меня, как Каина. Я не имел покоя ни днем ни ночью. Сбился с пути и так долго терпел меня мелосердный Господь! Прошел я огни и воды. И трубы медные, раскаленные. Вот до Америки дошел. Смотрел на богатство ее, на людей ее беззаботных и не лучше делалось на сердце. Вспомнил жизнь свою, детство тяжелое. Голод и холод дней революции, войны. И где-то глубоко в в сердце шевелилось жуткое чувство, хотелось мне бить эту Америку. Кулаками будить ее к сознанию, к жизни. А жизни то и у самого не было. Вот так бродил я по этой Америке, по фермам и городам, пока не докатился до этого госпиталя. Свыше двух месяцев здесь, но не жалею, нет. Ведь здесь я как-будто на свет народился, себя познал и Божий голос услышал в своем черством, печальном сердце. Милость Божия не оттолкнула и так тепло и приятно стало внутри. Вы знаете, как это бывает с человеком, когда Христос прощает его и как-будто обнимает Своей рукой милосердной.
А случилось это со мною так неожиданно и просто так, как в Евангелии рассказывается. Вот слепой человек бродит бедняга без света, без радости. И вдруг проходит Господь мимо него. Вот и говорят ему добрые люди: "Вот пророк проходит, Который и слепым очи открывает. Попроси Его!" Тут слепой как начал кричать да просить. Оборачивается Учитель и спрашивает: - "Чего хочешь?'! А Сам Он знал то чего бедняк хочет. А тот ему: - Чтобы прозреть мне, Господи." - И не прогнал его Христос. Так вот и со мной случилось. Вошел как-то в палату эту человек небольшой и к тому же на правую йогу прихрамывает. А глаза у него такие добрые, ласковые, как матери любящей. Сердце бы отдал ближнему. Сразу мне Артамон сапожник припомнился, тот тоже на правую ногу прихрамывал, но глаз таких не имел. Думаю себе, какая разница в в человеке оба хромые, а сердца-то разные! Прошелся он по палате, листочки какие то раздает больным, а потом и около меня остановился и смотрит. А я на него. Ожидаю, что будет дальше.
- Вас зовут Александр, правда?
- Да, Александр. А вы как узнали мое имя? Я вас не знаю.
- Ну вы не знаете. А я знаю. И так ласково улыбается и кладет руку на плечо. Погладил раз-два и смотрит так пристально на меня.
- Вы из новых эмигрантов в Америке. Вы одинокий, как былина в поле. Никто не приходит проведать вас. Тяжело в мире человеку жить без друзей. И положил руку свою на голову мою, а мне так странно и приятно стало на сердце. Давно, давно, так мать клала руку на головку Саши, пять годков мне было. А вот не забыть ласки той, нежности материнской.
- Но вы не один, друг мой, в этом мире. Не один. Нет! Есть такой Друг и у вас, Который всегда верен. Всегда любит.
- У меня нет друга здесь... Я враждебный человек по натуре своей. А с вами вот чего-то приятно говорить. Теплота прошла в средине, по сердцу. Кто вы? - Спрашиваю хромого незнакомца. А он улыбается и по плечу гладит.
- Я скромный посланник Друга людей. Друга одиноких и несчастных.
- А где Он? Друг ваш этот?
- Здесь Он, Александр. Здесь в палате.
- В палате? В этой?
- В каждой палате, Александр. Всюду, где хотят Его помощи. Милости Его. Я говорю о Спасителе, Который любит грешников и принимает их к Себе.
- Да я грешник порядочный. Страшный грешник. - Говорю ему.
И вот тогда теплый свет, как электричество, как любовь большая, чистая, проник в мое сердце, в душу и во все больное тело мое. Я много плакал от радости или сам не знаю почему и сердце мое жестокое разбилось, раскрошилось. Повалилось, как домик песчаный. А Бог дал мне новое сердце. Читаю вот Евангелие, Апостолов и дочитался до Александра медника, который много зла сделал святому апостолу. Вот и приложил его имя к себе. И я Александр. Медник. Зло делал, великое зло. А теперь умираю в чужой стране, как сирота. Спасибо, что наставили. Спасибо вам, добрый друг! Господи награди вас. Да вот еще, как помру, то останутся у меня немного средств, скажите начальству в госпитале, пусть остаток на сирот отдадут. Найдите мальчишку несчастного, как Саша был давно тому назад. Поставьте его на ноги. Скажет пусть ему Америка, что это подарок от такого же, - сироты бездомного.
Да, непременно скажите начальству о моем решении. Вот как вы Александра медника на свете белом встретили. Только покаянного. Ежели б пожить мне еще! Ах, сколько добра бы сделал я, по милости Божией! Даже если бы Артамона пьяницу чудом встретил и его бы наградил. Нет, нет не до драки мне теперь. Все переменилось во мне, натуру чувствую в себе новую. Вот чудо настоящее, не знал, что Христос такой Чудодейственный.
Александр опустился на кровать и начал тяжело дышать. Опять он почувствовал нежное прикосновение руки нового друга к его воспаленной голове.
Через минуту, открыв искрящиеся любовью глаза, он проговорил:
- Так не забудьте о мальчишке-сиротке. Скажите начальству. Пусть знает Америка, что доллары ее не пропали даром. Сиротка вырастет, Христос полюбит ее. И вместе пойдут далее жить. "
Александр скончался через два дня. На его измученном болью лице не осталось ни признаков страдания, ни злобы, которые так долго, как тень, ходили за ним. Казалось, Сам его Друг-Спаситель озарял лицо тихим светом Своего присутствия.

Человек с деревянной ногой

Большой, сутуловатый Порфир Каменюк бил лошадь дубинкой и кричал:
- Ты мне будешь помнить! Ты ввек будешь помнить, как Порфира не слушать. Ребра поломаю, голову раскрошу твою, а будешь мне везти дальше. Да, будешь! Знаю твои капризы, тварь недобрая. Насмерть убью, а по моему должно быть. Знаю тебя, враг мой, наказание Божие мое. - Бил Порфир и приговаривал, пыхтел во гневе и проклинал бессловесное животное. Незавидная лошаденка, в снегу по колени, то пробовала вытянуть сани с грузом из заноса снежного, то в бессилии своем показывала Порфиру зубы и пену воспаленного рта. В морозном воздухе пар поднимался над "наровистой", как обычно Порфир называл свою выносливую лошадь, а глухие удары оставляли полосы и кровавые пятна на потной шерсти животного.
В степи, раскинувшей свои бесконечные белые ковры между городом и хутором, было как-то особенно тихо и тоскливо. Пасмурный день поспешно прятался где-то вдали от Порфира Каменюка и его избитой лошади, - то ли надоел он и свету дня, или упавшее на передние колени животное вызывало сочувствие. Тени холодные, суровые, нахмуренные толпились вокруг неистового Порфира и безнадежно уставшей лошади. Тени и бесновавшаяся злоба делали эту частичку таинственно молчаливой степи даже страшной и угрожающей.
- А... ты ложиться мне собираешься? Устала барыня... Вот еще на закуску дам... - И бил свою "наровистую" Порфир без счета раз дальше. Сам устал, бросил дубинку на дышавшую тяжело лошадь и отошел к грузу. Все было аккуратно закрыто брезентом и завязано веревкой.
- Ради тебя ли, тварь недобрая, развязывать мне груз, а? А потом что? Сложу все обратно и ты снова начнешь капризничать? Ах, наваждение от нечистого. И нужно было перед праздниками снегу и ветру прийти! И вечер вон уж здесь, и не знать, на правильной ли я дороге... Кажись, балка была вправо. Ах, ты, враг жизни моей! Почему бы не везти дальше, как раньше бывало. Ударю раз-два и тянет, как паровоз. А нынче вот нет, не хочет.- Погрозил кулаком в сторону лошади и начал разгружать тяжелые сани.
Оставив часть груза на санях, Порфир снова принялся подгонять лошадку для успешного пути крепкой дубинкой. Животное, собрав последние силы, наконец, вытянуло сани из заноса.
- Стой, тварь окаянная! Стой! А кто же, груз будет в степи стеречь-то. Стой! - С бранью, гневом, проклятьем и пыхтеньем складывал снова Порфир тяжеловесный груз на сани. Вечер еще более нахмурился, оделся в темное, знобящее одеяние и повелел ветру прыгать на Порфира и щемить его лицо, руки, добираясь до костей, - вечер не зажег ни одной Божией лампочки-звезды в облачной выси.
- Ну, верная моя наровиста. Возьмись, дружок. Порфир груб, но не всегда. Накормлю дома и в тепле поставлю на ночь. А то здесь нам не сдобровать. Чего доброго,не пропасть бы совсем в такую ночь. Вишь, дует как. Ну, помогу тебе. Начинай, ты чего же. Ну! - Брался Порфир за сани; лошадь, как бы чувствуя пробудившееся человеческое чувство в хозяине, напрягла все силы и сани поплыли, разрезая снег.
- Говорил же тебе, что ты силу имеешь. Видишь и пошло дело, как по маслу. Не сбиться бы только с битой дороги. Следи, наровиста, щупай ногами хорошо, ты у меня ученая, старая. Не первый раз. - Порфир шел около лошади, приговаривал и казалось, это был иной человек, а имя ему не Порфир Каменюк, а как то иначе, красивое и ласковое.
- Небось, звезду увидел вон там. - Бормотал он, спотыкаясь в снегу. Вдруг оба с лошадью они снова вошли в глубокий снег. Порфир вздрогнул от холодного испуга и тихо проговорил:
- Это она, балка. Пропал Порфир Каменюк в такую ночь. - Пробовал пойти влево, - снег глубокий. Обошел "наровистую" направо - не пройти.
- Назад. Только назад. Здесь погибель. - Решал Порфир.
- Ну, завела меня, как Сусанин, умирать. Так вот будешь помнить, враг мой, поедешь назад. И не разгружу саней! Понятно, с полным грузом! Да. Говорит Порфир Каменюк! Твой хозяин, твой князь-комиссар! Убью. Растерзаю на части, а потом... - И был он вновь страшен, как ночь, как ветер в равнодушной равнине смерти. Бушевал он долго, безумствовал страшно. Животное лежало в снегу, потом пробовало встать под ударами дубинки, но только на трех ногах. Порфир понял, что перебил кость на одной ноге животного. Отошел в сторону, дышал он тяжело, а в голове начало стучать его собственное слово: а потом..., а потом! Принялся развязывать снова груз. Взяв брезент, молча накрыл лошадь, дрожавшую в ознобе предсмертия. Начал бродить в сугробах снега.
- А-у...о Помогите... Люди добрые... Степь молчала, а ветер сердито бил его в лицо. Часы проходили в напрасном искании выхода из тупика. Порфир подошел опять к лошади, она дрожала под брезентом. Он положил руку на ее голову и проговорил:
- Пожить бы еще, наровиста. Видишь, ошибку понесли с тобою. Я злой, а ты сбилась с дороги битой. Да, это верно, груз был не под силу тебе. Думал, продам к празднику побольше, заработок будет хорош. Не гневайся, наровиста! Человек ежели он без Бога, зверь он. Вот Порфир такой. Как от Бога отступлю, так огонь я страшный, а в себя приду,- жаль даже скотину. Мне жаль тебя. И ты ведь творение Божие. - Мысли его бежали быстро.
Был у евангелистов на собрании, там говорили, что и тварь стенает от греха человеческого. Вот люди толковые, так в сердце слово и бьет, так тебя электрикой проходит, а вот Порфира не образумишь. А теперь наровиста, страшно мне стало, правда. Выйду ли из беды такой. Вишь, дует как! И ты зябнешь, и я. Ноги не носят. А дома семья ждет. Вот отец едет, вот постучится или заругается во дворе. Порфир, Порфир! Сколько раз тебя Бог останавливал, чтобы ты покаялся, к Богу пришел? Вот, как поют и читают баптисты. Такие мудрые слова и теплые для сердца. Значится, добро в сердце человеческом к другому человеку. Да и к скотине тоже. Благоволение. Такое Вожие слово, как звезда. Небось звездочка вон там покатилась. Так и жизня. Ах, и ветер! А я устал. Посижу подле тебя, животное безгласное. Ногу перебил тебе, а ты и не кусаешься. Да, было время, на пастбище водил тебя, кормил. Я не такой уж злой, наровиста. Не всегда. Если бы ты понимать могла человеческую речь, я бы много сказал. Виновен я пред Богом, пред человеками и пред животным. Вот какой грешник великий Порфир Каменюк! Да, отступник самый. А вот у Бога благоволение есть. Такой Он милосердный, как сказали эти евангелисты в селении. Добрые слова, да. Вот и согрелся я небось, вот и ветер стал тише. Потеплело небось, -говорил еще много слов покаяния Порфир, говорил прямо Господу:
- Отче пресвятый, Младенче Иисусе и Душе Свят. Вот так упал сильно я, такой грешник-отступник. Не знаю, выйду ли из беды, помилуй душу мою. Как разбойник, что на кресте распят был за жизню свою буйную. Вот я так в степи холодной за грехи мои терплю с животным немым. Оно через меня терпит, а Ты, Христос, за разбойников и за нас грешных. Как и Евангелия сказывает, за мир грешный Ты жизню Свою отдал. Так хотелось мне больше послушать из этой Евангелии на праздниках, чтобы Новый Год по иному пожить. Надоела мне такая жизнь плохая, правду говорю. И Ты знаешь и люди видят,- как зверь я какой, а и у меня же душа живая, боящаяся. Только сила злая водит меня и никак не вырваться из когтей её. А вот ежели бы побольше из Евангелия слушал, другим стану. Не узнают Порфира, нет. Скажут мужики: смотри и Порфира Бог помиловал. Значит есть сила Божия, да есть. Если Порфир человеком стал. Не знаю, Иисусе, доберусь ли домой такой ночью. Отдохну немного и пойду дорогу искать, а может душа добрая в степи едет на хутор. Только немножко вздремну, а потом пойду. Да, наровиста, Порфир не покинет тебя и бить не будет. Перед Богом присягу даю. Не буду. Злой дух владел мною, вот и бил тебя бедняжку. О Господи, будь милостив ко мне грешнику! Вот какой Новый Год у меня. Да. Вот бы семью повидать, да. Ожидают. Ночь лютая. Но тепло им. И я согрелся. Непременно пойду искать людей. Только немножко. - Плыли новые слова покаяния к престолу милости Божией. Несли их ангелы, радующиеся покаянию одного грешника. А ночь и буря были равнодушны к Порфиру, который начал засыпать, видя семью, освещенную избу. Полно людей там. Все ожидают его. А он всем говорит, что Порфир стал новым человеком. По Евангелию жить решил в Новом Году. А мужички ему улыбаются, радуются и весь дом его полон торжества.

* * *

Понятно, что читателя интересует судьба Порфира Каменюка. Все обстоятельства в темной, снежной степи наводили нас на мысль о его смерти от замерзания. Он действительно уснул около лошади. Рука его лежала на голове тихого животного, как бы выражая сочувствие и сожаление. Но через несколько лет после этого случая в степи, в хуторе Н. в собрании евангелистов-баптистов за столом стоял большой мужчина с Евангелием в руке и ласково возвещал крестьянам, набившимся в избу, о милости Божией к грешникам. От колена он имел деревянную правую ногу. Люди слушали его искреннее свидетельство с глубоким вниманием. Часто заканчивал он свои краткие речи такими словами: - Я рад, что у меня деревянная нога. Это Христос мне подарил её. Он умер за меня на деревянном окровавленном кресте, спас и меня недостойного и дал ногу мне эту. Помни, говорит, Меня. Служи Мне. Ты хотел человеком стать, вот Я спас тебя от греха и от явной смерти в степи перед Новым Годом.
В ту памятную ночь сбилась с пути другая пара лошадей и два ездока. Было угодно Богу, чтобы они наехали на замерзавшего Порфира и спасли его жизнь, но он утерял правую ногу. По выздоровлении он трогательно покаялся и принял святое Евангелие в свое сердце.

Радость

Даже на Страстной неделе Агафон Крикшин не перестал пить. Вот уже пятница. Поздний вечер печально заглянул в маленькую квартирку Крикшиных и неслышно ушел, оставив Прасковье еще больше печали.
- И где он волочится? И Америка разуму его не научит. Больше денег в кармане и греха больше. Жить бы только! Вырвались из огня и от голода спаслись, а жизни все нет и нет. Зарабатывает и с пьяницами на грех пускает. Вот ежели-бы Шура с нами был, все по-иному пошло-бы! Доброе дитя было единственное, да не судилось порадоваться им много. Не пришлось ему Америку повидать. Вот так перед Пасхой и случилось. Назад под Советы его угнали.
Думала сухенькая, полубольная Прасковья о Шуре, о счастье, которое не полюбило её, что-ли. Все скорби, все печали теснят её сердце. Агафон был бы не плохой муж, руки золотые у него, слесарь с мальства, а вот выпивка жить не дает. Стирала в кухне и слушала, как ветер на дворе бунтовался, по крышам домов прыгал и свистел, злился и стучал в окно сердито. Так иногда Агафон стучится.
Долго не спала Прасковья. Мысли, как черные вороны клевали в мозгу. Муж не является, и ветер не утихал. Вот тебе и радость Пасхальная! И почему жизнь такая тяжелая? Невеселая она, жизнь эта, как похороны. Потом Прасковья вспомнила прошлое и другие жизни вспоминались ей. Да, это правда, что у всякого свое горе. И крест тяжелый. Вот и соседка, евангелистка Катя, добрая женщина, - душу тебе отдаст, а как и она страдает телом, сердце болит, работать не может, а муж руку на работе покалечил. Тоже скорбь под Пасху. И делалось Прасковье легче на сердце, вселялась в него непонятная надежда, что так всегда не будет. Легче станет. Подумала более о соседке Кате и вспомнила, как та молится Богу, - так просто молится, как бы с отцом родным разговаривает. Вот бы и себе так помолиться. Человеку скажешь про беду свою и то легче становится, а Богу. Он же добрый и милосердный!
Встала с кровати Прасковья. Тихо было вокруг, даже и ветер притаился. В окно блеснул бледный месяц. Нерешительно она постояла минутку, а потом стала на колени и сложила на груди руки, как дитя, - кротко и смиренно. Потом заговорила со слезами:
- Христе Иисусе! Вот я старая, как Катя хочу рассказать Тебе про беду свою. Не умею я складно говорить, а как на сердце у меня. Мне тяжело от мужа моего, Агафона Крикшина, пьет он запоем. Хотя бы перед светлой Пасхой образумился. Как только получит получку, так и нет его. Усовести его, устраши его! У меня сила слабая и я не выдержу. Ежели б дитя мое, Шура объявился чудом Божиим! Один же он у меня и такое доброе сердце у него. Вот слыхала я, что объявляются потерянные дети и сколько радости сердцу матери! Господи, не умею я рассказать про все, но Ты помощник в бедах и Ты на кресте терпел за нас, грешных. Вот как и Катя, соседка моя, сказывала. Благослови её, Господи, чтоб здоровье стало лучше и беда их миновала. Я знаю беду с мальства и никому He желаю её, даже врагу своему. Так бы хотелось мне на Пасху порадоваться сердцем. Чтоб туман этот скучный ушел и чтоб Агафон пить перестал. Я прошу Тебя. Бедная Прасковья Крикшина. Языка не знаю я американского, малограмотная я, но с мальства почитаю я имя Твое святое. Грешницу меня помилуй и помоги мне.
Тишина была необычайная, и убогая комнатушка казалась Прасковье светлым храмом. Только утром Агафон явился домой и сразу уснул, положив помятые бумажные деньги на стол. Не все прокутил.
Но Бог милосердный порадовал Прасковью в субботу. Кормила она крошками бездомных голубей и думала о Шуре, о сыне своем. Может быть и он без крошки хлеба! Мысленно говорила она голубям: "Полетите, голуби, в землю родную. Найдите там Шуру моего и принесите мне весточку от него. Я еще больше накормлю вас и никогда не .забуду ласки вашей. Но знал и думал о ней Бог.
После обеда приходит к ней соседка Катя с письмом в руках и говорит:
- Почтальон ошибочно ваше письмо у нас положил в ящик.
- Письмо?
- Как бы из Бразилии писано.
- Из Бразилии? Так открой же его, Катя родная. Я же неграмотная.
Катя осторожно открывала письмо читала медленно и внятно:
- Дорогие сродственники Агафон Кирьевич и Прасковья Павловна! Мы Ваши дальние сродственники Малютченки, из Дубровой, которых Вы в Бразилию из лагеря провожали. Мы адрес Ваш от Нью-Йоркской газеты узнали, которую Агафон Кирьевич получает. А вот для Вас радость большую спешим сообщить, что знакомые наши из Германии пишут, что к ним прибился с восточной зоны молодой человек, под немецкой фамилией, а в самом деле он наш человек. Только, когда он бежал, то повредил немного ногу, хромает немного. У Вас был сын родной. Этого парня зовут Александр Крикшин и он расспрашивает тамошних скитальцев, не знают ли они таковых. Дедушка наш пишет, что хлопец он хороший во всем. Чудом спасся он и теперь ищет помощи от своих людей. Что если это Ваш сын или других Крикшиных? Вот радость великая!
- Дитя мое. Дитя мое родное. Это Шура! Я сердцем чувствую, что это он. Агафон, Агафон! Пробудись ты, отец окаянный! Сын наш нашелся! Шура! - И тормошила Прасковья сонного мужа и приговаривала о Шуре, а лицо её заливали горячие слезы радости.
Пасха для Крикшиных была невыразимо радостная. Катя уговорила их послать телеграмму с оплаченным ответом в тот лагерь и на Пасху пришел ответ: это был их единственный сын, Шура, который нашелся. Но соседка Катя еще больше сделала для Крикшиных, она вымолила у Господа милости на Агафона и он на Пасху пошел с Прасковьей в евангельское собрание. Шел он оттуда смущенный и бодрый, а дорогой говорил Прасковье:
- Вот это жизнь настоящая! Так на сердце мне легко стало и светлее в голове. Даю присягу, бросаю пить. Пусть Шура порадуется отцом, как приедет к нам. Не забуду эту Пасху никогда!
А Прасковья улыбалась и радовалась, как в молодости бывало. И говорила ласково:
- Смотри же, Агафончик, слова держись. Воистину -Христос Воскрес!

Гордей Заверюхин

Семейство Заверюхиных знали почти все жители местечка С., которое раскинулось по обе стороны речушки Кривульки. Такое имя прилепилось к ней, потому что и в действительности она была весьма извилистая, узкая и шумная в весеннее время. А теперь была как бы погребена суровой зимой. Огород Заверюхиных выходил прямо к речке, и бойкий мальчик их, Петя, часто проводил там время с шумными ребятами. Некоторые из них гордились своими никелевыми коньками, а Петя умело прятал свою боль детского сердца и на своем деревянном самодельном коньке старался их опередить и тем заглушал внутреннюю обиду на бедность родителей. Пете так хотелось иметь пару снегурок, хотя бы и второго сорта, не блестящих, как у лавочникого Коли. Он так бы мчался по Кривульке, как вихрь! Никто бы не сравнился с ним!
Эта бедность и в добавок еще "новая вера" матери, - пристала к евангелистам, все это расстраивало Петю и он делался дерзким. Кричит отец на мать:
- Ну, ты там... игуменья святая! Скорее обед вари. А песнопения твои отложи на праздники. Распелась... Грешных всех Христос зовет!... А мы без Христа остались, что-ли? Только ты со своими монахинями сектантскими угодна Богу, а? Свари вот пищу вкусную скорее! Евангелием одним не проживешь. Тело подкрепить тоже нужно. Досада такая наседает, что вот пошел бы и перед праздником напился. Как дым хочу пьяным стать. Печешь ты меня этими словами - грешник, грешник... Да ведь весь мир грешен и только Бог один свят. А она, простота женская, придумала теорию новую, непонятную, а люди насмехаются. - Заверюхин был сапожник. Стучал молотком по подошве сапога и злился, кипел, как самовар.
- И дети смеются... Петька, у тебя мать с ума сошла... На небо живой хочет пойти... Отступила от веры... А мне и так досадно, все обещали снегурки купить к Рождеству. Лавочников Коля старые продает. Если бы... - И Петя не окончил. Злой отец встал и неожиданно начал ремнем бить мальчика, куда попало.
Вступилась мать и вопила:
- Гордей Остановись... Довольно! Дитя же только слово молвило. О, Иисусе милосердный, заступись за нас, хотя перед праздником Рождества Твоего! Смилуйся над нами!
Заверюхин гневный, как волна пенистая, сел у станка своего и молча продолжал шить сапог. Петя вытирал обильные слезы, а мать одевалась, чтобы куда-то уйти. Стало тихо в доме Заверюхиных и напряженно.
- Муки не хватает... Святой Вечер завтра. Иду в лавку - проговорила она. Никто ей не ответил. Мальчик все всхлипывал в уголке около большой печки. Отец нервно работал, в губах он держал несколько гвоздиков для подошвы сапога. Вскоре Петя тоже хотел выйти из дома, тогда отец остановил его спокойным голосом.
- Петька, тебе снегурки засели в мозгах твоих... Понимаю, сам был шалуном таким. Петя, если со мной будешь держаться, значит, против этой веры нашей дуры матери, то снегурки куплю тебе непременно. На зло лавочнику куплю такие же, как у его лентяя Кольки. Ты у меня герой. Мозги у тебя, Петька, первый сорт. К науке ты гож. Вот после праздников и снегурки появятся.
- Я хочу на праздники... Вы только на языке обещаете. А мама у нас не дура, она такая, как я. Сами вы говорили, я в нее пошел. Она лучше всех матерей в местечке и я не пойду против родной матери, потому что она за Евангелие, против неправды.
Тогда посиневший от злобы Заверюхин медленно встал. Выпрямил грудь, как будто готовясь к поединку с великаном. С ремнем в руке он кинулся на свое дитя. Ловко мальчик выскочил из хаты и огородом начал бежать к реке. Изрыгая злобные проклятия за ним бежал неистовый отец. Вот они и на Кривульке, на льду... Петя поскользнулся, но быстро справился с опасностью быть пойманным гневным отцом. Вдруг он не осторожно шагнул к противоположному берегу реки и неожиданно вскрикнул:
- Ай!
Холодные объятья реки сжали все его существо, - он очутился в проруби. Ручейками хватался за края скользкого льда:
- Не бейте меня... Я люблю и маму, и вас..., Я всех люблю...
Заверюхин дрожал от испуга и холода. От протягивал руки к утопающему сыну:
- Сынок, дай мне ручку... Дай! Не бойся меня... Вовек не трону тебя пальцем. Вот так... Да, да... Я вытяну тебя. А нет, то за тобой, пойду под лед холодный. Окаянному жизни не будет... Ну вот! Я уже держу тебя, Петя. Ах ты, умница моя... Золото драгоценное! - Бормотал отец. Начал сбегаться народ.

* * *

Был истинный праздник Рождества Христова в доме Заверюхиных, хотя Петя лежал в постели, выздоравливая от простуды благополучно. Лежали подарки около него, между ними Евангелие с картинками. Снегурки и теплое пальтишко. Заверюхин перестал бранить жену. Ее радость сияла, как восходящее солнце. Озарило оно и мрачное сердце Гордея. Шумно заговорили в местечке С.: - И Заверюхин покаялся...

Да будет воля Твоя!

Максим Горбачев, сухенький человек с большим шрамом на правой щеке, горячо спорил с проповедником Евангелия, который зашел навестить его. Говорить с Горбачевым было трудно, поэтому проповедник терпеливо слушал и больше молчал. А Максим разошелся, на всех парах несся по бурным волнам взволнованной и горькой речи человека, огорченного жизнью.
- Хорошо. Вот вы о справедливости, о правде хотите мне сказать. Пришли мне о любви возвестить, да. А спрошу я вас, где же эта правда на свете? Где любовь эта Божия? Нету их на свете. Самообман человеческий и все! Человек, как зверь, грызется с другим человеком. Который посильнее, отнимет у слабого, убежит. В свою нору спрячется. Потом опять выходит грызть и отнимать. Так с хлебом насущным, так в политике. Так во всех организациях наших. Грызутся только. Вот может у вас, среди верующих получше чуток, а у нас - резня одна словесная. Языки, как стрелы ядовитые, как ножики острые. Вот и живи, и радуйся прогрессом человеческим. Скажу вам прямо, разочарован я в жизни, да. Вот и о Боге говорите, о милости и любви Его. Может Он и существует для кого, а для меня нет. Забыл Бог Максима Горбачева, совсем забыл. Вот из лагеря в Европе вырвались, добрался до Америки с семьей. Пожить бы только, как другие живут. Уже и домишки и автомобили некоторые покупили. А Максиму, как утопленнику, не везет. Настенька, говорю своей покойнице, вот уже триста долларов собралось у нас в коробке от папирос. Целых триста! Богачи мы, Настенька, с тобою, да. Еще немножко и что-нибудь и мы придумаем с тобою. Хатенку купим. Дети подрастут, помощь придет. Вот и забудем, как мучились на родине-мачехе нашей. Забудем, голубушка! Хотя небольшой я ростом, но жилистый у тебя. Хотя сух, как ветка старая, но крепок, как канат толстый. Видишь, и стреляли в меня в революцию, и в Сибири был пять лет, за папашу, что землю родную любил да в поте лица трудился на ней. В кулаки записали нас. Ну вот, говорю, на ноги станем, моя верная помощница! А она такая у меня была, что только и знала улыбаться. Как ласточка милая. Это я бунтарь, а она нет. Все говорит, бывало: да будет воля Божия. Максим, без воли Божией и волос с головы нашей не упадет. Да, это правда, она настоящий человек была. Таких мало на этом свете. Да, говорит, купим дом-то. Вот и я пойду на подработки вечерами. А ты с детьми будешь дома, покараулишь. Ну и пошла на эти офисы на работу, а через месяц какой - и нет Настеньки моей. Запаление легких, получила и конец. Не забыть, как прощалась: ты же смотри, детей не обижай. Судьбу не кляни. И Бога не прогневи словами своими. Пусть будет воля Его. Так написано в книгах небесных о нас, говорила все. Бог не оставит сирот моих. Так к божественному влекло ее. А я всегда был напротив и сейчас такой. Бунтарь, обвинитель жизни. Вот эту пасть свою небольшую против Бога открываю. Вероятно, пропащий я с сиротами. Как сам Иуда стал я. Горит во мне зло. Распирает грудь мою гнев на жизнь. Почему такая несправедливость? Зачем Настенька, умерла? Зачем покинула меня, окаянного смердеть на свете этом белом? Вот, ежели б не детишки, так и капут себе пристроил. Страшный я! Таких мало видали вы, да. А вот послушать доброго человека люблю. Спасибо, что зашли. Где то есть у вас искра той любви, о которой сказываете. Только пропащий Максим Горбачев. Пропащий совсем. - Пошел в боковую комнату Максим. Слышно было, как он сморкался. Вернулся с красными глазами, с которых вытирал слезы. Гость его жалел этого человека и внутренне молился: Господи, помоги душе его. Научи меня. Твои слова пошли.
- Максим Гордеевич, сядьте на минутку около меня. Я понимаю вас.
- Ну вот еще, no-отечеству величаете такого супостата. Нашего папашу всегда так no-отечеству называли, старшиной был много лет в деревне. - И как-то приятно Максим улыбнулся. Сидели и говорили долго о смысле и причине человеческих страданий. Трое детишек раскрывшись крепко спали в соседней комнате на одной кровати. Сон их веселил играми, велосипедами, надеждами. Отец же и гость говорили об Иове, о Христе. Об их победе в огне страданий. О жизни истинной, где не будет смерти, ни болезни, ни слез больше не будет.
Максим спорил все меньше. Задумывался, утихал и хотел больше слушать.
- Так по-вашему, Настенька жива, хотя она и умершая...?
- Вы правильно сказали.
- А чего же она не приходит ко мне, когда я один. Горюю с детьми. Только и привиделась раз во сне. Такая веселая, как царица. Максим, говорит, ты же купи домик там, за Жирар-дом. А я помощь пришлю тебе. Такое привиделось.
- Мы к ней пойдем, Максим Гордеевич. Вот жили вы в лагере. Серая жизнь была там. Йотом через океан в Америку перебрались. Па другой берег приплыли. Так и в духовном мире, есть другой берег.
- Так по-вашему, я могу Настеньку еще увидеть и говорить с нею, как с живою?
- Это так Бог открыл в Евангелии. Кто Христа в сердце пустит. Кто Ему служить будет, тот смерти не увидит. От смерти в жизнь переходит.
Некоторое время Максим молчал. Какая-то особенная мысль посетила его. Был он тих, как пораженный, как пленник новых чувств.
- Видите, проповедник, вы добрый человек. Видится, что людей любите. И Максима Горбачева пропащего, и его любите. Чужой я вам, а вот пришли. Как будто чуток мне легче стало. Льдина на груди таять начала. А все же спросить вас хочу, не в обиду пущай будет вам это слово. Да. Вот такая особливая мысль прилетела ко мне, как птица, не знать откуда она. Да, а что, ежели бы я был проповедником, на вашем месте, хотя и глупая голова моя. К примеру сказать. Вот и пришел Максим Гордеевич Горбачев к вам. А вы живете в лачуге, как моя. Вон вам трое ребятишек на одной койке спят. Пораскрылись, Ванька всегда одеяло стащит с себя. Такое шустрое дитя. Да. Ну вот вы стряпаете на завтра обед сегодня вечером. А на душе у вас льдина холодная. На жизнь вы на смерть обижены. Так обижены, что нельзя высказаться. Только горит гнев в сердце. Сила такая, что разорвала бы жизню, как волка. Да. А я, Максим, начинаю вас хорошими словцами немножко смазывать. Заржавел ведь человек. Нужно ему. Но я так не страдаю, как вы. Я только пробую понять эту боль. Притворяюсь, что мне болит с вами. А до сердца мне не доходит. Да. Что Настенька ваша навеки оставила вас, это ваше дело с бедой справляться. Я пойду от вас домой. А там меня ожидает моя милая Настасия Ивановна. Она встретит меня, как звездочка блеснет во тьме жизни. Она слово доброе скажет. И я забуду о вас через день, о горе вашем забуду. Хлопоты, людские чужды. И я вас забуду. Вот скажите, как бы вы слова даже добрые помещали вот в шкатулочку энту, в сердце. А? Не обижались бы на меня в середке своей? Вот такая мысль пришла противная, как я сам, от природы противный человек! Вот только Настенька меня и просвещала.
Гость его неожиданно встал. Прошелся к окну. На дворе было темно и тоскливо. Было напряженное молчание несколько секунд. Максим тоже встал и не знал, что сказать.
- Извините глупца. Я обидел вас. Простите Максима. Настенька сказала бы: как ты смел, так говорить.
Нет, все хорошо. Я не успел вам сказать, Гордеевич, то что и я похоронил "мою Настеньку" месяц тому назад. Мы товарищи с вами. Друзья.
Максим широко раскрыл рот. Лицо его начало вздрагивать.
- Вы хотите сказать. Что. Что и ваша супруга умерла? И вы пришли ко мне...утешить горемыку?
- Да. Я пришел утешить, но не один. Со мной здесь невидимый Христос, к вам Он пришел, Гордеевич. Истинный Друг скорбящих.
- Вон оно что. Если вера в сердце.
- Гордеевич, давайте вместе помолимся. - Максим все еще был ошеломлен. Слезы наполнили его глаза и преобразили их, украсили красотой неба. Около гостя он опустился на колени и сердце усталое его получило волю излить свою боль в глубоком рыдании. Потом гость тихо молился с ним. Трогательно говорил в молитве и Горбачев: Да будет воля Твоя. Прости окаянного Христа ради.
Шел домой его гость порадованный пережитым. Казалось ему, он шел не один. Было рядом с ним Присутствие. По темной улице неслышно шел Он, Который испил чашу страданий до дна и тем победил, чтобы и страждущим помочь.

Воскресение

Как вкопанный, он стоял на крутом берегу океана, который пенился, сердился, бился бесполезно о скалистый берег, утихал на мгновение и опять, как бы порываясь к утерянной свободе, мощной грудью ударялся о неподвижный, равнодушный берег. Высокая фигура в тенях вечера казалась особенно высокой и и как-бы согбенной. Вокруг ни души. Только тени, облачное небо и внизу пенящиеся воды. Да мысли ... Не уйти от них, не спрятаться, не бросить их одних в пучину вод. Разве с собой... Кривая улыбка перекосила худое лицо мужчины и мысль за мыслью побежала в голове, как на ленте аппарата.
- Это самое лучшее, Ивановский, что ты можешь избрать в твоей разбившейся жизни, как вазон цветов разбитый. Многое, ведь в жизни разбивается: аэропланы, автомобили, поезда и люди... Это неизбежный закон жизни, даже если человек умирает естественно, после болезни, это то же самое, - он разрушается, разбивается. Нет его. И что такое человек и и жизнь его, в конце концов! Букашка, песчинка, мелочь мертвой вселенной, её холодных законов рождения и уничтожения, разрушения. Видишь, Ивановский, ты пробовал идеализировать людей и всю жестокую жизнь. Напрасно! Ты хотел мертвое, механическое существо, человека, превратить в несуществующее божество, облечь его в фантастическое ангельское подобие. Ну и что-же, какой результат? Молодость, таланты, жизнь ты свою положил на этот алтарь идеализма, а человек остался зверьком. Эти зверьки в алчной похоти жертвы напали на тебя и изранили твое сердце, твой интеллект. Да, ты профессор университета, сеял разумное, вечное семя... Помнишь Некрасова? А конец-то какой? Конец, проф. Ивановский! Где твои друзья, жена? Все изменили тебе... Ты никому не нужен... Твой друг оказался Иудой Искариотским. Мозг твой горит пламенем и твой исход, - заключение в доме умалишенных через месяц, год или два. Ты сгораешь, профессор! А здесь, так просто и легко,... Одно движение вперед... Решительность и всему - конец...
Мысли, как живой человек, как дух, с неопровержимой логикой загоняли Михаила Владимировича Ивановского в тупой угол. Он выпрямился. Тихий шепот его уст подхватил ветер и понес волнам:
- Отойди от меня, лукавый...
Но мысль опасная, черная и привлекательная не уходила. Она ухватилась всеми своими адскими щупальцами за душу человека и не пускала его. Воспоминания пробегали картинами в его больном воображении и опять согнули его и как-будто ближе подвинули к роковому обрыву
- Видишь, ты любил её, лучшие годы ей отдал, а она... Правда, ты был весьма занят, серьёзен. Возможно, не дал ей чего-то, что мучало её, тянуло в веселый водоворот жизни.
Галина, его быстрая и привлекательная жена, вспоминалась ему, когда оба они были студентами, пели в церковном хоре. Что за альт был у Галины! Пастора радовались, когда проникающий сердце голос её победоносно разливался в храме. А сам он, увлекался ею и поддавался глубоким религиозным настроениям, после возвышенных проповедей, не раз думал посвятить себя Богу и пойти крестным путем пастыря. Не так все вышло, нет Галины... Не стало жизни. Пусто, пусто и мрачно.
- Скорее... - Как будто кто-то проговорил сзади. Михаил Владимирович все еще устоял. Подумал, у океана, здесь... Часто он прогуливался с нею и товарищами. Бывало подолгу сидели вечерами в автомобилях и смотрели молчаливо на волны, на звезды. Хотелось чувствовать радость жизни, но не говорить о ней.
В это время новый автомобиль почти неслышно остановился сзади, неподалеку от Ивановского. Погруженный в свои переживания, он не заметил его. Опять точно голос властелина требовательно прозвучал:
- Говорю тебе, скорее...
Пот выступил на челе профессора. Он решил снять весеннее пальто и оставить его на берегу для полиции, пусть знают, что могила его в океане.
Никто не видел его кривой, презрительной улыбки на усталом лице. Презирал ли он себя или тех, кто разорил его счастье, а может быть он непонятую жизнь хотел презреть. Он послушно снимал пальто, сдав последнюю дистанцию холодной, злорадной смерти. В это время он почувствовал сзади себя чьи-то быстрые шаги. Не успел он бросить пальто на землю, как крепкая рука незнакомца неожиданно рванула его назад от крутизны.
- Не смейте! - Повелительно проговорил высокий, статный молодой человек. Ошеломленный Ивановский тяжело дышал и, казалось, быстро обдумывал план, как вырваться из рук незнакомца и всему положить свой конец. Но вдруг порыв физической борьбы ослабел и он взволнованно проговорил:
- Кто вы? Здесь... Никого не было...
- Меня прислал сюда Бог, я не намеревался быть здесь. - Ответил приятным голосом незнакомец.
- Вы понимаете, что вы сделали? - Спросил Михаил Владимирович.
- Вполне... Накиньте пальто на плечи, прохладно. Желаете пройтись к автомобилю? Не бойтесь меня, я пастор церкви здесь на окраине города. Временами я слышу странный внутренний голос, который посылает меня сюда в такие вечера, как сегодня. Это третий раз в моей жизни я спасал людей от несчастий, как ваше... могло быть. Послушно Ивановский шел с ним к автомобилю, потом поехал к нему на дом. В тихой комнате нового друга Михаил Владимирович раскрыл пред ним и пред Богом свои раны сердца, свои сомнения в вере, желания молодости стать проповедником Евангелия, неудачную семейную жизнь, доверие другу профессору, который увлек его жену или она увлекла его. Все, все открыл усталый Ивановский. Проповедник вдумчиво и тепло отнесся к нему. Потом предложил ему путь к исцелению:
- Михаил Владимирович, нет иного, кто помог бы вам, исцелил сердце ваше, наполнил его прощением к соделавшим вам злое и больше,- вселил бы мир, покой в него... Он только Один - Это Иисус.
Сердце Ивановского таяло, умилялось, и небо слышало его первую молитву со дней юности: - Господи, не вмени мне, слепцу духовному, прости согрешения мои... Прости обидчикам моим... Спаси Галину путями Твоей святой мудрости... Каюсь пред Тобой, Господи, за попытку оборвать жизнь, которую нельзя оборвать, ибо вечна она, как вечен Ты.
Когда пили чашку кофе, пастор вспомнил о случае с дамой, которая лежит в госпитале, в его части города. Хотела уснуть навеки... Приняла много усыпляющих пилюль.
- Странно, что она тоже, кажется, Галина... Вы молились о жене вашей с таким же именем. - Сказал пастор.
- Галина? - Вздрогнул профессор. В это время пастор искал имя больной в записной книжке. Нашел.
- Да, не ошибаюсь, Галина... Эванс. Совершенно верно. Не знаю подробностей. Молился я у её кровати...
Михаил Владимирович не слышал более его слов. Он встал. Был бледен, как бумага.
- Пастор, возьмите меня теперь же в госпиталь... Это... Это моя бывшая жена. - Пару секунд пастор Браун не мог проговорить ни слова. Потом уронил: - Господи, как Ты дивен в милости Твоей... Едем, сию минуту едем!
Через пять дней была Пасха. Светлый день это был для воскресших душой Ивановских!

В сетях

Вечерело, когда срывался неспокойный ветер на тихой окраине города Н. Пожелтевшие опавшие листья тревожно зашумели под колесами серого автомобиля. Хотя быстро промчался по безлюдной улице пастор Л-в, но не мог не заметить своего старого знакомого, который постучал в дверь дома с зеленой крышей и, не получив ответа, шел в раздумьи к своему автомобилю, с надписями большими буквами: починка радио, швейных машин и др.
Л-в хорошо знал этот полуизношенный грузовичок, а еще лучше он знал владельца его, Петьку, который в одно время был членом его церкви. Неожиданной волной хлестнули ум проповедника неприятные воспоминания в связи, с Масляником. Опять томительное "почему?" и угрюмое лицо Петьки стали рядом в неспокойных мыслях Л-ва, который повернул за угол, дабы случайно не поровняться с ним на улице. Это чувство в себе проповедник не полюбил, зная, что оно противится совершенству души чистой и сердца всепрощающего. Но ведь Масляник сделал ему так много зла без всякой причины, клеветал на него, уничтожал его имя со всей тьмой духов злобы. При том, не извиняется, остается в своей грязненькой самоправедности, найдя приют в другой общине, успокаивая свою совесть тем, что он не безбожник, что ходит в церковь и даже старается делать добро другим. Прости мне, Господи, что я избегаю этого человека, - подумал Л-в благоговейно и опять повернул, совершенно утеряв автомобиль Петьки на другой улице. Потом остановился через пять минут у дома знакомых старичков, радующих его сердце своей молитвенной жизнью, зашел к ним, выслушал их радости и горечи, помолился с ними вдохновенно и тихо отдал Господу и свои тяжести. С тишиной на сердце Л-в подъезжал к своей квартире, все еще думая о Петьке Маслянике,- право, а почему-бы мне было не приостановиться, сказать ему: здравствуйте! Ведь прощающая любовь не ожидает извинения грешника, Христова любовь так прекрасна, когда Он молился со креста: "Отче, прости им... Ибо не знают, что делают".
Краска залила лицо проповедника. Он почувствовал несовершенство души своей. Мысленно пожелав встретить Петьку опять и явить ему еще раз Христоподобную жизнь прощения и любви, Л-в поставил автомобиль в гараж и весело вошел в дом. Ветер разошелся сильнее, когда сгущалась осенняя тьма, густая, почти ощутимая для рук. Семья уже спала, когда Л-в еще читал и писал немного в своем кабинете. Около полуночи он почувствовал усталость и приятное присутствие сна, готового овладеть им на целую ночь. Пастор кратко совершил ночную молитву, почему-то Масляник опять пришел на память, и для него он искал милости Божией у престола благодати.
Когда проповедник на следующий день возвратился к ужину домой, его жена как-то серьезно взглянула на него и тихо уронила:
- Петя Масляник арестован... Я не доверяю истории, но дело ужасное,
- Что случилось? - взволновался муж.
- Вон газета... Подозревается в убийстве богатой вдовы.
- Да что ты! Не может быть...
Стоя у дверей, Л-в начал просматривать большую колонку в хронике.
- Вон что... Вчера... Вон что... - тихо ронял он удивление, читая сообщение в газете.
- Люба, - обратился к жене: - Это тот дом, у которого я видел его вчера вечером совершенно случайно, но не думаю, что он меня заметил...
- Ты лучше держись в стороне... Знаю сердце твое, Иуду и того бы спасал... - Холодновато проговорила Любовь Николаевна.
- Но, понимаешь... Ведь это серьезная улика... Ведь у него дети, жена...
- Прошу тебя, не вмешивайся в эту кашу...
- Ну хорошо, хорошо... - Обещал пастор, а сердце и голова его горели. Чем он может помочь обидчику своему, если, вдруг, это даже страшная правда.
Ужинали молчаливо, пища казалась безвкусной. Дети налегали на папу, в чем дело, искали газету, но найти не могли,- папа аккуратно её припрятал.
Неспокойно прошла вся ночь, в молитве, борении, - ведь когда-то Петя был добрый парень, услужливый, а потом поддался злым наветам, начал грешить и делать много зла. А что если он не виновен? Что, если его осудят ошибочно?
- Я должен видеть его... Непременно... Ведь Христос простил разбойника на кресте, - решал мысленно Л-в поздней ночью.
Утром он хотел посетить арестованного, но к нему его не пустили. Тогда он отправился к его пришибленной, плачущей жене и принес ей утешение. От нее он узнал, что соседка видела автомобиль Масляника у дома убитой вдовы. Полиция делала обыск и нашла номер телефона вдовы в его записной книжке, он имел телефонный разговор с этой дамой о починке радио-приемника, поэтому и заехал, он её никогда прежде не видел и не знал. Полиция думает, что убийство совершено ночью. А опытам был после шести, даже около семи часов. Вот такое испытание!
- Простите нас, Николай Александрович... Петька грешен пред вами... Может это и за это... И я виновница... Простите нам, помолитесь о нас погибших... Он чист от этого, я знаю, он денег не принес домой... Но запутали его... - Жена Масляника была разбившийся сосуд скорби и слез. Сердце пастора преисполнилось любовью к этому дому и желанием спасти отца и мужа. Но как?!
Пламенно молился он с женой Петьки и детьми. Потом, вдруг, просиял на лице и сказал весело:
- Я думаю, что Бог открыл мне путь к спасению вашего мужа... Я думаю, Он совершит. Молитесь, сестра! Молитесь, дети... - И почти выбежал из дома.
Л-в мчался в главную контору полиции. Вскоре он сидел в канцелярии главного следователя по делу таинственной смерти вдовы.
- Что вы желаете сказать, г. проповедник? - суховато спросил следователь.
- Господин инспектор, я пришел заверить вас, что Петр Масляник этого преступления не совершил. Он напрасно подозревается в этом. Я имею достойного свидетеля, который может подтвердить, что он видел Масляника у дома покойной вчера около 7 час. вечера. Масляник постучал слегка в дверь и, не получив ответа, ушел к своему автомобилю. До этого он все время был в мастерской, среди свидетелей. После этого оставался с семьей дома.
- Где этот свидетель, проповедник? Это то, чего мы желаем. Признателен вам за помощь... - Более приятным тоном заговорил инспектор.
- Этот свидетель сидит пред вами... Все это видел я лично сам... - Взволнованно ответил Л-в. Потом он передал полиции все подробности вчерашней встречи.
- Конечно, Масляник ваш прихожанин и вам его жалко, как друга... - улыбнулся следователь.
- Нет, он не член моей церкви в данное время, и не является моим другом, наоборот, он сделал мне много зла... Он глубоко ранил мое сердце, но Бог милосердия удалил от меня чувство обиды на него и послал меня вчера, чтобы я ехал той улицей и видел его, что он, не входя в дом, уехал домой.
Глаза Николая Александровича сияли чистотой небесной росы.
- Как все это удивительно, даже для меня! Бог в помощь, проповедник! - Тепло благодарил следователь. Через день Масляник был на свободе. Но кроме этой свободы Бог дал ему и свободу духовную, совесть его очистил.
- Брат дорогой' Милый Николай Александрович! Простите меня окаянного... Погиб-бы без любви вашей... Все упирался, все гладил себя, хотя совесть иногда пробуждалась, но опять гасил ее, не каялся... Великий грешник я. Господи, прости и обнови душу мою!...
Слушали ангелы на небе, как лилась речь покаяния сияющими жемчугами осенней ночью на окраине города Н., и радовались чистые служители Божии. Плакал и радовался с этим незримым сонмом и, окрыленный милостью Божией, служитель Его на земле.

Неожиданность

Михаил Чуйкин имел большую неприятность сразу же после встречи Нового Года. Хотя был он человек добродетельный, любимец для старого и малого в большом поселке Томской губ., однако, эту неприятность и потерю ему было трудно снести. Сказать откровенно, он не знал, что ему делать, как поступить. Особенно беспокоило его то обстоятельство, что он был верующим христианином, читал Евангелие крестьянам вечерами и объяснял, как мог, о любви Христовой, а тут неприятность, пострадал он от лихого человека. Люди говорят ему:
- Михал Иваныч, прижми его, злюку негодную... Федота Хрюкова энтово... Ежели-б он наших лошадей потравил, мы бы с ним сразу-капут... А ты все божество напоминаешь и в суд даже не подаешь на Хрюкова. Так жить нельзя, Иваныч, даже ежели и с божеством, как ты энто в Евангелии вычитал. Хорошо пишется, но нельзя, Иваныч, простить ему... Нельзя! - И соседи, сидя у него в избе, вечером после бесед духовных, доказывали теперь с жаром брату Чуйкину, что жить без гнева нельзя, что нужно силу в руки брать, что кару возложить на лихого Федота необходимо, а то и щек не хватит в деревне, чтоб беззаконникам таким без конца подставлять для ударов.
Бородатые мужички горячились и даже кипели, как самовар медный равнодушно шумел и закипал в сенях большой избы Чуйкина. Не бедствовал брат Михаил, Бог наградил его добром земным также, как и духовным посетил, но, думал он, правду соседи утверждают, что обидно, - пара гнедых пропала, что сердце болит. Особенно прислушивался он к Гордею Гвоздеву. Средних лет он, как смоль черный и быстрый сосед, на битву также быстрый.
- Михал Иваныч, послушай меня... Зла тебе не желаю, заприсягну на всякое божество, что видел я сам вот энтими черными глазами моими, как он, Хрюков самый, сыпнул чево-то в корыто, когда гнедые твои пили воду. Перед самым царем могу предстать и скажу: видел, Ваше Величество, Федота... Энто он злодей невинное животное погубил и бедствие навел на Михала Иваныча... А энтот ему зла не сделал, а еще взаймы давал. Прижми его, Иваныч, а то небось всех нас нищими сделает!
Гордей быстро бегал своими глазами, как угли горящие, по мужичкам. Те кивали головами,- мол, прав Гордей. И только не мог он долго смотреть в голубые детские глаза Михаила Чуйкина, который слушал Гордея молчаливо, с какой-то нежностью или сочувствием старшего брата к младшему, который снова провинился. Уходили крестьяне и приходили опять: слушали, вздыхали, пили чай после молитвы Михаила и снова досаждали ему, чтобы покарал виновника, Федота Хрюкова, о котором все знали, что лихой он человек и, вероятно, и это зло сделал он Михаилу. А тот слушал, пожимал плечами и отнекивался:
- Друзья добрые мои, с делами Божьими спешить-то нельзя... Вот как-бы отнял Он силу у меня, чтоб прижать его, как говорите... Стоит, да, но не умею... Сил нет. Обождем чуток, братцы... Оно положено в божественных делах. Пущай сила Божия явится... Чуток потише наша сила...
А Гордей Гвоздев не унимался:
- Сила говоришь, Иваныч, как божественные дела сказывают... Ее ждать-то долго необходимость для человечества, а вот я бы ему сегодня ребра поломал и всему делу конец! Задача решена... Все знают, кто умысел имел злой... Федот энтый... - Опять глаза брата Михаила сияли нежным светом любви и проницания, как будто он что-то видел далеко-далеко, за снежными степями, за горизонтом, там, где звезды в снегах прячутся в Сибири бескрайной.
В ближайшее воскресенье вечером опять набилась изба Михаила пожилыми крестьянами - сказывать опять Иваныч будет о чем-то ладном, - перешептывались они. Особенно же интересовало "дело", как поступит он с Хрюковым. Нел Михаил с семьей гимны перед собранием, а дети у него были красивые и голосистые. Сидевшие люди поближе к столу подтягивали. Ночь была звездная и морозная. Отчетливо заскрипел сухой снег под ногами большого, угрюмого мужчины. Потом отворилась дверь и в избу с клубящимся холодным воздухом смело вошел, почти великан, Федор Хрюков. Тулуп делал его еще большим, внушающим страх и покорность. Шепоты покатились: Федот... Хрюков пришел... Тама он, гляди...
Пение задрожало, ослабело и, казалось, побледнело вместе с хозяином дома. Но это минутное смущение быстро исчезло и Михаил снова с приятной улыбкой заводил новую духовную песню. На этот раз: - Я умер за тебя, Я отдал жизнь тебе... Страдал Я на кресте, а чем воздал ты Мне? Михаил прочитывал плова внятно и с остановками, потом запел с семьей. В избе было особенно тихо и благоговейно. Федот переминался с ноги на ногу, стоя у стенки. Гордей изредка обстреливал его своим колким взглядом. А Михаил, совершив краткую молитву, начал рассказывать из Евангелия.
- Братцы любезные, видите, две жизни есть на свете... Да, две жизни. Как бы и два сердца существуют. Вот посмотришь на человека, одно сердце видишь, злое, грешное сердце. Вот и на себя взгляну поглубже в сердце и боюсь, братцы, себя, сердца своего боюсь, на всякие дела способно оно сердце энто человеческое, на зло и обман. Все мы грешные, всем божества не хватает. А вот на Христа посмотришь, там уже другое, картина совсем другая... Да... Там уже не сравняться нам с Ним, нет. Ну кто-бы из нас на кресте вися в страдании за грешный мир, еще и прощения просил для них: Отче, прости им, ибо не знают, что делают... Вот и энти разбойники самые... Разбой, братцы, издавна в мире, он от диавола. Это он придумал такое зло для человечества. Бог правду, добро придумал, а диавол, сатана энта хитрая, - зло, обман, ненависть, убийство. Да... Ну вот и висят два разбойника на крестах. Энтих грех туда привел, а Христа любовь святая. Так вот один и там давай ругаться и Сына Божия уничижать. Пропащий был совсем он, как зверь стал. А вот другой, тот нет. Давай усовещать товарища: ты, говорит, зачем такое говоришь на праведного человека? Не знал он, а только чувствовал, что божество здеся было. Да, а потом и просит, помяни меня грешного в царствии Твоем... Видите, братцы, смирился плохой человек, кается уже. Хоть помяни меня... А Спаситель что? Будешь ныне со Мною в раю... Вот какой милостивый Господь наш... Мало ты просишь, бедный грешник... Я хочу простить тебя... Да, вот прощаю тебя... Ты умрешь сегодня... Голени твои воины перебьют, а Я приму тебя, потому что каешься ты грешник бедный. Вот, братцы, так бы и нам в деревне... Покаяться бы нам всем! Жизня другая бы пошла, как снег белая, чистая... Ни воровства, ни пьянства... Божия жизня, братцы, лучшая. Вот и про меня думаете... А вот, что Михал Иваныч будет делать, как повернет дело с конями? Да как же, братцы, иначе сделать-то, как не простить окаянного человека?! Ежели он признается, то необходимость божественная простить такового, братцы, чтобы больше зла не делал. Как раньше, до Евангелия правду скажу, гумно бы ему сжег и много зла бы сделал, а теперь пусть только покается... Сможет возместить, хорошо, а нет и так пусть будет. Да,, две жизни есть, братцы! Божия жизня лучше!... - Крестьяне сидели тихо-тихо. Некоторые в глубоком раздумьи, другие в ожидании, - чем дело с Хрюковым окончится. С опущенной головой сидел и вспыльчивый Гордей Гвоздев.
Чуйкин искал гимн, чтобы пропеть в заключение собрания. Вдруг во время этой тишины раздался решительный голос:
- Михал Иваныч, не думай криво про меня. - Мужики расступились и к столу рванулся большой и сильный Федот. Чуйкин поднял на него встревоженный взгляд. Напряжение в избе увеличилось и, казалось, вот-вот, будет взрыв, побои, ругань и смерть. Незаметно в это время Гордей Гвоздев улизнул из избы.
- Братец Федот, будь спокоен, я необходимость эту в божественные дела отдал. Пусть Господь милосердный решит дело. Я же не видел тебя, а язык человечества не удержишь. Будь спокоен, братец... - И глаза Михаила опять засияли лаской. Хрюков дышал ровнее, но волнение его было очевидно для всех:
- Видите, мужики, я знаю, что вы думаете о Федоте Хрюкове... Он лихой человечина, вор, силач, выпить любит... Да, верно сказано, делал я мерзости и вы делали тоже. Я больше, вы меньше... А почему, спросите? Да... Почему, а? А потому, что одну жизню только и знали, да... Правду Иваныч сказывал, плохая жизня наша. А вот божественная, другая статья... Так не гневайся, Михал Иваныч, чист я от беды твоей... А теперь Новый Год, так вот по-новому зажить бы... И вы, мужики, не гневайтесь на Хведота-бармота... Темная жизня наша, как скот мы... А Иваныч рубит правду, на сердце мне так-то поновление, чувства хорошие, да...
Сиял от радости брат Михаил и засияли лица крестьян улыбками и светом нового, радостного чувства. Перешептывались мужики, кивали головами:
- Вот угодил Федот... Думали драку начнет, а он тоже божественное сказывает... - Когда собрание разошлось и разговоры, и удивления сменились тишиной около освещенного дома брата Михаила, последний все еще сидел у стола, смотрел в Святую Книгу и размышлял: чудные дела Твои, Господи! Чтобы Федот... Буян Хрюков так сказывал!... Спаси его, Отче праведный, и других спаси...
Тогда раздался осторожный скрип снега у ворот, потом у дверей. Михаил, немного недоумевая, подошел к запертым дверям в сенях:
- А кто там будет?
- Открой, Иваныч, энто я... Хочу сказать дело одно... Сердце Михаила застучало быстрее. После минутного колебания он открыл дверь. Пред ним стоял Гордей Гвоздев, он волновался и дрожал.
- Стой здеся, Иваныч, семью не буди... Как Иуда я окаянный, Михал... Прости меня, друг... Клянусь, больше не буду... Только не выдавай миру... Вот, что ты сказывал про разбойника нынче как ножом в сердце... Удержаться не могу, Михал... Дурость какая-то нашла. Кони у тебя лучше моих, не хотел я, чтобы у тебя лучшие были... Так прощаешь, Михал, как разбойника? Помяни меня пред Богом, чтоб божественное овладело мною... Вот такой окаянный я... - И в темноте Гордей на шею Михаилу кинулся, дрожал в рыдании покаяния. А Михаил тоже всхлипывал в слезах боли и радости, плескал по плечу Гвоздева и ронял шепот светящийся, как небо звездное...
- Ну Бог простит, братец... Ну что поделать, ну прощаю... Не скажу миру, нет...
Опять было воскресение и вечером собрание у Чуйкина. Разливалось пение евангельское, вырывалось из избы и летело к звездам. Федот сидел на лавке, а Гордей даже пел с семьей Михаила о милости Божией.

Странный сон

Костя Топорчук вздрогнул во сне и неожиданно пробудился. В комнате было темно и тихо, как во гробе. Сердце его возбужденно билось. Он приподнялся и почувствовал, как холодный пот, такой же неприятный, как разбудившее его сновидение, выступил на его теле.
- В чем дело? Что мне приснилось и так взволновало меня? - Мысленно спрашивал себя перепуганный Топорчук. Однако, нити мыслей и воспоминаний оборвались. Он был бессилен их связать, подробностей странного сна не мог вспомнить, но и не мог успокоиться. Ему делалось страшно в своем собственном доме. Переживания во сне были исключительные, неприятные и волнующие сердце. Он начал обдумывать происшествия вечера. Все, ведь, было хорошо. Пришел он из собрания, где была встреча Нового Года. Там пели, говорили, пили чай и молились, кто хотел. Правда, он не молился и много не говорил, но все было мирно. Никто не оскорбил его. Ну что-же, некоторым он не подал руки и не пожелал счастья на Новый Год, но и ему не все сунули свои руки, в которых он не особенно нуждался. Ведь много есть людей, которых нельзя любить. Много есть плохих людей даже в собраниях. Некоторые ему не нравятся, хотя и молятся. Вот с такими нужно построже, прижать их надо. Да и проповедники разные на свете. Всё о любви да о милости говорят, в сердце лезут и тревогу приносят только. Пусть себе они, такие проповедники, в другие места идут. Он не нуждается в них здесь. Да, он их выдворял, но умело. Теснил их, и наступал, может и до боли, может и плакали они, проповедники эти самые, но он выигрывал. Ведь он, Костя Топорчук, человек сильный в собраниях, цену себе знает и никого не боится. Ну вот и теперь Новый Год встречали, он сидел тихо в собрании, а что он не любит некоторых и понимает о них плохо, то разве в том есть грех какой? Для всех любви много не соберешь, как деньги расходуются и любовь так расходится. Сам Бог не может всех любить. А вот сон... Так растревожил меня. - Мысли, как испуганные птицы, черные птицы, прыгали, сталкивались, издавали непонятные тревожные звуки. Косте Топорчуку на сердце делалось все тяжелее. Начала пробирать его дрожь. Он встал и, накинув халат, подошел к спальне жены,- их только двое осталось, дети разошлись, уже свои дома имеют.
- Мери... Мери... Ты спишь? - Шопот его казался ему громким и хриплым, неприятным. Он начал бояться своего голоса.
Крепко спавшая Мария проснулась испуганно, заговорила: - А? Что случилось?!
- Да ничего... Только сон... Проснулся и не могу глаз закрыть. Боже, упаси, не беда ли идет какая.
- Ну, ложись иди и спи... Точно старуха какая... Сон...
- Да вот не могу, Мери... В жизни такого не переживал... Страх напал великий, трясет меня, Мери. А вот вспомнить не могу, что привиделось мне. Как бы говорил со мной кто-то, но не человек... Слова какие-то особые, а вспомнить не могу. Может помолилась бы за меня, Мери? Ты праведнее меня, сердце твое чище пред Богом. Не согрешил ли я жестокостью своего сердца? Не без греха человек в земной жизни... Помолись, Мери, а то, чтоб сердце не разорвалось, так стучит и стучит. - Говорил эти слова Костя Топорчук нежно и ласково, точно дитя к матери. Мария зевнула, посидела секунду тихо и сказала:
- Чтоб это было? Просила тебя раньше, не угрызай людей, не ропщи на проповедующих. Может Бог говорил к тебе... Ох, милость Господня, осени светом нас грешных, помилуй рабов Твоих недостойных.
Потом оба они стали на колени и Мария молилась пламенно и слезно о муже своем, о сердце его немилостивом к людям, о том, чтобы сон пришел на память, и чтобы Новый Год не был таким тревожным, как эта ночь неспокойная.
- Иди и спи... Утро вечера мудренее, говорят люди. Успокойся да в мире с людьми живи, старые уже мы, о вечности пора думать.
Костя еще долго не мог уснуть, он много думал и мысленно обещал Богу быть лучшим христианином в добродетельности и почтении пастырей. Поутру он немного рассеялся и почти забыл ночное волнение. Только временами желание проникнуть в содержание сна занимало его.
Днем они ехали с женой к детям погостить. Проезжая на окраине города, его автомобиль приблизился к группе голубей, клевавших на дороге. Костя Топорчук не пугнул гудком своего нового автомобиля. Вдруг, он приостановил машину, свернул к тротуару и остановил мотор. Бледность изменила вид его лица.
- А ты чего, Костя? - Удивилась тихая Мария.
- Теперь я все вижу, Мери... Сон вижу...
- Ну вот опять сон... Ну что-же ты видишь, говори поскорей!
- Видишь голубей? Сон про них был... Вот он сизый... Такого во сне видел, в своих руках, Мери. Как бы поймал его и хочу задушить. За горлышко вот так нажимаю постепенно, а он смотрит так жалобно на меня и слеза кап-кап... А я смеюсь и дальше душу. Вдруг, Мери, эта птица Божия открывает ротик и говорит, как человек кроткий, Божий... Такого голоса не слыхал нигде, нежный и строгий. Говорит мне:
- Константин Топорчук! Зачем ты душишь меня? Не души пусти. Я христианин, я брат твой, не души...
А я смеюсь и дальше потихоньку душу его. Он больше не просил меня, а только тихо прошептал:
- Виновен пред Богом будешь... Виновен! - И головка склонилась его. Это тогда я проснулся, когда слова его услышал. Смеяться я перестал. Сделалось мне страшно пред Богом.
Заговорила испуганная жена:
- Костя, виновен ты пред Богом был не раз, когда воевал с братьями в церкви, когда жестоко поступал с людьми. Не раз плакала в молитве за тебя. Особенно же, когда ты проповедника подкапывал, чтобы разорить его и деток его. Господи, прости нам! Мария вытирала орошенные слезами глаза, и тихо всхлипывал с нею муж. Из-за высоких домов выглянуло солнце и приятно им улыбнулось. Для них настал воистину Новый Год!

Сын Евники

Жаркий день склонялся к вечеру и долгожданная прохлада опустилась на город Листры, расположившийся на равнине у Тарсийских Гор. Это небольшой город в Ликаонии, а вместе с тем важный и известный. Торговля на главной улице закрывалась. Лениво мул там и сям тянулся домой с хозяином с полевой работы. Слышалось блеяние овец, с холмов, по направлению к Дервии, доносились голоса пастухов, звавших свои стада. Прохлада и сумерки казались такими желанными и приятными предвестниками ночного отдыха!
В это время по дороге из Дервии, пересекшей горы, к окраине Листры приблизились два путника, усталость которых можно было очень легко заметить. Оба имели с собой небольшую ношу; более пожилой из них, и пониже ростом, казался задумчивым или погруженным в тяжелые воспоминания. Более молодой странник с заметным интересом смотрел на город впереди него.
- Остановимся, брат мой, здесь на короткое время... - Проговорил старший путник. В голосе его звучала торжественность и нежность.
- Вот тут это было... Когда я открыл глаза, вокруг меня были скорбящие и молящиеся братья... Я был опять дарован им Всемогущим живым, после избиения меня камнями за Иисуса, Господа моего... Когда тело было поругано злыми людьми, дух был в общении неописуемом с Отцом... Владыко неба и земли, прими от рабов Твоих хваление сердец и славу великую за честь страдания ради имени Иисуса... Ты привел нас опять в эти страны, открой же врата сердец человеков! Укажи нам место отдыха в сем граде для усталых ног наших...
- Брат Павел, я возношу Богу хваление духом моим постоянно, что Он удостоил меня странствовать с тобою в местах сих, возвещая Евангелие Христово. Когда я пришел с братиями и с тобою из Иерусалима в Антиохию, голос внутренний все время возвещал мне: оставайся там. Жди повелений Моих... А теперь вот с тобою странствуем со святой вестью и так несказанно легко на сердце, хотя дорога пыльная, а солнце палит усталое тело. Но у Господа и прохлада есть. Вот опять шел бы всю ночь обратно в Дервию, если бы Дух Святой повелел.
- Сила, добрый мой брат, нам предстоит служение в Листре. Славное служение. - Глубокомысленно проговорил Апостол Павел. В это время они входили в Листру. Прошло значительное время с тех пор, как последний раз ап. Павел был там и возвещал благую весть, при знамениях и чудесах. Тогда был с ним и Варнава, муж исполненный веры и Духа Святого. Однако, пришлось ему разлучиться с Варнавой и придти сюда с Силой, которым Бог утешил сердце Апостола. Смутно помнились ему улицы и домики некоторых братьев. Но найдут ли они их теперь? Окажется ли им уголок для отдыха после трудного пути из Дервии, томительного дневного пути? Сила же только молитвенно размышлял об избиении ап. Павла при первом посещении Листры, лично он никого не знал среди братства в этом городе, хотя был уверен, что Бог Всемогущий, приславший их сюда, пошлет им место и отдых Своими чудными путями.
- Есть в этом городе святая семья Лоиды и Евники. Вырастает у них возрастом Божиим сын Тимофей. Мне думается, что, повернув направо за базарной площадью, мы придем к их обитанию, просторному и радушному. - Проговорил тихо ап. Павел.
- Да будет благословен тот дом и живущие в нем... - отозвался высокий Сила. Тени вечера цеплялись за них, ложились на ношу их и делали вид путников более усталым и даже печальным.
Когда они поворачивали направо за площадью, навстречу им шел высокий юноша, стройный, с курчавой головой.
- Шалом алейхом! - промолвил он, поровнявшись с незнакомцами.
- Шалом! Шалом... - донеслись к нему нежные слова мира от обоих странников.
Нечто знакомое, приятное и дружественное почувствовалось юноше в том приветствии. Он остановился и смотрел вслед путникам, которые также неожиданно остановились и обратили на него взоры.
- Да простят меня почтенные странники... Не могу ли я услужить вам? Я... Я не знаю, правильно ли я понимаю голос духа внутри меня, но мне чувствуется, что это странники от Господа и пути Господнего посланники... Мне кажется, я слыхал этот голос раньше... Когда изъяснял Писания Божий муж, ап. Павел, в доме матери моей, тот голос как будто опять я слышу в сей вечер...
Путники медленно подходили к юноше, глаза которого горели пламенно в полутьме.
- Тимофей, сын мой драгоценный...,
- Отец мой, отец мой! Апостол Павел... Это ты... Дух не обманул меня... О, радость Божия! - С чувством говорил Тимофей, склонив в благоговении голову перед Павлом. Дом Лоиды и Евники оказался местом приюта и отдыха для ап. Павла и Силы, которые горячо утверждали братьев в вере и возвещали истину в Иисусе многим другим из греков и иудеев. На собраниях всегда занимал свое скромное место Тимофей, жадно воспринимая слова жизни, которые потоками живой воды лились из уст посланников Божиих. Вдруг на одном из таких вдохновенных собраний раздался голос свидетельства, перед речью Апостола и Силы. Говорил и славил Господа любимый народом брат в Листре:
- Да возвеличится имя Иисуса! Единое имя для спасения, единое славное, выше всех других имен, данных на земле! Победившему грех и смерть славным воскресением слава вечная да будет... Ему предстоит покорять народы драгоценной вере, преподанной нам братиями! Ему надлежит возвеличиться в этом мире, братия возлюбленные, до края обитания человеков! Говорит Дух во мне, говорит уже несколько дней, а я смущался передать эту весть драгоценную собранию Божию... Да прощено будет мне несмыслие мое, непослушание и упорство сердца плотского... Братия, голос возвещает, что желает Весмогущий для Себя взять от нас на служение одного из нас, юношу желает, который возрастет в мужа веры, в посланника Евангелия великого. Скромен юноша сей... Нет величия земного в нем, но Господь повелевает Тимофею, сыну кроткому возлюбленной сестры нашей Евники, дабы он шел и приготовлялся для служения Господня, в вожди народа Его, во славу Победителя смерти, Господа Иисуса... Теперь я чист... Я исполнил повеление Духа во мне и спокойно сердце мое, братия, и дух мой спокоен...
- Истина... Сие есть истина! слышали в наших сердцах голос сей. Истина! - Раздавалась торжественные голоса. Тимофей же в трепете согнулся в уголочке, где любил сидеть незаметно. Билось сердце его, горела голова, темнело в глазах от неожиданности и страха.
Тогда поднял руку ап. Павел и стало тихо-тихо в собрании.
- Братия возлюбленные, - заговорил он; торжественно и спокойно: - Угодно было Господу свидетельство ваше единодушное о юноше Тимофее, сыне драгоценном моем по духу. Свидетельствует Господь сердцу моему, чтобы нам с Силой возлюбленным взять Тимофея с собою для служения, так скоро, как совершу над ним необходимое, дабы среди иудеев не имел преграды для общения...
- Слава Премудрому! Величие Иисусу да явится! Истина... Сие есть истина! -
Раздавались возвышенные голоса среди Господнего народа... Но Евника не была в доме молитвы, когда сын ее Тимофей получил такое свидетельство от братьев и избрание ап. Павлом. Все еще в трепете сердца поздней ночью он возвращался домой. Звезды казались живыми существами на небе, а пальмы как бы перешептывались о нем и говорили: иди, сын... Иди!
- А как будет с матушкой? Ведь... Ведь она вдова... И я один сын у нее, кормилец. Как сказать об этом маме и бабушке? Отпустят ли они? Не ранит ли весть сердец их? Иисусе, приготовь маму... Понеси ей весть сию! Облегчи душу мою, ибо я хочу... Я пламенно хочу, подобно свече, сгореть в темном месте на служении... - Мысли одолевали Тимофея, когда он в борении сердца возвращался в тихий домик, направо за базарной площадью.
В передней комнате в полутьме он заметил стоявшую на коленях в молитве свою мать Евнику. Благоговейно и он опустился на колени рядом с нею. Протекали минуты тихой молитвы. Потом послышался голос Евники:
- Владыко неба и земли, внемли мне, - моя старенькая мать страдает от боли, прости мне, что сегодня я не была на собрании святых, дабы внимать голосу Апостолов Твоих... Как сладки их слова! Как успокоителен их дух! Удостой меня. Владыко, возьми и сына моего Тимофея для Себя, Иисусе... Чтобы он был, как брат Сила, как Варнава! Он не может быть таким, как Апостол... Это великая благодать... Хотя малую часть благодати ему подари... Тогда я приду к Тебе в обители и и скажу, - я сына Тимофея отдала Тебе, а Ты за меня недостойную Сына-Иисуса дал на распятие...
Среди слез радости и волнения продолжил молитву юноша Тимофей: - Как Ты, Владыко, все чудно устрояешь для человека маленького... Все сердца Ты открываешь. Забираешь прочь страх... Удаляешь преграды. Благодарю Тебя, Иисусе, за драгоценную мать мою Евнику и за бабушку Лоиду... За сладкого Апостола сердцу моему и за всех братии. Если Ты пожелал меня, я пойду...
Они встали с молитвы: высокий Тимофей и низенькая Евника.
- Сын мой, что случилось с тобою, ты озабочен?
- Мамочка, я послан Господом сегодня... Апостол берет меня с собою в путь.
- Тимофей! Но ты молод... И... и я - одна...
- Ты не одна, мама, Господь с тобою... Ты же просила Его в молитве принять меня, мамочка... Это Дух Его в тебе говорил... Так и в братиях...
Было глубокое молчание. Потом покатились сияющие слова Евники:
- Господь с тобою, сын мой! Иди, Тимофей! Иди!

Проповедники

Серебристый поезд стрелой мчался в даль, разрезая, спокойные, зеленые леса без треска и стонов, без боли и разрушения. Казалось, деревья расступались пред ним быстро, как по команде, а потом опять сходились, перешептывались, кивая гигантскими головами вслед ему: лети, лети уж железный. Не поймать тебе времени, оно быстрее тебя. Не уловить тебе счастья,- оно не в лете твоем. А небо голубое щедро рассыпало нежную теплоту и молчало.
Др. Гардинг, седой и задумчивый, смотрел в окно вагона. Чарующие ландшафты природы, их мир и тишина, переплетались с картинами жизни его молодости. Забелел городишко, утонувший в зелени. Вот, как бы там он провел свое детство.' А церковь совсем такая же, как и та, в которой он говорил свою первую проповедь,- говорил боязливо, вытирая пот на лбу несколько раз в течение той маленькой проповеди, которую слушатели приняли ласково, с улыбками и надеждой. А теперь он пленен большим городом, он пастор многочисленной известной церкви. Почему же он почувствовал какую-то томящую тоску, почти сиротство души? Зачем и куда зовут его эти чужие леса и хутора? Кто дал им власть над ним, зачем они тревожат его? Др. Гардинг перестал смотреть в окно и прислушался к беседе своих двух коллег, которые оживленно разговаривали. Все ехали на церковную конференцию, поэтому их частой темой разговора были дела и проблемы, связанные с этой конференцией.
Маленький и сухенький старичок, др. Эванс, горячился и доказывал правоту своего взгляда на вещи.
- Помилуйте! Ради Бога, Вудсайд... Как вы можете так думать о нем в таком виде? Он прекрасный человек, он воплощение духа Голгофы, сострадания, в своей жизни и многогранном служении. Конечно, он не закрылся в своем кабинете и церкви, он служит всему городу, борется с преступностью, с пьянством.
Видите, Вудсайд, нельзя ограничиваться в наши дни одной проповедью Евангелия с кафедры. Нельзя, друг мой! Жизнь шагнула далеко вперед, нам нужно бежать с жизнью, как этот поезд. Наши дни иные, не дни телег, волов и духовных наслаждений в стенах молитвенных зданий. Нужно действие, брат мой!
Позвольте... Я был таким, как вы... Знаю. Иисус... возьмите, пожалуйста! Разве Он не был по шею в борьбе с руководящими кругами Его дня? Не революционер ли Он был? Не за социальную ли правду Его казнили? Уверяю вас, господа, энгельсы-герцены-ленины научились бессознательно у Иисуса, они восприняли Его правду, прибавив к ней нужды эпохи своей. Так и др. Меклафа некоторые не понимают... А он пророк нашего времени. Бог не перестал говорить к миру... И как понять Бога? Не есть ли Он зов в душе нашей к высшему, идеальному, к правде? Меклаф - это голос.
Называют его модернистом, отступником от веры. А что такое модернизм, Вудсайд, а? Не дерзание ли это? Не подвиги ли веры, которая желает облечься в новые одеяния и не пришивает заплаты к старому, ветшающему взгляду на вещи? Смотрите, святцы какие! Взгляните на Иисуса, на Павла, на дерзающих сынов христианства и вы почувствуете, что дух искания в наши дни, - дух апостольский, дух пророков древности. Качаете головой? Не убеждены? Какая мне польза спорить с вами, Вудсайд! Жизнь неудержима, как этот паровоз, она потянет всех вас, мистиков и полумонахов, на путь истинного христианского творчества.
С недовольством др. Эванс оборвал свою нервную речь. Его глаза встретились с Гардингом, который смотрел на него не то с сочувствием, не то с сожалением.
- Гардинг, вы не слушали нашей беседы. Вы всегда витаете где-то в поднебесных сферах. Видите ли, я доказал Вудсайду всю несостоятельность его мышления по вопросу др. Мэклафа, - добавил более почтительно и смиренно.
- Эванс. Я от души желаю, чтобы вы были духовно здоровы, как наш коллега с вашей фамилией, но с другой душой и познанием Бога. Вы все время доказывали правоту этих взглядов неправильных самому себе. Вы не уверены в том, что защищаете. Вас мучает совесть и нежно беспокоит вас Дух Святый, желая владеть вами, как раньше. Он стеснен заболеванием души вашей. Вы почти обижаетесь на Вудсайда, потому что душа ваша желает быть подобной его душе,- в мире с Богом. А вы силитесь его переубедить и тем хотя немного себя успокоить. Пойдите в отделение для курящих, только не курите, и посмотрите на себя в зеркало, стоя рядом с Вудсайдом. Вы увидите, что он отображение мира Божия даже на лице его, а вы, дружище, увядающий чахнущий пастор, которого томит болезнь духа. Божие вы желаете связать с человеческим, духовное с плотским... Пусть наши прихожане ходят пред Богом и будут главами городов и штатов, а мы пребудем в служении слова и молитвах, как и-апостолы передали общественные дела диаконам-служителям. Не так ли говорится в Деяниях Апостолов, Эванс, милый наш социалист?! - Все трое начали улыбаться. Др. Эванс повеселел, хотя и не соглашался:
- Гардинг, вы всегда бьете меня хорошо, но не болит сильно, люблю вас больше этого длинного Вудсайда. Смотрите, он вырос, как столб телефонный, а я... Он весь мой рост себе забрал... - Смеялись больше. Однако, др. Эванс слышал внутренний голос: Гардинг говорит правду... правду. Неожиданно он встал и прошелся по вагону. Высокий др. Вудсайд благодарными глазами посмотрел на Гардинга и без слов передал ему мысль: будем молиться и любить Эванса...
Бежал поезд и мчались минуты и часы. Наступила ночь, неслышно она позвала тучи, повелела шуметь ветру. Загремел гром раскатами глухими, а потом рванулся навстречу поезду, пустил величественные огненные стрелы на землю, загрохотал суровее и угрожающе. Начался ливень с грозой майских дней. А железный уж мчался во тьму, неустрашимый, разъяренный огнями, свирепый, как алчный лев.
Др. Гардинг проснулся с каким то тревожным чувством, под влиянием первого сна. Фрагменты сновидения дополняли тревогу, которой он не любил. Как будто жена склонялась над ним и шептала: до свидания, дорогой мой... До свидания у Неллички... А вокруг него люди все в белом. Перешептываются... Суетятся.
Проп. Гардинг приоткрыл занавес окна. На дворе была разъяренная гроза. Когда он опускал занавес, мысленно возносясь к Богу, раздался тревожный гудок паровоза. Секунды позже - был визгливый удар железа и крики, стоны, мольбы и молитвы в вагонах поезда, который стал адом, тьмой и стенанием страждущей человеческой массы.
- Моя нога... моя нога... .- Стонал Эванс.
Он не слышал знакомого голоса и продолжал вопить:
- Голубчики, нога... Кости вышли... наружу. А-а... Нога... Потом к нему донесся тихий голос:
- Ралф... Ралф Эванс... Жив ли ты, Эванс? Зовет тебя во тьме Гардинг. В Боге нет тьмы... Во Христе смерти нет... Ралф, тебя любит Бог...
- Нога моя... Где ты, любезный Гардинг? Где ты? Кости торчат... А-а... Прости меня, Гардинг... Где Вуди... Вудсайд, скажи хотя слово... Где ты, Вуди тихий? Простите, любезные, Эванса... Я копал вам яму... Я червь недостойный... А-а... Нога... Ноги нет... Господи... Прости Эванса! - И среди стонов и вопля других не стало слышно ослабевшего голоса Эванса.
Вдруг опять он услышал ласковый голос Гардинга:
- Ралф Эванс... Ты будешь еще трудиться на земле... А я иду к Нему... К Отцу нашему... Будь верен Ему... Пойдешь в мою церковь... Прими там мое служение... Я люблю тебя. Ралф, потому так говорил... Чтобы ты спасся... Скажи моим: до свидания у Неллички... У моей дочери... Она с Иисусом...
- Нет, нет, Гардинг любезный... Ты живи, а я... Нога моя... Ноги нет... А-а...
На утро опять было небо голубое, а солнце не игралось, закрывало лицо дымкой. Молчал лес, молчали люди, стоя вокруг поезда, где воцарилась смерть. Санитар поднимал оторванную небольшую ногу мужчины, складывая и другие части тела неизвестных жертв. Около ноги лежало карманное Евангелие. Машинально он открыл его. Вечные слова встретились с его грустными глазами: "Истинно, истинно говорю вам,- слушающий слово Мое и верующий в Пославшего Меня имеет жизнь вечную и на суд не приходит, но перешел от смерти в жизнь"... Благоговейно он взглянул на обложку внутри, где стояло имя - Гардинг...

* * *

П. С. - Вероятно, уважаемые читатели хотят знать больше о судьбе этих проповедников. Конечно, др. Гардинг обрел вечный покой у Иисуса. Вудсайд не проснувшись, перешел в вечность, а Ралф Эванс исцелился от своих духовных недугов навсегда в ту незабвенную ночь. В сердце его воцарилась первая детская вера в Бога и Он употребил его с благословением во спасение душ. В последствии он проповедовал на месте др. Гардинга, иногда говоря, - так бы говорил к вам сегодня покойный пастор Гардинг, мой любезный Гардинг.

Клятва Ибрагима

Рассказ из палестинской жизни

Ибрагим живет неподалеку от Иерусалима. Он высокий и смуглый, как все арабы, в его глазах искрился частый гнев и украшала их постоянная неразгаданная грусть. Даже товарищи и фермеры соседи боялись Ибрагима, когда он, бывало, молчаливо посидит в их среде вечерней порою и часто так же молчаливо встанет и уйдет.
- Ибрагим в муках рождения. Мысль его тревожит. Знать, эта мысль слишком большая для бедного араба. - Говорили друзья и кивали головами, смотря вслед Ибрагиму. При лунном свете он казался им вдали большим, недоступным и сильным.
- Друг наш Беф-Цура должен бы знать тайну Ибрагима. Как Давид с Ионафаном, тихий наш сосед Беф-Цура и удрученный большой мыслью Ибрагим.
- Правду говорите, большой мыслью обремененный. Потому и не знаю, что мысль не простая, а какая-то из высших, древних. Как ветхие днями горы и долины Царства Иордана. - Отвечал задумчиво и печально молодой, но почтенный в среде арабов, быстрый в движениях Беф-Цура. Потом встревоженно добавил:
- Друг Ибрагим имеет ружье и он меткий стрелок.
- Ибрагим... Ружье!.
- Это ружье отца Веф-Цуры... Не могу скрыть тревоги сердца от моих братьев арабов, живущих на север от града Иерусалима.
- Отца Беф-Цуры... Который был князь среди стрелков... Ружье отца!... - Шелест тревожных слов будил дремлющую маслину.
- Я не мог отказать другу Ибрагиму... Никто не может спорить с Ибрагимом! Он хотел иметь ружье, и Беф-Цура не знает мыслей друга своего.
- Я так и чувствовал, Ибрагим хочет убить... - Говорил араб старик.
- Убить! Ибрагим хочет убить... Друг наш Ибрагим...
- Но не араба... Не знаю кого, но не араба хочет убить Ибрагим, - он дал мне клятву..., когда брал ружье из руки моей. Братья мои, я же христианин-араб... Знаете, что люблю всех вас больше, чем остальные соседи любят... Так пророк научил меня. Просил Ибрагима, не убивай никого, даже врага...
- Беф-Цура, слушай! Врага убить можно, потому что он нас убьет... Враг, который ограбил арабов... Богатый враг наш, вон там за колючей проволокой на земле арабской роскошествует... Врага можно убить, Беф-Цура... Твой Пророк меньше Магомета и много меньше Алаха!
- Друзья мои, но я не могу убить человека, с тех пор как Пророк из Вифлеема стал говорить со мною... В сердце. Простите меня, Беф-Цура такой странный араб...
Он молился за друга Ибрагима, чтобы не случилось горе большое. У Ибрагима жена и пятеро детей.
- Правду говорит Беф-Цура... Пятеро малых детей у бедного араба... Убьют его, - дети нам присматривать придется... Арабские дети... - Задумывались арабы.
Молчали. Тишина становилась необычайно чуткой. Вдали могучая палестинская луна освещала Ибрагима, который осторожно подходил к колючей проволоке-границе, между Иорданом и Израилем.
Арабы затаили дыхание. Он нарушил... Подошел близко к запрещенному месту. Его может убить стража, а у него жена и пятеро детей.
- Под полой друга Ибрагима - ружье... Я слышу запах его. - Говорил старый араб.
- Простите меня, братья... Беф-Цура должен бежать к Ибрагиму... Жизнь или смерть!
Глубокое молчание соседей говорило повелительно: скорее беги! Скорее...
Арабы утеряли Ибрагима из виду, он прилег среди камней полевых. Но они дышали быстро с бегущим Беф-Цурой... Вот он вблизи проволоки... Вот он прилег... Начал ползти... Камни и кустарники скрыли и его неподалеку от границы, а за нею - рукой подать - еврейский фермерский поселок "Кибутц".
- Ибрагим не знает страха, но он не должен подкрадываться к кибутцу...- Тревожился старик араб: "У него жена и пятеро детей... Он не должен. Даже Ибрагим не одолеет наших врагов"...
- Ибрагим не должен... Пятеро детей... Ибрагим! - Бледные шепоты ползли по сухой траве, по камням и умирали там.
В это время шепот Беф-Цуры сердил Ибрагима, задевал его за живое.
- Ибрагим... Ибрагим... Где ты? Друг Ибрагим, не стреляй даже врага... Ибрагим, он сильнее бедного араба... И у Ибрагима пятеро детей и жена с большими глазами с огнем... Стройная, как пальма у Иордана... Это Беф-Цура... Ибрагим, друг мой, ищу тебя... Ибрагим...
Эти мольбы друга терзали сердце Ибрагима, гнев бушевал в нем, как пламя пожара при ветре. Он слушал Беф-Цуру, лежа неподалеку между камнями, и метил ружьем в молодую еврейскую парочку, которая уже третью ночь выкрадывается из кибутца и сидит, обнявшись при лунном свете. Они в любви весенней, как Соломон и возлюбленная. Ибрагим решил убить обоих одним выстрелом из-за камней... Пусть знают враги Ибрагима! Пусть трепещут перед арабом. Он притаил дыхание... Взвесть курок и - все! Станет ему легко в груди... Камня тяжелого не будет на ней. Вдруг голос Беф-Цуры, громкий и повелительный, как князя, пронзил его насквозь:
- Ибрагим! Убей лучше меня. Если... Если так сильно хочется арабу убить человека... Убей Беф-Цуру; моя жена не родила мне детей, как. твоя... Пятеро... - Ибрагим повернул голову в сторону говорившего и увидел Беф-Цуру стоящего с поднятыми руками к небу... В сердце Ибрагима разыгралась страшная битва. Гнев затопал по сердцу, как молодой ишак. В глазах его темнело, по всему телу выступил неожиданный пот. Со стороны кибутца раздался один выстрел и как будто со стыдом потерялся в горах. Но Беф-Цура все еще стоял и молился с вознесенными руками в высь.
- Боже Авраама, Исаака, Измаила и Иакова. О Мессия из Вифлеема. Спаси пятеро детей друга моего Ибрагима. Забери у него большую мысль. Да будет бедный араб счастлив.
Ибрагим подполз к другу и прошептал:
- Беф-Цура ложись. Не слышал выстрела? Тебя могут убить из-за Ибрагима! Это мне будет тяжело, как сто камней на груди горящей скорбью. Беф-Цура, брат мой. Ляжь. Ну вот и хорошо. Знаешь, случилось со мной что-то. Легко стало. Только раз так было раньше со мною, когда моя Мелешеф была при смерти, после ребенка, а потом, вдруг, стала оживать. Так и теперь. Спасибо, что прибежал и спас душу мою. Страшную душу Ибрагима! Хотел отомстить, пару молодых пристрелить. Тайну носил эту в себе, а она как огонь жгла. Даже другу Беф-Цуре не сказал, что мой братишка, как Вениамин наш,- самый младший, был недавно убит врагом. Срок в армии кончил, а вот ночью на прошлой неделе снарядом в куски разорвало. Мать родную не пустили на похороны. Куски офицеры похоронили. Мать вдову он в Иерусалиме содержал. Ибрагим должен был отомстить. Ему хотелось убить врага. А ты - помешал. О Беф-Цура! Ты такой особенный араб, боюсь тебя, как пророка. Ты хотел умереть за Ибрагима и кинжалом любви пронзил мое сердце.
Оба тяжело дышали. Беф-Цура обнял друга детства и прижал к своей груди.
- Приятен ты мне, Ибрагим, более жены моей. А она - лучше золота. Это не Беф-Цура спас тебя, Ибрагим, а Пророк. Он в сердце моем живет. Он родился в нашем Вифлееме и в сердце моем. Он не оставит бедных арабов без милости. Он простил и врагов, которые распяли Его. Нас ожидают, Ибрагим. Дай мне ружье, друг мой, оно без пользы тебе. Ты устал, ползи тихонько за мной.
- Беф-Цура, меня палит страшная жажда. Позови арабов, которые в страхе за Ибрагима. Пусть идут ко мне. У меня есть квас, молоко и рыба. Я способен говорить. Расскажу; им все. Скорее, Беф-Цура!

Сердце благодарное

В городе Н. была небольшая группа верующих, которые ревностно собирались на свои богослужебные собрания в молитвенном доме на переулке, называвшемся Захолустный. Название непривлекательное, но пламенные проповеди скромного пастыря привлекали внимание духовно голодных и усталых под бременами жизни людей.
Среди них оказалась и вдова старушка-Величаева. Всем сердцем она прилепилась к Господу, даровавшему мир ее душе. Каждое собрание являлось для нее радостью. Многие знали Величаеву, как женщину с радостным выражением лица.
На дворе была ранняя осень. Солнечный воскресный день улыбался жителям городка. Тихий ветер игрался с падающими с деревьев листьями, - ветер катил их по улице, гнался за ними, ловил и подкидывал их вверх. Листья шуршали, ломались. Хотя пришла осень, но, казалось, в этот день не было тоски в садах, в огородах и на улицах. Не было ее и в сердце вдовы Величаевой, хотя совершилось одно происшествие в доме молитвы.
Слова проповеди были вдохновенны, касались они многих сердец. Пастырь дерзновенно говорил о непостоянстве и изменчивости материального благополучия, вспоминая о сиротах, о голодных в Корее,- братьях и сестрах во Христе в этой разоренной войной стране. Приближался праздник Благодарения Господу в Америке. Церковь пожелала послать этим обездоленным подарок пораньше. Было совершено специальное пожертвование для этой цели в конце собрания. Конечно, люди положили свои дары. Дали по доллару и меньше, кто сколько хотел. Да и, вообще, никто этих корейцев не видал, кроме молодого солиста в хоре. Он там с армией был. Всех не накормишь. Сегодня дай для корейцев, а завтра - для китайцев. Мысль посетила некоторых, как предвечерняя тень.
Однако, подсчитывавшие пожертвование кассиры были весьма удивлены, увидев среди долларовых бумажек - одну двадцатидолларовую. Была она чистенькая, ровно сложенная, завернутая в кусок газеты. Странно! - Переглянулись кассиры: - Кто бы это так расщедрился? После богослужения они советовались с братьями, которые ходили с тарелками, - не заметили ли они, кто положил дар свой, завернутый в кусочек газеты? Тихий, седой старичок подумал немного и сказал:
- Да, это случилось в моей тарелке. В этом ряду сидели старенькие женщины. Богатых там не было, а все такие, как Величаева. Бедные. - А что, если какая-нибудь из вдов ошибку сделала? Положила двадцать вместо одного доллара? Положила почти всю свою пенсию".
Кассир был человек благочестивый и сочувствующий другим. Он беспокоился, но жалоба не поступила в этот вечер. И никогда она не поступила. Верующие, казалось, находились в приподнятом радостном духовном настроении. Здоровались радушно друг с другом. Между ними и сестра их с весьма радостной улыбкой на лице - Величаева! Она была счастлива. Домой шла без сожаления к себе, что вот опять идет в свою маленькую квартирку. Ни сына, ни дочери там. Одиночество. Только приветливая Мурка. Котенком приютила ее, когда кто-то выбросил на улицу зимой. Вдова Величаева шла как будто на празднество домой.
Прошли навстречу ей молодые фабричные ребята. Из пивной идут шумные. Бедные! - Подумала. - Потеряли заработки там. Вдруг, неожиданный голос, сердитый голос, слышит она: "А ты, смотри, не потеряла? Дура старая. Все отдала! - Оглянулась Величаева. Никого вокруг.
- Господи, отгони силу нечистую! Это она говорит мне. Я не утеряла, нет. Я, я в духовный банк положила, в вечный. Остановилась она. Только тихий ветерок шуршит листвой. Бумажки зелененькие к ботинку подкатил. Наступила ногой на них. Бумажки вчетверо сложены, выглядят как деньги. Оглянулась вокруг. Ах, это купоны зеленые для покупки душистого мыла. Старенькие, видать выбросил кто-то. - Подняла равнодушно и улыбнулась грустно. Другие находят более важное! А прежний голос как будто снова с ветром прошептал: ну, что нашла? Сама же последнее отдала.
Величаева выпустила из руки зеленые бумажки, все еще свернутые вчетверо. Ветерок с листвой подвинул их на тротуаре к стене старого дома. Медленно шла она дальше. Остановилась на секунду. Оглянулась назад. Все пусто на улице Прошла мимо пивной. Там было шумно, в полутьме шли попойки. Часто ее покойный муж просиживал здесь подолгу. Загрустила. В это время мысль начала тревожить ее: вот купоны те зелененькие. Не взяла с собой. Бросила на тротуаре, а может и хорошие они, те купоны. Вернись! Недалеко же лежат они, двадцать или тридцать центов на мыле сбережешь. Это же деньги. И. казалось, сухие листья усиливали шепот мысли: вернись, старушка. Вернись!
И Величаева вернулась. Электрический свет ясно освещал тротуар. Свернутые купоны лежали там же, у стены. Подняла их и начала разворачивать, внимательнее рассматривать. Господи! Да это же не только купоны. Деньги в средине! Сердце ее забилось, как временами маятник часов стучит так. Осмотрелась. Только группа детей вдали появилась на улице. Шумят. Веселые дети. Она держала в руке кем-то утерянные купоны, а среди них аккуратно свернутую - стодолларовую американскую бумажку. Держала открыто и не прятала. Снова осмотрелась.
- Господи, да что же это за дела Твои такие непостижимые! Я последнее Тебе отдала, а Ты так меня недостойную встречаешь? А может это сиротские или вдовьи деньги? Не хочу я слезы чужие домой нести. Не хочу, Господи! - Боролась с собой. Осматривалась вокруг, не идет ли кто искать утерянное, не бежит ли женщина плачущая в поисках потери. Никто не бежал. Никто не искал. Медленно добралась домой, и долго не могла уснуть в эту ночь, решив поговорить о происшедшем лично с пастырем, первым делом завтра. Не было телефона у нее.
С трудом засыпала Величаева. Бредилось ей, что старушка пенсию свою потеряла. Тужит старушка. Вдруг, лицо этой старушки делается моложавым, красивым. Это девушка. Да, знакомая ей! Ах, это же дочь ее покойная, Маруся драгоценная! Шла пальто зимнее покупать и деньги утеряла. Все, до копейки. - Во сне Величаева металась. Что-то хотела сказать. Потом, вдруг, она ангела видит. Ах, какой это ангел любезный, как солнце, как Гавриил благовеститель.
- Жено, прими этот подарок спокойно. Утерял его молодой человек, который шел из пивной играть с товарищами в карты на деньги. Он проиграл бы все до копейки. Не тоскуй, жено!
- А мать его?
- Нет у него матери. Теперь вот ночью он плачет и кается. Слова наставления ее вспоминает. Обещает больше не пить и в карты не играть. Говорит он, чтобы деньги те нашла бедная душа, как его мать покойная, а не пьяница какой. Жено, спи спокойно. Я нашел тебя верной Богу! - Лицо ангела сияло счастьем. В это время Величаева что-то тихо пробормотала во сне, и легкая улыбка появилась на ее усталом лице.
Богатство
Когда братьев Михайленковых забирали в ссылку, то даже колхозники возмущались тайно этим поступком власть имущих. Такие добряги эти Михайленки, со смеющимися глазами Иван и задумчивый, как тополь, младший Михаил. А их все-таки забирали.
Осень серой головой качала на прощанье: жаль мне вас, хлопцы. Точно сказать хотела осень усталая, как и село Гмирянка, уставшее было от всех переживаний в бурные дни революции, восстаний, коммуны, раскулачиваний и прочих бед постигших его. И вполголоса сочувствовало село новым жертвам кого-то сильного, какого-то великана-комиссара, что приказы такие пишет.
- Хотя бы богатство какое было у Михайленковых, ну уж и слова нет. Раскулачивание! Поймался в беду, то терпи. А то вот бедняки же! Все и богатство их, что книжонки священные в хатах, Библии эти самые у них, комиссарам немилые. Может за то их и берут в ссылку? - Гмирянка, село длинное и серое, без улыбки и раската смеха детского, так толковало о братьях Михайленковых.
А те покорно шли в ссылку, не зная точно куда погонят их. Слух был, что на Соловки пошлют эту новую партию. И удивительно, глаза Ивана не переставали рассыпать искры жизни, припуганной радости и любви, казалось, даже к тем комиссарам, которые разлучали его с семьей, с родиной. Прощанье было трогательное, окружено слезами, горе облегчающими, и молитвами, смягчающими боль сердец.
Вскоре Иван и Михаил стали только маленькой частью великого сборища удрученных, гневных, раздавленных и ошеломленных крестьян с разных мест округа. Все начинали точно похоронный путь в товарном вагоне, путь неизвестности и тяжелых предчувствий на Белый Север. На Соловки!
Длинный был путь, холодный и серый, как осень Севера. Гневный и безжалостный тот путь был, как вооруженная стража у дверей каждого вагона.
- Не выглядывай, морда кулацкая, в окно! В расход пойдешь прежде время... - Так на станциях, покрикивал на ссыльных суровый часовой Гришин. Страшный этот Гришин был всегда особенно, когда кто нарушал его "приказы" и выглядывал из вагона на станциях, чтобы купить чего съестного. Ведь болезнь и смерть уже ходят по вагонам, а Соловок еще и не слыхать.
- Братец Гришин... А братец... - Послышался тихий голос из вагона на станции Водища. - Bo-век не забуду, если бы купил чего легенького скушать брату моему... Хворает он сильно, Михаило...
Тогда лицо Гришина перекосилось, уста готовы были изрыгать неслыханную ругань его собственного производства, как ад темную. Но к удивлению припутанных обитателей вагона он не сказал ни слова. Слушал далее:
- Братец, так и тебе милость кто-нибудь в жизни окажет... Чтоб не умер Михайло здесь чего доброго... Пожалуйста... - Так почти молил о брате Иван. Заболел Михаил. Вот уже третий день в рот не берет черствого хлеба, а он только и остался с кусочком старого желтого от древности сала.
- Ну не кисни уж так... Братец... Кто тебя знает почему послушаться твоей молитвы хотится... Ну деньгу сыпь... Так булку купим вон там ему, братцу... Монахи вы хохлацкие... Ну скоро там, морда...! - И опять Гришин исполнялся присутствием черного духа или легионов тех непривлекательных духов: ругани и злобы... На секунду показалось, что вот он дерзко швырнет "деньгу" на землю или в лицо торжествующему Ивану. Или, чего доброго, положит себе в карман и будет стоять у дверей вагона, как ни в чем не бывало, на страже своих "мертвецов", как он называл ссыльных. А потом вдруг:
- Тов. Мишуга, вот побеги через дорогу, вон в Рапкоп тот и принеси хохлу калач... Еще умирать не хочет, этот святоша-евангелист...
Мишуга, круглый и низкий ростом, показывал желтые зубы и брал деньги. Приказ был от Гришина и нарушить его означало несчастье себе на голову.
Томительно тянулись дни длинные, больные, как люди в товарных вагонах. И все же эти дни приближали Гришиных "мертвецов" все ближе к Белому Северу. Еще четыре томительных дня и "новый отряд рабочих по лесозаготовке", согласно официальному языку начальства был на месте.
- Соловки. - Ползли холодные шепоты в вагонах, как ползет временами в темных углах ужас:
- Так это такие Соловки...
- Вот и рай вам, хохлы кулацкие... Понюхайте, где раки зимуют... Научитесь советскую власть почитать как должно, гады буржуазные! - Это Гришин так потчевал с прибавлением и других комплиментов острых, как гвозди в тело усталое, и горьких, как безрадостная жизнь ссыльных в Соловках.
Тысячи их там оборванных и голодных в бараках лесозаготовочной промышленности,- тысячи, медленно умирающих преждевременно, безымянных мучеников.
На нарах в бараке, изобилующем тяжелым воздухом, на котором кажется топор можно повесить, согласно выражению Ивана, братья Михайленки раскладывали свои немногие пожитки. Михаил бледен, - как Север, прикрывший наготу свою покрывалами ранней зимы. И чувствовалось,и думалось новым ссыльным, что только и чистого в Соловках, что снег на горе, вон там... И на море, подальше туда...
- Что же мы сделаем с нашим богатством? - Неизменно улыбался глазами несломимый духом Иван:
- Положи, так украдут и покурят противники Божии. В карман не влазит моя Библия... А твоя влезет, поменьше она... А что если мы между нарами вон тут в щели будем прятать? Вот место, как специально приготовлено для нас. Господи милосердный, все Тебе известно...
Михаил только качал молчаливо головой и что-то думал. Мысли его всегда были быстрые, как чайки, у берега моря, и часто глубокие эти мысли были, как воды. Теперь он молчал. Думал о предстоящей работе завтра, о наряде срубить и очистить 25 деревьев? Может быть; а может быть о глазах брата Ивана думал, о том, что и они утеряют блеск природный, унаследованный от веселой матери. Энергию, электричество утеряют и будет он, как Михаил, молодой старик, инвалид на тяжелой работе. А потом что?
Падал мягкий, нежный снег, точно с сочувствием, чтобы не причинить боли новой партии рабочих, которые пришли не спасать души свои сюда, подобно монахам старых дней, а брошены сюда крепкой рукой какой-то воли грубой и жестокой, на растерзание Гришиным и им родственным. Тихо, неслышно падал снег, а деревья стонали, вскрикивали и падали, и падали под ударами ловких рук и топоров сынов всегда трудящейся Украины.
От пяти часов утра работы до вечера позднего терял силу и Иван, нес он ношу домой, в барак и Михайлову. Жаль ему брата, что еле ноги тянет. Младший он у него, любимый он в семье и мудрый, начитанный в книгах. Это он же первый и познал Господа, первый в селе Евангелие читать начал и другим рассказывать. И чуть не половина села поверовала, жизнь переменилась в селе, люди добрее стали, на людей похожи, а раньше как зверье какое были.
Боялся Иван за брата, вытянет ли он... Переживет ли труд такой каторжный и пищу такую грубую и бедную, - рыба вонючая и суп, как помои. И трудись день целый.
Утихала братия в бараке вечером, злая, черная, ругательская. Человек зверем стал в бараках. Вот потому и начальство задержало Гришина с эшелоном поработать при бараках. Больно уж понравился Гришин коменданту, парень подходящий для дела, редко сыщешь со свечой такого даже среди евангепистов. И Гришин - надзиратель барака № 5, в котором на нарах приютились братья Михайленки.
Теперь вот они ищут "богатство" свое и тихо читают, перебирают жемчуги слов утешительных, как материнские, и смягчающих боль, как масть целящая:
- Блаженны изгнанные за правду, ибо их царство небесное... Блаженны... Слышишь, Иван? Какое это сладкое слово в этом земном аду, где мы очутились... Блаженны.,, в жизни и в смерти... Блаженны, вы, когда будут поносить вас и гнать и всячески неправедно злословить за Меня... Помнишь того рыжего бедного человека, как он ругал нас и Слово Божие в лесу сегодня... Точно один из разбойников, обреченных на распятие, Господа на кресте поносил. Прости ему, Отец... Радуйтесь и веселитесь, ибо велика ваша награда на небесах... так гнали и пророков бывших прежде вас... Вы соль земли... Соль земли... Соль Соловок... Слышишь, Ваня, это ты и я... Разложится, сгниет этот народ, если соли не будет... Вы соль...
Глаза Ивана искрились слезой счастья неземного, побеждающего непобедимое; счастья веры таинственной и неведомой Гришиным, коменданту и сотням ссыльных, которая бессмертна и действенна, как сама жизнь.
Потом братья тихо молились, став на колени. Ближайшие товарищи молчали. Кто-то в полумраке подальше бормотал ругань: молись не молись, погибать здесь нужно. Поповская дурость...
В это время по мрачному проходу между нарами прошел Гришин. Он остановился около Михайленковых на секунду. Лицо перекосилось, - вот-вот польется ругань неслыханная, казалось.
Один из соседей подмигнул ему ехидно глазом: смотри, начальник, святые вот, а я такой же, как и ты, как и все... Не верю в дурман...
Однако, Гришин только плюнул метко через губу в сторону человека с ехидными глазами и пошел дальше. Вскоре слышался его визжащий крик:
- Молчание, товарищи... Спи, рабочая партия! Социализм требует жертв и здоровых тружеников... А ты чево бормочешь контрреволюцию? В отдышку хочешь уже или в штаб Духонина? Спите все сном мертвецов до 3-х часов утра.
Братья Михайленковы прятали книги между нарами и стеной, оглядываясь. В то самое время опять около них прошел всемогущий Гришин. Он заметил их смущение, но только кинул острый взгляд и опять повторил приказ:
- Все спите! Тушите свет... - И бедные, полуслепые керосиновые лампы боязливо тухли. Был опять день. Был опять труд томительный в лесу. Опять стонали деревья. Опять сопение и ругань рабочих, проклятие жизни. И между ними тихие братья Михайленки догоняли свою норму и благодарили Бога, что исполнили ее легче, чем вчера.
А серое небо не рассыпало больше серебристых мотыльков. Тучи были равнодушны и даже недовольны, расстроенны.
Опять тянулись домой рабочие, чтобы упасть в бараках на грязных парах и во сне похоронить муки души и боль мускулов, и гнев сердец, и вянущие надежды на освобождение.
Искал Михаил на секунду тихонько Библию почитать. Опять искал... Помогал ему Иван... Щель та самая смотрела на них холодной пустотой... Клад ушел, богатство улетело таинственно и жестоко...
- Кто это? - Спрашивали печальные глаза Михаила.
- Я знаю... - Отвечали быстрые голубые глаза Ивана. - Я знаю и ты будешь знать.
Михаилу хотелось рыдать, как ребенку по книгам, по отраде для души скорбящей, но он перемог себя. Оба совершили пламенную молитву без стыда, без сомнения...
- Что, пропажа? Ги-ги... - Говорил к ним в полголоса сосед с лукавыми глазами, посмеиваясь и в усталости: так им и нужно...
- Здесь братцы, крадут... Смотри и голову утеряешь не то что... Вот и вымоли ее назад у Бога, если хочешь... - Это был странный и добрый человек - их сосед. Иван и Михаил молчали.
Ночь, милостивая хозяйка барака, уложила спать коротким сном жильцов своих, злых и на нее, что короткая такая, что будит их до рассвета. А спать еще, ох, хочется... Все кости болят и днем и ночью... И видела темнолицая ночь, как Гришин тихо подкрадывался к наре Михайленковых, а в руках что-то держал.
- На, бери одну, святоша, а другую ни дам... Нет, эта мне будет... Такую мой брат имел и читал мне... Вот покоя не дает мне она и вы, хохлы-баптисты, слышите, правду говорю, ругаться боюсь... Вот дурость-то... Но, молчок об книге... Или она меня победит или я ее... И если она меня победит, так вам будет хорошо... А если я возьму верх над ней, тогда не сдобровать вам, святоши... Понимаете? Диавол и Бог революцию производят в груди моей... Понимаете? Ну так смотрите, дело знайте...
Иван ловил его руку. Хотел сказать тысячу золотых слов страшному Гришину. Но оба брата только шептали: спасибо... Спасибо, братец, Гришин... Спасибо...
И слышал и видел эту странную историю Бог. Может быть поэтому на другой день, разряжая винтовку, Гришин ранил себя, по неосторожности, в плечо и повезли его в госпиталь.
Каждый вечер небо слышало молитвы из барака № 5-й. Господу был знаком голос молящихся: - Господи, обогати богатством Твоим и грешника Гришина... Соделай, Всемогущий, чудо, соделай великое и неслыханное...
Дни и ночи бежали неизменной чередой. И при них - дни и ночи часовые... стерегут ссыльных везде. Стерегите, как хотите, но от вас я убегу... - Впоследствии рассказывали братья Михайленки.
Однажды ночью трое шли от бараков к пароходу. Лето краткое и веселое улыбалось Соловкам. Один из трех с винтовкой через плечо.
- Куда несет тебя леший ночью9 - часовой спрашивал.
- К Духонину...- отвечал солдат с голосом Гришина. А двое впереди него трепетно шли в путь неизвестного, тревожного, непонятного.
- Вот как придете туда, так будьте храбрыми хлопцами, скажите, что едите в Мурманск по делам советским. Будьте смысленны. Вам здесь не место. А я уже, как Бог даст... Может в Россию пошлют, так тогда рассчитаюсь с этим барахлом... - И встряхнул винтовкой.
- Видите, мой брат такой, как вы, истинный он христианин, не шкурник... И вас вот раскусил, истинные вы... А за вас здесь никто не будет спрашивать... Знают, в расход каждый день идут... Пекло здесь, это правда. А вот как пристрелил я себя нечаянно, так и подумал, значит Бог верх берет, а не нечистый... Если бы не Бог, то там бы и застрелило... А то, значится, милость была надо мной. Ну вот и вам милость даю. Вы Божии, боюсь убивать вас... Нечистый уже шепчет мне, чтобы я убил вас обоих... Я по три разом ложил. Молитесь, чтобы диавол не одолел меня. Я временами бываю сам не свой...
Братья Михайленковы усиленно тихо молились и не верилось им, что идут на свободу...
Остановились. - Далее не пойду. Бумаги, которые дал вам берегите. Пропустят вас...
- Ну, всего хорошего... - И крепко жали ему руку Иван и Михаил. И казалось, что не страшный Гришин это, а неизвестный им его брат, по вере им брат. Поцеловал Иван Гришина и плакал, как ребенок.
- А ты-ж почему не целуешь? Я чистый, не зараженный, не думай. - И целовались с Михаилом. Близился рассвет.
Утром отчалил пароход от острова молчаливых страдальцев. А на нем Иван и Михаил. И казалось им, это все еще сон. Потом они опять почувствовали, что Бог совершил чудо и даровал им свободу, за что они возблагодарили Его новыми подвигами веры.

ЧАСТЬ ВТОРАЯ. "ЛУЧИ ГОЛГОФСКИЕ"
(Краткие проповеди)

"Чтобы, оправдавшись Его благодатию, мы по упованию соделались наследниками вечной жизни..."
Титу 3:7

Величайшая драма

Эта незабвенная драма не является плодом литературного воображения великого драматурга мира. Она совершилась до времени Еврипида, Софокла, Шекспира и других мастеров пера. Эта драма, полная неожиданности и скорби, связана с происшествием в Саду Едемском. Моисей, человек Божий, не выдумал этой истории, не воспользовался "мифическими пересказами", а с волнением сердца записал о фактическом случае, о переживании прародителей наших, Адама и Евы. В своей Первой Книге Бытия, гл.З., Моисей поведал миру правдивую, грустную повесть о падении человека, о потере невинности, о. суде совести и о других последствиях согрешения. Ни сам Моисей, величайший из сынов земли, ни его повествование ничего общего с мифическим миром не имеют. Они принадлежат подлинной жизни, правдивой истории человечества. Следует помнить, однако, что третья глава Бытия не предназначена Духом Святым, вдохновлявшим автора её, для полемики с представителями спекулятивной философии или модернистического псевдо-богословия. Повесть передает о падении человека, по причине его непослушания Господу. Свободная воля человека при искушении стала в оппозицию святой воле Божией. Человек сделал выбор. Этот выбор оказался роковым и полным печальных последствий. Чистая, невинная совесть омрачилась тучей виновности, радость общения с Богом прервалась страхом преступника. Черные тени душевных мучений гнали Адама и Еву в темницу одиночества, сожалений, ссор и скитания. До сих пор миллионы людей на грустной земле находятся в таком же духовном положении,- вдали от Бога. Но следует ближе подойти к самому повествованию. Дышет оно реальностью, простотой и надеждой даже в этой великой скорби. Тот факт, что и другие восточные народы имеют сказания о падении человека, нисколько не умаляет библейского текста. Наоборот, возвышает его, как источник, из которого сделаны заимствования.
Искушение Евы, когда она была одна, не произошло случайно, без плана сатаны. Он избрал стратегический момент её одиночества и, возможно, голода. Так Христос был в пустыне сорок дней и сорок ночей и, напоследок, взалкал. Тогда приступил сатана и начал Его искушать, пользуясь тем же методом: похоти тела, похоти очей и гордости житейской. Не раз Ева бывала вблизи дерева познания добра и зла в саду, но вместе с Адамом, опорой своей и другом жизни. А теперь она была одна. Христос в одиночестве победил искусителя словом Божиим, Ева же поддалась лжи и лести: "Нет, не умрете...; вы будете, как боги, знающие добро и зло..." цитируем здесь часть коварных слов сатаны. Змей до падения наших прародителей не был неприятным пресмыкающимся, каким люди его знают теперь. В древне-еврейском оригинале он назван накхеш. Корень его связан со словами: сияющий, шепчущий, прорицающий будущее. Ева была очарована словами и видом существа, через которое заговорил к ней противник человечества - сатана.
Заметьте, как он бесстрашно извращал слова Бога, говоря: "Подлинно ли сказал. Бог: не ешьте ни от какого дерева в раю?" Сатана прекрасно знал заповедь Божию о "дереве познаний добра и зла", но он лукавый "психолог", наводил смущение и сомнение на Еву. Продолжает он: "Но знает Бог, что в день, в который вы вкусите их, откроются глаза ваши, и вы будете как боги...". "И увидела жена, что дерево хорошо для пищи, и что оно приятно для глаз и вожделенно, потому что дает знание, и взяла его и ела, и дала также мужу своему, и он ел. И открылись глаза у них обоих..." Бедная Ева! Она посмотрела, пожелала, восхитилась и возгордилась, очарованная высшим знанием, которое будет её достоянием. Она упросила, повидимому, Адама разделить с нею обед. Наступил следующий акт трагедии. Поднялась завеса. Исчезло сияние славы святости, невинности, одеяние "шекины"-славы Божией древнего Израиля. Они почувствовали двойную наготу - духовную и физическую. Духовный провод, ведущий к свету, любви, миру - к Всевышнему оказался таинственно прерванным. Наступил мрачный период грехопадения, бегство в царство тоски, мучений совести, распрей, болезней на проклятой земле. Но как отрадно сердцу знать, что в тот же грустный период падения человека, во свете славы и святости стоял предвечный, невоплощенный Спаситель, позже Лев из колена Йудина, Корень Давидов - Агнец Голгофский! Он был готов от начала спасти человека и вернуть его на путь послушания и любви к Богу. Это Он победоносно совершил! Читатели, не повторяйте драмы Адама и Евы, ищите новой жизни, сокрытой в Боге!

Первая слеза... Первый луч надежды

Потрясающие жизнь события не проходят бесследно. Они оставляют за собой цепь последствий. Эти последствия, как жуткие тени, окружили кольцом первую человеческую семью наших прародителей и вызвали в их сердцах дотоле неведомые им чувства. Вдали от Господа Бога, утеряв радость и мир сердца, Адам с женой переживали тяжелый кризис. Во-первых, семейный разлад. "Жена, зачем ты счастье наше нарушила, отдала теням черным? Покрыли они счастье наше... Ветер унес из Сада... И так странно я начинаю чувствовать себя. Был всегда близок к тебе, а теперь что-то отталкивает меня от тебя, разделяет, и огонь против тебя горит в груди моей. А раньше такая сладость, как чистый мед, жила во мне. Для тебя, жена, сладость. Зачем ты поверила противнику?"
Разве Адам не сделал выговора, не бросил колкого упрека жене после драмы грехопадения? Несомненно! А она ему могла ответить, отирая слезы, недавно радостных, красивых глаз, волнистыми волосами головы своей: "А зачем ты оставил там, у дерева... меня одну? Зачем?! Я хотела с тобою быть на восточной стороне Сада, а ты ничего не сказал мне. Ты молчал, а огонек в моей груди горел и горит для тебя, но пошла я одна. И был там такой чудный концерт птиц, новые прилетели. Тогда он явился. Я оглядывалась вокруг, нет ли тебя вблизи. Хотела звать тебя, но он был ласков и мудр, предлагая знание, новое откровение. Адам, все это случилось так быстро, как звезда пролетает вечерней порой. Так неожиданно! Ты виновен, Адам. Ты был занят и я боялась сказать, что с тобой всюду хочу быть". Жена, возможно, защищалась, вероятно, агрессивнее, смелее, после других упреков Адама. Едем - семьи, её идиллии, обилие невинности в лучах счастья,- начал быстро ронять роскошную листву на печальную землю. Осень началась весной. Духовная и моральная осень. Зима греха стучалась во врата Сада, как царица всевластная, чтобы саваном смерти покрыть ликование жизни, красоту счастья, силу надежды. Слезы, вздохи, обиды, обвинения друг друга, и даже Самого Господа, возглавленные тираном человеческого сердца - страхом, наполнили сердца и скучное "убежище" разоренной семьи. Как тяжело жить без Бога, как печально быть вдали от Него! Однако, даже в это время мрака и безнадежности показался первый луч надежды, луч милости Божией для человека. Предвидя катастрофу, зная наперед о скорби и падении человека, Господь от вечности имел Свой совершенный божественный план, как восстановить утерянное человеком счастье, как вернуть человека на путь единства с Собою, спасти его! Среди густых теней, которые принес грех, уже в третьей гл. Бытия виден светлый луч надежды.
"И воззвал Господь Бог к Адаму, и сказал ему: где ты?" Замечаем здесь ищущую любовь к погибающему грешнику. Господь видел Адама и знал, где он. Вопрос здесь более глубокого содержания, - Адам, знаешь ли ты свое положение? Понял ли ты бедствие свое? Знаешь ли - где ты и почему очутился там? Часто люди переживают бедствия по причине греховных поступков, но все же обвиняют других, товарищей, общество, Америку. Но не себя. Адам обвинял жену и Бога, Который дал её ему. Как грустно! Мы не наблюдаем его смирения и покаяния. Луч надежды заблестел сильнее, когда Господь Бог заменил опоясания прародителей из листьев, сделанные их руками, - одеждами кожанными. Этим одеждам предшествовала смерть невинного овна или ему подобного. Пролилась невинная кровь, свидетельствовавшая о согрешении человека. Древний Израиль, много позже, соблюдал со всякой благоговейностью приношение жертв во свидетельство о своей греховности и, как прообраз, что в свое время придет Мессия-Агнец и умрет Он за грехи всего мира. (Исайя 53 гл.). Это совершилось на голгофском кресте! Теперь всякий грешник приходит к Богу, во имя Христа, с покаянием и получает новую жизнь,- возвращается в сад мира сердца, прощения, радости и силы жить победоносной жизнью! Пустите этот луч надежды в сердце свое! Да восторжествует вера, что Бог принимает кающегося грешника, прощая его и любя вечной любовью.

Утешение

В предыдущей беседе мы затронули весьма кратко попытку Адама и Евы помочь себе, исправить свое положение после согрешения. Они "сшили смоковные листья, и сделали себе опоясания". Путь непослушания Господу принес им горькие последствия: утрату невинности, суд совести, страх, удаление от Бога, проклятие земли, изгнание и чашу испытаний в дальнейшей жизни. Даже на заре своей истории человек пытается испробовать свой собственный план спасения: свои усилия, свои руки, свои собственные одежды. Но Господь от вечности имел Свой драгоценный план - голгофский крест, смерть за грешников Агнца-Христа Мессию. Посему Он отверг эти одежды из листьев, а дал Адаму и Еве одежды кожанные, пролилась невинная кровь животного, совершилась смерть за их преступление. Только в такой одежде Адам и Ева могли предстать пред Творцом, выслушивая с поникшими главами и скорбью в очах приговор суда и милости. Хотя проклятие пало на змея, и он стал пресмыкающимся, на сатану позади его (Откров. 20:2) и на землю нашу- но человечества Господь Бог не проклял, а даровал ему даже в эту мрачную, жуткую ночь его истории светоч надежды на избавление, Ева особенно обратила внимание на возвещение Господне: "И вражду положу между тобою и между женою, и между семенем твоим и семенем её; оно будет поражать тебя в голову, а ты будешь жалить его в пяту." (Бытие 3:15). Этот текст Св. Писания более глубок в своем содержании, нежели мы иногда думаем. Следует обратить благоговейное внимание на пророческие слова: семя жены. Наши прародители ухватились верой за это обетование, они почувствовали уже тогда, что придет Избавитель, Который поразит змея-противника. До сих пор Ева была неплодной, а теперь ей обещано потомство, хотя и в страданиях. Значит, чадо её поможет вернуть утерянное счастье, радость Едема, мир периода послушания и невинности! С этой смутной надеждой на избавление наши раненные грехом прародители послушно вышли за пределы Сада. Грустное шествие, печальная картина! Так недавно они пили из чаши радости, а теперь - их путь ведет к новым скорбям, неожиданным разочарованиям, к семейной драме, которые были сокрыты от них. Но вот Ева становится матерью! Ночь их жизни озаряется светом радости - сын им дарован! Сын. А что если это он, избавитель...? Ведь Господь сказал же, что он поразит сатану в голову? Ева сказала в сердце своем - это он! А потом громко произнесла слово- Каин. "Приобрела я человека от Господа!" Но добрая, бедная Ева на этот раз ошиблась, и за это нельзя её осуждать.
Всякая мать возлагает надежды на детей, хотя многие из них встречаются с разочарованием и великой скорбью. Отцом Каина был Адам (Быт. 4:1), а пророчество о Семени жены относится к Тому, Который много столетий позже родился от жены, но зачатие Его было беспорочно, Он принял вид человека (Луки 1:34-35). Христос Господь совершил суд над диаволом и грехом. Он поразил смертельно в голову первого и понес грехи мира на древо-крест, искупив человечество от власти греха и смерти. Мы побудем с разочарованными прародителями нашими во время следующей беседы. Ведь их горе было так велико, когда "путь Каина" оказался неугодным Богу. Почему? В чем скрывается первоначальное согрешение Каина, до убийства Авеля невинного? В чем была сокрыта причина принятия жертвы последнего? Так много глубоких мыслей открывает Дух Святой всем любящим Слово Божие! Драгоценное духовное богатство сокрыто на первых страницах св. Книги. Это не "мифический или аллегорический вклад в мировую литературу", а величайшее откровение, данное Богом человеку! Читатели, помните, что, как в нашем созвездии, солнце является астрономическим центром, так Христос-Мессия является Центром божественных предвечных планов спасения человечества. Все другие попытки катастрофически рухнут. Ап. Павел говорит: ...приемлющие обилие благодати и дар праведности будут царствовать в жизни посредством единого Иисуса Христа. Да царствует Он в жизни вашей!

Путь к потерянному счастью

Утерянное счастье трудно забыть, мучение совести грешника томительно, а надежда на милость Божию и избавление от бедствий всегда окрыляет кающегося трешника. Так Ева, а с нею и грустный спутник её жизни, утешались слабым лучом веры, преждевременно ожидая избавления. Эту надежду они положили в сыне своем Каине, имя которого означает "приобретение". Когда же, повидимому, вскоре после него родился второй сын (некоторые полагают, что они были близнецами), то Ева выкрикнула иное слово, увидев дитя: Хэйбел! Авель! Что значит - проходящее, маловажное, нечто ничтожное. Почему она дала такое имя своему второму сыну? Был первый ребенок большой, а второй хилый и маленький? Или же это наименование было пророческое, хотя она сама не знала всей тайны и сущности её? Каковы бы ни были причины к этому, дальнейшая история сыновей сильно сгустила тени жизни наших прародите лей и привела мать в глубокое разочарование. Когда родился третий сын, Сиф, мы больше не читаем, что Ева давала ему имя. Сифом назвал его Адам, Бытие 5:3, чувствуя милость Божию. Потому он дал ему имя - Шеть: возмещение, отрасль.
Хотя Авель родился вторым и был младшим братом, но Библия ставит его на первое место уже в 4 г. ст. 2: "И был Авель пастырь овец, а Каин был земледелец". Занятие братьев ничего общего с их дальнейшей судьбой не имеет, эта судьба зависела от состояния их сердец и отношения к Господу Богу. Одно становится ясно из древнего повествования, что Адам учил детей своих помнить Бога Творца, не забывать его великой потери - Сада Едемского. Вероятно, часто он и Ева рассказывали мальчикам грустную повесть о своем непослушании Богу, об изгнании из рая, о проклятии земли и сатаны-змея. Подводили они детей к Саду, к его восточной стороне. Неизменно там стоял сияющий небожитель - херувим, и огненный меч вращался непрестанно. Вход был закрыт Господом.
Но говорил им Адам о жертве. О своих опоясаниях. О том, что один из его наследников поразит противника в голову, и они смогут вернуться назад к Богу, воспримут утерянное счастье, веселие, мир души, дружбу с Сущим Богом. Если бы сыновья не видели отца в сокрушении и слезах, приносящим агнца в жертву, они не старались бы придти и поклониться Богу. Скорбь только в том, что Каин нарушил божественный порядок и гордо явился с плодами рук своих, пришел со своим достоинством, при отсутствии сознания греха и его последствия, - смерти, которая посетит его в свое время. В прообраз того, что некогда Семя Жены - Христос Мессия, невинный, безгрешный Агнец, умрет за грехи всего мира. Авель же пришел со смирением сердца, с верой в милость Божию, с надеждой на избавление, не своими стараниями и заслугами, а путем Господним, путем благодати Его, явленной на голгофском кресте. Два брата. Два сердца. Два их состояния. Два пути человечества и в наши дни. Одни стараются спасти себя своими усилиями, без благодатной веры в Христа Спасителя, а другие положили, как грешники кающиеся, всю надежду на Него, приняли дар прощения свыше, от Самого Господа, и начали жить жизнь угодную Ему каждый день. Это путь Авеля, путь смирения и веры, путь новой жизни. Читатель, путь Каина страшен и трудный! Не идет ли мир наш и в наши тревожные дни этим путем?

Примите истинное освобождение

Человеческая драма грехопадения все еще продолжается на грустной земле. Её участники - многомиллионное потомство Адама и Евы. Последнее действие начинается. Близится "начало конца". Однако, не только жуткая ночь, с тьмой кромешной, в истории больного человечества шумно надвигается на мир, но и близится - истинный рассвет, радость избавления, торжественный восход Солнца Правды! Люди не оставлены и не забыты Богом. Несмотря на их греховность и борьбу, часто сокрытую, со святым и любящим Спасителем и Его планом спасения, вечная премудрость ведет нас все ближе и ближе к небесному периоду в жизни человечества. Имея свободную волю, право решений и действий, человек утерял счастье в Саду Едемском, человек согрешил и передал эту греховность своему потомству. Ввиду органического единству человеческой расы мы унаследовали природу Адама и Евы, после их падения. Грех передан нашей природе, люди с ним рождаются и проявляют его в разных формах. Хотя существуют теории, утверждающие, что человечество не восприняло на себя последствий согрешения Адама и Евы, что потомство их безгрешно и морально здорово, но всякий мыслящий и честный человек знает, что это не так. Люди чувствуют, видят грех и содрогаются от ужасов греховных поступков чужих и, временами, своих собственных. Грех - самый главный враг человека! И как мало внимания обращают на него люди, как ничтожна борьба с этим безжалостным губителем! Великой тайной покрыта его история, его допущение Всевышним в мироздании и в жизни человека. Во времена наших прародителей, даже до их падения, грех уже действовал в мире. Гордыня греха владела сатаной и его демонами. Бог совершен в Своей Ипостаси и творчестве. Человек, лишенный свободной воли, был бы только машиной. Только добровольная любовь вполне удовлетворяет человека, а тем более Бог ожидает её от создания Своего. Без греха в мире, без свободной воли человека, без падения его, - мир не знал бы Голгофы, Христа, добровольно умершего за мир, ради его искупления и спасения. Кто может сказать, каким наш мир был бы сегодня, если бы человек не имел свободной воли? Господь знает лучше, знает все и потому Он долготерпит зло в мире.
Одно ясно, что ни двадцатый век наш, с его технологическими достижениями, ни собственные усилия людей путем просвещения и воспитания, греха удалить не в силах. Исцеление от этой болезни - вне нас. Один адвокат в Европе однажды взялся защищать явного преступника, обвиненного в краже. Подсудимый обещал адвокату тысячу рублей, если будет оправдан. Защитник был успешен, обвиненного освободили. Поздно вечером он принес адвокату деньги. На дворе неожиданно началась большая вьюга. Доверчивый адвокат пригласил своего клиента переночевать у него. В полночь "гость" связал своего уснувшего доброжелателя и со своей тысячей и драгоценностями адвоката исчез. Темная ночь, как символ ночи греха, покрыла преступника своим черным крылом. Ап. Павел так свидетельствует, после смиренного познания Христа: "Посему, как одним человеком грех вошел в мир, и грехом смерть, так и смерть перешла на всех человеков, потому что в нем все согрешили. " Эту минорную ноту великий мыслитель сменяет мажором надежды: "Посему тем более ныне, буду ч и оправ даны Кровию Его, спасемся Им от гнева." (Римл. 5 гл.). Читатель, есть светлый путь освобождения от бремени греха, от его жала и мучений! Мессия - Христос освобождает от этого тяжелого рабства. Ищите, желайте, примите это освобождение!

Предупреждение!

Жизнь наша не является пустым звуком в великой вселенной. Грандиозна и непостижима вселенная; мал и кратковременен человек в её величественном храме. Но ответственность человека за свой крошечный путь на земле весьма серьезна. Жизнь - не бессмысленная шутка, а является она даром Божиим. Посему в духовной и моральной областях она подчиняется закону "причины и последствия". Трагические переживания человечества в прошлом были постоянно связаны с цепью причин, хотя и мало осознанных страждущими и протестующими людьми. Библейская повесть о всемирном потопе раскрывает жуткую картину морального положения человечества перед этим всемирным наводнением. "И увидел Господь Бог, что велико развращение человеков на земле и что все мысли и помышления сердца их были зло во всякое время". (Бытие 6:5). Текст свидетельствует, что люди забыли о периодах времени, связанных с молитвой, смирением сердца, покаянием, милосердием, прощением ближних. Они пребывали во зле во "всякое время". Чаша беззакония наполнилась. Чаша правосудия Божия наполнялась вместе с нею и пришел суд. Наш цивилизованный мир не освободился от зла путем культурных достижений, наоборот, во зле он живет, его воздухом дышет. Снаружи кажущийся бодрым и агрессивным, облеченный в мантию гордыни, мир наш "лежит во зле," по словам апостола Иоанна. Лежит. Смертельно больной и беспомощный!
Но скажут люди: вот запугивание судами Божьими! Кто видел потоп? Кто может доказать его историческую действительность?! Мы обещали в весьма сжатой форме указать на археологические данные, которые поразительно подтверждают библейскую истину. Раскопки на территории древнего Вавилона, особенно в течение последних десятилетий, открыли ученому миру эпический письменный труд "Гилгамеш", в клинообразной письменности, который подтвердил с невероятной точностью страницы Библии на древне-еврейском языке. Конечно, два документа разнятся в вопросе познания Бога, как единого Творца неба и земли. Библия передает нам во всей простоте учение о Господе, об отступлении человека, о долготерпении Божием, о Его премудром плане спасения мира через Мессию-Христа Спасителя. "Гилгамеш", конечно, написан был в стране политеизма. Вавилоняне и другие народы хранили пересказы о суде, искажая их идолопоклонническими воззрениями. Семиты же несли своим потомкам повесть о всемирной трагедии в том духе и форме, как она имела место. Ученые Хадель, Клей и Талквист (не говоря уже об их предшественниках) логически и убедительно опровергают нападки на Библию в этом отношении. Климатические условия на земле после потопа совершенно изменились. Сибирь до этого была тропической страной, а а климат Арктики был "южным". Только после потопа, после катаклизмов, земля стала орошаться дождем. "Но пар поднимался с земли и орошал все лице земли..." (Быт. 2:6), свидетельствует об этом вместе со знамением "радуги", которая явилась, как доказательство обещания Божия, что земля не будет вновь опустошена всемирным потопом. Радуга! Её чудный спектр цветов впервые увидели очарованный Ной и семья его. В радуге сокрыты символы милости и любви Божией к бедному, сбившемуся с пути человечеству. Эта любовь и милость не прекратились и сегодня!
Бог никогда не допускал судов на землю и её обитателей, не имея ввиду блага человека, Ной обрел благодать у Господа. Этот замечательный человек, сказано, "ходил пред Богом."
Это включает мысль о постоянном его пребывании пред очами Божьими. Он не прятался во тьме антагонизма к Нему; а жил в послушании и вере в Него. Как слуга, Ной постоянно был готов принять послушно повеление свыше. Это оправдалось, когда ему Бог повелел строить ковчег, 450 футов длины, 75 ф. ш. и 45 ф. в. Ковчег для спасения от наводнения, от дождя, которых раньше человек не испытывал. Посему, люди помогали строить ковчег, но мало верили в грядущее наводнение. Они получали вознаграждение и этим довольствовались. Бедные! Оказались вне дверей, когда пророчество исполнилось, когда шумные воды суда подняли от земли ковчег спасения. Не так ли в наши дни? Не так ли легкомысленно люди отвергают Божию истину и рискуют потерей жизни. Читатели, наша ответственность за жизнь велика! Позаботьтесь 6 душе своей! Овеяны грустью слова М. Ю. Л. в его "Думе": "печально я гляжу на наше поколенье! Его грядущее - иль пусто, иль темно. Меж тем под бременем познанья и сомненья в бездействии состарится оно." А потом - смерть? Кончина на чужбине без мира и надежды на получение вечного дара жизни, даже среди тревог и волнений наших дней. Отдав жизнь нашу Богу, мы обретем её!

ЧАСТЬ ТРЕТЬЯ. "НА ПАЖИТЯХ СЛОВА БОЖИЯ..."

Два полюса - святость и грех

Бог и человек! Совершенная святость и полная греховность. Абсолютная праведность и беззаконие великое. И кажется на мгновение- нет пути для человека к Богу. Нет возможности для отступившего грешника вернуться к Богу, даже с покаянием. Как будто нет пути от полюса греха к полюсу святости, нравственного совершенства и мира души. Но, к счастью, путь этот существует, есть выход из кажущегося безвыходного положения. Сердце человеческое часто посещает светлый луч надежды, в сердце нашем пребывает заглушенное стремление к возвышенному, прекрасному, - к Богу святому и праведному. Усталый от блужданий в дебрях противоречий материалистической философии пел однажды скромный поэт: дай святость мне, БожеГ Дай кротость, Твой страх. Дай твердость в страданьях, дай плач о грехах! Умножь в Христа веру. Бедный, израненный грехом певец искал истины, однажды приблизился к пути единому, ведущему кающегося грешника к Богу, к сиянию Его ослепительной святости. Но воистину ли свят наш Творец и Спаситель? Сатана клевещет на Бога, а запутавшиеся люди часто необдуманно подпевают ему в унисон, ропщут, сомневаются, отвергают и тем избирают для себя не свет радости, а мрачные тени духовной смерти. Ни вековая клевета диавола и подвластных ему духов, ни критический голос грешного человека не в состоянии умалить или затемнить сияние святости Божией. Она слишком ослепительна, мощь её сокрушительна, свет её насквозь проникает человека, обнажая его ничтожество, пошлость, гордыню и нужду в покаянии. Сатана же от века прекрасно знает совершенство святости Божией и пробует только вредить, до времени его изоляции и наказания. Исайя, один из великих пророков-мучеников, так повествует о Господе, пред величием святости Которого он однажды пал ниц с воплем об очищении: "ибо так говорит Высокий и Превознесенный, вечно Живущий, - Святый имя Его: Я живу на высоте небес и во святилище, а также с сокрушенными и смиренными духом, чтобы оживлять дух смиренных и оживлять сердца сокрушенных" (Исайя 57:15).
В период отступления и социальных несправедливостей жил пророк Аввакум, полагая надежду на Бога, ожидая избавления от Него: "Но не Ты ли издревле Господь Бог мой, Святый мой? Мы не умрем. Ты, Господи, только для суда попустил его. Чистым очам Твоим не свойственно глядеть на злодеяние, и смотреть на притеснение Ты не можешь." Так непостижима святость Всевышнего, что Он не может иметь ни малейшего контакта с грехом. Святость и грех друг друга взаимно исключают, они несовместимы. Первая - является неотъемлемой частью природы Божией, а грех, хотя и чуждый природе человеческой до падения, стал нашим наследием, разделил нас со святым Богом и сделался нашим бременем и врагом. Адам и Ева в период их невинности были облечены в Саду Едемском в одеяние света и славы божественной святости. Только после согрешения они оказались нагими, почувствовав во всей остроте свое новое положение. Но где же выход из этого трагического положения? Где путь к Богу святому? Апостол Петр наставлял соборную паству свою внушительными словами (1 гл. 15) "Но, по примеру призвавшего вас Святого, и сами будьте святы во всех поступках". Поучение это кажется странным, а его выполнение - невозможным. А в то же время Апостол был прав и логически ясен. Святость Божия не оказалась только устрашающим человека атрибутом. Господь знал о полной неспособности человека в стремлении достичь такой степени святости, которая бы удовлетворила Его требования или Его святую природу. Посему любовь Божия начала действовать наряду со святостью и в предвечных планах Своих Господь предвидел день искупления человечества от греха и власти его. Он избрал совершеннейший путь, как совершенны Его святость и любовь, рождение, страдание и смерть Сына за согрешившее творение. "Драгоценною Кровию Христа, как непорочного и чистого Агнца, предназначенного еще прежде создания мира." (1 Петр. 1:18-20) Путь к святому Богу, к освященной жизни христианской - Христос Господь! Только придя к Нему в покаянии и смирении, душа обретет силу побеждать грех и излучать чудную божественную святость в повседневной жизни.
Читатели, может быть усталые и скорбящие, - прислушайтесь к словам молитвенным: Боже, излей на усталое сердце живые, сребристые струи надежды, любви; зажги во мне снова стремленья святые и скорбный мой путь оживи!

Человек! Откуда он появился на земле?

Недавно одну семью в Америке посетила исключительная радость, - вернулся домой муж и отец, после нескольких лет разлуки. Его уже начали было считать пропавшим без вести, умершим вдали от родного дома при неизвестных обстоятельствах. Но все эти годы он был жив, работал в большом городе, ведя трезвую жизнь. Оказавшись жертвой тяжелой болезни, прервавшей, к счастью временно, все нити памяти,-человек этот забыл все о своем прошлом, даже свою настоящую фамилию. Он думал о себе, что он безродный сирота-холостяк, что никого нет во всей Америке, кто-бы знал его и беспокоился о нем, а тем паче любил его. Печальная картина! Человек себя не знал, утерял связь со своим прошлым, с реальностью своего детства, юности, любви, счастливой семьи. Как грустно протекала его жизнь в одиночестве, в тоске по счастью и миру души! Неожиданная помощь врача, по милости Божией, восстановила связь мозгового аппарата. Действительный мир, прошлое, семья, друзья предстали перед его изумленными глазами, человек нашел себя и был найден любящими его.
Подобные случаи жизни наводят нас на размышление о человеке вообще, о его бытии, царственном положении на нашей планете, о его грустной драме, занавес которой еще окончательно не опустился. Среди вопросов, серьезных вопросов, стоит веками перед человеком один, на который часто дается научно-легкомысленный ответ. Кто есть человек? Откуда и как он появился на земле? Для чего? Какова его конечная судьба? Предшествовал его появлению совершенный план, явленный Премудростью и Ведением? Или - только бушующие воды океанов и морей, грозные ураганы, трепещущая кора земли, а потом ласковые лучи солнца? Никакого плана, никакого вмешательства Премудрости, - только слепые, гневные стихии, слепые амёбы, одноклетчатые организмы, и слепой случай?! Неужели последнее является истиной? Неужели истина, красавица в виссонном одеянии, должна быть такой уродливой, непривлекательной, нелогичной и слепой? Неужели человек-прекрасный, царь земли, который любит анализировать таинственные законы природы, докапываясь упорно до причины и последствий, сам является жалким сиротой, исчадием слепого случая, случайной тенью гениальности, никому ненужным существом в мире бесцельности, равнодушия, жестокости и тоскливого сиротства?! Неужели это ответ?
В следующей статье мы намереваемся коснуться вопроса о несостоятельности теории эволюции, приводя мнения видных ученых в пользу веры в Бога, Творца всего видимого и невидимого. Теперь же придем к единому правдивому ответу на затронутый вопрос, - этот ответ дает Всевышний нашему часто смущенному сердцу. "И сказал Бог: сотворим человека по образу Нашему, по подобию Нашему. И сотворил Бог человека по образу Своему, по образу Божию сотворил его: мужчину и женщину сотворил их" (Бытие 1 гл.). Пресвятая единосущная Троица уже тогда явила Себя в гармоническом действии: Отец, Слово Предвечное и Дух Святой ощутимы сердцем верующего уже на первой странице Библии. Образ и подобие Божии в человеке, конечно, не физического характера, так как Бог есть дух. Эти два слова почти синонимы, они свидетельствуют о присутствии в человеке моральных и интеллектуальных качеств, которых нет в животном мире. Подробнее об этом будет речь позже. "Ибо Он не человек... как я..." поучают нас глубокие слова древней книги Иова, 9 гл. "Бог сотворил человека правым, а люди пустились на многие помыслы..." Скорбел верующий философ древнего Израиля, Екклесиаст 7 г. Помыслы опасные, греховные и лукавые отвлекают сердце человека от источника жизни, от Создателя и несравненной Любви. Человек теряется, путается в мышлении и забывает себя, кто он! Откуда он и куда идет. Автор поэмы "Человек" тревожится о нем: "на белом месяце стремишься стать ногой, не страшен тебе взлет, не страшен Каин... Ты властелином хочешь быть, а не слугой, влечет тебя куда судьба какая? Без Агнца думаешь воссесть на небесах, без святости желаешь райской доли...". О, человек, читатель наш добрый! Вернись к Богу, познай себя и найдешь утерянное счастье.

Неизвестность будущего

Беспокойство... Успокоение... Еще раз открылась таинственная дверь Нового Года, еще раз открыла её невидимая Рука милости и долготерпения к человечеству. К нам с вами, уважаемые читатели! Шумное, пленённое материализмом, человечество толпится в эту дверь с поспешностью, ликованием, гордостью и беспечностью. Дух эпикурейства, прикрывшийся блистательной мантией, успешно витал над большими городами-гигантами Америки и всего мира. Он стремился ублажать плоть человека, учил "брать от жизни все, что только человек может". Но оставлял и оставляет сердце пустым и холодным, а душу-больной сиротой. Сиротой убогой/одинокой в шумном, большом мире. Интуитивно люди ищут успокоения и мира. Часто эти стремления влекут человека к источникам, которые подобны высохшим колодцам. Люди приходят в тупик. Осиротелая душа стремится к своему Началу, подобно цветку она тянется к Солнцу Вечному - к Богу... Неизвестность будущего вселяет в человека естественный элемент беспокойства, раздумья, изобретения наилучших планов для успешного жизненного пути. Мир наш тревожен и полон сокрытых чувств ненависти, вражды, злобы и жажды крови. Маска дипломатической вежливости стремится покрыть грустную действительность больной улыбкой притворства. Прекрасный и тяжело больной наш мир! Он не в постели, он не в госпитале лежит беспомощный и совершенно капитулировавший. Наоборот, человечество, в своем большинстве, больным себя не признает, хотя симптомов опасных не отрицает. И вот на этот мир, вступивший в новый период времени, смотрит его Создатель и Господь! Нет ничего сокрытого от святого Присутствия. Вечная Книга книг утверждает, что "очи Его обозревают всю землю." Неисчерпаемая любовь соединяется со скорбью в этом взоре Небесного Отца. Он готов помочь Своему созданию. Он силен помочь! Но почему люди так мало считаются с Ним, с Его премудростью и мощью? С любовью, исцеляющей раны народов и отдельных личностей?! Не так мыслил великий пророк, кротчайший из народов древности, Моисей. Послушаем же его простую молитву, да принесет она и нашей душе успокоение. "Моисей сказал Господу: вот, Ты говоришь мне: веди народ сей, а не открыл мне, кого пошлешь со мною, хотя Ты сказал мне: "Я знаю тебя по имени, и ты приобрел благоволение в очах Моих"; итак, если я приобрел благоволение в очах Твоих, то молю, открой мне путь Твой, дабы я познал Тебя" (Исход 33:12-13). Моисей переживал снова большой кризис. Путь не был окончен. Он стоял со своим ропотливым народом, у горы Хорива. Господь назвал народ Свой жестоковыйным - за непослушание и маловерие. Весь народ рыдал, как дети, услышав о себе такое слово от Господа, сказанное через Моисея. Как мало теперь люди плачут о грехах своих. Израиль древности часто сокрушался и плакал. В это трудное время муж Божий обратился к Нему с просьбой: "Ты не открыл мне, кого пошлешь со мною...и - открой мне путь Твой". Неизвестность будущего начала тревожить сердце даже испытанного мужа в вере и послушании. Предстояло шествие в землю Ханаанскую, впереди была борьба. Моисей искал ободрения, дружественного помощника. Он не имел своих планов, своей стратегии. Его единственным желанием было откровение свыше, - "путь Твой". Он был уверен, что руководство Божие будет безошибочным и успешным. В нем он находил успокоение. Наградой его за кротость и веру были два дара свыше. Моисей просил себе помощника. Господь Сам пошел с ним. Сойдя же с горы к народу, Моисей не знал, что лицо его сияло лучами "от того, что Бог говорил с ним" (Исх. 35 гл.). Перед нами, читатели, таинственное будущее! Путь мира не будет устлан розами дружбы и благоденствия. Ветер вражды сорвет не одну маску. Личная жизнь многих из нас обнаружит нашу беспомощность. Уныние черным вороном начнет витать над скорбящими. Поднимите взор ваш к Богу! Идите Его путями к счастью, которое превышает все материальные ценности. "Как часто, жизнью утомленный, разбитый грозною волной, молюсь я с верой умиленной: о, Боже мой, пошли покой". Желаем всем нашим уважаемым читателям благополучия и истинной радости в наступившем Новом Году.

День злый

Ефесянам 6. 13.

Драгоценное послание, из которого мы цитируем часть стиха для заголовка этой первой статьи из серии "Всеоружие Божие", - является посланием о церкви Христовой, об открытой великой тайне о ней, о красоте её жизни на земле, о страданиях и борьбе "не против крови и плоти".
Да не явится же для уважаемых читателей странным, что мы черпаем святые мысли из шестой главы, последней в послании. Великие поучения предыдущих глав заслуживают нашего благоговейного внимания и мы постараемся связать их при рассмотрении "Всеоружия Божия", его шести частей. Послание имеет шесть глав и Дух Святый положил на сердце ап. Павлу упомянуть шесть предметов "Всеоружия". Он отошел от его состава в римской практике в его дни, он опустил копье, но прибавил пояс, обувь. Дух Святой имел Свой план для расположения отдельных частей всеоружия, начав с пояса и закончив мечом. Молитвенно читая все послание, нельзя уйти от мысли, что между отдельными шестью главами послания есть духовная связь с отдельными шестью частями всеоружия Божия. Рассмотрим это подробнее позже.
Церковь Христова, Его мистическое духовное Тело, в наши дни особенно подвергается жестоким нападкам со стороны диавола. Эти атаки опасны, они часто замаскированны противником, более духовные, нежели физические, но оне весьма опасны, - их стрелы отравлены, ядовитые. Направлены они. в самое сердце церкви: в её вероучение, в её святую жизнь, ожидания Господа славы с небес. Не костры неронов опасны для церкви сегодня, а яд маловерия и недоверия всему, "что написано ".Слово говорит нам: "Дабы вы могли противостать." Значит, здесь чувствуется нападение, вызов, неожиданность. Здесь включена борьба святых "против козней диавольских", ст. 11. И тот день борьбы христиан, каждого в отдельности и всей церкви вместе, назван- днем злым... О чадо Божие! Наша речь дала нам слова - черный день. Дождливый день, говорят американцы. Но не этого дня следует нам бояться, даже дней старости и бедности, а приготовиться следует ко дню злому. Приготовившись же в духовной жизни бодрствования и молитвы, перенесши борьбу "дня злого", все преодолевши, - чадам Божиим назначено почетное положение пред Ним и миром, который наблюдает за нами, как на зрелище во время борьбы. Это положение обозначено малозаметным словом поучения: устоять...
Итак, дорогие читатели, всеоружие Божие предлагается нам для особенно важного времени в нашей духовной жизни, - на день часто забываемый, на

День злый.

Что же это за день? Всем ли назначено его пережить? Одинаково или по-разному его переживают отдельные христиане и поместные церкви Христовы? В заключительной части послания Апостол взывает к ефееянам: "наконец, братия мои, укрепляйтесь Господом и могуществом силы Его..." 6:10. Потом: "облекитесь во всеоружие. Примите всеоружие. " Старец, заключенный в Риме за Евангелие, почти молит своих духовных детей приготовиться к дню злому. К борьбе великой с самим диаволом, с его кознями, ст. П. После смиренного крещения от Иоанна и явления Гласа с небес, "Иисус возведен был Духом в пустыню, для искушения от диавола". Тайна этого искушения, этого злого дня Спасителя нашего, будет вполне понята нами в вечности. Не только козни страшные, не только стрелы огненные сатаны обрушились на Него, - но Дух возвел Его туда. Как бы отдал противнику на огненное терзание душу Его чистую. Господь победил искусителя на высокой горе искушения, которая и сегодня стоит вблизи Иордана и смиряет дух наш и ободряет сердце. Ибо Он и искушаемым может помочь. Это время злейшей атаки злого, дабы разделить чадо Божие с Отцом Небесным навсегда, овладеть им, сделать своей игрушкой, слугой, жертвой. О, как страшен и тяжек этот день злый для самых лучших избранников Господних! Авраам на горе Мориа. "А где же жертва?" - Эхо слов Исаака разрывает сердце отца. Иосиф - в темнице. Иаков - в "темнице" ожиданий... Иов - огорчаемый гордыми духом -великий страдалец". Иеремия - в колодце. Мучимый - родным народом. Даниил оклеветанный - в логовище львов. Павел - ожидает суда кесарева. За надежду Израиля... Исполняет "посольство в узах".
Читатель, день злый- время трудное, но и славное! Нам назначено победить лукавого и устоять. Хотя эта борьба лицом к лицу с диаволом, как двух борцов на арене, хотя вы чувствуете весь ужас близости притивника к вам, но облекшись во всеоружие Божие, вы устоите в вере и надежде, в святости и любви, в служении жертвенном и в мире, превосходящем разумение. Если не будете полагаться на себя, на свои силы, святость, знание, а на Него только, - то победите и прославится имя Божие и ваше Он прославит. Где вас атакует диавол? Или где он хотел вас смертельно поразить? Противостаньте ему с верою и - убежит от вас.

Сердце наше

I. Сердце мудрое.

Еще один год окончился. Пройден значительный путь человеческой жизни. Прав Моисей, человек Божий, сказав: "дней лет наших - семьдесят лет, а при большей крепости - восемьдесят лет; и самая лучшая пора их - труд и болезнь, ибо проходят быстро, и мы летим." (Псал. 89:10). Год для человека -порядочный период времени, иногда он является томительным и бесконечным. При разлуке, при неудачах в жизни, в скорбях и печалях человек находит эту миниатюрную частицу времени весьма длинной. Все мы ожидаем Нового Года. Надежда окрыляет это ожидание лучом радости. Вера в помощь Божию ободряет наш дух. Психологически эта духовная сила веры и надежды благотворно влияет даже и на наши функции тела, часто усталого или больного. Мы наблюдаем в себе временный прилив энергии. Снова хочется жить разумно и плодотворно, украшая и обогащая жизнь человеческую благородным вкладом в её сокровищницу, часто духовно обедневшую, ограбленную самим же человеком. Но, уважаемые читатели, как мы можем воистину получить для себя те качества души, которые помогут перешагнуть порог в неведомое будущее спокойно, уверенно, без страха, без мучительных терзаний совести по причине неразумных поступков в прошлом году? Путь один - приобретение "сердца мудрого". Мудрость для древних греков была дороже золота или жемчугов. Великий Сократ во имя её соделался мучеником. Мудрость мы ценим, уважаем, желаем её драгоценную крупицу для себя. Но что такое истинная мудрость? Где её прекрасный храм? Как она приобретается? Какую цену платит за неё человек-искатель?
Мы цитировали выше краткую выдержку из молитвы Моисея, человека Божия. Он был в свое время одним из образованнейших людей при дворце египетском. Храм мудрости поседевших столетий прошлого был широко открыт перед ним, и он обогащал в нем свой пытливый ум, подобно многим молодым людям. Ум! Ценная частица, человеческого существа. При участии мозгового аппарата человек приобретает богатство знания, эрудиция его бывает баснословной, в наши дни особенно. Но отвлеченное знание не является мудростью, о которой молился муж Божий. На личном опыте, не раз горьком и скорбном, он убедился в этом. Посему он молится: научи нас так счислять дни наши, чтобы нам приобресть сердце мудрое (Псал. 89:12). Не раз Моисей сожалевал, что этой божественной мудростью он не воспользовался. Зарытый в песках Египта лежал труп мертвого злобного египтянина. Моисей полузабыл о нем. Ведь он защитил собрата своего-израильтянина от возможной смерти! Разве этот, знающий секрет убийства, безумно дерзнет выдать его фараону? Его, Моисея, страждущего во дворце, по причине страданий родного народа-пленника? Да, к сожалению, так случилось. Тот начал ему угрожать. И Моисей - сорок лет пастух в бегстве. Моисей - сорок лет водит народ в пустыне. Великий вождь - на трудных путях приобретения и практики мудрости неземной, нисходящей свыше, от престола благодати Божией, как говорит ап. Иаков. Эта мудрость пребывает в сердце, в духовном храме человека, - в центре чувств, решений, любви и гнева, милости и злобы, прощения и убийства. Господь Христос подтвердил эту истину, сказав, что из сердца исходят все волевые помыслы, а за ними следуют благородные, чистые, святые действия. Или наоборот - проявление греха и зла, в тонкой форме или в ужасном виде. Искренняя молитва к Богу в начале Нового Года, молитва тихая наедине с Ним, поможет приобресть сердце мудрое. "Научи нас так счислять дни наши." Этих дней так немного! Дни, как сон, как цветок увядающий. Дни, как бегущие тени. И при всей ограниченности их числа для человека они полны горя, болезней и труда. Как разумно и хорошо поступает человек, который наполняет жизнь свою и ближних поступками, рожденными божественной мудростью! Сердце, полное неразумия волевых греховных пожеланий, по молитве Бог очищает и делает мудрым сердцем. Пережил это в свое время М. Ю. Лермонтов, оставив в сокровищнице поэзии жемчужину истины: "есть сила благодатная в созвучьи слов живых, и дышет непонятная, святая прелесть в них. С души, как бремя скатится". Этой лазури души желаем нашим читателям.

II. Новое сердце.

В области физиологии человека орган сердца является одним из самых важных; правильно отправляемые им функции содействуют жизни нашего организма. Но приходит неожиданный момент остановки этой неустанной работы сердца, и с ним наступает час роковой, - скорбь, разлука, слезы и тени жизни вламываются в дверь часто доселе радостных и беззаботных людей. Дверь дворцов и хижин одинаково послушно открывается перед непрошенной равнодушной к страданию гостьей. Имя её всем знакомо. Смертность от сердечных недугов самая высокая. Несмотря на значительные достижения в области медицины, человеку не удается ветшающий орган сердца сделать новым, обновить его или заменить.
В области же духовной жизни это не только возможно, но и необходимо. Мы рождаемся, вырастаем и часто проживаем жизнь с таким сердцем, которое неугодно Богу. Его проявления, пожелания, хаос чувств порождают много действий, слов, стремлений, приносящих в жизнь греховную атмосферу, полную моральных микробов. Милосердный Господь взирает на человека со скорбью и долготерпением, желая помочь его сердцу, создать в нем мир, радость и гармонию чувств, - желая пребывать Сам в нашем храме сердца. Но в этом стремлении обновить сердце человека Бог не проявляет насилия над свободной волей человека. Любовь Его привела Предвечного Сына на землю, в безгрешной плоти человеческой. Любовь повела возросшего Младенца Иисуса на Голгофу, на крест для искупления и оправдания согрешившего человечества. Только послушание любви человека к Богу вполне возрадует и удовлетворит Его святую сущность. Он хочет дать человеку новое сердце, а с ним и новую жизнь мира и благословения - при одном простом условии, - готовность со стороны человека принять этот дар, пройти несложный процесс "духовной операции". Ни один хирург в физической области насильно не производит операции над больным. Необходимо доверие и послушание. Через пророка Иезекииля Господь сказал такие знаменательные слова народу Своему: "...и возьму из плоти их сердце каменное, и дам им сердце плотяное... чтобы они ходили по заповедям Моим и соблюдали уставы Мои". - "Отвергните от себя все грехи ваши, которыми согрешали вы, и сотворите себе сердце новое и новый дух..." (Главы 1] и 18). Мы чувствуем здесь особенную озабоченность Божию о необходимости нового сердца. Около 800 раз в Библии говорится о сердце человека и нуждах его многих. Все их восполнит Господь.
Настенька много страдала в доме отца своего, неразумного тирана и алкоголика. Часто размышляла приятная девочка, почему её папа такой нехороший? Зачем он бьет её добрую и тихую мать? Почему у них драки в квартире, а у соседей так тихо и мирно. Она не знала исхода из трудного положения. Настенька надеялась вырасти, стать учительницей, и учить людей быть "хорошими". Добрая мечта! Но однажды случилось нечто совершенно неожиданное. Она проснулась поздно вечером, когда вернулся домой отец. Закрыв головку подушкой, чтобы не слышать угроз и крика, она вдруг услышала неожиданное: "Прости мучителя своего. Помилуй меня, дорогая жена. Бог помиловал меня сегодня вечером и очистил от зла. Был среди добрых людей. Бог простил меня. У тебя отныне будет новый муж, а у Настеньки - новый папа." Сердечко девочки билось, как птичка в новой клетке. Новый папа. Новое сердце! Читатели, даже и трезвым и приличным людям нужно новое сердце. Да сотворит его Господь для многих!

Жизнь смиренная

Говорить о смирении в наши дни нелегко. Как бы ни была прекрасна жизнь смирения, жизнь великих людей веры, наша эпоха большинству своих представителей подарила неправильные очки. Такие люди не видят ни красоты смирения, ни его силы, пользы и благотворного влияния. О новом сердце мы писали раньше. Оно - дар Божий человеку и постоянно украшается кротостью и смирением. Господь Иисус приглашает людей к Себе: приидите ко Мне... Людей идущих жизненными стезями скорбей и печали, труда и разочарования. Людей усталых под бременем жизни и греха. Таковые, получив от Него покой, начинают учиться от Него кротости и смирению сердца... (Матф. 11:29).
Скептики снисходительно улыбаются, слушая 6 сердце смиренном. Дескать, жить в этом мире, пробивать себе дорогу, бороться за кусок хлеба, защищать себя и семью, а особенно страну, со смирением, говорят они, совершенно невозможно. Сердце смиренное они считают достоянием людей слабольвольных, женственных, людей мечтателей, которых жизнь раздавит. Они утонут в её бурном разливе. Смирение, - утверждают они ошибочно, является признаком не силы, а слабости. Эпоха же наша почитает силу, верит в неё и почти боготворит культ силы маленькой крошки-человека. Как грустно делается на душе, когда пристальнее всмотришься в эту парадоксальность мысли! Макиавелли, Ницше, фюреры... и мы, сбившиеся с пути истины, блуждаем в пустыне противоречий, пустоты души и безысходности.
Нет, смирение - не бессилие, а сила великая в духовной жизни человека! Она его делает не карликом, а великаном. Окна седой истории, библейской и общей, широко открыты к дворцам и лачугам, к долинам великих битв и к горам молитвенного общения с Богом смиренных сердцем деятелей. Пал позорно Голиаф от пращи Давида. Победил Даниил путем смирения. Не стало наполеонов, цезарей, фюреров, диктаторов, - поклонников ложному божку силы человеческой. В гордыне больного духа своего они искали без смирения и кротости путей, как бы к счастью, к славе и добродетели, но все рухнуло. Основание было неправильное, человеческое, опасное. Гордость исключает Бога в нашей жизни, а смирение, наоборот, открывает дверь для Него, приветствует Его милость, помощь, руку Провидения. Без смирения полная христианская жизнь невозможна, её возраст в благодати прекращается. Знающие Бога будут смиренными, а познавшие самих себя не могут быть горделивыми. Войдите в царство смирения и вы войдете в духовное царство силы. Эта сила чудная: в скорби она утешает, в испытании она укрепляет, при обидах прощает, в бедности поддерживает. Христос был кроток и смирен сердцем. Он победил Пилата Своим молчанием, Он волновал первосвященников и клику кротостью и непревзойденным смирением. Прекрасен Учитель! В Нем так много духовных ценностей для нас с вами. Истинное смирение - освобождение от себя, опустение, которое восполняет Бог Самим Собою. Как прекрасно жить жизнь смиренную!

Почему?

Не раз приходилось выслушивать не только безбожников, но и людей до некоторой степени религиозных и нравственных, когда они совершенно серьезно заявляли: "Почему же на свете войны, несправедливости, угнетения, эксплуатация? Если Бог всесилен, как вы утверждаете, если Он владыка земли, то почему Он позволяет все это? Почему силой Своей всемогущей не удалит зла на земле?" Лица одних собеседников выражали нескрываемый сарказм, а других- озабоченность, растерянность и ожидание. Вопросы эти волнуют умы людей, а сердце пишущего смиряют и побуждают искать ответа в премудрости Божией. Всемогущество и всеведение нашего Бога неоспоримы, и существование великой силы зла на земле является неотрицаемым фактом, но причина его не в Боге и планы Его для удаления этой разрушительной силы зла несовместимы с мышлением людей, мало знающих Бога. Однажды Иов, муж страданий, отвечал Господу: "Знаю, что Ты все можешь, и что намерение Твое не может быть остановлено. Кто сей, помрачающий Провидение, ничего не разумея?" гл. 4?. В своем великом горе и болезни Иов, не понятый друзьями, оставленный даже другом жизни - женой, временно спорил с Богом, а потом начал смиренно каяться, сознавая свою ничтожность, греховность, гордыню духа своего. "Ты все можешь!" Признав всемогущество Божие, он вскоре возрадовался в своей жизни, получив от Него утерянную радость и благополучие. Господь наш владычествует над природой и её законами, потому что Он их установил и может изменять их. "Он превращает бурю в тишину и волны умолкают". Псал. 106. Когда Христос утишил бурю и запретил ветру, и Озеро Геннисаретское сделалось тихим и приятным, ученики стали изумляться. Всевышний допускает появление мировых империй, возвышение их правителей, но Он же невидимо участвует в падении их, если отступление и грех начинают владычествовать в сердцах вождей и народа. Древняя история и даже события последнего полустолетия ярко подтверждают эту истину, часто сокрытую от историков мира сего. Яркой библейской иллюстрацией проявления всемогущества Божия в истории человечества является жизнь Навуходоносора, главы всемирной империи древности (читайте 4 гл. пророка Даниила). Великий гордый Вавилон не был оставлен Богом, сила Его всемогущая написала незабвенную страницу истории, для примера другим народам и владыкам их. Не только природа, люди, но и святые ангелы повинуются воле и слову Его, не все ли они суть служебные духи, посылаемые на служение для тех, которые имеют наследовать спасение? Послание к Евр. 1 гл. Даже и сам сатана, при всем его своеволии и силе, находится под контролем Бога. Страдания, наносимые врагом душ наших, допускаются Господом для нашего воспитания, для победы над диаволом и часто для прославления Бога. Дабы получить возможность терзать праведную душу Иова, сатана прежде просил позволения у Бога. Иов гл. 1. В конце концов, сатана будет скован цепями и разрушительная его деятельность придет к концу на тысячу лет. Откровение 20 гл. Всесилен Господь. Непостижимо Его божественное всемогущество, которое Он проявляет, ограничивая его силу любовью, милосердием и долготерпением. Источник зла - сердце человеческое, помышления которого часто злые и греховные. Бытие 8 гл. "Переступили всякую меру во зле," тосковал в свое время пророк-поэт Иеремия. Мир страдает по причине своего отчуждения от Бога и добровольного пребывания во зле. "Весь мир лежит во зле", скорбел Ап. Иоанн. Только сознание человека и его добровольное стремление выйти из этого положения помогут изменить "лицо скорбящей земли". Не путем насилия над волей человека Господь изменяет сердца людей во спасение, а благороднейшим путем Своей крестной смерти за гибнущий мир Причина вселенского горя и надвигающейся Великой Скорби -в самом человеке. Но Бог поможет ему, любовь Его не останется бессильной, она найдет достойный ответ в утомленном человеческом сердце. Да воспоет оно с пережившим это чудо: уповай ты на Господа Бога и почаще молися в тиши, вся утихнет на сердце тревога и получишь покой для души.

Не отчаяние, а светлая надежда

Страницы человеческой истории полны трагических повествований. Священное Писание не только не скрывает этой плачевной стороны жизни человека, но еще и правильно объясняет причины этих переживаний, открывает поступки и чувства человеческие, способствовавшие незабвенным трагедиям. Поседевшие столетия сменяются одно другим. Годы бегут как тени, как эхо краткое исчезают они в долинах времени. Но до сих пор стоят на равнинах древнего Сеннаара высокие башни-храмы, раскопанные археологическими экспедициями. Эти молчаливые, изумительные свидетели человеческих порывов и стремлений, эти "зиггураты"-связь между землею и небом - в переводе с вавилонской клинописи, говорят без слов о прошлом и настоящем. Они предупреждают человечество от опасных последствий гордого и самолюбивого духа, который влечет человека к планетам и солнцам. Влечет, зачастую, без молитвы и веры в Творца вселенной, без смирения и благой цели познания недоступных миров. Этот автор не является противником чистой науки, стремящейся разгадать не одну "загадку" мироздания на пользу человеческой жизни, во славу Божию, в духе кротости, который Господь любит в человеке. Но гордыню, бунт против Своего бытия, "творческого соперничества" в мироздании Бог всегда терпеть не будет, хотя и долготерпит, как говорит ап. Петр.
Читатели! Выслушайте любезно, как передает Библия о подобном состоянии человеческого духа, о гордыне его и мечте, которая блеснула метеором и исчезла навеки. "И сказали они: построим себе город и башню, высотою до небес; и сделаем себе имя, прежде нежели рассеемся по лицу всей земли" (Бытие 11:4). Так в земле Сеннаар размышляли потомки Ноя, после потопа. Не Бог повелел им начинать это грандиозное сооружение. Они сами "сказали друг другу: наделаем кирпичей и обожжем их огнем. И стали у них кирпичи вместо камней, а земляная смола вместо извести" (Бытие 11:3). Рельефно передалось желание их сердец в этих решениях: сделаем себе имя. Грустно делается на сердце, когда вдумываешься в эти слова. Отцы передавали детям о милости Божией к ним, о потопе, о небывалой катастрофе. Они учили их молиться и смиренно ходить пред Богом, а теперь потомки подражают Каину, строят город и "башню, высотою до небес". Памятники хороши, если им предшествуют правильные чувства в человеческом сердце.
Здесь же - в зародыше наша гордая эпоха, наш атомный век. Каково наше "завтра"? Какую трагедию готовят безбожные вожди и их вассалы-ученые? Не принесут ли они всех накопляющихся изобретений в арсеналах смерти в дар Марсу, "богу войны" и небывалого доселе разрушения мирных городов и уничтожения многих миллионов людей?! Представители противоположных идеологий громко говорят против этого грядущего стратегического и безумного массового самоуничтожения человечества. Иногда хочется верить даже тем, кто доверия не заслуживают, потому что этика честности духа ими давно утрачена. Но чашки мировых весов опасно колеблются. Что перетянет мир или война? Благоразумие или безумие? Жизнь или смерть? Многое зависит в этом отношении от духовного
состояния обитателей нашей планеты. Граждане отдельной страны, постоянно пьющие из источников ненависти, враждебности и подозрительности к другой стране, к иной идеологии, - рано или поздно войдут в такое психическое состояние, когда война, даже самая ужаснейшая, будет казаться им актом спасения - среди гроз погибели и агонии массового умирания невинных жертв. Диавол от начала был человекоубийцей. Невидимый демонический мир не дремлет и не спит. Его активность, однако, не сокрыта от духовного взора людей знающих Бога и видящих симптомы заболевающего человечества, стремящегося спасти себя, вернуть утерянный рай и счастье своими собственными усилиями, - вне благодати и помощи Божией. Веет духом гуманности и страха Божия от серьезных слов Бернарда М. Баруха, в его докладе о Контроле Атомной Энергии. "Нам необходимо сделать выбор между живыми и мертвыми. Это наша задача. За черным предзнаменованием нового атомного века лежит надежда, которая, если принять ее с верой, может принести нам спасение. Не станем обманывать самих себя: мы должны избрать мир или всемирное разрушение". Хорошо жить надеждой, ибо "она не постыжает", согласно слову апостольскому. Но сердце бьется неспокойно, и взор в будущее видит картину неизбежной катастрофы в этом необычайном периоде человеческих конфликтов и замешательства в поисках пути спасения. Видение ап. Петра побуждает нас к таким чувствам: "Придет же день Господень, как тать ночью, и тогда небеса с шумом прейдут, стихии же разгоревшись разрушатся, земля и все дела на ней сгорят. Если так все это разрушится, то какими должно быть вам в святой жизни и благочестии? Впрочем мы, по обетованию Его, ожидаем нового неба и новой земли, на которых обитает правда" (2 Петр. 3 гл.). Ищите мира своему сердцу! Отдайте его всецело Христу!

Неблагодарные

I.

Как грустно звучит это слово! Как много опасностей для духовной жизни христианина кроется в нем,- неблагодарное сердце по отношению к Богу. Неблагодарный человек за все Его великие милости в духовной и материальной жизни. Кажется, это немыслимо, чтобы христианин мог быть неблагодарным Богу или мало благодарным, но печальные факты повседневной жизни и библейские случаи громко подтверждают это, призывая нас к бодрствованию и в этом отношении. Несколько лет тому назад один молодой человек, хороший пловец, спас во время аварии с лодкой в озере около десяти юношей и девиц. Храбро, рискуя собственной жизнью, усталый до изнеможения, он приплывал к берегу со спасенной полужертвой несколько раз. Газеты громко писали о его героизме. Молодые люди и их родители благодарили его слезно в тот день спасения. Но позже призабыли трагедию и своего спасителя. Когда он заболел тяжелой болезнью, только один навещал его письмами из десятка спасенных. Больной юноша сильно душевно страдал по причине равнодушия других. История обнажает самолюбивое человеческое сердце, неблагодарное и грешное. Если неблагодарность огорчает наше сердце, тем более она приносит скорбь Господу. "Тогда Иисус сказал: не десять ли очистились? А где же девять?" С грустью смотрел Он на павшего пред Ним с благодарным сердцем исцеленного самарянина... Этот принес к Нему "прославление Бога", положил у ног Учителя трепещущее сердце от радости и страха. Больше у него не было в то время (Лук. 17 гл.). А нам Бог даровал и исцеление, и прощение и обилие материальное. Прибегаем ли мы поспешно к ногам Его с сердцем полным хвалы, с руками, полными даров на дела милосердия, на распространение благой вести во всем мире, на поддержку местной церкви. "Где же девять?" Вопрос Иисуса звучит и сегодня полон он грусти и удивления... Так много неблагодарных! Только один из десяти имел чуткое, любящее, благодарное сердце! Не звучит ли этот вопрос, читатель, и к тебе? Не принадлежишь ли ты к "девяти?" К равнодушным, занятым самими собою, своими интересами, благополучием и удовольствиями? Да хранит Божия милость народ Его от этого духовного упадка, от греха неблагодарности! Ибо это состояние может повлечь за собою более печальные последствия.

II.

Неблагодарность... Неудовлетворенность... Отступление...
Посмотрим на знакомую картину материального благополучия с мало заметной стороны, которая, однако, может довести христианина даже до отступления от истины. На этот раз мы кратко рассмотрим благополучие и неудовлетворенность сына, при явленной ему щедрости любящим отцом, Лук. 15 гл. Не сразу, не внезапно сын сбился с доброго пути и пошел на путь греха, расточительности и полного разорения. Повидимому, он был трудолюбивым человеком и бережливым, подобно его брату. Отец видел его старание в труде, он не упрекнул его в лености или расточительности. Он "разделил им имение" ст. 12. В течение "немногих дней" младший сын пришел к роковому решению идти в дальнюю страну искушений, испытаний и переоценки жизненных ценностей. Замечаем у же в начале истории его склонность называть вещи "своими ". Обращаясь к доброму отцу, он это обнаружил: "Дай мне следующую мне часть имения". Позже он "собрал все" и пошел в дальнюю страну. Он не проявлял смиренного чувства зависимости от отца и его милости, его даров обильных. Имение он называет "своим", а он мог бы ласково подойти к отцу вечерней порою, когда прохлада и звездное небо располагают сердце к раздумью и общению с небом и дорогими сердцу, и мог бы сказать: "Отец мой! Как я доволен, что ты являешься моим отцом. Ты такой добрый и любящий! Ведь все, что ты отделил мне для жизни в сущности есть твое... Я трудился, но не приобрел всего, не заслужил такой милости твоей. А теперь я богат и одежда у меня лучше, чем у других, и сердце веселое и щедрое Бог мне дал. Вот, помню, как ты милостыню творил и на храм приносил щедро, так и я хочу, отец, добро хочу делать в жизни. Хочется мне повидать другие города, но всего я не возьму с собою, ведь оно не мое. И я люблю тебя и мать, брата и слуг. Я скоро вернусь домой". Да, он мог бы так говорить с отцом, но такой речи мы не слышим. Своей жизнью и имуществом он решил управлять самолично и неправильно. Он начал жить в свое удовольствие, забыв о Боге и отце. Только в испытании и голоде вспомнил "небо и отца" в покаянии. Часто христиане не живут в позорных грехах, но живут они только для себя, для семьи, для удобств на этой земле. Все, что Бог им уделил, они употребляют только на себя и весьма мало для Господа и Его дела уделяют. Не "от начатков" материально служат Ему, а от "излишков", которых мало остается даже в Америке. Такая жизнь может незаметно привести сердце в опасную замкнутость и приблизить его к духовной смерти. Только полная, жертвенная жизнь для Господа расцветает в благодати и благоухает. Такие верующие в Него возрастают в радости и духовном сиянии славой Его сокровенной. Да дарует всем нам милосердный и долготерпеливый Отец Небесный этот возраст в служении Ему! Да соде лает благодать Его сердца наши благодарными и отзывчивыми на всякое доброе дело! Ибо так опасна и тяжела стезя неблагодарных! Благодарные же радуются и веселятся, что имеют возможность служить Ему.

С благодарением

Филип. 4:6.

Приближаются дни, нет сомнения важные, когда миллионы жителей Америки и других христианских стран будут выражать свои чувства благодарения Всевышнему за все блага жизни, полученные от Него. Приближается - День Благодарения! Начало этого праздника связано с жизнью веры и кротости первых поселенцев в Америке, в "Новой Англии". Однажды был неурожайный год и весьма трудный год. Золотая осень посылала бедным пионерам последние теплые улыбки, как бы ободряя их перед наступлением суровой зимы. У верующих поселенцев не было ни золота, ни запаса хлеба на зиму. Собравшись тогда небольшой группой, с малыми и старыми, они совершили первый праздник благодарения Господу, при очень трудных обстоятельствах. Они благодарили Его за скудость, за испытание, за веру, за дар молитвы. А паче всего, - за любовь Его, которая их не оставит умереть голодной смертью. Незабвенный праздник! Господь услышал их. Вот так год за годом верующие христиане Америки славили Бога за милости Его, уделяя и нуждающимся собратьям. Позже правительство признало этот праздник государственным.
Но с каким сердцем благодарят Бога американцы теперь? Как проводят этот день христиане? Как наше братство славит Господа? Слово благодарение довольно часто встречается в Библии, особенно в Новом Завете. Оно тесно связано с незабвенными молитвами Господа нашего Иисуса Христа. Первый раз Он совершил благодарение за немногие хлебы и рыбки в пустыне. Марка 8:6, "Тогда велел народу возлечь на землю, и взяв семь хлебов и воздав благодарение, преломил и дал ученикам Своим, чтобы они раздали, и они раздали народу. "Позже Он взял иной хлеб, символ тела Своего "и возблагодарив, преломил", Луки 22:19. Как трогательна Его молитва в пустыне! Только семь хлебов и четыре тысячи голодных последователей. Ученики сомневались и недоумевали. Учителю было жаль народа и жаль учеников, которые еще не восприняли верой во всей силе, что Учитель и Господь все может совершить. Воистину, Он в наших "пустынях" жизни любит пожалеть детей Своих и сегодня! Читатели дорогие, полагайтесь на Него всецело! Чем больше наша трудность, тем больше Его милость и величие! Он хочет, чтобы мы видели силу и заботу Его о нас и благодарили со славословием. Сколько радости было в пустыне! Сколько слов, полных святой музыки любви к Богу зацветало там, подобно цветам благоухающим! Благодарение Учителя за немногое, положенное перед Ним, вызвало радость благодарения среди голодных и усталых. Так и наше служение Господу на миссионерских полях, служение больным и престарелым, приносит плод благодарения и любви.
"...производит благодарение Богу."
Ап. Павел в 2 Коринф. 9 гл. дает церкви чудное наставление. В нашем братстве некоторые стихи этой главы часто цитируются для побуждения к материальному служению Господу. Это полезно, но мне кажется, что слово благодарение заслуживает и здесь особенного внимания. Три раза воспевает его радость великий Апостол: в стихах 11, 12 и 15. Жизнь посвящения Господу, полная добродетели и милосердия, щедрости и братолюбия производит - благодарение Богу! Далее Апостол усиливает ударение и говорит: "во многих обильные благодарения..." ст. 12. В 15 стихе еще более глубокая мысль о благодарении. Не взирая на недостатки коринфской общины, на ее духовные опасности, все-же она могла согреть сердце Апостола и других братьев и сестер в трудном положении настолько, что они воспели молитвенно петь благодарения Богу. Умножились плоды правды! "Богатые всякой щедростью" посеяли без скупости, и пришел такой неожиданный благословенный урожай в сердцах! О друг мой, не забудь, что жертвенная жизнь, жертвенная церковь никогда не постигнут тех благих последствий своего служения, которые Господь совершает чрез них. Отчасти мы увидим на земле, отчасти возрадуемся, но много больше откроется в вечности. Не жалейте себя, не жалейте средств для Него! Пейте из чаши радости благодарения душ за вас, за жизнь вашу. Пройдет эта жизнь, угаснут ее священные огоньки и вы больше на земле не сможете служить этим даром Господу, не сможете радоваться с радующимися вашей добротой, щедростью, любовью, заботой! Равнодушные к благодарению Господа материальными дарами в лучшем мире почувствуют себя убогими, одинокими. Сожаление об утерянных возможностях, закопанный скупостью талант, будут тревожить совесть. Верные получат не только венцы спасения, но и служения. Иные же венцов и наград за верное, радостное служение не получат. Они прожили жизнь безукоризненно, но она носила печать самолюбия, скупости, равнодушия к делу Божию и его многим нуждам. Сердце просило их послушаться голоса Господня и совершить еще при жизни на этой земле великий праздник благодарения! Но этот голос был заглушен и отвергнут. Будем же благодарить Бога чистосердечно, с радостью. Да возрадуются души в пустыне жизни вокруг нас! Да явятся пред Иисусом дары, за которые Он мог бы воздать благодарение и накормить и ободрить усталых в пути!

Утешитель

Четырнадцатая глава Евангелия от Иоанна - благоухающий сад дивных наставлений Учителя и разлившейся любви Спасителя, Который сознательно и все ближе приближался к Голгофе. Это часть симфонии небесной, возвышающейся над тенями смерти в чудных звуках обещаний жизни, радости, творчества, познания и утешения. Начинается она повелением Господа ученикам: "Да не смущается сердце ваше, веруйте в Бога и в Меня веруйте". Заканчивается эта речь Иисуса в горнице также повелением, - встаньте, пойдем. Но между этими двумя повелениями мы встречаем торжественные Его обещания. На одном из них пусть мы молитвенно остановится с вами, благодаря Отца за Его славное исполнение. "И Я умолю Отца, и даст вам другого Утешителя, да пребудет с вами вовек, Духа истины, Которого мир не может принять, потому что не видит Его и не знает Его, ибо Он с вами пребывает и в вас будет" (Иоан. 14:16-17). Это обещание явления им Утешителя. Дважды употреблено это драгоценное имя в четырнадцатой главе, оба раза с определением Его личности: Дух истины... Дух Святой.
В двух последующих главах Господь опять обращается к этому обещанию (Иоан. 15:25; 16:7-15). Там Он еще сильнее утверждает эту истину упования нашего, говоря: "Лучше для вас, чтобы Я пошел, ибо если Я не пойду, то Утешитель не придет к вам, а если пойду, то пошлю Его вам. Раньше Христос указывал, что Отец повелит Утешителю придти в мир, здесь же Он открывает и о Своей власти послать Его. Утешитель - не сила, влияние, а Личность, как и Господь наш Иисус или Отец Небесный. Посему еще более радуется сердце верующего, что имея невидимую, но реальную связь с Духом Святым, оно имеет полную надежду быть понятым, утешенным, укрепленным Им. Приближался трудный кризис земного служения Иисуса. Сгущались темные тучи событий с приблизившейся грозой. Дух учеников был удручен, сердца теснила скорбь, они предчувствовали неизбежную утрату Учителя, утрату близкую и трагическую. В это время Он заговорил прямо к их сердцам! Какой прекрасный наш Господь! Он не только знает о тяжестях сердец наших, но и о времени, когда наилучше может оказать нам помощь словом ободрения. Они были с Ним наедине, вдали от шума и гнева злобного мира. Они сидели вокруг стола вечери с Ним последний раз. Иуда вышел во тьму ночи. "Сие творите в Мое воспоминание..." звучало волнующе в ушах их. Его возьмут, Его не станет... Они рассеются, как овцы стада... Всем надеждам приходит горький конец. Они зашли в тупик. Перед ними стена,- мрачная, холодная, немая. Перед ними тоскливое духовное сиротство. Тогда Он ответил вслух на их сокрытую муку. "Не оставлю вас сиротами"
Слово - Утешитель - чудное имя Духа Святого. В обоих языках древности, греческом и латинском, оно сияет радужными оттенками сокрытой в нем богатой мысли для духовной жизни нашей "Параклейтос". - Учитель это есть тот, кого позвали стать рядом с другим, нуждающимся в его помощи, защите и совете. В древности называли этим именем человека законоведения, адвоката. Но мы не под законом более, а под благодатью Христовой. Поэтому присутствие Утешителя-Параклита рядом с нами в минуты тяжести и горя много раз ценнее и благословеннее для душ наших. Чадо Божие, помни, что мы живем в периоде Духа Святого, прославляющего Христа и Христовых. Когда ты искренне молишься, исповедуешь надое татки свои, ищешь больше радости спасения полной, утешения жаждешь, тогда Он не вдали от тебя, Он вблизи, Он рядом с тобою и со мною, как третье Лицо Святой Троицы, Утешитель совершает труд в нашу пользу, во благо наше. Усмиряет ли Он силы тьмы, восстающие на души наши, или ласково приводит в порядок струны расстроенной арфы сердечной, молится или обличает,- Он друг наш, Он для нас занимает место Христа на земле. Но не только Он рядом с нами, но значение этого слова указывает еще на одну мысль,- Параклейтос-Утешитель, не только стоит рядом с нами, но приходит к нам с силою! Люди иногда утешая говорят: "Но что я поделаю, друг мой! Сочувствую, разделяю горе твое... Но я сам в таком же положении". Не так в с лужении Утешите ля. Он приходит к Христовым вооруженный силой! Эту силу Он разделяет любезно с нами. Имея такую привилегию в служении Духа Утешителя, в то же время мир сей не может принять Его. Как грустно звучат эти слова: "Потому что не видит Его, и не знает Его..." А тем, кто познали Сына-Агнца и в Нем мир с Богом нашли, открыта дверь для благословений. Однако, чада Божии жаждут Его (Иоан. 7:37). Они делаются Его духовным храмом постоянного пребывания. Дух Святой живет в очищенном от греха сердце и там приносит плод (Галат. 5:?2). Он наставляет на всякую истину" послушных Ему. Он "будущее возвестит вам" и "прославит Меня", говорит Христос. Великое и славное служение Духа Божия! Но не о всей Его многогранности мы имели в виду говорить в этом кратком размышлении, а только о благословенной части его, которая связана с одним из Его чудных имен: Утешитель! Читатель, каково положение ваше пред Ним? Пригласили ли вы Его, стать рядом с вами во всей Его божественной силе? Радуется ли сердце ваше и сияет ли лик ваш от сознания Его любви, мощи и готовности служить вам? Но может ли Он совершать Свой труд в вас? Очистились ли вы от грехов своих по благодати во Христе Иисусе?

ЧАСТЬ ЧЕТВЕРТАЯ. СТИХИ

"Пойте Ему новую песнь."
Пс. 32:3

Тернистый путь

Окружают их страданья,
Камни и шипы кустов.
Слышу издали рыданье, -
Вопль измученных рабов...

"Как безрадостно в пути нам,
Тучи гневные встают...
Топко, вязко по низинам,
Ветры ужасы метут...

Ноги в ранах от гранита -
Кто поможет, кто спасет?!"
Не забудьте, есть Спаситель!
Укрепитесь, Он идет!

Песни ночные

Мне временами чашу Бог дает
И, нежно говоря, испить повелевает
Все слезы, боль и горечь всю ее,
А чаша та, как жемчуги, сияет.
Не дремлет мысль тогда в огне ума:
Опять - полынь! Зачем скорбей так много?
Их ведаю с тех пор, как помню мать;
Оврагом их прошли мои дороги.

Вот так в смущеньи небо вопрошаю
И чувствую, стыдясь, небесный Взгляд,
И будто слышу Голос: "Се, не яд, -
Посев таинственный... Жди урожая."
Тогда - покорно чашу тихо пью,
А дух мужается, во тьме я песнь пою.

Пасхальные мотивы

Крестный сонет

Распятая Любовь, из мертвых встав,
Испив из чаши мук и униженья, -
Открыла Ты глубокий смысл креста
И радость тихую, и луч прощенья.

Христос, всю жизнь Тебя искал,
Хваленье воспевал Тебе я нежно.
Для гордых духом Ты, Любовь, низка,
А нам явилась, чтоб навек утешить.

На сердце будто камень стофунтовый,
Ни песни, ни порывов - без Тебя,
Но зажигаешь Ты в пророках слово,
Готовы принять крест они, любя.

Не умерла Ты на кресте, Любовь.
Согрей же нас, родимая, Ты вновь!

В Пасхальный День

Сонет

В Пасхальный День Тебя искал
Весь день безоблачный, Учитель кроткий.
Седая странница, сестра-тоска,
За мной следила день весь робко.

Боялась ли, что я найду Тебя
И ей бежать придется в край далекий?
Учитель мой, ведь трепетно любя,
На путь голгофский вышел я нелегкий,

А там! Шумя, сто воронов летят, -
Клокочут крылья грешных нападений,
Скрывая бездну смертно-жутких тин.

Так грустно стало... Где Его найти?
А Он ко мне с лучистым утешеньем:
- Дитя, Я здесь... Я победил... Иди!

Рождественские мотивы

I.

Вижу я - Ночь незабвенную.
Слышу - небесное пение.
Знала ли, знала вселенная:
В яслях - лежало Спасение!

Вижу я - Ночи Сияние
И пастухов в размышлениях.
Сон одолел сынов знания,
Тьма им грозила пленением.

Вижу я - Ночь незабвенную,
Слышу - о, райское пение!
Долго, как долго вселенная
Гласу не внемлет спасения!

II.

Я на дороге побед,
С Ним - на тернистой дороге
Ныне - печаль и тревоги,
Но победить - мой обет.

Смело, вперед, напролом!
Пусть простираются тени,
Пусть ослабеют колени,
Но не склонюсь перед злом!

Ясли и Путь. Гимн побед.
Братья! Ах, братья отстали
Агнец - влечет меня к далям,
И я исполню обет!

"Фаворы"

Мы разошлись с вершин "Фавора"
Гореть, надеяться, любить, -
На бой идти, как шла Девора:
Упасть иль жить - но победить.

Ведь так ужасен враг наш общий,
Не плоти тень, он - вечный дух.
Он ослепляет сердца очи
И раздает в дары беду.

Пребыв во свежести "фавора",
Теперь - на труд. На труд сгорать!
Мы - Гедеоны! Мы - Деворы!
И кто сразит Христову рать?!

Наедине

Я вновь один ... Не слышно шума.
Легко так сердцу в тишине,
Придут мечты - святые думы,
Придут с призывами ко мне.

Хотелось бы от теней горя
Уйти... Забыть... Не вспоминать...
И лишь в выси, в ином просторе
Мой гимн с любовью сочетать.

Я вновь один... Не слышно шума
И вот встают, летят в тиши
О драме мира скорби - думы,
Душа опять полна тоски.

Нет! Не уйти, от мук, страданий,
Скорбей, проклятий и грехов,
Вновь вижу - мир... Сердец терзанья,
Вновь слышу - звон греха оков.

Вокруг все тихо... Я с тоскою
Ищу Христа... Я жду. Молюсь.
Искрится сердце. Тает грусть.
А Он - иди! Ведь Я - с тобою.

Я вновь один... Не слышно шума.
Легко так сердцу в тишине.
Мои мечты, призывы - думы
Зажгли огонь, огонь во мне.

Призыв

Зачем душой ты голодаешь,
С печалью дружишь и тоской?
Ведь хлеба житницы у Бога,
Запас и для тебя какой!

Простри больную руку веры
И радость озарит тебя,
Ты узришь Друга-Иисуса,
Он умер на кресте, любя.

Зачем так долго-долго медлишь?
Томит тебя души зима...
А у Христа весна и песни,
Скажи: - Прощай, греха тюрьма!

Зачем душой ты умираешь?
Позволь Христу тебя поднять,
Он миллионы спас несчастных,
Тебе Он хочет счастье дать!

Христос и конгресс

Идут... Идут... Поют народы!
На лицах радость расцвела,
Сердца и флаги здесь не горды,
Один, другой, - склонился флаг.

Христа все гости величают!
Склонились флаги перед Ним,
Которого явленья чаем,
Он с нами! Здесь. Хотя незрим.

Как радостно всем на Конгрессе!
Христос-Господь пленил сердца,
Разодрались в сердцах завесы.
Конгресс - святилище Отца!

Бразилия шумит, ликует.
О наша смуглая сестра,
Воспела песнь теперь иную, -
С Деворой древней. Вздрогнул мрак.

И в страхе - силы тьмы и ада,
Христос прославлен, Он грядет!
В восторге церковь, света чадо,
Мир к покаянию зовет.

Израиль. Край мой, - взор пленили,
Конгресс их памятно встречал.
Стоят они в Христовой силе,
Иного нет у них меча.

И нет у нас меча иного, -
Лишь слово Божье - верный меч.
О, песня братства дорогого,
О, слово сильное предтеч!

Как чуден глас благой пророков
Вещающих: Грядет Христос!
Зажглись огнем святые строки,
Сияет жемчуг счастья слез.

Так на Конгрессе. На десятом -
Из многих стран Христов народ
Решил трудиться и жить свято,
Идя за Господом вперед!

Июнь 27, 1960

Сонеты пасмурных дней

I.

Порою мысль, как птица в клетке тесной,
Кидается беспомощно сюда-туда,
Теряя свежесть беззаботной песни.
Кто из людей даст сердцу мир тогда?

И тянутся дни краткие, как годы,
И даже у молитвы крыльев нет.
Стучится грозно в окна непогода,
Где заблудился ты, мой друг-просвет?!

Но как обманчива тюрьма печали!
Ведь тьма и клеть уйдут, как странный сон,
Оставив духу клад, а не урон.

Во светом озаренном сердца зале
У Бога доброго для нас есть верный план,
И радость возвестят колокола.

1948

II.

Как много раз хотел я расчленить,
Подобно атому, страданий тайну,
Но всякий раз мысль рвется, точно нить,
А сердце со свечой тревожно тает.

Учу других, что скорби тень - не враг,
Что ночь сменяется лазурным небом.
Но почему мой путь опять - в овраг...?
И алчу радости, как пленник хлеба.

Встают живые тени Иова, Стефана.
Горят, как звезды, их слова златые,
И сила вечная приходит с ними.

А все же, Господи, не скрыть мне раны.
Мой дух утешат пусть слова святые,
И подружу я с тайнами моими.

1947

III.

Бежали дни, толкаясь и спеша,
И я бежал с народом в шумном граде.
Тревожен был мой путь, неровен шаг,
А сердце, как дитя, вопило об отраде.

И кто мог окрылить усталый дух,
Кто мог понять невидимое бремя?
Ловил так жадно заостренный слух
Надежды звук и благодати время.

Бежал я за минутами и днями,
Казалось, к хладной смерти яме,
И мерк тревожный свет во храме.

Так холодны и черствы были дни!
Но вдруг - я шепот слышу: там. Взгляни.
Христос мой! Вновь я озарился Им.

1948

Один за другим

Посвящается мученикам за Евангелие.

Один за другим пионеры уходят,
Страдания выпивши горькую чашу.
Редеет как войско из преданных наше!
Смятенье в отрядах? Тревога в народе?!
Один за другим - Иисуса встречают, -
Они, победившие, смерть Победившего,
Их на труде и на брани хранившего,
На брани со словозлатными мечами.
Один за другим свои песни допели...
Ах, песни те жизни и счастия песни!
А путь их победный, их путь был доблестньм,
Один за другим - нам оставили дело.
И что же? Мечи мы златые положим?!
Молчать о Христе? Ведь не можем, не можем!
Один за другим мы - на путь пионеров,
Ведь с нами победа сияющей веры!

Песня любви

Любовь, сказали вы, увяла?!
Нет, нет! Есть Солнце для людей, -
Она бессмертная сияла,
Хоть мрак густел ночей и дней.

На крест ли шла она святая,
Иль кровь ее в тиши лилась, -
Лед ненависти всюду таял,
Любовь на трон шла, брала власть.

Кому же песни петь я буду,
Вражде коварной иль любви?
Что чувства счастья в сердце будит.
Не лучше будят соловьи.

Тебе, тебе, Любовь, единой
Я гимн мой жизнью пропою!
Пройду скорбей и злобы тину,
Неся в душе свечу твою.

В кровавых степях

В основе этой повести лежаг факты, имевшие место в 1920 году на юге России.

Вечереет.
Холодный ветер разгуливает в молчаливой, притаившейея степи.
Старому Рувиму Шору совеем неприятны его объятья. Согнулея на возу, Берте лучше, она сидит спиной к ветру и одета теплее.
Рувим Шор енова думает думу последних дней, месяцев... В еамом деле, почему люди так сильно изменились к худшему? Что он, старый еврей Шор сделал плохое в местечке и им, этим военным, которые уже не-далеко в лесах? Он - бедный портной и вее... Но почему его хотят убить, как убили недавно его брата в десяти верстах от местечка? Пошли хлопцы в лес, взяли винтовки. Работать не хотят, никакую власть не признают, слушать никого не хотят и собираются убить веех евреев в местечке, если не получат много денег... Но где же их должен взять Рувим Шор, эти самые большие деньги? Спросили они его об этом? Шор - старый портной и должен дать большие деньги этим военным, которые сидят в лесах... А еели их нет у него? Честное елово - нет! Но военные ведь не поверят и убьют его, Берту и оскорбят единственную дочь, Розу... О, да! Они все это могут сделать... Ни за что погиб его брат, ни за что... Были - люди, как люди. Потом испортились что ли... Дай деньги, хотя их нет совсем... Ведный Рувим Шор! Вот как твоя судьба смеетея над тобой! Бросай все и беги с Бертой и дочерью в город... А как там проживешь? И разве эти военные не могут прийти туда?
- Ба-х! Ба-х!, - Вдруг где-то влево послышались выстрелы.
- Тра-та-та! - заетрочил неугомонный пулемет. Рувим Шор перестал думать. Пригнул голову. Берта что-то шепчет. Крестьянин извозчик подсовывает шапку с глаз, - большая очень. Прислушивается.
- Далеко где-то... - епокойно пробормотал к Розе. - Не привыкать ведь...
Роза оборачивается к старикам:
- Чего вы волнуетесь? Это далеко. Вскоре будем в городе...
Мысли Розы кружились также вокруг вопроса, - почему они должны бежать? Почему их судьба и всего еврейского населения так капризна? Почему их ненавидят эти банды в лесах? Или это - безсознательная, звериная жажда крови, удовлетворяемая на евреях меетечек и сел Украины?
Что она будет делать в городе? Как проживет ео стариками?
- Ву-у... Ву-у... - крылатый ветер. Пронзает холодом. Пулеметные выстрелы умолкают. Красное зарево на горизонте разрисовало мрачное небо.
- Кажется, Бондаривку подожгли... - тихо сказал извозчик. Торопит лошадку.
Ветер молчит. Степь пугается кроваваго зарева вдали.

* * *

Уже нееколько дней семья Шоров находитея в небольшом городке. Все же, здесь безопаснее. Говорят, в их меетечке были бандиты, обобрали крестьян, кого-то убили.
У Розы во дворе оказалась знакомая девушка, учились вместе. Веселая, серьезная Дора. Она не еврейка, но у нея доброе сердце. Обещает для Розы подыскать работу и много говорит ей о Боге, об истинно человеческой жизни, которая придет на землю тогда, когда люди вполне будут руководиться великим учением Христа, учением любви.
Роза шьет простенькую блузу для продажи. Мать на базаре. Старый отец тоже что-то шьет. Авось, будет маленький заработок.
- Папа, кто был, по твоему, Христос? - Не отрываясь от работы, спрашивает Роза. Ожидает.
Рувим Шор поправляет очки, оборачивается к дочери:
- Христос? Почему оно тебе нужно?
- Нужно...
- Такой, вероятно, как все христиане... Которые твоего дядю, Самуила Шора, убили - тоже Ему веруют!
- Эти не веруют... эти - дикари... Нет, учение Христа не такое, оно прекрасно... Еели бы люди жили так, как Он учил, нам не пришлось бы бежать из родного местечка... Дора Жихарева прекрасно говорят об идеальной жизни...
Продолжает шить.
- Это да, евангелисты не такие... Эти хорошие, но их мало.
- Папа, а что если бы Роза вдруг стала евангелисткой? - улыбнулась.
Старик вопрошающе посмотрел на дочь. Покачал головой.
- Ой-ой! Какой ты у меня ребенок. Уже и в евангелистки... Еврейский Бог самый правильный. Иди лучше в синагогу. А об этом не говори матери. Она цепко держится за наш закон. Будет сердиться.
Роза задумчиво смотрит в окно. Да. Беседы Доры, дейетвительно, оставили след на ее душе. Она посетила баптистское собрание. и ей не забываются призывы простых проповедников к человечеекой жизни, к любви, ко Хриету. Сколько крови пролилось за последние годы, сколько страданий люди приносят друг другу! Спрашивается, зачем? Человечество должно жить иначе, более человечно. Пути к этому - у Христа. Но - ведь она иудейка... Она должна быть ярым врагом Христа... Так учит Талмуд, мать... Быть врагом. Но можно ли враждовать против прекрасного, истинного? У Христа нет ничего плохого, Его врагом быть глупо. Она, Роза, не может быть равнодушной к этому учению... Оно проповедует идеи, в которых человечество очень нуждается...
Рувим Шор молчаливо чинит поддевку. Забыл ли о вопросе дочери, или у него нет желания спорить с нею.
Роза продолжает смотреть куда-то вдаль... Плавают там серые, осенние тучи. Не такова ли ее собствен-ная жизнь, - угрюмая, серая, как вон те далекие тучи?
В коридоре послышались медленные шаги. Возвращается с базара мать.

* * *

Город взволновали тревожные слухи, - отряд "лесовиков* уже появлялся на городских окраинах. На улицах жуткая тишина.
Поздний вечер.
Роза в комнате Доры. Работают и говорят... Старики Шор также в квартире Жихаревых. Так поступили многие еврейские семьи, имеющие хороших знакомых из христиан. На случай нападения, - больше надежды на спасение. Хотя говорят, этот отряд никого не убивает, только грабит, но кто знает?
Сегодня Роза первая начала разговор о Христе. Да этот вопрос не на шутку занимает ее. В самом деле, что если тогдашнее руководящее еврейское общество совершило роковую ошибку, осудив Христа на распятие? И можно ли в этом сомневаться? Ведь ошибка определенная в казни Учителя Любви. Это жестоко... А если, кроме этого, Он - Мессия? Надежда рассеянного Израиля, Спаситель... И Его, свою Надежду, фанатичный народ распял? -
Розу интересуют доводы, которые доказали бы, что Иисус, действительно, Христос, Которого и теперь верующая часть евреев ожидает. Пусть убедит ее Дора в этом сильнее... Ее иногда волнуют сомнения. Как это могло быть, чтобы народ не узнал своего вождя, Спасителя, обещанного Богом?
Дора по мере своих знаний рассказывает подруге, что ряд пророчеств в Библии подтверждает это. Безусловно, было бы непонятно, еели бы пророки Божии за 600 лет и более не сказали об этой трагедии. Довольно взять 53 г. пр. Исаии. Какая правда о Голгофе и Христе страдающем передается там!
Читает, как Он был умален, презираем, без вида, и величия, как отворачивалиеь от Него... Как Он был поражаем, изъязвлен за грехи человечества... Как страдал добровольно, подобно овце, был веден на заклание. Как не стало Его... Ему назначили гроб со злодеями, но Он погребен у богатаго, за преступников сделался ходатаем.. Живой Христос...
Слова вдохновенной Библии, неизвестной Розе, освещают мрак неведения. Она смотрит удивленными глазами на собеседницу.
- Неужели это было сказано до Иисуса? - не верится ей.
- Роза, какая ты странная, спроси раввина, отца, когда жил пр. Исаия. Конечно, до Христа. Кажется, ранее, чем за 600 л. И, главное, как все удивительно исполнилось. Как будто он был в Иерусалиме при распятии Иисуса, Воскресении. Все это и меня больше убеждает в истинности Библии, в вере во Христа. Он умер и за нас, за меня, за тебя...
Каждый человек должен этот вопрос обдумать. Как мы относимся к Нему, добровольно умершему ради нашего спасения? Ееть два выхода, -. остатьея неблагодарным, равнодушным, врагом... Или навсегда сделаться Его Другом, Его учеником, жить для Него, нести в мрачный, гниющий мир свет Евангелия, любви...
Роза, мы пришли сегодня к главному пункту наших бесед, - как ты отнесешься к Нему? Мне кажется, наша встреча не случайна, не напрасна. Я знаю, что тебя эти вопросы волнуют... Разреши их, как я... Здесь нет ошибки. Роковую ошибку сделали евреи почти 2000 лет тому назад. Не повторяй ее снова. -
Роза мгновение молчит. Потом говорит:
- Да, с тобой сыорить трудно...

* * *

- Роза, тебе сказала старая мать... Да! Твоя родная мать, Берта Шор, она не любит шутки, нет! Сказала и все. Не смей! Выгоню и прокляну. Изменниц еврейскому закону мне не нужно... Знай, должна быть в вере еврейской... Не позорь старую мать! Христос... Христос... Что за глупости выдумала? - готовит обед и сердится Берта Шор.
Роза шьет. Она чувствует, что начались неизбежные, серьезные неприятности и угрозы со стороны матери. Отцу все равно. Кроме того, он очень уважает Жихаревых. Как он выражаетея, сам не намеревается переменить веру, но Роза пусть поступает, как хочет, не маленькая ведь...
Роза больше молчит, потому что мать не хочет ничего слышать, затыкает уши и еще сильнее сердится, кричит. Но Роза. не шутя, посещает собрания, она не думает изменить свое решение. Она убедилась, что во Христе - истина, что Он был, что в Его распятии величайшая драма Израиля.
Вот найти бы ей службу, чтобы так много не сидеть дома, меньше бы мать волновалась и нападала на нее. Или - еще немного укрепиться в вере и вместе с Дорой поступить в Палаточную Миесию. Какая прекрасная работа! Это верно, если любишь людей, если избрала Хриета целью своей жизни, то нужно на практике посвятить Ему молодость, силы...
- Ни одной еврейской семьи не знаю, чтобы дочь пошла к гоям [нововерцам], чтобы нарушила закон... Не слушала мать... Не знаю. Одна бедная Берта Шор должна на старости лет иметь такое горе, должна плакать днем и ночью... Слышишь, Роаа? Не смей! Не смей, говорю! - стучит о кастрюлю ножом.
- Мама, ну успокойся... Христос не такой, как ты думаешь... Не суди по тем, кто только носят Ёго имя, но не поступают по учению Его. -
- Молчи! Не смей! Мать запретила! Берта Шор запретила дочери! Не позорь! А то у меня разорвется сердце, и прокляну тебя. Несчастье накличу на тебя и на твоих детей...
- Мама, что с тобой? Успокойся, довольно... - подходит к матери.
- Не подходи, нечистая! Продажная ты, не дочь моя!...
- Ты ругаешь, а кто нас прятал, когда бандиты нападали на город? -
- Не нужно мне, чтобы прятали, на улицу пойду пусть лучше бандиты убьют... Пусть! Берте Шор опротивела жизнь... А-а - заплакала. Опустилась на стул.
- Мамочка, что я сделаю? Это ведь не плохо... Это хорошая жизнь... У Христа правда... Он Мессия...
- Правда? А еврейский Бог - ложь? У гоев правда? - Вскочила со стула мать. В глазах безумие.
- Проклята ты! Проклята! Слышишь? Проклинаю мою дочь и потомство ее! Да, Берта Шор проклинает. Иди, иди с моих глаз! Нет у меня дочери, нет Розочки моей... Сирота я... А-а... - плачет, как дитя.
Роза вздрагивает, склонившись на стол. Мать и дочь плачут, - каждая о своем горе...

* * *

Тихо плещетея река о крутой берег. Играет с вечерними тенями. Мрачные деревья городского сада вздрагивают.
Роза стоит на высоком берегу. Прислонилась к стволу тополя. Внизу спокойное течение реки. Нет бури, нет шума, волн. Здесь, наверху холодный ветер. Увядшая природа.
Розе подумалось, - не лучше ли оказаться там, где нет борьбы, шума, етраданий? В потустороннем мире? Что? Вот так, как воды равнодушной реки... На ее глубине? Зачем жить, если самые близкие делаются врагами, ненавидят? Для матери смерть дочери будет легче, чъм ее христианство... Вообще, что такое жизнь? Не есть ее круговорот, идеи, борьба, страдания. - насмешка слепого рока? Человек... Кто он? Может быть, в самом деле, - он более смелое и предприимчивое животное. Что? Стоит ли жить? Да, ей, Розе Шор, проклятой, не поннмающей ее исканий правды, смысла жизни... А что такое правда? Для матери она - проклятие любимой дочери...
Как хорошо вдали от людей, когда их нет, не слышно. Навсегда нет. Тихие воды реки - вздрогнут. Только один раз... И Розы Шор - не станет... Зачем ей жить, волновать мать, отца? Один решительный шаг и - все... Ну? Страшно?
Вдруг она елышит вблизи глухой стон. Напряжение ее мыслей слабеет. Что такое? Идет. Стон слышится яснее. Векоре она увидела в полутемноте лежащаго мужчину. Без сапог, с разбитым лицом. Ей страшно. Она убежала бы. Ведь она здесь одна. Потом овладевает собой, - что он может ей сделать?
Слабым голосом мужчина заговорил:
- Голубушка... холодно...
- Кто вы? Что с вами?
- Сапоги... забрали...
Она стоит перед испившимся мужчиной средних лет, ограбленным его же товарищами.
Вблизи показался мужчина. Позвала. Был один выход - известить городового. Мужчина взял на себя эту услугу. Роза стоит. Краска стыда перед самой собой залила ее лицо.
- Роза, что ты подумала недавно! Какая ты эгоистка! А жизнь для других? Для спасения таких, как этот, низко падших? А любовь. смягчающая сердца, черствые, как камень, любовь Христова? Неужели от страданий нужно бежать, а не побеждать их?
Что бы о тебе подумала Дора? Что? А может быть мать смягчится... Ведь она - мать...
Роза идет из мрачного, увядшего сада. Ей холодно. Улыбнулась. Как изменчиво человеческое сердце, и какая крылатая капризная мысль!
Нет, нет! Она, Роза, не уйдет от жизни по своей гордой воле. Она будет еще бороться за истину. Мир нуждается в любящих сердцах, нужно лечить его раны. Сказать ли об этом Доре? Нет не нужяо, она еще плохо о ней подумает.

* * *

- Роза, жизнь - школа. Наши переживания - уроки на будущее. Ты очень впечатлительная. Так нельзя. А сомнения, их яд знаком и мне. Кто этого не иепытал? Честно верующий в Христа должен перенести искушения, чтобы из борьбы выйти более сильным, уверенным. Я понимаю тебя, нелегко быть непонятой, обиженной родной матерью... Роза, не плачь... Зачем? - то говорила Дора.
- Тяжело на душе...
Дора продолжает ласково утешать подругу. Успокаивает ее. Сегодня у Розы с матерью получились новые неприятности. Лучше сказать, мать снова нервничала, кричала и бросила в нее книгой.
В окна комнаты смотрит вечер. На дворе холодный ветер. Но в комнате тихо. Уютно. Роза уже улыбается. Что? Ничего. Это она так еебе. Нет, она не впадает в отчаяние. Она знает, что крест Христа нелегок, этот путь - узок. Но она пойдет им, потому что иначе не может, потому что он верный. Она благодарна подруге за утешение, за участие. А мать, даст Бог, успокоится. Временами она злая. Не веегда.
Дора имеет одно хорошее письмо от Руфи Реймер, теперь она трудится с братом в Палаточной Миссии. Конечно, Роза хочет выслушать. Роза улыбаетея. Безусловно, с удовольствием. Еще и спрашивает...
Читают.
"Моя беленькая, маленькая Дора!
(Ты не смейся, она веегда с такими причудами). Надеюеь, ты такая и теперь? Ведь мы не виделись более полугода. Пользуюсь случаем, - в город едет один из братьев нашей колонии, я делаю его "почтовым чиновником" и передаю тебе письмо. Думаю, ты с удовольствием его примешь? Или нет? Вот бы мне увидеть выражение твоего лица в этот момент... Не писала бы, если оно будет строгое, грустное. Или нет? Расплывется в улыбку? Ну хорошо. Начинаю...
- Как хорошо она пишет... - ветавляет Роза.
- Да, она всегда так...
Но с чего начать? Люди обычно торопятся разсказать о себе, это как-то непроизвольно выходит. Однако, я беру еебя на этот раз в руки, начинаю с тебя... Смеешься, вероятно? Постой. Чтобы ты обо веем передала с этим братом, - как живешь, целы ли вы все? Как дела в собраниях? Есть ли интерес к Евангелию в народе? Не голодаете ли и прочее такое. Ожидаю от тебя очень большое письмо. Бумаги где-нибудь раздобудь...
Немного о нас. Милостью Божьей - живы и невредимы. Понемногу работаем. Наша Палаточная Миссия увеличиилась на одного миссионера Ивченко. Хороший молодой проповедник и друг людей. Посещаем села и немецкие колонии. Проповедуем Христа украинцам, русским, немцам и всем... Работаем благословенно также среди детей. Посещаем больных. Устаем. Работы так много, и много работы в служении во имя Хрчста.
Когда же Дора Жихарева приедет к нам на помощь? Боится? Ничего. До сих пор Господь хранит, и смерть за Него не страшна. Бывают случаи, - в одном конце села имеем евангелизационное собрание, а в другом - стрельба. Пожар. Здесь стоят Махновцы, Кулишевцы, много всяких.
Хлеб имели до последнего времени. Еще и вам, горожанам, наша община немного послала. Дорочка, молись о нас! Трудно бывает иногда. Черной тучей приходят тяжести и искушения. Но мы - Христовы. Труд для Него велик. Борьба не напрасна. Пиши, приезжай погостить.
Твоя Руфь".
Девушки смотрят друг на друга. В глазах Доры вопрос:
- Что, какова Руфь?
- Мы должны туда поехать. Непременно, - тихо и решительно говорит Роза.
Дора сует пиеьмо в конверт, о чем-то думает...
- А ты не боишься? - Улыбнулась.
- Я хотя еврейка, но, кажется, смелее тебя, - также шутя отвечает Роза.
Поздний вечер принес сон в еоседнюю комнату и во многие дома города, а молодые подруги, увлекаемые вдохновенными мечтами, не спят. Заговорились.

* * *

Осыпается белый-белый цвет вишень и яблонь. Устилает землю виссонными скатертями. Это не цвет, - мягкий снег...
По дороге скользят в степи одинокие санки. Лошадка охотно бежит. Извозчик и две женские фигуры в санях. Разговор их оборвался. Каждая тянет нить своих дум, воспоминаний, надежд.
Да. Это они, - Роза Шор и Дора Жихарева... Мечты молодоети - делаются реальностью. Они оправдывают это смелое выражение.
Роза чувствует себя хорошо. Будущее ее совеем не пугает, наоборот, - интересует, а дома - укоры матери, нервность... Впреди - полезный труд, служение ближним, исполнение повелений Учителя. Она молода и одинока. Почему не отдать лучшие дни на служение Христу, на проповедь великих идеалов любви. Мать не горевала, не плакала, как мать ее подруги. Может, спрятала материнские чуветва.
Образ спокойного отца появляется в ее воображении. Розе его жаль. Он так крепко обнял ее при прощании. Шептал какие-то благословения... Он добрый старик.
Дора не хочет ни о чем думать. Отвлекается падающим снегом и мыслью, - как далеко они от ближайшей деревни. Она устала от дум и печали матери. Утешала ее, что приедет вскоре, погостит только у Реймер. Это мало помогало. У нее такая любящая мать, полная противоположность Берте Шор. В самом деле, что если там будет плохо, опасно? Что? Ну, что ж, возвратится домой... Ведь это не так далеко.
Едут.
Снег немного утихает. Вдали неясные силуэты деревьев.
- Роза, посмотри, впереди, не всадник ли на лошади? - и Дора вематривается.
Роза обрывает начатую мысль. Смотрит. Да. Что-то подозрительное. Во всяком случае, - не дерево. Через короткое время убеждаются в безошибочности предположений. Действительно, на ветречу им едет всадник. За спиной винтовка.
Девушками овладевает волнение. Верующий брат-извозчик чувствует их беспокойетво. Оборачивается:
- Не бойтесь... Они везде... Не тронет. Встретились.
- Откуда? Кто будете? - заговорил военный по-украински.
- Да свои... В Зеленый Луг едем... Мы верующие... объяеняется брат.
- А, евангелисты... В городе спокойно? Да? Хорошо, можете ехать.
Точно камень овалился с груди Доры, она особенно испугалась.
- Этот добрый какой-то... - проговорила, овладевая собой.
Роза улыбается. Ох, какая же боязливая ее подруга. А еще спрашивала ее, Розу - не боится ли она.
Думы. Отрывки разговоров. Поле в праздничном белом покрове.
А пушистый белый-белый цвет вишень и яблонь падает, падает...
Началась богатая снегом зима.

* * *

Девушки в гостеприимной семье Реймер чувствуют себя хорошо. Исчезли волнения, страхи. Помогают в Палаточной Миссии, устраивая воскресные школы для детей. Оне полюбили эту плодотворную работу, своих маленьких друзей, в ближайших селах и хуторах. Они не могут выступать в собраниях с проповедями, как их талантливая подруга Руфь, но то, что им поручено, - их вполне удовлетворяет. Сеять добрые семена истины в детских сердцах - возвышенный труд.
И не так страшно, как думалось. Военные отряды стоят где-то дальше. А некоторые солдаты, расположившиеся в Зеленом Лугу, даже внимательно слушают весть о Христе.
Сколько удовольствия в миссионерских поездках, хотя и затруднительных иногда! Как приятно сознавать, что их общий труд приносит людям пользу. Многие уже исповедуют живую веру во Христа, стали лучшими, добрыми людьми.
Вот и завтра они должны будут отправиться в колонию Берг, верстах в пятнадцати от Зеленаго Луга.
Поедут шесть человек: Рудольф, брат Руфи, Ивченко, Грач и они - три женщины.
Около десяти человек собралиеь в доме Рудольфа. Сегодия библейский час членов Палаточной Миссии.
На дворе мохнатый вечер, все рассыпает снег.
Роза задумалась над смыслом слов, - любовь все переносит... Все покрывает.
Что-то говорит брат Ивченко. Она прослушала. Подняла взгляд на него, встретила знакомые глаза, в которых так много детской простоты и серьезности. Вот она находит себя, отверженную, гонимую, но не имеющую злобы, ненавнсти к родной матери, кроме желания ей добра, духовного просвещения.
Вопросы. Обсуждения.
Обстоятельно говорит Рудольф Реймер. После него - любимый вееми, их "отец", уже седой проповедник Грач.
Ивченко незаметно для самого себя долго посмотрел, как Роза осторожно подчеркивает в Библии какой-то стих.
Пряди ее черных волое собираются нависнуть перед глазами. Не отрываясь от чтения, она их поправляет.
Еще раз подумал, - какая искренняя девушка! Как это хорошо, что она любит Христа...

* * *

Когда участники Миссионерского отряда въехали в большое село Берг, то сразу заметили, что его заняли новые партизанские войска.
Вскоре около дома, с зелеными воротами, их остановил патруль, низенький паренек в большой шапке, с посиневшим, измятым ляцом.
- Стой! Кто едет? Покажь документы...
- Мы здепшие, из Зеленаго Луга... Евангельские мнссионеры... - отвечает Рудольф.
- А чиво сюда тащитесь? Разведку делаете против армии Махно? За мной! В штабе разберутся...
Все послушно идут во двор. Рудольф, волнуяеь, улыбается.
Ивченко пробует убедить патруль, что Палаточная Миссия - религиозная организация, что они здесь часто бывают и т. д.
В просторной крестьянской хате за столом сидят трое мужчин. Завтракают. На столе бутылки и закуска, Пахнет самогоном.
- Это какиесь проповедники. Посмотрите... - отрапортовал патруль и вьишел.
Старший, безобразно обросший, вопросительно поднял раекрасневшиеся глаза.
- Мы еовершеняо безопасные люди, проповедуем Евангелие... Нас пригласили здешвие друзья устроить рслигиозные собрания. Вот, документы... - спокойно говорит Рудольф.
Все трое смотрят документы.
- А вы за кого стоите? За буржуев? Вы знаете, кто такие Махновцы? - сердится старший.
- Мы не вмешиваемся в политику, мы друзья всех несчастных, ищущих Бога... Мы не враги народа... Путем проповеди Евангелия, мы стремимся сделать людей лучшими, добрыми. Вероятно, вы слышали об евангелистах? - говорит Рудольф.
- Да. Мы многое слышали... - старший хитро улыбаетея...
-- А это что за женщины? Тоже проповедницы? - Молодой наливает рюмку.
- Да, проповедницы... - строго отвечает Руфь. Что-то шепчет Рудольфу.
- Так вы нам разрешите ехать... А то лошадь... вмешивается в разговор Ивченко.
- Отдохните, чего спешить? - Та же хитрая улыбка на лице старшего. О чем-то тихо говорит ему молодой.
- А кто это по нас стрелял в... как его... в Гроссном? А? Какие вы все добрые здееь... А там ваши же уложили наших десятка два... Да... Ну, что скажете об этом?
Крутит усы.
- Во-первых, мы не допускаем и мысли, чтобы это делали наши, искренно верующие люди. В наших домах даже нет оружия. А во-вторых, мы отвечаем только за себя. Мы этого не делали и не сделаем. Обыщите нас... - волнуется Рудольф.
- Мы просим отпустить нас, мы опоздаем на еобрание. Нас ожидают... -
Шепчутся.
Старший: - Все вы считаетесь арестованными. Между вами ееть и евреи? Одна только? Хорошо... В сопровождении моего адъютанта можете отправиться в собрание и проповедывать, что хотите. А потом увидимся. Мы доложим о вас выше. Можете ехать...
Мгновение... в хате жуткая тишина.
- За что вы нас арестовываете? Мы не заслужили этого... - вспыхивает Ивченко.
- Молчать! - грозно рявкнул зверообразный начальник "штаба".
Выходят...

* * *

В большой комнате, в другой соседней и в сенях битком набилось слушателей, - местных жителей и солдат. Весть об аресте миссионеров разнеслась по всему поселку. Интересно, как они теперь будут проповедовать?
Но проповедники сохраняют полное спокойетвие, как будто ничего не случилось, как-будто сидящий рядом с ними суровый военный - только простой посетитель собрания. На лице Ивченки иногда появляетея улыбка. Как будто: - Ничего... Пуетяки... Успокоятся.
Женщины Миссии в это время устроили собрание для детей в соседнем доме. Там такая же давка.
Тихо, спокойно говорил Грач, но тревожил сердца слушателей вечной правдой Евангелия. Только в Нем, только в Хриоте, успокоение человеческого духа, конец исканияи.
Пламенная, возбуждающая речь Ивченко заставила солдат, иногда улыбавшихся и перешептывавшихся, серьезно слушать...
Адъютант что-то записывает.
Поют: - Жизнь лишь одна дана нам в этом мире.. . Как не отдать все дни мои Христу...
Проповедывает Рудольф Реймер.
У него нет нервности в движениях, нет трескучиг слов. Говорит спокойно, обдуманно. Незаметно овладевает вниманием, достигает сердец. Слушатели увлечены. Они мыслями идут за ним. А он открывает причины человеческих страданий, открывает зияющие раны греха, указывает на любящего Врача больных сердец. Указывает на Голгофу.
- Друзья мои! Проходят века. Волновалось и волнуетея житейское море. Барахтается в страданиях человек. Приносит это страдания другим. Бродит в густом мраке греха и неведения. Душа кричит: - Где выход? Кто поможет?
Слышишь, усталый друг? Слышишь, желающий найти мир души, - понести его другим? Есть путь! Ееть этот выход! Он - Христос спасающий! Христос, обновляющий человеческое сердце, открывший миру путь правды, любви.
Знаю, многие в этом собрании не довольны своей жизнью... В ней не только нет радости, но она горькая, тяжелая...
Друзья! Примите всем еердцем Христа, дающаго радость жизни, дающего силы побеждать страдания, грехи... Примите новую жизнь от Него! Он зовет вас к Себе...
- Довольно! Не мучьте меня! - Неожиданно вскрикивает суровый адъютант, ударив кулаком по столу.
Испуг электрическим током пробегает по присутствующим.
Однако, Реймер продолжает говорить.
Поют гимн, - взгляни на Голгофу...
Адъютант склонил голову на руки. Нервно кусает губы.
Пение окончилось.
- Миссионеры! Немедленно идите за мной! - приказывает штабной повелительно.
Ивченко, складывая свои книги, бодрым голосом обращается к слушателям:
- Дорогие друзья и нас не пояяли, не поняли истину жизни... Так когда-то отвергли Христа. Его слова не давали покоя грешникам. Верующие, молитесь о нас...
- Боже, что это?! - истерически вскрикивает одна из мествых сестер. В доме замешательство.
Верующие склоняются на колени и горячо молятся.
Военный вышел. Через нееколько минут в его сопровождении проповедники Реймер, Грач и Ивченко идут в штаб. Сестры уже там.

* * *

На западе красное зарево. Солнце багровое. Хочет взглянуть еще раз на Берг и спрятаться.
Миссионеры в штабе. На лицах бледная усталость и у некоторых тревога. Женщины, сидят на скамье около печки. Ивченко ходит по комнате. Грач читает Библию. Реймер пишет.
Жутко тихо.
Стерегущий их солдат молчит. Получил приказ от начальника не вступать в беседу. Хотя все же не выдержал. Поинтересовался, почему их арестовали. Получил ответ, сдвинул плечами и снова молчит.
Руфь пробует отвлекать подруг от задумчивости рассказом о подобном приключении в другой колонии. Все окончилось благополучно.
Роза дома. Перед нею мать, отец... больше не увижу их...
Дора взволнованно ожидает возвращения начальников и почти ни о чем до конца не может думать. Ей хочется куда-нибудь спрятатьея одной и там в молитве обо всем рассказать Богу. О, как ей на душе тяжело. Мрачные предчувствия сжимают еердце. Как все неожиданно и несправедливо случилоеь! Но неужели их будут долго держать...
Заговорил Ивченко:
- Друзья! Я хотел бы ошибиться, но мне кажется, что нас ожидают незаслуженные большие неприятности... Однако, не будем отчаиваться! Если бы и пришлось пострадать, - то за великое дело... Мы не первые и не последние, Христос был первым... - продолжает ходить по комнате.
Рудольф обернулся. Посмотрел на него глубокими глазами, - в них нет тревоги, но какая-то, озаряющая лицо, мысль.
Снова пишет.
Вдруг, около двора послышался шум. Человек двадцать вооруженных партизан подъехали на лошадях. Въехали во двор.
В комнату вскакивает главный из них и еще двое. Сует часовому бумажку, скороговоркой почти кричит:
- Приказ! Этих в расход...
- Выходи! - пронзительно кричит к миссионерам. Все поелушно выходят.
Ввели их в большой сарай. Тихо заговорил Рудольф:
- Милые друзья! Последуем примеру перваго христианскаго мученика... Помолимся Богу истины... Не обижайтееь на меня. Я был старшим между вамя. Но я не виновен... Не пойму, почему, но нам нужно пострадать. Мы в руках людей, которым человеческая жизнь не дорога, которые не понимают любви... Мы были верными Христу... Благодарю за дружбу, за помощь... Мы увидимся в вечности. Господь с нами... Утешит у Себя. До свидания, мои близкие...
Рыдания и горячие молитвы обогревают холодный воздух в сарае...
Роза склонилась над Библией. Руфь, стоя на коленях, держит Евангелие в руках. Ея глаза подняты к небу, падают янтарные слезы. Глаза светятся неземным миром, побеждающим смерть.
Рядом с Розой на коленях Ивченко. Он положил свою руку на ее голову, точно благословляет меньную сестру на великий подвиг...
Солдаты смутилиеь. Некоторые потрясены. Но "приказ" парализует чувства человечности. Старший выкрикивает команду - стрелять.
Расстроенный залп. Бще.
Кто-то вскрикнул.
Третий залп.
В сарае тихо. Умолкли ревностные свидетели Христовы.
Небо на западе красное-красное... Солнце спряталось. Улица притаилась. Эхо безумных выстрелов ветер разнес далеко вокруг, по встревоженным, обагренным кровью степям Украины.

Сборник переиздан "Христианским издательством", ФРГ, 1990 г.


С.В.Булгаков. Православие. Расколы. Ереси. Секты.

Для просмотра следует использовать навигаторы, поддерживающие работу с фреймами
(например, Netscape Navigator или MS Internet Explorer).


Предопределение? (П. И. Рогозин)

П. И. Рогозин

Предопределение?

"С этого времени многие из учеников Его отошли от Него и уже не ходили с Ним. Тогда Иисус сказал двенадцати: не хотите ли и вы отойти? Симон Петр отвечал Ему: Господи! к кому нам идти? Ты имеешь глаголы вечной жизни!"
(Иоан. 6,59-71)

Оглавление

Предопределение
Провидение Божие
Предопределение Божие
Ложное предопределение
Свободная воля человека
Благодать, свободная воля и вера
Искупил ли Христос все человечество?
Кого и как "Отец привлекает?"
Для кого "благовествование закрыто"?
Когда грешник не может быть спасен?

Предопределение

"Ибо, кого Бог предузнал, тем и предопределил быть подобными образу Сына Своего, дабы Он был первородным между многими братиями; а кого Он ПРЕДОПРЕДЕЛИЛ, тех и прославил"
(Рим. 8.29-30)

Что такое предопределение?

Это - один из догматов веры, которого придерживаются некоторые течения Христианской Церкви. Согласно этому догмату, Всезнающий БОГ уже заранее предопределил одних людей к добру, а других - к ЗЛУ; одних -- к вечному блаженству, а других - к вечному осуждению. Отсюда, спасутся только те, кого Бог избрал "прежде создания мира", все же остальные люди погибнут.
Учение о предопределении, в самом общем смысле этого слова, недалеко УШЛО от фатализма, утверждающего, что все предназначенное судьбой неотвратимо и неизбежно. Люди не могут, бессильны и беспомощны изменять свой рок, свой фатум. То, чему суждено быть непременно будет; а то, чему не суждено, никогда и не случится. Фатализм, детерминизм и "лредопределенчество" сходны именно своей идеей безысходности и обреченности.
Учение о предопределении, как ни странно, было впервые разработано Августином Блаженным (354-439). Этот отец Церкви и христианский философ учил, что Божье решение: кого спасти и кого погубить, - не подлежит никакому сомнению, изменению или нарушению, так как оно неоспоримо и непреложно. Он учил, что в греховной природе человека нет ничего такого, что располагало бы его к святой жизни и влекло к Богу. Он доказывал, что в момент грехопадения человек утратил не только "образ Божий и подобие", но и свободную волю. Учение Августина было одобрено и принято Западной Церковью на соборе, состоявшемся в Ароссио, в 529 году.
Такое решение Собора было продиктовано необходимостью борьбы с другой богословской крайностью, проповедуемой в Африке Британским монахом Пелагием. Пелагиане отрицали наследственность первородного греха. Будучи сам строгим аскетом и познакомившись с другими аскетами, Пелагий учил, что человек имеет свободную волю и способен совершенствоваться и достигать вершин святости и без внешнего воздействия и помощи благодати Божией. Эта ересь Пелагия была осуждена Церковью на Вселенском соборе в Ефесе (431 г.).
Мартин Лютер (1483-1546) был склонен, поначалу, к этой идее "предопределения" и даже кое-что написал в ее защиту, но его сотрудники и ближайшее окружение решительно воспротивились и Лютер вынужден был отказаться и переменил свой взгляд. Позже, Собор Лютеранской церкви, формулировавший лютеранское вероучение, отказался внести в это вероучение доктрину предопределения.
Но, четыре века спустя, захваченный этой доктриной Джон Кальвин (1509-1564), стал во главе ее приверженцев, которые стали с тех пор называться его именем: "кальвинисты".
Сам Кальвин был студентом богословия, исполнявшим обязанности католического священника, но встретившись с этим учением, он отказался от богословия и от священства и стал адвокатом, что дало ему возможность проповедовать свое учение в разных столицах Европы и в салонах высокопоставленных лиц. Подвергаясь постоянным гонениям со стороны католической церкви, Кальвин должен был бежать из Франции в Швейцарию, (в Базель), где вскоре издал книгу: "Христианский устав", в которой и изложил свое учение.
По учению Кальвина, догмат предопределения должно считать основным догматом Христианства. Он признавал полное растление человеческой природы и непреодолимость Божественной благодати, которая была Алфой и Омегой в деле спасения человека. Он признавал, что Христос умер на Голгофе только за грехи "предопределенных" к спасению, но никак ни за грехи всего рода человеческого. Вдобавок, Кальвин категорически отрицал наличие свободной воли в человеке.
Ересь Кальвина не замедлила вызвать протест у Нидерландского богослова Якова Арминия (Хармензена) (1560-1609). Порицая Кальвинизм, Хармензен впал' в другую крайность. Он учил, что в вопросе спасения души человеческой главенствующую роль играет не благодать, а только свободная воля человека.
С тех пор и до настоящего времени вопрос свободной воли, благодати и предопределения является предметом непрекращавшихся богословских споров, полемики и препирательства.
Коснемся вкратце главных тезисов этого спорного учения.

Провидение Божие

Проповедуя доктрину "предопределения", поборники ее любят сослаться на следующие слова ап. Павла: "Ибо, кого Бог предузнал, ТЕМ и предопределил"... Поясняя слово "предузнал", они смешивают его со словом "предвидел", - предвидел, что так будет и вот так вышло...
Но, слово "предузнал" означает - заранее знал, наперед. В данном случае, "предведение" значительнее "предвидения". В слове "предвидел" есть некий элемент предугадывания того, что должно произойти в будущем; тогда как слово "предузнал" означает, что Бог пользовался Своим Божественным всезнанием, или "предведением", охватывая вечность доисторическую и вечность поисторическую, включая все находящееся между этими вечностями, время: прошедшее, настоящее и будущее, как написано: "Ведомы Богу от вечности все дела Его"... (Д. Ап. 15.18).
Говоря о предузнании или предведении Божием, весьма важно знать и постоянно помнить, что Вечный Бог - вне времени. Он не связан и не ограничен никакими сроками и летоисчислениями. Мы, смертные существа, имели свое начало и будем иметь свой конец, но Бот безначален и бесконечен. Ап. Петр пишет: "Одно то не должно быть сокрыто от вас, возлюбленные, что у Господа один день, как тысяча лет, и тысяча лет, как один день". (2 Петр. 3. 8). "В начале Ты, Господи, основал землю, и небеса - дело рук Твоих; Они погибнуть, а Ты пребудешь; и все обветшают как риза, и как одежду свернешь их, и изменятся; но Ты тот же, и лета Твои не кончатся"... (Евр. 1.11-12).
Для нас, людей, время распределено на прошедшее, настоящее и будущее. И то, чего мы не знали еще вчера, мы вдруг узнали сегодня или можем узнать завтра, во для Всезнающего Бога не существует такого постепенного, прогрессивного познания. Бот имеет абсолютное знание. У Бога все в "совершенном виде". Для нас, людей ограниченных временем, умом, знанием, необходимо ожидать, пока то или иное грядущее событие совершится, для Всезнающего же Бога, оно уже совершил/ось. То, что для нас не существует или будет существовать через 20-30 лет, для Бога уже существует. Слово Божие говорит, что "Бог называет несуществующее, как существующее"... (Рим. 4.17). Аврааму Бог говорит: "Я (уже) поставил тебя отцом многих народов". Бог видел Авраама "отцом множества", когда сам Авраам был еще бездетным и без надежды иметь когда-либо наследника. В лице Авраама Бог видел всю грядущую историю Израиля и роль этого народа в деле Боговоплощения и явления в мир "Спасителя мира".
По Своему Божественному предведению, Бог видел всю историю Церкви прежде создания мира, прежде Боговюплощения, Голгофы и Пятидесятницы. Бог уже видит абсолютно точные результаты проповеди Евангелия на земле от первого, уверовавшего чрез проповедь Петра, до последнего уверовавшего человека пред восхищением Церкви. Бот видит каждого еще не уверовавшего человека так, как если бы он уже уверовал. И это Его предведение, - непогрешимо, неизменно, неприложно.
С первого взгляда, эта мысль может показаться странной, но, по некотором размышлении, каждому становится до очевидности ясно, что в Очах Всемогущего и Всезнающего Бога, наше предузнание, избрание, призвание, наша вечная слава или вечное посрамление - факт уже совершившийся.
Таков Бог. Таков язык вечности. На таком языке написана книга Апокалипсиса, в которой Иоанн Богослов созерцает очами Божьими весь грядущий процесс и завершение "времени" и земной истории человечества.
Этим же языком вечности апостолы напоминают нам, верующим, что мы уже "имеем спасение", "перешли от смерти в жизнь", "жизнь наша сокрыта со Христом в Боге", что Бог уже "посадил нас на небесах"...
Помня это, было бы нелепо допустить, что Бог, ("Отец вечности", "Вечная сила Его и Божество", Совершеннейшая Мудрость и Разум), не имел бы совершеннейшего Плана для созданного человека и всего мироздания, представив "все сущее", воле слепой судьбы. Напротив написано: - "мы Им живем, и движемся и существуем"... (Д. Ап. 17.28). "С небес призирает Господь, видит всех сынов человеческих; с престола, на котором восседает, Он призирает на всех живущих на земле; Он создал сердца всех их и вникает во все дела их"... (Пс. 32. 15).
Но, в такой же мере, абсурдна и та мысль, что Божье предведение и всезнание легли в основу Божьего "предопределения": одних людей - к Спасению, а других - к гибели.

Предопределение Божие

Существует великая пропасть между предопределением Божиим, каким оно открыто людям в Священном Писании и тем "предопределением", которое возникло в человеческом воображении и не соответствует Истине.
Вот то место Писания, на которое ссылаются приверженцы "теории предопределения": "Ибо кого Бог предузнал, ТЕМ и предопределил быть подобными образу Сына Своего"... (Рим. 8.29).
Для того, чтобы вскрыть ошибку, в которую впали здесь "предопределенцы" нужно только более внимательно прочесть приведенный выше текст.
Во-первых, - мы ясно видим, что в этом стихе говорится о предопределении, но оно не имеет ничего общего с предопределением кого-то к вечной гибели. Равно, как не сказано и о том, что Бог предопределил кого-то к спасению. Хотя, цитируя этот стих, "предопределенцы" любят подчеркнуть: "Вот, видите, даже ап. Павел учил о предопределении!"
Да, мы не отрицаем того, что Павел пользовался этим словом, но в каком смысле? - спросим мы.
- В том смысле, в каком это слово приведено апостолом, в разбираемом нами стихе: "Кого предузнал, ТЕМ и предопределил быть подобными образу Сына Своего".
Предопределение, о котором говорит Павел относится не к спасению или гибели людей, а к освящению жизни уже спасенных, к их Богоуподоблению, к их вечной славе. Тех, кого Бог, по Своему предузнанию, видел уже спасенными, "ТЕМ (не тех) и определил быть подобными образу Сына Своего". Бог так любит Своего Единородного Сына, что Он восхотел, чтобы и всякий Им искупленный, был похож на Сына, "был подобным" этому образу.
Человек был создан "по образу и подобию Божию", но впал в грех и утратил этот образ. Христос воплотился для того, чтобы этот образ восстановить. Принимая на Себя плоть человеческую, "Христос должен был во всем уподобиться братиям", стать "Сыном Человеческим" Так и "сыны человеческие", спасенные по Его благодати и "соделавшиеся причастниками Божеского естества", должны стать "сынами Божиими". Посему, всем "тем, которые приняли Его, верующим во имя Его, дал власть быть чадами Божиими". (Иоан. 1.12). Тем, "которые от Бога родились", именно тем, Бог предопределил "расти возрастом Божиим", расти "в познании Сына Божия, в мужа совершенного, в меру полного возраста Христова"... (Еф. 4. 13).
Для этого Бог дал искупленным Духа Своего Святого. "Ибо воля Божия - освещение наше!" - пишет ап. Павел Так понимали предопределение верующие древне-апостольской Церкви Они могли сказать: "Мы же все, открытым лицем, как в зеркале, взирая на славу Господню, преображаемся в тот же образ от славы в славу, как от Господня Духа". (2 Кор. 3. 18).
Это прогрессивное Богоуподобление прийдет к своему завершению, при нашей личной встрече с грядущим Христом. Как написано: "Возлюбленные! мы теперь дети Божии; но еще не открылось, что будем. Знаем только, что когда откроется, будем подобны Ему, потому что увидим Его, как Он есть". (1 Иоан. 3. 2). Вот что приготовил Господь для всех возлюбивших явление Его.
Вот о каком предопределении учил апостол Павел. Чтобы мы были подобны Христу по своей духовной сущности, "как носили образ перстного, так чтобы носили и Образ Небесного". Чтобы мы были подобны Ему в наших взаимоотношениях с Небесным Отцом, чтобы "Дух Божий свидетельствовал духу нашему, что мы дети Божии" Чтобы мы были подобны Ему в нашем служении. Как Он - "Свидетель верный и истинный", так и нам быть "Его свидетелями". Особенно же, - подобны по Его жизни и характеру; чтобы нам "так поступать, как Он поступал"... (1 Иоан. 2. 6).

Ложное предопределение

Главным представителем ложного предопределения является, как мы уже упоминали, француз Жан Кальвин. Этот "недоучка-богослов" и такой же "недоучка-юрист" прослыл среди своих современников весьма узким, желчным и не в меру фанатичным сектантом. Будучи сам лично преследуем католической церковью, Кальвин успевал беспощадно гнать инакомыслящих и расправляться с противниками.
Кальвин вошел в историю тем, что водворил в Женеве теократические порядки и действовал там с большой властью. Это по его настоянию был сожжен на костре Мишель Сервенто (Серве), за отрицание некоторых догматов христианства. Этот врач и молодой ученый, открывший "малый круг кровообращения", погиб на костре, когда ему было всего 42 года.
Все это и, вероятно, многое другое, нисколько не мешало этому изуверу проповедовать, что Бог предопределил одних людей в рай, а других в ад.. Богом избранный и "предопределенный" к спасению человек, чтобы он ни делал, как бы он ни жил непременно будет спасен, а человек предопределенный Богом к вечной гибели, как бы ни старался спастись, неизбежно погибнет. Сам Кальвин, как создатель этой теории, причислял себя, конечно, "к лику предопределенных к спасению"...
Мы не имеем полномочий быть его судьями. Кальвин, подобно разбойнику на кресте, мог быть помилован Богом в последнюю минуту. Но при всем том, не мешает все же вспомнить слова Спасителя: "По плодам их, узнаете их". "Берегитесь лжепророков, которые приходят к вам в овечьей одежде, а внутри суть волки хищные"... (Мф. 7 гл.).
Среди множества заблуждений, щедро рассеваемых на Ниве Христовой, заблуждение о предопределении, следует рассматривать самым пагубным.
Теория предопределения человека к вечной гибели, как какой-то бездушный предмет, не имеющий в этом деле права выбора, делает Бога виновником существования зла, уничтожает в человеке его моральное отличие и объявляет бесполезными и пустыми все наши усилия и надежды на спасение.
Даже Августин Блаженный, запутавшийся в своих философских и богословских рассуждениях о предопределении, все же приходит к одной ясности, что Бог не мог быть автором такого жестокого и несправедливого предопределения. "Грешно даже говорить о том, что Бог предопределил что-либо кроме добра" - пишет Августин.
"Потому что Бог определил нас не на гнев, но к получению спасения чрез Господа нашего Иисуса Христа, умершего за нас, чтобы мы бодрствуем ли, или спим, жили вместе с Ним". (1Фес. 5. 9).
Бог не предопределял к гибели ни одного человека. Каждый человек погибает не по вине Божией, а по своей собственной вине.
Бог избрал Израиля для великого дела, для возвышенных целей: "Ты раб Мой, Израиль, в Тебе Я прославлюсь", - говорит Господь. Но, наступил день и Господь должен был сказать: "Погубил ты себя, Израиль!" (Ис. 49.3; Ос. 13.9). "Приготовься к стретению Бога твоего, Израиль!" (Ам. 4.12).

Свободная воля человека

Ложное учение Кальвина о предопределении, в корне противоречило здравому смыслу и учению Слова Божия о свободной воле человека и, Кальвин, "ни мало не усомняшеся" не замедлил выбросить "свободную волю" из своего вероучения.
Но, спросим себя: что такое воля, вообще?
- Воля - это свойство человеческой души (или психики), выражающееся в способности ставить пред собою цели, желания и стремления, и добиваться их осуществления. Человек так создан, что он способен избирать то, что он хочет делать, чем заниматься, и кем стать.
Нам знакомы три вида воли:
Первый вид - естественная воля человека. Человек имеет свободу мышления, суждений, взглядов, поведения, решений, выбора.
Отрицающие свободную волю в человеке говорят: "В Библии ничего не сказано о свободной воле!" Но высказывать такую нелепость способен лишь тот, кто не читал и не знает Библии, ибо этот вид воли подразумевается на каждой ее странице.
Бог создал Адама существом разумным, мыслящим, морально свободным; существом обладающим даром речи, совестью, памятью и волевой способностью. Иначе, Божьи условия, требования и повеления предъявленные Адаму, не имели бы ни основания, ни логики. Наряду с другими тварями, человек управлялся бы инстинктами, а не требованиями морали.
Только человеку было приказано: "Плодов дерева, которое среди рая, не ешьте их и не прикасайтесь к ним" и т. д. Всякое такое повеление возможно только при свободе выбора и решения.
Но скажут нам: "Да, то о чем вы говорите было еще да грехопадения, но в грехопадении человек утратил многое, включая свободную волю"...
Отвечая на такое абсурдное утверждение, мы можем указать на множество! лиц, живших уже вне рая и пользовавшихся свободной волей. Возьмем, например, Каина, которому Бог сказал почти тоже, что' и Адаму в раю: "Если делаешь доброе, то не поднимаешь ли лица? а если не делаешь доброго, то у дверей грех лежит; он влечет тебя к себе, но ты господствуй над ним". (Быт. 4 гл.).
В подтверждение этого факта можно указать на галерею "героев веры", в 11-й главе послания к Евреям. "Авраам повиновался призванию идти в страну, которую имел получить в наследие", - сделав выбор между повиновением и неповиновением. "Моисей, пришед в возраст (и сделав выбор) отказался называться сыном дочери фараоновой, и лучше захотел (решил) страдать с народом Божиим, нежели иметь временное, греховное наслаждение"... Даже в притче Спасителя о Брачном пире, право свободного выбора не только предполагается, но специально подчеркивается. Приглашение требует, чтобы приглашаемый обладал бы свободной волей и мог ответить на приглашение согласием или отказом. В притче мы встречаем и согласившихся присутствовать на пире и уклонившихся от пира под разными предлогами.
Укажите мне хотя бы на одного пророка или апостола, который не признавал бы свободной воли человека и не считался бы с нею! Вы хотите, чтобы в тексте фигурировало самое слово: "воля"? - Вот один из множества: "Но, кто непоколебимо тверд в сердце своем и, не будучи стесняем нуждою, но будучи ВЛАСТЕН В СВОЕЙ ВОЛЕ, решился в сердце своем соблюдать свою деву, - тот хорошо поступает"... (1Кор. 3.37).
Второй вид воли, это - воля вынужденная, решение навязанное, выбор по необходимости, обусловленный теми или другими обстоятельствами. Например: бедняк очень желал бы совершить кругосветное путешествие, но у него нет средств и он вынужден сидеть дома. Больной очень хотел бы работать, заниматься спортом, но у него увечье или он прикован к постели. Во всех подобных случаях человеку приходится склонять свою волю пред насильно навязанным ему исходом.
Третий вид свободной воли, это - христианская свобода воли. Это та свобода решений и действий, которая доступна только возрожденному свыше верующему; свобода "живущего не по плоти, но по духу", свобода того, кого "закон духа жизни во Христе Иисусе, освободил от закона греха и смерти". (Рим. 8 гл.). "Где Дух Господень, там свобода". (2 Кор. 3.17). Это та внутренняя духовная свобода, которую мы можем иметь в сердце своем, во всех обстоятельствах и условиях жизни. Многие страдальцы за Христа убедились в том, что со Христом и в тюрьме свобода, а без Христа и на свободе тюрьма.
К этому последнему виду свободы приводит нас только Христос: "Кого Сын освободит, тот истинно свободен будет"... (Иоан. 8.31-32).
"Предопределенцы" отрицают свободу воли в человеке на том основании, что всякий невозрожденный человек "духовно-мертв, порабощен грехом и сатаной", а поэтому не может сам, по своему решению, избирать - спасение или погибель.
Слово Божие, действительно, свидетельствует о крайней порочности человека, об ужасной испорченности его природы и о полном его порабощении грехом. Слово Божие также учит, что грешник "мертв по преступлениям и грехам своим"...
Но, что собственно имеет ввиду Слово Божие, говоря об этом?
Значит ли это, что человек, находящийся в таком состоянии перестал быть моральным существом, неспособным различать и избирать добро и зло? Значит ли это, что человек не способен ни на что честное и доброе? что всякий акт его, как человека невозрожденного непременно должен быть греховным?
- Не обязательно!
Мы знаем, что Авель, названный "праведником", стремился угождать Богу и достиг намеченной им цели.
Енох угождал Богу, "ходил с Богом" и "прежде переселения своего получил он свидетельство, что угодил Богу".
Ной "обрел благодать пред очами Господа"... и многие другие.
Иоанн Креститель "пришел путем праведности... с его же времени Царствие Божие благоветствуется, и всякий усилием входит в него". (Лук. 16.16).
Бог говорит, что Он "нелицеприятен, но во всяком народе боящийся Его и поступающий по правде приятен Ему"... (Д. Ап. 10.34-35).
Если человек утратил свободную волю в грехопадении, то на каком основании Иисус Навин говорит народу: "Только старайтесь тщательно исполнять заповеди и закон, который завещал вам Моисей, раб Господень: ходить всеми путями Его, хранить заповеди Его, прилепляться к Нему и служить Ему всем сердцем вашим и душою вашею"?
Что представляют собою фразы и слова: "старайтесь", "исполняйте", "ходите", "храните", "прилепляйтесь", "служите", "любите", "употребляйте усилие"? Что все это, как не проявления свободной воли человека?
"Предопределенцы", отрицая свободу воли человека, цитируют следующие слова ап. Павла к Тимофею: "чтобы они освободились от сети диавола, который уловил их в свою волю", и относят это ко всему человечеству, тогда как слова эти относятся, в данном случае, только к противникам Евангелия. Полный текст Писания звучит так: "Рабу же Господа не должно ссориться, но быть приветливым ко всем, учительным, незлюбивым, с кротостью наставлять ПРОТИВНИКОВ, не даст ли им Бог покаяния к познанию истины, чтобы они освободились от сети диавола, который уловил их в свою волю". (2 Тим. 2.24-26).
Уже одно то, что сатана может "уловлять" человеческую волю, в свою сатанинскую волю подтверждать тот факт, что воля существует, в противном случае было бы нечего уловлять.
Сатана уловил однажды волю ап. Петра, когда тот советовал Христу избежать Голпофских страданий, говоря: "Будь милостив к Себе Господи! да не будет этого с Тобою. Он же (Христос) обратившись сказал Петру: отойди от Меня, сатана! ты Мне соблазн, потому что думаешь не о том, что Божие, но что человеческое! (Мф. 16.21-23). Но это не значит, что Ап. Петр лишился раз и навсегда своей воли.
Можно с уверенностью сказать, что сатана уловил волю самого Кальвина в свою сатанинскую волю, когда он, Кальвин, добился сожжения Мишеля Сервенто. Жан Кальвин отрицал свободную волю в человеке. И воля Кальвина, в данном случае, не была свободной волей, но будучи "несвободной", она все же не перестала существовать. В противном случае, Кальвин, как существо безвольное, лишенное всякого понятия о морали или способности различать добро и зло, не был бы ответственен за свой поступок.
Из всего вышесказанного, мы заключаем, что "рабство греху" не лишает человека свободы воли. Сатана может "уловить его в свою волю", поработить и держать его во грехе, но сатана не имеет ни силы, ни права лишить человека свободного выбора, лишить его человеческой воли.
Писание знает "несвободного человека", но оно не знает "несвободной воли". Для пояснения этой мысли, возьмем следующие примеры:
Человек может попасть в тюрьму, но попав туда, он не лишается волевого стремления и желания выйти на свободу.
Человек может оказаться в госпитале и быть при смерти, но и тогда он напрягает все свои силы и волю к тому, чтобы избавиться от болезни и быть вновь здоровым.
Человек может очутиться в далекой ссылке, но и оттуда он способен устремляться всей своей душой к домашнему очагу.
Итак, никто не может запретить человеку думать о чем или о ком он думает, желать того, чего он желает, стремиться к тому, чего он хочет, любить или ненавидеть того, кого он любит или ненавидит. Грех ли поработивший человека, тюрьма, ссылка или болезнь поразившая его, всегда окажутся, для сознательной воли человека только "чуждым телом", инородным предметом, задержавшимся в тканях его души.
Так говорит об этом духовном переживании ап. Павел: "Ибо мы знаем, что закон духовен, а я плотян, продан греху. Ибо не понимаю, что делаю; потому что не то делаю, что хочу, а что ненавижу, то делаю. Если же делаю то, чего не хочу, то соглашаюсь с законом, что он добр, а потому уже не я делаю то, но живущий во мне грех. Ибо знаю, что не живет во мне, то есть, в плоти моей, доброе; потому что желание добра есть во мне, но чтобы делать оное того не нахожу. Доброго, которого хочу не делаю, а злое, которого не хочу, делаю. Если же делаю то, чего не хочу, уже не я делаю то, но живущий во мне грех. Итак я нахожу закон, что когда хочу делать доброе, прилежит мне злое. Ибо по внутреннему человеку нахожу удовольствие в законе Божием; но в членах моих вижу иной закон, противоборствующий закону ума моего и делающий меня пленником закона греховного, находящегося в членах моих. Итак тот же самый я умом моим служу закону Божию, а плотию закону греха. Бедный я человек! кто избавит меня от сего тела смерти? Благодарю Бога моего - Иисусом Христом, Господом нашим!" (Рим. 7 гл.). Благодарение Богу, освобождение от рабства греху осуществляется верою во Христа Спасителя грешников. Для этого Он и пришел, "чтобы благовествовать нищим, исцелять сокрушенных сердцем, проповедовать пленным освобождение, слепым прозрение, отпустить измученных на свободу". (Лук. 4.18).
Приверженцы "предопределения" говорят: "В мире существует только две воли: Божья и сатанинская. Что же касается человека, то его воля полностью подчинена или Богу или сатане ПОЭТОМУ свободная воля человека не играет, в вопросах спасения, никакой роли, ибо она вовсе не существует.
Какое заблуждение!
Покажите мне хотя одного человека в истории человечества, (кроме Христа), воля которого была бы ПОЛНОСТЬЮ подчинена Богу? Кто кроме Него может еще сказать: "Не ищу моей воли, но воли пославшего Меня Отца"? Если бы существовало только две воли: Божия и сатанинская, то не было бы надобности в освящении.
Освободившись от воли сатанинской, мы исполняли бы только волю Божию и делали бы это всегда, везде, от всей души и в совершенстве. Но к подобному состоянию мы прийдем только приняв участие "в воскресении первом"...
А пока что, Бог имеет дело с неосвященной и часто упорной волей. "Вот, вы поститесь... и в день поста вашего вы исполняете волю вашу"... (Ис. 58 гл.) "Разделилось сердце их"... "Народ Мой закоснел в отпадении от Меня, и хотя призывают его к горнему, он не возвышается единодушно"... (Ос. 10.2;11.7). Будучи людьми возрожденными, все еще пытаются служить "двум господам: Богу и маммоне" (Лук. 16.13). не всегда "помышляют о горнем", не всегда имеют "те же чувствования, какие во Христе Иисусе", не всегда способны сказать: "да будет воля Твоя" не всегда "долготерпят, милосердствуют, не завидуют, не гордятся, не ищут своего, не раздражаются, не мыслят зла, все покрывают", все прощают и т. п. Освободившись по благодати Христовой от воли сатанинской, человек верующий много отводит места в сердце и в жизни своей собственной воле, которая очень часто не совпадает с волей Божией. Этот духовный опыт настолько общеизвестен, что не нуждается в иллюстрациях.
Многие люди исполняют даже не свою волю, а волю человеческую: волю своего хозяина, отца, матери, жены, мужа, общества, государства.
Некоторые люди, думая, что исполняют волю Божию, в действительности служат этим сатане: "Наступает время, когда всякий убивающий вас, будет думать, что он тем служит Богу"... (Иоан. 16 2).
ИОАНН ЗЛАТОУСТ (347-407) пишет: "Так как Бог поместил добро и зло в сфере нашего достижения, то Он же и предоставил нам право свободного выбора". Вся Библия говорит о том, что Бог не только не лишил нас этого права, но поощряет нас к правильному пользованию этим высоким и ответственным правом. Бог говорит устами Моисея: "Жизнь и смерть предложил я тебе, благословение и проклятие. Избери жизнь!" (Втор. 30 г.) Иисус Навин говорит народу: "Если же не угодно вам служить Господу, то изберите себе ныне, кому служить... а я и дом мой будем служить Господу... И отвечал народ и сказал: нет, не будет того, чтобы мы оставили Господа и стали служить другим богам!" (И. Нав. 24 гл.). Спросим отрицающих свободную волю в человеке: "Что же это, как не свободная человеческая воля в действии?"
ОРИГЕН (185 - 254), основатель научного христианского богословия, пишет: "Мыслительная способность человека помогает ему различать добро от зла, а волевая способность - избирать то или другое"...
Если Бог лишил человека права свободного выбора, то как мог Исав "отказаться от своего первородства"? Как могла "Мария избрать благую часть"? Как ап. Павел мог "не воспротивиться небесному видению"? (Д. А. 26.19).
Если Бог научил нас молиться, дал нам право вступать с Ним в беседу и выражать пред Ним нужды наши и запросы души простыми словами, дав нам чудные обетования: "Просите, и дано будет вам; ищите и найдете; стучите, и отворят вам; ибо всякий просящий получит, и ищущий находит, и стучащему отворят"... (Лук. 11 гл.), то для какой цели?
Спросим наших оппонентов еще раз: "Что такое молитва, как не проявление свободной воли человека?"
Отрицать свободу воли в человеке значит возводить на Бога тяжкое обвинение в Его нелогичности, несправедливости и лицеприятии.
Моральная ответственность человека логична, законна, возможна и даже неизбежна только в том случае, если у человека есть свобода выбора. Если же человек лишен этого свободного волеизъявления тем, что Бот прежде его рождения уже "предопределил" его к греховной, безбожной жизни и вечной гибели, то человек греша и погибая, только выполняет предначертанные свыше планы и волю Божию. Скажем больше: если Бог предопределил человека к вечной гибели, то виноват в своей гибели уже не человек, а Бог, который "предопределил" его к этому.
Суммируя все вышесказанное о свободной воле человека, надо добавить следующее: до тех пор, пока человек способен здраво мыслить, способен рассуждать, разбираться в своих желаниях и поступках, он непременно будет пользоваться и своей волевой способностью. До тех пор, пока он способен на все это, он ответственен за свои чувства, мысли, слова, действия, поступки и характер. Он ответственен за свою собственную жизнь и вечную участь.
Безответственным может быть только сумасшедший.

Благодать, свободная воля и вера

Никто не станет отрицать, что все лжеучения, заблуждения и ереси порождаются крайней человеческой узостью и односторонностью Еретики - это люди, играющие на одной струне, не имеющие понятия о дивных Божественных аккордах Библии.
"Односторонность во взгляде на предметы всегда ведет к ложным выводам" - сказал Белинский. Любой предмет может оказаться двухсторонним, разносторонним, многосторонним, но Истина Божия - всестороння, всеохватывающа и никогда сама себе не противоречущая.
Эта всесторонность истины многими пренебрежена. Поэтому, одни делают главный упор на "четвертую заповедь"; другие - на исцеление и языки; третьи - на добрые дела; четвертые - на любовь; пятые - на таинства, аскетизм и т. п.
В данном, разбираемом нами случае, люди усматривают противоречие между верой, свободной волей и благодатью; одни приписывают все дело спасения человека только свободному выбору, воле человека, - от человека зависит его спасение и погибель; - другие полностью отрицают какую бы то ни было волю и приписывают абсолютно все действию благодати Божией, - благодатью начинается спасение человека и благодатью завершается, поэтому, говорят они, спасение и вечная гибель зависит исключительно от Божьего "предопределения"...
Этот спор длился на протяжении многих веков.
Каждая из этих непримиримых сторон играла и, все еще продолжает играть, на "своей струне", заглушая все другие. Кто же из них прав? Что говорит Библия?
Библия говорит. "Заблуждаетесь, не зная Писаний, ни силы Божией!" (Мф. 22.29). Мало знать Писание и ловко жонглировать его текстами, главами и отдельными словами... Надо отвести должное место "Силе Божией", без которой знание превращается в начетничество и бездушный догматизм.
Исследуя предмет внимательнее, ближе и глубже, мы убеждаемся в том, что в деле спасения человека, таинственным и непонятным для нас образом объединяются: и "благодать Божия", и "Слово благодати", и "вера" - (чрез чувство слышания), и "обличение Духа Святого" - (чрез совесть), и разум, и "свободная воля", и весь человек, "во всей полноте... и дух и душа и тело во всей целости"... (1 Фес. 5.23). "Это - от Господа, и есть дивно в очах наших"... (Пс. 117.23).
Мы пользуемся словом - "благодать"... Но, что такое благодать?
Благодать - по-гречески "харизма" - означает: дар, незаслуженно проявленная милость, пощада, помилование, амнистия.
Русское слово "благодать" означает "дать-благо". Высшее благо для человека, которому вынесен смертный приговор, - прощение, освобождающее от наказания, от смерти. Высшее благо для погибшего грешника - Божье помилование, которое он получает по вере в заместительство Христово. "Получая оправдание даром, по благодати Его, искуплением во Христе Иисусе, Которого Бог предложил в жертву умилостивления в Крови Его чрез веру"... (Рим. 3.23-26).
Назначение благодати - расположить грешника к осознанию своей вины и незаслуженного им Божьего милосердия и тем способствовать его покаянию, обращению, освящению и служению.
Бог, прощая грешника, не отменяет его вины и наказания, но возлагает их на заместителя Христа. Закон выносит свой справедливый вердикт: "Грешник виновен и достоин смерти!" Христос отвечает: "Я беру вину его на Себя, и умираю вместо него"... "Евангелие благодати Божией" (Д. Ап. 20.24) провозглашает эту истину, призывает к вере, покаянию и новой жизни, помогая ему жить свято, не из страха наказания, не из чувства долга, а от избытка любви и благодарности к искупившему его Спасителю.
Закон Моисея говорит грешнику: Бог свят, будь и ты святым и тогда Бог примет тебя.
Благодать говорит: Сперва приди ко Христу за прощением и Он сделает тебя святым.
Закон говорит: Соблюдай закон и ты будешь оправдан твоей праведной жизнью.
Благодать говорит: Прими Искупление Христово и ты получишь благодатную силу для новой, праведной жизни.
Во многих случаях Библия говорит, что наше спасение совершается исключительно Богом, "по благодати Его", а в других, - что "Царство Небесное силою берется, и употребляющие усилие восхищают его"... (Мф. 11.12). "Со страхом и трепетом совершайте свое спасение"... (Фил. 2.12). "Прилагая к сему все старание, покажите в вере вашей добродетель... старайтесь делать твердым ваше звание и избрание"... (2 Петр. 1 гл.) и многие другие подобные повеления. И тут же рядом, Писание говорит: "Начавший в вас доброе дело будет совершать его даже до дня Иисуса Христа"... (Фил. 1.6), как бы подчеркивая, что благодать Божия - алфа и омега нашего спасения. Люди, подверженные крайностям, приходят к выводу, что спасение совершается Богом без малейшего человеческого участия в нем. По их мнению, участие какой-то "нелепой свободной воли" человека кажется кощунственным, унижает Бога и лишает Его "полной славы" за совершенное Им спасение. Но, становясь на защиту Божьей славы, они сами того не замечая, низводят человека на уровень безвольного и бессловесного животного.
Эти люди готовы забыть то, что если бы у человека не было свободной воли, Бог не имел бы никакого основания отдавать человеку какие-то приказания или предъявлять какие-то моральные стандарты и требования или ожидать от человека сознательного исполнения Его воли. Но, Бог говорит еще чрез Ветхозаветного пророка: "О, человек! сказано тебе, что - добро, и чего требует от тебя Господь: действовать справедливо, любить дела милосердия, и смиренномудренно ходить пред Богом твоим!" (Мих. 6.8).
Только человек способен устремлять свой взор в будущее, жить будущим, сознательно верить и не верить, сознательно любить и ненавидеть. Бог говорит: ?3а то, что он возлюбил Меня, избавлю его; защищу его, потому что он познал имя Мое. Воззовет ко Мне, и услышу его; с ним Я в скорби; избавлю его, и прославлю его, долготою дней насыщу его, и явлю ему спасение Мое". (Пс. 90-й).
Мы прекрасно понимаем и соглашаемся с тем, что инициатива спасения принадлежала Богу. Это Он "возлюбил мир" и ради его спасения принес в жертву "Сына Своего Единородного"; это Он все предусмотрел, наметил совершеннейший план спасения; это Он выполнял и все еще продолжает выполнять этот план на протяжении истории человечества.
Мы безоговорочно соглашаемся с учителем Церкви Киприаном, жившим в третьем веке, который писал: "Нам нечего гордиться, ибо в совершении нашего спасения, ничего нет нашего, ибо все от Бога"... (Эту фразу часто повторяет в своих творениях Августин Блаженный).
Мы не можем усматривать какой-то заслуги в том, что мы уверовали, ибо и вера наша пришла к нам "от слышания Слова Божия"...
Но, при всем этом, никакая "преизобилующая благодать" Божия не устраняет сознательного человеческого решения, желания и согласия принять дар Божьего спасения. Дар благодати, дар веры, дар спасения, навязанные человеку извне, были бы для грешника скорее насилием, чем его подлинным свободным волеизволением.
Бог отверзает для грешника двери рая, но не вовлекает его туда принудительным воздействием. Дух Божий может пробудить человека духовно и "благость Божия вести его к покаянию", но каяться за грешника и просить у Бога прощения никто другой не может; это должен сделать сам человек. Бог может помочь "блудному сыну" "придти в себя" и напомнить ему о "слугах избыточествующих хлебом", но решение: "встану, пойду к отцу моему и скажу ему: отче! я согрешил против неба и пред тобою", должно исходить от сына.
Вот почему сказано: "Получая оправдание даром, по благодати Его, искуплением во Христе Иисусе"... Но, сказано также, что получаем это даровое оправдание только верою: "Ибо благодатию вы спасены, чрез веру". (Рим. 3.24; Еф. 2.8).
Бог избрал единственным условием спасения грешника не его разум, характер, особенную его духовность или Божье "предопределение", но простую всем доступную, детскую веру.
Что ж такое вера, в данном случае, как не внутреннее сердечное решение грешника принять "Евангелие благодати Божией", радостную весть Божьего помилования, адресованную "всякому кающемуся" грешнику? Вера, не приводящая грешника к такому решению, - - ложная, мертвая вера.
Шаг веры это, своего рода решение, - акт повиновения, акт "покорности благовествованию". (Рим. 10.16). И, напротив: неверие - акт непослушания благовествованию. "Но не все послушались благовествования"...
Подлинное послушание добру или злу, без свободной воли, немыслимо. Там, где проявляется благодать, вера и послушание, там несомненно участвует и свободная воля. Для иллюстрации этой истины, возьмем хотя бы следующее место Писания: "Неужели вы не знаете, что, кому вы отдаете себя в рабы для послушания, того вы и рабы, кому повинуетесь, или рабы греха к смерти, или послушания к праведности? Благодарение Богу, что вы, бывши прежде рабами греха, от сердца стали послушны тому образу учения, которому предали себя. Освободившись же от греха, вы стали рабами праведности". (Рим. 6 гл.).
Итак, "мы признаем, что человек оправдывается верою" и, что "без веры угодить Богу невозможно"... (Рим. 3.20-29; Евр. И гл.)
Вера подобна любви: ее нельзя навязать насильно. Любовь по принуждению вызывает только ненависть. Вера из под палки - не Божья вера!
В решениях веры принимает участие: решение совести, решение разума и решение сердца; но главным решением в нашем обращении ко Христу следует рассматривать решение сердца, потому что это последнее, имеет дело с любовью Божией и с нашей ответной любовью к Богу.

"В нас сердце часто то решает,
Что не решим мы головой"...

(А. Н. Майков)

Искупил ли Христос все человечество?

За кого Христос умер? за "грех мира" или только за тех, которых Он "предопределил ко спасению"? "Лредопределенцы" убеждены, что Христос искупил только тех, кто был "избран Богом прежде создания мира".
Казалось бы, что мысль о какой-то ограниченной любви Божией и о каком-то частичном искуплении, распространяющем свое действие только на скромную группу "привилегированных" грешников, не должна была бы возникнуть в уме здравомыслящего человека, но вот эта мысль не только возникла, но стала даже одним из догматов вероучения людей, склонных "мудрствовать сверх того, что написано". (1 Кор. 46).
А то, что "написано", - "было написано не по воле человеческой, но писали его святые Божии человеки, будучи движимы Духом Святым" (2 Петр. 1.21). И вот то, что они написали:
"Ибо так возлюбил Бог мир. что отдал Сына Своего единородного, дабы всякий верующий в Него, не погиб, но имел жизнь вечную"... (Иоан 3.16).
"Ибо не послал Бог Сына Своего в мир, чтобы судить мир, но чтобы мир спасен был чрез Него"... (Иоан. 3.17).
"Ибо сами слышали и узнали, что Он истинно Спаситель мира"... (Иоан 4.42).
"Вот Агнец Божий, который берет на Себя грех мира"... (Иоан. 1.29).
"Хлеб же, который Я дам, - есть Плоть Моя, которую Я отдам за жизнь мира"... (Иоан. 6.51).
"Он есть умилостивление за грехи наши, и не только за наши, но и за грехи всего мира"... (1 Иоан. 2.2).
"И мы видели и свидетельствуем, что Отец послал Сына Своего Спасителем миру". (1Иоан. 4.14).
При такой изумительной ясности, какую дают нам вышеприведенные места Св Писания, по затронутому вопросу, читатель может спросить: "Какое же основание имеют "предопределенцы" для своего заблуждения?"
- Свое основание, или вернее - свое недомыслие, они находят в словах молитвы, которую Господь произнес, прощаясь с учениками. (Иоан. 17 глава). Они подчеркивают то, что Христос молился только об учениках: "о тех, которых Ты дал Мне... которые уверовали, что Ты послал Меня"... "Я о них молю: не о всем мире молю"...
Они неспособны понять, что эта патетическая молитва Господа была вызвана, в данном случае, не проблемами мира, а наступившими незабвенными минутами Его разлуки с горсточкой остающихся в мире учеников, окруженных врагами: "Они не от мира, как и Я не от мира... Я передал им Слово Твое, и мир возненавидел их"...
Следует добавить, что в этой же молитве Господь упоминает неоднократно и о мире, но эта часть молитвы ими сознательно умалчивается - "Не о них же только молю, но и о верующих в Меня по слову их... Как Ты послал Меня в мир, так и Я послал их в мир... Да будут все едины, - да уверует мир, что Ты послал Меня"...
Вторым подобным же недомыслием служат для них Апостольские послания, начинающиеся обычными приветствиями: "Избранным святым"... "Призванным, которые освящены Богом"... "Святым и верным во Христе" и часто встречающимися в них фразами: "Избрал вас"... "Призвал нас"... "Искупил нас"... "Приготовит для нас"... (Указывая на все эти местоимения, "предопределенцы" спрашивают "Где же здесь сказано, что весь мир искуплен, призван, освящен?")
Такое превратное понятие самых простых вещей, объясняется только отсутствием логического мышления. Послания не были предназначены миру, но первоначально были посланы христианским общинам и относились к поведению и духовному опыту верующих.
Третьим недомыслием является их безосновательный страх за "людей мира сего", которые могут вдруг ошибочно принять "идею мирового искупления" и не будучи возрождены свыше, рассматривать себя спасенными, продолжая вести прежнюю греховную жизнь. Но в этом нет никакой опасности. Господь сказал: "По плодам их, узнаете их"...
Кроме этих недомыслий можно было бы привести многие другие, но все они основаны на вздорных сравнениях и неудачных предпосылках, как например: "Бели весь мир искуплен, то весь мир и должен быть спасен, а мы наблюдаем обратное явление: выкуп за узника Христос внес, а узник все еще находится в темнице". Или: - "Как же так? Многие люди, за вину которых, Христос расплатился Кровью, будут брошены вдруг в озеро огненное?"
Как же отвечает на этот вопрос Слово Божие?
Слово Божие учит, что "весь мир лежит во зле"... "Бог возлюбил весь мир"... Христос "умер за грехи всего мира"... "Бог повелевает (всему миру) всем людям, повсюду покаяться"... Бог готов просить "всякого кающегося", что "Бог не желает смерти грешника, но хочет чтобы грешник обратился от пути своего и жив был". Бог жаждет, чтобы весь мир, до единого человека был бы спасен. Он взывает ко всем людям, населяющим землю и говорит: "Ко Мне обратитесь, и будете спасены, все концы земли!" (Ис. 45.22). В притче царь повелевает: "Всех, кого найдете, зовите на брачный пир"... (Мф. 22.10).
Но Слово Божие одновременно открывает нам и тот печальный факт, что, согласно Божьего плана, не все "искупленные" воспользуются искуплением, не все "концы земли" обратятся к Богу, не весь мир "наследует Царство Божие", не все примут приглашение на "Брачный пир"...
В силу всего этого, Бог так сделал, что Его искупление, которое Он совершил для спасения всего мира, вменяется только тем людям, которые, слушая радостную весть о Божьем спасении, веруют в искупившего их Господа Иисуса Христа, принимают дар спасения, возрождаются свыше, имеют уверенность и радость помилования и следуют за Ним.
Для иллюстрации ап. Павел напоминает верующим о случае с Авраамом: "Веровал Авраам и это вменилось ему в оправдание" и добавляет: "а впрочем не в отношений к Аврааму одному написано, что вменилось ему, но и в отношении к нам: вменяется и нам верующим в Того, Кто воскресил из мертвых Иисуса Христа Господа нашего, Который предан за грехи наши и воскрес для нашего оправдания... Верующему в Того, Кто оправдывает нечестивого, вера его вменяется в праведность" (в оправдание, во спасение...) Вся четвертая глава к Римлянам говорит о вменяемости спасения по вере.
Вот почему ап. Павел мог сказать об искуплении не только избранным евреям, но и всему миру: язычникам римлянам, "варварам и скифам"... (Кол. 3.11). "Бог во Христе примирил с Собою мир (не только Церковь), не вменяя людям преступлений их... Ибо незнавшего греха Он сделал для нас жертвою за грех, чтобы мы в Нем сделались оправданными пред Богом". (2 Кор. 5.19).
Слово Божие не знает предела безбрежной и бездонной Любви Божией. Бог, по Слову Божию, - "богат великой любовью", "богат милостью", "богат для всех призывающих Его"... "Благодать Божия, спасительная для всех человеков". Но, увы! - Для человека неверующего тщетны и любовь Божия и Благодать Господня и Искупление Христово. Для человека неверующего - "Христос напрасно умер"... (Гал.2.21).
Бог ожидает от грешника не только теоретического знания Истины, но "хождения в истине", жизни возрожденного человека. Ибо, если мы, получивши познание истины, произвольно грешим, то не остается более жертвы за грехи"... (Евр. 10 26).
Итак не все званные "войдут на брачный пир": но они не войдут не потому, что все места, "резервированы" только для избранных, и для откликнувшихся на призыв не осталось места, а по своей собственной вине: "пренебрегши то, они пошли, кто на поле свое, а кто на торговлю свою"... Места на Брачном пире было бы достаточно для всего мира, но многие места, предназначенные для многих, останутся незанятыми, свидетельствуя о том, что Бог сделал для них все, но они сами отказались от такой высокой чести: "Званные не были достойны". Звавшие всех на Брачный пир. слуги, возвратились к царю и донесли: "Господин! Исполнено, как приказал ты, и еще есть место!" (Лук. 14.22). Друг мой! Кто бы ты ни был: "предопределенный" ли или нет, помни: Христос, "приходящих к Нему не изгоняет вон". На Его необъятной груди и для тебя есть еще место... твое место!
Словю Божие заверяет нас, что Божие избрание, искупление, призвание и все благодатное спасение, это - не лотерея со множеством пустых билетов, где слепая судьба преподносит сюрприз редким счастливцам, но "неизреченный дар" Божий, предназначенный для "всякого приходящего в мир", для всех, кто желает лично придти ко Христу, Спасителю грешников, и получить дар спасения верою.
Сперджен, заверяя своих слушателей в том, что "всякий верующий в Него получит прощение грехов именем Его", и, что "приходящего к Нему, Христос не изгоняет вон", обычно говорил, что за девятнадцать веков спасающей благодати не было еще ни одного! человека, который пришел бы ко Христу за помилованием и новым сердцем и Христос отказал бы ему в этом.
Мы не знаем, кто из людей примет дар спасения и кто отвергнет его; сколько людей погибнет и сколько спасется? И поэтому, как не наше дело "знать времена или сроки, которые Отец положил в Своей власти", так равно и не наше дело заниматься пустыми подсчетами и ложными "предопределениями", "вторгаясь в то чего не видел, безрассудно надмеваясь плотским своим умом"... (Кол. 2.18). Однако, мы можем быть совершенно уверены в том, что наши земные представления о Царстве Небесном вряд ли совпадут с той духовной действительностью, какую мы, по благодати Божией узрим, закончив наш земной путь.
Первое, что удивит нас, - мы не встретим в раю тех людей, в ком мы были уверены, что они непременно там будут.
Второе, что поразит нас, - мы встретимся со многими нашими знакомыми на кого меньше всего расчитывали, что и они там будут.
И наконец, - нас больше всего изумит то, что мы сами, каким-то неизъяснимым чудом, там оказались.
Мы не сердцеведцы. Для нас чужая душа - потемки. Мы не всезнающи и не претендуем на раскрытие всех тайн Божиих, всех совершающихся в душе человека духовных процессов. Ап. Павел смиренно признает, что "мы отчасти знаем и отчасти пророчествуем". О Кор. 13 гл.). Многие вещи трудны для понимания, тем более, что до конца объяснить их нельзя, как нельзя до конца объяснить все что касается самых основ бытия.
Но для правильного понятия таких вопросов, как - "умep ли Христос за все человечество или только за тех, в ком Он был заранее уверен, что они спасутся?" - нет нужды в добавочном откровении свыше. Бог не облек этот вопрос тайной, не окутал его засекреченностью, побуждающей нас к догадкам и предположениям, но "совершив спасение Свое пред лицом всех народов", Он послал апостолов Своих оповещать о Нем "всей твари поднебесной". (Лук. 22.9-32).
Известный евангелист и пастор, доктор Чалмерс, сказал: "Дайте мне деревню, хутор или только несколько разбросанных хижин, в которых есть люди, обескураженные вопросом спасения своей бессмертной души, и я предпочту послать к ним любого проповедника, признающего всеобщее искупление и свободную волю, чем узкого, неотесанного и усушающего кальвиниста, который настолько замкнулся в своем собственном "предопределении", что уже не способен больше предложить благодатного спасения "всем людям" и "всякому кающемуся грешнику"...
Сперджен говорит: "Никто из всех людей, находящихся в аду не сможет, подняв свой взор к небу, сказать: "Боже! я искал милости у Тебя и не нашел ее; умолял о пощаде и Ты не простил меня; жаждал спасения и Ты отказал мне в благодатном спасении; я пришел к Твоим дверям, как погибший грешник, как блудный сын, и Ты изгнал меня, бросил меня "во тьму внешнюю"... Думайте не о том, избранны ли вы ко спасению или не избраны, а думайте об искупившем вас Иисусе Христе. Что с того, что в плане Божием уже значится определенное число уверовавших, когда верно и то, что "всякий, кто уверует", окажется в этом числе"...
"Я есмь дверь: кто войдет Мною, тот спасется!" (Иоанн. 10 гл.). Господь назвал Себя дверью, иносказательно. Но допустим на минуту, что это слово надо понимать буквально. Допустим также, что грешник, попавший в безвыходное положение и ищущий выхода, как единственного для себя спасения, вдали заметил полуоткрытую дверь. Подойдя к ней вплотную, он видит над дверью крупную надпись: "Всякий, вошедший внутрь спасется". Не медля ни минуты, грешник решительно входит внутрь; но закрыв за собою дверь, он видит на внутренней стороне двери другую надпись: "Ты попал сюда по предведению Божию. Всех, вошедших сюда Бог "предопределил быть подобными образу Сына Своего..." (Римл. 8:29).
Слава Богу, что Христос не сказал: "Я есмь дверь: кто, из предопределенных Отцом, войдет Мною, тот спасется, а всем непредопределенным, - оставляю полное право пройти мимо"... Нет, Христос не сказал этого и не мог сказать; "Ибо нет у Господа Бога нашего ни неправды ни лицеприятия..." (2 Пар. 19:7).
Господь полон любви и сострадания ко всем людям. Его милосердие не имеет предела. "Любовь познали мы в том, что Он положил за нас душу Свою..." (1 Иоанн. 3:16). "Ибо Господь весьма милосерд и сострадателен..." (Иак. 5:11). "Который хочет, чтобы все люди спаслись"... Ибо "Он предал Себя для искупления всех!" (1 Тим. 2:4-6).

Кого и как "Отец привлекает?"

"Никто не может придти ко Мне, если не привлечет его Отец" (Иоанн. 6:44). Этот стих Писания чаще всего цитируется приверженцами теории "предопределения". По превратному их понятию, Отец привлекает только тех. кто предопределены к вечному блаженству. Это ради них, и только ради них, проповедуется Евангелие в мире; только они, услышав весть спасения, обратятся ко Христу, потому что только их "благость Божия ведет к покаянию".
Что же касается тех, кто предопределены к вечному мучению, то там "привлечению Отца" и "благодати Божией" нечего делать. Все они "мертвы по грехам и преступлениям" и как мертвый, бездушный кусок мрамора, не способны ни понимать, ни желать, ни принимать духовные вещи. В сердцах этих несчастных людей нет никаких духовных запросов. Поэтому, ни любовь Отца, ни обилие благодати, ни Евангелие не смогут уже возбудить у них интерес к спасению, вызвать желание к святой жизни, расположить их к Богу или привлечь их ко Христу. Для людей "предопределенных к гибели", искупление Христово - пустой звук... Так рассуждают эти суесловы.
Совершенно иначе учит нас Слово Божие.
Лучшим примером, опровергающим этот превратный взгляд, служит пример из В. 3., которым Христос воспользовался в беседе с Никодимом сказав: "И как Моисей вознес змию в пустыне, так должно возне-сену быть Сыну Человеческому, дабы всякий, верующий в Него не погиб, но имел жизнь вечную" (Иоанн. 3 гл.).
Медный змий, вознесенный на шест, и вознесенный на крест Голгофский, Искупитель человечества, имеют много общего. По словам Христа, первый был прообразом второго. Христос пришел на землю в подобие жертвы змеиного яда, человека: "Бог послал Сына Своего в подобие плоти греховной в жертву за грех".... (Римл. 8:3). "Незнавшего греха Он сделал для нас жертвою за грех"... (2 Кор. 5:21).
Израильтяне согрешили и были наказаны. Ядовитые змеи "жалили народ, и умерло множество народа". Но, народ раскаялся, "и сказал Господь Моисею: сделай себе змея и выставь его на знамя, и ужаленный, взглянув на него, останется жив. И сделал Моисей медного змея и выставил его на знамя, и когда змей ужалил человека, он взглянув на медного змея, оставался жив"... (Чис. 21 гл.).
Иисус из Назарета до Голгофы мало кого привлекал. Ибо "не было в Нем ни вида, ни величия; и мы видели Его, и не было в Нем вида, который привлекал бы нас к Нему" (Ис. 53 гл.). Но вот - "Агнец Божий" понес на Себе грехи всего мира и все изменилось. Исполнилось пророчество Христово: "И когда Я вознесен буду от земли, всех привлеку к Себе. Сие говорил Он давая разуметь, какою смертию Он умрет" (Иоанн. 12: 32-33). С тех пор, взгляд веры на Христа "вознесенного на древо", за грехи каждого из нас лично, приносит нам исцеление и творит новую жизнь. Новое сердце преисполняется глубокой благодарностью к Отцу, "не по щадившему Сына Своего" и ответной любовью к Сыну "за нас положившему душу Свою"...
На наш вопрос: кого Отец привлекает? - так гласит Божеский ответ: "Всех привлеку к Себе"... "Посему и1 может всегда спасать, всех приходящих чрез Него к Богу, будучи всегда жив, чтобы ходатайствовать за них"... (Евр. 7:25).
Каким образом Отец привлекает грешников ко Христу?
Отец привлекает грешников ко Христу, указывая на Него, как на "Прекраснейшего из всех сынов человеческих" (Пс. 44:3), который "будучи богат, обнищал ради нас. дабы мы обогатились Его нищетою" (2 Кор. 8:9). "Ибо благоугодно было Отцу, чтобы в Нем обитала всякая полнота" "....вся полнота Божества телесно"... (Кол. 1:19; 2:9).
Отец открывает Сына Своего, Кем Он сам по себе есть и что Он совершил для спасения рода человеческого. "Он явился для уничтожения греха жертвою Своею... со Своею Кровию, однажды вошел во святилище и приобрел вечное искупление"... (Евр. 9:26 и 12).
Отец привлекает грешников ко Христу чрез БЛАГОВЕСТНИКОВ.
- Итак мы - посланники от имени Христова, и как-бы Сам Бог увещевает чрез нас, от имени Христова просим: примиритесь с Богом" (2 Кор. 5:20). Эти Божьи посланники открывают грешнику всю глубину его падения, излагают пред ним Божий путь спасения, научают его как обратиться ко Христу и стать "новой тварью". Поэтому и сказал Христос: "Всякий слышавший от Отца и научившийся, приходит ко Мне" (Иоанн. 6: 45). "Итак идите, научите все народы" - повелел Господь Своим ученикам и это повеление в точности выполняется Его служителями доныне.
Отец привлекает грешников ко Христу чрез примерную христианскую жизнь, святой характер и устное свидетельство каждого возрожденного свыше верующего, спасенного по благодати, "дабы возвещать совершенства Призвавшего нас из тьмы в чудный Свой свет" (1 Петр. 2:9).
Отец привлекает грешника ко Христу Своим Божественным ПРОВИДЕНИЕМ.
Бог способствует грешнику "придти в себя" путем постигающих его болезней, испытаний, разочарований, опасностей, неудач и тупиков. Так было в случае с "блудным сыном". Но не только это, - у Бога есть бесчисленное множество других путей и способов, достигающих цели. Бог открывает грешнику не только его нужду в спасении, но и полное удовлетворение этой нужды Спасителем грешников. На вопрос жаждущих спасения: "К кому нам идти?" Отец направляет их к Сыну. Поэтому и сказал Христос: "Все, что дает Мне Отец, ко Мне приходит" (Иоанн. 7:37).
Бог привлекает грешников ко Христу, обращаясь к их разуму, памяти, совести, чувствам, воображению.
Бог приводит на память давно забытые греховные деяния, пробуждает давно уснувшую совесть, творит в душе грешника чувство стыда, сознание вины, тяготеющего над ним гнева Божия и неизбежности вечного осуждения. "Верующий в Сына имеет жизнь вечную; а не верующий в Сына не увидит жизни, но гнев Божий пребывает на нем".... (Иоанн. 3:36).
Все эти привлечения Отец осуществляет при СОДЕЙСТВИИ ДУХА СВЯТОГО.
Прощаясь с учениками, Господь сказал: "И Я молю Отца, и даст вам другого Утешителя, Духа истины... И Он пришед обличит мир о грехе и о правде и о суде; о грехе, что не веруют в Меня; о правде, что Я иду к Отцу Моему, и уже не увидите Меня; о суде же, что князь мира сего осужден". (Иоанн 14 и 16 гл.)
Всех "привлеченных Отцом", "наученных Богом" "приведенных благостью Божией" к покаянию, Дух Святой возрождает и запечатлевает, вселяется и пребывает в сердце верующего, свидетельствуя духу его что он "чадо Божие" Как написано- "В Нем и вы, услышавши слово истины, благовествование вашего спасения и уверовавши в Него, запечатлены обетованным Святым Духом" (Еф. 1.13).
И, наконец, - Отец привлекает грешников ко Христу СЛОВОМ БОЖИИМ.
Вся Библия полна Божьих призывов к людям, призывов понятных, ясных и простых "Ищите Господа, когда можно найти Его; призывайте Его когда Он близко. Да оставит нечестивый путь свой и беззаконник помыслы свои, и да обратится к Господу, и Он помилует его, и к Богу нашему, ибо Он многомилостив" (Ис. 55:6). "Придите ко Мне, все труждающие и обремененные"... (Мф 11.28). "Кто жаждет, иди ко Мне и пей!" (Иоанн 7.37). "Если хочешь обратиться, ко Мне обратись!" (Иер. 4.1), - говорит Господь.
"ЕСЛИ ХОЧЕШЬ!" - Эти два слова подтверждают нам тот неоспоримый факт, что ни всемогущество Божие, ни искупление Христово, ни обличения Духа Святого, ни привлечения Отца, ни благодать ведущая к покаянию не нарушают Богом данного суверенитета человеческой личности и не насилуют его свободной воли. После всех действий и содействий Божиих, направленных к спасению грешника, Бог спрашивает: "Если хочешь?".
Бог может "произвести в человеке и хотение и действие по Своему благоволению" и "благость Божия может вести грешника к покаянию", но Бог не может заставить насильно каяться. Больше того: Бог не нуждается в таком вынужденном покаянии грешника.
Русская история сохранила несколько случаев такого принудительного покаяния и обращения ко Христу. Казанский хан Ядигар, при Иоанне Грозном, был взят в плен и крещен, а ханство его уничтожено. По приказу князя Владимира, киевляне и вся "древняя русь" крестилась и приняла "веру христианскую". Религиозный и политический вождь кавказских горцев, Шамиль, последователь учения Казимуллы, после долгого сопротивления русским войскам, принужден был сдаться и потом креститься.
Магомет "огнем и мечом" обращал племена и народы в свою веру.
"Но вы не так познали Христа", - пишет ап Павел.
Уверовавший в Бога, принадлежит Богу по своему рождению, по искуплению и по своей личной, добровольной отдаче себя Ему.
"Закхей! сойди скорее, ибо сегодня надобно Мне быть у тебя в доме. И Закхей поспешно сошел и принял Его с радостью"... (Лук. 19:5-6).
"Ты влек меня, Господи, и я увлечен! Ты сильнее меня - и превозмог!" (Иер. 20:7).
Поборники "предопределения", в поисках мест Писания, которые подкрепляли бы их заблуждение, превратно толкуют следующий стих: "И уверовали все, которые были предуставлены к вечной жизни". (Д. Ап. 13:48).
Слово "предуставлены", в их искаженном понятии, - только синоним слова "предопределены"; слова разные, а значение одинаковое, - говорят они. Тогда как, в действительности, между этими двумя словами и понятиями нет ничего общего.
В греческом подлиннике, слово "предуставлены" ("тетагменои"), означает: стоявшие (духовно) впереди, в первых рядах, благорасположены, духовно склонны, готовы. Здесь подразумевается известный духовный процесс или порядок: - сперва "слышание Слова", потом "привлечения Отца", "обличение Духа", "уверование"...
Пользуясь нашим термином, это - "приближенные". Те сердца, которые "далеко отстояли от Меня" или были "не далеко от Царствия Божия", оказались в первых рядах, как "охотно принявшие слово". В нашем возрождении и последующем духовном росте, Бог придерживается известного порядка и духовной последовательности: сперва посев, "потом зелень, потом колос, потом полное зерно в колосе"... (Мк. 4:28).
Таково подлинное значение слова "предуставлены".

Для кого "благовествование закрыто"?

Что такое благовествование?
- Благовествование Христово - это, ничто иное, как Божий манифест о Божьем помиловании и оправдании кающихся грешников. Бог поручил Своим вестникам, герольдам, глашатаям обнародовать манифест по всей земле, всем людям. Но вот, вся Церковная история свидетельствует о том, что одни люди с радостью принимают амнистию, а другие отвергают ее; для одних благовествование Христово открыто, а для других закрыто. Где причина? Кто несет ответственность, кто виновен в гибели многих погибающих душ?
Ответ поборников "теории предопределения" весьма прост: "Бог выделим только предопределенное Им количество лиц к спасению; что же касается всех остальных грешников, то Бог оставил их для заслуженного ими наказания"...
На вопрос: почему Бог так поступил? они отвечают: "Бог есть Бог. Он Всемогущ и совершает все, что хочет. Он ни пред кем не ответствен".
Если все это так, как "предопределенцы" учат, то соглашаясь с ними мы должны согласиться с их тремя заблуждениями, чего мы, конечно, никак сделать не сможем.
Во-первых, - мы должны перенять от них новое понятие о Боге. До сих пор, мы читали в Библии, что "Бог есть любовь" и Любовь - это Его Божественная Сущность. Тогда как, по их понятию, - "Бог есть Бог"... "устанавливающий во всех деталях каждую человеческую жизнь и решающий вечную судьбу каждой от дельной личности"...
Во-вторых, - мы должны возложить на Бога всю вину за каждого погибшего грешника, так как Бог "не дал ему времени покаяться" (Ап. 2.21). Если грешник - существо не имеющее своей воли, то он так же безответствен за свои поступки, как и всякая бессловесная тварь; а если он имеет свободную волю, то Бог отказал ему в праве выбора. НО, если бы Бог был способен на подобную несправедливость, то Он перестал бы быть Богом, так как истинный Бог совершен во всех отношениях. "Судия всей земли поступит ли неправосудно? Не может быть, чтобы Ты поступил так... не может быть от Тебя!" (Быт. 18 гл.).
В-третьих, - мы должны согласиться с "предопределенцами", что Сам Бог "сокрыл благовествование" от всех тех грешников, которых Бог предопределил к погибели. Сам Бог позаботился о том, чтобы для них "не воссиял свет благовествования Христова"... Благодать Божия, как мощный магнит, притягивает только тех, кто предопределен Богом к вечному спасению и не притягивает обреченных на заклание... Так учат "предопределенцы".
Но, как учит Слово Божие?
Для кого "закрыто благовествование" и кто "закрыл" его?
На эти вопросы Слово Божие дает ясный, исчерпывающий ответ: "Если же и закрыто благовествование наше, то закрыто для погибающих, для неверующих, у которых бог века сего ослепил умы, чтобы для них не воссиял свет благовествования о славе Христа, Который есть образ Бога невидимого... Посему, имея по милости Божией такое служение, мы не унываем; но отвергнувши скрытные постыдные дела, не прибегая к хитрости и не искажая слова Божия, а открывая истину, представляем себя совести всякого человека пред Богом"... (2 Кор. 4 гл.). Так понимали и учили апостолы Христовы.
Кто ослепил?
- Ослепил "бог", но не Бог истинный, сущий на небесах, а бог, который пишется с маленькой буквы, - "бог века сего", "князь мира", "лукавый", "диавол" и "сатана".
Что ослепил?
- "Ослепил умы"... Слово Божие упоминает о "плотском уме", "оскверненном уме", "развращенном уме", и, наконец, об "ослепленном уме". Эти люди с "вывихнутыми мозгами", "в надмении своем пренебрегают Господа... во всех помыслах их "нет Бога" (Пс. 9' 25). Эти безумцы, которые "говорят в сердце своем: "нет Бога" (Пс. 13). "Будучи помрачены в разуме, отчуждены от жизни Божией, ПО ПРИЧИНЕ их невежества и ожесточения сердца их", - вот по какой причине, а не потому, что Бог предопределил их к погибели.
Чем ослепил?
- "бог века сего" ослепил их умы сатанинской ложью, внушив им, что Бога нет, души нет, сатаны нет, греха и возмездия за грех нет. Они твердо уверовали, в то, что Библия - еврейская книга, Христос - миф, Церковь - сборище людей отсталых, неграмотных невежд... Он ослепил их умы своей лженаукой и лжезнанием о происхождении космоса, земли, света, жизни, человека и т. п. Он ослепил их сатанинскими планами, теориями и методами спасения, освобождения от мирового зла и создания материального "рая на земле".
Для чего он ослепил их?
- "Чтобы для них не воссиял свет благовествования", что бы они не увидели Христа "за них распятого" и "воскресшего для их оправдания", Чтобы они, по своей собственной вине, стали бы жертвой "ярости огня, готового пожрать противников".
Но спросим еще раз: кто эти ослепленные?
Все слепцы - несчастны и должны вызывать у людей естественное чувство сожаления; но - не эти слепцы!
Вы спросите: "Почему не эти? Какую находите вы разницу?".
Разница их в том, что они не сами ослепли и не случайно лишились зрения, но что "бог века сего ослепил их умы", "помрачил разум". Поэтому слепцы эти - не жертвы насильственного ослепления, какому подвергались запорожские козаки, попадавшие в плен к туркам. Вовсе нет! Ослепленные "богом века сего" были сотрудниками этого интеллектуального ослепления. Они добровольно согласились подвергнуться этой гнустной операции; они отвергли Бога и Бог отверг их. "И так как они не заботились иметь Бога в разуме, то предал их Бог превратному уму - делать непотребства". "Они заменили истину Божию ложью"... Они не уверовали и не приняли истины Божией, но не потому что они не могли, а потому что сами не захотели. Отсюда справедливый приговор Божий: "Да будут осуждены все не веровавшие истине, но возлюбившие неправду"... (Римл. 1 гл.; 2 Фес. 2 гл.).

Когда грешник не может быть спасен?

Нужно повторить, что проповедью Евангелия Бог предлагает благодатное помилование всем людям и обещает дать жизнь вечную, всякому кающемуся грешнику, вне какой бы то ни было зависимости от "предопределения" В этом заключается назначение проповеди Евангелия, посланного к "злым и добрым", к "неблагодарным и злым"...
Но есть случаи, когда грешник не может быть спасен. Когда же это?
Во-первых, - когда грешник добровольно и сознательно отвергает помилование Божие и отказывается от него.
Лучшей, в данном случае, иллюстрацией может служить нам следующий исторический случай: В 1829 году, некто Джордж Вилсон был присужден к смертной казни чрез повешение. Президент Америки, Андрю Джаксон, амнистировал преступника, но тот, к изумлению всего мира, решительно отказался от помилования. В судопроизводстве страны никогда раньше не было подобного случая и тюремное начальство оказалось в затруднении, не зная как поступить со смертником.
Но неясность создавшегося положения вскоре рассеялась. Генеральный судья, Джон Маршал обнародовал такое решение: "Амнистия президента - документ, ценность которого зависит от принятия ее заинтересованным лицом. Обычно предполагается, что смертник не откажется от помилования, но если он действительно отказывается, то приговор суда остается в силе. В данном случае, Джорж Вилсон должен быть повешен". И помилованный смертник был повешен, но повешен уже не по решению суда, а по собственному своему выбору, не потому что он не мог остаться в живых, а потому что он сам лично не захотел, предпочел свою волю, воле президента.
Множество грешников, в духовном отношении, подражают Вилсону. Вот в чем главная причина незначительных результатов всемирной проповеди Евангелия. Ап. Павел восторгается неутомимостью апостолов, которую они проявили, провозглашая Божий манифест помилования, говоря: "по всей земле прошел голос их, и до пределов вселенной слова их"... Все слышали благовествование, но тут же с грустью добавляет: "Но не все послушались благовествования"... (Римл. 10 гл.). Апостолы "получили благодать и апостольство, чтобы во имя Его покорять вере все народы"... (Римл. 1.5). Но не все "покорились"...
Евангелие - документ, ценность которого зависит от принятия его заинтересованным лицом! Если Божье помилование вас не интересует, "гнев Божий пребывает на вас", и приговор Верховного Суда будет приведен в исполнение.
Христос сказал: "Дух Господень на Мне; ибо Он помазал Меня благовествовать нищим и послал Меня исцелять сокрушенных сердцем, проповедовать пленным освобождение, слепым прозрение, отпустить измученных на свободу"... (Лук. 4 гл.). Но людей нищих, пленных, слепых и измученных, людей с сокрушенным сердцем, - не оказалось. "Целый день Я простирал руки Мои к народу непослушному и упорному"... (Рил. 10 гл.). Но руки простертые, готовые заключить грешника в объятия, повисли в воздухе.
В чем же должна выразиться наша покорность Евангелию?
Она должна выразиться в безусловном и чистосердечном принятии Божьего помилования, о котором Евангелие возвещает. Она должна выразиться в нашей личной глубокой вере и в полном подчинении собственной воли, воле Божией. Подчинение или покорность ноли, и вера - неразрывны. Покорность - плод веры. Там, где нет веры, не будет и покорности, и наоборот: там, где вера, там будет и покорность.
Бог дал человеку полное право: верить или не верить и Он не лишает человека этого священного права. Смертник имеет право отклонить помилование; больной гангреной - не согласиться на операцию; отравленный ядом - отказаться и не принять противоядия; погибший грешник - пренебречь Христовым спасением. Грешник может жить и может лишить себя жизни; может покаяться и наследовать Царство Божие, и может ожесточиться и навеки погибнуть, - быть брошенным в "озеро огненное". И все это - по своей собственной вине и по своему личному выбору.
Итак, грешник не может быть помилован, если он сознательно отказывается от помилования, - это во-первых.
Во-вторых, - грешник не может быть помилован, когда он продолжает, сознательно грешить "грехом к смерти".
Слово Божие учит нас, что нет такого жуткого грешника, которому Бог отказал бы в прощении, и нет такого греха, которого Бог не простил бы, за исключением одного: - греха непростительного, греха против Духа Святого. Вот что сказал об этом грехе Сам Христос: "Истинно говорю вам: будут прощены сынам человеческим все грехи и хуления какими бы не хулили, но кто будет хулить Духа Святого, тому не будет прощения вовек, но подлежит он вечному осуждению" (Мк. 3:28-29).
Что такое хула на Духа Святого и в чем она заключается? Слово "хулить", в обыденном его употреблении, означает: ругать, произносить оскорбительные слова, поносить, бранить, порочить... "Богохульствовать" же, значит: - произносить хулу на Бога. В данном же случае говорится о хуле на Духа Святого, как о грехе, который выражается не только в скверных словах и фразах, произнесенных по адресу Духа Святого, но что хула гнездится в характере самого хулителя и во всех его отношениях к Духу Святому. Остановимся здесь на двух случаях, когда ("хула на Духа") может обнаружить себя.
В первом случае, "грех к смерти" может выразиться в отрицательном отношении грешника к обличениям и привлечениям Духа Святого. Служение Духа Святого направлено к тому, чтобы обличить грешника в его крайней греховности, указать на страшную его ответственность пред Богом, открыть нужду в Спасителе, предупредить его о неизбежности Суда и вечного наказания и расположить его сердце к покаянию и возрожденной жизни. Если грешник сознательно противится этим действиям Святого Духа и стремится к тому, чтобы изгнать из души своей всякую мысль о духовных вещах, заглушить голос просыпающейся совести всякого рода развлечениями и удовольствиями, - он становится на скользкий путь пренебрежения и неразумия, ведущих в погибель. "Или пренебрегаешь богатством благости, кротости и долготерпения Божия, не разумея, что благость Божия ведет тебя к покаянию?" - спрашивает такого человека Слово Божие.
Следует добавить, что этим именно пренебрежением, гордостью и непримиримостью, "грех к смерти" начинается. Это, можно сказать, - первая ступень к окаменелости и бесчувственности сердца, к ожесточению и к открытой вражде с Богом.
И чем все это заканчивается?
- Слово Божие отвечает: "Человек, который будучи обличаем, ожесточает выю свою, внезапно сокрушится и не будет ему исцеления"... (Пр. С. 29:1).
Примером такого ожесточения и упорства является ФАРАОН.
Господь решил избавить народ Израильский от рабства, вывести его из Египта. Бог послал Моисея и Аарона к фараону, и те передали ему волю и повеление Божие: "отпустить народ". На это фараон ответил: "Кто такой Господь, чтобы я послушался голоса Его и отпустил Израиля? Я не знаю Господа и Израиля не отпущу!" (Исх. 5:2).
Встретив такое упрямство и непреклонность воли фараона, Бог должен был бы тут же, во мгновенье ока, уничтожить фараона; но Бог проявляет к нему Свое долготерпение. Десятью казнями Бог желает смирить гордое сердце фараона, но фараон отказывается от всякого вразумления и упрямо идет навстречу гневу Божию.
Все окружение фараона видело, что они имеют дело не с Моисеем и Аароном, но с Богом. При одной из казней, волхвы фараона сказали ему: "Это перст Божий" (Исх. 8:19). Министры фараона советовали ему: "отпусти народ"... (Исх. 10:7). Сам фараон имел проблески Божьего света, когда "призвав Моисея и Аарона сказал им: на этот раз я согрешил: Господь праведен, а я и народ виновны" (Исх. 9:27). Но, увидев, что казнь прекратилась, "продолжал грешить и отягчать (ожесточать) сердце свое" (Исх. 9:34).
"И сказал Господь Моисею: упорно сердце фараона, не хочет отпустить народ"... (Исх. 5:2). В результате фараон был наказан. В своем упорстве, фараон добивался торжества своей воли, но Бог не мог отменить Своего решения и, подчинившись воле фараона, оставить потомков Авраама в рабстве и угнетении египтян, дольше положенного Им срока. Бог сказал Аврааму: "Знай, что потомки твои будут пришельцами в земле не своей, и поработят их, и будут угнетать их четыреста лет. Но Я произведу суд над народом, у которого они будут в порабощении; после сего они выйдут с большим имуществом... В четвертом роде возвратятся они сюда (в землю обетованную)" (Быт. 15:13-16). Это обетование Божие должно было исполниться и оно исполнилось. Ибо так говорит Господь: "Я бодрствую над словом Моим, чтоб оно (во время) скоро (без промедления) исполнилось" (Иер. 1:12).
Во втором случае, "грех к смерти" может выразиться в приписывании действий Духа Святого сатане. Так, например, делали книжники, объясняя людям: какою силою Христос творит чудеса и изгоняет бесов. Они говорили, что "Он имеет в Себе веельзевула и что изгоняет бесов силою бесовского князя".... Христос творил чудеса силою Духа Святого и сопричисление Его чудес к делам сатаны, Христос назвал "хулой на Духа Святого". "Сие сказал Он, потому что говорили: в Нем нечистый дух"... (Мк. 3:22-30).
Слово Божие запрещает приписывать сатане какое бы то ни было "добро", как если бы оно исходило от сатаны. Ап. Иаков говорит: "Не обманывайтесь, братия мои возлюбленные: всякое даяние доброе и всякий дар совершенный исходит свыше, от Отца светов, у которого нет изменения и тени перемены"... (1гл. 16-17).
Слово Божие также запрещает приписывать Богу все, что не соответствует Его Божественной сущности и атрибутам. Этот же апостол пишет: "В искушении никто не говори "Бог меня искушает"; потому что Бог не искушается злом и Сам не искушает никого" (1гл. 13).
Мы должны раз и навсегда признать, помнить и не забывать, что Бог по своей абсолютно совершенной природе не способен совершить нечто такое, что могло бы лечь пятном на Его характер; или допустить какое-либо действие, которое можно было бы поставить Ему в вину. Бог не виновен в существовании зла на земле, как не виновен Он и в смерти того или иного грешника. Мировое зло - явление только временное: "Близок всему конец" (1 Петр. 4:7), а о грешниках Бог тоже позаботился: "Благ и праведен Господь; посему наставляет грешников на путь"... (Пс. 24).
С печалью надо отметить, что грех "приписывания Богу" ответственности за поступки и характер грешника, приведшие его к собственной своей гибели, явно фигурирует в убеждениях "предопределенцев".
Они кощунственна утверждают, что Иуда хотя и находился среди апостолов, но фактически был предопределен предать Христа. Фараон был специально создан Богом, чтобы Бог имел случай погубить фараона и тем показать Свое могущество и славу.
Читая объяснения этих случаев кощунниками, можно и в самом деле подумать, что справедливость измеряется силой и что "прав тот, кто сильнее"...
Конечно, суверенитет Бога безграничен и это дает Ему абсолютное право делать все, что Он желает и поступать так, как Он находит нужным, но Бог так поступает, что после всех Его деяний можно сказать: "все хорошо делает" (Мк. 7:37). "Все, что делает Бог, пребывает вовек; к тому нечего прибавлять и от того нечего убавлять"... (Екк. 3:14). "Праведен Господь во всех путях Своих и благ во всех делах Своих"... (Пс. 144:17).
Но можно ли сказать это о Боге, если Он, согласно учению о "предопределении", нарочно "ожесточал сердце фараона", подстрекая и подталкивая фараона ко греху, чтобы иметь потом право покарать его за содеянный грех?
Какая нелепость! Можно ли измыслить еще более низкий мотив поступка и приписать этот мотив действиям Божиим? Какое кощунство!
Греческое слово "склеруно" (ожесточать) имеет общий корень со словом "склерозис", которым часто пользуются в медицине: "склероз сердца", "склероз артерий, вен, мозга" и т. п. Слово "склероз" означает отвердение того или иного органа тела. Отсюда, духовно "ожесточиться", значит стать духовно окостенелым, упругим, утратившим гибкость, - быть неумолимым, непреклонным. Это то состояние сердца, о котором "так говорит Дух Святой: ныне, когда услышите глас Его не ожесточите сердец ваших, как во время ропота".. (Евр. З:7-11).
В рассматриваемом нами случае с фараоном, мы встречаем пять случаев, где сказано: "И ожесточился фараон" и пять раз, где говорится: "Бог ожесточил фараона". Надо ли на этом основании создавать догмат о "предопределении" и учить, что Сам Бог содействовал падению фараона, потому что он был уже заранее обречен на гибель?
Нисколько!
Ученые богословы говорят, что в древне-еврейском языке существует три разных слова для глагола "ожесточать", но нам нет надобности вдаваться даже в такие тонкости. Нам известны случаи, когда одно наше появление, способно вызывать или чувство восторга или чувство зависти, ненависти, злобы и т. п. Когда Христос появился в Капернаумской синагоге и учил, "все дивились учению Его"... Он не пришел туда кого-то ожесточать, но, как ни странно, в синагоге оказался человек, который вскричал: "Оставь, что Тебе до нас, Иисус Назарянин? Ты пришел погубить нас! знаю Тебя, кто Ты, Святый Божий" (Мк. 1:21-24). Не так ли и с фараоновским ожесточением? Одно появление Божьих вестников, Моисея и Аарона, уже могло ожесточать фараона прежде, чем они передали ему волю Божию. "Вот Он снова посылает их, мог сказать или только подумать фараон. Поначалу, фараон, как видно, думал что Моисей всему этому зачинщик, ссылающийся на своего Бога, но позже он ожесточался уже против Бога, или был ожесточаем Богом.
Возьмем еще один пример. Случай, который произошел во время моего духовного служения в Риме. Посещая русских в одном из госпиталей Рима, я встретился с одним русским генералом. Первая наша беседа носила характер знакомства: распросы, переживания, воспоминания, надежды и пр. Вторая беседа более серьезного, духовного направления прошла тоже не плохо. Но, прощаясь, генерал очень благодарил меня, что я не забываю его и закончил приблизительно такими словами: "Вы замечательный собеседник и с вами приятно поговорить... Приходите как можно чаще, но при одном условии: не приносите с собою Библии и дайте слово, что мы в нашей беседе не будем ни одним словом касаться религиозных вопросов. Ведь есть такая масса других более занимательных, полезных прекрасных тем...". Я не дал генералу такого слова, но пообещал бывать у него. Случай представился и я вновь появился на пороге палаты. Генерал первый увидел меня и прежде чем я приблизился к его кровати, он отвернулся к стенке и не глядя мне в глаза решительно отказался от дальнейших бесед на религиозные темы. Генерал ожесточился. Всякий раз, когда я приходил к другим в его палате, генерал демонстративно поворачивался к стенке. Но можно ли взвалить вину на меня и сказать: я задался целью ожесточать генерала? Апостол Павел своей проповедью ожесточил "неверовавших иудеев", (Д. Ап. 19:9), но разве в этом была его цель или задача? Божьи требования, посланные чрез Моисея, ожесточали фараона. Но разве Божьи требования фараону были предъявлены Богом, как провокация или подстрекательство? По учению "предопределенцев" в этом явном подстрекательстве не может быть сомнения, хотя все это, добавляют они - "окутано тайной Божией".
Бог был милостив к фараону так же, как Бог вообще милостив ко всем людям, но когда фараон отверг волю Божию и пошел против Бога, Бог прекратил действие Своей милости к нему и предоставил его собственному произволу. В случае с фараоном, Бог поступил так же, как Он поступил с язычниками, о которых мы читаем в первой главе послания к Римлянам: "Но как они осуетились в умствованиях своих, и омрачилось несмысленное их сердце, то и предал их Бог... нечистоте их... И как они не заботились иметь Бога в разуме, то и предал их Бог превратному уму"...
Слово "предал" - означает, в данном случае, допустил, дал волю, не препятствовал уже идти им по влечению своей злой воли, ведущей к гневу Божию, суду и наказанию.
Господь произвел суд Свой над фараоном? И мы должны сказать: - "Ей Господи Боже Вседержитель, истинны и праведны суды Твои!" (Ап. 16:7; 19:2). Господь показал силу и славу Свою при Чермном море, "показав пример будущим нечестивцам"?.. (2 Петр. 2:6). И мы должны воскликнуть: - "Да боится Господа вся земля; да трепещут пред Ним все живущие во вселенной (Пс. 32:8).
Среди целого ряда превратных толкований, приписывающих Богу то, что не соответствует Его Божественным атрибутам, приведем здесь еще одно толкование "предопределенцев" - ОБ ИСАВЕ И ИАКОВЕ.
Слово Божие говорит: "Ибо, когда они еще не родились и не сделали ничего доброго или худого, - дабы изволение Божие в избрании происходило не от дел, но от Призывающего, - сказано было ей (матери): "Больший будет в порабощении у меньшего", как и написано: "Иакова Я возлюбил, а Исава возненавидел..." (Римл 9:11-13).
По убеждениям "предопределенцев". Бог создал человека и волен делать с ним что хочет. Бог, подобно восточному деспоту, одного ожесточает, другого милует, одного обрекает на вечную гибель, а другого на вечное блаженство, одного любит без причины, другого без причины ненавидит.
Но если бы Бог и, в действительности, был способен на что-либо подобное, то что мы, люди, должны были бы думать о таком "боге"? Кто, из всех мыслящих существ, способен был бы полагаться на такого "бога" и доверять свою судьбу такому тираническому, неуравновешенному и безответственному существу?
Сперджен пишет: "Думаете ли вы, что Бог создал человека для того только, чтобы без всякой причины, суда и следствия навеки погубить его в геенне? Если вы так верите, тогда мне жалко вас, потому что вы такого низкого мнения о Боге, Которого Писание называет: "Отцом милосердия и Богом всякого утешения". (2 Кор. 1:3-5).
Уже одно то, что Бог, как написано: "с великим долготерпением щадил сосуды гнева, готовые к погибели, (язычников), дабы вместе явить богатство славы Своей над сосудами милосердия, которые Он приготовил к славе, (т. е.) над нами, которых Он призвал не только из Иудеев, но и из язычников" (Римл. 9:22-30), уже это одно раз и навсегда исключает мысль о том, что Бог способен "предопределять" и подготовлять людей к погибели. Бог может способствовать только спасению погибающего, но, ни в коем случае, не отталкивать тонущего от берега", - пишет Сперджен.
Воистину, Бог, открывший Себя Существом святым и праведным, не может быть ответствен за человеческий грех, нечистоту и беззаконие. Бог находит наслаждение в делании только справедливых и святых вещей. Как написано: "Бог есть свет и нет в Нем никакой тьмы" (1 Иоанн. 1-5). Приписывать Богу какую-то тьму, значит - грешить "грехом к смерти"...
В словах Писания: "Иакова Я возлюбил, а Исава возненавидел", "предолределенцы" усматривают явное подтверждение того, что Бог одних людей возлюбил и избрал к спасению "прежде создания мира", а других возненавидел и обрек на вечное осуждение.
Но, вникая глубже в этот стих Писания, мы видим, что здесь, вообще, ничего не сказано о каком-то предопределении к спасению и гибели. Больше того, здесь не сказано даже о каком-то личном избрании Иакова и отвержении Исава. Речь идет об исторической роли двух братьев, как родоначальников народа Израильского и народа Идумейского, породившего арабские племена, ставшие язычниками.
Дальше, слова: "Иакова Я возлюбил, а Исава возненавидел", относятся не к их спасению или гибели, а и их земным преимуществам и привилегиям. Бог дает одному больше, чем другому; но, как благословения великие, так и благословения малые, исходят от Него. Не подлежит сомнению, что у Исаака больше земных благ и земных прав, чем у Измаила, а у Иакова больше, чем у Исава. Апостол ставит вопрос: "Итак, какое преимущество быть Иудеем?" и тут же отвечает на него: "Великое преимущество во всех отношениях, а наипаче в том, что им (потомкам Авраама, Исаака, Иакова) вверено Слово Божие"... (Римл. 3:1-2). Это им, Израильтянам "принадлежат усыновление и слава и заветы и законоположение, и богослуженние и обетования; их и отцы, и от них Христос по плоти, Сущий над всеми Бог"... (Римл. 9:4-5). Вот в чем заключалась разница их национального избрания. Что же касается их личного спасения, то как Исав, так и Иаков имели равное право принять спасение или отвергнуть.
В заключение, скажем, что слова Божии: "Иакова Я возлюбил, а Исава возненавидел", сказаны здесь, как сравнение, связанное со многими привилегиями Иакова и ограниченными правами Исава. Хотя, Исав мало чем отличался, в материальном отношении, от Исава. Оба брата были крупными собственниками: "Ибо имение их было так велико, что они не могли жить вместе, и земля странствования их не вмещала их, по множеству стад их". Поэтому, "Исав пошел в другую землю"... (Быт. 36 глава).
Заблуждение "предопределенцев" в данном случае выражается в том что они принимают слова "Иакова Я возлюбил, а Исава возненавидел" не, как сравнение, а как самодовлеющую, безотносительную, ни чем не обусловленную истину. Богу не знаком такой упрощенный, земной подход к таким глубоким и сложным проблемам, чувствам и отношениям.
Второе, что они упускают из виду это то, что в восточном языке и литературе, включая Новый и Ветхий заветы, встречается иногда гиперболизм, - сравнения, выходящие из пределов вероятного и возможного. Так, например, говоря о трудностях, с которыми приходится встречаться богачу на пути в Царство Божие, Господь сравнивает богача с верблюдом и отверстием игольного уха. Или, говоря о том, что Он должен занимать в сердце верующего человека первое место, Христос сказал: "Если кто приходит ко Мне, и не возненавидит отца своего и матери, и жены и детей, и братьев и сестер, а при том и самой жизни своей, тот не может быть Моим учеником" (Лук. 14 гл.) Если принять это сравнение не как гиперболу, допущенную в данном случае для большей силы впечатления, а как самодовлеющую истину, тогда надо сказать, что Христос проповедует ненависть в самой предельной ее форме. Но придти к такому заключению может только тот, кто потерял способность здраво мыслить. Все вышесказанное нужно отнести и к словам: "возлюбил" и "возненавидел". Ибо, в действительности все сводится к тому, что Бог благословил несравненно больше Израильтян, чем Идумеян, избрав Иакова быть отцом двенадцати колен Израиля, предком Христа по плоти.
Но, факт остается фактом, признаем ли мы его или отрицаем: Исав потерял свое первородство не потому, что Бог предопределил его к этому, а по собственному своему выбору. Не Бог, а сам Исав лишил себя этого права.
Но скажут некоторые: "Да, Исав согрешил, променяв первородство на чечевичную похлебку, но ведь он же и раскаялся, почему же Бог не простил и не восстановил Исава в своих правах?".
На этот вопрос лучше всего отвечает ап. Павел, говоря: "Исав, за одну снедь отказался от своего первородства. Ибо вы знаете, что после того он, желая наследовать благословение, был отвержен; не мог переменить мыслей отца, хотя и просил о том со слезами..." (Евр. 12:16-17). Вы говорите: "Исав раскаялся"?
Обратите внимание на главную особенность этого покаяния. Исав каялся и даже "со слезами", но, к сожалению, каялся пред отцом, а не пред Богом. Покаяние Исава пред отцом можно сравнить с покаянием Иуды пред первосвященниками: "Тогда Иуда, предавший Его, увидев, что Он осужден, и раскаявшись, возвратил тридцать сребренников первосвященникам и старейшинам, говоря: согрешил я, предав Кровь невинную..." (Мф. 27: 3-4).
Исав, плакавший пред отцом, не плакал пред Богом. Вполне возможно, что Исав не прочь был бы возвратить Иакову не один, а два горшка чечевичной похлебки, но в очах отца первородство не измерялось количеством чечевицы или другой "снеди".
Об искренности покаяния Исава легко судить по его отношению к брату: после пролитых слез покаяния, отверженный отцом Исав, ушел от постели умиравшего отца с таким же состоянием сердца, с каким пришел: "И сказал Исав в сердце своем: приближаются дни плача по отце моем; и я убью Иакова брата моего" (Быт. 27 глава).
"Покаяние только тогда действительно, когда кающийся воздерживается от того, в чем каялся" - сказал Л. Н. Толстой.
Ревнители "теории предопределения", отрицающие свободную волю и приписывающие Богу разные невероятные вещи, ссылаются на ИУДУ ИСКАРИОТА, как на неоспоримое доказательство того, что Бог избирает людей: одного для почетного употребления, а другого - для низкого. Они учат, что Бог "предопределил Иуду для роли предателя" и этот несчастный не мог избежать своей жуткой участи. "Разве Христос не знал с кем Он имеет дело и кого Он избирает апостолом? Разве сам предатель не чувствовал, что ему не место, среди двенадцати и что он не подходит для апостольского служения?" - спрашивают "предопределенцы".
Здесь, как и в других аналогичных случаях, отрицатели свободной воли смешивают одно понятие с другим: предведение Божие - со своим предрешенчеством. Христос, будучи Богом, конечно знал Иуду, знал все, что произойдет от начала и до конца, но разве знание фактов уничтожает факты? Мы уже говорили о том, что для Бога пребывающего вне времени, все является фактом уже совершившимся и что Его знание не меняет этих фактов. Я могу знать все о давнопрошедшем, но разве мое знание влияет на ход истории?
Мы понимаем, что Иуда стал предателем, но было бы ошибочно утверждать, что Иуда был таким от рождения. Напротив, в день избрания Иуды апостолом, он мало чем отличался от одиннадцати других избранников.
Возможно, что при избрании его склонность к сребролюбию была ему знакома, но оно не превратилось в порок и не захватило его окончательно. Тайный грех не сразу ведь делается явным, а долго и тщательно скрывается. Бацилла греха, как бацилла тифозная или оспенная имеет свой "инкубационный период". Поначалу признаки болезни отсутствуют, но приходит день и сыпняк обнаруживается или гнойные струпья омерзительной оспы заклеивают лицо несчастной жертвы.
Мысль о том, что в деле избрания Иуды на такое высокое служение произошло какое-то недомыслие или ошибка, не имеет никакого основания в Слове Божием. Избирая Иуду апостолом, Христос знал его прошлое, настоящее и будущее. В этом не может быть и тени сомнения.
Но при всем том, Христос не только избрал Иуду, но наравне с другими апостолами "дал власть над нечистыми духами, чтобы изгонять их и врачевать всякую немощь в людях..." (Мф. 10 глава).
Почему Христос так поступил?
Едва ли можно сомневаться в том, что Христос избрал "двенадцать" вовсе не потому, что все они достигли вершин христианского характера и обладали всеми высокими добродетелями, но потому что каждый из апостолов мог, при желании и при содействии Духа Святого, достигать этих вершин.
Иуда располагал теми же возможностями, способностями и свободой принадлежать всецело Богу и самоотверженно служить Ему, какими обладали и остальные одиннадцать апостолов.
Этот факт лишний раз подтверждает ту очевидную истину, что воля каждого человека, даже при таком очевидном "Божьем избрании", остается свободной и независимой.
Ко всему этому нужно добавить еще и то, что чрезвычайная испорченность и крайняя порочность человеческой натуры была присуща не одному только Иуде, но и всем апостолам, без исключения. На этом основании мы вправе утверждать, что Иуда стал предателем не потому что его плотская природа была несравненно греховнее природы всех других Божьих избранников. Совершенно нелепа и та мысль, будто бы один только Иуда был способен на такое мерзкое преступление и совершил его только потому, что он был "предопределен" Богом к этой гнусной роли.
Пусть не согласятся с нами "предопределенцы", но мы должны сказать следующее: в роли Иуды, как это ни странно, мог свободно оказаться любой из апостолов, любой из смертных, любой из нас. В вопросе нашей порочности, Слово Божие не делает исключения: - "Все согрешили... все лишены славы Божией... все до одного негодны..." (Римл. 3гл.). Как трудно понять и согласиться с этой простой истиной "современным, фарисеям", которые продолжают по-прежнему молиться: "Благодарю Тебя, Боже, что я не такой грешник, как прочие люди"...
Но совершенно иначе подошли к этому скорбному вопросу апостолы. Узнав о том, что один из них предаст Учителя, "они весьма опечалились и начали говорить Иисусу: не я ли Господи?" (Мф. 26 гл.).
Три года Христос проявлял к Иуде такую же чистосердечную любовь, какую Он проявлял ко всем апостолам, ко всем людям; три года Христос ожидал от Иуды покаяния и отдачи Ему всего своего сердца и три года, день за днем, Иуда шел своим путем, добиваясь не Божьих, а своих земных целей. За несколько дней до предательства, когда Мария, "взявши фунт нардового чистого драгоценного миро, помазала ноги Иисуса", Иуда сказал с возмущением: "Для чего бы не продать это миро за триста динариев и не раздать нищим? Сказал же это не потому, чтобы заботился о нищих, но потому, что был вор: он имел при себе денежный ящик и носил что туда опускали", - поясняет Писание (Иоанн. 12 гл.).
Грех сребролюбия, жадность к наживе, подобно болезни, прогрессировали в сердце Иуды. Враги Христа, первосвященники и старейшины, искавшие "погубить Его", не надеялись и даже не пытались найти предателя в тесной среде апостолов. Но, к их изумлению, Иуда сам лично явился к ним и предложил свои услуги. "Они обрадовались и согласились дать ему денег... тридцать сребреников... и он обещал..." Мф. 26 гл.).
Вопрос предательства был в принципе решен. Но для предательского поцелуя и получения денег Иуда не был еще готов. Так долго работавший в сердце Иуды, сатана, не овладел еще полностью его сердцем...
Только на Тайной вечери, "когда диавол уже вложил в сердце Иуде Симонову Искариоту предать Его, Иисус встал с вечери, снял с Себя верхнюю одежду, и взяв полотенце, препоясался; потом влил воды в умывальницу, и начал умывать ноги ученикам и отирать полотенцем, которым был препоясан". Христос омыл ноги Иуды. Иуда принимал участие в Вечери... И только под конец Вечери, когда Иуда принял кусок из рук Христа, мы читаем: "после сего куска вошел в него сатана... он, приняв кусок, тотчас вышел; а была ночь.." (Иоанн. 13 гл.).
На протяжении всей истории Христианства, люди мира сего пытались выставить Иуду то "мучеником", то "жертвой недоразумения". Некоторые из них приписывали предателю Иуде "благородные мотивы", "политические соображения", "любовную интригу", разочарование, месть и т. п.
Среди множества книг, посвященных предательству есть и такие, которые ставят Иуду гениальнее Христа. Они говорят, что своим предательством Иуда способствовал "обоготворению" Христа и торжеству Христианства. Но из всех известных и неизвестных нам наветов сатаны, самым безбожным является обвинение Бога в "гибели ни в чем не повинного человека", исходящее от приверженцев "предопределения". Они говорят: "Бог предопределил Иуду к выполнению роли предателя, а после наказал его за это. Он погиб потому что был "прежде создания мира" предопределен к погибели". Воистину, в подобной мысли есть нечто дьявольское!
Слово Божие учит, что своим предательством и гибелью Иуда обязан только самому себе. Вместо того, чтобы стать "по благодати" "чадом Божиим", он стал "сыном погибели". Иуда погиб не потому, что Христос отказался от Иуды, а потому, что Иуда отказался от Христа. Сатана "вложил в сердце Иуды" предательство не насильно, а по их взаимному, добровольному соглашению.
Не то же ли самое случилось с АНАНИЕЙ и САПФИРОЙ? (Д. Ап. 5).
Эти, муж и жена, продали свое имение с тем, чтобы по примеру других членов церкви принести цену проданного к ногам апостолов, на дело Божие; но позже раздумали и решили утаить некоторую сумму денег и выдать оставшуюся часть за полную стоимость проданного имения.
"Но Петр сказал: Анания! для чего ты допустил сатане вложить в сердце твое мысль солгать Духу Святому и утаить из цены земли? ты солгал не человекам, а Богу".
Обратите внимание на то, что ап. Петр не только вскрывает ложь Анании и его соглашение с сатаной, но спрашивает Ананию: "для чего?" - "для чего ты допустил сатане вложить в сердце твое мысль солгать Духу Святому и утаить из цены земли?"
"Для чего ты допустил сатане?" Не в твоей ли воле и власти было не делать этого, не допустить?
Ап. Петр не спрашивает сатану: почему ты, сатана, вложил в сердце Анании твою мысль "солгать"? Петр заранее знает, что сатана вправе ему ответить: "я вложил мысль в сердце Анании, потому что он позволил мне, "допустил" меня.
Кстати сказать: вопреки учению "предопределенцев", отрицающих свободную волю в человеке, сатана признает за человеком право свободного выбора и не врывается в душу без его ведома и соглашения.
Диавол назван в Писании "искусителем", а не "победителем", "обольстителем", a не "рабовладельцем". Он "ходит, как рыкающий лев, ища кого поглотить", но этот лев "на короткой цепи" и не может достичь нас если мы сами к нему не приблизимся и не окажемся в сфере его достижения. Слово Божие повелевает нам: "противостойте ему твердою верою.... противостаньте диаволу, и убежит от вас!" (1 Петр. 5:8; Иак. 4:7).
Мы рассмотрели несколько видов и случаев "греха к смерти", греха, называемого в Писании: "хула на Духа Святого". Приведенными случаями мы не исчерпали всех видов этого греха, но взяли только то, что относится к разбираемому нами предмету: - "Когда грешник не может быть спасен?"
Слово Божие рассматривает вышеупомянутые случаи греха против Духа Святого, как весьма скромное исключение из общего правила, которое выражено следующими словами: "Если устами твоими будешь исповедовать Иисуса Господом и сердцем твоим веровать, что Бог воскресил Его из мертвых, то спасешься; потому что сердцем веруют к праведности, а устами исповедуют ко спасению. Ибо Писание говорит: "всякий, верующий не постыдится" Здесь нет различия между Иудеем и Еллином, потому что один Господь у всех, богатый для всех призывающих Его. Ибо всякий, кто призовет имя Господне спасется!" (Римл. 10:9-13).
Разобрав все вопросы, изложенные в 9 - 11 главах послания к Римлянам, апостол Павел суммирует свои рассуждения таким восклицанием: "О, бездна богатства и премудрости и ведения Божия! как непостижимы судьбы Его и неисследимы пути Его Ибо кто познал ум Господень? Или кто был советником Ему? Или кто дал Ему наперед, чтобы Он должен был возвратить? Ибо вое из Него и к Нему. Ему слава во веки! Аминь". (Римл. 11:32-36).
Апостол восторгается характером и действиями Бога. И, при всем своем знании, и полученных особых откровениях свыше, при всем его духовном проникновении в тайны Божии и многолетнем христианском опыте и служении, апостол Павел преклоняется пред Божьим ведением и предведением, пред неисследимостью и непостижимостью предначертаний Божиих, пред Его абсолютно святой, справедливый и любвеобильной Сущностью; преклоняется, а не мудрствует сверх написанного.
Этому уроку, этой истине, знанию и мудрости Павел научился не "у ног Гамалиила", а у подножия Голгофского Креста.
"Сие кратко написал я вам, чтобы уверить вас, утешая и свидетельствуя, что это истинная благодать Божия, в которой вы стоите... Бог же всякой благодати, да совершит вас, да утвердит, да укрепит, да соделает вас НЕПОКОЛЕБИМЫМИ!" (1 Петр. 5:12 и 10 ст.)

Издано автором в Сан-Франциско, 1972 г.


Приди домой (Вильгельм Буш)

Вильгельм Буш

Приди домой

Оглавление

Предисловие
Большое открытие
Удаление от отца
Жизнь вдали от Бога
Пробуждение. Часть первая
Пробуждение. Часть вторая
Важное решение
Покаяние
Обращение
Взгляд отца
Любовь отца
Милосердие Божие
Спасительное слово
Непроизнесенное предложение
Облачение истинного христианина
Пир
Последствия обращения
Чудо обращения
Большая радость
Старший сын
Божьи критерии ценностей
Человек, уверенный в своей непогрешимости
Зов отца
Язык невозрожденного человека
Откровение сердец
Человек перед выбором
Приглашение к радости
Научиться правильно видеть
Действительное бедствие и настоящая помощь
История без конца

Предисловие

Известие о внезапной смерти пастора Вильгельма Буша ночью 20.6.1966 г. в Любекской больнице с быстротой молнии распространилась по всей Германии. На следующий день это - для многих людей потрясающее - сообщение передавалось по радио и телевидению.

Кем был этот человек?

Пастор Вильгельм Буш принадлежит к тем немногим людям, степень известности которых после их смерти возрастает из года в год.
При жизни он был известен, прежде всего, в немецкоязычных странах. Сегодня его имя известно в Сибири так же, как и в Южной Америке или на Мысе Доброй Надежды.
Еще при его жизни его книги достигли общего тиража в несколько сотен тысяч экземпляров.
Однако одна из его книг, изданная впервые после его смерти, уже переведена на все самые распространенные языки мира и только за последние десять лет разошлась по всему миру тиражом в несколько миллионов экземпляров. Во всех частях света сегодня можно найти людей, жизнь которых совершенно изменилась после чтения книги "Иисус - наша судьба".

Как он стал этим человеком?

Хотя Вильгельм Буш родился в известной семье пастора, его никак нельзя было назвать религиозным.
Если бы ему, молодому офицеру, во время первой мировой войны сказали: "Ты будешь проповедовать в церквях", то он громко рассмеялся бы и отмахнулся, так как Бог в то время не интересовал его.
Но это изменилось, когда несколько месяцев спустя во время одного перерыва в бою при наступлении на Верден он рассказывал своему товарищу грязный анекдот. Но тому уже было не до смеху: осколок вражеской гранаты попал ему прямо в сердце - он упал мертвым на землю.
"Я еще вижу себя на краю окопа. Яркий свет, ярче атомной бомбы поразил меня: он стоит теперь перед святым Богом! И следующей мыслью было: если бы мы сидели по-другому, то осколок гранаты попал бы в меня, и тогда бы я стоял сейчас перед Богом! Передо мной лежал мой мертвый друг. И впервые за много лет я сложил руки и произнес молитву, состоящую всего лишь из одного предложения: "Бог, не дай мне умереть, прежде чем я буду уверен, что не попаду в ад".
Через несколько дней он с Новым Заветом в руках уединился в одном разваленном французском доме, упал на колени и молился:
"Господь Иисус! В Библии написано, что Ты пришел от Бога, чтобы "спасти грешников". Я - грешник. Я и на будущее ничего не могу обещать Тебе, потому что у меня скверный характер. Но я не хочу попасть в ад, если в меня сейчас попадет пуля. И поэтому, Господь Иисус, я отдаюсь Тебе с головы до ног. Делай со мной, что хочешь!" - "Там не было никакого грома, никакого большого движения, но я нашел там Господа, - Господа, которому я принадлежал".
И Вильгельм Буш остался верным этому Господу. Став после войны пастором, он сначала в Билефельде, а затем до конца своей жизни в Эссене указывал путь к Иисусу Христу шахтерам и прежде всего молодым людям в качестве молодежного пастора.
В тот день, 24.6.1966 г., когда огромная толпа потрясенных людей шла за его гробом на Эссенское кладбище, я, в то время двадцатилетний "солдат" гражданской службы, тоже был в числе тех, кто плача шел вслед похоронной процессии, потому что и я был обязан этому человеку решающим событием в моей жизни.
На поминках д-р Густав Хайнеманн, ставший позднее федеральным президентом ФРГ, в своей речи метко выразил тайну этого человека:
"Там, где он был, всегда что-то происходило. Но самым главным в нем было то, что он был внушающим доверие и пробивающим все предубеждения посланником своего Господа".

Что может сказать нам сегодня этот человек?

В книге "Приди домой" этот человек, у которого радость в Господе была написана на лице, еще раз взял слово, а именно в рамках своих лекций на тему известной притчи "о блудном сыне". Он читал их в послевоенные годы перед разочарованными второй мировой войной слушателями.
И сегодня, спустя 50 лет, эти проповеди не потеряли актуальности, так как благосостояние и материализм последних десятилетий не дали ответа на вопросы о смысле и цели жизни. Иисус - наша единственная надежда, которая не окажется иллюзией.
Убедитесь сами.

Вольфганг Бюне

"У некоторого человека было два сына. И сказал младший из них отцу: отче! дай мне следующую мне часть имения. И отец разделил им имение. По прошествии немногих дней, младший сын, собрав все, пошел в дальнюю сторону и там расточил имение свое, живя распутно. Когда же он прожил все, настал великий голод в той стране, и он начал нуждаться. И пошел, пристал к одному из жителей страны той, а тот послал его на поля свои пасти свиней. И он рад был наполнить чрево свое рожками, которые ели свиньи, но никто не давал ему. Пришед же в себя, сказал: сколько наемников у отца моего избыточествуют хлебом, а я умираю от голода! Встану, пойду к отцу моему и скажу ему: отче! я согрешил против неба и пред тобою, и уже недостоин называться сыном твоим; прими меня в число наемников твоих. Встал и пошел к отцу своему. И когда он был еще далеко, увидел его отец его и сжалился; и побежав пал ему на шею и целовал его. Сын же сказал ему: отче! я согрешил против неба и пред тобою, и уже недостоин называться сыном твоим. А отец сказал рабам своим: принесите лучшую одежду и оденьте его, и дайте перстень на руку его и обувь на ноги. И приведите откормленного теленка и заколите: станем есть и веселиться. Ибо этот сын мой был мертв и ожил, пропадал и нашелся. И начали веселиться. Старший же сын его был на поле; и возвращаясь, когда приблизился к дому, услышал пение и ликование. И призвав одного из слуг, спросил: что это такое? Он сказал ему: брат твой пришел, и отец твой заколол откормленного теленка, потому что принял его здоровым. Он осердился и не хотел войти. Отец же его вышед звал его. Но он сказал в ответ отцу: вот, я столько лет служу тебе и никогда не преступал приказания твоего; но ты никогда не дал мне и козленка, чтобы мне повеселиться с друзьями моими. А когда этот сын твой, расточивший имение свое с блудницами, пришел, ты заколол для него откормленного теленка. Он же сказал ему: сын мой! ты всегда со мною, и все мое твое. А о том надобно было радоваться и веселиться, что брат твой сей был мертв и ожил, пропадал и нашелся."

Евангелие от Луки 15,11-32

Большое открытие

Еще сказал: у некоторого человека было два сына.
От Луки 15,11
Апостол Павел однажды выразил суть Евангелия такими странными словами: "Не видел того глаз, не слышало ухо, и не приходило то на сердце человеку" (1 Кор. 2,9). То есть, Евангелие не представляет собой какие-либо догмы, выдуманные Церковью, которые она упрямо и настойчиво пытается навязать другим. Напротив, в Евангелии речь идет о новых, неслыханных вещах; не о вещах, открытых глазом исследователя; не о вещах, услышанных каким-либо любопытным ухом; не о вещах, выдуманных сердцем человека. Евангелие говорит о совершенно неслыханных вещах, можно сказать: об "открытиях", "разоблачениях". Если где-то что-то раскрыли, значит, сначала там что-то скрывали. Там, где раскрыли растрату, сначала что-то скрывали, утаивали. Поэтому разоблачения могут быть очень неприятными. Думаю, что люди потому ненавидят Библию, что им неприятны ее разоблачения.
Сегодня я прочитал лишь один стих из Библии. Но какие великие истины содержатся в нем!

Большое сокрытие

Библия говорит нам, что после грехопадения состоялось всеобщее "сокрытие". Суть греха состоит в том, что он окутывает все тайной и мраком. До грехопадения все было светлым, ясным, ярким. Но потом произошло грехопадение. И все было окутано мраком. Причем страшно то, что сам Бог участвовал в этом. До грехопадения мы читаем, что Бог открыто ходил среди людей. Но грех привел к тому, что Бог сокрылся, стал невидимым Богом. Да, он невидимый Бог. Люди ищут Его под разными масками. "Бог в природе!" Но Он не там. "Он наверняка в больших международных событиях!" Но там совсем иные силы. "Во мне самом Бог!" Но в себе самом найдешь все что угодно, только не Бога.
Бог сокрыт. И там, где он появляется, это происходит в столпе облачном, который также скрывает его. Даже когда Он явился в Сыне, то Сын Божий был сокрыт в образе раба. И разум не познает Его.
Но не только Бог сокрыт. Сатана тоже. Он не может скрываться как Бог. Поэтому он прикрывается маской. Библия говорит: "Сатана принимает вид Ангела света". Он говорит о религии. Он утверждает, что хочет дать людям истинную свободу и человеческое достоинство. Но после того, как он отнимет у человека всякую опору, сделает его распущенным и безбожным, человек восклицает подобно героине в "Фаусте": "Но - все, что меня к этому толкало, Боже! было так хорошо! ах, так приятно!"
Но не только Бог и ад занимаются "маскировкой", но прежде всего человек. После грехопадения Адам спрятался за кустами в саду. Это было еще примитивно. Теперь мы научились маскироваться лучше. Безбожник говорит о новых научных и религиозных познаниях. Жадный утверждает, что он экономный. Ленивый говорит: "Не хочу быть карьеристом". Бессердечный, черствый человек говорит, что его неправильно понимают. Порочный хвалится своей витальной человечностью. Клеветник называет себя "другом истины". Грешник лжет, его девиз: "Я поступаю правильно и никого не боюсь". Постоянно озабоченный говорит, что он, мол, надежный и верный в земных делах.
Какой карнавал! Какой маскарад! Впервые поняв это, кажется, что должен просто задохнуться в этом мире масок и притворств.
Где истина? Где свет? - Скажу вам: в Слове Божи-ем. Слово Божие означает большое открытие. В нем открывается Бог, и сатана, и человек. Это Слово Божие - читающий его ликует: "Твое Слово дает мне познание" и "В Твоем свете мы видим свет!"

Бог раскрывает себя

"Отец имел двух сыновей". В одном этом слове раскрывается Бог. Кто есть Бог? Бог - это не "высшее существо", "судьба", "провидение", "сила природы". Бог - это "отец". Ни один человек не познал этого сам. Евангелие раскрывает это.
Бог - это "отец". Как пояснить значение этого слова? Мы знаем только земных отцов. И по сравнению с Богом это лишь плохие отцы.
Сидя однажды в тюрьме, я успокоил свое сердце в сильной борьбе. Было тихо вокруг и тихо во мне. Вдруг я услышал на улице горький плач ребенка. Я не видел его. Я только слышал его. По ошибке я подумал, что это один из моих детей. Внутренний покой был нарушен. Сердце бушевало во мне. И в этот момент я понял, что означает "отец": это когда твое сердце пылает любовью к детям, когда любишь их больше всего на свете.
Бог - "отец". А мы - Его дети. Его злые дети. Убежавшие от Него дети. Но - Его дети. Какое блаженное откровение Евангелия!
Дети могут уйти от своих родителей. Мужья - как это ни прискорбно - оставляют своих жен. Друг может покинуть друга. Но может ли отец оставить своего ребенка?
Библия рассказывает потрясающую историю об Авессаломе, восставшем против своего отца Давида. Давиду пришлось бежать, состоялась ужасная борьба. И в этой борьбе Авессалом погиб. Получив весть об этой победе, Давид не почувствовал и капли радости. Он горько заплакал и запричитал: "О сын мой Авессалом! Кто дал бы мне умереть вместо тебя!"
И Бог - это "отец", совсем другой "отец", чем мы это понимаем. Знаете, почему мир такой несчастный? Потому что он пытается жить без Отца. Посмотри на Голгофу, заблудившееся дитя Божие, посмотри в умирающее лицо Спасителя! И ты увидишь, как сердце Божие болит за тебя.
Блажен, кто может петь со святыми: "О сердце Отцово, о свет и жизнь! О верный пастырь Иммануил... Я не хочу больше сам управлять собой. Пусть Отец ведет свое дитя".

Разоблачение человека

Да, эта история разоблачает и человека, меня и тебя. "У некоторого человека было два сына". Эти два сына представляют все человечество. Каждый найдет свое изображение в одном из обоих сыновей. Что же такое человек? Бог - это истинный Отец. Являемся ли мы истинными детьми? Нет. Оба сына злые, черствые, отпавшие дети. У обоих сломанные отношения с отцом. Оба видят в нем лишь врага или обузу. Таковы мы. Бог для нас обуза. Нам было бы приятнее поделить мир без него.
Есть только два сына. Только два сорта людей. Один сын убегает и живет легкомысленно без отца. Второй остается дома. Но для него важен не отец, а вознаграждение.
Таковы мы! Такими разоблачает нас Библия. Здесь одновременно разоблачается существо мира. Что такое мир? Ужасно разрушенная семья Божия. Каждая газета представляет собой сообщения о разрушенной семье Божией.
Возможно, кто-нибудь спросит: "Это и есть Евангелие? Эта тяжелая невыносимая истина о том, что мы - разрушенная семья Божия, в которой отец прячется и маскируется, а дети погибают в горе, страданиях и грехе?"
О нет! Евангелие говорит больше. Оно возвещает: Бог открылся нам. Отец послал своего первородного Сына, чтобы Он сжалился над нами. Поэтому Иисус пришел в мир, умер и воскрес, чтобы восстановить разрушенную семью Божию.
Оставьте свое упрямство, свое сопротивление! Вернитесь домой! Верьте в Сына!
О том, кто верит в Сына, можно сказать: теперь он в семье Божией больше не чужой и не пришелец, а член семьи.
Поэтому Церковь Иисуса имеет такое большое значение в мире, потому что она является новым началом семьи Божией. Она является большим обетованием будущего во всем горе и нуждах мира.
"У некоторого человека было два сына". О, если бы мы стали истинными детьми Божиими: смиренными - но исцеленными; полными раскаяния - но вернувшимися домой; некогда заблудившимися - но "теперь возвратившимися к Пастырю и Блюстителю наших душ"!

Удаление от отца

И сказал младший из них отцу: отче! дай мне следующую мне часть имения. И отец разделил им имение. По прошествии немногих дней, младший сын, собрав все, пошел в дальнюю сторону и там расточил имение свое, живя распутно.
Евангелие от Луки 15, 12-13
Очень часто в нашей жизни причина и последствие настолько тесно связаны друг с другом, что если наступит первое, то за этим обязательно последует второе. Если кто-либо на пляже неразумно лежит на солнце, желая во что бы то ни стало загореть, то он просто должен получить ужасный ожог. И если кто-то не умеет обходиться с деньгами, тот в конце месяца должен будет голодать.
Знаете ли вы, что Слово Божие тоже говорит о таком законе взаимодействия причины и последствия? В книге пророка Иеремии 2,19 мы читаем: "Познай и размысли, как худо и горько то, что ты оставил Господа, Бога твоего".
Это слово можно применить к миру. Как часто мне задают вопрос: "Как может Бог допускать все эти страдания и беды в мире?" На это есть только один ответ: "Познай и размысли, как худо и горько то, что ты оставил Господа, Бога твоего".
Это слово можно применить к нашему народу. И тогда становится жутко.
Но применим это слово к самим себе. Это всегда приносит самые лучшие результаты при изучении Слова Божия.
Наш текст повествует в трех актах о том, что происходит, если мы оставляем Господа, Бога нашего.

Акт первый

"И сказал младший из них отцу: отче! дай мне следующую мне часть имения".
Это слово показывает нам плотского человека в его нормальном состоянии, в котором он еще верит в Бога и еще имеет религию. Но он ничего не знает ни о спасении Божием в Иисусе, ни о возрождении, ни о жизни с Богом. Уверен, что многие из нас увидят в нем самого себя.
Сын находится еще у отца, подобно тому, как и плотский человек рождается в близости Божией. Библия говорит: "Он недалеко от каждого из нас" (Деяния 17,27).
Сын даже говорит с отцом. Но какая жалкая эта молитва! "Отче! дай мне следующую мне часть имения". Мы ощущаем здесь ледяную холодность. Так невозрожденный человек стоит перед своим Богом - холодный как лед. Я видел людей, как они ужасно горевали, потеряв собаку или попугая. Но о Боге они не проронили ни одной слезы. Я видел людей, сияющих как новый пятиалтынный, потому что им повысили зарплату. Но любовь Бога, Отца, еще никогда не заставляла трепетать их сердце.
Проверьте себя, друзья, может быть, вы тоже так холодны! Тогда вы несмотря на всю религию являетесь блудным сыном.
Как он молится? "Отче, дай мне..." Да, невозрожденный человек тоже молится. Но как жалко он молится! В этой молитве нет никакой благодарности за всю доброту Отца. Эта молитва не выражает сердечной любви. О нет! "Отче, дай мне!" Отец нужен только, если от него чего-то хочешь.
Ты обращаешься с Богом, как с официантом. Не правда ли, к официанту ты равнодушен. Главное, чтобы он принес что-нибудь хорошее поесть. Так ты поступаешь и с Богом. Ты хочешь от Него что-то получить, но не хочешь Его Самого.
"Дай мне!" - говорит сын. И обнаруживает свое сердце. Да, таково наше сердце: нам важны только мы. Какое мне дело до отца, думает сын, и какое мне дело до брата. Я хочу получить мою часть. "Отче, дай мне".
Это "Я", желающее настоять на своем, принесло сыну бедствия. Отсюда все наши беды, наше беспокойство, наши раздоры. О блаженное спасение, когда наше упрямое "Я" распято со Христом на кресте!
"Отче, дай мне". Смотрите, эта притча - невероятная история. Земной отец, наверняка, отказал бы своему сыну в такой просьбе. Но Бог другой. Он позволяет людям идти своим путем. И поэтому он дает. Да, Бог дает беспрерывно: жизнь, здоровье, деньги, имущество, еду, одежду, солнце, дождь. Он дает даже Своего Сына, "чтобы мы имели жизнь, и имели с избытком".
И сын берет. Я нигде не вижу, чтобы он сказал "спасибо". Вот каковы мы.

Акт второй

"... и пошел в дальнюю сторону".
В описанном до сих пор состоянии человек не может оставаться навсегда. "Религия должна быть", - говорят люди. И они имеют в виду: неплохо, когда знаешь такого Бога в качестве убежища и утешения.
Но Отец требует теперь, чтобы мы соблюдали Его заповеди: "Почитай отца и мать!" "Помни день субботний, чтобы святить его!" "Не прелюбодействуй! не кради! Не лжесвидетельствуй!" И это начинает обременять сына. Не хочешь ведь постоянно видеть полные упрека глаза, если выйдешь немного из рамок дозволенного. Не хочешь ведь, чтобы тебя постоянно мучила совесть. - Однажды кто-то сказал: "Я выполняю свой долг. А если Бог требует большего, то Он мелочный". Так говорит плотский человек, которому вблизи Бога становится тесно. Тогда он принимает решение. Не сразу. Вначале он сам напуган. Мы читаем: "По прошествии немногих дней..." Непростое дело отвернуться от своего Бога! Но потом он все же уходит. "Пошел в дальнюю страну". Да, мир без Бога дальний и широкий! Миллионы людей живут там без Него, и они счастливы и свободны. Чего же еще? Зачем еще дольше держаться за этот отсталый отцовский дом?! Надо же идти в ногу со временем!
Господь Иисус рассказал эту историю в иудейской стране. Поэтому нам нужно обратить внимание на одно примечательное обстоятельство. В стране Иисуса свиньи считались нечистыми. В дальней стране, куда пошел блудный сын, выращивались свиньи. Там не делалось различия между чистыми и нечистыми животными. И это притягивало молодого человека. "Прекрасно! - подумал он. - Страна без ограничений!" Там молодые люди имели "подругу", и никто не видел в этом ничего дурного. Там можно было лгать, и лгуна считали ловким. Можно было ссориться, сквернословить, как хочешь. Итак, он ушел. Нет, он незаметно удалился.
Вдаль - от отца. Как много людей уходят так от Бога! Если здесь есть кто-либо, который как раз собирает свои пожитки, то я хочу сказать ему: с настоящего момента над жизнью молодого человека стояло слово: "Познай и размысли, как худо и горько то, что ты оставил Господа, Бога твоего".

Акт третий

"Там расточил имение свое, живя распутно".
Удивительно, как Иисус рассказывает. Не правда ли, нам хотелось бы поподробнее узнать об этом периоде жизни молодого человека. Но такова Библия. Говоря о грехе, она использует только одно предложение. "Он расточил имение свое, живя распутно". Библии не нужно рассказывать нам о жизни без Бога. Мы ее сами знаем.
Итак, молодой человек жил, как будто мог прожить так вечность. Но так не может продолжаться вечность. И с нами нет. "Человекам положено однажды умереть, а потом суд" (Послание к Евреям 9,27).
Оставим блудного сына и вернемся еще раз к отцу. Что делал отец? С того часа, как сын ушел, он начал ждать, не вернется ли блудный сын. Потоки любви посылал он ему вслед. "Целый день я простирал руки мои", - говорит Бог в Своем Слове.
Есть потрясающая картина Бурнанда. Отец стоит на крыше своего дома и высматривает сына. Заслонив глаза рукой, он всматривается в даль. Он полон тоски, любви, ожидания. Знаешь ли ты, что Бог так высматривает тебя?
Он делает еще намного больше: "Ибо так возлюбил Бог мир, что отдал Сына своего единородного, дабы всякий, верующий в него, не погиб, но имел жизнь вечную" (Евангелие от Иоанна 3,16).

Жизнь вдали от Бога

Когда же он прожил все, настал великий голод в той стране, и он начал нуждаться. И пошел, пристал к одному из жителей страны той, а тот послал его на поля свои пасти свиней. И он рад был наполнить чрево свое рожками, которые ели свиньи, но никто не давал ему.
Евангелие от Луки 15, 14-16
Во многих моих беседах с людьми о спасении души я часто сталкиваюсь с роковой ошибкой. Невозрожденный человек говорит: "Я тоже верю в Бога". Ах, милые друзья, если бы дело было в этом! Блудный сын тоже верил в отца. Он ни секунды не сомневался в том, что где-то вдали существует отец. Но все его несчастья возникли потому, что он был далеко от отца.
Так же обстоит дело с нами. Верим ли мы в существование Бога или нет - это совершенно неважно. Перед нами стоит вопрос: имеем ли мы мир с Богом? Живем ли с Богом и силою Божией?
Наш текст показывает нам жизнь вдали от Бога. Вернее, наш текст показывает нам, куда ведет жизнь вдали от Бога. Жизнь вдали от Бога имеет также и веселую и радостную сторону. Об этом рассказывается вначале: "Пошел в дальнюю сторону и там расточил имение свое, живя распутно". Там жизнь била ключом. И весело правили три истинных властителя мира: вожделение глаз, плотские похоти и высокомерие.
Но это длилось лишь короткое время. Потом обнаружилось, что в действительности означает жизнь вдали от Бога.

Жизнь в голоде

"Когда же он прожил все, он начал нуждаться". Чуть ниже мы читаем: "И он рад был наполнить чрево свое рожками, которые ели свиньи, но никто не давал ему".
Я слышал об одной семье, пережившей то же, что и блудный сын. Они жили прекрасно. И когда однажды один верный ученик Иисуса сказал им, что они должны принять Иисуса в свое сердце и дом, они высокомерно улыбнулись. Мужчина сказал: "О, мы и так справимся. Мы же просвещенные люди".
Несколько лет спустя их сын в ссоре ушел из дома. Мать лежала, страдая, на одре болезни. Она звала к себе дочь, но той никогда не было дома, она всегда искала развлечений. Отец в отчаянии сидел в своем кабинете, пытаясь спасти фирму от надвигающегося краха. "Вот, теперь ищите в своем просвещении силу, утешение, надежду!" - насмехался сатана. "И они начали нуждаться".
Но это не всегда материальная нужда. Вспомните Закхея, сидевшего с "голодным" сердцем на смоковнице. У него были деньги и имущество. Но его бедная душа изнывала.
Известный римский оратор Цицеро как-то сказал: "Я все испробовал и не могу найти ничего, что дало бы мне покой".
А как обнаруживается эта нужда на смертном одре! Скажи, что утешит тебя, когда ты будешь умирать? Пережитые наслаждения? Они будут только обвинять тебя. Твои деньги? Их тебе придется оставить. Твой исполненный долг? Он не приведет тебя на небо. Безбожный английский король Генрих VIII, выпив перед смертью последний бокал вина, сказал: "Вот так, господа, теперь все кончено - королевство, душа, тело и жизнь".
О блудном сыне говорится: "Он начал нуждаться". Но разве это было так страшно? Разве он не жил в богатой, большой стране? Он осмотрелся вокруг и вдруг увидел эту страну в новом свете. В ней, оказывается, был и голод.
Да, так это происходит. Сначала мир кажется таким прекрасным. Но когда нужда коснется души, тогда замечаешь: этот мир тоже голодает! Вокруг одни умирающие, голодающие души! Душа живет только Словом Божиим. И Спасителем душ, который сказал: "Я - хлеб жизни". Но эту пищу мир отверг. Не удивительно, что теперь настал духовный голод. "И настал великий голод в той стране". Этот голод начался. Мы читаем о нем в книге пророка Амоса 8,11-13: "Вот, наступают дни, говорит Господь Бог, когда Я пошлю на землю голод, - не голод хлеба, не жажду воды, но жажду слышания слов Господних. И будут ходить от моря до моря и скитаться от севера к востоку, ища слова Господня, и не найдут его. В тот день истаявать будут от жажды красивые девы и юноши".
Жалкий мир! Как хорошо детям Божиим. "Праведник ест до сытости" (Притчи 13,25). Они имеют хлеб жизни: Иисуса. И они радуются: "Господь - крепость моя и щит мой; на Него уповало сердце мое, и Он помог мне, и возрадовалось сердце мое; и я прославлю Его песнию моею" (Псалом 27,7).

Жизнь в унижении

"И пошел, пристал к одному из жителей страны той, а тот послал его на поля свои пасти свиней". Это был не сладкий путь для избалованного молодого человека. Но так происходит. Кто отвергает любовь отца, тот познает холодность людей. Кто не хочет идти к Господу, тот должен пристать к людям и стать рабом людей.
"Тот послал его на поля свои пасти свиней". Там не было длинных речей и просьб. Там существовала лишь жесткая необходимость. Да, мир был его другом. Ради этого друга он покинул своего отца и Бога. А теперь мир по-своему обращался с ним. "Познай и размысли, как худо и горько то, что ты оставил Господа, Бога твоего".
О "жителе" этой далекой от Бога страны, к которому нанялся блудный сын, нужно сказать несколько слов. Известный проповедник Теремин сказал о нем так: "Кто он, этот житель; эта личность, по поводу которой Христос намеренно оставляет нас в неизвестности; этот человек, живущий в стране изнуряющего, вечного голода; этот господин, к которому нанимаются те, кто оставил служение Божие? Не будем называть его. Примем однако решение избегать греха, через который этот "житель" смог бы господствовать над нами".
"Тот послал его на поля свои пасти свиней". Иисус рассказал эту историю в стране, в которой свиньи считались нечистыми животными. Каждый понимал намек: теперь сын полностью перешел в мир нечистоты. Теперь он должен служить ему.
Так происходит с грехом. Сначала мы играем с ним. Потом он господствует над нами и унижает нас. Сначала мы хотим - потом мы должны. Сатана сначала всем обещает свободу, потом заковывает в цепи. Что толку от того, что блудный сын скрежещет зубами о своем унижении! Он должен жить в мире нечистоты.
Д. Хамберг как-то сказал: "Не только ад печален, но и путь в него. Сколько людей, которые могли бы прекрасно жить в доме отца и которые ощутили однажды мир с Богом, живут собачьей жизнью, превратившейся для них в ад на земле. Иной брак, иная семейная жизнь, иные мучения на работе дают почувствовать влияние ада на жизнь людей".
Жизнь без Бога - это жизнь в унижении. И напротив: жизнь с Богом, жизнь в благодати - это возвышенная и свободная жизнь. В псалме хваления Анны говорится: "Из праха подъемлет он бедного, из брения возвышает нищего, посаждая с вельможами, и престол славы дает им в наследие" (1 книга Царств 2,8).

Жизнь в одиночестве

Здесь написано потрясающее слово, слово "никто". И "никто не дал ему". О, молодой человек, где твои недавние друзья? Где они? Замечаешь ли ты теперь, что у тебя вовсе нет друзей? А того, кто желал тебе добра, того ты оставил. Видишь ли, что твои друзья вовсе не были заинтересованы в тебе? Они только хотели что-то иметь от тебя . Ты сам не интересовал их. Теперь ты совершенно одинок.
Видели ли вы когда-нибудь гравюру на меди молодого Дюрера о блудном сыне? На ней изображены большая усадьба и просторные поля. Но - вокруг ни души. Только блудный сын. Он стоит на коленях, ломая в отчаянии руки, посреди хрюкающих свиней.
Совершенно одинок! Жизнь без Бога делает совершенно одиноким. Это действительно так. Вспомните одинокий конец Иуды!
Совсем иначе выглядит жизнь в доме отца! Друзья, у меня были времена, когда я днями не видел ни одного человека. Но я убедился: Иисус сдерживает Свое слово: "Я с вами во все дни до скончания века" (Евангелие от Матфея 28,20). И я пережил общение в Духе Святом с торжествующей Церковью, с братьями и сестрами борящейся Церкви! "О, как люблю я, Господи, Твоих детей, ищущих Тебя, любящих Тебя..."

Пробуждение. Часть первая

Пришед же в себя, сказал: сколько наемников у отца моего избыточествуют хлебом, а я умираю от голода!
Евангелие от Луки 15,17
Есть такой немецкий детский стишок: "Я маленький ребенок, и у меня мало сил. Я хотел бы быть спасенным и не знаю, как это сделать".
Думаю, что очень многие люди испытывают подобное. Им хотелось бы быть спасенными, они хотели бы иметь мир с Богом, хотели бы попасть на небо - но не знают, как это сделать.
Таких людей я прошу хорошо прислушаться и открыть свое сердце и уши Слову Божию, так как в этих и последующих стихах Господь Иисус весьма точно показывает путь к вечному спасению.
Когда мой отец лежал при смерти, он однажды весело пробормотал: "Я хотел бы быть спасенным и знаю, как это сделать". Как я хотел бы, чтобы все мы были такими людьми, чтобы все мы могли сказать такое!
Первый шаг в этом направлении - пробуждение.

Начинаешь понимать свое жалкое состояние

"А я умираю от голода", - говорит блудный сын. Человек без Спасителя так ужасно жалок. Ужасно жалок уже в жизни, а тем более на смертном одре, и прежде всего перед Судом Божиим. Везде слышится: "Я умираю".
Как случилось, что блудный сын дошел до такого состояния? Вся его жизнь ориентировалась на одно: "Хочу удовлетворить свои желания". Сначала это было желание увидеть мир: "Он пошел в дальнюю страну". Затем были весьма низменные страсти. Мы слышим только три предложения о жизни молодого человека, и все они свидетельствуют о том, что он стремился только к одному: удовлетворить свои желания: "Расточил имение свое, живя распутно". "Он расточил свое имение с блудницами". "Он хотел наполнить свое чрево рожками, которые ели свиньи".
Желания, желания! А конец всех стараний удовлетворить желания - "Я умираю от голода". Вот вам картина плотского человека, который ничего не знает о жизни силою Божией.
У греков были странные представления о мире мертвых. Но в этих представлениях скрывается какая-то доля истины. Так, например, они рассказывали о Данаидах. Те должны были в преисподней наполнить бочку. Но бочка была бездонная. Все снова вытекало из нее. А они все работали и мучались. Но все старания были напрасны.
Так и человек, стремящийся удовлетворить свои желания. И все же он пытается делать это, не переставая - до вечной погибели.
Неужели никто не может прекратить эти мучения? Может. Святой Дух может. Он может привести людей к тому, чтобы они прервали свои бесполезные дела. Это пробуждение. Тогда пробуждаешься. И видишь все свое жалкое состояние. "А я умираю от голода".

Начинаешь тосковать по отцу

Замечательно, когда человек осознает, как жалок он без Иисуса. Но для "пробуждения" этого мало.
Многие люди осознали свое жалкое положение и все же не продвинулись дальше. Упомяну безбожного философа Вольтера, с которым часто общался Фридрих Великий. Вольтер сказал: "Я желал бы никогда не родиться". А Гете, имевший все, чего душа пожелает, богатство, славу, почет, сказал Экерману: "В принципе, моя жизнь состояла только из труда и хлопот. Могу сказать, что за мои 75 лет у меня не было и четырех недель настоящего удовольствия. Было вечное скатывание камня, который нужно было вновь и вновь поднимать". Это подобно тому, что говорит блудный сын: "Я умираю от голода". И все же эти люди не продвинулись вперед. Почему? Потому что они не задались вопросом: "Почему я такой несчастный?"
О беспокойное, лишенное мира человеческое сердце! Спросил ли ты себя когда-нибудь: "Почему я такой несчастный?" Блудный сын знал ответ: "Потому что я так далеко от отца". Он сказал: "Сколько наемников у отца моего избыточествуют хлебом, а я умираю от голода". Настоящее пробуждение - это когда человек начинает тосковать по своему Спасителю.
Приходилось ли вам когда-нибудь тосковать по кому-либо? Думаю, что наше суровое время почти незнакомо с этим чувством. Когда я был еще маленьким мальчиком, родители моего друга пригласили меня провести каникулы в их загородном доме. С большой радостью я поехал с ними. Приехав туда, я начал скучать по дому. Как они только не старались обрадовать и развлечь меня! Но ничто не помогало. Однажды по дороге в церковь почтальон вручил мне письмо. Оно было от моей младшей сестренки. Она еще толком не умела писать и написала лишь две строчки с буквами "и" и "е". Но это жалкое письмецо потрясло меня. Я сидел в церкви и горько плакал.
Так происходит с пробудившимся сердцем. Раньше человек, может быть, дискутировал о христианстве и говорил много умного. Но сердце оставалось холодным. Но если сердце пробудилось, тогда знаешь только одно: "Как лань желает к потокам воды, так желает душа моя к Тебе, Боже" (Псалом 41,2). Тогда каждый зов, каждое движение доброго Пастыря волнует сердце.
Если такое сердце наполнится тоской по Иисусу, тогда мир пытается отвлечь нас и утешить. Горе нам, если ему это удастся!
Блаженная тоска по Иисусу! Блажен тот, кто испытает такое пробуждение. Он находится на правильном пути. Там, где сердце испытывает тоску по Иисусу, там начинается жизнь. Такое сердце вселяет надежду.

Узнаешь своего злейшего врага

Пережив пробуждение, блудный сын сделал ужасное открытие. Он заметил, что до сих пор он мирно жил со своим злейшим врагом. Этим врагом был - он сам. До сих пор он считал врагами самых разных людей: отца, неверных друзей, жестокого фермера-свиновода. В своем непробужденном состоянии он поступал как все мирские люди. Он ополчался на всех. Теперь же было по-другому. Теперь он ударял себя в грудь. Теперь он имел дело с самим собой. Теперь он видел, в чем источник всех бед: в его собственном необратившемся, не готовом покаяться сердце. Он ударил себя в грудь. Это был сильный удар. Он нокаутировал свое собственное "Я".
Дорогие друзья, как мы обращаемся с самими собой? Пока мы не перестанем нравиться самим себе, пока не перестанем оправдывать себя, ласкать, любить - нам невозможно помочь. Пробужденный бьет себя в грудь. Он познает, что значит отдать себя на смерть вместе с Иисусом Христом, чтобы жить с Ним новой жизнью.

Пробуждение. Часть вторая

Пришед же в себя...
Евангелие от Луки 15, 17а
Как часто мы переживали это во время последней войны: темная ночь. Все погрузилось в сон. Внезапно вдали раздается грохот - зенитная пушка! И потом отовсюду пронзительный вой сирен. Некоторые все равно продолжали спать. Но большинство людей просыпались. Такое пробуждение хотя крайне неприятно, но - оно многим спасло жизнь.
В духовной жизни тоже есть пробуждение. Библия сравнивает состояние невозрожденного человека со сном, даже со смертью. Плотский человек для Бога мертв. Он мертв в грехах и уверенности в собственной правоте. Если мы не пробудимся, то останемся навеки погибшими.
Но - слава Богу! - еще звучит сирена Слова Божия. Хотя многие хотят ее заглушить, потому что она мешает им спать. Но - блаженны мы, если наш сон будет нарушен! Блаженны мы, если пробудимся! Даже если от этого больно - но это ведет к жизни.
Наш текст описывает пробуждение.

Он пришел "в себя"

Мартин Лютер перевел: "Бил себя в грудь". Дословный перевод греческого текста гласит: "Он пришел в себя". И тут я хотел бы обратить ваше внимание сначала на эти два слова: "в себя".
Человек ко всякому приходит. Только не в себя. Для всего он находит время. Только не для себя. У тебя есть время для специальности, время для общественной работы, время для чтения газет, для пивной, для разных кружков, есть время для болтовни, для кинотеатров - а когда у тебя будет время для себя самого? "О, - скажешь ты, - у меня есть время и для себя самого". Верно! У тебя есть время для себя. И что ты тогда делаешь? Ищешь, чем бы развлечься.
Д. Хамберг говорит в своем толковании этого текста: "Подумаем, что означает слово "развлечься" или "рассеяться". Подобно тому, как рассеивают зерна по воздуху, так и люди пытаются рассеяться. Тогда не остается времени подумать, поразмыслить о самом себе. Некоторые люди рассеиваются с таким успехом, что больше не могут собраться, до самого смертного часа. Потом видишь, как они ищут и не могут собраться. Все у них разбегается. Пусть никто не думает, что он еще сможет потом покаяться".
Так человек приходит в самые разные места, многое видит, многое познает. Только "в себя" он никогда не приходит.
Прекрасно, если это происходит! У блудного сына это произошло: "Он пришел в себя". Он пришел к себе домой. Но как там все выглядело! Там была безграничная нищета! "Я умираю от голода". Там были развалины греха.
Дорогие слушатели, когда вы придете в себя? У вас было время для многих вещей. Когда вы проведете внутреннюю "инвентаризацию"? Результат будет потрясающим. Поэтому не откладывайте это в долгий ящик! Когда вы хотите уделить время заботе о себе? Не о пище и одежде, нет, о спасении вашей души, о мире с Богом, о том, что будет с вами после смерти.
Терстеген говорит: "Оставь неважное, делай важное!"

Он пришел в себя

Подчеркнув слова "в себя", я хотел бы теперь рассмотреть все предложение в целом. "Он пришел в себя". Может быть, нам приходилось уже будить человека, спящего сладким сном. Тогда мы знаем, что означает: "Он пришел в себя". Большинство людей спят. Их жизнь подобна запутанному, беспорядочному сну. Моисей уже в свое время сказал: "Они, как сон" (Псалом 89). В одной старой солдатской песне есть такие слова: "Он говорил, жизнь - это всего лишь сон".
Блудного сына пробудила нужда. Однажды некто сказал: "Все беды - это черная собака Бога, которая будит спящих, заблудившихся овец и приводит их назад к стаду Иисуса". Если это произойдет, тогда нужда достигла своей цели.
Но у Бога есть и другие средства для пробуждения людей. Главное, чтобы пробуждение состоялось.
"Он пришел в себя". Недавно я прочитал об одном сверх меры выпившем человеке. Будучи пьяным, он поссорился с другом и убил его. Тут "он пришел в себя".
Невозрожденный человек всегда живет в опьянении. Ему это нужно, иначе он просто не выдержит. У него есть много средств для опьянения. У одного это - алкоголь, у другого - его влечения и страсти. Третий опьянен деньгами, четвертый - властью, пятый - политическими событиями, шестой - постоянными заботами, как бы чего не упустить. У седьмого опьянение фильмами и т.д.
Однажды я прочел биографию одного человека по имени Паоло Шварц. Он как эльзасец был приговорен французами к ссылке на пожизненное поселение в Кайенну. Он рассказывает: "Мы были в лагере в Марселе. Потом мы увидели, как прибыл так называемый смертный корабль, который должен был отвезти нас на Чертовы острова. Тогда всех охватило страшное отчаяние. Все продавали последнее, что у них еще было, и покупали водку. А потом все утонуло в массовом опьянении".
Так поступает мир, прежде чем попасть в ад.
"Тогда он пришел в себя". Тогда его душа открыла глаза. Тогда он схватился за голову. Тогда он закричал: "Я не хочу умирать! Я хочу домой к отцу!"
Христиане - пробужденные, и потому трезвые люди. Опьяненные люди в мире злятся на нас за то, что мы такие трезвые. Но тут ничего не поделаешь. Новый Завет десять раз призывает нас к трезвости и бодрствованию: "Будем бодрствовать и трезвиться", - говорит Апостол Павел. И Петр призывает: "Бодрствуя, совершенно уповайте на подаваемую вам благодать в явлении Иисуса Христа". И в другом месте: "Бодрствуйте в молитвах".

Он ударил себя в грудь

Так перевел Лютер. И это имеет настолько тонкий и глубокий смысл, что мы уделим этому еще несколько минут.
Плотский человек полон раздоров. И наносит удары. Но он бьет не себя, а других. Жалуется на людей, на обстоятельства. Выступает против Бога.
Но блудный сын обвинил не друзей, не отца, не жестокого владельца свиней, а себя самого. Спасительный час!
"Ударил себя в грудь". Вообще мы очень нежно обращаемся с самими собой. Мы жалеем себя, оправдываем себя. Блудный сын не делал этого. Он ударил себя в грудь. Это был удар, полностью разбивший все легкомыслие и вообще всего прежнего человека. Теперь он решил: "Встану, пойду к отцу моему". Без этого удара он пришел бы в отчаяние. И как раз этого хочет сатана, он хочет довести нас до такого отчаяния. Вспомните Иуду!
Спасительный удар! Он стал началом новой жизни.

Важное решение

Встану, пойду к отцу моему.
Луш 15,18а
Это было в 60-м году от рождества Христова. В большом судебном зале в Кесарии теснились офицеры и знатные граждане. С великой пышностью вошли римский наместник Фест и его гости - царь Агриппа и царица Вереника. Но не эти знатные господа находились в центре внимания. Все взгляды были направлены на простого человека, приведенного в суд из тюрьмы. Этим человеком был Апостол Павел.
Агриппа сказал Павлу: "Тебе позволяется говорить за себя". Тогда Павел, простерши руку, стал говорить. Говорил он авторитетно, как будто говорил сам Святой Дух. Его слова были полны силы и огня. Все поражены. Потрясенный Агриппа сказал: "Ты чуть не убедил меня сделаться христианином" (Деяния 26,28).
Вообще-то, это страшное слово: "...чуть". Я чуть не заключил мир с Богом. Я чуть не освободился из уз греха и смерти. Я чуть не был спасен.
Как много здесь таких, о которых приходится говорить: "Он чуть не пережил возрождение". Но это "чуть" мешает.
У блудного сына было по-другому. У него не было такого "чуть". Его несчастная жизнь была упорядочена. Почему? Потому что он в нужный момент принял правильное решение: "Встану, пойду к отцу моему".

Необходимое решение

Однажды я хотел с детьми поехать на велосипедах из Зигена в Хайгер, городок в 25 км от Зигена. Но уже недалеко от Зигена я заблудился и никак не мог найти правильную дорогу. Это случилось потому, что дорога была недостаточно четко обозначена.
На пути к вечной жизни никому не нужно переживать такое. Путь туда в Библии четко описан. И тот, кто погибнет в грехе, должен будет признать: "Это моя вина".
И здесь особенно важна история о блудном сыне. Мы уже слышали: первый шаг на пути в жизнь - это пробуждение. "Он ударил себя в грудь". Пробудившись, осознаешь свое жалкое состояние и начинаешь тосковать по отцу.
Если бы блудный сын остановился на этом, то он никогда не ушел бы от своих свиней. Он сразу сделал второй шаг. Он принял решение: "Встану, пойду к отцу моему".
Мне доставляет большую радость видеть, как люди пробуждаются через Слово Божие. Но почему так мало из них встают и идут к своему Спасителю? Вы подобны людям, которые, проснувшись в тревожную ночь от воя сирены, в полусне раздумывают: "Встать или не встать?"
Да, ты должен встать, если замечаешь, что тебе нужно измениться, если Добрый Пастырь зовет тебя и Святой Дух увещевает. Некоторые думают, что все уладится само собой. Нужно только плыть по течению. Оно уж как-нибудь доведет нас до цели.
Однако для этого необходимо принять твердое решение. Поясню это на одном примере. Библия часто сравнивает людей с морем. В море есть течения. В человеческом море есть одно сильное течение: вдаль от Бога! После грехопадения Адам спрятался от Бога. Каин убежал от лица Господня. А во 2-ом псалме написано: "Восстают цари земли, и князья совещаются вместе против Господа и против Помазанника Его: расторгнем узы их, и свергнем с себя оковы их". Да, и даже в конце люди будут взывать не к Богу, а скажут горам: покройте нас, и холмам: падите на нас! Так течение в мире уходит от Бога. Кто подастся этому течению, тот уйдет в погибель. Необходимо принять решение плыть против течения. Нужно принять решение: "Встану, пойду к отцу моему".

Нелегкое решение

Инспектор одного миссионерского общества Хофф-манн рассказал нам как-то о том, как проводилось крещение в Новой Гвинее. Аборигены разжигали там большой костер, и желающие креститься подходили к костру и бросали в него свои идолы и предметы колдовства. Однажды на таком празднике крещения к костру медленно и нерешительно подошла одна женщина. В руке она держала идолы. С этими идолами она практически выросла в доме своих родителей. Ее сердце часто полагалось на них. Теперь она стояла у костра, с идолами в руках. На ее лице отражалась ужасная внутренняя борьба. Внезапно она швырнула идолы в огонь и упала в обморок.
Блудный сын не упал в обморок. Но он пережил подобное. Подумайте, как он ушел из дома! А теперь это возвращение: "Встану, пойду к отцу моему". Это означает: разведу огонь и брошу в него: всю любовь к миру, прельстившему меня, всю гордость и высокомерие, гнавшие меня из дому, всю самонадеянность; да, все мое прошлое брошу туда, все мои заносчивые планы, все дикие страсти, все связи с друзьями - в огонь и конец с ними! А потом сдамся на милость отца.
Он принял решение: "Встану, пойду к отцу моему".
Итак, обращение к Богу - это нелегкое решение. Это не для легкомысленных сердец. Это не для людей, желающих иметь немного христианства. Это решение нужно принимать всерьез.
И все же я советую принять это нелегкое решение. Потому что, как говорится в одной песне:

Кто не хочет отдаться Господу,
Жизнь тот ведет истинно жалкую.
Решись, чего бы то ни стоило,
иль никогда не познаешь покоя.

Спасительное решение

"Встану, пойду к отцу моему". В этом предложении есть одно слово, которое говорит о том, почему это было спасительное решение. Это слово - "отец". Ведь блудный сын хотел подчиниться не какому-то жестокому властелину. Он хотел пойти туда, где был родной дом для тела и души, где не нужно было голодать и унижаться, где отцовское сердце билось любовью, туда, где было его место.
Прося вас тоже принять это решение, я не собираюсь завербовать вас в какую-то организацию или убедить встать на мою точку зрения, или навязать вам моральное учение. О нет! Отец в нашей притче является прообразом Господа Иисуса. К Нему нужно обратиться. Блудный сын ушел от свиней к отцу. Кто обратится к Иисусу, тот уйдет от греха и позора и станет дитем Божиим, перейдет из ночи и холода в яркий солнечный свет, из власти тьмы в царство любимого Сына, из смерти - в жизнь, из рабства греха - в свободу, из безнадежности - в твердую надежду на вечную жизнь.
Иисус не просто испытывает платоническую трезвую симпатию к нам. Он "предан за грехи наши и воскрес для оправдания нашего" (Послание к Римлянам 4,25).
Стрелка компаса не успокоится, пока не установится в направлении севера. Крест Иисуса - направление "покоя" для всех неспокойных совестей.
Туда я зову вас. Не думаешь ли и ты про себя: "Нигде мне не будет лучше, чем у Тебя, Господи. Ты всегда имеешь для меня, бедного, тысячи даров милости".
Поэтому: "Встану, пойду к отцу моему".

Покаяние

И скажу ему: отче! я согрешил против неба и пред тобою, и уже недостоин называться сыном твоим; прими меня в число наемников твоих.
Евангелие от Луки 15, 18-19
В Деяниях апостолов рассказывается история об одном вельможе из Эфиопии. Это был могущественный чиновник в царстве царицы Кандакии. Но все богатство, вся власть и все радости мира не могли насытить его душу. О нем можно сказать: "Как лань желает к потокам воды, так желает душа моя к Тебе, Боже". Он жаждал получить спасение. Поэтому он отправился в путешествие в Иерусалим. Но и здесь в храме он не нашел мира. Тогда он купил себе книгу пророка Исайи. На обратном пути, сидя на своей колеснице, он читал эту книгу. Но он не понимал прочитанного - пока Бог не послал к нему апостола Филиппа. Тот разъяснил ему путь спасения, так что эфиоплянин поверил в Иисуса Христа, обрел мир и радостно продолжал свой путь домой (Деяния апостолов 8, 26-40).
Сегодня в мире тоже много таких людей, сердце которых жаждет спасения. Для них эта история о блудном сыне очень важна. Так как в ней Господь Иисус наглядным образом показывает путь спасения.
Мы уже слышали о пробуждении ("Он ударил себя в грудь", или "пришел в себя") и о спасительном решении ("Встану, пойду к отцу моему"). Сегодня мы поговорим о самом важном и самом трудном шаге на пути спасения - покаянии.

Покаяние - это признание

"Отец, я согрешил". Это самое трудное предложение, которое может сказать человек.
В начале прошлого столетия в Штутгарте жил благословенный священник Данн. Как-то он встретил одного члена общины, портного, и спросил: "Почему Вы никогда не приходите к причастию?" Тот ответил: "Да, видите ли, господин священник, я неохотно прихожу, потому что на исповеди нужно говорить: я бедный грешник". Священник сказал: "Тогда говорите: я высокомерный портной".
Мы так хорошо понимаем портного! Я думаю, что это самая большая и самая трудная часть работы для Духа Святого - убедить человека воздать должное истине и сказать Богу: "Я согрешил".
Обратите внимание: блудный сын не сказал: "Я допустил ошибки. Прошу прощения". На такое признание мы еще как-нибудь согласились бы. Нет, речь идет о тяжелом, ненавистном слове "грех". "Я согрешил".
Блудный сын не говорит также: "Я, видать, ошибся. Но в этом виноваты люди и обстоятельства". Такие признания в грехах бесполезны.
Он не говорит: "Все мы грешники". Нет, он говорит теперь о себе. "Я согрешил". Слово "Я" здесь важно. -Однажды к одной старушке пришел священник. Читая ей Послание к Римлянам, он дошел до места: "Все согрешили". Тут женщина кивнула. Священник посмотрел на нее и спросил: "Так ли это?" "Да, это так". "Тогда признайтесь же в своем грехе". Тут женщина вскипела: "Кто вам наговорил про меня? Я почтенная женщина. Я не сделала ничего плохого!" -Вот так. Мы соглашаемся, если говорят: "Все мы грешники". Но блудный сын говорит: "Я согрешил". И это "Я" важно.
Мы не найдем покоя, пока не будет сказано это слово. Давид в 31 псалме говорит: "Когда я молчал, обветшали кости мои... Ибо день и ночь тяготела надо мною рука Твоя... И я открыл Тебе грех мой". Блажен, кто облегчит свою совесть.
Здесь я должен сказать еще одно. "Я согрешил". Это расставание с грехом. - Однажды я говорил с одним высоким чиновником о духовных вещах. Тогда он сказал: "Да, да, теперь я иногда хожу в церковь. Знаете, бывают моменты, когда нуждаешься в утешении". Затем он добавил: "Знаете, у меня была солнечная молодость". При этом он подмигнул мне, его лицо выражало столько подлости, что я понял, что он имел в виду. Видите, он немного изменился. Но он еще находил удовольствие в грехе. Это не покаяние.
У блудного сына было по-другому. "Я согрешил". Это был испуг. Это было горе. Это было отвращение. Это было расставание с грехом.

Покаяние - это приговор самому себе

"Я уже недостоин называться твоим сыном". Мы уже слышали: блудный сын больше не находил удовольствия в своих делах. Но отвращение шло еще глубже: "Я уже недостоин", это означает: он больше не находил удовольствия в самом себе.
Самая большая сила в жизни каждого человека - это расположение к самому себе, себялюбие. И только тогда может произойти покаяние, когда это себялюбие подорвано. Какая сила Духа Святого нужна для того, чтобы себялюбие человека было поколеблено и он потерял удовольствие в самом себе!
Здесь я должен кое-что добавить. Мир глумится над этим и называет низким рабским мышлением, если человек говорит: "Я недостоин..." Что нам ответить на это? Правда, даже если она унижает, всегда лучше, чем самомнение. Но мирские люди не в состоянии слышать голос Духа Божьего. Они подобны слепому, который хвалится своей слепотой перед зрячими.
Человек обладает тремя большими душевными силами: разумом, чувством и волей. Многие, даже некоторые христиане, считают, что Слово Божие связано с этими силами. Так, у одних христианство базируется на разуме. Они имеют разные познания. Но их жизнь мертва для Бога. У других христианство базируется на чувствах. Они приходят в возвышенное настроение от каждой "прекрасной" проповеди. Но в будни все остается по-старому. У третьих христианство базируется на воле. Они стараются изо всех сил, чтобы принадлежать Господу. Но терпят при этом крушение.
Но Слово Божие обращается в первую очередь не к разуму, воле или чувствам. Оно направлено глубже. Намного глубже! Оно направлено на нашу совесть, на нашу спящую, усыпленную, тысячу раз изнасилованную совесть. Только тогда, если наша совесть пробуждена и потрясена, только тогда мы вступаем в мир истины. Тогда мы видим себя в истинном свете Божи-ем. Тогда теряем удовольствие в самом себе и признаем - возможно, в слезах: "Я недостоин называться твоим сыном".
Однажды собралось небольшое общество. Разговор зашел об ошибках других людей. При этом бросилось в глаза, что один из собравшихся, обычно такой живой и разговорчивый, смолк. Его спросили, в чем дело. Он ответил: "Я чувствую себя, как люди, пережившие банкротство. Эти бедные люди могут принимать участие в любом разговоре. Но как только затрагивается тема банкротства, они умолкают. Все недостатки, которые вы находите в тех христианах, я нашел и в себе самом, и это смутило меня".
Истинное покаяние учит говорить: "Я недостоин..."

Покаяние - это тоска по дому

Удивительно, как вел себя блудный сын. Если он решил: "Я уже недостоин называться твоим сыном", то было бы логично, если бы он продолжил: "Поэтому я не хочу попадаться отцу на глаза и уйду далеко отсюда". Но он не сказал этого. Вместо этого он попросил: "Прими меня в число наемников твоих!"
У него было только одно желание, одно стремление: быть у отца. Истинно покаявшийся поступает подобно Петру. Петр сказал: "Выйди от меня, Господи! потому что я человек грешный". Одновременно он охватил колени своего Спасителя, тесно прижавшись к Нему. Слова блудного сына: "Прими меня в число наемников твоих" напоминают псалом 83, 11: "Желаю лучше быть у порога в доме Божием, нежели жить в шатрах нечестия".
Истинное покаяние презирает мир, его почести, удовольствия и блеск. Да, истинное покаяние презирает и себя самого и желает только свободной милости Божией. И эта милость дается ему во Христе. Поэтому покаяние - это врата в жизнь.

Обращение

Встал и пошел к отцу своему.
Евангелие от Луки 15,20а
Мы предприняли попытку изучить путь к миру с Богом и к вечному блаженству, или другими словами - путь спасения, на примере блудного сына. Мы слышали о "пробуждении" ("Он пришел в себя"), о "покаянии" ("Я согрешил..."). Теперь наступает еще один очень важный момент: обращение.
Я прекрасно знаю, что это слово многим неприятно. Есть много так называемых христиан, которые считают, что в Царство Божие можно прийти путем постепенного развития. Но они не понимают глубину нашего падения. Кто избегает однозначного обращения к Господу Иисусу, тот никогда не достигнет цели. Это видно на примере блудного сына. Он мог бы там на чужбине оставаться при своих религиозных взглядах, мог ходить там в церковь или проводить у своих свиней молитвенное собрание. Но - какую пользу принесло бы это? Никакой! Нет! Он должен был вернуться к отцу.
Без обращения у нас ничего не получится.

Встал...

Рассмотрим поближе этого человека, который оставил свое стадо свиней на произвол судьбы и пошел домой.
Есть ли у него вообще еще какие-то права на отца, на имущество в его доме? О нет! Он все потерял по своему легкомыслию. Вы только посмотрите на него, беднягу! Отец обильно одарил его. Но "спасибо" он не сказал ни разу. Любовь отца он попрал ногами. Слова отца он оставил без внимания. Указания отца были ему в тягость, и он отбросил их. Он отвернулся от отца и устроил свою жизнь без него. Нет, он не имел на отца никаких прав.
Но не похоже ли это и на мою, и на твою историю жизни?
Бог обильно одарил нас. Он дал нам здоровье и жизнь, пищу и питье, родителей и друзей, дождь и солнце, тысячи цветов у дороги и много-много хорошего. Наполнилось ли наше сердце благодарностью к Нему? Не попирали ли мы тысячу раз Его любовь? Не были ли Его заповеди нам в тягость? Сколько из них мы нарушили? И Его Слово нам наскучило. Вместо того, чтобы жить им, мы критиковали его.
Некоторые думают, Бог должен радоваться, если они, наконец, придут к нему. О нет! Бог вовсе не должен радоваться! Наши права на Бога мы все уже давно потеряли. Если кто обратится, то он делает это только в надежде на милость.
"Встал и пошел к отцу своему". Он не имеет права возвращаться домой. И все же - и все же, у него есть право, он может вернуться. Так как он - сын. Хоть и нехороший, блудный сын, но тем не менее "сын". И это дает ему смелость вернуться. Как бы далеко от отца сын не расточил свое имение с блудницами - он остался сыном. Об этом он вспомнил. И поэтому он осмелился.
Так же обстоит дело и с нами. Между каждым из нас и Богом есть тайная связь. Какой бы человек не был наглый, безбожный и злой, может быть, он даже отрицает Бога и глумится над Ним - он все равно создание Божие, получившее от Него жизнь. И кровь связывает его с Богом, а именно: кровь Иисуса Христа, пролитая и за него.
Ты создание Божие, Его идея. И для тебя Он отдал Иисуса на смерть. Поэтому ты имеешь право обратиться к Нему.

Встал и пошел

Здесь нам нужно обратить внимание на одну важную деталь. Блудный сын однажды уже отправлялся в путь, а именно, когда покидал отцовский дом. И мы видели, что в тот раз между решением и его исполнением прошло некоторое время.
В этот раз все было по-другому. В этот раз все произошло в одно мгновение. "Встану, пойду к отцу моему", - решил он. И тут же: "Встал и пошел".
И это здесь очень важно. Если ты хочешь обратиться к живому Богу, то сделай это сегодня. Обращение происходит быстро или никогда.
Я говорю это не просто так. Тому есть глубокие причины. Мы можем обратиться только, если Божий Дух Святой зовет и увещевает нас. И если это происходит, то нужно быстро следовать этому зову. Иначе с тобой будет, как с Исавом. Он упустил нужный момент. И когда он, наконец, захотел, то Бог больше не хотел.
Об Александре Великом рассказывают странную историю. Осаждая какой-нибудь город, он разжигал огонь. Если город сдавался, пока горел огонь, то он осыпал его милостями и почестями. Если огонь уже потух, то больше не было никакой милости, а лишь гнев, меч и суд.
Так и Бог зажигает для нас огонь милости. И пока он горит, мы должны встать и пойти к Спасителю. Позже будет только гнев и суд Божий.
"Встал и пошел". Я уже не раз задумывался над вопросом: "А что стало со свиньями?" Ах, это ведь не важно! Кто хочет обратиться, не должен сначала долго заявлять сатане "об уходе" и торговаться с ним. Иначе никогда не освободишься от прежней жизни.
"Встал и пошел". Что же он взял с собой? Он взял с собой то, что каждый обратившийся берет с собой: свои лохмотья. Он не стал наряжаться. Это сделал позднее отец. Кто хочет обратиться, может и должен прийти таким, какой он есть: со всеми своими грехами, недостатками, сомнениями, неверием. То, чего тебе недостает, даст тебе позднее Отец. Тот кто осмелился сдаться на милость, должен полностью осмелиться и броситься в объятия Спасителю грешников таким, какой он есть.
Он взял с собой свою отягощенную совесть. Наша совесть освободится только тогда, когда Бог простит нам ради Иисуса.
Он взял с собой большое доверие к отцу. "Хотя я и попрал любовь отца, но он не выгонит меня". Без такого доверия к Иисусу не может быть обращения.

...к отцу своему

Это самое главное! Во время первой мировой войны я участвовал во многих наступлениях. Вначале все было великолепно. Но цели: Вердена, Парижа - мы так никогда и не достигли.
Такие застрявшие наступления бывают и в духовной жизни. Много лет тому назад ко мне пришел молодой человек и сказал: "Моя жизнь должна измениться". Сегодня он все еще в таком состоянии, что его жизнь должна измениться. Он дошел только до пастора. Это было неудачное наступление. Некоторые доходят лишь до городской церкви. Некоторые доходят до принятия решения. Некоторые до душевного волнения. Некоторые до христианских убеждений. Все застрявшие наступления!
"И он пришел к отцу". Грешник должен прийти к живому, воскресшему Спасителю. - В Церкви святого Луки во Франкфурте это изображено рукой мастера Штайнхаузена. Там отец имеет черты Иисуса. Блудный сын упал ему на грудь. Спаситель накинул на его лохмотья алую мантию Своей любви. Блажен тот, с кем это произойдет!

Взгляд отца

И когда он был еще далеко, увидел его отец его.
Евангелие от Луки 15,20
Кто регулярно и внимательно вместе с нами изучал историю о блудном сыне, тот заметил, что мы так мало слышим об отце. Отец молчал, когда сын присвоил себе его имущество. Молчал, когда сын ушел в дальнюю страну. Молчал, когда сын расточал его имение с блудницами. Молчал, когда сын был в нужде.
Так и Бог. Можно отказаться от Бога. Можно нарушать Его заповеди. Можно жить без Него. Бог молчит при этом! Но тогда жизнь складывается как у блудного сына. Над такой жизнью словно неизбежный закон стоит слово, которое Иеремия сказал своему отпавшему народу: "Познай и размысли, как худо и горько то, что ты оставил Господа, Бога твоего" (Книга пророка Иеремии 2,19).
Великий итальянский поэт Данте описал в своей поэме "Божественная комедия" путешествие в ад. В ней он говорит, что над вратами ада написано: "Входящий сюда должен оставить всякую надежду". Я думаю, что над вратами ада написаны слова: "Познай и размысли, как худо и горько то, что ты оставил Господа, Бога твоего".
Блудный сын испытал это. Но - он еще не был в аду. Он еще мог вернуться. И он сделал это. И только тогда мы, наконец, слышим что-то об отце.
Рассмотрим подробно эту часть текста, так как каждое слово здесь важно. Ведь здесь мы узнаем, каков действительно триединый Бог.

Ожидание отца

Когда блудный сын был еще далеко, отец увидел его. Он увидел его не случайно. Иначе он не увидел бы его уже издалека. Нет, отец ждал сына.
Есть прекрасная картина художника Бюрнана. На ней нарисована плоская крыша большого богатого дома. На крыше стоит отец. Он всматривается вдаль. Он заслонил глаза рукой, чтобы лучше видеть. Ему безразлично, что творится вокруг. Вся его фигура выражает ожидание.
Видите, в этом тайна жизни блудного сына. Когда он ушел, отец смотрел ему вслед. В тот момент началось ожидание. Отец ждал. Сын попал в нужду. Отец ждал.
Знаете ли вы, что эта тайна есть и в вашей жизни? Твой Бог ждет тебя. Он как бы молча осаждает тебя.
Разрешите мне использовать совершенно глупый пример. При полете на планере для старта используют резиновый канат. Его можно вытягивать на большую длину. Божье ожидание - такой резиновый канат, которым Он обмотал наше сердце. Ты можешь далеко вытянуть его. Ты можешь убежать. Но Божье ожидание подобно тихой, сильной тяге.
Здесь я должен сказать: этот резиновый канат можно и разорвать. Тогда больше не будет возможности вернуться. Для такого человека нет никакой надежды. Есть люди, которых Бог больше не ждет. "Есть грех к смерти: не о том говорю, чтобы он молился" (1 послание Иоанна 5,16).
Ожидающий Бог! Таким изображает Его нам Библия. В двух местах в Библии написаны потрясающие слова: "Целый день Я простирал руки Мои к народу непослушному и упорному" (Послание к Римлянам 10,21, сравни: Книга пророка Исайи 65,2).
Или же Библия показывает нам Бога в виде виноградаря, ждущего, не принесет ли виноградник плодов (сравни: Евангелие от Иоанна 15).
Апостол Петр показывает нам, что Бог приготовил план конца света. Однако Он придерживает его исполнение и терпеливо ждет, не вернется ли еще тот или другой человек. Петр говорит: "Долготерпение Господа нашего почитайте спасением" (2 послание Петра З,15).

Односторонность отца

Теперь я коснусь настолько важного вопроса, что я должен просить Бога, чтобы Он помог нам правильно понять это.
"И когда он был еще далеко, увидел его отец его". Это первое, что мы слышим об отце. Неужели ему больше нечего делать, как высматривать своего никчемного сына? Круг его интересов настолько ограничен, что для него самое важное - ждать сына. Больше он ничего не видит. Кто читал конец этой истории, тот знает, что его старший сын потом пожалуется, что отец совершенно не обращает на него внимания. И этот старший сын прав. Отец настолько односторонен, что его интересует только одно: вернется ли блудный сын?
Неужели Бог такой односторонний? Да, Бог такой односторонний!
Здесь сидят люди, считающие себя "религиозными". Думаешь, это интересует твоего Бога? Он ждет лишь одного: вернешься ли ты к Нему.
В Иерусалиме во времена пророка Исайи практиковалось много религии. В храме праздновали праздники. Приносили жертвы. Поднимали руки в молитве.
Ведь это должно было радовать Отца, столько религии? Но что Он говорит? "Новомесячия ваши и праздники ваши ненавидит душа Моя. И когда вы простираете руки ваши, Я закрываю от вас очи Мои" (Книга Исайи 1, 14-15). И в другой раз Он говорит: "Удали от Меня шум песней твоих" (Книга Амоса 5,23). И затем Он говорит: "Омойтесь, очиститесь, удалите злые деяния ваши от очей Моих; перестаньте делать зло. Если захотите и послушаетесь, то будете вкушать блага земли" (Книга Исайи 1, 16.19). Бог хочет не религии, культуры, религиозных взглядов, а возвращения к Нему.
Здесь есть люди, говорящие: "Я хороший, честный человек. Я не делаю ничего плохого". Это конечно, прекрасно. Но что ты скажешь, самоуверенный человек, на то, что говорит здесь Слово Божие: Бог совершенно не обращает на это внимания. Напротив, Он ждет, не вернешься ли ты, наконец, к Нему с покаянием?
Чтобы полностью понять это, мы должны знать: Под отцом в данной притче Господь Иисус подразумевает Самого Себя. Отец - это Иисус, Спаситель грешников. Простирающиеся руки были пронзены на Гол-гофском кресте. По глазам, высматривающим тебя вдали, били кулаками. Губы, целовавшие сына, восклицали: "Боже Мой, для чего Ты оставил Меня?!"
Отец - это Иисус, "который предан за грехи наши и воскрес для оправдания нашего" (Послание к Римлянам 4,25). И до тех пор, пока мы не вернемся к Нему в истинном покаянии и с сердечным доверием, Его искупающие страдания будут для нас бесплодны. Поэтому с креста раздается зов: "Ко Мне обратитесь и будете спасены, все концы земли" (Книга пророка Исайи 45, 22).

Зоркий глаз отца

Отец в данной притче - это Господь Иисус. В этом Иисусе Бог открывается всем нам. Посмотрим, каким зорким глазом обладает наш Спаситель.
"Когда блудный сын был еще далеко, отец увидел его". Таков наш Спаситель. Он видит разбитые сердца, неспокойную совесть, грешников, желающих спастись.
Войдя в сопровождении большой толпы в Иерихон, Он увидел на смоковнице Закхея, который так страстно желал спасения.
Придя в большую больницу при купальне Вифезда, Он прежде всего увидел там лежащего в углу мужчину, болевшего 38 лет.
Вися умирая на кресте, Он видел разбойника на кресте, не желавшего умереть во грехах. А в 1918 году Он среди тысяч и тысяч солдат на фронте увидел меня, когда моя отягощенная совесть жаждала прощения.
Есть ли среди нас блудное дитя, желающее обрести мир с Богом? Твой Спаситель заметил тебя в этом большом собрании. Иди спокойно с Ним домой и обсуди с Ним с полным доверием вопросы твоей души.

Любовь отца

...и сжалился.
Евангелие от Луки 15,20
Если какой-либо народ переносит тяжкие нужды и страдания, тогда рассудительные люди все больше задаются вопросом: "Может быть, эти страдания - суд Божий? Может быть, Его рука направлена против нас и Его гнев разгорелся против нас?" И если рассудительные люди в этом народе ответят на этот вопрос утвердительно, то они зададут себе второй вопрос: "Что нам сделать, чтобы склонить Божье сердце к милости, чтобы Он снова был милостив к нам?"
Да, над этим вопросом стоит задуматься: Как может человек склонить к себе сердце Божие? Писание дает нам ответ: путем обращения к Нему. Однажды Господь послал пророка Иону в безбожный город Ниневию. Он проповедовал: "Еще сорок дней, - и Ниневия будет разрушена". Что сделал царь Ниневии? Он не посмеялся над этим. Не приказал выгнать Иону. Не устроил никаких молельных процессий к своим идолам. Нет! Он приказал, чтобы "каждый обратился от злого пути своего... Может быть, еще Бог умилосердится и отвратит от нас пылающий гнев Свой, и мы не погибнем". Так и случилось: "И увидел Бог дела их, что они обратились от злого пути своего, и пожалел Бог о бедствии, о котором сказал, что наведет на них, и не навел" (Иона 3, 8-10).
То же самое мы видим у блудного сына. Когда сын вернулся, отец воспылал любовью к нему. Обращение грешника трогает сердце Божие.
Но рассмотрим же поближе наше сегодняшнее слово: "... и сжалился".

Скорбь отца

Отец стоит на крыше своего дома и видит возвращающегося сына. Какая жалкая картина! И он вспоминает другую картину: он видит сына, каким тот был, когда уходил из дома. Гордый, упрямый, сияющий молодой человек. И он видит, как тот уходит - энергичный, полный сил юноша во цвете лет. А теперь! Какая жалкая картина! О мир! О грех! О сатана! Как вы изувечили моего сына!
"Он сжалился". Его сердце исполнилось скорби и печали. Так Бог скорбит о человеке. Он создал человека совершенным. "Бог сотворил человека по образу Своему". Он сотворил его в полной свободе, как создание, умеющее выбирать между добром и злом. Но уже первый человек выбрал зло.
И вот "Господь с небес призрел на сынов человеческих, чтобы видеть, есть ли разумеющий, ищущий Бога. Все уклонились, сделались равно непотребными" (Псалом 13,2-3). Грех, страдания и смерть пришли теперь к власти. Поэтому Божье сердце полно скорби.
"Он сжалился". Мы уже слышали, что под "отцом" в этой притче Иисус имел в виду Самого Себя. Рассказывая эту притчу, Он посмотрел на мытарей и грешников, пришедших к Нему. И Ему было жаль их. И Он посмотрел на фарисеев и книжников. Те ворчали: "Он принимает грешников". И Ему было жаль их. Он смотрит на нас - и Ему жаль нас. Таков Господь Иисус!

Любовь отца

История о блудном сыне - очень печальная история, если смотреть на сына. Но это очень радостная история, если смотреть на отца. Но не бывает ли так всегда? Если смотреть на людей, на их поведение и поступки, и особенно, если смотреть на себя самого, то наше сердце не может быть иначе, как отягощенным и удрученным. Но если мы посмотрим на Иисуса, тогда мы можем облегченно вздохнуть. Тогда наше сердце исполняется радости. Будем же смотреть на отца в этой притче!
"И он сжалился". Заметили ли вы, что в этом месте история о блудном сыне становится совершенно невероятной? Представьте себе эту ситуацию: сын попрал ногами любовь отца. Все его заповеди он игнорировал. В конце концов он ушел, не попрощавшись. Вдали от дома он самым скверным и легкомысленным образом расточил все свое наследство. А теперь он голодный, бедный, оборванный. Теперь он вернулся.
Представьте себе на месте отца какого-нибудь крестьянина. Черты его лица становятся жесткими. Он зовет собаку и прогоняет оборванца со двора. Так это бывает. Это свойственно человеку.
Но то, что рассказывается здесь - это свойственно Богу. Здесь Господь Иисус простыми словами провозглашает Евангелие: Иисус любит грешника. Я не могу это объяснить. Я даже совершенно не могу этого понять. Я лишь могу возвещать об этом: Иисус любит вас - вас, мучимых совестью, вас, не могущих нигде найти мир. Ты можешь петь вместе со всеми спасенными и принятыми детьми Божиими: "Я заслужил только гнев, а Господь оказал мне милость".

Помогающая воля отца

"Он сжалился". Мы тоже уже сокрушались, видя то или иное горе. Мы стояли у больничных коек и видели, как страдают люди. Мы сочувствовали им. Но -помочь мы не могли.
Совсем иначе наш Спаситель. Если Его душа тронута, если Его сердце воспылало любовью, то у Него сразу есть воля и сила помочь.
Блудный сын получил помощь. И я получил помощь, когда обратился. И здесь есть многие, которые могут подтвердить: мне была оказана помощь, когда я обратился.
Божья скорбь о грехе не осталась лишь болью. Бог предпринял действия. "Ибо так возлюбил Бог мир, что отдал Сына Своего единородного, дабы всякий, верующий в Него, не погиб, но имел жизнь вечную" (Евангелие от Иоанна 3,16).
Сочувствие Иисуса к грешнику тоже не осталось лишь движением сердца. Оно побудило Его совершить поступок, благодаря которому мы спасемся: Он отдал Свою жизнь за нас, чтобы примирить нас с Богом.
Нам больше не нужно бояться признать правду и предстать пред Богом грешником. На грешников, заслуживших ад, направлена Его воля спасения. Только грешники будут оправданы смертью Иисуса. Только для грешников умер Иисус. Значит, и для нас. В этом наше спасение.

Милосердие Божие

И побежав, пал ему на шею и целовал его.
Евангелие от Луки 15, 20
Недавно я посетил одного старого больного человека. Я засвидетельствовал ему Евангелие. Он сидел в своем кресле и молчал, уставившись в одну точку. Когда я снова хотел начать говорить, он прервал меня: "Ах, перестаньте! Церковь говорит о любви Божией. Где же она? Везде только смерть и убийства! Где же там любовь Божия?!" И он засмеялся таким язвительным, горьким смехом, что стало больно до глубины души.
Да, этот вопрос встает снова, он идет по всей стране: "Где же любовь Божия?"
Вообще-то, это поразительно. Пока нам хорошо живется, мы говорим: "Радуйтесь и веселитесь!" И никто не интересуется любовью Божией. Потом однако приходят темные тучи. И тогда - тогда больше не можешь найти любовь Божию.
Хотя эта любовь Божия окружает нас со всех сторон. Каждое зернышко на полях, каждая картофелина, каждое новое утро - свидетели Его оберегающей любви. И все несчастья, постигающие нас, являются свидетельством Его любви. Но люди не замечают этого. Не могут видеть. Они слепы для этого.
И так снова и снова мы слышим вопрос: "Где любовь Божия?"
Наш текст ясно говорит нам: есть только один путь к познанию милости Божией - обращение, или возвращение к Богу. Блудный сын, вернувшись, познал любовь отца.

Он побежал ему навстречу

Библия возвещает нам действительно неслыханные вещи: Бог бежит человеку навстречу. Но обратите особое внимание: только навстречу грешнику, отвернувшемуся от своего грешного пути. Никак иначе!
Показывая нам Бога как царя мира, держащего в Своей руке все народы - а Он и сегодня такой! - Библия говорит: "Бог воцарился над народами, Бог воссел на святом престоле Своем" (Псалом 46,9). Библия говорит и о том, что Бог однажды поднимется, но только для того, чтобы судить: "Да восстанет Бог, и расточатся враги Его" (Псалом 67,2). Но что Бог бежит и прыгает, это происходит - да, для кого же? Для великих мира сего? Или для хороших людей? Для благочестивых? Для святых? - О нет! Это происходит для грешника, обратившегося к Богу. Какое чудо милости Божией!
Ведь тому есть важная причина. Никто не вернулся бы домой, если бы Бог не делал этого. Ведь Бог знает то, что и мы все знаем: при возвращении последний шаг - самый тяжелый. Блудный сын пошел домой. Вот он уже дошел до ворот усадьбы. Там он остановился. Сердце его сильно билось. Сейчас его увидят батраки и служанки, которые помнят, с какой гордостью он уходил из дому. Да, а теперь он должен предстать перед отцом во всей своей ничтожности. Он медлил. Как труден этот последний шаг!
Как-то я прочел небольшую историю об одном человеке, который тоже в гневе ушел из дому, в Америку. В один прекрасный день его потянуло домой. Он отправился в дальнее путешествие и вернулся в родную деревню. Но увидя отцовскую усадьбу, он свернул с дороги. Весь вечер он просидел, спрятавшись, на кладбище, у могилы своей матери. И когда наступила ночь, он снова ушел. Он не смог сделать последний шаг.
Как много здесь таких людей, которые то же самое переживают со своим Богом! Поэтому Бог бежит грешнику навстречу. Евангелие - это весть о том, что Бог бежит навстречу грешнику. Он бежит нам навстречу в Иисусе, Своем дорогом Сыне. Как чудесно с Божьей стороны, что Иисус умер за нас, прежде чем мы познали Его, прежде чем мы были рождены! Да, Бог бежит нам навстречу намного дальше, чем Он выражает это в притче. Он бежит нам навстречу "в разгаре" нашей мирской и грешной жизни, через Святого Духа, который увещевает нас, предупреждает, зовет и влечет. Он бежит нам не только навстречу, он бежит нам вслед, чтобы спасти нас. "Поэтому он снова и снова стучит в дверь нашего сердца".

Он пал ему на шею

Это важный момент в нашей притче. Понявший это понял Евангелие.
"Пал ему на шею". Подумайте только, откуда пришел блудный сын! В нищете и голоде он очутился у свиней. Не думаю, что свинопас очень чисто одет или даже пахнет одеколоном. Да, свиньи считались нечистыми животными. Кто ел свинину или работал со свиньями, тому нельзя было заходить в храм. И я думаю, что было бы все еще замечательно, если бы отец сказал: "А, ты вернулся? Ну что ж, помойся сначала, одень нормальную одежду. А потом мы поговорим".
Но нет! "Он пал ему на шею". Обратите внимание: он принял его таким, каким тот был. Он простил ему все долги. Он снова наделил его правами своего сына и дитя - в том состоянии, в каком он пришел. И только потом, только потом он сказал: "Принесите лучшую одежду..."
Я знаю, что многих здесь мучает совесть. Они не находят мира, потому что не понимают Евангелия. Как это происходит? Сердце человека становится неспокойным и жаждет мира с Богом. Он признает себя немного грешником и говорит: "В таком состоянии, в каком я нахожусь, я омерзителен моему Спасителю. Я должен исправиться". И он начинает бороться со своим грехом и плохими привычками, но еще больше запутывается в них и совершенно отчаивается.
Перестань бороться, дорогой человек! Твоя беда настолько безвыходная, что ты все равно не сможешь сам помочь себе. Вернись такой, какой ты есть, и бросься в объятия Иисуса. Отдайся такой, какой ты есть, в руки, пронзенные за тебя. Требуй милости, и только милости. Она будет тебе предоставлена! И эта милость преобразует тебя, исправит тебя, изменит, воспитает, сделает тебя прекрасным и духовным.
Иисус не требует от тебя ничего более, как только твоего обращения к Нему. Это действительно так! Скажу еще по-другому: многие сначала хотят достичь освящения своей жизни. И на основании своего освящения получить оправдание перед Богом. Это неправильный путь. Сначала мы получаем оправдание перед Богом через Иисуса, взявшего на Себя нашу вину. Это остается фундаментом христианской жизни. Нам оказывается милость, и мы становимся детьми Божиими. И эта же милость даст нам святость и освятит нашу жизнь.

... и целовал его

Поцелуй - это "печать" любви, и поэтому является чем-то большим и важным. Мы должны сохранить его таким, дорогая молодежь, и не делать из этого игры. Есть такие поцелуи - было бы лучше, если бы их никогда не было. Жизнь свела меня с одним молодым солдатом. Его жизнь была погублена одной легкомысленной девушкой. Со слезами он жаловался: "Ах, если бы не этот первый поцелуй, лишивший меня рассудка!" А вспомните поцелуй Иуды!
Поцелуй - это печать любви. Вот что означает поцелуй матери или поцелуй двух людей, желающих соединиться на всю жизнь.
Но что имеет здесь в виду Иисус? Существует ли поцелуй Иисуса? Да! Поцеловав блудного сына, отец "запечатал" его: "Ты мой сын". Так есть и запечатывание в спасающей любви Иисуса. Об этом часто говорится в Библии. Например, в Послании к Ефеся-нам: "Вы запечатлены обетованным Святым Духом" (Еф. 1,13).
В конце я хочу привести несколько слов, сказанных по этому поводу Д. Хамбергом: "Я думаю, такой поцелуй покрывает много бед и горя. У Спасителя ты найдешь такой прием, какого ты не имел еще никогда в жизни. Блудное дитя, вернись домой! Уже много несчастных и жалких людей нашли спасение в руках Иисуса. Но у Него еще есть место!"

Спасительное слово

Сын же сказал ему: отче! я согрешил против неба и пред тобою.
Луки 15,21
В книге Судей (12,1-6) рассказывается интересная история. Ефремляне вели войну с жителями Галаада. Под руководством своего избранного Богом военачальника Иеффая Галлаадитяне побили Ефремлян. Те разлетелись, разбежались, намереваясь спастись через реку Иордан. Но Галаадитяне быстро перехватили переправу через Иордан. Теперь Ефремляне были в большой беде. Что делать? Каждый достал себе одежду, чтобы переодеться, и выбросил свое оружие. Так они пытались в виде безобидных крестьян переправиться через реку. Но воины Галаада заметили обман. И они использовали простое средство. Было всем известно, что Ефремляне не выговаривали букву "ш". Поэтому Галаадитяне стали требовать от каждого желающего переправиться: скажи "шибболет". Если кто-нибудь говорил "сибболет", то было ясно, что это враг, и его убивали.
То есть, от одного единственного слова зависели жизнь и смерть. Кто мог выговорить это слово, тому оно становилось спасением.
Я тоже знаю такое спасительное слово; слово, которое спасает нас от скорби и горя, от гнева Божия, от смерти, суда Божия и ада. Это спасительное слово гласит: "Я согрешил". Апостол Павел в 1-ом послании Коринфянам 11,31 говорит: "Если бы мы судили сами себя, то не были бы судимы". Это значит: кто научится говорить "я согрешил", тот будет спасен от гнева Божия. Кто не решится произнести эти слова, того будет судить Бог. Тот погиб.
Блудный сын произнес спасительное слово.

Момент, в который он говорит это слово

Вся история о блудном сыне - это притча, притча о божественных вещах. Я еще и еще раз хочу повторить: с чисто человеческой точки зрения эта история - совершенно немыслимая, невероятная история.
Если бы эта история произошла в мире людей, то все происходило бы следующим образом: сначала отец подождал бы, пока сын подойдет к нему. Потом сын должен был бы сказать: "Отец, я согрешил". И только потом бы отец смилостивился.
Но здесь все наоборот. Прежде чем сын мог что-то сказать, прежде чем он мог что-то сделать, отец побежал ему навстречу с распростертыми объятиями. И теперь, теперь, после того, как отец раскрыл сыну свое милосердное, полное сострадания сердце, сын говорит: "Отец, я согрешил".
Это очень важно для всех желающих спастись. В начале стоит не наше обращение и признание грехов. Нет, в начале стоит милость Божия. Бог обещает милость всем людям, всем грешникам. Он делает это громко и внятно через высоко поднятый крест Иисуса Христа на Голгофе.
Итак, свое признание грехов ты должен принести не жестокому, злому богу, о котором ты не знаешь, как он в конце концов поведет себя. Нет! Спасительное слово "Отец, я согрешил" ты можешь сказать Богу, который уже пообещал тебе полное прощение и милость. Окровавленные руки, раскрытые для грешника, простираются тебе навстречу. Вина уже искуплена твоим Спасителем. Наказание, которое ты заслужил, Он уже понес за тебя на кресте.
Неужели эта опережающая нас милость Божия в Иисусе не манит нас и не побуждает наконец-то вернуться к Отцу и сказать спасительное слово: "Я согрешил"? Или куплет из песни: "Я, я и грехи мои, как песок морской, причинили Тебе эти страдания". Да, предлагая нам сначала Свою милость и Свое прощение, Бог желает заманить, привлечь нас, чтобы мы совершили наконец покаяние и произнесли спасительное слово. Так говорится и в одном гимне: "Он пообещал милость, чтобы грешник покаялся".

Душевная необходимость, с которой он произносит это слово

Еще пася свиней, блудный сын принял решение: "Встану и пойду к отцу моему и скажу ему: "Отец, я согрешил".
Так он намеревался сделать. Но все произошло так странно и необычайно. Не успел он опомниться, как отец уже держал его в своих объятиях.
В этот момент блудный сын мог бы подумать: "Вот и все хорошо. Зачем мне еще говорить: я согрешил. Ведь отец уже все покрыл".
Горе блудному сыну, если бы он так подумал и не сказал бы спасительного слова! Тогда он никогда не смог бы открыто смотреть отцу в глаза. Старая вина всегда стояла бы стеной между ними. Между ними никогда не было бы полного мира. И эти полуотношения выгнали бы, наконец, сына из дому, несмотря на всю любовь отца.
А отец? Он никогда бы не смог поверить в истинную перемену в сердце сына. Ведь признание: "я согрешил" является знаком истинной перемены в сердце. А так отец все больше замкнулся бы по отношению к сыну.
Понимаете ли вы теперь, почему это слово "я согрешил" было таким важным?
Есть люди, которые хотя и знают кое-что о любви Божией во Христе, но не обретают мира. Они не являются примиренными детьми в доме Божием. Почему? Потому что они хотят проникнуть в дом Божий и в общину, не говоря спасительного слова "я согрешил". Они никогда не преклоняли колени перед святым Богом и не признавали с разбитым сердцем: "Отец, я согрешил против неба и пред тобой".
Я спрашиваю вас, живущих пред Богом в этом половинчатом положении, вас, знающих любовь Божию и все же не почитающих истину - почему вы так поступаете? Есть многие причины. Одни вообще не знают, как говорить с Богом. Другие слишком горды. Они не хотят, чтобы их называли грешниками. Третьи считают, что это не так уж страшно, что они "чуть-чуть" грешат, как они это называют. Четвертые легко смотрят на это и думают, что все в порядке там, где ничто не в порядке. И большинство людей не хотят признать: "я согрешил", потому что не хотят оставить свой грех. Они хотят удержать Бога и грех. Но это вернейший путь к полной закоснелости и гибели.
Евангелист Элиас Шренк почти на каждом собрании просил своих слушателей: "Приведите свою жизнь с Богом в порядок!" И я прошу вас об этом.

Как он произносит это слово

"Отец, я согрешил", - и дальше: "против неба и пред тобой". - "Пред тобой!" Все зависит от того, понимаем ли мы это.
Конечно, мы много согрешили: перед учителями в школе, перед священником, преподававшим нам урок религии, перед родителями, перед людьми, вместе с которыми мы совершали зло. Но если мы хотим, чтобы наша жизнь стала совершенно новой, тогда мы должны осознать: "Прежде всего я согрешил перед лицом Бога".
Когда Давид, нарушив супружескую верность и совершив убийство, плача стоял на коленях пред Богом, он признал: "Тебе, тебе единому согрешил я" (Псалом 50,6).
Мы живем в такое время, когда уже вообще нельзя поднять взор к Богу. И слово "грешник" тоже уже не понимают. Говорят о "грешниках дорожного движения", "налоговых грешниках". Жалкое злоупотребление библейскими словами!
Поднимите свои глаза к Богу, который обещает нам всякую милость в Иисусе. И признайтесь ему сердцем и устами: "Отец, пред Тобой одним я согрешил и дурно поступил пред Тобой'''. Тогда нам откроется царство милости во всей своей необъятности и великолепии.

Непроизнесенное предложение

Я уже недостоин называться сыном твоим.
Евангелие от Луки 15,21
Сегодня я хочу поговорить о предложении, которое вовсе не было произнесено. Кто внимательно прочтет эту историю, тот заметит следующее: когда блудный сын еще находился у свиней, он принял намерение сказать своему отцу: "... Я уже недостоин называться сыном твоим, прими меня в число наемников твоих". Но очутившись в объятиях отца, он сказал лишь: "Я уже недостоин называться сыном твоим". Точка! Конец! Предложение "Прими меня в число наемников твоих" не было произнесено. Почему? Это важный вопрос.

Потому что сыну важное стало важным

Вспомним еще раз прошлую картину. Блудный сын сидит у стада свиней. Свое имение он расточил. Голод мучает страну. Сын рад бы наполнить свой желудок рожками, которые едят свиньи. Но никто не дает их ему. Он испытывает нужду.
Тогда он мысленно видит богатый отцовский дом. "Сколько наемников у отца моего избыточествуют хлебом, а я умираю от голода!"
И тогда он принимает решение и говорит: "Встану, пойду к отцу моему и попрошу его: прими меня в число наемников твоих".
Если так посмотреть, то создается впечатление, что ему не так важен отец, как хлеб и утоление голода.
Для него важнее получить снова возможность существования. Отец играет лишь второстепенную роль.
Несмотря на искренность своего покаяния, он еще имеет образ мыслей плотского, необратившегося человека. Такой человек говорит: "Сначала мне нужно позаботиться о внешних условиях. А потом я могу подумать о Боге". Мир говорит: "Ищите прежде всего мира сего и его благ. А потом вы все еще успеете - если у вас будет время - позаботиться о правде Царствия Божьего".
Это богохульный порядок. Господь Иисус говорит: "Ищите прежде Царства Божия и правды Его, и это все приложится вам" (Матф. 6,33).
И блудный сын понял это, вернувшись домой. Теперь он просто выпустил предложение, которое должно было урегулировать его внешнее существование. Теперь он думает о более важном: я должен получить прощение грехов и наладить отношения с отцом. Потом все остальное наладится само по себе. Все остальное приложится мне.

Потому что нищий стал сыном

Блудный сын расстается со своей нищетой и идет к отцу. Он хочет получить от отца что-то определенное. Не большие вещи. Но все же отец должен позаботиться о нем. У него есть готовые предложения: "Прими меня в число своих наемников". Он даже не рассчитывает на полное прощение отца.
Так много христиан похожи на блудного сына в этом состоянии. Они не безбожны. О нет! Они даже молятся. Они изливают душу перед Богом. Но это все просьбы о внешних вещах. Они хотят то и се от Бога. Но сам Спаситель со своей милостью, любовью и верностью еще немного значит для них.
От этого состояния нищего нужно пойти дальше, подобно блудному сыну. Теперь у него больше нет никаких предложений, никаких желаний. Ему достаточно того, что отец любит его и подарил ему прощение. Он не хочет что-то получить от отца. Ему важен сам отец.
Так говорит Асаф в 72 псалме: "Кто мне на небе? И с Тобою ничего не хочу на земле. Изнемогает плоть моя и сердце мое: Бог твердыня сердца моего и часть моя вовек".

Потому что он полностью отдался руководству отца

Поясню это на одном примере. На моем велосипеде впереди установлено небольшое седло. На нем сидит моя дочурка. Однажды, когда мы ехали вместе с ней на велосипеде, она сказала мне: "Папа, дай мне пору-лить!" Я дал ей руль. Но не больше, чем на четверть минуты. Иначе мы потерпели бы аварию.
Так делаем и мы. Мы говорим Богу: "Дай мне поуправлять". И потом сами управляем своей жизнью. Это ведет к беде. И если мы с горем пополам справились бы с управлением своей жизнью, то в конце концов мы попали бы все равно только в ад. Но уже здесь на земле мы причиняем себе тысячи бед этим самоуправлением.
Так сделал и блудный сын и поверг себя в несчастье. Но даже обратившись, он не мог оставить это. Он намеревался сказать: "Прими меня в число наемников твоих". То есть, он все еще хотел сам управлять своей жизнью.
Но теперь он вернулся домой. Любовь отца охватила его. Приготовленное предложение застряло у него в горле. Руки соскользнули с руля жизни. И отец взял руль в свои руки. Сын не произнес этого предложения, потому что вверил руководство своей жизнью отцу. Так как теперь он понял: "Он направляет меня на стези правды ради имени Своего" (Псалом 22,3).

Облачение истинного христианина

А отец сказал рабам своим: принесите лучшую одежду и оденьте его, и дайте перстень на руку его и обувь на ноги.
Евангелие от Луки 15,22
Апостол Павел говорит в одном месте: "Кто во Христе, тот новая тварь; древнее прошло, теперь все новое" (2 послание Коринфянам 5,17).
Новым человек становится через Христа. Новым сердце человека становится не благодаря добрым намерениям. Как много уже было принято добрых намерений! Но все оставалось по-прежнему.
Человек не становится новым и тогда, когда улучшаются внешние обстоятельства его жизни. Я знаю одного человека, который был ужасным драчуном. Но он добился успеха в жизни. Он стал уважаемым человеком. Но от этого он не изменился. Он остался тем же жестоким человеком, каким был и прежде.
Нет! Новым человек становится только тогда, если он "во Христе", как выражается Павел, если он нашел своего Спасителя, если он - подобно блудному сыну - вернулся домой.
Вы еще помните, каким был блудный сын, когда он еще пас своих свиней? Голодный, оборванный, отчаявшийся! А теперь посмотрите на него! В новом праздничном платье, со сверкающим перстнем, в новых туфлях. "Теперь все новое". Платье, перстень и обувь - это символы духовных вещей. Их можно найти у всех тех, кто живет во Христе. Они как бы представляют собой облачение истинного христианина.

Новое платье - это новая праведность

Этот случай произошел со мной во время каникул в Вюртемберге. Мы с двумя товарищами пошли в пещеру Фалькенштайн. Мы оделись в самую старую одежду и спустились в пещеру. От этого, конечно, красивее не станешь. Совершенно испачканные мы вернулись домой. Тут мать сказала мне: "У нас гость. Один господин хочет поговорить с тобой". Тогда я осмотрел себя с ног до головы и сказал: "Но в таком виде это невозможно".
Это можно применить и к духовной жизни. Ты хочешь общаться с Богом, хочешь быть Его дитем, хочешь при воскресении быть с Ним. Но взгляни на себя! Посмотри только на вину и грехи в твоей жизни! И ты должен признать: в таком виде это невозможно. Это действительно так: такой как ты есть, ты не можешь быть дитем Божиим.
Тут большинство людей совершает большую ошибку и начинает тереть свое запятнанное платье. "Ах, -говорят они. - Мои грехи не такие уж страшные". И далее: "Другие люди намного хуже меня".
Так не пойдет! Нет, так не пойдет! Мы нуждаемся в новом платье.
Тут многие опять быстро начинают искать выход из положения. Они вытаскивают платье, сшитое из многих лоскутков мнимых добрых дел и поступков. Выражаясь по-библейски, это платье собственной праведности. Этим они гордятся. Хвалятся: "У меня есть все, что надо!" Даже уже у могилы нужно еще показать, похвалить и восхититься этим платьем собственной праведности.
Ах, этим вы можете обмануть людей. Но не Бога. Ведь сшитое из лоскутов платье твоей собственной праведности не покроет лохмотьев твоей вины.
Нет! Нам нужно нечто совсем другое. Отец подарил блудному сыну совершенно новое платье. Так и Бог хочет подарить нам новое платье. Это праведность, которую Иисус приобрел для грешников на кресте. "Кровь и праведность Христа - мое украшение и мое почетное платье", - говорится в одной песне. Вера одевает это платье праведности и радуется: "Радостью буду радоваться о Господе, возвеселится душа моя о Боге моем; ибо Он облек меня в ризы спасения, одеждою правды одел меня" (Книга пророка Исайи 61,10).

Новый перстень - это дух усыновления

"Дайте перстень на руку его!" - говорит отец. Многие носят кольца только для украшения. Оно не имеет для них никакого другого значения. Но есть и другие кольца. Перстень, полученный блудным сыном, имел подобное значение, как и это кольцо, которое я ношу на моей руке. Это не украшение. Это кольцо я надел, когда один человек обручился со мной. И это кольцо является свидетельством: мы оба принадлежим друг другу.
Наш Бог говорит через пророка Осию: "Обручу тебя Мне навек, и обручу тебя Мне в правде и суде, в благости и милосердии. И обручу тебя Мне в верности, и ты познаешь Господа" (Книга пророка Осии 2,19-20). Таким образом, кольцо - это сравнение, символ союза, который отец заключил с сыном. Оно является отображением духовного обручения Бога с человеком.
От природы человек - враг Бога, подобно тому, как блудный сын видел в отце своего врага. Он не любит Бога, ненавидит пути Его. "Кто во Христе, тот новая тварь; древнее прошло, теперь все новое".
Человек обратился, получил прощение через Кровь Иисуса, вражда с Богом прекращена благодаря кресту. Святой Дух влечет сердце к триединому Богу. Он на Божьей стороне. Он в союзе с Ним. Он принадлежит к Церкви-невесте Христа, радующейся Его пришествию и тем самым, свадьбе. Вот какое значение имеет кольцо!
Да, наверное, даже больше. Не только союз! Это кольцо, которое отец дал сыну, было, наверное, перстнем с печатью; перстнем с гербом семьи. Теперь сын имеет право вести и использовать печать отца. Тем самым, он имеет перед всем миром "удостоверение" сына.
Знаете, что самое ужасное? Если не знаешь, как к тебе относится Бог. Нет, блудный сын знал, как отец относился к нему. Если в его сердце вкрадывались сомнения, принят ли он действительно в качестве сына, тогда ему стоило только посмотреть на перстень с печатью. Тогда он знал, что принят.
И так истинное дитя Божие носит духовный перстень с печатью, который рассеивает все его сомнения. Это Святой Дух усыновления. Павел говорит: "Сей Самый Дух свидетельствует духу нашему, что мы - дети Божий" (Послание к Римлянам 8,16).

Новая обувь - это новый образ жизни

Одна деталь бросилась мне в глаза при чтении этого текста. Отец говорит: "Принесите новое платье". Значит, у сына было старое платье. Но отец не говорит: "Принесите новую обувь". Он говорит лишь: "Дайте ему обувь на ноги". Значит, у сына больше вообще не было обуви. Он был босиком.
Босиком нужно ходить очень осторожно и все равно везде ушибаешься. Такова жизнь плотского человека. Он не может оставить свой страх и осторожность и все равно везде ушибается и делает ошибки в отношениях с Богом и людьми.
"Кто во Христе, тот новая тварь". Теперь у него есть обувь на ногах. Теперь он может делать определенные шаги. Теперь к нему относятся слова: "Я иду силой Господа". Он больше не боится каждого камешка. Он смело с верой идет по ним. Да, Господь говорит даже: "На аспида и василиска наступишь; попирать будешь льва и дракона" (Псалом 90,13). Новый человек, как говорит Павел, обул "ноги в готовность благовествовать мир" (Послание к Ефесянам 6,15).
Короче, эта обувь - прекрасная вещь. Но подумайте только: сын получает ее от отца в подарок. Во Христе Иисусе эта обувь - наша. Через веру в Него мы ведем новый образ жизни.

Пир

И приведите откормленного теленка и заколите: станем есть и веселиться!
Евангелие от Луки, 15,23
Мы снова и снова должны отдавать себе отчет в том, что рассказ о блудном сыне - это притча, притча о божественных вещах. В человеческом мире все произошло бы, наверняка, иначе.
Предположим, какой-нибудь отец действительно принял бы так своего блудного сына, с любовью, поцелуями и объятиями. Тогда после приема он, наверняка, сказал бы ему: "Ну, а теперь пойдем в дом. Держись тихо и докажи на деле свое покаяние! И если ты хорошо покажешь себя и оправдаешь мои надежды, тогда мы расскажем всему дому и всей родне, что ты вернулся". Человеческий отец просто не смог бы действовать иначе. Он установил бы сначала испытательный срок.
Но отец в нашей притче поступает совершенно иначе. От него мы не слышим ни одного слова об испытательном сроке. Не успел сын вернуться домой, как уже готовится пир. Пение, игра и музыка возвещают каждому: блудный сын вернулся домой!
Так поступает Иисус. Ведь отец в притче - это Господь Иисус. Он знает сердца. Ему не нужен никакой испытательный срок. Он видит, истинно ли обращение или ложно. Если оно ложно, то Он говорит: "Всякое растение, которое не Отец Мой Небесный насадил, искоренится". Если обращение истинное, тогда Он признает его как Свой собственный труд, и в небесах радуются об этом.
Давайте рассмотрим этот пир.

Пир - в то время

"И приведите откормленного теленка и заколите: станем есть и веселиться!" Если мы хотим полностью понять это, тогда нам нужно вернуться к началу 15-ой главы в Евангелии от Луки. Там тоже рассказывается о званом обеде. Грешники, сердца которых через Святого Духа загорелись желанием спастись, пригласили Господа Иисуса на обед. Как они радовались, эти жаждущие спасения души, что среди них был Тот, которого Библия называет многомилостивым!
Но фарисеи и книжники роптали, говоря: "Он принимает грешников и ест с ними". Тогда Господь Иисус взял слово. Он рассказал им длинную историю о блудном сыне, падшем так глубоко; о том, как он ударил себя в грудь, как он обратился, как покаялся и сказал: "Я согрешил"; о том, как принял его отец - вплоть до устроенного им пира.
"Посмотрите, - говорит Господь Иисус. - На этом пире мы сидим здесь друг с другом. Вот блудные грешники вернулись домой, нашли своего Спасителя. Не должны ли мы есть и веселиться?"
Фарисеи удивлялись, что Господь Иисус ел с грешниками, хотя они считали Его всего лишь пророком. Как бы они удивлялись, если бы поняли, что Он -"Бог". Да, это прекрасно! Бог ест с грешниками. Как говорится в одном гимне: "Радуйтесь, небеса, и веселись, земля! Бог и грешники будут теперь друзьями..."
Я знаю в Библии еще один такой пир. Авраам сидел у дубравы Мамре при входе в свой шатер, во время дневного зноя. Подняв глаза, он увидел троих мужчин. Авраам пригласил их: "Владыка, если я обрел благоволение пред очами Твоими, не пройди мимо раба Твоего". Затем он поспешил в шатер к Сарре: "Поскорее замеси три саты лучшей муки, и сделай пресные хлебы!" Потом побежал к стаду и выбрал молодого нежного теленка (ср. Бытие 18,1-15).
Так Иисус зашел к Аврааму на обед. Это само по себе уже великое событие. Но Авраам был мужем Божиим, а не блудным сыном. Кроме того, в Библии говорится: "Авраам стоял подле них, пока они ели". В 15-ой главе Евангелия от Луки совсем по-другому: грешники доверчиво подсаживались к своему Богу и Спасителю, ели и пили с Ним. Это напоминает мне слова песни: "Посмотрите на это чудо, как низко Всевышний склоняется здесь..."

Пир - сегодня

Этот текст сообщает нам добрую весть. Он заставляет прислушаться удрученные сердца и отягощенные совести. Кто не желал бы участвовать в таком пире?!
Друзья мои, вы можете и должны участвовать в нем. Вся жизнь истинного христианина - такой пир.
Христианству делалось уже много глупых упреков. Об этом можно сказать: "Называя себя мудрыми, обезумели". Но самое глупое утверждение все же вот какое: христианство - это, якобы, жизнеотрицающее мировоззрение.
Конечно, вера отрицает плотскую жизнь недуховного человека. Но разве это жизнь? Это подчинение страстям, рвачество, заботы о пище и деньгах, жажда почестей и признания от людей, этот постоянный страх перед людьми и смертью, это заглушение укоров совести? Это лишь прозябание, растительная жизнь, которую ведут и черви, ползающие в грязи. Помилуй Бог! Такую жизнь вера действительно отрицает.
Кто нашел своего Спасителя, тот нашел истинную жизнь. Библия часто сравнивает духовную жизнь христианина с пиром. "Ты приготовил предо мною трапезу в виду врагов моих, - говорит Давид. - Умастил елеем голову мою; чаша моя преисполнена" (Псалом 22,5). Это отнюдь не жалкое существование! "Он насытил душу жаждущую, и душу алчущую исполнил благами" (Псалом 106,9). Да, сам Господь подает на стол! Ведь Он говорит: "Я насыщу всякую душу скорбящую" (Иеремия 31,25). Там не считают по маркам и граммам. Поэтому Соломон говорит: "Праведник ест до сытости" (Притчи 13,25). Там течет рекою духовное вино радости: "Насыщаются от тука дома Твоего, и из потока сладостей Твоих Ты напояешь их" (Псалом 35,9).
Почему мы остаемся такими голодными, бедными, пустыми? Слово Божие зовет нас на пир: "Вкусите, и увидите, как благ Господь! (Псалом 33,9).

Пир - в вечности

Несмотря на все богатство к христианам относится слово из 1-го послания Коринфянам 15,19: "И если мы в этой только жизни надеемся на Христа, то мы несчастнее всех человеков".
Однако мы на основании воскресения Иисуса имеем твердую надежду на вечную жизнь.
Говоря о "потустороннем мире", мирской человек обычно имеет об этом довольно пустые, сомнительные, оторванные от жизни представления. Библия говорит об этом по-другому. Как сказал Бенгель: "Конец путей Божиих - телесность". Библия говорит о воскресении тела, о новом мире, в котором, однако, живет праведность и справедливость. Она называет нам реки, города, деревья, людей в новом мире. Да, Господь Иисус говорит, что Он будет пить вино. Перед своей смертью он сказал: "Отныне не буду пить от плода сего виноградного до того дня, когда буду пить с вами новое вино в Царстве Отца Моего" (Евангелие от Матфея 26,29).
И там будет пир, где действительно можно будет сказать: "Будем есть и веселиться!" Это будет вечный свадебный пир, потому что жених Иисус вступает в брак со своей невестой - Церковью. Пусть мир говорит, что хочет, - я хочу быть на этом пире!
Одно слово в заключение. Твоя жизнь близится к закату? Тебе кажется, что эпоха этого мира близится к своему концу? Пусть другие жалуются. Мы же можем петь:

Дочь Сиона слышит пение сторожей,
сердце ее трепещет от радости,
она бодрствует и спешно встает.
Друг ее грядет с неба во всем величии,
исполнен милосердия, истины и силы.
Ярким светом восходит ее звезда.
Приди, венец Ты ценный,
Господь Иисус, Сын Божий!
Осанна!
Мы последуем все в зал радости,
будем там участвовать в вечере.

Последствия обращения

Ибо этот сын мой был мертв и ожил.
Евангелие от Луки 15,24
В 4-ой книге Царств, 13-ой главе нам рассказывается весьма странная, необычайная история. Пророк Елисей, великий муж Божий, умер и был похоронен в могиле в скале. Вскоре после похорон произошла эта странная история. По той дороге шла похоронная процессия. Хоронили какого-то человека. Внезапно торжество этой похоронной процессии было нарушено. Послышалась страшная весть: "На страну напали враги!" И уже видны вражеские полчища Моавитян. Все разбежались, на дороге остались только несущие гроб с телом покойника. Они быстро бросили его в гроб Елисея и убежали. "И он при падении своем коснулся костей Елисея, и ожил, и встал на ноги свои".
Чудовищно, не правда? Представьте себе, в этой истории рассказывается обо мне. И о тысячах других людей. Из-за змеиного укуса греха и осуждения, вынесенного нам Законом Божиим, мы были все равно что мертвы. Но потом мы коснулись пророка Божьего Иисуса. Его смерти мы коснулись. И ожили. Бог говорит о нас: "Этот сын мой был мертв и ожил". К такому огромному изменению приводит обращение.

Сознание своего безнадежного состояния

В притче о блудном сыне мы видим отца как очень милосердного человека. Когда обремененный виной сын вернулся домой, отец не вымолвил ни единого слова упрека. Все его существо показывало любовь, сочувствие, милосердие.
Но его доброта - это не сентиментальная мягкость. Об этом говорит нам сегодняшний отрывок текста. Прежде чем все сели пировать, отец прямо-таки с жестокой реальностью выразил то, что в действительности произошло: "Этот сын мой был мертв". Сын вздрогнул. Опустил голову. Все гости смотрели на сына. Все ожидали, что он сейчас вскочет и скажет: "Нет! Отец, ты преувеличиваешь. Да, я немного сошел с истинного пути. Но мертвый? Нет!"
Но сын ничего не сказал. Я думаю, что он только кивнул головой: "Да, это было так! - прошептал он. - Я был мертв! Не только тогда, когда я пас свиней, а уже тогда, когда я - гордый человек - ушел из отчего дома".
Плотский человек мертв, даже если он прыгает и бегает и шумит на весь мир. Перед Богом он мертв. Он слеп, так как он не видит ни святости Божией, ни любви Иисуса, ни себя самого, своего истинного положения. Он глух, так как хотя добрый Пастырь уже тысячу раз призывал его и предлагал ему Свою милость, он ничего не слышит. Он бесчувственный: как Бог ни поражал его Своими судами, его сердце остается равнодушным.
Ах, думают многие, это ведь явное преувеличение. Мои дела не так уж и плохи. Ты прав. Не так плохо, нет, намного хуже. Необратившийся, невозрожденный человек не просто мертв, а мертв в высшей степени. Телесно мертвый, по крайней мере, тих и ничего не делает. Но духовно мертвый совершает дела смерти. Он "мертв во грехах", - говорит Библия.
Павел говорит: "Дела плоти известны; они суть: прелюбодеяние, блуд, нечистота, непотребство, идолослужение, волшебство, вражда, ссоры, зависть, гнев, распри, разногласия, ереси, ненависть, убийства, пьянство, бесчинство и тому подобное" (Послание к Галатам 5,19-21).
Стоит ли много говорить об этом? Необратившийся человек стоит на своем: не такой уж он плохой. Обращение, однако, приводит к тому, что мы соглашаемся с тем, что Бог прав, сознаем свое мертвое состояние и ничего так не боимся, как этих дел тьмы.

Новая тварь

"И ожил". Даже невозможно себе представить, насколько велико изменение человека при его обращении. Апостол Павел говорит: "Кто во Христе, тот новая тварь", то есть новое создание (2 Послание к Коринфянам 5,17). Обращение можно сравнить с сотворением мира. Кругом была ужасная тьма. И среди тьмы раздается слово Божие: "Да будет свет!" И стал свет. Так и при обращении.
Павел свидетельствует: "Бог, повелевший из тьмы воссиять свету, озарил наши сердца" (2 послание к Коринфянам 4,6).
Ученые спорят об истории сотворения мира, происходило ли оно так или нет, вместо того, чтобы слушать могущественные аккорды этого колоссального рассказа из первой главы библейской книги Бытие, эту песнь хвалы тому, который "сказал - и сделалось, повелел - и явилось".
Эта история сотворения повторяется при каждом обращении, когда о человеке говорится: "Он ожил".

"Но ты в сердце мое постучал..."

История блудного сына полна странностей. Разрешите указать на одну из них. Сначала долго и подробно рассказывается о том, что сделал блудный сын, как он ударил кулаком в грудь, как обратился от своих грехов, покаялся. То есть, он изображается как деятельный, активный человек. А в конце говорится: "Он ожил". А ведь это совершенно пассивно. Значит, там с ним что-то произошло.
А как же это выглядит при обращении? Делаю я что-то, или со мной что-то происходит? Каждый обратившийся скажет: "Со мной что-то произошло. Слово Божие стало во мне семенем возрождения. Отец притянул меня к Сыну, и Сын - к Отцу. Бог озарил мое сердце, чтобы я осознал свое жалкое состояние, но и Его спасение. Он подарил мне покаяние и веру".
Истинное обращение так велико, что это может быть только делом рук Божиих. Но так как Бог хочет совершить в тебе это дело, поэтому перестань противиться, покорись Ему. Тогда ты сможешь петь со всеми детьми Божиими:

Я любви не достоин Твоей:
Пренебрег я Твоей благодатью.
Сколько было потерянных дней
Вдалеке от Тебя, мой Спаситель.

Годы многие жил без Тебя,
В сердце горькие плевелы зрели,
Всходы добрых стремлений губя,
Торопился я к призрачной цели.

Но Ты в сердце мое постучал,
Я открыл - наступило прозренье.
Ты как блудного сына встречал
И не вспомнил мои согрешенья.

Чудо обращения

Этот сын мой пропадал и нашелся.
Евангелие от Луки 15,24
Кто 5000 лет тому назад проходил по прекрасному дворцу могущественного египетского фараона, тому, наверняка, встречался один молодой человек. Он был одет в прекрасные одежды, перед ним кланялись с глубоким почтением, его окружали лучшие ученые, обучавшие его всем мудростям египтян.
Если кто-нибудь спрашивал: "Кто этот одаренный молодой человек?", тот слышал в ответ: "Это Моисей, член семейства фараона".
Но некоторым была известна тайна молодого человека. В действительности он был сыном жалкого раба, раб, рожденный рабом. Даже меньше этого. Он принадлежал к роду, обреченному на смерть. И его, когда он был младенцем, положили в корзину и оставили на берегу реки Нил. - Дитя смерти.
Но произошло чудо: дочь фараона вышла на реку мыться и увидела его. И так произошла большая перемена в его жизни.
История Моисея - моя история, и история тысячи других людей. Мы тоже были погибшими, обреченными людьми, рабами сатаны, идущими навстречу смерти.
Тут нас нашел царский сын, Сын живого Бога. Он вытянул нас "из страшного рва, из тинистого болота". Он сделал нас детьми всевышнего Бога.
Рассмотрим это поглубже, поразмыслив еще раз о чуде обращения.

Состояние необратившегося человека

"Этот мой сын был мертв", - говорит отец в нашей притче.
Не люблю спорить со слепыми мирскими людьми. Они заявляют: "Нет, со мной дела не так уж и плохи". Страшный суд покажет им, как с ними обстоит дело. Я буду лучше придерживаться мнения проповедника Дамманна, проповедовавшего на рубеже столетия здесь в Эссене. Свою первую проповедь он начал словами: "Никакого слова в Священном Писании из всех сотен и тысяч слов я не боюсь так, как короткого слова "погибший".
Когда он это проповедовал, в церкви сидела одна молодая девушка. Она рассказала мне потом об этом. "Этого было достаточно для меня, - сказала она. - Это поразило мое сердце. Сколько я потом не слушала, -это слово "погибший" снова и снова вставало предо мной. Погибший! - Почему? - Из-за твоего греха. И ты тоже погибшая!"
Слово "пропадал", используемое в данном стихе, имеет два значения. Например, в дороге могут пропасть перчатки - выскользнуть из кармана. И тогда они лежат где-то в грязи, и их топчут, или же они попадут в руки незаконному владельцу.
Так и человек от природы - "пропавший", "потерянный". Он "потерялся" у своего законного владельца - живого Бога. Один лежит в грязи греха. Другой -вполне порядочный, но находится в руках неверных господ: людей, своего собственного Я, сатаны. Но поскольку человек не безжизненный предмет, как перчатки, то он "пропадает" по своей собственной вине. Со времен грехопадения Адама мы рождаемся "пропавшими" людьми.
Но это слово имеет и значение "погибший". Однажды один корабль попал ночью в ужасный шторм. Внезапно сильная волна нашла на палубу и смыла одного матроса за борт корабля. Высадить спасательную лодку было невозможно. Капитан, всматриваясь в темноту, сказал: "Он погиб".
Как часто мне приходилось смотреть так вслед людям, умершим в грехах. Мое сердце кричало от боли: "Он погиб навеки! Гнев Божий останется над ним. Кого Бог потерял, тот погиб". Таково состояние плотского человека!

Состояние обратившегося человека

"Он нашелся".
О, если бы у меня было достаточно слов, чтобы выразить, что это означает: попасть полностью в руки своего законного владельца, в руки Божьи!
Сначала однако я хочу предупредить недоразумения. Какое-нибудь сильное религиозное душевное переживание еще не значит: "Он нашелся". Как часто я сталкивался с такими случаями: человек попадает в большую беду, потому что ему приходится нести последствия своего греха. Он сознает свое погибшее состояние и жаждет избавления. И он верит, что получил его. Но время идет. Трудности его жизни уладились. Вскоре все пошло снова по-старому. У него не было глубокого покаяния. - Такой человек подобен страннику в пустыне. Он страдает от жажды. Вдруг он видит оазис. Он хочет подойти к нему, но это - мираж. Все растворяется в тумане.
Еще одно недоразумение. Когда я был на фронте, во время первой мировой войны, в нашей батарее были безбожные насмешники. Но когда мы на протяжении нескольких недель беспомощно и без защиты сидели у реки Сомма в ураганном огне, тогда не один из них начал снова молиться. И многие признавались потом: "Я снова научился верить в Бога". Можно ли об этих людях сказать: "Они нашлись?" Нет. Они еще не находятся в руках своего владельца, в руках Божиих. Последняя, самая высокая стена еще разделяет их от Него: их вина. Им недостает прощения грехов через Кровь Иисуса. Обращен не тот, кто говорит: "Я вернулся к Богу", а тот, кого принял Спаситель грешников Иисус Христос.
В обоих приведенных случаях люди говорят: "Я нашел". Но это - не обращение под воздействием Божиим. При истинном покаянии человек говорит: "Я нашелся. Мой Господь и Бог нашел меня в моем жалком состоянии грешника. Он задержал меня в моей погибели, нашел из сострадания и из милости сделал меня Своей собственностью.
"Он нашелся". О, блаженное состояние! Тогда признаешь вместе с апостолом Павлом: "Итак, оправдавшись верою, мы имеем мир с Богом чрез Господа нашего Иисуса Христа, чрез Которого верою и получили мы доступ к той благодати, в которой стоим и хвалимся... и скорбями" (Послание к Римлянам 5,1-3).
Тогда ликуешь вместе со всеми святыми: "Я уверен, что ни смерть, ни жизнь, ни Ангелы, ни Начала, ни Силы, ни настоящее, ни будущее, ни высота, ни глубина, ни другая какая тварь не может отлучить нас от любви Божией во Христе Иисусе, Господе нашем" (Послание к Римлянам 8,38-39).

Ищущий

В нашем тексте идет речь о двух действиях: "терять" и "находить". Значит, должен быть кто-то, кто ищет. И этот кто-то - Иисус. Иисус ходит вокруг и ищет "пропавших", погибших. Заметил ли ты, как Он вошел в твой дом и искал тебя, как Он называл твое имя, и все звал и звал? В этом поиске большое милосердие и большое долготерпение. Но я согрешил бы перед вашими душами, если бы утаил от вас всю серьезность. Иисус достигает цели. Он похож на охотника, который не успокоится, пока не поймает дичь. "Ибо вот, придет день, пылающий как печь" (Малахия, 4,1). Тогда он привлечет к ответственности и самого упрямого и самого неверующего. Бог "назначил день, в который будет праведно судить вселенную, посредством предопределенного Им Мужа, подав удостоверение всем, воскресив Его из мертвых" (Деяния Апостолов 17,31).
Кто желает легкомысленно идти навстречу этому дню? "Еще есть время, милость еще зовет..."
Когда-то Иосиф был послан отцом принести еду своим братьям. На пути ему кто-то встретился. Иосиф сказал ему: "Я ищу моих братьев". Так и Иисус ходит по стране: "Я ищу моих братьев!" Какое благодатное время!

Большая радость

И начали веселиться.
Евангелие от Луки 15,24
Разрешите мне начать с одной истории из жизни Давида. Прежде чем сделать этого пастушка царем, Бог провел его через большие беды. Так часто бывает в Царстве Божием: "Через крест к венцу".
В течение многих лет Давиду приходилось скрываться от свирепствующего царя Саула. В этот период своего глубочайшего унижения он однажды убежал к царю Филистимлян в Геф. Тот охотно принял героя войны. Но и здесь беженец не нашел покоя. Придворные начали бояться Давида. Они подстрекали царя и настроили его против Давида. Дело дошло даже до того, что Давида хотели уничтожить.
Давид спасся благодаря одной причудливой хитрости. Он "притворился безумным в их глазах, и чертил на дверях, и пускал слюну по бороде своей" (1-я книга Царств 21,14). Тогда язычники подумали, что он одержим демонами. А так как истинные язычники питают глубокое уважение ко всему дьявольскому, то они побоялись трогать его. Таким образом Давид спасся от смерти и убежал.
Бедный Давид! - Действительно? Бедный Давид? - Давайте откроем 33-ий псалом:
"Псалом Давида, когда он притворился безумным пред Авимелехом, и был изгнан от него...: Благословлю Господа во всякое время; хвала Ему непрестанно в устах моих. Господом будет хвалиться душа моя; услышат кроткие и возвеселятся".
Песнь хвалы в устах преследуемого! Не говорит ли это отчетливо о том, что положение христианина - это радостное положение?

Это радость, которой не понимает мир

Как-то я придумал небольшую историю к притче о блудном сыне. Встречаются два бывших друга блудного сына, двое из тех легкомысленных людей, которые помогли ему расточить имение. "Послушай, - спрашивает один другого. - Куда подевался наш так называемый блудный сын?" "Ах, - смеется другой. - Он стал настоящей святошей. Он пришел к своему старику с повинной, стал набожным, сидит дома, хандрит, повесил голову и косится кротким взором на небо". "Ха, ха, - смеется первый. - Ну, уж с нами этого не будет! Мы остались верны своему девизу: мы смеемся - мы пьем - мы любим!" И смеясь, они удаляются.
Но у кого хорошие уши, тот может услышать, какой нервный этот смех. И у кого хорошие глаза, тот видит, как демон гонит их плеткой, в то время как их раненая совесть - умирает.
И все это происходит в тот же момент, когда в притче о блудном сыне говорится: "И начали веселиться".

Два мира!

Есть разные виды радости. Большинство радостей погибшего мира состоит в удовлетворении похотей: "похоть плоти, похоть очей и гордость житейская" -называет их Библия в классическом обобщении.
Есть и более благородные радости. Это такие радости, которые доставляют наслаждение нашей душе: когда музыкальный человек, забывшись, наслаждается Девятой симфонией Бетховена; когда альпинисты прекрасным солнечным утром стоят на вершине горы Казбек и с восхищением смотрят на горы Кавказа. Тогда люди говорят: "Это чудесно, божественно!" и думают, что достигли вершины счастья.
Радость христиан намного-намного выше. Она в первую очередь связана не с чувствами, не с душой. Нет, с совестью! С вечно неспокойной совестью! Глубокая радость христиан состоит в прощении грехов. И поэтому она имеет основание в освобожденной совести, которая нашла покой и обрела глубокий мир.
Как-то я дискутировал с несколькими мужчинами. Одному из них я сказал: "Вы убегаете от правды". "От какой же?" - спросил он возбужденно. Я ответил: "Вот от какой: человекам положено однажды умереть, а потом суд". Позднее, когда мы говорили уже на другие темы, этот молодой человек вдруг потянул меня за рукав: "Вы точно знаете, что Бог простит Вам Ваши грехи?" "Друг мой, - сказал я. - Он уже простил их мне, через Кровь Иисуса".
Видите, в ней, в освобожденной совести причина глубокой радости христиан.

Это только начало радости

"Начали веселиться". Кажется, как будто в этих словах слышится какая-то нерешительность. Как будто им еще сначала нужно научиться радоваться.
Так и в жизни истинного христианина. Совершенная радость будет только на небесах, только тогда, когда я, наконец, приду в прекрасный рай, где сердце исполнится глубочайшей радости.
Здесь, в этой долине плача, говорится только: "Они начали веселиться".
Разрешите привести одно сравнение. В названной выше 9-ой симфонии Бетховена в последней части есть ода "К радости". Звуки этой радостной мелодии раздаются сразу в начале. Но потом вдруг с ними перемешиваются другие звуки, тяжелые, темные, жесткие, наполненные боли. Местами пробивается радостная мелодия, но ее снова и снова заглушают исполненные боли, печальные звуки, пока наконец - в конце песни - не победит радость и не зазвучит ее торжествующая, переливающаяся мелодия.
Такова жизнь христианина. При обращении он говорит: "Радостью буду радоваться о Господе, возвеселится душа моя о Боге моем; ибо Он облек меня в ризы спасения, одеждою правды одел меня" (Исайя 61,10).
Но потом мы слышим из уст детей Божиих другие звуки, тяжелые, мучительные. Мы слышим Давида, как он скорбит по своему сыну, погибшему на войне: "Сын мой, сын мой Авессалом! О, кто дал бы мне умереть вместо тебя!" (2 книга Царств, 18,33). Мы слышим ропот озлобленного Асафа: "Я позавидовал безумным, видя благоденствие нечестивых" (Псалом 72,3). Мы слышим стон учеников Иисуса: "Что нам есть? Что пить? Во что одеться?" (Евангелие от Матфея 6,31). Павел сетует: "Желание добра есть во мне, но чтобы сделать оное, того не нахожу... Бедный я человек! Кто избавит меня от сего тела смерти?" (Послание к Римлянам 7,18+24). А по скольким людям плачет Церковь, как некогда апостол: "Димас оставил меня, возлюбив нынешний век" (2 послание к Тимофею 4,10).
Да, конечно, все эти звуки будут звучать в наших сердцах и устах. И наша христианская жизнь не один раз будет выглядеть достаточно жалкой. Не бойтесь!
"Верен Бог, которым вы призваны". В свое время в сердце истинного христианина опять зазвучит хвала. Так как "плод духа - радость" (Послание к Галатам 5,22).
И в конце у победивших в совершенстве зазвучит песнь радости.

Бесконечная радость

Здесь написано: "Они начали веселиться". Но я нигде не могу найти слов: "Они перестали веселиться". Вечная радость царит у Господа Иисуса, "который предан за грехи наши и воскрес для оправдания нашего" (Послание к Римлянам 4,25).
Совсем иначе в мире! Как быстро увядают цветы, стихают песни, кончается радость. А затем следуют смерть, могила, суд, ад. "Что посеет человек, то и пожнет" (Послание к Галатам 6,7).
У Иисуса радость без конца - в вечности.
Мне пожаловались, что третья часть моих проповедей всегда очень короткая. Но сегодня она должна быть короткой, так как о бесконечной радости я действительно не знаю, что сказать. Как написано в Библии: "Не видел того глаз, не слышало ухо, и не приходило то на сердце человеку, что приготовил Бог любящим Его" (1 Послание к Коринфянам 2,9). Так что я не могу много сказать о новом будущем мире. Но я с радостью ожидаю его. И часто тоскую по нему. Будем же стремиться к нему!

Там хочу я вечно жить,
не, однако, лишь гостить,
у тех, кого венцом
Ты украсил дивной славы.

Там хочу воспеть Тебя
за великие дела,
лишен греховных страстей
почить в своем наследстве.

Старший сын

Старший же сын его был на поле; и возвращаясь, когда приблизился к дому, услышал пение и ликование. И призвав одного из слуг, спросил: что это такое?
Евангелие от Луки 15,25-26
В храме в Иерусалиме всегда царило большое оживление. Множество народу входило и выходило оттуда. Однажды Иисус, стоя у ворот храма, увидел одного человека: благородный мужчина, прекрасный облик которого просто радовал глаз. По его поведению и одежде было видно, что он добился успеха в жизни. Достаточно было посмотреть в его лицо, и становилось ясно, что он не принадлежал к ветреным людям, держащим нос по ветру. Это был мужчина твердых взглядов.
Замечательный человек! Вот он вошел в храм. Значит, он не из тех, о ком Библия говорит: "Сказал безумец в сердце своем: "нет Бога" (Псалом 13,1). О нет! Он верил в Бога.
А теперь посмотрите, как этот человек хорошо "вписался" бы в наше время: он предстал перед своим Богом не раболепствуя и не скуля, как тот мытарь. Нет, с высоко поднятой головой, с сознанием своего достоинства, он прямо и твердо молился: "Боже! благодарю Тебя, что я не таков, как прочие люди..." (Евангелие от Луки 18,11-12).
Прекрасный человек! Разве не "удар в лицо" всему естественному пониманию то, что говорит о нем Библия: "Ему не хватает самого лучшего. Бог не знает его. Он далек от Царства Божиего"? Это как раз и есть то, что хочет сказать нам текст нашей сегодняшней проповеди: человеку, абсолютно уверенному в своей праведности и непогрешимости, недостает самого лучшего.

Он не знает радости в Господе

Посмотрим на старшего брата в нашей притче. Тут мы должны сказать о нем - как и о фарисее: замечательный человек! Он не убежал от отца, подобно блудному сыну. Не растратил свое имение с блудницами, как брат. Он тихо и мирно исполнял свои обязанности. Людей такого рода можно только любить и восхищаться ими!
Но сейчас дело не в нашем суждении, а в Божьем. А оно звучит так: этот старший сын - тоже блудный сын. Да, его положение даже еще более безнадежно, чем у брата.
Библия описывает его положение следующим словом: "Старший же сын его был на поле". Он не ушел от отца, но - он не был и с отцом. Он счел бы это за сентиментальность, если бы кто-то сказал ему: "Твой отец желает от тебя больше, чем исполнения обязанностей. Он ждет твоей любви. Он ждет, чтобы ты открыл ему свое сердце, чтобы и он мог открыть свое сердце тебе". "Глупости, - сказал бы он, - мне нужно идти на поле!" Так и люди нашего времени считают сентиментальностью, если мы поем и молимся, изучаем Слово Божие. Они говорят: "Мы в это время лучше поработаем, это наше богослужение".
Но давайте говорить о себе, а не о тех, кто в мире! Не находится ли иной из нас в этом положении: недалеко от Бога - и все же чужой Богу? Как-то во время Третьего рейха я сидел заключенным в камере. Одиночество тяжело угнетало меня. Совсем недалеко был один человек. В соседней камере. Я слышал его, как он кашлял, как он вздыхал. Я слышал, как он беспокойно ходил взад и вперед. Постепенно я очень хорошо знал его. И все же - я был отделен от него. Между нами была безжалостная стена.
Скажите, не живут ли так со своим Богом и многие из вас? Они недалеко от Него. Они верят в Него и даже знакомы с Ним. Но между ними - стена. Бедные люди! Они не знают радости в Господе, потому что они знают только радость в себе самом. Они не видят своей бедности, потому что считают себя богатыми. Они не знают истинной жизни, потому что воображают, что отлично устроили свою жизнь.

Он не знает, как прекрасна милость отца

Однажды один человек раздраженно спросил меня: "Вы всегда говорите об Иисусе. Что Он вам дает, этот Иисус?" Я ответил: "Так много, что мне не хватило бы времени до завтрашнего утра все это перечислить. Но самое важное можно выразить одним словом: Он простил мне все мои грехи". И Он может это сделать, потому что Он взял на Себя на кресте суд и наказание за мои грехи.
Полное прощение грехов и полный мир с Богом - есть ли что-нибудь более великое? Каждый из нас может в сию минуту получить это, если только поверит, что Иисус умер и воскрес и в его оправдание. Гол-гофский крест громко возвещает твоему сердцу: "Твои грехи прощены!"
Но сердце так плохо понимает это. Мы подобны блудному сыну. Возвращаясь, он решил сказать отцу: "Отче! я согрешил против неба и пред тобою, и уже недостоин называться сыном твоим; прими меня в число наемников твоих!" И эти слова он высказал с большим страхом. Каково было ему, когда он очутился в объятиях отца, когда отец подарил ему новое платье и надел ему на руку перстень!
Полное прощение для самого большого грешника через кровь Иисуса: это и есть Евангелие, радостная весть.
Но сегодня мы хотим поговорить о человеке, уверенном в своей непогрешимости. О старшем брате. Он абсолютно ничего не понимает из того, о чем мы говорили. "Милость" для него презренное слово. Он не хочет ее. Почему? Потому что думает, что не нуждается в милости.
Тут я должен сказать одну очень серьезную вещь. Кто не хочет милости, тот не обязан брать ее. Милость никому не навязывается. Однако нужно отдавать себе отчет в том, от чего вы отказываетесь. Для каждого человека - может быть, на одре смерти, во всяком случае на суде Божием, после смерти - наступит час, когда он внезапно поймет: а я ведь тоже грешник. Я ни в чем так сильно не нуждаюсь, как в милости. Но - отвергнутая милость не возращается. Кто не хочет Божьей милости в Иисусе, тот должен будет предстать перед Божьим судом.
Это подобно той сказке, в которой один человек получил в подарок от феи скатерть. Это показалось ему презренным подарком, и он выбросил ее. Вскоре после этого он узнал, что стоит накрыть этой скатертью стол, как на нем появятся прекрасные блюда и напитки. Он побежал назад, желая найти отвергнутый им подарок. Но - не смог его найти.
Если бы старший брат был сейчас здесь, то он вскочил бы и, выступая от имени многих сидящих здесь, сказал: "К чему эта болтовня! Мне не нужна никакая милость, потому что я не грешник". И в ответ ему я рассказал бы следующую историю. У русской царицы Екатерины был один министр по фамилии Потемкин. Она дала ему большие суммы денег на строительство крестьянских деревень. Но он растратил эти деньги. Однажды царица захотела увидеть построенные деревни. Тогда он приказал быстро соорудить деревенские кулисы слева и справа вдоль большой дороги. Проезжая по этой дороге, царица увидела везде крыши и колокольни. Но все это было - из картона.
Человек, уверенный в своей непогрешимости, строит Богу "потемкинские деревни" со своими мнимыми добродетелями. Думаете, эти добродетели выдержат огонь страшного суда? Гете говорит: "Пусть каждый смотрит, что он делает, пусть каждый смотрит, где он останется..." Я лично хочу остаться в Царстве милости.

Он стоит в стороне, когда грешники возвращаются домой

"Когда приблизился к дому, услышал пение и ликование". Там устроили праздник, потому что блудный сын вернулся домой. Вместо слова "пение" в греческом подлиннике стоит слово "симфония", что означает по-русски: гармоническое соединение, созвучие. Это, действительно, самая прекрасная симфония и самое приятное созвучие, когда ангелы в небе ликуют о кающемся грешнике и сердце спасенного грешника вливается в песнь хвалы:

Чудная милость оказана мне,
милость, которой не заслужил.
Я удивляюсь, как благ Бог ко мне.
Сердцем я злым Его так возмутил.

Радость и жизнь моя доля отнынь,
Славлю ту милость, даренную Им.

Какая чудесная симфония! А старший брат стоит в стороне, подзывает слугу и спрашивает его язвительно и раздраженно: "Что это такое?"
И в наше время звучат симфонии и гимны хвалы от блудных сыновей, нашедших милость в Иисусе и вернувшихся домой. И все еще уверенные в своей непогрешимости люди спрашивают: "Что это такое?"
Они замечательны, эти самоуверенные люди! Но "да не войдет душа моя в совет их!" Библия права: им не хватает самого лучшего.

Божьи критерии ценностей

И призвав одного из слуг, спросил: что это такое? Он сказал ему: брат твой пришел, и отец твой заколол откормленного теленка, потому что принял его здоровым.
Евангелие от Луки 15,26-27
Человек, внимательно читающий Библию, сделает для себя странное открытие: вещи, которые представляются нам ужасно важными, в Слове Божием рассматриваются как мелочи, пустяки. И напротив, событиям, кажущимся миру незначительными, в Слове Божием придается большое значение.
Приведу один пример. Во втором тысячелетии до рождества Христова Египет был на вершие своей власти. Об этом могущественном государстве и его высокой культуре свидетельствуют пирамиды, огромные руины храмов и раскопки. Библия великодушно обходит весь этот важный этап всемирной истории. Зато она подробно рассказывает о том, как в то время одна супружеская пара по имени Амрам и Иохаведа в доверии к Богу спрятала своего ребенка Моисея от преследований фараона - событие, которое, в свою очередь, казалось миру незначительным.
Или другой пример. Каким важным событием было создание римской державы под правительством царя Августа! Однако Библия лишь вскользь упоминает Августа. В то же время она выделяет целую главу сообщению о том, что там в хлеве родился ребенок по имени Иисус - факт, оставшийся совершенно незамеченным миром.
Выходит так, что события, взбудораживающие мир и волнующие сердца, для Бога не стоят никакого упоминания, и напротив: события, на которые мир не обращает внимания, имеют в небесном мире огромное значение.
Это заставило меня задуматься. Задуматься над вопросом: Что считается в небесном мире важным событием?

Какой ответ мы находим в нашем тексте?

Представим себе, как все это происходило. Старший сын вернулся с поля. Он ничего не знал о том, что там за это время произошло. Приблизившись к дому, он услышал оживленный праздничный шум, пение и хороводы. Он озадачен: что это значит? Что за шум и веселье? Почему все суетятся? Что могло произойти? Может быть, отец стал бургомистром? Или мы получили большое наследство? А может быть, к нам в гости приехал сам государь? Что могло случиться, что в доме моего отца царит такой переполох?!
Он подозвал слугу и спросил его, что же случилось. И получил неожиданный ответ: "Твой брат пришел, и отец твой заколол откормленного теленка, потому что принял его здоровым".
Вот почему весь отцовский дом "вне себя" от радости: блудный сын вернулся домой.
Эта история - притча. Давайте истолкуем ее: отцовский дом - это весь небесный мир со всеми ангелами, силами, херувимами и серафимами и, прежде всего, триединым Богом. И вот мы вместе со старшим сыном спрашиваем: что привело весь небесный мир в такое радостное волнение? Что считается в небесном мире важным событием? Ответ: возвращение домой пропавшего дитя. Мы получаем здесь тот же ответ, какой Иисус дважды дает в рассматриваемой нами главе, а именно: "Так, говорю вам, бывает радость у Ангелов Божиих и об одном грешнике кающемся" (Евангелие от Луки 15,7.10).
Огромные события заполняют мир. Но они имеют преходящее значение. Они теряют свою важность в потоке времени. В вечности же важно только одно: вернется ли человек

на родину любви,
из пустоты - в полноту,
из иллюзий - в действительность,
из лжи - в истину,
из тьмы - в ясность,
из смерти - в жизнь,
из мира - в Царство небесное...

Поскольку возвращение домой одной души на небесах имеет такое важное значение, мы подробнее остановимся на этом и зададимся вопросом:

Что же означает такое "возвращение домой"?

Разъясню это с нескольких сторон. Если в средневековье кто-нибудь уходил в чужую страну, то о нем говорили: "Он уходит в бедствие". То есть, слово "бедствие" имело двойное значение: "чужбина" и "горе, нищета". "Чужбина" означала одновременно "бедствие".
Живя вдали от Иисуса, человек живет на чужбине. Он "в бедствии". Ты можешь достичь в мире высокого положения, можешь приобрести имение и богатство - но ты в бедствии. Возможно, ты изматываешься в верном выполнении своего долга; ты шагаешь в ногу со временем, работаешь - и все же ты в бедствии. Возможно, люди хвалят тебя, и временами ты счастлив и доволен - и все же ты в бедствии. И тебе приходится постоянно изо всех сил хлопотать и беспокоиться, совершать один грех за другим, чтобы заглушить тоскующую "по дому" совесть.
Есть люди, уже уставшие от дневных невзгод. Они говорят: "Я хочу вернуться к Богу, источнику жизни". Да, где же Бог? Нигде иначе, как в Иисусе. Придите к Нему! Блажен день, когда человек говорит: "Подними меня, Спаситель, и приблизь к Своей груди...!" У Него можно оставаться вечно. Поэтому это - Родина. Там кончатся все беды и невзгоды.
Теперь я хочу показать вам еще с другой стороны, что означает такое возвращение домой. В нашем тексте слуга сказал: "Твой отец заколол откормленного теленка". Откормленного теленка! У нас слюнки текут, если мы слышим такое. А что должен был почувствовать изголодавшийся блудный сын! Ведь он так жаждал поесть рожков, которыми кормили свиней, но ему не давали их. А тут - откормленный теленок! Из голода он попал в изобилие.
Человек, живущий вдали от Иисуса, страдает от ужасного голода души. Газеты, кинотеатры, радио, телевизор, новости дня... Но если душе приходится жить одним этим, то она изнемогает. И когда я вижу очереди перед кинотеатрами, когда вижу, как люди охотятся за всем "новым", тогда у меня такое чувство, как будто я слышу, как души кричат от голода. Даже самая прекрасная вещь мира - не "откормленный теленок", а в лучшем случае жидкий, очень жидкий супик.
Друзья мои! Если кто придет к Господу Иисусу и Его Слову, то он оживет. "Кто Его имеет, тот спокоен и сыт". Он говорит: "Я пришел для того, чтоб имели жизнь и имели с избытком" (Евангелие от Иоанна 10,10). Так, Он призывает нас уже через пророка: "Для чего вам отвешивать серебро за то, что не хлеб? Послушайте Меня внимательно, и вкушайте благо, и душа ваша да насладится туком" (Исайя 55,2).
Покажу еще с третьей стороны, что означает такое возвращение. Слуга сообщил старшему брату: "Отец твой заколол откормленного теленка, потому что принял его здоровым". Это не значит, что блудный сын прошел через свой период ошибок и заблуждений здоровым и невредимым. Напротив, это означает: блудный сын был смертельно болен. Но теперь он выздоровел благодаря любви отца.
Итак, человек без Иисуса болен. Это болезнь к смерти. Его жизнь - лихорадочный бред. Он живет в горячечном бреду и опьянении. У него бредовые мысли о себе самом, о Боге, о смерти и суде Божием. А в конце его ожидает вечная смерть.
Блудный сын выздоровел. Теперь он видел ясно и трезво: себя самого; свое погибшее состояние; мир, каков он в действительности; и прежде всего любовь отца. Так человек, обратившийся к Господу Иисусу, выздоравливает от своей смертельной болезни. "Ранами Его мы исцелились" (Исайя 53,5). Целительное лекарство называется: "прощение грехов".
Но вернемся к теме!
В небесном мире вечности важно только одно, вернулся ли человек из своих бедствий и нищеты в отцовский дом, из голода - в изобилие, из болезни - в жизнь. Поэтому в заключение я хочу спросить:

Важно ли это и тебе?

Важно ли это и тебе, прежде всего в отношении самого себя? В прошлую войну я пережил одно потрясающее событие. Я познакомился с одним солдатом, уволенным в отпуск с восточного фронта. У него было три награды. В том числе, Почетный крест первой степени. Он многое пережил и совершил неслыханные подвиги. Я пожал ему руку и сказал: "Поздравляю тебя с высокой наградой!" На это солдат тихо ответил словами из песни: "В моем сердце каждый час и день сияет только имя Иисуса и Его крест. Поэтому я могу радоваться..." Видите, его жизнь имела божественный, небесный смысл. "Возвращение домой" и спасение было для него важнее всего остального. Является ли это и нашей позицией? Тогда мы близки к Божьим мыслям. Так думал Господь Иисус. Когда Его ученики сообщили Ему о своих успехах, Он сказал: "Тому не радуйтесь... Но радуйтесь тому, что имена ваши написаны на небесах" (Евангелие от Луки 10,20).
Является ли это нашей позицией и в отношении других людей? Является ли спасение грешников самым важным для нас? О Церковь Иисуса! Не разбрасывайся по мелочам! Давайте поступать так, как говорит автор песни:

Твою любовь, твои болезненные раны,
принесшие нам вечное спасение,
твое молящееся верно за нас сердце
мы будем впредь повсюду восхвалять.
Будем указывать грешникам на твой крест,
пока они не примут Тебя в свое сердце.

Человек, уверенный в своей непогрешимости

Он осердился и не хотел войти.
Евангелие от Луки 15,28
Когда Господь Иисус рассказывал притчу о "блудном сыне", вокруг Него стояли люди в широких восточных одеждах. Эти люди еще ничего не знали о радиоприемниках и самолетах. Двигатель был им так же незнаком, как и квантовая теория Макса Планка.
Как изменился мир с того времени, когда Господь Иисус рассказал эту историю! Имеет ли вообще смысл рассматривать эту старую притчу о "блудном сыне"? Подходит ли она вообще к нашему времени? О да! Она подходит! Библия никогда не устареет. Ведь она рассматривает два вопроса, которые никогда не изменяются, остаются неизменными во все времена, а именно: живой Бог и человеческое сердце. Последнее осталось таким же, как и во времена Иисуса, несмотря на радио, автомобили, самолеты и печать.
И сегодня есть еще "блудные сыновья". И сегодня есть "блудные дети", возвращающиеся домой, в Царство милости. И сегодня есть еще "старший брат", уверенный в своей непогрешимости. О нем мы сейчас еще раз поговорим.

Милость раздражает его

"Старший сын был на поле". Это портрет прилежного, самоуверенного, несокрушимого человека. Он приблизился к дому и, услышав ликование и веселье, подозвал одного из слуг и спросил, что случилось. В ответ он услышал весть о милости.
Можно было бы подумать, что он обрадовался этой вести. В худшем случае, можно было бы понять, если бы он пожал плечами и подумал: "Не мое дело, что делает отец". Но нет, "он осердился".
Почему собственно? Я не знаю. Я знаю только, что это так. Да, это до сегодняшнего дня так, что весть о милости прямо-таки раздражает людей, уверенных в своей правоте и непогрешимости. Как раз в наше время на это "размягчающее кости учение" о милости обрушились потоки гнева. В книгах и статьях, в речах и журналах мы слышим гнев "старшего брата" о "теории козла отпущения", как называют страдания Спасителя за грешников.
Может быть, и твое сердце стоит на позиции старшего брата и протестует против вести о том, что в Царство небесное войдет только помилованный, готовый покаяться грешник!?
Гнев старшего брата не мог выдержать праздника милости. Бедный самоуверенный человек! Ты не можешь помешать разбитым сердцам покаяться и найти спасение в милостивых руках Спасителя.

Теперь он стал врагом Божиим

Плотский человек уверен в своей непогрешимости. И все мы носим в себе эту самоуверенность. Мы так гордимся своими добродетелями и заслугами. Мы видим себя в таком приятном свете. Мы думаем: с нашими достоинствами мы, наверняка, понравимся Богу.
Так и старший сын потом самодовольно сказал отцу: "Вот, я столько лет служу тебе и никогда не преступал приказания твоего" (стих 29). В наше время он сказал бы: "Я поступаю по совести и никого не боюсь".
Тут мне хотелось бы прервать его и сказать: "Хорошо! Ты хороший человек! Но теперь ты все же стоишь за дверью и злишься. Неужели ты не замечаешь, что ты теперь тоже стал врагом отца - так же или, может быть, еще хуже, чем твой брат, когда он ушел в мир? А так как ты стал теперь врагом отца, то ты тоже нуждаешься в милости, как и твой брат".
Это и есть то, что наш текст всеми силами старается "вдолбить" нам: прилежный, самоуверенный человек является таким же врагом Богу, как и самый убежденный атеист и самый закоренелый грешник. Кем бы мы ни были - к нам относятся слова апостола Павла: "Все согрешили и лишены славы Божией" (Послание к Римлянам 3,23). Мы все нуждаемся в милости.
Разрешите мне привести одно сравнение. Один уволенный в отпуск солдат, воевавший в России, рассказал мне забавную историю. Один немецкий отряд проложил телефонную линию к вышестоящему штабу. Эта линия проходила через глухой лес. Ночью пришли партизаны, незаметно отрезали линию и связали ее с другой линией, на конце которой сидел русский человек, говорящий по-немецки. Теперь отряд получал свои команды - от врага. И ничего не знал и не подозревал об этом. Не похоже ли это на положение человека со дня грехопадения? Грешник, совершающий грехи с угрызениями совести, по крайней мере знает: мною управляет древний злой враг. А человек, уверенный в своей непогрешимости, не знает этого. Он не знает, что им руководит враг. Он думает, что у него все в порядке. И все же он в подчинении у дьявола.
Все будет в порядке только в том случае, если мы войдем в зону милости; если Сын Божий "избавит нас от могилы" и "увенчает нас милостью и щедротами" (Псалом 102,4).

Он не хочет войти в Царство милости

"Он не хотел войти". Вот он стоит перед дверью. В доме радость, жизнь, веселье, пение, праздник. А он стоит - как чурбан. Так и хочется его подтолкнуть и сказать: "Войди же в дом!" Так мне хочется подтолкнуть иного человека и сказать: "Войди же в дом! Твой Спаситель ждет тебя. Любовь Божия в Иисусе ждет тебя. Войди же в жизнь, в радость, в Царство милости!"
"Но он не хотел войти"! О, эта злая воля! Один говорит: "Я просто не могу верить в то, что написано в Библии". Другой говорит: "Мое научное образование не позволяет мне верить". Третий: "Мое профессиональное и общественное положение не терпят этого". Сколько причин находит человек, чтобы замаскировать это "я не хочу"!
Вот Иисус стоит на горе. Перед Ним в сиянии солнечных лучей простирается прекрасный Иерусалим. Сын Божий горько плачет: "Иерусалим, Иерусалим...! Сколько раз хотел Я собрать детей твоих, как птица собирает птенцов своих под крылья, и вы не захотели!" (Евангелие от Матфея 23,37).
Ты хочешь, чтобы Иисус плакал о тебе? Нет? Тогда пойди в свою комнату и молись:

Притяни меня, Отец, к Сыну Христу,
Чтобы Сын Твой притянул меня к Тебе.
Чтобы в сердце было место Духу Твоему
Управлять умом и чувствами вполне,
Чтоб познал и испытал я Божий мир,
в сердце музыка играла сотни лир!

Зов отца

Отец же его вышед звал его.
Евангелие от Луки 15,28
В пустынной степи у горы Хорива - так повествует нам Библия - сидел одинокий пастух и пас свое стадо. Этого пастуха звали Моисей. Когда-то это был могущественный человек, имевший связи с великими царями и имевший большие планы. Но все его планы были разрушены, ему пришлось оставить свою блестящую жизнь и бежать на чужбину. Теперь он был одиноким человеком, и тихая степь была его любимым местом.
Внезапно что-то заставило его насторожиться: он увидел куст, горящий огнем, но не сгорающий. Моисей подумал: "Пойду и посмотрю на сие великое явление, отчего куст не сгорает".
Но когда он подошел ближе, стало ясно, что Господь хочет встретиться с ним здесь. И голос позвал его: "Моисей! Моисей! Он сказал: вот я! И сказал Бог: не подходи сюда; сними обувь твою с ног твоих; ибо место, на котором ты стоишь, есть земля святая" (Исход 3,2-5).
Это не выходило у меня из головы, когда я готовился к толкованию сегодняшнего текста. В этом тексте тоже можно сказать: "Это святая земля!" Эта история, которую мы уже так долго рассматриваем, достигает здесь своего кульминационного момента. Здесь мы видим полное откровение любви Божией в Иисусе. То, что Бог любит разбитые сердца, мы видели на примере блудного сына. И мы не переставали удивляться этому. Сегодня мы услышим еще более странную вещь, а именно то, что Бог любит и черствые, самоуверенные сердца.

Прерванное торжество

Блудный сын вернулся совершенно жалким и нищим. Отец с большой любовью принял его. Он даже устроил ему торжество. Внезапно в зал вошел слуга. Он что-то шепнул отцу. Какую весть он принес? "На улице стоит твой старший сын; он сердится на тебя и на брата и не хочет входить в дом". Тогда отец встал...
Когда Господь Иисус рассказывал эту притчу, там происходило то же самое. Кто были Его слушатели? Вернемся еще раз к началу нашей главы. Там написано: "Приближались к Нему все мытари и грешники... Фарисеи же и книжники роптали, говоря: Он принимает грешников и ест с ними" (Евангелие от Луки 15,1-2). Там вокруг Спасителя собрались блудные сыновья. У Господа Иисуса они познали: "Есть покой для бедного, усталого сердца..."
Но это торжество прервалось из-за ропота фарисеев. И тогда Господь Иисус рассказал им эту притчу. Он рассказал о блудном сыне, попавшем в беду и нищету. "Это Он нас имеет в виду", - подумали мытари. Иисус продолжал рассказывать, как блудный сын вернулся домой и признался: "Я согрешил". "Да, так это было! -подумали грешники, стоящие вокруг Иисуса. - Нам надо было признаться". Иисус рассказал о распростертых объятиях отца. "Это твои объятия", - подумали грешники и с радостью посмотрели на Спасителя. Господь Иисус рассказал о старшем брате. "Ага, - подумали фарисеи. - Это мы". Господь Иисус рассказал о том, что старший сын разгневался. "Мы тоже!" - подумали про себя фарисеи. Потом Господь Иисус рассказал, как об этом сообщили отцу. "И тогда отец встал. Музыка умолкла. Все притихли, затаив дыхание. Отец вышел из зала и..." "...и побранил сына, - добавили про себя фарисеи. - Сейчас он понесет против нас", - подумали они. Но Господь Иисус продолжил: "Отец вышел и позвал его". Тут Иисус посмотрел на Своих врагов. И теперь они поняли: теперь Он зовет нас войти в Царство милости. Он зовет нас, Своих врагов. Неужели это не пронзило их сердца?
С этим состоянием прерванного торжества знакомы все истинные христиане. Они хотят ликовать о пережитом спасении. Но они не могут радоваться в совершенстве, потому что на улице - за дверью Царства милости - еще стоят братья и сестры. И Спасителю приходится выйти; и они тоже должны выйти и звать, просить, приглашать: "Приди к Спасителю..."

Не может на земле быть мира,
Пока не победит любовь Христа,
Пока весь земной шар не будет
лежать у ног Спасителя...

Отец вышел

"Отец же его вышел..."
Сколько разных религий есть в этом мире! Их не сосчитать, как и звезды на небе. И я хорошо понимаю, если кто-нибудь раздраженно говорит: "Какая же из них правильная? Я не могу в них сориентироваться и больше вообще ни во что не верю!"
Скажу тебе вот что: ни одна из них не правильная. Ни одна! Так как во всех религиях человек ищет Бога. Но никто не может найти Его, обитающего "в неприступном свете" (1 послание к Тимофею 6,16).
Человек не может искать Бога. Но истина и Евангелие заключаются именно в том, что Бог ищет нас через Господа Иисуса Христа. Это неслыханная весть Библии, положившая конец всем религиозным стараниям человека: "Бог ищет тебя, погибший человек!"
"Отец же его вышел". Здесь Господь Иисус говорит о Себе Самом. Да, Он вышел. Он покинул Царство небесное и вышел в холодный, жестокий мир, где царят убийства и смерть, ненависть, порочность, ложь - где господствует сатана. Он покинул Свое божественное величие Сына Божьего и стал бедным человеком.

Смотри, какое чудо -
Всевышнего уничиженье!
Смотри, любовь какая -
ведь в мире нет любви истинней:
Ребенком стал Небесный,
взял грех и понес на крест Голгофский...

Два раза в нашей притче отец вышел на улицу: один раз, чтобы встретить беспутного сына; второй раз, чтобы уговорить войти хорошего сына. Сколько хлопот у Спасителя мира со злыми и добрыми, с грешниками и благочестивыми, с разбитыми и самоуверенными, отчаявшимися и гордыми!
Господь Иисус все еще "выходит", чтобы позвать людей в Царство милости. В этом причина тайного беспокойства в мире: Господь Иисус не оставляет людей в покое. Он ищет их. Он разыскивает их. Он тянет их и зовет. Почему? Потому что Он лучше нас знает, как ужасно быть навеки погибшим.

Зов

"... звал его" (в другом переводе: просил его).
Могу ли я этими моими устами, которые так часто произносят глупые вещи - могу ли я словами, которые я использую в повседневной жизни, разъяснить ту неслыханную вещь, о которой говорит здесь Господь Иисус? Вот стоят фарисеи. Они кое-что понимают в религии. И они знают, что человек может просить своего Бога о том и о сем. Но здесь Сын Божий провозглашает великую весть о том, что Бог просит человека. Создатель просит создание, Святой - несвятых. Отец просит упрямого, самоуверенного сына. Спаситель просит тебя! Тот, который за твои грехи висел на кресте; Тот, которого боятся херувимы и серафимы - Он просит нас.
О чем?
В греческом подлиннике в этом месте написано слово, которое означает не только "просить", но и "увещевать", ласково и серьезно "уговаривать". Это же слово мы находим в Новом Завете еще раз. Там написано: "Бог ,увещевает' чрез нас, от имени Христова ,просим': примиритесь с Богом!" (2 послание к Коринфянам 5,20).
В наши дни я часто слышу слова: "Вокруг происходят такие ужасные вещи. А Бог молчит!" О нет! Ведь Он вовсе не молчит! Он выходит к нам и просит: "Примиритесь с Богом!"

Язык невозрожденного человека

Но он сказал в ответ отцу: вот, я столько лет служу тебе и никогда не преступал приказания твоего; но ты никогда не дал мне и козленка, чтобы мне повеселиться с друзьями моими.
Евангелие от Луки, 15,29
Это было поздней тихой ночью. Мир уже спал. Вдруг в дверь дома, где пребывал Иисус Христос, постучали. Открыв дверь, Он увидел перед Собой весьма знатного, ученого и очень религиозного человека по имени Никодим. Он побоялся прийти к этому сомнительному Иисусу днем. В то же время любопытство разбирало его. Он хотел получить от Господа Иисуса новые познания.
Для меня важно, что Господь не сказал: "Дорогой Никодим, приходи, пожалуйста, днем!" Нет, он принял его и этим доказал, что к Нему можно приходить всегда. Правда, Он сказал слова, совершенно поразившие Никодима. Он сказал: "Никодим, ты нуждаешься не в новых познаниях, а в рождении свыше, в возрождении".
Никодиму было странно это слышать. Правда, позднее он пережил возрождение.
Как это выглядит у нас? Боюсь, что многие подобны старшему брату в нашей притче - прообразу невозрожденного человека. Человека узнаешь по его речи. И невозрожденного человека можно узнать по его речи. Сегодня мы слышали короткую речь старшего брата. Точно так же говорит и сегодня невозрожденный человек. Рассмотрим подробнее его речь.

"Я столько лет служу тебе..."

Прочитаем этот текст еще раз: "Но он сказал в ответ отцу: вот, я столько лет служу тебе..." Заметили ли вы, что здесь не хватает одного слова? Этот человек, обращаясь к своему отцу, не произнес слова "отец". Невозрожденный человек не называет Бога "отцом". Он говорит о "Господе Боге", о "судьбе", о "Боге", но "отец" он сказать не может. И это вполне понятно! "Отец" - это могут сказать только дети, "рожденные от Бога". Кого Сын Иисус притянул к Отцу, кто был зачат Словом Божиим и родился от Духа Божьего, тот говорит Богу "мой Отец!".
Теперь послушаем, что сказал старший брат. Он сказал: "Я столько лет служу тебе..." Да, так говорит невозрожденный человек. Он может предъявить своему Богу счет. И в этом счете он перечисляет все свои добродетели, свое трудолюбие, свои достоинства, свои добрые дела. Свое спасение он базирует на том, что он делает и что он уже сделал. Но в действительности с ним будет так, как произошло с одним человеком во сне. Этот человек тоже думал, что каждое доброе дело - это ступенька на лестнице, ведущей от земли на небо. И однажды ему приснилось, что он умер. И тогда он хотел подняться по лестнице своих заслуг на небо. Но дойдя до верхней ступеньки, он с ужасом заметил, что до цели еще далеко-далеко. Тут он пошатнулся, упал вниз - и проснулся.
"Я столько лет служу тебе". Так говорит невозрожденный человек. Возрожденный человек разговаривает иначе. Знаете, что он говорит? Он говорит своему Спасителю: "Ты столько лет служишь мне!" Возрожденный базирует свое спасение не на том, что он сделал, а на том, что Господь сделал для него. Мы имеем Спасителя, который сказал о себе следующие слова: "Сын Человеческий не для того пришел, чтобы Ему служили, но чтобы послужить и отдать душу Свою для искупления многих" (Евангелие от Матфея 20,28). Наш Спаситель служил своим ученикам и мыл им ноги. Как мой Спаситель служил мне! Он омыл меня Своей кровью. Он носил меня на орлиных крыльях. Он, мой Господь, служил мне самыми разными способами.
Итак, невозрожденный говорит: "Я столько лет служу тебе". Возрожденный говорит: "От века и до века Ты служишь мне".

"Я никогда не преступал приказания твоего"

Да, он действительно так сказал. И даже не покраснел при этом. Значит, он действительно верил в то, что говорил. Можете ли вы себе представить, что есть такой сын в мире, который мог бы сказать своему отцу: "Я никогда не преступал приказания твоего"? Я не верю в это.
Но так разговаривает невозрожденный человек со своим Богом. Всем нам знакомы видоизменения этого предложеньица: "Я никогда не преступал приказания твоего". Сегодня люди говорят: "Меня никто не может ни в чем упрекнуть". Или: "Мой девиз: я поступаю по совести и никого не боюсь". Или: "Я отвечу перед Богом за то, что я сделал".
Знаете ли вы, что такие слова - это наибольший самообман? Недавно я говорил о том, как сильно изменился мир с того времени, когда Господь Иисус рассказал эту притчу. Как за это время был открыт мир! Какие тайны природы были раскрыты! Какие большие открытия сделаны в областях техники, биологии, медицины! Только в одном человек абсолютно не продвинулся: в знании своего собственного сердца.
Как и во времена Иисуса, он обманывает себя и Бога: "Я никогда не преступал приказания твоего".
Совершенно иначе говорит возрожденный человек! Давид говорит: "Тебе единому согрешил я" (Псалом 50,6). Моисей: "Ты положил беззакония наши пред Тобой и тайное наше пред светом лица Твоего" (Псалом 89,8). Павел: "Я первый из грешников" (1 послание к Тимофею 1,15). Иоанн: "Если говорим, что не имеем греха, - обманываем самих себя" (1 послание Иоанна 1,8).
Это было много лет тому назад. Я посетил одного человека, которому было почти 80 лет. "Ах, - сказал он, - я так плохо чувствую себя, все у меня болит. В моем возрасте можно уже спокойно умереть". "Стоп! - сказал я. - Можно ли спокойно умереть или нет: это зависит не от возраста, а от мира с Богом". "С этим у меня все в порядке, - ответил старик. - Я никогда не воровал. Никогда не нарушал заповедей Божьих. Я выполнил свой долг..." Я ответил: "Вам хорошо. Я наполовину моложе Вас. Но моя совесть так во многом упрекает меня. Поэтому я рад, что у меня есть Спаситель". Старик вдруг призадумался. "Да, если хорошо подумать, то у меня тоже не все было так, как должно было бы". И потом - потом он покаялся в грехах. Он тоже захотел иметь Спасителя грешников - и нашел его.
Итак: невозрожденный говорит: "Я никогда не преступал приказания твоего". Возрожденный говорит: "Я - грешник. Но помилованный".

"Ты никогда не дал мне и козленка..."

Этому человеку абсолютно не за что благодарить отца. Всем, чего он достиг и что имеет, он обязан самому себе. Да, это слова плотского человека. Ему не за что благодарить своего Бога. Если он здоров, то приписывает это своему сильному организму. Он садится за стол и ест свой суп, и он рассмеялся бы, если бы его спросили, поблагодарил ли он уже за это Бога в молитве. Если его дела идут хорошо, то он хвалится своим умением. Но если ему плохо, тогда он удивленно спрашивает, как может Бог допустить такое. Нет, ему не за что благодарить Бога.
Совсем иначе возрожденный человек! Он беспрерывно благодарит. Он знает, что своей жизнью, здоровьем, пищей, одеждой он обязан своему небесному Отцу. И он благодарит. Он благодарит за сияние солнца и за дождь. Он благодарит и за скорби (Послание к Римлянам 5,3), потому что знает: они полезны. И прежде всего он благодарит за то, что Бог дал нам Своего Сына. Ведь вместе с Ним Он дает нам все: жизнь, мир, прощение, надежду, вечную жизнь, радость, утешение, силу.
Невозрожденный говорит: "Ты никогда не дал мне и козленка..." Возрожденный говорит: "Ты все дал мне в Иисусе".
Что говорим мы?

Откровение сердец

А когда этот сын твой, расточивший имение свое с блудницами, пришел, ты заколол для него откормленного теленка.
Евангелие от Луки, 15,30
Однажды старый христианин встретился с одним молодым человеком. Молодой человек сильно жаловался на условия, в которых ему приходилось жить. Эти условия, якобы, невыносимы. Старик спросил: "Ты уже молился о том, чтобы Бог вывел тебя из этих трудностей?" "Нет, - ответил юноша. - Этого я еще не делал". "Ну, тогда сделай это!"
Через несколько месяцев оба снова встретились. Молодой человек совершенно изменился. Старик спросил его: "Ну и как, ты освободился от своих трудных обстоятельств?" "Нет, - ответил юноша. - Обстоятельства не изменились. Но мне все равно стало легче. Я познал теперь мое собственное сердце и сердце моего Спасителя".
Странный ответ! Но хочу сказать вам, что это очень хороший ответ. В каком бы положении вы ни были, какие нужды ни притесняли бы вас, какие боли ни мучали, - для нас есть только одна единственная истинная помощь. Мы должны познать наше собственное сердце и сердце нашего Спасителя. В этом нам поможет наш сегодняшний текст.

Сердце старшего сына

Скажу вам сразу, куда я мечу. Я хочу показать вам, что сердце человека злое и продано греху. Мне так часто приходится слышать предложение: "Нужно верить в доброе в человеке". Об этом Слово Божие ничего не знает. Напротив, Слово Божие говорит: "Пойми, что твое сердце злое и испорченное, увидь наконец свое злое и погибшее состояние и покайся!"
Много лет тому назад, посещая семьи членов общины, я, войдя в одну квартиру, столкнулся там с одним очень возбужденным молодым человеком. "Вон отсюда!" - закричал он, увидев меня. "Почему же?" -спросил я. В ответ он закричал: "Я потерял веру в человечество. И Вы не можете вернуть мне ее". "Замечательно! - воскликнул я. - Мы подходим друг к другу! Я тоже уже давно потерял веру в человечество". "Как так? Вы же должны поддерживать ее!?" "Нет!" И тогда мы сели, и я показал ему, как Библия раскрывает вину и погибшее состояние человека, так что человек теряет веру в себя и вместо этого находит лучшую веру в Господа Иисуса.
Посмотрим на старшего брата в притче. Как же он слеп по отношению к самому себе! С гордостью он говорит: "Я столько лет служу тебе и никогда не преступал приказания твоего". Таким он видит себя. Но каким видит его отец?
В первую очередь совершенно черствым человеком! Сын говорит: "А когда пришел этот сын твой..." - "Этот сын твой...!" Разве это не его брат? Какое холодное выражение! Но разве мы другие? Сердце человеческое такое бессердечное, такое черствое, такое холодное.
Дальше - хуже. Как выражается этот старший сын? "А когда этот сын твой, расточивший имение свое с блудницами..." Во всей истории грех блудного сына не был так отвратительно и так жестоко выставлен напоказ. О нем говорилось только намеками. А этот человек "вытаскивает" его наружу, человек, совершенно слепой по отношению к своей собственной вине.
Да, мы такие! Наш вопиющий грех мы не хотим видеть. Но вину других - ее мы с удовольствием распространяем. Этим мы судим других, это дух осуждения!
А потом, эта жадность! Старший брат смог бы простить блудному сыну нарушение шестой заповеди. Но то, что он растратил деньги, это не дает ему покоя. Как захватывает и нас это земное мышление, ищущее спасение в том, что нам все равно придется оставить при смерти, и пренебрегающее вечными благами!
Бессердечность, дух осуждения, земное мышление - это признаки павшего человека. Но самое печальное еще не названо, а именно: презрение к тому, что единственно может спасти нас, презрение к милости Божией в Иисусе. Старший сын с презрением говорит: "Этому твоему опустившемуся сыну ты заколол откормленного теленка". Рассказывая это, Господь Иисус смотрел на фарисеев, на устах которых еще лежала насмешка: "Он принимает грешников и ест с ними".
Плотский человек считает милость не только скучной, но и достойной презрения.
Что должно произойти в сердце, прежде чем оно увидит себя в своем грехе и возжаждет милости Божией!

Сердце младшего сына

Даже неловко говорить об этом. Но фактов не изменишь: сердце младшего сына раскрыто здесь в ярком свете: "...расточивший имение свое с блудницами". Здесь обнаруживается сила, правящая и бушующая в сердцах молодых и старых: разврат. Правда, в этом отношении наш век уже дальше притчи Иисуса. Эти оба сына знали: разврат - это грех. Наш век этого больше не знает. В этой области провозглашена "свобода". Поэтому я как проповедник Слова Божьего должен проповедовать и Закон Божий. Половым сношениям место только в браке. Половые сношения вне брака и до брака Библия называет блудом. Слово Божие со всей серьезностью предупреждает нас: "Блудников и прелюбодеев судит Бог" (Послание к Евреям 13,4). Я думаю, что Бог будет судить и очень многих молодых христиан. Ах, если бы сердца изменились в этом отношении!
Господь Иисус говорит: "Всякий разводящийся с женою своею и женящийся на другой прелюбодействует; и всякий женящийся на разведенной с мужем прелюбодействует" (Евангелие от Луки 16,18). И я повторяю: "Блудников и прелюбодеев судит Бог".
Младший сын преступил все границы и полностью предался своим страстям. От этого он стал глубоко несчастным. И сегодня все еще так, что как раз этот грех делает людей несчастными. Но это еще не приводит к изменению сердца.
Сердце блудного сына изменилось только в тот момент, когда он осознал: "Я согрешил". И он признался в этом отцу.
Как раз в этой области наш век совершает большой грех. И этот грех Валаама вкрался и в народ Божий. Не хотим ли и мы вернуться домой?

Вернись домой! Жизнь новую
Пей в милости Его любви.
Простить тебя угодно Богу
В Своем долготерпении.

Осмелься прийти к Его сердцу.
У него есть утешение от всех болей;
Он может вылечить все раны,
Очистить от всех пятен.

Итак, не медли, вернись к Нему и останься у Него навсегда.

Сердце отца

Как ужасно заглядывать в сердце человека! И если кто познает только свое собственное сердце, тот придет в отчаяние. Но как прекрасно заглянуть в сердце Иисуса! Старший сын хотел упрекнуть отца. Но о какой милости говорит его упрек! "Твой сын вернулся, и ты заколол ему откормленного теленка". В начале нашей главы фарисеи тоже упрекали Спасителя, говоря: "Он принимает грешников". Да, Он делает это, слава Богу! Он не только принимает их. Нет, Он даже заплатил за них весь долг, понес за них наказание на кресте. Он очистил их и освободил, и пригласил на Свой вечный радостный пир.
Какое сердце имеет наш Спаситель! Он знает нас настолько, что не находит в нас ничего достойного любви. И все же - Он тот, сердце которого трепещет и ждет, придем ли мы.
В заключение еще одно предупреждение. Один наглый грешник, будучи предупрежден о суде Божи-ем, насмешливо сказал: "Бог должен прощать, это Его работа". Нет, это не так! Он вовсе не должен прощать. Милость Божья в Иисусе открыта только для тех, кто боится Его, живет в истине и совершает покаяние. Для них эта милость безгранична.

Человек перед выбором

Он же сказал ему: сын мой! ты всегда со мною, и все мое твое.
Евангелие от Луки 15,31
Здесь Библия показывает нам потрясающую картину.
С одной стороны, широкий мир, в котором младший сын стал таким несчастным; мир, оставшийся таким же, каким он и был: лицемерным, соблазнительным, полным лжи и несчастий. С другой стороны - отцовский дом. Здесь слышатся хороводы и песни, потому что блудный сын вернулся домой: песнь Церкви Иисуса Христа.
Между этими двумя фронтами стоит человек. Это старший сын.
До сих пор было совершенно естественно, что он принадлежал к отцовскому дому. А теперь вдруг что-то изменилось. Отцовский дом больше не нравится ему. Вот он стоит: упрямый, замкнутый, и все же колеблющийся. Один голос в его сердце говорит: "Уйди от отца! Что ты еще хочешь у него!?" Но другой голос предостерегает его.
Человек перед выбором! Как много людей похожи на него! Кто-то пережил нечто ужасно тяжелое. Теперь он возмущается: "Если Бог так со мной поступает, то я не хочу иметь с Ним дела". Другого сильно соблазняют радости мира. "Почему бы мне не жить, как живут другие? Они все уже давно порвали с Божьими нормами".
Так человек подобно старшему сыну стоит перед выбором. Но тут к нему подходит отец. Под отцом подразумевается Господь Иисус. И то, что Он здесь говорит, Он говорит всем желающим покинуть Его.

"Сын мой..."

Этим словом Господь Иисус напоминает нам, кому мы, собственно, принадлежим по праву. "Сын мой". Да, Господь имеет на нас право. Кто уходит от Него, тот строит всю свою жизнь на ужасном правонарушении.
Иисус Христос имеет на нас право. Причем двойное. Во-первых, Он нас создал. Он дал нам жизнь и дыхание. Поэтому мы принадлежим Ему. Во-вторых, Он искупил нас. Господь Иисус заплатил за нас самую высокую цену: Свою кровь, пролитую за нас. "Вы куплены дорогою ценою", - говорит Слово Божие. Поэтому Он, Он один имеет право положить на нас руку и сказать: "Ты принадлежишь Мне".
Есть такая короткая детская песенка. В ней описывается, как бывает смешно и глупо, если ребенок становится "самостоятельным" и убегает от родителей: "Маленький Ванечка убежал один в большой мир..." Ах, как много сегодня таких "маленьких Ванечек", надменно и смешно убегающих от своего Спасителя.
Но это не только смешно. Это трагично. Пророк Исайя однажды пожаловался - и я хочу пожаловаться вместе с ним: "Вол знает владетеля своего, и осел ясли господина своего; ... а народ Мой не разумеет" (Исайя 1,3). Здесь Слово Божие говорит: человек, отвернувшийся от своего Господа Иисуса, тупее вола и осла.
Осел, убежавший от своего владельца, вскоре найдет нового господина. И человек без Иисуса тоже найдет других господ. Об этом можно многое сказать. Но вы только посмотрите вокруг, и у вас будет достаточно потрясающего наглядного материала.
"Сын мой", - говорит отец. В греческом подлиннике в этом месте написано очень нежное слово, которое дословно означает "дитя мое". Господь Иисус - не жестокий господин. Он нежно кладет на колеблющегося Свою руку, пронзенную руку, и говорит: "Ты Мое дитя. Ты не можешь это оспорить. Поэтому скажи Мне с радостью ДА!"

"Ты всегда со мною..."

Тут отец напомнил своему старшему сыну о прошлом. Он как бы сказал: "Смотри, твой младший брат не был всегда со мной. И каким он стал из-за этого бедным, несчастным, виновным. А ты всегда был со мной". Тем самым он напомнил сыну о том, что было, о прекрасном времени в отцовском доме. Сколько там было радости и мира!
Кто хочет покинуть Господа Иисуса, тот должен отдать себе отчет в том, что он оставляет. Может быть, у тебя была набожная мать. Помнишь ли ты, как успокаивалось твое сердечко, когда она пела вместе с тобой: "Я - овечка Иисуса и поэтому я всегда радуюсь, что у меня есть мой добрый пастырь..." И этого "доброго пастыря" ты хочешь покинуть и хочешь сам искать себе "пастбище"? Ты погибнешь и истомишься в пустыне этого мира.
Помнишь, как ты во время конфирмации пел: "Я хочу остаться у Тебя, Иисус... Где мне будет лучше, чем у Тебя, Господь Иисус Христос?" Как билось при этом твое молодое сердце. У тебя были самые честные намерения. А теперь ты хочешь все забыть? Как будет увещевать тебя совесть, если ты выбросишь свой конфирмационный лозунг!
Может быть, ты был в христианском кружке молодежи. Как было прекрасно, когда вы все вместе пели песни об Иисусе! И ты чувствовал, что только Иисус делает молодость радостной и светлой.
Ты был в беде. Твое сердце было удручено и озабочено. Но ты знал, куда тебе можно пойти. Ты знал "мастера в оказании помощи". Как тебе полегчало, когда ты поспешил к Нему!
Не должны ли мы признать, что самые лучшие и блаженные часы нашей жизни были те, когда мы были вместе с Иисусом?
"Сын мой! ты всегда со мною", - сказал отец. И как бы продолжил: "... и все это ты хочешь теперь покинуть? Все это больше не должно играть роли? Знаешь ли ты, на что ты хочешь поменять все это?"
Да, на что меняют Иисуса? Могу вам сказать. Меняют на то, что Господь скажет: "Теперь ты вовеки будешь без Меня". В вечности без Иисуса! Вечно вдали от Него! Вечно покинутый и отвергнутый Богом! Это ад!
О, если бы каждый, желающий отвернуться от Иисуса, отдавал себе отчет в том, что он может выбирать только между двумя альтернативами: спасение или ад. Кто это понял, тот скажет с Асафом: "Но я всегда с Тобою; Ты держишь меня за правую руку" (Псалом 72,23).

"...и все мое твое"

Отец стоит перед старшим сыном. Тот хочет убежать. Тогда отец говорит: "Не бежать ты должен, а наоборот, по-настоящему прийти домой. Ты жалуешься, что тебе не дали и козленка, чтобы повеселиться с друзьями. Ах, сын мой, ведь это от тебя зависит. Ты не был по-настоящему дома. Ты мог бы просто брать. Ведь все мое принадлежит и тебе".
Есть так много людей, которые уходят от Иисуса, потому что думают, что Он им ничего не дал. Если это и у нас так, то в этом виноваты мы сами. Значит, мы еще никогда не были по-настоящему у Иисуса.
Вы только посмотрите, что Сын Божий предлагает нам: "Все мое твое". Это слово встречается в Библии еще в одном месте. Там Господь Иисус говорит Богу: "И все Мое Твое, и Твое Мое" (Евангелие от Иоанна 17,10). Итак: Сыну Божию принадлежит все богатство Божие. И теперь Он говорит нам: "Все мое твое".
Кто верою примет это, тот, так сказать, получит наследство от Бога. Это и есть Евангелие. Библия часто говорит о том, что мы через Иисуса становимся детьми Божиими и наследниками Божиими.
Мне хотелось бы много рассказать о том, какими богатыми мы станем. Но это длилось бы бесконечно. Скажу только, что мученики, видать, знали, почему им лучше было пойти на смерть, чем отказаться от вечного богатства детей Божиих.

Пусть каждый любит, что хочет.
Я люблю Иисуса, Он - моя цель.

Приглашение к радости

Тебе надобно было радоваться и веселиться.
Евангелие от Луки 15,32
Читали ли вы в книге Исход необычайное описание того, как Бог дал Израилю Свои заповеди? Община Ветхого Завета собралась у горы Синай. Уже много дней они видели перед собой эту испещренную ущельями скалистую гору, создающую потрясающее впечатление в своем величественном одиночестве. Но сегодня она в тысячу раз страшнее. Вся гора дымилась. Густое облако стояло над ней, а из облака раздавались громы и сверкали страшные молнии. Вся гора сильно сотрясалась. Потом раздался сильный трубный звук. Библия говорит: "...потому что Господь сошел на гору в огне" (Исход 19,18). Народ испугался, отступил и встал вдали. А Моисей вступил во мрак. И тогда Господь дал Свои заповеди! "Делай то... Не делай это..."
И в нашем сегодняшнем тексте нам дается указание, что нам надобно делать. Но как ласково и мило, как милостиво и радостно звучит это "тебе надобно" в Новом Завете! "Тебе надобно было радоваться и веселиться". Разве это не благожелательная заповедь? Давайте поближе рассмотрим ее.

Наш Бог открывает Свое сердце

Наш Бог желает нам добра. Он хочет, чтобы мы были радостными и бодрыми. И если мы не радуемся и не веселимся, то в этом виноват не Бог.
Наш Бог желает нам добра. Библия - это книга о радости. Создав людей, Бог дал им прекрасный сад Едемский. Его самой первой заповедью людям было: "От всякого дерева в саду ты будешь есть..." (Бытие 2,16). Он дал им радость и благополучие.
Бог не виноват в том, что случилось грехопадение; что человек отпал от Бога; что сатана приобрел влияние на людей; что появились грех, страдания и смерть. Нет, это не Божья вина. Он желает нам добра.
И сегодня Он желает нам добра, нам - детям отпавшего мира. Почти на каждой странице Слово Божие говорит нам: Божья цель состоит в том, чтобы мы стали радостными и бодрыми.
Мирские люди не верят этому. Они считают нашего Бога темным, мрачным Богом. А Его детей они считают "мракобесами" и "обскурантами". Его Евангелие они считают тяжелой, обременительной вещью, подавляющей всякую жизнерадостность.
Как плохо они знают Библию! Уже в Ветхом Завете звучат слова: "Ты умножишь народ, увеличишь радость его. Он будет веселиться пред Тобою, как веселятся во время жатвы, как радуются при разделе добычи" (Исайя 9,3). В Новом Завете мы слышим ликующие хоры ангелов; мы слышим призыв Павла: "Радуйтесь всегда в Господе!" (Послание к Филиппий-цам 4,4). Нам открывается новый мир, в котором "Бог отрет всякую слезу" с глаз наших (Откровение 21,4). Библия - это книга о радости.
Однако это не поверхностная радость, какую бы так охотно хотел иметь мир. Она подобна зарытому сокровищу, которое нужно выкопать. Люди хотят радость, которую можно мгновенно купить, как билет в кино. Но эта радость и выглядит соответственно.
Радость, предназначенная нам Богом, другая. Радость, пережитую учениками при воскресении, они приобрели только после того, как пережили страстную пятницу. Радость в Господе, покой и надежду может приобрести только тот, кто в глубоком покаянии "умер" вместе со Христом. Путь же к радости будущего мира идет через много горя и скорбей. "Сеявшие со слезами будут пожинасть с радостию" (Псалом 125,5). Но - на радость и веселье направлены Божьи намерения в отношении нас.

Почему мы не радуемся и не веселимся?

Старший сын стоит перед отцом. У него мрачное лицо. Нет, он не радуется и не веселится. Почему нет? Потому что он противится воле и намерениям отца. И многие из нас тоже не радуются и не веселятся. Почему? Потому что они противятся воле и намерениям Отца.
Расскажу вам небольшую историю о финской баронессе Матильде Вреде, которая очень многим людям послужила благословением. Однажды к ней в дверь позвонили. Открыв дверь, она увидела перед собой цыганку, предлагавшую свои услуги. Она, якобы, может предсказать будущее. М. Вреде пригласила ее войти в дом, дала ей поесть. Затем она сказала: "Вы пришли, чтобы погадать мне. Но сначала я погадаю вам". Заглянув ей в глаза, она продолжила: "Я вижу, что Вы созданы для того, чтобы быть хорошим и прилежным человеком, у Вас очень хорошие задатки. Но Вы разрушаете свою жизнь. Вы обманываете людей, воруете, лжете. Но Вы недовольны собой и живете в постоянном страхе. Не так ли?" Тут девушка заплакала и сказала: "Да!" И М. Вреде показала ей путь к обращению и жизни.
Я тоже могу так гадать, как М. Вреде. Среди нас много таких, которые идут по злому пути и творят недостойные перед Богом дела. Они изувечивают и заглушают свою совесть. Однако с неспокойной совестью невозможно быть радостным и веселым.
Есть среди нас и такие, которых Бог ведет по трудному пути. И теперь их сердце восстает против Господа и его водительства. Но так невозможно быть радостным и веселым.
Есть здесь и люди, подобные старшему брату. Святой Дух уже давно зовет их к Спасителю в Царство милости. Но они противятся. Они хотят самоутвердиться в своей непогрешимости. Они не хотят крови Христа. Однако кто противится зову Святого Духа, тот не может быть радостным и веселым.

Как можно стать радостным и веселым?

Наша притча дает нам ясный и четкий ответ: только милостью Божией, явившейся грешникам в Иисусе.
Наш текст говорит: "Надобно радоваться и веселиться". Почему? Потому что блудный сын вернулся домой.
Нужно радоваться и веселиться, когда видишь, как милость Божия в Иисусе принимает и изменяет погибшего грешника.
И тем более нужно радоваться и веселиться, если сам познаешь эту милость. Чем старше я становлюсь, тем больше замечаю: ни преходящие вещи мира сего, ни верное выполнение долга не могут сделать нас по-настоящему радостными. Только то дает нам вечную радость, что описал Хиллер в своих стихах:

Чудная милость оказана мне,
Милость, которой не заслужил.
Я удивляюсь, как благ Бог ко мне.
Сердцем я злым Его так возмутил.

Радость и жизнь моя доля отнынь,
Славлю ту милость, даренную Им.

Эта радость сохраняется даже в самый трудный час - на смертном одре.
Когда во время прошлой войны умер один мой знакомый, то начальник написал, что его последнее слово было: "Умирать не страшно. Прекрасно прожить жизнь с Иисусом и быть вместе с Ним". Познанная милость Божия в Иисусе позволяет человеку радоваться и веселиться даже при смерти.

Научиться правильно видеть

Брат твой сей был мертв и ожил.
Евангелие от Луки 15,32
Господь Иисус пришел в Вифсаиду. Там вокруг Него снова столпился народ: любопытные, ищущие помощи, жаждущие спасения. Вдруг к Нему протолкнули через толпу слепого: "Господи, исцели его!" Они вытянули шеи, взобрались на выступы стены. Они все хотели что-то увидеть. Представление волшебника с "бесплатным входом" - так они это себе представляли.
Но Спаситель взял слепого за руку и вывел его из селения. Толпа как зачарованная смотрела обоим вслед. Господь славы взял за руку жалкого, павшего человека и вывел его в уединенное место.
Потом Иисус положил обе свои руки слепому на глаза. "Видишь ли ты что-нибудь?" - спросил Господь. Слепой открыл глаза. Его лицо засияло радостью. Свет проник в его глаза. Он увидел тихую дорогу. Там взади толпились люди. Правда, он нечетко видел их. "Вижу проходящих людей, как деревья", - ответил он на вопрос Иисуса. Но это для Господа недостаточно. Человек должен по-настоящему видеть! Такова Его воля. Спаситель вновь положил руки на глаза слепого. И теперь - теперь он четко видел: людей вдали и своего помощника, стоявшего перед ним. (Евангелие от Марка 8,22-26).
И мы должны по-настоящему видеть. В переносном смысле, разумеется. Сегодняшний текст - это попытка научить нас правильно видеть.

Правильно видеть брата

Представим себе еще раз ситуацию, в которой были сказаны эти слова. Перед воротами отцовского имения стоит старший сын. Его лицо мрачное и недовольное. А в сердце бушуют гнев и презрение к младшему брату: "Зачем он постоянно наводит суматоху? Сначала он просто ушел! Потом растратил все деньги! А теперь явился как нищий и попрошайка! А старик еще устраивает ему пир!"
Перед разгневанным сыном стоит отец. Он прерывает его досадные мысли. "Послушай! - говорит он. -Ведь это твой брат! Ты даже не знаешь, в какой беде он был. Он был мертв. И ты не представляешь, что случилось: он ожил".
Спаситель хочет научить нас правильно видеть людей. Ведь мы видим их только как слепой, сказавший: "Вижу людей, как деревья". Мы видим людей, соотечественников, товарищей, соседей, друзей, противников... "Ах, - говорит Иисус, - тебе следовало бы видеть, что они твои братья и сестры. Тебе следовало бы видеть их так, чтобы сердце твое плакало, если они живут в смерти, и ликовало, когда они приходят в жизнь".
Каин сказал: "Разве я сторож брату моему?" Так и мы все. Ведь мы Каины. Как-то я встретил пожилого мужчину. "Как дела?" - спросил я. Он ответил: "Я так одинок". При этом он жил в доме, в котором жило примерно 50 человек. Никто не видел, что там был одинокий брат.
Я по-настоящему заметил, как мало мы в действительности видим друг друга, когда один юноша покончил жизнь самоубийством. И никто не знал, почему. Ведь у него были родители, друзья, священник. Неужели никто не видел, какое бремя втайне тяготит его? Нет! Ведь каждый был занят только самим собой. Правильно видеть человека! Ах, если бы мы научились этому! Может быть, ярый ненавистник Христа всего лишь заблудившийся сын, не могущий найти дорогу домой. Может быть, твой сварливый сосед всего лишь нуждается в любви, может быть, он пережил уже много разочарований.
"Это твой брат", - сказал отец в притче. - Если бы ты любил его, то ты видел бы его жалкое прошлое и его спасение". - "Если бы ты любил его..." Только кто любит, видит по-настоящему другого человека.
Я знаю, кто нас безмерно любит. Кто в совершенстве понимает нас и досконально знает нас. Это Иисус, Сын Божий, который даже называет нас братьями.

Правильно видеть мир

В свое время блудный сын ушел в мир. О, как прекрасен был мир! Он имел в виду не мир, созданный Богом, Нет, мир, сформированный человеком. Ему была важна не красота солнца, когда оно на восходе отражается в миллионах росинок. Его не интересовали тихие лесные поляны или созревающие хлеба, над которыми поют жаворонки. Что вы! Блудного сына тянуло в мир нечто совсем иное: мир, окружающий нас, большой город, эротика, рестораны, удовольствия, кинотеатры, люди, новости, кабаки. Какими разными красками переливался этот мир! Каким он был прекрасным!
Он никогда не спрашивал отца о том, что тот думает о мире. Теперь он слышал - если только слушал - не спрашивая: этот пестрый мир - это могила. "Твой брат был мертв", - сказал отец. Раскусили ли мы уже этот мир?
Какими важными кажутся себе люди со своими новостями. Последняя мода! Сейчас носят такие прически! И слушают этот шлягер! И смотрят этот фильм! И там что-то происходит! И там! И как они подкарауливают друг друга! Как они охотятся за славой! Как стремятся иметь связи! И кроме того, заботы о пище! И у каждого так и так есть какая-нибудь ссора! И они не находят больше времени для сна, такие они живые, эти люди. О воскресеньи и речи быть не может!
Разве это не полный жизни мир? И вот приходит Божье Слово, все отметает и говорит: "Они мертвы, мертвы в грехах и преступлениях, вдали от Бога. Мертвые люди, мертвые для Бога, гонимые делами смерти. "Этот брат твой был мертв".
Библия говорит: "Не любите мира" (1 послание Иоанна 2,15). И они возмущаются: "Что за отрицающая мир книга!" Что нам ответить? Бедный мир! Никто тебя так не любит, как мы, христиане. Мы даже выступаем в твою защиту перед Богом. Но твой характер нам не нравится. Господь Иисус учит нас правильно видеть этот так называемый мир. Кто научился правильно видеть, тот слышит слово: "Не любите мира". Как можно любить смерть и его существо, если знаешь жизнь! Такая жизнь есть в Сыне, примирившем нас с Богом.

Правильно видеть силу Божию

Отец в нашей притче описывает изменение, происшедшее в блудном сыне, потрясающими словами: "Он был мертв, и ожил".
Вот, оказывается, что делает Евангелие милости Божией в Иисусе: оно делает мертвых живыми.
Если мы хотим понимать библейский язык, то мы должны научиться думать иначе. Мы говорим о смерти, когда у кого-то перестает биться сердце. Ах, говорит Библия, эта смерть неважна. Если умрет мирской человек, то смерть не имеет значения. Ведь для Бога он уже давно был мертвым. Это всего лишь последний шаг к суду. А если умрет примиренное дитя Божие, то здесь смерть тоже не имеет значения. Теперь он только полностью приобретет вечную жизнь. - Что же такое "смерть" в библейском смысле? Смерть - это естественное состояние необратившегося человека.
От природы мы мертвы во грехах, нарушениях заповедей Божиих и делах разума.
Но тут наш текст говорит: мы можем ожить. А именно: через Евангелие милости Божией в Иисусе. Это Евангелие - самая большая сила. Павел однажды сказал: "Я не стыжусь благовествования Христова, потому что оно есть сила Божия" (Послание к Римлянам 1,16). В греческом тексте написано: "Оно есть ,динамис' Божий". Это означает то же, что и динамит. У мира есть динамит, которым он может убивать. У нас есть динамит, который оживляет человека.
О, если бы мы правильно видели Евангелие! У нас, может быть, есть дома Библия; стоит в шкафу, красивая книга, в черном переплете, с золотым обрезом. И мы думаем: немного старомодная, но все же почтенная книга. Хорошая религиозная книга для детей, утешительная книга для стариков. Какая ошибка! Это динамит, способный оживить черствые, мертвые сердца, так что они смогут петь со всеми святыми:

Иисус мой - жизнь моя,
Дороже удел мой всего.
Итак, доколе жив я,
Желаю прославлять Его.

Действительное бедствие и настоящая помощь

Он пропадал, и нашелся.
Евангелие от Луки 15,32
В Библии рассказывается потрясающая история о царе Сауле. Этого человека мучила мысль, что пастух Давид хочет завладеть его троном. Так вся его жизнь стала ужасным мучением. Он устраивал самые тяжелые военные походы, чтобы найти и поймать Давида в ущельях и пустынях. Если бы его кто-нибудь спросил: "Саул, ты так плохо выглядишь и такой нервный. Что с тобой?" - тогда Саул ответил бы: "Имя моей беде - Давид".
Потрясающее в этом необычайном библейском рассказе следующее: Давид абсолютно не хотел причинять зла Саулу. Беда Саула имела совершенно другую, намного более глубокую причину: Бог отказался от него. Саул потерял свою родину в живом Боге. Но эту настоящую свою беду Саул не видел.
Не похожи ли многие люди на Саула? Они стонут о том и о сем. Они жалуются о разных бедах. Но свою действительную беду они не видят. И настоящей помощи не знают.

Действительная беда: бездомность души

В нашем тексте отец еще раз характеризует всю историю жизни блудного сына одним предложением: "Он пропадал и нашелся".
Рассмотрим сначала первую часть этой истории: "Он пропадал..."
Когда блудный сын шумно и весело, "с помпой" уходил от отца, он еще совсем не понимал, что это означало для его жизни, что он теперь бездомный, без родины. Первое время он этого даже не замечал. Ведь он получил от отца значительную сумму денег. Пока были деньги, он мог обманываться насчет своей действительной ситуации.
Но со временем имущество было растрачено. И теперь ему стало ясно: ведь у меня нет дома. Наступал вечер, приближалась ночь. Все спешили домой. Птицы прятались по своим гнездам. Блудный сын стоял на одинокой дороге: "Я не могу пойти домой, у меня больше нет родины".
Потом наступила зима. Дули холодные ветры. Люди собирались у огня в своих теплых домах. А блудный сын стоял на улице и мерз, испытывая на себе слова песни: "Вороны кричат и стаей в город летят. Скоро снег пойдет. Горе тому, у кого родины нет!"
Это картина потерявшей родину души. Наша душа имеет родину в мире с Богом. Мир с Богом мы обретем только через Господа Иисуса, потому что Он Своей смертью дарит нам прощение вины и оправдание перед Богом. Поэтому можно сказать: настоящая родина души только у Спасителя. А если кто не может назвать Иисуса своим Господом и Спасителем, то его душа поистине бездомная.
Эта внутренняя бездомность ужасна у людей и народов, отказавшихся от Евангелия. Они живут подобно блудному сыну. Сначала они ничего не замечают, потому что у них еще есть определенное имущество, полученное из отцовского дома. Еще есть воспоминания о Боге и Его любви. Еще не забыты Божьи заповеди, еще есть какое-то представление о христианской семейной жизни, христианском образе жизни. Но потом все эти ценности утрачиваются. И обнаруживается бездомность душ.
Как много таких бездомных душ! В том числе, среди нас. Люди без Иисуса находятся во власти внутренней бездомности. "Я не могу пойти домой..." - это, собственно, наша беда.

Настоящая помощь: возвращение домой

Приходилось ли вам уже видеть совершенно счастливого человека? Не правда ли, его нужно долго искать. У каждого есть свои проблемы. И каждый ищет помощь где-нибудь.
Один говорит: "Мне было бы легче, если бы у меня было больше денег". Другой думает: "Мне было бы легче, если бы я был совершенно здоров". Третий: "Мне было бы легче, если бы у меня была другая работа". И так далее!
Неужели вы действительно думаете, что исполнение этих желаний может сделать нас счастливыми? Ах нет! Не успеют нам помочь в одном деле, как появляются другие проблемы, нужды и желания.
Есть только одна настоящая помощь для нас: возвращение домой нашей бездомной души. "Он пропадал и нашелся". Так описал отец историю своего сына. "Он нашелся". Значит, есть возможность для бездомной души вернуться домой.
Однажды я получил трогательное письмо от молодого солдата. В нем он напомнил мне о том, как в 1938 году он пришел ко мне, будучи несчастным, привязанным к греху человеком. Затем он продолжил: "Я стал таким радостным с тех пор, как спустя полтора года внутренней борьбы в праздник пасхи в 1939 году я наконец нашел моего Спасителя Иисуса Христа, вернее, Он нашел меня, и я смог стать Его собственностью. С тех пор я смог познать: ,Благодарение Богу, даровавшему нам победу Господом нашим Иисусом Христом'".
В 1931 году я путешествовал по Америке. Путешествие - приятное занятие. Я увидел много интересного. Но я еще хорошо помню тот час, когда вернувшись на родину, я въезжал из Бремерхафена в Бремен. В поезде было много народу и было очень жарко. Но мне все было нипочем: ведь это родина! Каждое дерево и каждый сад наполняли мое сердце радостью и блаженством. А язык! Все люди говорили на языке, который я понимал и любил.
Замечательно возвращаться домой. Об этом могут рассказать наши солдаты, вернувшиеся с фронта домой. А тем более, когда бездомная душа возвращается домой к Господу Иисусу, к Спасителю! Весь мир не может предложить нам подобного. "Мне не нужно оставаться за дверью, нет, Иисус впустил меня".

Истинный помощник: Иисус

Однако я все время говорю о тексте в слегка измененном виде. В Библии не написано: "Он пропадал и вернулся домой", а: "Он пропадал и нашелся". Это как раз и дает истинное и глубокое освещение этого вопроса.
Наше погибшее состояние и наша бездомность настолько велики, что никто из нас не может своими силами обратиться и искать отцовский дом. Немного выше это выражается так: плотский человек "мертв".
Но Бог через Иисуса заботится о нас. Он идет вслед за нами, ищет нас и милостиво принимает нас.
"Он пропадал и нашелся" - это возможно только с тех пор, с каких существует Тот, кто рассказал эту историю: Иисус, Сын Божий. С тех пор, как Он умер на кресте за грешников и воскрес для нас из мертвых, с тех пор есть возможность и нам пережить то же самое, так чтобы о нас можно было сказать: "Он пропадал и нашелся".

История без конца

Он же сказал ему: Тебе надобно было радоваться и веселиться, что брат твой сей был мертв и ожил, пропадал и нашелся.
Евангелие от Луки 15,32
Один мой знакомый любит читать захватывающие приключенческие рассказы. Но у него странная привычка: прочитав первые десять страниц, он сначала заглядывает в конец, чтобы узнать, чем кончится история. Если конец хороший, герой будет спасен, или влюбленные поженятся, тогда он успокаивается и продолжает читать сначала.
Представляю себе, что будет, если такому читателю впервые попадется в руки рассказ "о блудном сыне". Вот он удивится! Ему придется долго искать в конце, чем же кончится история. Его поиск будет напрасным, так как у этой истории нет конца. Уже долгое время мы каждое воскресенье изучаем эту историю. Мы открыли в ней много странного и замечательного. Но самым странным мне кажется то, что у этой истории нет конца. Почему Господь Иисус не рассказал эту историю до конца? Что означает это отсутствие конца?

Это означает вопрос фарисеям

Люди часто ломали себе голову об Иисусе. Обычно безуспешно. Только одна определенная группа людей может понять, кто такой Иисус: люди с проснувшейся совестью, жаждущие получить прощение грехов и приобрести мир с Богом. Или, если выразиться иначе: грешники, желающие получить спасение. Они понимают: Иисус - это Спаситель грешников.
Это особенно подчеркивается в рассматриваемой нами 15-ой главе в Евангелии от Луки. Она начинается так: "Приближались к Нему все мытари и грешники слушать Его..."
Весть о грехе, покаянии и милости еще во все времена раздражала не желающих покаяться, уверенных в своей непогрешимости людей. Как сегодня, так и в те времена. Так, в нашем тексте появляются фарисеи и ворчат: "Он принимает грешников и ест с ними".
В ответ Господь Иисус сказал: "Расскажу вам одну притчу". И Он рассказал им об отце, у которого было два сына. Младший сын потребовал выплатить ему свою долю, покинул отца и ушел в дальние страны. Там он растратил свое имение и стал практически нищим. Ко всему несчастью, в стране наступил голод. Молодой человек нанялся в свинопасы. Но от всей этой нужды и нищеты он вернулся домой, сознал свою вину и получил прекрасный прием у отца. Когда Иисус рассказывал эту историю, мытари и грешники как зачарованные слушали его. Они кивали друг другу головой: Это история о нас! Да! Нас приняли!
Но Господь Иисус продолжил: там есть еще старший брат. Он пришел с поля, услышал праздничное веселье и подозвал слугу: "Что это значит?" Узнав, что его брат вернулся домой, он пришел в ярость и отказался войти в отцовский дом. Тогда отец вышел к нему и попросил: "Тебе надобно радоваться и веселиться, что брат твой сей был мертв и ожил..."
Тут Господь Иисус прервал свой рассказ. Фарисеи хорошо поняли его. Они поняли, что под образом старшего брата подразумеваются они. И они знали: теперь мы должны написать конец рассказа. Теперь вопрос ставится нам: хотим ли мы тоже войти в Царство милости - или остаться снаружи. Они ушли, оставив вопрос без ответа.

Вопрос задается и нам

Художники уже часто писали картины и эскизы на мотив притчи о блудном сыне. Есть две трогательные картины Дюрера, на которых блудный сын стоит среди свиней и бьет себя в грудь. Французский художник Бюрнан нарисовал сына, как он возвращается домой. Бюрнан написал еще одну картину, на которой изображен отец, как он высматривает сына. У Рембрандта есть целый ряд прекрасных картин на мотив нашей притчи. Странно, однако, что, насколько я знаю, нет ни одной картины с изображением старшего сына. Если бы я был художником, я написал бы такую картину: на переднем плане стоит старший сын, надменный, уверенный в своей непогрешимости, несокрушимый. В его лице отражается сопротивление этому отцовскому дому, в котором господствует милость и торжествует любовь. Перед ним стоит отец, исполненный бесконечной любви и к этому сыну, он зовет его и просит не уходить.
Видим ли мы перед собой эту картину? Тогда мы понимаем, почему никакой художник не хотел ее писать. Ему пришлось бы придать старшему сыну свои собственные черты.
Ведь то, что здесь рассказывается, - это история каждой души, сталкивающейся с Евангелием. Там есть дверь, узкие врата, ведущие в отцовский дом, в Царство милости, где царствуют мир и радость в Святом Духе. И там стоит Спаситель и приглашает, зовет. Святой Дух призывает в сердце: "Ты должен тоже наконец полностью последовать за Спасителем. Ты должен покончить с просто формальной принадлежностью к христианству! Ты должен наконец-то тоже обратиться и получить уверенность в своем спасении!" Но омраченное сердце противится и возмущается: "Я ведь и так хороший. И кто знает, какие последствия будут у такой полной ,отдачи'?!"
Как много людей стоят так перед открытой для них дверью и все же не делают последнего шага.
Поэтому Господь Иисус не рассказал конца истории: ты, ты сам своей жизнью должен написать его. Таким образом Господь Иисус спрашивает каждого из нас: "Как ты теперь поступишь? Сделаешь ты последний шаг в отцовский дом - или нет?"

О том, как история все же пришла к концу

Знаете, когда эта история пришла к концу? Тогда, когда фарисеи вместе со всем народом Ветхого завета стояли перед дворцом Понтия Пилата. Перед ними на Каменном помосте Гаввафа стоял человек, который рассказал им эту историю, человек, изобразивший себя в этой истории отцом, - Иисус Христос. Он стоял - в терновом венце, избитый, весь в крови.
В то время фарисеи написали конец истории, крича: "Распни Его!" Это конец: старший брат распял отца на кресте. Он убил отца. Это ужасно! Кто теперь все еще верит в мир и в человечество, тот глупец.
Но - здесь есть еще большое "НО": живой Бог использует и злую природу людей для построения Своего Царства. Так, этот крест Иисуса - не "заключительный аккорд", а (можно мне так сказать?) - начальный. Именно Своей смертью Иисус Христос стал отцом из нашей истории, отцом, принимающим блудных сыновей. Так как теперь Он унес их вину. Теперь Он приобрел для них новую одежду правды. А с тех пор, как Он воскрес, Он неустанно простирает Свои пронзенные руки к грешникам, желающим спастись.

Издательство CLV


Ч. Г. Сперджен

Придите, дети

О воспитании детей

Оглавление

"Паси агнцев Моих" - как это сделать?
Не препятствуйте детям
Апостолы и матери
Пастырь детей
"Ибо таковых есть Царствие Божие" (Лук.18:16)
Как дитя (Лук.18:17)
Паси МОИХ агнцев
Тимофей и его учителя
"Что это за служение?" (Исх.12:26)
Самуил и его учителя
Указания для учителей и родителей
Образец урока для учителей
"Придите, дети" - три предостережения
"Придите, дети" - приглашение псалмопевца (Пс. 33)
Два совета царя Давида родителям и учителям
Детство и Священное Писание (2Тим.3:15)
Свидетели, обращенные в детстве (3Цар.18:12)
Ранняя набожность Авдия
Авдий и Илия
"Нечто доброе" Авии - I (3Цар.14:13)
"Нечто доброе" Авии - II
Сын Сонамитянки - I
Сын Сонамитянки - II

"Паси агнцев Моих" - как это сделать?

Самые лучшие представители церкви часто недооценивают важность этой работы. Не думайте, что если у вас есть другие обязанности, вам не нужно интересоваться этим видом святого служения. Исходя из своих возможностей, встаньте, пожалуйста, на правое дело - помогать детям и ободрять тех, чье главное призвание - забота о них. "Паси агнцев Моих" - это призыв ко всем нам. Это поручение дано служителю и всем, кто хоть немного познал Бога. Подумайте об этом и позаботьтесь о детях, которые пребывают во Христе Иисусе. Петр был лидером среди верующих, однако он должен был пасти агнцев.
Агнцы - это молодые представители стада, а мы должны особенно внимательно ухаживать за теми, кто молод в милости Господней. Это могут быть люди пожилые по возрасту, но младенцы в милости, если учесть продолжительность их духовной жизни, поэтому они нуждаются в хорошем пастыре. Как только человек обратился, он должен стать объектом заботы и внимания со стороны собратьев. Он впервые среди нас, у него нет знакомых друзей среди святых, так давайте же все мы будем дружелюбны к нему. Даже если бы нам пришлось оставить для этого наших старых друзей, мы должны быть вдвойне доброжелательнее к тем, кто лишь недавно покинул мир и пришел, чтобы найти прибежище у Всемогущего и Его народа.
Следите с неусыпным вниманием за теми новорожденными младенцами, кто стоек в желаниях, но безволен во всем остальном. Они только что выбрались из темноты, и глаза их с трудом переносят яркий свет. Давайте же устроим тень для них, пока они не привыкнут к сиянию евангельского дня. Посвятите себя святой заботе о слабых и павших духом. Петр сам в то утро, отрекшись от Христа, должно быть, чувствовал себя, как только что зачисленный на воинскую службу новобранец, ибо он в определенном смысле покончил со своей публичной христианской жизнью и начал ее вновь когда "вышел вон, плакал горько". Он вновь исповедался в вере пред Господом своим и братьями и, поскольку таким образом был вынужден разделить чувства новобранцев, ему было поручено стать их наставником. Молодые обращенные слишком робки, чтобы взывать к нам о помощи, поэтому наш Господь предоставляет их нам и настоятельно повелевает, говоря: "Паси агнцев Моих". И "так как вы сделали это одному из сих братьев Моих меньших, то сделали Мне" (Мтф.25:40). В этом будет наша награда.
Как бы ни был молод верующий, он должен открыто засвидетельствовать о своей вере и слиться с остальным стадом Христовым. Мы не принадлежим к тем, кто недоверчиво относится к благочестию молодых. Мы никогда не смогли бы найти основание для того, чтобы молодых подозревать в неискренности больше, чем тех, кто пришел к покаянию на закате своей жизни. Последние, по-моему, вызывают больше сомнений, чем первые, поскольку вероятность притворной веры по причине эгоистичного страха перед наказанием и боязни смерти у них больше, чем у молодежи.
Сколько же избежал ребенок такого, что могло испортить его! Сколько же он не знает того, что с Божьей помощью, мы надеемся, он никогда не узнает! О, сколько света и доверчивости присуще детям, когда они обращаются к Богу, чего не заметно у пожилых новообращенных! Наш Господь Иисус испытывал глубокую привязанность к детям, а те, кто смотрит на них как на причину беспокойств во всем мире и обращается с ними, как будто они непременно должны быть лжецами или глупыми простофилями, далеки от Христа.
Вам, кто преподает в наших школах, дана счастливая привилегия выяснить, где находятся эти юные ученики, которые действительно являются агнцами стада Христова. Вам Он повелел: "Паси агнцев Моих", то есть наставляйте тех, кто действительно в милости у Бога, но молод годами. Весьма примечательно, что слово, употребленное здесь, отличается от слова, употребленного в заповеди "паси овец Моих". Я не буду докучать вам словами из греческого оригинала, но второе "паси" означает выполнять обязанности пастуха, управлять, вести, руководить, делать все то, что должен делать пастух по отношению к стаду. Первое же "паси" не включает всех этих значений. Оно четко означает "кормить". Это является руководством для учителей: выполнять обязанность, которой они, возможно, пренебрегают, - наставлять детей в вере. Агнцев нет нужды содержать в таком порядке, в каком нуждаемся мы, знающие так много и в то же время так мало и полагающие, что мы настолько развиты, что вправе судить друг друга и соперничать.
Детей-христиан нужно научить в основном доктринам и животворной сути Евангелия. Следует ясно и убедительно раскрыть им Божественную истину. Почему нельзя преподавать им высочайшие доктрины, как, например, доктрина о благодати? Дети - это не просто кости, как кое-кто называет их, ведь будь они костями, то были бы наполнены костным мозгом и покрыты жиром. И если какая-то доктрина слишком сложна для ребенка, то проблема не в ребенке, а в учителе - у него слишком слабое проставление об этой доктрине, при условии, что ребенок является истинным христианином. Мы должны сделать доктрину доступнее - это основная задача нашего служения. Учите детей полной истине, и ничему кроме истины, потому что дети по своей природе нуждаются в наставничестве. Ребенок должен не только жить, как вы и я, он растет, поэтому его потребности в пище в два раза больше.
Когда отцы говорят о своих сыновьях: "Ну и аппетит у них!", им следует помнить и о большом духовном аппетите, если нам придется не только управлять механизмом, но одновременно и наращивать его. Дети, пребывающие в благодати, должны расти, развивая свои умственные способности, умение жить, творить, чувствовать и приобретая больше сил от Бога. Вот почему, помимо всего прочего, их нужно кормить. Их нужно кормить, то есть наставлять, хорошо, потому что есть опасность, что их потребности будут превратно удовлетворены пороком. Молодежь восприимчива к греху. Независимо от того, учим мы молодых христиан истине или нет, дьявол наверняка научит их греху. Они узнают о грехе, даже если за ними будут присматривать самые внимательные стражи. Чтобы в их маленькие сосуды не попала солома, единственное, что мы можем сделать, это до краев наполнить их хорошей пшеницей. Да поможет нам в этом Дух Божий! Чем больше ребенок узнает, тем лучше: это оградит его от пагубного влияния.
Нас настоятельно призывают кормить их, ибо детьми нередко пренебрегают. Боюсь, что наши проповеди часто пролетают мимо ушей молодых людей, которые, между тем, могут быть такими же истинными христианами, как пожилые верующие. Благословен тот, чья речь понятна даже ребенку! Благословенна та благочестивая женщина, для которой детский образ мышления настолько близок и понятен, что истина, содержащаяся в ее сердце, без помех перетекает в детские сердца.
Нас настоятельно призывают кормить молодых, потому что эта работа сулит выгоду. Что бы мы ни делали с теми, кто обратился к Богу на закате своей жизни, мы никогда не сможем добиться от них много. Мы очень рады за них, но что могут они в семьдесят лет, даже если проживут еще десяток лет? Воспитайте ребенка, и у него впереди будут пятьдесят лет святого служения.
Мы рады приветствовать тех, кто приходит в виноградник даже в последнюю минуту. Но едва они берут в руки нож для обрезки винограда или лопату, как солнце заходит и их короткий рабочий день заканчивается. Время, потраченное на воспитание пожилого обращенного, превышает время, оставленное ему на действенное служение. Однако, если взять обращенного ребенка и воспитать его хорошо, его раннее благочестие часто становится выдающимся, впереди у него могут быть долгие годы, в течение которых будет прославляться Бог и другие люди получат благословение.
Такое служение приносит неоценимую пользу. Оно также плодотворно для нас самих. Оно укрепляет нашу смиренность и помогает оставаться скромными и кроткими. Оно так же воспитывает в нас терпимость. Пусть те, кто в этом сомневается, испытают это на себе. Даже молодые христиане ощущают на себе терпеливость тех, кто верит в них, и поэтому стремятся оправдать их доверие. Если вам нужны великодушные люди с большими сердцами, ищите их среди тех, кто во имя Иисуса трудится с молодыми, терпеливо относясь к их причудам и сострадая тем, кто слаб.

Не препятствуйте детям

Говоря о препятствиях, чинимых детям, давайте рассмотрим их причины. Я думаю, корни этого печального отношения к детям, идущим к Спасителю, таятся прежде всего в том, что в самой проповеди нередко нет ничего, предназначенного именно для детей. Проповедь пролетает мимо их ушей, и проповедник считает, что в этом нет ничего плохого. Он даже рад этому.
Я как-то получил письмо от человека, который, полагаю, хотел заставить меня почувствовать мою незначительность. Он сообщил, что встретил несколько негров, которые с видимым удовольствием читали мои проповеди. Далее он писал, что, по его мнению, мои проповеди были подходящим чтением для черномазых. Да, мои проповеди действительно были для этих чернокожих подходящим чтением. Джентльмен, приславший мне письмо, даже не представлял, какое истинное удовольствие доставит он мне этим сообщением, ведь если меня понимают бедные люди, служанки и дети, значит можно быть уверенным, что меня понимают и все остальные.
Я мечтаю быть проповедником черномазых, если под этим словом вы подразумеваете самые низшие слои общества, всех отверженных. Я уверен, нет ничего более почетного, чем завоевывать сердца таких людей. То же касается и детей. Иногда о таких проповедниках говорят: "Он только детям может читать проповеди. Он совсем не проповедник". Я хочу сказать вам, что с Божьей точки зрения, тот, кто не печется о детях - не проповедник. Любое служение или проповедь хотя бы частично должны быть адресованы детям. Большой ошибкой будет забывать об этом.
Родители точно так же грешат, когда исключают религию из образования своих детей. Вероятно, они думают, что их дети не могут получить спасение в детском возрасте, и поэтому не придают значения тому, в какой школе они проведут свои первые юные годы. Но это не так. Многие родители не задумываются об этом, пока двери школы навсегда не закроются за их детьми. Затем они отправляют своих чад на 5 континент, в места, где их подстерегают нравственные и духовные опасности, с тем чтобы они смогли завершить там свое изысканное образование. Как часто мне приходилось наблюдать, что в результате такого образования молодые люди становились отъявленными развратниками, а молодые девушки становились никем иным, как вертихвостками. Что мы сеем, то и пожинаем.
Давайте же надеяться, что наши дети познают Господа. Давайте же с самого начала будем связывать с азбукой имя Иисуса. Пусть же они прочтут свои первые уроки из Библии. Удивительно, что ни по какой другой книге дети не учатся читать так быстро, как по книгам Нового Завета: очарование этих книг имеет притягательную силу для детского ума. И давайте как родители никогда не будем виновны в том, что забыли о религиозном воспитании своих детей, иначе вина за их души будет лежать на нас.
Еще одной причиной, по которой детям препятствуют прийти ко Христу, является то, что многие наши церкви и конгрегации не ожидают, что дети могут обратиться ко Христу. Я имею в виду, что они не предполагают обращения детей в юном возрасте. Считается большой заслугой, если церковь смогла заинтересовать юные умы понятиями, которые, вероятно, со временем окажутся для них полезными. Но обратить детей в детском возрасте и относиться к ним как ко взрослым верующим считается абсурдом. Я всем сердцем поддерживаю этот предполагаемый абсурд. Я верю, что Царство Божье как на земле, так и на небе состоит из детей.
Кроме того, многие просто не верят в обращение детей. Некоторые подозрительные люди сразу точат зубы, когда слышат о новообращенном ребенке: они укусят его, когда представится такая возможность. Они настаивают, и вполне справедливо, чтобы такие дети проходили тщательное испытание, прежде чем допустить их к водному крещению и принять в члены церкви. Однако они несправедливо настаивают на том, что детей можно принять в члены церкви только в исключительных случаях. Мы полностью согласны с ними относительно того, что следует быть внимательными по отношению к этим детям. Но мы должны быть одинаково внимательны во всех случаях - как со взрослыми, так и с детьми.
Как часто люди надеются увидеть в мальчишках и девчонках такое же серьезное поведение, какое свойственно взрослым! Для всех нас было бы неплохо, если бы мы всегда оставались детьми, добавив ко всем совершенствам ребенка добродетели взрослого. Разве обязательно убивать ребенка, чтобы сделать из него святого?
Наиболее строгие приверженцы религии полагают, что обращенный ребенок должен во мгновение ока стать на двадцать лет старше. Однажды, после того как я уже стал членом церкви, меня окликнул один весьма благонравный и чинный человек. Отозвав меня в сторону от игровой площадки, он указал мне на то, что неприлично играть с мальчишками в сыщиков, лапту и в мяч. Он сказал: "Как ты смеешь играть в такие игры, если ты теперь Божье дитя?" Я ответил ему, что работаю капельдинером, и в мои обязанности входят игры с детьми. Мой достопочтенный критик решил, что это коренным образом меняет дело. Но совершенно очевидно, что, по его мнению, обращенный мальчик как таковой не должен играть.
Разве от ребенка не ожидают, что он будет вести себя лучше, чем сами взрослые? Если ребенок, находящийся под милостью Божьей, выйдет из себя или неправильно поведет себя в какой-то незначительной ситуации в силу своей забывчивости, его тут же осудят как маленького лицемера те, кто сам далек от совершенства. Иисус сказал: "Смотрите, не презирайте ни одного из малых сих" (Мтф.18:10). Смотрите, не говорите ни одного недоброго слова вашим младшим братьям во Христе и вашим сестричкам в Господе. Иисус так дорожит Своими любимыми агнцами, что носит их в Своем сердце, и я прошу вас, тех, кто во всем следует Господу, проявлять подобную же любовь к чадам Божьего семейства. "Приносили к нему детей, чтобы Он прикоснулся к ним; ученики же не допускали приносящих. Увидев то, Иисус вознегодовал" (Мрк.10:13-14).
Иисус редко бывал недоволен и, конечно же, Он не часто "негодовал", но уж если Он негодовал, можно с уверенностью сказать, что для этого были веские основания. Он вознегодовал, что к Нему не допускали детей, потому что это было противно Его разуму. Ученики совершали зло по отношению к матерям. Они упрекали родителей за то, что те выполняли свой родительский долг, выполняли именно то, что от них хотел Иисус. Они принесли своих детей к Иисусу из почтения к Нему: они ценили благословение Его рук больше, чем золото; они полагали, что прикосновение великого Пророка обеспечит их детям Божье благословение. Они, вероятно, надеялись, что прикосновение рук Иисуса сделает жизнь их детей яркой и счастливой.
Может быть, их помыслы были далеки от совершенства, но Спаситель все же не судил их строго, поскольку их мечты вытекали из почтения к Нему. Поэтому и вознегодовал Он, когда узнал, что тех добродетельных женщин, которые хотели оказать Ему почет, грубо оттолкнули.
Зло совершалось и по отношению к детям. Милые дети! Что они сделали, почему их бранят за то, что они пришли к Иисусу? Они не хотели мешать. Дорогие дети! Они бы припали к Его ногам в почтительной любви, чтобы услышать приятный голос Учителя, Который очаровывал не только взрослых, но и детей Своими ласковыми словами. Они не замышляли ничего плохого, за что же их нужно было бранить?
Кроме того, зло совершалось и по отношению к Самому Иисусу Христу. У людей могло сложиться представление, что Иисус холоден, сдержан и сосредоточен только на Себе, подобно раввинам. Если бы они заметили, что Он не может снизойти к детям, они бы с грустью опровергли добрую славу Его великой любви.
Его сердце было большой гаванью, где многие суденышки могли бросить свой якорь. Иисус, Сын Божий и Человек, никогда не чувствовал Себя так непринужденно, как в окружении детей. Святое Дитя, Иисус испытывал привязанность ко всем детям. Мог ли Он допустить, чтобы Его собственные ученики выставляли Его как Личность, захлопывающую дверь перед детьми? Это нанесло бы непоправимый вред Его репутации. Таким образом, сожалея о тройном зле, причиненном матерям, детям и Ему Самому, Он вознегодовал.
Все, чем мы препятствуем дорогому ребенку прийти к Иисусу, вызывает огромное негодование нашего любимого Господа. Он взывает к нам: "Не стойте на пути. Пропустите их. Пустите их приходить ко Мне и не возбраняйте им".
Кроме того, это расходилось с Его учением, ибо Он говорил: "Кто не примет Царствия Божия, как дитя, тот не войдет в него" (Мрк.10:15). Учение Христа не предполагает, что мы подходим для Царства Божьего благодаря каким-то особым личным качествам, или что мы можем получить милость Божью, прожив определенное количество лет. Его учение пошло другим путем, а именно: мы должны быть никем, и чем менее значительны мы и слабее, тем лучше, ибо чем меньше мы думаем о себе, тем больше места остается для Его Божественной милости.
Вы надеетесь подняться к Иисусу по лестнице знаний? Спускайтесь, вы встретите Его внизу. Вы надеетесь добраться до Него по крутой горе опыта? Спускайтесь, дорогой скалолаз, Он стоит на равнине. "Ах, вот когда я состарюсь, тогда буду готов для встречи с Христом". Оставайтесь там, где вы есть, молодой человек: Иисус встречает вас у порога жизни; именно сейчас, как никогда прежде, вы готовы для встречи с ним. Он ничего не хочет от вас. Вы должны быть просто никем, чтобы Он мог стать для вас самым дорогим. Таково Его учение. А отправить ребенка назад, потому что он не обладает тем или иным, означает бросить вызов благословенной доктрине о Божьей милости.
Повторяю, это противоречило принципам и деятельности Иисуса Христа. Он заставил учеников понять это, ибо "...обняв их (детей), возложил руки на них и благословил их" (Мрк.10:16). На протяжении всей Своей жизни на земле Он никому не отказывал и никого не отвергал. Он искренне сказал: "Всякого приходящего ко Мне не изгоню вон". Если бы Он, все же, изгнал кого-нибудь по причине слишком юного возраста, Его утверждение стало бы ложным. Но такого никогда не было и не будет. Он принимает всех, кто приходит к Нему.
В Библии написано: "Он принимает грешников и ест с ними". На протяжении всей жизни Иисус напоминал доброго пастыря, который прижимает к груди ягненка, но никак не злого и жестокого пастуха, который спускает собак на ягнят и овец и разгоняет их прочь.

Апостолы и матери

Первые апостолы нашего Господа были высокоуважаемыми людьми. Несмотря на все ошибки и недостатки, их сердца, должно быть, стали намного мягче и добрее, живя рядом с Тем, Кто так совершенен и так полон любви. Я прихожу к выводу, что если эти люди, сливки из сливок, бранили матерей, которые привели своих детей ко Христу, то такое оскорбление наверняка не является чем-то необычным в церкви Божьей. Боюсь, что леденящий холод этого греха ощущается почти повсеместно.
Я не собираюсь делать никаких несправедливых утверждений, но полагаю, что если провести небольшое личное исследование, многие из нас обнаружили бы свою вину в этом вопросе и, вероятно, воскликнули бы вместе с виночерпием фараона: "Грехи мои вспоминаю я ныне" (Быт.41:9). Старались ли мы изо всех сил привести ко Христу ребенка, как мы делаем это для обращения взрослых? Что? Вы считаете меня саркастичным? Прилагаете ли вы максимум личных усилий для обращения кого-нибудь? Что должен я сказать вам? Ужасно, что дух Каина может проникнуть в сердце верующего и заставить его произнести: "Разве я сторож брату моему?" (Быт.4:9). Ужасно, что мы позволяем себе вкусно есть и сладко пить, в то время как множество людей умирает от голода. Но если вы действительно заботитесь о спасении душ, то скажите мне сейчас: неужели вы полагаете, что спасение мальчишек и девчонок дело незначительное? Да, и ваши чувства разделяют многие. Это весьма распространенная ошибка.
Я думаю, что в данном случае реакция апостолов была вызвана преданной любовью к Иисусу. Эти добрые люди думали, что дети, принесенные матерями, отвлекут Спасителя, занятого более важной работой: Он обличал фарисеев, наставлял толпы людей и исцелял больных. Как они могли позволить, чтобы дети докучали Ему? Малыши не поняли бы Его учения, и они не нуждались в Его чудесах. Зачем их нужно было приносить, чтобы отвлекать Его от великих дел?
Вот почему ученики сказали: "Забирайте своих детей, почтенные матери, учите их закону сами, учите с ними Псалмы и деяния пророков, молитесь. Христос не может возложить руки на всех детей. Если мы позволим прийти одной группе детей, то вокруг нас будут кишеть дети со всех окрестностей, и работа Спасителя будет, к сожалению, прервана. Разве вы не понимаете этого?"
Ученики испытывали такое почтение к своему Господину, что готовы были прогнать прочь этих лепечущих посетителей, чтобы великий Учитель не превратился в простого учителя младенцев.
Возможно, это было вызвано большой любовью к Иисусу, но не соответствовало Его учению. Так и сегодня некоторые братья вряд ли согласятся принять в церковь много детей, боясь, что она превратится в общество мальчишек и девчонок. И действительно, если членами церкви станет много детей, о церкви будут отзываться с неодобрением. Внешний мир будет называть ее просто воскресной школой.
Я вспоминаю случай, когда в одной из церквей нашего графства обратилась к Богу падшая женщина. Некоторые ученые мужи воспротивились тому, чтобы принять ее в члены церкви, а определенные невежественные лица самого гнусного сорта даже решились написать на стенах, что баптистский пастор крестил шлюху. Я сказал своему другу, что это следует рассматривать как честь. Даже если некоторые будут укорять нас за то, что мы принимаем детей в члены церкви, мы принимаем их упрек как почетный знак.
Святые дети не могут причинить церкви никакого зла. Бог пошлет нас, зрелых и опытных людей, чтобы благоразумно управлять церковью. Мы не примем никого, кто не сможет засвидетельствовать о новом рождении, каков бы ни был его возраст. Боже упаси, чтобы мы осуждали своих осторожных братьев, но мы все же хотели бы, чтобы они проявляли свою осторожность там, где она более всего необходима. Иисус не потеряет Своей чести и величия из-за детей, у нас гораздо больше причин беспокоиться за взрослых.
Упреки апостолов в адрес детей в значительной мере вытекали из того, что они игнорировали потребности детей. Если бы какая-то мать в этой толпе сказала: "Я должна принести к Учителю своего ребенка, потому что он одержим дьяволом", то ни Петр, ни Иаков, ни Иоанн без малейшего промедления помогли бы женщине привести такого ребенка к Спасителю. Или, предположим, другая мать сказала бы: "Болезнь снедает мою дочь, от нее остались лишь кожа да кости. Позвольте мне пройти с ней к Иисусу, чтобы Он возложил Свои руки на нее". Все ученики сказали бы: "Пропустите эту женщину с ее печальной ношей!" Но остальные малыши с блестящими глазами, милым лепетом и детской непоседливостью - зачем им нужно приходить к Иисусу? Они забыли, что эти дети со всей их радостью, здоровьем и очевидной невинностью остро нуждаются в благословении милостивого Спасителя.
Если вы придерживаетесь иной точки зрения, что ВАШИМ детям обращение не нужно, что дети, рожденные в христианской семье, имеют некоторое преимущество перед другими и в них уже заложены добрые качества, которые следует лишь развивать, исчезнет один из главных мотивов для вашей благочестивой ревностности. Поверьте мне, ваши дети нуждаются в Духе Божьем, Который дал бы им новые сердца и наполнил праведным духом, иначе они собьются с пути, как и все остальные дети. Помните, что как бы ни были они малы, в их юной груди уже лежит камень, который нужно удалить, иначе он разрушит их. Человеку свойственна тяга к греху, даже если она еще не выразилась в поступках, и эту тягу следует преодолеть Божественной силой Святого Духа, благодаря которой ребенок получит второе рождение.
О, если бы Церковь Божья отринула старый иудейский догмат, который все еще имеет у нас силу, о том, что физическое рождение несет с собой привилегии завета! Даже в ветхозаветных законах были намеки, что не плоть, а дух рождает истинное семя, как это было в случае с Измаилом и Исааком, Исавом и Иаковом. Разве не знает даже Церковь Божья, что "рожденное от плоти есть плоть, а рожденное от Духа есть дух" (Иоан.3:6)? "Кто родится чистым от нечистого?" (Иов.14:4).
Физическое рождение передает природную развращенность, но бессильно передавать милость. В Новом Завете выразительно сказано, что чада Божьи "не от крови, ни от хотения плоти, ни от хотения мужа, но от Бога родились" (Иоан.1:13). Во времена Ветхого Завета во главе угла стояло рождение от плоти. Однако с точки зрения завета милости, вы должны пережить второе рождение. Первое рождение не приносит вам ничего, кроме наследия первого Адама. Вы должны родиться вторично, чтобы получить руководство второго Адама.
Но кто-то может возразить, что в Библии написано: "Ибо вам принадлежит обетование и детям вашим". Под небесами не совершалось большего мошенничества, чем то, какое связано с цитированием этого текста. Я много раз слышал, как его цитировали, чтобы подтвердить доктрину, весьма далекую от той, что ясно здесь читается. Если вы возьмете половину любого предложения, произнесенного человеком, и выбросите остальное, то можно получить обратное тому, что он говорил.
Как вы думаете, что на самом деле означает этот текст? Прочтите Деяния 2,39: "Ибо вам принадлежит обетование и детям вашим и всем дальним, кого ни призовет Господь Бог наш". Это утверждение, которое можно трактовать в необычайно широком смысле, является поводом для призыва: "Покайтесь, и да крестится каждый из вас..." (Деян.2:38). Это не заявление об особой привилегии для всех членов семьи, а представление милости как им и их детям, так и "всем дальним". В Новом Завете нет ни слова о том, что преимущества Божественной милости в какой-то степени передаются по наследству. Они даются тем, "кого призовет Господь Бог наш", независимо от того, кем были родители - святыми или грешниками.
Откуда у людей берется дерзость отрывать половину текста, чтобы наставлять в том, что неверно? Вы должны с печалью смотреть на детей своих, потому что они рождены во грехе, формируются в беззаконии, "чада гнева" по природе, как и прочие. И хотя вы сами, возможно, относитесь к святым, а ваша родословная идет от известных в церкви служителей Божьих, тем не менее ваши дети так же грешны от рождения, как и дети других людей, поэтому они должны быть спасены от проклятия закона драгоценной и искупительной Кровью Иисуса и получить новую природу в результате работы над ними Святого Духа. Им выпала честь воспитываться в христианской семье и с детства слышать Слово Божье, но они грешны и нуждаются в Спасителе, как и все человечество. Если вы задумаетесь над этим, вы поймете, почему необходимо как можно скорее принести их на руках молитвы и веры к Иисусу Христу и доверить Тому, Кто один способен возродить их.
Мне приходилось встречать детей, чей духовный опыт в 10-12 лет был больше, чем у некоторых лиц в 50-60 лет. Старая поговорка гласит, что некоторые дети рождаются с бородами. Некоторые мальчики с рождения маленькие мужчины, а некоторые девочки - маленькие старушки. Нельзя изменить жизнь любого из нас прожитыми годами. Я знал пятнадцатилетнего подростка, о котором пожилые христиане часто говорили: "Этот юноша, как шестидесятилетний, он с таким пониманием говорит о Божественной истине!"
Я уверен, что этот юноша в свои пятнадцать лет действительно знал о Боге и о душевных муках больше, чем кто-либо из окружающих, независимо от их возраста. Я не могу объяснить причину, но я знаю, что некоторые люди - смолоду старики, другие же до старости остаются зелеными; одни обладают мудростью, которую трудно в них предположить, другие же чрезвычайно глупы, хотя, казалось бы, расстались со своим безрассудством.
Не говорите, что ребенок не способен покаяться! Я знал девочку, которая месяцами засыпала в слезах, обуреваемая сокрушительным чувством собственной греховности. Если вы хотите знать, что такое глубокий, сильный и ужасный страх перед гневом Божьим, позвольте мне рассказать вам, что я испытывал в детстве. Если вы хотите знать, что такое радость в Господе, обратите внимание на многие детские сердечки, которые с трудом вмещают ее. Если вы хотите знать, что такое вера в Иисуса, нужно смотреть не на тех, кто одурманен еретической тарабарщиной нашей эпохи, а на детей, которые поверили Иисусу на слово, уверовали в Него, возлюбили Его и отныне знают и уверены, что они спасены. Ребенок больше способен поверить, чем взрослый. С возрастом мы становимся менее восприимчивыми к вере, каждый год отдаляет необращенный ум от Бога и делает его менее способным к восприятию Божьих истин. Ни одна почва так хорошо не подготовлена к выращиванию добрых семян, как та, по которой еще не ступала нога человека и не превратила ее в утоптанную тропу, а так же как та, которая еще не заросла терниями. Ребенок не познал еще лживость гордыни, ложь честолюбия, заблуждения без духовного мира, хитрость и обман торговцев, софистику философии - а поэтому имеет преимущество перед взрослым. Как бы то ни было, второе рождение зависит от работы Святого Духа, а Ему под силу работать как с молодостью, так и со старостью.
Некоторые не давали детям пройти к Иисусу, потому что забыли ценность ребенка. Ценность души не зависит от возраста. "Ах, это всего лишь дитя!", "Дети - сущее наказание", "Дети всегда путаются под ногами". Такое можно услышать часто. Да простит Господь тех, кто презирает этих малышей! Не рассердитесь ли вы, если я скажу, что гораздо важнее спасти мальчика, чем взрослого мужчину?
Бок проявляет бесконечную милость, спасая тех, кому исполнилось семьдесят: ну что полезного могут они совершить на закате своей жизни? К пятидесяти-шестидесяти годам мы почти развалины, и если всю свою молодость мы провели с дьяволом, что остается для Бога? Но что касается этих дорогих мальчишек и девчонок - из них можно что-то сделать. Если они придут сейчас ко Христу, у них может быть впереди долгий счастливый и святой день, в течение которого они всем своим сердцем могут служить Богу. Кто знает, какую славу они принесут Ему? Может, в языческих странах их назовут благословенными. Может, они будут источником вдохновения для целых наций.
Если известный школьный учитель имел привычку снимать шляпу, здороваясь со своими учениками, потому что не был уверен, что в один прекрасный день кто-нибудь из них не станет премьер-министром, то нам следует должным образом смотреть на обращенных детей, потому что неизвестно, как скоро они окажутся среди ангелов или как ярко будет сиять их свет среди людей. Давайте же правильно оценивать детей, не удерживать их, а немедленно вести к Иисусу!
Мы будем жить с детьми соразмерно нашей собственной духовности разума и соразмерно детской непосредственности наших собственных сердец Мы вникнем в их ранние страхи и надежды, их расцветающую веру и открывающуюся любовь. Жизнь среди молодых обращенных будет казаться жизнью в саду, полном цветов, в винограднике, полном аромата нежных гроздьев винограда.

Пастырь детей

Симон Петр не был уроженцем Уэльса, но в нем было много того, что у нас принято называть "уэльским огнем". Он принадлежал как раз к тем людям, которые вызывают интерес у молодежи. Детям нравится собираться у огня, где бы он ни горел: в домашнем очаге или в человеческом сердце. Есть люди, которые, кажется, сделаны изо льда. Дети быстро оставляют их. Количество членов церкви или классов уменьшаются с каждым воскресеньем, если хладнокровные создания читают проповеди или проводят занятия. Но если мужчина или женщина обладает добрым сердцем, дети с радостью собираются вокруг них, подобно мухам, которые в осенние дни греются на теплой стене, освещенной солнцем. Вот почему Иисус говорит добросердечному Симону: "Паси агнцев Моих". Этот человек годился для такой работы.
Симон Петр, ко всему прочему, был еще и опытным человеком. Он знал свои собственные слабости, он прошел через муки совести, он много грешил и был не единожды прощен, а теперь кротко и смиренно был вынужден признать любовь и притягательность Иисуса. Мы хотим, чтобы опытные сестры и братья беседовали с обращенными детьми и рассказывали им о том, что дал им Господь, об опасностях, подстерегающих их; о грехах, ими совершенных; об их печалях и утешении. Молодежи приятно узнать о тех, кто прошел больший, чем они, жизненный путь. Я могу сказать об опытных святых: их уста хранят знание. Опыт, переданный с любовью, - замечательная пища для молодых верующих. Это пища, которую Господь, вероятно, благословит, чтобы она насыщала их в благодати.
Симон Петр был большим должником. Он был многим обязан Иисусу Христу, ибо, согласно закону Царства, тот любит много, кому многое прощено. О, те из вас, кто никогда не занимался такого рода служением для Христа, но чувствует, что может делать его хорошо, выйдите и скажите: "Я предоставил эту работу рукам помоложе, но впредь я так делать не буду. У меня есть опыт, и я верю, что сохранил в груди тепло своего сердца. Я пойду и присоединюсь к тем, кто постоянно питает агнцев во имя Господа". Это что касается человека, призванного кормить агнцев.
Когда Господь призывает человека к служению, Он дает ему необходимую для этого подготовку. Как же Петр был подготовлен кормить агнцев Христа? Прежде всего, он был накормлен сам. Господь накормил его завтраком, прежде чем дать поручение. Вы тоже не сможете кормить ягнят или овец, прежде чем не насытитесь сами. Прекрасно, что вы трудитесь большую часть Господнего дня, но я думаю, неразумен тот учитель, который не приходит сам послушать проповедь Евангелия и получить пищу для своей собственной души. Вначале получите пищу сами, а затем кормите других.
Уже одно то, что Петр был рядом с Учителем, подготавливало его к науке кормления агнцев. Он никогда не забудет то утро и все, что было с ним связано. Голос, который он слышал, принадлежал Христу; взгляд, который пронзил его до самой глубины сердца, был взглядом Христа; он дышал одним воздухом с воскресшим Господом. Близость к Иисусу наполнила благоуханием сердце Петра и настроила его речь, чтобы он мог идти и насыщать агнцев. Я рекомендую вам изучение поучительных книг, но больше всего я советую познавать Христа. Пусть Он будет вашей библиотекой. Подойдите ближе к Иисусу. Час общения с Иисусом - лучшая подготовка для обучения как молодых, так и пожилых.
Петр готовился к кормлению агнцев и более болезненным способом - путем самоанализа. Трижды слышал он вопрос: “Симон Ионин, любишь ли ты Меня? Любишь ли ты Меня? Любишь ли ты Меня?” Человек, подобно сосуду, нуждается в очистительной самокритике, прежде чем Господь сможет достойно использовать его, наполнив живой водой, которую он понесет жаждущим. Честному человеку не страшно заглянуть в самые укромные уголки своей души, обнажить их перед Господом и пройти назначенные Им испытания. Это лицемер боится правды, которая испытывает его веру; беседы с целью испытания, раздумья - всего этого он боится. Искренний человек хочет знать наверняка, что он действительно любит Христа, поэтому он заглядывает внутрь самого себя, задает себе вопросы и подвергает себя перекрестному допросу.
Испытанию, главным образом, следует подвергнуть нашу любовь, потому что лучшей подготовкой для обучения агнцев Христа является любовь - любовь к Иисусу и к агнцам. Мы не можем быть священнослужителями от их имени, если, подобно Аарону, не будем носить на груди их имена. Мы должны любить, иначе мы не сможем благословлять. Обучение теряет смысл, когда уходит любовь, учитель тогда похож на кузнеца, работающего без огня, или на строителя без известкового раствора. Пастух, не любящий своих овец, это лишь наемный работник, а не пастырь: в минуту опасности он сбежит, оставив паству свою на растерзание волкам. Там, где нет любви, нет жизни.
Живых агнцев не должны кормить мертвецы. Мы проповедуем любовь и обучаем ей. Предмет нашего изучения - Божья любовь в Иисусе Христе. Разве можем мы преподавать любовь, сами не имея ее? Мы должны воспитать любовь в сердцах тех, кого учим, и поощрять ее там, где она уже существует. Но как можем мы зажечь огонь, если он не пылает в наших собственных сердцах? Как может поддерживать огонь человек, с мокрых рук которого в него стекает бездуховность и равнодушие, в связи с чем его действие на сердце ребенка скорее похоже на ушат воды, чем на пламя огня! Эти агнцы паствы живут в любви Иисуса. Почему бы им не жить и в нашей любви? Он называет их Своими агнцами, таковыми они и являются. Разве не возлюбим мы их ради Него? Они избраны в любви, искуплены любовью, призваны в любви, омыты в любви, накормлены в любви и будут охраняться любовью, пока не придут на зеленые пастбища небесных гор. Вы и я не станем частью огромного механизма Божественной любви, если наши души не наполнятся ревностным усердием ради блага любимых детей. Любовь - величайшая подготовка к служению как в собрании, так и в классе. Любите, а затем пасите. Если любишь, паси. Если любовь отсутствует, подожди, пока Господь разожжет ее, и приложи свою неоскверненную руку к этому священному служению.
Имея в пастве слабых, новообращенных, детей, мы должны в первую очередь насыщать их. Каждая проповедь, каждый урок должны быть насыщающими. Мало пользы будет от того, если стоять, стучать Библией и выкрикивать: "Поверь, поверь, поверь!", когда никто не знает, что значит поверить. Я не вижу никакой пользы в скрипках и бубнах; ни ягнята, ни овцы не могут пастись на медном духовом оркестре. Настоящая пища должна состоять из доктрины, серьезной, здравой доктрины Евангелия. Когда жаркое на столе, позвоните в колокольчик, чтобы призвать всех к трапезе. Но колокольчик не накормит никого, если стол пуст. Утренние и дневные общения будут напрасной тратой времени как для вас так и для детей, если вы не поставите перед ними душеспасительную и поддерживающую истину. Пасите агнцев, не нужно играть на свирели или украшать их шеи гирляндами, но насыщайте их.
Это простая, скромная, не бросающаяся в глаза работа. Знакомы ли вы с кем-то из таких пастухов? Я знал одного или двух пастухов, которые последовали этому призыву, но я никогда не слышал, чтобы кто-нибудь отзывался о них как о великих людях. Их имена не мелькали в газетах, мы никогда не слышали, чтобы представители этой профессии выступали с какими-то претензиями, требуя, чтобы законодательная власть обратила внимание на их нужды.
Пастухи - это, как правило, тихие, скромные люди. Глядя на пастуха, вы не заметите различия между ним и пахарем или возчиком. Он безропотно трудится, не покладая рук зимой, а с ранней весны не смыкает глаз ни днем, ни ночью, заботясь о маленьких ягнятах. Он работает упорно год за годом и, все же, никогда не станет кавалером ордена Подвязки и даже не будет возведен в сословие пэров, не смотря на то, что сделанная им работа, может быть, будет гораздо полезнее той, что выполняют люди, приплывшие к своему званию и общественному положению на пивных бочках. Так и в случае со многими добросовестными учителям маленьких детей. Вы мало слышите о них, и все же они выполняют огромную работу, за которую в будущих веках их назовут благословенными. Великий Учитель знает все о них, и мы услышим о них в Господень день, но, вероятно, не ранее.
Кормление агнцев, особенно агнцев Христа, требует также ВНИМАНИЯ, потому что их нельзя кормить чем угодно. Плохое наставление может в скором времени отчасти отравить молодых верующих. Христовы агнцы могут с легкостью есть ядовитые травы, поэтому нам следует проявлять осторожность, ведя их за собой. Если люди должны со вниманием относиться к тому, что они слышат, то насколько осмотрительнее должны быть мы в своем наставничестве! Нужно быть внимательным при кормлении каждого отдельного ягненка и при объяснении каждому ребенку истины, которую он может усвоить.
Кроме того, кормление агнцев - постоянная работа. "Паси агнцев Моих" - это призыв не на краткий период времени, а навсегда. Никакие ягнята не выживут, если пастух будет кормить их один раз в неделю. Думаю, они не прожили бы и недели, от воскресенья до воскресенья. Следовательно, и хорошие наставники заботятся о детях все дни недели по мере возможности, молясь за их души и являя собой святой пример в свободное от уроков время. Уход за ягнятами - постоянная и ежечасная работа. Когда она заканчивается? Сколько часов в день работает пастух? Он ответит, что в период, когда рождаются ягнята, у него нет времени на отдых. Он спит урывками, когда может. Едва вздремнув, он вскакивает, чтобы вновь приняться за работу. Так и с теми, кто кормит агнцев Христовых: у них нет покоя, пока Бог не спасет и не очистит от грехов их дорогих учеников.
Кормление агнцев - это тяжелый труд. Тому, кто не приложит максимум усилий в своей работе, в конце концов будет предъявлен ужасный счет. Вы думаете, жизнь пастора легка? Я заявляю, что тот, кто считает ее легкой, в конце своей жизни поймет, как она тяжела. Ничто так не изнуряет человека, призванного к служению, как забота о душах. Так же обстоят дела и с теми, кто наставляет: они не добьются успеха, если не будут полностью отдаваться своему служению. Вы должны выучить урок, вы должны принести на занятие что-то новое и интересное, вы должны наставлять и вдохновлять. Я не сомневаюсь в том, что вы часто перегружены работой, и задаю себе вопрос: как вы переживете следующий Господень день? Я знаю, что порой вы крайне напряженно трудитесь, если вы верой и правдой служите своему делу. Вы не осмелитесь примчаться в класс, не приготовившись к уроку, и предложить Господу то, что вам не стоило никаких усилий. Для того, чтобы агнцы ели, нужно потрудиться, чтобы разумно приготовить и подать им пищу.
И все это нужно делать в прекрасном настроении, с тонким подходом. Настоящий пастырь обладает многими драгоценными качествами. Он охвачен рвением, но не вспыльчив; он мягок по натуре, но умеет руководить классом; он любящ и нежен, но не пропустит грех. У него есть власть над агнцами, но он не резок с ними. Он весел, но не легкомыслен. У него есть свобода, но он не злоупотребляет ею. Он серьезен, но не угрюм. Тот, кто заботится об агнцах, должен и сам быть агнцем. И да будет прославлен Бог за то, что перед Его троном есть Агнец, Который заботится о всех нас и делает это так успешно.
Дух пастыря - редкий и бесценный дар. Успешный пастор или успешный школьный учитель всегда обладает какими-то особыми качествами, которые отличают его от остальных. Птице, сидящей в гнезде на яйцах или заботящейся о только что вылупившихся птенцах, присущ материнский инстинкт, и она посвящает всю свою жизнь кормлению своего потомства. Другие птицы могут получать удовольствие в полете, но эта птица спокойно день и ночь сидит в гнезде, а если и летает, то лишь для того, чтобы наполнить пищей широко открытые клювики, которые, кажется, никогда не насытятся. Птицей владеет страсть. Нечто подобное охватывает того, кто истинно стремится завоевать души грешников для Христа: кажется, он с радостью принял бы смерть, чтобы завоевать их; он жаждет, он умоляет, он упорно трудится, чтобы те, кто дорог его сердцу, получили благословение. И если бы их можно было спасти, он бы заложил половину своих небес для этого, а иногда, увы, в порыве энтузиазма он готов отдать взамен за спасение душ небеса и, подобно Павлу, он предпочел бы, чтобы его прокляли, лишь бы оправданы были грешники. Многие не понимают такого священного порыва, потому что сами никогда не испытывали его. Пусть же Святой Дух выработает его в нас, чтобы мы действовали как истинные пастухи по отношению к своим ягнятам. Только при таком условии мы выполним призыв: "Паси агнцев Моих".

"Ибо таковых есть Царствие Божие"
(Лук.18:16)

Господь говорит апостолам, что Евангелие учреждает Царство Божье. Разве существовало когда-нибудь царство, в котором не было детей? Как оно могло бы развиваться без них? Иисус говорит нам, что дети допускаются в Царство Божье. И не только отдельные дети как исключение допускаются в него, но "таковых есть Царствие Божие".
Я не намерен уходить в сторону от прямого смысла этих слов или высказывать предположение, что Он имел в виду, будто Царство Божье состоит из тех, кто уподобился детям. Очевидно, Он говорил о тех детях, которые стояли в тот момент перед Ним - о младенцах и маленьких детях: "Ибо таковых есть Царствие Божие". В каждом царстве есть дети. Есть дети и в Царстве Христа. Я не уверен, что Джон Ньютон был не прав, заявив, что большинство тех, кто находится сейчас в Царстве Божьем, - дети. Когда я думаю об огромном количестве умерших младенцев, заполнивших небесные улицы, меня безмерно радует мысль, что, несмотря на то что поколение за поколением люди умирали в неверии и без покаяния, бесчисленные множества детей после смерти устремлялись на небеса, спасенные милостью Бога и оправданные Кровью Христа, чтобы петь хвалу Господу пред Его вечным троном.
"Ибо таковых есть Царствие Божие". Они задают тон и являются отличительной особенностью Царства; это скорее царство детей, нежели взрослых.
Наш Господь говорит, что войти в Царство Божье можно лишь приняв его: "...кто не примет Царствия Божия, как дитя, тот не войдет в него" (Лук.18:17). Мы не войдем в Царство Божье, решив какую-то глубокую проблему или избавившись от чего-то внутри себя. Мы войдем туда, приняв в себя нечто тайное. Мы войдем в Царство, когда оно войдет в нас: оно принимает нас, когда мы принимаем его. Следовательно, если для того, чтобы войти в Царство Божье нужно путем усилий и размышлений удалить грех из человеческого разума, тогда очень мало детей смогут войти в него. Но вход в него зависит от чего-то, что нужно просто принять на веру.
Таким образом, дети могут войти в него. Те дети, которые уже достаточно созрели, чтобы согрешить и получить прощение по вере, должны слушать Евангелие и таким образом войти в Царство Божье. Они в состоянии сделать это с помощью Духа Святого. В этом нет сомнения, ибо огромное количество детей уже сделало это. Я не могу сказать, в каком возрасте дети могут познать Христа, но это происходит гораздо раньше, чем некоторые могут себе представить. Мы видели и знали детей, которые представляли множество доказательств того, что они приняли Христа и поверили в Него в самом раннем возрасте. Некоторые из них умерли с торжеством, другие проживут благотворной жизнью, многие из них превратились в мужчин и женщин и стали почетными членами церкви.
Мы знаем, что младенцы попадают в Царство Божье, потому что убеждены: все представители человечества, умершие в младенчестве, являются избранниками Божьей милости и участниками искупления, совершенного нашим Господом Иисусом. Что бы ни думали некоторые люди, весь дух и тон Слова Божьего, как и суть Самого Бога, убеждают нас, что те, кто покидает этот мир в младенчестве, спасены.
Хорошо, но в силу чего они попадают в Царство Божье, ведь мы тоже можем получить его таким же образом? Конечно же, дети не получают Царство Божье ни своим рождением, ни кровью, так как в Евангелии от Иоанна четко сказано, что Божьи чада рождаются не от крови и плоти. Упраздняются все привилегии, связанные с происхождением, и ни одно дитя не входит в Царство Божье только потому, что родители его были набожными людьми. Ни перед одним ребенком не закроются двери Царства потому лишь, что его предками были атеисты или идолопоклонники. Я глубоко убежден, что дитя магометанина или католика, буддиста или каннибала, умершее в младенчестве, так же будет спасено, как и дитя христианина. Не может быть спасения по крови или по рождению, потому что законы Евангелия не признают его. Если дети спасены, в чем мы твердо уверены, они должны быть спасены лишь волей и милостью Божьей, потому что Он сделал их Своими собственными.
Дети, рожденные в Китае или Японии и умершие в младенчестве, так же спасены, как и те, что родились и умерли в Англии или Шотландии. Дети темнокожих матерей, младенцы из крааля готтентотов или вигвама краснокожих индейцев так же получают спасение, которое не зависит от внешних обрядов или от мистической власти священников. Они вознесены в Небесное Царство щедрой и суверенной милостью Бога. Тогда в силу чего они спасены? За свои дела? Нет, ведь они не успели еще ничего сделать. За свою природную невинность? Нет, потому что если бы эта невинность позволила им войти в Царство Небесное, ее было бы достаточно, чтобы уберечь их от боли и смерти. Если на них не лежит в какой-то степени грех, то почему же они страдают? Грех, который им приписывают и из-за которого они умирают, разубеждает нас в том, что они попадают на небеса по праву невинности. Они умирают из-за грехопадения Адама. Грустные последствия рождения в семье падших родителей.
Обратите внимание на их трогательный взгляд, когда эти дорогие крошки, перенося страдания, кажется, спрашивают: "За что мы переносим такую боль?" Мы смотрим на них с глубочайшей печалью, потому что ничем не можем им помочь, и задумываемся о таинственных связях, которые объединяют человечество в его падении и горе.
Муки умирающего ребенка - это доказательство грехопадения Адама и его последствий. Дорогие малютки вновь живут, потому что Иисус умер и воскрес опять, а они пребывают в Нем. Они ушли из жизни, если иметь в виду земную жизнь, за грех, который не совершали, но они также живут вечно благодаря праведности, к которой не имеют никакого отношения, равной праведности Иисуса Христа, искупившего их грехи. Мы знаем мало, но предполагаем, что они пережили возрождение, прежде чем вошли в Небесное Царство, потому что рожденное от плоти есть плоть, а для того чтобы войти в духовный мир, они должны получить рождение от Духа. Но какими бы они ни были, очевидно, что дети входят в Царство Божье не силой интеллекта или воли или благодаря своим заслугам, а благодаря щедрой милости, не имеющей никакого отношения к тому, что они совершили или почувствовали. Точно так же и вы попадете в Царство Небесное щедрой милостью, а вовсе не властью или заслугами своими. Вы попадете туда исключительно милостью Божьей, как если бы вы никогда не жили праведной жизнью и не имели ни единой добродетели.
А теперь мы должны подумать о других детях, о тех, кто вышел из младенческого возраста и способен совершить настоящий грех, познать Христа и обратиться к Нему. Многие из них вошли в Царство Небесное по вере. Ну, а если они получили Царство Божье, то и мы должны его получить. Как получают его дети? Ребенок воспринимает весть Евангелия со смирением, с простой верой и духовностью. Дети не во всем для нас пример, потому что совершают ошибки, которых мы должны избегать, но в одном следует подражать им - в том, как они получают Царство Божье.
Как получает его ребенок? Прежде всего, со смирением. В нем достаточно смирения, чтобы не иметь предрассудков. Возьмите ребенка и расскажите ему об Иисусе Христе Спасителе, и если Бог благословит рассказ о смерти Иисуса на кресте, ребенок поверит в Него, он получит Царство без всяких ложных представлений и понятий, с которыми надо было бы бороться взрослому. Многие люди приходят послушать проповедь Евангелия, убежденные в том, что Иисус Христос всего лишь человек. Они не могут избавиться от этого предубеждения и, таким образом, не воспринимают Господа Иисуса Христа. Другие люди приходят послушать Слово Божье, памятуя все, что они слышали или читали о язычестве, ереси и богохульстве. Какую могут они извлечь пользу от проповеди, пока это хранится в их памяти? Некоторые из тех, кто приходит в церковь, переполнены чувством гордости и самоуверенности, другие убеждены, что духовенство способно лишь на козни и интриги, третьи же придают значение лишь обрядам и церемониям. Если бы мы могли убрать весь этот хлам из каждой души, тогда была бы какая-нибудь надежда, а пока это большая преграда.
У ребенка же, слушающего историю о любви Бога через Иисуса Христа, нет этих предрассудков, которые мешали бы ему слушать. Вполне вероятно, он даже и не подозревает о тех пороках, которые изобрел человек, и он благословен в своем неведении. Довольно скоро он узнает грех, но теперь смиренно впитывает Слово и молится:
"Добрый Иисус, кроткий и нежный, Взгляни на меня, малыша! Пожалей наивного ребенка, Не допусти, чтобы погибла моя душа . Освобождение от предвзятого мнения - вот в чем мы крайне нуждаемся. Именно так, как верит ваш маленький мальчик или маленькая девочка, должны верить и вы. Это единственный способ для пастуха и ученого мужа, философа и крестьянина. Дитя принимает Христа смиренно, потому что не мечтает о заслугах или преимуществах. Я не по мню чтобы мне когда-нибудь встретился ребенок, которому пришлось бы преодолевать чувство гордости и самоуверенности, чтобы прийти ко Христу.

Как дитя
(Лук.18:17)

Когда наш Господь благословлял детей, Он совершал Свое последнее путешествие в Иерусалим. Таким образом, это было прощальным благословением, которое Он давал малым сим, и оно напоминает нам о том, что в Его прощальным словах, произнесенных ученикам перед вознесением, было мягкое наставление: "Паси агнцев Моих". Великий Пастырь Израиля, Который "...агнцев будет брать на руки и носить на груди Своей" (Ис.40:11), беззаветно любил детей и заботился о них. Поэтому неудивительно, что во время Своего прощального путешествия Он щедрой рукой благословлял детей.
Нашего Господа Иисуса Христа нет среди нас в земном обличье, но мы знаем, где Он находится. Мы знаем, что Он облечен всей полнотой власти на небесах и на земле благословлять Свой народ. Так давайте же приблизимся к Нему и попросим прикоснуться к нам любящей рукой и походатайствовать за нас перед Богом. Давайте упомянем в своих молитвах и других людей, а среди них особо помолимся о наших детях, как, впрочем, и обо всех детях мира. Мы знаем больше об Иисусе, чем женщины из Палестины, так давайте же с большим желанием, чем они, принесем своих детей к Нему, чтобы Он благословил их и чтобы они могли быть приняты в Нем, как и мы. Иисус ждет, чтобы благословить. Он не изменился, и милость Его не оскудела. Все так же Он принимает грешников и благословляет детей. Так давайте же мы, родители и учителя, не успокоимся до тех пор, пока Он не примет наших детей и не благословит их так, что у нас не останется и тени сомнения в том, что они вошли в Царство Божье.
Наш Спаситель, увидев, что ученики не только не допускали детей к Нему, но и бранили матерей, принесших их, был очень огорчен и подозвал их к Себе, чтобы преподать им урок. Он объяснил им, что дети не только не мешают Ему, но напротив, Он рад им. Они не только не вмешиваются в Его дела, но имеют полное право приходить к Нему, потому что Царство Божье состоит из детей и тех, кто им уподобился.
Более того. Он провозгласил, что никто не войдет в это Царство иным путем, отличным от того, каким входят в него дети. Он говорил с Божественной уверенностью, употребляя выразительное слово "истинно" и авторитетно продолжая: "говорю вам". Эти вводные фразы должны привлечь наше внимание к тому факту, что несмотря на то, что многие считают необычным или странным допущение детей в Царство Божье, никто не сможет найти вход в него, если не примет Евангелие, подобно ребенку.
Совершенно очевидно, что ученики думали, будто дети слишком незначительны, чтобы отнимать у Господа время. Если бы это был князь, пожелавший предстать перед Иисусом, нет сомнения, что Петр и остальные апостолы без промедления обеспечили бы ему знакомство с Учителем. Но вместо князя перед учениками стояли всего лишь бедные женщины с младенцами и детьми постарше. Если бы на месте детей оказался обыкновенный человек, подобный им, они бы не оттолкнули его, браня. Но простые дети! Грудные дети и малыши! Как можно было навязывать их великому Учителю?!
В Слове говорится о юных просителях, под которыми могут подразумеваться дети разных возрастов, от грудных младенцев до детей двенадцати лет. Конечно, у Иисуса было достаточно забот, кроме детей. У Него были более высокие темы для размышления и более серьезные объекты для заботы. В глубине сердца апостолы думали: дети слишком малы, они не достойны Его внимания. Но если речь идет о значимости, кто может надеяться привлечь к себе Божественное внимание? Если мы думаем, что дети в Его глазах незначительны, то кто же мы для Него? Для Бога острова - нечто крошечное, жители Земли - как кузнечики. Да, мы все ничтожно малы. Если бы мы были кротки и смиренны, мы бы воскликнули: "Господи, что такое человек, о котором Ты заботишься? Что такое сын человеческий, которого Ты посещаешь?" Если мы думаем, что Господь не заметит малых и незначительных, что тогда можно сказать о следующем тексте: "Не две ли малые птицы продаются за ассарий? И ни одна из них не упадет на землю без воли Отца вашего" (Мтф.10:29)? Если Бог заботится о малых птицах, так неужели Он невнимателен к маленьким детям? Мысль о незначительности в глазах Божьих нужно немедленно отбросить. "Высок Господь, и смиренного видит" (Пс.138:6). Но так ли незначительны малые дети? Разве они - не жители небес? Вы не думаете так?
Я уверен, что они составляют весьма значительную часть небесного населения. Множество младенческих ножек ступает по улицам Нового Иерусалима. Оторванные от материнской груди прежде, чем они успели совершить реальный грех, избавленные от нелегкого странствия по Земле, они всегда созерцают лик Отца нашего, сущего на небесах. "Ибо таковых есть Царствие Божие".
Вы осмеливаетесь презирать детей, составляющих наиболее многочисленную часть избранного воинства? Я более склонен поменять роли и назвать незначительными взрослых, ведь среди них может оказаться лишь маленькая горстка тех, кто действительно служит Господу. Кроме того, многие дети, избежав смерти, выросли и возмужали, а посему мы не должны думать, что дитя незначительно. Мальчик - будущий отец. В нем заложены огромные возможности и способности. Его потомство еще не созрело, но оно в нем, и тот, кто не считается с этим фактом, вредит человеку. Искушая ребенка, можно разрушить душу мужчины. Небольшая погрешность, вложенная в ухо молодого человека, может превратиться в процессе его роста в страшное зло, когда яд ее, постепенно проникая глубже, затронет жизненно важный орган.
Сорняки, посеянные в пахотную землю детства, взойдут в процессе роста ребенка, созреют в расцвете лет и приведут к печальной гибели на закате его жизни. С другой стороны, истина, упавшая в сердце ребенка, будет плодоносить, и его потомки увидят ее плоды. Как знать, может, дитя, внимающее мягкому голосу своего учителя, впоследствии станет Лютером и потрясет весь мир своей страстной проповедью истины. Как бы то ни было, ребенок, в чьем сердце поселилась истина, вырастет в почтении и страхе перед Господом и таким образом поможет сохранить благочестивое семя в это порочное время. Поэтому пусть никто не презирает детей и не считает их незначительными. Я требую, чтобы им отводили первые места. Я прошу, чтобы даже сидящие сзади при всей своей немощи уступали место малым сим. Дети - будущее мира. Прошлое минуло, и его нельзя изменить; даже настоящее проходит, пока мы смотрим на него. Надежда наша - на будущее, поэтому, с вашего позволения, я требую место для детей, место для мальчишек и девчонок!
Я предполагаю, что эти взрослые ученики Иисуса думали, будто разум детей неглубок и занят пустяками. Они все в играх и детских забавах. Объятия Иисуса они воспримут лишь как развлечение. Для них это будет приятным времяпровождением, и у них не возникнет мысли о том, какой торжественный момент они переживают. Ну, ну! Их ум занят пустяками, да? Дети, говорят, виновны в том, что занимаются пустяками! А вы сами не занимаетесь пустяками? Если проанализировать ваши поступки на предмет их серьезности, кто окажется больше занят пустяками: дети или взрослые тети и дяди? Что может быть большим пустяком по сравнению с мужчиной, живущим ради получения чувственных наслаждений, или с женщиной, тратящей время на наряды и шумные компании?
Более того, как можно назвать поступок человека, создающего богатство ради самого богатства, как не ничтожным пустяком? Детской игрой без удовольствия! Многие взрослые люди гораздо больше, чем дети, занимаются пустяками, и в этом основная разница между ними. Дети, занимаясь пустяками, играют маленькими вещами - их игрушки так легко ломаются! Но разве игрушки не созданы специально для того, чтобы ими играли и их ломали? Ребенок, занятый играми, делает то, что он должен делать. Увы, я знал мужчин и женщин, которые развлекались, играя своими душами, небесами, адом, вечностью. Они относились несерьезно к Слову Божьему, Божьему Сыну и Самому Богу!
Не обвиняйте детей в том, что они легкомысленны, ибо их незатейливые игры часто столь же честны и полезны, как и занятия взрослых. Половина заседаний наших сенаторов и дебатов в нашем парламенте хуже, чем детская игра. Войны - гораздо большее безрассудство, чем самые необузданные мальчишеские проказы. Большие дети намного не серьезнее, чем маленькие. Не презирайте же детей за их забавы, когда весь мир безрассуден.
"Да,- говорят они, - но если мы позволим детям подойти ко Христу и Он благословит их, они вскоре позабудут об этом. Несмотря на Его любящий взгляд и возвышенность Его слов, они вернутся к своим играм, и их короткая память не сохранит об этом никакого воспоминания". На это возражение мы ответим так же, как и на прежние. Разве взрослые не забывают? К какому забывчивому поколению обращается большинство проповедников! Истинно, это поколение подобно тому, о котором Исайя сказал: "...заповедь на заповедь, заповедь на заповедь, правило на правило, правило на правило, тут немного и там немного" (Ис.28:10).
Увы! Им нужно много раз проповедовать Евангелие, снова и снова, вновь и вновь, пока у проповедника хватит сил для этой безнадежной работы, ибо люди эти похожи на тех, кто видит в зеркале свое истинное лицо, а затем продолжает поступать посвоему, забывая, какие они на самом деле. Они продолжают жить в грехе, в их сердцах нет постоянного места Слову Божьему. Забывчивость! Не вините в ней детей, чтобы обвинение не было предъявлено вам самим.
Но забывают ли дети? Я полагаю, что в зрелом возрасте мы лучше всего помним события раннего детства. Во всяком случае я пожимал руки седобородым старцам, которые забыли почти все, что с ними было в промежутке между детством и сегодняшним днем, но то, что происходило в отчем доме на заре жизни, даже незначительные детали, гимны, которые они учили на коленях матери, и слова, произнесенные отцом или сестрой, никогда не уходили из памяти.
Голоса детства отдаются эхом в течение всей жизни. То, что выучено первым, забывается в последнюю очередь. Дети, получившие благословение из уст нашего Господа, не забудут его. В их сердцах запечатлится выражение Его лица, и они никогда не забудут Его добрую и ласковую улыбку. Петр, Иаков, Иоанн и вы, все остальные, ошибаетесь! Вы должны позволить детям прийти к Иисусу.
Возможно, они также думали, будто дети не обладают достаточными умственными способностями. Иисус Христос сказал так много удивительных вещей, что дети наверняка не сумели воспринять их. На самом же деле это глубокое заблуждение, потому что дети с готовностью воспринимают учение нашего Господа. Ни по одной книге не учатся читать они так быстро, как по Новому Завету. Слова Иисуса так похожи на детскую речь, так соответствуют детям, что они впитывают их лучше, чем слова любого другого человека, невзирая на то, каким бы простым он ни старался быть.
Дети легко понимают Божьего Сына. При чем же здесь умственные способности? Какие нужны умственные способности? Способность верить? Говорю вам, у детей больше способностей, чем у взрослых. Я не имею в виду духовную сторону веры, но если говорить об умственных способностях, то в сердце ребенка их вполне достаточно для веры. Его способность верить еще не перегружена предрассудками, не искажена ложью и не искалечена безбожием. Только позвольте Святому Духу освятить способность, и ее станет достаточно для возникновения безмерной веры в Бога.
В каком смысле детям не хватает способностей? У них нет способности к покаянию? Конечно же, есть. Разве я не видел девочку, которая совершила плохой поступок, а потом, раскаявшись, заливалась горькими слезами? Не одного мальчишку угрызения совести сделали невыразимо несчастным после того, как он осознал свою вину.
Разве не помнят некоторые из нас горькие стрелы сознания своей вины, которые болезненно пронзали наши сердца в самом раннем возрасте? Я отчетливо помню время, когда я, будучи совсем юным, не мог сомкнуть глаз из-за греха и испытывал тяжелые муки в поисках Господа. Дети вполне способны к покаянию, Дух Святой вырабатывает это в них, и это не предположение, ибо мы сами живые тому свидетели. Так о какой же тогда способности идет речь? "Ну, у них недостаточно развита способность понимать",- отвечают мне. Понимать - что? Если бы учение Иисуса была похоже на современные формы религии или если бы оно было такой высокопарной бессмыслицей, которую никто, кроме так называемой "элиты" не мог бы разобрать, тогда дети могли бы действительно его не понять. Но если это на самом деле весть Евангелия, доступная беднякам, тогда в ней есть отмели, по которым даже самый крошечный агнец из стада Иисуса может бродить, без боязни, что его унесет течением.
Действительно, в Писании есть великие загадки, окунувшись в решение которых, ваши левиафаны не найдут дна, но понимание этих глубоких мыслей несущественно для спасения, иначе лишь некоторые из нас были бы спасены. То, что необходимо для спасения, настолько элементарно, что ни одному ребенку не нужно предаваться отчаянию, пытаясь понять те истины, которые принесут его душе покой. Распятый Иисус - не тайна для мудрецов, но простая истина для простых людей. Да, это мясо для взрослых, но и молоко для младенцев.
Вы сказали, что дети не могут любить? Любовь - одна из величайших составных частей христианского образования. Может, вам приснилось, что дети не способны к любви? Нет, вы такого не говорили, вы даже не посмели подумать об этом, потому что способность любить в ребенке велика. Дай Бог, чтобы она была такой же большой и у нас!
Вкратце мысли апостолов сводились к следующему: они полагали, будто дети не должны приходить к Иисусу Христу, потому что они отличаются от них самих - они не мужчины и не женщины. Ребенок недостаточно взрослый, недостаточно высокий, недостаточно развит и недостаточно велик, чтобы получить благословение Иисуса! Примерно так они думали. Ребенок не должен подходить к Учителю, потому что он не похож на нас с вами. Благословенный Спаситель поменял все местами и сказал: "Не говорите, что ребенок не может прийти, потому что отличен от взрослого, но знайте, что ВЫ не можете прийти, пока не уподобитесь ребенку. Для ребенка не страшно, что он не похож на вас. Плохо для вас, что вы не похожи на ребенка".
Вместо того, чтобы ребенку ждать, пока он подрастет и станет мужчиной, взрослый человек должен умалиться и уподобиться ребенку: "...кто не примет Царствия Божия, как дитя, тот не войдет в него" (Лук.18:17). Вот полный и исчерпывающий ответ Господа Своим апостолам. Каждый из нас, читая эти слова, учится мудрости. Давайте же не будем говорить: "Дай Бог, чтобы мой ребенок вырос таким, как я, чтобы он смог прийти ко Христу", а напротив, пожелаем самим себе уподобиться малым детям, позабыть многое из того, что знаем, смыть с себя пагубные привычки и предрассудки и с детской чистотой, непосредственностью и жаждой деятельности вновь начать все с начала. В то время как мы молимся о духовном детстве, Священное Писание подтверждает: "...если кто не родится свыше, не может увидеть Царствия Божия" (Иоан.3:3), "...если не обратитесь и не будете как дети, не войдете в Царство Небесное" (Мтф.18:3).
Хотел бы я знать, сохранились ли в чьем-нибудь сердце или хотя бы в уголках души мысли, подобные тем, что разделяли апостолы? Думали ли вы когда-нибудь таким же образом? Меня не удивит, если это было так. Надеюсь, сейчас такие мысли встречаются реже, чем раньше, но в некоторых кварталах среди пожилых жителей мне доводилось встречать людей, с глубоким подозрением относящихся к набожности детей. Они с сомнением покачивали головами, когда разговор заходил о принятии детей в члены церкви. Некоторые из них даже осмеливались отзываться об обращенных как о "всего лишь сборище девчонок и мальчишек", как будто юный возраст делал их хуже, чем они были на самом деле. Многие, слыша о новообращенном ребенке, испытывали недоверие, но если вскоре после этого он умирал, сомнения уступали место вере в его набожность. Если же ребенок продолжал жить, они оттачивали свои топоры, чтобы посредством экзамена нанести ему удар. Он должен знать все доктрины и, естественно, должен быть чрезвычайно серьезным. Не каждый взрослый знает высочайшие доктрины Слова, но если оказывалось, что молодой человек не знал их, его просьбу принять в члены церкви отклоняли. Некоторые ожидают увидеть у ребенка безграничный разум, прежде чем они поверят, что он - объект Божественной милости. Это чудовищно! Затем, если верующий ребенок ведет себя как ребенок, некоторые отцы, принадлежащие к старому поколению, приходят к выводу, что он не может быть обращенным, как будто обращение ко Христу прибавляет к нашему возрасту двадцать лет. Конечно же, юному обращенному нельзя теперь играть в игры или говорить в присущей ему детской манере, чтобы не шокировать старших, потому что, согласно укоренившемуся пониманию, сразу же после покаяния ребенок должен превратиться в старика.
Я никогда не встречал в Писании подтверждений этой теории, но в таком случае Библии придавалось меньшее значение, чем суждениям опытных людей и общественному мнению, что всех новообращенных следует долго держать на расстоянии, прежде чем допустить их за священную ограду церкви.
Теперь, если кто-то из вас все еще хранит в себе неприязнь к обращению детей, попытайтесь избавиться от нее, потому что это заблуждение. Если бы предо мной стояли два испытуемых - дитя и взрослый - и я бы получил от каждого из них одинаковое свидетельство, я не имел бы права больше сомневаться в ребенке, чем во взрослом. Как правило, если когда-нибудь и должно появиться сомнение, оно должно быть направлено на взрослого, а не на ребенка, который гораздо менее, чем взрослый, подвержен лицемерию и вряд ли мог позаимствовать чужие слова и фразы. Во всяком случае запомните слова Учителя о том, что не нужно пытаться сделать ребенка своим подобием; вы должны измениться сами, пока не уподобитесь ребенку.

Паси МОИХ агнцев

Из этих слов видно, что агнцы принадлежали Учителю, а не Петру. Если бы Петр был первым римским папой и будь он похож на своих преемников, что на самом деле ему никогда не было свойственно, вне всяких сомнений, Господу было бы уместнее всего сказать ему: "Паси ТВОИХ агнцев. Я поручаю их тебе, о Петр, наместник Христа на земле".
Но нет, нет, нет! Петр должен их пасти, но они не принадлежат ему, они все еще принадлежат Христу. Работа, которую вы, братья и сестры, должны выполнять ради славы Иисуса, ни в коей мере не ваша. В ваших классах не ваши дети, они принадлежат Христу. Павел призывал: "Паси Церковь Божию". Петр в своем письме писал: "Пасите Божие стадо, какое у вас, надзирая за ним не принужденно, но охотно и богоугодно, не для гнусной корысти, но из усердия" (1Пет.5:2).
Пусть эти агнцы станут тем, кем могут, слава будет принадлежать Учителю, а не работнику. Время, потраченное на агнцев, вложенный труд, израсходованная энергия - все это послужит славе Того, Кому эти овцы принадлежат.
Хотя, выполняя эту работу, приходится многим жертвовать, но она почетна, и мы должны заниматься ею с мыслью, что это одна из самых благородных форм служения Богу. Иисус говорит: "МОИ агнцы, МОИ овцы". Проявляйте о них заботу и радуйтесь, что Иисус поручил их вам.
Бедный Петр! Несомненно, во время трапезы с Иисусом он чувствовал себя ужасно. Я ставлю себя на его место и знаю, что мне не хотелось бы взглянуть на Иисуса, сидящего напротив, поскольку помню, как отрекся от Него, произнеся при этом клятвы и проклятья. Наш Господь хотел успокоить Петра, заставив его говорить о своей любви и поставив перед ним серьезный вопрос. Как хороший хирург, Он вскрыл ланцетом гнойник, где гнездилась тревога. Он спросил Петра: "Любишь ли ты Меня?" Он спросил не потому, что не знал о любви Петра, а для того, чтобы Петр почувствовал себя увереннее и снова признался: "...так, Господи! Ты знаешь, что я люблю Тебя" (Иоан.21:15).
Господь собирается осторожно поспорить с заблудшим, чтобы между Ним и Петром не было больше недоразумений. Когда Петр сказал: "Так, Господи! Ты знаешь, что я люблю Тебя", вы ожидаете, что Господь ответит: "Ах, Петр, и Я люблю тебя", но Он не сказал этих слов, и все же они были произнесены. Возможно, Петр не понял, что Он имел в виду, но мы понимаем, потому что мыслим трезво, в отличие от Петра, который пребывал в большом смятении в то незабываемое утро. Иисус в действительности сказал: "Я люблю тебя в такой степени, что доверяю тебе то, что Я искупил Кровью Своего сердца. Самое дорогое из всего, что у Меня есть в мире, - Мое стадо. Понимаешь, Симон, Я верю в твою искреннюю любовь ко Мне и полностью полагаюсь на твою честность, поэтому делаю тебя пастухом Моих овец. Овцы - единственное, что у Меня есть на земле. Я отдал ради них все, даже Свою жизнь. Теперь ты, Симон, сын Ионин, позаботься о них за Меня".
О, это было "милостиво сказано". Со стороны Христа было большим великодушием сказать: "Бедный Петр, раздели со Мной то, о чем я больше всего забочусь". Иисус настолько верил заявлению Петра, что выразил это не словами, а поступками. Трижды Он произнес: "Паси агнцев Моих, паси овец Моих, паси овец Моих", чтобы подчеркнуть, как сильно Он любил Своего ученика. Когда Господь Иисус любит какого-то человека очень сильно, Он дает ему много работы или много испытаний.
Многие из нас, подобно головешкам, были выдернуты из огня, потому что мы были "врагами (к Богу) по расположению к злым делам", а сейчас мы пребываем в Церкви среди Его друзей, и наш Спаситель доверяет нам Своих возлюбленных. Интересно, отправил ли отец своего блудного сына, вернувшегося домой, в ближайший же базарный день торговать пшеницей? Большинство из вас сказали бы: "Я рад, что мальчик вернулся домой, но лучше я пошлю его старшего брата заниматься делом, потому что он всегда верен мне".
Что касается меня, Господь Иисус принял меня, как несчастного блудного сына, и не прошло много времени, как Он доверил мне Евангелие, величайшее из всех сокровищ; это было знаком безграничной любви. Я не знаю ничего, что превышало бы его. Поручение, данное Петру, доказывало, что долгой размолвке положен конец, что грех его полностью прощен, ибо Иисус взял человека, который проклинал и клялся, отрекаясь от Него, и попросил его пасти Его агнцев и овец. О, благословенная работа! Работа не для нас, и все же для нас! Тот, кто служит себе, будет предан забвению, а тот, кто самозабвенно служит Господу, на самом деле самым лучшим образом служит себе.
Хороший пастух в своей работе опирается на любовь. Мы должны с любовью пасти Христовых агнцев.
Во-первых, чтобы доказать нашу любовь к Богу, "Если любите Меня, соблюдите Мои заповеди" (Иоан.14:15). Если любите Меня, пасите Моих агнцев. Если вы любите Христа, покажите это и докажите это добрым отношением к другим, стараясь изо всех сил помочь им, чтобы Иисус был ими доволен.
А во-вторых, чтобы и самим возрастать в любви. "Паси агнцев Моих", потому что если вы немного любите Христа, когда начинаете делать добро, вы вскоре полюбите Его больше. Любовь возрастает, если ее постоянно упражнять. Это подобно руке кузнеца, которая с каждым ударом молота становится все сильнее. Любовь не иссякнет, пока мы любим, и чем больше мы любим, тем значительнее она становится, пока не захватывает нас целиком, и тогда ее нельзя утолить, она возвеличивается с увеличением сердца так, что может более полно воспроизвести совершенную модель любви в Иисусе Христе Спасителе.
Кормление агнцев способствует не только возрастанию любви внутри человека, но и возрастанию любви к окружающим. Как часто говорим мы Господу о своей любви к Нему, когда проповедуем! Я не сомневаюсь, что вы, учителя, получаете большее удовольствие, свидетельствуя о любви к Иисусу в классе в присутствии учеников, чем дома в одиночестве. Человек может пойти домой, сесть и со вздохом произнести: "Это вопрос, который я страстно хочу знать, это то, что вызывает во мне тревожные мысли". Затем он может вытереть пот со лба, развести руками, вытереть глаза и впасть в беспредельное уныние. Но если он встанет и начнет трудиться для Иисуса, то вскоре найдет ответ на свой вопрос, потому что любовь польется из его сердца, и его не будет мучить вопрос, есть ли у него любовь.
Итак, давайте пребывать в этом благословенном служении для Христа, которое может стать наслаждением для любви, целым океаном, в котором будет нежиться любовь; солнечным светом, в сиянии которого она будет греться. Отдохновение любящей души - в служении Иисусу Христу, а одна из высочайших и наиболее восхитительных форм этого небесного отдохновения - наставление молодых христиан, стремление дать им знание и понимание, чтобы они могли укрепиться в Господе.

Тимофей и его учителя

В нынешние времена, когда в мире, увы, так мало христианских матерей и бабушек, Церковь считает целесообразным дополнить домашнее наставление учением, проводимым под ее заботливым присмотром. Она берет под свою материнскую опеку тех детей, у кого нет таких родителей. Я считаю, что это благословенный институт. Я благодарен многим нашим братьям и сестрам, которые посвящают все воскресные дни, а многие из них и значительную часть своих вечеров в будние дни, воспитанию чужих детей, которые по мере роста становятся для них почти родными. Они прилагают все усилия к тому, чтобы ради Бога исполнять обязанности отцов и матерей для детей, заброшенных своими собственными родителями, и успешно с этим справляются
Родители-христиане, однако, не должны тешить себя иллюзиями, что воскресная школа намерена освободить их от родительских обязанностей. Первой и самой главной обязанностью родителей-христиан является воспитание своих собственных детей в учении и наставлениях Господа. Пусть святые бабушки и благочестивые матери со своими мужьями следят, чтобы их собственные сыновья и дочери хорошо обучались по Книге Господа. Там же, где родители неверующие, вмешиваются благочестивые люди, и с их стороны это мудрый и прекрасный поступок. Это богоугодное дело, когда другие берут на себя функции, оставленные теми, кто по своему естеству обязан их выполнять.
Господь Иисус взирает с удовольствием на тех, кто пасет Его агнцев и ухаживает за Его чадами, ибо Он не желает, чтобы хоть одно из малых сих погибло. У Тимофея имелось огромное преимущество, потому что его воспитывали те, кто естественным образом был для этого предназначен. Но в тех случаях, когда дети не могут насладиться подобным преимуществом, давайте все вместе с помощью Бога компенсируем ту ужасную потерю, которую они испытывают. Выйдите же вперед, честные братья и сестры, и посвятите себя этому радостному служению.
Обратите внимание на суть наставления: "...ты из детства знаешь священные писания..." (2Тим.3:15). Его приучили относиться к Книге Божьей с великим почтением. Я особенно подчеркиваю слово "священные". Одна из первостепенных задач воскресной школы - привить детям великое почтение к священным письменам, этим богодухновенным Святым Писаниям. Евреи почитали Ветхий Завет больше всего на свете, и хотя, к сожалению, многие из них впали в суеверное почитание Писания и утеряли дух его, все же они заслуживают похвалы за свое глубокое уважение к святым пророчествам.
Подобное чувство уважения особенно необходимо в наши дни. Я встречаюсь с людьми, которые придерживаются чуждых взглядов, но ни взгляды эти, ни их необычность не беспокоят меня так, как то, что я нахожу в глубине этого нового мышления. Когда я доказываю им, что их взгляды противоречат Писанию, и вижу, что все мои доводы не убедительны, потому что их не волнует Писание, тогда я обнаруживаю то, что гораздо опаснее простого доктринального заблуждения. Это равнодушие к Священному Писанию - великое проклятие церкви нашего времени. Мы можем с терпимостью относиться к противоположным мнениям, если чувствуем искреннее намерение следовать Своду Законов. Но если Библия не имеет для вас большого значения, тогда нам не о чем больше говорить: мы в разных лагерях, и чем скорее мы это осознаем, тем лучше для обеих сторон. Если мы хотим, чтобы Божья Церковь не прекратила своего существования на земле, Священное Писание должно рассматриваться как священное и отношение к нему должно быть почтительным.
Это Писание богодухновенно и не является результатом неясных мифов или сомнительных обычаев. Оно попало к нам не потому, что оказалось лучшей книгой, дошедшей до нас, сумевшей приспособиться и выжить. Мы должны давать ее нашим детям и воспринимать ее сами как непогрешимое откровение самого святого Бога. Особо подчеркните, что Божье Слово чисто, как серебро, вынутое из горнила земли и очищенное семь раз. Пусть же они высоко чтят Божью Книгу. Обратите внимание, что Тимофея учили не только почитать святые вещи вообще, но знать Писание. Его мать и бабушка исповедовали Священное Писание. Предположим, мы соберем детей в Господень день и будем развлекать их, чтобы они весело провели время, или же будем наставлять их по вопросам нравственности, как мы делаем это в будни. Что же мы сделали? Мы не сделали ничего ни для Господнего дня, ни для церкви Божьей. Допустим, мы особенно внимательно объясняли детям правила и распорядок нашей поместной церкви, но не затрагивали Священное Писание; допустим, мы принесли им книгу, которая пользуется большим уважением в нашей церкви, но ни словом не обмолвились о Библии. Что мы сделали? Вышеуказанная книга может быть безошибочной, а может и содержать погрешности, тогда мы либо научили их истине, либо преподали им заблуждение.
Но если мы придерживаемся Священного Писать, мы не сможем уйти в сторону, С такой Книгой мы уверены в своей правоте. Эта Книга - Слово Божье. Если мы преподаем ее, мы преподаем то, что Господь примет и благословит. Ах, дорогие учителя, - я говорю здесь и о себе - да будет наше преподавание все более и более связано со Священным Писанием!
Не волнуйтесь, если наши ученики забудут то, что МЫ говорим, но молитесь, чтобы они помнили слова Господа. Пусть Божественные истины о грехе и добродетельности, о расплате в Судный день будут написаны в их сердцах. Пусть они никогда не забудут открытые им истины о Божьей любви, милости нашего Господа Иисуса Христа и работе Святого Духа! Пусть познают они добродетель и необходимость искупительной Крови нашего Господа, силу Его воскресения и славу Его второго пришествия! Пусть доктрины милости будут запечатлены в их памяти так, будто были написаны железным пером и начертаны в сердце алмазным наконечником, чтобы они никогда не изгладились. Если мы сможем добиться этого, наша жизнь прошла не напрасно. Поколение, пришедшее к власти в настоящее время, склонно игнорировать вечную истину Бога, но мы не будем впадать в отчаяние, если весть Евангелия запечатлится в памяти подрастающего поколения.
Еще раз повторю: в случае с Тимофеем учение оказалось таким благотворным потому, что мальчика эффективно учили в детстве: "...ты из детства ЗНАЕШЬ священные писания..." (2Тим.3:15), - говорит Павел. Нужно иметь веские основания, чтобы сказать о ребенке, что он "знает священные писания". Вы можете сказать: "Я учил детей Священному Писанию", но совсем другое дело сказать, что они его знают. Все ли из вас, взрослых, знают Священное Писание?
Боюсь, что наряду с повышением уровня общих знаний, глубокое знание Библии встречается очень редко. Если бы мы сейчас провели экзамен, боюсь, что некоторые из вас оказались бы в самом конце списка тех, кто с трудом ответил на вопросы экзаменатора. Но был ребенок, который знал Священное Писание, т. е. он был прекрасно знаком с текстами Библии. Дети могут добиться такого результата. Ни в коей мере нельзя считать, что этого невозможно достичь. Да благословит ваши усилия Бог, дорогие друзья, чтобы ваши дети знали из Священного Писания все, что необходимо для их спасения. Они могут иметь такое же истинное представление о грехе, как и их мать; они могут иметь такой же ясный взгляд на доктрину искупления, как и их бабушка; они могут иметь такую же безупречную веру в Иисуса, какую может иметь любой из нас. Нет необходимости в длительной подготовке к принятию того, что принесет нам покой и умиротворение: оно находится среди простейших мыслей. Ребенок может наткнуться на них в процессе чтения, а прочесть он их сможет, как только научится "бегать". Представление о том, что дети не в состоянии принять всю весть Евангелия, - величайшее заблуждение, потому что детство скорее помогает, чем препятствует; взрослые должны уподобиться детям, чтобы войти в Царство Божье. Заложите у детей прочную основу. Не пренебрегайте работой в воскресной школе, относитесь к ней с вниманием. Пусть к Священному Писанию обращаются за советом чаще, чем к какой-нибудь другой книге, написанной людьми.
Обучение Тимофея успешно продвигалось благодаря спасительной вере. Священное Писание само по себе не спасает, но может наделить человека мудростью, которая приведет его к спасению. Дети могут знать Писание и, все же, не быть чадами Божьими. Вера в Иисуса Христа - вот та милость, что дает немедленное спасение. Многие дорогие дети призваны Богом так рано, что они даже не могут точно сказать вам, когда они обратились к Нему; но они обратились! Возможно, в какой-то момент они избежали смерти, чтобы обрести жизнь.
Сегодня утром, наблюдая за восходом солнца, вы бы не смогли назвать точное время, когда оно взошло, но оно ведь взошло! А затем настал час, когда оно скрылось за горизонтом и спустя какое-то время появилось вновь. Момент, когда ребенок действительно спасается (мы можем и не ощутить его), наступает тогда, когда он поверит в Господа Иисуса Христа. Вероятно, в течение многих лет Лоида и Евника хотя и преподавали Тимофею Священное Писание, сами не знали Господа Иисуса. Если это так, то они преподавали ему образ без его подлинной сущности, загадки без ответов, и все же это было хорошим учением, поскольку большего они в то время не знали. Мы намного счастливее их, потому что можем преподавать учение об Иисусе Христе так просто, имея возможность пользоваться Новым Заветом, чтобы объяснить Ветхий Завет! Разве можно сомневаться, что даже раньше, чем Тимофей, наши дети смогут понять, что Иисус Христос - суть Священного Писания и верой в Него можно получить возможность стать чадами Божьими? Я говорю об этом очевидном факте, потому что хочу, чтобы все учителя знали: если их ученики до сих пор не знакомы со всеми доктринами Библии или если существуют определенные высшие и более глубокие доктрины, которые детский ум не готов воспринять, все же дети получают спасение, как только поверят в Иисуса Христа. Вера в Господа Иисуса, Такого, каким Он представлен в Священном Писании, непременно спасет. "Если веруешь от всего сердца, можно" (Деян.8:37), - сказал Филипп евнуху, а мы повторим его слова каждому ребенку: ты можешь исповедовать свою веру, если истинно веруешь в Иисуса. Если ты веришь, что Иисус - это Христос, и доверишься Ему, ты будешь иметь спасение.
Верой в Иисуса Христа мы продолжаем и приближаем спасение. В тот момент, когда мы поверим в Христа, мы спасены, но мы не сразу приобретаем ту мудрость, какую могли бы иметь или какую надеемся иметь. Как бы то ни было, мы можем быть спасены, не ведая всех доктрин Священного Писания - разумеется, относительно; но желательно, чтобы мы смогли объяснить причину надежды, которая внутри нас, и иметь достаточно мудрости, чтобы получить спасение. Верой дети становятся маленькими последователями Иисуса, и верой они становятся более опытными.
Как можно добраться до вершин мудрости? Не сворачивая с дороги веры, но придерживаясь той самой веры, с которой мы начали учиться. В школе милости вера - великий дар, с помощью которого мы делаем успехи в достижении мудрости. Если верой ты сумел сказать А, Б, В, значит, верой ты сумеешь продолжить и сказать Г, Д, Е, а затем назвать и весь алфавит до конца, став знатоком Книги Мудрости. Если верой ты сможешь читать азбуку простой веры, то такой же верой в Иисуса Христа ты, наверняка, сможешь прочесть классическое произведение о полной уверенности в своем спасении и стать эрудитом, прекрасно подготовленным в вопросах Царства.
Не уклоняйся от практической веры, от которой так много людей отворачивается. В наше время люди стараются добиться успеха при помощи так называемой МЫСЛИ, под которой они подразумевают тщетное воображение и размышление. Мы не можем продвинуться даже на шаг, если сомневаемся, развитие возможно только с верой. Нет такого понятия, как "ступеньки нашего мертвого существа". Такие ступеньки существуют разве что тогда, когда речь идет о ступеньках вниз, к смерти и разрушению. Единственные ступеньки, ведущие к жизни и в небеса, находятся в Божьей истине, раскрытой нашей вере. Поверив в Бога, ты добьешься успеха. Итак, давайте помолимся за наших детей, чтобы они постоянно могли узнавать и верить больше и больше, ибо Священное Писание может дать им мудрость, чтобы они обрели спасение, но только через веру в Иисуса Христа. Вера - это тот результат, к которому следует стремиться, вера в предназначенного, помазанного и прославленного Спасителя. Это прибежище, к которому мы должны привести наши маленькие кораблики, ибо здесь они будут пребывать в полной безопасности.
Здравое наставление по Священному Писанию, укрепленное живой верой, способствует развитию положительных черт характера. Человек, который с детства познал Священное Писание, с приобретением веры в Христа основывается на незыблемых принципах неизменного Слова Божьего.
О учителя, подумайте о том, что вы можете сделать! В ваших школах сидят наши будущие евангелисты. Среди ваших дошкольников находится, быть может, будущий проповедник какой-нибудь далекой страны. Под вашим руководством, моя сестра, может вырасти будущий отец Израиля. Благодаря вашему наставлению, мой брат, могут вырасти те, кто будет держать знамена Господа в самом пекле битвы. Века глядят на вас каждый раз, когда собирается ваш класс. Да поможет вам Бог исполнить вашу роль хорошо! Мы единодушно и всем сердцем молимся, чтобы Господь Иисус Христос пребывал с нами в наших воскресных школах отныне и до дня Его пришествия.

"Что это за служение?"
(Исх.12:26)

Все события этого мира следует рассматривать сквозь призму спасения, только тогда мы будем видеть правильную картину. Существует удивительная разница между тем, с какой точки зрения рассматривать Провидение: с точки зрения человеческих заслуг или от подножия креста. Мы ничего не видим правильно, пока Иисус не является нашим светом. Все станет четким, если вы посмотрите сквозь стекло, рубиновое стекло примирительной жертвы. Воспользуйтесь этим телескопом креста и вы будете видеть далеко и ясно. Взгляните на грешников через крест, взгляните на святых, на грех, на радости и печали мира, а также на небеса и ад. Посмотрите, как хорошо должна была быть видна кровь в пасхальную ночь, и тогда научитесь ценить жертву Иисуса, восхищаться ею, ибо все и во всем Христос.
Во Втор.6:8-9 мы читаем относительно заветов Господа следующее: "И навяжи их в знак на руку твою, и да будут они повязкою над глазами твоими. И напиши их на косяках дома твоего и на воротах твоих". Вы видите, что закон должен быть четко записан рядом с видным местом, помазанным кровью. В Швейцарии можно увидеть в протестантских селениях тексты Писаний, написанные на дверных косяках. Мне бы хотелось, чтобы такая традиция была и в Англии. Как много истин Евангелия можно было бы проповедовать путникам, если бы на дверях домов, где живут христиане, были написаны тексты из Библии! За это могут высмеивать, называть ханжами, но мы смогли бы это преодолеть. В наши дни лишь немногие люди, в силу своей чрезмерной религиозности, склонны следовать этой традиции. Мне нравится видеть тексты Писания в наших домах, во всех комнатах, на карнизах и на стенах, но снаружи на входной двери - какую превосходную рекламу может получить Евангелие, и стоит она совсем дешево!
Но заметьте, что когда еврей писал на своей двери завет, наставление или доктрину, он должен был делать это на поверхности, испачканной кровью, а на следующий год, когда вновь приближалась пасха, он должен был при помощи пучка иссопа побрызгать кровью поверх написанного. Мне представляется восхитительным думать о Божьем законе в связи с той искупительной жертвой, которая вознесла его и принесла славу. Божьи заповеди приходят ко мне, подобно спасенному человеку; Его обетования сродни искупленному Кровью человеку; Его учение наставляет меня так, как человек, ради которого было совершено искупление. Закон в руках Христа - не меч нашего порабощения, но драгоценный камень нашего обогащения. Ценность истины, которая связана с крестом, неимоверно возрастает. Само Священное Писание становится многократно дороже, когда мы осознаем, что оно приходит к нам как искупленное Господом и на каждой его странице пометки, сделанные теми дорогими руками, которые ради нас были пригвождены к кресту.
Теперь вы понимаете, каким образом Кровь Пасхального Агнца была вознесена на вершину почета в глазах тех людей, которых Господь вывел из Египта. Вы и я должны делать все возможное, чтобы донести до людей и навечно сохранить в них драгоценную доктрину искупительной жертвы Христа. Он стал грешником ради нас, хотя и не знал греха, чтобы мы могли обрести в Нем оправдание перед Богом.
А теперь я напомню вам об установлении, принятом в воспоминание о пасхе. "И когда скажут нам дети наши: "что это за служение?" скажите: "это пасхальная жертва Господу..." (Исх.12:26-27).
Детей следует побуждать к тому, чтобы они задавали вопросы. О, если бы мы могли заставить их спрашивать нас о Боге! Некоторые из детей проявляют интерес очень рано, другие же, похоже, поражены тем же равнодушием, что и старшее поколение. Нам приходится иметь дело и с теми, и с другими. Детям нужно объяснять таинство Господней Вечери, символически связанной со смертью Христа. Мне жаль, что дети не имеют возможности чаще наблюдать этот обряд. Нужно рассказывать растущему поколению о крещении и Господней Вечере, чтобы они могли затем спросить нас: "Что это за служение?"
Итак, Господня Вечеря - это вечная проповедь Евангелия, посвященная, в основном, искупительной жертве, совершенной ради грешников. Можно исключить доктрину искупления из проповеди, звучащей с церковной кафедры, но она всегда будет жива в Церкви благодаря Господней Вечере. Нельзя объяснить преломленный хлеб и наполненную виноградным вином чашу, не упомянув искупительную смерть нашего Господа. Нельзя объяснить "приобщения к телу Христову" (1Кор.10:16), не сказав в той или иной форме о смерти Иисуса. Пусть дети ваши увидят Господню Вечерю, а затем расскажите им четко и ясно, что она означает.
И если не на примере Господней Вечери, ибо это по сути лишь тень знаменательного события, то в других случаях старайтесь чаще и больше рассказывать в их присутствии о муках и смерти нашего Спасителя. Пусть задумаются они о Гефсимании, Гаввафе и Голгофе, пусть научатся петь грустную песню о Том, Кто отдал Свою жизнь ради нас. Расскажите им о Том, Кто был этим мучеником и почему. Да, мне бы все же хотелось, чтобы дети пели этот гимн, хотя мне он не очень нравится:

Есть далеко отсюда холм, заросший травой,
И город, не окруженный стеной.
И я бы хотел, чтобы они выучили такие строки:
Он знал, как порочны мы были,
И знал, что Бог должен наказывать грех;
И из жалости к нам Иисус сказал,
Что примет на Себя наше наказание.

А когда у детей пробудится интерес к самой лучшей из тем, будем же готовы объяснить великое посредничество, благодаря которому Бог справедлив и, все же, грешники получают спасение. Дети хорошо поймут доктрину искупительной жертвы, ведь проповедь была подготовлена для самых младших. Доктрина заместительной жертвы проста и, тем не менее, таинственна. Мы не должны успокаиваться, пока дети не узнают и не поверят, что это ради них было совершено жертвоприношение. Понимание этого - ключ ко всему духовному воспитанию. Пусть дети узнают о кресте, это хорошее начало. Присовокупив ко всем своим знаниям понимание этой доктрины, они получат правильно заложенный фундамент.
Доктрина искупительной жертвы неизбежно приведет к необходимости рассказать детям об их Спасителе. Вы не должны уклоняться от этой нужной задачи. Не льстите ребенку, вводя его в заблуждение вздорной чепухой относительно его хорошей природы, нуждающейся в развитии. Объясните ему, что, он должен пережить второе рождение. Не поддерживайте в нем иллюзию о своей собственной невинности, а укажите на его греховность. Упомяните ребяческие грехи, которые он часто совершает, и молитесь, чтобы Святой Дух выработал в его сердце и в сознании убежденность в своей греховности. Обращайтесь при этом с детьми почти так же, как со взрослыми. Будьте внимательны и честны с ними. Неубедительная религия не приносит пользы ни молодым, ни пожилым. Эти мальчики и девочки так же нуждаются в прощении посредством драгоценной Крови, как и любой из нас. Не колеблясь, расскажите ребенку о причинах его гибели, иначе у него не возникнет желания принять меры для ее предотвращения. Поведайте ему также о последствиях греха и предупредите об ужасном наказании. Будьте внимательны и правдивы. Не скрывайте от юного грешника истину, какой бы ужасной она ни была: если теперь, когда он достаточно созрел, чтобы нести ответственность за свои грехи, он не поверит во Христа, с ним произойдет нечто страшное в последний великий день. Представьте перед ним картину суда и напомните, что ему придется дать отчет о том, что совершал он на земле.
Стремитесь к тому, чтобы у него пробудилась совесть, и молитесь, чтобы с вами вместе работал Дух Святой, пока не смягчится сердце ребенка, и разум его не осознает необходимости великого спасения. Дети должны знать доктрину искупительной жертвы Иисуса, чтобы получить немедленное спасение. Я благодарен Богу за то, что в наших воскресных школах мы верим в спасение детей в юном возрасте. Как неимоверно радуюсь я при виде мальчиков и девочек, выходящих вперед для того, чтобы исповедаться в своей вере в Иисуса! Мне хочется еще раз повторить, что молодые обращенные являются самыми лучшими, самыми умными и самыми понятливыми и что, несмотря на пробелы в их знании Слова Божьего и доктрин милости, мы всегда обнаруживаем в них восхитительное знание великих кардинальных истин о Христе. Многие из этих славных детей могут говорить о Боге с радостью в сердце и с полным пониманием.
Продолжайте, дорогие учителя, и верьте, что Бог спасет ваших детей. Не уповайте на те зерна истины, которые созреют в их умах через много лет, стремитесь к тому, чтобы дети обратились к Богу уже сейчас. Рассчитывайте увидеть зрелый плод в своих детях, пока они еще дети. Молитесь за них, чтобы они не сбежали в греховный мир и не погрязли в его пороках, а затем вернулись с переломанными костями к Доброму Пастырю, а, напротив, Божьей обильной милостью были ограждены от путей погубителя и выросли в стаде Христа вначале как агнцы Его паствы, а затем как овцы под Его рукой.
В одном я уверен: излагая детям доктрину искупления наиболее точными словами, мы тем самым делаем добро для себя. Иногда я надеюсь, что Бог возродит Свою Церковь и восстановит ее древнюю веру милостивой работой среди детей. Если бы благодаря Ему в наших церквах был большой приток молодежи, то как оживилось бы движение застоявшейся крови инертных и сонных людей! Дети-христиане имеют тенденцию вносить оживление в дом. О, если бы их было больше!
Если Господь поможет нам в учении детей, мы будем учиться и сами. Нет иного способа научиться, как уча других. Человек только тогда знает предмет, когда он может преподать его другому. Вы не знаете какую-либо истину в достаточной мере до тех пор, пока не сможете объяснить ее ребенку так, чтобы он ее понял. Пытаясь доходчиво объяснить ребенку доктрину искупления, вы и сами поймете ее лучше, поэтому я и рекомендую вам это святое занятие.
Какая это будет благость, если наши дети прочно усвоят доктрину спасения через Христа! Если предостеречь детей от лживых евангелий этого порочного века и научить их упованию на вечную твердыню совершенного искупления во Христе, можно надеяться, что поколение, следующее за нами, сохранит веру и будет благочестивее своих отцов.
Ваши воскресные школы прекрасны, но какова их цель, если вы не преподаете там весть Евангелия? Вы собираете детей, в течение полутора часов заставляете их сидеть тихо, а затем отправляете домой. Что в этом хорошего? Возможно, такая школа позволяет родителям немного отдохнуть, поэтому они и посылают туда своих детей, но действительная ценность заключается в том, что преподают детям.
Следует особенно выделить наиболее фундаментальную истину о распятии Христа. Некоторые рассказывают детям, что нужно быть хорошими, послушными и т. д., то есть они проповедуют детям закон, хотя взрослым они бы проповедовали Евангелие. Разве это честно? Разве это мудро? Дети нуждаются в Евангелии, полном и истинном, они должны иметь его; и если они научаемы Духом Божьим, то они в состоянии принять Благую Весть, как и люди зрелого возраста. Объясните детям, что Иисус принял смерть, праведный за неправедных, чтобы привести нас к Богу.
Я с большим доверием оставляю эту работу в руках учителей. Я никогда не встречал более достойного общества, чем христианские учителя, ибо они в одинаковой степени искренни в своей преданности Евангелию и настойчивы в желании спасти грешные души. Ободритесь! Бог, Который спас так много ваших детей, спасет еще многих и многих других, и мы с великой радостью увидим сотни детей, приведенных ко Христу.

Самуил и его учителя

Во времена Илия Слово Господа было ценным, но Бог не открывался людям в видениях. Было прекрасно, когда до людей доходило Божье Слово и какой-то избранный человек обладал способностью услышать его и воспринять, а также имел послушное сердце, чтобы исполнить. Илий не сумел воспитать из своих сыновей верных служителей и внимательных слушателей Слова. Это нельзя объяснить его неспособностью быть хорошим учителем, поскольку он успешно привил юному Самуилу почтение к Божественной воле. О, если бы те, кто проявляет усердие, заботясь о душах других, уделял бы надлежащее внимание ближним своим!
Увы, бедный Илий, подобно многим нашим современникам, стал смотрителем чужого виноградника, в то время как его собственный остался без присмотра. Возможно, при каждом взгляде на милого ребенка Самуила его сердце пронзала боль. Когда он вспоминал о своих собственных сыновьях, заброшенных и непокорных, когда он размышлял о том, какими отвратительными сделались они пред лицом всего Израиля, Самуил был живым примером того, как милость может работать там, где детей воспитывают в страхе Господнем. А Офни и Финеес представляли собой печальный образец того, что может произойти в семье самых лучших родителей, если они пренебрегают своими родительскими обязанностями.
Ах, Илий, если бы ты был более внимательным к своим собственным сыновьям, чем к сыну Анны, они бы не стали поддаными Велиара и Израиль не питал бы такого отвращения к жертвоприношению Господу из-за бесчинств, которые творили эти негодные отроки священнические у самого входа в скинию собрания. Да будет милость Божья, чтобы мы воспитали чад своих для Господа и чтобы они смогли услышать призыв Господень, когда Он изволит обратиться к ним.
Самуилу посчастливилось иметь добродетельного отца, а кроме того, и это имело даже большее значение, он был сыном необыкновенно благочестивой матери. Анна обладала большим поэтическим даром, о чем свидетельствует ее незабываемый псалом: "Возрадовалось сердце мое в Господе; вознесся рог мой в Боге моем; широко разверзлись уста мои на врагов моих; ибо я радуюсь о спасении Твоем" (1Цар.2:1).
В каждой строке этой песни чувствуется поэтическая душа; каждое предложение дышит отважным, но сдержанным духом; даже дева Мария, самая благословенная среди женщин, не смогла не воспользоваться выражениями подобного смысла. Ко всему этому Анна проводила много времени в молитве. Она много скорбела и печалилась, но молитвы ее в конце концов вернулись к ней благословением, и она обрела сына, данного ей Господом. Он был очень дорог сердцу матери, но чтобы выразить свою благодарность Богу и исполнить обет, в горести души принесенный ею Богу, она посвятила его Господу в Силоме - вот урок для всех благочестивых родителей, дабы посвятили они своих детей Богу.
Как осыпаны были бы мы милостью, если бы все наши дети были подобны Исааку - детьми, обещанными Богом. Какую радость испытали бы мы, если бы увидели, как дети наши, повзрослев, назвали Спасителя благословенным! Некоторым из вас посчастливилось увидеть, как все дети ваши были причислены к Божьему народу, теперь все драгоценности ваши хранятся в шкатулке Иеговы. Вы с самого раннего возраста вручили их Богу и посвятили их Ему в искренней молитве. Теперь же Господь исполнил вашу просьбу. Мне нравится, когда наши друзья проводят в своих домах небольшое служение, посвященное рождению ребенка. Мне кажется правильным и нужным, когда собираются друзья и возносят молитву, чтобы ребенок стал наследником заветов и в раннем возрасте был призван могущественной милостью и принят в Божественную семью.
Вы поймете, что поскольку Самуил был отдан попечению и заботам Илия, последний в какой-то степени наставлял его в духе религии, но он не объяснил ребенку особую форму и природу специфических и характерных проявлений Бога, которые были даны Его пророкам. Смею сказать, вряд ли он надеялся, что Самуил станет когда-либо объектом этих проявлений. В ту памятную ночь, когда ближе к утру светильник Божий должен был угаснуть, Господь воззвал: "Самуил, Самуил". Юноша не смог понять, потому как не знал, что голос может принадлежать Богу, а не человеку, но то, что он познал дух истинной религии, подтверждается его мгновенным послушанием. Привычка повиноваться стала для него неоценимым руководством в сложностях того богатого событиями времени. Он побежал к Илию и сказал: "Вот я! ты звал меня" (1Цар.3:4). И хотя это повторилось трижды, Самуил безропотно покидал свою теплую постель и бежал к приемному отцу, чтобы проверить, не нужна ли пожилому человеку его помощь в ночное время или чтобы исполнить его приказание - это верный знак того, что отрок приобрел полезный принцип повиновения, хотя и не понимал тайну призыва пророка.
Насколько лучше научить юное сердце терпеливому послушанию, чем наполнить детскую головку знанием, каким бы ценным оно ни было. Унция повиновения лучше тонны знания.
Когда Илий понял, что это Господь зовет отрока, он научил его первой небольшой молитве. Она очень короткая, но значимая: "Говори, Господи, ибо слышит раб Твой" (1Цар.3:10). Пусть родители-христиане объяснят своему ребенку, что такое молитва. Скажите, что Бог отвечает на молитвы, направьте его к Спасителю и настоятельно попросите его выражать свои желания собственными словами перед сном и утром. Соберите вокруг себя малышей и выслушайте их, подсказывая им их нужды и напоминая о милостивом обещании Бога. Слова их поразят вас и, смею добавить, развлекут порой. Вы часто будете удивлены выражениями, которые они употребят, признаниями, которые они сделают, желаниями, которые они произнесут. И я уверен, что любой христианин, услышав рядом с собой простую молитву малыша, искренне просящего у Бога то, что ему нужно в настоящий момент, никогда впоследствии не захочет научить ребенка формальной молитве, но скажет, что с точки зрения обучения сердца неподготовленное высказывание неимоверно превосходит самую лучшую форму молитвы, и следует навсегда отказаться от заученной молитвы.
Тем не менее не позволяйте мне увлекаться. Если вам все же необходимо, чтобы ребенок заучил какую-то молитву, по крайней мере позаботьтесь, чтобы не научить его чему-то неправильному. Если вы разучиваете с детьми катехизис, будьте внимательны, чтобы он соответствовал Писанию, иначе вы научите их говорить ложь. Учите их исключительно истине, которая в Иисусе, пока они ее не усвоят, и молитесь, чтобы Дух Святой начертал эту истину на их сердцах.
Лучше вовсе не снабжать юного путешественника дорожными указателями, чем ввести его в заблуждение ложными. Свет костра, разведенного на берегу грабителем, вознамерившимся поживиться на разбившемся корабле, привлеченном на камни обманчивым маяком, хуже темноты. Научи и своих детей делать ложные заявления по религиозным вопросам - и атеизму вряд ли придется прикладывать дополни тельные усилия, чтобы разложить их ум. Формальная религия - смертельный враг живому благочестию. Если вы преподаете катехизис или разучиваете с детьми подготовленную заранее молитву, постарайтесь, чтобы они соответствовали истине, и по мере возможности никогда не вкладывайте в уста ребенка ни одного слова, которое он не сможет произнести от всей души.
Мы должны обращать особое внимание на истинность и правильность речи. Если ребенок выглянул из окна и заметил, что на улице что-то происходит, а затем сказал вам, что он видел это стоя у двери, вы должны заставить его повторить свой рассказ с тем, чтобы подчеркнуть ему необходимость быть правдивым во всех отношениях. Что касается религии и церкви, удерживайте своего ребенка от всего, в чем он пока не имеет права участвовать. Никогда не настаивайте на том, чтобы он пришел на Господню Вечерю, пока вы действительно не поверите, что в его сердце работает милость Божья, ибо зачем вынуждать его есть и пить свое собственное проклятие? Всей душой отстаивайте точку зрения, что религия - священная действительность, где нет места притворству. Попытайтесь убедить ребенка, что нет порока более отвратительного пред Богом, нежели лицемерие. Не делайте из своего юного Самуила маленького лицемера, а научите его обращаться к Господу с глубоким почтением и осознанной правдивостью. Никогда не позволяйте ему произносить ничего, что не соответствовало бы истине, ни в ответе на вопросы катехизиса, ни в заранее выученной молитве. Если вам нужно подготовить текст молитвы, постарайтесь исключить из нее те нужды, которых у ребенка никогда не было, и составьте ее с учетом его возрастных возможностей.
О преподобном Джоне Энджелле Джеймсе сказано: "Подобно большинству людей, выдающихся и почитаемых Церковью Христа, у него была благочестивая мать, имеющая обыкновение приглашать в свою комнату детей и с каждым в отдельности молиться о спасении их души. Такая практика, которую она считала своей обязанностью, формировала характер ее детей, и большинство, если не все из них, стали называть ее благословенной. Разве когда-либо такой метод не имел успеха?" Я молю вас, учителей воскресной школы, - хотя и нет в этом необходимости, ибо я знаю, как ревностны вы в своем деле - при первых же признаках рассвета в ваших детях поощрять их нужды. Верьте в обращение детей в юном возрасте. Верьте, что Господь может призвать их Своей милостью, обновить их сердца, сделать их частью Своего народа и присоединить к нему задолго до того, как они достигнут расцвета сил.

Указания для учителей и родителей

Прежде всего постарайтесь, чтобы дети приходили в вашу школу. Некоторые учителя жалуются, что у них нет учеников. В Лондоне мы собираем учеников, обходя дома и беседуя с людьми. Это хорошая идея. Вам следует обойти каждую деревушку, каждый городок, в котором шумят базары, и путем бесед собрать в воскресной школе всех детей, каких только удастся туда привлечь.
Я советую вам всеми честными и открытыми способами добиваться того, чтобы дети посещали вашу школу. Не шантажируйте их, мы категорически против этого, такой способ применяют лишь в школах, где учатся дети из самых низших слоев общества, из такого жалкого и убогого класса общества, что родители лишь при помощи угроз могут понять необходимость послать ребенка в воскресную школу. "Если ваш ребенок не будет посещать воскресную школу, то фермер Браун не возьмет его на работу, или сквайр уволит его, или ему запретят заниматься в обычной школе в будние дни". Ох уж этот грязный, нечестный шантаж! Я хотел бы, чтобы ему был положен конец, такой способ лишь свидетельствует о слабости, деградации и омерзительности церкви, которая не может добиться успеха без использования таких презренных способов.
Но за исключением такого метода, не будьте слишком педантичны в том, как привести детей в воскресную школу. Если я, к примеру, не смогу заставить людей прийти в мою церковь, стоя за кафедрой в черном костюме, я завтра надену полковое обмундирование, но так или иначе соберу прихожан. Лучше сделать что-то неординарное, чем иметь пустую церковь или пустой класс воскресной школы. Когда я находился в Шотландии, мы послали глашатая обойти всю деревню и собрать аудиторию. Наш план оказался необыкновенно удачным.
Будьте изобретательны на любые допустимые средства, лишь бы дети посещали занятия. Я знал служителей, которые выходили на улицы в воскресенье и беседовали с детьми, играющими там, и таким образом уговаривали их прийти в школу. Так сделает любой честный учитель, он скажет: "Джон, приходи к нам в школу, ты даже представить себе не можешь, какое это прекрасное место". Затем он привлекает детей на занятия и в дружелюбной и задушевной манере рассказывает им истории и забавные случаи о мальчиках и девочках, которые любили Спасителя. Так в школе появляются ученики. Идите и привлекайте детей. Нет закона, запрещающего это делать. Все средства хороши в борьбе против дьявола. Итак, мой первый совет: соберите детей, соберите их любым способом.
Следующее. Заставьте детей полюбить вас, если сможете. "Придите, дети, послушайте меня" (Пс.33:12). В мое время маленьких детей учили в школе под руководством женщины, мы поднимались, держа руки за спиной, чтобы повторить уроки. Давид не такую школу имел в виду. "Придите, дети,- придите и сядьте на мое колено". О, думает ребенок, как хорошо иметь такого учителя, который позволит мне подойти к нему, учителя, который скажет: "Приходи", а не "Уходи".
Ошибка многих учителей заключается в том, что они не позволяют детям находиться рядом с ними, а стремятся привить детям нечто вроде благоговейного страха к учителю. Прежде чем учить детей, запаситесь серебряным ключиком доброты, чтобы раскрыть их сердца и заручиться их вниманием. Скажите: "Придите, дети". Мы знали несколько добрых людей, которые вызывали у детей отвращение. Вы, наверное, помните историю о двух мальчиках, которых однажды спросили, хотят ли они попасть на небеса, и которые, к удивлению своего учителя, ответили отрицательно. Когда их спросили: "Почему нет?", один из них сказал: "Я бы не хотел попасть на небеса, потому что там будет дедушка, а он наверняка скажет: "Убирайтесь отсюда, уходите прочь!" Мне бы не хотелось быть на небесах вместе с дедушкой".
Итак, если учитель рассказывает ученику об Иисусе с кислым выражением лица, что подумает ребенок? "Интересно, похож ли Иисус на тебя? Если да, то мне Он не понравится". Далее, существует другой тип учителя, который при малейшем раздражении больно хватает ученика за ухо, одновременно объясняя ему, что следует прощать других и быть добрым. "Все это, конечно, хорошо,- думает ученик,- но мой учитель не показывает, как это сделать на практике". Если вы оттолкнете ребенка от себя, вы потеряете свою власть над ним и ничему не сможете научить. Бесполезно пытаться научить того, кто не любит вас, поэтому приложите все усилия и заставьте их полюбить вас. Тогда они чему-нибудь от вас научатся.
Далее. Овладейте вниманием детей. "Придите, дети, послушайте меня". Если они не слушают, вы можете говорить, но напрасно. Если дети не слушают вас, ваша работа станет бессмысленной, тяжелой и нудной, такой же она покажется и детям. Не заручившись вниманием своих учеников, вы не сможете ничего сделать. "Именно этого я и не могу добиться",- говорит кто-нибудь из учителей. Ну что ж, это зависит от вас. Если вы приготовите для детей нечто, ради чего им стоит посетить занятия, они обязательно придут. Расскажите им нечто, заслуживающее их внимания, и они непременно будут слушать. Это правило не является универсальным, но почти так же хорошо.
Не забудьте рассказать своим ученикам несколько забавных историй. Против них очень сильно выступают критики проповедей, которые заявляют, что нельзя рассказывать с церковной кафедры смешные и забавные истории, но некоторые из нас лучше знают. Мы знаем, что разбудит собрание. Мы свидетельствуем, исходя из собственного опыта, что несколько забавных историй, прозвучавших в отдельных местах проповеди, - первоклассный способ, чтобы добиться внимания людей, которые не будут слушать сухие доктрины.
Постарайтесь собрать как можно больше иллюстративного материала за неделю. Если вы мудрый учитель, то где бы вы ни находились, вы всегда сможете отыскать то, что впоследствии станет темой рассказа для ваших учеников. Затем, когда детям станет скучно и вы почувствуете, что теряете их внимание, спросите: "Вы знаете Пять Колоколов?" Если в деревне есть место с таким названием, они все широко раскроют глаза. Или же спросите: "Знаете ли вы поворот напротив "Рыжего льва"?" Затем расскажите о том, что вы прочли или узнали - то, что пробудит их интерес к уроку.
Одно милое дитя как-то сказало: "Отец, мне нравится слушать мистера Такого-то, потому что он часто повторяет "как например" в своей проповеди: как, например, это или как, например, то". Да, дети всегда любят все эти "как например". Придумайте для них притчи, рисунки, диаграммы, и ваши занятия всегда будут успешны. Я уверен, что если бы я был ребенком и слушал некоторых из вас, то вы чаще видели бы мой затылок, чем лицо, если бы не рассказывали время от времени забавные истории. И я не знаю, что бы я делал, сидя в душном классе: наклонил бы голову и заснул, или играл бы с Томом, сидящим слева от меня, или присоединился бы к шалостям остальных детей, если бы вы не стремились заинтересовать меня. Итак, помните, что вы должны заставить своих учеников СЛУШАТЬ.

Образец урока для учителей

Объясните детям основные нравственные принципы: "Удерживай язык свой от зла и уста свои от коварных слов. Уклоняйся от зла и делай добро; ищи мира и следуй за ним" (Пс.33:14-15).
Мы никогда не преподаем мораль как путь к спасению. Бог запрещает нам каким-либо образом связывать дела человеческие со спасением, которое только в Иисусе Христе. "Ибо благодатию вы спасены чрез веру, и сие не от вас. Божий дар" (Еф.2:8). Все же, говоря о духовности, мы преподаем моральные принципы. Я всегда обнаруживал, что Евангелие является причиной формирования самых лучших в мире моральных качеств. Я бы хотел, чтобы учитель воскресной школы следил за моралью мальчиков и девочек, вверенных его попечению, рассказывал бы им подробно о тех грехах, которые свойственны молодости. Он мог бы честно и в доступной форме рассказать своим ученикам о многом, что никто другой им не расскажет, в частности, относительно греха лжи, столь распространенного среди детей, или о грехе мелкого воровства, или о непослушании родителям, или о нарушении Господнего дня.
Я хотел бы, чтобы учитель воскресной школы подробно остановился на каждом из перечисленных пороков особо, ибо говорить детям о грехе в общем бесполезно, нужно разбирать их один за другим, как это делал Давид. Вначале позаботьтесь о ЯЗЫКЕ: "Удерживай язык свой от зла и уста свои от коварных слов" (Пс.33:14). Затем займитесь всем ПОВЕДЕНИЕМ: "Уклоняйся от зла и делай добро; ищи мира и следуй за ним" (Пс.33:15). Если душа ребенка не спасена другими составными частями учения, эта часть может оказать благотворное влияние на его жизнь, и это хорошо. Моральных принципов как таковых сравнительно немного. Лучшее из того, чему вы учите, - благочестие. Я сказал не РЕЛИГИЯ, а БЛАГОЧЕСТИЕ. Многие люди РЕЛИГИОЗНЫ, отдавая дань моде, но вовсе не благочестивы. Многие проявляют все внешние признаки благочестия и набожности; таких людей мы называем "религиозными", но у них неправильное представление о Боге. Они думают о месте поклонения, о Господнем дне, о своих книгах, но совершенно забывают о Боге. Тот, кто не почитает Бога, не молится Ему, не любит Его, - нечестивый человек, каковы бы ни были внешние проявления его религии. Постарайтесь научить ребенка всегда оглядываться на Бога, пусть он запечатлеет в своей памяти слова: "Ты Бог, видящий меня" (Быт.16:13) и всегда помнит, что за каждым его действием и мыслью наблюдает бдительное Божье око. Ни один учитель воскресной школы не выполнит своей обязанности, если он не будет постоянно подчеркивать, что Бог видит все происходящее. О, если бы мы сами были более благочестивы, больше говорили бы о благочестии и больше бы Его любили!
Третье наставление - ЗЛО ГРЕХА. Если ребенок не усвоит это, он никогда не узнает путь в небеса. Никто из нас не знал, кем был Спаситель Христос, пока мы не узнали, каким злом является грех. Если Святой Дух не объяснит нам исключительную опасность греха, мы никогда не узнаем благословенного спасения. Давайте же искать Его милости в процессе учения, чтобы всегда иметь возможность подчеркнуть отвратительную природу греха. "Но лице Господне против делающих зло, чтобы истребить с земли память о них" (Пс.33:17).
Не жалейте своего ребенка, объясните ему, к чему приводит грех. Не бойтесь, подобно некоторым людям, рассказать просто и подробно о последствиях греха. Я слышал об отце, один из сыновей которого, очень безбожный человек, внезапно умер. Отец не сказал членам своей семьи, как сделали бы некоторые люди: "Надеемся, ваш брат попал на небеса". Нет, но, преодолев свои естественные отцовские чувства, он смог при помощи Божественной милости собрать вокруг себя своих детей и сказать им: "Дети мои, ваш брат умер. Боюсь, он в аду. Вы знали, какую жизнь он вел и его поведение. Теперь Бог вырвал его вместе с его грехами". Затем он торжественно поведал им о скорбном месте, в которое, как он полагал, - да почти был уверен - попал его сын, и умолял их избежать подобной участи, спастись от грядущего гнева. Таким образом отец заставил детей серьезно задуматься.
Но что бы сказали остальные дети, если бы их отец действовал, как некоторые люди, исходя из нежного отцовского сердца, а не из честного намерения, и сказал бы, что сын, по его мнению, попал на небеса? "Если он попал на небеса, нам не следует бояться, мы можем жить так, как нам нравится". Нет, нет, я не считаю нехристианским поступком сказать о ком-то, что он попал в ад, если мы видели, какой отвратительной жизнью он жил.
Иногда спрашивают: "Можете ли вы судить своих ближних?" Нет, но я могу ЗНАТЬ их по их плодам. Я не осуждаю их, не проклинаю; они судят себя сами. Я видел, как шли к осуждению их грехи, и нимало не сомневаюсь, что и они вскоре последуют за ними. "Но разве не могут они обрести спасение в последнюю минуту?" Я слышал об одном человеке, который смог его получить, но я не могу сказать, что кто-то когда-либо сможет это сделать. Итак, будьте честными со своими детьми и объясните им с Божьей помощью, что "убьет грешника зло" (Пс.33:22).
Однако вы и половины не сделаете, если подробно не изучите со своими учениками четвертое наставление, которое заключается в АБСОЛЮТНОЙ НЕОБХОДИМОСТИ ИЗМЕНИТЬ СЕРДЦЕ. "Близок Господь к сокрушенным сердцем и смиренных духом спасет" (Пс.33:19). О, пусть же Бог даст нам сил постоянно напоминать своим ученикам, что сердце должно быть сокрушено, а дух смирен, что добрые дела будут бесполезны, пока не появится новая природа, что самые трудные обязанности и самые ревностные молитвы - ничто, если нет истинного и глубокого раскаяния в грехах, а также полного прощения греха милостью и милосердием Божьим. Можно что-то пропустить в своем уроке, но дети обязательно должны знать три слова: разрушение, искупление, возрождение. Объясните ученикам, что они РАЗРУШЕНЫ грехопадением, но спасены ИСКУПИТЕЛЬНОЙ Кровью Христа и ВОЗРОЖДЕНЫ Святым Духом. Постоянно напоминайте детям эти жизненно важные истины, и затем вам представится отрадная возможность рассказать им приятную тему заключительной части урока.
На пятой, заключительной части урока расскажите детям о том, как РАДОСТНО И БЛАГОСЛОВЕННО БЫТЬ ХРИСТИАНИНОМ. "Избавит Господь душу рабов Своих, и никто из уповающих на Него не погибнет" (Пс.33:23). Мне не нужно рассказывать вам, как объяснять эту тему, ибо если вы знаете, что значит быть христианином, у вас не будет недостатка в словах. Когда мы затрагиваем эту тему, наш разум не желает говорить, он упивается блаженством. Воистину сказано: "Блажен, кому отпущены беззакония, и чьи грехи покрыты!" (Пс.31:1). "Блажен человек, который на Господа возлагает надежду свою" (Пс.39:5).
Да, воистину блаженны мужчина, женщина, ребенок, которые верят в Господа Иисуса Христа и возлагают на Него надежду. Всегда подчеркивайте, что праведники благословенны, что избранная Божья семья, искупленная Кровью и спасенная могуществом, - это благословенный народ, живущий здесь, под небесами, и что благословенными они будут навеки в небесном доме. Пусть ваши дети почувствуют, что вы принадлежите к этой благословенной группе людей. Если ваши ученики знают, что у вас какие-то неприятности, все же постарайтесь прийти в класс с улыбкой на лице, чтобы ваши дети могли сказать: "Наш учитель - благословенный человек, несмотря на то, что сломлен горем".
Стремитесь к тому, чтобы ваше лицо всегда было радостным, тогда ваши мальчишки и девчонки поверят, что ваша религия - благословенная действительность. Пусть одним из главных положений вашего учения станет мысль о том, что хотя "много скорбей у праведного" (Пс.33:20), все же "от всех их избавит его Господь. Он хранит все кости его; ни одна из них не сокрушится... Избавит Господь душу рабов Своих, и никто из уповающих на Него не погибнет" (Пс.33:20-22). Итак, я предложил вам пять пунктов урока, а теперь позвольте мне со всей серьезностью сказать, что, несмотря на все те наставления, которые вы можете дать детям, каждый из вас должен глубоко сознавать, что у вас нет возможности обеспечить им спасение - это прерогатива Бога, Который от начала до конца должен осуществлять все Сам. Вы лишь перо, которым Бог может писать, но сами вы не сможете ничего написать. Вы меч, которым Бог может поразить грех ребенка, но сами вы этого сделать не сможете. Помните всегда, что вначале Бог должен научить вас самих, затем вы должны попросить Его использовать вас в качестве учителя, иначе, если Учитель, высший чем вы, не поработает с вами и не наставит ребёнка, последний может погибнуть. Не ваше наставление может спасти души детей, а благословение Духа Святого, Который сопутствует вам в ваших трудах.
Да благословит вас Бог и увенчает ваши усилия небывалым успехом! Он обязательно благословит вас, если вы постоянны в своих молитвах и просьбах. Никогда еще ревностный учитель или проповедник не "трудился напрасно в Господе", и очень часто хлеб, отпущенный по водам, обнаруживался по прошествии многих дней.

"Придите, дети" - три предостережения

Во-первых, вспомните, кого вы наставляете: "Придите, дети". Я полагаю, мы должны всегда с уважением относиться к своей аудитории. Я не имею в виду, что мы должны быть внимательны, когда на проповеди присутствует господин Такой-то, сэр Уильям или милорд, ибо в очах Бога подобные титулы - жалкая никчемность, но мы должны помнить, что проповедуем мужчинам и женщинам, у которых есть души, поэтому мы не должны отнимать у них время, повествуя о том, что недостойно их слуха.
Но когда вы наставляете учеников воскресной школы, ваше положение намного ответственнее, чем у служителя церкви. Он читает проповедь взрослым, которые имеют свое суждение, и если им не понравится то, что они слышат с церковной кафедры, они могут пойти куда-нибудь еще. Вы же наставляете детей, у которых нет возможности пойти в другое место. Если вы учите ребенка неправильно, он вам верит; если вы преподаете ему ересь, он воспримет ее; он никогда не забудет то, чему вы его учите. Вы не сеете, как говорят некоторые, на нетронутой земле, ибо она давно занята дьяволом, но вы засеваете почву, которая никогда не будет более плодородной, чем сейчас, которая никогда не произрастит столько плода, как сейчас.
Вы сеете в юном сердце и, будьте уверены, в нем сохранятся все семена, особенно если это семена зла, ибо зло никогда не забудется. Вы начинаете работать с ребенком. Будьте внимательны в работе с ним, не испортите его. Со многими детьми обращались так, как с маленькими индейцами, которым на голову клали медные тарелки, чтобы они не могли расти. Существует много простаков только благодаря тому, что те, кто опекал их в детстве, лишили их возможности получить знание; когда же они состарились, их это не беспокоило. Будьте внимательны к тому, какие цели вы преследуете. Вы учите детей, поэтому думайте, что вы им преподаете. Положите в родник яд, и он отравит весь ручей. Будьте внимательны к тому, что вы преподаете!
Из согнутого молодого деревца никогда не вырастет стройный дуб. Будьте осторожны, если у вас злой умысел, вы оказываете пагубное влияние на детскую душу; вы готовите детскую душу к вечности, если с вами Бог. От имени каждого ребенка мне хочется сделать вам серьезное внушение. Если дать умирающему яд, то это, несомненно, будет расценено как убийство, но гораздо более преступно дать яд юному организму. Грех вводить в заблуждение седовласых старцев, но гораздо более греховно толкать молодых на путь порока, с которого они могут и не вернуться.
Во-вторых, помните, что вы наставляете для Бога. "Придите, дети, послушайте меня: страху Господню научу вас" (Пс.33:12). Если вы, учителя, собрались лишь для того, чтобы преподавать географию, дети навеки не погибнут, если узнают от вас, что Северный полюс расположен рядом с экватором, или что границы Южной Америки проходят в непосредственной близости от побережья Европы, или же вы убедите их, что Англия находится в центре Африки. Однако вы не преподаватели географии или астрономии, вы не готовите детей для деловой жизни в этом мире. Вы по мере способностей наставляете их для Бога. Вы говорите им: "Дети, вы пришли сюда, чтобы познать Слово Божье; вы пришли сюда для того, чтобы мы, если это возможно, стали орудием спасения ваших душ". Будьте внимательны к тому, что вы учите, когда вы осмелитесь наставлять их для Бога.
Пораньте руку ребенка, если пожелаете, но, ради Бога, не пораньте его сердце! Говорите что угодно о вещах преходящих, но я умоляю вас проявлять осмотрительность в духовных вопросах, ведя его за собой. Будьте внимательны, чтобы то, что вы проповедуете, всегда было истиной и ничем другим. Как серьезна ваша работа при такой ответственности! Тот, кто выполняет работу для себя, может делать ее так, как пожелает; но тот, кто трудится для другого, должен быть внимательным, чтобы угодить хозяину; тот, кто служит у монарха, должен с осмотрительностью выполнять свои обязанности; но тот, кто трудится для Бога, должен трепетать, если выполняет свою работу плохо. Помните, что вы трудитесь для Бога, если вы тот, за кого себя выдаете. Увы, боюсь, что многие недооценивают серьезность работы учителя воскресной школы.
В-третьих, помните, что ваши ученики нуждаются в наставлении. "Придите, дети, послушайте меня: страху Господню научу вас". Это делает вашу работу еще более серьезной. Если бы дети не нуждались в наставлении, я бы не настаивал так строго на необходимости учить их правильно. Люди могут выполнять излишнюю работу и дела, в которых нет нужды, так как им захочется, но наставление детей абсолютно необходимо. Ваш ребенок нуждается в нем. Он был рожден в грехе; в грехе зачала его мать. У него порочное сердце; он не знает Бога и никогда Его не познает, если мы его не научим. Он не подобен почве, которая, как мы слышали, хранит внутри себя добрые семена. Вместо этого в его сердце семена порока. Бог может поместить в него добрые семена. Вы приняли на себя обязательство быть Его инструментом, чтобы сеять добрые семена в детском сердце. Помните: если не сделать этого, ребенок будет потерян навеки, его жизнь будет отдалена от Бога, а после смерти его участью будет вечное наказание.
Будьте же внимательны к тому, что вы учите, памятуя об острой необходимости в ваших наставлениях. Это не дом, объятый пламенем, где требуется ваша помощь в тушении огня; это не кораблекрушение на море, где требуется ваше весло для спасательной лодки; но это бессмертный дух, громко взывающий к вам: "Приди и помоги мне". Посему умоляю вас, учите страху Господнему и только ему; стремитесь сказать правдиво: "Страху Господню научу вас".

"Придите, дети" - приглашение псалмопевца
(Пс.33)

Примечательно, что у благочестивых людей, поставленных в унизительное положение, часто просыпается чувство долга. Никогда еще за всю свою жизнь не переживал Давид такие трудные времена, как те, о которых говорится в Псалме 33. В начале сказано: "Псалом Давида, когда он притворился безумным пред Авимелехом и был изгнан от него, и удалился". Этот псалом был навеян тем событием и написан в память о нем.
Давид был представлен царю Анхусу, Авимелеху филистимлян. Авимелех - название некоторых филистимских царей, вероятно, общий царский титул. Чтобы сбежать из дворца, Давид притворился сумасшедшим и совершил ряд унизительных действий, которые, должно быть, хорошо подтверждали его душевную болезнь. Его изгнали из дворца, и когда он оказался на улице, его, как обычно в таких случаях, наверное, окружила толпа детей. Эта печальная история рассказана в 1Цар.21:10-15.
Впоследствии, когда Давид пел песни, восхваляя Иегову и вспоминая о том, как был посмешищем детей, он, возможно, говорил: "Ах, своим безрассудным поступком перед детьми на улице я умалил себя в очах поколения, которое будет жить после меня; теперь я постараюсь загладить свою вину". "Придите, дети, послушайте: страху Господню научу вас".
Вполне вероятно, что если бы Давид не оказался в таком положении, он бы никогда не вспомнил о своем долге, ибо я не смог найти другого псалма, где бы он сказал: "Придите, дети". Он беспокоился о своих городах, провинциях и народе, которые требовали его неусыпной заботы и, вероятно, не всегда уделял внимание обучению молодежи. Но теперь, будучи поставлен в самое унизительное положение, в котором только может оказаться человек, уподобившись безумному, он вспомнил о своем долге. Процветающий христианин, занимающий высокий пост, не всегда заботится об "агнцах". Сия участь в основном выпадает Петрам, чья гордость и уверенность разрушены и кто с радостью отвечает на вопрос своего Господа, как это сделал апостол, когда Иисус спросил его: "Любишь ли ты Меня?"
"Придите, дети, послушайте меня: страху Господню научу вас". Согласно доктрине, дети в состоянии научиться страху Господнему.
Большей частью, люди становятся мудрее после того, как совершат большую глупость. Давид проявил безмерное безрассудство и теперь стал истинно мудрым. Став мудрее, он наверняка не произнесет глупого изречения и не отдаст приказания, которое отдал бы слабый разум. Мы слышали, как кто-то сказал, что дети не могут понять великих тайн религии. Мы даже знаем несколько учителей воскресной школы, которые избегают упоминать великие доктрины Евангелия, потому что полагают, будто дети не готовы воспринять их.
Увы, подобная ошибка пробралась и на церковную кафедру. Среди определенной группы проповедников бытует мнение, что многие доктрины Слова Божьего, хотя и истинные, не подходят для того, чтобы проповедовать их людям, поскольку извратят и приведут их к гибели. Долой таких проповедников! Нужно проповедовать все, что открыл нам Бог. Я буду верить всему, что ОН открыл, и проповедовать, даже если не смогу понять. Я убежден, что в Слове Божьем нет ни одной доктрины, которую ребенок, способный получить спасение, не сможет воспринять. Я бы хотел, чтобы детям преподавали все великие доктрины истины без единого исключения, которых они могли бы впоследствии твердо придерживаться.
Я могу засвидетельствовать, что ребенок В СОСТОЯНИИ понять Писание, ибо я уверен, что в детстве смог бы принять участие в обсуждении многих запутанных вопросов противоречивой теологии, выслушав обе точки зрения, звучавшие в кругу друзей моего отца. Действительно, дети в раннем возрасте могут понимать такие вещи, которые мы позже понимаем с трудом. Дети обладают чрезвычайной простотой веры, а простота веры сродни высочайшему знанию. Действительно, мы не видим большого различия между простотой ребенка и гением самого выдающегося мыслителя. Тот, кто воспринимает вещи просто, как ребенок, всегда будет полон идей, которые никогда не появятся у человека, склонного делать из всего силлогизм.
Если вы хотите знать, можно ли учить детей, я укажу вам многих детей в нашей церкви и в благочестивых семьях, не чудесных детей, а обычных, таких, каких мы часто видим вокруг - Тимофеев и Самуилов, а также девочек, в раннем возрасте познавших любовь Спасителя. Как только ребенок в состоянии погубить свою душу, он в состоянии и спасти ее. Как только ребенок в состоянии грешить, он с помощью Божьей милости может уверовать и получить Слово Божье. Как только дети в состоянии познать зло, будьте уверены, что они способны под руководством Святого Духа познать добро. Никогда не идите в свой класс с убеждением, что дети могут вас не понять, ибо если они вас не понимают, то, вероятно, потому, что вы этого не понимаете сами; если они не в состоянии выучить то, что вы от них хотите, то, вероятно, вы не подходите для этой работы; вам следует найти слова попроще, более соответствующие детским способностям, и тогда вы обнаружите, что не ученик, а учитель был виноват, если ребенок не выучил урок.
Я убежден, что дети могут получить спасение. Тот, Кто в Божественном суверенитете отвратил седовласого грешника от порока, может уберечь и ребенка от детских безрассудств. Тот, кто в последнюю минуту найдет на базарной площади несколько праздных людей и пошлет их в виноградник, трудиться для Него, может призывать людей и на рассвете дня. Тот, кто может изменить направление реки, и превратить ее плавные воды в мощный поток, может контролировать и только что родившийся ручеек, заструившийся из ключа-колыбели, и заставить его бежать к нужному Ему источнику. Он может все: Он может работать над детскими сердцами, если пожелает, ибо все находится под Его контролем.
Я не буду останавливаться на доктринальных доказательствах, ибо не думаю, что кто-то так глуп, чтобы в ней сомневаться. Однако хотя теоретически вы и признаете доктрину, боюсь, что многие не предполагают услышать о спасенных детях. Повсеместно в церквах я наблюдал нечто вроде отвращения ко всему, похожему на детскую религиозность. Мы пугаемся мысли о мальчике, любящем Христа, а если мы слышим о девочке, последовавшей за Спасителем, мы говорим, что это детская фантазия, ранняя впечатлительность, которая исчезнет со временем.
Я умоляю вас, никогда не относитесь с подозрением к детской набожности. Это нежное растение, не трите его щеткой слишком сильно. Недавно я слышал историю, которая, верю, случилась на самом деле. Милая девочка пяти или шести лет, истинно любящая Иисуса, спросила мать, может ли она стать членом церкви. Мать объяснила дочери, что та еще очень мала. Бедная крошка чрезмерно огорчилась. Спустя некоторое время мать, видя, что сердце ее ребенка полно благочестия, поговорила по этому поводу со служителем. Служитель побеседовал с девочкой и затем сказал ее матери: "Я глубоко убежден в ее набожности, но не могу принять ее в члены церкви, потому что она слишком мала". Когда дочь узнала об этом, ее лицо как-то странно омрачилось, а на следующее утро, когда мать подошла к ее кроватке, она обнаружила свою дочь мертвой. В глазах девочки застыли жемчужинки слез. Она умерла от горя, сердце ее было разбито, потому что она не могла последовать за своим Спасителем и поступить так, как Он ее просил. Я бы не умертвил это дитя за все сокровища мира!
Будьте осторожны с благочестивым чадом. Будьте нежны с ним. Верьте, что дети, как и вы, могут быть спасены. Я твердо верю в спасение детей. Когда вы видите юное сердце, припавшее к ногам Спасителя, не стойте рядом и не говорите сурово, сомневаясь во всем. Лучше однажды быть обманутым, чем обидеть одного из малых, которые верят в Иисуса. Бог посылает народу Своему твердую уверенность, что маленькие ростки милости достойны самой нежной заботы.

Два совета царя Давида родителям и учителям

Во-первых, пример благочестия. Давид сказал: "Придите, дети, послушайте меня: страху Господню научу вас". Вы ведь не стесняетесь следовать примеру Давида, не правда ли? Не будете же вы противиться следовать примеру того, кто вначале был необыкновенно свят, а затем необыкновенно велик. Разве юный пастух, победитель великана, славный псалмопевец Израиля оставил после себя след, который не достоин повторения? О нет! Я уверен, вы были бы счастливы уподобиться Давиду. А если вам нужен более возвышенный пример, нежели Давид, послушайте Сына Давида, из уст Которого льются нежные слова: "Пустите детей приходить ко Мне и не препятствуйте им, ибо таковых есть Царствие Божие" (Мрк.10:14).
Я уверен, эти примеры всегда вдохновят вас, если вы задумаетесь о них. Тот, кто наставляет детей, не теряет при этом своего достоинства. Некоторые могут пренебрежительно отозваться в ваш адрес: "Вы всего лишь учитель воскресной школы". Но нет, вы - великий человек, занимающий великий пост и имеющий прославленных предшественников. Нам нравится, когда люди, добившиеся какого-то положения в обществе, проявляют интерес к работе воскресной школы. Одна из крупных ошибок многих наших церквей состоит в том, что дети предоставлены заботам молодых людей, в то время как члены церкви постарше, обладающие большей мудростью, почти не уделяют внимания этой работе, а более обеспеченные члены церкви часто вовсе уклоняются, как будто наставление бедных не входит в круг обязанностей богатых (на самом деле это не так).
Я надеюсь, наступит время, когда могущественные сыны Израиля будут оказывать помощь в этой великой борьбе с врагом. Мы слышали, что в Соединенных Штатах президенты, судьи, члены конгресса, люди, занимающие самое высокое положение в обществе, полагают за честь наставлять детей в воскресных школах. Тот, кто занимается с классом в воскресной школе, заслужил хорошую степень. Я бы предпочел получить звание учителя воскресной школы, нежели степень магистра, или бакалавра гуманитарных наук, или же любую другую степень, когда-либо присуждаемую людьми.
Итак, молю вас, соберитесь с духом, потому что обязанности ваши весьма почетны. Пусть пример царя Давида и Божественный пример Иисуса Христа придают вам свежие силы, возрастающий энтузиазм, твердость и настойчивость в продолжении вашей благословенной работы, где, подобно Давиду, вы говорите: "Придите, дети, послушайте меня: страху Господню научу вас".
Во-вторых, поощрение великого успеха. Давид сказал: "Придите, дети, послушайте меня". Он не сказал: "Возможно, я научу вас страху Господню". Он сказал: "Я научу". Он был уверен в успехе, он был у него. Успех воскресной школы! Если я начну говорить об этом, я буду говорить бесконечно, поэтому лучше не начинать. Много книг можно написать по этому вопросу, а затем, когда все они были бы написаны, мы могли бы сказать: "... думаю, и самому миру не вместить бы написанных книг".
Там, где небесное воинство поет бесконечную славу Богу, где множество людей, одетых в белые одежды, бросают венцы к Его ногам, мы увидим успех воскресных школ. Мы его увидим с радостью и там, где воскресенье за воскресеньем собираются миллионы детей, чтобы воспеть: "Добрый Иисус, кроткий и смиренный".
Да и здесь, почти у каждой церковной кафедры нашей страны и в рядах, где сидят служители и где благочестивые члены общины возносят молитвы, виден успех воскресных школ. И на другом краю безбрежного океана, на островах юга, где поклоняются кускам дерева и камням, есть миссионеры, спасенные в воскресных школах, и тысячи людей, благословленных их трудом, вливаются в могучий поток огромного, я чуть не сказал безграничного, успеха наставлений воскресной школы. Продолжайте ваше святое служение. Многое уже сделано, а многое предстоит совершить. Пусть все ваши предыдущие победы зажигают ваши сердца новым энтузиазмом, пусть воспоминание о вашем триумфе в предыдущих походах и все трофеи, завоеванные вами для вашего Спасителя на поле боя в прошлом, вдохновляют вас энергично продолжить выполнение своего долга в настоящем и будущем.

Детство и Священное Писание
(2Тим.3:15)

Павел сам преподавал Евангелие юному Тимофею. Юноша не только слушал доктрины из уст учителя, но и постигал их на практике, наблюдая за своим наставником. Мы не можем насильно втолковывать людям истину, но мы можем сделать наше учение ясным и доступным, а жизнь свою последовательной. Истина и святость - вот надежное противоядие против греха и неправедности. Апостол сказал Тимофею: "Пребывай в том, чему научен, и что тебе вверено, зная, кем ты научен" (2Тим.3:14).
Затем он подробно остановился еще на одном сильном средстве, которое сослужило огромную службу молодому проповеднику - знание Священного Писания с раннего возраста, что было самой лучшей защитой для юного Тимофея. Раннее наставничество удерживало его, подобно якорю, и спасало от опасного течения возраста. Счастлив отрок, о котором можно сказать: "Ты из детства знаешь священные писания, которые могут умудрить тебя во спасение верою во Христа Иисуса" (2Тим.3:15).
Чтобы быть готовыми к грядущей борьбе, мы должны проповедовать Евангелие и жить Евангелием, заботясь о том, чтобы учить детей Слову Божьему. Последнее особенно важно, поскольку именно устами младенцев и грудных детей Бог усмирит врага. Напрасно думать, что человеческое знание будет опровергнуто человеческим знанием или что дьявол изгонит дьявола. Нет! Поднимите медного змея там, где змеи яростно кусают людей, и люди будут смотреть на него и оставаться живыми. Выведите детей, поднимите их и пусть они посмотрят на предопределенное Богом средство, ибо этот взгляд дает жизнь - в нем противоядие от змеиного укуса, отравляющего кровь людей. Нет средства против тьмы ночи, кроме света восходящего солнца; нет иного спасения от мрака мира, кроме света, озаряющего каждого человека. Свети, о Солнце Праведности, и исчезнут туман, тьма и мрак. Живите по Слову Божьему и будьте уверены в успехе. Проповедуйте Христа, постоянно проповедуйте Слово Божье и учите детей. Чтобы не заросли поля плевелами, пораньше засевайте их зерном. Так учит нас Господь.
Работа Святого Духа в Тимофее началась с наставлений, услышанных им в раннем возрасте: "Ты из детства знаешь священные писания".
ОБРАТИТЕ ВНИМАНИЕ НА ВРЕМЯ НАСТАВЛЕНИЙ.
Выражение "из детства" можно лучше понять, если мы прочтем его "с самого раннего детства" или, как написано в другом переводе Библии (1870-84 гг.), "с младенческих лет", что подразумевает не взрослого отрока или юношу, а ребенка, вышедшего из грудного возраста. С самого раннего детства Тимофей познал Священное Писание. Это выражение, несомненно, использовано, чтобы возразить тем, кто доказывает, что детей нельзя слишком рано приобщать к Священному Писанию. Младенцы начинают воспринимать информацию намного раньше, чем мы предполагаем. В течение первых месяцев жизни ребенок узнает больше, чем мы думаем. Он вскоре познает любовь матери и осознает свою зависимость; если мать обладает умом, ребенок поймет значение послушания и необходимость подчинять свою волю высшей воле, что может стать основным принципом всей его последующей жизни. Если он научится повиновению и подчинению с раннего возраста, на тысячу слез меньше прольют он и его мать позже. Мы потеряем определенную командную высоту, если не начнем воспитывать его с младенчества.
Дети в состоянии изучать Священное Писание, как только научатся что-либо понимать. Я слышал о весьма примечательном факте: многие учителя утверждают, будто дети учатся читать по Библии лучше, чем по какой-либо другой книге. Я не знаю, с чем это связано; может быть, с простотой языка, но я в это верю. Библейская истина непременно запоминается, в то время как многие факты человеческой истории исчезают бесследно. Библия предназначена для человеческих существ всех возрастов, поэтому она пригодна и для детей. Мы ошибаемся, полагая, что следует начать с какой-то другой книги, а затем переходить к Священному Писанию. Библия - Книга для рассвета. Некоторые части ее недоступны пониманию детей, ибо они сверх понимания и наиболее просвещенных среди нас. В ней содержатся глубины, в которых могут плавать левиафаны, но есть и ручейки, в которых могут бродить ягнята. Мудрые наставники знают, как привести своих малышей на зеленые пастбища у тихих вод.
Я обратил внимание, что свои первые в жизни религиозные впечатления граф Шафтсбери, Божий человек, получил от простой женщины. Эти впечатления, которые сделали из Шафтсбери Божьего человека и альтруиста, были получены им в детской комнате, где благочестивая няня маленького лорда Эшли рассказывала ему о Боге. По свидетельству графа, она умерла, когда ему едва исполнилось семь лет. Это ясно доказывает, что в самом раннем возрасте его сердце было способно с помощью простой женщины воспринять печать Божьего Духа. Благословенной среди женщин была та, чье имя неизвестно, но которая сослужила великую службу для Бога и людей своим святым наставлением этого избранного чада. Молодые няни, обратите на это внимание.
Дайте нам с Божьей милостью первые семь лет жизни ребенка, и мы сможем бросить вызов миру, плоти и дьяволу, вознамерившимся погубить его бессмертную душу. В эти первые годы, пока глина мягкая и податливая, определяют форму сосуда. И не говорите, что ваше занятие, воспитание молодых, хоть на йоту недостойнее нашего, заключающегося в наставлении старшего поколения. Нет, вам принадлежат первые годы жизни ребенка, а первые впечатления, полученные от вас, никогда не забудутся; ах, если бы эти впечатления были хорошими и только хорошими! Среди мыслей, посещающих пожилого человека перед тем, как войдет он в небесные врата, самыми многочисленными являются те, что приходили к нему, когда он сидел на коленях у матери. То, что заставило умирающего д-ра Гутри попросить исполнить "детский гимн", не что иное, как инстинкт нашей природы, ведущий нас к завершению жизненного круга соединением его концов. Детские впечатления особенно дороги в старости. Мы стараемся избавиться от суеты, что окружает и обременяет нас, и вернуться в наше действительное естество, и тогда на наших устах звучат старые песни, а наш ум посещают старые мысли. Уроки детства оставляют четкие и яркие впечатления, которые хранятся в памяти даже по прошествии семидесяти лет. Давайте же постараемся, чтобы подобные воспоминания служили высшим целям.
Следует обратить внимание на ТЩАТЕЛЬНЫЙ ПОДБОР НАСТАВНИКОВ. Мы без труда назовем наставников юного Тимофея. В первой главе этого послания Павел говорит: "Приводя на память нелицемерную веру твою, которая прежде обитала в бабке твоей Лоиде и матери твоей Евнике; уверен, что она и в тебе" (2Тим.1:5). Несомненно, бабушка Лоида и мать Евника совместными усилиями наставляли свое чадо. Кто, как не родители, должен учить детей? Отец Тимофея, грек по национальности, вероятно, был язычником, но ребенку повезло, что у него была почтенная бабушка, которую дети порой любят больше всех остальных своих родственников. У него была также любезная матушка, вначале набожная иудейка, а впоследствии убежденная христианка, которая с радостью ежедневно учила свое дорогое чадо Слову Божьему.
Ах, милые матери, Бог втайне надеется на вас. Он в сущности сказал: "Возьми младенца сего и вскорми его мне; я дам тебе плату" (Исх.2:9). Вы призваны дать все необходимое будущему Божьему человеку, чтобы он мог быть полностью оснащен для благотворной работы. Если Бог пощадит вас, вы сможете услышать, как этот славный ребенок будет проповедовать перед многочисленным собранием, и вы с радостью в сердце подумаете, как наставления в тиши детской комнаты привели человека к любви к Богу и служению Ему.
Тот, кто считает, что женщина, занятая дома своей небольшой семьей, ничего не делает, крайне заблуждается - на самом деде происходит как раз противоположное. С трудом может благочестивая мать покинуть дом, чтобы отправиться в церковь для поклонения Богу, но не подумайте, что она потеряна для работы в ней, совсем нет, она выполняет для своего Господа самую нужную из всех работ.
Матери, благочестивое воспитание ваших отпрысков - ваша первая и самая неотложная задача. Христианки, учащие детей Священному Писанию, так же выполняют свой долг перед Господом, как Моисей, осуждающий Израиль, или Соломон, воздвигающий храм.

Свидетели, обращенные в детстве
(3Цар.18:12)

Я подозреваю, что Илия не особенно уважал Авдия. Он не придавал ему значения и обращался к нему более резко, чем можно было ожидать от брата-христианина. Илия был человеком действия, храбрым, всегда впереди толпы, с открытым сердцем. Авдий же был тихим верующим, правдивым и стойким. Он находился в сложном положении и поэтому вынужден был выполнять свои обязанности менее открыто. Вера в Бога оказывала большое влияние на его жизнь, но не отвела от царского двора.
Я обратил внимание, что даже после того, как Илия больше узнал о нем из разговора с ним, он говорил о Божьих людях так, как будто не доверял Авдию и людям, подобным ему. Он сказал: "...(они) разрушили Твои жертвенники, и пророков Твоих убили мечем; остался я один, но и моей души ищут, чтоб отнять ее". Он хорошо знал, что Авдий жив и что он, хотя и не совсем пророк, был человеком известным, но, казалось, игнорировал Авдия, как будто тот имел мало значения в великой борьбе.
Я полагаю, это объяснялось тем, что сей железный человек, сей пророк огня и грома, сей могущественный служитель Наивысшего не высоко ценил тех, кто не бросался в глаза и не сражался, подобно ему самому. Я знаю, храбрые и ревностные люди склонны недооценивать тихую, уединенную набожность. Истинные и признанные служители Бога могут, не щадя усилий, трудиться при неблагоприятных условиях против жестокой оппозиции, но при этом оставаться почти неизвестными и не получать ни малейшего признания, в то время как те, кто живет в ярком свете общественной жизни, склонны их недооценивать. Эти звезды теряются в ослепительном блеске человека, которого Бог осветил, подобно новому солнцу, чтобы тот сиял сквозь мрак. Илия светил над небом Израиля, подобно молнии с десницы Предвечного и, естественно, он был нетерпелив по отношению к тем, кто двигался медленнее и менее заметно. В некотором смысле это можно сравнить с Марфой и Марией.
Господу не нравится, когда Его служители, как бы велики они ни были, смотрели свысока на своих собратьев, и я пришел к мысли, что Он специально так устроил, чтобы Авдий стал для Илии незаменимым человеком, когда тот был вынужден встретиться с разгневанным царем Израиля. Пророку велено было пойти и предстать перед Ахавом, и он идет, но считает, что вначале лучше встретиться с управляющим царя, чтобы тот донес своему господину весть и таким образом подготовил царя к разговору с Илией. Ахав был разъярен ужасными последствиями долгой засухи и мог в порыве гнева убить пророка, поэтому Илия хотел дать ему время на размышление, чтобы тот успокоился.
Илия поговорил с Авдием и попросил его пойти к Ахаву и сказать: "Илия здесь". Иногда, чтобы добраться к цели быстрее, приходится идти кружным путем. Однако примечательно, что в этой ситуации Авдий стал необходим человеку, столь превосходящему его. Тот, кто никогда не боялся встретиться лицом к лицу с царями, тем не менее вынужден был воспользоваться помощью лица более робкого.
Из дальнейшего повествования мы узнаем, что Бог никогда не остается без свидетелей в этом мире. Да, и Он не остается без свидетелей даже в наихудших местах мира. Какое ужасное обиталище для истинного верующего, должно быть, представлял собой царский двор! Даже если бы там не было ни одного грешника, за исключением Иезавели, одной этой женщины было бы достаточно, чтобы превратить дворец в средоточие зла. Эта своевольная и гордая Сидонская царица подчинила своему влиянию бедного Ахава и заставляла его делать все, что ей заблагорассудится. Он бы никогда не стал таким гонителем, если бы его не побуждала жена. Она страстно ненавидела поклонение Иегове и презирала простоту и непритязательность Израиля, в отличие от более помпезного Сидонского царства. Ахав был вынужден уступать ее деспотическим требованиям, ибо она не признавала ни малейшего возражения и бросала вызов любому противодействию, если ее гордый дух был возмущен. И все же в этом самом дворце, где царствовала Иезавель, управляющим был человек, который боялся Бога. Никогда не удивляйтесь, встретив верующего в самом неожиданном месте. Божья милость может жить там, где, казалось бы, она и часа не просуществует.
Иосиф боялся Бога во дворце фараона, Даниил был доверенным советником Навуходоносора, Мардохей сидел у ворот дворца царя Артаксеркса, жена Пилата умоляла сохранить жизнь Иисусу, при дворе Цезаря были святые. Представьте себе, что и в такой навозной куче, как дворец Нерона, можно было найти алмазы чистейшей воды. Те, кто боялся Бога в Риме, были не просто христианами, а примером братской любви и щедрости для всех остальных христиан. Воистину нет на земле места, где бы не было немного света, в самой мрачной пещере зла есть свой светильник.
Не бойтесь, вы можете найти последователей Иисуса и в обиталище демонов. Во дворце Ахава вы встречаете Авдия, который с радостью поддерживает братские отношения с презренными святыми и покидает царские приемы, чтобы навестить преследуемых пророков, спрятанных в пещерах.
Я обратил внимание, что Божьи свидетели - это зачастую люди, обратившиеся к Богу в детстве. Мне кажется, Богу приятно делать таких людей знаменосцами в годину испытаний. Взгляните на Самуила! Когда весь Израиль внушал отвращение из-за грехов сыновей Илия, мальчик Самуил служил пред Господом. Взгляните на Давида! Будучи простым пастушком, он пел псалмы, сопровождая свое пение игрой на арфе, пробуждая эхо пустынных холмов. Посмотрите на Иосия! Иосия был совсем ребенком, когда восстал Израиль. Впоследствии он разрушил жертвенники Ваала и сжег кости жрецов. Даниил был юношей, когда выступил в защиту чистоты и Бога.
Сегодня где-то на коленях у матери сидит будущий Лютер, в воскресной школе учится будущий Кальвин, а молодой Цвингли исполняет гимн Иисусу. Этот век может стать еще хуже. Порой я думаю, что так оно и будет, ибо многое свидетельствует о том, но Господь готовится к этому. Дни мрачные и зловещие, а вечер может сгуститься в такую темную ночь, которой никто не видывал прежде, но Божьему делу ничто не грозит в Божьих руках. Его работа не замедлит из-за недостатка людей.
Не простирайте руки, как Оза, чтобы поддержать ковчег Господень: он будет двигаться по пути, предусмотренном Богом. Христос не ослабеет и не лишится мужества. Бог погребает Своих служителей, но Его работа продолжает жить. Если во дворце не будет царя, который чтит Бога, там найдется управляющий, который с детства боится Бога, который позаботится о пророках Господа и спрячет их до лучших времен. Посему мужайтесь и ждите своего часа. Ничто, имеющее истинную ценность, не подвергается опасности, пока на троне Иегова. Подходят главные силы Господа, и их барабаны возвещают о победе.

Ранняя набожность Авдия

Авдий был набожным с детства - "...а раб твой богобоязнен от юности своей" (3Цар.18:12). Ах, если бы вся наша молодежь, все юноши и девушки могли сказать подобное о себе! Счастливы такие люди!
Мы не знаем, как Авдий стал богобоязненным в детстве. Наставник, благодаря которому он уверовал в Иегову, не упомянут. Все же мы можем с уверенностью предположить, что у него были верующие родители. Оснований для такого предположения, конечно, недостаточно, но я убежден, что оно вытекает из его имени. Вполне естественно, имя ребенку дал отец или мать, а оно означает "служитель Иеговы", что указывает на набожность родителей. Я не думаю, что в те времена, когда по всей стране преследовали праведников, а имя Иеговы презиралось, поскольку повсюду были установлены Вефильские тельцы и истуканы Ваала, неверующие родители дали бы своему ребенку имя "Служитель Иеговы", если бы они сами не испытывали почтения к Господу. Будь они неверующими, они не стали бы навлекать на себя оскорбления со стороны своих соседей-идолопоклонников и враждебность со стороны сильных мира сего.
Во времена, когда каждое имя имело определенное значение, они назвали бы его "Чадом Ваала", или "Слугой Хамоса", или каким-нибудь другим именем, выражающим почтение к популярным в тех местах богам, если бы в их сердцах не было страха перед Господом. Имя, данное родителями Авдию, говорит мне об их горячем желании, чтобы сын вырос для служения Иегове и никогда не преклонял колен своих перед отвратительными идолами Сидонской царицы.
Так это было, нет ли, но несомненно, что тысячи наиболее умных верующих своими первыми религиозными чувствами обязаны милым ассоциациям, связанным с домом. Многие из нас могли бы носить такие имена, потому что как только мы открываем глаза, чтобы увидеть свет, так наши родители пытаются просветить нас истиной. Мы были посвящены служению Богу прежде, чем узнали о Его существовании. Немало слез во время горячей молитвы упало на наши младенческие лица и предназначило нас для небес; нас воспитывали в атмосфере набожности; не было и дня, чтобы нас не призывали стать верными слугами Божьими, искать Иисуса, пока мы молоды, и отдать Ему наши сердца.
Если бы не благочестивые родители, я не мог бы объяснить, как Авдий уверовал в Господа в те печальные дни. Разве что встретился с каким-нибудь добрым учителем, няней, а может, с добрым слугой из отцовского дома или набожным соседом, кто осмеливался собирать вокруг себя малышей и рассказывать им о Господе Боге Израильском. Вероятно, какие-то святые женщины наполнили его юный ум знанием закона Господа, прежде чем жрецы Ваала смогли отравить его ложным учением. Нет ни малейшего намека на того, кто содействовал обращению юного Авдия, но это и неважно, не так ли? Ни вы, ни я не хотим, чтобы нас упоминали, если мы искренние слуги Бога.
Эта ранняя набожность Авдия отмечена особой искренностью. Он весьма поучительно описывает ее: "...а раб твой богобоязнен от юности своей". Я не могу припомнить, чтобы за всю свою жизнь я слышал, чтобы набожность ребенка описывалась в обыденной беседе таким термином, хотя это слово характерно для Священного Писания. Мы говорим: "Дорогое дитя любит Бога", мы обсуждаем, "как счастливы" эти дети и так далее, и я не подвергаю сомнению правоту языка; все же Святой Дух говорит о "страхе Господнем" как о "начале мудрости"; и Давид говорит: "Придите, дети, послушайте меня: страху Господню научу вас" (Пс.33:12).
Дети познают великую радость через веру в Господа Иисуса; но эта вера, если она истинна, полна величайшего почтения и благоговейного страха перед Господом. Мне не нужно подробно рассказывать вам о преимуществах благочестия, приобретенного в детстве. Я лишь суммирую их в нескольких предложениях. Уверовать в Бога в раннем возрасте означает освободиться от тысячи сожалений. Такому человеку никогда не придется сказать, что он несет на своих плечах грехи своей молодости.
Ранняя набожность помогает формированию ассоциаций, которые останутся с человеком до конца жизни, принесут немало пользы и уберегут от зла. Юный христианин никогда не впадет в грехи, свойственные его сверстникам, и не причинит вреда своему организму излишествами. Он, скорее всего, женится на христианке и приобретет, таким образом, святую спутницу на пути к небесам. Друзей себе он выберет из церкви, а не из таверны; это будут помощники в добродетели, а не искусители ко злу.
Уверяю вас, многое зависит от того, каких друзей мы выбираем в начале жизненного пути. Если мы начнем в плохой компании, вырваться из нее будет очень тяжело. Человек, приведенный ко Христу в юном возрасте, имеет преимущество в том, что в нем вырабатываются святые привычки, которые уберегут его от рабства пагубных привычек и вскоре станут его второй природой; трудно формировать новые привычки, но те, что приобретены в детстве, останутся до старости. Как раз об этом сказано в стихотворении:

С детства Бога любите -
Это совет для всех.
Того, кто вырос без Бога,
Затянет в пучину грех.

Я убежден, что это так. Более того, я заметил, что очень часто те, кто был приведен ко Христу в детстве, быстрее возрастают в милости, чем остальные. Им не приходится многому переучиваться, на них не давит груз старых воспоминаний. Шрамы и кровоточащие раны, полученные за годы службы у дьявола, минуют тех, кого Господь приводит в Свою Церковь, прежде чем они успеют уйти далеко в мир.
Трудно переоценить значение ранней набожности для общества. Как она привлекательна! Благочестие выглядит особенно очаровательно в юности. При взгляде на ребенка то, что останется незамеченным у взрослого человека, немедленно привлечет внимание самого беззаботного наблюдателя. Благочестие ребенка обладает огромной силой убеждения: безбожник опускает свое оружие и восхищается. Слово, произнесенное ребенком, будет храниться в памяти, а его простодушный язык затронет сердце. Там, где проповедь служителя потерпит неудачу, молитва ребенка может одержать победу.
Более того, религиозность детей вдохновляет тех, кто находится в зрелом возрасте; глядя на спасенного ребенка, они скажут: "А почему бы и нам не найти Господа?" Какой-то тайной силой она открывает закрытые двери и поворачивает ключ в замке неверия. Там, где ничто не может очистить путь истине, это делает любовь ребенка. "Из уст младенцев и грудных детей Ты устроил хвалу, ради врагов Твоих, дабы сделать безмолвным врага и мстителя" (Пс.8:3).

Авдий и Илия

Юношеская набожность со временем становится стойкой. Авдий сказал: "...а раб твой богобоязнен от юности своей" (3Цар.18:12). Годы не изменили его: в любом возрасте он оставался благочестивым. Мы все любим перемены и новшества. Я знал людей, которые поступали неверно только ради перемены. Сгореть в большом костре не так трудно, как подвергнуться испытанию на прочность веры, медленно поджариваясь на слабом огне. Благочестие, сохраненное на протяжении долгой жизни и устоявшее перед искушениями, означает истинное благочестие. Великое чудо обратить по милости Божьей такого человека, как Павел, полного угроз в адрес всех святых, но еще большее чудо, которое заслуживает большей хвалы, - сохранить по милости Божьей веру в течение десяти, двадцати, тридцати, сорока, пятидесяти лет. Течение времени не повлияло на Авдия: в старости он был такой же, как и в юности.
Не отразился на нем и тот образ жизни, который существовал в те порочные времена, когда служение Иегове считалось презренным, старомодным, невежественным, относящимся к прошлому, а поклонение Ваалу - передовой идеей часа. Весь царский двор жил верой в бога Сидона, и все придворные поступали так же. Мой господин поклоняется Ваалу, и моя госпожа поклоняется Ваалу, потому что сама царица поклоняется ему, но Авдий сказал: "...а раб твой богобоязнен от юности своей" (3Цар.18:12).
Благословен тот человек, которого не интересует мода, ибо она преходяща. И если она на время устремляется к пороку, что должен делать верующий, как не твердо держаться праведности? На Авдия не повлияло также отсутствие священников и храмов. Священники и левиты бежали в Иудею, пророки были убиты или скрывались, и в Израиле не было общественного поклонения Иегове. Храм находился далеко в Иерусалиме, поэтому у Авдия не было возможности услышать то, что могло бы укрепить его или вдохновить, и все же он продолжал свой путь.
В дополнение к этому, у Авдия были трудности, связанные с его положением. Он служил управляющим в царском дворце. Если бы он угождал Иезавели и поклонялся Ваалу, ему было бы намного легче, потому что он получил бы ее царское покровительство; но он был управляющим дома Ахава и все же исповедовал Иегову! Ему, вероятно, приходилось вести себя очень осмотрительно и с особой тщательностью следить за своими словами.
Я не удивляюсь, что он превратился в очень осторожного человека и немного побаивался даже Илии, чтобы тот не дал ему задания, которое привело бы его к гибели. Он стал крайне предусмотрительным и смотрел на все происходящее вокруг себя так, чтобы не скомпрометировать свою совесть и не подвергнуть опасности свое положение. Для этого требуется необычайно мудрый человек, и тот, кто в состоянии исполнить это, достоин похвалы. Авдий не покинул свой пост и не отступил от своей веры. Если бы его заставили сделать что-то противоправное, я уверен, что он последовал бы за священниками и левитами, которые сбежали в Иудею, где продолжалось поклонение Иегове. Однако он чувствовал, что, не вдаваясь в идолопоклонство, он сможет на своем благоприятном посту сделать что-нибудь для Бога, поэтому он решил остаться и бороться против поклонения Ваалу. Можно отступить, когда нет надежды на победу, но храбр тот, кто не слышит звуков горна, подающего сигнал к отступлению, кто прикладывает к оптической трубе слепой глаз и не видит сигнала прекратить огонь, но удерживает свои позиции в неблагоприятных условиях и наносит врагу столько вреда, сколько может. Авдий был человеком, который действительно "удерживал крепость", ибо он понимал, что если Иезавель осудила всех пророков, он должен встать рядом с тигрицей и спасти жизнь по меньшей мере ста служителей Бога от ее жестокосердной мощи. Даже если бы он не смог сделать что-нибудь еще, все равно его жизнь была бы не напрасной, ибо этого было достаточно. Я восхищаюсь человеком, чья решимость равна его предусмотрительности, хотя мне было бы страшно занимать такой опасный пост. Его жизнь была подобна балансированию на канате. Мне бы не хотелось оказаться на его месте, и я бы никому из вас не посоветовал пытаться овладеть таким трудным делом.
Доля Илии гораздо безопаснее и возвышеннее. Задача пророка была весьма проста: он должен был не угождать Ахаву, а обличать его; действовать не осмотрительно, а прямо и откровенно ради Бога Израиля. Насколько величественнее он кажется по сравнению с Авдием в описываемой сцене! Авдий "пал на лице свое" и назвал его "господин мой Илия", и он должен был так сделать, ибо был намного ниже его по своему положению. Все же, несмотря на благородные задачи Илии, я не могу позволить себе подражать его тону. Примечательно, что Авдий сумел, управляя дворцом Ахава, где царила Иезавель, все же заслужить похвалу Духа Божьего, ибо сказано о нем было, что он "богобоязнен от юности своей".
Авдий продолжал укрепляться в вере, несмотря на свой успех в жизни, и это тоже говорит в его пользу. В этом мире нет ничего опаснее для человека, чем процветание, богатство и почет. Конечно, мы желаем этого, стремимся к этому и прилагаем все свои усилия, но как много людей, которые, достигнув желаемого, теряют все свое духовное богатство! Человек, который когда-то любил Божий народ, теперь отзывается о нем как о "неотесанном простонародье". Пока он слышал Евангелие, он не обращал внимания на архитектуру здания, но теперь, когда у него пробудился эстетический вкус, его церковь должна выглядеть непременно в готическом стиле, кафедра должна быть мраморной, прихожанки - в нарядных шляпках, повсюду изобилие зелени и множество красивых вещей.
Набив карман, он опустошил свой мозг и особенно сердце. Он удалился от истины и духовных принципов, поднявшись по ступенькам общественной лестницы. Это презренное занятие, которое однажды он же первым и осудит. В таком поведении нет благородства, оно до последней степени подло. Сохрани нас, Господь, от подобного, но многие люди от этого не защищены. Для их религии важен не принцип, а выгода; это не поиски истины, а следование привычкам общества, каковы бы они ни были; их цель - не прославлять Бога, а найти богатых женихов для своих дочерей; ими руководит не совесть, а надежда пригласить к себе на обед сэра Джона и получить от него ответное приглашение.
Не подумайте, что я саркастичен. В трезвой печали я говорю о тех вещах, которые вызывают лишь чувство стыда. Ежедневно слышу я о них, но лично мне они не наносят ущерба. Это век подлости, замаскированной под понятие респектабельности. Бог посылает нам людей типа Джона Нокса или, если хотите, похожих на непоколебимого Илию, и окажись они чрезмерно непреклонны и суровы, мы бы даже смогли довольствоваться людьми, как Авдий. Вероятно, последних будет труднее воспитать, чем таких, как Илия, но для Бога нет ничего невозможного.
Авдий, с ранней набожностью и твердой решимостью, стал человеком выдающегося благочестия, и это замечательно, если учесть, кем он был и где находился. Выдающееся благочестие у верховного управляющего царским дворцом Ахава! Это чудо Божьей милости. Религиозность Авдия была глубокой. Если он открыто не проявлял ее, как Илия, это означает, что он не был призван к такому служению, но благочестие жило глубоко в его душе, и другие знали об этом. Я нисколько не сомневаюсь, что Иезавели было известно об этом. Она не любила Авдия, но вынуждена была с ним мириться. Она смотрела на него с подозрением, но не могла заставить его покинуть свой пост. Ахав научился доверять своему управляющему и не мог без него обходиться, так как его присутствие прибавляло царю силу духа. Возможно, Ахав не хотел выгонять его, чтобы доказать Иезавели, что при желании он может быть упрямым и что он все еще мужчина.
Как бы мы это ни объясняли, бесспорно, что в центре восстания против Бога жил человек, ревностно служащий Богу. Сколь ужасно обнаружить Иуду среди апостолов, столь отрадно увидеть Авдия среди придворных Ахава. Как огромна должна была быть милость Божья, чтобы разжечь посреди моря огонь! Какое благочестие посреди отвратительной порочности!
Ранняя набожность Авдия стала утешительным благочестием для него впоследствии. Когда он думал, что Илия собирается подвергнуть его великой опасности, он сослался на свое долгое служение Богу: "...а раб твой богобоязнен от юности своей" (3Цар.18:12), подобно Давиду, который в старости сказал: "Боже! Ты наставлял меня от юности моей, и доныне я возвещаю чудеса твои. И до старости, и до седины не оставь меня, Боже" (Пс.70:17-18).
Для стариков великое утешение в конце жизни оглядываться назад, вспоминая все годы, проведенные в служении Богу. Вы не будете надеяться на это, вы не будете думать, что в этом есть какая-то заслуга, но вы будете прославлять Господа за это. Слуга, с детства служивший своему господину, не будет брошен на произвол судьбы, когда превратится в седовласого старца. Благоразумный хозяин уважает человека, который служил ему долго и хорошо.
Предположим, в вашей семье жила старая няня, которая ухаживала за вами в детстве, а теперь заботится о ваших детях. Разве выбросите вы ее на улицу, когда она уже не сможет работать? Нет, вы сделаете для нее все возможное и, если сможете, не допустите, чтобы она попала в дом престарелых. Господь добрее и более милостив, чем мы. Он никогда не выгонит Своих старых слуг.

"Нечто доброе" Авии - I
(3Цар.14:13)

Иеровоам оказался нечестивым пред Господом, Который посадил его на трон Израильский, и настало время сменить его. Господь, Который прежде чем поднять топор, берет в руки розгу, поразил его дом болезнью: его сын Авия смертельно заболел. Тогда родители вспомнили о старом пророке Божьем и пожелали узнать через него, что случится с ребенком. Боясь, чтобы пророк не предрек что-либо ужасное ему и его сыну, если он узнает, что перед ним жена Иеровоама, царь повелел своей жене, египетской принцессе, выдать себя за жену земледельца и таким образом услышать от Божьего человека более благоприятный ответ. Бедный глупый царь, решивший, что пророк, предвидящий будущее, не сможет разглядеть в переодетой женщине царицу!
Мать так волновалась о судьбе ребенка, что покинула царские покои, где находился больной Авий, и отправилась в Силом, чтобы услышать предсказание пророка. Напрасной была ее хитрая уловка! Слепой пророк был провидцем и не только разоблачил ее прежде, чем она вошла в дом, но и предсказал будущее всей ее семьи. Она пришла, полная религиозных предрассудков, чтобы узнать свою судьбу, а ушла с тяжелым сердцем, услышав обо всех своих ошибках и заблуждениях, а также о своей гибели.
Среди ужасных вестей, произнесенных пророком Ахией жене Иеровоама, было одно только светлое пятнышко, только одно слово утешения, которое, боюсь, нисколько не утешило языческую царицу. Ребенок был обречен на милостивую смерть, ибо в нем "нашлось нечто доброе пред Господом, Богом Израилевым" (3Цар.14:13).
Давайте рассмотрим то немногое, что известно о юном царевиче Авии. Его имя соответствовало ему. Хорошее имя может принадлежать и очень плохому человеку, но в данном случае благочестивое имя носил достойный человек, который называл Бога своим Отцом, и это нашло отражение в его имени. АВ, как вы знаете, это ОТЕЦ, а ИЯ означает ИЕГОВА - Иегова его Отец. Я бы не упомянул имя ребенка, если бы жизнь не подтвердила его правдивости. О вы, носящие добрые библейские имена, старайтесь не опорочить их!
В этом ребенке "нашлось нечто доброе пред Господом", но что именно? Кто это определит? Перед нами раскрывается безграничное поле для догадок. Мы знаем, что в нем было НЕЧТО доброе, но в чем оно проявлялось, неизвестно. Можно высказать лишь предположения, исходя из обычаев и традиций того времени, но они не заслуживают того, чтобы упоминать о них. Наши собственные рассуждения, вероятно, также далеки от истины. Мы можем многое узнать из молчаливого Писания: нам не объясняется, в чем заключалось это "нечто доброе", потому что любое доброе дело по отношению к Господу - достаточный знак милости.
Несмотря на то, что ВЕРА ребенка не упоминается, мы убеждены, что у него была вера в живого Бога, поскольку без нее ничто не было бы добрым пред Богом, ибо "без веры угодить Богу невозможно" (Евр.11:6). Авия был ребенком, верящим в Иегову, Бога Израиля. Возможно, именно по его просьбе мать оставила сына, чтобы пойти к пророку Божьему узнать о его судьбе. Во дворце было много лжепророков, и отец мог не посылать жену в Силом, если бы мальчик не попросил об этом. Ребенок верил в великого невидимого Бога, Который сотворил небеса и землю, и он поклонялся ему в вере.
Я бы, однако, не удивился, если бы ЛЮБОВЬ этого ребенка к Богу была явственнее, чем его вера, ибо обращенные дети обычно больше говорят о своей любви к Господу, нежели о своей вере, но не потому, что в них нет веры, а потому, что чувство любви более свойственно детской природе, чем более интеллектуальный акт веры. Сердце ребенка большое, поэтому любовь становится его наиболее видимым плодом. Я нисколько не сомневаюсь, что этот ребенок проявлял раннюю любовь к невидимому Иегове и неприязнь к идолам при дворе отца. Возможно, он испытывал святой ужас, наблюдая поклонение богу в виде тельца. Даже ребенку хватало ума понять, что неверно приравнивать великого и славного Бога к волу, имеющему рога и копыта. Возможно, возрожденная природа мальчика также отвергала тех низменных жрецов страны, погрязшей в бесчестии, которых отец собрал при дворе. Мы не знаем, какую это приняло форму, но это было: в сердце ребенка присутствовало "нечто доброе" по отношению к Иегове, Богу Израиля.
Авия обладал не просто склонностью к добродетели, не просто доброй волей, а действительно истинным и устойчивым благочестием. В нем была неподдельная и прочная милость, а это гораздо больше, чем преходящая страсть. Какой ребенок, если он воспитан в страхе перед Богом, не испытывал трепета в сердце и страстей по отношению к Богу? Такая добродетель столь же обычна, как и утренняя роса, но увы! она так же быстротечна. В юном Авии действительно присутствовало нечто прочное и истинное, что было названо "добрым"; Божий Дух провел над ним замечательную работу и оставил в сердце мальчика бесценный алмаз милости. Будем же восхищаться этим явлением, хотя его и невозможно точно описать.
Давайте же выразим восхищение тем, что это "нечто доброе" присутствовало в ребенке, ибо неизвестно, как оно в него попало. Мы не можем сказать, как милость вошла во дворец в Фирце и завоевала это юное сердце. Бог увидел это нечто доброе, ибо Он видит самую малость доброты в каждом из нас, поскольку Его зоркий глаз замечает все, что смотрит на Него. Однако как эта милость пала на ребенка? Нам не сказано об этом, и это молчание - урок нам. Для нас не существенно, КАК дитя обрело милость. Нам не нужно до боли выяснять, когда, где или как обратился Авия; это, вероятно, и невозможно выяснить, ибо работа могла быть столь постепенной, что день и час нельзя назвать. Даже те, кто обратился в зрелые годы, иногда не могут описать в деталях свое обращение, менее всего мы можем составить план переживаний ребенка, который никогда не совершал внешнего греха, но под влиянием благочестивого обучения с детства сохранил заветы, подобно ребенку из евангельского повествования.
Как смогло это чадо получить "нечто доброе" в свое сердце? Единственное, что мы знаем и в чем уверены - это работа Бога, но как? Ребенок, по всей вероятности, не слышал проповедей Божьих пророков, его никогда не приводили в дом Господень, подобно юному Самуилу. Его матерью была царица, поклоняющаяся идолам, а отец принадлежал к наиболее нечестивым людям, и все же милость Божья коснулась Авии.
Может, Дух Господень действовал на сердце мальчика через его мысли? Может, сам Авия путем размышлений пришел к выводу, что Бог есть Бог и Ему нельзя поклоняться так, как делал его отец, поклоняясь Ему под образом тельца? Даже ребенок мог это понять. Слышал ли он гимн Иегове, исполненный у дворцовой стены каким-нибудь одиноким верующим? А может быть, он видел, как внезапно одеревенела правая рука его отца, когда тот поднял свою руку на пророка Иеговы у жертвенника в Вефиле? Были ли в его глазах слезы, когда он увидел, как сильная дотоле рука отца вдруг стала беспомощной? Смеялся ли он радостно, от всей души, когда молитвой святого человека рука отца вновь обрела силу? Заставило ли его это великое чудо милости полюбить Бога Израиля?
Может ли это предположение быть простой фантазией? Ребенку, вероятно, рассказали о парализованной правой руке отца и о том, что силой молитвы рука царя вновь стала нормальной; рассказ об этом чуде, естественно, заполнил дворец и пересказывался всеми, а ребенок слышал. А что, если у ребенка была благочестивая няня? Что если посланницей любви к нему была какая-нибудь девушка, подобная той, что прислуживала жене Неемановой? Возможно, нося его на руках, няня пела ему одну из песен Сиона и рассказывала об Иосифе и Самуиле? Израиль оставил своего Бога не так давно, чтобы там не нашлось много верных последователей Бога Авраама, и, возможно, кто-то из них передал прочное знание ребенку, благодаря которому его душа познала любовь Бога. Мы можем предполагать, но нельзя быть уверенным, что так оно и было. Впрочем, нам нет необходимости в этой уверенности. Если солнцу суждено взойти, неважно, в котором часу будет рассвет. Мы должны, видя в детях нечто доброе, согласиться с этой истиной, даже если не можем выяснить, как это произошло. Божья избранная любовь не знает недостатка в средствах, чтобы добиться цели. Он может направить Свою действенную милость в сердце семьи Иеровоама даже тогда, когда отец простирается перед идолами. Господь может найти истинного поклонника для Себя в царском сыне. "Из уст младенцев и грудных детей Ты устроил хвалу, ради врагов твоих..." (Пс.8:3). Пути Твои неисповедимы, о Бог милости, но мы научились преклоняться пред Тобой, даже если не видим Твой путь.
Это "нечто доброе" описано в определенной мере. Это было 'нечто доброе пред Господом, Богом Израилевым" (3Цар.14:13). Нечто доброе смотрело на живого Бога. В детях часто находится нечто доброе в сравнении с их родителями, давайте же культивировать это доброе, но это недостаточно для свидетельства о милости. В детях иногда находится нечто доброе типа дружелюбия и нравственной доброты, давайте же хвалить и поощрять это, но это не плоды милости. Только нечто доброе по отношению к Богу может спасти душу.
Вспомним, что мы читали в Новом Завете о покаянии перед Богом и о вере в нашего Господа Иисуса Христа. Главное состоит в том, на что смотрит "нечто доброе". Во взгляде - жизнь. Если человек отступает от Бога, каждый шаг его увеличивает расстояние между ним и Богом, но если лицо его устремлено к Господу, даже крошечный шажок, подобный шагу ребенка, с каждой минутой приближает его ближе и ближе к Нему. В этом ребенке было "нечто доброе" ПО ОТНОШЕНИЮ К БОГУ, а это самый характерный признак истинно доброго. У ребенка была любовь, а в ней - любовь к Иегове. В нем была вера, и это была вера в Иегову. Его религиозный страх был страхом пред живым Богом; его детские помыслы, желания, молитвы и гимны были направлены к истинному
Богу. Вот что мы хотим увидеть не только у детей, но и у взрослых. Мы хотим видеть их сердца, обращенные к Господу, а их помыслы и желания - устремленные к Наивысшему.
В этом милом ребенке "нечто доброе" сформировало такой яркий характер, что все его очень любили. Мы не сомневаемся в этом, ибо сказано, что "оплакали его все Израильтяне" (3Цар.14:18). Возможно, он был наследником отцовской короны и многие благочестивые, но опечаленные сердца Израиля надеялись увидеть времена реформ, когда на трон взойдет этот отрок. Возможно, даже те, кого не волновала религия, все же обратили внимание на Авия и, глядя, как он входит и выходит перед ними, говорили: "Он - надежда Израиля. Наступят лучшие времена, когда этот мальчик превратится в мужчину. Поэтому когда Авия умер, он единственный из своего рода был оплакан и похоронен в гробнице. Он умер оплаканным и похоронен с почестями, в то время как все остальные члены семьи Иеровоама были съедены псами и стервятниками.
Благословенно, когда в наших детях есть такое же "нечто доброе", за что их любят в своем небольшом кругу. Они не занимают такого положения, как юный Авия, чтобы снискать всеобщее восхищение, но все же прекрасно, когда в сердце ребенка есть милость Божья, вызывающая общее одобрение. Детская набожность трогательна для меня; я вижу милость Божью в мужчинах и женщинах с огромной благодарностью, но не могу без слез радости наблюдать ее в детях. В этих розовых бутонах Господнего сада заключена безграничная прелесть, а очарование их несравнимо с наипрекраснейшей из земных лилий. Любовь отвоевана для Господа Иисуса во многих сердцах этими крошечными стрелами Господа, и их малый размер составляет часть той силы, с помощью которой они проникают в сердце.
Безбожникам может не нравиться милость, живущая в детях, но поскольку они любят детей, в которых обнаружена милость, они не могут теперь говорить против религии, как прежде. Более того, Святой Дух использует этих детей для более высоких целей, и те, кто видит их, часто находятся под сильным впечатлением и ожидают чего-то лучшего.

"Нечто доброе" Авии - II

У Авия не было показной набожности, но кроткий и смиренный дух. Вероятно, он не любил много говорить, иначе о нем было бы сказано: "Он говорил добрые слова о Боге Израиля". Наверное, это был скромный, застенчивый, почти молчаливый мальчик, и нечто доброе находилось внутри него, а это то, чего мы желаем для каждого из наших друзей - работу благодати внутри.
Главное не в том, чтобы рядиться в одежды религиозности или выставлять ее напоказ, а в том, чтобы иметь жизнь Бога внутри и благодаря внутренней жизни чувствовать и думать, как Иисус. Невелика цена внешней религии, если она не является проявлением внутренней жизни. Истинная милость - не наряд, который одевают и снимают, это составная часть человека, который ею обладает. Благочестие этого ребенка было истинным, личным и внутренним. Пусть все наши дети имеют нечто доброе внутри себя!
В Библии сказано, что в нем "нашлось" нечто доброе. Это означает, что оно было легко в нем ощутимо, ибо слово "нашлось" употребляется даже тогда, когда не подразумевается никаких больших поисков. Разве не говорит Господь: "Я найден теми, кто не искал Меня"? Ревностная детская набожность проявляется скоро; ребенок обычно гораздо менее скрытен, чем взрослый; детские губы не заморожены холодной предусмотрительностью и раскрывают сердце. Благочестие ребенка видно невооруженным глазом, так что посетители, пришедшие в дом, удивляются безыскусной речи, выдающей юного христианина.
В Фирце было много людей, которые не могли не знать, что в царском сыне было нечто доброе по отношению к Иегове. Может быть, они не обращали на это внимания, может, надеялись, что все это исчезнет под воздействием окружающего его двора, но все же они знали, что в нем есть нечто доброе, поскольку без труда видели это.
Все же, в слове "нашлось" присутствует и другой оттенок, смысл которого вот в чем: когда Бог, сурово испытывающий сердца человеческих детей, посетил этого ребенка, Он нашел в его сердце нечто, достойное похвалы и славы. "Нечто доброе" было найдено в нем теми глазами, которые нельзя обмануть. Не все то золото, что блестит, но то, что было заключено в этом мальчике, было благородным металлом. Ах, если бы о каждом из нас можно было сказать подобное, когда нас будут пытать, как огнем! Возможно, отец гневался на него за поклонение Иегове, но каковым бы ни было испытание, Авия выходил из него невредимым.
На мой взгляд, слово "нашлось" предполагает нечто сродни удивлению. Как это "нечто доброе" попало в ребенка? "В нем нашлось нечто доброе" - как тогда, когда человек находит на поле сокровище. Крестьянин не думал ни о чем, кроме своих быков, акров и урожая, когда внезапно плуг его вывернул зарытое сокровище: он нашел его там, где оно было, но как оно туда попало, он не мог сказать. Так и в этом ребенке, поставленном в неблагоприятные условия, к удивлению всех нашлось нечто доброе по отношению к Господу, Богу Израиля. Его обращение, как вы видите, окутано тайной. В Библии не сказано о том, какова была милость в его сердце, когда она туда попала, в каких особых поступках проявлялась, но она была найдена там, где ее никто не ожидал.
Я уверен, что это типично для многих избранных детей, которых Бог призывает Своей милостью во дворы и аллеи Лондона. И не нужно рассчитывать на то, чтобы вкратце записать их переживания, чувства, историю жизни и затем подвести итог; не надейтесь, что вам удастся узнать точные даты и средства. Вы должны принимать ребенка так, как мы принимаем Авию, радуясь, что нашли в нем небольшое чудо милости с личной печатью Бога.
Старый пророк во имя Господа засвидетельствовал, что юный принц - истинный последователь Наивысшего. Подобным образом Господь ставит Свой свидетельский знак милости на возрожденных детях, и мы должны с радостью видеть его, даже если чего-то не хватает. Будем же с радостью приветствовать ту работу Святого Духа, которую даже не можем точно описать.
В нем нашлось "нечто доброе" - вот все, что нам сказано в данном случае, и это звучит так, как будто Божественная работа была всего лишь искрой, началом духовной жизни. В мальчике не было ничего выдающегося, иначе об этом было бы сказано более определенно. Он не был героическим последователем Иеговы. Его поступки, свидетельствующие о преданности Иегове, не описаны, потому что, по причине юных лет, у него не было ни власти, ни возможности совершить что-то значительное, о чем можно было бы написать. "Нечто доброе" не означает чего-то совершенного и не связано со всей той добродетелью, о которой можно только мечтать. Ребенку многого недоставало, но "нечто доброе" было очевидно, и поэтому дитя было принято и Божественная любовь спасла его от постыдной смерти.
Мы склонны не замечать "нечто доброе" в плохом доме. Благочестивое дитя во дворце Иеровоама - самое большое чудо. В доме обычно правит мать, но царица была египетской принцессой и идолопоклонницей. Большое влияние на ребенка оказывает отец, но в данном случае Иеровоам грешил сам и принудил к пороку Израиль. Меня поражает, что царь, заставивший грешить Израиль, не смог приобщить к греху своего сына. Вся страна ощущала губительное влияние Иеровоама, а у его ног нашлось яркое пятнышко, которое суверенная милостьБожья уберегла от безнравственности. В его первенце, наследнике трона, который должен был бы, естественно, походить на отца, а получился его полной противоположностью, нашлось "нечто доброе пред Господом, Богом Израилевым".
В таком месте мы не ищем милости и склонны ее не замечать. Если же вы пойдете во дворы наших больших городов, которые не блещут роскошью, вы увидите, что они кишат детьми бедняков, и вряд ли вы будете рассчитывать увидеть милость там, где явно превалирует грех. В горящих лихорадкой трущобах и смертоносных проулках вы услышите богохульство и увидите пьянство, но не спешите делать вывод, что там нет ни одного ребенка Божьего. Не говорите мысленно: "Избранная Божья любовь никогда не касалась ни одного из них". Откуда вы знаете? Один из бедных маленьких оборванцев, играющих в куче пыли, нашел, может быть, Христа в своей школе для бедных, и ему суждено сидеть по правую руку от Христа.
Дорог драгоценный камень, хоть и валяется среди гальки. Ослепителен алмаз, хотя и лежит в пыли. Если в ребенке есть "нечто доброе пред Господом, Богом Израилевым", ценность его не уменьшится по причине того, что отец его вор, а мать пьяница. Никогда не презирайте даже самого оборванного ребенка.
Служитель одной из небольших протестантских церквей Ирландии в течение нескольких воскресений видел у двери в проходе между рядами очень оборванного мальчика, который крайне внимательно слушал проповедь. Ему очень хотелось познакомиться с ребенком и узнать, кто он такой, но тот всегда исчезал, как только заканчивалось служение. Служитель попросил своих друзей присмотреть за мальчиком, но тот всегда каким-то образом исчезал, и его не могли найти. Во время одного из воскресных собраний служитель прочел проповедь на стих из Библии: "Его десница и святая мышца Его доставили Ему победу" (Пс.98:1). После этого мальчик больше не появлялся.
Прошло шесть недель, его все не было, а однажды к служителю обратился человек с мольбой пойти с ним и навестить его умирающего сына. Жил он в шести милях от церкви в жалкой лачуге в горах. Под дождем, увязая в грязи и карабкаясь по склонам гор, служитель добрался наконец до хижины. Войдя внутрь, он увидел бедного мальчугана, сидящего в кровати. Встретившись глазами с проповедником, ребенок помахал ему рукой и воскликнул: "Его десница и святая мышца Его доставили Ему победу". Это была его заключительная речь на земле, его победный клич.
Кто знает, в скольких случаях десница Господа и Его святая мышца доставляли Ему победу, несмотря на нищету, грех и невежество, которые окружали молодого обращенного. Так давайте же не будем презирать благодать, где бы она ни проявлялась, но от всего сердца восхвалим то, что мы склонны проглядеть.
Нам непонятно, почему славные Божьи дети, любящие Его, часто должны страдать. Мы говорим: "Если бы это было мое дитя, я бы исцелил его и сразу же облегчил его страдания". Но наш Всемогущий Отец допускает, чтобы Его любимые дети были поражены болезнью. Благочестивый сын Иеровоама был болен, а его порочный отец пребывал в здравии, равно как и его нечестивая мать. Нам бы даже хотелось, чтобы они были больны, чтобы меньше грешили. Только один член семьи благочестив, и только он один лежит больной! Почему? Почему это повторяется и в других случаях? Вы увидите праведного мальчика-калеку, набожную девочку, страдающую чахоткой; вы часто увидите суровую руку Бога, покоящуюся там, где Его вечная любовь отметила свой выбор.
Все это не лишено смысла, и мы кое-что об этом знаем, но даже если бы мы ничего не знали, мы бы все равно верили в великодушие Бога. Сын Иеровоама был подобен плоду смоковницы, который не созреет, пока его не надрежут: благодаря своей болезни, Авия быстро созрел для славы. Кроме того, его болезнь была на пользу родителям; если бы они пожелали извлечь урок из печального события, это могло бы их благословить. Болезнь и так привела их к Божьему пророку. Ах, если бы она привела их к Самому Богу! Многих слепых родителей приводит к Спасителю больной ребенок, благодаря ему у них открываются глаза.
Но есть еще одно обстоятельство: некоторые любимые Божьи дети должны умереть в юном возрасте. Мне хочется сказать: пусть умрут Иеровоам и его жена, а ребенок останется жить! Но, увы, ребенок должен покинуть мир, ибо он самый достойный из его окружения. Его смерть должна была умножить славу Божьей милости спасением такого ребенка и совершенствованием его. Это было вознаграждением милости, ибо ребенок был взят от грядущего зла, он должен был умереть в мире и погребен, в то время как остальные члены его семьи погибнут от меча, а тела их будут отданы на растерзание шакалам и стервятникам. В случае с Авием его ранняя смерть была доказательством Божьей милости. Если кто-нибудь скажет, что возрожденные дети не должны становиться членами церкви, я отвечу: как же тогда Господь берет на небеса так много детей? Если они достойны Небес, почему же они недостойны быть членами церкви?
Господь в бесконечной милости часто берет детей к Себе и спасает их от испытаний долгой жизни и искушений не потому лишь, что они благочестивы. Благочестия в них гораздо больше, чем обычно, нет нужды откладывать сбор урожая, он уже созрел. Удивительно, какая великая благодать может обитать в сердце мальчика! Нельзя умалять благочестие ребенка, иногда оно созревает для Небес.

Сын Сонамитянки - I

Позвольте мне привлечь ваше внимание к наиболее поучительному чуду, которое сотворил пророк Елисеей, как записано в Книге судей. Гостеприимство сонамитской женщины было вознаграждено рождением сына; но увы! все земные блага недолговечны. Ребенок через какое-то время заболел и умер.
Удрученная мать была верующей женщиной и тотчас поспешила к человеку Божьему. Через него она получила желанное обетование от Бога, поэтому теперь она решила обратиться к нему с горячей мольбой походатайствовать за нее пред Господом и получить милостивый ответ. Действия Елисея описаны в следующих стихах: "И сказал он Гиезию: опояшь чресла твои, и возьми жезл мой в руку твою, и пойди. Если встретишь кого, не приветствуй его, и если кто будет тебя приветствовать, не отвечай ему. И положи посох мой на лице ребенка.
И сказала мать ребенка: жив Господь и жива душа твоя! не отстану от тебя. И он встал и пошел за нею.
Гиезий пошел впереди их, и положил жезл на лице ребенка. Но не было ни голоса, ни ответа. И вышел на встречу ему, и донес ему, и сказал: не пробуждается ребенок.
И вошел Елисей в дом, и вот, ребенок умерший лежит на постели его. И вошел и запер дверь за собою, и помолился Господу. И поднялся и лег над ребенком, и приложил свои уста к его устам, и свои глаза к его глазам, и свои ладони к его ладоням, и простерся на нем, и согрелось тело ребенка.
И встал и прошел по горнице взад и вперед; потом опять поднялся и простерся на нем. И чихнул ребенок раз семь, и открыл глаза свои.
И позвал он Гиезия, и сказал: позови эту Сонамитянку. И тот позвал ее. Она пришла к нему, и он сказал: возьми сына твоего. И подошла, и упала ему в ноги, и поклонилась до земли. И взяла сына своего, и пошла" (4Цар.4:29-37).
Елисею пришлось иметь дело с мертвым ребенком. Смерть эта была явной, физической, но та смерть, с которой вам приходится бороться, не менее реальна и касается духовной жизни человека. Дети, как и взрослые, "мертвы по грехам и преступлениям". Пусть никто из вас не обманывается относительно настоящего положения всякого человека по природе. Нельзя принести детям истинной пользы, если не понимать, что они духовно разрушены и мертвы. Умоляю вас, обращайтесь с ними не как со спящими, которых можно разбудить собственными силами, а как с духовными мертвецами, которых может оживить лишь Божественная сила.
Елисей был намерен вернуть ребенка к жизни и на меньшее не соглашался. Так и вы, не стремитесь к достижению каких-то второстепенных благ и не удовлетворяйтесь даже их осуществлением, но приложите все усилия, чтобы добиться исполнения величайшей из всех целей - спасения бессмертных душ. Вы должны не только научить их читать Библию, не только внушить им чувство морального обязательства или наставлять, ни на шаг не отступая от буквы Евангелия. Ваше высшее призвание состоит в том, чтобы быть средством в Божьих руках к оживлению безжизненных душ.
Итак, цель наша - воскрешение, нам поручено оживлять мертвых. Но как исполнить столь необычное дело? Если мы поддадимся неверию, нас остановит очевидный факт, что дело, к которому призвал нас Господь, совершенно нам не по силам. Мы не в состоянии воскрешать мертвых. Однако мы не более бессильны, чем Елисей, так как и он сам по себе не смог бы воскресить сына сонамитянки. Нас это не должно обескураживать. Разве сей факт не направляет нас к истинному источнику силы, ограждая нас от мысли о собственном могуществе? Надеюсь, все мы сознаем, что человек, живущий в области веры, пребывает в царстве чудес.
Теперь, когда Дух Божий сошел на Елисея, призывая его к делу Господнему и поддерживая его, он уже не простой человек. Так и вы, любящий, ревностный и томящийся в молитвах о детях учитель, теперь не простое и ничтожное существо, а сделались, в некотором смысле, храмом Святого Духа; Бог пребывает в вас, и верой вы вступили на поприще творителя чудес. Вы посланы в мир не для того, дабы творить дела, посильные человеку. Вы должны сотворить невозможное, то, что Бог творит Духом Святым через верующий народ Свой. Вам надлежит творить чудеса, посему не считайте невозможным и невероятным воскрешение мертвых детей, к чему вы призваны во имя Бога, и помните о Том, Кто действует при вашем немощном посредстве.
Было бы хорошо, если бы Елисей вспомнил, как действовал его учитель Илия, и во всем следовал бы его примеру. В таком случае он не послал бы Гиезия со своим посохом, а сразу же сделал то, что вынужден был сделать позже. В главе 17 Третьей книги Царств представлена история о том, как Илия воскрешал мертвого ребенка. Учитель оставил прекрасный пример своему слуге, чья чудесная сила проявилась лишь тогда, когда Елисей в точности последовал ему. Повторяю, было бы хорошо, если бы с самого начала Елисей прибег к примеру учителя, в плащ которого был облечен.
Тем более хорошо и нам учиться у ног нашего прославленного Учителя Его приемам в искусстве спасения душ. Точно так же, как Он, полный жалости и сочувствия, сблизился с греховным человечеством и снизошел до нашего печального положения, так и мы должны сблизиться с душами тех, с кем нам предстоит работать, сокрушаться над ними, как Он сокрушался, плакать от счастья Его слезами, видя, как они избавляются от греха. Только следуя примеру и духу Господа Иисуса мы обретем мудрость, необходимую для спасения душ.
Боюсь, что очень часто истина, которую мы возвещаем, чужда для нас самих и не затрагивает наших собственных чувств, как посох, который мы держим в руке, но который не является частью нашего тела. Мы берем какое-то поучение или наставление и, подобно Гиезию с посохом, прикладываем его к лицу ребенка, но сами при этом не испытываем никаких мук о возрождении его души. Мы излагаем одну доктрину за другой, приводим один забавный случай за другим, чтобы понятнее объяснить истину; мы пробуем различные приемы и методы проведения уроков, но пока та истина, которую мы толкуем, не затронет струн нашего сердца и не будет вытекать из глубины нашей души, она никогда не оживит мертвую душу, как не оживил ребенка посох Елисея. Я не уверен, что Гиезий был убежден в реальности смерти ребенка, он говорил о нем так, как будто мальчик спал и его необходимо было разбудить. Господь Бог не даст Своего благословения тем учителям, которые всем сердцем не осознают гибельного состояния своих учеников. Если вы полагаете, что дитя на самом деле непорочно или тешите себя иллюзиями о детской невинности и человеческом достоинстве, не удивляйтесь, если труд ваш не принесет никакого плода. Внимательно присмотритесь к тому, как поступил Елисей после первой неудачной попытки оживить ребенка. Если нас постигла неудача, это не означает, что мы должны бросить начатое дело. Если до сих пор вы не добились успеха, не следует делать вывод, что это не ваше призвание, Елисей ведь не пришел в отчаяние и не подумал, что ребенка невозможно воскресить. Неудача говорит о том, что необходимо изменить метод, а не бросить дело. Причина ее кроется не в человеке, который занимает якобы не свое место, а в том, что план, по которому он действовал, неудачен. Если ваш первый метод не принес успеха, вы должны внести в него изменения. Проверьте, где вы допустили ошибку, и тогда, изменив ваш стиль или дух, Господь может подготовить вас принести столько пользы, сколько вы и не мечтали.
Елисей не только не упал духом, когда узнал, что ребенок не пришел в себя, но опоясал свои чресла и энергично принялся за работу.

Сын Сонамитянки - II

Обратите внимание на то, куда положили ребенка: "И вошел Елисей в дом, и вот, ребенок умерший лежит на постели его" (4Цар.4:32). Это была та самая постель, которую гостеприимная сонамитянка приготовила для Елисея, знаменитая постель, память о которой вместе со столом, стулом и подсвечником навеки сохранит Церковь Божья.
Далее мы читаем: "И вошел и запер дверь за собою, и помолился Господу" (4Цар.4:33). Теперь пророк энергично принимается за дело, а у нас появляется прекрасная возможность узнать у него секрет воскрешения мертвых детей. Если обратиться к повествованию об Илии, то мы обнаружим, что Елисей воспринял ортодоксальный метод работы, метод своего учителя Илии. В тексте сказано: "И сказал он ей: дай мне сына твоего. И взял его с рук ее, и понес его в горницу, где он жил, и положил его на свою постель. И воззвал к Господу, и сказал: Господи, Боже мой! неужели ты и вдове, у которой я пребываю, сделаешь зло, умертвив сына ее? И, простершись над отроком трижды, он воззвал к Господу и сказал: Господи, Боже мой! да возвратится душа отрока сего в него! И услышал Господь голос Илии, и возвратилась душа отрока сего в него, и он ожил" (3Цар.17:19-22). Многое зависит от силы молитвы. "Он запер дверь за собою, и помолился Господу". Старая поговорка гласит: "Каждая истинно церковная кафедра устроена на небесах", - это означает, что истинный проповедник должен много общаться с Богом. Если мы не просим Бога послать нам Свое благословение, если основание церковной кафедры не опирается на личную молитву, наше открытое служение не принесет нам никакого успеха. Так и у вас: сила каждого истинного учителя должна исходить свыше. Как можно надеяться на то, что Господь удостоит вас славы за обращение ребенка, если вы никогда не входите в свою комнату и не закрываете за собой дверь, как Елисей; если вы никогда не ходатайствуете за вашего ребенка у престола благодати? По-моему, полезно брать детей поодиночке к себе в комнату и молиться с ними наедине. Если молиться за закрытыми дверями о каждом ребенке в отдельности как с ним, так и без него, страдать за его душу, то Господь даст вам возможность увидеть его обращение.
Часто такая молитва в уединении оказывает большее влияние, чем молитва, произнесенная в классе, - не в глазах Божьих, конечно, но в отношении каждого отдельного ребенка. Такие молитвы часто служат ответом, ибо пока вы изливаете душу в молитве, Господь может сделать ее молотком, чтобы разбить равнодушное сердце ребенка, которое никогда доселе не затрагивали никакие увещания.
После молитвы Елисей применил известный ему прием. Молитва и действия должны сопутствовать друг другу. Действия без молитвы - самонадеянность! Молитва без действий - лицемерие. Вот лежит ребенок, а возле него стоит почтенный человек Божий. Посмотрите, как он странно поступает: он наклоняется над трупом и прикладывает свои уста к устам ребенка. К холодным, мертвым устам ребенка прикоснулись теплые, живые губы пророка, и живительная струя свежего, горячего дыхания проникла в застывшие, окаменелые легкие и гортань. Затем святой старец, полный любви и надежды, прикладывает свои глаза к глазам ребенка, возлагает свои руки на руки умершего и своими теплыми ладонями накрывает ладони мальчика. Затем он всем телом простирается над ним, как бы желая передать ему свою жизнь, готовый с ним жить или умереть.
Мне довелось услышать историю об одном охотнике на диких серн, который был проводником у неопытного путешественника. На опасном участке пути он крепко привязал себя к спутнику веревкой и двинулся вперед, сказав: "Оба или никто!", то есть: "Или оба останемся живы, иди никто; мы - единое целое". Подобным образом пророк соединил себя тайными узами с мертвым ребенком, решившись либо погибнуть с ним, застыв его смертью, либо согреть его своей жизнью. Чему это нас учит? Выводов много, и они очевидны. Мы видим, как на картине, что если мы должны возродить ребенка духовно, нам следует четко понимать его состояние. Он мертв, совершенно мертв. Господу угодно, чтобы вы ощутили, что ребенок так же мертв в прегрешениях и грехах, как некогда были вы. Господу угодно, чтобы вы соприкоснулись с этой смертью своим болезненным, сокрушительным и смиренным состраданием. Борясь за души, нам следует присмотреться к тому, как действовал наш Учитель. Как же Он действовал? Когда Он захотел воскресить нас от смерти, что пришлось Ему сделать? Ему пришлось умереть Самому - другого способа не было.
Так и с вами. Если вы хотите воскресить ребенка, то непременно должны сами проникнуться леденящим ужасом смерти. Нужно умереть самому, чтобы воскрешать умирающих людей. Мне не верится, что можно вытащить рукой головню из огня, не почувствовав жара пламени. Без надлежащего страха перед гневом Господним и осознания всех ужасов грядущего суда вам не хватит энергии в вашей работе, и вы потеряете одну из самых основных составных частей успеха. Я не верю, будто проповедник может убедительно говорить на такие темы, если не почувствует, что они исходят от Самого Господа.
"В цепях я благовествовал людям, закованным в цепи",- говорил Буньян. Когда смерть детей ваших вызывает в вас чувство страха, отчаяния, подавленности, знайте: это Господь хочет вас благословить. Сознавая состояние ребенка и приложив свои уста к его устам, и свои руки к его рукам, далее вы должны сделать все возможное, чтобы приспособиться к его характеру, привычкам и темпераменту. Уста ваши должны говорить детским языком, чтобы ребенку были понятны ваши мысли; вы должны смотреть на мир глазами ребенка, а сердце должно научиться сопереживанию, чтобы стать своему ребенку другом и товарищем. Вы должны изучить мир детей с его искушениями и соблазнами, сочувствовать в печали и разделять по мере возможности все их радости и горести. Вы не должны бояться этого или чувствовать себя униженными. Даже если что-то и будет трудным, все равно это надо сделать, не раздумывая о том, насколько это трудно. Бог не воскресит через вас мертвого ребенка, если ради спасения его вы не будете готовы ко всему.
Пророк простерся над ребенком. Кто-то, возможно, решит, что следовало бы написать "лег на ребенка, сжавшись всем телом": ведь Елисей был взрослым человеком, а сын сонамитянки всего лишь ребенок. Так не следует ли написать "сжавшись всем телом"? Нет, он "простерся", и заметьте, для взрослого человека труднее всего "простереться" над ребенком. Тот, кто умеет разговаривать с детьми, отнюдь не глупец. Ошибаетесь, если думаете, что детей можно увлечь пустыми разговорами. Для того, чтобы их научить, требуется напряженная работа ума, усердная подготовка, самые ревностные мысли, вся наша энергия. Невозможно оживить ребенка, если не "простереться" над ним, как бы странно это ни звучало. Самому умному человеку придется использовать все свои способности, если он хочет добиться успеха на учительском поприще.
Мы видим, таким образом, что Елисей осознает смерть сына сонамитянки, приспосабливается к ребенку, а кроме того, мы видим, что он сочувствует ему. В то время как он сам содрогался от холода, веющего от трупа, его собственное тепло проникало в застывшее тельце. Само по себе это, конечно, не воскресило бы ребенка, но Господь употребил жизненную теплоту пророка для согревания мертвого тела и посредством его оживил умершего. Пусть каждый учитель поразмыслит над словами апостола Павла: "Мы... были тихи среди вас, подобно как кормилица нежно обходится с детьми своими. Так мы, из усердия к вам, восхотели передать вам не только благочестие Божие, но и души наши, потому что вы стали нам любезны" (1Фес.2:7-8).
Господь через Духа Своего благословляет наше горячее сочувствие истине Его и часто пользуется им для совершения того, что истина, хладнокровно переданная, не совершила бы. В этом и есть секрет. Вы должны отдать молодежи свою собственную душу; вы должны почувствовать гибель каждого, как свою собственную.
Действия пророка вскоре привели к следующему результату: "...и согрелось тело ребенка" (4Цар.4:34). Как обрадовался, должно быть, Елисей! Мы не видим, однако, чтобы он на этом успокоился и прекратил свои усилия. Никогда не успокаивайтесь, если дети ваши начинают подавать некоторую надежду на улучшение. Нам нужно не просто убеждение, а настоящее обращение, не только впечатление, а полное возрождение. Нам нужна новая жизнь от Бога, жизнь Иисуса. Вот в чем нуждаются дети ваши, и ничто другое не должно вас удовлетворять.
"И встал и прошел по горнице взад и вперед..." (4Цар.4:35). Обратите внимание на беспокойство человека Божьего, он места себе не находит. Ребенок согрелся, и за это слава Богу, но он еще не жив, поэтому пророк не садится отдыхать за стол, а беспокойно ходит взад и вперед, тяжело вздыхает, томится и переживает. Не в силах он смотреть на безутешную мать или слышать ее вопрос: "Возвратился ли сын мой к жизни?", и продолжает беспокойно ходить по комнате, как будто плоть его не могла найти покоя, пока не успокоится душа. Берите пример с этого святого беспокойства. Видя, что Дух Святой коснулся сердца ребенка, он не садится сложа руки со словами: "Слава Богу, ребенок подает надежду, я вполне доволен". Вам никогда не удастся спасти бесценную душу таким способом. Стать родителем во Христе нельзя без мучительной тревоги и печали.
Походив немного по комнате, пророк "опять поднялся и простерся над ребенком": то, что оказалось полезным один раз, нужно повторить еще один раз. То, что полезно дважды, полезно повторить семь раз. Необходимы настойчивость и терпение. Будьте уверены: так же, как от Елисея переходило тепло к ребенку, так может и от вас веять холодом в классе, если нет в душе вашей горячего желания помочь им спасти свои души. Елисей опять простерся на постели, и опять послышалась горячая молитва, вздохи, и наконец желание старца было исполнено. "И чихнул ребенок семь раз, и открыл ребенок глаза свои". Малейшее движение означало жизнь и могло бы удовлетворить Божьего человека. Некоторые говорят, что ребенок "чихнул", потому что он умер от какой-то болезни головного мозга. Вспомните, он сказал отцу перед смертью: "Голова моя, голова моя болит". В процессе чихания, убеждают нас, освободились засоренные жизненные каналы, поэтому он и ожил. Мы не знаем, так ли это. Свежий воздух, проникший в легкие, мог, пожалуй, вызвать такой результат.
Звук чихания сам по себе был неясен и не мелодичен, но все же служил признаком жизни. Большего и мы не вправе ожидать от малых детей, когда Бог дает им духовную жизнь. Многие члены церкви ожидают гораздо большего, но что касается меня, я рад, если ребенок чихнет, если он подаст истинный признак благодати, как бы ни был он ничтожно мал. Вероятно, если бы при этом присутствовал Гиезий, он бы не обратил внимания на чихание ребенка, ибо он никогда не простирался над ним, но Елисей был доволен. Так и мы с вами: если мы действительно простирались в молитве, ходатайствуя о безжизненной душе, то, подобно Елисею, не пропустим малейших признаков благодати, пусть это будет всего лишь чихание, и возблагодарим Господа Бога.
Затем ребенок открыл глаза, и осмелюсь сказать, что Елисею эти глаза, вероятно, показались необыкновенно прекрасными. Я не знаю, какого цвета они были: карими или голубыми, но уверен, что те глаза, которые с Божьей помощью вам удастся открыть, всегда будут казаться вам прекрасными.

Издательство "Христианское просвещение"


Призвание и возрождение (Вильгельмус а Бракел)

Вильгельмус а Бракел

Призвание и возрождение

Главы 30 и 31 из книги В. Бракела "Разумное служение христиан"

Оглавление

Слово к читателю
Вильгельмус Бракел и его произведение "Разумное служение христиан"
Об авторе
ЧАСТЬ 1. ПРИЗВАНИЕ. ВНЕШНИЙ И ВНУТРЕННИЙ ПРИЗЫВ
Глава 1. Призвание - это Божье провозглашение грешникам Евангелия
Глава 2. Различие между Законом и Евангелием
Глава 3. Различие между внешним и внутренним призывом
Глава 4. Внешний призыв: не распространяется на всех людей
Глава 5. Внешний призыв Евангелия во времена Ветхого Завета
Глава 6. Внешний призыв Евангелия приходит ко всем слышащим Евангелие
Глава 7. Божья цель в призвании людей
Глава 8. Внутренний призыв
Глава 9. Различие между природным и духовным характером человека
Глава 10. Внутренний призыв: дело Божьей благодати
Глава 11. Опровержение ошибочного арминианского учения о том, что человек имеет природную склонность к покаянию и вере
Глава 12. Пассивность человека в момент возрождения
Глава 13. Внутренний призыв. Непосредственная и действенная работа Бога
Глава 14. Природа внутреннего призыва такова, что ему невозможно противиться
ЧАСТЬ 2. ВОЗРОЖДЕНИЕ
Глава 1. Определение понятия "возрождение"
Глава 2. Необходимость возрождения
Глава 3. Дальнейшие разъяснения доктрины о возрождении
Глава 4. Серьезное увещевание, обращенное к людям, не обратившимся к Богу
Глава 5. Слово к возрожденным людям

Слово к читателю

Русскоязычному читателю предлагается впервые переведенная на русский язык книга "Призвание и Возрождение", принадлежащая перу выдающегося голландского богослова и пастора Вильгельмуса а Бракела (1635-1711), имя которого, к сожалению, до сих пор было неизвестно широкому кругу русскоязычных читателей.
Однако предлагаемая книга является только небольшой частью капитального произведения В.Бракела "Разумное служение христиан", а именно его 30-й и 31-й главой. В этой работе автор проводит глубокое исследование различных аспектов веры. Его фундаментальный труд по справедливости может быть отнесен к религиозной классике периода Второй Реформации в Голландии, самого плодотворного в духовном смысле периода. Господу угодно было в то время в изобилии излить Своего Духа на эту страну.
Название книги говорит само за себя. С такими словами обращается апостол к верующим в Риме: "Итак умоляю вас, братия, милосердием Божиим, представьте тела ваши в жертву живую, святую, благоугодную Богу, для разумного служеня вашего"(Рим.12:1).
Мы верим, что издание этой книги послужит большим благословением для всех ее читателей, и молимся о том, чтобы каждый христианин мог на самом деле разумно служить Господу, представив, как написано, свое тело в живую, святую, благоугодную жертву Богу.
Некоторые мысли автора следует понимать в соответствии с ситуацией в Голландской Реформированной Церкви того времени. В связи с чем, у русскоязычных христиан может быть несколько иное мнение по некоторым вопросам, исследуемым в книге. Тем не менее, книга В. Бракела заслуживает самого серьезного внимания. Вы найдете в ней утешение, она поможет вам выбрать правильное направление в вашей духовной жизни и ежедневном хождении.
Пусть Господь благословит этот труд для Его славы!

Издатели: Dutch Reformed Tract Society,
branch of the Netherlands Reformed Congregations.

Переводчики: Братство независимых Церквей и миссий
Евангельских Христиан-Баптистов украины.

1999 г.

Вильгельмус Бракел и его произведение "Разумное служение христиан"

(предисловие к английскому изданию книги,
издательство "Dutch Reformed Tract Society", 1997 г.)

"Разумное служение христиан" - это выдающееся произведение одного из первых представителей Второй Реформации в Голландии - Вильгельмуса а Бракела.
В названии своего классического труда Бракел использовал слова из Послания ап. Павла к Римлянам, 12 глава, стих 1: "Итак, умоляю вас, братья, милосердием Божиим, представьте тела ваши в жертву живую, святую, благоугодную Богу, для разумного служения вашего". Избирая это заглавие, он намеревался выразить то, что Бог требует от человека, и, особенно, от христианина: служить Ему в Духе и истине - с должным пониманием, разумно, и в соответствии с Божьим откровением о Себе, т.е. с Его Словом.
Намерение автора становится очевидным сразу же, с первых страниц этой книги. Тщательный и глубокий разбор каждой конкретной доктрины в этой книге сочетается с изложением ее практического применения к личной жизни христианина. Все эти рассуждения автора являются настоящим духовным сокровищем и носят, бесспорно, пуританский характер. Они представляют читателю лучшие стороны реформированной, подтвержденной опытом святой жизни, христианской религии.
На протяжении всего произведения, но, особенно, в той его части, которая касается практического применения рассматриваемых доктрин, Бракел старается постоянно превозносить имя Иисуса - имя, которое Отец Небесный поставил выше всякого другого имени (Фил.2:9), "ибо нет другого имени под небом, данного человекам, которым надлежало бы нам спастись" (Деян.4:12).
Впервые опубликованная в 1700 году, книга "Разумное служение христиан" в Голландии в одном только восемнадцатом веке выдержала двадцать изданий! Это произведение, возможно, в большей степени, чем любое другое, отображает биение сердца и духовные основы Второй Реформации в Голландии. Здесь систематическое богословие и живое практическое христианство в Библейском и практическом плане переплетаются в их гармоничном сочетании.
Это произведение, написанное автором, мысли которого были переполнены заботами о церквях и прихожанах, является скорее пасторским посланием, нежели специальным богословским произведением. Тем не менее, на нем лежит печать пастора-богослова, Духом Святым наученного глубинам богопознания. В нем открывается влияние учености и точности Воетиуса, учения Витсиуса о доктринах веры и завете с Богом и глубоких познаний библейского богословия Коксеиуса. [Воетиус, Витсиус и Коксеиус - современные Бракелу голландские богословы периода Второй Реформации (прим. ред.).] Широкое по своему охвату библейских доктрин, это произведение Бракела детально рассматривает все те вопросы, которые дороги каждому христианину, и всегда это делает с целью содействия возрастанию читателей этой книги в благочестии.

Об авторе

(предисловие к английскому изданию книги,
издательство "Dutch Reformed Tract Society", 1997 г.)

Вильгельмус Бракел (современник таких выдающихся богословов периода Второй Реформации в Голландии, как Витсиус, Воетиус, Ван Лоденстайн, Коелман и Гелленбройк) родился 2 января 1635 года в Лееувардене, Нидерланды. Он был единственным сыном Дирка Герритса ван Бракела, позже известного, как Теодорус а Бракел.
Бесценным преимуществом Вильгельмуса было то, что его родители, воспитавшие его, были очень благочестивыми людьми. Они впоследствии свидетельствовали, с благодарностью и признательностью Богу, что их сын с раннего возраста имел страх Божий. Его отец был знаменитым священнослужителем в провинции Фрисландия и необычайно богобоязненным человеком. Его родители подвизались в молитве за то, чтобы их сын был мощным орудием Господа в служении Ему. Господу было угодно сверх всяких ожиданий ответить на их молитвы.
Бракел изучал богословие во Франекере и Утрехте, и особенное влияние на него оказал его наставник Гисбертус Воетиус. В возрасте двадцати четырех лет Бракел был рукоположен, как служитель Евангелия. Его проповеди были сосредоточены на Христе, наполнены Евангельским содержанием, основаны на личном опыте и обращены ко всем присутствующим.
Бракел служил в четырех общинах в своей родной провинции Фрисландии: в Эксморре (1662-1665), Ставорене (1665-1670), Гармингене (1670-1673) и в Лееувардене (1673-1683) - городе, где он родился и который был столицей провинции. Молодой служитель с большим усердием начал свой труд в Эскморре, - в строгой, требовательной общине. Один из современников говорил о Бракеле, что, живя в этом селении, он полностью посвятил себя своему служению. Господь обильно благословил его прилежный труд во Фрисландии. Святой Дух очевидным образом помогал ему добросовестно проповедовать Евангелие Господа Иисуса Христа.
Период служения Вильгельмус а Бракела во Фрисландии, однако, оказался подготовкой к более великому заданию, которое Бог приготовил для него в Роттердаме. Там наступил последний и самый продолжительный период его пасторского служения (1683-1711). В этот период своей жизни Бракел был занят длительной и плодотворной борьбой против лабадистов, за чистую церковь здесь на земле; он энергично противостоял попыткам правительства вмешиваться в дела церкви, а также написал свое выдающееся произведение "Разумное служение христиан" - зрелый плод его пасторских трудов.
После сорокадевятилетнего плодотворного служения Вильгельмуса Бракела, в 1711 году Господу было угодно забрать к Себе, домой, в возрасте 76 лет, этого выдающегося богослова, к которому благочестивые христиане с любовью обращались не иначе, как "Отец Бракел". Бог отозвал его с этой земли на небо для того, чтобы вручить ему награду верного Своего служителя.

ЧАСТЬ 1. ПРИЗВАНИЕ. ВНЕШНИЙ И ВНУТРЕННИЙ ПРИЗЫВ

Глава 1. Призвание - это Божье провозглашение грешникам Евангелия

В данной книге мы рассмотрим те пути, используя которые Господь приводит участников Нового Завета с Богом в состояние этого Завета, и те методы, посредством которых Он ведет их к конечной цели вечного блаженства. И первая часть этого пути - Божье призвание.
Призвание - это благодатная работа Бога, совершая которую, Он, посредством Евангелия, приглашает грешника оставить свое состояние греха и гнева Божия и взамен принять Иисуса Христа для того, чтобы через Него примириться с Богом и достигнуть истинного благочестия и спасения. Посредством такого призвания Бог Духом Святым действенно переводит Своих избранных в это состояние спасения.
Призвание - это благословенная работа Бога, о чем говорят следующие тексты Евангелия: "И послал (Царь) рабов своих звать званных на брачный пир; и не хотели придти. Ибо много званных, а мало избранных" (Матф.22:3,14); "...Призвавшего нас славою и благостию" (2Петр.1:3); "Верен Бог, Которым вы призваны в общение Сына Его Иисуса Христа, Господа нашего" (1Кор.1:9).
Бог не совершает призвание грешника через познание им (т.е. грешником) законов природы, или через рассматривание им Его великих творений, хотя и не перестает свидетельствовать необращенным людям о Себе Своими благодеяниями (Деян.14:17), как написано: "Дабы они искали Бога, не ощутят ли Его и не найдут ли" (Деян. 17:27).
Однако, таким образом Христос не открывается человеку и не призывает его веровать в Него.
Необращенные люди являются субъектами завета дел и все, что делает с ними и по отношению к ним Бог, соответствует этому завету. Так что они обязаны жить по правилу "Поступай хорошо - и будешь жить". Следовательно, ни познание законов природы, ни рассматривание дел Божьих не является сущностью призвания, и по этой причине необращенные люди не являются призванными Богом.
Этот призыв также не совершается посредством возвещения нравственного закона Священного Писания. Нравственный закон Писания следует рассматривать в двояком смысле: либо с точки зрения его требований, посредством которых он открывает совершенные условия завета дел; либо с точки зрения его цели - как данного церкви в качестве руководства для жизни и образца истинной святости.
В своем первом значении нравственный закон проповедуется для обличения человека во грехе (Рим.3:20), чтобы, таким образом, привести его к пониманию безнадежности попыток обретения спасения посредством своих добрых дел. На этом роль закона в призвании человека заканчивается. Но если одновременно с проповедью требований нравственного закона Священного Писания проповедуется евангельская весть об Иисусе Христе, человек, отвергнутый законом, будет привлечен Евангелием.
Таким образом, где бы ни проповедовался Христос, закон выступает в роли детоводителя ко Христу (Гал.3:24). Однако, нравственный закон Священного Писания не учит о Христе и не призывает к Нему, а поэтому он, т.е. закон, не является действующей составной частью призвания. В этом его отличие от обрядового закона, который имеет отношение к Евангелию.
Однако, истинным средством нашего призвания является, конечно же, Евангелие. Ап. Павел говорит "Бог от начала ... избрал вас ко спасению, к которому и призвал вас благовествованием нашим" (2Фес.2:13-14). Слово "Евангелие" означает "радостная весть", сущность которой упрощенно можно выразить такими словами: "Бедный человек, ты подвержен власти греха и гневу Божьему. Ты скользишь по пути, конец которого - вечные муки.
Но Бог послал Своего Сына Иисуса Христа, чтобы Он стал твоим Поручителем; в Его страданиях и смерти заключено полное удовлетворение требований Божьей справедливости, и следовательно, -освобождение от вины и наказания за твои грехи. В Его совершенном послушании закону заключена абсолютная святость, так что Он может совершенным образом спасать всех, кто приходит к Богу через Него. Христос предлагает тебе все Свои заслуги, а, следовательно, - и самое ценное для человека - вечное спасение. Он зовет и приглашает к Себе всех, без исключения, людей: "Ко Мне обратитесь и будете спасены, примите Меня, отдайте себя в Мои руки, вступите в завет со Мною и вы не погибнете, но будете иметь вечную жизнь".
Это Божье приглашение содержится в Библии, как в Ветхом, так и в Новом Завете. Первое провозглашение Евангелия мы находим в книге Бытие, где читаем, что "Семя жены будет поражать змея в голову" (Быт.3:15). С тех пор Бог "многократно и многообразно" (Евр.1:1) провозглашал благую весть Евангелия, "ибо и нам оно возвещено, как и тем" (Евр.4:2). До пришествия Христа оно было Евангелием обетовании, как и написано: "...'избранный к благовестию Божию, которое Бог прежде обещал через пророков Своих, в святых писаниях" (Рим. 1:1-2). По пришествии Христа оно является уже Евангелием исполненных обетовании:
"Пришел Иисус в Галилею, проповедуя Евангелие Царства Божия, и говоря, что исполнилось время" (Марк. 1:14-15).

Глава 2. Различие между Законом и Евангелием

Закон и Евангелие часто рассматриваются в противопоставлении друг другу. Если подобное противопоставление предпринимается по отношению к обрядовому закону, то его целью было указать на пришествие Христа во плоти, прообразом которого и были установленные законом ритуалы и обряды. Евангелие исполненных обетовании, однако, возвещает о том, что Христос уже пришел. И в этом смысле не может быть противопоставления между обрядовым законом и Евангелием, поскольку обряды и священные предметы Ветхого Завета помогают понять Евангелие и провозглашают его.
Однако, имеется существенное различие между нравственным законом и Евангелием и мы рассмотрим четыре аспекта этого различия.
Во-первых, нравственный закон был дан Господом Богом - Верховным, Великим, Единственным Законодателем - и имеет отношение ко всему человечеству. А Евангелие - это добрая весть о Боге, Который есть "Бог человеколюбивый и милосердный, долготерпеливый и многомилостивый и истинный" (Исх.34:6) и имеет отношение не ко всем людям, но только к некоторым их них.
Во-вторых, этот закон частично может быть познан посредством природных возможностей человека. (Рим.2:15), но Евангелие можно познать только посредством откровения (Еф.3:5).
В-третьих, этот закон является основанием завета дел, который обещал спасение при условии абсолютного соблюдения его (т.е. закона), и который не знает никакого прощения грехов (Рим. 10:5; Матф.19:17). Но Евангелие - это провозглашение завета благодати, обещающего верующим прощение грехов и спасение через Иисуса Христа (Рим. 10:8-9).
В-четвертых, нравственный закон рождает у грешника знание о грехе (Рим.3:20); он также "производит гнев" Божий, ибо "где нет закона, нет и преступления" (Рим.4:15) и, таким образом, приводит его (т.е. грешника) в состояние страха и трепета (Ис.33:14). А Евангелие - это драгоценное употребление силы Божьей ко спасению грешника (Рим. 1:16). Это средство, которое Бог использует для того, чтобы призвать людей ко спасению.
Бог мог бы непосредственно и без слов явить человеку Христа, мог бы привести его (т.е. человека) ко Христу, побудить уверовать в Него, и, таким образом, привести его ко спасению. Но Богу угодно было избрать такой путь спасения человека, чтобы открылась Его многоразличная мудрость и чтобы были прославлены и другие стороны Его Божественной личности, и чтобы сделать человека участником этого спасения посредством Евангельского слова, ведя, таким образом, разумного человека по разумному пути.
Итак, использование благой евангельской вести является Божьим средством призвания человека, поскольку все люди сбились с пути и идут по неверной дороге, ведущей к погибели. Бог через Слово Свое взывает к этим заблудившимся людям, предупреждая их о том, что путь, по которому они сейчас направляются, приведет их к вечному несчастью; и Он приглашает их прийти ко Христу - как к единственному пути ко спасению.

Глава 3. Различие между внешним и внутренним призывом

Что касается призвания, то необходимо отметить различие между внешним и внутренним призывом. Оба они исходят от Бога, совершаются посредством одного и того же Слова Божьего, имеют отношение к одним и тем же проблемам человека и в равной степени предложены всем людям. Оба призыва адресованы человеку, как таковому, который, кем бы он ни был сам по себе, имеет одну и ту же падшую человеческую природу.
Однако, эти два призыва отличаются друг от друга. Один действует только внешне, посредством Слова Божия и Духа Святого, Который сопровождает служение Слова и Своим общим для всех людей воздействием на них в некоторой степени просвещает человека и приводит его к исторической (номинальной) вере. А второй проникает непосредственно в сердце человека, могущественно просвещая его дивным светом, открывая человеку духовные тайны в их истинной сущности, и могущественно склоняет его волю принять эти тайны во Христе и пребывать в покорности вере.
Существует бесконечное различие между испорченным умом человека (на который возлагают надежду последователи Арминия и другие защитники учения о свободной воле) и Священным Писанием. Вопрос заключается в следующем: зависит ли обретение спасения от желания и свободного выбора человека? Является ли он сам единственной и существенной причиной своего спасения или Бог -единственная и существенная причина спасения его души? И может ли человек, абсолютно ни на что не годный, что-либо сделать, чтобы обрести спасение?
Арминиане с готовностью признают, что Бог приготовил и совершил спасение, и что Он дал и явил людям Христа, как Посредника между Собою и человеком. Однако, они приписывают принятие спасения и вступление на путь, ведущий к Богу, доброй воле и силе самого человека. Это можно уподобить тому, что происходит на беговой дорожке, предназначенной для состязаний. Устроитель состязаний выставил на всеобщее обозрение приз и приготовил дорожку, а обретение приза зависит от самих бегунов.
Для того, чтобы защитить своего "идола" (а таковым для арминиан является их представление о собственной способности человека и его доброй воле, как средстве для своего спасения), арминиане предпочли бы упразднить различие между внешним и внутренним призывом, между бездейственным и действенным призванием. [Резкая критика, звучащая здесь и далее по тексту в адрес Арминия и других сторонников учения о свободной воле человека, характерна для всех защитников учения Кальвина о безусловном избрании и ограниченном спасении. Однако, справедливости ради, необходимо отметить, что подобные утверждения В.Бракела противоречат тому же самому Священному Писанию, на которое он ссылается. И, действительно, если у чевозрожденного человека совершенно отсутствует свободная воля, зачем, через Свое Слово, Бог многообразно и многократно обращается к этим людям со словами обличения и призыва? И если Бог заранее определил этих людей к погибели, как Он может их судить за то, что они по Его предвечному предопределению и не могли сделать? (Прим. ред.).] Они склонны рассматривать их как одно и то же действие Бога и потому признают только одно призвание. В таком случае результат призыва обусловлен не силой Божьей, действующей в одном человеке больше, чем в другом. Но, вместо этого, результат призыва будет связан с тем, что один человек покоряется призыву по своей свободной воле (которая дает ему способность либо ответить на призыв, либо отвергнуть его) и таким образом спасается, а другой человек относится к призыву с презрением и отвергает его посредством той же совершенно свободной воли.
Но Писание осуждает и опровергает подобные неразумные мысли.
Во-первых, Писание показывает, что призвание приводит человека ко спасению только в результате Божьего изволения: "призваны по его изволению" (Рим.8:28), "ибо дары и призвание Божие непреложны" (Рим.11:29). По-настоящему вера проявляется у тех людей, которые призваны по этому изволению: "уверовали все, которые были преду ставлены к вечной жизни" (Деян. 13:48).
Во-вторых, Писание сообщает о том, что в самом человеке нет такой особенной черты, которая отличала бы одного человека от другого, но различие производит Сам Бог. "Ибо кто отличает тебя? Что ты имеешь, чего бы не получил? А если получил, что хвалишься, как будто не получил?" (1Кор.4:7). Но человек приписывая причину большей веры одного человека по сравнению с меньшей верой другого его благочестию и силе, склонен создавать подобное различие.
Таким образом, существует призвание, которое имеет действенную природу и проникает во внутрь души человека - в его интеллект, волю, характер, -изменяя и освящая их. Это - внутренний призыв. Существует также внешнее призвание посредством возвещения Слова Божия, которое не сопровождается сильными действиями Бога, производящими в человеке веру и любовь, но которое доходит только до его наружного уха. Оно оставляет человека в его природном состоянии, а он, в силу своей порочности, отвергает этот внешний призыв. Таким образом, он пренебрегает этим призывом, следуя побуждениям своей свободной воли, и такой его выбор является неизбежным следствием его состояния. Это истинно в отношении большинства званых на брачный пир (Матф.22:5-14).
Мы рассмотрим оба призыва по отдельности, начиная с внешнего призыва.

Глава 4. Внешний призыв: не распространяется на всех людей

В отношении внешнего призыва возникает вопрос: является ли этот призыв всеобщим, то есть призывает ли Бог всех людей на земле прийти ко Христу и через Него обрести спасение? Лютеране дают утвердительный ответ. Мы же, отвечая на этот вопрос, отстаиваем то, что этот призыв не приходит ко всем людям. И хотя он достигает целых областей, стран, народов и языков, он приходит не ко всем.
И, действительно, положительный ответ на этот вопрос противоречил бы всему Писанию и опыту всех прошлых веков. Каин был первым человеком, изгнанным от лица Божия, в то время как обетование благой вести осталось и сохранялось среди потомков Сифа. Авраам и его потомство составили ветхозаветную Церковь Божью и именно им были даны Божьи пророчества, в то время, как Бог "попустил всем народам (т.е. язычникам) ходить своими путями" (Деян.14:16). "Он возвестил слово Свое Иакову, уставы Свои и суды Свои Израилю. Не сделал Он того никакому другому народу, и судов Его они не знают" (Пс. 146:8-9).
После пришествия Христа это призвание тоже не было всеобщим. Так, например, целый материк -Америка - был неизвестен и оставался неизвестным, по крайней мере, тысячу лет и, таким образом, был лишен проповеди Евангелия. Его внутренние районы - все еще остаются неизвестными. [Нужно помнить о том, что эти слова были сказаны в 1700 году.] И это не исключение, ибо всегда были страны, в которых Евангелие не возвещалось. Такую картину мы наблюдаем и сегодня: большинство народов на земле лишены Евангелия. Этот факт настолько очевиден, что не может быть опровергнут. И, таким образом, нужно согласиться, что это призвание не является всеобщим.
Возражение 1: Все люди были призваны в лице Адама и Ноя, также как и в лице других прародителей, которым была возвещена благая весть, но они отвергли ее. По этой причине Бог сдвинул их светильник, как видно из книги Откровения 2.5.
Ответ. Мы отрицаем то, что потомки указанных выше прародителей, которым непосредственно не было возвещено Евангелие, могут сказать, что они призваны Богом только потому, что были призваны их прародители, ибо истинно говорит пророк: "сын не понесет вины отца" (Иез. 18:20). Поэтому и отвержение Евангелия нашими прародителями не может быть вменено их потомкам.
Мы отрицаем также и то, что все люди призваны в Адаме, Ное и других прародителях, ибо не все люди (которые относятся к потомкам Адама и Ноя), включены в действие завета благодати и не все они являются теми людьми, которые принимают предложенный им дар благодати. В этом отношении каждый человек должен рассматриваться индивмдуально, и не как человек, призываемый Евангелием, а как тот, кому Евангелие возвещается.
Возражение 2: В Писании сказано, что Бог "хочет, чтобы все люди спаслись и достигли познания истины" (1Тим.2:4); "Ибо явилась благодать Божия, спасительная для всех человеков" (Тит.2:11); "Идите по всему миру и проповедуйте Евангелие всей твари" (Марк. 15:15). На основании этих мест Писания можно заключить, что Божье призвание является всеобщим, и что все люди призваны индивидуально.
Ответ. Слово "все" в Писании часто употребляются в значении слова "разные". Опыт подтверждает, что именно такой смысл имеет слово "все" в выше указанных текстах Писания. Эти тексты имеют отношение к возвещению Евангелия по всему миру в отличие от того, что ранее, до прихода Христа, призыв Божий был ограничен только семенем Авраама. Теперь же этот призыв относится ко всем без исключения народам, без всякого различия.
Возражение 3: Писание указывает на то, что было много верующих, которые жили в таких местах, где не было церкви, например - Иов, Мелхиседек, Валаам, Корнилий и т.д. Это доказывает, что Божье призвание распространяется за пределами видимой церкви; и поэтому оно - всеобщее.
Ответ. На основании призвания Богом некоторых личностей нельзя делать вывод об универсальном призвании всех людей без исключения. Некоторые из этих людей жили до того времени, как Бог отделил потомство Авраама. Так произошло в жизни Сима и патриархов, когда знание об истинной религии другие человеческие роды еще не полностью утратили. Упомянутые выше верующие люди, даже если они и не принадлежали к потомкам Авраама, жили в местах, где была своя церковь, и благодаря таким обстоятельствам становились верующими и прозелитами.
Возражение 4: Было много таких людей, которые, хотя и жили вдали от церкви, вели благочестивую жизнь и творили добрые дела. Следовательно, их знаний было достаточно для спасения. Таким образом, Божье призвание является всеобщим.
Ответ. Всем без исключения людям присущ врожденный, естественный нравственный закон. Отсюда происходит естественная религия, а также, - естественные добродетели. Однако, ранее мы уже показали, что всего этого недостаточно для спасения. Подобное естественное знание, естественные религия и добродетельность в сущности своей отличаются от истинного знания Бога во Христе, и от истинной религии и благочестия, так что истинное знание не обязательно следует за естественным.
Из всего вышесказанного становится ясно, что Божье призвание не является универсальным.

Глава 5. Внешний призыв Евангелия во времена Ветхого Завета

Некоторые христиане, например, социниане, придерживаются совершенно другой крайности и отрицают, что до Христа существовало призвание посредством Евангелия. Они, правда, признали бы, что Евангелие было известно Божьим пророкам, которые имели удивительные откровения; но они настолько безрассудны, что рассматривают пророков, как иррациональных, неразумных людей и видят в них нечто вроде органных труб, которые бессознательно издают музыкальные звуки. Даже если бы они и признали, что пророки были знакомы с Евангелием, они все равно предпочли бы отрицать то, что эти люди обладали подобным знанием. По их мнению, все, что пророки понимали - это касалось только Божьих указаний на грядущие времена, а именно - на дни Мессии, когда к Нему воззовут и язычники.
Но мы считаем, что чтущие Бога люди во времена Ветхого Завета, несомненно, были призваны веровать в грядущего Мессию к своему оправданию, освящению и спасению, как и мы теперь, во времена Нового Завета, только тогда Божий план спасения был для них не таким ясным и не таким действенным, как сейчас для нас, в период Церкви Иисуса Христа. Приведем четыре аргумента в пользу данного утверждения.
Во-первых, это становится очевидным на основании некоторых очень ясных текстов Священного Писания.
В послании an. Павла Гал. 3:8 мы читаем: "И Писание, провидя, что Бог верою оправдывает язычников, предвозвестило Аврааму: "в тебе благословятся все народы". Из Библии известно также, что Авраам получил благую весть (Евангелие) и был призван Богом еще до учреждения обрезания. Отсюда апостол Павел делает вывод, что верующие, даже необрезанные, "суть сыны Авраама" (Гал.3:7).
Таким образом, Евангелие было дано не только Аврааму, но и для всего его потомства, которому оно было возвещено. Сам Господь свидетельствует об этом: "И сказал Господь: утаю ли Я от Авраама, что хочу делать! От Авраама точно произойдет народ великий и сильный, и благословятся в нем все народы земли. Ибо Я знаю его, что он заповедует сынам своим и дому своему после себя, ходить путем Господним" (Быт.18:17-19). Бог предузнал, затем избрал и призвал Авраама для этой цели, и поэтому возвестил ему Евангелие с тем, чтобы он, в свою очередь, возвестил его своим детям и дому своему после себя. Следовательно, у людей Ветхого Завета тоже было Евангелие и оно было им возвещено.
Примите также во внимание следующий текст Писания: "Ибо и нам оно возвещено, как и тем; но не принесло им пользы слово слышанное, не растворенное верою слышавших" (Евр.4,2). Из этого текста следует, что мы, живущие в новозаветное время, имеем то же Евангелие, которое имели люди, жившие во времена Ветхого Завета. Форма изложения мысли в данном тексте выражает тот факт, что люди Ветхого Завета в некоторой степени превосходили нас, но не в том, что касается ясности изложения Евангелия, а с той точки зрения, что они имели Евангелие раньше нас. Они имели Евангелие и это Евангелие в те дни было предназначено именно для них. Они слышали его и были обязаны верою его принять, а если они не поступали так - в этом и был их грех.
Во-вторых, это становится очевидным и на основании всех пророческих Писаний. То, что эти Писания содержат много предсказаний и описаний событий, связанных с грядущим приходом Мессии, а также много увещеваний уверовать в Него - является неопровержимым фактом (см. Псалмы 2, 44, 71; Ис.40 и т.д.). Пророческие Писания - это краткое изложение проповедей, с которыми пророки обращались к современным им людям, так что содержание этих пророчеств было им известно. Поэтому они должны были покаяться, так как назначение этих проповедей и было побудить их к покаянию и вере. Таким образом, Евангелие присутствовало в Ветхом Завете.
В-третьих, обрядовое поклонение Ветхого Завета также полностью подтверждает наше утверждение. Все эти обряды были даны Израилю не для того, чтобы их смысл был исчерпан внешним исполнением религиозного ритуала, но все они были тенями Христа, Который, в свою очередь, является их истинной сущностью (см. Кол.2; Евр.10:1). При помощи этих теней Причастники Ветхого Завета были призваны с радостью ожидать грядущего Мессию и веровать в Него, и это апостол объясняет на протяжении всего послания к Евреям. Поэтому эти тени - существенная часть Евангелия. И поскольку у людей Ветхого Завета было первое (т.е. тени Христа - прим.ред.), то было и второе (т.е. Евангелие - прим.ред.).
В-четвертых, верующие Ветхого Завета были участниками благословений, дарованных и обещанных в Евангелии. Они были участниками завета благодати (см. Быт. 17; Деян.3:25); они имели Дух Святой (2Кор.4:13); Бог был их Отцом, а они - Его детьми (см. Рим.9:4; Пс.102:13; Иер.31:5). Они имели прощение грехов (Пс.31:5) и, более того, имели все благословения завета благодати; они ожидали спасения и обретали его (Евр. 11:16). Там, где находятся все эти милости, - там также должно быть и Евангелие. Поскольку они существовали в Ветхом Завете, то и Евангелие там тоже присутствовало.
Возражение 1: Евангелие было скрыто до времени Христа. Во времена Ветхого Завета верующие имели только обетования, а не их действительное осуществление. Это видно из следующих текстов Священного Писания.
1) "Все сии умерли в вере, не получивши обетовании" (Евр. 11:13).
2) "...по откровению тайны, о которой от вечных времен было умолчано, но которая была явлена теперь, и через Писания пророческие по повелению вечного Бога была объявлена всем народам к послушанию веры" (Рим.16:25-25). Здесь апостол отчетливо утверждает, что Евангелие сохранялось в тайне от Бремени основания мира и было явлено только в Новом Завете.
Ответ: 1) Первое место Писания говорит о том, что у верующих, живших в Ветхом Завете, не было Христа во плоти, пришествие Которого было тогда только обещано. Однако, здесь не написано, что у них не было Евангелия, или, что они не были призваны веровать во Христа, Который должен был прийти. Мы читаем противоположное: они веровали. Таким образом, они были призваны Евангелием и это Евангелие имело одинаковое содержание с Евангелием Нового Завета (1 Пет. 1:20), ибо вера от слышания.
2) Второй текст также опровергает подобное мнение, потому что апостол говорит здесь об откровении язычникам, а не иудеям. Он говорит, что Евангелие было явлено язычникам через пророческие Писания, так как оно заключено в этих Писаниях. У иудеев, однако, уже были эти Писания, и Евангелие было известно иудеям еще до наступления времени Нового Завета, но оно не было известно язычникам.
3) Об этой тайне, которая была известна иудеям, но сокрыта от язычников, говорят также и другие тексты Священного Писания. Например, Ефес. 3:4-6: "... тайны Христовой, Которая не была возвещена прежним поколениям сынов человеческих, как ныне открыта святым Апостолам Его и пророкам Духом (Святым), чтоб и язычникам быть сонаследниками, составляющими одно тело, и сопричастниками обетования Его во Христе Иисусе посредством благовествования".
Прежде эта тайна не была открыта так явно, как она открылась в настоящее время. Язычникам она, вообще, не была открыта, и никто прежде не был свидетелем исполнения обетовании, касающихся призвания язычников. Апостолы, однако, свидетельствуют о том, что язычники обращались посредством их проповеди. Такое мнение выражено в следующих стихах Священного Писания: Еф.3:9; Кол. 1:26; 2 Тим. 1:10-11, Тит. 1:2.
Возражение 2: 1) Моисей был посредником Ветхого Завета, а Христос - Нового Завета. Поэтому верующим Ветхого Завета не было возвещено о Христе и, следовательно, они не были сопричастниками Христа.
2) Примите во внимание также Иоан.1:17, где мы читаем: "Ибо закон дан через Моисея, благодать же и истина произошли чрез Иисуса Христа" (Иоан.1:17).
Ответ: 1) Моисей свидетельствовал о Христе и проповедовал Христа народу (Луки 24:27). Таким образом, Евангелие было предложено людям и во времена Моисея.
2) Отличие Моисея от Христа в Иоан.1:17 не хронологическое, но оно имеет отношение к особенностям этих личностей и их работе. Моисей был тем средством, через которое Бог дал закон десяти заповедей, как правило жизни для причастников Ветхого Завета, и обрядовые законы, которые прообразно указывали на Христа. Но ни сам Моисей, ни его законы не являлись, сами по себе, истинной сущностью Ветхого Завета. Однако, это истинно в отношении Христа, Который вчера и сегодня тот же (Евр.13:8). Христос есть истина, сущность и воплощение того, прообразом чего был обрядовый закон Моисея.
Возражение 3: Примите во внимание Гал.3:19: "Для чего же закон? Он преподан через Ангелов, рукою посредника". Моисей был, таким образом, посредником Ветхого Завета, а Христос -Посредник Нового Завета: "То лучшего завета Поручителем соделался Иисус" (Евр.7:22); "И потому Он есть Ходатай нового завета" (Евр.9:15).
Ответ: Моисей был посредником, стоящим между Богом и людьми, который передавал слова от Бога к людям и обратно, от людей к Богу. А Христос является Поручителем и Посредником ценою Своей искупительной жертвы. "И потому Он есть Ходатай нового завета, дабы вследствие смерти Его, бывшей для искупления от преступлений, сделанных в первом завете, призванные к вечному наследию получили обетованное" (Евр.9:15).
Моисей мог быть посредником только на протяжении своей жизни, то есть, всего лишь на протяжении короткого времени, так что у последующих поколений людей уже не было его в качестве посредника; а Христос - тот же вчера и сегодня. В обрядовых ритуалах Ветхого Завета Он также был заклан "от создания мира" (Откр.13:8). Моисей, будучи посредником, как мы только что объяснили, от имени Бога явил людям Христа и увещевал их веровать в Него (Лук.24:27). Именно с этой целью и был учрежден обрядовый закон. Таким образом, Евангелие, также как и призвание, реально присутствовали в Ветхом Завете.
Возражение 4: В Ветхом Завете люди не обладали духовными привилегиями, присущими завету благодати. Из этого следует, что они также не имели и Евангелия. Следовательно, причастники Ветхого Завета также не были призваны ко спасению. Это становится очевидным из Евр.7:19: "Ибо закон ничего не довел дс совершенства; но вводится лучшая надежда, посредством которой мы приближаемся к Богу".
Ответ: Это верно, что закон сам по себе не может дать человеку надежду на спасение, но обряды Ветхозаветного служения вели людей ко Христу; и, благодаря этому, верующие Ветхого Завета имели доступ к благодати через веру. Они верили во Христа и были причастниками благословений завета, так же, как это верно и в отношении нас -верующих Нового Завета (о чем было сказано выше).
Возражение 5: Мы читаем в Евр. 9:8, "что еще не открыт путь во святилище, доколе стоит прежняя скиния". "Святилище" означает Небо. Это известный факт, что путь к Небу в Ветхом Завете еще не был открыт. Таким образом, верующие Ветхого Завета не были призваны ко спасению посредством Евангелия.
Ответ: Во-первых, апостол говорит далее, по тексту Послания, т.е. в Евр. 9:9, что святилище было "образом настоящего времени". Таким образом, люди в то время имели у себя образ Неба.
Во-вторых, Святое Святых было отделено от святилища завесой, так что туда никто не мог даже заглянуть. Это означает, что все обряды, сами по себе, не могли открыть путь в Небо. Это означает, также, что таким путем взойти на небо нельзя, но только Христос, Который скорее является антипрообразом этих обрядов, есть единственный путь, по которому можно прийти к Богу (Иоан.14:6).
В-третьих, апостол утверждает, что путь в Небесное Святилище еще не открыт. Он не говорит, что святилище еще не открыто, но заявляет этим самым, что в Ветхом Завете еще не было Христа во плоти, Который является этим путем.
В-четвертых, когда апостол говорит, что путь еще не открыт, то он этим не подразумевает ни того, что путь пока еще не существует; ни того, что этот путь верующим в Ветхом Завете был совершенно неизвестным. Здесь просто имеется в виду то, что для них этот путь не был таким ясным, каким он стал после пришествия Христа, потому что тогда им приходилось смотреть на грядущего Христа посредством темных теней прообразов. Подобным же образом в 1 Иоан. 3:2 о детях Божьих написано: "еще не открылось что будем", хотя, несмотря на это, некоторое знание о том мы имеем. Место Писания, о котором идет речь, т.е. Евр. 9:8, имеет отношение к мере знания и различным способам, посредством которых можно придти к Богу через Христа, - тогда, в Ветхом Завете, это были обряды, а теперь, в Новом Завете, обряды уже не нужны.
Возражение 6: Мы читаем также во 2 Тим. 1:9-10: "Благодати, данной нам во Христе Иисусе прежде вековых времен, открывшейся же ныне явлением Спасителя нашего Иисуса Христа, разрушившего смерть и явившего жизнь и нетление чрез благовестие". Вот видите, именно Христос впервые явил жизнь для этого мира, следовательно, прежде о ней не знали.
Ответ: Во-первых, уже неопровержимо было доказано, что о вечной жизни верующие знали и до пришествия Христа, что к этой жизни они стремились и старались стать ее причастниками (см. Лев.18:5; Матф.19:17; Иоан.5:39). Поэтому этот стих не может означать, что до пришествия Христа верующие были полностью невежественны в этом вопросе.
Во-вторых, Христос явил жизнь и бессмертие, совершив на деле искупление грехов; Он избавил Свой народ от смерти, заслужив для него Своим подвигом вечную жизнь.
В-третьих, пророчества Библии и ветхозаветные обряды свидетельствовали о том, что Христос пока еще не пришел и реально еще не совершил искупление; но что Он придет для того, чтобы все это исполнить. Евангелие же констатирует то, что Христос уже пришел и все совершил.
В-четвертых, в ветхозаветные времена все обрядовые установления были прообразами Христа, подобно теням, которые не могли быть такими же ясными, как сама сущность явления. Но во Христе все тени обрели облик и то, что было прообразом, приняло свой истинный вид, так что стало ясно различимым.
В-пятых, фактически Павел говорит эти слова применительно к язычникам, которые пока еще не были призваны, но пребывали в ослеплении. После пришествия Христа, однако, они также были призваны посредством Евангелия к свету спасения и вечному блаженству. Это видно из следующего, за рассматриваемым нами текстом, стиха: "Для которого я поставлен проповедником и Апостолом и учителем язычников" (2Тим.1:11).
Возражение 7: Апостол говорит: "И все сии... не получили обещанного, потому что Бог предусмотрел о нас нечто лучшее, дабы они не без нас достигли совершенства" (Евр. 11:39-40). Из этого текста явствует, что люди Ветхого Завета не являлись причастниками небесных благословений.
Ответ: Во-первых, у них было обетование о пришествии Мессии, но они не испытали его исполнения, т.е. пришествия Христа во плоти.
Во-вторых, верующие Нового Завета имеют нечто лучшее, чем имели верующие Ветхого Завета. Однако, возражение не может быть верным, поскольку духовные благословения одного Завета являются частью благословений другого. Скорее всего, нечто лучшее означает то, каким образом они становятся причастниками завета. Верующие Ветхого Завета становились его причастниками благодаря прообразным теням, а мы - благодаря самому (т.е. Христа) явлению и истине. Они предвкушали обещанного пришествия Христа, а у нас есть исполнение этого обетования. Они обладали этими благословениями в надежде, а мы можем видеть их и обладать ими на самом деле; они обладали этими благословениями в меньшей степени, а мы может иметь все это (то есть, Духа Святого, свет и жизнь) в гораздо большей степени.
Господу было угодно не посылать Христа во плоти сразу же после того, как были даны обетования Адаму и Еве, или Аврааму, Исааку и Иакову. А если бы это было так, тогда и они обладали бы этими благословениями на самом деле и не было бы нужды в прообразных тенях. Но, однако, поскольку Христос надолго замедлил со своим приходом, этим самым Он все это длительное время ожидания побуждал Свой народ жаждать времени исполнения обетовании; и поскольку Христос пришел в наше время, исполнив все обещанное - ветхозаветные верующие оказались не единственными причастниками истинного благословения. Мы являемся причастниками вместе с ними, а они - вместе с нами, хотя, возможно, мы являемся причастниками лучшего служения, чем они.
Возражение 8: Апостол говорит: "Лучшего завета поручителем соделался Иисус" (Евр.7:22); "Он - Ходатай лучшего завета" (Евр.8:б). Отсюда становится очевидным, что ветхозаветные верующие были причастниками скорее земных, чем духовных благословений.
Ответ: Мы отрицаем, что слово "лучший" относится к самому явлению Нового Завета. Выше мы уже показали истинность противоположного утверждения. Слово "лучший" относится к способу, каким осуществлен был завет, и который часто также обозначается наименованием "завет".
Таким образом, мы увидели, что со времени грехопадения человека Бог призывал Свой народ посредством Евангелия.

Глава 6. Внешний призыв Евангелия приходит ко всем слышащим Евангелие

Вопрос: Призывает ли Бог всех людей, находящихся под воздействием проповеди Евангелия, но все еще не спасенных, или Бог призывает только избранных?
Ответ: Бог призывает всех и каждого из тех, кто живет под воздействием проповеди Евангелия. Нужно отметить, что только таким путем человек может иметь свободу, чтобы принять верою Христа; и что он не имел бы ее, если бы Евангелие не было ему предложено. Евангельская весть предлагается людям еще и для того, чтобы была подтверждена Божья справедливость в наказании тех, кто пренебрегает таким великим спасением и не покоряется Евангелию.
Для того, чтобы каждый читающий мог убедиться в этом, отметим следующие восемь обстоятельств.
Во-первых, сравните себя с дикими индейцами, которые не знают Христа и не имеют знания о спасении. Разве вы не видите, что Бог поступает по-разному с ними и с вами? Хотели бы вы поменяться с ними местами? Почему нет? Не потому ли, что там, где находитесь вы, есть больше надежды на спасение, чем там, где находятся они? Разве мера осуждения тех, кто жил там, где проповедовалось Евангелие, но не покаялся, не будет большей, чем мера осуждения диких язычников? Разве это было бы так, если бы спасение не предлагалось вам? Следовательно, вышесказанное подтверждает тот факт, что все, слышащие Евангелие, являются званными Богом.
Во-вторых, каждый, кто находится под воздействием благой вести, слышит голос служителя Евангелия, когда он проповедует, увещевает и обличает. Евангелие обращено, таким образом, к тому, кто слышит его. Проповедник Евангелия - это служитель Христа, домостроитель "тайн Божиих" (1 Кор.4:1) и "посланник от имени Христова" (2Кор.5:20). Поэтому тот, кто слушает проповедника Евангелия - слушает Христа, а отвергающий проповедника - отвергает Христа (Лук.10:16).
Примите ко вниманию также и то, что в Священном Писании содержатся слова Самого Бога. Следовательно, в ушах каждого, кто слышит голос проповедника Евангелия, звучат слова Самого Бога; и все, что сказано проповедником, обращено к тому, кто слышит его. Таким образом, всякий слушающий проповедника является званным посредством Евангельской вести.
В-третьих, Писание определенно утверждает, что многие из погибших людей были званными во время их земной жизни. Вот тексты Священного Писания об этом: "Много званных, а мало избранных" (Матф.20:16); "... и звал многих, и послал раба своего, когда наступило время ужина, сказать званным: идите, ибо уже все готово. И начали все, как бы сговорившись, извиняться" (Лук. 14:16-18); "И послал рабов своих звать званных на брачный пир; и не хотели придти" (Матф.22:3).
Был ли приглашен на брачный пир тот гость, который был одет не в брачную одежду? Наиболее вероятно предположить, что да. Его преступление состояло не в том, что он не пришел, но в том, что он пришел не так, как нужно было придти, то есть без брачной одежды. Таким образом, очевидным является тот фактг что каждый, кто находится под воздействием евангельской вести, является званным и приглашенным идти ко Христу.
В-четвертых, существует общее и безусловное приглашение всем людям, то есть, каждому, кто даже не имеет серебра, чтобы заплатить за воду живую; и кто желает придти (Ис.55:1-2; Иоан.7:37; Откр.22:17). Тот же, кто не желает и не жаждет, воздерживается от прихода ко Христу. Этот приход является, таким образом, собственным действием человека, и он будет сам нести ответственность, если откажется это сделать, будучи приглашенным и слышавшим общий для всех призыв Евангелия.
В-пятых, поскольку многие отвергают Евангелие, это означает, что прежде было необходимо им предложить его, ибо все то, что не было человеку предложено, не может быть им и отвергнуто. Об этом говорит Писание. "Вам первым надлежало быть проповедану слову Божию; но как вы отвергаете его и сами себя делаете недостойными вечной жизни, то вот, мы обращаемся к язычникам" (Деян13:46). Многие не покоряются благовествованию (2Фес.1:8) и не покоряются Сыну Божьему (Иоан.3:36). Отсюда следует, что им ранее было предложено принять Христа и было заповедано веровать в Него.
В-шестых, в Священном Писании увещевание покаяться и приглашение уворовать во Христа соединены вместе. Никто не станет сомневаться в том, что увещевание покаяться относится ко всем без исключения людям; по этой причине каждый должен также признать, что и приглашение уверовать относится ко всем людям, ибо эти увещевания одинаково важны. "Покайтесь и веруйте в Евангелие" (Марк.1:15).
В-седьмых, неверие является ужасным грехом. Да, это есть грех, посредством которого мы представляем Бога лжецом. "Не верующий Богу представляет Его лживым, потому что не верует в свидетельство, которым Бог свидетельствовал о Сыне Своем" (1Иоан.5:10); "И Он пришед обличит мир о грехе ... о грехе, что не веруют в Меня" (Иоан. 16:8-9). Если бы тому, кто пребывает в своем неверии, не было предложено принять Христа, он не отвечал бы за это, и его неверие не было бы грехом. А поскольку его неверие является грехом, то ясно и очевидно, что прежде ему было предложено принять Евангелие.
В-восьмых, поскольку неверующих ожидает страшный суд, Евангелие, наверняка, им предлагалось, и они, наверняка, были званными. Вы увидите это в следующих евангельских текстах: "В пламенеющем огне совершающего отмщение не познавшим Бога и не покоряющимся благовествованию Господа нашего Иисуса Христа" (2Фес.1:8); "Если бы Я не пришел и не говорил им, то не имели бы греха; а теперь не имеют извинения во грехе своем" (Иоан. 15:22). Если бы все эти люди, которые слушают проповедь Евангелия, не были званными, и если бы им не было предложено принять Христа, то как бы они, вообще, могли быть наказаны, и как может их осуждение быть более тяжелым, чем у других людей? Но поскольку они наказаны за непокорность Евангелию и наказаны более сурово, чем другие люди, это означает, что им было предложено принять Евангелие, но они отвергли это приглашение.
Поскольку Христос предлагается всем людям, которые слышат проповедь Евангелия, из этого следует не только то, что каждый может придти ко Христу и что нет никаких причин для того, чтобы кто-то оставался вне спасения, в страхе раздумывая, призван он или нет; но также следует и то, что каждый обязан прийти ко Христу и принять Его для того, чтобы быть оправданным, освященным, сохраненным и прославленным.
Это утверждение не следует толковать в том смысле, что на каждого человека возлагается обязанность уверовать в то, что Христос умер лично за него и является его личным Спасителем. Мы далеки от того, чтобы предлагать это, потому что не в таком принуждении заключается смысл истинной веры.
Вера - это не гарантированная уверенность, потому что такая уверенность - это следствие веры. Вера заключается в перемещении взгляда души, которая удручена своим жалким состоянием и желает примирения с Богом, сердечного мира, святости и славы - от себя ко Христу. Вера заключается в принятии Того, Кто предлагает Себя человеку; Кто зовет и приглашает к Себе каждого грешника, и к этому добавляет обещание, что всякого приходящего к Нему Он не изгонит вон (Иоан.6:37). И, наконец, она заключается в том, что душа полагается на Него, как на всемогущего, истинного и верного Спасителя.
Таким образом, если у кого-то очень явно проявляются в его жизни эти действия веры и если он истинно ощущает их внутри себя, только тогда последует уверенность его души в том, что Иисус умер за него. Тот, кто живет там, где проповедуется Евангелие, обязан уверовать во Христа. Однако, он не обязан уверовать в то, что Христос умер лично за него и иметь полную убежденность в этом. Мы далеки от того, чтобы предлагать это, ибо тогда кто-то может вынуждено поверить и лжи, а у веры нет иного объекта, кроме истины.

Глава 7. Божья цель в призвании людей

В связи с вышеизложенным у нас возникает еще один вопрос: приглашая грешника ко Христу, имеет ли Бог намерение спасти всех без исключения людей? Призывая людей, слушающих проповедь Евангелия, ставит ли Бог Своей целью, чтобы все они стали причастниками спасения?
Ответ: Нет, ибо Бог не может по Своей природе оказаться неспособным не достичь Своей цели и потерпеть неудачу. А это означало бы, что все званные должны быть обязательно спасены.
Для того, чтобы понять этот вопрос правильно, нам следует рассмотреть следующее:
1) В первую очередь, призвание предназначено для того, чтобы собрать всех избранных в Церковь Христа: "И поставил ... иных пастырями и учителями, к совершению святых, на дело служения, для созидания тела Христова" (Еф.4:11-12). Бог не посылает проповедь Евангелия в те географические области, где не находятся избранные. Более того, когда избранные в определенной области собраны, Бог обычно перемещает проповедь Евангелия из этой области. Поскольку, однако, избранные находятся по всей земле и смешаны с другими людьми, призвание приходит ко всем, то есть и ко всем избранным, и к остальным людям (которые не избраны). Посредством призвания, то есть посредством провозглашения Евангелия, Бог дарует покаяние и веру Своим избранным, т.е. дарует им то, что Он удерживает от других людей.
2) Мы должны увидеть различие между целью Бога, т.е. Того, Кто совершает работу в этом мире, и целью Его работы, т.е. проповеди Евангелия. Сама природа Евангелия соответствует тому, чтобы вести человека ко спасению, так как Евангелие в достаточной степени открывает ему путь к спасению и побуждает убедиться в его необходимости и уверовать во Христа. Нельзя обвинять Евангелие в том, что не все, слышавшие его, уверовали; скорее, человек сам является единственным виновником в этом. Это он сам виновен в том, что не желает, чтобы Бог через Евангелие научил его истине и привел ко спасению.
Такова цель проповеди Евангелия. Намерение Бога, когда Он повелевает проповедовать Евангелие тем людям, которые не избраны ко спасению, заключается в том, чтобы о пути спасения возвестить каждому человеку, ознакомив его с этим путем; чтобы заповедать человеку вступить на этот путь; чтобы явить Свою благость, предоставляя ему все возможности для такого решения, и обещая ему спасение, как результат его покаяния и истиной веры во Христа.
Господь действительно хотел бы осуществить спасение в жизни каждого человека, выполняющего эти условия, посредством которых Бог возлагает на него ответственность за свой выбор, и которые человеческая природа способна выполнить, ибо в начале, в личности Адама, она была сотворена Богом святой. Если же человек не исполняет этого, то не потому, что Бог помешал ему, или лишил его способности поступать так, но только потому, что сам человек этого не пожелал. И, таким образом, человек сам является виновным в своей гибели, ибо именно благость Божия была способна привести его ко спасению.
Кроме того, через проповедь Евангелия Бог имеет цель обличить человека в его порочности, которая проявляется в том, что он отказывается прийти к Богу в ответ на такое любезное Его приглашение; а также имеет цель убедить его в праведности Божьей, которая проявляется в том, что Он наказывает отвергающих предложенное им спасение (Иоан.15:20-22).
Таковы намерение и цель Бога, когда Он позволяет возвещать Евангелие необращенным. Однако, Божьей целью и Его намерением не является дать им Своего Духа Святого, а также спасти их. Это очевидно по нижеуказанным причинам:
Во-первых, это противоречило бы всеведению Бога. Бог знает Своих. Он знает, что нечестивец не будет спасен, и поэтому Его целью и намерением не может быть спасение таковых людей. Всякий из нас знает, что умерший человек не может подняться из своего гроба, поэтому никто из нас и не будет пытаться обращаться к мертвому с таким предложением, чтобы таким путем его поднять из мертвых. Бог также знает это в отношении необращенных и духовно мертвых людей, следовательно, это и не может быть Его целью.
Во-вторых, это противоречило бы Его предвечному избранию. Бог прежде создания мира предвечно (Еф.1:4) избрал определенных людей, назвав их по имени и определив им принять вечное спасение. Полной противоположностью этому есть удел тех людей, которых Он не избрал, но в отношении которых пожелал, чтобы они оставались в своих грехах и были за это осуждены. Поскольку Он по справедливости постановил осудить их за грехи, спасение их не может быть Его целью, когда им возвещается Евангелие. Однако у Него при этом есть другие цели, о которых мы говорили выше.
В-третьих, Богу невозможно помешать в достижении Им Своей цели. Он должен обязательно завершить то, что вознамерился делать, поскольку является всеведущим, премудрым и всемогущим. "Мой совет состоится и все, что Мне угодно, Я сделаю" (Ис.46:10); "Ибо Господь Саваоф определил, и кто может отменить это?" (Ис. 14:27). Если бы Бог определил спасти их, то с самой большой степенью уверенности мы могли бы утверждать, что они непременно были бы спасены. Однако, они не спасены, и это означает, что Бог не имел в виду их спасение.
Те люди, которые в своем воображении предполагают, что человек, услышав проповедь Евангелия, имеет в себе достаточные способности к тому, чтобы покаяться и уверовать во Христа (вопрос, который мы вскоре будем обсуждать), возразят нам на это. С их точки зрения, нет ничего более важного, чем проповедь Евангелия. Они настаивают на том, что позволяя проповеди Евангелия звучать на земле, Бог имеет намерение и цель спасти всех людей, а если грешники не приходят и не веруют, то это противоречит Божьей цели. Таким образом, Бог не осуществляет того, что задумал, но мы это только что опровергли. Они обосновывают свои предположения нижеуказанным образом.
Возражение 1: Бог действовал бы обманным путем, если бы Ему приходилось призывать кого-либо к спасению, не будучи при этом искренним.
Ответ: Бог призывает к спасению всех слышащих проповедь Евангелия, и Его намерение и цель - дать спасение всем истинно верующим. Но вера и истинное покаяние - это необычайные дары Божьей благодати, которые Он дает всем, кого Он желает спасти. Других же Он предоставляет самим себе, а они, будучи нерасположенными к евангельской проповеди из-за своей порочности, духовной слепоты и нежелания оставить свою греховную жизнь, неспособны выполнить это условие, и поэтому не будут спасены.
Поскольку Бог знает об этом наперед, поэтому Он определил не давать им дара благодати; и поскольку Ему невозможно помешать в достижении Его цели, поэтому Он также не может иметь в виду их спасение. Тем не менее, Бог не действует обманным путем, делая путь спасения известным для них, обязуя их посредством многих аргументов вступить на этот путь, обещая спасти их при условии покаяния и веры во Христа. Бог искренне и истинно совершает все это. И во всем этом Он имеет в виду достижение Своих целей, а именно: убедить необращенных в Своей благодати и в их собственной порочности, а также убедить их в Своей справедливости, когда Он будет наказывать нераскаявшихся грешников по причине их греховности.
В том, что человек не способен покаяться и уверовать нет Божьей вины, но винить в этом нужно только человека. Бог, определив дать необращенным людям все средства спасения, действительно удерживает от них дополнительную благодать, чтобы предоставить их самим себе и осудить их за их личную неспособность покаяться и за их личную порочность. Это означает, таким образом, что Он не определил спасти их.
Одно и то же действие может совершаться для достижения разных целей, и поэтому, если кто-то, совершая то или другое действие, намеревается или не намеревается достигнуть какой-то одной цели, нельзя сделать вывод, что он намеревается или не намеревается достигнуть еще какой-нибудь другой цели. В данном случае намерение Бога имеет отношение к средствам, а не к конечной цели спасения.
Евангелие есть хороший и достаточный путь ко спасению.
Возражение 2: Бог приглашает всех, без исключения, людей приходить на брачный пир, то есть приглашает их ко спасению (см. Матф.22:3-4; Лук. 14.16). Таким образом, в том, чтобы они приходили ко спасению, и должна состоять Его цель.
Ответ: Божье намерение заключается в том, чтобы пригласить их, обязать их прийти, и предложить им спасение при условии их личной веры и покаяния, а также и не препятствовать им в этом. Божье приглашение включает также условие -прийти в брачной одежде. Гость без брачной одежды не может быть допущен на брачный пир - и не потому, что он не был приглашен, а потому, что не имея брачной одежды, он не выполнил условия, включенного в приглашение. Божья цель состоит в том, чтобы дать им все средства ко спасению, и, в результате этого, ожидать от них проявления благодарности и прославления Своего имени.
Однако, призывая их на брачный пир, Он не имеет цели силой тащить их туда и дать им брачную одежду. Совершенно необходимо, чтобы Сам Господь сделал это для них, поскольку, сами по себе, они этого не понимают и не желают, а потому и не способны это сделать. Но поскольку у Него нет намерения делать это для них, и Он не обязан это делать за них, следовательно, у Него не было цели и спасать их.
Итак, Божье приглашение обязывает грешников приходить к Нему и верить в Него, и если они приходят путем покаяния и веры, они обретают спасение. Это, однако, не подразумевает, что у Бога есть цель дать им спасение безусловно, или даровать им все, что нужно, для выполнения этого условия.
Возражение 3: Если Бог не имеет намерения спасать всех людей, призываемых через проповедь Слова Божия, то никто не может серьезно принять это Слово, и никто не осмелится прийти к Богу, поскольку никто из них не будет знать, к нему ли обращается Бог.
Ответ: Божие Слово, будучи истиной, является достаточным для спасения каждого человека. На него можно свободно положиться, - и оно не обманет. Это Слово обещает спасение всем, кто верует в Сына Божия, и всем, кто принимает Христа, обретая через Него оправдание и освящение. Это провозглашение благой вести направлено к каждому грешнику, и каждый из таковых обязан поверить ему, применить его лично к себе и сказать в своем сердце: "Если я уверую и истинно покаюсь, то буду спасен".
Однако, Бог обладает предузнанием, т.е. предвидением относительно тех, кто не желает к Нему прийти. И Он предоставляет такого человека самому себе, и не поступает с ним несправедливо, если удерживает обновляющую благодать от того, кто когда-то имел способность всецело покориться Богу. Бог позволяет такому человеку поступать в соответствии со своей собственной свободной волей, посредством которой он добровольно отвергает Христа и все небесные преимущества. Однако, избранным Своим Бог дает, в дополнение к Своему Слову, Святой Дух, Который дарует им веру и покаяние.
И поскольку, таким образом, все необходимые для спасения условия выполнены, - они (т.е. избранные) обретают спасение.
Из всего вышеизложенного мы видим, что человек, со своей стороны, должен ответить на призыв, звучащий через Слово Божие, и верить в то, что будет спасен, если уверует и покается. По этой причине ему не нужно терзать себя вопросом, обратился ли Господь лично к нему. Он должен оставить все эти беспокойства в Божьих руках.
Однако, очень многие из людей все-таки задаются вопросом, желает или не желает Бог дать лично им веру и покаяние? Грешник не имеет предварительного знания об этом, но Господь дает его тем, к кому Он благоволит. Однако, грешник должен понимать, что его долг - ответить на призыв Слова Божьего; уверовать во Христа, Который предложен ему; покаяться и верить в то, что будет спасен, если поступит так.
Итак, мы увидели, что Бог, со Своей стороны, не намерен давать веру и покаяние всем людям, и, следовательно, Его целью не является спасение всех людей, но, очевидно, только избранных. Тем не менее, Он не поступает с людьми обманным путем.

Глава 8. Внутренний призыв

Достаточно подробно обсудив внешний призыв, обращенный к человеку, мы теперь пойдем дальше и будем рассматривать внутренний призыв, о котором в Священном Писании сказано в различных выражениях, таких как участие в небесном звании (Евр.З:1), призвание по Божьему изволению (Рим.8:28), открытие сердца (Деян.1б:14), воскрешение из мертвых и оживотворение со Христом (Еф.2:5-6), Божье привлечение (Иоан.6:44), избавление от власти тьмы и введение в царство Христа (Кол. 1:13), призвание из тьмы в чудный Его свет (1Петр.2:9).
Все эти библейские выражения и слова дают представление об энергичной работе Святого Духа, Который в союзе с Божьим Словом и посредством Слова производит свое действие над внутренним человеком, то есть и над его интеллектом, вследствие чего очи его сердца становятся просвещенными (Еф.1:18). Более того, Он производит Свое действие и над его волей, направляя ее в сторону любви к небесным благословениям, находящимся во Христе Иисусе, и склоняя ее непосредственно к самому акту принятия Христа (Фил.2:13).
Чтобы облегчить понимание этого вопроса и разобраться во всех спорных утверждениях, связанных с ним, мы, прежде чем начать его обсуждение, сделаем следующие предварительные замечания.
Во-первых, осуществляя внутренний призыв, Бог действует в человеке таким образом, который полностью соответствует природе человека. Человек является разумным созданием; он наделен интеллектом и способностью размышлять обо всем том, с чем он сталкивается в своей жизни, рассуждая при этом, нужно ли и полезно ли иметь, стремиться или делать то или другое дело. Если он что-то решает утвердительно, тогда он также будет рассуждать о времени, месте и средствах для совершения этого дела; то есть: когда, где и каким образом оно может быть сделано.
Все это относится к так называемому практическому суждению человека, посредством которого он представляет своей воле и определяет то или другое дело таким образом, чтобы воля принимала предложение разума непринужденно. Воля - это слепая способность человека, которая может Желать только того, что человек постиг своим разумом, представляющим то или другое дело именно в данный момент желанным, необходимым и полезным.
В то же время, воля свободна, ибо ее невозможно заставить чего-то пожелать; ее, также, невозможно заставить что-либо сделать, за исключением того случая (как было сказано выше), когда то или другое дело осмыслено его разумом и представлено ему желанным. В то же время, данная свобода не является нейтральной, как если бы для воли было неважно, делать или не делать что-либо, или же поступить так или наоборот. Невозможно желать или хотеть того, что разум воспринимает, как нечто ненавистное и нежелательное, и именно таким представляет его воле. Это свобода, однако, является одной из необходимых для человека его особенностей, посредством которой воля, без принуждения извне, благодаря внутренней склонности, желает поступить так или иначе.
Призывая человека, Бог действует в соответствии с его человеческой природой. Господь не принуждает волю человека, но наделяет его разум глазами, способными воспринимать истинную ценность духовных вещей; и посредством этого света Господь глубоко проникает в его волю и склоняет ее принять то, с чем она только что была ознакомлена и находит это желанным. Таким образом, Господь привлекает к участию при принятии человеком решения и его разум, и его волю.
Во-вторых, когда Бог призывает кого-либо внутренним призывом, обращение такого человека очень редко происходит внезапно, как то имело место в случаях обращения Закхея, разбойника на кресте и некоторых других людей. Тем не менее, в некоторых случаях наблюдается именно такое внезапное Божье действие, посредством которого грешник переводится в небесное царство и духовно воскресает, то есть, будучи духовно мертвым человеком еще мгновение тому назад, он в следующие мгновение становится духовно живым (без промежуточного состояния).
Обычно же Господь подготавливает людей к обращению, прибегая к некоторым внутренним и внешним средствам воздействия на них, таким как нищета, трагические происшествия, потеря имущества или близких людей, землетрясения, война, эпидемии, опасность, смерти, болезни или другие бедствия. Они приводят человека в состояние беспокойства, - и он начинает задумываться о покаянии; Божье Слово завладевает его мыслями, занимает его сердце; он убеждается в своей греховности и начинает понимать, что будет из себя представлять вечное осуждение грешника. Посредством Слова Божьего он знакомится с Господом Иисусом Христом и с блаженством верующих людей и хотел бы сам пребывать в этом состоянии. Он читает Слово, молится, присоединяется к обществу благочестивых людей, убегает от скверн этого мира и т.д.
Однако, все эти действия человека являются результатом того обычного осознания своей греховности, которое испытывают также и необращенные люди, равно как и избранные. Многие из этих людей впоследствии отворачиваются от Бога и уходят с пути, на который они, как поначалу казалось, вступили. Но когда придет время, Господь введет Своих избранных в Свое царство, благодаря возрождающей силе Святого Духа.
Упомянутые нами обстоятельства, посредством которых Бог приготавливает человека к обращению, исходят не от человека, но являются общими для всех людей действиями Бога. Тем не менее, они не являются ступенью на пути к возрождению человека и недостаточны для его духовного преобразования. Человек не способен посредством таких обстоятельств своим свободным волеизъявлением преобразовать себя, уверовать и покаяться. Для того, чтобы человек обратился, к этим обстоятельствам должна присоединиться действенная и могущественная сила Божия. Таким образом, эти обстоятельства, подготавливающие человека к обращению, - не более, чем средства, которые Бог создает и использует, когда поступает с человеком соответственно его человеческой природе.
В-третьих, когда Бог призывает какого-либо человека внутренним призывом, такой человек приобретает характер и наклонности, полностью и существенно отличающиеся от того, что производит сама человеческая природа или вышеупомянутые бедственные обстоятельства. Духовное просвещение и добродетели, причастником которых человек становится благодаря внутреннему призыву, отличается от их природного состояния не по степени своего проявления, а по своей сущности.
Не подлежит между собой сравнению, например, (в связи с огромным различием в степени своего проявления) сияние солнца в момент его восхода и его последующее сияние в зените; или начало жизни ребенка и жизнь взрослого человека. Различие между ребенком и взрослым не заключается только в его весе, который можно определить при помощи весов.
Предположим, у нас есть весы, на одной чаше которых лежит гиря. Мы постепенно добавляем песок на другую чашу весов так, чтобы вес песка превысил вес гири и равновесие склонилось в сторону чаши с песком. Подобным же образом, можно было бы предположить, что рождение свыше происходит тогда, когда человеческие добродетели количественно перевешивают силу плоти и тления. Однако, мы далеки от того, чтобы поддерживать подобную точку зрения, ибо это равнозначно опровержению самой природы возрождения и почитанию языческих знаний и добродетелей, как проявление возрождения. Нет, духовный свет и добродетель, проистекающие из возрождения, имеют совершенно другую природу.

Глава 9. Различие между природным и духовным характером человека

Вопрос: В чем состоит различие между духовным светом и добродетелью человека и его природным светом и добродетелью - в степени их проявления или в их сущности?
Ответ: Социниане придерживаются мнения, что это различие заключается в степени их проявления, тогда как мы считаем, что между ними имеется различие в их сущности. Сначала мы покажем, что это утверждение истинно в отношении света, а потом - и в отношении добродетели.

1. О различии духовного и природного света в человеке

Во-первых, природный свет происходит от имеющегося у человека представления о том, что есть Бог; этот свет только увеличивается благодаря Слову Божию (но Слово Божие не является его источником - прим. ред.). Духовный же свет, наоборот, исходит от просвещения сердца Святым Духом, Который сияет в нашем сердце, "дабы просветить нас познанием славы Божией в лице Иисуса Христа" (2Кор.4:б). Господь просвещает "очи сердца нашего" (Еф.1:18) и выводит людей "из тьмы в чудный Свой свет" (1Петр.2:9).
Таким образом, у обращенных людей сам источник света другой. Самые умные, блестящие философы и необращённые теологи, согласно Священному Писанию, духовно слепы. Библия говорит: "И омрачилось несмысленное их сердце: называя себя мудрыми, обезумели" (Рим. 1:21-22); "Душевный человек не принимает того, что от Духа Божия, потому что он почитает это безумием; и не может разуметь, потому что о сем надобно судить духовно" (1Kop.2:14); "Услышавши это, некоторые из фарисеев, бывших с Ним, сказали Ему: неужели и мы слепы? Иисус сказал им: если бы вы были слепы, то не имели бы на себе греха; но как вы говорите, что видите, то грех остается на вас" (Иоан.9:40-41).
Во-вторых, природный и духовный свет направлены на разные объекты. Первый сосредоточен на Боге, Который явил Себя в природе и имеет отношение к завету дел (Рим.2:14-15; 1:19-22), в то время как второй сконцентрирован на Боге, Который явил Себя в завете благодати, то есть "в лице Иисуса Христа" (2Кор.4:6). В Нем, (т.е. в Иисусе Христе) как в зеркале, можно увидеть славу Божию (2Кор.З:18). Возрожденные люди имеют ум Христов и разумеют истину, какой она явлена во Христе (1Кор.2:1б).
В-третьих, природный свет воспринимает духовные истины в естественном смысле и в своем представлении понижает их смысл до уровня царства природы, ибо он не способен на духовную интуицию, духовное разумение (1Кор.2:14). "Что же по природе, как бессловесные животные знают, тем растлевают себя" (Иуд. 10). Духовный же человек соединяет духовное с духовным и судит об этом духовно (1Кор.2:13:15) и даже одухотворяет природное.
В-четвертых, природный свет не рождает духовного тепла, но оставляет человека холодным, мертвым и без веры. А духовный свет рождает тепло любви и веры, как и написано: "Не горело ли в нас сердце наше, когда Он говорил нам на дороге и когда изъяснил нам Писание?" (Лук.24:32).
В-пятых, природный свет не освящает жизнь человека. Внешний призыв, в лучшем случае, заставит человека избегать грубых скверн мира (2Пет. 2:20). Но духовный свет обладает преображающим действием. "И познаете истину, и истина сделает вас свободными" (Иоан.8:32); "Мы же все, открытым лицем, как в зеркале, взирая на славу Господню, преображаемся в тот же образ от славы в славу, как от Господня Духа" (2Кор.З:18).
Из всего этого видно, что духовный свет, находящийся внутри возрожденного человека, имеет совершенно другую природу, чем естественный свет внутри невозрожденного человека. Отсюда неизбежно следует, что добродетели обращенного и необращенного человека имеют совершенно различную природу.

2. О различии духовной и природной добродетели человека

Это различие очевидно по следующим причинам:
Во-первых, эти добродетели происходят из различных источников. Природная добродетель -это следствие природного света и она имеет отношение к закону, внутренне присущему человеку по его природе (Рим.2:15). Но духовная добродетель - это результат преобразующей и возрождающей силы Святого Духа, действующей посредством Слова, и, таким образом, она является следствием духовного света, жизни и духовного понимания человеком Бога (см.Иоан.3:5; 2Кор.5:17). "Ибо мы - Его творение, созданы во Христе Иисусе на добрые дела" (Еф.2:10); "Восхотев, родил Он нас словом истины" (Иак.1:18); "Мы же все, открытым лицем, как в зеркале, взирая на славу Господню, преображаемся в тот же образ от славы в славу, как от Господня Духа" (2Кор.З:18). Все возрожденные люди "соделались причастниками Божеского естества" (2Пет.1:4). Они могут сказать: "Живет во мне Христос" (Гал.2:20). Эта жизнь, исходящая от причастности человека к Божескому естеству, вытекает из его союза со Христом, и поэтому носит совершенно другой характер, чем та, что исходит от природного человека.
Во-вторых, духовные добродетели исходят от веры, посредством которой человек принимает Христа, обретает жизнь души, а душа соединяется с Ним. "А без веры угодить Богу невозможно" (Евр.11:6); "Ибо во Христе Иисусе не имеет силы ни обрезание, ни необрезание ... но вера, действующая любовью" (Гал.5:6); "Но истинною любовью все возращали в Того, Который есть глава Христос, из Которого все тело, составляемое и совокупляемое посредством всяких взаимно скрепляющих связей, при действии в свою меру каждого члена, получает приращение для созидания самого себя в любви" (Еф.4:15:16). Это также подтверждается в Иоанна 15:4: "Пребудьте во Мне, и Я в вас. Как ветвь не может приносить плода сама собою, если не будет на лозе, так и вы, если не будете во Мне".
Итак, добродетель возрожденного человека исходит от союза со Христом, чего, однако нельзя сказать о необращенных людях, ибо они "остались без Христа" (Гал.5:4). В этом, таким образом, состоит очень существенное различие между ними.
В-третьих, о необращенных людях, какими бы великими не были все их добродетели, сказано, что они - мертвые "по преступлениям и грехам" (Еф.2:1), а верующие - духовно оживотворены (Еф.2:5). Все, что происходит внутри мертвого тела, существенно отличается от того, что исходит от живого тела. Это также верно и в отношении добродетелей обращенного и необращенного человека.
В-четвертых, духовные добродетели человека, происходящие из его союза с Богом во Христе, а, следовательно, из его веры и духовный жизни, проявляются в любви к Богу, в страхе Божием и в послушании Богу, как своему Отцу, и, таким образом, в чувствованиях, присущих детям Божьим. Никто, кроме верующих, не может по-настоящему любить Бога, ибо "вера действует любовью" (Гал.5:6). Все, что исходит не от любви, не имеет ценности в глазах Бога (IKop.13:1-2). Любовь - источник добродетели и сущность закона (Матф.22:37). Верующие - это святые, боящиеся Бога (Пс.33:10). "Страх Господень - источник жизни, удаляющий от сетей смерти" (Пр. 14:27).
Они служат Богу, как послушные дети, но не как тому Богу, который является чужим для них и от Которого они отлучены. Они верою служат Ему, как своему Богу и Отцу во Христе, слаба или сильна эта вера. "Как послушные дети, не сообразуйтесь с прежними похотями, бывшими в неведении вашем, но по примеру призвавшего за Святого, и сами будьте святы во всех поступках" (1 Пет. 1:14-15). Поскольку необращенные люди не соединены со Христом, без Которого никто не может прийти к Богу, их добрые дела не исходят из этого союза, и, следовательно, они не руководствуются любовью к Богу, страхом Божьим или послушанием Богу.
Из всего этого становиться ясным, как ясно полуденное солнце, что добродетели обращенных людей коренным образом отличаются от добродетелей необращенных, и, таким образом, они отличаются в самой их сущности. Итак, и свет, и добродетели обращенных и необращенных людей различны не просто по степени своего проявления, они различны по сущности их природы.

Глава 10. Внутренний призыв: дело Божьей благодати

Далее, мы желаем привести в качестве предварительного заключения утверждение о том, что действенный призыв - это дело Божьей благодати. Арминиане тоже используют слово "благодать" с тем, чтобы создать иллюзию, будто бы они говорят по Писанию. Но они объясняют это таким образом, что благодать у них не является больше благодатью. Они признают, что благодать - это не более, чем способность, данная человеку для совершения того или иного дела. Они считают, что способность иметь "хотение и действие" (Фил.2:18) зарождается в самом человеке. Они рассуждают, упрощенно говоря, следующим образом: "Я могу поблагодарить Бога за то, что я смог покаяться, но я благодарен себе за то, что желал покаяться". Они проводят различие между "достаточной благодатью" и "действенной благодатью".
Арминиане понимают под достаточной благодатью то, что достаточной способностью покаяться и уверовать во Христа Бог наделил всех людей - великих и малых, молодых и старых, иудеев, мусульман, язычников и христиан. Они называют ее оживотворяющей, предохраняющей, действующей, наставляющей и научающей благодатью. Но эта благодать, каким бы именем она ни называлась, полностью подчинена свободной воле человека, которая сама определяет, будет ли эта благодать ею принята или нет.
Более того, они называют эту благодать помогающей человеку, сотрудничающей с человеком, поддерживающей человека. Они считают, что эта благодать является вспомогательной по своей природе, то есть, действуя бок о бок, каждая из сторон (имеется ввиду Бог и человек) действует самостоятельно и помогает одна другой. Таким образом, каждая сторона действует независимо: Бог - со Своей стороны, а человек - со своей. Следовательно, если человек принимает Божье Слово и начинает каяться, Бог будет ему помогать, побуждать к покаянию и все более поддерживать его усилия, посредством разнообразных стимулов. Однако, они полагают, что это действие Бога остается внешним по отношению к человеку и человек всегда остается свободным, сам распоряжаясь, покориться ли ему Богу или отвергнуть Божьи действия. Даже после того, как он покаялся и сделался верующим, он все равно остается независимым и способен разрушить дело своего обращения проявлением своей собственной воли, что время от времени и происходит в жизни христиан.
Более того, арминиане под действенной благодатью подразумевают такую благодать, когда имеется результат ее действия. Это означает, что благодать действенна не благодаря всемогущей силе Бога, Который на самом деле обращает человека, но ее действенность относится только к наличию результата этого действия. Если человек покается и уверует во Христа, то его призвание действенно, потому что он это сделал.
Другие называют эту благодать действенной благодаря некоторой степени соответствия (совместимости), существующий между Божьими действиями и личностью человека, когда Бог использует те или другие возможности - то ли характер человека, то ли его состояние (когда он более всего слаб и податлив), - и, пользуясь данным моментом, Он одновременно представляет перед ним и внушает ему соответствующие доводы и мотивы, которые могут его убедить.
Все эти аргументы, однако, достигают своей высшей точки в одном, главном утверждении, а именно: свободная воля остается господином и хозяином человека, обладая решающей властью - принять то или другое предложение Бога или отвергнуть его. Бог для них является просто слугой или другом, который советует и понуждает действовать, в то время, как человек сам определяет, - позволит или не позволит он себя убедить. Все это мы отвергаем.
Против этих взглядов мы выдвигаем следующие аргументы.
1. Необходимо делать различие между даром благодати и данной нам благодатью. Дар благодати - это благость Бога; это - источник, из которого исходит все благо, обретаемое человеком. Благодать же, данная нам, имеет отношение к тем привилегиям, которые человек получает, имеет их и владеет ими. В отношении дара благодати мы читаем: "Потому что вам дано ради Христа не только веровать в Него, но и страдать за Него" (Фил. 1:29). В отношении благодати, данной нам, мы читаем: "Ибо то угодно (Богу), если кто, помышляя о Боге, переносит скорбя, страдая несправедливо" (Шет.2:19).
2. Благодать является либо общей либо особой.
- Общую благодать Бог дарует всем людям, посылая им временные, земные благословения, как написано: "Хотя и не переставал свидетельствовать о Себе благодеяниями, подавая нам с неба дожди" (Деян.14:17). К этой благодати относится также все те блага, которые Бог дарует всем призванным, дав им Свое Слово, как средство к покаянию и спасению. "Ибо явилась благодать Божия, спасительная для всех человеков" (Тит.2:11). В дополнение к этому, Бог обычно дарует человеку духовное просвещение и сообщает ему номинальную историческую веру в Бога, сознание своей греховности и внутреннее побуждение к тому, чтобы почти стать христианином (Ср. Евр.6:4-6).
- Особая благодать - это действенный призыв, благодаря которому человек просвещается чудным духовным светом, эффективно изменяющим его волю, и, таким образом, на самом деле, переводящим его из тьмы во свет, из смерти в жизнь, из царства греха и дьявола ко Христу и в Его Царство, как написано в Писании: "Спасшего .нас и призвавшего званием святым, не по делам нашим, но по Своему изволению и благодати, данной нам во Христе Иисусе прежде вековых времен" (2Тим.1:9); "Избавившего нас от власти тьмы и введшего в Царство возлюбленного Сына Своего" (Кол. 1:13).
Из вышеприведенных предварительных суждений, становится очевидным, какой является природа внутреннего призыва. Кроме этого, мы далее должны ответить на следующие вопросы:
1) каким образом осуществляется вовлечение человека в состояние, присущее обращенному человеку?
2) что делает Бог в этом отношении?

Глава 11. Опровержение ошибочного арминианского учения о том, что человек имеет природную склонность к покаянию и вере

[Резкая критика, звучащая здесь и далее по тексту в адрес Арминия и других сторонников учения о свободной воле человека, характерна для всех защитников учения Кальвина о безусловном избрании и ограниченном спасении. Однако, справедливости ради, необходимо отметить, что подобные утверждения В.Бракела противоречат тому же самому Священному Писанию, на которое он ссылается. И, действительно, если у чевозрожденного человека совершенно отсутствует свободная воля, зачем, через Свое Слово, Бог многообразно и многократно обращается к этим людям со словами обличения и призыва? И если Бог заранее определил этих людей к погибели, как Он может их судить за то, что они по Его предвечному предопределению и не могли сделать? (Прим. ред.).]
Вопрос: Обладает ли человек какой-либо внутренней предрасположенностью, склонностью, способностью или силой уверовать во Христа и истинно покаяться во время внешнего призыва посредством проповеди Евангелия, независимо от того, в какой бы силе оно ни возвещалось?
Ответ: Арминиане и некоторые другие христиане отвечают на этот вопрос утвердительно. Мы, однако, даем отрицательный ответ и доказываем это следующим образом.
Во-первых, душевный (природный) человек абсолютно слеп в том, что касается духовных вещей. Вот что говорит о невозрожденных людях Священное Писание: "Будучи помрачены в разуме, отчуждены от жизни Божией, по причине их невежества и ожесточения сердца их" (Еф.4:18); "Но, как написано: "не видел того глаз; не слышало ухо и не приходило то на сердце человеку, что приготовил Бог любящим Его... Душевный человек не принимает того, что от Духа Божия, потому что он почитает это безумием; и не может разуметь, потому что о сем надобно судить духовно" (1Кор.2:9-14).
Здесь апостол не рассматривает людей, как состоящих только из души и тела. И это утверждение апостола надлежит относить ко всем без исключения людям; это было верно и в отношении Адама, о котором нужно сказать, что он имел способность понимать духовные вопросы. Однако, в этой главе апостол говорит об обращенных и необращенных людях, утверждая, что обращенный судит о духовном (ст. 9-10).
Что же касается необращенных людей, то он заявляет (не проводя различия между более и менее развращенными среди них), что они не могут судить о духовном. Он говорит о природном (душевном) человеке, как о псухикос, то есть, как о том, кто имеет душу. [Примечание. "Психикос" - греческое слово, переводимое словом "душа", и означающее основу плотской жизни - прим. ред.] Таким образом, душевные люди - это люди, обладающее природным умом, благодаря которому они могут рассуждать; обладающие природной волей, благодаря которой они могут любить и ненавидеть; и обладающие природными страстями, благодаря которым они могут желать.
Таков человек в своем душевном (природном) состоянии, состоянии без Духа. Об этом человеке апостол Иуда пишет: "Это люди, отделяющие себя (от единства веры), душевные, не имеющие духа" (Иуд.19). О таких людях апостол Павел говорит, что они не могут судить о духовном (1Кор.2:14).
Но это не значит, что для каждого природного человека совершенно невозможно представить духовное без откровения от Бога; ибо апостол здесь говорит о тех душевных (природных) людях, которые жили там, где было проповедано Евангелие (ст.8). Это видно из того, что он добавляет: "он почитает это безумием" (1Кор.2:14). Никто не может называть или почитать безумием то, о чем никогда не слышал. Человек настолько слеп, что способность видеть и понимать должна быть дана ему Богом. Однако, эта способность дана одним и не дана другим людям. "Вам дано знать тайны Царствия Небесного, а им не дано" (Матф.13:11). Тот, кому не дано, слеп до такой степени, что не может ни желать примирения с Богом, ни уверовать во Христа, даже если он и слышит Евангелие.
Во-вторых, человек по своей природе имеет такой порочный и греховный характер, что не желает покаяться и не может желать это сделать, ибо он не может своею волею избрать то, чего он не знает. И даже если кто-либо рассуждает, что покаяние - дело желательное по сути своей, у него все равно не появится к нему интерес в настоящее время, в данный момент и лично для себя, поскольку то, что предлагается ему в этом мире, кажется ему намного более желанным и полезным в настоящее время, в данный момент и лично для себя.
Поскольку то, что является духовным, и то, что является греховным прямо противостоят друг другу, то человек не может находить радость в духовном и желать его, если он находит радость в греховном и мирском и желает этого. Но душевный (природный) человек любит греховное и мирское, и поэтому он не может, да и не желает, любить духовное. "Но вы не хотите придти ко Мне, чтобы иметь жизнь" (Иоан.6:40); "Сколько раз хотел я собрать детей твоих, как птица собирает птенцов своих под крылья, и вы не захотели" (Матф.23:37).
Если природный (душевный) человек ощутит всего лишь несколько лучей духовного света и жизни, он их в тот же час же возненавидит, ибо написано: "Люди более возлюбили тьму, нежели свет, потому что дела их были злы. Ибо всякий, делающий злое, ненавидит свет и не идет к свету" (Иоан.3:19-20). Люди по своей природе "богоненавистники" (Рим. 1:30). "Если мир вас ненавидит, знайте, что Меня прежде вас возненавидел" (Иоан.15:18). Там, где присутствует подобное расположение сердца, не может быть желания любить духовное и покаяться.
В-третьих, поскольку природный человек является духовно несведущим и не желающим приходить к Богу, он не может покаяться. "Никто не может придти ко Мне, если не привлечет его Отец, пославший Меня" (Иоан.6:44). Слово "никто" является всеохватывающим словом. Это означает, что кем бы ни был человек, он не способен сам придти к Богу и не приходит. Для того чтобы кто-либо пришел к Нему, необходима всемогущая Божья сила и Божье привлечение. "Потому что плотские помышления суть вражда против Бога; ибо закону Божию не покоряются, да и не могут" (Рим.8:7).
В Послании к Римлянам (Рим.8:5) апостол Павел противопоставляет друг другу обращенных и необращенных людей. Необращенных он называет "живущими по плоти". О них он говорит, что их фронема - т.е. разум, воля, мысли, желания, размышления и мудрость, - сосредоточены только на том, что является видимым и греховным. ["Фронема" - греч. слово, означающее "помышление", "намерение" - прим. ред.] Они противятся Богу, как врагу; они не подчиняются Его закону, да и не способны подчиняться.
Примите, также, во внимание текст Писания из 2-го Послания ап. Павла к Коринфянам, который гласит: "Не потому, чтобы мы сами способны были помыслить что от себя, как бы от себя, но способность наша от Бога" (2Кор.З:5). Здесь Павел говорит и о себе, и о церковной общине, которая, по его словам, является: "письмом Христовым, через служение наше (т.е. апостолов - прим. ред.) написанное не чернилами, но Духом Бога живого" (2Кор.З:3).
В вышеприведенных словах (т.е. во 2Кор.З:5) ап. Павел определяет то, что он думает о природе своей и, соответственно, о природе членов коринфской общины. И, таким образом, он говорит здесь не о том, кем они являются благодаря Духу Божьему, но о том, на что они сами по себе способны, то есть, способны по своей природе. И он утверждает, что они сами не способны помыслить о том, что им не открыто Богом. Они могут, однако, только думать, постигать, с любовью размышлять и находить радость в том духовном письме Христовом, которое Дух Божий записал на сердцах верующих людей. Таким образом, ап. Павел объявляет, что человек абсолютно неспособен сам по себе достигнуть познания истины, а все, что люди имели и делали в духовной жизни, было дано им Богом, который сделал их способными к этому. Так много, как вы видите, в Писании сказано о неспособности человека самому спастись!
В-четвертых, что же касается духовной жизни, то природный человек - духовно мертв, как и написано в Писании: "И вас, мертвых по преступлениям и грехам вашим" (Еф.2:1). Апостол говорит здесь не только о тех, кто никогда не слышал Евангелия, но также и о тех, кто его слышал, потому что Павел включает сюда и самого себя. Среди ефесян было много иудеев (Деян.19:8) и данное выражение имеет характер обобщения. Он имеет в виду здесь не естественную смерть, но духовную - "по преступлениям и грехам" человека.
Духовная смерть человека заключается в отсутствии его союза с Богом, ибо духовная жизнь, соответственно, проявляется через его общение с Богом (Гал.2:20). Не имеющие такого союза являются атеос, то есть атеистами или безбожниками (Еф.2:12); "не имеющими Духа" (Иуд.19). ["Атеос" - греч, слово, означающее "безбожный", "отвергающий Бога", "атеист", "не знающий Бога", "нечестивый", "не имеющий страха Божия" (прим. ред.)] Ап. Павел говорит о смерти не так, как о расплате за грех или о наказании за грех, но как о той сущности, которая является прямой противоположностью духовной жизни. И поскольку духовная жизнь является прямой противоположностью духовной смерти, он говорит о духовной смерти следующее: "И нас, мертвых по преступлениям, оживотворил со Христом" (Еф.2:5).
Поскольку человек по своей природе духовно мертв, он не может оживить сам себя. И природа и Писание учат нас тому, что мертвый человек этого сделать не может, независимо от того, в каком смысле он мертв.
Позвольте нам собрать все эти четыре аргумента воедино и прийти к единому выводу: человек, который по своей природе духовно слеп и невежествен, является настолько порочным, что он не желает покаяться, но, вместо этого, ненавидит святость; он так бессилен, что абсолютно неспособен (сам покаяться); и он мертв, и поэтому не имеет внутренней склонности, предрасположенности, способности и силы покаяться и уверовать во Христа.
В-пятых, абсолютное бессилие человека также очевидно из всех тех мест Писания, которые показывают, что возвещение Слова, как бы сильно оно ни свершалось, недостаточно для обращения человека. Но, в дополнение к Слову Божию, должно также иметь место и эффективное действие Бога в сердце человека. Во 2-м Послании к Тимофею 2:25 мы читаем: "С кротостью наставлять противников". Здесь идет речь о Божьем Слове и об эффективном и живом способе, каким оно возвещается. Но достаточно ли этого? Приведет ли это к покаянию через некоторое время? Нет, но апостол добавляет: "не даст ли им Бог покаяния к познанию истины?" (2Тим.2:25) Таким образом, для обращения человека Божье Слово должно быть соединенным с возрождающей силой Бога.
Так, например, Бог обращается к Израилю: "Вы видели все, что сделал Господь пред глазами вашими в земле Египетской с фараоном ... но до сего дня не дал вам Господь сердца, чтобы разуметь, очей, чтобы видеть, и ушей, чтобы слышать" (Втор.29:2-4); "Для того, что вам дано знать тайны Царствия Небесного, а им не дано" (Матф.13:1). Иудеи слышали, как проповедовал Христос, у них были и Писания, однако, почему же они не уверовали? Господь Иисус Христос говорит, что с порочным человеком должно произойти нечто большее, прежде чем он уверует. Должно иметь место Божье привлечение. "Никто не может придти ко Мне, если не привлечет его Отец, пославший Меня" (Иоан.б:44).
Чтобы Лидия обратилась, для нее недостаточно было услышать проповедь Павла, но эта проповедь должна была непосредственно сопровождаться действием Божьим. Мы читаем об этом в Писании: "Одна женщина из города Фиатир, именем Лидия, ... чтущая Бога, слушала; и Господь отверз сердце ее внимать тому, что говорил Павел" (Деян.16:14). Таким образом, человек не способен сам осуществить свое собственное спасение.
В-шестых, учтите также и то, что обращение -это дело Божие, которое, по природе своей, происходит без участия усилий самого человека. О нем говорится как о "сотворении" (Пс. 50:12); как о новом "рождении" (Иак. 1:18); как о замене "каменного сердца" на "сердце плотяное" (Иез. 36:26); как о "просвещении очей" человека (Еф. 1:18); как о произведении внутри человека "хотения и действия" (Фил.2:13) и т.д. Вскоре мы обсудим это более подробно.
Возражение 1: Господь сказал через пророка Исайю: "Что еще надлежало бы сделать для виноградника Моего, чего Я не сделал ему? Почему, когда Я ожидал, что он принесет добрые грозды, он принес дикие ягоды?" (Ис.5:4). Если со Своей стороны Бог дал человеку все необходимое для его обращения и, более того, если Он ожидает от человека покаяния и святости, значит, внутри у человека должна быть сила для покаяния.
Ответ: 1) В данном тексте Писания говорится о ветхозаветной церкви, т.е. об Израиле, который был полной противоположностью всем другим народам, для которых Бог ничего подобного не делал (Пс. 147:9) и позволил им ходить своими путями (Деян.14:16). Следовательно, это место Писания не подтверждает того, что все люди обладают сами по себе такой способностью, наличие в человеке которой некоторые люди хотели бы доказать.
2) В данном тексте Писания говорится также о внешних средствах воздействия на человека, которые ведут его ко спасению, о чем можно сделать вывод на основании того, что изложено выше, т.е. в контексте (прочитайте Ис.5:1-3) и, следовательно, речь идет не о самом факте обращения человека.
Это притча о виноградаре, который сделал все необходимое для того, чтобы земля была плодородной, и который, сверх этого, ничего уже не может сделать для принесения этой землей плода, кроме как ожидать этого от Бога.
Подобным же образом Бог сделал все для Израиля - в том, что касается внешних средств воздействия - и это обязывало его покаяться и принести плод, достойный покаяния. Таково содержание притчи, но мы не должны углубляться во все ее детали и искать для каждой из них духовные аналогии.
3) Тот факт, что Бог ожидает от Израиля плодов, не подразумевает ни того, что Бог не может дать им способность приносить плод; ни того, что Бог не знает о том, какой будет результат. Это также не подразумевает, что подобная способность может быть найдена у человека, который является не более, чем бесплодной землей, производящей "тернии и волчцы" (Евр.6:7), несмотря на то, что она получает в изобилии дождь и солнечный свет. Таким образом, здесь возвещается тот факт, что Израиль, как избранный народ Божий, был обязан принести плод. И если евреи этого не сделали из-за своей порочности, то они же сами и виновны в этом и достойны быть вырванными с корнем из земли.
Возражение 2: Христос проповедовал: "Покайтесь и веруйте в Евангелие" (Марк.1:15). Поскольку Бог повелевает человеку покаяться и веровать, следовательно, человек способен это сделать, потому что Бог не стал бы обязывать человека сделать то, что он совершенно не может делать. Это было бы несправедливо и являлось бы со стороны Бога бесполезным занятием.
Ответ: 1) Бог сотворил человека в лице Адама настолько совершенным, что он был способен исполнять Божьи заповеди. И хотя для Адама было невозможным веровать во Христа, но это было не из-за его неспособности верить - он имел бы эту веру, если бы Богу необходимо было бы дать Адаму знание о Христе. Скорее всего, вера в Поручителя, приносящего жертву искупления за грех, не требовалась от него в его первозданном состоянии непорочности.
Следовательно, человеческое естество в начале было способно веровать. Но из-за того, что человек сам вверг себя в состояние бессилия, Бог не лишается права требовать от человека веры и обязывать его сделать то, на что Он создал его способным от начала. Кредитор вправе требовать у должника плату, даже если тот неплатежеспособен, потому что растратил свои средства. Поэтому подобные увещевания со стороны Бога подразумевают не то, что человек способен это сделать, а скорее то, что он обязан делать это.
2) Человек должен признать и согласиться с тем фактом, что он обязан не грешить, а, наоборот, покориться Богу. Однако, человек настолько порочен, что не желает делать то, что, как ему известно, является Божьим повелением, равно, как и его долгом. В таком случае, разве Бог не знает, в чем состоит долг человека, если сам человек молча соглашается с тем обстоятельством, что обязан покориться Богу, даже если он сам настолько порочен, что не желает покоряться?
3) Подобные увещевания Бога не тщетны сами по себе, невзирая на то, что человек, будучи так порочен, не может покориться Ему, ибо они убеждают человека в его долге перед Богом и в том, что Божья справедливость требует от Него наказать человека за грех. Такое увещевание является средством, которое Бог использует для того, чтобы привлечь Своих избранных людей к сознанию своей греховности, а затем - к покаянию и вере.
Христос сказал мертвому Лазарю: "Иди вон" (Иоан. 11:43). Это повеление не подразумевало того, что Лазарь сам был способен это сделать, и все же, оно было произнесено не напрасно, ибо это было средством к его воскрешению. Подобным же образом, повеление покаяться, так же как и Слово Божие вообще, являются средствами к обращению в руках Божиих, но не в руках человека.
Возражение 3: Даже язычники, так же, как и многие необращенные люди, делают добрые дела, подобно обращенным. Таким образом, очевидно, что человек сохранил естественную способность творить добро.
Ответ: 1) Некоторые язычники настолько преуспели в добродетельной жизни, что могут устыдить многих христиан. Однако, если бы их добрые дела были истинными, для чего же тогда существует нужда в возрождении? Но, поскольку возрождение необходимо, очевидно то, что их добродетельные дела по своей природе не являются истинными.
2) Существует четыре вида добрых дел: естественные, общественно-гражданские, внешнерелигиозные, и истинно духовные. Необращенные люди совершают первые три вида добрых дел, но не четвертый. Их добрые дела хороши в смысле materialiter, то есть в вещественном, материальном смысле, но не по своей сущности. Они не являются делами в смысле formaliter, то есть, истинно добрыми делами. Духовный свет, жизнь и добродетель отличаются от природных не по степени их проявления, а, скорее, по сути, как мы показали выше. Следовательно, мы не можем согласиться с подобным возражением.
Возражение 4: Христос сказал: "Ибо, кто имеет, тому дано будет и приумножится; а кто не имеет, у того отнимется и то, что имеет" (Матф.13:12). Это значит, что те люди, которые имеют достаточную благодать (а это истинно в отношении всех, без исключения, людей), и которые хорошо ее используют, получат еще большую благодать. Из этого следует, что человек обладает благодатью и способностью покаяться.
Ответ: 1) Слово "ибо" достаточно хорошо показывает, что речь в этом тексте идет об обращенных людях, то есть о тех, кому было дано то, что не дано другим, как утверждает стих - Матф.13:11 -"для того, что вам дано знать тайны Царства Божия, а им не дано".
2) Очевидно также, что в приведенном тексте Писания речь идет не о том, чем человек обладает от природы, но, скорее, о том, что он получил посредством Слова Божия. Это подтверждается тем фактом, что сказанное Христом относится к ученикам, которые уже были призванными и обращенными, и поэтому им была дана способность понимать тайны Царства Небесного несмотря на то, что об этих тайнах Христос говорил притчами. Таким образом, здесь идет речь о духовном росте и умножении благодати у истинно обращенных людей.
3) Те, "кто не имеет" - это люди необращенные, не получившие благодати. По их собственному мнению, они не являются слепыми; ибо они считают, что способны понять эти тайны так же, как и наиболее выдающиеся христиане. "Неужели и мы слепы?" (Иоан.9:40). Однако, те люди, которые слышали проповедь Евангелия, но не поняли его или не исполняют того, что поняли, становятся еще более слепыми и ожесточенными. Их мрачные сердца омрачаются еще больше. Это о таковых написано "называя себя мудрыми, обезумели" (Рим. 1:21-2".' Поэтому, у них отнимется и то, что они, казалось, имели (Лук.8:18). Естественные (природные) способности и общие для всех людей дары, которыми они злоупотребили, отнимутся от них по Писанию, -и это будет праведный Божий суд.
То же самое следует сказать и относительно текста Священного Писания в Евангелии от Матфея 25:29, где записаны подобные же слова Иисуса Христа, относящиеся к правильному и неправильному, т.е. греховному, употреблению талантов. Здесь речь идет не о тех дарах, которые люди имеют по своей природе, и не о хорошем или греховном использовании этих природных даров, но это говорится о церкви и Царстве Небесном (Матф.25:1,14).
Внутри церкви Господь Иисус дает разные дары - как спасающие, так и общие. Каждый человек, получивший их, обязан употреблять эти дары во благо ближнему, то есть для обращения к Богу других людей. Тот, кого Господь одаривает благодатью быть Ему верным, служить Божьим орудием для обращения душ, будет щедро вознагражден Господом особою мерою славы. А неверный раб, который также получил дары (но не благодати), был выброшен в ад. Таким образом, никаких аргументов не остается в защиту того, что в природном естественном состоянии человека у него имеется вседостаточная благодать для своего спасения.
Возражение 5: Христос говорит Лаодикийский церкви: "Се, стою у двери и стучу: если кто услышит голос Мой и отворит дверь, войду к нему и буду вечерять с ним, и он со Мною" (Откр.3:20). Обратите внимание на то, что совершение действия - отворить или не отворить дверь - приписывается здесь человеку. Следовательно, он должен обладать способностью сделать это.
Ответ: 1) В этом тексте Священного Писания содержится обращение к церкви, в особенности, к церкви в г. Лаодикия. Поэтому это место Писания нельзя использовать для подтверждения того, что такой способностью обладают все люди по своей природе.
2) В этом тексте Писания, в лучшем случае, показано то, в чем заключается долг человека, а не то, что он способен сделать. Фактически, это обетование для тех, кто отворит дверь, но без всякого указания на то, отворит ли он ее своими силами или это произойдет по благодати Святого Духа.
3) В этом тексте идет речь о внешнем призыве, как о средстве, используемом Богом для обращения избранных; как о средстве, которое убеждает нечестивых в их собственной порочности и в справедливости Бога. Поэтому этот призыв прозвучал не напрасно. В то же время, мы уже ответили на вопрос, почему Христос зовет и стучит в дверь, хотя человек сам и не способен ее открыть, и почему Он стучит и зовет, если Он Сам отворяет эту дверь (Деян.16:14). Христос использует этот призыв и стук в дверь человеческого сердца, как средство внешнего призыва, направленное к обращенным и необращенным людям.

Глава 12. Пассивность человека в момент возрождения

Так как человек по своей природе является духовно бессильным, о чем выше было уже сказано, совершенно ясно и очевидно, что он в самый первый момент своего возрождения не является самостоятельно активным и не действует совместно с предваряющей и животворящей благодатью Божьей, но, будучи пассивным объектом их воздействия, только принимает просвещающую и животворящую силу Божию. Здесь мы не говорим об уже возрожденном человеке, но, скорее, о невозрожденном, который возрождается. Такой человек скорее пассивен, чем активен. Рассмотрим это подробнее.
Во-первых, это видно из того, что мы отмечали ранее в отношении бессилия человека, который духовно слеп и не знает, что ему нужно делать; который порочен, не желает покаяться и ненавидит духовный мир; который духовно бессилен, и, следовательно, не способен своими силами что-то делать; который духовно мертв, и поэтому в первоначальный момент возрождения и обращения не может действовать сообща с Богом и просто пассивен. Таково духовное состояние человека, согласно утверждению Священного Писания, упомянутому выше. Отсюда следует, что невозрожденный человек не действует в вопросе своего возрождения ни сообща с Духом Святым, ни самостоятельно.
Во-вторых, поскольку естественные (природные) и духовные свет, жизнь и добродетель различаются не по степени своего проявления, а по своей сущности (как уже было отмечено выше), человек не способен самостоятельно изменить свое невозрожденное состояние на возрожденное; не может он и участвовать в действии перехода из одного состояния в другое. Для этого, очевидно, требуется более могущественная сила. Кто может превратить камень в живое тело, а неразумное животное - в человека? Кто же тогда способен превратить мертвого человека в живого?
В-третьих, возрождение - это дело, которое должно быть приписано только Богу, ибо этот труд под силу только Его всемогущей силе. Рассмотрим это утверждение детальнее.
1) Это - дело Бога, о чем говорят следующие тексты Библии: "Он сотворил нас, и мы Его, Его народ и овцы паствы Его" (Пс.99:3); "А тем, которые приняли Его, верующим во имя Его, дал власть быть чадами Божьими, Которые не от крови, ни от хотения плоти, ни от хотения мужа, но от Бога родились" (Иоан.1:12-13); "Избавившего нас от власти тьмы и введшего в Царство возлюбленного Сына Своего" (Кол. 1:13); "Потому что Бог производит в вас и хотение и действие по Своему благоволению" (Фил.2:13).
2) Это дело, требующее участия Всемогущего Бога, и исключительным объектом этого дела является человек. Это - акт творения и посредством этой творческой работы Бога создается "новая тварь" (2Кор.5:17); "Ибо мы - Его творение, созданы во Христе Иисусе на добрые дела" (Еф.2:10). Мы знаем, что в акте творения сама тварь не может принимать какого-либо участия.
3) Возрождение - это акт воскресения из мертвых и действие оживотворения человека. "И вас, которые были мертвы во грехах, ... оживил вместе с Ним" (Кол.2:13). Это - акт нового или повторного рождения. "Восхотев, родил Он нас" (Иак.1:18); "Если кто не родится от воды и Духа, не может войти в Царствие Божие" (Иоан.3:5). Все эти слова указывают на работу Творца, Подателя жизни и Рождающего. В этой работе тварь, духовно воскрешенная и рожденная, полностью устранена от всякого участия.
Таким образом, несомненно то, что человек не участвует в первоначальном моменте возрождения, но он пассивен, как объект, принимающий это действие. И хотя до этого он уже был человеком и функционировал, как человек, все же в том, что касается духовной жизни, он был мертв и поэтому мог бы участвовать в возрождении не более, чем мертвец.
В-четвертых, если бы человек содействовал Духу Божьему в первоначальном моменте своего обращения; или если бы он действовал самостоятельно в этом самом важном и существенном аспекте обращения; то есть, если бы он сам добровольно желал прийти ко Христу после полученного им евангельского приглашения, благодаря способности, которая является общей для всех людей, присущей ему от рождения по природе, тогда оказалось бы, что духовно мертвая личность могла бы быть не только активной, но и сама была бы причиной своего собственного спасения и этим самым выделила бы себя от остальных людей.
Однако, это противоречит всей Библии, которая приписывает дело спасения человека Богу, а не человеку. Ап. Павел говорит: "Ибо кто отличает тебя? Что ты имеешь, чего бы не получил?" (1Кор.4:7); "Ибо благодатию вы спасены чрез веру, и сие не от вас, Божий дар" (Еф.2:8). Итак, человек совершенно не принимает участия в своем спасении, он абсолютно пассивен в этом деле.
Возражение 1: Как же, в таком случае, понимать слова ап. Павла: "Также и Дух подкрепляет нас в немощах наших" (Рим.8:26).
Ответ: Апостол, говоря эти слова, не имеет в виду необращенных людей, которые и не подразумеваются в данном возражении. Очевидно, здесь идет речь идет об уже обращенных, которые были "спасены в надежде" (Рим.8:24). Святой Дух учит таковых христиан молиться, когда они не знают "о чем молиться, как должно" (Рим.8:26).
Возражение 2: Но Писание говорит: "Ибо мы соработники у Бога" (1Кор.З:9); "Мы же, как споспешники..." (2Кор.6:1).
Ответ: Здесь речь идет не о работе человека, участвующего в своем собственном обращении (именно в этом заключается смысл рассматриваемого нами возражения), а о деле христианского служения, то есть провозглашении Слова Божия. Именно в таком качестве служители Божьи являются орудием Бога, и такое сотрудничество с Ним служит средством к обращению других людей. Однако, никто не должен придерживается мнения, что они способны обращать людей к Богу своими собственными силами. Они участвуют в этом деле только так, как могут участвовать послушные орудия.
Возражение 3: И еще ап. Павел говорит: "Но я болee всех их потрудился; не я впрочем, а благодатг Божия, которая со мною" (IKop.15:10).
Ответ: Павел говорит не о том труде, который он совершал до или во время своего обращения, но о труде после обращения. Этот труд имеет отношение уже не к его личному обращению, а, очевидно, к обращению других людей. Он здесь утверждает, что его дело служения не было бесплодным и принесло пользу другим людям, которые в этом нуждались, и что он чрезвычайно много и плодотворно потрудился. Однако он не превозносит себя за это; но, вместо этого, он признает, что в нем действовала Божья благодать и что именно она является причиной успеха его труда. Таким образом, этот стих из Евангелия не столько поддерживает данное возражение, сколько утверждает обратное.
Возражение 4: Если человека нужно считать абсолютно пассивным во время его личного обращения к Богу, т.е. если рассматривать его как объект, принимающий Божественное воздействие, то человек, в таком случае, может рассматриваться не более, как неодушевленный предмет, как нечто вроде неподвижной колоды.
Ответ: Человек участвует в своем обращении не более, чем тело Адама в момент сотворения участвовало в принятии им своей души; и не более, чем Лазарь участвовал в своем воскрешении. Однако, человек - это не предмет, не колода, неспособная к принятию возрождающей силы Божьей и являющаяся неподходящим для этого объектом. Напротив, человек является разумным созданием; он имеет интеллект, волю, влечения, и потому является объектом, подходящим для принятия Божьих воздействий, ведущих его к обращению. Таким образом, Бог просвещает разум человека, склоняет его волю к покаянию и без принуждения побуждает человека желать спасения. Именно таким способом Бог оживляет человека.
Однако, верно и то, что человек может соучаствовать в этом не больше, чем неодушевленный предмет или неподвижная колода смогли бы передвинуться с одного места на другое.
Возражения 5: В таком случае, человек может пустить все на самотек и просто позволить Богу работать, когда Ему это будет угодно.
Ответ: Даже несмотря на то, что слепой и хромой человек не может сам себя обслуживать, значит ли это, что он не должен воспользовался водами Вифезды или услугами врача? Бессилие человека должно побуждать его использовать все средства к своему спасению и посещать церковь с надеждой на то, что Господу будет угодно иметь с ним дело. Кроме того, его долг - покаяться и уверовать во Христа. Если он и забывает это делать, то этим самым он грешит и действует против своего долга и своего же собственного понимания. Таким образом, несомненным остается тот факт, что человек не участвует в своем собственном возрождении.
Итак, мы увидели, что человек не способен и не желает сам своего возрождения.
А теперь мы перейдем к рассмотрению работы, совершаемой Богом при осуществлении им внутреннего призыва и возрождения человека, и покажем, что Бог действует в человеке могущественно и непреодолимо.

Глава 13. Внутренний призыв. Непосредственная и действенная работа Бога

Вопрос. Является ли внутренний призыв, даже несмотря на то, что он происходит при помощи Слова Божия, непосредственной и действенной работой Бога, производимой над человеком и изменяющей его ум, волю и влечения; работой, благодаря которой человек, в духовном смысле, оживает из мертвых?
Ответ. Арминиане дают на этот вопрос отрицательный ответ, в то время как мы отвечаем на него утвердительно.
Даже несмотря на то, что человек не способен постичь сверхъестественную работу Божию, в результате которой, при помощи Слова Божия, душа подвергается непосредственному воздействию Бога, изменяется, просвещается, возрождается и обретает духовную жизнь, все же Божье Слово учит нас тому, что эту работу совершает Сам Бог. Он, в одно мгновение изменивший сердце Саула (1Цар.10:9) и создавший сердца всех людей (Пс.32:15), также преобразует сердце и невозрожденного человека.
Человек не совершает этого сам, но только Бог является первоисточником и единственной причиной этой работы. Бог наделяет человека сверхъестественной склонностью, благодаря которой, после обретения этой склонности и возрождения, и с Божьей помощью, человек совершает духовные дела. Бог действует в гармонии с объектом Своего воздействия, т.е. с человеком, но это действие, само по себе, сверхъестественно. Бог действительно использует Свое Слово в качестве средства возрождения, но к этому средству присоединяется непосредственное всемогущее действие самого Бога, касающееся души человека и приводящее к сильным ее изменениям, а именно: изменяется ум, воля и склонности человека.
Во-первых, это становится очевидным, если мы посмотрим на то, какие порочные наклонности и бессилие были присущи человеку до его обращения, что мы достаточно ясно показали ранее. Для того чтобы абсолютно духовно слепой человек, для которого распятый Христос - это не более, чем соблазн и безумие; чтобы совершенно порочный, нежелающий совершить покаяние и ненавидящий все духовное, человек, который не способен делать что-либо доброе и является духовно мертвым - обратился к Богу и изменился, необходимо приложить всемогущую силу, которая будет воздействовать на него непосредственно и изменит его. Однако, поскольку люди на самом деле обращаются к Богу, то это, безусловно, является результатом приложения вышеуказанной всемогущей силы.
Во-вторых, Писание ясно заявляет о том, что одно только Слово Божие не может иметь эффективного воздействия на сердце необращенного человека, и что, по этой причине, Слово Божие должно сопровождаться сильной и непосредственной работой Бога над душой. Бог должен дать человеку духовные глаза, чтобы видеть; духовные уши - чтобы слышать; новое сердце - чтобы понимать (Втор.29:4); Он должен просветить очи сердца человека (Еф.1:18). Давая человеку откровение к пониманию истин Священного Писания, Бог должен заставить его сердце гореть внутри (Лук.24:32). Его наставление должно сопровождаться даром покаяния (2Тим.2:25), и при том, как человек слышит Слово, Бог должен открыть ему сердце (Деян. 16:14). Это также подтверждается и в следующем тексте Писания: "Я насадил, Аполлос поливал, но возрастил Бог, посему и насаждающий и поливающий есть ничто, а все Бог возращающий"(1Кор.З:6-7).
Итак, если человек не может сам совершить своего покаяния, и если Слово Божие, само по себе, также не может проявить такую силу в сердце человека, то проповедь Слова Божия должна сопровождаться непосредственным действием всемогущей силы Бога, чтобы изменить сердце грешника, как об этом говорят выше приведенные тексты Священного Писания.
В-третьих, по тому, в каких выражениях Божья работа над человеком представлена в Библии, можно получить представление об этой Его непосредственной и действенной работе. Божье участие в обращении человека названо творением (Еф.2:10); рождением (Иак.1:18), оживотворением и воскресением из мертвых (Еф.2:5). Для более исчерпывающего понимания этого вопроса необходимо обратиться еще и еще раз к тем рассуждениям, которые были приведены выше.
Из нижеследующих и подобных им мест Священного Писания становится ясным, что Бог на самом деле обещает действовать самым непосредственным и действенным образом, и Он именно так и действует в человеке, которого Он возрождает.
1) Бог обещает сделать следующее: "Вложу закон Мой во внутренность их и на сердцах их напишу его" (Иер.31:33); "И страх Мой вложу в сердца их, чтоб они не отступали от Меня" (Иер.32:40) "И дам вам сердце новое и дух новый дам вам; и возьму из плоти вашей сердце каменное, и дам вам сердце плотяное" (Иез.36:26). Ни человек, ни Слово Божье сами по себе не сделали бы этого, но только Сам Бог может победить всякое сопротивление. Только Сам Бог может работать над сердцем так действенно, чтобы побудить его к покаянию.
2) И Бог действительно работает над сердцем человека, чтобы привести его к покаянию. "Потому, что Бог производит в вас и хотение и действие по Своему благоволению" (Фил.2:13). Ап. Павел пишет верующим в Филиппах (Фил.1:1), увещевая их со страхом и трепетом совершать свое спасение (Фил.2:12). Далее он увещевает их, чтобы они не были гордыми и надменными, и все делали "без ропота и сомнения" (Фил.2:14), и шли по пути благочестия с благоговением и осторожностью, как дети. Он подчеркивает то, что их вера и добрые дела исходят не от них, но что они проявляются благодаря силе Божьей, потому что Бог производит в них это хотение и действие. Они должны воспользоваться предваряющей Божьей благодатью и Его работой в них, чтобы при помощи этой Божьей силы быть привлеченными к Нему.
Бог, сотворивший волю человека, также и преображает ее у Своих избранных. Ему не нужно поступать с людьми так, как они поступают друг с другом, когда одному человеку приходится искать множество доводов для того, чтобы убедить другого захотеть участвовать в каком-нибудь деле. Но Бог действует, как и должен действовать Бог, просвещая разум человека новым светом и наделяя его волей, тат- чтобы он захотел искать спасения добровольно, с большим желанием. Бог делает так, что за этим желанием последуют и дела спасения.
Апостол Павел показывает ту же самую истину и во 2-м Послании к Фессалоникийцам: "Чтобы Бог наш ... совершил всякое благоволение благости и дело веры в силе" (2Фес.1:11). У них было Божье Слово и оно было проповедано им самым живым образом. Однако апостол показывает, что всего этого недостаточно было для того, чтобы они стали верующими; что вера - это Божий дар (Еф.2:8); и что Божье Слово должно сопровождаться Его всемогущей силой, которая и производит у человека веру. "И как безмерно величие могущества Его в нас, верующих по действию державной силы Его" (Еф.1:19). Подобным же образом апостол говорит и евреям: "Да усовершит вас (Бог) во всяком добром деле, к исполнению воли Его, производя в вас благоугодное Ему" (Евр.13:21).
Задумайтесь обо всем этом на мгновение. Человек слеп, порочен, бессилен и мертв, как мы говорили выше. Бог позволяет, чтобы Евангелие было проповедано многим людям, но оно не оказывает спасающего действия на большинство слышащих его людей. Однако, среди них есть и такие люди, которые обращаются к Богу, потому что Бог присоединяет к Слову Своему Свой Дух Святой, производящий в этих людях то, что Он не производит в других. Он просвещает их сердца чудесным светом, который не распространяется на других людей. Он забирает у них каменное сердце и дает им сердце плотяное, чего Он не делает с другими людьми. Он всемогущей силой производит в них желание покаяться и веру, не производя этого у других.
Итак, неопровержимым фактом является то, что Бог непосредственно влияет на сердце человека и таким образом изменяет его.
Возражение 1: Слово Божие - это семя возрождения (1Петр.1:23), оно просвещает очи, укрепляет душу (Пс.18:8,9), оно - меч обоюдоострый, оно живо и действенно "проникает до разделения души и духа" (Евр.4:12). Следовательно, Божьего Слова достаточно для обращения человека, к нему не нужно ничего добавлять, и оно не сопровождается непосредственным участием просвещающей, преобразующей силы Божьей.
Ответ: 1) Все эти тексты Священного Писания указывают только на то, что Бог производит всю Свою работу при помощи Своего Слова.
2) Если бы Божьему Слову была присуща такая сила, оно имело бы одинаковое действие на Всех, слышащих его; то есть, на всех, находящихся в похожих обстоятельствах, однако, на самом деле, этого не происходит.
3) Писание ясно утверждает, что Божьему Слову не присуща такая сила, и что Божье Слово должно сопровождаться непосредственной, действенной работой Бога. "Я насадил, Аполлос поливал, но возрастил Бог" (1Кор.З:6).
Возражение 2: Если Божье Слово нуждается в том, чтобы его возвещение сопровождалось непосредственной действенной работой Бога, то, в этом случае, у человека отсутствует достаточное средство для спасения.
Ответ: Средство не может являться движущей силой, которая сама по себе производит результат. Божье Слово - не движущая сила, а только средство в Божьих руках. А вот непосредственная работа Бога - это уже не средство, а, именно, единственная возрождающая сила. Бог не дает это средство, то есть Свое Слово, всем людям, и где Бог бы ни давал это средство, Он не на всех людей воздействует посредством его, но только на тех, кто Ему угоден. Но если кто-то придерживается мнения, что Слово Божье все же должно сопровождаться непосредственным Божественным действием, и что Божьего Слова недостаточно для спасения человека, тогда мы действительно согласны с ним в этом вопросе; т.е. в том, что человек не может обратить сам себя при помощи Слова Божия.
Возражение 3: Если Божье Слово должно сопровождаться непосредственным участием Бога, то человека можно извинить за то, что он не покаялся, ибо он не был способен это сделать.
Ответ: 1) Рассуждая подобным образом, можно прийти к выводу, что и язычников можно извинить за несовершенное исполнение ими естественного (природного) закона, имеющегося в их сознании, ибо они к этому были неспособны. Однако, апостол Павел утверждает, что им нет извинения (Рим.1:20).
2) Дело заключается не в том, что у человека есть способность продвигаться вперед до какой-то точки, то есть, пока он не столкнется с таким препятствием, как собственная неспособность; но дело в том, что ему уже преградило путь его собственное нежелание идти к Богу. Если же, как считают некоторые, человек имеет нейтральную волю, которая наделяет его возможностью и правом желать или не желать спасения, то у него нет причин жаловаться на Бога, ибо он пользуется своей свободной волей для того, чтобы убежать от Бога и жить во грехе.
Возражение 4: Однако, если считать, что невозрожденный человек не может желать спасения, его следует по этой причине извинить.
Ответ: Ни Бог, ни Его Слово и никакое творение Божье не смогут помешать человеку спастись, или же, наоборот, удержать его от осуждения, если он не обратится к Богу. В действительности же, человек предоставлен самому себе, но он настолько порочен и враждебен по отношению к Богу, и настолько сильно предрасположен ко греху, что не способен желать спасения. Поэтому, если он не обретает спасения, винить он должен только самого себя.
Возражение 5: Придерживаясь взгляда, что по отношению к душе человека имеет место такое эффективное и непосредственное воздействие Бога, мы этим самым разрушаем и устраняем свободу человеческой воли.
Ответ: Мы это отрицаем. Бог действует в гармонии с природой человека. Однако, Он поступает не так, как обычно человек хотел бы воздействовать на другого. Бог побуждает человека возжелать спасения добровольно - ведь таким человек был сотворен в начале. Если Бог, создавший волю в человеке при его сотворении в начале, касается этой воли и этой души, не устраняя свободы воли, почему же это не может быть верно при повторном сотворении человека, т.е. при его духовном возрождении? В первом сотворении человек и его воля сначала не существовали, но были созданы Богом. Во втором (повторном сотворении) человек и его воля в начале также были духовно мертвы, но затем были Богом оживотворены.
Возражение 6: При возрождении человека душа его уже обладает своими способностями и они только активизируются в области духовного. Как воля становится активной в области природного благодаря природным мотивам, так она становиться активной и в духовной области, благодаря духовным мотивам. Следовательно, нельзя считать, что непосредственная работа Бога над человеческой волей возможна без покушения на ее свободу.
Ответ: 1) Подобные рассуждения предполагают, что духовная и природная добродетель различаются не по своей сущности, а по степени своего проявления. Выше мы показали, что это не так, поэтому данный аргумент не является серьезным.
2) В области природного невозрожденный человек имеет некоторые возможности, наделяющие его способностью проявлять волю, руководствуясь естественными (природными) мотивами. Однако, в области духовного человек абсолютно мертв, порочен и не способен к активному проявлению своей воли и к духовной работе путем мотивации. Таким образом, существует потребность во всемогущей, сверхъестественной силе с тем, чтобы дать возможность способностям человека проявиться в делах духовных.
Возражение 7: Отстаивать истинность понимания о непосредственном воздействии Бога на душу человека и его способности есть ни что иное, как фанатизм.
Ответ: Это не так, потому что фанатизм держится на чуждых по отношению к Слову Божьему и противоречащих ему откровениях. Он подчиняется страстям и внезапным порывам, которые берут верх над разумом и волей, будучи всего лишь пустым обманом и фантазией. А возрождение происходит посредством Слова Божия и является действенным, согласно Слову.
Но если под фанатизмом понимать состояние, которое мы могли бы определить, как "быть водимым духом, то есть, другими словами, быть возрожденными Духом, (а, следовательно, жить и ходить в Духе, согласно наставлению Слова Божия), то против такого понимания мы не возражаем, и в предполагаемой глупости, нет никакой глупости. [Примечание. Трудность истолкования этого понятия заключается в том, что слово "geestdrijverij" (гол.), переведенное в словаре как "фанатизм" или "одержимость", можно перевести буквально как "быть водимым духом". И когда Вильгельмус Бракел употребляет это слово второй раз, он, несомненно, истолковывает его в таком, буквальном смысле.]
Итак, мы показали, что человек по своей природе совершенно бессилен и неспособен самостоятельно прийти к Богу. В первоначальный момент своего возрождения он не может ни действовать сам, ни содействовать Богу в этой работе, оставаясь совершенно пассивным. Бог Своей сверхъестественной и всемогущей силой воздействует на него и в прямом смысле изменяет его ум и волю, преображая слепого человека в зрячего, злого - в доброго.
То, что было нами сказано выше, подтверждает обоснованность данного вопроса.

Глава 14. Природа внутреннего призыва такова, что ему невозможно противиться

Вопрос: Является ли действие Божие в тех людях, которые к Нему обращаются, непреодолимым, побеждающим всякое сопротивление их порочной натуры, очень действенно переводящим их из состояния духовной смерти в состояние духовной жизни?
Ответ: Арминиане это отрицают, а мы подтверждаем. Человек по природе своей ненавидит Бога и противится Ему, Его Слову и Евангелию. Таково состояние всех людей без исключения. Однако, если один человек обратился к Богу, а другой - нет, - в том нет заслуги самого обратившегося человека. В противном случае было бы верным утверждение, что один человек имеет способность своей свободной волей принять благодать спасения, а другой - имеет способность ее отвергнуть.
Однако, на самом деле, принимаемое человеком спасение зависит исключительно от действенной работы Бога, Который производит свое благодатное действие в одном человеке и не производит в другом. Он не только эффективно просвещает ум, - делая это непреодолимо, т.е. так, что этому невозможно противиться, - и не только подобным же непреодолимым образом влияет на склонности и влечения человека. Он также непреодолимо воздействует на не желающую обратиться к Богу волю и действует таким образом, что воля человека добровольно изъявляет желание покаяться.
Эта свобода человека исходит не от нейтральности его воли (для нейтральной воли не суть важно делать или не делать что-либо), но она является неизбежным следствием такого состояния человека, когда он охотно готов идти к Богу благодаря своему собственному выбору и своему собственному влечению. Это видно из нижеследующего.
Во-первых, если человек слеп и невежествен в отношении правильного понимания пути своего спасения; если он порочен и враждебен Богу; если он ненавидит Бога и противится всему, что напоминает ему о Нем (напоминает через Слово Божие и истинно возрожденных людей); если он абсолютно духовно бессилен и не способен стать лучше; если он совершенно мертв и не имеет духовной жизни; если он полностью такой, каким мы его только что показали - но, тем не менее, когда такой человек обращается к Богу, то, несмотря на все свое сопротивление, он не сможет противиться действенной работе Бога. Он не сможет воспрепятствовать своему изменению и помешать переходу своего сердца и воли в новое состояние.
Представим себе человека, который умер, но затем был возвращен к жизни, ибо он был не способен устоять против ее силы. Таким же образом при обращении человека к Богу всемогущая сила Божия действует в нем так, что ей невозможно противиться.
Во-вторых, если человек является пассивным в момент своего обращения, и, как объект, только принимает Божье действие, и, следовательно, сам в этом совсем не участвует (как уже было показано) -если такой человек обращается к Богу, то он изменяется посредством всемогущего, всепобеждающего и непреодолимого действия Бога. Итак, любой объект, пассивно воспринимающий Божье воздействие, не может ни сопротивляться ему, ни участвовать в нем.
В третьих, если Бог во время обращения человека не только просвещает его ум всемогущей силой к направляет его склонности, но также непосредственно воздействует на его волю и изменяет ее, превращая ее из нежелающей идти к Богу в желающую - тогда Божья работа в обращении человека является непреодолимой, т.е. таковой, что ей невозможно противостоять. Это - всемогущая действенная сила, акт созидания, это новое рождение, воскрешение из мертвых, это изменение сердца человека, изъятие каменного сердца и дарование ему сердца плотяного и т.д., как было показано выше. Поэтому Божье действие в обращении человека является непреодолимым, могущественным, всепобеждающим и всепроникающим.
В-четвертых, призвание человека происходит в соответствии с Божьим замыслом, то есть Он дает особо избранным Им людям вечную жизнь. Путем покаяния и веры Он делает всех их причастниками этой жизни; однако, это касается только тех, кого Он избрал для этой цели. "А кого Он предопределил, тех и призвал; а кого призвал, тех и оправдал; а кого оправдал, тех и прославил" (Рим.8:30).
Смотрите, какая непрерывная цепь Божьих действий: Бог ведет Своих избранных, призывая их к вечному блаженству; Бог спасает и призывает их "званием святым ... по Своему изволению и благости" (2Тим.1:3). Следовательно, если они призваны по Его изволению для того, чтобы быть спасенными, то призывающей силе Бога невозможно противиться, ибо Бог обязательно исполнит Свое намерение: "Ибо Господь определил, и кто может отменить это?" (Ис. 14:27). Таким образом, ясно и несомненно то, что Божьему призванию невозможно противиться.
Давайте теперь рассмотрим возражения, которые выдвигаются против этого утверждения.
Возражение 1: В Писании есть тексты, которые определенно указывают на то, что человек противится Божьему призванию, например: "Всякий день простирал Я руки Мои к народу непокорному" (Ис.65:2); "Ты живешь среди дома мятежного; у них есть глаза, чтобы видеть, а не видят; у них есть уши, чтобы слышать, а не слышат; потому что они -мятежный дом" (Иез.12:2); "Сколько раз хотел Я собрать детей твоих... и вы не хотели!" (Матф.23:37); "Вы всегда противитесь Духу Святому, как отцы ваши, так и вы" (Деян.7:51).
Ответ: Эти тексты Писания не относятся ни к внутреннему призыву, ни к моменту духовного преобразования и возрождения человека. Но суть вопроса в следующем: можно ли противиться действию Святого Духа? Эти тексты, вместо этого, говорят о внешнем призыве и о Божьем приглашении к человеку принять Христа к своему оправданию, освящению и прославлению. Мы с готовностью признаем, что неизбранный Богом человек сам противится этому призыву, ибо "плотские помышления -суть вражда против Бога" (Рим.8:7). Природный (естественный) человек ненавидит и Бога, и святость, и ни на что другое не способен, кроме как отвергнуть это приглашение и противиться ему.
Отсюда, однако, не следует то, что возрожденные люди смогли бы противиться всесильному действию Святого Духа, благодаря которому Он превращает мертвого человека в живого, а нежелающего - в желающего. Это мы отрицаем, и данные тексты Писания этого не предполагают. Что же касается различия между внешним и внутренним призывом, то мы советуем вам обратиться к той части книги, где об этом говорится.
Возражение 2: Христос сказал: "Если бы в Тире и Сидоне явлены были силы, явленные в вас, то давно бы они во вретище и пепле покаялись" (Матф.11:21). Таким образом, похоже, что человек может сам обратиться к Богу и, по видимому, только от его независимого и свободного выбора зависит, покается он или нет. Отсюда следует, что обращение человека происходит не вследствие действия неодолимой Божьей силы.
Ответ: 1) Этот текст Священного Писания говорит не об истинном изменении и возрождении людей, а, скорее, о внешнем их обращении во вретище и пепле, которое происходит в результате исторической веры или как реакции на чудеса, которые творил Иисус Христос.
2) Данный текст Писания является гиперболой, т.е. преувеличением, благодаря которому иудеи должны были убедиться в своей безответственной порочности и неверии, в котором они даже превзошли язычников. Вы увидите подобное преувеличение, например, в Лук. 19:40: "Сказываю вам, что, если они умолкнут, то камни возопиют".
Возражение 3: Евангелист записал: "А фарисеи и законники отвергли волю Божию о себе" (Лук.7:30). Если возможно отвергнуть волю Божию, значит этой воле можно противиться.
Ответ: Волю Божью в этом тексте не следует понимать как Божье намерение, но, скорее, как внешнее приглашение Евангелия, которое дает человеку совет в отношении того, как можно избежать Божьего гнева. Мы полностью согласны с тем^ что этому внешнему призыву можно противиться и необращенные люди на самом деле противятся ему, но только до тех пор, пока в их сердце не займет место всепобеждающая и неодолимая сила Божья. Однако, эта неодолимое Божественное действие не направлено ни на одного человека, кроме избранных. На то есть Божья воля, чтобы они обратилась, и нет никого, кто мог бы этому помешать.

ЧАСТЬ 2. ВОЗРОЖДЕНИЕ

Остальные возражения мы уже рассмотрели и ответили на них раньше. Практическое же применение рассматриваемой истины изложено в последующих частях этой книги.

Глава 1. Определение понятия "возрождение"

Рассмотрев сущность работы Бога при покаянии и обращении человека к вере, теперь мы продолжим наше рассуждение о том, как человек, испытывающий на себе это Божественное воздействие, посредством него духовно возрождается.
Евангельское слово "возрождение" происходит от известного нам слова, обозначающего обыкновенное физическое рождение человека. [Голландское слово "wedergeboorte", соответствующее английскому слову "regeneration", и русскому слову "возрождение", буквально означает "второе рождение" и является производным от глагола "родиться снова"; по этой причине В.Бракел ссылается в своей книге на слово, относящееся к физическому рождению человека.] Тем не менее, мы не должны понятие "возрождение" относить только к духовному рождению человека, как таковому; ибо рождение, в общем смысле этого слова, включает в себя все то, что имеет к нему отношение, а именно: зачатие, эмбриональное развитие и само рождение.
В то же время, мы не должны считать, что человек обладает духовной жизнью еще до возрождения, т.е. еще тогда, когда в его душе происходит только подготовка в этому духовному акту, которую мы могли бы ошибочно понимать как уже совершившееся обращение человека к Богу. Нет, человек до возрождения мертв и может получить жизнь только путем рождения свыше. Третьего состояния между смертью и жизнью не может быть, равно как и между обращенным и необращенным состоянием человека.
Хотя мы и можем делать различие между призванием, возрождением, обращением и освящением человека, считая их последовательными этапами, проистекающими один из другого, однако эти слова в Священном Писании не всегда употребляются для обозначения таких различных понятий. Вместо этого Писание иногда охватывает все эти понятия каким-нибудь одним из этих слов.
Необходимость возрождения обусловлена не требованиями Божьего правосудия, но она имеет отношение к исполнению Божьей воли. Однако, без надлежащего удовлетворения требований Божьей справедливости ни один в полном смысле этого слова человек на земле не может быть спасен. В то же время возрождение само по себе не может хоть чем-нибудь содействовать искуплению вины человека или приобретению им права на обладание вечной жизнью.
По этой причине возрождение не будет находится в противоречии с Божественный справедливостью только в том случае, если Господу будет угодно в момент смерти человека, которого Он избрал и примирил с Собой через смерть Иисуса Христа, перевести его в состояние совершенства и, таким образом, даровать ему участие в вечном блаженстве. Это верно и в отношении детей, которые рождаются мертвыми или умирают, не достигнув сознательного возраста, - они также получают спасение. Все же возрожденные люди, независимо от того, в течение длительного или короткого периода они живут жизнью веры, а также независимо от того, в раннем или позднем возрасте они обратились к Богу - все они станут совершенными в один момент, в момент их смерти.
Что же касается тех людей, которые, достигнув сознательного возраста, все-таки не приняли Христа, то это является исключительным правом Бога, исходящим от Его воли и мудрости, - закрыть для них небеса и открыть их тем, кого Он возродил в этой жизни Своим Словом.

Глава 2. Необходимость возрождения

Необходимость возрождения становится очевидной из нижеследующих рассуждений.
Во-первых, мы читаем об этом в Слове Божьем. Сам Христос сказал: "Истинно, истинно говорю тебе: если кто не родится свыше, не может увидеть Царствия Божьего... Истинно, истинно говорю тебе: если кто не родится от воды и Духа, не может войти в Царствие Божие" (Иоан. 3:3,5). И еще слова Бога, обращенные к Израилю: "Сотворите себе новое сердце и новый дух; и зачем вам умирать, дом Израилев?" (Иез. 18:31). Следовательно, те из людей, которые не приобретут новое сердце, должны будут умереть.
Во-вторых, исследуйте всю Библию, но вы не найдете там ни одного человека, который получил бы спасение, не будучи возрожденным, при этом не имеет значения то, насколько внешне религиозным он выглядит в глазах окружающих людей. Даже Никодим, один из учителей Израильских, человек во всех отношениях безупречный, и апостол Павел, который был также безупречен перед законом, - оба нуждались в покаянии и обращении ко Христу для того, чтобы обрести спасение.
В-третьих, возрождение необходимо человеку и по следующим трем причинам.
1) Возрождение необходимо для того, чтобы человек мог иметь духовное общение с Богом, ибо как невозрожденный человек может иметь такое с Ним общение? Никак, ибо после грехопадения человеческая природа - это, с одной стороны, тьма, зло и вражда против Бога, а с другой стороны, она исполнена нечистоты и осквернена грехом (Матф.15:18-20). Бог же, напротив, есть свет и является абсолютно святым (1Иоан.1:5). А посему нечестивый человек не может пребывать пред Его очами (Пс. 5:5,7). Следовательно, для того, чтобы природный человек мог иметь общность с Богом, ему необходимо быть обращенным и пережить возрождение.
2) Новое рождение необходимо потому, что оно является обетованием того Завета, посредством которого Бог обещал духовно обновить сердца всех тех людей, которые будут включены в этот завет, как написано: "Но вот завет, который Я заключу с домом Израилевым... вложу закон Мой во внутренность их и на сердцах их напишу его" (Иер. 31:33); "И дам вам сердце новое и дух новый дам вам; и возьму из плоти вашей сердце каменное, и дам вам сердце плотяное" (Иез. 36:26-27). Поэтому тот, кто не имеет нового сердца, не имеет части в этом завете. Все же те, что стали участниками этого завета, получают это новое сердце.
3) Возрождение человека необходимо также и потому, что оно является целью страданий Христа и Его смерти, как об этом говорит ап. Павел: "Который дал Себя за нас, чтобы избавить нас от всякого беззакония и очистить Себе народ особенный, ревностный к добрым делам" (Тит.2:14). Следовательно, рождается свыше только тот человек, кто стал участником благословения, которое Христос приобрел Своей Голгофской смертью. Таким образом, кому Христос дарует оправдание, того Он и освящает.
Если же возрождение так существенно, что без него не стоит даже надеяться на возможность обретения спасения, то насколько серьезно природный (естественный) человек должен позаботиться о том, чтобы ему быть рожденным свыше, ибо если человек невозрожден, тогда по своей природе он является духовно мертвым, стоящим на пути, который ведет в погибель. А поэтому как важно для каждого человека испытать себя, чтобы определить, в каком состоянии в данном вопросе находится лично он! Каждый человек должен спрашивать сам себя, является ли он одним из числа этих возрожденных людей? Задайте же себе самому конкретный вопрос: "Возрожден ли я?" Будьте очень внимательными в своем ответе, так как третьего состояния между духовной жизнью и смертью не может быть.
В-четвертых, есть три категории людей и соответственно, три разных подхода к вопросу о необходимости возрождения.
1. К первой категории относятся многие люди, которые настолько испорчены грехом, что никогда даже не задают себе подобных вопросов. Но если такой вопрос все же возникает в их сердце против их собственной воли, они отмахиваются от него, оставляя его без ответа, ибо для них эта тема явно неприятна, а то и просто не вызывает никакого интереса. Без сомнения, они точно знают, что подобное самоисследование не принесет им ничего хорошего, но причинит им только беспокойство и тревогу, после чего они уже не смогут больше произвольно грешить с тем же, как прежде, наслаждением. И это им, безусловно, не нравится.
2. Ко второй категории относятся люди, которые впадают в противоположную крайность. В своем воображении они представляют себе, что они уже возрождены:
- или потому, что у них есть желание, чтобы жизнь, которую они ведут, могла бы свидетельствовать об их возрождении; а спасение, в соответствии с их представлением, является результатом такой жизни;
- или потому, что они не желают допустить в своем сердце такие мрачные мысли относительно самих себя, а именно, что они невозрождены и находятся в состоянии, которое не ведет их ко спасению.
Кое-кто из этих людей считает себя возрожденным только потому, что однажды он был исполнен ужасом самоосуждения или же испытывал печаль по причине совершения им какого-либо низкого и постыдного греха. Помолившись тогда Богу о прощении за соделанное им преступление, теперь он начинает воздерживаться от совершения многих из тех грехов, которым прежде сам в себе он потворствовал; теперь он прилежно и часто посещает церковь и ведет безупречный образ жизни. С таким расположением сердца человек спокойно живет, спокойно ложится в постель и спит, - в то время, как, на самом деле, он все еще находится во грехе.
3. К третьей категории относятся более внимательные и рассудительные люди, которые не желают обманывать самих себя. Они озабочены вопросом своего возрождения, однако не могут придти в отношении самих себя к определенному заключению: или из-за того, что не достаточно хорошо знакомы с природой возрождения; или же из-за того, что не имеют достаточного света, чтобы познать самих себя и дарованные им средства благодати.
Всем таковым людям мы должны объяснять природу возрождения, чтобы каждый из них смог исследовать самого себя в этом свете; чтобы необращенный человек смог прийти к сознанию своей греховности и смог серьезно позаботиться о своем собственном возрождении; а обращенный человек, убедившись в том, что он действительно возрожден, мог бы возрадоваться этому факту и духовно ободриться, чтобы сделать очевидным свое возрождение для окружающих людей, а также чтобы и возрастать в нем.

Глава 3. Дальнейшие разъяснения доктрины о возрождении

Продолжая наше рассуждение, мы будем вести речь о следующих шести аспектах возрождения:
1) о новой духовной сущности, которая рождается в человеке в результате его возрождения и кардинально отличается от всего, что исходит от природного знания человека о Боге;
2) о духовном состоянии, из которого человек переводится путем возрождения, и состоянии, в которое он переводится;
3) о средстве возрождения;
4) о различных способах, посредством которых происходит возрождение;
5) о том, что возрождение человека может произойти в разном возрасте;
6) о плодах возрождения.
Рассмотрим эти аспекты возрождения подробнее.

1. О новой духовной сущности, которая рождается в человеке в результате возрождения

Обратите особенное внимание на тот факт, что духовная жизнь человека, которая является результатом возрождения, имеет природу, совершенно отличающуюся от природы обычной способности человека делать добро, которая может быть у него и в его невозрожденном состоянии и которая порождается или природным светом, имеющимся у каждого человека, или его внешним поверхностным просвещением посредством Слова Божия. Различие между возрожденным и невозрожденным состоянием состоит не только в большей степени проявления добродетели у возрожденного человека, и не только в добрых его желаниях, ибо, в таком случае, возрождение было бы простым побуждением более, чем раньше, воздерживаться от явных грехов и стимулом для того, чтобы более, чем раньше, упражняться в добродетели.
Таковым является представление природного человека, который склонен ошибочно думать, что он уже возрожден. Однако, различие этих состояний, т.е. возрожденного и не возрожденного, заключается в их природе и сущности (см. первую часть этой книги "Призвание")

2. О состоянии, из которого и в которое возрождение переводит человека

Возрождение переводит человека из состояния смерти в состояние жизни.
1) В первую очередь мы должны обратить наше внимание на то состояние, из которого возрождение переводит человека, а именно, на состояние, называемое духовной смертью. Телесная смерть - это ничто иное, как отделение души от тела, а духовная - это отделение души от Бога. Бог создал человека таким образом, что он ни в чем не может найти истинного наслаждения и удовлетворения для своей души, кроме как в Боге. По этой причине, Он сделал Себя доступным сотворенному
Им человеку для познания и до грехопадения человека дал ему возможность пребывать в общении с Ним.
После грехопадения человек стал полностью отчужденным от Бога; теперь он не знает, не ищет и не любит Бога; Бог теперь не является его радостью и объектом его страха, или повиновения. Человек, таким образом отделенный от Бога, желает и дальше оставаться в состоянии отчуждения от Него и чем больше его оставляют в покое в этом состоянии, тем больше ему это нравится. До тех пор пока он может находить наслаждение в суетных делах этого мира, он испытывает внутреннюю удовлетворенность своим состоянием.
Подобное же желание было присуще невозрожденному человеку во все времена, что подтверждают следующие тексты Священного Писания: "Устраните от глаз наших Святого Израилева" (Ис.30:11); "Отойди от нас, не хотим мы знать путей Твоих!" (Иов.21:14).
Будучи отчужденными от Бога, люди ищут свое единственное наслаждение не в Творце, но в творении, при этом каждый человек поступает соответственно своим возможностям, характеру или привычкам. Все то, что в этом мире считается престижным и приятным, в их глазах тоже является стоящим того, чтобы этого искать и стремиться к обладанию этим.
Человек сохранил такие способности своей души, как интеллект, воля и чувствования. И эти способности должны быть направлены на цели, через достижение которых они могут найти свое самовыражение, а человек может испытывать благодаря этому наслаждение.
Чтобы определить, j каком духовном состоянии находится человек, мертвом или живом, - необходимо знать, к каким целям он стремится, т.е. чем заполнено его сердце.
Если это Бог и стремление к Его истинному познанию, то такой человек имеет духовную жизнь. Если же это что-то иное, но не Бог; более того, если это является чем-либо, находящимся в противостоянии с Богом; или же это что-то осязаемое и видимое; или что-то сотворенное - то такой человек духовно мертв. Следовательно, все люди по своей человеческой природе являются духовно мертвыми, как и написано в Священном Писании: "Будучи помрачены в разуме, отчуждены от жизни Божией" (Еф.4:18), "... были безбожниками в мире" (Еф.2:12), "И нас, мертвых по преступлениям, оживотворил со Христом" (Еф.2:5)
После наступления духовной смерти человека неизбежно следует и его вечная смерть, как написано: "Ибо возмездие за грех смерть" (Рим.6:23). Над таковыми людьми имеет власть смерть вторая (Откр.20:6). Из этого состояния избранные освобождаются только посредством возрождения.
2) Состояние, в которое люди переходят посредством возрождения - это духовная жизнь человека, или, другими словами, общение человека с Богом. Когда Бог перерождает душу, Он приводит ее к свету, давая ей возможность увидеть, что ее несчастное и жалкое состояние заключается в том, что она отделена от Бога, не имеет согласия с Ним и подвержена Его гневу.
Он также дает возможность человеку увидеть, что все его спасение, наслаждение, радость и блаженство заключается в том, чтобы лицезреть Бога; иметь Его как Бога, дающего его сердцу мир; жить в общении с Ним; любить и бояться Его. Счастье души человека определяется тем, с какой ясностью все вышесказанное осознается им и в какой степени оно им используется.
В результате возрождения человека Христос поселяется в его душе (Гал.2:20), а душа его становится единой с Богом (Иоан.17:21); теперь он уже ходит перед Богом (Быт.5:22), во свете лица Его (Пс.88:1б) и находит там полноту своих радостей (Пс.15:11). Для таких душ теперь "благо приближаться к Богу" и иметь Его как "твердыню сердца" своего и свою часть вовек (Пс.72:26,28).
Возрождение человека приводит к тому, что Бог отныне становится объектом его любви, страха и послушания; и его добрые дела отныне "в Боге соделаны" (Иоан.3:21). Теперь он живет духом и по духу поступает (Гал.5:25).

3. О слове Божьем, как единственном средстве возрождения

Мы должны сейчас порассуждать о том средстве, посредством которого человек возрождается. Таким средством является исключительно Слово Божие. Будучи прочитанным или где-то услышанным, или любым другим путем воспринятым, оно может привести человека к познанию истины, которая открывается только в Слове, как и написано: "Восхотев, родил Он нас словом истины" (Иак.1:18). "Как возрожденные не от тленного семени, но от нетленного, от слова Божия, живого и прибывающего в век" (1Петр. 1:23).
Бог на самом деле может использовать и другие, внешние по отношению к человеку, способы, чтобы потревожить его душу и привлечь его к Себе; такие, например, как бедность; особые суды, постигающие всех людей в стране; или только семью его, или лично самого человека; страх смерти или опасность, которая может привести к смерти; сновидения и воображаемые образы или представления, похожие на видения; необычные избавления от опасностей или временное материальное процветание; добрые примеры благочестивой жизнь других людей и их взаимной любви, так же как и другие обстоятельства.
Однако, все эти средства не приводят человека к обращению; они только приводят его к Слову Божию, побуждая человека подчиниться ему и сделаться податливым к его влиянию. Слово Божие, таким образом, является единственным средством к возрождению человека. Обращение тех людей, которые при этом не достигают познания пути спасения - не может быть действительным обращением человека к Богу.

4. О различных методах, посредством которых Бог возрождает людей

Мы должны теперь порассуждать о тех методах или способах, какими происходит возрождение человека, и эти способы очень различны.

Особые методы, какими Бог иногда возрождает людей

1) Некоторые люди обращаются к Богу самым внезапным образом, в одно мгновение. Так случилось с Закхеем, с разбойником на кресте, с множеством людей в день Пятидесятницы и с темничным стражем в Филиппах. С другими же это происходит не так быстро.
2) Некоторые люди обращаются к Богу вследствие испытываемого ими огромного ужаса и страха, которые их постигают, когда они стоят лицом к лицу перед наказанием закона, или смертью, или осуждением совести, как было с людьми в день Пятидесятницы и в случае с тюремным стражем (Деян.1б:27).
3) Некоторые же люди обращаются к Богу исключительно через благовестив. Спасение и божественная полнота, сокрытая в Посреднике между человеком и Богом Иисусе Христе, - сокрушает их душу; сладость Евангельских обетовании так переполняет сердца этих людей, что у них нет уже больше времени думать о своих грехах, испытывая при этом ужас. Они полностью доверяются Евангелию, и как Закхей, принимают Иисуса с радостью (Лук.19:3,Ю).
4) Некоторых людей Господь обращает к Себе исключительно мягко, без особых душевных потрясений, даруя им возможность своими духовными глазами увидеть истину о новом рождении. Они спокойно и кротко осознают свои грехи и свое жалкое состояние вне Христа; они взирают на спасение тех людей, которые являются участниками завета со Христом; они также кротко соглашаются с достоверностью предложенного им посредством Евангелия спасения во Христе. И так, познавая истину, они постепенно и незаметно меняются; делаются послушными истине; они верят в важность ее познания; сердца же их при этом очищаются (1Пет.1:22).
Они не испытывают большой и мучительной печали в связи со своей греховностью, или же исступленной радости при встрече со Христом, но находят свое наслаждение в истине, испытывая в связи с этим сладостное Божье одобрение. Это верно и относительно их жалкого греховного состояния, и относительно спасения во Христе, так же как и относительно принятия ими Христа и вере в Него. Такие люди обычно являются самыми последовательными и твердыми христианами.
5) Некоторые люди обращаются к Богу очень постепенно, испытывая большие колебания между печалью и радостью, верой и неверием, поражениями и победами, духовными падениями и новыми подъемами. Как правило, этот метод является самым обычным и распространенным методом, который Господь применяет при обращении к Себе большинства людей. Когда я употребляю слово "постепенно", я отношу его к понятию "обращение" в самом всеобъемлющем и широком смысле этого слова, т.е. начиная с первоначального осознания своей греховности и до сознательного принятия Христа.
Но, в противоположность этому, несомненным фактом является то, что само обращение (т.е. возрождение) открыто проявляется в человеке внезапно, мгновенно, так же как и душа человека мгновенно переходит из смерти в жизнь. Промежуточного состояния между мертвым и живым не бывает.
Поскольку такой способ обращения к Богу является самым распространенным, мы рассмотрим его более обширно и подробно, проанализировав начало такого обращения, его продолжение и завершение. Таким образом каждый из вас, соответственно, может исследовать и самого себя.
Однако, мы желаем снабдить наше последующее рассуждение предисловием, заявив, что никто не должен быть озабочен способом своего обращения, потому что человек не может ни предписать себе тот или другой способ своего обращения, ни согласовать его с тем способом, каким были обращены другие. Если вы уверенны в реальности своего обращения, этого вполне достаточно. Не беспокойтесь, поэтому, если у вас возникли сомнения относительно того способа, каким произошло ваше личное обращение, даже если этот способ является настолько необычным, что вы ни о чем подобном никогда не читали и не слышали. Божьи пути таинственны, и даже в самом обычном способе обращения один человек может испытать нечто такое, с чем другой совершенно не знаком. Христианин поэтому должен часто размышлять о разнообразных случаях Божьего провидения и различных путях, которыми Бог провел лично их по этой земле. Это будет для них основанием, чтобы усердно поклоняться Богу, для Его прославления и для укрепления своего личного духовного состояния.

Обычный способ, который использует Бог, обращая к себе грешников

Итак, мы рассмотрим обычный, т.е. самый распространенный, метод обращения человека к Богу.
Представьте себе группу людей, которые направляются к определенному месту назначения. И в то время, когда они идут туда, кто-то закричал им вслед: "Вы не правильно идете; этот путь не приведет вас к месту назначения, к которому вы стремитесь; остановитесь, ибо еще немного и вы встретитесь с группой убийц, которые ограбят и убьют вас. Но идите за мной, и я укажу вам верный и безопасный путь, который приведет к желаемой вами цели".
Некоторые из этих людей слышат голос обращающегося к ним человека, но не понимают значения его слов. Однако, они считают, что им не стоит тратить усилия, чтобы останавливаться и выяснять, что сказал им тот человек, - и поэтому продолжают свой путь дальше.
Другие же из них и слышат, и понимают того, кто к ним обращается, но поднимают его на смех, считая, что сами знают этот путь не хуже, чем он. Они уверены, что идут правильным путем, полагая, что путь этот самый безопасный и поэтому, не страшась никакой опасности, продолжают идти дальше.
Третьи же из них начинают беспокоиться, не зная, что им делать: идти дальше, или лучше возвратиться назад. И тогда кое-кто из них решается идти дальше, но кое-кто колеблется, склоняясь то к одному, то к другому решению, - пока, наконец, их не застигает ночь.
Есть среди них и такие, которые сразу же реагируют на предупреждение и поспешно возвращаются. Но проходит, однако, немного времени, и у них снова начинают появляться иные мысли, - мысли о том, что второй путь слишком труден, а первый - намного более приятен. Поэтому они оставляют второй путь, на который они только что вступили, и снова продолжают идти по тому же пути, по которому шли в начале.
Однако некоторые из них серьезно задумываются над этим предупреждением и верят тому человеку, который их предостерегал об опасности, зная его как искреннего и хорошо осведомленного человека. Они боятся грозящей им опасности и понимают, что тот путь, который им указал этот человек, прямо ведет туда, где они желают быть, хотя он и кажется им в определенной степени более трудным. Таким образом, они решаются окончательно оставить прежний путь и уверенно начинают идти за своим проводником, пока, наконец, не приходят в желанное для них место назначения, куда остальные не прибудут никогда.
Это - аллегория, которую мы теперь должны применить к вопросу обращения человека к Богу. Обращение человека происходит подобным же образом. Бог призывает всех людей, кто находится под воздействием Евангелия. Он через Евангелие предупреждает людей о грозящей им гибели, приглашает ко спасению и открывает им путь к жизни, а этот путь есть Иисус Христос. Многие же из них не обращают на Евангелие никакою внимания, считая, что оно к ним абсолютно никак не относится. Другие прислушиваются на мгновение, но затем продолжают жить, как и прежде. Третьи, убеждаясь в правоте Евангелия, покоряются этим общим для всех людей действиям Духа Святого.
Я называю их общими, потому что и люди, избранные ко спасению, и неисправимые грешники в равной степени являются объектами этих действий. Этими общими действиями, которые производит Дух Святой, являются осознание человеком нищеты своего греховного состояния человека; понимание и правильное представление о предлагаемом им спасении и грядущем осуждении нераскаявшихся грешников; страх перед Божьим гневом; познание Господа Иисуса Христа и таинств веры; высокая репутация в его глазах славного положения детей Бсжиих и желание быть одним из них. К этому нужно отнести и предпринимаемые человеком усилия, чтобы покаяться, молиться, и читать Слово Божие; упражняться в вере, переданной от отцов; искать общения с благочестивыми людьми; избегать чрезмерного загрязнения грехами этого мира и т.д.
Подобные воздействия Духа Святого могут быть найдены и у избранных Богом ко спасению людей, и у нераскаявшихся грешников. Однако, совершенно очевидно, что люди, избранные ко спасению, для которых такие внутренние старания являются их подготовкой к возрождению, испытывают все эти воздействия в большей степени, чем необращенные люди. Однако, даже тогда они являются духовно мертвыми, будучи и тогда не ближе к жизни, чем и в то время, когда они не прилагали этих усилий. Такие приготовления не являются начальными элементами духовной жизни, но, в то же время, они не исходят от самого человека, ибо это -божественные действия внутри человека.
Многие из тех, кто призывается Богом, не идут дальше страха и трепета правителя Феликса (Деян.24:25), религиозных представлений иудейского царя Агриппы (Деян.26:28), покаяния израильского царя Саула (1Цар.24:17) и перемены во взглядах фараона (Исх.9:27). Как пес, они возвращаются на свою блевотину, и как вымытая свинья, идут снова валяться в грязи (2Пет.2:22). Таким образом, они продолжают идти своими старыми путями.
И, наконец, некоторые люди принимают истину с радостью и быстро возрастают в ее познании. Однако, у них нет еще ни корня, ни явного для окружающих плода - даже если их духовный рост и сопровождается проявлениями благочестия. Они будут поддерживать отношения с верующими людьми и упражняться в благочестии, пока это приносит им пользу. Однако, если вдруг из постигает преследование за Слово Божие; или если покинув путь благочестия, они приобретут больше почестей или выгоды, - они оставляют этот путь, а со временем могут стать его самыми ярыми противниками.

Приготовление к возрождению душ, избранных ко спасению

Каким же образом Бог подготавливает к возрождению души избранных Своих? Рассмотрим этот вопрос подробнее.
1) Упомянутые выше признаки пробуждения являются более прочными у избранных Богом ко спасению людей, в сердцах которых Дух Святой проводит работу Своими обычными действиями, имея своей целью обратить их к Себе. Иногда может показаться, что Его действия в душе человека совершенно прекратились, но кое-что, тем не менее, остается и со временем проявится снова. Осознание человеком своей греховности станет более постоянным, более глубоким и более серьезным. У некоторых людей от мыслей о том, что они являются уже осужденными, от ужаса волосы будут подниматься дыбом. Спасение, прощение грехов, примирение и совершенный мир с Богом, Божья любовь к ним и желание более и более познавать, бояться, любить, повиноваться и славить Бога становится настолько желанным, что без всего этого они больше не смогут иметь мир в своей душе.
И если они даже и забывают об этом на какой-то период времени по причине различных обстоятельств или из-за восстающих на душу плотских похотей, это желание, тем не менее, остается в глубине их сердец. Настоятельность этих желаний у них потом с удвоенной силой возобновится, когда они найдут себя вообще лишенными спасения и поймут, что они должны его обрести, чего бы это им ни стоило.
2) Те люди, которые таким образом обеспокоены и жаждут спасения - даже, если они должным образом не наставлены в истине и не имеют надлежащего духовного руководства, или даже если они будут следовать своим природным наклонностям больше, чем повелениям Слова Божия - обычно заставляют себя молиться, оплакивать свою вину перед Богом и воздерживаться от греха.
Нельзя утверждать, что это плохо и что этого не надо делать. Скорее всего, нужно сказать, что все это делается правильно, но без надлежащего понимания цели, так как эти люди таким путем желают побудить Бога даровать им спасение. Они не осознают, что инициатива, прежде всего, должна приходить со стороны Бога, но не с человеческой стороны. Они также не понимают, что грешник не может побудить Бога, абсолютно святого и праведного, даровать ему Свои благодатные дары. Единственное, что способен сделать грешник - это навлечь на себя гнев Божий, ибо он был и остается для Бога чем-то ненавистным и отвратительным.
И когда такие грешники (после того, как они по своей собственной инициативе искали Бога, пребывали в молитвах и самым серьезным образом сражались против греха) познают, что они по-прежнему продолжают грешить, спотыкаться, извращать свои пути, это ставит их в тупик и обескураживает. Однако веря, что Бог имеет благодатное расположение по отношению к ним, которое они надеются заслужить благодаря своему доброму поведению, они еще и еще раз пытаются изменить самих себя.
Таким образом, они ведут себя с Богом так же, как если бы они имели дело с человеком; они приписывают Ему такие же мотивы Его поступков, как если бы Он был не Богом, а человеком; и в тайне своего сердца они представляют, что вся инициатива для достижения спасения должна принадлежать им; что все зависит от их собственных действий. Так может продолжаться у них в течение длительного времени.
3) Получив от Бога способность более глубокого проникновения в сущность евангельского учения, такие люди открывают для себя, что все их молитвы и добрые дела не могут ни воздействовать на Бога, чтобы Он помог им, ни помочь им угодить Ему. Они, действительно, обнаруживают, что все их существо совершенно греховно и заслуживает только Божьего гнева. Это доводит их до отчаяния и приводит к мысли, что они никогда не будут способны спастись.
В этот момент сатана приступает к своим тайным нападениям на них. Многие негодные мысли и мысли неверия возникают в их сердцах, такие как: "Уже слишком поздно для тебя; ты расточил свое время благодати; ты слишком долго грешил; ты грешил слишком ужасно; если б ты только не совершил таких-то и таких грехов, то может быть и была бы надежда на благосклонность к тебе. Но теперь надежды больше нет: ты совершил грех против Духа Святого и прощения за этот грех не существует. А, возможно, ты вообще не входишь в число избранных, и тогда все напрасно. Все твои усилия тщетны и надеяться больше не на что. Да и правда ли все это? Не человеческие ли все это предположения? Не является ли все это только твоим воображением?"
В дополнение ко всему этому временами в их сердца проникают развратные мысли и богохульные, кощунственные нашептывания диавола. Будучи страшно угнетенными всем этим, такие души начинают склоняться к тому, чтобы отказаться от дальнейшей борьбы, погрузиться полностью в свое безнадежное унылое состояние и прекратить все свои старания в этом направлении.
4) Кроме того, теперь они ясно осознают, что без примирения с Богом они не могут ни служить Ему, ни обрести какие-либо благословения через Его благорасположение. Они теперь понимают, что не могут примириться с Богом без полного и совершенного удовлетворения требований Его справедливости. А это означает, что им необходимо в полной мере понести временное и вечное наказание, соответствующее тяжести их греха. Они так же понимают, что совершенная святость является составной частью спасения. В глубине своего сердца они приходят к убеждению, что не в силах выполнить ни то и ни другое, что они находятся в совершенно безнадежной ситуации. Такие размышления приводят их к новым затруднениям и к духовному тупику.
5) Будучи, таким образом, занятыми подобными размышлениями, они начинают видеть свою насущную необходимость в Поручителе, а также в более полном познании Иисуса Христа (Того Христа, Который прежде был для них только абстрактным именем); познании Его природы, Его служения, уничижения и возвышения. Они признают Его Поручителем, Который вполне может удовлетворить все их нужды, ибо Христос Своими страданиями и смертью способен примирить человека (который является ничем иным, как существом грешным) с Богом и сделаться его премудростью от Бога, праведностью, освящением, искуплением и вечным спасением (1 Кор. 1:30).
Они теперь видят, что блаженство тех, кто имеет Иисуса Христа своим личным Спасителем, должно быть чрезвычайно велико. О, если бы только Он пожелал стать таким же Спасителем для них!
Однако, они боятся, чтобы не случилось нечто противоположное этому. Теперь они даже думают, что если бы Иисус пожелал принять их, как они желают принять Его, как своего личного Спасителя, то, определенно, они были бы спасены.
6) Временами они начинают ощущать некоторую надежду и иногда, во время слушания проповедей, чтения Слова Божьего, молитвы, беседы или чтения поучительной книги, или во время любых других духовных занятий, они начинают испытывать волнующие и ободряющие переживания. Обретя такую надежду, они снова становятся активными.
Однако, они еще продолжают действовать сами, надеясь на свои собственные силы и ставя перед собой неправильную цель - повлиять на Бога. Они принимают следующее решение: "Я буду внимательно следить, чтобы не грешить, я буду настойчиво пребывать в молитве", и т.д. Таким путем они надеются повлиять на Христа, чтобы вызвать у Него сочувствие к себе и чтобы Он принял их.
Однако, Господь открывает им их полную неспособность и более, чем когда-либо, показывает им духовность закона (которую они не понимали до этого) и отсутствие у них их собственной духовности. Более, чем когда-либо, они теперь осознают свое невежество в духовных вопросах. Господь позволяет им идти своим путем, пока они не увидят всю отвратительность греха, свою собственную отвратительность и омерзительность. Они увидят также, насколько они невыносимы в Божьих глазах и совершенно беспомощны, так что, ввиду этого, они становятся подобными ничтожным червям. Их положение подобно положению блудного сына. Таким образом, они теряют все свое мужество по мере того, как их усилия остаются безуспешными.
7) Находясь так глубоко в греховной бездне, они могут надеяться только на Божье вмешательство. Каждая их добрая мысль; каждый их шаг, который они делают навстречу Христу; каждый их взгляд, когда они поднимают свои глаза к небу для получении Божьей милости; самая маленькая слеза, которая падает из их глаз; и самый слабый вздох, вырывающийся из их груди - все это ими принимается, как подтверждение Божьего к ним милосердия и, в то же время, это огорчает их, потому что они все еще так мало способны это постигать.
8) Кроме того, у них отмечается постепенный рост в познании Господа и умножается их вера в то, что Господь Иисус призывает каждого человека, который слышит Его Слово: "Придите ко Мне все" (Матф.11:28). Они уже осознают, что именно они являются теми личностями, которых призывает Господь Иисус Христос и обещает при этом не изгнать всякого приходящего к Нему (Иоан.6:37).
Это познание возрождает их надежду и делает ее более чистой в своих устремлениях. Они обращаются к Нему, смотрят на Него, страстно желают Его и стремятся к Нему. И так как все, что дает Христос, является даром свободной Божьей благодати, и так как они сами по себе бессильны, чтобы взять этот дар, им приходится терпеливо и спокойно ожидать помощи от Господа. И они это делают: в одно время - с надеждой, а в другое, - в состоянии духовной борьбы и тяжелых переживаний - пока не обретут больше духовной свободы, не примут верой Христа, безоговорочно и полностью доверившись Ему, делая Его своей единственной опорой.
Таким образом, они приближаются к Богу посредством святости и искупительной жертвы своего Поручителя, Которого они приняли верою. На основании веры в воскресения Иисуса Христа из мертвых, они спрашивают Бога: "Разве Христос не является моим Поручителем? Не Он ли заплатил за мои грехи? Разве теперь я не примирен с Тобой? Разве теперь Ты не примешь меня по благодати Своей?
Подобным образом, обращаясь к Божьим обетованиям, данным в Его Слове, которое остается неизменным голосом неба, они могут воспользоваться или всеми евангельскими обетованиями в их совокупности, или же особыми библейскими текстами, могущественно влияющими на их сердца. Верой они принимают эти обетования, как ответ от Самого Бога, и применяют их к своему сердцу, как предназначенные Богом лично для них, когда они обнаруживают в своей душе духовное состояние и ощущения, упомянутые в этих текстах.
Таким образом, они находят себя оправданными, совесть свою очищенной от мертвых дел и душу свою - в состоянии полного мира с Богом через Иисуса Христа. Получение ими этих обетовании может сопровождаться у них большей или меньшей степенью ясности их понимания; большей или меньшей тяжестью духовной борьбы; большей или меньшей мерой мира и утешения во Христе. Они убеждены, что знания, которые они имеют, не являются результатом их воображения или же самообмана, но все они истинны. Они уверены, что их духовное состояние соответствует Слову Божьему.
Временами их духовный рост сопровождается подтверждающим проявлением силы Духа Святого, свидетельствующего их духу, что они являются детьми Божьими. На этом основании у них рождается любовь к Богу и Иисусу Христу, а такая любовь, в результате, производит истинную святость; усердие в том, чтобы избегать греха; отречение от греховного мира, от своих собственных похотей и от своей собственной воли; а также точное исполнение всякой правды для того, чтобы во всех отношениях они могли бы угодны Господу, примирившему их с Богом Отцом.

Необходимость христианина в многократном употреблении им своей веры

Христианин имеет необходимость верою прибегать к силе искупительной жертвы Христа и Его святости не только в момент своего первоначального обращения к Богу. Этот акт веры у него никогда не является завершенным делом, которое навсегда можно отложить в сторону, чтобы в дальнейшем приступить уже к освящению, и проявлять должное к этому усердие. Скорее всего, употребление искупительной жертвы Христа для всех христиан должно быть ежедневным упражнением.
Это не означает, однако, что христиане должны это делать потому, что они оказались снова без благодати и поэтому должны опять принимать Христа верою, то есть принимать Его точно так же, как это было у них в первый раз. Совсем нет, но это необходимо для того, чтобы они постоянно пребывали во Христе, непрерывно достигали более глубокого познания пути искупления - пути, которого они никогда не смогут постигнуть полностью. Но верующие люди часто могут открывать для себя во Христе нечто такое, чего они раньше не видели. И это вдохновляет их воздавать благодарение Ему, поклоняться Ему и возвеличивать имя Его.
В связи с тем, что верующие вследствие своих согрешений, теряют ясное представление о своем духовном состоянии и лишаются внутреннего мира своей совести, они продолжают нуждаться в том, чтобы постоянно прибегать к крови Христа для своего оправдания. Через принятие Христа и Его познание уровень духовной жизни христиан возрастает и внутренний их мир более и более умножается.
Это не означает, однако, что упомянутые выше христиане неоднократно отпадают от состояния благодати; хотя многие из них, будучи духовно немощными и только начинающими свою жизнь во Христе, по причине слабости своей веры и из-за долгих периодов духовного запустения, борьбы, духовной апатии, сильного противодействия греха и других подобных негативных обстоятельств, уходят так далеко от Бога, что отвергают весь предшествующий опыт жизни веры, как если бы они никогда не были на правильном пути; как если бы они никогда не были в состоянии благодати ч никогда не были возрождены. По этой причине такие верующие решают начинать все сначала.
Те же из них, кто дальше продвинулся на пути возрастания своей веры, ежедневно упражняясь в ее применении, постоянно имеют, благодаря этому, доступ к Богу; непрерывно наслаждаются миром с Ним; возрастают в любви, проистекающей из их союза со Христом и, побуждаемые этой любовью, стремятся к освящению.

Связь между верой и возрождением

До своего первого шага веры человек является духовно мертвым, независимо от того, сколько подготовительных опытов (или дел) веры он мог совершить. Когда мы говорим о подготовке к жизни веры, мы не подразумеваем эти проявления, как начальные элементы духовной жизни. Мы далеки от такого понимания, и далеки от того, чтобы это внушать и другим. Чтобы мы ни говорили, во время всех подготовительных действий, совершаемых человеком до его возрождения, человек является и остается духовно мертвым и его дела не могут быть угодными Богу, как бы благочестиво они не выглядели.
Душа получает самое первое проявление духовной жизни одновременно с самым первым действием веры. В хронологическом смысле, вера и духовная жизнь начинаются одновременно, но в последовательности, истекающей из благодати, а вера в духовной жизни человека предшествует всему, будучи источником жизни. [Это утверждение не должно быть истолковано так, как будто бы Бракел говорит здесь, что проявление веры предшествует возрождению. Это наглядно подтверждается тем фактом, что глава о возрождении (глава 31 из книги Бракела "Разумное служение христианина") предшествует главе о вере (глава 32). Далее, непосредственный контекст этой главы, т.е. главы 32 в целом, так же как и контекст всей книги, очевидно показывает, что Бракел здесь ссылается на сущность или характер веры, т.е. склонность человека верить, которую Бог дарует душе сразу и одновременно с возрождением (прим. к изданию книги на английском языке, 1997 г., Dutch Reformed Tract Society).] Не может быть духовной жизни вне общения со Христом, Который является жизнью души. Вера - это средство, посредством которого осуществляется общение души со Христом. Это обнаруживает заблуждение тех людей, которые прежде веры ищут самоотречения и святости. Они подвержены большой опасности никогда не получить рождение свыше.
Если бы кто-нибудь спросил меня, как я могу знать, в какой момент происходит возрождение, я бы ответил: с первого проявления веры. Если бы далее меня спросили, должен ли и может ли человек знать тот момент, когда он впервые проявил свою веру, я бы так же ответил, что он никогда не узнает это время и не способен его узнать с определенной и достаточной уверенностью.
Если бы он считал, что это время у него началось с самого первого глубокого осознания им своей греховности, я бы ответил, что, по всей вероятности, веры тогда у него еще не было. А если бы он сказал, что это время у него началось с того момента, когда он впервые на деле проявил веру, сознательно и самым искренним образом, то этот момент был бы определен уже слишком поздно, ибо по всей вероятности этот человек уже имел веру до этого момента.
Таким образом, я утверждаю, что никто не может, или очень редко, кто может, знать точный момент, когда в нем зарождается вера и происходит его возрождение. И ему совсем не обязательно знать это, ибо достаточно, если христианин, основываясь на надежном фундаменте Слова Божия и правильном знании своего собственного сердца и своих дел, сделает свое заключение, что он имеет веру и является возрожденным человеком. Но это мы обсудим позже.
Мы не должны, однако, придерживаться того мнения, что каждое проявление веры в сердцах всех, вообще, людей происходит в такой же последовательности, как мы здесь описали. Мы не можем описать оба эти акта (т.е. веру и возрождение) одновременно, поэтому мы вынуждены поместить одно за другим. Однако, все эти духовные движения, упомянутые выше, часто переплетаются в душе человека. В какое-то время одно действие выступает на передний план нашего сердца, а в другой раз -другое. Иногда они действуют в одном и том же акте проявления веры, и по этой причине никто не должен волноваться ни относительно порядка, в котором они происходят; ни в отношении способа, которым они проявляются; ни относительно пути, которым они начинали осуществляться. Хотя, возможно, кого-то Бог ведет путем, отличающимся от того, который был описан мною, он не должен переживать по этому поводу, ибо в Божьих действиях имеется удивительное разнообразие.
Я не описывал здесь все эти пути и о некоторых из них я преднамеренно умолчал, так как они более необычны, чем другие. Тем не менее, они также осуществляются посредством Слова Божия и в соответствии с ним. Я сам едва бы поручился за их правдоподобность, если бы я лично не имел дела с такими душами, которые испытали это непосредственно на себе. Те же способы, которые я выше описал, являются достаточными для читателя. О существовании необычных путей, о которых я только что упомянул, я написал только для того, чтобы предотвратить появление беспокойства и тревоги у тех из читателей, которые были обращены к Богу необычным путем.
Для понимания этого вопроса необходимо знать, что всякое духовное проявление в человеке осуществляется посредством Слова Божьего. Будь ли такой человек имеет достаточно здравые и ощутимые знания фундаментальных истин Библии; или же, наоборот, его познания о Боге весьма сумбурны и включают в себя много невежественных представлений - тем не менее, причина обращения к Богу всякого человека имеет общую природу и является исключительно результатом того, что он или слышал проповедь истины или же слышал чье-то свидетельство о ней.
Если он слышал, но слышал о Христе, о Его страданиях и смерти, я считаю такое его познание достаточным для того, чтобы придти к Богу посредством Священного Писания, ибо Христос открывается исключительно через Божье Слово. Такой человек, поэтому, не имеет нужды иметь дополнительные знания каких-то особых текстов Священного Писания для обретения возрождения.

5. Время жизни человека, когда происходит его возрождение

Пятый аспект возрождения, на который необходимо обратить наше внимание - это время или возраст, когда оно, т.е. возрождение, происходит. Обычно мы различаем четыре периода в жизни человека: детство; отрочество и юность; зрелость и старость. Бог возрождает души в любом из этих возрастных периодов, и, таким образом, ни один из них не исключен Богом из сферы Его действий.
Эта истина иллюстрируется в Священном Писании на примере работников из известной притчи Христа, которые были позваны для работы в винограднике. Некоторые из них были позваны в первом часу, а другие - около третьего, шестого, девятого и одиннадцатого часа (Матф. 20:1-7).
Некоторые люди возрождаются в детстве. Различие между необходимостью искупления и возрождением заключается в следующем: справедливость Божья требует первого, т.е. искупления, тогда как второе, т.е. возрождение, происходит по Его воле. Ребенок, еще до наступления зрелого возраста, когда он уже способен самостоятельно мыслить, будучи избранным и примиренным с Богом через Христа, может обратиться к Богу, измениться и иметь освященный характер посредством всемогущей силы Бога, без непосредственного содействия Слова Божия. Так, например, Иоанн Креститель взыграл во чреве своей матери, когда только услышал приветствие Марии (Лук. 1:41-42).
Жизненный опыт учит нас, что дети в возрасте трех, четырех, пяти и шести лет уже могут быть возрожденными. Получая небольшое наставление, такие дети способны прийти к познанию Христа и быть приведенными Духом Святым к вере и покаянию. Своим поведением они показывают, что Бог является центром их жизни и что они боятся греха. Если же они согрешают, то приходят от этого в страх и, взирая на страданья Христа, молитвенно ищут примирения с Богом. Соответствующим их детскому возрасту образом они могут испытывать духовную борьбу и временами радоваться в Боге. Некоторые сохраняют об этом отличную память в течении всей своей жизни.
Однако, с возрастом опыт таких детей не всегда остается точно таким же. Некоторые из них приятным образом развиваются и, по мере того, как возрастает число их лет, они соразмерно возрастают в познании, вере, освящении, испытывая при этом в большей или меньшей степени духовную борьбу, сомнения и греховные падения.
У других же детей имеют место большие остановки или паузы в их духовном развитии, которые могут иметь такую продолжительность и носить такой серьезный характер, что может показаться (имея в виду их образ жизни), что они никогда и не обладали Божьей благодатью. Однако, что касается сокровенного действия в них благодати, такое суждение ошибочно, ибо там продолжается действие духовного света, который производит сознание греховности, осуждение совести и сожаление об отступлении от истины. В их жизни будут иметь место сменяющие друг друга периоды, когда их сердце будет какое-то время устремляться вверх, к небу; когда они будут молиться с чувством; стремиться к святости; проливать слезы раскаяния - все это, однако, может снова прерваться и смениться очередным падением.
С возрастом, тем не менее, такие периоды духовного восстановления будут следовать один за другим со все более и более короткими промежутками. Кроме того, необходимо отметить, что те верующие, которые были призваны в ранней молодости, больше подвержены таким чередованиям духовных подъемов и падений, чем те, которые обратились в совершеннолетнем возрасте, так как разврат и похоть плоти увлекают сильней в юности. У них нет специальных обещаний от Бога, что они будут сохранены от серьезного греховного падения в большей степени, чем библейские личности - Лот, Давид, или апостол Петр.
Вопрос. Обитает ли Святой Дух во всех избранных с самого начала их жизни, даже если возрождение, как таковое, еще не произошло? Аналогично, все ли избранные несут в себе с самого начала своей жизни семя возрождения, которое произрастает в определенный момент?
Ответ. Я даю отрицательный ответ на оба эти вопроса, так как:
1) я не нахожу для положительного ответа никаких оснований в Слове Божием;
2) избранные, до своего возрождения, вместе со всеми необращенными людьми, находятся в одном и том же духовном состоянии - духовной смерти (Еф. 2:1). Все они живут без Христа, чужды заветов обетования и безбожники в мире (Еф.2:12) Они чада гнева, как и прочие (Еф.2:3), исполнены ненависти друг ко другу (Тит.3:3). О тех, которые находятся в таком духовном состоянии, нельзя сказать, что в них обитает Дух Святой, и внутри них имеется семя возрождения.
3) Где бы Дух Святой ни пребывал, Он не может быть там бездейственным. Если бы Он был в избранных душах до их возрождения, Он бы уже действовал в них. В то же время, известно, что многие из избранных до своего возрождения еще остаются под властью греха и дьявола в течении долгого времени.
4) Если бы это было верно, о них нельзя было бы сказать впоследствии, что они приняли Слово Божие посредством Духа Святого, так как именно это является очевидной истиной, согласно Писанию.
Возражение: Написано: "Если же кто Духа Христова не имеет, тот и не Его" (Рим.8:9). Поскольку все избранные принадлежат Христу, следовательно, они уже имеют Святого Духа.
Ответ. Отвечая отрицательно на это возражение, я приведу в подтверждение следующие четыре аргумента.
1) Избранные дети Божий даны были Христу Отцом (Иоан.17:9), а Христос, как их Поручитель, осуществил их примирение с Богом. На таком именно основании человек является собственностью Христа, но не по причине постоянного пребывания в нем Духа Святого. Благодаря же пребыванию Духа Святого те из христиан, кто достиг зрелого духовного возраста, духовно возрастают, и, будучи причастниками Христу (Евр.3:14), подтверждают реальность Его присутствия в них.
2) Апостолы в своих посланиях больше обращаются к взрослым христианам, нежели к детям, что явно видно почти в каждом стихе всей этой главы, т.е. 8-й главы послания ап. Павла к Римлянам, например, в следующем стихе "Но вы не по плоти живете, а по Духу" (Рим.8:9). "Иметь Духа Христова" и "жить по плоти" - это два противоположных друг другу духовных состояния. Жить "по плоти" означает быть необращенным человеком; а жить "по духу", соответственно, означает быть обращенным.
Это так же видно из 5 стиха этой же главы, где мы читаем: "Ибо живущие по плоти о плотском помышляют, а живущие по духу - о духовном" (Рим.8:5). Если кто-нибудь пожелает из этих слов сделать вывод, что все избранные имеют Духа Святого, обитающего в них с самого первого момента их земного существования, он также должен сделать вывод и о том, что все избранные являются обращенными уже в самой ранней молодости, но это опровергается опытом.
3) В рассматриваемом тексте Священного Писания - Рим. 8:9 - ап. Павел идентифицирует характерный признак, посредством которого можно вывести безошибочное заключение, возрожден или не возрожден человек; и является или не является он причастником Христа, то есть, имеет ли он Духа Христа. И далее, мы читаем: "Что мы пребываем в Нем и Он в нас, узнаем из того, что Он дал нам от Духа Своего" (1Иоан.4:13). Отличительные признаки благодати предназначены для взрослых, а не для детей - то есть, не для детей, вообще, - как до их телесного рождения, так и до достижения ими возраста, когда они способны уже самостоятельно принимать решения. Таким образом, весьма очевидно, что относить свои слова к детям и не входило в цели Апостола, чтобы утверждать, что все избранные имеют Дух Святой до своего возрождения.
4) Из утверждения апостола о том, что обладание Святым Духом или же, наоборот, Его отсутствие, безошибочно удостоверяет, возрожден или не возрожден человек, становится ясным, что дети (до своего обращения), так же как и все не обращенные люди (даже, если они могут быть избранными) не имеют Духа Святого. И если бы избранные уже имели Духа Святого до обращения, обладание Духом Святым не было бы доказательством обращения человека, что противоречит словам ап. Павла (Рим.8:9).
Вопрос. Как нам следует рассматривать духовные побуждения, которые имеются у несовершеннолетних детей - такие, например, как расположение к молитве; желание читать Слово Божие; стремление искать ответы на духовные вопросы; побуждения к тому, чтобы совершать добрые дела, а также демонстрировать и другие особые проявление жизни веры? Более того, как относиться к таким проявлениям, если они владеют ими уже в ранней юности, когда у детей еще отсутствуют правильные знания о Господе Иисусе и нет личного опыта жизни по вере?
Ответ. Такие духовные побуждения не всегда следует трактовать, как начальные проявления возрождения. Нельзя на таком основании заключить, что тот или другой человек пережил обращение в своей юности, потому что опыт учит нас тому, что впоследствии такие дети могут стать самыми большими безбожниками и умереть в своих грехах. Такие духовные побуждения у детей могут быть следствием или имеющегося у них природного света, или чисто внешнего просвещения Словом Божьим, или же хорошего воспитания, а также подражания доброму примеру своих благочестивых родителей. Те из детей, которые уже достигли зрелого возраста, не могут датировать свое обращение временем детства, т.е. тем временем из своей жизни, когда они не имели еще личного опыта жизни веры в Христа.
Таким образом, все подобные вышеописанному духовные движения в душе человека до его возрождения должны рассматриваться с учетом того, что было сказано выше; или же как подготовительные действия Духа Святого в душе человека, чтобы приготовить его к обращению, потому что, согласно Слову Божьему, не может быть никакого другого обращения, кроме как по вере в Иисуса Христа.
Известны, однако, такие случаи, когда дети уже в раннем возрасте могут иметь веру и проявлять ее до наступления того возраста, когда они осознанно могут в ней пребывать и быть способными самостоятельно выражать свое знание Господа Иисуса Христа. Поэтому, действительно, случается, что целомудренное добродетельное поведение некоторых маленьких детей проистекает от их веры и возрождения. Однако, такое целомудренное поведение не обязательно является доказательством этого.
В связи с тем, что необращенные люди, испытывающие обычные воздействия Святого Духа, могут иметь такие же духовные побуждения, как и избранные (до своего возрождения), становится очевидным, что Дух Святой действительно проводит роботу в тех людях, которые несмотря на это, еще не имеют Святого Духа.
Некоторые дети испытывают возрождение во время их ранней юности. Такие дети получили хорошее воспитание и, начиная с детских лет, внешне были вовлечены в религиозную жизнь. Они проводили благовоспитанный образ жизни и видимым образом исполняли заповеди религии. Многим из таких детей Господь дарует предварительное сознание своей греховности.
Однако есть и другие дети, которые до своего обращения во всех своих путях поступают подобно нечестивым людям. Да, некоторые из них принадлежат, как по внутреннему состоянию своего сердца, так и по своему поведению, к числу самых нечестивых людей. Это подтверждается и Священным Писанием, и опытом нашей жизни (1 Кор.6:10-11). Обратившись к Господу, такие люди охотно потом говорят о пережитой ими перемене; о том, из какой духовной нищеты они были извлечены и в какой чудный свет и удивительную жизнь были приведены силой Святого Духа.
Итак, мы не можем ограничивать обращение человека к Богу каким-либо определенным возрастом; но опыт учит нас, что в церковных общинах, где происходит эффективная духовная работа в течении всей жизни человека, самое большое количество людей обращается к Богу в возрасте от четырнадцати до двадцати пяти лет.
Однако Господь обращает некоторых людей и в зрелом возрасте, независимо от того, состоят они в браке или нет. Особенно это верно для жителей тех мест, где духовная работа или совсем не проводилась, или проводилась, но не эффективно. Для этих людей в первый раз стало доступным спасение, -подобно тому, как это мы повсеместно наблюдаем в книге Деяний Святых Апостолов.
Когда один из двух супругов обращается к Богу, а другой нет, то обращенная сторона может ожидать проявления противостояния со стороны необращенной. Но если кто-то из молодых людей обратился, но еще не состоит в браке, я бы посоветовал таковым не сочетаться узами брака не только с неверующим человеком, но также и с верующим, если тот еще не испытал духовного возрождения. Хотя последнее и не запрещено, тем не менее оно может принести таким людям множество искушений.
Они встретятся в семье с сильным взаимным противодействием друг другу, ибо огонь и вода, жизнь и смерть никогда не будут совместимы. В значительной степени они будут лишать самих себя сладости супружеского сожития. Два благочестивых человека будут взаимно поддерживать друг друга, особенно если у них похожие характеры. Если же этот принцип нарушен, в таких семьях время от времени могут возникать конфликты. И, несмотря на это, корень их противостояния останется, равно как и их обоюдная негативная оценка друг друга.
Некоторые люди обращаются к Богу в конце своей жизни. Жизненный опыт учит нас, что пожилые люди, которые всю свою жизнь прожили под воздействием Слова Божия, но сильно противились осознанию своей греховности, редко обращаются к Богу. Однако, это все-таки случается. Надежда не отрезана для любого человека, как бы долго он ни жил на земле, и поэтому никто не вправе ни осуждать кого бы то ни было, ни судить о том, что тот или другой человек уже потерян для Бога.
Иногда случается, хотя и не часто, что и молодые, и пожилые люди обращаются к Богу в конце своей жизни, - или же на больничной кровати, или на смертном одре, или в руках правосудия. Мы читаем об обращении разбойника на кресте, но это только единственный случай в Писании. Поэтому никто не должен откладывать свое обращение до своего смертного часа. Каждый должен сегодня, ныне, помнить своего Создателя, как написано: "И помни Создателя твоего в дни юности твоей, доколе не пришли тяжелые дни и не наступили годы, о которых ты будешь говорить: нет мне удовольствия в них!" (Еккл.12:1).

6. Плоды возрождения

Шестой аспект, который мы должны рассмотреть применительно к возрождению, - это плоды нового рождения. Возрождение воздействует на все способности души, - такие, как интеллект, воля, чувства; а также на все члены тела, которые предназначаются теперь быть орудиями праведности (Рим.6:13). "Итак, кто во Христе, тот новая тварь; древнее прошло, теперь все новое" (2Кор.5:17). Все у возрожденного у человека теперь претерпевает изменения. Эти изменения являются такими же большими, какими они были бы, если бы мертвый человек сделался живым и воскрес из мертвых; или если бы слепой человек сделался зрячим; или если бы глухой человек стал слышать; или если бы хромой человек стал ходить.
Однако, ничто у человека, к сожалению, не изменяется абсолютно совершенным образом, ибо у него остается еще старая природа вместе с ее побуждениями и действиями. Это приводит к борьбе между плотью и Духом (см. Гал.5:17; Рим.7:23).
Вопрос: Как нужно понимать то, что внутри одного и того же человека одновременно может находиться старая и новая природа, свет и тьма, жизнь и смерть? Нужно ли это понимать так, что каждая из этих сущностей занимает или составляет отдельную часть человека? И что каждая из этих сущностей защищает эту часть, как свою собственность, и стремится вытеснить другую со своей территории в человеческом сердце?
Ответ. Нет, каждая из этих сущностей не функционирует отдельно, независимо друг от друга, но они как бы полностью переплетены между собой, так же как свет со тьмой во время рассвета или же холод и жар в теплой воде. Иногда одолевает одна, а затем снова другая. Это подобно тому, как два состояния или проявления, которые противостоят друг другу, не могут равно существовать в своей наивысшей степени внутри одного и того же человека. Но это возможно только в том случае, если каждое из этих состояний или проявлений находится в своем промежуточном состоянии. Однако, такое состояние не будет их мирным сосуществованием, ибо каждое из них будет стремиться изгнать другое.
Таким образом, всякий человек должен определять свое возрождение, исходя не из степени совершенства этой новой жизни внутри самого себя, а также не из той меры, в которой эта духовная жизнь проявляется внешне в его видимом образе жизни и поведении, но скорее всего из ее подлинности. Если у человека есть настоящая духовная жизнь, духовный свет и вера, тогда это означает, что такой человек имеет возрождение. Пусть ветхий человек будет таким сильным, каким только он может быть, но там, где эта духовная жизнь есть, она будет пребывать, не смотря ни на что; и везде, где существует внутренняя жизнь веры, она будет проявлять себя в указанных ниже или других подобных им плодах.
Во-первых, так как духовная жизнь имеет свой источник на небе, она всегда будет тяготеть, стремиться к небесам. Бог является не только причиной духовной жизни, но так же целью ее проявлений. Все наслаждение, все удовольствие и вся радость возрожденного человека находятся в Самом Боге.
Поэтому он не может существовать без Бога. Он желает быть во свете Божьего лица и радуется Его присутствию; желает иметь с Ним мир, пребывать в Его любви и поддерживать общение с Ним. Будучи соединенным с Богом, он желает быть соединенным и с Его волей и, таким образом, остерегаться и ненавидеть все то, что Бог ненавидит, а также искать наслаждения в том и делать все то, что радует Его и приятно Ему.
Он сразу же чувствует, если что-то удаляет его от Бога. Это будет огорчать и беспокоить его, так как лишает свободы духа; и он не сможет оставаться в покое, пока снова не приблизиться к Богу, Который является местом покоя для его души. Там, т.е. в Боге, он снова находит свою жизнь, и там его душа сможет снова дышать, как дышит воздухом его тело. Это испытывал и псалмопевец Асаф, когда сказал: "А мне благо приближаться к Богу!" (Пс.72:28). Насколько восхитительна духовная жизнь для возрожденного человека, настолько же печально для него отсутствие признаков жизни.
Во-вторых, человек, который сделался духовно живым, подобно новорожденному ребенку, будет поднимать к небу очи своего разума и с восхищением созерцать чудный свет, исходящий от Бога. Его взгляд будет постоянно устремляться в том направлении; все его внимание будет сосредоточено на этом божественном свете, и посредством такого духовного зрения он будет понимать те истины, которые прежде не замечал. Он будет испытывать то, что должен испытывать всякий человек, который родился слепым, но после того, как он получил зрение, не мог ясно различать то, что он видит, и видел проходящих мимо него людей, как если бы это были деревья (Марк.8:22-26). Не смотря на это, этот небесный свет является теперь для него драгоценным сокровищем, которое он обрел самым дивным способом.
Окружающий нас мир и все, что может быть найдено в нем - "похоть плоти, похоть очей и гордость житейская" (1Иоан.2:16), общественное положение, социальный статус, деньги, одежда, недвижимость, почести и человеческая любовь - все это возрожденный человек видит теперь в совершенно другом свете. Все это уже утеряло для него свою славу, блеск, респектабельность и соблазнительность. Все эти вещи он рассматривает теперь, как отвратительную суету, считая всех людей, которые ищут в них свое удовлетворение, абсолютно неразумными; считая также и себя, в своем прежнем состоянии, глупцом, лишенным здравого смысла. Теперь, когда он находится под влиянием Божьего Слова, он различает его духовную важность для человека, так же как и привлекательность духовных истин, сокрытых в нем.
Словом, он теперь видит все в совершенно другом свете, чем прежде. То, что прежде он высоко ценил, теперь он презирает; а то, что прежде он презирал, теперь он считает несравненно более ценным, желанным и достойным славы.
В-третьих, как следствие духовной жизни возрожденного человека, его желания теперь будут отличаться от тех желаний, которые были в прошлом его состоянии. Все, что в прошлом вызывало у него восторг, теперь он ненавидит; а все то, что он ненавидел прежде, теперь его восхищает. Теперь вся его любовь и желания сосредоточены на Боге, Христе, благочестии, чистоте сердца, самоотречении, смирении, кротости, честности, способности отобразить в себе образ Бога и жить для Его славы. Он - в восторге от всего этого и изнемогает от желания быть с Богом.
Когда он по :сакой-либо причине теряет эти плоды возрождения, это его огорчает, являясь причиной его печали. Он огорчается также и тогда, когда отступает от веры и запутывается в делах этого мира. Об этом возвещал пророк Давид, когда писал: "Возлюблю Тебя, Господи, крепость моя!" (Пс. 17:2); "Буду утешаться заповедями Твоими, которые я возлюбил" (Пс. 118:47); "Как люблю я закон Твой!" (Пс.118:97).
В-четвертых, духовная жизнь возрожденного человека будет приводить его к иным, чем прежде, мыслям и представлениям: "Ибо живущие по плоти о плотском помышляют, а живущие по духу - о духовном" (Рим.8:5). Прежде, до возрождения, такой человек помышлял о греховном. Он либо размышлял о прежде совершенных им грехах, для того, чтобы снова найти в них наслаждение; либо мечтал о будущих грехах (или грехах, никогда не совершенных им в будущем) - он предвкушал эти грехи таким образом, словно уже совершил их только что, предоставляя своему вообралсению достаточно пищи для греховных размышлений. Он мог придумывать и мысленно рисовать себе способы, чтобы фактически совершить этот грех - совершая, иногда, его на самом деле или же просто обдумывая метод, которым этот грех можно будет совершить. Поэтому именно грех, более чем Сам Бог и чем исполнение Его воли, был предметом его размышлений.
Однако, когда человек становится обладателем духовной жизни, он будет теперь обдумывать способы, посредством которых он сможет избавиться от подобных греховных и суетных помыслов, ибо они слишком ранят, огорчают и оскорбляют его душу. Душа его, поэтому, имеет достаточно причин, чтобы ненавидеть все то, что она считает теперь греховными проявлениями. Нам никогда не нравится размышлять о том, что мы ненавидим.
По этой причине душа человека теперь желает думать о Боге и размышлять о пути искупления, данного Богом для несчастного человечества. Теперь он будет думать о том, как можно искать Бога и как можно найти Его. Такой человек находит теперь наслаждение в духовных размышлениях. Это испытывал псалмопевец Давид, написавший: "Да будет благоприятна Ему песнь моя; буду веселиться о Господе" (Пс. 103:34). "Когда я вспоминаю о Тебе на постели моей, размышляю о Тебе в ночные стражи" (Пс. 62:7).
В-пятых, результатом духовной жизни возрожденного человека также будет появление у него другой цели, к достижению которой теперь будут направлены все его действия. Все, что человек делал прежде, было предназначено для его собственной выгоды и все фокусировалось на нем самом, так чтобы ему можно было иметь в этом мире почести, успех, удовольствия и любовь. Эта склонность функционировала в нем таким успешным образом, что ему не нужно было даже стимулировать себя, чтобы помышлять о такой цели своих действий, потому что его помыслы неизбежно сосредотачивались на нем самом, и его собственное "я" постоянно побуждало его к этому.
После обращения к Богу, скрытые мотивы действий невозрожденного человека - искание своей пользы и требований своего "я" - начинают причинять ему самое большое беспокойство, так как полностью лишают его свободы, чтобы делать какое-либо доброе дело, и лишают его также всякого утешения, если он исполнил это доброе дело. Однако, теперь он решает исполнять волю Божию во всех своих делах, чтобы совершать их, как совершается служение Богу; и что бы он ни делал, он решает теперь делать во имя Бога, через Бога, для Бога и в Боге. Его желание сейчас заключается в том, чтобы все его стремления могли быть сосредоточены на Боге и чтобы все окружающие имели возможность увидеть, что он теперь чтит Бога; что в Нем он находит сейчас свой источник наслаждения; что Его он боится, Его слушается и Ему верит.
Если такая цель побуждает его быть активным описанным выше образом; если она дает ему возможность быть стойким в вере и если он со всей искренностью достигает этой цели, тогда он будет испытывать утешение и полное удовлетворение, поступая таким образом, даже если при этом он испытывает со стороны невозрожденных людей оскорбления, презрение и враждебное к себе отношение, ибо написано: "Все делайте во славу Божию" (1Кор.10:31).
В-шестых, духовная жизнь будет производить в человеке особого рода упование и надежду. Прежде, до возрождения, такой человек кичился своей собственной мудростью, силой и имуществом. Он желал тогда постоянно искать чего-то в этом безбожном мире для удовлетворения своих похотей и достижения греховного покоя и удовольствий. Сила или слабость надежды такого человека зависела тогда от тех или иных внешних обстоятельств или же от того, насколько доброжелательно были расположены к нему его друзья. В золоте тогда он полагал свою опору (Иов.31:24). Он возлагал свою надежду на человека, делал плоть своею опорой и силой, и его сердце удалялось от Господа (Иер.17:5).
Теперь, однако, все мирское является для него суетой, которая порождает у него только тревогу и заботы. Он отрекается от всего этого и обращается к Господу Иисусу Христу. Примирившись с Богом, он покоится теперь в Его всемогуществе, мудрости, доброте и верности, поступая так не только в главных вопросах своей жизни, но и в каждой отдельной ситуации, касающейся, соответственно, как его тела, так и души. Он находит убежище в Нем, - т.е. в Том, Кто один может разрешить то, что его беспокоит и что является причиной его забот; ибо в Писании написано: "Благословен человек, который надеется на Господа, и которого упование - Господь (Иер.17:7).
В-седьмых, духовная жизнь возрожденного человека проявится в поступках, которые будут совершенно другими, чем прежде, до возрождения. Раньше такой человек жил, предаваясь своим плотским похотям, исполняя желания своей плоти и своих нечистых помыслов (Еф.2:3). Раньше он был несмысленным, непослушным, заблудшим, потворствующим себе в разнообразных удовольствиях и похотях, живущим в злобе и зависти, также как и исполненным ненависти и ненавидящим других людей (Тит.3:3).
Однако, теперь такой человек откладывает все, что относится к прежнему образу жизни ветхого человека, истлевающего в обольстительных похотях (Еф.4:22). Он искренне делает все возможное, чтобы "отвергнувши нечестие и мирские похоти, целомудренно, праведно и благочестиво" жить в нынешнем веке (Тит.2:12). Закон Божий является теперь для него правилом, которое он строго соблюдает и в больших, и в малых делах. Несмотря на то, что раньше он с большей легкостью впадал в какой-то один вид греха нежели в другой, он теперь не позволяет себе никакой свободы в отношении ко всякому греху вообще. Он посвящает себя тому, чтобы упражняться во всякой добродетели, смирении, кротости, миролюбии, делах вспоможения, любви, терпения, воздержания, правдивости, проявляя это в своих речах, мудрости, христианском достоинстве и т.п.
Таким путем его благочестие становится известным как для обращенных людей, так и для необращенных. Невозрожденный мир будет ненавидеть его, а люди благочестивые будут радоваться о нем. Словом, он становится совершенно другим человеком внутри (т.е. в своем сердце) и вне (т.е. в своем неведении); другим человеком дома и на улице; в обществе и в уединении; в молчании и при беседе. В своей одежде он также не будет сообразовываться с греховным миром; и, таким образом, Он будет прилагать усилия, чтобы, не становясь для кого-либо камнем преткновения, сиять, "как светила в мире" (Фил.2:15). Он будет стремиться к тому, чтобы быть примером для каждого человека, поступая достойно Бога, чтобы необращенные люди посредством его доброго примера могли увидеть свою наготу, а обращенные могли духовно укрепиться и возрастать в благочестии.
В-восьмых, духовная жизнь возрожденного человека будет проявлять себя в том, что он будет искать для своего общения иное, чем раньше, общество. Раньше такой человек был любим миром и сам любил мир. Он любил грешников - тех, кто были похотливыми и пустыми духовно; клеветниками, насмешниками, прелюбодеями, пьяницами и азартными картежниками; он находил радость в общении с такими людьми. Теперь, однако, он питает отвращение к общению с ними, но имеет общение только с людьми благочестивыми. Он является другом тех, кто боится Господа. Такие люди в его глазах являются самыми прекрасными людьми; он любит их; поддерживает общение с ними, и желает падать и подыматься вместе с ними. Он предпочитает лучше страдать с народом Божьих (Евр. 11:25), нежели жить в благополучии вместе с этим миром и наслаждаться своим престижем в глазах не знающих Бога людей.
Рассмотрите все это в совокупности, и, делая это, испытайте таким образом свое сердце и свои поступки в присутствии Всемогущего Бога и рассудите, можно ли или нельзя на основании всего этого придти к заключению, что вы являетесь обращенным человеком.

Глава 4. Серьезное увещевание, обращенное к людям, не обратившимся к Богу

Необращенному человеку следует осознать следующие библейские истины.
1. Все люди (в том числе и ты) по своей природе являются мертвыми по своим преступлениям и грехам, отчужденными от Бога и подверженными Его гневу (Еф.2:1-5). Именно так Бог Правды говорит в Своем Слове и поэтому это утверждение является истиной.
2. Без возрождения никто (в равной степени и ты), не будет спасен. Это одинаково истинно для всех людей, потому что Бог так говорит в Своем Слове (Иоан.3:3-5).
3. Будучи невозрожденным человеком, ты отделен от Бога и живешь в этом отчуждении от Него. Ты не соединен с Ним в Иисусе Христе посредством союза, который тебя совершенно не привлекает и не является желаемым тобою. Тебя не огорчает то, что ты при этом очень много теряешь, но ты этого и не ищешь. Ты вполне удовлетворен, живя без Бога, поскольку в этом случае ты можешь избирать свои пути, чтобы преследовать мирские цели. Ты находишь удовольствие в том, чтобы уступать своим похотям и потворствовать себе в совершении греха. Ты не знаешь Бога и не знаешь о духовной жизни с Богом. Все это не привлекает тебя; ты не любишь этого; это не твоя цель; ты не думаешь об этом; это не занимает место в твоих мыслях и решениях.
Ты также не возлагаешь свои надежды на Бога и не веришь в Него, и даже если ты признаешь, что поступаешь не так, как должно, твое сердце свидетельствует тебе, что такое признание не является доказательством твоего обращения. Закон Божий не является руководством в твоей жизни, а, скорее, тобою руководят твои собственные интересы. Все, что ты делаешь, не мотивируется любовью к Богу, страхом Божьим, или послушанием Богу, но ты живешь для похоти своей плоти, похоти своих очей и гордости житейской. Все твои поступки не похожи на поступки благочестивого человека, но, вместо этого, ты подобен всем тем нечестивым людям, которые идут, в большей или меньшей степени, греховными путями.
Всем своим существом (т.е. интеллектом, волей, чувствами), в радости и печали, своими глазами, ушами, устами, руками и ногами, ты не занят духовными делами, а, скорее, поглощен делами этого мира. Вся твоя религиозность - это не больше, чем плотская активность и, по своей природе, она является только внешней оболочкой; и ты думаешь о служении Богу только в общих выражениях. Ты не находишь удовольствия в настоящем служении Богу, но, наоборот, презираешь благочестивых людей. Ты не желаешь и не стремишься быть в их обществе, но находишь удовольствие быть в компании с теми людьми, кто не говорит о Боге и кто, наоборот, поглощен мирской суетой, независимо от того, насколько грехи, которые эти люди себе позволяют, являются по своей природе явными, вульгарными или же, напротив, утонченными.
Все это ты видишь в себе и твое сердце должно подтвердить тебе, что это - правда. Таким образом, ты должен заключить, что ты - необращенный человек. Далее, ты должен заключить, что если ты останешься необращенным, ты не сможешь примириться с Богом и не будешь спасенным. Ты часто осознавал это, но тебя это сейчас не волнует.
Временами ты даже делал начальные шаги в направлении к вере в Бога, но этот путь был слишком узок для тебя. Ты не хотел и не был способен жить таким образом, даже если ты осознавал, что должен вследствие своей греховной жизни погибнуть. Поэтому ты со вздохом отказывался от подобных попыток, возвращаясь к своему прежнему образу жизни, и успокаивал себя мыслью о том, что Бог будет милостив к тебе. Ты думал, что если никто не будет спасен (никто из тех, кто живет подобным образом), то спасены будут немногие.
Однако, ты этому не полностью веришь и поэтому не думаешь, что путь к спасению может быть настолько узок и, таким образом, ты надеешься, что, несмотря ни на что, ты будешь спасен. А если и нет, ты не боишься, так как для тебя имеется столько же надежды, сколько и для любого другого человека.
После всего этого, ты легко можешь заключить о себе следующее: "Я необращенный человек". И в связи с этим со всей серьезностью подумайте когда-нибудь: вы, кто теперь ясно убедились в том, что являетесь необращенными людьми, - насколько вы несчастны и жалки, и какими несчастными вы будете оставаться вовеки веков, если до наступления своей смерти не обратитесь к Господу. Может быть такие размышления и послужат средством к вашему обращению.
Во-первых, есть главное обетование в завете благодати, которое включает в себя все другие обетования: "Я буду Богом твоим" (Быт.17:7). Однако, это обетование не относится к тебе, Бог не является твоим Богом, так как ты являешься безбожником в мире (Еф.2:12). Для тебя в Боге нет ни опоры, ни безопасности; вместо этого, Он является твоим врагом. Бог всей Своей Сущностью, вместе со всем Своим творением, сражается против тебя и будет поражать тебя всеми теми ужасами, которые сделают тебя навеки несчастным и причинят невыразимые страдания для твоего тела и души. Сам Бог будет ужасом для тебя и Его лице будет обращено против тебя.
О, как это будет страшно для тебя - "впасть в руки живого Бога!" (Евр.10:31). Где ты спрячешься от Него? Небо вверху, ад внизу, совесть твоя внутри и все творение, окружающее тебя - все объединилось против тебя для того, чтобы привести тебя в такое состояние, что волосы твои встанут дыбом, -если ты своевременно не осознаешь все это. Больше об этом я ничего не смогу сказать, так как это невыразимо человеческим языком.
Во-вторых, Господь Иисус не является твоим Спасителем, потому что тот, кто находится в Иисусе Христе, есть новая тварь (2Кор.5:17). Но ты не являешься новой тварью и таким образом ты остался без Христа (Еф.2:12). Ты можешь легко называть Его своим Спасителем и делать это, сколько угодно, но в вечности ты убедишься, что не имеешь части с Ним и Его Голгофские заслуги не принесут тебе пользы. Появление Иисуса Христа в день суда будет для тебя ничуть не меньшим ужасом, чем самый великий из всех ужасов, которые ожидают тебя в вечности. Если ты придерживаешься того мнения, что ты попадешь на небо после смерти, не обманывайся: ты найдешь дверь спасения закрытой для тебя и Христос скажет всем таким, как ты: "Отойдите от Меня, делающие беззаконие... Я не знаю вас" (Матф. 25:12).
В-третьих, ты знаешь, что никто не может спастись без веры. Но тот, кто не обратился к Богу, веры не имеет; а то, что ты называешь верой и предполагаешь, что ею обладаешь - это не есть вера. Твоя ложная вера будет так же мало полезна для тебя, как и бесовская вера для бесов, которые тоже верят, что есть Бог и что Христос - Спаситель; однако, они в страхе трепещут (Иак.2:19). Да, твоя ложная вера будет все сильнее тебя осуждать, так как ты не принял Его истинной верой. "Кто не будет веровать, осужден будет (Марк. 16:16).
В-четвертых, ты проклят и отвержен Богом; и все то, что принадлежит тебе, а также все то, что тобою сделано, является проклятым. "Проклят ты будешь в городе и проклят ты будешь на поле. Прокляты будут житницы твои и кладовые твои. Проклят будет плод чрева твоего и плод земли твоей, плод твоих волов и плод овец твоих. Проклят ты будешь при входе твоем и при выходе твоем. Пошлет Господь на тебя проклятие, смятение и несчастие во всяком деле рук твоих, какое ни станешь ты делать, доколе не будешь истреблен, - и ты скоро погибнешь за злые дела твои, за то, что ты оставил Меня" (Втор.28:16-20).
И если это еще не достаточно ужасает тебя, тогда прочитай также Псалом 108:16-19: "За то, что он... возлюбил проклятие, - оно и придет на него; не восхотел благословения, - оно и удалится от него; да облечется проклятием, как ризою, и да войдет оно, как вода, во внутренность его и, как елей, в кости его; да будет оно ему, как одежда, в которую он одевается, и как пояс, которым всегда опоясывается".
Кто не вострепещет после произнесения Богом таких проклятий в свой адрес? Необращенный грешник, эти проклятия возлагаются на тебя до тех пор, пока ты остаешься необращенным.
В-пятых, если бы это было все, и действие проклятия прекращалось после окончания этой земной жизни, вы бы могли продолжать свою жизнь таким образом, подчиняясь выпадающим на вашу долю страданиям, и надеясь, что ваш случай не является самым плохим. Если нет вечных страданий в загробной жизни, необращенные люди делали бы вывод, что путь нечестивых приводит к успешному концу. И, действительно, что это за проклятие, если оно не приведено в исполнение?
Однако, самое страшное бедствие для нечестивых оставлено на их загробную жизнь. Вечность наступит, когда придет конец Божиему долготерпению. Там не будет никакого ни наслаждения, ни утешения для кого бы то ни было, но проклятие, наоборот, будет иметь вечное свое действие без перерыва и без прекращения, хотя бы на мгновение.
Как это будет ужасно, когда дьявол унесет душу человека в ад, разделяя ее с телом! Как ужасно это будет, когда душа и тело вновь соединяется в последний день; когда необращенные грешники найдут себя по левую сторону от Судьи Неба и Земли; и когда и слава Господа Иисуса Христа, и ужасы вечных страданий, открыто явленные на лице неба и земли, соединяется вместе к ужасу грешника.
И тогда каждый из них испытает, что такое проклятие. Тогда грешник увидит праведных во славе, и увидит, что они будут иметь абсолютное презрение к нему; и после того, как он полностью убедится в своем великом нечестии перед Богом, он услышит страшный приговор: "Идите от Меня, проклятые, в огонь вечный, уготовленный диаволу и ангелам его" (Матф. 25:41).
После ужасного исполнения этого приговора наступят следующие страшные события. Небо будет закрыто для них навечно, а ад будет их вечным жилищем, где они будут обитать без света и покоя. Чувствительность человека к страданиям и ощущение им боли там не уменьшатся, но, вместе с этим, внутри себя они будут испытывать невыносимые, хотя и запоздалые, угрызения совести. Они будут наполнены Божьим гневом и, оставшись без благодати и надежды, будут испытывать невыразимое отчаяние. "Таково место того, кто не знает Бога" (Иов.18:21).
Запечатлите эти истины в своем сердце и не отвергайте их. Не отклоняйте от себя подобные мысли просто потому, что они слишком неприятны для вас. Ибо если такие размышления вас уже приводят в ужас, то каким же ужасным будет гнев Божий, когда он грядет. Размышляйте над всеми этими вопросами и применяйте их к себе, говоря: "Это будет моя вечная участь, если я буду продолжать идти своим греховным путем и не обращусь к Господу".
Таким образом, страх перед Богом будет склонять вас к тому, чтобы вы уверовали, ибо Бог использует осознание человеком своей греховности и предвкушение им ужасов ада как средство для обращения его к Богу.
Вопрос 1: "Что я должен сделать, чтобы спастись?
Ответ. "Вы действительно так решили? Вы говорите правду и серьезно? Вы готовы отказаться от всего того, что доставляет вам наслаждение в этом мире? Готовы ли вы вместе со своим грехом расстаться также и с тем, что вы считаете таким восхитительным для себя, совершаемым из самых лучших побуждений, выгодным и приятным? Более ли для вас желанна, чем что-либо другое, мысль о том, чтобы быть примиренным с Богом, любить и бояться Его и служить Ему во всяком благочестии и чистоте (1Тим.2:2)? Является ли главным вашим желанием желание познать Его? Желаете ли вы этого больше, чем чего-либо другого?
Если вы скажете, "Да, я решил это очень серьезно", тогда я отвечу, "Покайтесь и веруйте в Евангелие" (Марк. 1:15). Если же в ответ вы подтвердите, что очень хорошо знаете, что вы на самом деле хотите быть спасенным, я попрошу особенно отметить, что обрести спасение через веру и покаяние -это невыразимая милость Божия и привилегия, дарованная вам. Бог совершенно не обязан спасать вас таким путем, но это Его суверенное право и Его исключительное благоволение, которое Он вам обещает, даруя спасение таким образом. Следовательно, вам нужно покаяться!
Вопрос 2: Способен ли я это сделать? Находится ли это в пределах моих возможностей?
Ответ: 1) Вы должны быть уверены, что это является вашим долгом, и что это есть та истина, которую вы лично одобряете.
2) Попробуйте однажды сделать это. И когда вы начнете это делать, вы прежде всего обнаружите, что вы духовно слепы и что вы совершенно не знаете ни Бога, ни Христа, ни пути ко Христу, ни сущности возрожденного состояния души, ни сущности истинной святости. Как вы можете соответствовать тому, с чем вы не знакомы? Кроме того вы обнаружите, что когда придет время брать на себя обязательства перед Богом и своей совестью, вы не найдете в себе желания это сделать.
Ваша нерасположенность к покаянию - это начальный шаг к пренебрежению им. Далее, греховность вашей натуры настолько велика, грех настолько силен в вашем сердце и вопрос покаяния настолько труден для вас, что вы на самом деле не способны будете это сделать. Поэтому вы снова будете погружаться в свое бедственное состояние и неспособность, оставаясь без надежды и в отчаянии - в той мере, насколько вы озабочены этим вопросом.
Вопрос 3: Какой у вас есть совет для меня? Означает ли это, что для меня совсем нет надежды?
Ответ. Надежду невозможно найти в себе, но надежда есть в Боге. Надежда существует для тебя с тех пор, как ты находишься под воздействием проповеди Евангелия, которое является средством -да, единственным средством, - с помощью которого Бог возрождает грешников. Поэтому возрадуйся тому, что ты можешь жить под воздействием этого Божьего средства и что Бог дарует тебе осознание своих грехов и желание покаяться и быть спасенным. Будь усердным в употреблении этого средства через слушание проповедей и посещение занятий по изучению Библии. Постоянно и внимательно читай Слово Божие, или же пусть кто-нибудь читает его для тебя. Приобщись к верующим людям и попроси, чтобы тебе разрешили присутствовать на их собраниях. Будь усердным в своей молитвенной жизни и будь благочестивым пред Богом и людьми в своих поступках.
Вопрос 4: Буду ли я тогда обращенным и спасенным, если буду делать все это?
Ответ. Твои усилия не заставят Бога даровать тебе покаяние, но Бог так же не отвергнет тебя, если ты сам не отвергнешь Его. У тебя есть основание надеяться, поскольку Бог уже так далеко провел тебя к осознанию своей греховности. Поэтому ожидай самого малого действия Духа Святого в своем сердце, ответь на него и будь осторожным, чтобы тебе не противиться Ему. Будь, таким образом, последовательным в своем употреблении Евангельского призыва, как средства к спасению, и прояви настойчивость, если временами ты снова будешь ощущать влечения своих прежних похотей.

Глава 5. Слово к возрожденным людям

Сейчас я хочу обратиться к истинно возрожденным людям, т.е. к тем людям, которые, как ранее было отмечено в этой книге, с должной духовной проницательностью увидели, чем является для человека возрождение, так же как и увидели различные пути, которыми Бог приводит человека к возрождению, и воспользовались ими. В присутствии Всеведущего Бога сравните свое нынешнее состояние с требованиями Слова Божьего и рассмотрите, получили ли вы на самом деле эту жизнь с Богом (я не говорю сейчас о мере проявления полученной вами жизни).
Я прошу вас сделать эту оценку непредвзято, тщательно взвесить все доводы Священного Писания в своем сознании и не отвергать результатов такой оценки. Если вы можете обладать этой жизнью, не унижайте ее своим показным смирением, или же гордостью, как будто бы вы сами достигли вечной жизни, представляя ее результатом своего собственного труда.
Однако спасение - это не результат вашего труда, а оно, безусловно, является исключительно результатом работы Всемогущего Бога. Намного больший грех, поэтому, отрицать или умалять благодать, действующую в нас, чем хвалиться благодатью, которой ты не обладаешь. Поэтому придите к следующему заключению и скажите в своем сердце теми или другими словами следующее: "Я знаю, в чем смысл возрождения. Я являюсь его причастником. Я исследовал себя в этом вопросе и моя совесть свидетельствует перед Богом, что это Истина.
На основании всего изложенного я делаю, таким образом, вывод, что я возрожден".
Однако, пусть это не будет единственным вашим заключением, но вместе с эфиоплянином (Деян.8:39), тюремным стражем (Деян. 16:34) и Лидией (Деян. 16:14) возрадуйтесь о своем спасении, так чтобы вы могли получить в результате этого надежное и неизменное утешение. Примите следующие практические советы.
1) Прежде всего, взойдите своей верой к источнику, из которого проистекает возрождение, - а это есть вечная Божья любовь и вечное Божье избрание, ибо так говорит Слово Божие: "Любовью вечною Я возлюбил тебя и потому простер к тебе благоволение" (Иер. 31:3); "А кого Он предопределил, тех и призвал" (Рим. 8:30). Таким образом, вы будете навечно возлюблены и избраны Богом, потому что вы возрождены.
2) В настоящий момент вы являетесь дитем Божиим, так как Бог, "восхотев, родил вас словом истины" (Иак.1:18). Вы "от Бога родились" и Он дал вам "власть быть чадами Божиими" (Иоан.1:12-13). Бог является вашим Отцом и будет обращаться с вами, как любящий Отец обращается со своими детьми, и, как дитя, вы можете просить у Него все, что по воле Его, и доверять Ему.
3) Ваше духовное состояние отныне является прочным и неизменным. "Ибо дары и призвание Божие непреложны" (Рим. 11:29). Следовательно, "начавший в вас доброе дело будет совершать его даже до дня Иисуса Христа" (Фил. 1:6). Поэтому возрадуйтесь и не бойтесь, что такое доброе дело может быть кем-то аннулировано.
4) Будучи возрожденными людьми, сосредоточьте все ваше внимание на вечном блаженстве, которое отныне является вашим неизменным наследием, и старайтесь жить и радоваться в этом ожидании и в этой надежде. "Благословен Бог и Отец Господа нашего Иисуса Христа, по великой Своей милости возродивший нас воскресением Иисуса Христа из мертвых к упованию живому" (1Пет. 1:3).
Если вы возрождены, полностью отделитесь в своем сердце от всех тех, кто духовно мертв, то есть, от всех необращенных людей, потому что от них исходит сильное духовное зловоние, как от разлагающихся трупов. Вместо этого, имейте общение с духовно живыми людьми и будьте подобны псалмопевцу Давиду, который так сказал Богу о самом себе: "Общник я всем, боящимся Тебя и хранящим повеления Твои" (Пс. 118:63). Пусть все ваши желания будут направлены, как и у Давида, "к святым, которые на земле, и к дивным" Божьим людям (Пс.15:3). Не обособляйте себя и не отделяйтесь от церкви, в противном случае ваш свет потускнеет и ваша жизнь станет не соответствующей природе возрождения. А Слово Божье говорит: "Господь же ежедневно прилагал спасаемых к Церкви" (Деян. 2:47).
Не будьте просто удовлетворены тем, что вы возрождены и являетесь причастником вечной жизни, но лучше стремитесь духовно возрастать и укрепляться в вере, так как это является отличительной особенностью всякого существа, которое обладает жизнью. "Как новорожденные младенцы, возлюбите чистое словесное молоко, дабы от него возрасти вам во спасение" (1 Петр. 2:2).
Живите достойно, как подобает той душе, которая имеет духовную жизнь; пусть ваша духовная жизнь проявит себя в святых делах посредством упражнения во всякой добродетели, для того чтобы таким образом стало очевидным различие между мертвым и живым состоянием. "И не предавайте членов ваших греху в орудия неправды, но представьте себя Богу, как оживших из мертвых, и члены ваши Богу в орудия праведности" (Рим. 6:13). Аминь.

Издано БНЦ ЕХБ Украины и Dutch Reformed Tract Society


Признаки работы Духа Истины (Джонатан Эдвардс)

Джонатан Эдвардс

Признаки работы Духа Истины

Оглавление

От издательства
Предисловие В. Купера к первому изданию книги в 1741 г.
Введение
РАЗДЕЛ I. ОТРИЦАТЕЛЬНЫЕ ПРИЗНАКИ РАБОТЫ ДУХА СВЯТОГО
Глава 1. Бог всегда творит новое
Глава 2. О внешних эффектах воздействия Духа Святого
Глава 3. Царствие Божие приходит в мир открыто
Глава 4. О способности человека к воображению
Глава 5. О значении подражания
Глава 6. О неблагоразумых проявлениях в поведении некоторых христиан
Глава 7. Церковь настоящего времени и заблуждения
Глава 8. Об отступничестве среди христиан
Глава 9. Нужно ли проповеднику Евангелия говорить о муках ада
РАЗДЕЛ II. ОТЛИЧИТЕЛЬНЫЕ ПРИЗНАКИ РАБОТЫ ДУХА БОЖЬЕГО, УКАЗАННЫЕ В СВЯЩЕННОМ ПИСАНИИ
Глава 1. Дух Святой исповедует Иисуса Христа, пришедшего во плоти
Глава 2. Дух Святой обличает человека в его грехах
Глава 3. Дух Святой утверждает авторитет Священного Писания
Глава 4. Дух Святой научает правде
Глава 5. Дух Святой действует как дух любви к Богу и людям
Глава 6. Выводы
РАЗДЕЛ III. ПРАКТИЧЕСКИЕ ВЫВОДЫ
Глава 1. Анализ пробуждения в Новй Англии
Глава 2. Об опасности оказаться в числе противящихся работе Духа Святого
Глава 3. О превосходнейшем пути служителя Господня

От издательства

Благочестивому читателю предлагается впервые переведенная на русский язык небольшая по объему книга знаменитого богослова конгрегационалистской церкви Соединенных Штатов Америки колониального периода Джонатана Эдвардса (1703-1758), впервые опубликованная на английском языке в 1741 году. Ее полное наименование -"Отличительные признаки работы Духа Божьего, рассмотренные на примере тех необычных явлений, которые в последнее время имели место в жизни многих людей в Новой Англии, с особенным рассуждением о чрезвычайных обстоятельствах, сопровождавших эту работу".
Книга была издана с предисловием некоего г-на В.Купера, которое также предлагается русскому читателю. Сам г-н Купер, по-видимому, был также служителем конгрегационалистской церкви в г. Бостоне.
Приводим краткие сведения об авторе книги Джонатане Эдвардсе, а также об обстоятельствах и причинах, побудивших автора написать ее. Джонатан Эдвардс, конгрегационалистский проповедник из Западного Массачусетса, считается одним из самых известных богословов XVIII века и, возможно, самым знаменитым священником колониального периода истории Соединенных Штатов Америки.
Он родился в 1703 г. в г.Ист-Виндзор на северо-востоке США, то есть районе, называемом Новой Англией, в котором обосновались пуритане, переселенцы из Англии, которые создали там свои колонии и в религиозных вопросах придерживались абсолютной преданности кальвинизму. Так как церковное управление пуритан осуществлялось в рамках отдельных конгрегации, такие пуританские церкви получили название конгрегационалистских. Конгрегационалистская церковь в колонии "Новая Англия" была признана государственной.
Получив духовное образование, Джонатан Эдвардс некоторое время работал приходским священником, затем в течение трех лет преподавал в Иельском колледже. С 1727 года он снова работает священником и преподавателем богословия в г. Нортхемптон. Во время его служения в этом городе началось так называемое Великое Пробуждение.
Но для большей ясности коротко остановимся на духовных процессах, имевших место в XVII-XVIII вв. в конгрегационалистской церкви Соединенных Штатов Америки.
С самого начала конгрегационалисты придерживались строгих кальвинистских правил при приеме новых членов: членами их общин могли стать только возрожденные люди, обращенные в истинную веру. Кальвинистское понимание обращения требовало наличия у обращенных людей особых драматических переживаний, которые должны были удостоверить избранность человека для спасения. Только те люди, которые имели опыт таких переживаний, могли становиться членами церкви и, соответственно, получали право крестить своих детей.
Однако через одно-два поколения многие из верующих-конгрегационалистов перестали искать подобные переживания, а поэтому и не могли быть приняты в поместные церкви. Церковь стояла перед лицом кризиса. И тогда руководители конгрегационалистов пошли на компромисс, разрешив и таким верующим быть в церкви и крестить своих детей. Естественно, это значительно увеличило приток прихожан в церкви и послужило причиной начала так называемого Великого Пробуждения, которое стало наиболее значительным событием в религиозной жизни Америки колониального периода.
Пробуждение началось с оживления жизни поместных церквей, а затем привело к широкому распространению религиозных идей по всем районам Америки. Огромную роль в этом движении сыграли проповедник-реформат из Нидерландов Теодор Фрейлингуйсен (1703-1764), моравские братья, священник-пресвитерианец Гилберт Теннент (1703-1764) и автор настоящей книги Джонатан Эдвардс (1703-1758).
Джонатан Эдвардс, совершая свой пасторский труд и проповедуя Евангелие, прилагал большие усилия для того, чтобы движение имело правильное направление. Однако ему пришлось испытать разочарование: когда он отверг, как неправильное, мнение своего предшественника пастора Стоддарда о том, что Святое Причастие является средством к обращению человека (то есть является таинством) и что для участия в Вечере не требуется иметь душеспасительную веру, его отстранили от церковного труда.
С 1751 года Джонатан Эдвардс трудился в качестве миссионера среди индейцев. В 1757 году он был избран президентом Принстонского Колледжа, но вскоре заболел оспой и умер.
Джонатан Эдвардс написал много книг, для которых характерны ясная аргументация и глубокое понимание Священного Писания.
Что же побудило Джонатана Эдвардса написать публикуемую нами книгу? В основе этой книги - его личный опыт, как пастора и проповедника Евангелия. Он был свидетелем обращения к Богу очень большого количества людей, которые были уверены в прощении своих грехов. К своему великому прискорбию Эдвардс обнаружил, что по прошествии некоторого времени многие из этих людей вернулись к своей прошлой греховной жизни. Он начал рассуждать о причине этого явления и пришел к выводу, что эти люди были обмануты сатаной, который для более успешного их обольщения подражает работе Бога (1Иоан.4:1). И в своей книге Джонатан Эдвардс показывает различие между работой Духа Истины и духа заблуждения. Особое внимание он акцентирует на вопросе: как узнать работу Духа Божьего? Он подробно говорит о действиях Духа Святого в душе человека, таких, как сознание греховности, обращение к Богу, вера и ее благословенные плоды.
В то же время Эдвардс отмечает, что некоторые из этих проявлений могут иметь место в душе человека и тогда, когда он находится под влиянием духа заблуждения.
С одной стороны, он описывает те признаки, которые являются общими для каждого истинного обращения к Богу. А с другой стороны, он говорит о том, как по-разному порой действует Дух Святой в душах людей, когда они обращаются к Богу. Автор рассматривает также и то, какие дары Дух Святой может дать человеку, как эти дары нужно оценивать и как с ними надлежит обращаться.
И всякий раз, когда автор высказывает какую-либо мысль, он неизменно подтверждает ее местами из Священного Писания. Эта особенность данной книги является весьма привлекательной для всякого вдумчивого и непредубежденного читателя.
Мы искренно надеемся, что издание этой книги на русском языке послужит большим благословением и для церквей евангельско-баптистского братства.
И вот почему. Нынешнее время, как никогда в истории христианства, характерно широким распространением харизматических учений, которые проникают во все христианские деноминации. Через печать, радио и телевидение возвещается о сверхъестественных и фантастических опытах проявления Духа Святого. Например, о том, как Дух Святой "сбивает" с ног людей, вызывает так называемый "святой хохот", "исцеляет" испорченные автомобили, наполняет пустые бензобаки бензином, "воскрешает" мертвых щенков, и многое другое, часто невероятное и странное.
По этой причине христиане нашего времени особенно нуждаются в твердом библейском основании для того, чтобы отличить действие Святого Духа от действий духов обольстителей.
Следует учесть, однако, что:
во-первых, служение автора этой книги пастора Эдвардса проходило еще до появления современного пятидесятнического и харизматического движений, а поэтому в его книге, естественно, не могли найти отражения некоторые из отличительных особенностей, присущие именно этим движениям;
во-вторых, излагая отличительные признаки работы Духа Святого, автор рассматривает опыт так называемого Великого Пробуждения в XVIII веке среди конгреционалистских церквей в Новой Англии. Естественно, что этот опыт незнаком верующим из евангельско-баптистских церквей в нашей стране.
Возможно, не все из этого опыта будет понятным для нашего читателя, и не все ему покажется приемлемым, но издательство сознательно не делает каких-либо сокращений его книги для того, чтобы читатель мог самостоятельно дать им оценку.
Таким образом, всякий читающий должен отдавать себе отчет в том, что в настоящей книге изложены события и взгляды, характерные для определенного периода в истории христианства на Земле, и мы очень надеемся, что многое из этой книги будет не только интересным, но и полезным для нас, евангельских христиан-баптистов.
Хотелось бы также отметить, что издание этой книги на русском языке, как и двух предыдущих книг, изданных нами (книги пастора Томаса Бостона "Природа человека в ее четырех состояниях" и Джона Буньяна "Христос - Совершенный Спаситель"), стало возможным благодаря спонсорской поддержке Реформаторской церкви Голландии, за что мы от всего сердца благодарны Господу.
Да благословит Господь издание этой книги!

Братство Независимых Церквей и Миссий
Евангельских христиан-баптистов Украины.

Предисловие В. Купера к первому изданию книги в 1741 г.

(печатается в переводе с английского языка)

История человечества от начала и до наших дней - до времени Церкви - представляет собой последовательность отдельных диспенсаций (Божиих домостроительств), то есть периодов различного проявления Божией милости к человеку. Сначала была диспенсация древних патриархов, затем - диспенсация закона Моисея и, наконец, наступила диспенсация Евангелия Иисуса Христа или период Церкви, во время которого мы теперь живем. Этот период является самым светлым, превосходящим своею славой все остальные, ибо он имеет особые преимущества перед ними.
Поэтому к нам, имеющим такое великое счастье жить в христианскую эру, относится слово нашего Спасителя, сказанное Им Своим ученикам в тот момент, когда Он впервые возвестил им о Царстве Мессии, Царствии Божием, когда сила и свет Евангелия были явлены через проповедь Иисуса Христа: "Блаженны очи, видящие то, что вы видите! Ибо сказываю вам, что многие пророки и цари желали видеть, что вы видите, и не видели, и слышать, что вы слышите, и не слышали" (Лук. 10:23-24).
Диспенсация закона Моисеева, несмотря на то что ее слава была сокрыта под покровом ветхозаветных символов и образов, все же далеко превзошла славу предшествовавшего ей периода. Но диспенсация Евангелия настолько величественна в своей славе, что полностью затмевает славу закона, подобно тому, как меркнут звезды, когда восходит солнце и шествует по небу в своей силе.
И, прежде всего, необходимо подчеркнуть, что Евангелие благодати является таким величественным благодаря служению Духа Святого. Для того чтобы возвестить Благую весть о спасении во Христе, Дух Святой должен был излиться на Церковь в преизобильной мере, - и не только чудодейственными дарами, как это было в ранний период Церкви, но и внутренней спасающей силой. Эта сила сопровождала видимое служение Церкви, чтобы многие грешники могли обратиться ко Христу и духовная жизнь была сообщена душам, мертвым по своим преступлениям и грехам, и, таким образом, они могли бы стать причастниками вечной жизни.
Поэтому, сравнивая Ветхий и Новый Заветы, закон Моисея и Евангелие Иисуса Христа, апостол Павел говорит: "Буква убивает, а дух животворит. Если же служение смертоносным буквам, начертанное на скрижалях, было так славно, что сыны Израилевы не могли смотреть на лицо Моисеево по причине славы лица его преходящей, - То не гораздо ли более должно быть славно служение духа?" (2Кор.З:6-8).
Благословенным временем проповеди Евангелия пользуются и другие христианские деноминации, тем самым увеличивая его значение и ценность для нас. Мессианский пророк назвал это время "летом Господним благоприятным" (Ис.61:2, Лук.4:19). Оно может также быть названо летом благодати и человеколюбия, летом доброй воли Господа, потому что в планах Божиих это время предназначено стать особым периодом, в который Он хотел бы чудесным образом являть Свое милосердие и благоволение и раздавать духовные благословения полной и щедрой рукой.
Этот период также, по словам нашего Спасителя (Иоан.3:7), является временем возрождения. Оно знаменует не только славное возвращение всего утерянного человеком и обретенного вновь в результате наступления христианской диспенсации, но и обновляющую работу благодати Божией в спасающихся душах, которая началась с наступлением христианской эры и будет продолжаться до ее окончания.
Лишь немногие души были обновлены и освящены во времена Ветхого Завета, по сравнению с примерами обильного проявления благодати Божией в Новозаветное время. Великое множество спасенных, вошедших в евангельские церкви с того времени, когда Евангелие было возвещено впервые, дает нам основание для радостного восклицания, которое, в действительности, было пророчеством об этом времени: "Кто это летят, как облака, и как голуби - к голубятням своим?" (Ис.60:8). Сила Божественного Духа, сопровождавшая служение Слова, была так велика, что от одной проповеди обращались тысячи.
Однако, несмотря на такое щедрое излияние Духа Святого в то время, когда свет Евангелия впервые засиял над миром, что было славной весной пришедшей на землю христианской религии, все же наступило постепенное угасание его спасающего света и влияния. Проповедь Евангелия стала менее успешной и христианство повсеместно утратило силу и свежесть.
Но во время Реформации, начавшейся в странах, исповедовавших католическую религию, когда свет Благой вести опять с великой силой излился на Церковь, разогнав тучи антихристианской темноты, покрывавшей ее, сила Божественной благодати снова в такой значительной степени сопровождала проповедь Слова, что это привело к поразительному успеху в обращении и наставлении душ. Благословенные плоды- этого духовного успеха проявились в сердцах и в жизни людей, исповедующих евангельскую веру. Это был один из "дней Сына Человеческого" (Лук.17:22), в который прославленный Искупитель во всей Своей славе и величии выступил на белом коне чистого Евангелия, "чтобы победить" (Откр.6:2); лук в Его руке, подобно луку Ионафана, не оказался пустым, без стрел (1Цар.20:36).
Но какое мертвое и бесплодное время для всех церквей Реформации наступило теперь и продолжается уже длительное время... Золотые дожди удержаны небесами, влияние Духа прекратилось, и, как следствие этого, проповедь Евангелия не имеет значительного успеха. Обращения стали редкими и сомнительными: мало рождается Божиих сыновей и дочерей. Сердца христиан теперь не так горячо воодушевляются и подкрепляются при совершении христианских священнодействий, как это было раньше.
То, что в течение многих лет Церковь в нашей стране находилась в таком печальном состоянии (за исключением одного или двух отдельных мест, где временами изливался дождь Божией благодати, в то время, как другие города и церкви не испытывали этого), подтвердят все верные служители и истинные христиане, которые развивали в себе духовное ведение и оплакивали состояние церкви. По этой причине наши общественные молитвы от воскресенья и до воскресенья содержали постоянные прошения о том, чтобы Бог излил от Духа Своего на нас и совершил "дело Свое среди лет" (Авв.3:2). Помимо ежегодных постовых дней, установленных руководством церкви, в большинстве церквей назначались особые дни, чтобы в посте и молитве просить, дабы Он, "когда придет, дождем пролил ... правду" (Ос. 10:12).
И вот, Господь, Которого мы искали, вошел "внезапно ... в храм Свой" (Мал.3:1). Ни мы, ни наши отцы, несомненно, никогда не видели такого времени и не испытывали такой благодати, какую мы имеем сейчас. В некоторых случаях ее проявления настолько удивительны, что, я думаю, подобного не бывало со времен того необычайного излияния Духа Святого, которое произошло сразу же после Вознесения Господа. Кажется, что к нам вернулись апостольские времена: так убедительно продемонстрирована власть и благодать Божественного Духа в собрании Его народа и такое великое свидетельство Бог дал Слову Евангелия.
Я вспоминаю один замечательный отрывок из книги ныне покойного пастора и ученого г-на Хау. Полагаю, что его слова достойны того, чтобы привести их здесь. Они касаются рассуждений г-на Хау по поводу процветающего благодаря обильному излиянию Духа Святого состояния христианской церкви.
"В то время, - говорит он, - когда Дух обильно изольется, каждый служитель, безусловно, будет иметь свою соответствующую долю в этом. И когда такое время прийдет, я верю, что вы (или те, которые доживут до того времени) услышите много иных проповедей, отличающихся от тех, которые обыкновенно можно слышать сейчас: тогда люди, без сомнения, будут иметь дело с проповедями другого духовного уровня.
Слишком очевидно и печально то, что великое отступление от Духа Божьего наблюдается даже среди нас. Поэтому мы не знаем, как нужно говорить, чтобы пробудить живые чувства в душах людей и достичь их сердец. Наши слова часто умирают на наших устах, - так что мы молчим, или же они произносятся, - но умирают, не успев дойти от нас к людям. Мы падаем духом и робеем, когда говорим с людьми. Долгий опыт безуспешного служения привел нас к тому, что мы потеряли надежду. Мы говорим не так, как те мужи, которые надеются убедить своего собеседника, ожидающего увидеть в нас людей серьезных, святых, преданных Богу и живущих достойно христианина.
Методы привлечения и убеждения душ, которые были известны некоторым из нас, большей частью уже утеряны. Есть очень много путей для работы с душами, - больше, чем мы имеем сейчас. Они применялись служителями для смягчения ожесточенных, пробуждения беспечных, убеждения и увещания упрямых и достижения сердец недовольных. Безусловно, когда наступит то великое излияние Духа, которое мы ожидаем, тогда щедрая доля благодати будет излита и на служителей. Они будут знать, как говорить, чтобы достигнуть лучших результатов. Они будут проповедовать с большим состраданием, с большей серьезностью, с большим авторитетом и привлекательностью, чем делают это сейчас".
В соответствии с вполне обоснованными ожиданиями этого великого служителя и превосходного человека, мы видим очевидное их исполнение в наши замечательные дни. Среди нас появилось очень много проповедников, которых Бог так обильно благословил силой Духа Святого, что мы порой готовы сравнивать их с Варнавой, который был "муж добрый и исполненный Духа Святого и веры" (Деян. 11:24).
Эти служители Божий проповедуют Евангелие благодати в разных местах, делая это с необычайным усердием и прилежанием. Доктрины, которые они излагают, являются доктринами Реформации, под влиянием которых истинная набожность и богопочитание так пышно расцвели в прошлом столетии.
Наиболее важные моменты, на которых сосредотачиваются их проповеди, - это виновность человека перед Богом, его моральная развращенность и беспомощность; сверхъестественное возрождение Духом Божиим; признаки, сопровождающие рождение свыше; оправдание даром по вере в праведность Иисуса Христа. Сила их проповеди заключается не в привлекательных словах человеческой мудрости, но они проповедуют мудрость Божию среди совершенных (1Кор.2:6). Горячая любовь ко. Христу и к человеческим душам согревает их сердца и оживляет их труд. Бог сделал их Своими служителями, наделил деятельным духом и зажег огнем пламенной ревности. Его слово в их устах стало "подобно огню" и "молоту, разбивающему скалу" (Иер.23:29). Везде, где бы они ни трудились, Бог очевидным образом содействовал им при подкреплении "слова последующими знамениями" (Марк. 16:20). Такая великая сила и присутствие Божие в собраниях верующих не были известны с тех пор, как Бог воздвиг Свое святилище - Церковь - на этой земле. Воистину, Он прославил дом Своей славы!
Эта работа Духа Святого по своему размаху поистине впечатляюща. Ее можно наблюдать в большей или меньшей степени в разных провинциях нашего континента, простирающихся на многие сотни миль. Бог "посылает Слово Свое на землю, быстро течет Слово Его" (Пс. 147:4). Оно вошло и распространилось в самых населенных городах, в главных местах скопления людей и в центрах деловой жизни. Слава Господу, что Его Слово проникло в учебные заведения как в Новой Англии, так и в соседних колониях. Пусть Дух Святой постоянно пребывает и там, и здесь, охватывая и духовно отшлифовывая нашу преданную Господу молодежь подобно тому, как полируют древко знамени, чтобы подготовить ее к битвам Господним с силами тьмы по призвании Богом на служение.
О необычности действия Духа Святого свидетельствует также и количество обращенных при этом пробуждении людей. Погибающие грешники обращались к Богу сотнями, в разных местах звучал один и тот же вопрос: "Что мне делать, чтобы спастись?" (Деян.16:30). Я действительно полагаю, что прошлой зимой тысячи людей в нашей метрополии находились под таким сильным воздействием Духа Святого, какого ранее они никогда не испытывали.
Результаты этой Божьей деятельности оказались поразительными также и в том, что люди самого разного возраста испытали влияние Духа Святого. Некоторые пожилые люди были выхвачены Богом из погибающего мира, как ветви из пламени огня. Бог их родил поздно и сделал памятниками Божественной милости, подобно апостолу Павлу, который говорит о себе в Послании к Тимофею (1Тим.1:1б).
Но здесь, у нас, дух пробуждения, главным образом, коснулся сердец молодых людей. Полная жизненных сил молодежь под действием Божией благодати, словно ветви ивы, склонилась перед скипетром Искупителя и охотно выразила решимость служить Ему. Это есть исполнение пророческого слова: "из уст младенцев и грудных детей" Бог устроил Себе хвалу, "дабы сделать безмолвным врага и мстителя" (Пс.8:3).
Люди, посвятившие себя Богу, были разными по своему рангу и положению в обществе: некоторые принадлежали к людям знатным и богатым, большинство же были простыми и бедными.
Работа Духа Святого совершалась и в других странах, среди других народов. Например, Эфиопия протянула свои руки к Богу: я верю, что многие несчастные чернокожие были введены "в свободу славы детей Божиих" (Рим.8:21). Эта работа происходила в самых различных обстоятельствах и условиях. Самые невежественные и немудрые мира сего, младенцы в познании, сделались мудрыми ко спасению и учили других небесным истинам, сокрытым от мудрых и разумных в мире сем. Благодаря этому некоторым ученым и мудрым по плоти открылось об Отце Небесном то, чему не научила бы их кровь и плоть.
А те, которые придерживались модернистских взглядов и чья вера была ничем иным, как удобной и утонченной религией настоящего времени, победили свои предрассудки, преодолели свои плотские помышления и склонили свое понимание перед тайнами Евангелия. Сейчас они обладают Истиной, которая находится во Христе; их вера утверждается не на "мудрости человеческой, но на силе Божией" (1Кор.2:5). Некоторые из самых грубых и беспорядочных людей сделались дисциплинированными и рассудительными во всех своих поступках. Беспечные и легкомысленные стали степенными и серьезными.
Некоторые из величайших грешников превратились в подлинно святых людей: пьяницы стали трезвенниками; блудники и прелюбодеи - целомудренными; ругатели и хулители научились трепетать перед славным и страшным для грешников именем Господа Бога; плотские люди, всецело поглощенные мирскими заботами, стали искать прежде всего Царствия Божьего и правды Его (Матф.6:33); насмешники и хулители этой благословенной работы Духа Святого и их приспешники также покорились побеждающей силе Господа. Некоторые люди подобного сорта, похожие на тех, которые некогда в Афинах приходили послушать апостола Павла с мыслями: "что хочет сказать этот суеслов?" (Деян. 17:18), не могли противостоять силе и Духу проповедников. Они сидели, трепеща перед Словом Божиим, и поспешно уходили прочь, чтобы не расплакаться в сокрушении сердца. Впоследствии такие люди присоединялись к церкви, как когда-то Дионисий Ареопагит к ап. Павлу (Деян. 17:34). Я знаю и мог бы привести здесь многие другие подобные примеры.
Добродетельные и благовоспитанные люди убедились в том, что мирская мораль и этика - это не то основание, на котором мы можем положить свои надежды в вопросе своего спасения, и с воодушевлением стали искать новое рождение' и живительный союз со Христом через веру. Номинальные верующие, подобным образом пробужденные от своего мертвого и формального поклонения Богу, также покорились силе истинного благочестия. Они увидели, что находятся в состоянии ложного покоя, и обратились к Богу, чтобы воздвигнуть свою надежду исключительно на твердом основании праведности Единственного Посредника между человеками и Богом Иисуса Христа. Одновременно многие из детей Божиих духовно ободрились и укрепились в вере. Пробудившись от сонного состояния, в которое они впали, они искренно и усердно, со всем старанием стали "делать твердым" свое звание и избрание (2Пет. 1:5-10). Воистину, они с пользой для себя употребили это драгоценное, живительное и Богом запечатленное время.
Таким образом, Божественное влияние в этот славный период времени действительно было обширным и всеобщим.
Еще один момент заслуживает нашего внимания - это единообразие методов работы Духа Святого. На основании полученных мною писем, а также бесед со служителями и другими людьми, которые проживали в то время в различных регионах нашей страны, где происходило это пробуждение, стало очевидным, что во всех этих местах совершалась одна и та же работа и ее признаки были одинаковыми, а вернее, единообразными. Несмотря на то, что эта деятельность происходила при различных обстоятельствах, как и в прошлые, похожие на это, времена, особенные проявления Святого Духа, которыми сопровождалось это пробуждение, никогда не были настолько похожими. Конечно, во все времена существовали те, кто не одобрял эту работу, но обращения людей к Богу в целом отличались большим единообразием признаков, где бы они ни происходили.
Кажется разумным предположить, что в этот необычайный период Богу угодно было совершать труд Своей благодати более очевидным и славным способом, который мог бы обратить на себя внимание окружающего мира. В такое время, я повторяю, разумно предположить, что могут иметь место некоторые особые проявления Духа при обращении душ, не характерные для какого-либо другого времени. Поэтому истинные обращения и сопровождались такими проявлениями, которые могут быть отнесены к разряду необычных. Если бы это было не так, работа Божия не обратила бы на себя такое пристальное внимание, о ней бы так много не говорили, а Бог не имел бы благодаря этому такой великой славы, да и сама она не распространилась бы так быстро. Бог очевидным образом употребил все эти проявления для успеха Своего дела, как признак и доказательство истинности Своего присутствия.
Что касается плодов этой работы, которые мы так долго ждали, то, слава Господу, когда пришло время для выводов, эти плоды оказались непреходящими. Я не хочу этим сказать, что не было примеров фарисейства и отступничества. Писание и опыт духовной жизни говорят нам о том, что подобное происходило всегда, и этот период - не исключение. Однако я не перестаю благодарить Господа и удивляться тому, что у нас было немного таких случаев, и полагаю, что великое число тех, кто был пробужден, все еще стремятся войти в Царствие Божие через узкие врата. Большинство из тех, кто был обращен, продолжают подтверждать свое новое рождение, и, кажется, остаются верными Господу всем сердцем.
Безусловно, много нового продолжает происходить и в городе Бостоне в Новой Англии, хотя некоторые обстоятельства не содействуют тому, чтобы подобная работа стала здесь такой же очевидной, как и в других, более отдаленных и маленьких, городах. Многое в этом городе, хотя и не стало христианским под влиянием Евангелия, в значительной мере претерпело изменения.
Свет Евангелия заглянул в такие темные места, куда он ранее никогда не проникал. Трактиры, школы танцев и различного рода собрания, называемые ассамблеями, всегда выказывавшие свое враждебное отношение к истинному благочестию, потеряли многих своих посетителей. Некоторые из них уменьшили количество своих одежд и нарядов для того, чтобы своей скромностью больше быть похожими на Христа. Удивительно и, в то же время, отрадно видеть, как некоторые молодые люди, в том числе и молодые женщины, еще недавно в такой большой степени подверженные тщеславию, отказались от своих пышных украшений. Это стало результатом и свидетельством живой веры этих людей и их искания внутренней славы, присущей дщери Царя (Пс.44:14). Вопросы веры сейчас все больше и больше становятся предметом обычных дружеских бесед по домам, - в большей степени, чем я встречался с этим когда-либо ранее. Доктрины благодати стали признанными и привлекательными для людей; все чаще практикуются неофициальные религиозные встречи и собрания; все больше людей посещает публичные религиозные собрания, особенно духовные лекции. Наши слушатели никогда не были так внимательны и серьезны к Слову Божиему, как сейчас. Это поистине удивительная жажда - пить "чистое словесное молоко" (1Пет.2:2)!
Прошло больше года с тех пор, как в нашем городе было начато вечернее чтение религиозных лекций. Теперь такие чтения проводятся уже несколько раз в неделю: по два в каждый вторник и пятницу. В эти дни некоторые из наших наиболее просторных домов полностью заполняются слушателями Евангелия, которые всем своим видом и поведением свидетельствуют о том, что пришли внимать Слову Божиему, дабы иметь жизнь вечную. Вечер, проведенный в Божиих дворах, сейчас ценится этими людьми намного выше, чем вечера во многих других местах.
Многие люди очень нуждаются в доверительных и обстоятельных беседах со служителями. И так как зачастую таких людей больше, чем мы в состоянии объять своим вниманием, то мы постоянно перегружены этим трудом. Я знаю большую нужду подобного рода у людей, находящихся вокруг. Поэтому те, кто желает знать истинное состояние религиозной жизни у нас, в стране, получат определенное удовлетворение от чтения, когда в их руках окажется данная книга.
А сейчас, может ли кто-либо еще из читателей оставаться в затруднении, определяя, какому духу приписать это пробуждение? Приписывая его диаволу, как делают некоторые, мы тем самым делаем древнего змея похожим на глупую женщину, о которой написано, что она разрушит свой дом "своими руками" (Пр. 14:1). Наш Спаситель учил нас в подобных ситуациях рассуждать иначе:
"Всякое царство, разделившееся само в себе, опустеет... И если сатана сатану изгоняет, то он разделился сам с собою: как же устоит царство его?" (Матф.12:25-26).
То, что некоторые люди имеют предубеждение против этой работы, а другие подвергают ее упрекам и даже оскорблениям, нисколько не умаляет ее значения, ибо это работа Бога. В этом заключается еще один характерный признак нашего пробуждения, ибо дух мира сего и Дух Божий противостоят друг другу. Поэтому и не удивительно, что сатана беснуется, демонстрируя свою ярость через тех людей, которые находятся под его влиянием, когда видит свое царство пошатнувшимся и своих подданных сотнями, и даже тысячами, оставляющих его.
Предубеждение некоторых людей, и я в этом нисколько не сомневаюсь, появляются у них по той причине, что они не имели благоприятной возможности получить правдивую информацию об этом пробуждении, а та, что получена ими, представляла этот труд Духа Святого в ложном свете.
Другие же могут оскорблять эту работу Духа Святого потому, что сами не испытывали ничего похожего. И, признавая истинность этого пробуждения, были бы вынуждены свою духовную жизнь начать с начала и положить ее на другом основании - не на том, на котором они строили до этого. Вот почему таковым бывает тяжело это сделать.
А третьим, возможно, это пробуждение не нравится потому, что оно поддерживает и подтверждает определенные принципы, еще не принятые ими, и против которых они имеют большое предубеждение, от чего им нелегко освободиться.
Я полагаю, что никому из этих людей не понравится это пробуждение, потому что они сами не были его участниками. Ибо если мы истинно любим нашего Господа Иисуса Христа, то должны радоваться, когда Он возрастает, даже если при этом мы умаляемся. Те же, кто решительно настроен не доверять этой работе Святого Духа, осуждать ее и противодействовать ей, должны быть оставлены на изволение свободной и суверенной власти и милости Бога, Который Один может просветить и спасти их.
Я готов предположить, что эти люди, если бы они жили во времена земного служения Иисуса Христа, оказались бы в числе неверующих и противящихся служению нашего Спасителя, сопровождавшегося чудесами. Злоба, которую они обнаруживают, близка к непростительному греху. Эти люди должны опасаться, чтобы их грех на самом деле не стал тем грехом, который ведет к смерти, ибо я полагаю, что такой грех может быть совершен в наши дни так же, как и в дни апостолов. Думаю, эти люди находятся сейчас в такой же опасности, в какой находились и противящиеся служению Духа Святого в те времена. Пусть, по крайней мере, Слово Божие вызовет у них благоговейный страх: "За то, что они не внимательны к действиям Господа и к делу рук Его, Он разрушит их и не созиждет их" (Пс.27:5).
Но если кто-либо из таковых людей имеет внутреннюю предрасположенность к тому, чтобы обрести уверенность, и обладает умом, открытым Божественному свету, и действительно желает знать, от Бога ли было это пробуждение, то я с большим удовлетворением и радостью порекомендовал бы им следующие страницы Джонатана Эдвардса, которые расскажут об отличительных признаках работы Духа Святого, указанных в Священном Писании и рассмотренных на примере необычных явлений, происходивших в душах многих людей в нашей стране. В этой книге все вопросы проходят испытание на соответствие Священному Писанию, которое является непогрешимым пробным камнем; взвешиваются на весах святилища с великой проницательностью и беспристрастностью.
Подобная книга своевременна и необходима, и я желаю всем своим сердцем прославить Бога за то, что Он побудил Своего слугу приняться за ее написание и милостиво помогал ему в этом.
Почтенный автор известен как "книжник, наученный Царствию Небесному" (Матф. 13:52). Место, где он был призван совершать служение, было известно как место нового опыта в религиозной жизни. Автор имел возможность наблюдать работу Святого Духа в тех местах, где она проявилась особенно сильно, беседовать со многими из тех, кто лично пережил это влияние на себе. Эти факты лучше других говорят о компетентности автора. Его аргументы и доводы в защиту пробуждения в Новой Англии взяты исключительно из Писания, а также основаны на доводах здравого рассудка и личном опыте. Думаю, что каждый искренний и здравомыслящий читатель отметит, что автор свободен от фанатизма и от какого-либо партийного духа.
В этой книге автор отстаивает пользу от приобретения общих знаний и в концентрированной форме, убедительно излагает рекомендации о методах произнесения проповедей, организации успешной духовной учебы и молитвенного служения, а также о необходимости упражнения в делах милосердия. По мнению автора, те вещи, которые нам кажутся недостатками или помехами в духовном труде, на самом деле являются предостережением и предупреждением от Бога.
Я уверен, что многие, прочитав книгу Эдвардса, будут благодарны ему за эту публикацию. Те же, кто еще до знакомства с нею благосклонно оценивали пробуждение в Новой Англии, посредством этой книги утвердятся в своем мнении; сомневающиеся же будут убеждены и удовлетворены. Но если кто-либо после прочтения книги не сможет увидеть подпись Божественной руки под ней, то будем надеяться, что они превозмогут себя, воздержатся от осуждений и прекратят свое противодействие, дабы случайно не оказаться среди сражающихся против Бога.
У меня есть еще некоторые мысли, которые я хотел бы высказать, но я вынужден быть кратким, иначе выйду далеко за приемлемые для предисловия рамки. Мне необходимо извиниться и перед читателем, и перед издателями за многословность, и я это уже делаю. Но я очень хотел бы выразить пожелание, чтобы те, кто знает и осведомлен о пробуждении в том или ином месте, могли рассказать об этом почтенному автору этой книги. Эти примеры составили бы новую книгу, из которой мир узнал бы об этом удивительном пробуждении, его начале и развитии, а также о различных обстоятельствах, которые имели к нему отношение.
Эта книга, как я полагаю, послужила бы во славу Святого Духа, чья работа и служение зачастую подвергаются осуждению в христианском мире, и стала бы открытым свидетельством боговдохновенности презираемого некоторыми Евангелия. Она также могла бы произвести благословенный эффект и в других местах, которых таким бы образом коснулись отзвуки этой удивительной работы Духа Божиего.
Я думаю, эта книга стала бы одной из наиболее полезных глав истории Церкви и принесла бы благословение Божиим людям. Возможно, она по своей ценности более всех других сохранившихся книг приблизилась бы к книге Деяний Апостолов, с которой, конечно же, не сравнится ни одно историческое изложение. В книге Деяний Апостолов мы находим нечто очень удивительное, подобное тому, о чем говорится в книге Бытие, а именно, историю нового творения, ибо в ней открывается творение иного рода: рождение и утверждение Церкви Иисуса Христа на Земле.
На этом я вынужден воздержаться от дальнейших рассуждений. Хочу только добавить, что буду молиться о достойном авторе, пасторе Эдвардсе, чтобы он продолжал быть горящим и светящим светильником (Иоан.5:35) в золотом подсвечнике, куда Христос поместил его, и распространял бы оттуда свет по всем нашим провинциям. Желаю, чтобы Божественный Дух, чья работа подтверждена в этой книге, сопровождал и другие ценные публикации Своего слуги сильным воздействием на сердца людей; чтобы они могли содействовать осуществлению планов нашего Искупителя; служили целям истинного живого христианства, - и таким образом доставили автору радость сейчас, а в будущем - венец славы.

В.Купер.
Бостон, 20 ноября 1741 г.

Введение

"Возлюбленные! не всякому духу верьте, но испытывайте духов, от Бога ли они, потому что много лжепророков появилось в мире"
(1Иоан.4:1).
В апостольский период произошло величайшее излияние Духа Божьего на Церковь, проявившееся как в чудодейственных, так и в обычных действиях и дарах, - таких как обличение мира о грехе, обращение грешников к Богу, просвещение и освящение душ человеческих. Однако, насколько преизобильным было тогда действие Духа Истины, настолько же сильно проявлял себя и дух заблуждения.
Диавол очень изобретателен в подражании и обычным, и необычным действиям Духа Божьего, что подтверждается бесчисленным количеством подобных примеров в апостольских посланиях, что и вызвало насущную необходимость в том, чтобы Церковь Иисуса Христа была вооружена знанием определенных правил, то есть отличительных и ясных признаков (или критериев), посредством которых она могла бы безошибочно различать действия Духа Истины от действий духа заблуждения и успешно развиваться без опасности проникновения заблуждений в ее лоно.
Изложить эти правила и указать на отличительные признаки Духа Истины и духа заблуждения и было целью апостола Иоанна, когда он писал свое первое Послание. В 4-й главе этот вопрос изложен наиболее четко и полно, чем где-либо еще в Библии. Апостол Иоанн возложил на себя задачу дать Церкви Божией наиболее явные и достоверные признаки работы Духа Истины, легко применимые в христианской практике. Чтобы раскрыть перед нами этот вопрос в ясной и достаточной трактовке, апостол тщательно рассматривает его на протяжении всей главы, и делает это настолько замечательно, что сказанное им в полной мере может быть применено и в наше удивительное время, которое является периодом небывалого и глубокого воздействия Духа Святого на души людей, с одной стороны, а с другой стороны, - временем большого разнообразия мнений относительно этого вопроса, когда ведется очень много дискуссий о работе Духа Святого.
Рассуждения апостола на эту тему начинаются как бы вскользь, с упоминания о том, что пребывание Духа Божьего в человеке является достоверным свидетельством его связи со Христом: "Кто сохраняет заповеди Его, тот пребывает в Нем, и Он в том. А что Он пребывает в нас, узнаем по духу, который Он дал нам" (1Иоан.З:24). Из этих слов становится ясно, что замысел апостола Иоанна заключается в том, чтобы определить признаки, по которым можно отличить дух заблуждения от Духа Истины, который проявляется не только в необычных пророческих и чудодейственных дарах, но и в Его обычном влиянии на души людей, чтобы созидать их союз со Христом. Все это становится очевидным при рассмотрении признаков, данных апостолом, о чем мы и будем говорить ниже.
Слова из Священного Писания в эпиграфе книги (1Иоан.4:1) являются введением к рассуждениям апостола об отличительных признаках истинного и ложного духов. Прежде, чем приступить к их определению, апостол Иоанн, во-первых, призывает христиан не быть чрезмерно доверчивыми и поспешными, принимая каждое особое проявление за работу Духа Истины: "Возлюбленные! не всякому духу верьте, но испытывайте духов, от Бога ли они". Во-вторых, он показывает, как много было тогда подделок, "потому что много лжепророков появилось в мире", которые притворялись и претендовали не только на то, что будто бы обладают Духом Божиим с Его удивительными дарами вдохновения, но также и на то, что являются великими друзьями Бога и фаворитами небес, выдающимися святыми личностями, и Дух Святой в преизобильной мере изливает на их сердца Свою спасающую и освящающую силу. Поэтому мы должны рассматривать эти апостольские слова как указания для христиан, чтобы они исследовали и испытывали подобные подражания Духу Божьему, учитывая оба аспекта, которые были указаны выше.
Мое намерение состоит в том, чтобы показать, в чем именно заключается истинно верное и отличительное подтверждение работы Духа Божьего. Таким образом, мы можем безошибочно оценивать любые проявления духовной жизни, которые находим в себе или видим в других. И здесь я хотел бы заметить, что мы должны вооружиться Священным Писанием как нашим единственным руководством в таких случаях. Этот великий и неизменный Устав, который Бог дал Своей Церкви в качестве руководства во всех вопросах, касающихся подобных духовных проблем, является безошибочным и достаточным.
Таким образом, в помощь великому делу различения духов имеются, без сомнения, достаточные указания, данные Богом для руководства Церкви, и без них она оказалась бы открытой для проникновения ужасных заблуждений, совершенно незащищенной от навязывания ей лжи и в большой степени доступной для врагов.
Нам не нужно бояться доверять этим указаниям. Дух Святой, являющийся Божественным Автором Священных Писаний, безусловно, знал, как дать нам надежные ориентиры для того, чтобы отличить Его действия от действий тех лжепророков, которые подражают действиям Духа Истины. Об этих вопросах Дух Божий особенным образом сказал через ап. Иоанна - более полно, чем в любом другом месте Священного Писания. По этой причине в своих рассуждениях я не буду обращаться к другим книгам Библии в поисках правил и признаков для испытания духов, но полностью ограничусь тем, что найду в данной главе.
Но прежде чем непосредственно перейти к нашему рассуждению, я хотел бы сначала подготовить свое изложение, рассмотрев на некоторых примерах те отрицательные признаки духовных проявлений, которые не являются доказательствами работы Духа Святого, но которые, тем не менее, проявляются в реальной жизни.

РАЗДЕЛ I. ОТРИЦАТЕЛЬНЫЕ ПРИЗНАКИ РАБОТЫ ДУХА СВЯТОГО

(или о том, что не является признаками, на основании которых можно оценить работу Духа Божьего, и, особенно, о том, что не является доказательством того, что данная работа исходит от Духа Божьего)

Глава 1. Бог всегда творит новое

Если какая-то духовная работа совершается необычным образом, само по себе это еще ни о чем особенном не говорит, при условии что все эти проявления и их различия могут быть постигнуты в пределах правил, данных в Священном Писании.
То, что было раньше, к чему Церковь давно привыкла, не является достаточным критерием для наших нынешних суждений, поскольку сейчас могут быть явлены новые и необычные действия Бога, ибо Он и прежде очевидным образом совершал Свои дела необычным путем. Он уже явил новые и удивительные дела и сделал это таким образом, что вызвал изумление и у людей, и у ангелов (1Пет.1:12).
И если Бог творил чудеса в прошлом, то у нас нет оснований считать, что Он не будет снова совершать подобное и в дальнейшем. Пророчества, записанные в Библии, позволяют нам полагать, что Бог имеет намерение осуществить в будущем то, чего мы еще никогда не видели. Отклонение, выходящее за рамки того, что до сих пор считалось обычным и нормальным, даже если оно и велико, еще не доказывает, что это явление не от Духа Божьего, если только оно не противоречит тем указаниям, которые предписаны в Писании.
Иными словами, Дух Святой суверенен в Своих действиях. И мы знаем, что Он использует великое разнообразие способов в Своей работе. И мы не в состоянии показать вам, как велико это разнообразие, которое Он может употребить в пределах правил и законов, установленных Им Самим. Мы не должны ограничивать Бога в Его действиях там, где Он Сам не ограничивает Себя.
Было бы неразумно утверждать, что если влияние, оказываемое на души человеческие, слишком необыкновенно, то оно не от Духа Святого. Если нам кажется, что люди имеют чрезмерно глубокое сознание ужасной природы греха и весьма сильное ощущение ничтожности своего существования без Христа или обостренное восприятие реальности и славы божественного; или необычным образом выражают чувство страха, печали, желаний, любви или радости; или очевидное изменение их сердца происходит слишком внезапно и духовная работа осуществляется с поразительной быстротой; или количество людей, испытывающих духовное влияние, непривычно велико, и многие из них очень молоды; а также если налицо и другие неординарные явления, не противоречащие тем признакам, которые нам даны в Писании, то все это не дает основания полагать, что это работа не от Духа Святого.
Необычная степень влияния и сила воздействия на человека, если они согласуются с указаниями, оставленными нам в Священном Писании, являются скорее аргументами, чем возражениями, в пользу того, что эта работа исходит от Духа Божьего. И действительно, чем сильнее степень проявления воздействия, которое по своей природе соответствует правилам, установленным Духом Святым, тем очевиднее соответствие самого воздействия этим правилам и тем ярче это соответствие. И, наоборот, если все вышеперечисленные признаки пробуждения выражены в слабой степени, хотя и соответствуют указаниям Священного Писания, то становится нелегко определить это соответствие вообще.
Многие люди весьма склонны подвергать сомнению все, что кажется странным. Это особенно свойственно пожилым людям, которым трудно признать правильность того, о чем они не слышали, чего они сами не имели в дни своей молодости и чего не было во дни их отцов. Но если для таковых людей очень легко сделать вывод о какой-либо работе, что она не от Духа Святого, по причине ее необычности, то в этом нет ничего странного, ибо подобное было также и во дни апостолов.
Работа Духа Святого тогда осуществлялась совершенно новым во многих отношениях образом, - такого еще никто не видел и не слышал с тех пор, как стоит мир. Эта работа проявлялась с более видимой и замечательной силой, чем когда-либо. Никто ранее не видел таких мощных и поразительных результатов труда Духа Божьего, проявившихся во внезапных и чрезвычайных переменах и в такой великой посвященности Богу, и ревности, наблюдавшейся среди множества уверовавших людей; в таких внезапных переменах, происшедших в разных городах, селениях и странах; в таком быстром успехе и обширной распространенности работы, а также во многих других необычных обстоятельствах, о которых можно было бы упомянуть.
Такая необычность и новизна происходившего поражала евреев. Они не знали, как им быть, но и не могли поверить, что это дело рук Божьих. Многие из них смотрели на людей, переживающих на себе такие действия Духа Святого, как на умалишенных, о чем свидетельствуют следующие места Священного Писания - Деян. 2:13, 26:24, 1Kop. 4:10.
Основываясь на пророческих книгах Библии, мы имеем достаточно оснований, чтобы считать, что в начале последнего и величайшего излияния Духа Божьего, которое, согласно пророчествам, должно было произойти в последнее время истории мира (то есть, с наступлением периода Евангелия -прим. ред.), способы Его работы будут очень необычными, удивительными, - такими, каких никто никогда еще не видел. Поистине, об этом можно сказать словами пророка: "Кто слыхал таковое? Кто видал подобное этому? Возникала ли страна в один день? Рождался ли народ в один раз, как Сион, едва начал родами мучиться, - родил сынов своих" (Ис.66:8). Вполне справедливым будет считать, что именно необычные методы работы Духа Святого привели, соответственно, и к тем весьма необычным последствиям и к тем славным изменениям в состоянии мира, которые Бог произвел посредством них.

Глава 2. О внешних эффектах воздействия Духа Святого

Духовная работа, происходящая в человеке, не должна оцениваться по тому эффекту, который она производит в его теле, - вызывает ли она слезы или трепет, глубокие воздыхания или громкий вопль, мучительные телесные страдания или полное изнеможение. О том, под чьим влиянием находится личность, не следует судить по появлению тех или иных внешних перемен в ее эмоциональном состоянии, потому что Священное Писание нигде не дает нам подобных критериев.
Мы не можем также сделать вывод, наблюдая подобные феномены в физическом теле человека, что он находится под влиянием Духа Истины, ибо эти признаки не даны нам в качестве признаков Его действия. С другой стороны, мы не можем на основании таких внешних проявлений делать заключение, что личность не находится под влиянием Духа Божьего, потому что, повторяю, подобных критериев, которые были бы нам даны для испытания духов, нет в Священном Писании. Библия ни прямо, ни косвенно не исключает этих проявлений и не дает никаких оснований для такого исключения, в то же время и не говорит, что они должны быть.
Эти явления легко могут быть поняты нами, если мы порассуждаем о природе божественных и вечных вещей; о природе и сущности человека; о законах взаимодействия души и тела; о том, какое восприятие, соответствующее истинному и надлежащему смыслу переживаемого человеком события, приведет к таким внешним проявлениям его эмоционального состояния, даже если они будут иметь очень необычный характер (например, сильное телесное изнеможение, повержение тела вследствие великих страданий души и исторжение, вследствие этого, громких воплей). Никто из нас не может в полной мере представить себе, и не мог бы сделать это даже после любого по своей продолжительности времени размышлений, что страдания в аду настолько ужасны, а вечность настолько огромна, что если бы мы получили полное представление об этом, как оно есть на самом деле, хрупкая оболочка нашего человеческого естества не могла бы выдержать. Особенно, если бы мы увидели лично себя в опасности и в абсолютной уверенности относительно того, что мы не будем освобождены из ада хотя бы на один день или час.
Зная природу человека, мы не должны, поэтому, удивляться тому, что он, имея некоторое представление об аде, как об исключительно страшном месте, и осознавая ужас своей личной греховности и неизбежности Божьего гнева, ясно представляет свою близкую и незамедлительную гибель в аду. Природа человека такова, что он, брошенный на произвол судьбы и находящийся в опасности от какого-либо бедствия, видит это несчастие уже сбывающимся в каждом, случающемся с ним событии.
Во время войны, когда сердца людей полны страха, человек дрожит от малейшего шороха листьев. Каждую минуту он ожидает врага и все время повторяет сам себе: "Сейчас меня убьют!".
Если бы человек увидел себя висящим над глубокой пропастью, пылающей яростным и неугасимым пламенем, и знал, что нить, на которой он висит, слабая и не в состоянии выдержать его вес; что множество людей были в этой ситуации прежде него, и большинство из них сорвались и погибли; что нет ничего, к чему можно было бы дотянуться и за что можно было бы ухватиться и спастись, - то, представим себе, какими были бы его потрясение и ужас! Сознавать, что нить вот-вот оборвется и в сию же минуту страшное пламя поглотит его, - не будет ли он готов в этой ситуации закричать во весь голос?!
Еще страшнее потрясение того человека, который видит себя над бесконечно более ужасной бездной и чувствует над собой тяготеющую руку Бога, Который выражает Свой чрезвычайный гнев против него, - ведь впечатление от гнева Божия, который лишь в малой степени открывается душе человека, несоизмеримо превосходит его физические и душевные силы.
С другой стороны, мы легко можем понять, что искреннее ощущение человеком славного превосходства Иисуса Христа, Его прекрасной любви, засвидетельствованной смертью на Голгофском кресте и познание истинной духовной любви и радости в Иисусе Христе, также оказывает огромное влияние на телесные силы человека. Мы все готовы признать, что никто не может увидеть Бога и остаться живым. Те чувства ко Христу, которые мы имеем сейчас, являются лишь малой частью того осознания и восприятия всей славы и любви Христа, которыми будут наслаждаться святые на Небесах, потому что наша теперешняя телесная оболочка не в состоянии выдержать всю их полноту. Поэтому тот факт, что Бог иногда дает Своим святым предвкушение Небес, ослабляя при этом их телесные силы, вовсе не является странным.
Когда царица Савская пришла в Иерусалим увидеть славу Соломона, она была невероятно потрясена. Можно легко себе представить, что от великого восхищения всем увиденным ее физические силы тоже ослабели. Эта встреча царицы Савской и царя Соломона является лишь прообразом встречи Церкви с Иисусом Христом.
Насколько более понятным для нас должно быть то потрясение, которое испытывают несчастные грешники, которые, находясь вдали от Бога в жалком убогом состоянии по причине своей греховности, будучи странниками и пришельцами на земле, пришли со всех концов земли ко Христу и видят Его славу! Это великое событие совершается в исполненном мира и славы Царствии Божием, которое открылось с приходом на землю Иисуса Христа.
Некоторые возражают против подобных необычных явлений, ссылаясь на то, что о таких случаях, которые сопровождали бы излияние Духа Святого, ничего не написано в Новом Завете. Соглашаясь с этим, я не нахожу убедительным это возражение, так как ни логика, ни какие-либо указания из Священного Писания не исключают таких вещей, особенно принимая во внимание то, что было отмечено нами выше.
Я не знаю конкретного текста в Новом Завете, описывающего человека плачущим, стонущим или воздыхающим из-за страха попасть в ад или из-за осознания нависшего над ним Божьего гнева. Но вряд ли найдется какой-то глупец, который станет утверждать, что подобное ощущение греховности у человека происходит не от Духа Божьего. Мы не будем спорить об этом, потому что это само собой понятно, если исходить из того, что мы знаем о природе человека, и из того, что нам говорит Писание о природе вечных вещей и о природе звучащего в сердце человека обличения, исходящего от Духа Святого.
Поэтому нет нужды искать в Библии детальное описание подобных внешних проявлений человеческих чувств. Вряд ли кто-то станет настаивать на том, что для каждого случайного движения человеческой души необходимо искать подтверждение в Священном Писании. И хотя в Библии нет таких детальных описаний эмоциональной жизни человека, в сердце которого действует Дух Святой, существует, однако, много причин для того, чтобы заключить, что подобные явления происходили и тогда. Есть все основания думать, что такое великое излияние Духа не могло происходить без необычных проявлений Его воздействия на человеческую плоть.
Нам кажется, что темничный страж, о котором повествуется в 16-й главе Деяний Апостолов, является примером такой особенности природы человека. Вспомним, как он в крайнем потрясении и изумлении прибежал в темницу и в трепете припал к Павлу и Силе. Мы полагаем, что страж упал на землю не с намерением выразить мольбу или показное смирение перед Павлом и Силой. Он ничего им не сказал, прежде чем не вывел их из темницы, и только затем произнес: "Государи мои! Что мне делать, чтобы спастись?" (Деян. 16:29-30). Но его падение обосновано той же причиной, что и его трепет (т.е. глубоким покаянием и потрясением души - прим. ред.).
Псалмопевец рассматривает свои слезы и ощущение сильной слабости в теле как следствие угрызений совести и осознания вины за свой грех: "Когда я молчал, обветшали кости мои от вседневного стенания моего, ибо день и ночь тяготела надо мною рука Твоя; свежесть моя исчезла, как в летнюю засуху"; (Пс.31:3-4). Из этого места Священного Писания мы можем заключить, что осознание собственной греховности может в некоторых случаях приводить к подобным эффектам. Описывая свое состояние, псалмопевец использует образный язык, однако это - не вымысел, но великий опыт его души.
В Матф. 14:26 мы читаем об учениках, которые, увидев Христа, приближающегося к ним во время бури, приняли Его за какого-то страшного врага и "от страха вскричали". А поэтому кто может считать странным то, что люди могут закричать от страха, когда Сам Бог является им как грозный враг, когда они видят огромную опасность быть поглощенными бездонной пропастью вечного страдания?
Невеста (Христа - прим. ред.), может вновь и вновь говорить о том, что любовь Христа настолько превосходит ее собственные силы, что ее тело слабеет и она изнемогает (подобно библейской Суламите из книги "Песни песней" - прим. ред.): "Подкрепите меня вином, освежите меня яблоками, ибо я изнемогаю от любви" (П.П.2:5); "Заклинаю вас, дщери Иерусалимские: если вы встретите возлюбленного моего, что скажете вы ему? Что я изнемогаю от любви" (П.П.5:8).
Из всего сказанного можно сделать вывод, что подобные эмоциональные проявления, по крайней мере, иногда имели место у святых в прошлом и могут быть и в Церкви Христа сегодня.
Такими же слабыми возражениями являются утверждения некоторых людей о том, что, якобы, сильные эмоциональные эффекты в физическом теле человека являются результатом исступленного фанатизма; что и у квакеров практикуется трясение; что и Савл, впоследствии Павел, и тюремный страж трепетали вовсе не от сильного осуждения совести. [Квакеры (буквально трясущиеся) - секта, возникшая в Англии в середине 17 в. Название произошло от судорожных движений во время религиозного экстаза. Сами себя называют "детьми света". Верят в озарение внутренним светом. - Прим. ред.]. На самом деле все эти возражения, а также отрицание возможности сильных воздействий духа на тело, являются в той или иной степени легкомысленными. Те, кто возражает таким образом, ходят во тьме, не зная ни того, на каком основании они находятся, ни того, какими критериями им следует руководствоваться. Нам же следует смотреть в корень и искать суть вещей, исследуя природу воздействий духа на тело и эмоциональных проявлений человеческой души, соизмеряя их с указаниями Слова Божьего, а не с побуждениями, идущими от нашего темперамента и природной жизнерадостности.

Глава 3. Царствие Божие приходит в мир открыто

Утверждения некоторых людей о том, что необычно сильные эффекты воздействия на души людей являются работой не Духа Божьего, а лишь следствием большого ажиотажа вокруг религии, - также не является убедительным аргументом. Ибо по своей сути истинная религия - явная противоположность религии фарисеев, которые любили выставлять свою религиозность напоказ и получали глубокое удовлетворение, когда люди восхищались ими. Однако природа людей такова, что, в сущности невозможно, чтобы тот человек, который имеет великий интерес и сильное влечение к Богу и который полностью Ему посвящен, не был в то же самое время человеком, достойным всеобщего внимания, заметным среди людей, и, как следствие этого, вызывающим своего рода потрясение и определенные изменения среди окружающих.
Действительно, утверждение некоторых людей о том, что в случае, если душа человека очень сильно потрясена и взволнована, не может быть и речи о влиянии Духа Святого, - не является убедительным аргументом. Ибо если духовные и вечные ценности на самом деле так велики и представляют бесконечный интерес для человека, то великим абсурдом будет утверждение, что человек должен быть затронут и потрясен Духом Божиим только слегка, умеренно. И, поэтому, повторяю: не является убедительным утверждение, что эти люди не затронуты Духом Божиим, ибо они находятся под влиянием духовных вещей в той мере, в какой эти вещи заслуживают этого, то есть пропорционально их важности. С тех пор, как стоит мир, было ли человечество чем-либо потрясено без обязательно сопровождающих это событие разговоров, слухов и волнений? Природа человека не допускает этого.
Правда, Христос говорит, что "не придет Царствие Божие приметным образом" (Лук. 17:20). Это означает, что оно не будет внешним и видимым. Оно не будет подобно пышным земным царствам, находящимся на определенной территории, с городом-столицей, который является центром государства. Христос говорит о Своем Царстве в следующих словах: "Не скажут: вот оно здесь", или: "вот, там". Ибо вот, Царствие Божие внутрь вас есть" (Лук. 17:21). В то же время, невозможно, чтобы это Царствие Божие было воздвигнуто в мире на развалинах царства сатаны, без заметного и видимого результата. Необходимы сильные изменения в состоянии вещей, чтобы это увидел и изумился весь мир, ибо именно о таком результате прихода Царствия Божьего на землю говорится в пророческих Писаниях. Также и Христос говорит об этом в следующих словах: "Ибо, как молния, сверкнувшая от одного края неба, блистает до другого края неба, так будет Сын Человеческий в день Свой" (Лук.17:24).
Именно такой видимой славой отличается приход Христа на Землю для установления Своего Царствия от прихода лжехристов, которые, как Иисус Христос предупредил нас, будут приходить втайне, в пустыне или в потаенных комнатах (Матф.24:26). Установление же Царствия Божьего, наоборот, должно совершиться явно, на виду у всего мира, подобно молнии, которую нельзя спрятать, потому что она ослепительно сверкает и видна всем, блистая от одного края небес до другого. И мы знаем, что Царство Христа - через удивительное излияние Духа Святого во дни апостолов -вызвало повсеместно великое духовное движение. Какое большое противостояние было в связи с тем великим излиянием Духа в Иерусалиме, а также в Самарии, Антиохии, Ефесе, Коринфе и других местах! История сошествия Духа Святого наполнила мир слухами и дала повод некоторым людям обвинить апостолов в том, что они являются "всесветными возмутителями" (Деян.17:б).

Глава 4. О способности человека к воображению

Не является веским аргументом утверждение некоторых людей о том, что сильное потрясение при воздействии Духа на человеческие души обусловлено чрезмерно развитым воображением у людей, которые испытали на себе это воздействие, - и потому не может считаться истинным. То, что люди имеют много впечатлений, влияющих на их воображение, вовсе не доказывает, что они не могут подвергнуться еще одному воздействию, - воздействию духовного пробуждения. Это должно быть нам понятно потому, что подобного рода явление широко распространено среди великого множества живущих на земле людей, у которых, независимо от их внутреннего склада, умы часто заняты напряженными размышлениями, а сердца переполнены сильными влечениями к чему-либо из невидимого мира. Более того, было бы странно, если бы это было не так.
Такова наша природа: мы не можем думать о невидимом без известной доли воображения. Я осмеливаюсь обратиться к любому человеку, обладающему самыми высокими способностями ума, и спросить его, способен ли он сосредоточить свои мысли на Боге, Христе или на чем-либо другом из духовного, невидимого мира, не имея в своем мышлении воображаемых образов и представлений, которые, впрочем, неизменно появляются? При этом воображаемый образ обычно становится тем живее и сильнее, чем более он завладел нашей памятью и чем интенсивнее наши размышления и сильнее привязанности, - особенно же, если эти образы являются неожиданными для нас.
Это имеет место в том случае, когда возникающая в уме перспектива является совершенно новой и в значительной степени удерживается чувством страха или радости; а также тогда, когда изменение взглядов человека происходит внезапно: от крайнего противления истине, - состояния крайне ужасного, - до чрезвычайно большого восхищения и восторга перед ней. Естественно, что в таком положении многие люди не могут ясно увидеть различие между плодом духа и плодом интеллекта. Неудивительно, что они склонны придавать слишком большое значение воображаемому и всегда готовы рассказывать другим о своих личных переживаниях. Особенно это относится к людям с недостаточно развитым интеллектом и слабой компетентностью.
Бог дал нам такую способность, как воображение, и создал нас так, что мы не можем думать о духовных и невидимых вещах без некоторого участия этой нашей способности. Наша структура и наша природа являются такими именно потому, что воображение является действительно полезным для нас, содействуя надлежащему проявлению других способностей нашей души, если используется надлежащим образом. Однако часто, когда способность к воображению является слишком сильной, а другие способности - слишком слабыми, воображение подавляет их, не позволяя им проявиться.
Из многих известных случаев я сделал определенный вывод о том, что Бог действительно использует воображение для достижения истинно Божественных небесных целей, что особенно относится к мало сведущим людям. Господь проявляет Свое снисхождение в таких обстоятельствах и обходится с такими людьми, как с младенцами. В прежние времена Он созидал Свою Церковь, находившуюся тогда в состоянии духовного неведения и несовершеннолетия, с помощью образов и видимых представлений. Я не вижу ничего неразумного в таком положении вещей. Пусть все те, кто сталкивается с необходимостью решения подобных духовных проблем, рассудят сами, не подтверждает ли сказанное мною их личный опыт.
Не является убедительным аргументом и утверждение некоторых людей о том, что необычные явления, возникающие при сильном воздействии на души людей, - это не работа Божьего Духа, так как, по их мнению, некоторые из них находились в состоянии экстаза, как бы выходя из себя и переносясь душой в мир необычных и приятных представлений, своего рода видений. Воображение возносило их на небеса, и они видели великолепные картины. Я имел возможность ознакомиться с целым рядом таких случаев и не вижу никакой необходимости приписывать их вмешательству диавола или, наоборот, предполагать, что природа этих видений тождественна с видениями пророков, а их восхищение является аналогичным восхищению святого апостола Павла в рай. Мы просто должны принять во внимание человеческую природу, которая может подвергаться сильным воздействиям и влечениям.
Когда человек находится под влиянием ощущения удивительного величия и превосходства Божественного мира, переполняющего душу восторгом; когда он переполнен осознанием красоты и любви Христа, - тогда эти чувства могут превосходить природные силы человека. В этом случае, я думаю, совсем не будет странным, если среди великого множества тех, чьи естественные силы были таким образом потрясены подобными представлениями, есть некоторые люди особенного устройства, воображение которых настолько подвержено влиянию сильных ощущений, что это выражается в некоторой потере контроля над своими чувствами, что случается и при других сильных воздействиях, не связанных с вопросами духовной жизни: например, при потере близких, при катастрофах и т. п.
И это неудивительно, ибо когда мысли человека максимально сосредоточены, а чувства сильны, то душа настолько увлечена, восхищена и поглощена этими ощущениями, что все другие функции тела человека испытывают такие необычные воздействия, как ощущение потери физических сил и даже иллюзию полного отсутствия тела. В этом случае неудивительно, что на некоторых людей, имеющих особое устройство души, и которые в большей степени, чем другие, склонны к созерцательности и постоянным размышлениям ума, воздействие будет настолько сильным, что силы их тают, душа на определенное время отвлекается и уносится от внешних впечатлений, воздействующих на наши органы чувств, и полностью погружается в поток приятных и восхитительных образов, соответствующих ее теперешнему состоянию.
Всегда находятся люди, готовые объяснить подобные вещи неверно и придать им слишком большое значение, считая их пророческими видениями и Божественными откровениями, и даже иногда увидеть в них указание Неба на то, что должно произойти в будущем. Однако результат этих пророчеств в ряде случаев, которые мне известны, говорит о другом.
Тем не менее, я понимаю, что такие случаи иногда очевидным образом, хотя и косвенно, исходят от Божьего Духа, - то есть, необычное состояние сердец этих людей и их сильное и живое восприятие Божественного иногда, но не всегда, исходят от Его Духа. Насколько душа простирается в святом восторге к Небу и удерживает в себе божественные ощущения, настолько же эти чувства исходят от Духа Божьего, хотя воображаемые образы, которые посещают душу во время экстаза, являются второстепенными, а иногда в них имеется и нечто неуместное, фальшивое и смущающее окружающих.

Глава 5. О значении подражания

Также не является признаком того, что работа исходит не от Духа Божьего, и то, что в ней зачастую существенную роль играет подражание или следование примеру других людей.
И, действительно, такое утверждение не является достаточно убедительным аргументом для того, чтобы решить, что подобное явление в душах людей исходит не от Бога, потому что при этом, якобы, были использованы плохие средства. Наоборот, мы знаем, что подражание доброму является Божиим средством для того, чтобы осуществлять Его дела на земле. Стремление людей подражать доброму в своих духовных исканиях не дает повода сомневаться в Божественном происхождении тех явлений, которые происходят с ними при этом, так как такое подражание - лишь одно из многих добрых средств Бога.
В соответствии со Священным Писанием люди должны воздействовать друг на друга хорошим примером. Священное Писание предписывает нам достигать Божьих целей, давая другим пример для подражания (Матф.5:16; 1 Пет.3:1; 1Тим.4:12; Тит.2:7); а также предписывает нам подражать доброму примеру других людей (1Kop. 4:16, 6:1; 2Кор. 8:1-7; Фил. 3:17; 1Фес. 1:7; 2Фес. 3:9; Евр. 6:12). Из перечисленных мест Священного Писания видно, что добрый пример является одним из Божьи.: средств и, безусловно, не может быть аргументом для утверждения, что основанное на нем влияние не исходит от Бога.
Итак, добрый пример - это библейский способ осуществления Божией работы, и это - разумный способ.
Не является поэтому доказательством неистинности пробуждения и утверждение о том, что поскольку люди, зачастую, легче поддаются влиянию примера, нежели доводам разума, то переживания тех из них, кто последовал за Христом, подражая доброму примеру, являются всего лишь легкомысленным подражательством. Явление, когда люди придерживаются истины, подражая один другому, является положительным, так как оно способно просвещать душу и убеждать разум человека, подражающего добру. Никто не станет отрицать, что посредством нашей речи, наших слов мы сообщаем другому человеку какую-то информацию, для того чтобы в чем-то просветить этого человека. Однако она может быть передана и действиями, причем более полно и эффективно. Таким образом, наши слова являются ничем иным, как способом влияния на других людей, передачи им своих мыслей и взглядов, однако действия и поступки иногда могут сделать это с большим успехом, ибо действия тоже имеют свой язык, и зачастую более ясный и убедительный, чем произнесенные слова.
Мы не можем опровергнуть ценность этого влияния людей друг на друга своим поведением. Впечатление, произведенное великими и необычными качествами других людей, даже если они выражаются бессловесно, только действиями, может сильно поразить окружающих и произвести на них значительное влияние. Во многих случаях язык поведения лучше, чем одни только слова, передает мысли человека окружающим и объясняет суть вещей.
Если кто-то должен представить другого человека испытывающим чрезвычайно сильные телесные муки, то более ясное представление об этих страданиях и более убедительное доказательство их силы можно получить, непосредственно наблюдая за действиями того человека во время его страдания, так как лучше увидеть самому, чем услышать правдивый и беспристрастный рассказ наблюдателя. Подобным же образом можно получить более полное представление о вещах превосходных и восхитительных, наблюдая поведение человека, испытывающего действительное наслаждение ими, чем слушая скучное повествование одного из тех, кто сам этого не испытывал и не ощущал.
Я хотел бы, чтобы этот вопрос был рассмотрен самым тщательным образом. Разве не ясно, что результаты, производимые в душах людей посредством доброго примера, являются весьма эффективными, так как не только слабые и невежественные люди сильно поддаются его воздействию, но и те, кто более всего остального гордится силой своего ума. Таковые в не меньшей степени подвержены такому влиянию, и, можно сказать, подвержены ему даже больше, чем любому другому воздействию.
Действительно, религиозные влечения многих людей, вызванные слышанием слова проповеди или еще как-нибудь иначе, нередко оказываются кратковременными и скоро угасают. Христос приводит подобный пример в притче о каменистой почве.
Однако, во многих случаях влияние, произведенное на некоторых людей убедительным примером, является прочным и удостоверяется спасением души такого человека. В истории Церкви никогда не было ни одного замечательного излияния Духа, ни одного великого возрождения веры, где добрый пример не играл бы значительную роль. Так было и в период Реформации, и в апостольские дни, в Иерусалиме и Самарии, в Ефесе и в других частях мира. И в дальнейшем, без сомнения, такое подражание будет очевидным образом проявляться при всяком посещении Духа Святого, как описано в книге "Деяния Апостолов". В те дни не только добрый пример одного человека влиял на другого, но и добрый пример церкви одного города или селения служил образцом для подражания другим церквям. Апостол писал фессалоникийцам: "Вы стали образцем для всех верующих в Македонии и Ахаии. Ибо от вас пронеслось Слово Господне не только в Македонии и Ахаии, но и во всяком месте прошла слава о вере вашей в Бога, так-что нам ни о чем не нужно рассказывать" (1Фес. 1:7-8).
Возражения некоторых людей против такой оценки значения примера в деле Божием, основанные на том, что Священное Писание говорит о Слове Божием, якобы, как о главном и единственном средстве осуществления дела Божьего на земле, также не являются серьезными. Действительно, Слово Божие является главным средством, посредством которого, однако, и все другие Божьи средства также могут действовать и быть эффективными. Даже Святое Причастие и священные обеты не имеют пользы без Слова. В равной степени становятся действенными и добрые примеры, ибо все видимое человеческими глазами является непонятным и тщетным без Слова Божьего, наставляющего и направляющего нашу душу. Посредством доброго примера Слово Божие сохраняется в нашем сердце и эффективно применяется в жизни, подобно тому, как проповедь Евангелия, прозвучавшая в Македонии и Ахаии, была успешной именно благодаря благословенному примеру людей, уверовавших в Фессалониках.
Подражание доброму примеру - великое средство умножения Церкви Божьей, и в Священном Писании мы встречаем несколько замечательных подтверждений этого. Так, например, Руфь последовала за Ноеминью из земли Моавитской в землю Израильскую, ибо решила не покидать свою свекровь, но вместе идти туда, куда пойдет Ноеминь, и жить там, где будет жить она (Руфь!гл.). Народ Ноемини становится ее народом и Бог Ное-мини становится ее Богом. Руфь, прародительница Давида и Христа, без сомнения является великим прообразом Церкви, поэтому эта история и включена в канон Священного Писания.
То, что Руфь оставила землю Моавитскую с ее богами для того, чтобы прийти в землю Израильскую и там узнать Бога Израилева и покоиться своей верой в тени Его крыл, является прообразом обращения к Богу не только язычников, пришедших в Церковь, но и любого грешника, который действительно, подобно Руфи, ощутил себя на этой земле чужим, странником и пришельцем с той минуты, когда стал гражданином Небесного Иерусалима и был причислен к сонму святых и истинному Новому Израилю, забыв при своем обращении собственный народ и дом своего отца.
Такой же прообраз Церкви Христа мы видим в примере с невестой из книги Песни Песней, изнемогавшей от любви к своему возлюбленному. Ее великая скорбь о разлуке с женихом так повлияла на дщерей Иерусалима, что они, видя такие необычные обстоятельства невесты, пробудились от сна (прообраз спящих христиан, которым необходимо пробудиться и обратиться) (П.Песн.5:8-9; 6:1).
Еще одним прообразом, о котором говорит Священное Писание, является невеста из книги Откровения: "И Дух и невеста говорят: прииди" (Откр.22:17). Это означает, что Дух в невесте (то есть в Церкви) говорит Христу: "Прииди".
В Священном Писании неоднократно повторяется предсказание, что именно таким путем работа Божья будет очень широко распространена во время великого излияния Духа Святого, которое и произошло в начале славных дней Церкви на Земле: "И пойдут жители одного города к жителям другого и скажут: "пойдем молиться лицу Господа и взыщем Господа Саваофа"; и каждый скажет: "пойду и я". И будут приходить многие племена и сильные народы, чтобы взыскать Господа Саваофа в Иерусалиме и помолиться лицу Господа. Так говорит Господь Саваоф: будет в те дни, возьмутся десять человек из всех разноязычных народов, возьмутся за полу Иудея и будут говорить: мы пойдем с тобою, ибо мы слышали, что с вами - "Бог" (Зах.8:21-23).

Глава 6. О неблагоразумых проявлениях в поведении некоторых христиан

Неблагоразумие и беспорядочность в жизни некоторых людей, которые, казалось бы, подверглись воздействию евангелизационной работы, не могут быть доказательствами того, что эта работа была не от Духа Божьего. Мы должны иметь ввиду то, что конечная цель, во имя которой Бог излил Своего Духа на землю, - сделать людей святыми, а не расчетливыми религиозными политиками или фарисеями. Неудивительно, если среди разнородного множества людей всевозможных типов: мудрых и неразумных, молодых и старых, слабых и сильных, - в силу своих природных наклонностей всегда найдутся те, кто, даже находясь под сильным воздействием Евангелия, все равно будут вести себя неблагоразумно. Не все знают, как правильно нужно поступать, находясь под влиянием неудержимых влечений разного рода, плотского или духовного характера. Для этого требуется очень много благоразумия, силы и уравновешенности.
Даже тысяча неблагоразумных людей не может быть доказательством того, что евангелизационная работа исходила не от Духа Святого, потому что в ходе этой работы наблюдалось не только неблагоразумие, но и множество иных проявлений, превозмогающих беспорядочность некоторых христиан и явное нарушение ими заповедей, установленных Святым Словом Божьим. Неблагоразумие таких людей, которые уже стали объектом спасительного влияния Духа и проявили истинное усердие для Бога, объясняется чрезвычайной слабостью природы человека, а также неведением и остатками их природной испорченности.
В Новом Завете мы находим весьма интересный пример: через проповедь ап. Павла уверовали во Христа люди, которые хотя и были щедро благословлены от великого излияния Духа Святого, происшедшего в апостольские времена, но в их среде, тем не менее, изобиловали проявления неблагоразумия и беспорядочности в поведении. Я имею в виду Коринфскую церковь. Едва ли в Новом Завете найдется другая церковь, более знаменитая своими благословениями и щедрой мерой пребывания в ней Святого Духа, проявляющегося как в силе убеждения и успехе в обращении грешников (то есть в Его обычном действии), так и в Его необычных и чудодейственных дарах.
И, тем не менее, сколько было в Коринфской церкви разного рода неблагоразумных поступков, греховной беспорядочности и даже странного неблагочиния при совершении Вечери Господней, когда один перед другим эти христиане торопились поскорее съесть свою пищу (1 Кор. 11:20-21). В этой церкви не было опыта церковной дисциплины!
К этому перечню можно добавить еще и их неприличное поведение в других видах поклонения Богу, несогласия и споры по поводу своих учителей и нецелесообразное употребление необычных даров пророчества и говорения языками, свыше данных Церкви Божией в апостольский период. Иными словами, на любом поступке этих людей, совершавшемся как бы по непосредственному и немедленному вдохновению от Духа Божьего, был отпечаток человеческой греховной природы.
Даже если мы наблюдаем проявление неблагоразумия, ведущего ко греху и беспорядку, и неведение у некоторых из тех, кто являлся великим сосудом Божиим в деле распространения Его работы, это, тем не менее, не доказывает, что эта работа не от Бога. Сам апостол Петр, который был действительно великим, святым и вдохновенным служителем Бога, одним из главных Его инструментов при создании христианской церкви на земле - в то самое время, когда он совершал свое служение, он был однажды обвинен в большом и греховном недостатке своего поведения. Об этом написал апостол Павел в послании к Галатам: "Когда же Петр пришел в Антиохию, то я лично противостал ему, потому что он подвергался нареканию. Ибо, до прибытия некоторых от Иакова, ел вместе с язычниками; а когда те пришли, стал таиться и устраняться, опасаясь обрезанных. Вместе с ним лицемерили и прочие иудеи, так-что даже Варнава был увлечен их лицемерием" (Гал.2:11-13).
Итак, если даже тот, кто является великим столпом христианской Церкви, одним из главных камней в ее фундаменте, кто находился рядом со Христом во времена Его земного служения, оказался виновным в неугодном Богу поведении и лицемерии, то неудивительно, если и менее важные орудия в руках Божьих, не имеющие того исключительного ведения от Духа Божьего, какое имел Петр, будут обвинены в беспорядочных проявлениях в своем поведении.
Когда некоторые из тех людей, которые были или объектами, или орудиями в Евангельской работе, виновны в слишком большом рвении осуждать других, считая их людьми необращенными, - это, тем более, не является убедительным доводом в пользу того, что сама эта работа не исходит от Бога. Такое их рвение судить других является просто ошибкой, проистекающей либо из незнания признаков, по которым можно безошибочно определить лицемерие и плотское состояние других людей; либо из неправильного понимания свободы действий Духа Святого, Который использует в Своей работе различные методы; либо же от недостатка должной снисходительности к другим людям, немощь и испорченность которых могут, в той или иной степени, оставаться в их сердцах и после обращения!
Кроме того, слепое рвение таких людей и их желание судить других происходит также от недостатка должного понимания своей собственной слепоты, слабости и неполной освобожденности от греха. Именно через эту плотскую ревность их духовная гордость может иметь тайную лазейку, через которую будет входить в сердце и оставаться замаскированной и спрятанной от глаз других людей.
Если мы допускаем, что нередко истинно благочестивые христиане могут в значительной степени проявлять духовную слепоту и греховную испорченность и могут ошибаться в определении признаков лицемерия, то, несомненно, мы также должны уразуметь, что нет ничего непонятного в том, что и в наше время некоторые люди поспешны в своих выводах и допускают ошибки.
Таким образом, более или менее легко мы можем объяснить, почему остаточная греховная испорченность христиан может иметь такие незаметные лазейки в виде плотской ревности даже в сердцах хороших людей и почему это случается чаще, чем проявление истинной ревности о Боге. Без сомнения, и это печально, многие святые люди согрешали именно таким образом, заражаясь плотской ревностью.
Безразличие в делах веры - отвратительно в глазах Божьих, а усердие - это отличительный признак действия благодати. Однако среди всех христианских добродетелей именно усердие нуждается в самом строгом контроле и самоиспытании, потому что к этой добродетели особенно склонна незаметно подмешиваться наша греховная испорченность, проявляющаяся в гордости и различных человеческих страстях.
Необходимо отметить, что там, где никогда не было великого пробуждения, не было и повода для возрождения ревности в Божьей Церкви. Но в тех замечательных случаях, где имеет место пробуждение, возрождается и ревность, сопровождаясь, иногда, проявлениями неконтролируемого поведения и неуместной суровости. Например, в апостольские времена много духовных сил и усердия было истрачено на спор о чистой и нечистой пище, когда христиане горячо ополчались один против другого, порицая друг друга и называя своих оппонентов неистинными христианами.
Но апостол Павел имел снисхождение и к тем, и к другим, полагая, что все они находились под влиянием истинного благочестия: "Кто ест, - говорит он, - "для Господа ест, ибо благодарит Бога. И кто не ест, для Господа не ест, и благодарит Бога" (Рим. 14:6).
Верующие коринфской церкви занимались также превозношением одних служителей и порицанием других, похваляясь друг перед другом дарами Духа Святого. И все же, подобные явления также не могут быть доказательством того, что работа, чудесно совершенная в Коринфе, не является работой Бога.
После того как христианская вера начала усиленно распространяться в мире, благодаря святой жизни и великому усердию Церкви, рвение христиан трансформировалось в неуместную и чрезмерную суровость в установлениях церковной дисциплины по отношению к провинившимся. В некоторых случаях такие христиане совершенно не допускали общения с согрешившими и проявления какого-либо милосердия к ним, даже если их смирение и раскаяние были очевидными.
Во дни правления императора Константина ревность христиан против язычников приобрела характер преследования. Подобное наблюдалось и в дни славного возрождения веры, во времена Реформации. Тогда во многих случаях усердие христиан проявлялось в чрезмерной строгости, а у некоторых, самых известных реформаторов, и в преследовании несогласных. В особенности это относится к великому реформатору Кальвину. В те дни необычного расцвета живой религии многие верующие были виновны в том, что строго судили других только за то, что те отличались в своих мнениях по поводу некоторых доктрин богословия.

Глава 7. Церковь настоящего времени и заблуждения

Нельзя утверждать, что совершаемая духовная работа вообще не исходит от Бога, если к ней примешаны многие ошибочные суждения и даже некоторые заблуждения, исходящие от сатаны.
Каким бы великим ни было сейчас влияние Духа Святого, не следует ожидать, что Дух Божий может проявляться в нас таким же способом, как и в апостолах. Тогда Дух Святой безошибочно руководил ими во всех вопросах христианского учения так, чтобы они могли опираться на это водительство, как на главное правило в христианской жизни.
Известно, что многие заблуждения, исходящие от диавола, появляются там, где победно распространяется христианская вера. И утверждать по этой причине, что эта духовная работа исходит полностью не от Бога, можно не в большей степени, чем утверждать, что во времена Моисея в древнем Египте чудеса были совершены не рукою Божией только потому, что Ианний и Иамврий совершали в то же самое время ложные чудеса рукою диавола (2Тим.З:8). Да, те же самые люди, которые являются объектами сильного влияния Духа Божьего, могут в отдельных вопросах быть уведенными от истины в заблуждения, исходящие от сатаны.
Это является не большим парадоксом, чем присутствие многих пороков в жизни реальных святых на земле, в их нынешнем телесном состоянии, когда благодать Божия обитает рядом с природной испорченностью, и в одной и той же личности "новый человек" сосуществует с "ветхим". Таким же образом Царствие Божие и остатки ветхой природы могут оставаться на некоторое время в одном и том же сердце. Многие благочестивые люди в нынешнем и прошедшем веках, безусловно, впадали в печальные заблуждения из-за склонности придавать слишком большое значение порывам и впечатлениям своего сердца, принимая их за непосредственные откровения от Бога, открывающие человеку будущее или указывающие, куда идти и что делать.

Глава 8. Об отступничестве среди христиан

Если некоторые христиане, которые когда-то стремились достичь великой цели, все же впали в грубые заблуждения или стали творить позорные дела, то это не дает еще основания для того, чтобы вообще отрицать действие силы Божией на этих людей. Наличие подделок Истины не говорит еще о том, что не существует сама Истина, и во время реформации всегда необходимо предполагать, что подобные случаи обязательно будут иметь место.
История Церкви свидетельствует, что ни одно великое возрождение веры не обошлось без подобных примеров. Бессчетное количество случаев отступничества было налицо даже в апостольские дни. Одни люди впадали в грубые ереси, другие занимались мерзкими и постыдными делами, хотя сами, казалось бы, в свое время стали объектами работы Духа Божьего и принимались в общение, как братья и сотрудники тех, кто был истинно верным Богу. Никто из них даже не подозревался в отступлении, пока они сами не отошли от Церкви. Среди них были выдающиеся личности христианской Церкви - учителя и служители, которых Бог наделил удивительными дарами Святого Духа. О таковых говорится в начале шестой главы Послания к Евреям.
Еще один пример тому - Иуда, один из двенадцати апостолов. Он в течение длительного времени постоянно находился среди учеников Христа, в тесном общении с ними, то есть имел общение с действительно опытными духовно людьми. Тем не менее, он не был раскрыт как предатель и даже не был под подозрением до тех пор, пока сам не выдал себя своим омерзительным поступком. Внешне Иисус так относился к Иуде, словно тот был истинным учеником: облек его властью апостола; наделил удивительными дарами Духа и посылал на проповедь Евангелия. Христос не взял на Себя роль всеведущего Судьи и сердцеведца, хотя Сам Христос был служителем Своего Небесного Отца, но поступал с Иудой так, как должен поступать каждый служитель видимой Церкви. Поэтому Он не отверг Иуду прежде времени, пока тот не показал своим гнусным предательством, кто он на самом деле.
На этом примере Господь показывает наставникам и управителям в церкви, что им также не нужно брать на себя роль сердцеведцев, а руководствоваться в своих рассуждениях только тем, что является явным и очевидным.
Были случаи отступничества даже среди тех, кто почитался особо исполненным благодатью Духа Божьего. Примером такого рода отступников можно, вероятно, назвать Николая, одного из семи диаконов Иерусалимской церкви. В то время, время необычного излияния Духа, на него с уважением смотрели христиане Иерусалима, как на человека, исполненного Духом Святым. По этой причине Николай был избран великим множеством христиан на служение, о котором говорится в Деяниях Апостолов (Деян.6:3-5), однако впоследствии отпал и возглавил, как утверждает предание, секту развращенных еретиков, ведущих безнравственный образ жизни и названных, по его имени, сектой "николаитов" (Откр.2:б,15).
Есть, однако, предположение, что николаиты просто использовали имя Николая, но сам он не поддерживал их чудовищные заблуждения.
Во время Великой Реформации, происходившей в лоне католической церкви, также велико было число тех, кто на некоторое время, казалось, присоединился к движению реформ, однако затем впал в самые грубые и нелепые заблуждения и стал вести отвратительный и безнравственный образ жизни.
В особенности необходимо отметить, что в те времена, когда на земле происходят великие излияния Духа Святого, чтобы оживить христиан; скую Церковь, имеется значительное число таких людей, которые, якобы, принимают искреннее участие в евангельском труде, но только на время, а затем отпадают, уклоняясь в различные причудливые и нелепые учения, вульгарное исступление, похваляясь при этом, что они, как им кажется, достигли высокого уровня духовности и совершенства, а также осуждая и порицая других христиан, как, якобы, плотских и недуховных.
Так было с гностиками в апостольское время, так было и с различными сектами в период реформации. Это отмечает в своей книге "Духовное очищение" Энтони Бергес: "Первые достойные реформаторы, славные орудия в руках Божьих, оказались в сложном противостоянии, обвиняемые с двух сторон. Им пришлось иметь дело не только с религиозными формалистами и традиционными папистами, - с одной стороны, но и с теми, кто претендовал на более высокую духовную просвещенность, чем у реформаторов, - с другой стороны. Их называли буквалистами, как людей хорошо знакомых с буквой Писания, но не имеющих ничего общего с Духом Божьим. Куда бы истинное христианское учение не приходило, пробивая себе путь и вытесняя папство, там вскоре объявлялись буквалисты, подобно плевелам, вырастающим среди хорошей пшеницы. Вследствие этого возникли великие разделения и в глазах некоторых людей в мире реформация сделалась отвратительной и ненавистной. Эти люди (то есть буквалисты) подобны червям и пресмыкающимся, выползающим из-под земли, согретой солнцем. Нападая на Лютера, они обвиняли его в том, что он провозглашает плотское Евангелие."
Однако, некоторые лидеры тех необузданных фанатиков первое время почитались истинными реформаторами и были особенно глубокоуважаемыми.
Так было в Англии в то время, когда преобладало живое христианство, во дни короля Чарльза I и Оливера Кромвеля, в период междуцарствия. Те дни изобиловали подобными явлениями. То же самое наблюдалось и в Новой Англии, в ее наиболее благословенные дни, когда широко процветало благочестие.
Итак, сеяние диаволом подобных плевел не доказывает еще, что истинная работа Духа Божьего не может совершаться в этом мире чудесным образом.

Глава 9. Нужно ли проповеднику Евангелия говорить о муках ада

Неверно также утверждение некоторых людей о том, что работа по пробуждению в Новой Англии не исходит от Духа Божьего, так как, по их мнению, она осуществлялась служителями с помощью настойчивого запугивания людей ужасами наказания, согласно Святого Божьего Закона, и сопровождалась чрезмерным пафосом. И вот почему это неверно.
Если в действительности существует ад с его ужасными и никогда не прекращающимися мучениями (а мы определенно знаем, что они будут ужасными и великое множество людей находится в опасности попасть туда, и, более того, большая часть людей в христианских странах действительно - поколение за поколением - попадает в ад, ибо не ощущают всего его ужаса, а потому и не проявляют должного старания, чтобы избежать его), то разве неуместно для проповедников, заботящихся о душах, принять в свое сердце великую боль за этих людей и помочь им почувствовать этот ужас? Почему бы им не рассказать об аде всю правду, какой он есть на самом деле?
Если бы я ощущал опасность оказаться в аду, я был бы рад знать как можно больше о его ужасах. Если бы я был явно склонен пренебрегать необходимой заботой о том, чтобы избежать адских мук, мне оказал бы неоценимую услугу тот человек, который самым лучшим образом смог бы открыть мне правду об аде и самыми яркими и живыми красками изобразил бы эти страдания и ожидающую меня опасность.
Я предлагаю каждому читателю представить себе свое поведение, если бы вы оказались беззащитными перед лицом какого-либо великого бедствия. Если бы кто-либо из вас, будучи главой семьи, увидел одного из своих детей в горящем доме, охваченном огнем; увидел, что над вашим ребенком нависла опасность вскоре погибнуть в пламени, а он, однако, не чувствует этого и пренебрегает возможностью убежать из горящего дома, хотя вы много раз призывали его сделать это, - будете ли вы в этой ситуации продолжать обращаться к нему только спокойным равнодушным тоном? Не станете ли вы громко кричать и со всей серьезностью, настойчиво призывать покинуть горящий дом немедленно? Не попытаетесь ли вы как можно более ярко, насколько позволяют ваши способности, представить вашему ребенку всю опасность, в которой он находится и всю его глупость в том случае, если он будет продолжать медлить?
Не учит ли этому и не обязывает ли это сделать сама наша природа? Если бы вы продолжали говорить с ним только в спокойной манере, как вы делаете обычно это, когда речь идет о незначительных вещах, не стали ли бы люди вокруг вас говорить, что вы лишились рассудка?
К сожалению, в ответственные моменты временной земной жизни людей, где требуется самое серьезное их внимание, особая поспешность и большая заинтересованность, у них, зачастую, нет соответствующего значению этих моментов отношения к ним. Они не желают предупреждать и других о грозящих им опасностях, а если и предупреждают, то делают это в холодной и безразличной манере.
Но природа учит нас другому. Если мы, те, кто заботится о душах и знает, что есть ад, верою увидели состояние осужденных и каким-то образом почувствовали, как ужасно будет их будущее; если мы узнали, что большая часть людей направляются в ад, а наши служители не осознают этой опасности, - то для нас было бы нравственно невозможным уклониться от обязанности самым серьезным образом и наиболее ярко изобразить перед этими людьми весь ужас их бедственного состояния и их полную незащищенность перед надвигающейся опасностью, и даже громко кричать об этом!
Когда служители Церкви проповедуют об аде, предупреждая грешников о том, как можно избежать грозящей им опасности, но делают это в холодной и безразличной манере, даже если при этом они и говорят о бесконечном адском ужасе, то их проповедь звучит неубедительно. Ибо действия, как я уже отмечал раньше, имеют свой язык так же, как и слова. Если слова проповедника рисуют невыносимо ужасное положение, в то время как его поведение и манера речи не подтверждают сказанного, то это свидетельствует о том, что сам проповедник не думает так, как говорит, тем самым обесценивая свои слова, и, как следствие этого, не достигая цели. Ибо язык действий более эффективен, чем значение голых слов.
Безусловно, это не означает, что необходимо проповедовать только о законе: служители Бога могут говорить и о.других вещах, но только соразмерно их значению. Благая весть должна быть проповедана так же, как и закон, но о законе проповедуется только для того, чтобы приготовить путь для Евангелия, а также для того, чтобы Евангелие было проповедано более эффективно. Главное дело служителей Божьих -' это проповедовать именно Евангелие, ибо "конец закона - Христос, к праведности всякого верующего" (Рим. 10:4).
Таким образом, служитель Бога упустит очень многое и не достигнет своей цели, если будет слишком большой акцент делать на страхе и наказании по закону и начнет пренебрегать проповедью Евангелия, хотя закон также является очень важным и проповедь Евангелия может оказаться тщетной без него.
Безусловно, такая серьезность и взволнованность речи проповедника прекрасна, потому что именно это подобает ему и соответствует важности темы проповеди. Но иногда в проповеди можно наблюдать такие неуместные вещи, как доходящая до неприличия громкость, сверх той, которая естественно проистекает из содержания и темы и соответствует им. Таким образом, содержание и манера изложения проповеди должны быть согласованы друг с другом.
Некоторые находят неприемлемым внушать Людям страх перед небесными карами. Однако, я считаю, что это как раз самая разумная и приемлемая вещь - внушить людям страх перед адом, ибо они стоят на краю пропасти и уже почти готовы упасть туда, и при этом совершенно не ощущают никакой опасности. Разве не разумно рассказать человеку, находящемуся в горящем доме и не знающему о том, что ему грозит опасность, и внушить ему страх перед ней, чтобы спасти его жизнь? Слово "испуг" обычно используется для обозначения внезапного; беспричинного страха или безосновательного удивления. Но, очевидно, только страх, для которого имеются достаточные основания, является тем страхом, который поможет людям увидеть опасность, нависшую над ними.

РАЗДЕЛ II. ОТЛИЧИТЕЛЬНЫЕ ПРИЗНАКИ РАБОТЫ ДУХА БОЖЬЕГО, УКАЗАННЫЕ В СВЯЩЕННОМ ПИСАНИИ

На ряде примеров мы показали, что возражения, высказываемые критиками пробуждения в Новой Англии, не являются доказательством того, что это пробуждение не исходило от Духа Святого. Теперь я перехожу ко второй части своих рассуждений, как и было предусмотрено, желая показать, какие именно проявления являются истинными отличительными признаками работы Духа Божьего. Зная их, мы сможем уверенно судить как о своих действиях, так и о действиях других людей. Как было сказано раньше, в своих рассуждениях я, не опасаясь быть введенным в заблуждение, полностью ограничу себя рассмотрением только тех признаков, которые даны нам апостолом Иоанном в 4-й главе его 1-го Послания, откуда взят текст эпиграфа. Именно здесь этот вопрос рассматривается особенным образом, более ясно и полно, чем в любом другом месте Библии. Рассуждая об этих признаках, я буду приводить их в том порядке, в котором мы находим их в этой главе.

Глава 1. Дух Святой исповедует Иисуса Христа, пришедшего во плоти

Если воздействие, оказываемое на людей, вызывает у них благоговение перед тем Евангельским Иисусом, Который был рожден от Девы и распят "вне врат" Иерусалима (Евр.13:12), утверждает и укореняет их умы в важнейшей истине, провозглашаемой для нас Евангелием, а именно в том, что Иисус Христос - Сын Божий и Спаситель людей, то это является верным признаком того, что действие в душе человека исходит от Духа Божьего.
Об этом признаке апостол пишет нам во втором и третьем стихах вышеуказанной 4-й главы: "Духа Божия (и духа заблуждения) узнавайте так: всякий дух, который исповедует Иисуса Христа, пришедшего во плоти, есть от Бога; а всякий дух, который не исповедует Иисуса Христа, пришедшего во плоти, не есть от Бога" (1Иоан.4:2-3). Здесь подразумевается не только признание людьми того факта, что был такой человек, который жил некогда в Палестине, совершил великие дела и пострадал на Голгофе, как записано в Евангелии; но и то, что Он был Христос, то есть Сын Божий, помазанный быть Господом и Спасителем мира, о чем непосредственно свидетельствует Его имя - Иисус Христос. Именно в таком значении следует понимать слово "исповедовать", которое употребляет здесь апостол. Это понимание подтверждается в пятнадцатом стихе, где апостол дает такое же определение этого признака работы Духа Истины: "Кто исповедует, что Иисус есть Сын Божий, в том пребывает Бог, и он в Боге" (1Иоан.4:15).
Следует заметить, что слово "исповедовать", так часто употребляемое в Новом Завете, означает намного больше, чем просто "признавать". Оно означает утверждение Божьей истины и ее подтверждение посредством устного свидетельства, открытого объявления пред людьми своего почитания и любви к Иисусу Христу: "Всякого, кто исповедает Меня пред людьми, того исповедаю и Я пред Отцом Моим Небесным" (Матф. 10:32); "Буду славить Тебя, (Господи), между язычниками, и буду петь имени Твоему" (Рим. 15:9). И еще: "Всякий язык исповедал, что Господь Иисус Христос в славу Бога Отца" (Фил.2:11).
В 5-й главе 1 Послания Иоанна мы находим слова, подтверждающие тот же смысл, который содержится и в рассмотренных нами ранее 2-м и 3-м стихах 4-й главы: "Всякий верующий, что Иисус есть Христос, от Бога рожден, и всякий, любящий Родившего, любит и рожденного от Него" (1Иоан.5:1). Похожее место мы находим у апостола Павла, где нам дано такое же правило для того, чтобы успешно различать истинный Дух от всяких подделок и обмана: "Потому сказываю вам, что никто, говорящий Духом Божиим, не произнесет анафемы на Иисуса, и никто не может назвать Иисуса Господом, как только Духом Святым" (1Кор.12:3).
Итак, если дух очень ясно и определенно проявляется в том, что убеждает людей в реальности Христа, ведет их к Нему и утверждает их души в вере в того Христа, Который однажды, в определенный исторический момент явился во плоти; а также открывает, что Христос является Сыном Божиим, посланным в мир, чтобы спасти грешников; что Он является единственным данным от Бога Спасителем мира; что люди по своему природному состоянию имеют великую нужду в Нем; если Он пробуждает в них более высокие и благородные мысли о Христе, чем они имели раньше, и все более сосредотачивает их влечения и привязанности на личности Христа, - то это является несомненным признаком того, что этот дух является истинным Духом Божиим. Однако мы не способны определить ни тот способ, каким действует Дух Святой, ни ту степень проявления этой убежденности в святой истине и этого влечения ко Христу, которые необходимы для спасения. Это ведомо только Богу.
Таким образом, в рассматриваемых нами текстах -- 1Иоан.4:2-3 - апостол Иоанн высказал замечательные по своему содержанию слова. Главный смысл этих слов можно выразить следующим образом: Личность, о Которой Дух дает свидетельство и по отношению к Которой Он производит в сердце благоговение, должна быть тем Иисусом, Который пришел во плоти, и не будет другого Христа вместо Него. Это означает, в том числе, что не будет никакого другого мистического, воображаемого Христа, подобного, например, какому-то "внутреннему свету".
Такого именно Христа проповедует дух, пребывающий в квакерах. Он уменьшает их благоговение и зависимость от видимого Христа, пришедшего во плоти, и уводит их прочь от Него. Но Дух, свидетельствующий об Иисусе, явившемся во плоти и приводящий к Нему грешников, не может быть ничем иным, как только Духом Божиим.
Диавол питает самую ожесточенную и непримиримую ненависть к этой Личности - Христу, и особенно к Его миссии спасения людей. Он смертельно ненавидит повесть об Иисусе Христе и учение об искуплении человечества. Он никогда не будет производить в людях более благородные мысли о Нем или внушать большее почтение к Его наставлениям и заповедям.
Тот же Дух, Который склоняет сердца людей к Семени жены, не есть дух змия, питающего непримиримую ненависть ко Христу. И еще: тот Дух, Который утверждает в человеке почтение перед славой Великого и Всемогущего Бога (какое было у Михаила, князя ангелов - см. Иуды 1:9) не может быть духом дракона, то есть сатаны, ведущего с Ним войну.

Глава 2. Дух Святой обличает человека в его грехах

Если какой-то дух производит действия, направленные против интересов сатанинского царства (которые заключаются в поощрении, укоренении и усилении влечения человека к мирским похотям), - то это является верным признаком того, что это - Дух истинный, а не ложный. Этот признак дан нам через апостола Иоанна в четвертом и пятом стихах вышеуказанной 4-й главы: "Дети! вы от Бога, и победили их; ибо Тот, Кто в вас, больше того, кто в мире. Они от мира, потому и говорят по-мирски, и мир слушает их" (1Иоан.4:4-5).
Здесь мы видим явное противопоставление. Очевидно, что апостол продолжает сравнивать людей, находящихся под влиянием двух противоборствующих друг другу духов, истинного и ложного, и показывает разницу между ними: один - от Бога, и он преодолевает дух мира сего; другой - от мира, и он получает наслаждение от мирских вещей. Диавол называется здесь как "тот, кто в мире". Христос же говорит: "Царство Мое не от мира сего" (Иоан.18:36). Царство Христа совершенно отличается от царства диавола, который есть "бог века сего" (2Кор.4:4).
Что подразумевает апостол, говоря: "мир" или "то, что в мире"? Это мы узнаем из его собственных слов во второй главе этого же Послания: "Не любите мира, ни того, что в мире: кто любит мир, в том нет любви Отчей; ибо все, что в мире: похоть плоти, похоть очей и гордость житейская, не есть от Отца, но от мира сего" (1Иоан.2:15-16). Таким образом, под словом "мир" апостол подразумевает все, что подчинено интересам греха, и охватывает этим словом все проявления греховной испорченности и все похоти человека, а также все те действия и предметы, посредством которых они получают греховное удовлетворение.
Руководствуясь тем, что сказал апостол, мы можем с уверенностью определить: если дух, действующий среди людей, ослабляет внимание человека к удовольствиям, выгодам и почестям мира; отворачивает их сердца от слишком усердного стремления иметь все эти мирские атрибуты; наполняет душу человека глубокой заинтересованностью своим будущим положением и вечным счастьем; открывает ум человека к пониманию Евангелия и наталкивает его на серьезное искание Царствия Божия и Его правды; а также способен показать человеку весь ужас греха, и то чувство вины, которое он приносит с собой, и то бедствие и горе, в которое он ввергает человека - такой Дух может быть только Духом Божиим.
Невозможно себе представить, чтобы сатана стал убеждать людей в том, что они находятся во грехе, и пробуждать их совесть. Его целью ни в коем случае не может быть то, чтобы в душе каждого грешника ярче засиял светильник Господень и открылись уста того представителя Бога в душе человека, каким является совесть.
Что бы диавол ни делал, в его интересах усыпить совесть и заставить ее молчать. Открытые глаза и уста проснувшейся и заговорившей в душе человека совести мешают осуществлению его темных замыслов, навсегда расстраивают его дело, противодействуют его интересам и лишают его спокойствия, потому что диавол больше не сможет при таком состоянии человека управлять его душой.
Станет ли диавол, имея цель полностью подчинить человека греху, - принимать совсем другое направление, чтобы прежде просветить и пробудить его совесть, чтобы человек мог увидеть весь ужас своего греха, устрашиться и осознать свое жалкое состояние и великую нужду в освобождении от вины? Станет ли диавол побуждать людей к тому, чтобы они были более осторожными, проницательными и бодрствующими, т.е., чтобы они могли различать греховное и негреховное и избегать грехов в будущем; чтобы они боялись сатанинских искушений и были более осторожными, оберегая себя от них? На каком же основании некоторые люди, зная, что Дух пробуждения в Новой Англии производит именно такие действия, утверждают, что этот Дух от диавола?
Возможно, некоторые и могут сказать, что диавол тоже способен пробуждать совесть людей, чтобы потом обмануть их и внушить им мысль, что они являются объектами спасительной работы Духа Божьего, в то время как на самом деле они пребывают в злобе и страдании. На это можно возразить, что труднее всего обмануть того человека, который имеет пробужденную совесть и, наоборот, легче всего диавол может ослепить того, у кого совесть сонная, бесчувственная, притупленная. Чем более чувствительна совесть у души, ищущей своего исцеления, тем труднее ее успокоить, не исцелив ее при этом на самом деле.
Чем чувствительнее совесть по причине осознания ужаса, который несет с собой грех, и огромной тяжести своей собственной вины, тем труднее ей успокоиться в собственной праведности или получить умиротворение, находясь в духовной темноте. Того человека, который основательно напуган сознанием грозящей ему опасности и своего жалкого положения, нелегко усыпить лестью и заставить поверить в безопасность, когда на это у него нет веских оснований. Пробудить совесть человека, убедить его в пагубности греха невозможно, если ставить перед собою цель утвердить грех в его жизни. Это возможно только в том случае, если решительно отрезать все пути для пребывания греха и, соответственно, сатаны в душе человека.
Поэтому утверждение о том, что Дух, который действует таким образом, не может быть духом диавола, звучит очень убедительно. Ибо это следует и из слов Христа, Который, конечно же, знал, каким образом можно установить, что те или иные действия производит Бог, а не диавол. Христос сказал фарисеям, утверждавшим, что Дух, Которым Он творил Свои дела, является духом диавола, следующие слова: "Если сатана сатану изгоняет, то он разделился сам с собою: как же устоит царство его?" (Матф.12:25-26).
Поэтому если мы видим людей, осознающих ужасную природу греха и неблаговоление Бога к ним из-за их греховной жизни; обеспокоенных своим собственным несчастным, жалким состоянием, каковым оно и является; серьезно озабоченных своим вечным спасением; ощущающих свою нужду в Божьей милости и помощи, а также занятых ее поисками и употребляющих все средства, указанные для этого Богом, - то мы с уверенностью можем заключить, что влияние, под которым находятся эти люди, исходит от Духа Божьего, какими бы внешними эффектами сокрушения или радости оно не сопровождалось: громким воплем или плачем, слабостью в теле или повержением в сокрушенном состоянии на землю, и другими подобными проявлениями, выражающимися в том или другом положении их тела и состоянии их души.
Еще более обильно влияние Духа Божьего проявляется в том случае, если человек полностью порывает в своем сердце со всем мирским, отворачивается от плотских похотей, удаляется от мирских целей, побуждаемый к этому осознанием великолепия всего божественного и жаждой духовных наслаждений, исходящих из невидимого мира, и обещанных нам в Евангелии.

Глава 3. Дух Святой утверждает авторитет Священного Писания

Дух, который действует таким образом, что вызывает у людей уважение к Священному Писанию и утверждает в них понимание его истинности и божественности, безусловно, является Духом Божиим. Этот признак работы Духа Святого апостол приводит в шестом стихе вышеуказанной 4-й главы: "Мы от Бога: знающий Бога слушает нас; кто не от Бога, тот не слушает нас. Поэтому-то узнаем духа истины и духа заблуждения" (1Иоан.4:б).
"Мы от Бога" - эти слова означают следующее: "мы, апостолы, посланные Богом, назначены Им учить весь мир и широко распространять среди людей Евангельское учение и предписания, которые должны стать правилами их жизни".
"Знающий Бога слушает нас" - здесь апостол подразумевает в равной степени всех, кто определенно являются Божиими людьми; то есть всех, кого Бог вдохновил и назначил донести до Церкви евангельские правила веры и жизни; всех пророков и апостолов, чье учение Бог сделал фундаментом для строительства Своей Церкви, как указано в Ефес.2:20; словом, - всех, кто писал, проповедовал и исполнял Священное Писание. Диавол никогда не будет предпринимать попытку рождать в людях уважение к тому Божественному Слову, которое было дано для Церкви Богом на все времена, как великое и непреходящее руководство во всех вопросах веры и во всех делах, касающихся спасения душ.
Дух заблуждения никогда не будет побуждать людей искать путь к устам Божиим. Злые духи, не имеющие в себе света, никогда не будут призывать людей обращаться к закону или к Божьему свидетельству в Священном Писании, ибо в Писании есть повеления Самого Бога, направленные на то, чтобы люди могли обнаружить заблуждения, навязанные этими духами. "Когда скажут вам: "обратитесь к вызывателям умерших и к чародеям, к шептунам и чревовещателям", тогда отвечайте: не должен ли народ обращаться к своему Богу? спрашивают ли мертвых о живых? Обращайтесь к закону и откровению. Если они не говорят, как это слово, то нет в них света" (Ис.8:19-20).
Диавол не скажет так, как сказал Авраам в известном Евангельском рассказе: "У них есть Моисей и пророки; пусть слушают их" (Лук. 16:29), или как сказал голос с неба, говоривший о Христе: "Его слушайте" (Матф.17:5). Станет ли дух заблуждения, - для того, чтобы обмануть людей, - порождать в них высокое мнение о непогрешимости Слова, направляя к серьезным размышлениям о Священном Писании, чтобы человек стал более сведущим в нем? Будет ли князь тьмы, желая расширять свое царство тьмы, вести людей к Свету? Диавол всегда демонстрировал (Откр.12:7). Это меч Духа, пронзающий и побеждающий его; это тот великий и сильный меч, которым Бог наказывает "левиафана, змея изгибающегося" (Ис.27:1); это тот острый меч, о котором мы читаем в книге Откровения (Откр.19:11,15): "И вот конь белый, и сидящий на нем называется Верный и Истинный" и "из уст же Его исходит острый меч, чтобы им поражать" его врагов. Каждый текст Священного Писания - это стрела, причиняющая мучение старому змию, - уже тысячи раз он падал от жгучей боли.
Поэтому он преисполнен ненависти по отношению к Библии и ненавидит каждое слово, записанное в ней. Мы можем быть уверены в том, что он никогда не будет пытаться возбудить в человеке уважение или влечение к ней.
Заметим, что иступленные фанатики, наоборот, умаляют духовные законы, записанные Духом Божиим в Священном Писании. Они утверждают собственный "внутренний свет" и устанавливают свои правила, выдавая их за истинные указания Бога, якобы обоснованные Священным Писанием.

Глава 4. Дух Святой научает правде

Еще один признак для испытания духов, - от Бога ли они, - мы можем взять из перечня отличительных признаков, оставленных апостолом для различения действий духов, противоположных по своей сущности, в последних словах 6-го стиха вышеуказанной 4-й главы: "... Духа Истины и духа заблуждения" (1Иоан.4:6). Эти слова показывают нам, что существует две противоположные духовные силы - Дух Божий и иные духи, которые пытаются подделывать Его действия. Поэтому, если мы наблюдаем методы работы какого-либо духа, который действует среди людей, и видим, что он действует, как Дух Истины, то есть ведет людей к Истине, утверждая их в тех понятиях, которые являются различными ее гранями, - мы можем с уверенностью заключить, что это - истинный и верный Дух.
И еще: если мы видим, что дух, который совершает работу, делает людей более чувствительными, чем они были раньше, ко всем аспектам духовной жизни; когда, например, они утверждаются в том, что есть Бог; что Он является великим и святым Господом неба и земли, ненавидящим грех; что жизнь человека скоротечна и очень ненадежна; что существует еще иной, невидимый мир; что душа человека бессмертна и должна будет дать за себя отчет Богу; что каждый человек является чрезвычайно греховным как по своей природе, унаследованной от Адама, так и по своим личным греховным поступкам; что люди сами по себе беспомощны - такой дух, без всякого сомнения, является Духом Истины.
Если этот дух утверждает их и во многих других вопросах, согласующихся со здравым учением, то, без всякого сомнения, дух, действующий таким образом, конечно же, является Духом Истины, ибо Он представляет все вопросы в реальном свете, какими они и являются по существу.
Он приводит людей к свету, - ибо все то, что открывает Истину, является светом, как замечает апостол Павел: "Все же обнаруживаемое делается явным от света, ибо все, делающееся явным, свет есть" (Еф.5:13). Из этого мы можем заключить, что дух, который таким образом открывает Истину и делает ее явной, не является духом тьмы, но - Духом Света и Истины.
Христос сообщает нам, что сатана является лжецом и отцом лжи, и царство его - царством тьмы. Оно поддерживается и распространяется исключительно посредством распространения тьмы и заблуждения. Диавол обладает своей властью и своими владениями посредством тьмы, о которой мы читаем в следующих двух текстах Священного Писания: Лук.22:53 и Кол. 1:13. Ангелы диавола, то есть бесы, названы мироправителями "тьмы века сего" (Еф.6:12). Всякий дух, который рассеивает тьму и приводит нас к свету, выводит нас из заблуждения, и, посредством наставления и утверждения в истине, творит в нас любовь, - является Духом Божиим. Если же я Духом Божиим приведен к лицезрению истины и сделан способным видеть все вещи в их истинном свете, то есть такими, какие они есть на самом деле, то мой долг - незамедлительно возблагодарить Бога, не спрашивая, за что я удостоен такой привилегии.

Глава 5. Дух Святой действует как дух любви к Богу и людям

Если дух, совершающий работу среди людей, действует как дух любви к Богу и к людям, то это является верным признаком того, что он является Духом Божиим. На этой мысли апостол настаивает, начиная с 7-го стиха и до конца вышеуказанной четвертой главы: "Возлюбленные! будем любить друг друга, потому что любовь от Бога, и всякий любящий рожден от Бога и знает Бога; Кто не любит, тот не познал Бога, потому что Бог есть любовь" (1Иоан.4:7-8).
Очевидно, что здесь апостол продолжает сравнивать два типа людей, подверженных влиянию двух противоположных друг другу духов, и упоминает любовь, как признак, посредством которого мы можем определить, какой дух является истинным: "Если мы любим друг друга, то Бог в нас пребывает, и любовь Его совершенна есть в нас. Что мы пребываем в Нем и Он в нас, узнаем из того, что Он дал нам от Духа Своего" (1Иоан.4:12-13). Эти стихи говорят о любви, как о том, из чего состоит сама природа Духа Святого. Они говорят о том, что Божественная любовь, наполняющая нас, и Дух Божий, пребывающий в нас, - это одно и то же. И об этом апостол говорит также в двух последних стихах 3-й главы, а также в 16-м стихе 4-й главы. Поэтому именно об этом признаке истинного Духа, который апостол дает нам, говорится, как о самом значительном; ап. Иоанн настоятельно говорит о нем намного больше, чем о всех остальных признаках.
Он выразительно и ясно высказывается как о необходимости любви к Богу, так и о необходимости любви к людям. О любви к людям - в седьмом, одиннадцатом и двенадцатом стихах; о любви к Богу - в семнадцатом, восемнадцатом и девятнадцатом стихах; и о двух этих видах любви, а именно о любви к людям, исходящей от любви к Богу, - в двух последних стихах этой главы, то есть в двадцатом и двадцать первом.
Поэтому когда дух, который работает среди людей, действует таким образом, что приносит многим из них высокие мысли об Иисусе, превозносящие Его Божественную Личность и Его славное совершенство; производит в их душах ощущение восхищения и восторга от познания превосходства Иисуса Христа; создает представление о Нем, как о Том, Кто "лучше десяти тысяч других" (П.Песн. 5:10), и Кто "весь... - любезность" (П.Песн. 5:16); делает Его драгоценным для души, - то этот Дух является ничем иным, как Духом Божьим. Этот же Дух достигает сердец людей и привлекает их с помощью тех же стимулов и побуждений к любви, о которых апостол Иоанн говорит в нескольких стихах своего Послания, которые будут приведены ниже.
Он привлекает людей чудесной, преизобильной и добровольной любовью Бога, Который отдал Своего единородного Сына, чтобы Он умер за нас; Он привлекает людей чудесной любовью Иисуса Христа, Который умирал за нас, то есть за тех, которые не только любили Его, но и были Его врагами. Дух, Который это совершает, должен быть Духом Божиим. Вот что говорит об этом ап. Иоанн: "Любовь Божия к нам открылась в том, что Бог послал в мир единородного Сына Своего, чтобы мы получили жизнь чрез Него. В том любовь, что не мы возлюбили Бога, но Он возлюбил нас и послал Сына Своего в умилостивление за грехи наши"; "И мы познали любовь, которую имеет к нам Бог, и уверовали в нее"; "Будем любить Его, потому что Он прежде возлюбил нас" (1Иоан.4:9,10,16,19).
Дух, Который возбуждает у человека любовь к Богу, основанную на таких побуждениях; делает вожделенным объектом духовных размышлений человека Божественные атрибуты Небесного Отца, открытые для нас в Евангелии и явленные перед всем миром в Его Сыне Иисусе Христе; побуждает желать присутствия и общения с Отцом и Сыном, близкого знакомства и согласия с Ними, чтобы жить так, как будет приятно для Них и достойно Их; устраняет раздоры среди людей и сообщает людям дух мира и благоволения; побуждает творить добрые дела и возбуждает серьезные стремления спасать души погибающих грешников; вызывает восторг и радость у тех, кто являются детьми Бога и последователями Христа - когда Дух действует таким способом среди людей, то это, я бы сказал, является самым значительным доказательством того, что такие действия исходят от Истинного и Божественного Духа.
Конечно, существует и поддельная любовь, которая нередко проявляется среди людей, водимых духом заблуждения. Так, например, у религиозных фанатиков обычно также имеются своего рода общность и взаимная привязанность, проистекающие из их эгоизма и обусловленные общностью их взглядов в тех вопросах, в понимании которых они сильно отличаются от других верующих, из-за чего становятся мишенью для насмешек остального человечества. Естественно, что такое положение заставляет фанатиков еще больше отстаивать те взгляды, которые делают их объектом презрения в глазах других.
Так, древние гностики и необузданные религиозные фанатики, появившиеся в начале Реформации, похвалялись своей великой любовью друг ко другу. Одна из сект, в частности, называла себя "семейством любви". Но эта "любовь" представляет из себя нечто совершенно иное, чем та христианская любовь, которую я описал выше. Она является только проявлением их природного эгоизма, не имея в себе никакой истинной добросердечности и благожелательности и является не больше, чем союзом и дружбой, которые могут существовать и в сборище пиратов, ведущих войну против всего остального человечества.
В этом отрывке Священного Писания достаточно ясно сказано о природе истинной христианской любви, чтобы безошибочно отличить ее от всех подделок подобного рода. Эта любовь возникает благодаря постижению нами удивительного богатства преизобильной благодати и владычества Божией любви к нам в Иисусе Христе и сопровождается чувством нашей абсолютной недостойности, когда мы, видя себя врагами и ненавистниками Бога и Христа, отрекаемся от всякого нашего собственного величия и праведности (1Иоан. 4:9,10,11,19). Достовернейшим признаком истинной, божественной, сверхъестественной любви, отличающейся от поддельного чувства, обусловленного природным эгоизмом человека, является сияние христианской добродетели смирения, которая больше других добродетелей отрицает, подавляет и уничтожает наше собственное "я".
Итак, христианская любовь, или истинное милосердие, - есть смиренная любовь. "Любовь долготерпит, милосердствует, любовь не завидует, любовь не превозносится, не гордится. Не бесчинствует, не ищет своего, не раздражается, не мыслит зла" (1 Кор. 13:4-5). Поэтому, когда мы видим в людях любовь, сопровождающуюся осознанием ими собственного ничтожества и греховности, духовного бессилия и абсолютной несостоятельности, а также ощущением внутренней пустоты и неуверенности в себе, полной зависимости от Бога, самоотречением и нищетой духа, то это - явные признаки влияния Духа Божьего. Тот, кто таким образом пребывает в любви, пребывает в Боге, и Бог в нем.
То, что апостол подразумевает под великим доказательством истинности Духа, есть Божия любовь и любовь Христа: "Любовь Его совершенна есть в нас" (1Иоан.4:12). Что это за любовь, мы лучше всего можем видеть на примере, явленном во Христе. Любовь, открывшаяся в Агнце Божьем, является не только любовью к друзьям, но и любовью к врагам; любовью, сочетавшейся с кротким и смиренным Духом: "Научитесь от Меня, - говорит Он, - "ибо Я кроток и смирен сердцем" (Матф. 11:29). Любовь и смирение являются теми двумя вещами, которые в наибольшей степени противоречат духу диавола и всему тому, что есть в греховном мире, ибо главный признак духа зла, стоящий над всеми другими его качествами, заключается в гордости и злобе.

Глава 6. Выводы

Таким образом, я подробно остановился на некоторых признаках работы истинного Духа, указанных апостолом. Многое из приведенного выше диавол не сделал бы, даже если бы и мог. Так, он не стал бы пробуждать совесть у человека и не делал бы людей способными осознавать свое жалкое состояние из-за собственной греховности, а также осознавать великую нужду в Спасителе. Он не стал бы утверждать их в вере в то, что Иисус есть Сын Божий и Спаситель грешников, или поднимать Его ценность и значимость в их глазах. Он не стал бы порождать в умах людей осознание того, что насущной необходимостью для человека является Священное Писание, его полезность и истинность; побуждать их к применению Писания в своей жизни; открывать людям истину в тех вопросах, которые важны для спасения их душ. Диавол не стал бы выводить их из заблуждения и вести их из тьмы к свету или же давать им истинное видение, - то есть видение вещей такими, какими они являются на самом деле.
Есть также многое другое, чего диавол не смог бы и не захотел бы сделать. Он никогда не наделит людей духом Божественной любви, христианским смирением и нищетой духа, - даже если бы он и захотел, то не смог бы этого сделать. Сатана не может дать того, чем сам не обладает: то есть он не может наделить человека теми свойствами, которые противоречат его природе, ибо это невозможно в принципе.
А поэтому, когда мы видим где-то в процессе духовной работы необычное для нас влияние и воздействие на души людей, и если при этом мы находим у них все вышеуказанные признаки, характеризующие работу Духа Истины, мы можем быть уверены в том, что это действие является работой Бога, - независимо от обстоятельств, которыми она сопровождается; независимо от орудий, используемых в этой работе; независимо от методов, которые употребляются для ее успеха; независимо от средств, которые суверенный Бог использует для ее осуществления, - ибо Его определения имеют Божественную глубину и совершенство. Этот вывод не зависит от каких бы то ни было движений нашего человеческого духа и воздействий, которые испытывает наша плоть.
Эти признаки работы Духа Истины, которые даны для нас апостолом, являются вполне достаточными, чтобы утвердиться самому в истине и поддерживать веру в других людях. Они ясно указывают на перст Божий и достаточны для того, чтобы перевесить тысячу мелких возражений, появляющихся зачастую из-за странностей, бесчинных поступков и ошибок в поведении некоторых верующих, а также из-за их заблуждений и греховных поступков.
Однако, некоторые люди могут оспаривать достаточность данных через апостола Иоанна признаков в случаях, о которых говорит апостол Павел коринфской церкви: "Ибо таковые лжеапостолы, лукавые делатели, принимают вид Апостолов Христовых. И не удивительно: потому что сам сатана принимает вид Ангела света" (2Кор. 11:13-14).
На это я отвечу, что не может быть никаких возражений по поводу достаточности этих признаков для различения Духа Истины от ложных духов, даже и в случае с лжеапостолами и лжепророками, в душах которых диавол принял вид Ангела света. Безусловно, что и апостол Иоанн главным образом имел в виду таких людей, давая нам эти признаки, что подтверждается текстом: "Не всякому духу верьте, но испытывайте духов, от Бога ли они, потому что много лжепророков появилось в мире" (1Иоан.4:1). Как видим из текста, причиной, по которой Иоанн дал нам эти признаки, как раз и является то обстоятельство, что много ложных пророков вошло в мир.
Таким образом, апостолы Иоанн и Павел, если перефразировать их слова, говорят нам следующее: "В мир вошло много из тех, которые являются служителями диавола или сатаны, но представляют себя пророками Божьими и Апостолами; в таковых людях дух сатаны принял вид Ангела света; поэтому испытывайте духов согласно данным правилам, чтобы вы смогли отличить Духа Истины от духа заблуждения, который таким образом хитро маскируется".
Лжепророки, о которых говорит апостол Иоанн, несомненно являются теми же самыми людьми и теми же самыми лжеапостолами и лукавыми делателями, о которых говорит и апостол Павел: и в тех, и в других диавол принимает вид Ангела света. Поэтому мы можем быть уверены, что рассмотренные нами признаки специально приспособлены для того, чтобы отличить истинного Духа от духа диавола, превратившегося в Ангела света, - они специально и даны нам для этой цели. Намерение апостола Иоанна как раз и заключаются в том, чтобы на все случаи жизни дать Церкви признаки, посредством которых можно будет отличить Духа Истины от всех видов духа заблуждения.
Если мы посмотрим на сказанное о ложных пророках и ложных апостолах (а о них много говорится в Новом Завете) и отметим, каким образом диавол превращается в их душах в Ангела света, то мы не найдем ничего, что могло бы даже в малейшей степени поставить под сомнение достаточность рассмотренных нами признаков для различения истинного Духа и ложных духов. Диавол превратился в их душах в Ангела света, поскольку они в своей гордости любили выставлять себя напоказ и безосновательно похваляться исключительным знанием Божественных истин (см. Кол.2:8; 1Тим. 1:6-7, 6:3-5; 2Тим.2:14-18; Тит.1:10,16).
С того времени последователи таких лжеучителей называли себя гностиками, вследствие их больших притязаний на знание истины. Диавол, пребывая в них, подражал чудесным дарам Святого Духа в ложных видениях, откровениях, пророчествах и чудесах. Поэтому этих людей называли также ложными апостолами и ложными пророками (Матф.24:24). У них был обманчивый внешний вид и ложное притязание на великую святость и посвященность Богу (Рим.16:17-18; Еф.4:14). Они также еще называются в Священном Писании "лукавыми делателями", "безводными источниками" и "облаками" (2Кор.11:13; 2Пет.2:17; Иуд. 12). Они также создавали видимость чрезвычайного благочестия и праведности в своем суеверном поклонении Богу (Кол.2:16-23). Таким образом, их усердие было ложным, гордым и злым (Гал.4:17-18; 1Тим.1:6, 6:4-5). Они принимали на себя обманчивый вид смирения, что внешне выражалось в крайнем небрежении и изнурении тела, тогда как на самом деле они "безрассудно надмевались плотским своим умом" и свое показное смиренномудрие выдавали за праведность и чрезвычайно превозносились, создавая видимость благочестия (Кол. 2:18,23).
Но разве подобное может хотя бы в малейшей степени поставить под сомнение проявления Духа Святого, которые были упомянуты в этом разделе в качестве доказательства действий Духа Истины?
Кроме таких пустых обманчивых проявлений в душе человека, которые могут быть от диавола, есть обычные воздействия Духа Святого, которые часто ошибочно принимаются за спасительную Божию благодать. Однако они, хотя и не относятся к вопросу спасения, все же являются работой Духа Истины в нашем сердце.
Я исполнил таким образом свое первоначальное намерение и изложил все то, что без сомнения, относится к отличительным признакам, посредством которых мы можем с уверенностью судить о любой духовной работе, которая попадает под наше наблюдение, чтобы определиться: от Духа Божия эта работа или нет. А теперь я приступаю к изложению практического применения тех истин, которые я излагал выше.

РАЗДЕЛ III. ПРАКТИЧЕСКИЕ ВЫВОДЫ

Глава 1. Анализ пробуждения в Новй Англии

На основании всего вышесказанного я осмелюсь сделать следующий вывод: то необычное религиозное воздействие на людей, которое наблюдается в последнее время в Новой Англии и вызывает в душах людей необычную заинтересованность и моральную ответственность в вопросах веры, без сомнения, в главном, исходит от Духа Божьего.
Однако для того, чтобы судить о духовной работе, существуют две вещи, знание которых абсолютно необходимо для этой цели, а именно:
- реальные факты, имевшие место в процессе этой работы;
- библейские указания или правила, которые установлены Богом для безошибочного суждения о духовных вещах.
Правила, изложенные в Божьем Слове, - перед нами, мы ими располагаем. Что же касается реальных фактов, то есть два пути, придерживаясь которых мы можем приступить к их рассмотрению для того, чтобы правильно и компетентно сопоставлять их с принципами, установленными в Священном Писании. Первый путь - наши собственные наблюдения; второй - информация, которую мы получаем от других людей, имевших возможность лично видеть происходящее.
Что касается оценки духовной работы, то в Слове Божьем указано несколько признаков, или критериев, позволяющих дать такую оценку и являющихся достаточно известными. И, поскольку апостол Иоанн установил в своем Послании пределы исследования этих признаков, они, без сомнения, являются также и достаточными для того, чтобы определить в главном, исходят ли данные проявления от Бога, или нет.
Дух Божий, совершая Свою работу, совлекает с душ уверовавших людей суетность мира; вызывает у них глубокий интерес к обретению вечного счастья; направляет их на серьезные поиски своего спасения; открывает им всю отвратительность греха, а также их личную вину перед Богом и то жалкое состояние, в котором они находятся по вине своей падшей природы.
Дух Божий пробуждает совесть людей; приводит их к осознанию того, что Бог очень страшен в Своем гневе; возбуждает в человеке великое желание, серьезную озабоченность, а также усердное старание к тому, чтобы обрести Божие благорасположение. Дух Божий побуждает людей к более полному использованию всех известных средств Божьей благодати, которые Он предусмотрел, - и все это сопровождается большим, чем раньше, благоговением неред Словом Божиим; желанием читать, слышать его и быть более сведущим в нем, чтобы благословенно употреблять его в своей жизни.
Общеизвестно также, что Дух Святой, совершающий Свою работу в человеке, действует главным образом как Дух Истины, делая людей более способными осознавать истину во всех ее аспектах, которые относятся к их вечному спасению. Они начинают осознавать, что должны будут неизбежно умереть; и что жизнь их очень коротка и изменчива; что есть великий Бог, ненавидящий грех, перед Которым все должны будут дать отчет, и Который будет определять их вечное положение в ином, потустороннем мире; что они очень нуждаются в Спасителе.
Дух Святой делает людей более способными понимать ценность личности Иисуса Христа, Который был распят за их грехи, а также помогает им глубже постичь их личную нужду в Спасителе. Он побуждает их самым серьезным образом искать всю полноту жизни в Иисусе Христе.
Невозможно, чтобы изменения, которые производит в людях Дух Святой, не были очевидными для всех окружающих людей, ибо эти изменения происходят не где-то в углу, но открыто. Работа Духа Святого не ограничивается лишь несколькими городами, находящимися где-то в отдаленных частях страны. Но она должна быть распространена во многих местах, по всей стране, в том числе и в самых главных и наиболее многолюдных местах, являющихся ее общественными и государственными центрами.
Можно без сомнения сказать, что Сам Христос совершает Свою работу среди нас и совершает ее таким же способом, которым Он некогда творил Свои чудеса в Иудее и Галилее. К тому же эта работа совершается Им уже в течение значительного периода времени, так что мы имеем хорошую возможность для личного наблюдения благословенного метода этой работы Христа.
Все, кто хорошо знаком с теми, кто уверовал в результате этого пробуждения, видят перед собой огромное количество людей, превышающее своей численностью даже число, уверовавших во времена апостолов; и эти люди своей изменившейся жизнью определенно доказывают, что это была работа Господа.
Следует при этом отметить, что природа и цели духа, который совершает ту или иную духовную работу, могут быть определены с большей уверенностью и с меньшей опасностью оказаться обманутыми в том случае, когда эту работу можно наблюдать среди большого количества людей разных типов, живущих в разных местах, чем если бы она рассматривалась всего лишь в нескольких, близко расположенных друг ко другу и тесно связанных между собой, местах. В этом случае люди могли бы договориться между собой, чтобы, притворившись, обмануть других, открыто заявляя окружающим людям о своих переживаниях, которых, на самом деле, они никогда не испытывали.
Но совершенно другое дело, когда работа распространена по всей стране и происходит в местах, отдаленных друг от друга, среди множества людей всех категорий и возрастов, обладающих здравым рассудком, трезвым умом и известных своей честностью.
После всех наблюдений за теми, кто пережил пробуждение, исходя из всего услышанного о них и увиденного в них теми, кто в течение многих месяцев близко соприкасался с ними в этих вопросах и длительное время был знаком с ними, - было бы величайшей нелепостью утверждать, что всего этого недостаточно, чтобы определить, под каким влиянием находятся эти люди. Разве нельзя определить природу духа по тому, как он воздействует на человека: пробуждает ли он его совесть или же, наоборот, притупляет его разум; побуждает ли его искать спасение или, наоборот, советует пренебрегать им; утверждает ли его в доверии к Священному Писанию или, наоборот, ведет к деизму; делает ли его более внимательным к великим истинам христианской веры или, наоборот, уменьшает его внимание к ним? [Деизм - это философское учение, отрицающее, среди прочего, существование Бога, как личности, управляющей миром. - Прим. ред.]
При этом следует также обратить внимание на два, очень отличающиеся друг от друга, положения. Одно дело, когда люди просто признают, что они убеждены в определенных Божественных истинах и высоко ценят и любят их спасительное действие; и совершенно другое - когда люди заявляют во всеуслышание, что они более, чем когда-либо убеждены и утверждены в этих истинах и почитают их больше, чем когда-либо раньше. Честные и простые люди имеют намного больше оснований доверять последнему признанию, чем первому. Конечно, в первом случае менее вероятно, что это заявление может ввести в заблуждение людей вообще, - способны обмануться могут лишь некоторые, особо склонные к этому, люди.
Здесь мы не рассматриваем вопрос, являются ли спасительными для человека степень и способ проявлений, в которых выражаются его убеждения, и изменения его склонностей и влечений. Но даже если мы и не знаем, будут ли рассмотренные нами эффекты в суждениях, склонностях и влечениях людей иметь спасительные степень и способ своего выражения или нет, то, тем не менее, они все равно являются признаком влияния Духа Святого. Указания Священного Писания служат для различения как обычных воздействий Духа Божьего, так и тех Его воздействий, которые являются спасительными, - от других проявлений, вызванных иными причинами.
По провидению Божьему в течение нескольких последних месяцев я много времени находился среди тех людей, которые были объектами работы пробуждения в Новой Англии. Я имел возможность видеть и наблюдать те необычные явления, которые сопутствовали пробуждению в Новой Англии, а именно: громкий плач, стенания и телесные страдания кающихся людей. В течение нескольких месяцев подряд я видел способы проявления и результаты таких необычных воздействий, и то, к каким плодам это приводило. Со многими из этих людей и с их духовными проблемами я был очень близко знаком еще до того, как они испытали действие пробуждения, и продолжал общаться с ними и после того.
Мы уверенно можем сделать заключение о том, что пробуждение в Новой Англии имеет все выше указанные признаки работы Духа Истины в такой степени, в какой его природу и тенденции может постигнуть посторонний наблюдатель, если усердно изучит этот вопрос или получит о нем информацию от людей, непосредственно участвовавших в этом пробуждении. Во многих случаях эти признаки проявились во всех мельчайших подробностях, а в некоторых других - было очень сильным их видимое выражение.
Было два типа людей, у которых проявлялись эти необычные явления. Один тип - это те люди, которые испытали сильные душевные страдания и потрясение от осознания своей греховности и своего бедственного состояния. К другому же типу, наоборот, относятся те, кто испытал непреодолимое сладостное ощущение величия, изумительной славы и превосходства Божественного мира.
Мои наблюдения показали, что число тех, которые принадлежали к первому типу и за которыми я имел возможность лично наблюдать, было небольшим. Их душевные страдания возникли, без сомнения, по причине реального, присущего человеку, сознания своей греховности и сильного ощущения того, что является истиной.
И хотя я не берусь предполагать, что были обычным, весьма распространенным явлением, такие случаи, когда люди для того, чтобы избежать публичного проявления своих душевных страданий, великим усилием своей воли сдерживали себя и выражали свои чувства другим путем, но я возьму на себя смелость утверждать, что тех людей, в ком наблюдалось какое-либо притворство или желание произвести эффект, было мало.
Многие же из этих людей, без сомнения, были не в состоянии скрывать свои переживания. И эти глубокие страдания, проявляющиеся во время раскаяния, в целом прекрасно показывали причину своего возникновения. Те из этих людей, кто мог говорить, были в состоянии рассказать о всех переживаниях своей души, а также о причине своих страданий, и могли это делать как тогда, когда были охвачены своими необычными чувствами, так и впоследствии, то есть спустя некоторое время, -они были способны вспомнить все и рассказать. Но я знаю очень мало случаев, когда люди, которые испытали столь великое потрясение души во время покаяния, на какой-то небольшой период времени в некоторой степени лишались контроля над своим разумом. Однако среди многих сотен, а может быть и тысяч тех людей, кто недавно пережил подобное состояние, я не знаю ни одного, у кого это переживание продолжалось длительное время.
У большинства из таких людей, кого я знал, была явно выраженная меланхолия. А потому различие между этими состояниями вполне очевидное: переживания, вызванные меланхолией имеют совершенно иное происхождение и абсолютно непохожи на состояние, вызванное истинным осознанием собственной греховности. В такое меланхоличное состояние человека может ввергнуть не только ясное осознание истины, но и различного рода мирские суетные заботы, владеющие его душой и не дающие места ни Священному Писанию, ни здравому смыслу.
Некоторые из раскаявшихся людей были в такой степени потрясены и так сильно, при этом, страдали, что не могли дать отчет о своих переживаниях даже самим себе, не говоря уже о том, чтобы передать свои ощущения окружающим и объяснить причины своего беспокойного состояния. Но, тем не менее, у меня нет оснований сомневаться в том, что эти люди раскаялись под влиянием осознания своей греховности, а не по каким-то другим причинам; и что их переживания имели добрый результат. По этой причине ничто не удивляло тех из нас, кто в течение продолжительного времени работал с людьми, переживающими духовные трудности: многие проявления, вызванные этими переживаниями, казались нам совершено невинными.
Для истинно пробужденных людей их собственные мысли и внутренние ощущения были совершенно новыми, поэтому они не знали, как их выразить словами. Некоторые, отвечая впервые на вопрос о своих переживаниях, ничего не могли сказать о том, что с ними происходило. Однако после особых наставлений своих духовных попечителей эти люди смогли осознать происшедшее с ними, хотя им было трудно выразить это словами.
Находятся люди, утверждающие, что ощущение ужаса, производящего в человеке в момент его покаяния описанные выше явления, - это только обычный испуг. Но, без всякого сомнения, необходимо делать различие между сильным страхом и чрезвычайно большим страданием, причиной которых является постижение человеком ужасной для него истины, с одной стороны, и беспричинным испугом - с другой.
Случайный, не имеющий никакого отношения к духовному пробуждению человека, испуг, может иметь две причины. В первом случае, люди могут быть напуганы чем-то воображаемым, не существующим реально: такой род испуга я встречал крайне редко, главным образом у меланхоликов. Во втором случае, испуг может быть вызван каким-то ужасным для человека явлением, например, неожиданным громким звуком, исходящим откуда-то извне. В такой ситуации люди понимают, что произошло нечто страшное, но что именно - им неизвестно. Исходя из своего жизненного опыта и имеющегося у них на тот момент знаний, эти люди не могут объяснить происходящее. Такого рода испуг также встречался мне очень редко, как среди старых людей, так и среди молодых.
Когда люди во время покаяния испытывают сильные душевные страдания, это вызвано осознанием ими своей крайней испорченности и чувством вины за многочисленные грехи. И это сознание своей собственной ужасной оскверненности, озлобленности и моральной развращенности, упрямства и жестокосердия, великой вины в глазах святого и праведного Бога, а также ощущение ужаса перед наказанием, соответствующим тяжести их грехов, склонно изо дня в день увеличиваться.
Нередко люди имеют в своем воображении достаточно яркую картину ужасающей бездны ада и вечных мук. В то же время им становится ясно, что великий Бог, в руках Которого находится их будущее, чрезвычайно разгневан на них, - и этот гнев повергает их в великий трепет. Эти погибающие грешники вдруг начинают понимать, что Бог настолько разгневан на них, и гнев Его все усиливается, что над ними нависла великая опасность, ибо Он больше не станет терпеть их. Этим несчастным людям кажется, что Бог может немедленно оборвать их жизнь и отправить их души в ту ужасную бездну, которую они так живо представляют себе, не видя возможности для спасения. С каждым днем такие люди все больше и больше убеждаются в бессмысленности всего того, чему они доверяли раньше и что некогда прельщало их, пока это разочарование не повергает их в полное отчаяние. Они осознают, что находятся в полной власти гневающегося на них Бога.
У многих из этих людей, находящихся в состоянии душевного потрясения, рождается чувство, что они полностью заслуживают этот гнев и ту гибель, которую они представляют себе в таких ярких красках. Ими постоянно владеет страх, что гнев Божий каждую секунду может обрушиться на них. Эти несчастные абсолютно убеждены в справедливости грозящего им наказания, так как понимают, что Бог действительно является главным и единственным Судьей, Который будет судить живых и мертвых. Очень часто в их памяти возникает какой-нибудь текст из Священного Писания, который говорит о суверенной власти Бога, что приносит им успокоение, и тогда они чувствуют побуждение склониться у Его ног.
Еще до того, как свет Истины входил в их измученные пережитым страданием души, они получали умиротворение, покорившись воле справедливого и суверенного Бога. Однако их телесные силы были уже существенно ослаблены. Иногда даже могло показаться, что жизнь совсем покидает их, но затем в их сердца проливался свет и со страниц Священного Писания на них смотрел Искупитель с Его бесконечной благодатью.
Нередко Божественный свет приходил внезапно, он постепенно озарял их сердца, наполняя любовью, восхищением, радостью и, в то же время, глубоким смирением перед Богом. В сердцах этих измученных людей под влиянием Святого Духа появлялось глубокое влечение к великому Искупителю, возникало страстное желание припасть к Его ногам, а также привести к Нему других людей, чтобы и они могли принять Его и быть избавленными Им. Их переполняло страстное желание пребывать в Его славе. В то же время они остро ощущали, что ничего не смогут сделать собственными силами для своего исправления, потому что видели себя испорченными, а свои сердца - исполненными зависти. И наконец, эта великая перемена в их жизни стала проявляться видимым образом.
Благодать Божия действовала в них так же, как и в тех, кто был обращен ранее. Она сопровождалась такими же трудностями, искушениями, болезненными ударами и утешением от Бога, - с той лишь разницей, что, зачастую, радость и утешение проявлялись у них в большей мере, чем обычно. Даже в маленьких детях ощущалось это благословенное влияние. Также имели место несколько случаев, очень напоминавших описанное евангелистом Марком: "Тогда дух нечистый, сотрясши его и вскричав громким голосом, вышел из него" (Марк. 1:26; 9:26). Некоторым людям пришлось неоднократно пережить сильные душевные потрясения, прежде чем получить желанное избавление. У других же потрясение нарастало постепенно и затем так же постепенно исчезало, но освобождения души в этом случае не происходило.
Приходилось встречаться и с возражением, что пробуждение в Новой Англии не может исходить от Бога по причине беспорядочных проявлений, которые оно вызвало, потому что Он является Богом порядка, а не хаоса.
Но давайте порассуждаем, что, собственно, означают эти понятия: "беспорядок" или "смятение"? Они означают нарушение того порядка вещей, который необходим, чтобы достигнуть поставленной цели. Таким образом, нарушение этого порядка и должной связи между этими вещами приводит к тому, что цель не может быть достигнута. Цель диавола - погубить душу человека, цель же Бога - спасти ее. Осознание грешниками своей греховности и необходимости своего обращения к Богу и является целью работы Духа Святого.
Я считаю, что глубоко потрясенные в момент их покаяния люди должны прилагать все свои усилия для того, чтобы сдерживать себя от чрезмерного внешнего проявления своих чувств (хотя это и может иметь место). Особенно эта сдержанность необходима во время богослужения. Но если Богу было угодно настолько сильно коснуться души человека, что тот не смог сдержать свои чувства, и это приводило к прерыванию или нарушению обычного хода служения, то я не думаю, что такую ситуацию можно считать беспорядком или неуместным вмешательством в ход служения. Мы можем ясно увидеть это на следующем примере.
Представьте себе, что группа людей собралась на поле молиться о дожде, и их молитвенное служение было прервано обильным ливнем. Я полагаю, что Бог желал бы, чтобы во всех христианских собраниях в стране молитвенные служения верующих были прерваны подобным образом в следующий же воскресный день. Мы не должны жалеть о нарушении порядка служения, если оно поможет достичь той цели, для которой этот порядок и был установлен. Тот, кто собирается найти клад, не должен сожалеть, что обнаружил его на полпути и вынужден был остановиться.
Кроме тех людей, которые были потрясены сознанием своей греховности и испытали при этом сильную душевную боль, я видел недавно многих, кого покидали жизненные силы, и кто ощущал телесную слабость при осознании ими своей ничтожности и крайней греховности, а также потрясающего великолепия нашего Искупителя, кто восхищался крестным подвигом Его любви. Не только у новообращенных, но и у многих, кто был обращен ранее, любовь и радость, вызванные такими переживаниями, сопровождались потоком слез и глубоким раскаянием в том, что они с момента своего обращения не жили во Славу Божию. Эти верующие люди более глубоко, чем когда-либо раньше, осознали свою порочность и ожесточенность своего сердца, а также почувствовали самое серьезное стремление в будущем жить достойнее и не надеяться на свои собственные силы. Многие из них были преисполнены жалостью к погибающим вокруг них душам и страстно желали их спасения.
Я мог бы упомянуть еще о многих других необычных проявлениях в душах людей, которые согласуются с приведенными выше признаками работы Духа Святого. Таким образом, если основываться на тех признаках работы Духа Истины, которые оставил нам в своем Послании апостол Иоанн, то мы можем с полной уверенностью сказать, что пробуждение в Новой Англии было следствием действия Духа Святого.
Божьим Провидением мне выпал жребий находиться в том месте, где Божья работа совершалась и раньше, до пробуждения. Я был счастлив поселиться там и жить в течение двух лет у почтенного пастора Стоддарда.
Живя в той местности, я имел возможность близко познакомиться с переживаниями и опытом множества людей, которые испытали на себе влияние служения этого пастора. Среди них большинство обратились к Богу в период пробуждения, другие же познали истину раньше, когда служение пастора Стоддарда совершалось в полном согласии с нашими традиционными ортодоксальными доктринами. В последнее же время в его служении начали встречаться необычные проявления, о которых мы говорили выше. Однако здесь имела место та же духовная работа, что совершалась и в прошлые времена, с той лишь разницей, что на этот раз она сопровождалась некоторыми новыми обстоятельствами.
Если признать, что по своей сути этот труд не исходит от Бога, тогда мы, без всякого сомнения, должны отказаться от любых проповедей, а также от разговоров об обращении к Богу и о каком-либо христианском опыте. Более того, нам больше не стоит обращаться к нашим Библиям и поскорее оставить нашу боговдохновенную христианскую религию.
Однако, я не хочу сказать этим, что степень влияния Духа Святого определяется степенью его воздействия на человеческую плоть. Другими словами, я не имею ввиду, что те люди, которые испытали более сильное влияние на плоть, являются наилучшим примером работы Духа Божьего. Что же касается случаев неблагоразумия, бесчинства и различных других проявлений заблуждения в процессе пробуждения в Новой Англии, то не стоит удивляться этому, ибо сама реформация, послужившая пробуждению церкви от продолжительного повсеместного духовного сна, в самом начале также сопровождалась подобными явлениями.
Приступая к творению мира Бог не завершил его создание сразу, в одно мгновение. Прежде, чем Он сказал: "Да будет свет" и прежде чем все творение предстало в совершенном виде, в мире было очень много несовершенства, тьмы, хаоса и беспокойства. Когда Господь совершал Свое великое дело избавления Израильского народа от продолжительного Египетского рабства, в течение некоторого времени наряду с истинными чудесами совершались и ложные, вследствие чего сердца неверующих египтян ожесточились, и они стали сомневаться в божественном характере освобождения, которое совершал Бог.
В Библии есть и другие примеры такого сочетания истины и лжи, добра и зла: когда израильтяне в первый раз отправились за ковчегом Господним, который длительное время отсутствовал в стане по причине их небрежности в исполнении закона Божия, они "не взыскали ... как должно" Господа и потерпели неудачу (1Цар. 15:13); в то время, "когда пришли сыны Божий предстать пред Господа; между ними предстал и сатана" (Иов. 1:6); когда-то корабли Соломона привезли не только золото, серебро и слоновую кость, но также обезьян и павлинов (ЗЦар. 10:22).
Когда после ночной темноты восходит солнце, то еще некоторое время царят сумерки, тьма еще смешана со светом и солнце не сразу набирает силу, не сразу начинается день. Плоды земли сначала проходят период созревания и спеют только в определенное для них время, постепенно обретая законченный вид. Таким же образом, как говорит нам Христос, растет и Царствие Божие: "И сказал: Царствие Божие подобно тому, как если человек бросит семя в землю, и спит, и встает ночью и днем, и как семя всходит и растет, не знает он; ибо земля сама собою производит сперва зелень, потом колос, потом полное зерно в колосе" (Марк.4:26-28).
Еще меньше стоит удивляться неблагоразумию и ошибкам, сопровождавшим это пробуждение, если учесть, что в основном оно коснулось молодых людей, которые намного менее степенны, уравновешенны и опытны, чем зрелые люди, - пыл сердец делает их более склонными к крайностям.
Сатана обычно удерживает людей в состоянии ложной самоуверенности до тех пор, пока ему удается делать это. Когда же он уже не в силах удерживать человека в этих ложных сетях, тогда он пытается вводить его в различные крайности, чтобы обесславить имя Бога и причинить урон христианской вере. Именно такие проявления, несомненно, были причиной большого недоверия, во многих местах выраженного служителям, которые имели, по мнению прихожан, нездравое понимание своего служения. Справедливо, что в этой ситуации люди отказывались доверяться руководству своих служителей и предпочитали оставаться без духовного наставничества.
Когда люди, подобно овцам, остаются без пастыря, они сбиваются с пути. В таких обстоятельствах они имеют большую и постоянную нужду в духовных руководителях, которым, в свою очередь, необходимо намного больше мудрости, чем они имеют. Однако, даже в том случае, если служители любят свою работу и испытывают наслаждение, исполняя ее, все же не стоит ожидать, что они и их прихожане будут знать, как вести себя в такой необычной ситуации, потому что все это для них ново и сделать какие-либо выводы и предугадать результат того, с чем ты ранее никогда не сталкивался, практически невозможно.
Я воочию убедился в благотворном влиянии пробуждения в Новой Англии на людей, среди которых поселил меня Бог, - в то время все было намного чище, нежели даже шесть лет тому назад. Пробуждение выглядело более духовным, свободным от плотских проявлений или чего-либо другого, что имеет оттенок неистового фанатизма и излишества. У людей в большей степени проявлялось глубокое смирение и самоуничижение перед Богом и людьми. Они были в большей степени свободны от неблагоразумия и беспорядочности в своем поведении. И более всего разница была видна в следующем: те люди, которые когда-то в своем внутреннем довольстве и радости часто забывали о дистанции между собой и Богом, вели слишком легкомысленные речи, смешивая божественные истины и свой собственный опыт, - сейчас, определенно, изменились к лучшему и испытывают торжественную, благоговейную и смиренную радость, как советует нам Бог: "Служите Господу со страхом и радуйтесь с трепетом" (Пс.2:11). И это происходит так не потому, что их радость теперь не так велика, как раньше; наоборот, - сейчас она намного больше.
Многие из тех людей, кто пришел к Богу в прежние времена, еще до пробуждения, имеют сейчас более близкое общение с небом. Просто, эта радость проявляется несколько иначе. Она неразрывно связана с сокрушением их сердец и великим благоговением перед Божиим величием. Говоря о своей радости теперь, они не смеются, но проливают слезы. Таким образом тот, кто раньше смеялся, теперь плачет. И, согласно единодушному свидетельству этих спасенных людей, радость их намного чище и сладостнее прежней, которая исходила из их плотской сущности. Теперь они больше напоминают библейского патриарха Иакова, которому Бог явился в Вефиле. Увидев лестницу, достигающую до неба, Иаков сказал: "Как страшно сие место" (Быт.28:17). Состояние этих людей можно еще сравнить с состоянием великого Моисея, который "тотчас пал на землю и поклонился Богу" (Исх.34:8), когда Господь показал ему славу Свою на горе.

Глава 2. Об опасности оказаться в числе противящихся работе Духа Святого

Каждый из нас должен остерегаться, чтобы каким-либо образом не противодействовать или даже в самой малой степени не препятствовать работе Духа Святого, но, наоборот, делать со своей стороны все от нас зависящее, чтобы ей содействовать.
Сейчас, то есть в период Церкви, Христос, невидимо сошедший с небес, являет Себя здесь, на земле, в удивительной работе Своего Духа. Благодаря Его действию все люди, исповедующие Христа, признают Его божественность, всей своей душой почитая Его.
Пример евреев, живших во времена Христа и апостолов, показывает нам, что в тех людях, которые не признают работу Духа Святого, рождается ожесточенная плотская ревность. Для нас зто должно быть самым большим предупреждением, чтобы нам быть осторожными в словах и делах, которые касаются служения Духа Святого.
Христос был в мире, и мир не познал Его. О приходе Христа на землю было много сказано в пророческих Писаниях, которые всегда были доступны для евреев. Они долго ожидали Мессию, но когда Он пришел, не признали Его, - потому что Он пришел не так, как они себе представляли. Его приход не согласовывался с их плотским разумением. Более того, евреи ополчились против Христа, считая Его безумным и называя Дух, Которым Он творил Свои великие дела, духом диавола. Они удивлялись делам, которые Он творил, и не знали, как их понять. Много было камней преткновения для евреев в земном служении Христа, и они так и не смогли Его признать.
Когда Дух Божий в апостольские времена сошел на землю и чудесным образом излился на людей, уверовавших в Господа, евреи смотрели на это благословение свыше, как на какое-то безумие. Они были изумлены увиденным и услышанным, но и это не переубедило их. Особенно яростно отвергали эту работу Духа Святого люди, наиболее склонные к превозношению своего понимания следующих пророческих слов: "Вот, Я еще необычайно поступлю с этим народом, чудно и дивно, так что мудрость мудрецов его погибнет, и разума у разумных его не станет" (Ис.29:14), считая, что это пророчество не относится к ним. Многие из евреев, славящихся своей набожностью и внешним благочестием, питали великую злобу к этой работе Духа Святого, потому что видели, что она умаляет их авторитет, осуждая присущие им формализм и безразличие в поклонении Богу. Некоторые из них открыто противились Христу и порицали труд Духа Божьего. Они говорили, что Он исходит от Веельзевула, князя бесовского, таким образом согрешая против собственной души и делая себя виновными в хуле на Духа Святого.
Однако будет еще и другой приход Иисуса Христа в великой славе и силе для установления на земле Царствия Божьего, о котором также немало сказано в пророческих Писаниях и которое Церковь Божия так долго ожидает. Исходя из того, что сказано в Библии о втором пришествии Христа, мы имеем все основания полагать, что оно будет во многих отношениях похожим на Его первый приход на землю. Безусловно, что низкое духовное состояние, в котором в последнее время находится видимая Церковь Божия, мало чем отличается от духовного состояния еврейского народа во времена земного служения Христа. Поэтому не стоит удивляться тому, что когда Христос ныне приходит Духом Святым к людям, Его работа также оказывается непонятной для большинства, - и было бы удивительно, если бы это было не так. Но так было и в Его первое пришествие.
Является ли работа Духа Святого в Новой Англии началом того великого и ожидаемого всеми святыми прихода Иисуса Христа для установления Его Царствия на земле или нет, мы не знаем, но все же из сказанного выше очевидно, что это была работа того же Духа, который действовал и во времена апостолов. Я не вижу никаких причин сомневаться, что неведение людей, которые продолжают свое упорство и в течение длительного времени отказываются признавать это пробуждение работой Христа (особенно это относиться к тем, кто поставлен нести служение учителей в Его Церкви), в такой же степени раздражает Бога, как неведение евреев, которые также отказывались признавать служение Христа. И те, и другие могут ссылаться на увиденные ими непонятные и беспорядочные проявления, которые стали большим соблазном на их пути, и которые, якобы, являются причиной их сомнений относительно этой работы Духа Святого, - но, тем не менее, в глазах Бога их вина бесспорна.
Учителя еврейского народа нашли бесчисленное множество таких преткновений, которые стали для них роковыми. Многое из того, что было явлено Христом, а затем проявилось и в первоапостольский период после Его вознесения, когда Дух Святой излился на учеников, представлялось евреям необычайно странным. Они были уверены в том, что имеют веские основания для своих сомнений. Христос и дела, совершаемые Им, стали для них настоящим камнем преткновения. Однако, "блажен, кто не соблазнится о Мне!" - сказал Христос (Лук.7:23).
Странным и неожиданным было появление Христа в Иудее, где Он пребывал совсем недолго, творя чудеса перед всеми, кому была дана исключительная возможность быть свидетелями этого, но все же многие из Его народа отказались признать Его Своим Мессией и тем самым навлекли на себя страшную вину в глазах Бога. Христос сказал о них: "Лицемеры! Лицо земли и неба распознавать умеете, как же времени этого не узнаете? Зачем же вы и по самим себе не судите, чему быть должно?" (Лук.12:5б-57).
Ошибочно было бы полагать, что великий Иегова приклонил небеса и здесь, у нас, в Новой Англии сошел на землю, являя Себя в течение такого длительного времени славным действием Своей могущественной силы и благодати и в таком многообразии Своей деятельности так, что работа Духа Святого достигла наиболее населенных мест страны, почти всех ее регионов, и в то же время Он не оставил никакого свидетельства Своего присутствия. Может ли это быть?
Если бы, действительно, не было такого свидетельства, то великое множество народа, и даже многие учителя в Его церквах, не были бы виновны в Его глазах, даже если бы они и не приняли и не признали Его, и не воздали Ему надлежащей хвалы, и если не возрадовались бы Его благодатному присутствию. Они были бы также не виновны, если бы не воздали Ему должной благодарности за такой славный труд Его благодати, в котором Его благость проявляется больше, чем в остальных, преходящих земных благословениях, которые в таком изобилии предлагает этот мир.
Но Бог в Новой Англии настолько убедительно подтвердил Свое присутствие в пробуждении, которое совершалось там, что нет никаких основании отрицать это. В таком случае продолжительное безмолвие некоторых христиан, а в особенности - служителей церкви, бесспорно, испытывает терпение Бога. Это молчание является скрытым противостоянием, которое, в действительности, направлено на то, чтобы противодействовать работе, проводимой Духом Божиим. Молчащие служители также являются препятствием на пути Божьего труда, и именно о таковых Христос некогда сказал: "Кто не со Мною, тот против Меня" (Матф. 12:30).
Этих служителей удивляют непривычные для них явления и они, не зная, как им поступать, отказываются признавать в них работу Бога. Иногда они говорят о ней в презрительном тоне, как это делали в прежние времена евреи. Им следовало бы поступать более обдуманно и вострепетать от слов апостола Павла, которые относятся именно к таким людям, как они: "Берегитесь же, чтобы не пришло на вас сказанное у пророков: Смотрите, презрители, подивитесь и исчезните; ибо Я делаю дело во дни ваши, дело, которому не поверили бы вы, если бы кто рассказывал вам" (Деян. 13:40-41).
Некоторым людям трудно поверить в истинность этого пробуждения из-за его необычайно сильного воздействия на кающихся, что привело к непривычному способу его проявления. Они напоминают неверующего сановника из Самарии, который некогда сказал: "Если бы Господь и открыл окна на небе, и тогда может ли это быть?". На что пророк Елисей ответил: "Увидишь глазами твоими, но есть этого не будешь" (4Цар.7:2). Пусть все те, для кого это пробуждение представляется облаком и мраком - как некогда облаком и мраком для египтян был "столп облачный и огненный", который освещал путь Израилю (Исх. 13:21-22), - будут осторожны, чтобы их неверие не послужило к их собственной погибели, в то время как эта работа Духа Святого стала светом для истинных детей Божьих, - духовного Израиля.
Я хотел бы умолять и тех, кто желает сначала увидеть результаты пробуждения - плоды в жизни и сознании людей, ставших объектами пробуждения, - а потом уже определить свое отношение к нему, успокаивая себя тем, что, рассуждая так, они, якобы, следуют принципу благоразумия, -порассуждайте, чем можно оправдать это долгое воздержание от признания вами Христа, когда Он так удивительно и милостиво являет Себя всем живущим на земле.
Вполне возможно, что многие, ожидающие таким образом, и сами не знают, чего они ждут. Если они надеятся увидеть работу Бога, совершающуюся без каких-либо трудностей и преткновений, то это - ожидание глупца, сидящего у берега реки и ждущего, пока убежит вся вода. Нет никаких оснований рассчитывать на то, что работа Бога в мире может обходиться без таких препятствий, "ибо надобно прийти соблазнам" (Матф. 18:7). Никогда не совершалось ни одного великого действия, в котором бы Бог открывал Себя миру и которое, однако, не сопровождалось бы многими трудностями.
Такой вывод в равной степени относится и к действиям Бога, и к Его Слову, ибо и то, и другое вначале кажется полным странных, несовместимых противоречий, трудных для понимания огрубевшими плотскими сердцами. Христос и совершаемая Им работа всегда были и будут "камнем преткновения и скалой соблазна, ... петлею и сетью" для многих, так что они "преткнутся, и упадут, и разобьются, и запутаются в сети, и будут уловлены" (Ис.8:14-15). Пророк Осия, говоря о славном возрождении веры среди народа Божия в то время, когда Бог будет "росою для Израиля", и тот "расцветет", как лилия, и пустит корни свои, как Ливан, расширяющий ветви свои (Ос. 14:6-7), завершает свою мысль следующим образом: "Кто мудр, чтобы разуметь это? Кто разумен, чтобы познать это? ибо правы пути Господни, и праведники ходят по ним, а беззаконные падут на них" (Ос.14:10).
Количество преткновений, которые сопровождают это пробуждения в Новой Англии, в некоторых отношениях скорее всего будет увеличиваться, а не уменьшаться. Мы, вероятно, станем свидетелями еще большего количества примеров отступничества и великого беззакония среди Божьего народа. Если одно из препятствий устранено, - можно ожидать появления следующего. С деятельностью, осуществляемой Христом на земле, дело обстоит так, как и с Его притчами: то, что трудно воспринимать нашему ограниченному человеческому уму (такими трудными для восприятия были и притчи Христа), в действительности служит для испытания духовного состояния человека и выявления его истинной духовной сущности. Люди развращенного ума, неверного, порочного и своенравного духа "не увидят очами и не уразумеют сердцем" (Ис.6:10) действий Бога.
Те люди, которые сейчас ожидают, чтобы позже оценить результаты этой работы, думая, что когда-нибудь потом смогут лучше разобраться в ней, по-видимому, ошибаются. Евреи видели чудеса Христа, но желали иметь еще больше доказательств того, что Он является Мессией; они требовали знамений с небес, но напрасно, ибо их соблазны не уменьшались, а только увеличивались. Они не видели конца своим преткновениям, а тем временем сердца их все более и более ожесточались в неверии.
Многие из тех, кто молился о реформации церкви, о славном возрождении веры христиан, согласно написанному в Священному Писании, в сущности не знали, о чем они молятся, - подобное было и с евреями, когда они молились о приходе Мессии, - но когда это возрождение осуществляется, они не признают его плоды; отвергая это пробуждение, они отвергают и Христа.
Лицемерное благоразумие тех людей, которые так долго выжидают, прежде чем решаются признать божественный характер этого пробуждения, вероятно, в конце концов окажется их величайшей ошибкой. Из-за своего выбора таковые потеряют предназначенную для них долю этого великого благословения и упустят драгоценную возможность быть просвещенными божественным светом благодати и утешения, а также небесного и вечного благословения, которыми Бог всегда так щедро одарял Новую Англию. В то время, как славный поток Божией благодати таким чудесным образом изливается на землю и наполняет целительной влагой жаждущие души, составляющие многочисленное стадо Церкви Христовой, - эти люди стоят, наблюдая издали, сомневаясь, удивляясь и ничего не получая. Они склонны продолжать и дальше стоять в бездействии, - и так до тех пор, пока не закончится драгоценное время спасения.
Удивительно то, что люди, выражающие сомнения в божественном характере этой работы, по причине сопровождающих ее необычных внешних проявлений, могли бы легко освободиться от своих сомнений, если бы только приложили серьезные усилия, чтобы узнать истину. Им следовало бы самим посетить те места, где можно увидеть действие пробуждения, тщательно наблюдая и усердно исследуя, не удовлетворяясь двумя или тремя примерами. Им следовало бы не успокаиваться до тех пор, пока они не получат полную личную осведомленность об этом пробуждении на основании собственных наблюдений. Я не сомневаюсь, что таким образом мог бы убедиться любой человек, разум которого не закрыт для Бога.
Как сильно ошибаются те люди, которые берутся делать выводы на основании тех плохих свидетельств, которые дают другие люди, - они рискуют в этом случае рассуждать об этих вещах слишком легкомысленно. Предостережение, высказанное некогда еврейским законоучителем Гамалиилом неверующим иудеям, может научить таковых благоразумию. Мы читаем в Писании его мудрые слова: "И ныне, говорю вам, отстаньте от людей этих и оставьте их: ибо, если это предприятие и это дело - от людей, то оно разрушится. А если от Бога, то вы не можете разрушить его; берегитесь, чтобы вам не оказаться и богопротивниками" (Деян.5:38-39).
Независимо от того, достаточными ли были эти доводы для сомневающихся и противящихся людей, чтобы убедить их в истинности этого пробуждения, или нет, - я все же надеюсь, что в будущем эти люди, по крайней мере, в душе будут прислушиваться к приведенному выше предостережению Гамалиила и не будут противостоять этой работе или порицать ее, даже если это порицание будет непрямым, - иначе такие люди окажутся противниками Духа Святого. Нет греха более пагубного и опасного для души человеческой, чем грех, совершенный против Духа Святого. Слово, сказанное против Бога Отца или Сына Божия будет меньшим грехом, чем слово против Духа Святого и Его благодатных действий в сердцах людей, ибо написано: "Если кто скажет слово на Сына Человеческого, простится ему; если же кто скажет на Духа Святого, не простится ему ни в сем веке, ни в будущем" (Матф. 12:32).
Таким образом, хула на Духа Святого является самым большим из всех грехов, потому что она ведет к смерти, и человек навсегда лишается благословения от Бога и благодатного действия Духа Святого в своей душе.
Если же все еще есть те люди, которые настойчиво продолжают пренебрежительно высказываться о пробуждении, я бы попросил таковых обратить внимание на мои слова, чтобы не стать им повинными в непростительном грехе.
Наиболее вероятное время для совершения этого греха является именно то время, когда Дух Святой обильно изливается, обличая в душе человека похоть, безразличие и лицемерие своим сильным воздействием на нее. Хорошо, если на протяжении этой работы Духа Святого хоть некоторые из тех людей, которые проявляли к ней враждебность, останутся неповинными в грехе хулы на Духа Святого. Люди, озлобленно противящиеся и осуждающие работу Духа Божьего и называющие ее диавольской, совершают непростительный грех, если делают это вопреки собственной убежденности. И хотя некоторые из них настолько благоразумны, что открыто не противятся и не осуждают эту работу, тем не менее им следует бояться, что именно в эти дни, когда Господь таким славным образом выступает против Своих врагов, многие из тех, кто сохраняет безмолвие и бездействие (особенно если это служители Церкви) могут навлечь на себя проклятие Ангела Господнего, как это было во дни Судей: "Прокляните Мероз, говорит Ангел Господень, прокляните, прокляните жителей его за то, что не пришли на помощь Господу, на помощь Господу с храбрыми" (Суд.5:23).
С тех пор как великий Бог сошел с небес и так удивительно проявил Себя в нашей стране, напрасно ожидать какое-то другое время для того, чтобы в нашем духовном состоянии и во всех прочих обстоятельствах всецело ощутить благоволение Божье, явленное для нас и выраженное в том или ином действии. Кто не воспользовался этим временем и не стал счастливее, будет виновным и несчастным, - так было всегда. Время, в которое мы живем, является "летом Господним благоприятным" и временем великого благоволения Бога для всех тех, кто принимает Его, и днем мщения для тех, кто пренебрегает Им (Ис.59:2).
Когда Господь посылает Слово Свое, оно не возвращается к нему тщетным (Ис.55:11), - а тем более не бывают тщетными действия Духа Его. Когда Христос жил на земле, в Иудее, многие пренебрегали Им и отвергали Его, но Он показал, что Бог не безразличен к этим людям и к их действиям. Бог со Своей стороны сделал все для того, чтобы люди ощутили присутствие Христа среди них. Те же из них, кто не испытал этого в утешение себе, поймет собственную ошибку к своей великой печали. Когда Бог некогда посылал пророка Иезекииля к народу Израильскому, Он сказал: "Будут ли они слушать, или не будут, но пусть знают, что был пророк среди них" (Иез.2:5).
Не гораздо ли больше оснований есть у нас для следующего предположения: если Господь явил Себя настолько чудесно в этом пробуждении, то, без сомнения, Он сделает так, что каждый человек узнает: великий Иегова посетил Новую Англию.

Глава 3. О превосходнейшем пути служителя Господня

Я приступаю к изложению последней части моей книги и обращаюсь к тем верующим, которые являются друзьями пробуждения в Новой Англии, которые были его участниками и усердными ревнителями, и способствовали его успеху. Позвольте мне самым серьезным образом призвать Вас тщательно и неустанно вникать в себя, чтобы избежать всяких ошибок и неправильного поведения, то есть всего того, что может наложить тень и омрачить дело Духа Святого, дабы не дать повода тем, кто (Всегда готов осудить этот труд.

Служитель должен остерегаться гордости

Апостол Павел был весьма озабочен тем, "чтобы не дать повода ищущим повода" (2Кор.11:12). Он же призывает и Тита быть, очень внимательным п строгим к себе и стоять на страже, чтобы erо проповедь и поведение * были такими, "чтобы противник был посрамлен, не имея ничего сказать о нас худого" (Тит.2:7-8).
Мы нуждаемся в том, чтобы нам быть "мудрыми, как змеи и простыми, как голуби" (см. Матф.10:16). Утверждение о том, что в эти дни нам следует вести себя беспорочно и благоразумно, не является второстепенным. Мы должны ожидать, что враг этого пробуждения будет всячески пытаться ввести нас в какие-либо духовные крайности. Он с особым удовлетворением будет торжествовать свою победу, если сможет превозмочь нас хоть в каком-нибудь отношении, ослепить и ввести в заблуждение любого рода. Диавол знает, что если ему это удастся, то наше заблуждение будет в гораздо большей степени содействовать его целям и интересам, чем если бы он в победил сотни других людей, не являющихся служителями Церкви. Нам следует бодрствовать и молиться, ибо в духовном плане мы подобны маленьким детям, и этот рыкающий лев является для нас слишком сильным противником, этот старый змей - слишком хитрым и тонким обольстителем.
Смирение, самоуничижение и полная зависимость от Господа нашего Иисуса Христа будут для нас наилучшей защитой. По этой причине нам следует самым тщательным образом наблюдать за собой, опасаясь духовной гордости. Нам нужно остерегаться возникновения в душе сверхчувственных опытов и утешения, а также ощущения необычайно великой благосклонности небес именно к нам, и которую любой из нас может беспрепятственно получить. После ощущения такого благоволения неба нам нужно особым образом сохранить строгое и бдительное наблюдение над нашим собственным сердцем, чтобы в своих размышлениях мы не стали превозносить себя, гордясь полученным от Бога благословением; и чтобы мы остерегались возникновения высокого мнения о себе так, как будто мы являемся одними из наиболее выдающихся святых и друзьями небес, и нам особенным образом открыты тайны Господа.
Не будем допускать и мысли о том, что мы в большей степени, чем кто-то другой, подходим для роли великих учителей и блюстителей развращенного рода человеческого. Не будем в своем самомнении слишком высоко оценивать собственную мудрость и проницательность и представлять себя небесными пророками или необыкновенными посланниками небес.
Когда Господь действительно глубоко открывается нашему сердцу, тогда не наша собственная слава, но слава Божья будет ярко сиять в наших глазах. Когда Моисей беседовал с Богом на горе, лицо его стало сиять в лучах божественного света, так что не могло не ослепить Аарона и весь израильский народ, но, тем не менее, Моисей не стал великим в собственных глазах. Более того, "Моисей не знал, что лицо его стало сиять" (Исх.34:29). Пусть никто не думает о себе, что он не подвержен опасности впасть в грех духовной гордости даже в самых лучших своих побуждениях. Господь видел, что и апостол Павел, один из наиболее благословенных Его служителей, не был вне этой опасности даже тогда, когда, будучи восхищен до третьего неба, имел общение с Господом (см. 2Кор.12:17).
Гордость - это наихудшая из ехидн, которая может закрасться в сердце человека. Это первый грех, который вошел во Вселенную и он расположен в самом основании греховного здания. Из всех плотских похотей он является наиболее скрытым, обманчивым и непостижимым во всех своих проявлениях. Гордость может сопровождать буквально каждое проявление человеческой души и скрываться под какой угодно личиной. Ничто так ненавистно для Бога, как гордость. Она противоречит духу Евангелия и может вызвать опасные последствия. Нет ни одного греха, который бы в большей степени, чем гордость, позволял диаволу проникнуть в сердца святых и вводить их в заблуждение. Я видел это на примере многих, в том числе и известных, святых. Диавол входит через дверь гордости во многие человеческие сердца сразу же после замечательных духовных переживаний и удивительного общения с Богом. Он горько обманывал многих верующих людей и уводил их с истинного пути, пока Господь по милости Своей не открывал их духовные глаза и не избавлял от диавольских сетей. Впоследствии они сами осознавали, что именно гордость явилась грехом, совратившим их с истинного пути.

Служитель должен избегать эмоционального возбуждения и не переоценивать необычайные чудодейственные дары

Некоторые из истинных друзей работы Духа Божьего в Новой Англии ошибались, придавая слишком много значения эмоциональному возбуждению несильным впечатлениям, которые испытывали их души. Они думали при этом, что таким образом получают непосредственное указание с небес, и что во всем этом есть нечто, что должно, по их мнению, исполниться как то, что соответствует воле Бога, - однако, нигде в Библии нельзя найти такого указания или откровения, но только в их воображении.
Эти впечатления, даже если они действительно исходилии от Духа Божьего, имеют совершенно иную лрироду, отличающуюся от Его благодатного воздействия на сердца святых. Вдохновение, которое имели святые, по своей сути является необычайным даром Духа Божьего, то есть истинным вдохновением1 от Бога, которое имели пророки, апостолы и другие святые в древние времена. Апостолы также различали истинное вдохновение от благодати Духа Снятого (см. 1Кор.13гл.).
Одной из причин, по которой некоторые христиане готовы приписывать слишком большое значение эмоциональным возбуждениям, является ошибочное их мнение, что слава и великолепие приближающихся счастливых дней Церкви Христовой частично будет состоять в возобновлении в последнее время сверхъестественных, изначальных даров Духа. Это мнение, я полагаю, возникает из-за нежелания должным образом исследовать суть этого явления и сравнить природу и ценность двух видов влияния Духа Святого, а именно: обычного и благодатного влияния - с одной стороны, и необычного и чудесного - с другой. Первое - намного более превосходнее и славнее. Об этом говорит апостол Павел в 1-м Послании к Коринфянам в 12-14 главах. После перечисления разных даров Духа Святого,-он пишет: "Ревнуйте о дарах больших, и я покажу вам путь еще превосходнейший" (1Kop. 12:31), то есть наиболее великолепный путь влияния Духа Святого. Что хотел святой апостол сказать этими словами?
В следующей главе, он развивает эту мысль и показывает, что именно является самым превосходным даром. Это - не сверхъестественные дары, но благодать того Духа, действия которого выражаются в милосердии и Божьей любви. На протяжении всей главы апостол Павел доказывает великое предпочтение и преимущество любви над воодушевлением и возбуждением. Бог сообщает Свою собственную природу душе человека посредством Своей спасительной благодати, которую Он дарует его сердцу в большей степени, чем с помощью всех чудесных даров, вместе взятых. Благословенный образ Господа неразрывно связан именно с благодатью, а не с дарами. Именно из Божией благодати непосредственно проистекает великолепие, счастье и слава его души. Это есть корень, рождающий бесконечно более превосходные плоды. Спасение и вечная радость обещаны через божественную благодать, а не через воодушевление. Человек может иметь все сверхъестественные дары, но быть отвратительным в глазах Бога, и, в действительности, отправляться не в рай, но прямо в ад. Духовная и вечная жизнь души заключается в благодати Духа Святого, которую Бог дарует только Своим дорогим и возлюбленным детям.
Некоторых же Он иногда изгоняет, как "собак" и "свиней" (см. 2Пет.2:20), - так Он поступил с Валаамом, Саулом, Иудой и многими другими из тех, кто и в древние времена, и на заре христианства совершил мерзкие и непростительные грехи (см. Евр. 6гл.). Многие порочные люди в день страшного суда станут говорить: "Господи! Господи! не от Твоего ли имени мы пророчествовали? И не Твоим ли именем бесов изгоняли? И не Твоим ли именем многие чудеса творили?" (Матф.7:22).
Величайшей привилегией пророков и апостолов было не то, что они имели вдохновение и творили чудеса, но святость, которая отличала их от других людей в глазах Бога. Благодать в их сердцах приносила им в тысячу раз больше достоинства и чести, чем чудесные дары. Давид был царем и пророком, но не это приносило утешения его душе, но только святое влияние Духа Божьего, пребывавшего в его сердце, сообщало ему божественный свет, любовь и радость.
Апостол Павел в изобилии имел видения, откровения и чудодейственные дары - в большей степени, чем другие апостолы, - однако он оценивал это таким образом, что готов был отказаться от всего ради превосходства духовного познания Христа (см. Фил. Згл.). Именно благодать апостольства, а не дивные дары, была подлинным доказательством того, что имена апостолов записаны на небесах (см. Лук. 10:20). И это приносило им больше радости, чем то, что духи зла повинуются им.
Иметь благодать в сердце - это наивысшая привилегия христианина, она даже выше привилегии, полученной по воле Бога благословенной Девой Марией, которая приняла во чрево и родила Сына, - вторую Личность Троицы, - властью Своего высочайшего Покровителя.
В Евангелии от Луки мы читаем: "Когда же Он говорил это, одна женщина, возвысивши голос из народа, сказала ему: блаженно чрево, носившее Тебя, и сосцы, Тебя питавшие! А Он сказал: блаженны слышащие слово Божие и соблюдающие его" (Лук. 11:27-28, а также Матф.12:47).
Действие Духа Божьего или божественного милосердия в сердце человека также являются величайшей привилегией и славой, которые присущи и наивысшему Архангелу на небесах. Посредством этого творение Божие имеет общение с Самим Богом, с Отцом и Сыном, во всей Их славе и блаженстве. Именно святые соделаны причастниками божественного естества и исполнены радостью Иисуса Христа.
Обычное освящающее влияние Духа Божьего и является целью сверхъестественных даров, как показывает апостол Павел в Послании к Ефесянам (Еф.4:11-13). Чудодейственные дары сами по себе бесполезны, если не подчинены этой цели. И если они не имеют такой цели, то в этом случае находятся очень далеко от того, чтобы приносить пользу человеку, и только усугубляют жалкое состояние людей, обладающих ими.
Любовь и милосердие, как замечает апостол, - это наиболее превосходный путь, избранный Богом, чтобы проявиться в Его Церкви Духом Святым (1 Кор. 12:31). Это - величайшая слава Церкви во все времена. Это та слава, которая делает Церковь на земле более похожей на ту Церковь, которая на небесах, где пророчества и языки и другие чудодейственные дары прекратятся. Бог посылает Свой Дух только тем, наиболее превосходным, путем, о котором говорит апостол Павел, то есть через милосердие и божественную любовь, которая "никогда ни перестанет" (1Кор.13:8). Поэтому слава приближающегося счастливого состояния Церкви, в котором она будет пребывать на небесах, в небесном Иерусалиме, не нуждается в сверхъестественных дарах. Тогда все сверхъестественные дары прекратятся и исчезнут, подобно тому, как исчезают звезды и луна, в ночное время отражающая солнечный свет, когда на рассвете их поглощают лучи восходящего солнца. Таким же образом и эти дары исчезнут в лучах Божественной любви.
Апостол Павел говорит о чудодейственных дарах и необычных переживаниях, как о младенческих проявлениях, если сравнивать их с Божественной любовью, которая является самым совершенным и зрелым -проявлением Духа Истины. Эти дары были необходимы Церкви только для того, чтобы поддержать ее в период младенчества и несовершеннолетия, до тех лор пока она не воспримет через духовных наставников установленные Духом Святым законы жизни, вместе с обычными средствами благодати. Но как только Церковь войдет в состояние зрелости, эти дары прекратятся: "Когда я был младенцем, то по-младенчески говорил; по-младенчески мыслил, по-младенчески рассуждал* а как стал мужем, то оставил младенческое" (1 Кор. 13:1.1). Смысл этого стиха прекрасно согласуется с содержанием трех 'предшествующих стихов этой же главы.
Апостол Павел, говоря в этой главе (1Кор.13гл.) о прекращении даров пророчества, языков и откровения тогда, когда Церковь Христа перейдет из младенчества к зрелости, делит этот переход в зрелое состояние здесь, на земле, не меньше, чем совершенное состояние Церкви на небесах. Апостол Павел говорит о совершеннолетии, которое сопровождают три высших дара Духа Святого- вера, надежда, любовь, заменяющие чудеса и откровения, как об этом написано в последнем стихе этой главы: "А теперь пребывают сии три: Вера, Надежда, Любовь" (1 Кор. 13:13). Мысль апостола естественным образом вытекает из предшествующих стихов, - и особенно из 8-го стиха, при сопоставлении которого с 13-м, обнаруживается противопоставление между тем, что "никогда не перестанет" (то есть любовью), с одной стороны, и тем, что "прекратится" (то есть пророчествами); тем, что "умолкнет" (то есть языками); и, наконец, тем, что "упразднится" (то есть знанием).
Апостол показывал коринфянам, что все те дары вдохновения, которые были как бы "детскими помочами" для христианской церкви в период ее младенчества, должны исчезнуть, когда она перейдет в состояние зрелости.
Затем Павел возвращается к рассмотрению того, что останется после прекращения этих даров. Он отмечает, что три проявления Духа Святого, которые останутся в Церкви - это Вера, Надежда, Любовь, и замечает, что Церковь в зрелом состоянии будет более совершенной, и что это произойдет еще здесь, на земле, и особенным образом проявится в последнее время, перед тем, как она будет взята от земли на небеса. Апостол Павел внимательно прослеживает этот вопрос на примере коринфской церкви. Он избрал ее для рассмотрения вопроса о дарах по двум причинам: во-первых, потому что он был хорошо знаком с этой церковью еще в период ее младенчества (1 Кор.3:1-2); во-вторых, потому что коринфская церковь более других изобиловала чудодейственными дарами.
Когда наступит описанное Павлом зрелое состояние Церкви, тогда Божественный свет станет ярче, Божие ведение усилится до такой степени, что тогда, в некотором отношении, сбудется сказанное апостолом в 12-м стихе: "Теперь мы видим как бы сквозь тусклое стекло, гадательно, тогда же лицом к лицу" (см. также Ис.24:23; 25:7).
Я не ожидаю возобновления чудодейственных даров в эти славные времена церкви, да и не желаю этого. Мне кажется, что это ничего не прибавило бы к славе грядущих времен, но - из-за человеческого неразумия - скорее уменьшило бы ее. Что же касается меня, то я предпочел бы лучше четверть часа наслаждаться воздействием Духа Святого, открывающего моим духовным очам божественную красоту Христа, Его бесконечную благодать и жертвенную любовь, что производит во мне святую веру, божественную любовь, сладостную, благодушную и скромную радость в Боге, - нежели целый год иметь пророческие видения и откровения.
Сейчас мне открылось намного больше, чем раньше, что Бог давал непосредственные откровения Своим святым именно в те темные времена, когда посылал Своих пророков на землю, а не сейчас, когда мы имеем в сердце Того, Кто есть Свет и ожидаем приближения самого славного и совершенного состояния Церкви Божией, которое будет на небесах, но начинается здесь, на земле.
Однако, мне не открыто, что есть какая-либо нужда в сверхъестественных дарах для того, чтобы ввести церковь в блаженное состояние вечности с Богом, и установления в мире Его власти. Я видел очень много примеров проявления Божией силы на этом, более превосходном, пути божественной любви, - и этого вполне достаточно, чтобы убедить меня в том, что Бог легко может обойтись и без чудодейственных даров.
Я хотел бы умолять народ Божий быть очень осторожным и внимательным к таким вещам. Я видел неудачи многих христиан и знаю из собственного опыта, что чрезвычайно сильные впечатления, произведенные на души истинных святых даже во времена необычного излияния благодати и сладостного общения с Богом, не являются признаками получения ими откровений с небес. Я знаю, что в некоторых случаях эти необычные впечатления вскоре прекращались, несмотря на то, что они в начале сопровождались такими необычайными проявлениями. Люди, которые оставили истинное пророческое слово, данное нам Богом, как светильник, сияющий в темном месте (2Пет.1:19), предавшись таким возбуждающим впечатлениям, - на самом деле оставили водительство утренней звезды и последовали за "Джеком с фонарем". ["Джек с фонарем" - персонаж английской литературы, ставший нарицательным. В темноте он зажигает свой маленький фонарь, привлекая внимание путников, с целью увести их от дороги и ограбить. - Прим. ред.] Неудивительно поэтому, что уделом таковых становятся жалкие и сумасбродные излишества.

Служитель не должен пренебрегать получением образования

Еще один важный момент: давайте не будем пренебрегать человеческим знанием и образованием, учитывая, что у нас нет оснований надеяться на неконтролируемое разумом вдохновение, как на особый путь для водительства Божьего в нашей жизни.
Те христиане, которые утверждают, что человеческое образование бесполезно или малополезно для служения, не совсем понимают, о чем говорят. Если бы они отдавали отчет своим словам, то не говорили бы этого. Под человеческим образованием я понимаю улучшение всесторонних знаний человека посредством обучения, - и думаю, что так понимают и другие. А поэтому говорить, что человеческое образование для служителя бесполезно, равносильно утверждению, что не имеет смысла и обучение ребенка, подростка или юноши, которые должны усовершенствовать свои знания по мере своего взросления.
Говорить, что образование ничего не стоит, означает, что четырехлетний ребенок в равной степени подходит на роль учителя Церкви и имеет такую же меру благодати Божией, как и образованный тридцатилетний человек; что четырехлетний ребенок способен каким-либо своим суждением содействовать успеху Царствия Божьего на земле. Если взрослые люди в большей степени способны совершать служение, чем маленькие дети, имея перед ними преимущество в том, что больше знают, тогда, естественно, повышая уровень своих общеобразовательных знаний и имея такую же меру благодати Божией, они усовершенствуют и свою способность совершать служение. Умножение знаний, без сомнения, помогает делать либо добро, либо зло, - в зависимости от того, к чему склонен человек. Нельзя опровергнуть факт, очевидность которого бесспорна, что Бог широко использовал знания апостола Павла, а также знания Моисея и Соломона.
Если мы презираем знания, полученные посредством обучения, то не должны ли мы также пренебрегать и средством его достижения, то есть обучением. Учеба и образование играют важную роль в подготовке человека к тому, чтобы он мог публично обучать других людей. Безусловно, многие люди, имеющие сердце, которое находится под сильным воздействием Духа Божьего, могут прекрасно и с большой пользой проповедовать о Христе, обходясь и без образования. Однако, разумно ли без какой-либо необходимости бросаться вниз с крыла храма, полагаясь на то, что Ангел Господень предотвратит наше падение и сохранит нас от преткновения "о камень ногою своею" (см. Пс.90:11-12), в то время, как есть другой, пусть не такой короткий, путь, чтобы спуститься с крыла храма вниз.
Я хотел бы молиться о том, чтобы мы не пренебрегали возможностью получить образование, в том числе и такими методами обучения, как публичные лекции, помогающие постичь и запомнить божественные истины.

Служитель не должен осуждать других

А теперь я хотел бы попросить дорогих детей Божиих глубже поразмыслить над тем, по каким причинам Священное Писание не может оправдать нас, если мы осуждаем других верующих, также исповедующих Иисуса Христа, и почему Божий повеления не позволяют нам называть их лицемерами и невеждами, мало знающими об истинной вере.
Мы все знаем, что есть такие суждения, которые очень часто и достаточно строго запрещает Священное Писание. И я желаю, чтобы эти библейские повеления были нами внимательно исследованы и тщательно взвешены, чтобы мы могли рассудить, в какой мере Слово Божие разрешает нам определять духовное состояние других людей и выносить свой приговор им, как порочным, в то время как они исповедуют Христа и состоят членами Церкви, - то есть рассудить, в какой мере это не запрещено нам Иисусом Христом в Новом Завете. Итак, если это запрещено, то ученики Христа, без сомнения, должны избегать такой практики, даже если это кажется необходимым и они считают себя подходящими для этой роли, полагая, что руководствуются добрыми намерениями.
Мы должны ясно уразуметь, что тот вид суда, который Бог объявляет Своей прерогативой, запрещено творить людям. [Прерогатива - исключительное право, преимущество, связанное с занимаемым положением. - Прим. ред.] Мы знаем, что безапелляционное и окончательное суждение о состоянии сердец сынов человеческих очень часто в Писании определяется, как исключительное право Бога, принадлежащее только Ему: "Помилуй; соделай и воздай каждому по путям его, ибо Ты один знаешь сердце всех сынов человеческих" (ЗЦар.8:39). И если мы достаточно исследуем этот вопрос, то сможем определить для себя, что окончательный суд над сердцами людей, который находится в Божьей власти, относится не только к целям и сердечным намерениям в каких-то отдельных аспектах деятельности человека, но, главным образом, к состоянию его сердца в вопросе исповедания им веры. Это становится ясно при рассмотрении следующих мест Священного Писания: 1Цар. 28:9; Пс.7:9-11; Пс.26; Прит.1б:2; 17:3; 21:2; Откр.2:22-23.
В Новом Завете мы также находим подтверждение тому, что такой вид суда, на который имеет право только Бог, запрещен человеку: "Кто ты, осуждающий чужого раба? Пред своим Господом стоит он, или падает" (Рим. 14:4); "Един Законодатель и Судия, могущий спасти и погубить: а ты кто, который судишь другого?" (Иак.4:12); "Для меня очень мало значит, как судите обо мне вы, или как судят другие люди; я и сам не сужу о себе. Ибо, хотя я ничего не знаю за собою, но тем не оправдываюсь; судия же мне Господь" (1Кор.4:3-4).
Еще раз хотелось бы подчеркнуть, что нам запрещен всякий вид суда, который должен совершиться в тот день Великого Суда, который скоро грядет; ибо написано: "Не судите никак прежде времени, пока не прийдет Господь, Который и осветит скрытое во мраке и обнаружит сердечные намерения, и тогда каждому будет похвала от Бога" (1 Кор.4:5). Таким образом, только в день Великого Суда Господь выявит лицемерие в сердцах людей, которые имеют лишь вид благочестия и зачастую ведут себя, как Божий люди, и отличит их от истинных святых, - или другими словами, отделит "овец" от "козлов". Да, эта задача в Священном Писании представлена как главная цель того дня.
Глубоко заблуждаются те, кто здесь, на земле, смело берется определять, кто является искренним верующим, а кто - нет; кто берется проводить разделительную черту между истинными святыми и лицемерами и отделять "овец" от "козлов", да еще и ставить одних "по правую", а других - "по левую сторону"; кто хочет раньше времени "выдернуть" плевелы, растущие среди пшеницы. Многие из слуг были готовы считать себя вполне подходящими для такой работы и предлагали свои услуги своему Господину, но Он сказал: "Нет, чтобы, выбирая плевелы, вы не выдергали вместе с ними пшеницы; оставьте расти вместе то и другое до жатвы; и во время жатвы я скажу жнецам: соберите прежде плевелы и свяжите их в связки, чтобы сжечь их; а пшеницу уберите в житницу мою" (Матф.13:29-30). Этот запрет Господина жатвы соответствует вышеупомянутому запрещению Апостола: "Не судите никак прежде времени" (1Кор.4:5).
В этой притче слуги, заботившиеся о пшенице, несомненно, являются теми же слугами, которые заботились и о плодах виноградника (см. Лук. 20гл.) и были также названы в Евангелии "слугами Господина жатвы", назначенными Им для того, чтобы быть "делателями" на Его жатве (см. Матф.9:37-38). Мы узнаем в них служителей Евангелия. В настоящее время исполняется то, о чем говорит эта притча из 13 главы Евангелия от Матфея: "когда же люди спали" (прообраз долгого сна церкви и ее мертвого состояния) "пришел враг Его и посеял между пшеницею плевелы" (Матф.13:25). Сейчас наступило время, когда "взошла зелень" (Матф. 13:26), то есть время возрождения веры. И в настоящее время, как и в притче, некоторые из слуг, заботящихся о поле, говорят: "хочешь ли, мы пойдем выберем их?" (Матф. 13:28). Я знаю, что у людей, которые думают о себе, что они обладают некоторым опытом жизни веры, имеется большая склонность считать себя способными определять состояние других людей на основании коротких бесед с ними. Однако, мой личный опыт научил меня тому, что такая склонность ведет к ошибкам.
Ранее я и представить себе не мог, что сердце человека может быть таким непостижимым. Я стал, с одной стороны, менее сострадательным, но, вместе с тем, порою стал сострадать больше, чем ранее. Я понял, что у людей с нечистой совестью есть много лицемерных проявлений, которые, на первый взгляд, придают им привлекательный вид истинного благочестия. Я также понял, что у Божьих людей в гораздо большей степени, чем я полагал раньше, проявляются остатки греховности, и это делает их похожими на плотских людей, формалистов и духовно мертвых лицемеров.
Чем дольше я живу, тем меньше удивляюсь тому, что испытание сердец сынов человеческих Бог оставил только в Своей власти, определив, что это испытание произойдет только во время Жатвы. Я желаю преклониться перед мудростью Божией, Его милосердием ко мне и ко всем, мне подобным, и поблагодарить Его за то, что Он не вверил это великое дело в руки такому бедному, слабому и близорукому созданию, как человек, которому в огромной степени присущи духовная слепота, гордость, лицеприятие, предубеждение, лживость, - но вверил это Христу, Который бесконечно более подходит для этой цели, и сделал это Его прерогативой.
Рассуждая о других христианах и делая собственные заключения об их жизни, мы должны самым определенным образом запретить себе думать о том, что они не являются драгоценными детьми Божиими. Мы обязаны и даже вынуждены быть исполненными всякого милосердия к ним.
Мы должны позволить Священному Писанию быть твердым основанием для нашей жизни, ибо Писание определяет всякое внутреннее проявление у святых, относящееся к их духовной и божественной жизни, как нечто сокрытое от глаз человеческих (см. Кол.3:3-4): они питаются "сокровенной манной", - духовной пищей, неизвестной другим; окружающие не могут каким-либо образом заглянуть в их сердце и понять их радости. Украшением всякого истинного христианина, является "сокровенный сердца человек в нетленной красоте кроткого и молчаливого духа, что драгоценно пред Богом" (1Пет.3:4), но сокрыто от посторонних глаз. Новое имя, данное Христом каждому из нас, никто не знает, кроме того, кто его получает (Откр.2:17).
Похвала для истинных, духовных израильтян, имеющих обрезание "по духу", исходит не от людей, но от Бога (Рим.2:29). Это означает, что их можно узнать и отличить, как истинных детей Израиля, потому что они имеют честь принадлежать к людям, которые от Бога. Эта мысль подтверждается и другими подобными выражениями апостола Павла - см. 1Кор.4:5. Здесь он говорит о принадлежащем только Богу праве делать заключения о том, кто является истинным христианином и что с этим человеком будет в день Суда, и добавляет: "и тогда каждому будет похвала от Бога".
Показателен пример Иуды. Долгое время он находился среди двенадцати апостолов, учеников Христа, бывших Его истинными последователями. Они не могли заподозрить Иуду в неискренности, пока он сам не раскрыл себя своим отвратительным предательством.
История Ахитофела также очень показательна. Давид ни в чем не подозревал его, хотя был очень мудрым и святым человеком, отличавшимся благочестием и хорошо знающим Писание. Он знал больше, чем все его учителя; больше, чем люди в древности, жившие до него; был зрелым по своему жизненному опыту и отличался величайшей трезвостью в своих суждениях. Давид был великим пророком и очень близко знал Ахитофела, считая его своим лучшим другом и самым желанным собеседником в делах веры. Но он не только не увидел в нем лицемера, но и полагался на него, как на благочестивого друга. Давид наслаждался духовными беседами с Ахитофелом, они были сладостны для него; он считал его богобоязненным человеком и поставил выше всех других мудрецов и советников в духовных вопросах. На самом же деле, Ахитофел не только не являлся святым, но оказался злым, жестоким и порочным человеком.
Об этом Давид говорит в своем псалме: "Злодеяние и бедствие посреди его. Посреди его пагуба; обман и коварство не сходят с улиц его. Ибо не враг поносит меня, - это я перенес бы; не ненавистник мой величается надо мною, - от него я укрылся бы: Но ты, который был для меня то же, что я, друг мой и близкий мой; с которым мы разделяли искренние беседы и ходили вместе в дом Божий" (Пс.54:11-15).
Мнение некоторых о том, что верующие имеют способность и право определять состояние души других христиан и, таким образом, открыто совершать деление на святых и фарисеев; что истинные святые должны находится в одном обществе, а лицемеры - в другом, и быть разделенными между собой стеной, которую воздвигли сами люди, ставшие вдруг несовместимыми, - является глубоко ошибочным. Ибо оно предполагает, что Бог дал людям власть устроить еще одну видимую церковь внутри той Церкви, которую Он Сам учредил на Земле, ибо судить о наличии Церкви можно только по ее видимым членам, - христианам, которых здесь, на земле принимают за таковых согласно их исповеданию. Никто не имеет права исключать кого-либо из числа видимой Церкви, - кроме тех случаев и по тем причинам, которые указал Бог в Священном Писании.
Я просил бы тех, кто проявляет истинное усердие для продолжения этой Божией работы, глубоко поразмыслить об этих обстоятельствах. Я убежден, что многие слушатели, в своем служении имеющие дело с душами людей и не прислушивающиеся к тому, что я говорю, с приобретением большего опыта прийдут к тому же мнению, что и я.

Служитель должен избегать споров с противниками

И еще одно, о чем я хотел бы умолять всех служителей Божиих, ревностно подвизающихся на славном поприще евангелизационной работы: избегайте чрезмерно жарких споров с противниками, не проявляйте слишком яростного усердия в защите истины, и, в особенности, не говорите так много о переживаемых Вами преследованиях со стороны противников в своих публичных проповедях и молитвах. Даже если бы эти преследования были в десять раз сильнее, чем сейчас, я думаю, все равно не стоит так много говорить об этом. Если христиане ведут себя, как агнцы, не склонные жаловаться и кричать, когда их обижают, они проявляют кротость по примеру нашего драгоценного Искупителя. Но христиане не должны быть похожими на свиней, которые громко визжат, если их кто-нибудь трогает.
Когда нас преследуют, мы не должны немедленно воспламеняться, подобно ученикам Христа, которые хотели призвать огонь с неба на самарян, не пускавших их в свои селения. Ревностным служителям Бога следовало бы глубже вникнуть в слова наставления, которые дал апостол Павел усердному служителю Господа Тимофею: "Рабу же Господа не должно ссориться, но быть приветливым ко всем, учительным, незлобным, с кротостью наставлять противников, не даст ли им Бог покаяния к познанию истины, чтобы они освободились от сети диавола, который уловил их в свою волю" (2Тим.2:24-26).
Я в кротости посоветовал бы тем, кто любит Господа Иисуса Христа и хотел бы приблизить наступление Его Царствия, соблюдать то правило истинного благоразумия, которое оставил нам Господь. "Никто к ветхой одежде не приставляет заплаты из небеленой ткани; ибо вновь пришитое отдерет от старого, и дыра будет еще хуже. Не вливают также вина молодого в мехи ветхие; а иначе прорываются мехи, и вино вытекает, и мехи пропадают; но вино молодое вливают в новые мехи, и сберегается и то, и другое" (Матф.9:16-17).
Я боюсь, что в нашей стране есть места, где из-за нежелания пользоваться этим правилом теряется драгоценное вино. Я полагаю, что мы слишком ограничиваем себя в использовании разных методов и форм организации нашей церковной жизни, что может привести к вырождению веры и превращению ее в чистую формальность. Но я все же убежден, что какими бы благими и великими ни были нововведения, - они имеют тенденцию удивлять и шокировать человеческие умы, вводить их в непрерывные обсуждения и споры, что, в свою очередь, очень мешает распространению веры. У некоторых людей эти новшества могут вызвать противостояние истине, других уводят в сторону от нее, а многих просто озадачивают, вызывая сомнения и колебания. Нередко по этой причине верующие люди отвлекаются от своего великого дела служения и втягиваются в пустые бесполезные споры. Поэтому для нас лучше избегать того, что слишком далеко выходит за рамки обычной церковной практики, за исключением обстоятельств особой важности.
Мы должны следовать примеру истинного служителя Божьего апостола Павла, имевшего величайший успех в проповеди Евангелия; он пишет коринфянам: "Для Иудеев я был как Иудей, чтобы приобресть Иудеев; для подзаконных был как подзаконный, чтобы приобресть подзаконных; для чуждых закона, - не будучи чужд закона перед Богом, но подзаконен Христу, чтобы приобресть чуждых закона; для немощных был как немощный, чтобы приобресть немощных. Для всех я сделался всем, чтобы спасти по крайней мере некоторых" (IKop. 9:20-23).

Издано БНЦ ЕХБ и Dutch Reformed Tract Society


Притчи Иисуса Христа (О. А. Тярк)

О. А. Тярк

Притчи Иисуса Христа

Толкование

Оглавление

Предисловие
Слуга Божий (Об О.А. Тярке)

ДУХОВНЫЕ СТАТЬИ

Радость Рождества
"Он прощает все беззакония твои" - Пс. 102, 3
Не отдам наследство отцов
"Я есмь Дверь"
Истина и любовь
"Облекитесь в любовь"
"Не оскорбляйте Святого Духа"
Великий пример смирения
"Старайтесь делать твердым ваше звание и избрание"
"Вера без дел мертва" - Иак. 2, 20

ПРИТЧИ ИИСУСА ХРИСТА

Обзор притч
Притча о сеятеле
Притчи о скрытом сокровище и драгоценной жемчужине
Притча о неводе
Притча о пшенице и плевелах
Притчи о горчичном зерне и закваске
Притча о горчичном зерне
Притча о закваске
Притча о заблудшей овце
Притча о потерянной драхме
Притча о блудном сыне

КРАТКИЕ ЗАМЕЧАНИЯ К НЕКОТОРЫМ ДРУГИМ ПРИТЧАМ

Притча о немилосердном слуге - Мф. 18,23-34
Притча о большом ужине - Мф. 22,1-14
Притча о неверном домоправителе - Лк. 16,1-15
Притча о богаче и Лазаре - Лк. 16

Предисловие

Освальд Адович Тярк хорошо известен верующим нашего братства, особенно старшему поколению, когда церкви Эстонии входили в наш объединенный братский союз. О.А.Тярк трудился пастором церкви Олевисте г. Таллинна.
Брат пользовался большим авторитетом, его любили слушать, и он был желанным гостем наших церквей.
О.А.Тярк принимал участие в историческом совещании в 1944 г., когда произошло объединение двух течений в один братский Союз. Он был участником всех последующих съездов объединенного Союза и неизменно выступал с глубокими и содержательными проповедями, восторженно воспринимаемыми посланцами церквей. Его духовные статьи регулярно печатались вплоть до последнего времени в журнале "Братский вестник". Это был кроткий и обаятельный брат. Общение с ним доставляло истинное удовольствие.
О.А.Тярк писал и проповедовал по-эстонски. Друзья переводили его на русский язык.
Он написал ряд духовных работ, такие как: "Илья - муж молитвы", "Церковь - тело Христа", "Толкование послания к Римлянам", "Толкование евангелия от Марка", "Толкование притч" и ряд духовных статей. При этом его работы "Илья - муж молитвы", "Церковь - тело Христово" в свое время были изданы за рубежом отдельными брошюрами. "Толкование притч" впервые издается отдельным сборником. В этой работе автор дал классификацию притч и, не увлекаясь деталями, указал ключ к правильному пониманию каждой из притч. В этот сборник вошел также ряд его духовных статей, которые дополняют представление об О.А.Тярке как замечательном богослове и показывают его богатый духовный мир.
О.А.Тярк стоял на твердых позициях фундаментального библейского богословия, и тем особенно ценны его труды.
В центре всех его проповедей находится распятый за грехи наши и воскресший для оправдания нашего Иисус Христос.
Мы надеемся, что читатели с благосклонностью примут этот сборник и получат через него обильные благословения Господни.

От редакции -
Виталий Куликов, доктор богословия

Слуга Божий

(Воспоминания о брате Освальде Адовиче Тярке)

"Память праведника пребудет благословенна"
- Пр. 10, 7.
Брат О.А.Тярк известен читателям "Братского вестника" как автор содержательных толкований Библии. Но этот труд составляет небольшую часть деятельности Тярка. Поэтому мне хочется осветить некоторые черты его характера и подробнее описать его деятельность как пресвитера церкви, ибо у него есть чему поучиться, как и сказано: "Поминайте наставников ваших, которые проповедовали вам Слово Божие, и, взирая на кончину их жизни, подражайте вере их" - Евр. 13, 7.

Программа жизни

Впервые я встретился с братом Тярком в 1931 году, когда он только что возвратился с учебы в Америке, и когда ему было двадцать семь лет. Это произошло в церкви в Папупера, где мой отец был пресвитером. В одно из воскресений Тярк проповедовал в нашей церкви. Он говорил проповедь на текст Ин. 13, 1-17, где говорится об омовении Христом ног Своим ученикам.
Я не помню уже подробностей проповеди, но ее влияние испытываю еще и сегодня. Брат Тярк проповедовал убедительно, и слушали его увлеченно. Казалось, что брат этим словом провозглашает программу своей жизни. Теперь, оглядываясь назад, можно сказать, что это действительно так и было.
Брат Тярк активно трудился на ниве Божией около пятидесяти лет. Это было великое служение. Иисус Христос с умывальницей и полотенцем был для него постоянным примером. Брат говорил, что Спаситель не оставил учения об омовении ног, но дал пример, говоря, "чтоб и вы делали то же, что Я сделал вам". Мало пользы, если мы моем там, где нет в этом особой нужды, но мы должны подражать Иисусу Христу во всем и везде. Формы служения могут быть самые разнообразные. Мы правильно будем поступать, если будем служить ближним в таком же духе, в каком служил наш Господь.
Тогда в своей проповеди брат Тярк выразил и свои богословские убеждения. Во время его учебы за рубежом возникло новое течение социального Евангелия.
Брат Тярк не стал проповедником социального Евангелия, но на практическом служении он делал большое ударение. Для того чтобы служить людям, мы должны склониться перед ними, глубоко унизиться. Стоя можем делать только "головомойку".
Брат Тярк никогда не говорил свысока со своим собеседником, хотя у него, может быть, было на то основание. Он прежде всего опускался на его уровень, и ему не тяжело было быть смиренным и кротким. Для него это было естественно, как это свойственно было для кроткого и смиренного Христа.

Наставник

В юности брат Тярк хотел стать учителем. Он поступил в Хаппсалускую семинарию. Проучившись там два года, брат перешел учиться в открывшуюся в Кейле духовную семинарию. После восьмилетнего обучения он был подготовлен выполнять великую задачу - обучать будущих тружеников для работы на ниве Божией. Годом раньше брат Тярк был избран пресвитером Таллиннской Алликаской церкви. Преподавательская работа в семинарии отнимала у него много времени и сил.
В семинарии Тярк преподавал догматику, а также общецерковную и философскую историю, риторику и греческий язык. Лекции у него были основательно подготовлены. Читал он их логично и интересно. За короткое время брат завоевал симпатию семинаристов. Влияние брата исходило, в первую очередь, от преподавания учебных предметов, но на семинаристов оказывали влияние его пример и личность. Для всех он был авторитетом.
Брат обучил в семинарии два набора, затем в связи с изменением обстоятельств учеба прекратилась. Позднее открылась новая возможность учить на корреспондентских курсах в 1956-1960 годах. Эта работа также требовала составления конспектов. Брат Тярк написал введение в Новый Завет, толкование пророков Амоса и Осип, толкование притчей Иисуса Христа, послания к Римлянам и послания к Ефесянам. Последние были напечатаны в "Братском вестнике".
Брат Тярк никогда не прекращал самообразование. Он много читал, причем не только богословскую, но и научно-популярную и художественную литературу. Он много принимал и поэтому мог много и давать. Постоянное самопополнение сохраняло его дух всегда свежим.
Брат Тярк доверял молодым братьям. Он не усматривал в юности недостатка для труда на ниве Господней. Я был удивлен, когда в конце первого учебного года в семинарии он предложил мне быть его заместителем в Алликаской церкви во время его отпуска, ведь мне было всего восемнадцать лет.
Как мы уже отметили, у брата Тярка было много работы и он работал интенсивно. Но каждый год в июле месяце он проводил отпуск у своих родителей. На неделе он старался также быть свободным от обязанностей один день, учитывая тот факт, что Господь в Своей заповеди дал повеление относительно отдыха. Во время отпуска брат редактировал свои проповеди, которые в течение года записывали слушатели.

Проповедник

Брат Тярк был благословенным проповедником. Полезно обратить внимание на некоторые обстоятельства, которые могут быть полезны для всех служителей слова.
Тярк пользовался лишь одним методом: классической анализирующей диспозицией. Это значит, что проповедь целиком и полностью строится на выбранном месте Священного Писания, и материал для проповеди берется главным образом из рассматриваемого текста. При этом данный текст рассматривается в контексте с другими местами Священного Писания. Отличительной чертой такого метода является то, что проповедь способствует углубленному изучению Библии, и проповедник становится свободным от повторения своих мыслей. Брат Тярк проповедовал приблизительно 50 лет в одной и той же церкви, и его проповеди были всегда свежие. К содержанию своих проповедей брат Тярк относился с большой осторожностью. Он боялся исказить смысл Библии.
Часто приходится удивляться, как свободно обращаются с неясными текстами многие проповедники.
Брат Тярк очень тщательно готовил свои проповеди. С этой целью он основательно изучал данный текст и много читал комментарий к нему. Он высказывал мнение, что недостаточно хорошо приготовленная пища может повредить пищеварению. Однако из всего изученного и прочитанного в самой проповеди он использовал довольно мало. Это можно было почувствовать. В его проповедях не было пространных теологических рассуждений и чужих мыслей.
Цель проповеди была у него всегда заключена в назидании и утешении слушателей. Он не пользовался ораторскими приемами, хотя хорошо их знал. Он не рассыпал с кафедры летучие фразы и модные выражения, чем, к сожалению, изобилуют проповеди многих. Никогда он не старался блеснуть своим знанием. В его проповедях отсутствовали описания исключительных событий.
Брат Тярк использовал примеры в проповеди, но скромно и лишь для того, чтобы уяснить рассматриваемые мысли и чтобы их оживить. Особенно он был скромен в приведении примеров из своей жизни. Большинство примеров он приводил из литературы. Драматические моменты он опускал, чтобы не отвлечь внимания слушателей от главной темы проповеди.
Послушав проповедь брата Тярка, слушатели всегда получали усиленное желание быть чище и святее! Этой цели брат Тярк никогда не упускал из виду. При этом проповеди брата не были только наставлением. Брат Тярк обычно делал одну мысль настолько важной и обосновывал это так, что у слушателей возникало желание претворить ее в жизнь.
В проповедях брата Тярка отсутствовала острая критика церкви и верующих. Но одном богослужении известный брат говорил проповедь, в которой были острые выражения, относящиеся к верующим, значительная часть которых была правдивая. Потом братья критиковали эту проповедь. О.А.Тярк не сделал этого, а сказал: "У каждого есть своя ясность, что он должен говорить, но я лично не смею касаться острым предметом к телу Христову".
О.Тярк не критиковал другие вероисповедания и вообще иначе мыслящих. Некоторым казалось, что он непременно должен бы это делать, но он был слишком скромен для этого. Когда он находил нужным, то разъяснял эти истины в свете Слова Божия, но при этом он не касался прямо никого. Он признавал за человеком право иметь взгляды, которые он считает правильными.
Для своих проповедей брат Тярк пользовался всей Библией. У него не было любимых книг Священного Писания и излюбленных тем, но он старался передать "здравое учение". Если выяснялось, что какая-то книга была пропущена, то он задавал себе вопрос: почему та или другая книга осталась в стороне? Тогда он начинал исследовать соответствующую книгу Библии, и когда углублялся в нее, то потом говорил несколько проповедей из нее.
В последнее время он заметил, что очень мало внимания уделял книге пророка Аввакума. Он начал серьезно исследовать ее, и когда достаточно углубился у нее, то сказал несколько захватывающих проповедей. Я прослушал их, и они увлекли меня. Это были наилучшие проповеди, которые я слышал от брата Тярка. Напрасно не написана ни одна книга Библии.
Брат Тярк был не только хорошим проповедником, но и хорошим слушателем. Он говорил, что всегда молится о том брате, который проповедует. Это следовало бы делать каждому слушателю. Брат Тярк подчеркивал и то, что он не слышал почти ни одной проповеди, из которой он ничему бы не научился. Если там мало хорошего, чему можно научиться, то увидишь то, чего надо самому остерегаться.
Особенно почтительно брат Тярк относился к пожилым братьям. Он всегда давал им слово, хотя иногда за счет своего времени. При этом он говорил: этого престарелого брата у вас скоро не будет возможности слушать, а меня вы еще сможете послушать. Пожилые братья уважали брата Тярка и не позволяли говорить о нем плохого.

Советник

Пророк Исайя в предсказании о Христе говорит, что Он наречется "Чудным, Советником" - Ис. 9, 6. Иисус Христос действительно был и является теперь наилучшим Советником для нас. Роль советника, разумеется, в более узком смысле пришлось выполнять и брату Тярку. Бесчисленное множество людей приходило к брату за советом. Никто не уходил от него ни с чем. Господь наделил брата особенным даром советника. При этом было не столько важно, какой совет брат дал, а как он это делал. Брат Тярк всегда выделял для этого время. В какое бы неподходящее или спешное время человек не пришел за советом, он никогда не отправлял его обратно. Он внимательно слушал собеседника, если даже разговор затягивался слишком долго. Он вникал в суть дела, принимал живое участие в переживаниях и затем давал обоснованный совет. Прежде всего брат старался установить диагноз и соответственно этому назначал лечение. При этом он был очень тактичен и сострадателен. Брату Тярку можно было открыть самые трудные и самые сокровенные переживания. Никому не приходило и в голову, что это может выйти наружу. Брат умел хранить тайну исповеди.
Кроме Библии и литературы о попечении душ, брат хорошо знал литературу в области медицины и психологии. Он был в курсе также по юридическим вопросам. Поэтому он мог давать советы разным людям по различным проблемам. При этом он имел исключительную способность распознавать людей, так что его было трудно ввести в заблуждение. Если кто-либо задавал вопросы не искренне, то он не отвечал на них. Известно, что и Спаситель поступал так же.
В любом случае ответы брата Тярка основывались на Библии. В конце своей жизни он сказал: я просматривал прожитую жизнь и нашел, что поступал правильно, когда давал советы, опираясь на Слово Божие.
О.А.Тярк давал человеку право выбора, но при этом предупреждал о возможных последствиях.
Спрашивающих совета и находящихся в затруднительном положении брат Тярк всегда старался направить на путь познания воли Божией. Для этого они вместе с собеседником склонялись перед Господом, чтобы познать волю Его. Одна сестра в отчаянии пришла к брату Тярку, чтобы помолиться об исцелении ее умирающего ребенка. Прежде начала молиться сестра, чтобы Господь исцелил ее дитя. Брат Тярк прервал ее и сказал: "Сестра, ты молишься неправильно! Предай ребенка в молитве Господу и тогда прими от Него то, что Его любовь почитает за лучшее в данном положении". Дальнейший ход дела показал, что Господь послал помощь через руки хирурга, и сестра приняла это как ответ от Господа.
Иов, говорил о себе: "Внимали мне, и ожидали, и безмолвствовали при совете моем" - Иов. 29, 21. Это относится и к брату Тярку.
Какие советы давал брат Тярк, знает только Господь. Одно можно сказать, что советы он давал многим, и люди издалека приезжали к нему за советом. Подобно тому, как Даниилу был дан разум "разрешать узлы" - Дан. 5, 12, так и брату Тярку приходилось развязывать много узлов. Не всем дана одинаковая мудрость, однако те принципы, которые использовал брат Тярк, когда давал совет, мы можем применять. Один такой принцип, который применял брат Тярк, стоит и нам усвоить. Если кто-то ошибся и согрешил, но это не дошло еще до огласки, то брат считал неправильным, чтобы слуга Божий предавал гласности это. Он старался разрешить вопросы перед Богом. Чаще всего он советовал согрешившему наказать самого себя и сделать выводы согласно Священному Писанию.
Каждому пресвитеру приходится давать много советов. Однако часто не хватает мудрости. Эстонские братья в таком случае говорили: "Иди к брату Тярку. Может быть, он посоветует тебе". Брат оставался советником до самой кончины. Нужно просить Господа, чтобы Он дал еще таких братьев, на которых почиет "дух премудрости и разума, дух совета и крепости, дух ведения и благочестия" - Ис. 11,2.

Толкователь Библии

Толкования Тярка - это клад для будущих поколений.
Прежде всего следует подчеркнуть, что основой толкования Библии брата Тярка была его личная вера и духовная жизнь. Ни в какой другой области не имеют такого значения личные убеждения и практическая христианская жизнь, как при толковании Библии. Глубокому проникновению в Библию предшествует глубокая духовная жизнь. Я читал многие толкования. Читая, сразу же становилось ясным, живет ли толкователь сам тем, о чем толкует. Недуховный толкователь Библии может очень мудро рассуждать, но объяснить Библию так, чтобы это созидало духовную жизнь читателя и питало душу - этого он сделать не может.
Брат Тярк воспринимал Библию как Слово Божие, которое "богодухновенно и полезно для научения, для обличения, для исправления, для наставления в праведности" - 2 Тим. 3, 16. Во многих толкованиях Библии много мудрствования. Эта беда имела место уже во времена апостола Павла. Он предостерегал Тимофея от них: "Непотребного пустословия удаляйся; ибо они еще более будут преуспевать в нечестии, и слово их, как рак, будет распространяться" - 2 Тим. 2, 16-17. Во времена апостола Павла стали известными такие "богословы" как Именей и Филит. Тярк знал таких тысячи. Он читал их, но при этом остерегался их. Библия же оставалась для него не только святой и божественной Книгой, но и наставницей в практической жизни верующих. В толкованиях брата Тярка мы не находим заумных богословских рассуждений и споров о мнениях. Правда, брат Тярк не относился к богословам с пренебрежением, но он не попадал под их влияние. Он все взвешивал, отделял солому от зерен и, таким образом, складывалась своя точка зрения.
Когда мы читаем толкования брата Тярка, то они кажутся такими естественными, ясными и даже простыми, что мы вряд ли догадываемся, сколько труда и молитв кроется за ними.
В Библии есть трудные места, объяснения которым не находят наилучшие толкователи Библии. Брат Тярк не любил высказывать свои способности и мудрость по поводу этих вопросов. У него была своя точка зрения, но он не любил ее высказывать. Один брат спросил у него: что апостол Павел подразумевает под "крещением для мертвых"? Брат Тярк ответил: "Когда я буду на небе, то я спрошу об этом у него, а сейчас я не могу сказать. Можно только предполагать, что имел в виду апостол Павел".
В Библии много таких гордиевых узлов. Когда у Тярка спрашивали, что он думает об одном или другом таком месте Священного Писания, то он обычно отвечал: "И в моей Библии не написано больше, чем в твоей, поэтому и я не могу сказать больше, чем там сказано".
Брат Тярк признавал, что в Библии есть высоты и глубины, перед которыми и освященный и образованный человеческий разум оказывается недостаточным. Когда брат Тярк прочитывал некоторые толкования, то он говорил: "Опасаюсь, что для этого брата некоторые вещи слишком ясны! Великий апостол Павел и то говорит: "Мы отчасти знаем... отчасти пророчествуем" _ 1 Кор. 13, 9, 12. Что же мы должны сказать о себе?"
Когда брат разъяснял определенный текст Слова Божия, то связывал его с общей мыслью. Все его толкования Библии изложены в форме проповеди.
Просторный молитвенный дом Алликаской церкви по четвергам не мог вместить народа, когда брат Тярк в конце 40-х годов объяснял послание к Филиппийцам. Это было его любимое послание, он открывал в нем все новые и новые истины. Библия очень глубокая книга, и ее еще никто не исчерпал. А те, которые довольно глубоко проникли в нее, выносят оттуда драгоценные жемчуга, чего при поверхностном чтении мы не можем ни видеть, ни понимать.
Если мы погружаемся все больше и больше в Библию, то мы будем "как дерево, посаженное при потоках вод, которое приносит плод свой во время свое, и лист которого не вянет" - Пс. 1, 3.

Личная жизнь

Я не хочу восхвалять добродетели брата Тярка, но должен отдать ему должное и сказать, что все, кто соприкасался с ним, признают, что вся жизнь брата была безукоризненной и примерной. Ни от кого не приходилось слышать замечания и высказывания, что брат Тярк поступил неправильно или не по-братски, или споткнулся. Ошибок в нем не находили ни посторонние, ни близкие друзья. Брат Тярк никогда не терял голову и не выходил из себя. И в трудной обстановке он оставался спокойным и уравновешенным. Во время войны, когда Тярк проводил богослужение, сбрасывали бомбы и стреляли с самолета. Людей охватила паника, но брат Тярк успокаивал их и своим спокойствием служил примером для них. Бомба разрушила его квартиру, но брат не сетовал. Никто не видел брата возбужденным или потерявшим равновесие. Он мог строго обличить человека, но делал он это всегда спокойно. Он был всегда дружелюбным, приветливым, услужливым, но при необходимости был очень решительным.
В общем можно сказать, что Господь приготовил Своему слуге ровный путь. Ему не пришлось переносить больших жизненных трудностей. Однако он сам ограничивал потребности и жил очень скромно. Все, побывавшие в квартире Тярка и разделявшие с ним трапезу, а таких было достаточно много, могут засвидетельствовать, как просто всегда был накрыт стол. Это было добровольное самоограничение. Эта же простота господствовала во всей домашней обстановке. Все было целесообразно, красиво, но не было никакого излишества.
Брат Тярк любил порядок. Каждая вещь была на своем месте. У него была довольно большая библиотека, но ему никогда не было трудно найти нужную книгу. Он знал, где лежит желаемая книга. Библии и справочники находились на письменном столе, чтобы их не искать на полке. Все бумаги были в папках, где их можно было всегда легко найти. Порядок помогает сэкономить много времени.
В день своего шестидесятилетия брат Тярк сказал, что правилом его жизни были слова: "В вас должны быть те же чувствования, какие и во Христе Иисусе" - Флп. 2, 5. Известно, что отличительными чертами характера Спасителя были кротость и смирение. Эти качества были у Тярка, и это делало общение с братом приятным.
Брат Тярк был принципиальным человеком. Во всех случаях жизни он оставался верным своим принципам. Если ему предстояло вынести какое-то решение, то прежде он многократно взвешивал данный вопрос и определял принцип, из которого он будет исходить при принятии решения. Приняв же решение, он уже не менял своей точки зрения.
О молитвенной жизни брата Тярка трудно что-либо сказать. Это была сокровенная жизнь между им и Богом. Он никогда не говорил о своей молитвенной жизни, но тем не менее выяснилось, что каждое утро он уделял определенное время для чтения Библии и молитвы. Когда к нему приходили, он никогда без молитвы не заканчивал беседу. Молитва его была искренняя, сердечная и кроткая.
Однажды у меня была возможность вместе с ним провести молитвенную ночь. Это позволило мне немного больше заглянуть в его молитвенную келью.
В практических вопросах брат Тярк был осторожен. Он не рисковал, если для этого не было особой причины, но не критиковал тех, которые рисковали. Он никогда не лукавил и всегда был честный и прямой. В результате этого все относились к брату с большим почтением и высоко ценили его.
Осторожность брата не была вызвана его робостью, а скорее исходила от его мудрости.
Есть картины, которые только издали кажутся красивыми. Вблизи же красота исчезает, и становятся видны мазки кисти. Есть и личности, которые только издали оставляют хорошее впечатление. Подходя ближе к ним, особенно видя их в домашней обстановке, получаем иное впечатление.
Красота личности брата Тярка выявлялась при общении с ним. Чем ближе кто-то был к нему, тем больше он ценил его. Кто бывал у него и спрашивал совета однажды, тот снова приходил к нему. Иногда возникало опасение, не слишком ли часто посещают его и отнимают его дорогое время? Сам же Тярк всегда благодарил за посещение.

Отец семейства

Когда брат Тярк возвратился на родину из Америки, ему было 26 лет. Ему не нужно было искать невесту. Еще со школьных лет он знал девочку по имени Элизе, которая была на две недели моложе его. Они вместе закончили школу и вместе поступили в педагогическую семинарию. Вместе составляли планы на будущее.
Их дружба юности сохранилась. Элизе закончила семинарию и стала учительницей в школе в родном краю. В церкви же она была регентом. Когда Освальд Адович закончил образование, они соединили сердца для совместной жизни, которая продолжалась 34 года.
Сестра Элизе была приветливая, кроткая и хорошая супруга во всех отношениях. Она была хорошей помощницей своему мужу, матерью детям и несла попечение о доме.
Семейная жизнь все же не обошлась без переживаний. Жена брата Тярка заболела воспалением суставов и проболела около двадцати лет. Нелегко было О.А.Тярку переживать ее мучения. Но брат не роптал и не сетовал, а переносил это как испытание, допущенное Богом. И когда супруги были на пороге 60-летия, Господь отозвал сестру Элизе туда, где нет болезней.
Брат Тярк не женился во второй раз и жил вдовцом около двадцати лет и прожил эти годы образцово. Его незамужняя дочь заботилась о нем. Дочери Тярка свидетельствовали, что для них он был не только хорошим отцом, но и лучшим другом.

Соработник

У меня была прекрасная возможность трудиться вместе с братом Тярком. Мы оба были пресвитерами в церквах города Таллинна, и между нами были дружественные отношения. Я был моложе брата и часто нуждался в советах, и брат Тярк никогда не отказывал в этом. С братом Тярком было хорошо вместе трудиться. У него был талант сотрудничества.
Когда в Олевисте объединились церкви из четырех разных течений, то брат Тярк стал общим ее руководителем. Ему пришлось объединять разные церкви, братьев-служителей и традиции. Это была нелегкая задача. Не все братья желали вместе трудиться, а может быть, не все были и способны к этому. Брат Тярк справился с этой задачей и воспитал действительно единую церковь. Это потребовало от него большого терпения и мудрости.
Брат Тярк не стремился к властвованию. Хотя ему приходилось выполнять руководящую роль, но руководителем он быть не хотел. Он знал свою роль и свое призвание.

Примиритель

Когда в братстве в 60-тых годах произошел раскол, то брат Тярк очень переживал это. И когда на съезде 1966 года решили создать комиссию по примирению и брата Тярка избрали в ее состав, то он принял это предложение и начал в ней активно трудиться. Вместе с братом А.А.Ардером они совершили несколько поездок с целью примирения.
Нелегко было найти время для поездок, будучи пресвитером большой церкви. Но брат Тярк считал эту задачу настолько важной, что в течение трех лет он совершал поездки в церкви на Украине, в Российской Федерации и в Средней Азии. Кротость и терпение брата при этом подвергались серьезным испытаниям. В некоторых местах брату не предоставляли даже место для сиденья, не говоря уже о проповеди.
Среди братьев возникло беспокойство. Многие переживали за О.А.Тярка. Но брат терпеливо переносил все и становился еще более терпеливым и духовным.

Ветеран

Апостол Павел говорит, что "хорошо служившие приготовляют себе высшую степень и великое дерзновение в вере во Христа Иисуса" - 1 Тим. 3, 13. Общее уважение и признательность снискал брат Тярк за время своего долголетнего служения.
Тярк вышел на ниву Господню после продолжительной подготовки. К уходу с этой нивы он также готовился. Он передал пресвитерское служение другому брату, когда ему было 65 лет. Некоторые спрашивали, почему он это сделал? Его ответ был такой: "Мне сейчас еще столько лет, что я понимаю, что служение надо оставить. Может быть, когда стану еще старше, не смогу понять этого".
Брат Тярк воспитал себе замену. Сам он остался в рядах проповедующих братьев и активно помогал еще в течение пяти лет своему преемнику брату Юло Мерилоо.
Сигнал того, что время отшествия его приближалось, брат Тярк получил в феврале месяце этого года через парализацию. Хотя она была в легкой форме, но ему пришлось быть в больнице под медицинским наблюдением. Вскоре брат поправился, мог уже ходить, выписался домой, и мы надеялись, что он выздоровеет. Но в одно утро, когда никого около него не было, Господь отозвал его к Себе.
Брату О.А.Тярку 1 октября 1984 года исполнилось бы 80 лет. Мы надеялись вместе с ним отметить этот день. Божий план был иной.
Вторая половина 100-летней истории Эстонского братства ознаменовалась сияющим служением брата О.А.Тярка, и имя его остается в сердцах детей Божиих как светлое воспоминание. Наше братство еще долгое время будет пожинать его добрый сев. "Обратившие многих к правде будут сиять, как звезды, во веки, навсегда!" - Дан. 12,3.

Р.П. Вызу

Радость Рождества

"Когда ангелы отошли от них на небо, пастухи сказали друг другу: пойдем в Вифлеем и посмотрим, что там случилось о чем возвестил нам Господь. И поспешивши пришли, и нашли Марию и Иосифа, и Младенца, лежавшего в яслях... И возвратились пастухи, славя и хваля Бога" - Лк. 2, 15-16, 20.
В рождественские вечера мы поем гимн "Младенца дал нам вечный Бог". И этот гимн содержит намного больше смысла и значения, чем мы можем себе представить. Рождественское повествование Евангелия говорит нам о пастухах, которые получили небесную радость.
На поля Вифлеема пришла с небес радостная весть, и она превратила обыкновенный день для пастухов в праздник Рождества. Остановимся на небесном смысле Рождества.
Боюсь, что нас подстерегает опасность потерять радость Рождества. Многие празднуют Рождество с пустыми сердцами. В нашей части земного шара Рождество отмечается уже более тысячи лет, но мы стоим перед опасностью не видеть ценность этих дней.
Есть христиане, которые принимают участие в праздновании Рождества по традиции, потому что их родители праздновали его. И если празднование Рождества является для нас только продолжением традиции, то мы не получим от этого духовной пищи. Мы не сможем сказать, как сказали пастухи, что они нашли Мессию - Христа.
Других занимает в Рождество внешний блеск: подарки, музыка, праздничные богослужения. Но все это не приносит в их жизнь обновления. После праздника они живут по-прежнему. Для многих Рождество может превратиться в праздник чувственного веселья, и это притупляет дух. Таковые забывают о священном назначении жизни и ее цели. Они живут более для плоти, чем для духа. Духовные ценности не раскрыты ими. Для Вифлеемских же пастухов Бог стал реален в Иисусе Христе, и они увидели "славу Господню".
Есть те, кто подменяет божественную сторону этого события человеческой. Таковые люди ожидают кого-то, кто вывел бы человечество из тупика несправедливости, вражды и страданий. Другими словами, люди ожидают помощи не от Бога, а от людей. Но Иисус Христос предупредил: "Если кто скажет вам: "вот здесь Христос", или "там" - не верьте" - Мер. 24,23. Только Мессия может избавить людей от страданий, и никто не может заменить Его. Большое несчастье человечества состоит в том, что оно ожидает благословений Мессии без Мессии. Мы ищем рождественской радости без Христа и жалуемся, что Рождество нам ничего не дает. Мы можем иметь весь внешний блеск, который сопровождает Рождество, и участвовать в богослужениях, но если мы оставим Иисуса вне нашего сердца, то истинный смысл Рождества не будет постигнут нами.
Среди этих опасностей мы все же имеем возможность обрести духовный смысл и истинную радость Рождества. Праздник Рождества означает, что Небо снизошло на землю, чтобы принять участие в судьбах людей. Мы слышим из Евангелия о Рождестве Христа, что Тот, Кто несравненно выше, чем человек, явился в мир в образе Младенца. Господня слава осияла пастухов, когда они увидели Младенца Иисуса. "Они поспешив пришли, и нашли Марию и Иосифа, и Младенца, лежавшего в яслях". Пастухи нашли Младенца Христа, через Которого Небо соприкоснулось с землей, через Которого мысли Бога облеклись в человеческие слова. Эти божественные мысли являются теперь для нас реальностью. Мы как раз больше всего и нуждаемся в Такой Личности, Которая одновременно является Человеком и все же по сути Своей больше, чем человек, Которая является нашим братом и в то же время Богом. Мы нуждаемся в Избавителе, Который принимает грешных и падших людей и возвещает им прощение и мир. Если мы не поймем эту истину, то наше сердце останется пустым и безрадостным. Мы нуждаемся в радости среди печали и боли. Такая радость приходит с неба. Она не может возникнуть в нашем сердце сама собой, но нисходит к нам из сердца Самого Бога через Иисуса Христа.
Не бойтесь принять то, что предлагает Бог. Не стесняйтесь верить в Него. Верьте тому, что говорит о Рождестве Евангелие. Бог принимает участие в жизни человека, Он послал нам помощь с неба - Ин. 3, 16.
Господь хочет в большей мере принимать участие в нашей жизни, чем мы позволяли Ему это делать до сего дня. Он ожидает, чтобы мы воззвали к Нему.
Верующие называют общение с Богом молитвой. Молитесь, дорогой друг. Это принесет небесную радость в вашу жизнь. Взывание к Богу приносит нам благо. Господь помогает нам, нашим семьям, нашему народу. Он готов разрешить наши духовные и нравственные проблемы.
Один человек рассказал мне, как несколько лет тому назад в рождественский вечер он впервые пришел в церковь. Когда проповедь закончилась, и верующие преклонили колени для молитвы, ему пришла мысль тоже помолиться. Он стоял в середине зала и преклонил колени. Его молитва была простой: он выразил желание, чтобы Господь помог ему, даже не зная, в чем должна состоять эта помощь. Уйдя из церкви, этот человек забыл о своей молитве. Но спустя несколько дней он снова вспомнил о ней и пришел в церковь. Несколькими месяцами позже он мог засвидетельствовать, что нашел в вере в Бога то, что раньше считал невозможным.
Молитва открывает доступ в наше сердце для Бога. Истинная вера требует исключительной тонкости чувств и большой душевной чистоты. Вера предполагает усилие воли, на которое мы сами не способны. Но все то, чего у нас недостает, предлагает нам Господь. Склонитесь же в молитве перед Богом и попросите у Него душевной чистоты. Просите Господа, чтобы Он простил ваши грехи и ошибки. Простите в сердце вашем ваших ближних, и Всеблагой услышит вас. И в дальнейшем открывайте свою душу каждый день для общения с Ним. Читайте Его Слово, пойте о Нем, слушайте о Нем. Это создаст в нашей жизни необходимую духовную основу. Через Иисуса Христа мы познаем то, чего мы не достигнем никаким другим путем. Через Него Дух Святой вселяется в наше сердце и руководит нами. Тогда приходит небесная радость, радость Рождества.
Пастухи в Рождество пережили нечто такое, чего раньше никогда не испытывали. Они соприкоснулись с Тем, Кто пришел с небес.
Боюсь, что многие еще не испытали этого.
Одна дама поехала из Европы в Индию. Когда наступил праздник Рождества, она решила принять участие в богослужении, которым руководил верующий индус. Проповедник говорил об Иисусе, Который был исполнен сверхъестественной силой. Он сказал, что Иисус явил Собой Бога, что Он был воплощенным Богом. Что для людей казалось чудом, являлось для Него естественным проявлением Себя. Его великой миссией было принести людям познание о Боге.
На следующий день дама подошла поблагодарить проповедника. Он спросил, что она думает о Рождестве. Дама ответила: "Для меня этот вечер был необыкновенным. Я никогда еще не чувствовала такой радости... У нас в эти праздники проходят карнавалы, и устраивают демонстрации праздничных нарядов. Но богослужения оставляют сердца холодными. Год тому назад накануне Рождества я молилась, чтобы Господь дал мне однажды пережить истинное счастье Рождества. Моя молитва услышана. Я нашла радость Рождества".
Среди нас есть те, которые ищут истинной радости Рождества. Возможно, вы искали ее в увеселении, но уходили с пустыми сердцами. Вы искали радости Рождества на богослужении, и все же в вашей душе оставалось чувство неудовлетворенности. Ищите радость в Самом Христе как заблудившиеся и грешные люди, нуждающиеся в спасении, и вы найдете ее.
Кто ищет, тот найдет. Господь дает истинную радость Рождества не только в Вифлееме и в Индии. Он дает ее на всяком месте.
Всем, которые ищут с молитвой и верой, Господь говорит: "Вы найдете Иисуса!" - Лк. 2,12.

"Он прощает все беззакония твои" - Пс. 102, 3

Автора 102-го псалма можно причислить к благодетелям рода человечества. В сотнях духовных гимнов и молитв отражены мысли этого псалмопевца. Кажется, нет человека, которого не охватила бы благодарность Господу за Его любовь при чтении этого псалма. И все же нужно признать, что навряд ли есть тот, который смог постичь всю глубину Божией любви. Читая Библию, исследуя ее, всегда остается впечатление, что мы понимаем ее только отчасти.
Обычно псалмы состоят из двух частей: сетования и хвалы. Но этот псалом от начала до конца составляет одно целое. Здесь содержится только благодарность Господу, и ничего другого. Нет ни одного облачка на горизонте - все славословит Господа. Кажется, что через этот псалом Господь пожелал подарить человечеству чистую песню хвалы.
Перечисление причин благодарности начинается в третьем стихе. И они достойны нашего полного внимания. Остановимся на одной из них: "Он прощает все беззакония твои".
Итак, прощение является первым и величайшим благодеянием Бога. В перечне Божиих благодеяний прощение занимает первое место. Да и весь этот псалом зиждется на единственной основе - прощении грехов Господом.
Прощение важно потому, что с него начинается новая жизнь для грешника. С прощением начинает звучать музыка новой жизни, которая развивается в песнь Моисея и Агнца, воспетой в книге Откровения - 15, 3-4. Прощение грехов в первую очередь означает погашение долгов прежней жизни, "Он прощает все беззакония твои, исцеляет все недуги твои". Нам не нужно больше нести за собой бремя прошлого. Как легко жить, если нам не надо волочить за собой проступки, ошибки, позор, муки совести прошлого! У нас есть возможность освободиться от них. Но это еще не освобождение, если мы забываем о них на мгновение. Это не освобождение, если мы отвлекаем себя другими обязанностями, чтобы только не думать о своих согрешениях. Это не освобождение, если мы усыпляем совесть и говорим, что нет ни жизни после смерти, ни суда Божиего. От этого сна мы очнемся однажды с гнетущим чувством бесцельно прожитой жизни. Имеется только один путь погашения ошибок прошлого. Слово Божие говорит: "Он прощает все беззакония твои, исцеляет все недуги твои". Уже в древности Бог открыл в слове Своем, что Он готов прощать.
Он послал Иисуса Христа в мир именно с этой целью. Миллионы людей могут засвидетельствовать, что они испытали на себе это божественное прощение. Я могу сказать вместе с ними, что во Христе получил прощение грехов. В противном случае, как мы можем начать новую жизнь, если наши прошлые долги не уплачены? Поэтому будем благодарить Господа за то, что "Он прощает все беззакония твои". Уплата долгов прошлого и начало новой жизни приходят одновременно. Человек, грех которого прощен, новый человек. "Насыщает благами желание твое, обновляется подобно орлу юность твоя". Говорят, что один раз в год орел подымается так близко к солнцу, что солнечный свет обжигает его перья. После этого он камнем падает в море и поднимается из воды с обновленной силой. Возможно, под впечатлением этой поэтической картины псалмопевец говорит, что близость Бога уничтожает ветхую жизнь человека и дает начало новой жизни. Бог не может мириться со грехом. Всякий грех должен быть удален. Так относится Бог к нашим грехам и к нашей греховной жизни. Спрашивается, почему мы должны думать иначе?
Повторяем, Библия к первым благодеяниям Бога к грешнику относит прощение грехов и обновление жизни. И если мы не освободились от грехов, то не сможем верить в Господнюю доброту и в прощение грехов. Если мы откажемся от благословения Господнего прощения, то и другие благословения останутся для нас недостижимыми. Без обновления сердца мы не можем войти в Царствие Божие. .Этому учил Иисус Христос, и этому мы верим - Ин. 3 глава.
Из Евангелия мы узнаем, что Господь прощает нас благодаря смерти Сына Своего Иисуса Христа, Который сказал, что Он "пришел взыскать и спасти погибшее" - Лк. 19, 10. Он пришел отдать душу Свою для нашего искупления. Это значит, что Он оценивает душу человека выше Своей жизни. Когда перед Ним стоял выбор - принять мученическую смерть на кресте для спасения грешников или сохранить Свою жизнь, - Он выбрал первое. Дело спасения - дело, достойное Сына Божиего. Мы можем сказать вместе с пророком Михеем: "Кто Бог как Ты, прощающий беззакония?.. Ты ввергнешь в пучину морскую все грехи наши" - Мих. 7,18-19. Наш Бог все совершает с божественной основательностью. "Он прощает все беззакония твои". Ничто не остается не прощенным. Подумаем, что было бы, если Господь простил не все наши грехи? Враг душ человеческих, который копается в архивах грехов, обнаружил бы, что некоторые наши грехи не прощены, таким образом он имел бы права на нас. Но Слово Божие говорит о том, что Бог прощает "все беззакония твои". Благодарность Господу за это маленькое и такое важное слово. Спасение, совершенное Христом, основательно и окончательно. Кто теперь может осудить тех, за которых умер Христос? Другого прощения нам не дано и не надо.
Ибо это прощение признают небеса и преисподняя. Прощение индивидуально, так что мы можем сказать: "Он прощает все беззакония мои, исцеляет все недуги мои".
Скажите перед Господом, что вы верите сему. Признайте, что вы совершили грехи и беззакония. Исповедайте, что верите в прощение Иисуса Христа, ибо Он является умилостивлением за грехи наши. Напишите на скрижалях своего сердца: "Мой грех прощен благодаря жертвенной смерти Иисуса Христа". Пусть вера наша будет непоколебимой и твердой.
Прощение устраняет все препятствия между Богом и грешником. Псалмопевец восклицает: "Благослови, душа моя, Господа, и вся внутренность моя - святое имя Его... Он прощает все беззакония твои". Откуда псалмопевец взял такое мужество, чтобы утверждать это? Ведь имя Бога свято и страшно?
Всевышний живет в неприступном свете, куда никто не может проникнуть. Грехи же человека относятся к области глубочайшей тьмы. И все же эти два противоположных понятия упоминаются вместе. Заметим, что Иисус Христос научил нас молиться так: "Да святится имя Твое... и прости нам грехи наши" - Мф. 6, 9-13. Молитва "Отче наш" включает святость Божию и греховность человека. Эти два различных понятия соединяются прощением.
Чудо прощения! Оно ставит грешника перед Богом. Через него грешник отваживается жить, умереть и предстать на суд Божий. Ценим ли мы чудо прощения? Представляем ли, как драгоценно оно перед Богом? Что бы мы делали без него? В Нем все препятствия между Богом и человеком устранены. Мы можем жить вечно в общении с Ним. Все это делает прощение.
Поэтому подымите свои очи в смирении ко кресту Голгофы. Там совершились чудо прощения и тайна примирения с Богом. "Он прощает все беззакония твои". Прощение рождает в наших сердцах благодарность Господу уже здесь, на земле. Прощение побудило псалмопевца петь: "Благослови, душа моя, Господа и вся внутренность моя - святое имя Его".
В наше время прощение грехов не является менее необходимым и радостным, чем во времена Давида. Пусть никогда переживание прощения не превратится для нас в простое воспоминание. И если прощение грехов больше не радует нас, то обратимся к жертве Спасителя и к великому подвигу спасения, чтобы огонь благодарности возгорелся в нашем сердце.
Можем ли мы сегодня петь эту песнь: "Он прощает все беззакония мои, исцеляет все недуги мои"?

Не отдам наследство отцов

"И было после сих происшествий: у Навуфея... был виноградник подле дворца Ахава, царя Самарийского. И сказал Ахав Навуфею, говоря: отдай мне свой виноградник; из него будет у меня овощной сад; ибо он близко к моему дому, а вместо него я дам тебе виноградник лучше этого, или если угодно тебе, дам тебе серебро, сколько он стоит. Но Навуфей сказал Ахаву: сохрани меня, Господь, чтоб я отдал тебе наследство отцов моих! И пришел Ахав домой встревоженный и огорченный тем словом, которое сказал ему Навуфей... говоря: не отдам тебе наследства отцов моих. И лег на постель свою, и отворотил лицо свое, и хлеба не ел. И вошла к нему жена его Иезавель, и сказала ему: отчего встревожен дух твой, что ты и хлеба не ешь? Он сказал ей: когда я стал говорить Навуфею... и сказал ему: "отдай мне виноградник твой за серебро, или если хочешь, я дам тебе другой виноградник вместо него", тогда он сказал: "не отдам тебе виноградника моего". И сказал ему Иезавель, жена его: что за царство было бы... если бы ты так поступал? Встань, ешь хлеб, и будь спокоен; я доставлю тебе виноградник Навуфея... И написала она от имени Ахава письма, и запечатала их его печатью, и послала эти письма к старейшинам и знатным в его городе, живущим с Навуфеем. В письмах она писала так: объявите пост, и посадите Навуфея на первое место в народе; а против него посадите двух негодных людей, которые свидетельствовали бы на него и сказали: "ты хулил Бога и царя"; и потом выведите его, и побейте его камнями, чтобы он умер" - 3 Цар. 21,1-10.
Нравственные проблемы и ценности являются вечными. Из далекой древности слышатся голоса, которые свидетельствуют о корысти людей. Царю Ахаву принадлежало все государство, но он огорчился и потерял аппетит из-за того, что для расширения своего сада не получил виноградника бедного человека. Но оттуда же раздается и мужественный голос Навуфея. Этот человек готов был терпеть многое во имя своей правды. В трудных обстоятельствах Навуфей осмелился сказать, что его виноградник не продается. В его словах есть что-то такое, что должно привлечь наше внимание, ибо у каждого из нас есть наследство, о котором мы должны сказать: "не продается".
Во времена Иисуса Навина прародители Навуфея получили в удел замечательный участок земли на склоне горы Кармил. Этот участок обрабатывали несколько поколений людей. Сам Навуфей с ранних лет знал этот виноградник, и каждый уголок был для него дорог.
По соседству с этим виноградником находился летний дворец Ахава. После победоносной войны против Сирии царь решил расширить свою резиденцию. И ему казалось, что виноградник Навуфея представляет для этого великолепные возможности.
Ахав не раз ходил вокруг виноградника и осматривал его со всех сторон. И чем больше он смотрел, тем больше ему нравилась эта земля. Он уже представлял себе, как будет выглядеть его сад, если он присоединит к нему этот чудесный клочок земли. И вот он решает приобрести этот виноградник. Для этого он пошел к Навуфею и сказал ему: "Отдай мне свой виноградник, из него будет у меня овощной сад, ибо он близко к моему дому, а вместо него я дам тебе виноградник лучше этого, или, если угодно тебе, дам тебе серебра, сколько он стоит".
Возможно предложение царя было лестно для Навуфея, ведь царские покупатели приходят не каждый день и такой цены, как от Ахава, он не получит ни от кого. Кроме того, у Навуфея была теперь редкая возможность для завязывания хороших отношений с царем. И с другой стороны, Навуфей знал и то, что если он не посчитается с желанием царя, то это обойдется ему очень дорого, во всяком случае вызовет недовольство царя.
Но именно поэтому привлекает Навуфей наше внимание, что он руководствовался не экономическим расчетом или желанием приобрести расположение царя, а тем, что он явил твердость духа и не продал виноградник, который достался ему в наследство от отцов. В заповеди Господней Моисею было сказано: "Землю не должно продавать навсегда; ибо Моя земля, вы пришельцы и поселенцы у Меня" - Лев. 25, 23. Ее можно было отдать в залог только до юбилейного года. Кроме того, было запрещено продавать ее в другое колено: "Чтобы удел сынов... не переходил из колена в колено; ибо каждый из сынов... должен быть привязан к уделу колена отцов своих" - Чис. 36, 7. И даже царь не имел права нарушать эту заповедь. Пророк Иезекииль говорит: "Князь не может брать из наследственного участка народа, вытесняя их из владения их" - Иез. 46, 18.
Таким образом, мы видим, что отказ Навуфея был обусловлен не его упрямством, но очень важными соображениями. Однако Ахав, который поклонялся идолам, не вник в поступок Навуфея. По его мнению, выполнение заповедей было делом давно ушедшим в область предания. Для Навуфея же это представляло собой святыню.
Каждый верующий имеет свое духовное наследство, которое он должен сохранять. Апостол Павел молился, чтобы верующие познали, в "чем состоит богатство славного наследия Его для святых" - Еф. 1,18. Апостол Петр также говорит о неувядаемом наследстве - 1 Пет. 1, 4. У верующего человека есть богатство, которым дорожили предыдущие поколения христиан. Возьмем, к примеру, Слово Божие. Духовный опыт многих поколений и выражение воли Божией собраны в Библии. Эта книга была написана от руки и сохранялась с большим тщанием. Переводчики переводили ее с великой ответственностью.
К некоторым верующим могут прийти искушения пойти на сделку со своей совестью. Совсем тихо им шепчет голос Ахава: "Зачем тебе нужна твоя совесть, ты ведь видишь, что она мешает тебе жить. Поступай, как другие". При этом нам вспоминаются наставления родителей, которые учили нас жить честно и свято. Отвергнем ли мы советы родителей? Забудем ли слезы и молитвы матерей? Мы вспомним, как согрешив, каждый раз представали перед Господом и просили у Него прощение и получали это прощение, и нам становилось ясно, что ради нашего прощения Христос должен был пожертвовать Своею жизнью. И после этого можем ли мы пренебрегать наставлением отцов и отвергнуть жертву Иисуса Христа? Можем ли смело сказать, что наше наследство не продается?
Где бы только ни поселились люди, они несут туда и веру. Но к этим людям может прийти искуситель и предложить: 'Твоя вера уходит в прошлое. Расстанься с ней". На это всякий искренне верующий человек должен ответить: нет, мы "должны подвизаться за веру, однажды преданную святым" - Иуд. 1, 3.
Пусть же вера в живого Бога и высокая нравственность и для нас будут святы и неприкосновенны. Ценя духовное наследие, подумаем о наших близких. Что было бы с семейством Навуфея, если бы он продал свой виноградник? Что могло заменить этот виноградник?
Откуда же взял Навуфей силу отклонить предложение царя и остаться твердым до конца? Навуфей сказал Ахаву: "Сохрани меня Господь..." Подумаем, что означали тогда эти слова? Во времена Ахава было распространено поклонение Ваалу. Служение живому Богу было опасно. Навуфей же в первых своих словах показывает, что он верит в живого и истинного Бога. Он не отрекся от веры и тогда, когда видел большую опасность.
К своему стыду, мы должны признаться, что часто даже в маленьких искушениях мы не сумели остаться верными своим убеждениям.
Будем бодрствовать, когда лукавый будет склонять на грех. С соответствующим предложением он предстал и перед Иисусом Христом. Он хотел заполучить от Него небесное наследство и предложил Ему временную преходящую славу. На это предложение Христос ясно сказал ему: "Отойди от Меня, сатана" - Мф. 4, 10. По примеру Христа и мы решительно отвергнем предложения врага душ человеческих, какими бы они заманчивыми ни казались.

"Я есмь Дверь"

Выступая незадолго до страстной недели с проповедью в Иерусалиме, Иисус Христос сказал о Себе: "Я есмь дверь: кто войдет Мною, тот спасется, и войдет и выйдет, и пажить найдет" - Ин. 10, 9. Мнения о Нем к тому времени разделились. Правители считали: что деятельность Христа наносит ущерб. Многие люди, непосредственно соприкасавшиеся со Спасителем, считали Его великим Учителем.
Слова Господа "Я есмь дверь" говорят о том, что Он является дверью, ведущей в духовный мир и открывающей доступ к духовным ценностям. Эти слова Христос сказал народу после того, как возникли определенные трудности у слепорожденного, которому Спаситель отверз очи. Засвидетельствовав о Христе как Сыне Божием, слепой был отлучен от синагоги. Сказано, что фарисеи "выгнали его вон". Они лишили его права участвовать во всенародном поклонении Богу. Его отторгли от общества, в котором он родился и вырос. Одним словом, перед ним закрылась дверь к духовным ценностям.
Зная о том, как поступили с прозревшим, Иисус Христос встретил его в храме и утвердил его веру.
Слова Христа "Я есмь дверь" прозвучали как утешение и призыв к спасению для этого человека, этими словами Он сказал, что не служители храма открывают доступ к духовным сокровищам, но Он - посланник Божий. Не от фарисеев и саддукеев зависела теперь духовная жизнь прозревшего, но от Бога милующего. А посему ни один смертный не мог закрыть ему путь к духовным ценностям.
Дверью, вводящей нас в духовную сферу, является Иисус Христос. Вхождение в нее зависит только от Господа и от веры ищущего истину.
Иисус Христос открывает путь в духовный мир, поэтому без Него мы не можем познать Бога и уверовать в Него. "Кто изречет могущество Господа?" - вопрошает псалмопевец - Пс. 105, 2. И евангелист Иоанн, словно отвечая на его вопрос, говорит: "Бога не видел никто никогда; единородный Сын, сущий в недре Отчем, Он явил" - Ин. 1, 18. Нашей главной заботой должно быть искание духовных богатств. На пути искания истины мы убеждаемся в том, что нашей силы недостаточно для этого. Порой мы чувствуем, что находимся как бы перед непреодолимой стеной. Средства для преодоления стен, попадающихся на пути к небесным благам, слишком ограничены. Многие наши попытки преодолеть стену, воздвигнутую грехопадением, собственными силами заканчиваются полным поражением. Однако для нашего утешения Господь говорит, что имеется путь к небесным ценностям. В непреодолимой стене есть только одна дверь, и этой дверью является Иисус Христос.
Признать Иисуса Христа единственным путем спасения и исповедать Его как своего Спасителя, значит войти этой дверью и найти вечные пажити. Никто не может дать нам глубже познаний о Боге и человеке, грехе и спасении, о смерти и вечной жизни, чем Иисус Христос. Мы можем и должны в полной мере доверять Ему. Поэтому примем верою, что Христос является дверью, ведущей к спасению, к полноте благословений. Воспользуемся этой дверью, и мы получим эти благословения.
Христос также говорит о жизни, открывающейся по другую сторону двери. "Кто войдет Мною, тот спасется, и войдет и выйдет, и пажить найдет". Как видим, высшей ценностью, которую мы обретаем, входя дверью, является спасение нашей бессмертной души. Иисус Христос принес людям вечное спасение. Причем восхищаем его мы уже здесь, на земле. Принимая верою Христа в свое сердце, мы обретаем спасение. Это есть величайшее благословение, даруемое всякому верующему во Христа как личного Спасителя.
Однажды мне пришлось посетить престарелую сестру. Она рассказала о своем обращении. Сестра не отличалась эмоциональностью, и ее уверование произошло очень спокойно. Однажды она пришла на молитвенное собрание. Богослужение началось молитвой и общим пением. По обычаю того времени кто-то из верующих начинал пение, а остальные присоединялись. Рядом с ней сидела недавно уверовавшая дочь соседа. Она начала петь гимн о блудном сыне, в котором были такие слова:
Из чужого края, где блуждал душой, Слушай зов вставая, сын мой, сын мой! Шествуй, странник, в край свой, к родине святой. Ты блуждал так далеко, иди домой! К радости свободной, сын мой, сын мой!
Этот гимн послужил поворотным пунктом в жизни сестры. В тот вечер она обратилась ко Христу и обрела уверенность в том, что Господь простил и спас ее. Сестре в то время шел восемнадцатый год. В течение шестидесяти лет своего следования за Господом она испытывала очень много Господних благословений, но все же величайшей непреходящей ценностью для нее оставался дар прощения и спасения.
Драгоценнейшим благословением является свобода искупленных. Дети Божий наслаждаются удивительной духовной свободой - свободой от греха. Нам дано право идти от одного благословения к другому, возрастать в благодати - Рим. 1, 17; 2 Кор. 3, 18.
Мы имеем чудную возможность читать Библию и черпать из нее благословения. В любое время мы можем предстать перед Господом с молитвой. Он не делает никому из нас никаких ограничений. Такова свобода детей Божиих. К сожалению, иногда мы сами делаем себя несвободными. Связываем себя отличием одного дня от другого, держимся постановлений: "не прикасайся", "не вкушай", "не дотрагивайся" - Кол. 2, 21. "Есть и многое другое, чего они приняли держаться", - говорит Христос - Мр< 7, 4.
Итак, "если Сын освободит, то истинно свободны будете" - Ин. 8, 36.
Следующим благословением вошедшего дверью спасения является обретение духовной пажити. Христос сказал: "Кто войдет Мною... пажить найдет". Овцы Христовой паствы питаются на злачных пажитях и утоляют жажду у тихих вод - Пс. 22, 2.
К нашему стыду, по своей вине мы порой питаемся скудной пищей. Вкусив однажды, как благ Господь, и пережив радость благословений неба, со временем мы теряем радость спасения и все начинает нам видеться серым и обыденным. Мы замечаем, что не каждое богослужение служит для нас благословением. Что же делать в минуты таких сомнений и разочарований? Некоторые верующие в таких случаях живут воспоминаниями о пережитых благословениях. Однако очень скоро воспоминания блекнут и исчерпываются. Тогда появляется искушение начать жить благословениями, которые испытывают другие. Их черпают из духовной литературы, из общения с братьями и сестрами по вере. Несомненно, что все это имеет свою ценность, однако чувство неудовлетворения не покидает нас, а напротив, все усиливается.
Причина такого состояния заключается в том, что мы потеряли путь, который ведет к злачным пажитям. Из такого состояния может вывести только Христос. Нужно прийти к Нему в смирении и простоте сердца, так как мы пришли к Нему в момент нашего обращения. Нужно сотворить достойный плод покаяния, и мы обретем веру, силы и многие благословения.
Мы должны дать Иисусу Христу достойное место в нашем сердце и в жизни, как этому учит нас Слово Божие - Флп. 3, 8.
Иисус Христос назвал Себя дверью и этим Он хотел сказать, что Он один дарует жизнь вечную и открывает доступ к духовным богатствам. Он есть дверь. Если мы доверимся Ему, то найдем спасение, радость освобождения и духовную пищу.

Истина и любовь

Дорогие братья и сестры во Христе! Прежде всего я хочу сказать, что первый раз я стоял на этой кафедре в 1945 году. И уже тогда я нашел здесь любовь. Затем я был участником съездов 1963, 1966, 1969 годов. И я видел, что с каждым разом эта любовь возрастала все больше и больше. И теперь я вижу, что эта любовь царит между нами. Но эта любовь не наша, она от Господа.

Из проповеди брата О.А.Тярка, произнесенной на 41-м съезде ЕХБ 13 декабря 1974 года.

В основание своей проповеди я прочитаю из той же главы, откуда взяты и пламенные слова, являющиеся девизом нашего съезда, Еф. 4, 15: "Истинною любовью все возвращали в Того, Который есть глава Христос". Мы собрались сюда, на это великое совещание, для обсуждения дела Божьего. Пришли с молитвой и надеждой получить ответ на свои нужды. Я был свидетелем ночной молитвы одного брата. Он взывал: "Господи! сделай этот съезд для нас источником Твоего благословения и вдохновения". И находящиеся здесь братья могут сказать, что они действительно испытали на себе благословение Божие, Его любовь и новую силу веры. Этой же цели служит и прочитанный нами стих из Послания к Ефесянам.
В начальных стихах этого Послания мы находим, что Господь призвал нас на путь единства, любви и мира. И этим путем мы должны идти. Приведенные нами слова относятся ко второй части Послания к Ефесянам, где апостол Павел указывает на практические обязанности верующих. Рассматриваемый текст содержит в себе две ценности, а именно: истину и любовь, которые должны быть в гармонии между собой.
Вот эти два понятия - истина и любовь - и будут являться предметом нашего рассуждения сегодня. Остановимся сначала на истине.

Истина

В Царстве Божием истина имеет очень важное значение. Библия говорит, что истиной является Иисус Христос - Ин. 14, 6 и Дух Святой - Ин. 14, 17. Слово Божие - также истина - Пс. 118, 160, на который мы можем основать наше учение.
Народ Божий и истина - неразделимы. Иисус Христос сказал, что всякий, кто от истины, слушает голоса Его - Ин. 18, 37. Поэтому, с одной стороны, нам нужно оставаться в истине - Ин. 8: 32, 44, с другой - истина должна быть в нас - 1 Ин. 1, 8. Верующий человек должен поступать по правде - Ин. 3, 21 и ходить в истине - 2 Ин. 4. Только соблюдая все эти условия, мы можем иметь общение с Богом.
Но разъяснение сущности истины - очень трудная задача. Бог создал человека, способным сознавать ответственность за свои поступки. В Священном Писании Господь открыл ему Свою волю. Библия и есть сборник тех истин, которые Бог открыл людям. Поэтому верность Слову Божьему одновременно является и верностью Самому Богу.
Но здесь появляются новые трудности, связанные с толкованием Библии. В наших церквах эта проблема является особенно жгучей; ибо толковать Библию, по нашему вероучению, имеют право не только служители церквей, но и рядовые верующие.
Действительно, Дух Святой открывает Слово Божие и содействует тому, чтобы его истины стали нашим достоянием. Но наши мысли и желания мы можем иногда принимать за водительство Духа Святого. Таким образом, в ряде случаев возникают известные трудности.
В 1913 году в Калифорнии состоялся большой съезд пятидесятников. Собралось около пяти тысяч человек, которые жили в шатрах. И там какой-то брат получил откровение, что имя Иисуса Христа велико. Вскоре появилось дополнительное откровение, возвещавшее, что имя Иисуса настолько велико, что в Нем соединены и Отец, и Сын, и Дух Святой. Поэтому необходимо креститься во имя Иисуса Христа. Это новое учение очень скоро нашло широкое распространение.
А в 1916 году съезд тех же пятидесятников должен был принять другое решение: откровения отдельных лиц не могут быть основанием для истины, а только Библия. И в результате 156 служителей, которые придерживались первоначального мнения, были отстранены. Среди них был и брат Э.Уршан, который привез это учение в Россию.
Но я думаю, что установление истины будет успешным тогда, когда мы основываемся на учении Библии, руководствуемся Духом Святым и считаемся с авторитетом церкви.
Мы нуждаемся в таких служителях церкви, которые бы со всем старанием пользовались тремя средствами: указанием Слова Божьего, силой Духа Святого и мнением церкви. И тогда мы сможем хорошо идти даже по самой узкой дороге.
Теперь несколько слов о любви.

Любовь

Читая Библию, мы узнаем, что Бог любит нас. И поэтому мы должны любить Бога и тех, которых любит Он.
По своей сущности любовь является плодом Святого Духа. Семя этого плода - небесного происхождения: оно приходит к нам с неба, но растет оно на почве человеческих сердец. И разве не удивительно, что именно в Послании к Галатам говорится о любви как плоде Духа? Само по себе это Послание полно полемики. Там говорится о всяких разногласиях. И мы могли бы предполагать, что для любви в нем не останется места. Но в самом конце этого Послания апостол Павел говорит о любви, - что любовь есть плод Духа Святого.
В Послании к Римлянам апостол Павел раскрывает догматические вопросы и проблемы практической жизни веры. Но вместе с тем в этом же послании он говорит о любви - Рим. 15, 30 и о том, что "любовь есть исполнение закона" - Рим. 13,10.
Таким образом, мы видим, что уже в этом мире любовь принадлежит к непреходящим ценностям Царства Божия и поэтому "никогда не перестает" - 1 Кор. 13, 8.
Любовь, по словам апостола Иоанна, является признаком истинной жизни по вере: "Кто любит брата своего, тот пребывает во свете.., а кто ненавидит брата своего, тот находится во тьме" - 1 Ин. 2, 10-11. "Если мы любим друг друга, то Бог в нас пребывает" - 1 Ин. 4, 12. "И мы имеем от Него такую заповедь, чтобы любящий Бога любил и брата своего" - 1 Ин. 4, 21.
Теперь остановим наше внимание на соединении истины с любовью.
Истина и любовь должны быть в гармоническом сочетании между собой
Любовь всегда нуждается в истине. Всякая ложь отравляет любовь между друзьями или между мужем и женой. Но, с другой стороны, истина также нуждается в любви, ибо без нее она будет чрезмерно строгой и жестокой.
В Иисусе Христе была полная гармония между истиной и любовью. Поэтому Он мог быть строгим и одновременно снисходительным, требовательным и всепрощающим. Вспомним Его беседу с богатым юношей, Христос любил его. Видя, как он, опечаленный, уходил - Мф. 19, 22, Спаситель мог бы ради любви к нему смягчить тяжелые требования, которые Он предъявил этому молодому человеку. Но Сын Божий этого не сделал, потому что требования эти были правильные и обоснованные. Смягчение их принесло бы юноше вред. Иисус Христос любил его, но не за счет истины. Мы этого не должны забывать.
Это же чудесное сочетание мы видим и при исцелении человека с иссохшей рукой. Фарисеи наблюдали: не исцелит ли Христос больного человека в субботу? Об этом пишет Евангелист Марк: "И воззрев на них с гневом, скорбя об ожесточении сердец их, говорит тому человеку: протяни руку твою" - Мр. 3, 5. Скорбь о больном уравновесила гнев Спасителя к фарисеям, и Он поступил, как любящий отец. Еще Моисей говорил об этом: "И знай в сердце твоем, что Господь, Бог твой, учит тебя, как человек учит сына своего" - Вт. 8, 5.
Такого же поведения Господь ожидает от нас, верующих. Мы должны осуществлять в жизни истину и правду, но с любовью. Недостаток любви в труде на ниве Божией намного опаснее, чем может показаться на первый взгляд.
Возьмем к примеру, возникновение новых течений. Как известно, в истории христианства время от времени возникали новые течения, требовавшие более чистой и более глубокой жизни веры. Но не каждое новое течение приносило действительное очищение, а только то, которое было исполнено любовью. Всякое новое движение видит ошибки и недостатки уже существующих церквей. Само же новое течение всегда находится в лучшем положении, так как у него нет истории. Никто не может его упрекать в прошлом, так как у него нет прошлого. Таким образом, новое движение может остаться просто оппозиционным движением. Проба духовной ценности каждого нового движения состоит в том, сможет ли оно уравновесить любовью серьезные требования святости и чистоты, которые провозглашает. Без любви всякое движение теряет свою духовную ценность.
Новое движение может говорить великолепные слова о любви, но не иметь самой любви. Апостол Павел говорит: "Если я говорю языками человеческими и ангельскими, а любви не имею, то я - медь звенящая, или кимвал звучащий" - 1 Кор. 13, 1.
Такое движение может также иметь глубокое понимание духовных истин, но без любви цена ему - ноль. "Если имею дар пророчества, и знаю все тайны и имею всякое познание и всю веру, так что могу и горы переставлять, а не имею любви, - то я ничто" - 1 Кор. 13, 2.
Можно иметь и чудодейственную веру, но без любви все это превращается в ничто.
У нового движения может быть замечательная готовность к жертвованию и даже к перенесению страданий, но без любви и это также не имеет никакого значения. "И если я раздам все имение мое и отдам тело мое на сожжение, а любви не имею, - нет мне в том никакой пользы" - 1 Кор. 13, 3. Христианин, совершающий свой труд в любви к истине, имеет большие благословения.
Каждый пресвитер должен заботиться о чистоте и обновлении духовной жизни церкви. Но он не должен никогда забывать, что он должен, с одной стороны, иметь образ Христа, то есть иметь чувствования Его, а с другой стороны, помнить, что он сам помилованный грешник. Сочетание этих двух качеств в одном лице и определяет смиренного служителя. Такой пастырь может очень ясно видеть недостатки других, но при этом не забывать и своих слабостей. Такой христианин готов с любовью исправлять ошибки других, не забывая, что и сам он нуждается в исправлении. Таким образом мы сможем помогать друг другу.
Дорогие братья и сестры! Наши церкви по всей стране нуждаются в искренних и преданных верующих. Я уважаю и очень ценю хорошее знание Библии, которое имеют наши служители и рядовые члены церкви. И я убежден, что эта верность библейскому учению является одной из причин силы и стойкости детей Божиих. Верность Библии является также основой нашего единства и нашей духовной бодрости. Но мы нуждаемся в еще более глубоком познании Священного Писания.
В наши дни в мире широко распространено так называемое либеральное богословие, которое уменьшает авторитет Библии. Но имеется, к счастью, и такое богословие, которое повышает авторитет Библии и углубляет наше доверие к Слову Божьему. Этого последнего я и желаю всем вам, братья и сестры. Верующий наших дней не может довольствоваться познаниями своих бабушек. К нашему поколению особенно относятся слова апостола Петра: "Господа Бога святите в сердцах ваших; будьте всегда готовы всякому, требующему у вас отчета в вашем уповании, дать ответ с кротостью и благоговением" - 1 Петр. 3,15.
Дорогие братья и сестры! Приобретайте самые глубокие познания Библии, но с любовью в сердцах ваших. Мы ведь последователи Иисуса Христа распятого, и, следовательно, у нас не должно быть недостатка в любви.
Итак, будем стремиться к познанию истины с любовью и к возрастанию "в Того, Который есть глава Христос!"

"Облекитесь в любовь"

Третью главу послания к Колосянам, из которой взять! вышеприведенные слова, апостол начинает так: "Если вы воскресли со Христом, то ищите горнего, где Христос сидит одесную Бога; о горнем помышляйте, а не о земном. Ибо вы умерли, и жизнь ваша сокрыта со Христом в Боге" - Кол. 3,1-3.
Далее апостол Павел раскрывает путь освящения и говорит: "Итак умертвите земные члены ваши... нечистоту, страсть, злую похоть и любостяжание" - Кол. 3, 5. Слово "умертвите" может вызвать у нас недоумение. Закон Моисея, как известно, категорически запрещает умерщвлять кого-либо. Верно, никто не может поднять своей руки на жизнь другого человека. Умерщвлять нужно то, что связано в нас с грехом, потому что добро и зло, святость и грех не могут обитать вместе. Кто не умерщвляет в себе плохое, тот рискует потерять и доброе. "Какое общение праведности с беззаконием? Что общего у света со тьмой?" - 2 Кор. 6, 14-16.
Однако при этом можно впасть в крайность и отойти от требований христианской веры. Среди верующих в Колоссах появились такие, которые изнуряли тело и допускали "небрежение о насыщении плоти" - 2, 23. Апостол Павел показывает, что истинная вера требует умерщвления только плохого. Греховные наклонности не отмирают сами собой, мы должны умерщвлять их.
Человек порой на замечает своей греховности, но Слово Божие и Дух Святой освещают его греховность. Многие христиане при обращении к Господу осудили свои грехи, но затем дали некоторым из них амнистию. И грех вновь начал действовать в них. Однако мы должны быть непримиримы к греху. Апостол Павел увещевает: "Да не царствует грех в смертном вашем теле" - Рим. 6, 12. Слово Божие повелевает нам распять плоть с ее похотями и страстями. Мы не можем избрать более легкого пути освящения.
Апостол Павел перечисляет подлежащие осуждению явления человеческой жизни, прежде всего, это безнравственный образ жизни. Верующий должен отвергнуть такой образ жизни.
Некоторых может удивить то, что апостол Павел назвал любостяжание идолослужением. Это не случайно. Когда приобретение земных благ становится для человека целью, которой он подчиняет всю свою жизнь, то рано или поздно оно приведет его к падению. Всякие кумиры опасны. Но не только они. Большую опасность таят в себе гнев, ярость, злоба, поэтому апостол настоятельно говорит: "отложите все". К грехам, которые следует отложить, относятся "злоречие, сквернословие уст" и ложь.
Каждый день произносится неисчислимое множество слов. Но мы как дети Божий должны произносить только добрые и истинные слова. Слова христианина должны быть светом и солью. "Слово ваше (да будет) всегда с благодатию, приправлено солью" - Кол. 4, 6. Если мы не оставили наши плохие поступки, слова и дела, Господь осудит нас за это. Если мы позволяем себе дела, которые осуждает Слово Божие, то мы преступаем закон Божий и не избежим наказания.
Эти мысли могут вызвать в нашей душе печаль. Однако не будем огорчаться чрезмерно. Христианское учение не только осуждает пороки, но и возвещает о новой жизни во Христе. Подобно тому, как унылой осенью создаются предпосылки для цветущей весны, так и оставление старого дает место новой жизни. Когда пороки греховной жизни искореняются силой Христа, тогда душа человека наполняется новым содержанием. К сожалению, есть такие верующие, жизнь которых пуста. Это опасное состояние. Человек с пустым сердцем предрасположен к возвращению к прежним порокам и даже к преумножению их. Поэтому апостол Павел призывал верующих предоставить в своих сердцах место христианским добродетелям: "Облекитесь... в милосердие, благость, смиренномудрие, кротость, долготерпение... любовь".
Какие прекрасные добрые качества! Готовы ли мы предоставить им наше сердце? Добродетелям необходимо широко открыть дверь. Мы должны жить по закону любви.
Людей, живущих такой благодатной жизнью, не было ни среди иудеев, ни среди язычников. Но во Христе апостол видел новое сообщество Божиих людей, где нет "ни еллина, ни иудея, ни обрезания, ни необрезания, варвара, скифа, раба, свободного, но все и во всем - Христос" - Гал. 3, 28. Секрет новой жизни сокрыт во Христе. В Царствие Божие входят не лучшие люди, но те, которых Христос возродил в новой жизни "жизни ветхого человека" и облачение в нового человека, "созданного по Богу, в праведности и святости истины" - Еф. 4, 22-24. Новой жизнью могут жить рожденные свыше люди. Однако Христос не только возрождает, но и воспитывает и освящает тех, кого Он искупил. "Ибо явилась благодать Божия, спасительная для всех человеков, научающая нас, чтобы мы, отвергнувши нечестие и мирские похоти, целомудренно, праведно и благочестиво жили в нынешнем веке" - Тит. 2, 11-12;3, 1-7. В другом месте апостол Павел пишет, что дети Божий "обновляются в познании по образу создавшего их"; и еще: "Мы же все, открытым лицом, как в зеркале, взирая на славу Господню, преображаемся в тот же образ от славы в славу, как от Господня Духа" - 2 Кор. 3, 18.
Итак, Господь повелевает отвергнуть грех и после этого взамен Он дарует новую благодатную жизнь в самом Себе. Апостол Павел восклицает: "Ибо вы умерли, и жизнь ваша сокрыта со Христом в Боге" - Кол. 3. 3.

"Не оскорбляйте Святого Духа"

Апостол Павел писал в послании к Ефесянам: "И не оскорбляйте Святого Духа Божия, Которым вы запечатлены в день искупления" - Еф. 4, 30. Прежде всего эти слова говорят о том, что каждый верующий нуждается в силе Святого Духа.
Дело в том, что и после обращения к Господу мы продолжаем жить среди искушений - 1 Ин. 2, 14-17. Худые влияния оказывают свое воздействие не только извне; зло действует и внутри нас. Иисус Христос сказал: "Ибо изнутрь, из сердца человеческого, исходят злые помыслы... и оскверняют человека" - Мр. 7, 21. Исходя из слов апостола Павла: "знаю, что не живет во мне, то есть, в плоти моей доброе" - Рим. 7, 18, - можно заключить, что всякий, кто хочет стать подобным Христу, принимает на себя задачу, которая превосходит человеческие силы. Перед требованиями святости, которые предъявляет нам Слово Божие, мы должны признать свое бессилие и вместе с апостолом Павлом вынуждены сказать: "Бедный я человек! кто избавит меня от сего тела смерти?" - Рим. 7, 24.
Всякий, кто, вступая на путь, ведущий в Царствие Божие, надеется только на свои силы, неизбежно придет к разочарованию. Благодарение Господу, что Он открыл для нас сверхъестественный источник силы, ниспослав в сердца наши Духа Святого.
Как верующие мы исповедуем и воплощаем евангельские идеалы, полагаясь на всемогущество Божие. Только Господь может сделать грешного человека святым.
Сила Святого Духа превышает наше разумение - Деян. 2, 16-21. Дух Святой является нашим Учителем, чтобы мы не заблуждались по неведению или неразумию. Он дан нам и как Утешитель, чтобы страдания и трудности не повергли нас в уныние и не превозмогли нас. Он - наш Путеводитель, ведущий нас в вечность, ибо этот путь незнаком нам. С помощью Духа Святого достижение великой цели освящения и уподобления Христу становится посильным для нас. Поэтому будем постоянно прибегать к дарованному нам источнику божественной силы!
В рассматриваемом тексте апостол Павел предостерегает нас от опасности оскорбления Духа Святого. Причем в своем поучении апостол исходит из того, что верующие имеют Святого Духа. Но знание того, что в своей жизни дети Божий оскорбляют Святого Духа, побудило служителя Божия писать об этом со всей ответственностью. Слова его при этом звучат весьма деликатно. Он давал себе отчет в том, что любвеобильному попечению Духа Святого вверен каждый верующий человек. И все же своим поведением мы можем оскорблять Его. Поразмыслим об этом: Тот, Кто приносит нам любовь, мир и радость, по нашей вине может быть огорчен. И не удивительно, что наша радость тоже омрачается. Как же это может произойти, что мы оскорбляем Того, Кто имеет о нас духовное попечение и помогает нам возрастать "в меру полного возраста Христова?" - Еф. 4, 13.
Дух Святой является нашим Руководителем - Рим. 8, 14. Но не повинуясь водительству Духа Святого или противясь Его Действиям, мы оскорбляем Его. Он является удивительно нежной и ранимой личностью. Когда Христос говорил о Духе Святом, то Он употреблял очень мягкие слова: "Дух Святой обличит мир, Он наставит вас, Он прославит Меня" - Ин. 16: 8, 13-14. Дух Святой нежно приближается к нашим сердцам, часто проявляя Себя едва заметно. Его тихий голос призывает нас к молитве утром и среди дня Он использует каждое удобное мгновение, чтобы наставить нас, но мы порой не внимаем Его голосу. Вечером Он напоминает нам ошибки и согрешения, допущенные нами в течение дня.
Следуя чуждым голосам, мы тем самым оскорбляем Духа Святого. Ожесточенный дух, увлечение иными учениями, осуждение людей, с которыми мы общаемся, могут тоже служить причиной оскорбления Святого Духа. Немаловажным при этом является и то, где мы бываем, что говорим, кого слушаем - 1 Кор. 15, 33.
Дух Святой совершает наше освящение - 2 Фес. 2, 13. Поэтому всякий грех, который мы допускаем в нашей жизни, оскорбляет Его. Когда мы теряем способность различать, что хорошо и что худо, и не считаем грех грехом, мы теряем радость спасения, и наше сердце наполняет печаль - Пс. 50: 10, 13-14.
Дух Святой является также Духом любви - Гал. 5, 22. Как скоро в нас возникает чувство неприязни к кому-либо, мы оскорбляем Духа Святого. Это может произойти с нами во время разговора. Мы склонны увлекаться, подчеркивать недостатки других, и как следствие огорчаем Духа Святого. Еще более опасно состояние тех, кто годами носит в сердце злобу против ближнего. Над ними могут исполниться слова пророка: "Они ... огорчили Святого Духа Его, поэтому Он обратился в неприятеля их" - Ис. 63, 10. Дух Святой, Дух любви и мира ожидает от нас Своих плодов.
Дух Святой есть Дух истины. Он говорит не от Себя, но возвещает то, что дано Ему от Христа - Ин. 17: 16, 14. Поэтому все, что противно истине, оскорбляет Его. Мы должны признать, что на пути к истине все мы очень много ошибаемся и согрешаем. Разве не бывало так, что, желая сохранить свое положение, мы прибегали ко лжи? Таковы мы есть по своей природе - Иер. 17, 9. Будем помнить, что Духу Святому противно всякое искажение истины.
Из слов апостола также следует, что, прилагая все старания, мы можем не оскорблять Духа Святого. Признание своих ошибок, раскаяние в грехах сделают нас способными к сему. "Сердца сокрушенного и смиренного" Господь не презрит - Пс. 50, 19.
Сохраняя себя от всякого греха, мы не допустим оскорбления Святого Духа. У нас, несомненно, есть несовершенства и недостатки, которые Дух Святой еще не осветил нам. Но то, что Он уже открыл нам, мы должны оставить навсегда. Духовное состояние верующих было бы на более высоком уровне, если бы каждый из нас отверг все, что неугодно Господу. Что же препятствует нам сделать это? Нужно только всем сердцем стремиться ничем не оскорбить Святого Духа. Господь желает нашего освящения и призывает нас к святости. Не будем ожидать, пока этому последуют другие, примем Его призыв, и мы легко и радостно пойдем вперед с помощью Утешителя Святого Духа.
Как возвышена цель нашей жизни! И достичь ее мы можем посредством божественной силы и мудрости. По Своей великой милости Господь помогает нам и руководит нас Святым Духом. Посему не будем огорчать Его и омрачать радость наших сердец.
"Мы проповедуем Христа распятого" - 1 Кор. 1, 23

Великий пример смирения

"Ибо в нас должны быть те же чувствования, какие и во Христе Иисусе: Он, будучи образом Божиим, не почитал хищением быть равным Богу; но уничижил Себя Самого, приняв образ раба, сделавшись подобным человекам и по виду став как человек; смирил Себя, быв послушным даже до смерти, и смерти крестной" - Флп. 2, 5-8.
Апостол Павел во всех своих посланиях призывает детей Божиих во всем подражать Иисусу Христу. В послании к Филиппинцам он обращает наше внимание на величайшее смирение нашего Господа и Спасителя. Красота смирения Христа непрестанно влечет нас к себе. И недаром Он сказал: "Научитесь от Меня, ибо Я кроток и смирен сердцем" - Мф. 11, 29. Господь желает, чтобы мы познавали сущность смирения и достигали его. Смирение как христианская добродетель. У греков и римлян существовали списки добродетелей, но в них не входило смирение. В языческой литературе того времени слову смирение придавалось значение трусливости, раболепия; словом, смирение считалось слабостью; напротив, наивысшим качеством почиталась гордость. Своей жизнью и учением Иисус Христос внес смирение в число величайших добродетелей. Он возвысил это ценное качество у людей. Скажем сразу, что истинное смирение может достичь только тот человек, который пришел ко Христу и увидел все свои грехи и несовершенства.
Христианство рассматривает смирение как критерий совершенства личности. Августин понимал смирение как важнейшее свойство возрожденного человека: "Первым, вторым и третьим качеством характера христианина должно быть смирение".
Гордые люди превозносятся над другими или подчиняют их себе. Но Слово Божие призывает нас уподобляться Христу и повелевает распять наше "я" с его "страстями и похотями" - Гал. 5, 24. Поклоняющиеся своему "я" не могут жить по истине. Причем это поклонение может принимать самые различные формы. Человек может быть одаренным, но горделивым; другой, имея деловые качества, требует слишком много внимания к себе; третий отличается упрямством и неуживчивостью. Есть люди обидчивые, мнительные, непрестанно ожидающие, что кто-то причинит им зло. Есть корыстные люди, все делающие, исходя из личных интересов. Проявления "я", как видим, весьма разнообразны; мы сталкиваемся с ними ежедневно. Но общей чертой является эгоизм, самолюбие, служение самому себе.
Себялюбие стало причиной распада многих семей. Если дух себялюбия проникает в церковь, то это приводит к духовным болезням. Верно и то, что ни один из нас полностью не свободен от проявлений плотского "я", поэтому апостол Павел особо подчеркивал значение смирения в жизни христианина.
Как же достичь смирения? Христос - образец смирения. Мы знаем, что Христос увенчан силой и славой, но Он более велик Своим смирением. Поэтому апостол Павел ведет нас в школу смирения Христа, говоря, что "в нас должны быть те же чувствования, какие и во Христе Иисусе".
Этот служитель Божий говорит, что "Христос, будучи образом Божиим, не почитал хищением быть равным Богу". Слово образ означает нечто большее, чем просто внешний облик. Образ есть отражение божественной природы Христа. В послании к Колоссянам апостол также пишет о Христе, что Он "есть образ Бога невидимого" - Кол. 1, 5, а евангелист Иоанн называет Его Словом: "Вначале было Слово, и Слово было у Бога, и Слово было Бог" - Ин. 1, 1-2. Христос, Сын Божий, сущий от предвечных времен, един с Отцом и Святым Духом. Поэтому, с одной стороны, Его смирение происходит от Его божественной сущности. Однако Христос был одновременно Сыном Божиим и Сыном Человеческим. Люди чувствовали Его величие и понимали, что Он исключительная личность. Члены синедриона слышали, что Иисус Христос называл себя Сыном Божиим. На основании этого Ему было предъявлено обвинение и вынесен смертный приговор. Итак, Христос жил на земле и умер как Сын Божий и Сын Человеческий. Он "уничижил Себя Самого, приняв образ раба", отказался от того, что от вечности принадлежало Ему по праву. Он мог бы сохранить Свои преимущества, но Он искал не Своей славы, а видел нашу нужду, и поэтому "уничижил Себя Самого", отказался от божественных атрибутов и стал истинным Сыном Человеческим.
Для совершения спасения Христос проявил абсолютное послушание. Живя на земле, Он исполнил волю Небесного Отца - Ин. 12, 49. Отец Небесный осуществил через Своего Сына Свои предвечные намерения. Заметим, исполнение воли Небесного Отца было сопряжено с трудностями и напряжением всех Его духовных и физических сил. В результате послушания Сын Божий приобрел нам вечное сласение.
Христос стал "подобным человекам". Он родился в этот мир как человек, был младенцем, отроком, молодым человеком. Ом был во всем "искушен, подобно нам, кроме греха" - Евр. 4, 15. Сын Божий вочеловечился, чтобы избавить нас от бремени греха.
Он "смирил Себя, быв послушным даже до смерти и смерти крестной". Христос не только отказался от божественной славы и стал человек, но Он смирил Себя настолько, что встал на одну ступень с грешниками и умер на кресте, подобно всем смертным. "Будучи безгрешным и бессмертным, Христос мог вознестись с земли и вступить в небеса прямо с горы Преображения", пишет богослов Ф.В.Мейер. Но, повторяем, Господь избрал путь смирения, страдания и смерти. Спускаясь с горы Преображения, Он сказал об этом Своим ученикам: "Сыну Человеческому надлежит много пострадать от фешников и умереть, быть убиту и в третий день воскреснуть".
Крестная смерть - это последняя ступень смирения Христа. Он умер, как злодей - Ис. 53, 9. Никто из друзей Страдальца не мог облегчить Его страданий, подать Ему хотя бы глоток холодной воды. Любящая материнская рука не могла отереть залитого потом и кровью лица. Он умер уничиженным и оставленным. Велико смирение Сына Божия!
Если мы хотим освободиться от гордыни и самолюбия, то должны взойти на Голгофу. Там, на древе креста, был распят наш Господь. Долгий путь смирения привел Его с небес на Голгофу, где Он и совершил наше вечное спасение.
В нас "должны быть те же чувствования, какие и во Христе Иисусе". Откажемся от своих притязаний и вверимся водительству Божию. Будем кроткими и смиренными, несмотря на то, что для этого требуется приложить немало усилий. Будем помнить, что "Бог гордым противится, а смиренным дает благодать" - Иак. 4, 6. Он вводит в Свое Царство сокрушенные, смиренные, любящие души. Какое счастье принадлежать к числу детей Его.

"Старайтесь делать твердым ваше звание и избрание"

"Посему, братья, более и более старайтесь делать твердым ваше звание и избрание: так поступая, никогда не преткнетесь, ибо так откроется вам свободный вход в вечное Царство Господа нашего и Спасителя Иисуса Христа" - 2 Пет. 10-11
Апостол Петр говорит, что у верующих есть возможность утверждаться в своем избрании. Дети Божие верят в высшую власть Бога на небе и на земле. Грех, совершенный Его творением, не смог ослабить Божественной власти. Господь дает время благоприятное и тем, кто преступает Его волю или отклоняется от правильного пути. Он властен послать время благоприятное для спасения и властен окончить его. Всевышний может продлить его, равно как и сократить. И то, что мы имеем время благодатное не говорит об ослаблении власти Божией, но, напротив, свидетельствует о силе Его. Господь может позволить Себе долготерпеть заблудших и грешников. Он может переносить насмешки, поношения и поругания от нечестивых людей, ибо Он знает, что поносящий Его, тоже живет по Его милости. Вседержитель имеет полноту власти, и рано или поздно будет воля Его "как на небе, так и на земле". Апостол Петр призывает верующих быть утвержденными в этой истине.
Личная жизнь верующих должна проходить в согласии с Божией волей. Господь имеет власть распоряжаться как судьбами человечества, так и жизнью каждого человека в отдельности.
Тот, Кто послал Христа в мир, даровал нам возможность встретиться с Ним.
Если к нам сейчас звучит Божий призыв, то этот час дан нам Богом для обращения к Нему, и этот час определит нашу судьбу. Наше обращение к Богу говорит о том, что отныне мы относимся к призванным Им. Апостол Павел говорит, что Бог "избрал нас в Нем", то есть в Иисусе Христе. Общение со Христом ставит нас на твердую основу избрания. Оно представляет собой опору нашей веры. Мы не можем сомневаться в избрании тех, "кто во Христе". В сем мы и пребываем. Поэтому апостол Павел повелевает искупленным утверждать свое избрание.
Библия открывает нам и то, для чего мы избраны. Апостол Павел писал верующим в Риме: "Бог предопределил нам быть подобными образу Сына Его". Церкви в Фессалониках он говорит, что Бог в начале, "через освящение Духа и веру истине избрал вас ко спасению" - 2 Фес. 2, 13. Он же напоминал ефессянам, что Бог "избрал нас в Нем (во Христе) прежде создания мира, чтобы мы были святы и непорочны перед Ним в любви" - Еф. 1,4.
Апостол Петр писал верующим, находящимся в Малой Азии, что Бог по предопределению избрал их "к послушанию Иисуса Христа" - 1 Пет. 1, 2, Как видим, у апостолов существовала связь между избранием и святостью. В избрании скрыто великое благословение для повседневной жизни христианина. Бог избрал нас для святости. Это значит, что за нашим стремлением к святой жизни стоит Сам Бог. Как же неосмотрительно поступает тот, кто не ходит путем святости! Господь хочет, чтобы мы были подобны образу Сына Его. И так как это воля Божия, то она выполнима. Вопрос состоит в том, согласны ли мы с Божией волей? Желаем ли мы, чтобы Христос стал нашим идеалом? Если мы истинно желаем этого, то можем смело вступать на путь святой жизни. Господь будет руководить нашим хождением, вплоть до мелочи. Но этому должна предшествовать искренняя отдача Ему себя. Кто сделает это, тот испытает в своей жизни Божию силу.
Из слов апостола Павла видна перспектива нашего будущего. Библия говорит о книге Жизни, куда вписаны имена тех, которые верят в Иисуса Христа и живут по Его заповедям.
Представим себе книгу Жизни, куда рука Небесного Отца вписала наше имя. Эта же рука поставила рядом с нашим именем: "предназначен быть подобным Сыну Божиему".
Это значит, что Сам Бог предназначил нам быть подобными Его Сыну.
Подумаем, умилимся сердцем и возблагодарим Бога за Его милость. Мы знаем план Божий в отношении нас и как опасно, будучи избранным Богом продолжать грешить! Что общего может быть у нас со грехом? Это противоречит воле Божией. Грех искажает образ Иисуса Христа в нас. Он снова бьет Иисуса Христа по лицу, плюет в Него, одевает на голову терновый венок.
Христианин! ты призван быть подобным Сыну Божиему. Храни этот дорогой Образ в своей душе!
Апостол Петр сознавал великую ответственность призвания нашего и писал: "Старайтесь делать твердым ваше звание и избрание: так поступая, никогда не преткнетесь" - 2 Пет. 1,10.
Если цель Божия станет нашей целью, то другие цели не будут для нас более притягательными. Да и какие идеалы мир может предложить человеку? Выше идеала нет, чем тот, Который дает Иисус Христос. Может ли быть что лучше, чем быть подобными Христу в служении Богу и людям?
Заботы житейские тоже не будут помехой в достижении нашей цели. Хотя трудности могут прийти и, по всей вероятности, придут, но они не будут служить препятствием на нашем пути, потому что мы надеемся не на себя, но на Бога.
Один известный христианин в старости он страдал болезнью сердца и потерей памяти. Однажды он сказал жене: "Я не могу больше читать; с трудом могу думать; но, добавил он с улыбкой, - я могу доверять Богу". Доверие Господу было отличительной чертой духовной жизни этого человека. И в пожилые годы упование на Господа хранило его от преткновения и от ропота под бременем недугов.
Мы не преткнемся! Ибо Бог хранит верных от преткновения. Мы доверяем Господу и стремимся исполнять Его волю в нашей жизни. Он предназначил нам быть подобными образу Сына Своего. И Он дарует нам все необходимое, чтобы достичь этого. Господь не забывает Свои обетования! Он желает преобразить наш характер. Он знает те искушения, которые предстоят нам в грядущие дни. Будем стараться делать твердым наше звание и избрание, и мы не преткнемся.
Главный вопрос заключается в том хотим ли мы, чтобы Господь сделал нас святыми людьми, подобными образу Иисуса Христа.
Те, которые сегодня примут Христа в свое сердце, утвердят свое призвание и избрание. Нам дано великое право верить, и веруя иметь жизнь вечную во Христе Иисусе, Который соделает из нас людей подобных Ему.

"Вера без дел мертва" - Иак. 2, 20

Иисус Христос оставил нам заповедь веровать в Него всем сердцем: "Веруйте в Бога и в Меня веруйте" - Ин. 14, 1. Но апостол Иаков предостерегает верующих, что можно иметь мертвую веру - Иак. 2, 16-17.
В Слове Божием дается несколько понятий веры. Вера означает личную убежденность в бытии Бога и в том, что Иисус Христос является Спасителем наших бессмертных душ. "Итак, оправдавшись верою, мы имеем мир с Богом через Господа нашего Иисуса Христа" - Рим. 5, 1. Выражая эту истину, Иисус Христос сказал со всей определенностью: "Верующий в Сына Божия имеет жизнь вечную" - Ин. 3, 36.
В рассматриваемом стихе говорится, что вера должна иметь соответствующее свидетельство, и что исповедание веры не может спасти человека, если образ его жизни не соответствует его исповеданию - Рим. 10, 9-10.
Когда апостол Павел говорил о делах, он обычно подразумевал дела, предписанные законом и заповедями, которые человек исполняет в надежде, что он тем самым удовлетворит Божие правосудие. Такое делание без веры в Христа не даст нам умилостивление в очах Божиих. Иисус Христос подтвердил это в притче о фарисее и мытаре. Фарисей постился два раза в неделю и давал на храм десятую часть из всего, что приобретал. Добродетель его была очевидной. И все же Иисус Христос оценил его благие деяния ниже, чем покаянную молитву мытаря. В делах и словах фарисея явно выступала гордость его старой природы. Он представлял себе спасение как воздаяние по заслугам. Но в таком случае дела без веры остаются мертвыми. Евангелие же говорит о таких делах веры, которые исходят от Бога. В Иисусе Христе Бог сделал нас способными на добрые дела - Еф. 2, 10. Он обновил нас через Духа Святого. Дела возрожденного человека Иисус Христос называет плодами - Мф. 7, 20. Итак, дела веры христианин совершает по внутреннему побуждению, они являются плодами Святого Духа, живущего в нас. Такие дела творили апостолы, к этому призывает нас Господь. Без дел милосердия и любви вера наша мертва.
Апостол Иаков, сожалея о недостатке добродетели в первой церкви, побуждал верующих задуматься о причине этого. Его послание является одним из первых посланий Нового Завета. Оно было написано по прошествии около пятидесяти лет после Рождества Христова и двадцати лет после Его крестной смерти и воскресения. Еще были живы многие очевидцы, которые видели Иисуса Христа своими глазами, переживали благословения Пятидесятницы, но, несмотря на все это, некоторые из них вели неправильный образ жизни. Апостол Иаков говорит, что вера таких людей была мертвой.
Не угрожает ли эта опасность и нам? Образ нашей жизни может не соответствовать вере, которую мы исповедуем. Это весьма распространенная болезнь верующих в наши дни. Слово Божие не дает нам права на послабление, оно призывает нас: "Поступайте по духу, и вы не будете исполнять вожделений плоти" - Гал. 5, 16. Апостол Иаков идет в своем поучении дальше и говорит, что пассивность лишает веру силы. Он с сожалением пишет о тех верующих, которые имели живую веру, но со временем превратились в духовных мертвецов. "Ибо, как тело без духа мертво, так и вера без дел мертва".
Мертвый человек не способен действовать, он бесчувствен. Имея глаза, он не видит; у него есть руки, но они не действуют; он имеет сердце, но оно безучастно. Таковым образно представляется верующий, не живущий христианской жизнью. Он становится не способным действовать.
Замечаем ли мы в нашей жизни признаки этой опасности? Мы должны откровенно признать, что наша духовная жизнь очень слаба, что подтверждают многие факты. Даже незначительные неприятности и недоразумения выводят нас из состояния равновесия и отвлекают от дела Божия.
Причиной духовной смерти верующих, по мнению апостола Иакова, может быть несоответствие образа жизни их убеждениям. Если мы произвольно нарушаем заповеди Христа, то Дух Святой отступает от нас, и наступает духовная смерть.
Предостережения апостола весьма важны еще и потому, что без веры нельзя угодить Богу. Мы просим Божьего руководства, но вместо того, чтобы следовать ему, исполняем свою волю. Сколько раз мы просили, чтобы Господь всецело взял нас в Свои руки, и в то же время продолжали жить так, как будто мы не предоставляли себя Ему? Все мы должны в смирении сказать вместе с пророком Даниилом: "У Тебя, Господи, правда, а у нас на лицах стыд" - Дан. 9, 7.
Что же необходимо для того, чтобы наша вера не потеряла жизненную силу? Как ее оживить?
Прежде всего, примем предостережение Слова Божия со всей серьезностью и будем освобождаться от недостатков, которые Дух Святой открывает нам. Проверим нашу веру: сопровождает ли она соответствующие дела, облагораживает ли нашу жизнь? Отнесемся со всей ответственностью к данному Богу обещанию доброй совести. Будем помнить, что мы христиане не только, когда пребываем в доме Божием, но и тогда, когда находимся вне его. Не будем обижаться на тех братьев и сестер, которые указывают на наши ошибки и предостерегают нас.
Испытывая самих себя, обратимся к Господу с молитвой. Только Он может дать жизнь нашей душе. Только Он может оживить нашу веру.
Мы знаем, что надо поступать так, а не иначе, но у нас недостает силы, которая руководила бы нас в делании добра. Непрощающие друг друга сознают, что они должны исправить свои отношения, очистить сердце и искать взаимное прощение. Но вместо этого они жалуются людям и Богу на своих обидчиков и не предпринимают никаких шагов к примирению. Без оживотворяющего действия Духа Божьего - Рим. 18, 25, мы не можем исполнить заповеди Христа. Мы покаялись перед Господом, приняли крещение, изучаем Слово Божие и служим Ему тем даром, какой имеем. Вера наша не была бесплодной. Но Господь призывает нас к большему и предлагает нам Свою помощь. Примем ее, чтобы нам не ослабеть в вере и не изнемочь душами нашими. Только в сочетании веры с добрыми делами мы имеем полную духовную жизнь; "Вера содействовала делам его (Авраама), и делами вера достигла совершенства" - Иак. 2, 22.
Дадим Господу возможность направлять нас к совершенству. Чем меньше различия между исповеданием нашей веры и нашим образом жизни, тем ближе мы к высшей цели, "доколе не изобразится в нас Христос" - Гал. 4, 19. ,

ПРИТЧИ ИИСУСА ХРИСТА

Обзор притч

Приступая к обзору притч Иисуса Христа, мы входим в область ярких и поучительных примеров, которые помогают нам лучше понять тайны Царствия Божия. При этом нужно сказать, что еще в Ветхом Завете использовались притчи. Мы знаем прекрасную и волнующую притчу пророка Нафана, рассказанную Давиду об овечке бедняка - 2 Пар. 12, 1-6.
Но Иисус Христос поднял притчи на совершенно новый уровень. Он говорил с людьми на их языке и приводил картины, знакомые им.
С неизвестным знакомятся посредством известного. Христос учил людей небесным истинам посредством земных понятий. Причем делал Он это так, как никто из Его последователей не мог сделать. В Новом Завете мы не встречаем более притч, кроме тех, которые произнес Христос.
При чтении или слушании притч Иисуса Христа перед нашим взором открывается картина всех областей жизни того времени. Здесь мы видим женщину, пекущую хлеб; портного, подбирающего подходящую заплатку к ветхой одежде; соседа, приходящего к другу в полночь, чтобы занять хлеба. Тут же встречаем неверного домоправителя, неправедного судью. Продолжая чтение, мы находим повествование об играющих детях, об ожидании свадебных гостей и о готовящихся к войне царях. Христос охватывал всю жизнь того времени во всей ее обширной многосторонности. Господь мог говорить одинаково хорошо о детях и царях, о пастухах и земледельцах, о рыбаках и купцах, о богачах и бедняках.
Но нельзя забывать, что основной целью Иисуса Христа было не создание произведений литературы или описание исторической обстановки, но передача духовных истин. Христос желал пробудить совесть и зажечь веру в сердцах людей. Трудно было людям оставаться равнодушными, когда Иисус Христос рисовал перед их глазами пожилого отца, который бежит навстречу блудному сыну, обнимает его и прощает ему все. Нашей же задачей является - проникнуться содержанием притч, понять их духовный смысл и черпать из них практическое назидание.

Что такое притча?

Слово "притча" - по-гречески "параболее" - в буквальном переводе означает сравнение явлений и вещей. Отсюда притча употребляется, как правило, для сравнения. Такие притчи обычно бывают очень короткими. В Евангелии от Марка 3, 23-25 - мы находим удивительный ответ Христа на обвинения книжников: "Как может сатана изгонять сатану? Если царство разделится само в себе, не может устоять царство то". И далее: "Если дом разделится сам в себе, не может устоять дом тот". Такой метод сравнения мы находим в Евангелии от Луки 5, 36, в притче о заплате к ветхой одежде: "Никто не приставляет заплат к ветхой одежде, отодрав от новой одежды; а иначе и новую раздерет и к старой не подойдет заплата от новой". Евангелист Марк называет притчей слово Христа фарисеям: "Ничто, входящее в человека извне, не может осквернить его, но что исходит из него, то оскверняет человека" - Мр. 7,15. "И когда Он от народа вошел в дом, ученики Его спросили Его о притче" - Мр. 7,17.
В Новом Завете слово "притча" встречается в Евангелии от Матфея, Марка и Луки.
В Евангелии от Иоанна слово "параболее" не встречается. Там употребляется слово "параймия" - Ин. 6,16-25, 29, что означает образное сравнение. Заметим, слово "параболее" происходит от слов "пара" - рядом и "баллоо" - ставить.
В итоге мы можем сказать, что притча в Новом Завете означает короткий рассказ, в котором посредством сравнения раскрывается духовная истина.
В Библии иногда используют аллегории. Ее ли в притче обычно подчеркивается какая-то одна определенная истина, то в аллегории каждая часть имеет свое значение. Так, например, рассказ о пастыре, и овечке в 15-й главе Евангелия от Луки является притчей, а в Евангелии от Иоанна, в 1О главе - аллегорией. Ярким примером аллегории являются садовник, смоковница, ветви, плоды, показанные в Ин. 15, 8. Но все же Христос более часто пользовался притчами. Блаженный Августин сказал, что как чудеса Иисуса Христа являются притчами, выраженными в делах, так и Его притчи являются чудесами литературной красоты и умения назидать.

Почему Христос пользовался притчами?

Несомненно, одной из причин было то, что человек легче всего воспринимает картины, взятые из повседневной жизни. Спаситель придавал притчам духовный смысл, и таким образом вечные истины Он перевел на язык человеческих понятий и интересов. Кто из нас не обращался с просьбой к матери или бабушке рассказать им что-нибудь интересное. Эту жажду слышать интересное Христос использовал для служения высшим духовным целям. Он освящал все, что только можно было освящать.
Всем известно, что яркий пример запоминается легче, чем проповедь. Когда контуры мысли проповеди уже изгладятся из памяти слушателей, то иллюстрации, использованные в проповеди, останутся свежи в памяти. Так это, несомненно, было и со слушателями Иисуса Христа.
Иллюстрация проникает туда, куда хорошо аргументированное учение не находит дороги. Кроме того, среди слушателей Христа были и такие, которые относились к Нему враждебно. Они совершенно не желали слушать Его для того, чтобы исполнять то, чему Он учил. Но в Своем ярком изложении Христос преподносил Свои поучения так интересно и ясно, что они захватывали воображение слушателей, касались их совести и изменяли их волю раньше, чем они сами это замечали.
Спаситель так характеризовал Своих слушателей: "Ибо огрубело сердце людей этих, и ушами с трудом слышат" - Мф.13, 15. Сердце человека, не желающего принять услышанное, становится безразличным и даже враждебным. Эта истина является законом духовного мира. Христос не бросал жемчугов духовных истин тем, кто их не ценил - Мф. 7, 6. Но Спаситель был милостив и к таковым, и притча была милосердной формой приговора.
Недоброжелательные люди слушали, но не понимали услышанного. Однако кое-что они все же запоминали, потому что притча не так скоро забывалась. Когда позже эти люди стали воспринимать истину, тогда они могли черпать великую пользу для себя из притч. Таким образом, поучения Иисуса Христа могли слушать, хотя бы с частичной пользой, и те люди, которые имели предрассудки и даже питали ко Христу вражду. "И таковыми многими притчами проповедовал им слово, сколько они могли слышать" - Мр. 4, 33.
Главной целью Христа при использовании притч было преподнесение истин веры посредством захватывающих сравнений.
Премудрость Божия создала видимый и невидимый мир. Человеку было знакомо видимое, и это видимое являлось средством, благодаря которому он знакомился с вечными истинами.
Создается впечатление, что для Иисуса Христа весь космос являлся только притчей.
К сожалению, многим людям видимый мир заслоняет невидимого Бога, но для верующих окружающий мир является откровением Божиим. Известный философ Шеллинг сказал, что природа и история относятся друг ко другу, как притча к ее толкованию. Христос использовал природу и историю в качестве притч, а толкованием их было Царство Божие. Плуммер говорит, что в руке Христа весь космос превращается для нас в Библию в картинах.
Земные события и явления, о которых упоминал Христос, служили символом небесных понятий. Прощающий блудного сына отец являлся только прообразом всепрощающего Отца Небесного; пастух, ищущий овечку в пустыне, напоминал собой о великом, добром Пастыре, Который ходит по миру и с еще большим усердием ищет заблудших. Посредством земных образов Христос показывал небесную реальность. Именно этой святой цели служили притчи в устах Иисуса Христа.
Наконец, следует сказать, что существуют истины, которые можно передавать только в виде притчи. Как известно, Бог есть Дух; человек же выражает свои мысли и желания словами, делами и образами. Господь пользуется тем же методом, когда хочет сказать человеку нечто. Когда "Слово стало плотью", тогда "мы видели", - читаем мы в Ин. 1,16, "Невидимое Его... от создания мира через рассматривание творений видимы" - Рим. 1, 20.
Слова могут принимать вид строгой теоремы или точного определения, и таким образом передают известные истины, но именно известные истины. Например, мать не может выразить свою любовь к ребенку. Бывают обстоятельства, когда математик должен дать место поэту, а богослов - пророку. Бывают обстоятельства, когда на место определения встает картина, и когда вместо теории открываются небесные ворота - От. 4, 1. Иисус Христос знал, что есть истины, которые лучше всего можно передать в виде притчи, и поэтому Он пользовался этой формой изложения.

Как нужно толковать притчи?

Если мы хотим познакомиться с разными методами толкования притч Иисуса Христа, то необходимо указать на некоторых толкователей, не уловивших мыслей Христа.
Первую серьезную ошибку делали те, кто старался объяснять притчу как аллегорию. Они старались найти смысл в каждой детали и тем самым попадали на ложный путь.
Возьмем, например, притчу о закваске - Мф. 13 гл. В ней сказано, что женщина вложила закваску в три меры муки. Аллегористы нашли для объяснения этих трех мер муки целый ряд объяснений. Одни считают, что под этими тремя мерами Бог подразумевал три известные в то время части света; другие толкуют, что три меры означают дух, душу и тело. Но смысл этой притчи заключается не в количестве муки, а в чудесном действии закваски.
Следует сказать, что некоторые притчи больше подходят к аллегории. Так, например, в притче о сеятеле отдельные подробности имеют особое значение, а в притче о неверном домостроителе - Лк. 16 гл. - содержится только одна мысль. Глубокий духовный подход, основательное исследование, а также и интуиция во многом способствуют правильному истолкованию притч.
Необходимо также заметить, что толкователи притч сделают большую ошибку, если эти притчи возьмут в основу своих догматических споров. Христос никогда не ставил целью использовать притчи для разрешения различных богословских вопросов. Были случаи, когда противники называли друг друга неверными домоправителями - Лк. 16 гл. А сжиганием сорных трав они оправдывали, например, сжигание еретиков - Мф. 13 гл.
Мы не должны недооценивать догматические споры, но их нельзя разрешать притчами. Истина слишком велика, чтобы ограничивать ее рамками определения. "Религия имеет глубины, измерить которые не может теология", - сказал богослов Буттрик. Поэтому мы должны быть внимательными, чтобы не потерять правильную точку зрения.
При толковании нужно придерживаться следующих правил:
- Прежде всего, мы должны понять содержание притчи. Необходимо, знать обычаи того времени, например, когда по случаю торжественной вечери давали два приглашения, и другие.
- Необходимо уяснить себе, какую истину Господь хотел изъяснить и какая мысль является центральной. Иногда Христос Сам указывает на это до или после притчи, в другой раз нам помогает объяснение евангелиста. Поэтому важно учитывать, где, когда и по какому поводу Христос говорил притчи. Однако есть и такие притчи, при которых мы не можем определить обстоятельств. Таковые нужно объяснять с точки зрения общего учения Христа. Во всяком случае, необходимо найти главную мысль, не обращая внимания на детали. Далее нужно постараться понять, какая часть относится только к содержанию притчи, а какая к толкованию.
- Нужно учитывать и уровень развития простых, "некнижных" людей, так как именно им Христос большей частью говорил Свои притчи.
- Наконец, лучшим истолкователем притч является Дух Святой, пребывающий в сердце верующего человека. Мысли Христа нельзя понять, если Он не живет в нас.

Классификация притч

До сего времени не представлялось возможным дать такую классификацию притч, которая удовлетворила бы всех.
Прежде всего, очень трудно определить общее количество притч, содержащихся в Евангелиях. Не совсем ясно также, что определенно можно называть притчей и что нельзя. Число притч, представленных в более или менее повествовательной форме, около 30-35. Если же прибавить еще и короткие притчи, то их число превысит 40. Из них больше половины содержатся в Евангелии от Луки. Для получения приблизительного перечня представляем притчи, содержащиеся в соответствующих Евангелиях. Этот список может, конечно, содержать и неточности.
Притчи, содержащиеся в Евангелии от Матфея:
О плевелах - 13, 24-ЗО;
о скрытом сокровище - 13, 44;
о драгоценной жемчужине - 13, 45-46;
о неводе - 13, 47-5О,
о безжалостном рабе - 18, 23-35;
о работниках в винограднике - 20,1-16;
об отце и его двух сыновьях - 21, 28-32;
о брачном пире у царя - 22,1-14 (ср.Лк.19, 12-27);
о десяти девах - 25, 1-13;
о талантах - 25, 14-ЗО (ср. Лк. 19,12-27);
об овцах и козлах - 25, 31-46.
Только в Евангелии от Марка:
О незаметном возрастании семени - 4, 26-29;
о бодрствующем привратнике -13,34-36 (ср.Лк.12,35-40);
Только в Евангелии от Луки:
О двух должниках - 7, 41-47;
о добром самарянине - 10, 25-37;
о докучливом друге -11, 5-8;
о безрассудном богаче -12, 12-16;
о бодрствующих рабах -12,25-40 (ср.Мр.13,34-36);
о верном домоправителе -12,42-48;
о бесплодной смоковнице - 13, 6-9;
о званных на пир -14,16-24 (ср.Мф.22,1-14);
о строителе башни -14, 28-ЗО;
о царе, идущем на войну -14, 31-32;
о потерянной драхме -15, 8-Ю;
о блудном сыне-15, 11-32;
о неверном домоправителе -16, 1-13;
о богаче и Лазаре -16, 19-31;
о верном рабе - 17, 7-Ю;
о судье неправедном -18, 1-8;
о фарисее и мытаре -18, 9-14;
о десяти минах-19,11-27 (ср.Мф.25, 14-ЗО).
В Евангелиях от Матфея и Луки:
О двух основаниях - Мф.7, 24-27;Лк.6,47-49;
о закваске - Мф. 13, 33; Лк. 13, 21;
о заблудившейся овце - Мф.18,12-13; Лк.15,3-7; (ср. также
Мф. 25, 14-30 и Лк. 19,-12-27; Мф. 22, 1-14 и Лк. 14, 15-24).
В Евангелиях от Матфея, Марка и Луки:
О свече на подсвечнике - Мф.5,15;Мр.4,21;Лк.8,16;
об одежде и мехах - Мф. 9,16; Мр.2,21; Лк.5,36;
о вине молодом в ветхих мехах - Мф. 9,17; Мр. 2,22; Л к. 5,37-39;
о богохульстве фарисеев- Мф. 12,25-29; Мр.3,25-27; Л к. 11,17-22;
о сеятеле - Мф.13, 1-23; Мр.4,1-2О; Лк.8, 4-15;
о горчичном зерне - Мф.13, 31-32; Мр.4, 30-32; Лк. 13, 18-19;
о злых виноградарях- Мф. 21, 33-41; Мр. 12, 1-12; Лк. 20, 9-18;
о смоковнице - Мф. 24, 32 ; Мр. 13, 28; Лк. 21, 29-ЗО.
Группировать притчи по содержанию нецелесообразно. Самое простое подразделение притч предлагает богослов Геобель. По его мнению, притчи нужно разделить на три группы, причем основанием он берет время и место, когда и где они произносились.
- Притчи, относящиеся к периоду деятельности Христа в Капернауме. Они содержатся в Мф. 13-й главе, и приложением к ним является притча о растущем семени в Мр. 4, 26-29.
- Притчи, которые произносил Христос на пути из Галилеи в Иерусалим. Они находятся в главах 10-19 Евангелия от Луки.
- Притчи, произнесенные Христом в последние дни в Иерусалиме. Первая часть касается Царства Божия в целом, вторая - отдельных членов Царства Божия и третья - суда над членами Царства Божия. Для дальнейшего изучения притч остановим наше внимание сначала на притчах, которые содержатся в 13-й главе Евангелия от Матфея. Затем рассмотрим притчи из 15-й главы Евангелия от Луки. И в заключение остановимся на некоторых трудно разъяснимых притчах.

Притчи Иисуса Христа, произнесенные на берегах Геннисаретского озера

Каждый вдумчивый читатель Нового Завета может заметить, что, начиная с 13-й главы Евангелия от Матфея, мы встречаемся с новым методом проповедования Иисуса Христа. Если до сего времени Христос преподавал Своим слушателям открыто, для всех понятным языком, то теперь Он начал говорить притчами. Проповедь превратилась в повествование, к которому уже не прибавлялось никакого объяснения. До этого Он говорил о мудром и о неразумном строителях - Мф. 7, 24-27; о свадебных обычаях; о заплате из небеленой ткани; о мехах - Мф. 9, 15-17, о детях, играющих на улице - Мф. 11, 16-19; о слепом, водящего слепого - Лк. 6, 39; о двух должниках - Л к. 7, 41; о возвращающемся злом духе - Мф.12, 43-45. Теперь же Христос стал говорить народу притчами без объяснений. Во всех синоптических Евангелиях замечается эта перемена в поучениях Иисуса Христа - Мф.13гл.;Мр.4, 1;Лк. 8, 4.
Рассмотрим притчи Иисуса Христа, содержащиеся в 13-й главе Евангелия от Матфея. "В день тот" случилось нечто, что дало евангелисту Матфею повод для подробного описания событий, происшедших за несколько дней, в добавление к сказанному в 12-й главе.
Утром Христос находился в доме, где Он исцелил бесноватого. Здесь фарисеи открыто выступили против Него и объявили, что исцеление это было совершено с помощью князя бесовского. Христос строго осудил фарисеев и сказал им о грехе хулы против Духа Святого, который не простится людям. Продолжая поучать народ, Он получил сведения о том, что Матерь и братья Его стояли вне дома, желая говорить с Ним. Здесь Христос воспользовался поводом, чтобы указать на близкие отношения между Ним и Его учениками.
Деятельность Христа дошла до того периода, в котором стало ясно, кто является Его врагами, а кто - друзьями. Фарисеи представляли собой враждебные силы, а ученики олицетворяли в себе каждого верующего, "кто будет исполнять волю Отца Небесного" - Мф. 12, 50. Многие слушатели Христа занимали колеблющееся положение между этими двумя противоположными сторонами. Восторг народа был велик и люди стремились слушать Его, но в то же время Христос видел, что их интерес к Нему был весьма поверхностным. Притчи, произнесенные Им на берегу Геннисаретского озера, показывают Его отношение к различным категориям людей.
"Вышедши в день тот из дома", где Он пережил нападки фарисеев, "Он сел у моря". Очевидно, Он отпустил народ и находился там с учениками. Но вскоре у берега собралась новая толпа. Народу стало столько, что Христу пришлось войти в лодку и с озера учить народ, стоявший на берегу- Находясь на берегу, Он не мог бы обозревать глазами всю толпу. Но с лодки Он видел всех. Так, с качающейся на озере кафедры Он говорил Свои бесподобные притчи.
Евангелист Матфей приводит 7 притч, которые Христос произнес в тот день. Евангелист Марк дополнил эту группу притчей о незаметном росте семени - Мр. 4, 26-29, о которой не упоминает Матфей. Марк говорит в то же время о том, что Христос "таковыми многими притчами проповедовал им слово" - Мр. 4, 33.
Общей темой всех притч было Царство Божие, его начало и рост. В дальнейшем в посланиях апостолов и в христианских вероисповеданиях центральное место занимает церковь.
Какое значение для Христа имело "Царствие Божие?" Иоанн Креститель возвещал: "Приблизилось Царство Небесное" - Мф.З, 2. Это была радостная весть. Царство Небесное - то же самое, что Царство Божие - Мф. 4,17 и Мр. 1,15. Царство Небесное начинало расширять свои границы. Небесное воинство в ночь Рождества Христова шло через Вифлеем и возвещало Царство Божие, которое принесет мир и радость на землю.
Христос Сам говорил о Царстве Божием на первый взгляд парадоксально. С одной стороны, что оно уже пришло и что оно ~ внутри нас - Лк. 17, 21, с другой, - что оно только еще должно наступить ~Лк. 22,18.
В Нагорной проповеди, например, Христос говорит, что Царство Небесное принадлежит нищим духом и изгнанным за правду - Мф. 5, 3, но тут же Он учил просить: "Да приидет Царствие Твое" - Мер. 6,10, и что искание этого должно быть самой главной целью верующих - Мф. 6, 33. С одной стороны, Царством Небесным является нечто, что приходит в человеческое сердце, но тут же Он учит, что человек входит в Царство Небесное - Лк. 17, 21; Мф. 5, 20; Ин. 3, 3-7. Все это Он говорил с такой уверенностью, как будто небесные дела были для Него сами собой разумеющимися.
Чем являлось для Иисуса Христа Царство Божие - настоящим или будущим?
И тем, и другим. Было ли это "нечто" внутри или снаружи человека? И то, и другое. Люди ждали, что с наступлением Царства Божия все разрешится извне. Мессия придет и установит Своей божественной силой новый порядок. В этом и будет состоять Царство Божие. У людей всегда была наклонность ожидать, что все жизненные проблемы разрешаются с внешней стороны. Таким слушателям Христос сказал, что они смотрят не туда. Нужно начинать с сердца. Именно туда прежде всего придет Царство Божие, конечно, с согласия человека. Затем это Царство Божие выйдет наружу по мере того, как вся наша жизнь начнет подчиняться Ему. Это и есть окончательное пришествие Царства Божия. Царство Божие - это есть Царство Мессии - Царство Иисуса Христа. В Своих притчах Христос говорил о начале Царства Божия и о законах его роста. Оно, подобно живому организму, посредством роста достигает своей цели.

Притча о сеятеле

"Вот, вышел сеятель сеять; и когда он сеял, иное упало при дороге, и налетели птицы и поклевали то; иное упало на места каменистые, где не много было земли, и скоро взошло, потому что земля была неглубока; когда же взошло солнце, увяло и, как не имело корня, засохло; иное упало в терние, и выросло терние и заглушило его; иное упало на добрую землю и принесло плод: одно во сто крат, а другое в шестьдесят, иное же в тридцать. Кто имеет уши слышать, да слышит!" - Мф. 13,3-9; Мр. 4,3-9: Л к. 8,5-8.
Слушателям Иисуса Христа было нетрудно понять сущность этой притчи. Но для нас не излишне объяснить некоторые моменты.
Слово "сеятель" на греческом языке употребляется с артиклем. Это говорит о том, что Христос имел в виду человека, хорошо знающего свое дело. Но если все же посеянные зерна не давали плодов, в этом не было его вины.
"Иное упало при дороге" - Мф. 13, 4. Это не означает, что сеятель бросал семена вне границы поля. К тому же шоссейных дорог в Палестине было очень мало. А здесь подразумевается протоптанная посреди поля тропинка. Так как эта земля также являлась частью поля, поэтому ее также засеивали. Так как тропинка была утоптана, то зерно осталось лежать открытым на ее поверхности. И в результате "налетели птицы и поклевали то" - Евангелист Лука дополняет еще, что "оно было потоптано".
"Иное упало на места каменистые" - Мф. 13, 5. В Палестине под почвой находится плитняк. Местами верхний слой земли очень тонкий. Семя в тонком слое земли быстро согревается и дает всходы. Но стоит только пригреть солнцу, как такие всходы быстро засыхают. Прекрасное начало было обманчивым.
"Иное упало в терние" - Мф. 13, 7. Это выражение не означает, что сеятель бросал семена прямо в терновый куст, но в ту часть поля, которая уже содержала семена терния. Христос объясняет это словами: "И выросло терние, и заглушило его".
Евангелист Матфей не говорит нам, в какой период роста терние их заглушило, а Марк прибавляет, что "оно не дало плода". Таким образом вырос стебель и имел даже колос, но колосья были жалкие и бесплодные. Это легко заметить на полях, заросших сорняками.
Мысль Христа заключалась в следующем. Зерно, упавшее на затоптанную почву, погибло еще до прорастания. На каменистой почве зерно дало всходы, но вскоре погибло. Среди терний семя взошло и росло, но было настолько слабым, что не могло дать плодов. В первом случае причиной была твердая почва, во втором
- не доставало ее глубины, в третьем случае
- почва не была чиста.
"А иное упало на добрую землю" - Мф. 8, 8. "Добрая земля" - мягкая, глубокая и чистая. Она дала добрый плод. Но не все зависит от состава почвы: иное семя - в сто крат, а другое - в шестьдесят, иное же - в тридцать. Тридцатикратное семя также означает хороший урожай.
Иисус Христос окончил притчу, не прибавив никакого объяснения. Народ, несомненно, мог остаться в недоумении. Он чувствовал, что Христос Своей притчей о сеятеле хотел передать им какую-то духовную истину. Но какую именно?
Ученики, очевидно, вышли из среды народа, приступили к Нему и спросили: для чего Он говорит им притчами? Ответ на этот вопрос нужно искать в духовном состоянии народа во время деятельности Иисуса Христа в Галилее, где Он начал проповедовать о покаянии и пришествии Царства Божия. Вначале народ стекался большими толпами слушать Христа. И, казалось, можно бы говорить о большом пробуждении в Галилее.
Но Спасителя не удовлетворял этот видимый восторг народа, так как мотивы этого восторга были неправильными. Люди надеялись, что Христос вскоре создаст Царство Мессии и поставит иудеев на руководящее место среди народов мира. Они восторгались также, когда были свидетелями чудесных исцелений больных, совершаемых Христом. Но духовные мысли Господа остались для народа непонятными. Те правила жизни, которые Христос провозгласил в Нагорной проповеди, казались им слишком высокими и невыносимыми. Они не приняли Спасителя таким, каким Он Себя им предлагал. Сам Христос сказал ученикам словами пророка Исайи, что "огрубело сердце людей этих, и ушами с трудом слышат" - Мф. 13, 15. Правда, с того времени, как Христос начал проповедовать, в сердцах людей начался духовный процесс, но, к сожалению, он развивался в отрицательном направлении. И они продолжали идти по избранному ими пути. Христос вынужден был сказать им: "кто имеет, тому дано будет и приумножится, а кто не имеет, у того отнимется и то, что имеет" Мф. 13,12.
Хороший ученик приобретает все больше мудрости, и способности его постоянно растут, в то время как невнимательный забывает и то, чему его когда-то учили.
Пренебрежение учением Евангелия удаляло людей от Христа. Духовное безрассудство этих людей можно было объяснить не отсутствием возможностей, а скорее неиспользованием имеющихся возможностей. Пренебрежение возможностями приводит к презрению, а затем и к отвержению их. Сначала Иисуса Христа не приняли, а потом и возненавидели. Первые признаки ненависти проявились в одно утро, когда Ему сказали, что "Он изгоняет бесов силою князя бесовского" - Мф. 9, 34. Такое отношение к Иисусу Христу привело к большому кризису, о котором евангелист Иоанн говорит в 6-й главе своего Евангелия.
Употребление притч Христос объясняет словами пророка Исайи: "Да не узрят очами, и не услышат ушами, и не уразумеют сердцем, и не обратятся, чтобы Я исцелил их" - Ис. 6, 10. Может создаться впечатление, что Христос говорил притчами для того, чтобы скрыть правду от народа. Но эта цель не согласуется с вечной Любовью, которая пришла искать заблудших. "Если бы Господь не хотел уже больше говорить с этим народом, - то самым верным мероприятием было бы Его молчание", - писал Златоуст.
То обстоятельство, что Христос пользовался притчами, указывает также на суд Божий. Народ уже не принимал ясного и непосредственно к нему обращенного слова Христа. Люди видели чудеса Христа и объясняли их превратно; слушали Его проповеди и понимали их соответственно своим предубеждениям. И вот теперь Спаситель начал говорить притчами. Те, кто не понимал их, оставались просто в недоумении; для тех же, кто понимал их значение, притчи давали новый свет.
С другой стороны, употребление притч показывало, что Господь хочет по-новому приблизиться к народу. Истина, которая иначе, как в притче, не вмещалась в их сердца, пробудила у них интерес и любознательность. Это запомнилось. И, заинтересовавшись, слушатель воспринимал точку зрения Христа. Бог говорит "многократно и многообразно" - Евр. 1,1.
В итоге можно сказать, что Христос говорил притчами по следующим причинам:
- Он показал всем, что проявление внешнего интереса народа к Царству Божию еще не свидетельствует о том, что оно будет легко приниматься им;
- Он хотел убедить слушателей, что пришествие Царства Божия зависит от того, как они будут принимать Его слово;
- эти притчи призваны были предостерегать учеников от разочарования и одновременно показать им, что их ожидает на поприще благовестия.
Приступая к толкованию притчи о сеятеле, мы, к счастью, имеем объяснение Самого Иисуса Христа.
"Вы же выслушайте значение притчи о сеятеле. Ко всякому, слушающему слово о Царствии и неразумеющему, приходит лукавый и похищает посеянное в сердце его: вот кого означает посеянное при дороге. А посеянное на каменистых местах означает того, кто слушает слово и тотчас с радостью принимает его, но не имеет в себе корня и непостоянен: когда настанет скорбь или гонение за слово, тотчас соблазняется. А посеянное в тернии означает того, кто слышит слово, но заботы века и обольщение богатством заглушают слово, и оно бывает бесплодно. Посеянное на доброй земле означает слышащего слово и разумеющего, который и бывает плодоносен, так что иной приносит плод во сто крат, иной в шестьдесят, а иной в тридцать" - Мф. 13,18-23.
Иисус Христос окончил эту притчу словами: "Кто имеет уши слышать, да слышит" - Мф. 13, 9, толкование Свое Он начал словами: "Выслушайте".
Слушание в вопросе Царства Божия имеет очень важное значение. Христос дал Своим ученикам повеление проповедовать, но проповедь имеет смысл только тогда, когда ее слушают. "Вера от слышания" - вот основной закон Царства Божия. Этот закон нарушали слушатели Иисуса Христа в Галилее, и поэтому они остались без веры.
Таким образом, "сеятель" - это проповедник Царства Божия. Евангелист Марк ясно говорит, что сеятелем является тот, кто сеет слово. Главное - в служении, а не в личности. В данном случае это служение совершил Сам Иисус Христос. Говоря о сеятеле, мы сразу представляем себе человека на открытом поле, заботящегося о будущем хлебе. Он благообразен, серьезен и одинок, но как бы ни впечатлительна была эта картина, главное внимание этой притчи уделено сеятелю, а не семени и почве, принимающей его.
Семя, или "слово о Царстве" - это то слово, которое говорит о Царстве Мессии. Евангелист Марк просто говорит "слово" - Мр. 4, 15, а евангелист Лука объясняет более пространно: "семя есть Слово Божие" - Лк. 8, 11. Какое меткое определение! Действительно, слово, сказанное Иисусом Христом, "суть дух и жизнь" - Ин. 6, 63. Без семени поле - мертво.
Великая ценность земли заключается в том, что она плодоносит. Но в самом поле нет жизни. Земля может быть хорошей или плохой, но в обоих случаях она мертвая, если в ней нет семени. Добрая земля без семени не лучше каменистой почвы. Ей не помогут ни солнце, ни дождь.
Так и в духовной жизни. Сам человек не в состоянии приносить плоды Духа. Животворящей силой является Евангелие Христа. Евангелие, или благая весть о Христе - это то семя, которое возрастает в сто и шестьдесят крат. Семя Евангелия когда-то было посеяно в Галилее, теперь же посевная площадь распространяется по всем странам и по всем народам. Как велика будет жатва, это покажет будущее.
Подобно тому, как семя, посеянное одним и тем же сеятелем, дает очень различные результаты в зависимости от почвы, так и проповедь одного и того же Евангелия дает очень разные результаты в зависимости от восприимчивости слушателей. При этом запомним, что как бы мы ни сравнивали физическое с духовным, сравнение никогда не может быть во всех отношениях точным.
Земля не была виновата в том, что она была затоптана, камениста или терниста, но человек в ответе за то, как он слушает благую весть о Царстве Божием. Один сорт земли не мог превратиться в другой, но человек может много содействовать тому, чтобы его сердце изменилось.
Иисус Христос смело обвиняет слушателей. Он знал, что вина была не в Нем и не в истине, которую Он им возвещал, а в них. Если возвещение благой вести оставалось безрезультатным или давало очень слабые результаты, вина была в слушателях. Как всегда, Христос определил верную причину. Он знал, что обычно люди ищут вину не в себе, а в других.
Ту же картину можно наблюдать и на духовной ниве. Если дело Божие не процветает, то обыкновенно думают, что вина кроется в проповедниках. "Вот если бы среди нас были пророк Илия или апостол Павел, - говорят они, - тогда дело Божие непременно процветало бы". От руководителей дела Божиего действительно многое зависит. Этого нельзя отрицать. И каждый руководитель должен относиться к своему служению с полной ответственностью. Но часто в церквах бывали и сильные проповедники, а сердца оставались закрытыми.
Христос был таким проповедником, о Нем говорили: "Никогда человек не говорил так, как Этот Человек" - Ин. 7, 46, и Ему не поверили. Был Один, Кто "ходил, благотворя и исцеляя всех" - Деян. 10, 38, и все же Он оказывался в положении, когда не мог совершить чудес "по неверию их" - Мф. 13, 58. Был Один, в жизни Которого не было греха и преступлений, и все-таки Его пригвоздили ко кресту, как злодея. Причина крылась не в сеятеле и не в семени, а в почве. Слушатели могут настолько потерять веру, что "если бы кто и из мертвых воскрес, не no-верят" - Лк. 16, 31,
На слушателях лежит великая ответственность. Неудивительно поэтому, что на берегу озера Христос сказал народу: "Кто имеет уши, да слышит". И после воскресения и вознесения Господь увещевал семь церквей в Азии говоря: "Имеющий ухо, да слышит". У кого еще имеется хоть одно ухо, тот да употребит его для слышания Слова Божия.
В рассматриваемой нами притче Христос делит Своих слушателей на четыре части. Прежде всего Он говорит о тех, кто "при дороге". К этой категории относятся те, которые слышат слово и "не разумеют". Они просто не воспринимают его своим умом. "Но что делать, - скажут некоторые, - если они созданы таковыми?" Но ведь поле первоначально не было истоптанной дорогой, а ее сделали таковой люди. Беда не в том, что у многих людей нет больше способностей, а в том, как они употребляют свой разум. По Слову Божию, человек создан способным творить волю Божию. И принять Евангелие может всякий нормальный человек.
Придорожные - это те, кто оставил сердце свое без охраны. Проход в него разрешен каждому учению. Ворота открыты также всякому искушению и греху. Веселье и дух времени оставили там свои следы. Они не сохранили сердце свое для Сеятеля небесного семени. И поэтому теперь они тверды, как затоптанная земля.
Но все же и такие люди приходили слушать Иисуса Христа. И можно сказать, что они приходили по той же причине, почему афиняне приходили слушать апостола Павла. Они сами выразили причину своего прихода следующими словами: "Можем ли мы знать, что это за новое учение, проповедуемое тобою?" - Деян. 17, 19. Таковые были и в среде слушателей Христа, такие люди имеются и в наши дни. Они хотят ознакомиться с каждым учением и каждой точкой зрения. Их не интересует исполнение того или другого учения, а только лишь ознакомление с ними. Они всегда чувствуют себя в роли обозревателя. Одним словом, они не принимают Христа в свое сердце. Учением Христа они интересуются лишь поверхностно.
Но то, что остается лишь на поверхности, также подлежит потере, подобно семени на затоптанной почве. "Приходит лукавый и похищает посеянное в сердце" - Мф. 13, 19. Слово, не принятое всем существом, теряется, как будто его и не было. И в результате великолепная, исключительная возможность для новой жизни остается не использованной. Все то, что не воспринимается глубиной нашего сердца, "похищает" лукавый, который уносит мгновенно, как птица клюет открытое семя.
"Вот кого означает посеянное при дороге". То, что не поклевали птицы, то "было потоптано", - читаем мы в Лк. 8, 5. Для поверхностного слушателя достаточно услышать какое-нибудь пренебрежительное замечание к услышанному им слову, как он уже меняет свое мнение и расположение. Многие такие "топчущие" даже и не подозревают, насколько велика их вина. Как часто такими "топчущими" бывают родители, которые за обеденным столом начинают вдруг критиковать прошедшее богослужебное собрание и делают отрицательные замечания в адрес того или другого проповедника. Неудивительно поэтому, что позднее они скорбят о своих неверующих домочадцах. Также многие верующие после богослужения разговаривают о самых посторонних предметах, и этим самым уничтожают влияние только что произнесенного Слова. Они и не подозревают, что в это время они являются помощниками лукавого.
Что мог сделать Спаситель для этих "придорожных"? Ничего, как если тяжелый плуг переживаний не перепашет их жизнь до глубины и не превратит почву их сердец в пригодную.
"Посеянное на каменистых местах" означает посеянное не на камне, а на тонком слое земли, лежавшем на плитняке. Этот слой дал возможность семени быстро прорасти и подняться, но в то же время скоро завянуть. Семя умерло от недостатка питательных веществ. Люди, к которым относится это сравнение, принимают слово "тотчас" с радостью; но при искушениях они также 'тотчас" поддаются им. Они не считаются с ценой, которую, возможно, придется платить.
Они принимают слово не только тотчас, но и, как мы прочитали, "с радостью". Нужно сказать, истинную радость испытывают люди, которые с душой принимают слово благодати, но ее чувствуют и поверхностные люди. Однако люди, отдавшиеся всецело Христу, испытывают особую глубокую радость. Все их существо - чувства, вопя и совесть - находится в чудной гармонии.
У тех же, кто поверхностно воспринял слово истины, у них только часть существа захвачена этой радостью. В их мышлении не совершилось переоценки ценностей, они не углубились и не исследовали учение Христа - Лк. 14, 28. Они не дошли до понимания своего греховного состояния и до покаяния. Поэтому их радость без освящения, а сердце их осталось каменным. Жертва Христа для них не имеет значения и даже чужда. Христос называет таковых верующими без корней. Их было довольно много в Галилее. Вначале они везде ходили за Ним, а потом перестали.
Таких верующих мы знаем и в наши дни. Это категория людей, которые сразу же выступают за веру. Они готовы даже другим сразу же рассказать о том, что они теперь верующие. Но у них отсутствует то, о чем говорит Давид: "Вот, Ты возлюбил истину в сердце" - Пс. 50, 8. Важно, чтобы наши решения веры были с корнями.
Человек, вера которого не имеет твердого основания, опирается на других. Он - верующий, когда находится среди верующих. Он укоренился не в вечные истины, а в дух времени. Даже радость такого человека бывает только совместно с радостью других. Один он ничего не переживает со своим Господом. И когда по стечению обстоятельств ему приходится жить отдельно от других, корень его веры засыхает.
"Когда настанет скорбь или гонение за слово, тотчас соблазняется" - Мф. 13, 22. Христос знает, что в скорбях проверяется ценность нашей веры. Устоит вера только тех, кто всем своим существом служит Господу. Христос хочет, чтобы истинные верующие уже с самого начала имели в виду возможность переживаний в будущем, которые предусмотрены в планах Божиих.
Что же может произойти в час искушения с поверхностным верующим? Он "соблазняется" - говорит Христос. И этим кончается его путь. Это может произойти очень быстро. То самое слово, которое раньше принималось с радостью, теперь вдруг превратилось в соблазн.
Типичным примером верующего, рожденного на каменистой почве, может быть такой слушатель Христа, который в восторге первой минуты захотел присоединиться к числу Его учеников - Лк. 9, 57-58. Учитель остудил его пыл словами: "Лисицы имеют норы, и птицы небесные гнезда, а Сын Человеческий не имеет, где приклонить голову". Человек тот видел только одну сторону следования за Христом, и это привело его в восторг. Христос же хотел, чтобы он сразу считался и с другими обстоятельствами. Этот человек не дает отчет своим словам. Вместо того, чтобы принять такое великое решение с благоговением и трепетом, он принял его под влиянием настроения. Он захотел стать учеником Христа, не взвесив это основательно. В прошлом обет вассалов своим господам гласил: "Мой дорогой хозяин! Я принадлежу тебе всей моей жизнью и моим имуществом, и я обещаю остаться верным и преданным тебе в жизни и смерти. Да поможет мне в этом Бог" (Буттрик). Разве наш обет верности Господу может быть меньшим? Это решение должно охватить все наше существо и продолжаться в течение всей нашей жизни. Истинная вера должна быть непоколебимой.
Слова Христа, сказанные Им в притче о сеятеле, вскоре подтвердятся. Многие, не утвержденные в вере, в том числе и "многие из учеников Его отошли от Него и уже не ходили с Ним" - Ин. 6, 66. К такому концу ведет отсутствие внутренней жизни веры. Для того, чтобы отпадение вновь обращенных душ не было по вине проповедников, необходимо последним, наряду с проповедью Евангелия, совершать воспитательную работу. Нужно, чтобы обращенные относились к вопросу веры с глубоким пониманием, как этого требует Христос. Вера и теология должны идти рука об руку. После пробуждения в Пятидесятницу последовало учение апостолов.
А семя, "посеянное в тернии", - Мф. 13, 22 - не принесло плода по другим причинам. Почва была мягкая и глубокая, но она не была чиста. В ней уже имелось семя - семя терния. Никто не мог сказать, когда оно было посеяно, но оно там было. Теперь началась борьба между двумя посевами, и сорняки победили.
Здесь мы имеем дело с человеком с двоящимися мыслями, о чем говорит и апостол Иаков - 1,8.
Такой человек хочет служить Богу и маммоне - Мф. 6, 24. Среди верующих он чувствует себя верующим, а в среде неверующих - как они. Он молится, но одновременно пользуется мирскими методами и средствами для достижения своих целей. Его нельзя назвать легкомысленным или поверхностным. Наоборот: о нем можно сказать, что он человек с сильной волей и последовательностью. Он подобен почве, которая дает сразу плевелы и пшеницу. Но пшеница всходит медленно, задыхаясь от недостатка веществ и света. Для молитвы и чтения Слова Божия у такого верующего остается все меньше времени, и мирские начинания поглощают весь его интерес.
У некоторых эта борьба продолжается до старости, пока, наконец, доброе совсем не погибнет. Тогда, когда сила воли и самоконтроль ослабевают, все яснее проявляются и его характерные черты, не имеющие ничего общего с Царством Божиим. Человек, в сердце которого "заботы века сего" занимают первое место, продолжает все более заботиться об этом с годами. Заботы имеют свойство расти до бесконечности. К сегодняшней заботе человека прибавляются завтрашние, к завтрашним - послезавтрашние и т.д. до бесконечности. Господь говорит: "Довольно для каждого дня своей заботы". Поэтому "не заботьтесь о завтрашнем дне, ибо завтрашний сам будет заботиться о своем" - Мф. 6, 34. Сегодняшняя забота нас не сломает, но если к ней мы еще прибавляем и завтрашнюю, то это может оказаться нам уже не под силу, и мы не сможем выдержать.
Другая категория людей, о которых упоминает Христос, занята "обольщением богатства". Это - те, кто любит богатство и хочет стать богатым. Никогда нельзя забывать, что стремление к богатству одинаково вредно как для тех, кто его уже достиг, так и для тех, кто еще не достиг его, потому что "желающие обогащаться впадают в искушение и в сеть, и во многие безрассудные и вредные похоти, которые погружают людей в бедствие и пагубу" - 1 Тим. 6, 9.
Кто из нас не видел такого бедняка, который охраняет свое маленькое состояние так же страстно, как богач свое большое имение. Богатство обманчиво. Оно обещает много, дает мало. Оно может дать врачей, но не здоровье; возможность веселиться, но не радость; может дать поклонников, но не друзей; пищу, но не аппетит. И тем не менее люди стремятся служить маммоне.
Евангелист Лука говорит еще и о тех, кто "наслаждениями житейскими подавляются" - Л к. 8, 14. Христос видел и таких, в сердцах которых после принятия Слова Божия остаются еще чувственные наклонности. Они не дают им покоя, и, наконец, побеждают их. И эти грехи могут даже и в старости заглушить божественное действие в душе человека. Жалко бывает смотреть на пожилых людей, которых мир давно забыл, но которые не забыли своих мирских привычек. Некоторые из них в молодости любили греховные наслаждения, и теперь в старости мысли эти заглушают молитву и общение с Богом. Тернии затемнили солнечный свет, и в результате семя "бывает бесплодно" - Л к. 8, 14.
Следует отметить и то, что многие вопросы, которых касался Христос, не были зазорными или предосудительными. Например, среди Его слушателей был человек, которому предстояло разрешение вопроса о наследстве с братом его, и он обратился к Учителю с просьбой: "Учитель! скажи брату моему, чтобы он разделил со мною наследство" - Лк. 12, 13. Интересы, заполнявшие его сердце, заглушили в нем действие Слова Божия.
Богослов Брус спрашивает: "Кто из нас может сказать, что его душа чиста от семени терния?" И тут же отвечает: "Вопрос не в том, кто из нас свободен от злых страстей или от искушений неразрешенных дел, а в том, как мы относимся ко всему этому". Ведь в каждом человеке кроется какое-нибудь плохое семя - корень сорняка, но беда в том, что человек не хочет устранить его от себя. Он терпит их. Истинный верующий занимает нападающую позицию по отношению к соблазнам и к тем искушениям, которые все снова на него восстают. Он использует всю свою энергию и божественные запасы сил для того, чтобы искоренить зло. Правда, в природе не бывает поля, на котором не было бы ни одного сорняка, но все же между полем с тернием и чистым полем - большая разница. На тернистой почве пшеница не приносит плода. Христос говорит: "Оно бывает бесплодно".
Теперь обратим внимание на то, что было посеяно на "доброй земле" - Мф. 13, 23. Какая же почва достойна называться "доброй землей"? Почва, о которой теперь говорил Христос, была доброй не потому, что она была совершенна, но потому, что в ней не было тех недостатков, которые оставили без плода семя на предыдущих почвах. Эта почва была хорошей потому, что она приняла семя. Если трем предыдущим сортам почвы Господь дал определение: "при дороге", "на места каменистые", и "в терние", то только к одному виду почвы Он употребил выражение: "на добрую землю". Во-вторых, эта почва была хорошей потому, что она плодоносила. Таким образом, она была той самой, единственной почвой, которая позволила сеятелю достичь той цели, ради которой он вообще трудился. Иисус Христос Сам дает толкование этой притчи. Сама почва без зерна не удостоилась бы названия доброй почвы. Добрую почву оценивали по тому, что она принесла хорошего.
"Добрая земля" означает человека, слышащего слово и разумеющего. Хорошим слушателем является тот, кто принимает Слово, "угождая не человекам, но Богу, испытующему сердца наши" - 1 Фес. 2, 4. Пока человек относится к Слову Божию с благоговением, на помощь этому человеку приходит Дух Святой, подобно тому, как солнце приходит на помощь семени, растущему на доброй почве. Надо заметить, что зерно, лежащее на поверхности, солнце освещало только для птиц, на камне - сушило, а в тернии свет его не проникал к зерну.
В помыслах и интересах хорошего слушателя интересы Царства Божиего занимают первое место. Он может сказать вместе с псалмопевцем: "Благослови, душа моя, Господа, и вся внутренность моя - святое имя Его" - Пс. 102, 1. Он любит Господа всем своим сердцем, всею душою и всем разумением своим - Л к. 10, 27. И это - единственная возможность жить духовно плодовитой жизнью.
По Евангелию от Луки, "добрая почва" означает тех людей, "которые, услышавши Слово, хранят его в добром и чистом сердце" - Л к. 8, 15. Такой человек не может быть 'бесчувственным, как придорожная земля; он не может быть человеком настроений, как каменистая почва; такой человек не терпит у себя низкой морали, как тернистая почва. Цель жизни хорошего человека - высокая, и средства для достижения этой цели - соответствующие.
Если мы захотим найти библейский пример человека, похожего на добрую почву, тогда мы можем указать на Марию, избравшую "благую часть" и совершившую для Иисуса Христа "доброе дело" - Лк. 10,42; Мр. 14,6. Можно назвать также и Варнаву, который был "муж добрый и исполненный Духа Святого и веры" - Деян. 11, 24. Нет причины думать, что они были безгрешными, но они искренне любили Господа и жертвовали всем для Царства Божия.
И, наконец, самый главный признак хорошей почвы состоит в том, что "она давала плод". Мы будем плодотворными, если "Слово Его останется в нас". Другие дела могут быть также полезными, но Слово Христа делает нашу духовную жизнь плодотворной. Эти слова должны "остаться в нас". Эти люди стойко и крепко держатся за Слово Божие.
Но как мы видим из Евангелия, даже на доброй почве жатва была не одинаковой. "Иной приносит плод во сто крат, иной в шестьдесят, а иной в тридцать". Важно, что в целом урожай был удовлетворительным, и поэтому Христос назвал всю почву доброй. Для' Иисуса Христа были важно то, чтобы проповедь Евангелия совершила в человеке глубокие перемены.
Евангелист Лука добавляет, что те люди "приносят плод в терпении" - Лк. 8, 15.
Плодовитость в природе ни в коем случае не достигается в один миг, и менее всего это может произойти в характере человека. Иногда вопрос о принесении плода кажется нам даже безнадежным. Нам кажется, что мы попадаем в тупик, из которого уже нет выхода. Но здесь нам помогает вера. И если мы не видим выхода из трудного положения, то это еще не значит, что Господь его тоже не находит. Господь не ставит недостижимых целей. Если Он говорит, что наша жизнь должна приносить добрый плод для Царствия Божия, значит это и возможно. Препятствия вокруг нас и в нас самих не могут помешать этому. Нам необходимо лишь терпение: "Вот, земледелец ждет драгоценного плода от земли и для него терпит долго", - говорит апостол Иаков 5, 7; тем более христианин Должен терпеливо ждать исполнения Слова в своей жизни и в труде для Царства Божия.
Мы подошли к концу толкования притчи о сеятеле. Христос не ставил целью разрешить в ней детально каждый вопрос, который может возникнуть. Он не говорит о том, почему люди так по-разному слушают Слово Божие, и каким образом одна категория людей могла бы превратиться в другую. Иисус Христос лишь отмечает, что слушателей, не принимающих Его слова, можно разделить на три категории. Это означает, что человек может остаться вне влияния Евангелия по разным причинам. И что на каждой ступени веры можно упасть. Иной теряет Слово, прежде чем успел принять его, другой теряет жизнь в вере уже вначале. Но ее можно потерять и в конце.
Но ясно также и то, что среди слушателей Христа были и такие, которые приносили плод в Царстве Божием. Сеятель сеет не для того, чтобы были только прекрасные всходы, но он сеет для жатвы. Будем помнить правило плодоносной христианской жизни: слушание, принятие и действия.

Притчи о скрытом сокровище и драгоценной жемчужине

Иисус Христос произнес на берегу Геннисаретского озера четыре притчи. Он говорил о разнообразной почве, о плевелах в пшенице, о горчичном зерне и о закваске. Отпустив народ, Христос, оставшись с учениками, сказал им еще три притчи. Эти притчи причислим к тем, которые Он произнес на берегу озера.
Притчи о скрытом сокровище и о жемчужине, как и предыдущие притчи, по существу говорят о значении и ценности Царства Божия.
В этих двух притчах Христос показывает, что Царство Божие имеет великое значение. Оно настолько ценнее всего, что ради него стоит отказаться от всех других сокровищ. Царство Божие - это наивысшее благо - "суммум бонум", которому все другие ценности нужно подчинить и, если нужно, пожертвовать ими. Еще в Своей Нагорной проповеди Христос выразил эту мысль и Сам действовал в соответствии с ней. Приведем содержание этих притч.
"Еще подобно Царство Небесное сокровищу, скрытому на поле, которое нашед человек утаил, и от радости о нем идет и продает все, что имеет, и покупает поле то.
Еще подобно Царство Небесное купцу, ищущему хороших жемчужин, который, нашед одну драгоценную жемчужину, пошел и продал все, что имел, и купил ее" - Мф. 13, 44-46.
Произнося эти притчи, Христос затрагивал интересы людей того времени. Один исследователь Палестины пишет: "В этой стране многие копают земли, ища скрытое сокровище, и немало тех, кто израсходовал на это свои последние гроши".
Палестина часто была полем военных действий, и люди обменивали свое имущество на драгоценные металлы или драгоценные камни и прятали их в земле. И если этих людей постигала неожиданная смерть, тогда место сохранения его имущества оставалось никому не известным. Отсюда спрятанные богатства и нахождение их представляли собой серьезный интерес. На это имеются также указания ,в"Ветхом Завете - Иов. 3, 21; Пр. 2, 4.
По всей вероятности, нашедший сокровище трудился на чужом поле. Поэтому он пошел и продал "все, что имел", и купил это поле.
По законам Палестины имущество, найденное в земле, принадлежало владельцу земли. Поэтому человек, обнаружив сокровище, поступил по закону страны и купил эту землю. Но суть этой притчи не в этом.
Посмотрим, чему Христос хотел научить людей этими притчами. Он призывал их посвятить свою жизнь приобретению Царства Божия. Одновременно Спаситель показал, каким образом можно искать и найти Царство Божие.
Одним небесные сокровища открываются нечаянно, как спрятанная в поле драгоценность; но есть и такие, которые ищут годами и в конце концов находят. О некоторых Господь может сказать: "Меня нашли не искавшие Меня, Я открылся не вопрошавшим о Мне" - Рим. 10, 20. Другим же Он говорит: "Ищите, и найдете" - Мар. 7, 7.
Пастухи услышали весть о рождении Иисуса Христа совсем неожиданно, мудрецы же нашли Его с трудом, проделав нелегкий путь из дальней страны. Человеку, лежавшему у края купели в Вифезде, Христос предложил исцеление Сам, а Ханаанская женщина должна была попросить Его, прежде чем получила ответ - Ин. 5,6; Мр. 7,26.
Но во всех этих примерах имеется и много общего, а именно: стремление найти ценности и способность оценить их по достоинству. Всем известно, что жемчуг достают из глубины моря, золото и драгоценные камни - из недр земли. Знания сокрыты в книгах, и священные истины - в Библии.
"Слава Божия - облекать дело тайной" - Пр. 25, 2. Господь желает, чтобы человек приобретал опыт искания и получил радость нахождения. Поверхностные люди не знают этого. Подобно тому, как многие могут ходить по запрятанным в земле сокровищам, так и многие попирают бесценные предложения Христа, не сознавая своего неразумия: "Видя, они не видят, и слыша, не слышат, и не разумеют" - Мф.13,13.
Благословения Небесного Царства, как правило, не даются нерадивым. Сокровище в поле нашел работающий человек. Не достигают цели и те, кто преждевременно прекращает труд. Блаженны те, кто ищет неустанно и не перестает молиться, пока не находит того, чего ищет.
Обе притчи говорят о том, что богатства Царства Божия достигаются посредством отказа от чего-то: нашедший "продал все, что имел". Если что-нибудь оставили бы непроданным, то не было бы полной суммы для уплаты.
В те времена были люди, которые видели во Христе ценности Царства Небесного, но все-таки они не восхитили их, потому что не были готовы принести для этого необходимую жертву. Многие верили в Него, "но ради фарисеев не исповедовали Его" - Ин. 12, 42, потому что не желали жертвовать уважением людей. Когда Христос выразил требование богатому юноше: "Иди и продай все, что имеешь", то эта жертва показалась ему слишком великой. Его имущество было для него дороже Царства Небесного.
Если наши прежние принципы, привычки, имущество и веселие дороже того, что требует от нас Христос, тогда мы не сможем получить благословений Царства Божия. Нужно продать "все". Царство Божие - такое сокровище, ради которого нужно оставить не только фехи, но и наши ценности. Христос говорит: "Кто не отрешится от всего, что имеет, не может быть Моим учеником" - Л к. 14, 33. Мы знаем, что апостолы "оставили все" и последовали за Ним - Мр. 10, 28, и они достигли Царства Божия.
Причем отказ от всего должен совершаться не со вздыханием, но с радостью. Подобно тому, как человек, нашедший сокровище, от радости идет и "продает все, что имеет, и покупает поле то", так должны поступать и люди желающие приобрести Царствие Божие. Апостол Павел отказался от своего знатного происхождения и учености и "все почитал за сор, чтобы приобресть Христа" - Флп. 3, 8. Моисей поношение Христово почел большим для себя богатством, нежели египетские сокровища - Евр. 11, 26. Нам нужно только осознать цену Царства Небесного и тогда мы будем готовы с радостью пойти по пути самоотречения ради него. Но, к сожалению, встречаются и такие, кто своими глазами увидел драгоценную жемчужину, но вместо нее приобрел дешевую, поддельную жемчужину и довольствуется ею.
Приобретение найденной ценности в обоих случаях стоило всего состояния этим двумя людям. Однако Новый Завет ясно учит тому, что Царство Небесное есть дар Божий. Приобретать что-то за большую цену и в то же самое время принимать это как дар, с одной стороны, звучит парадоксально, но это так и есть на самом деле. Никому еще не удавалось основательно постичь соотношения благодати и добрых дел. Не только духовные ценности, но и вся наша земная жизнь связана с этим парадоксом. Поле и семя являются Божьим даром, но человек получает хлеб тяжким трудом. Та или другая книга дается нам даром, но содержание ее мы должны усвоить трудоемким учением.
"Дар Божий - жизнь вечная во Христе Иисусе, Господе нашем" - Рим. 6, 23, но мы должны со "страхом и трепетом совершать свое спасение" - Флп. 2, 12. Мы должны показать на деле, что приобретаемое сокровище имеет для нас большое значение. Этого ожидает от нас Иисус Христос. Мы должны быть готовыми показать делами, чем для нас является сокровище небесное.
Царство Небесное само по себе является даром Божиим, но получает его только тот, кто готов показать делами, что дар Божий стал для него наибольшей драгоценностью. Еще и в Ветхом Завете были записаны удивительные слова: "Покупайте без серебра и без платы" - Ис. 55,1.
Христос пришел "благовествовать нищим" - Лк. 4, 18, но определенную цену должны были платить и нищие. Иные оставляли свои лодки и сети; богатый юноша должен был оставить свое имение, Савл Тарсийский обязан был оставить свое упование на закон, мученики должны были отдать жизнь. И при этом Царство Небесное не дается как равнозначная стоимость за отданную цену. Ученики не получили право быть учениками Христа за оставление лодки и сети; Павел не стал христианином, потому что отказался от закона, и мученики не получили прощения грехов ценой своей пролитой крови. Царство Небесное во всех случаях было и есть дар Божий. Но все же Бог ожидает от каждого из нас определенные жертвы. Одни должны отдать свою гордость, другие - свои сомнения, третьи - свой страх и т.д. Даже и бедный человек имеет нечто, что он может отдать ради Царствия Божия.
У всех нас есть, чем заплатить за поле или жемчужину, потому что у всех нас имеется великая ценность - сердце. Кто всем своим сердцем любит Царство Божие более всех богатств мира и готов отказаться от всего остального, тот уплатил положенную цену. Любовь совершает это с радостью. Иисус Христос особенно подчеркивает, что приобретение Царства Небесного - это великое счастье. Это как нахождение сокровища, как приглашение на великий брачный пир.

Притча о неводе

Притча о неводе является седьмой в серии притч. По своему содержанию она похожа на притчу о пшенице и плевелах.
"Еще подобно Царство Небесное неводу, закинутому в море и захватившему рыб всякого рода, который, когда наполнился, вытащили на берег и севши хорошее собрали в сосуды, а худое выбросили вон. Так будет при кончине века: изыдут Ангелы и отделят злых из среды праведных и ввергнут их в печь огненную: там будет плач и скрежет зубов" - Мф. 13,47-50.
Людям, жившим на берегах Галилейского озера, была хорошо знакома картина ловли рыбы неводом. Они часто видели, как рыбаки на лодках отплывали подальше от берега и там закидывали в море длинную сеть, называемую неводом. К нижнему краю сети привязывались грузила, с помощью которых невод опускался на дно, но верхний край его плавал на воде с помощью прикрепленных к нему деревянных брусков. Рыбаки вытаскивали сети за веревки, прикрепленные к концам невода. Таким образом, невод "захватывал рыб всякого рода", и в конце концов все они вытаскивались на берег. Затем рыбаки сортировали рыбу. "Хорошее", то есть годное для пищи, "собирали в сосуды", а "худое", то есть не имеющие цены, просто выбрасывали.
Здесь слово "худое", вероятно, имело более широкое значение и означало рыбу, которая не была пригодна для пищи. Те же слова употреблял Христос и в Нагорной проповеди о добром и худом дереве и о плодах - Мф. 7, 17. Спаситель не сказал, какой рыбы было больше: хорошей или плохой. Но многие исследователи жизни в Палестине не раз сидели на берегу Галилейского озера и наблюдали за сортировкой рыбы. Например, Тристан в своей книге пишет, что рыбаки отделяли от вытащенной неводом рыбы все то, что было нечисто по закону Моисея - Лев. 11, 9-10, и ту рыбу, которая была слишком мала. В конце концов он заметил, что количество "худой" рыбы было больше, чем "хорошей".
Эту притчу Христос произнес Своим ученикам-рыбакам, которых Он назвал "ловцами человеков" - Мф. 4, 10. Ученики должны были очень хорошо понять слова своего Учителя. Это ведь означало то, что Господь идет искать людей. Если притча о жемчуге показывает, как человек ищет Царство Божие, то в притче о неводе говорится о том, как Царство Божие ищет человека. Целью Иисуса Христа являлось: приобрести как можно больше душ для Небесного Царства. Рыбакам было также понятно, что в невод попадет самая разнообразная рыба. Но это обстоятельство не должно было останавливать ловлю. Здесь действует правило: "Много званных, а мало избранных" - Мф. 22, 14. При сортировке рыбы принималось во внимание только одно - качество рыбы.
В этой притче мы встречаемся с теми же затруднениями, что и в притче о пшенице и плевелах. Толкователи, которые являются членами больших церквей, где с трудом соблюдается церковная дисциплина, находят в этой притче оправдание для себя. По их толкованию, под морем надо понимать мир, а невод - это церковь: рыбаки - это служители церкви, а рыба в неводе, будь она хорошая или плохая, - это члены церкви. Такое толкование кажется очень простым и понятным, хотя оно не свободно от противоречий. Дело в том, что служители церкви сами являются ее членами, таким образом теряется разница между рыбаками и рыбой. По содержанию притчи, рыбаки являются сортировщиками, но в Своем объяснении Христос говорит, что сортировщиками являются ангелы. И если представители больших церквей делают из этой притчи вывод, что дисциплина может не соблюдаться в церкви, то они попадают в противоречие с общим учением Иисуса Христа.
Притча о неводе заканчивается словами: "Так будет при кончине века". Христос обращает наше внимание не на процесс ловли рыбы, а на ее сортировку. Спаситель говорит о том, каким будет Царство Божие после того, как все земные царства пройдут - Дан. 2, 44, когда "ловля человеков" кончится и "моря уже не будет". Тогда выяснятся достижения всех тех людей, на которых теперь распространилось влияние Евангелия. Тогда можно будет определить, кто из слушателей Христа был пригоден для Царствия Божия, а кто - нет. Христос объяснял народу, что участь рыбы определяет не ее пребывание в неводе, а ее качеств^. Вечную судьбу человека определяет не его принадлежность к чему-то, а его духовная сущность. Сколько лишних споров избежали бы верующие, если бы придерживались этого простого учения Христа, согласно которому важно - не "где мы", а "кто" мы.
Если в предыдущей притче о сокровищах важно было, что человек имел, то в этой притче важно, кем он является. Этой притчей Господь предостерегает Своих учеников, поясняя, что спасет не то обстоятельство, что они находятся в среде верующих, но только наличие у них нового сердца. Иуда оказался негодным, хотя он и находился среди учеников Христовых. Это относится и к христианам наших дней. Небесные силы однажды произнесут свое решение над всеми, кто слышал Евангелие Христа, а также и над теми, кто никогда не принадлежал к Церкви.
Все, сказанное выше, основывается на объяснении Самого Иисуса Христа. Наступит время, когда силы небесные решат судьбу всех тех, кто трудился на ниве благовествования Евангелия.
Невод нам следует сравнивать скорее с Евангелием, а не с Церковью. Евангелие возвещается всему миру самым различным народам и лицам. Оно беспристрастно, как сеть, брошенная в море, и свое влияние распространяет на всех. Иисус Христос посылал Своих учеников, чтобы шли "по всему миру" и проповедовали Евангелие "всей твари" - Мр. 16,15. Подобно тому, как Господь посылает дождь "на праведных и неправедных" - Мф. 5, 45, так и благую евангельскую весть Он повелевает возвещать всем людям.
В конце века решится и судьба всех людей: "Ибо всем нам должно явиться пред судилище Христово, чтобы каждому получить соответственно тому, что он делал, живя в теле, доброе или худое" - 2 Кор. 5, 1О. Христос не говорил о будущем тех, кто не был охвачен неводом. Остается также тайной, что будет с теми, кто никогда не слышал евангельской вести.
Но те, кто дал вовлечь себя в невод, с этой поры находятся в сфере новых сил и движутся к берегу вечности.
Человек, которого захватило Евангелие, получает для своей жизни новое определенное направление. Он может двигаться в известном пределе вперед или назад, но сдерживается границами. Он уже не имеет прежней безграничной свободы. Чем ближе мы приближаемся к берегам вечности, тем яснее делается для верующего человека наличие воли Божией, и тем меньше остается у него места для своего "я". И в конце концов нам остается только сказать - "Да будет воля Твоя". Те, кто мечется и барахтается, калечат самих себя и делаются непригодными для Царствия Божия.
Но разве Христос пришел, чтобы взять к Себе из мира только хороших? - спросят некоторые. Разве Он не пришел искать грешников? Верно, Христос пришел не только искать грешников, но и спасти их от грехов их: "Сын Человеческий пришел взыскать и спасти погибшее" - Лк. 19, 10. Но окажутся негодными те, кто не дал спасти себя от грехов их, и на берегу вечности они останутся грешниками. Потом уже больше не будет возможности для изменения, но будет суд. После этого уже не будет времени благодати.
Главная причина, почему Христос произнес эту притчу, заключалась в предостережении. Спаситель хотел, чтобы люди помнили, что будет суд Божий. Христос открыто говорит, что неверные будут брошены "в печь огненную: там будет плач и скрежет зубов" - Мф. 13, 49, Однако Христос говорил об этом с той целью, чтобы никого не постигла эта участь.
Мы рассмотрели семь притч, которые по Евангелию от Матфея Иисус Христос произнес в один день в Капернауме.
В заключение Своей речи Христос спросил у Своих учеников: "Поняли ли вы все это?" - Мф. 13, 51. Этим вопросом Учитель преподал Своим ученикам полезное правило: каждый слушатель или читатель да спросит у себя, понял ли он услышанное или прочитанное. Ответ учеников был по-детски прост: "Так, Господи!" Для них, конечно, многое осталось непонятным, но в течение дня многие вопросы стали ясными, и это ободряло их.
И тогда Христос сказал другие ценные слова, показывая, что работники Царства Божия нуждаются и в подготовке. Они должны быть научены Царству Небесному. "Всякий книжник, наученный Царству Небесному, подобен хозяину, который выносит из сокровищницы своей новое и старое" - Мф. 13, 52. Незнание не является заслугой, и неспособность не есть святость. Основательно наученный слуга Царства Божия в состоянии "выносить из сокровищницы своей новое и старое". Весть, которую будут распространять Его ученики, должна быть свежа и полна новой жизни. Они должны говорить современникам на современном языке. Но в то же время они не должны умалять ценность древних истин. Новые истины да будут связаны со старыми истинами, подобно весенним молодым листьям на старом дереве.
Сам Христос превосходно показал, как новые истины Его евангелия находились в живой связи с учением Ветхого Завета. Он пришел не для того, чтобы нарушить старое, но "исполнить его" - Мф. 5,17. Форма может измениться, но сама истина - вечна. В вопросе веры люди совершали много ошибок, переоценивая старое и новое. Мертвый застой и новшество ради новшества - и то и другое не дозволено. Поэтому мы нуждаемся в тех, кто выносит "новое и старое". Дорога остается та же самая, но по ней нужно продвигаться вперед.

Притча о пшенице и плевелах

Если в первой Своей притче о сеятеле Иисус Христос говорил народу о разнообразной сердечной почве и о том, что Слово Божие западает в сердце человека, подобно семени на поле, и дает старинные плоды, то во второй притче - о пшенице и плевелах, к разбору которой мы приступаем, Христос говорит о пришествии Царствия Божия не в сердце человека, а в мир. Здесь речь идет не об отдельной личности, а о целом обществе. Глубокий смысл данной притчи заключается в том, что добро и зло еще долгое время будут существовать в этом мире, пока, пришед во второй раз, Мессия не возьмет лопату и не произведет отделение пшеницы от плевел.
Эта притча гласит так: "Царство Небесное подобно человеку, посеявшему доброе семя на поле своем; когда же люди спали, пришел враг его и посеял между пшеницею плевелы и ушел; когда взошла зелень и показался плод, тогда явились и плевелы. Лришедши же рабы домовладыки сказали ему: господин! не доброе ли семя сеял ты на поле твоем? откуда же на нем плевелы? Он же сказал им: враг человек сделал это. А рабы сказали ему: хочешь ли, мы пойдем, выберем их? Но он сказал: нет, чтобы, выбирая плевелы, вы не выдергали вместе с ними пшеницы; оставьте расти вместе то и другое до жатвы; и во время жатвы я скажу жнецам: соберите прежде плевелы и свяжите их в связки, чтобы сжечь их; а пшеницу уберите в житницу мою" - Мф. 13,24-30.
Содержание этой притчи более или менее понятно. Правда, в ней не сказано, какие именно плевелы выросли на поле. Но Гироним, живший в Палестине (385-420 г.), говорит, что этот сорняк очень похож на пшеницу. Его можно отличить от пшеницы только, когда появится колос. Робинсон, путешествовавший по Палестине в 1852 году, описывая пшеничное поле, между прочим заметил: "На великолепных пшеничных полях все еще попадается сорняк, о котором говорится в Новом Завете. Мне сказали, что его нельзя различить от пшеницы до жатвы. Семя по своей форме похоже на пшеничное, но оно меньше и черное. Если его не отделить от пшеницы, то хлеб, содержащий муку из этого семени, действует одурманивающе на идущих его". Таким образом, эти сорняки в пшенице не только лишние, но и вредные.
Теперь приступим к толкованию данной притчи, которая, по определению богослова Бруса, является одной из самых трудных притч.
Существует так много разнообразных толкований этой притчи, что трудно избрать самое правильное из них. Главное затруднение вызывается тем, что толкователи не хотели принять во внимание слова Самого Христа, что "поле есть мир", а всегда старались показать, что под полем подразумевается церковь.
Спаситель сказал, что "Сеющий доброе семя есть Сын Человеческий; поле есть мир; доброе семя - это сыны Царствия, а плевелы - сыны лукавого; враг, посеявший их, есть диавол; жатва есть кончина века, а жнецы суть Ангелы. Посему, как собирают плевелы и огнем сжигают, так будет при кончине века сего: пошлет Сын Человеческий Ангелов Своих, и соберут из Царства Его все соблазны и делающих беззаконие, и ввергнут их в печь огненную; там будет плач и скрежет зубов; тогда праведники воссияют, как солнце, в Царстве Отца их. Кто имеет уши слышать, да слышит" - Мф. 13, 37-43.
Первое недоразумение при толковании этой притчи произошло между Августином и донатистами в V-м веке. Католическая церковь считала своими членами всех, принявших крещение. В результате в церкви оказались люди с различным духовным состоянием.
Донатисты, названные так по имени Карфагенского епископа Доната (около 300 г. после Р.Хр.), были верны учению о чистоте церкви и отлучали всех тех, кто впадал в открытый грех.
Августин написал против донатистов много посланий, в которых создавшееся положение в церкви обосновывал главным образом притчей о добром и плохом семени и настаивал на большей терпимости в церкви. Он говорил: "Оставьте расти вместе то и другое". Донатисты же доказывали, что, по объяснению Самого Христа, "поле есть мир", а не церковь. Церковь же должна проявлять терпимость в отношении зла, которое находится в мире; но это не значит, что нужно отказаться от церковной дисциплины. Августин находил подкрепление своим доводам в притче о неводе - Мф. 13, 47. Невод собирает из моря этого мира всякую рыбу. Отделить их можно только на берегу. Так и в церкви невозможно отделить добрых от злых до великого суда. Донатисты на это отвечали, что притча о неводе касается тех грехов, которые не знакомы и не известны пастырям церквей. Никто не может знать, какая рыба в неводе, пока невод еще находится в воде. Таким образом, и в церкви имеются такие члены, грехи которых являются тайными. Таковые и остаются на день Господнего суда.
Второе недоразумение произошло во времена реформации. Большие духовные движения, возникшие под влиянием реформаторов, привели к появлению государственных церквей. И было совершенно естественно, что при толковании этой притчи приняли точку зрения Августина. Хотя церковь относилась с большим долготерпением к людям с различным укладом жизни, все же она не желала терпеть еретиков. Но тогда возникает вопрос: как оправдать удаление еретиков, если поле есть церковь?
По мнению богослова Бецы, эта притча вообще не касается вопроса церковной дисциплины. Здесь ничего не сказано о служителях церкви, но говорится об Ангелах, и это целиком и полностью относится к ним. По словам Бецы, единственное, что относится в этой притче к церкви, это то, что верующие должны принимать с терпением общее положение вещей в мире.
Теперь оставим в стороне все другие предположения, а постараемся понять, что хотел сказать этой притчей Сам Христос.
"Другую притчу предложил Он им", - читаем мы вначале - Мф. 13, 24. Гироним говорит, что каждая притча представляет собой как бы отдельное блюдо, которое Христос предлагал Своим слушателям.
Сеятелем доброго семени является "Сын Человеческий" - Мф. 13, 37; но "когда же люди спали, пришел враг его" - Мф. 13,25 и посеял плевелы.
"Поле есть мир" - Мф. 13, 38. Христос проповедовал в Палестине. Но Он знал, что очень скоро наступит время, когда Его дело охватит весь мир. Позднее Он послал учеников идти по всему миру - Мр. 16,15.
"Доброе семя - это сыны Царствия, а плевелы - сыны лукавого" - Мф, 13, 38. Если в предыдущей притче Христос сказал, что "семя есть Слово Божие" - Лк. 8, 11, то здесь под семенем подразумеваются люди, которые по праву духовного рождения принадлежат к Царству Мессии.
"Сыны лукавого" - это те, кто на том же основании принадлежит врагу душ человеческих. Они по природе своей являются чадами гнева - Еф. 2, 3; Ин. 8, 44; 1 Ин. 5, 19.
"Враг, посеявший их, есть диавол" - Мф. 13, 39. Христос напоминает, что все зло в мире происходит от сатаны.
"Жатва есть кончина века" - Мф. 13, 39. Упоминаемое в данном стихе слово "кончина" означает не только конец, но и созревание. Наше время стремительно бежит навстречу своей кончине.
"Жнецы суть Ангелы". В конце этого времени в земных делах будут принимать участие небесные существа. Они уже теперь с восторгом следят за осуществлением плана спасения грешников и желают проникнуть в него - 1 Пет. 1, 2; радуются обращению грешников - Лк. 15, 7, ибо они - "служебные духи, посылаемые на служение для тех, которые имеют наследовать спасение" - Евр. 1, 14. Но они также ожидают повеления идти в мир, чтобы отделить добрых от злых.
Ангелы "соберут из Царства Его все соблазны и делающих беззаконие" - Мф. 13, 41. Тогда и только тогда Царство Мессии будет на земле единым - От. 11, 15. Это Царство Мессии видел пророк Даниил - Дан. 2, 35. В этой притче мы не находим запрета на удаление из церкви зла. Тот факт, что Бог допускает существование беззаконника на нашей планете, не должно препятствовать нам устранять его из церкви.
Под выражением "все соблазны" нужно понимать все то, что является причиной спотыкания и падения, - все, что приводит человека ко греху, будь то личности или учения.
"И ввергнут их в печь огненную" - Мф. 13, 42. Сыны лукавого будут ввержены "в печь огненную" или, как сказано в другом месте - в "озеро огненное" - Мф. 25, 41; От. 19, 20. 'Там будет плач и скрежет зубов".
Но что стало с благочестивыми? Мы читаем: "Тогда праведники воссияют, как солнце, в Царстве Отца" - Мф. 13, 43. Тогда откроется истинная заслуга праведников, и они воссияют, "как солнце". Возможно, Христос здесь воспользовался словами пророка Даниила, который писал: "Разумные будут сиять, как светила на тверди, и обратившие многих к правде - как звезды, во веки, навсегда" - Дан. 12, 3. Их сияние будет тогда подобно солнцу. Это будет их естественным состоянием.
И в заключение остается сказать, что главный смысл этой притчи заключается в разрешении вопроса добра и зла в этом мире.
Иисус Христос знал, насколько злободневен этот вопрос. Ему ведомо было, что многие спрашивали себя: почему в этом мире наряду с людьми с прекрасными душами так много недобрых людей? Одним словом - пшеница и плевелы растут на одном и том же поле. И мы обращаемся к Господу с вопросом: "Не доброе ли семя сеял Ты на поле Твоем? Откуда же на нем плевелы?" - Мф. 13, 27. И Спаситель ответил на этот вопрос: "Враг человек сделал это ... и этот враг... есть диавол" - Мф. 13: 28, 39.
В этом мире за всякими проявлениями зла стоит злая личность сатаны. Его тактика - прятаться, так как он является сыном тьмы. Враг душ человеческих может спрятаться, но он не может скрыть последствия своих дел, и Христос показал этой притчей, что зло - реально, и этого нельзя отрицать. Оно так же реально, как реальны плевелы. Если они кажутся похожими на пшеницу, то они все-таки не пшеница. Плевелы - это просто вредное и ядовитое растение.
Разница между добром и злом, правдой и ложью, справедливостью и несправедливостью - реальна. Разрешение этого вопроса заключается в том, чтобы найти даже самую незначительную разницу. Иногда бывает трудно отличить добро от зла, особенно в начальной стадии. Но "когда взошла зелень и показался плод, тогда явились и плевелы" - Мф. 13, 26. Здесь Христос указывает на тот же совет, который Он дал в Нагорной проповеди: "По плодам их узнаете их" - Мф. 7, 20.
Почему бы не истребить зло в самом начале? Так думали слуги из притчи, так же думает и большинство людей сегодня. Но план Божий таков: "Оставьте расти вместе то и другое до жатвы" - Мф. 13, 30. Опасность состоит в том, "чтобы, выбирая плевелы, вы не выдергали вместе с ними и пшеницы" - Мф. 13, 29. Корни пшеницы и сорняков так срослись друг с другом, что невозможно выдернуть один, не повредив другому.
В этом мире люди так тесно связаны друг с другом узами родства и дружбы, что их нельзя разделить без повреждения. Ранеными являются не только те, кто находился на поле сражения, но и каждое сердце, любящее раненого.
Смысл учения Иисуса Христа ясен: если в нас самих есть нечто, что мешает нам достигать добра, то "вырви его". Но по отношению к нашим ближним мы должны действовать по правилу: "Не судите, да не судимы будете" - Мф. 7, 1. В церкви же должны руководствоваться правилом: "Извергните развращенного из среды вашей" - 1 Кор. 5, 13. Что же касается мира, то есть другое правило: "Оставьте расти вместе то и другое до жатвы" - Мф. 13, 30. Для пшеницы имеется только одна возможность победить плевелы - перерасти их. В противном случае остается ждать жатвы.
Слова Христа полны оптимизма. Они означают, что Бог никогда не теряет контроля над злом. Оно не ушло за пределы Его могущества. Наши судьбы находятся в руках Божиих.
Человечество зреет, как жатва. Придет время, когда будет достигнута цель, какую определил для него Господь, и тогда настанет все новое.
Тогда отделят добрых от злых, как плевелы от пшеницы. Последние будут брошены "в печь огненную". "И пойдут они в муку вечную" - Мф.25,46.
Изучая психологию людей, можно заметить, что у человека имеется тенденция придерживаться однажды избранного направления и в нем развиваться. Чем старше делается человек, тем труднее становится для него отказаться от однажды избранных взглядов на жизнь. К концу своей жизни человек принимает уже окончательные черты своего характера. И тогда Господь прекращает его дыхание, как и сказано: "Человекам положено однажды умереть, а потом суд" - Евр. 9, 27. Но "Благодарение Богу, даровавшему нам победу Господом нашим Иисусом Христом" - 1 Кор. 15,57.
Эта притча, кроме того, дала ответ всем, кто спрашивал Христа: 'Ты ли Тот, Который должен прийти, или ожидать нам другого?" - Мф. 11, 3.
Он Тот, Кто был, есть и грядет.

Притчи о горчичном зерне и закваске

В Евангелиях от Матфея и Луки притчи о горчичном зерне и закваске находятся рядом. Обе притчи имеют, видимо, одно и то же учение, и поэтому мы можем рассматривать их совместно.
Предшествующие две притчи Иисуса Христа могли оставить отпечаток некоторой печали, что надежда на победу не очень велика. Но в притчах о горчичном зерне и о закваске содержится больше оптимизма и дается больше надежды на отрадный исход. Царство Небесное имеет в себе великую силу, хотя и скрытую. Обе притчи имеют один и тот же смысл: Царству Небесному надлежит расти из очень небольшого начала до великого конечного результата. При этом притча о горчичном зерне показывает видимый рост Царства Божия, а притча о закваске показывает преобразующее влияние Царства Божия на людей.

Притча о горчичном зерне

В Евангелии от Матфея эта притча дана нам в следующем изложении: "Царство Небесное подобно зерну горчичному, которое человек взял и посеял на поле своем, которое, хотя меньше всех семян, но, когда вырастет, бывает больше всех злаков и становится деревом, так-что прилетают птицы небесные и укрываются в ветвях его" - Мф. 13,31-32,
Относительно притчи могут возникнуть некоторые вопросы в связи с незначительной разницей в повествовании: по Евангелию от Матфея "горчичное зерно меньше всех семян", а евангелист Марк говорит, что "оно меньше всех семян на земле". Также может вызывать различные мнения и то, что горчичное зерно называют "деревом", в ветвях которого могут укрыться птицы небесные - Мф. 13, 32.
Но смущаться могут лишь те, кто не видит величия мыслей Христа. Богослов Г.Х.Хулбард сравнивает таких толкователей с друзьями искусств, которые, рассматривая картину Леонардо да Винчи "Тайная вечеря", начинают спорить о том, из какого материала сделана скатерть на столе, а великая идея художника не трогает их.
Горчичное зерно здесь является, без сомнения, чистым семенем горчицы, которая употребляется в растолченном виде в качестве приправы к пище. Богослов Майер и некоторые другие старались доказать, что здесь говорится о горчичном дереве. Но взгляд Майера не нашел подтверждения. Сравнение с обыкновенным горчичным семенем вполне удовлетворило Иисуса Христа. Зерно горчицы действительно очень маленькое, но оно, в самом деле, вырастает в очень большое растение, напоминающее дерево. Это однолетнее растение в Палестине порой вырастает до и выше трех метров в высоту. Профессор Хакетт пишет, что он своими собственными глазами видел, как птицы садились на ветви горчицы.
Ясно, что когда Христос говорил о горчичном зерне, то Он употребил знакомое слушателям понятие чего-то очень маленького - Мф. 17, 20; Л к. 17, 6. "Великий Учитель, - говорит богослов Брус, - показывал не только поразительное смирение и здравые взгляды, но и выдающуюся мудрость и сочувствие к тем, кого Он хотел учить".
И, кажется, что никакое другое растение не подошло бы для сравнения лучше, чем горчичное зерно. Если бы Христос, например, взял в пример дуб, то это могучее дерево, пожалуй, передало бы величину и силу будущего Царства Божия, но жёлудь едва мог бы показать первоначальное его ничтожество. Горчичное же зерно настолько мало, что его на земле и не заметишь. Далее, если бы Христос взял, например, семя ветреницы, которое меньше горчичного семени, то из него вырастает только слабый цветок. Притча о горчичном семени замечательно выполнила свое назначение, и лучшего сравнения невозможно найти.
К счастью, у нас нет сомнения относительно духовного значения этой притчи. Царство Божие имеет очень малое начало, но оно обладает большой жизненной силой и вырастает в очень великое Царство.
Трудно поверить, что из такого малого начала может вырасти нечто великое. Рождение Иисуса Христа в Вифлееме было в общем незамеченным явлением. Но малость, к счастью, не является аргументом против истины. В этом малом начале, как в семени, скрывалась божественная жизнь. Это была малость не песчинки, но горчичного зерна. В зерне же содержалась жизнь. Господь в Своей премудрости часто использовал малое начало для больших духовных пробуждений.
Людям обычно свойственно восторгаться разного рода величием. Интересуются, например, какой самый большой город, какой самый длинный мост. "Сделаем себе имя" - этот мотив строителей Вавилонской башни в ходу и поныне - Быт. 11, 4. Но Бог открывает Царство Свое и в малых вещах, которыми нельзя пренебрегать. Так, капля воды под микроскопом выглядит как Венеция, на водных путях которой кипит жизнь. Атом представляет собой своего рода систему небесных тел, где электроны, подобно планетам, вращаются вокруг ядра.
Иисус Христос никогда не пренебрегал малыми вещами. Чаша холодной воды, один талант, лепта вдовы, вера, величиной с горчичное зерно - все это имеет определенную ценность в Его глазах.
Мы являемся свидетелями тому, что из малых семян на земле вырастают большие деревья. Подобный рост мы можем наблюдать и в духовной жизни. Пусть этим семенем будет библейский стих, который запал нам в душу, молитва матери или чей-нибудь добрый совет в критический момент.
Во времена земной жизни Иисуса Христа Царство Небесное имело очень малое распространение, но в нем содержалась божественная сила, давшая ему возможность превозмочь все препятствия. Оно выросло настолько, что превзошло все другие движения, казавшиеся тогда великими и важными. Сила этого роста не прекратилась и поныне.
Следует заметить, что в этой притче некоторые придают особое значение птицам. Но птицы символизируют здесь только силу и размеры растения. Та же мысль встречается и в Ветхом Завете - Иез. 17,22-24; 31, 3-14; Дан. 4,10 и др.

Притча о закваске

По Евангелию от Матфея притча о закваске гласит так: "Царство Небесное подобно закваске, которую женщина взявши положила в три меры муки, доколе не вскисло все" - Мф. 13, 33; Лк. 13,20-21.
Содержание этой притчи было понятно каждой галилейской женщине. Обыкновенно повседневной заботой женщины было: встать рано утром и испечь хлеб для семьи. При приготовлении хлеба пользовались опарой или закваской, которую смешивали с тестом. Процесс скисания происходил медленно. Тесту нужно было постоять, "пока не вскисло все".
Духовный смысл этой притчи для учеников, очевидно, был понятен, и они не спросили у Христа объяснения. Но позднее толкователи эту простую мысль превратили в очень непонятную. Они старались найти какую-то затаенную мысль в этих трех мерах муки.
По толкованию одних, эта притча символизирует собой дух, душу и тело; по толкованию других, Христос подразумевал иудеев, греков и самаритян. Как видно, нет предела воображениям толкователей. Но то, над чем ломали головы европейские теологи, было очень ясно для галилейских крестьянок.
Три меры муки брали для испечения хлеба на среднюю семью. Для Иисуса Христа было важно не количество муки, а действие закваски. Царство Божие имеет такое влияние, которое, проникая в человеческие сердца, подобно закваске, изменяет все проявления жизни.
Влияние Царства Божия передается от одного человека к другому, от сердца к сердцу. Поэтому притча о закваске является очень хорошим сравнением.
Еще мы должны обратить внимание на то, что Царство Божие приходит невидимо. "Не придет Царство Божие приметным образом" - Л к. 17, 20. Оно приходит незаметно, как правда, добродетель, любовь. Оно внутри нас, в наших сердцах. Однако через наши слова, дела и образ жизни невидимые ценности становятся видимыми и явными.
Иисус Христос проявляет Себя одинаково как в обыкновенном, так и в необыкновенном: цветы на полях - это результат таких же дел Божиих, как и исцеление больных. Он свободен от сенсации. Идеи Царства Божия проявляются бесшумно, как соль или свет. О Самом Господе сказано: "Не воспрекословит, ни возопиет, и никто не услышит на улицах голоса Его" - Мф. 12, 19. Великие созидательные дела Божий совершаются в тишине. Неслышно наступает весна и творит все новое. Но когда Бог будет творить суд, "тогда небеса с шумом прейдут, стихии же, разгоревшись, разрушатся" - 2 Пет. 3, 10.
Влияние Царства Божия захватывающее. Одно зажженное сердце зажигает другое. Так Иисус Христос по дороге в Эммаус зажег сердца двух мужей. В Пятидесятницу Он зажег сто двадцать сердец, и таким образом к вечеру было зажжено уже три тысячи душ. Проблему христианского благовестия разрешает всепроникающая сила Христа. Но только зажженные сердца могут зажечь других, и только пропитанное закваской тесто может передать дальше эту удивительную силу. Сухая мука ничего не преобразует.
Но насколько далеко распространяется влияние Царства Божия? Христос сказал: "Пока не вскисло все". Слов "все" означает весь мир.
Но разве Царство Божие смогло повлиять на всех людей и на все проявления жизни в этом мире? В известной степени - да. Например, больницы в первую очередь построили христиане, и теперь больницы имеются везде. Моральные нормы христианской веры распространились по всему миру.
Но можем ли мы ожидать времени, когда все проявления жизни в этом мире изменятся и станут претворением воли Христа? При разрешении таких вопросов мы должны основываться не на отдельных притчах, а на всем учении Нового Завета.
По Божьему плану в наше время прежде осуществляется создание Церкви, и это означает - собирание из мира избранных. А пришествие Царства Божия является делом Самого Бога. Эта притча учит, что влияние Царства Божия исходит из одной среды и своим преобразующим влиянием охватывает все, что поддается этому влиянию.
Закваска была тем, что находилось вне муки и что вложили в муку. Влияние Царствия Божия проникло в человечество извне, благодаря делу Самого Бога. Совершенное Им дело - это небесный подарок людям, а не их достижение. Господь достигает того, чего люди даже всеми своими способностями никогда не достигнут. К нам явилась с неба преобразующая сила, и блаженны те, кто ее принимает.

Притча о заблудшей овце

"Кто из вас, имея сто овец и потеряв одну из них, не оставит девяноста девяти в пустыне и не пойдет за пропавшею, пока не найдет ее? А нашед возьмет ее на плечи свои с радостью; и пришед домой, созовет друзей и соседей и скажет им: порадуйтесь со мною, я нашел мою пропавшую овцу. Сказываю вам, что так на небесах более радости будет об одном грешнике кающемся, нежели о девяноста девяти праведниках, не имеющих нужды в покаянии" - Лк. 15,4-7.
Притчей о потерянной овце Иисус Христос объяснил Свое отношение к грешникам. Но прежде чем сосредоточить внимание на этой притче, скажем несколько слов о тех, кто пас овец. С именем пастыря связано много прекрасного. Пастухи являлись, как правило, выносливыми и смелыми людьми, которые могли переносить в полупустынных местностях дневной зной и ночной холод. Им приходилось иногда бороться с дикими зверями и часто рисковать жизнью ради сохранения стада. Но в общем, их труд давал им возможность продолжительное время оставаться наедине со своими мыслями. Они могли дольше других находиться в общении с Богом. И неслучайно именно пастухам явились ангелы на Вифлеемских полях; и с ними сравнивал Себя Христос, когда называл Себя "добрым Пастырем" - Ин. 10 глава. В конце времен Пастыреначальник будет отделять козлов от овец - Мф. 25, 32.
В рассматриваемой нами притче Христос обращает наше внимание на поведение хозяина овец в том случае, когда он замечает пропажу хоть одной овцы. Он начинает искать ее.
Христос считает вполне естественным явлением поиск потерявшейся овцы. И поэтому, обращаясь к негодующим на Него фарисеям, Он говорит: "Кто из вас, имея сто овец и потеряв одну из них... не пойдет за пропавшей".
Пастырь оставил других "в пустыне", а сам отправился в горы. Путь был опасен и труден. Взор пастыря ходил кругом и искал заблудившуюся овечку. Он звал ее по имени.
Христос говорит, что пастырь это делает, "пока не найдет ее". И вот прилежное искание овцы увенчалось успехом. Пастух нашел ее. Но овца была настолько беспомощной и усталой, что вызывала к себе сострадание пастыря. Она была так измучена, что была не в силах идти на своих ногах и нуждалась в том, чтобы ее несли. Пастырь готов и на это. "А нашед, возьмет ее на плечи свои с радостью". Именно с радостью, а не с досадой, потому что "любовь делает ношу легкой и дорогу короткой".
"И пришед домой, созовет друзей и соседей". По возвращении домой он хочет разделить свою радость с другими. И друзья принимают самое горячее участие в радости пастуха.
Основная мысль этой притчи ясна. Подобно тому, как отставшая от стада овца сделалась центром внимания пастыря, так и человек, ушедший далеко от Бога, не перестает волновать Блюстителя душ наших. Господь продолжает искать Своих заблудших чад.
"Кто из вас?" - это один из тех вопросов, посредством которого Христос призывает Своих критиков поставить себя на Его место. Он хочет, чтобы книжники и фарисеи почувствовали то, что чувствует Он, и чтобы заботились об обращении грешников так, как заботится об этом Он. Но зная, что они не в состоянии подняться к высотам Его любви, Христос опускается на их уровень и говорит о заблудших овцах. Господь утверждал, что книжники и фарисеи поступили бы точно так, как поступил пастух, у которого было сто овец и одна из них потерялась. Таким образом, если люди ищут и находят овцу, то тем более Христос жаждет спасать погибающего грешника, ибо человек намного ценнее овцы. Вместо того чтобы роптать, фарисеи должны были бы радоваться об обращении грешников.
В этой притче сокрыт ряд мыслей, освещающих отношение Иисуса Христа к грешникам и к их спасению. Христос неоднократно говорил о заблудившихся грешниках - Мф. 10, 6; 15, 24; 18, 11; Ин. 17, 12; Лк. 15 глава.
Но Иисус Христос продолжает искать потерянных овец. Еще в далеком ветхозаветном прошлом Господь посылал проповедников правды, голос которых пробуждал в сердцах людских тоску по прекрасному и правдивому, и все это было голосом доброго Пастыря, ищущего заблудившихся овец.
Сквозь надежды и страхи и сегодня звучит тот же голос ищущего нас Бога. Он ищет всегда и везде. Его призывающий голос слышен и в самых темных и глухих местах. Добрый Пастырь говорит: "Сколько раз хотел Я собрать детей твоих... и вы не захотели" - Мф. 23, 37.
И если человек возвращается к Богу, то только потому, что Сам Господь помогает ему в этом. Милостью Божией является уже то, что к человеку обращен зов Христа. Заблудшая овца имеет возможность вернуться назад, потому что близок Пастырь. Проповедь Евангелия - это небесное начинание на земле, и поэтому оно так свято, велико и прекрасно. Этим самым человеку возвещается его истинное положение в мире.
Принимать участие в этом духовном труде - значит быть соработником у Бога - 1 Кор. 3, 9.
Этой притчей Христос говорит одновременно о значимости каждой отдельной личности. Пастырь идет искать одну единственную овцу. И если бы на земле был один единственный грешник, то и тогда Он пришел бы "взыскать и спасти погибшее".
Погибающие люди также принадлежат Богу. Мы читаем об этом в Мф. 9, 36: "Видя толпы народа, Он сжалился над ними, что они были изнурены и рассеяны, как овцы, не имеющие пастыря". Поэтому Христос и послал Своих учеников, чтобы они помогли вернуться измученным грехами и болезнями людям к Пастырю и блюстителю их душ.
По словам Иисуса Христа, мы имеем больше причин радоваться об обращении одного грешника, чем о многих праведниках, не имеющих нужды в покаянии.
В данной притче перед нами открывается сердце Иисуса Христа и мы видим, какой великой является Его радость о покаянии грешников. К сожалению, Его труд проповеди Евангелия не нашел на земле той оценки, которой Он заслуживал.
Но на небесах Его понимают: 'Так на небесах более радости будет об одном кающемся..." Когда на земле бывают дни покаяния, тогда на небесах наступают дни радости.
Бог есть любовь, и поэтому Он не может не радоваться, когда грешник возвращается с пути смерти на путь жизни. Ведь все люди - Его создания и принадлежат Ему.
Любовь к грешникам - это великое небесное чувство, которое трудно понять. Богослов Брус говорит: "Учение о Боге мир никогда не понимал, и даже Церковь восприняла его только частично. Бог знал уже издревле, что люди медлительны, чтобы поверить этому, и поэтому через Своих пророков Он говорил: "Мои мысли - не ваши мысли, ни ваши пути - пути Мои, говорит Господь... Да оставит нечестивый путь свой и беззаконник - помыслы свои, и да обратится к Господу... ибо Он многомилостив" - Ис. 55: 8, 7.

Притча о потерянной драхме

"Или какая женщина, имеющая десять драхм, если потеряет одну драхму, не зажжет свечи и не станет мести комнату и искать тщательно, пока не найдет? А нашедши созовет подруг и соседок и скажет: порадуйтесь со мною, я нашла потерянную драхму. Так, говорю вам, бывает радость у Ангелов Божиих и об одном грешнике кающемся" - Лк. 15, 8-10.
Эта притча также поясняет естественную радость о спасении грешников. Но она освещает эту истину с новой стороны. Иначе не имело бы смысла приводить ее на страницах Евангелия.
В основу этой притчи Христос взял пример из повседневной домашней жизни. Здесь главным действующим лицом является женщина. Несомненно, среди слушателей Христа были и женщины, и эта притча должна была особенно заинтересовать их. Нет ничего удивительного в том, что Христос стал и здесь "для всех всем" - 1 Кор. 9, 22. И в Своих притчах Он не забывал женщин - Мф. 13, 33.
Женщина, о которой говорится в данной притче, была бедной и одинокой. Возможно, она была вдовой, жила в своем маленьком домике, не имея никого, с кем бы могла делиться своими мыслями и переживаниями.
У женщины было десять драхм. И вот однажды она обнаружила, что одной из них недоставало, и это очень обеспокоило ее.
Сама по себе эта монета имела незначительную ценность. Греческая драхма была равноценна римскому динарию. А динарий - это небольшая серебряная монета. Действительная стоимость драхмы была все же больше. В те времена эта монета в Палестине была дневной платой работника на винограднике - Мф. 20, 2.
Для бедной вдовы это были немалые деньги. Во всяком случае, эта монета ей была дорога, и поэтому она употребила все усилия, чтобы найти её. Она зажгла свечу и тщательно искала ее всюду. Не было угла, где бы она ни искала. И вдруг она заметила блеск серебра. Потерянная драхма была найдена.
Женщина не могла эту радость пережить одна. Она побежала к соседкам и поделилась с ними своей радостью.
В данной притче, как в притче о заблудшей овце, особое внимание уделено исканию. Причина потери здесь несколько расходится с предыдущей.
Некоторые люди в этом мире потерялись по причине различных обстоятельств. Сама монета не была виновата, что она потерялась. Виной было чьё-то невнимание или небрежность. В мире есть люди, в падении которых виновны другие. Многие люди унаследовали от родителей плохие наклонности, в результате чего они оказались в углу жизни, и никто не интересуется ими. Но женщина, как только заметила потерю монеты, так сразу же начала прилежно искать ее. Так должны были бы поступать и мы в отношении своих домочадцев, которые вышли из молитвенной жизни семьи. Так должны поступать служители в отношении тех, кто отошел от стола Господня или от слушания Слова Божия в доме Господнем. Но, к сожалению, мы так не поступаем. Зато их ищет Сам Христос. Каждая душа для Него дорога. Грешный человек в Его очах имеет великую ценность. Христос ищет потерянные души и эту божественную миссию передает другим: "Как Ты послал Меня в мир, так и Я послал их в мир" - Ин. 17,18, - говорил Он, обращаясь к Небесному Отцу.
Иисус Христос окончил эту притчу радостным финалом - драхма найдена. Радость обретения - основная мысль притчи. Её содержанием Христос хотел выразить три истины, а именно: пропавшего человека можно найти снова. О, если бы люди поверили в это всем сердцем! Это наполнило бы новой надеждой и радостью друзей пропавших, а также и самих пропавших. Вторая истина: Христос знает, что Он имеет силу вернуть всех заблудших людей назад - к праведной и чистой жизни. Третья истина: Он знает, что каждый человек достоин того, чтобы его искать и найти.
Те усилия, которые прилагает Господь для их искания, показывают, как высоко Он ценит каждую душу. Каждый человек носит образ и печать Бога. Сам Христос заплатил за него высокую цену - Свою жизнь.
В указанной притче мы видим, что соседки женщины, нашедшей драхму, пришли порадоваться вместе с ней. Далее Христос добавил: 'Так, говорю Я вам, бывает радость у Ангелов Божиих и об одном грешнике кающемся" - Л к. 15, 10. На небе бывают общие радости, когда грешники обращаются к Богу. Если все "сыны Божий восклицали от радости" - Иов. 38, 7 - при сотворении человека, то насколько больше они радуются теперь, когда "соделалась известной чрез Церковь начальствам и властям на небесах многоразличная премудрость Божия" - спасение грешников - Еф. 3, 10.

Притча о блудном сыне

Притча о блудном сыне венчает собой ряд притч и достигает поразительной высоты. Эта притча очень яркая, трогательная и в то же время при всей своей простоте глубокая по содержанию. Благодаря этой притче несметное число заблудших грешников нашло дорогу в отчий дом.
Евангелист Лука приводит эту притчу в таком виде: "Еще сказал: у некоторого человека было два сына; и сказал младший из них отцу: отче! дай мне следующую мне часть имения. И отец разделил им имение. По прошествии немногих дней, младший сын, собрав все, пошел в дальнюю страну и там расточил имение свое, живя распутно. Когда же он прожил все, настал великий голод в той стране, и он начал нуждаться; и пошел, пристал к одному из жителей страны той, а тот послал его на поля свои пасти свиней; и он рад был наполнить чрево свое рожками, которые ели свиньи, но никто не давал ему. Пришед же в себя, сказал: сколько наемников у отца моего избыточествуют хлебом, а я умираю от голода! Встану, пойду к отцу моему и скажу ему: отче! я согрешил против неба и пред тобою, и уже недостоин называться сыном твоим; прими меня в число наемников твоих. Встал и пошел к отцу своему. И когда он был еще далеко, увидел его отец и сжалился; и побежав пал ему на шею и целовал его. Сын же сказал ему: отче! я согрешил против неба и пред тобою, и уже недостоин называться сыном твоим. А отец сказал рабам своим: принесите лучшую одежду и оденьте его, и дайте перстень на руку его и обувь на ноги; и приведите откормленного теленка и заколите: станем есть и веселиться, ибо этот сын мой был мертв и ожил, пропадал и нашелся. И начали веселиться. Старший же сын его был на поле; и возвращаясь, когда приблизился к дому, услышал пение и ликование; и, призвав одного из слуг, спросил: что это такое? Он сказал ему: брат твой пришел, и отец твой заколол откормленного теленка, потому что принял его здоровым. Он осердился и не хотел войти. Отец же его вышед звал его. Но он сказал в ответ отцу: вот, я столько лет служу тебе и никогда не преступал приказания твоего; но ты никогда не дал мне и козленка, чтобы мне повеселиться с друзьями моими; а когда этот сын твой, расточивший имение свое с блудницами, пришел, ты заколол для него откормленного теленка. Он же сказал ему: сын мой! ты всегда со мною, и все мое твое; а о том надобно было радоваться и веселиться, что брат твой сей был мертв и ожил, пропадал и нашелся" -Лк. 15,11-32.
Эта притча, как уже было сказано, находится в непосредственной взаимосвязи с предыдущими притчами. В притчах о заблудшей овце и о потерянной драхме ничего не было сказано о чувствах потерявшихся. Здесь же раскрывается сердце заблудшего человека. Если в предыдущих притчах не была указана вина грешника, то в притче о блудном сыне показаны неприглядность и ужас греха в таком виде, что слушатель не может не осудить грех, и в то же самое время у него непременно вызывается сострадание к грешнику.
"У некоторого человека было два сына".
Человек, о котором здесь идет речь, был, очевидно, зажиточным, у него и для наемников было хлеба в избытке. При этом он любил своих детей, и таким образом все могли бы жить счастливой жизнью.
Но у младшего сына возникла мысль, что отцовский дом не позволяет ему жить так, как он желал бы. Ему захотелось пожить как можно свободнее.
Жизненный путь младшего сына можно разделить на три периода: первый - неразумие грешника; второй - его нищета и третий - покаяние и прощение. Младший сын обратился к отцу надменно: "Отче, дай мне следующую мне часть имения" - Лк. 15, 12. Он потребовал ту часть, которая принадлежала бы ему только после смерти отца. Это было явное отсутствие уважения к родителю.
По требованию сына "отец разделил им имение". Почему отец сделал это? Почему он не воспрепятствовал неразумному поступку сына? Возможно, потому что знал, что запрет только усугубит дело. Какая польза запретить уйти тому, кто своим сердцем уже ушел? К тому же, благодаря разделу своего состояния, отец со своей стороны не испортил отношений с сыном. Дальнейшее показало правильность поведения отца.
"По прошествии немногих дней" худые мысли превратились в такие же дела. Грех нетерпелив. "Младший сын собрал все". Он продал все, что можно было продать, и порвал отношения с отцом.
Куда же он пошел? Евангелист Лука говорит, что сын пошел в дальнюю сторону, так как вблизи отчего дома неловко было жить той жизнью, о которой он мечтал.
Этим заканчивается первая часть биографии блудного сына. Здесь необходимо помнить, что в образе отца показан Господь, Который окружает человека заботой и любовью. Жизнь в границах воли Божией удовлетворяет все запросы человека, кроме греха. Но людям кажется, что граница, которую поставил Бог между добром и злом, слишком тесная, однако, с нарушением этой границы начинается жизнь в несчастье. И подобно тому, как блудный сын не хотел уходить из дома отца с пустыми руками, а взял с собой все, что можно было взять, так и грешник присваивает себе данные Богом дары - разум, способности и здоровье. Господь не воспрещает ему это. Блудный сын потребовал для себя свободы, и отец дал ее ему.
Богослов Г.А. Буттрик описывает душевное состояние блудного сына таким образом: "Почему я не могу проявить себя? Зачем мне связывать себя старомодными правилами, о которых твердили наши отцы? Почему я должен придерживаться устаревшей морали, когда молодая кровь кипит в моих жилах?"
Какой самообман! Как будто мы в состоянии изменить законы тем, что мы их нарушим! Человек может демонстрировать свою свободу совершением безрассудства, но этим он ничего не достигнет. Свобода человека всегда находилась в известных рамках: "Кто из вас, заботясь, может прибавить себе росту хотя на один локоть?" -Мф. 6, 27.
Свобода разума также находится в известных границах. Моральная свобода в свою очередь имеет определенные границы. Мы можем их нарушать, но нельзя думать, что мудрость пришла на землю только с нами. Нельзя недооценивать мудрость, приобретенную предыдущими поколениями. Мораль имеет свои закономерности, свои декреты, которые нельзя нарушать.
Блудный сын пренебрег любовью отца и голосом своей совести, и теперь нам остается только проследить его путь самомнения и неразумия.
Первое, что сделал сын в далекой стране, - это то, что он расточил имение свое. Он вкусил прелести праздной жизни и не заметил, как прожил все свое состояние. Он, очевидно, надеялся, что его средств хватит на продолжительное время, но он ошибся.
И вот настал день, когда он растратил "все" - не только все свое состояние, но и все духовные ценности - разум и веру.
После того, как он все расточил, "настал великий голод в той стране". К его собственному разорению прибавился еще всеобщий экономический кризис. Это одно из странных явлений жизни, когда моральное опустошение сталкивается с общими трудностями жизни. Здесь Христос указывает на тот факт, что моральное состояние людей во многом определяет их условия жизни.
В результате, блудный сын "начал нуждаться". Для широкого образа жизни у него не было средств. Одежда его износилась, и вскоре не стало денег и на хлеб. Что теперь ему предпринять?
Обстоятельства стали настолько тесными, что "он пошел, пристал к одному из жителей страны той, а тот поспал его на поля свои пасти свиней". Подумать только: иудей согласился быть у язычника свинопасом! Это была самая низкая ступень унижения. Но у него не осталось выбора.
Труд пастуха не мог его прокормить. Приходилось часто голодать. "И он рад был наполнить чрево свое рожками, которые ели свиньи". Выросший в богатом доме, блудный сын вынужден был утолять свой голод вместе со свиньями.
Но корм скота все же не является блюдом для человека, и того, кто создан для божественной жизни, не может удовлетворять животная жизнь.
"Но никто не давал ему" даже рожков.
Такова картина второго периода жизни блудного сына. Он погрузился в бездонную пропасть, и это произошло по его собственной вине. Он пренебрег любовью отца, не считался с чувствами других и пошел самостоятельным путем. Но жизнь преподнесла ему нечто такое, с чем он не мог справиться, и теперь он находился вдали от отчего крова и не имел отцовского хлеба. Такова судьба грешника, ушедшего по пути своеволия.
Теперь блудный сын служил у жестокого хозяина и только потому, что не захотел слушаться любящего отца. Его одежда стала грязной и разодранной. Он добровольно оставил одежду праведности.
А отец тем временем переживал из-за сына. И на первый взгляд кажется странным, почему же отец не пошел искать своего сына. Потому, что такое возвращение сына не было бы его обретением. Сын, сердце которого на чужбине, дома будет только проявлять недовольство. Таким образом для отца не оставалось ничего другого, как только ожидать возвращения сына с молитвами, надеждой и любовью. О, сколько неразумных действий могло бы не совершиться за всю историю христианской церкви, если бы отцы церкви были такими же мудрыми, каким был отец блудного сына! Духовное насилие не только бессмысленно, но и вредно. Насильно никого нельзя сделать верующим или неверующим. Родители-христиане также не должны бы пользоваться способами насилия по отношению к своим детям. Единственным путем родителей остается скорбь сердца, любовь, молитва и ожидание, одним словом - путь отца блудного сына.
Покаяние блудного сына, пришедшего в себя, началось с правильной оценки себя и своего положения. Он начал думать реально, и тогда ему стало ясно, что у него уже не осталось никаких видов на жизнь. Он имел смелость признаться, что его ожидает голодная смерть: "Я умираю от голода" - Лк. 15,17.
Жизнь на чужбине в нужде не была его настоящей жизнью. Этим Христос хотел сказать, что грех - это не удел человека. Пока человек находится во грехе, он находится в неестественном состоянии, ибо грех никого не делает счастливым. Все же наступает день, когда человек, словно блудный сын, "приходит в себя" и начинает понимать, куда он идет и что с ним будет в конечном счете.
В первый момент стремления блудного сына были еще не очень высоки. Голод заставил его сказать: "Сколько наемников у отца моего избыточествуют хлебом, а я умираю от голода". Он не сразу нашел правильное отношение к отцу, но зато он нашел правильное направление. Во всяком случае родной дом сыграл свою роль и вывел этого молодого человека из его бедственного положения.
Главная часть в процессе покаяния состояла в том, что блудный сын осознал себя грешником и нашел в себе силы отправиться в путь - домой. Остальное все он доверил милосердию отца. "Отче! Я согрешил против неба и пред тобою" - стих 18.
В чем конкретно заключался грех блудного сына? Он сознавал, что его грех состоял из греха против неба и греха пред отцом. Что же сделал он отцу? Он только ушел от него. Для многих это не кажется особенно большим преступлением. Но блудный сын знал, что этот уход от отца привел его к греху и нищете. Вот почему блудный сын сказал, что он согрешил против отца и против неба.
Господь с болью наблюдает за каждым, кто уходит от Него. Он видит, кто каких друзей избирает себе, и на что тратятся время и средства. Но более всего Господь смотрит на то, как относятся к Нему. Своей притчей Иисус Христос сказал, что человек принадлежит Богу, как сын отцу, и что грех нарушает отношения между человеком и Богом.
Но что может сделать человек для восстановления своего отношения с Небесным Отцом? То же самое, что сделал блудный сын - покаяться. Причем всякое покаяние также состоит из трех шагов. Во-первых - необходимо признать себя виновным перед Богом. Только после этого начинается путь ко спасению каждого грешника. Блудный сын не обвинял отца в непонимании его; не обвинял и своего брата в безразличном отношении к нему, а также и друзей, склонивших его на гибельный путь; он не ссылался на обстоятельства. Он осознал, что во всем виновен он сам - "согрешил". Без сомнения, в жизни каждого грешника имеются посторонние влияния; и другие тоже могут быть виновными, но все это не снимает вины самого грешника, потому что в конечном счете он сказал греху "да".
Далее следует принятие решения: "Встану, пойду". Без определенного решения нет и не может быть ясного обращения. Прежде чем человек начнет новую жизнь, это новое должно начаться в его сердце.
Наконец, должно последовать осуществление решения: "Встал и пошел к отцу своему". Точно так же, как некогда им было принято решение уйти из отцовского дома, а за ним последовали действия, таким же образом теперь сын двигался в обратном направлении по тому пути, который некогда увел его вдаль из отцовского дома. Теперь он возвращался домой. Все остальное зависело от милосердия отца. Покаяние является полным и искренним только тогда, когда грешник а молитве стоит перед Богом и молит Его о прощении.
Теперь посмотрим, как отнесся к блудному сыну отец. "Когда он был еще далеко, - читаем мы, - увидел его отец и сжалился; и побежав, пал ему на шею и целовал его". Отец ожидал своего сына и, когда тот возвращался, он узнал его еще издалека, несмотря на то, что он сильно изменился: исхудал и был в лохмотьях. В своей радости отец побежал навстречу сыну, обнял и целовал его много раз. Никто из двоих не мог произнести ни слова. Поступки предвосхитили слова. Отец даже не дал сыну высказать то, что он хотел сказать. Он видел сердце сына и видел его искреннее сокрушение.
Отец с радостью принял сына и восстановил его во всех правах. Он велел принести ему новую одежду, "лучшую одежду", а также и "перстень" - символ доверия и любви и "обувь на ноги". Заклание откормленного теленка и приготовление торжественного ужина показывают, как велика была радость отца о возвращении сына. Все должны были разделять эту радость. И для этого была веская причина: "Ибо этот сын мой был мертв и ожил, пропадал и нашелся". Блудный сын был духовно мертвым. Правда, сам сын вначале думал, что, уходя из отцовского дома, он вступает в настоящую жизнь, но отец знал, что он пошел навстречу смерти. Жизнь - это нечто такое, что связано с Отцом. Это правильное отношение к Богу. Настоящая жизнь обуславливается наличием праведности, любви и доброты. Поистине живыми могут быть только те, в сердцах которых имеются все эти добродетели.
Прощение было полным. Отец не напоминал сыну о его прошлом, он не сказал ни одного слова упрека, не потребовал возвращения растраченного имущества.
Как отец простил раскаявшегося сына, так и Бог прощает раскаявшегося грешника. Эта истина составляет содержание Евангелия. Любящий Бог готов простить и возвратить ему сыновние права. Господь так прощает человека, что нам это даже трудно постичь.
В результате своего покаяния сын в корне изменился. Это был уже не тот гордый и надменный юноша, который некогда ушел из отцовского дома. Теперь, когда он находился в объятиях отца, это был уже совсем другой человек. Прежнее все прошло.
Спасение, которое Христос предлагает грешнику, является восстановлением самых тесных отношений между Ним и человеком.
Притча о блудном сыне могла бы кончиться торжественным праздником радости в отцовском доме, о чем мы читаем слова: "И начали веселиться". Но таким окончанием цель Иисуса Христа не была бы еще достигнута. Спаситель хотел не только научить слушателей радоваться о спасении грешников, но и показать им их собственный грех и указать на новое отношение к Богу. Поэтому притча продолжается повествованием о старшем сыне. Вот он, возвращаясь с работы на поле, услышал, что в доме пиршество. Это крайне удивило и огорчило его. Его недовольствующийся дух нашел здесь пищу, а гордость нашептывала, что он имеет право оскорбиться. Он позвал одного из слуг и потребовал объяснения происходящего. Слуга ответил, что брат его пришел и по этому поводу отец устроил для него пир. И мы ожидаем, что старший сын обрадуется этому. Но вместо этого "он осердился и не хотел войти".
И вот отец выходит навстречу старшему сыну. И последовавший между ними разговор показывает нам внутреннее состояние старшего сына. Он стал напоминать отцу, сколько лет он уже служит ему, что "никогда не преступал приказания отца", что отец не дал ему никогда и козленка, чтобы он мог повеселиться с друзьями своими. Следовательно, мысли старшего сына были очень похожи на мысли младшего сына, когда тот уходил в дальнюю сторону. Он также имел скрытую мечту повеселиться с друзьями. Его гнев увеличивался. Он сказал отцу: "Твой сын расточил имение свое с блудницами". Он не постеснялся напомнить о прощенном грехе.
Разве мы не должны сделать вывод из этого, что у отца было два блудных сына? Один из них пропадал в далекой стране, другой - дома; один был виновен в низменных грехах, другой - в грехах характера. Старший сын должен был бы благодарить Бога за то, что Он хранил его от искушений и падений. Но вместо этого он стал хвалиться тем, что никогда не преступал повелений отца, хотя это было явным преувеличением. Так может говорить только фарисей. К этому можно было добавить тщеславие, зависть, самомнение и другое, но главным недостатком его было отсутствие любви. И хотя он "не преступал" никогда "приказаний отца", но в то же время он не понимал любви отца. То, что происходило в этот вечер в доме, можно было понять только сердцем, и этого у него не хватало. Он видел только грех своего брата, но не видел его раскаяния. Поэтому на душе его было горько и тяжело.
Но мы не должны быть слишком немилосердными по отношению к старшему брату, иначе мы сами попадем в его же положение. Он был трудолюбив и верен в исполнении своих обязанностей. В этот же день он возвращался домой поздно. Когда младший сын расточал свое имение, он оставался в доме отца и заботился о нем. В сравнении с младшим братом он жил порядочной жизнью. Но у него были свои недостатки, и это портило общение между ним и отцом.
Отец предлагал обоим сыновьям свою любовь. Он вышел навстречу обоим и обоих призвал принять участие в пире. Мы знаем, что призыв Господа для всех одинаков. Если кто остается вдали, то только по своей собственной вине. Отец не принуждает никого идти под кров его дома на пир. Господь позволяет человеку оставаться вне радостей вечной жизни. В Царство Божие никого не приводят принудительным путем.
Отец объяснил старшему сыну, почему он устроил пир, но не прекратил праздник радости, хотя это не нравилось старшему сыну. Господь остается верен Своему слову, что в Царстве Небесном радуются и об одном покаявшемся грешнике.

Краткие замечания к некоторым другим притчам

Притча о немилосердном слуге - Мф. 18,23-34

В учении Иисуса Христа вопрос о прощении занимает очень важное место. В противоположность обычаям общества того времени, когда тень мести висела над жизнью каждого человека, Христос хотел сказать, что в Царствии Божием должно царить безграничное всепрощение - Мф. 18, 22. Но для того, чтобы сохранить в душе чувство прощения, мы всегда должны помнить, что сами прощены Богом. Чтобы объяснить эту мысль, Христос произнес притчу о царе, которому некто был должен десять тысяч талантов. Необходимо отметить, что это очень большая сумма. Для ясности скажем, что вся годовая плата Иудеи, Самарии и Идумеи, вместе взятых в пользу Римской империи, составляла всего лишь 600 талантов. Эта невероятно большая сумма в 10000 талантов символизировала величину греха человека перед Богом.
Иисус Христос возвестил любовь Божию, готовую прощать наши многие грехи. Здесь одновременно показано, что любовь Божия не исключает Его строгую справедливость. В основу этой притчи можно взять слова апостола Иакова: "Ибо суд без милости не оказавшему милости" - Иак. 2, 13. Кто не прощает другому, тот и сам теряет право на прощение.

Притча о большом ужине - Мф. 22,1-14

Эта притча приведена также в несколько измененном виде в Ев. от Лк. 14, 16-24. Здесь Христос показывает, каким образом те, которым было предназначено Царство Божие, теряют эту привилегию по своей собственной нерадивости, и как эта привилегия передается другим. Конечная цель Бога от этого не изменяется.
Следует заметить, что предлогами, которые приводили званные, отказываясь идти, были не грехи, а повседневные дела. Согласно притче, небесному призыву надо предоставлять первое место. Нашлись и такие, которые враждебно отнеслись к приглашению на брачный пир. Таковых ожидало воздаяние.
Теперь возникает вопрос относительно того гостя, который не имел брачной одежды - Мф. 22, 11-13. Христос считал, что соответствующую одежду давал хозяин пира, что и было обычаем того времени. Человек тот был виновен в том, что он не воспользовался предлагаемым ему одеянием.
Этим примером Христос хотел сказать, что есть люди, которые под разными предлогами не исполняют волю Господню.
Теперь возникает другой вопрос: где происходил этот пир - на земле или на небе? Можно с уверенностью сказать, что это событие произошло на земле. Что касается гостя не в брачной одежде, то нельзя сделать вывод, будто такой оказался только один. Он явился лишь прообразом многих других.

Притча о неверном домоправителе - Лк. 16,1-15

Затруднение в понимании этой притчи состоит в том, что Христос как будто оправдывает несправедливость. Нельзя забывать, что Христос не оправдал домоправителя, так как Сам называл его неверным - Лк. 16, 8. Он ставит его в пример только за одно качество - за то, что он подумал о будущем и в интересах этого будущего сделал соответственные приготовления.
Все люди в этом мире являются домоправителями. Единственным истинным Хозяином является Бог. Если Господь потребует от нас дать отчет, то мы окажемся несостоятельными. Что же в таком случае можем мы предпринять?
Христос советует нам приобрести себе друзей в повседневной жизни. Сегодня от нас зависит кто-то, а завтра мы можем быть в зависимости от других. Дружба имеет вечную цену. Средства, время и здоровье скоро теряются у нас, но благодаря им мы можем завладеть любовью людей, а она ценнее прочих благ.
Нам всем придется дать Господу отчет, потому что, как написано, "человеку положено однажды умереть, а потом суд". Поэтому необходимо подумать о будущем. Христос говорит, что сыны века сего догадливее сынов света и являются в некотором отношении примером для верующих. Управитель реально смотрел на положение вещей. Это советует Христос делать и нам: думать о будущем.

Притча о богаче и Лазаре - Лк. 16

Основная идея этой притчи связана с притче о неверном домоправителе. Обе притчи показывают, что жизнь людей на земле тесно связана с жизнью ближних, что имеется много возможностей приобретать друзей благодеяниями.
В данной притче показано, каким образом два человека при жизни в течение долгого времени соприкасались друг с другом, при этом один не знал, как живет другой. Богач не думал о Лазаре. Гости за его столом обычно вытирали свои пальцы куском хлеба и затем бросали этот хлеб в окно. Там Лазарь собирал и ел эти кусочки. Эти два человека проводили свои дни вблизи один от другого, но каждый в своем мире.
И вот они умирают. В потустороннем мире они тоже достаточно близки друг к другу, чтобы слышать и видеть друг друга. Но и там они пребывают каждый в своем мире, с той лишь разницей, что Лазарь успокоился на лоне Авраамовом, а богач оказался в огне мучений. Теперь он вынужден понять, что если на земле он не хотел преодолеть расстояние между собой и Лазарем, то здесь Лазарь не может сделать этого.


Проклятые сокровища

Опарин А.А.

Археологическое исследование книг Есфирь и Руфь

Предисловие

От автора

Часть I. Археологическое исследование книги Есфирь

Царь, приказавший высечь море

Во дворце мидо-персидских царей

Царский пир

В царстве мидян и персов

Приближенные князья

Царский дворец в Сузах

Царица, отказавшая царю

Конкурс красоты 2500 лет назад

Месть, достойная первого министра

Достойные люди

Обвиненные за соблюдение закона

Скипетр царя Ксеркса

Роковой совет

Царь Ксеркс и пророк Зороастр

Закон, забытый юристами

Перстень Амана

Постскриптум

Часть II. Археологическое исследование книги Руфь

Вступление

Наследники Содома

Перед камнем судьбы

Извечный вопрос

Не рвущиеся цепи случайностей

Загадочное слово "гоел"

Руфь. Я. Мое будущее

Постскриптум

Часть III. Проклятые сокровища

Золото "новых русских"

Встреча с белой коброй

Ожерелье Венеры

Сокровища барона Пьера де' Кубертена

Золото пролетариев

Лаодикийское золото

Постскриптум. Вечное сокровище

Список использованной литературы

Предисловие

Предметом новой научной работы Опарина А.А. стали две библейские книги, авторами которых являются женщины, одна из них была царицей, а вторая простой девушкой. В монографии проведено глубокое систематизированное исследование данных книг, с привлечением и на основе обширнейшего исторического материала по истории Мидо-Персидской империи и Палестины XI в. до х.э. В ходе работы были привлечены как классические труды по данному вопросу, так и данные новейших исторических открытий, опубликованные как в русско-, так и в англоязычных изданиях, что позволяет считать данную монографию наиболее полным археологическим исследованием книг Есфирь и Руфь на русском языке. В работе весьма гармонично выведены духовные параллели с нашим временем, которые мы можем почерпнуть из анналов древней истории этих библейских книг. Проблема поисков счастья, непреходящих ценностей и сокровищ, волновавшая Эсфирь и Руфь волнует людей и в наши дни, заставляя их искать эти сокровища, прикладывая для этого все силы. Но всегда ли найденное сокровище является тем, что действительно приносит счастье и радость, дает смысл жизни? Как найти истинное сокровище, не спутав его с поддельными и что представляет собой это сокровище? Эти жизненно важные вопросы стали также предметом исследования в настоящей работе. Книга может быть рекомендована студентам вузов, обучающихся по специальностям история и теология, их преподавателям, а также всем интересующимся Библией и историей.

Работы А. А. Опарина с богатым иллюстративным приложением размещены в Интернете на сайте http://nauka.bible.com.ua

Н. Г. Зинюк, В. В. Гапон

От автора

Мы сегодня живем в секулярном мире, когда никто и ничто не принимается просто на веру. Люди хотят знать конкретные факты и уже потом решать - принимать их для себя или нет. Поэтому огромный интерес к Библии, наблюдаемый в наши дни сопровождается огромным количеством вопросов: а точно ли это так? Что наука говорит по этому вопросу? Не сказка ли это? Поэтому целью серии наших книг стала задача максимально полно ответить на эти вопросы, показав взаимосвязь Библии и археологии на основании новейших открытий. Мы не хотим никому навязывать своих взглядов и убеждений. Мы приводим лишь научные, из независимых внерелигиозных источников факты, сопоставляя их с библейскими сообщениями, оставляя последнее слово в личном выборе за читателем.

Пользуясь возможностью, хочу поблагодарить глубокоуважаемых читателей за многочисленные письма, поступающие к нам более, чем из 12 государств, включая Швецию и Объединенные Арабские Эмираты, за замечания и пожелания, содержащиеся в них, которые мы всегда стараемся учитывать. В заключение автор хочет выразить глубокую благодарность Цупко Юрию и Воронину Дмитрию за техническую помощь в подготовке издания книг, создание прекрасного сайта в Интернете. Большую благодарность автор приносит своему учителю, глубокому знатоку Библии и древней истории Зинюку Николаю Герасимовичу за просмотр рукописи и ценные замечания. И конечно же своей семье, и в первую очередь маме, без всеобъемлющей поддержки которой написание монографий было бы весьма проблематично.

Главной целью книг было поделиться прекрасной вестью, содержащейся в библейских книгах, открыть красоту и величие Священного Писания - величайшей летописи человечества, в которой раскрывается воля Господа о каждом человеке и народе.

Харьков, июль 2002 г.
Алексей Опарин.

Часть I. Археологическое исследование книги Есфирь

Царь, приказавший высечь море

Первая глава книги Есфирь переносит нас в 483 год до х. э. в Месопотамию, на берега реки Улай во дворец Мидо-Персидского царя Ксеркса, названного в Библии Артаксерксом. "И было во дни Артаксеркса, - этот Артаксеркс царствовал над ста двадцатью семью областями от Индии и до Ефиопии, - в то время, как царь Артаксеркс сел на царский престол свой, что в Сузах, городе престольном, в третий год своего царствования он сделал пир для всех князей своих и для служащих при нем, для главных начальников войска Персидского и Мидийского и для правителей областей своих, показывая великое богатство царства своего и отличный блеск величия своего в течение многих дней, ста восьмидесяти дней. По окончании сих дней, сделал царь для народа своего, находившегося в престольном городе Сузах, от большого до малого, пир семидневный на садовом дворе дома царского" (Есф. 1:1-5). Итак, в первых стихах этой библейской книги мы знакомимся с одним из главных ее персонажей, царем Ксерксом. "Последние изыскания привели к мысли, что этот "Артаксеркс" есть не кто иной, как Агасвер (Ксеркс, 485-465 г., сын Дария I, сына Гистапса). "Одним из первых результатов чтения персидских надписей, говорит один из исследователей (Опперт [Ж. Опперт (1825-1905) - крупнейший французский ассиролог - прим. А.О.]), было отождествление Агасвера (Ассуера) с Ксерксом. Уже Гротефенд более полувека тому назад, высказал это мнение, и успехи науки не оставили даже тени сомнения в истинности его" [1]. И прежде чем нам перейти к дальнейшему повествованию, нам необходимо познакомиться с этим древним владыкой. Этот удивительный человек оставил в истории весьма заметный след. Он прославился своими громкими победами и не менее громкими поражениями. Для одних он был символом справедливости, а для других коварства и вероломства. Он мог пожалеть одного человека, но предать страшной участи целый народ. Он неистово молился пред богами и мог приказать высечь тех богов, которые ответили ему отказом. Он ценил традиции и грубо попирал их. Он был хорошим сыном, но зловещим отцом. Сам не ведая того он исполнил многие библейские пророчества. Он начал монотеистическую реформу, но не окончил ее. В крови он начал свое правление, в луже крови он и закончил его, будучи зарезан в собственной спальне своими ближайшими приближенными. Таковы необычные характеристики этого человека, его правления и участи. Итак, будущий царь Ксеркс был сыном Дария I Гистапса и его жены Атоссы, дочери Кира II. Он приходился, таким образом, внуком основателю Мидо-Персидской империи Киру II (558-529), сокрушившему Вавилон и позволившему иудеям вернуться в Палестину. Ксеркс не был старшим сыном Дария, у которого было еще три сына, родившихся до Ксеркса. Но трон Дарий завещал именно Ксерксу. Почему это произошло, до конца неизвестно. Одни исследователи говорят, что согласно мидо-персидским законам трон наследовал старший из сыновей, родившийся после вступления отца на престол. Другие объясняют это лишь волей Дария, воспользовавшегося тем, что в стране не существовало якобы четких законов о престолонаследии [2]. Как бы то ни было, по смерти Дария в декабре 486 года в возрасте 36 лет Ксеркс становится властелином громадной империи, протянувшейся от Египта на западе и до Индии на востоке. В своих надписях царь пишет: "Мой отец - Дарий. Отцом Дария был Виштаспа, отцом Виштаспы был Аршама. Виштаспа и Аршама - они оба были живы, но у Ахурамазды (один из богов у персов - прим. А.О.) было такое желание, что он сделал Дария... царем на этой земле... У Дария и другие сыновья были, но у Ахурамазды было такое желание, что Дарий сделал меня величайшим после себя... Когда мой отец Дарий ушел с трона, я милостью Ахурамазды стал царем". Далее Ксеркс пишет о себе: "...он мудр и деятелен, друг правде и враг беззаконию, защищает слабого от притеснений сильного, но и сильного оберегает от несправедливости со стороны слабого, умеет владеть чувствами и не принимает поспешных решений, наказывает и вознаграждает каждого в соответствии с его поступками и заслугами" [3]. Уже совсем вскоре царь опровергнет свои же собственные слова о самом себе... Не успел правитель занять трон отца, как ему пришлось столкнуться с восстаниями внутри его необъятной империи. Первым восстал Египет, точнее он восстал еще при жизни Дария I, но подавлять его пришлось Ксерксу [4], который тщательно подготовился к этому. И "на второй год после кончины Дария выступил сначала против египетских мятежников. Восстание было подавлено, и на весь Египет наложено еще более тяжкое, чем при Дарии, ярмо рабства. Правителем Египта Ксеркс поставил своего брата Ахемена, сына Дария" [5]. "Египет подвергся безжалостной расправе. Имущество многих храмов было конфисковано. Если Камбиз и Дарий внушали египетскому народу, что они продолжатели древних традиций фараонов, приняли их титулатуру, поклонялись местным богам, всячески подчеркивали свое уважение к древней культуре и обычаям, называли себя царями Египта, то Ксеркс демонстративно обращался с этой страной, как с завоеванной провинцией... начиная со времен Ксеркса... египтяне допускались лишь на самые низшие должности в государственном аппарате" [6]. Недаром Ксеркса даже спустя много десятилетий называли в Египте не иначе, как злодеем [7]. Не успев подавить в крови египетский мятеж, Ксерксу пришлось идти походом на восставший Вавилон (июнь 484 года), так и не могущий смириться со времен Кира со своей теперешней второстепенной ролью. Царь быстро подавляет это восстание, но уже в августе 482 года Вавилон восстает вновь. Взбешенный правитель со всей яростью обрушивается на великий город. "Осада Вавилона длилась несколько месяцев и, по-видимому, завершилась в марте 481 г. суровой расправой. Городские стены и другие укрепления были срыты... некоторые жилые дома также были разрушены... Часть жрецов была казнена. Главный храм страны Эсагила (святилище верховного вавилонского бога Мардука) и зиккурат Этеменанки также сильно пострадали... Золотая статуя бога Мардука весом 20 талантов (около 600 кг) была увезена в Персеполь, и, вероятно переплавлена" [8]. Вывоз из Вавилона статуи бога Мардука был символом крайнего унижения вавилонской религии и означал окончательную потерю хотя бы призрачной государственности, которая была в Вавилоне после покорения его Киром и, в частности, в царствование Дария Мидянина (см. Дан. 5:31 и 6:1-2). Вавилон начал катастрофически сходить с мировой сцены не только как религиозный, но и экономический центр [9]. Так царь Ксеркс, сам не ведая для себя, исполнил древнее библейское пророчество: "Пал Вил, низвергся Нево; истуканы их - на скоте и вьючных животных; ваша ноша сделалась бременем для усталых животных. Низверглись, пали вместе; не могли защитить носивших, и сами пошли в плен" (Ис. 46:1-2). Сокрушив Вавилон и наведя порядок внутри страны, он приступает к активной внешнеполитической деятельности. Древнегреческий историк V в до х.э. Геродот передает речь Ксеркса, обращенную к вельможам своего царства: "Ныне я собрал вас, чтобы открыть мой замысел. Я намерен, соединив мостом Геллеспонт, вести войска через Европу на Элладу. Если мы покорим афинян и их солдат, обитающих на земле фригийца Пелоса, то сделаем персидскую державу сопредельной Эфирному царству Зевса. И не воссияет солнце над какой-либо другой страной, сопредельной с нашей, но все эти страны я обращу с вашей помощью в единую державу и пройду через всю Европу" [10]. И если ряд вельмож подобострастно поддержали царя, то некоторые все же выступили против этого необдуманного шага - войны с Грецией. Их доводы были так убедительны, что Ксеркс отказался от своих намерений. Произошло небывалое - царь мидян и персов изменил свое решение и публично сказал: "Ныне же я должен признаться, что был не прав... Итак, я раздумал идти войною на Элладу, и вы можете спокойно оставаться дома" [11]. Но ночью царю являлся некий призрак, обратившийся к нему: "Так ты, перс, изменил свое решение и не желаешь идти войною на Элладу, после того как приказал персам собирать войско? Нехорошо ты поступаешь, меняя свои взгляды, и я не могу простить тебе этого... Ночью, однако, Ксерксу во сне опять предстал тот же самый призрак и сказал: "Сын Дария! Так ты, кажется, действительно отказался от похода, не обратив внимания на мои слова, как будто ты услышал их не от власть имущего? Знай же: если ты тотчас же не выступишь в поход, то выйдет вот что. Сколь быстро ты достиг величия и могущества, столь же скоро ты вновь будешь унижен" [12]. В ужасе Ксеркс просыпается и объявляет о том, что поход против греков непременно состоится. Страх перед призраком уступает место здравым советам приближенных [13]. В течении нескольких лет царь готовит поход. "Во время сборов к походу Ксеркс имел еще одно видение. Царь вопросил магов, и те истолковали видение так: оно указывает на то, что вся земля и все народы подчинятся власти персов" [14]. Мы не случайно поместили в главу сообщения древних авторов о видениях царя. Некоторые могут назвать это сказкой, выдумкой древних, их суевериями, не достойными того, чтобы их помещать в современные научные исследовательские книги. Таким мы хотели бы заметить, что сегодня показано, что древние авторы в отражении событий были более правдивы, нежели многие современные историки, выполняющие в основном политический или идеологический заказ. В отличие от них работа Геродота отличается весьма большой достоверностью. Во-вторых, мы часто привыкли взирать на исторические события с чисто атеистической точки зрения, не оставляющей места для вмешательства высших сил. А между тем, внимательно изучая историю, приходится только удивляться миллионам якобы случайностей, которые не раз спасали или наоборот губили тысячи людей. Вспомнить хотя бы неудачу Гитлера в получении оружия возмездия (т.е. ядерного оружия) или смерть И. В. Сталина на пороге чуть было не развязанной им III Мировой войны. Далее, если внимательно изучить новейшую историю, мы видим, какое значительное количество государственных деятелей обращались к колдунам, спиритам, астрологам: А. Гитлер, Б. Муссолини, И. Сталин, жена Р. Рейгана, Г. Трумэн и т. д. Многие из них были сами спиритами, а порой и сатанистами, как помощник Д. Бейкера. Поэтому, если дьявол являлся им, то почему он не мог обращаться к правителям древности? А что именно злой дух обратился к Ксерксу, мы можем не сомневаться, ибо:

1) повеление призрака привело в дальнейшем к прямо противоположному результату, что он предрекал. Он говорил царю о необходимости похода против греков, а в случае неповиновения сулил несчастья. Царь сделал, как приказывал призрак, но в результате потерпел страшное поражение, а затем и трагически закончил свою жизнь;

2) повеления призрака и его обещания подтвердили маги, т.е. прямые служители злой силы;

3) повеление начинать страшную войну во имя тщеславия и человеческой гордыни может дать только дьявол.

И, наконец, эти заверения призрака о грядущем мировом господстве персов, в случае похода против греков находятся в прямой противоположности с библейскими пророчествами о Мидо-Персии и Ксерксе: "Итак я с первого года Дария Мидянина стал ему подпорою и подкреплением. Теперь возвещу тебе истину: вот, еще три царя восстанут в Персии; потом четвертый превзойдет всех великим богатством, и когда усилится богатством своим, то поднимет всех против царства Греческого" (Дан. 11:1-2). Три последующих за Дарием Мидянином царя - это: Кир II, Камбиз, Дарий I и, наконец, четвертый Ксеркс, поднявший действительно всех, т.е. все народы против греков, на войну, которую начал еще его отец. Но в Библии Мидо-Персия представлена в образе медведя: "И вот еще зверь, второй, похожий на медведя, стоял с одной стороны, и три клыка во рту у него, между зубами его; ему сказано так: "встань, ешь мяса много!"" (Дан. 7:5), три клыка которого символизируют три покоренных ею империи: Лидию, Вавилон и Египет. Более того, полное поражение Мидо-Персия получит как раз от греков: "Поднял я глаза мои и увидел: вот, один овен стоит у реки; у него два рога, и рога высокие, но один выше другого, и высший поднялся после. Видел я, как этот овен бодал к западу и к северу и к югу, и никакой зверь не мог устоять против него, и никто не мог спасти от него; он делал, что хотел, и величался. Я внимательно смотрел на это, и вот, с запада шел козел по лицу всей земли, не касаясь земли; у этого козла был видный рог между его глазами. Он пошел на того овна, имеющего рога, которого я видел стоящим у реки, и бросился на него в сильной ярости своей. И я видел, как он, приблизившись к овну, рассвирепел на него и поразил овна, и сломил у него оба рога; и недостало силы у овна устоять против него, и он поверг его на землю и растоптал его, и не было никого, кто мог бы спасти овна от него" (Дан. 8:3-7). "И сказал: "вот, я открываю тебе, что будет в последние дни гнева; ибо это относится к концу определенного времени. Овен, которого ты видел с двумя рогами, это цари Мидийский и Персидский. А козел косматый - царь Греции, а большой рог, который между глазами его, это первый ее царь" (Дан. 8:19-21). Итак, Мидо-Персии не суждено было покорить Грецию, как раз напротив, Эллада должна будет нанести страшный разгром империи, основанной Киром. Но Ксеркс более верит призракам, сатанинским духам, чем книге Даниила, которую он безусловно знал или хотя бы слышал о ней. Ибо на Востоке хорошая память, а пророк Даниил был слишком яркой политической и духовной фигурой своего времени, чтобы быть забытым. Да к тому же Данила отделяет от Ксеркса менее 50 лет; мог знать царь об этом и через свою жену Эсфирь. Но царь поступает по-своему. "Царь выступил в поход с огромными полчищами. Это было, безусловно, самое большое войско из известных нам... эти и другие походы нельзя сравнить с одним этим походом" [15]. В задачу данной книги не входит описание последующей войны мидо-персов с греками. Отметим лишь, что в решающих сражениях этой войны, продолжавшейся многие годы мидо-персы терпят полное поражение в 480 г. до х.э. при Фермопилах, и Саламине при Платеях; 468 г. до х.э. при р. Евримедонте и т. д. Так, в сражении при Саламине было уничтожено более 200 персидских кораблей [16]. Вообще в этой войне даже природа была против мидо-персов. Так, для переправки войска из Азии в Европу через Геллеспонт Ксеркс повелел построить мост. "Один мост возвели финикияне, с помощью канатов из "белого льна", другой - из папирусных канатов - египтяне. Расстояние между Абидосом и противоположным берегом - 7 стадий. Когда же наконец пролив был соединен мостом, то разразившаяся сильная буря снесла и уничтожила всю эту постройку. Узнав об этом, Ксеркс распалился страшным гневом и повелел бичевать Геллеспонт, наказав 300 ударов бича, и затем погрузить в открытое море пару оков. Передают еще, что царь послал также палачей заклеймить Геллеспонт клеймом. Впрочем, верно лишь то, что царь велел палачам сечь море, приговаривая при этом варварские и нечестивые слова: "О ты, горькая влага Геллеспонта! Так тебя карает наш владыка за оскорбление, которое ты нанесла ему, хотя он тебя ничем не оскорбил. И царь Ксеркс все-таки перейдет тебя, желаешь ты этого или нет. По заслугам тебе, конечно, ни один человек не станет приносить жертв, как мутной и соленой воде". Так велел Ксеркс наказать это море, а надзирателям за сооружением моста через Геллеспонт - отрубить головы" [17]. Так Ксеркс повелевает высечь море, якобы виновное в его поражении. В этом поступке как нельзя лучше предстает характер царя. Все двадцатилетнее правление Ксеркс воевал с греками, терпя все новые и новые поражения. В измотанной войной стране начали восставать провинции. В стране вспыхнул голод, цены на зерно поднялись в семь раз по сравнению с обычными [18]. Царь попал под влияние своих приближенных, которые вместе с его сыном в одну из ночей августа 465 года убили царя в его собственной спальне [19]. Об особенностях характера этого царя мы еще расскажем по ходу нашей книги. В следующей же главе мы вернемся в самое начало правления этого человека, в третий год его царствования, именно в тот год, с которого начинается действие книги Есфирь.

Примечания к 1 главе

[1] Лопухин А.П. Толковая Библия, Стокгольм, 1987, книга 1, том 3, с. 416; Дандамаев М.А., Луконин В.Г. Культура и экономика древнего Ирана. М.: Наука, 1980, с. 22

[2] Дандамаев М.А. Политическая история Ахеменидской державы. М.: Наука, 1985, с. 134-135

[3] Дандамаев. Указ. соч. С. 135-136

[4] Перепелкин Ю. Я. История Древнего Египта. СПб.: Летний сад, Нева, 2001, с. 447

[5] Геродот. История. М.: Ладомир, АСТ, 1999, книга 7, 7, с. 402

[6] Дандамаев. Указ. соч. С. 136; Бадж Э. А. У. Мумия. Материалы археологических исследований египетских гробниц. М.: Алетейя, 2001, с. 81

[7] Kienitz F.K. Die politische Geschichte Agyptens von 7. bis rum 4. Jahrhundert vor der Zeitwende. B., 1953, s.68

[8] Дандамаев. Указ. соч. С. 137; Белявский В. А. Тайны Вавилона, М, Вече, 2001, с. 323

[9] Тураев Б. А. История Древнего Востока. В 2 т. Л.: ОГИЗ, 1935, т. 2, с. 137

[10] Геродот. Указ. соч., книга 7, 8, с. 403

[11] Геродот. Указ. соч. книга 7, 13, с. 408

[12] Геродот. Указ. соч., книга 7, 12, 13, С. 408

[13] Там же, с. 409-410

[14] Геродот. Указ. соч., книга 7, 19, С. 411

[15] Геродот. Указ. соч., книга 7, 20-21, с. 411

[16] История Древней Греции. М.: Высшая школа, 2001

[17] Геродот. Указ. соч., книга 7, 34-35, с. 415-416

[18] Hinz W, Darins und die pers er Bd. 1-2. Baden-Baden, 1976, T. 2, c. 24

[19] Дандамаев. Указ. соч., С. 176-177

Во дворце мидо-персидских царей

На первый взгляд первая глава книги Есфирь не содержит каких-либо значимых исторических событий, да и вообще фактов. Описание пира у царя - и все. Однако так кажется только на первый взгляд. Именно незначительные детали, которыми изобилует первая глава, показывают глубочайшее знание автором книги обычаев Мидо-Персии, жизни царского двора, деталей, которые может знать только очень близкое к царю лицо. В пользу сказочности книги Есфирь, по их мнению, говорил огромный пир, который устроил царь; название государства, как Мидо-Персия, а не Персия; упоминание о 7 князьях и т. д. Что же история говорит по поводу этих вопросов?

Царский пир

Данные древних хроник и летописей показывают, что обычаи устраивать пиры на десятки тысяч приглашенных были весьма распространены на древнем Востоке. Так, во время раскопок древнего месопотамского города Нимруд в 1949 году была "обнаружена памятная стена Ашшур-нацирпала II с рельефным изображением царя и надписью из 153 строк, покрывающей обе стороны камня. Этот памятник представляет особый интерес, поскольку он содержит описание церемоний и празднеств, приуроченных к официальному открытию дворца в 879 г. до н. э., вплоть до подробностей приготовления праздничной трапезы на 69574 человека, длившейся десять дней" [1]. "Обеды персов отличаются роскошью: они подают на стол животных целиком, в большом количестве и разного сорта. Украшения их ложей, кубков и прочей утвари настолько ярки, что сверкают золотом и серебром" [2]. Есть и прямое свидетельство тех лет о пирах, даваемых персидскими царями, и в частности самим Ксерксом. "Ксеркс давал царский пир. Этот пир бывает раз в году в день рождения царя. По-персидски этот пир называется "тикта", что на греческом языке значит "отличный"! Только в этот день царь умащает свою голову и одаривает персов" [3]. Находит полное историческое подтверждение и библейское утверждение о пире в третий год правления Ксеркса, который продолжался в общей сложности 180 дней (Есф. 1:4). Причем Писание подчеркивает, что пир для народа длился всего семь дней (Есф. 1:5), а в течении 180 дней царь показывал свое богатство своим ближайшим вельможам, пируя с ними. История подтверждает, что действительно после того, как были разгромлены мятежники в Египте, царь созвал к себе своих князей и наместников и начал обсуждать и готовиться с ними к войне с Грецией. "Ксеркс после покорения Египта решил идти в поход на Афины. Царь собрал чрезвычайное совещание персидских вельмож, чтобы выслушать их мнение и объявить всем свою волю" [4]. Подготовка к походу заняла около 4 лет [5]. "Это был - точнее целый ряд пиров, открывавшихся для новых и новых гостей царя, притекавших по его зову из самых отдаленных областей огромного царства... после покорения Египта, Ксеркс пригласил к своему двору всех вельмож своего царства для совещания с ними по поводу этой войны, и на приготовление к ней употребил четыре года" [6]. И, наконец, Иосиф Флавий пишет: "Артаксеркс на третьем году своего правления пригласил к себе однажды своих друзей, представителей персидских племен и их начальников и устроил им столь блестящее угощение, какое подобало царю, желавшему выставить на показ все свое богатство. Это пиршество длилось сто восемьдесят дней. Затем он в течении семи дней увеселял отдельные племена и их посланцев в Сузах" [7].

В царстве мидян и персов

Исследователям XIX и начала XX века, не обладавшим еще большинством древних летописей было очень странно, почему книга Есфирь говорит не о персидском государстве, а всегда подчеркнуто говорит о Мидо-Персидском. Как могли персы, завоевавшие Мидию, позволить, чтобы в названии созданной ими империи фигурировало упоминание завоеванной ими страны? Более того, страны, которая в течении длительного времени владычествовала над персидским народом? Это было неясно для историков и поэтому они для разрешения своих сомнений выбрали весьма простой выход, сказав, книга Есфирь содержит ложную информацию, называя государство не Персия, а Мидо-Персия. Но время шло, и наука накопила новые сведения, проливающие свет на этот вопрос. Ниже мы специально процитируем работы советских историков, питавших в силу политического заказа неприязнь к библейским сообщениям. "Следует сказать, что переход власти от Астиага к Киру часто воспринимался в античном мире как простой дворцовый переворот. Известно, что держава Ахеменидов иногда называлась Мидией, а персы этого времени мидянами. Тем самым подчеркивалась преемственность между двумя иранскими государствами" [8]. "Покорив Мидию, Кир формально сохранил Мидийское царство и принял официальные титулы мидийских царей ("великий царь, царь царей, царь стран"). Персы заимствовали мидийскую систему государственного управления, во многом восходившую еще к ассирийской. В державе Ахеменидов Мидия находилась на втором месте после самой Персии. Поэтому греки, иудеи, египтяне и другие народы древности рассматривали захват Мидии как передачу престола по наследству от Астиага к Киру и называли персов "мидийцами", считая историю персов продолжением мидийской. По этой же причине эллины называли Греко-персидские войны "мидийскими" (Геродот. Указ. соч., книга 1, 206, с. 90)... Хотя в исследовательских частях своего труда Геродот тщательно различает персов и мидийцев и их обычаи, в новеллах он совмещает их (Доватур А. Повествовательный и научный стиль Геродота, М, 1957, с. 81)... Феогнид, Симонид и другие греческие поэты также называют персов "мидийцами"... Относительно египетских и других источников, в которых персы называются "мидийцами", см. Meyer E. Geschichte des Altertums, Stuttgart, 1939, т. 3, c. 24" [9].

Приближенные князья

"Приближенными же к нему тогда были: Каршена, Шефар, Адмафа, Фарсис, Мерес, Марсена, Мемухан - семь князей Персидских и Мидийских, которые могли видеть лице царя и сидели первыми в царстве" (Есф. 1:14). "Привилегии родовой знати персов, попранные Камбизом и Гаутамой, Дарий полностью восстановил. Он принимал все меры к тому, чтобы привязать к себе знать, обеспечить себе ее преданность. Платон (Leg. III, 695 B-E) пишет даже, что Дарий разделил свое царство на семь частей между своими сообщниками в убийстве Смердиса... Еще самый древний и хорошо осведомленный в персидских делах среди греков автор, а именно Эсхил [Pers. 956-960], говорит о шести наследственных князьях, которые по своему значению и оказываемой им чести были близки к самому царю" [10]. Итак, бывшие на протяжении долгих лет спорные вопросы, относящиеся к первой главе книги Есфирь получили свое полное разрешение, показав точность содержащихся в ней исторических сведений.

Царский дворец в Сузах

Многие действия, описанные в книге Есфирь разворачиваются в царском дворце. Подобно другим сообщениям этой книги, содержащиеся в ней данные о дворце в Сузах не принимались историками. Однако, со временем ситуация изменилась. И сегодня ученые не только признают достоверность этих сведений, но отводят им одно из ведущих мест и проверяют с их помощью сведения других авторов. Так, крупнейший советский специалист по древнему Ирану профессор М. А. Дандамаев пишет: "Важную информацию о комплексе дворцовых зданий в Сузах содержит Книга Эсфирь, где упоминается "внутренний двор", "дом царя" (царские покои), "дом женщин" (гарем во главе с евнухом - надзирателем над женщинами) (Oppenheim A. L. On royal gardens in Mesopotamia. - JNES. vol 24. 1965, p. 328). Согласно этому произведению (I, 6-7), пол царского дворца в Сузах был вымощен красным, белым, черным и желтым мрамором. Вероятно, здесь имеется в виду ападана, которая по распоряжению Дария была сооружена рядом с его дворцом, чтобы устраивать там торжественные приемы сановников и чужеземных послов. Развалины ападаны, занимавшей площадь 10434 кв. м, были раскопаны и обследованы французскими археологами еще в 90-х годах прошлого века. По своему плану она была почти точной копией ападаны в Персеполе. Потолок ее держался на шести рядах колонн высотой почти 20 м, вершины которых были украшены капителями с изображениями бычьих голов. В 1969-1970 г.г. французские археологи нашли две таблички из серого мрамора с эламской и аккадской надписями, рассказывающими о сооружении ападаны. Сначала был снят слой почвы до каменного грунта, затем выровнена площадка для фундамента, на котором был возведен дворец из кирпича. С каменными проемами дверей и окон и иными деталями... В аккадском тексте, в частности говорится: "Вот материалы для украшения, которые использованы для этого дворца: золото, серебро, лазоревый камень, бирюза, сердолик, кедровые балки, дерево из Маккана, эбеновое дерево, слоновая кость... Вот страны, которые доставляли украшения для этого дворца: Персия, Элам, Мидия, Вавилония, Ассирия, Аравия, Египет, страны за морем, Лидия, Иония, Урарту, Каппадокия, Парфия, Дрангиана, Арейя, Хорезм, Бактрия, Согдиана, Гандхара, Скифия, Катагидия, Арахосия" [11]. Была найдена еще одна надпись отца Ксеркса царя Дария I, рассказывающая о строительстве им дворца в Сузах. "Вот дворец, который я построил в Сузах. Украшения его издалека доставлены. Земля была вырыта глубоко, пока я не достиг скального грунта. Когда земля была вырыта, был насыпан гравий, в некоторых местах 40 локтей в глубину, в других - 20 локтей в глубину. На этом гравии дворец сооружен. Земля была вырыта глубоко, гравий засыпан, сырцовый кирпич формован - вавилонский народ все это сделал. Кедр доставлен с горы Ливан. Ассирийский народ доставил его до Вавилона, в Сузы его доставили карийцы и ионийцы. Тиковое дерево было доставлено из Гандхары и Кармании. Золото, которое здесь использовано, доставлено из Мидии и Бактрии. Самоцветы, лазурит и сердолик, которые использованы здесь, доставлены из Согдианы. Бирюза, которая использована здесь, доставлена из Хорезма. Серебро и эбеновое дерево, употребленные здесь, доставлены из Египта. Украшения для стен доставлены из Ионии. Слоновая кость, которая использована здесь, доставлена из Эфиопии (Куш), Индии и Арахосии. Каменные колонны, которые здесь использованы, доставлены из селения Абираду в Эламе. Работники, которые тесали камень, были ионийцы и лидийцы. Золотых дел мастера, которые работали над золотом, были мидийцы и египтяне. Люди, которые инкрустировали дерево, были мидийцы и египтяне. Люди, которые формовали обожженный кирпич, были вавилоняне. Люди, которые украшали стену, были мидийцы и египтяне. Говорит Дарий царь: в Сузах великолепное дело велено было совершить и великолепным оно стало" [12]. Построенный царем дворец располагался на прямоугольной террасе площадью 400x600 м, занимая площадь 250х150 м. Дворец насчитывал 110 комнат, коридоров и дворов, общая площадь которых составляла 20675 кв. м. Все дворцовые постройки были окружены мощной крепостной стеной. "Раскопки французских археологов в 1973-1974 г.г. окончательно выяснили план комплекса ахеменидских дворцов: монументальные пропилеи, внутренний двор, царский дворец, приемный зал (ападана). Строительство, начатое при Дарии I, было завершено Ксерксом" [13]. "Залы на колоннах и портики - отличительная черта арийского зодчества, и потому не подлежит сомнению, что Дарий, построив себе дворец в Сузе, построил к нему и приемную палату в таком же роде, как и в Персеполе; изучив последнюю, не трудно вообразить себе царский пир, описанный в "Книге Есфирь" и заданный, вероятно, либо в день рождения либо в день Нового Года (два главные праздничные и увеселительные дни у древних персов), - Ксерксом, Дариевым сыном, который в Библии назван Артаксерксом" [14]. "Дворец царицы Есфирь, вернее, то, что от него уцелело был обнаружен неподалеку от Суз, персидской столицы на реке Улае. На основании проведенных раскопок был изготовлен макет этого здания. Тронный зал имел тридцать шесть каннелюрованных (т.е. "прочерченных" продольными желобками) колонн. На модели был реконструирован и внутренний двор и сад, где повздорили Мардохей с Аманом (Есф. 5:1, 6:4, 7:7). Археологические раскопки подтвердили, что описанные в книге Есфири бытовые и этнографические подробности точны и правдивы" [15].

В следующей главе мы узнаем о беспрецедентном поступке, который привел к падению величия земного, но возвышению величия духовного. Сегодня каждый из нас стоит перед той же дилеммой, пред которой в свое время оказалась царица Астинь.

Примечания к 2 главе

[1] Ллойд С. Археология Месопотамии. М.: Наука, 1984, с. 223

[2] Страбон. География в 17 книгах. М.: Ладомир, 1994, книга 15, III, 19, с. 682

[3] Геродот. История. Указ. соч., книга 9, 110, с. 578

[4] Геродот. Указ. соч., книга 7, 8, с. 402

[5] Там же, с. 411; Дандамаев. Указ. соч., с. 139, 143

[6] Лопухин. Указ. соч., книга 1, том 3, с. 416

[7] Иосиф Флавий. Иудейские древности. В 2 т. Минск: Беларусь, 1994, книга 11, глава 6, 1, с. 69

[8] Пьянков И. В. Борьба Кира II с Астиагом по данным античных авторов // Вестник древней истории, 1971, No3, с. 36

[9] Дандамаев М. А. Политическая история Ахеменидской державы, М, Наука, 1985, с. 18-19

[10] Дандамаев. Указ. соч., с. 97

[11] Дандамаев М. А. Луконин В. Г. Культура и экономика древнего Ирана. М.: Наука, 1980, с. 257

[12] Дандамаев. Луконин. Указ. соч., С. 256

[13] Там же, с. 258

[14] Рагозина З. А. История Мидии. СПб.: и-е А. Ф. Маркса, 1903, с. 450

[15] Бойд Р. Курганы. Гробницы. Сокровища, Чехословакия, Свет на Востоке, 1991, с. 226

Царица, отказавшая царю

Читая эту библейскую книгу, обычно основное внимание уделяется образу царицы Эсфирь. И это безусловно правильно. Однако будет неверным, когда образ этой женщины заслонит от нас других героев этого исторического повествования, и в том числе образ царицы Астинь (на древнеперсидском - превосходная), которая лишь как бы мимоходом проходит перед нами. А между тем предшественница Эсфири может многому научить нас. Итак, возвратимся в пиршественную залу Сузского дворца. Пир идет уже много дней. Богатство и мощь мидо-персидского царя производят на гостей сильное впечатление. Роскошные покои, отделанные золотом и серебром, ценнейшие ткани, на изготовление которых уходит несколько лет, а за тончайшие рисунки, вышитые на них прядильщицы расплачиваются потерей своего зрения. Утонченные яства и блюда, десятки тысяч слуг, обслуживающих тысячи гостей. И вот в этот момент, когда казалось, что уже нечем удивить и поразить собравшихся, царь в пьяном чаду разбушевавшейся гордыни и самопрославления решается на невиданный шаг. Он решает гостям продемонстрировать свою жену. На Востоке как сейчас, так и в древности не было принято, чтобы на пирах женщины сидели вместе с мужчинами. Точнее, женщины были, но это были женщины особого класса, который в разных странах и в разное время назывался по-разному: жрицы любви, гетеры, или как сейчас - стриптизерши. Когда винные пары уже затуманивали сознание людей, в пиршественную залу врывались толпы этих девиц, танцующих эротические танцы и готовых отдаться первому встречному. Они демонстрировали свои прелести развеселившимся гостям. Количество этих жриц любви, предлагаемых собравшимся на пир вместе с золотом и яствами, также свидетельствовало о богатстве хозяина. Но Ксеркс пошел дальше. Он решил показать свою власть тем, что для него даже царица стоит не выше гетеры. И достаточно одного его слова, чтобы первая женщина в государстве исполнила пусть даже самый унизительный его приказ. Он повелевает евнухам "чтобы они привели царицу Астинь пред лице царя в венце царском для того, чтобы показать народам и князьям красоту ее; потому что она была очень красива" (Есф. 1:11). Не только Библия, но и другие древние хроники сохранили воспоминание об этом необычном приказе Ксеркса. "Вдруг царь, желая показать царицу гостям своим и доказать, что она превосходит красою своею всех женщин, послал за нею и приказал ей явиться к нему на пир. Царица же, соблюдая персидские законы, в силу которых женщинам не дозволено показываться посторонним, не пошла к царю, и, несмотря на то, что последний несколько раз посылал за нею евнухов, тем не менее упорно отказывалась предстать пред царем" [1]. Такие приказы относились обычно к рабыням, которых либо продавали на рынках, и чтобы подороже продать показывали покупателям обнаженными, либо к упоминавшимся уже гетерам, которые по своему статусу мало чем отличались от рабынь. Последние были просто товаром наравне с мебелью, утварью и животными. И вот подобный приказ получает Астинь. Согласно ему она должна была явиться в пиршественную залу, наполненную тысячами пьяных мужчин. И в присутствии их, а также собственных слуг и бесстыдных проституток раздеться и демонстрировать свое тело сотням тысяч похотливых глаз, которые еще недавно не смели их и поднять в ее присутствии, и на которую имел право взирать только один человек - царь. Это был приказ невиданного унижения и оскорбления не только царицы, но и жены, наконец просто порядочной девушки. "Царица обычно могла обедать вместе с царем, но на общественных пиршествах она не могла присутствовать "по персидским понятиям о женской чести"" [2]. Однако, с другой стороны, Астинь прекрасно понимала, что повлечет за собой ее отказ. Она лучше всех знала характер своего мужа. Для тех же, кто не знает нрав царя Ксеркса, мы приведем несколько примеров. Так, во время подготовки похода против греков к Ксерксу обратился с просьбой лидиец Пифий, сказавший: "Владыка! У меня пять сыновей. Им всем выпало на долю идти с тобой в поход на Элладу. Сжалься, о царь, над моими преклонными летами и освободи одного моего старшего сына от похода, чтобы он заботился обо мне и распоряжался моим достоянием. Четырех же остальных возьми с собой, и я желаю тебе счастливого возвращения и исполнения твоих замыслов". А Ксеркс в страшном гневе отвечал ему такими словами: "Негодяй! Ты еще решился напомнить мне о своем сыне, когда я сам веду на Элладу своих собственных сыновей, братьев, родственников и друзей? Разве ты не раб мой, который обязан со всем своим домом и с женой сопровождать меня?... А ныне, когда ты высказал себя наглецом, ты все-таки не понесешь заслуженной кары, но меньше заслуженной... но один, к которому ты больше всего привязан, будет казнен". Дав такой ответ, царь тотчас же повелел палачам отыскать старшего сына Пифия и разрубить пополам, а затем одну половину тела положить по правую сторону пути, а другую по левую, где должно было проходить войско. Палачи выполнили царское повеление, и войско прошло между половинами тела" [3]. Во время неудачи при переправе через Геллеспонт, когда буря разрушила мосты, царь приказал отрубить головы тем, которые наблюдали за строительством мостов. Будто они были виноваты в том, что на море разразился страшный шторм [4]. Был беспощаден этот правитель также к своим врагам. Так, после одной из битв "Ксеркс пошел между мертвыми телами (осматривать поле битвы). Увидев тело Леонида он повелел отрубить голову и посадить на кол, царь узнал, что Леонид был царем и полководцем лакедемонян" [5]. После разгрома под Саламином он приказал казнить несколько сот ни в чем не повинных финикийцев, которые служили ему. Так царь срывал свой гнев. Так что дважды своих приказов этот повелитель мидян и персов не отдавал. Тех же, кто не проявлял покорности, он предавал зверским пыткам и казни. Иногда им подвергались и ни в чем не повинные люди. Это прекрасно понимала царица. Понимала и знала она и то, что в гареме у царя находятся тысячи красивейших женщин со всего мира, готовых выполнить любое его желание, так что ее место как царицы может быть легко и быстро занято. Итак, с одной стороны, ослушание царю, а вслед за этим возможные страшные пытки и казнь, а с другой - минутное бесчестие. Именно минутное. Ведь Астинь понимала, что только в пьяном виде ее муж мог отдать подобный приказ. Уже на следующее утро ему будет стыдно за свои собственные повеления, которые во многом бесчестили и его самого. Ибо на Востоке честь жены неотъемлема от чести мужа. И бесчестная жена бросает тень на супруга. Итак, достаточно всего немного времени побыть в роли стриптизерши и потом все вернется на круги своя. Так стоит ли жертвовать жизнью ради нескольких минут бесчестия? Сегодня перед подобным выбором, который стоял в свое время перед царицей Астинь, стоят очень многие современные люди. Так, например, для того, чтобы устроиться на хорошую работу в фирму секретарем, поступить в аспирантуру от девушек и женщин требуют переспать с начальником. Проблема злоупотребления служебным положением, сексуальное должностное насилие стало одной из актуальнейших проблем нашего общества. По этой проблеме проводятся конференции, устраиваются телевизионные передачи. В них девушки открыто рассказывают, благодаря чему они получили ту или иную должность. И лишь незначительный процент из них отказался пожертвовать честью в обмен на место работы. Причем среди тех, кто пошел на грех прелюбодейства много неплохих и добрых людей, которые согрешили, как они говорят, от безысходности. Не на что жить, не на что покупать лекарства для больных родителей, не на что воспитывать ребенка. Одна из девушек рассказывала, что должна была для того, чтобы содержать парализованную мать каждую субботу посещать вместе со своим шефом баню, обслуживая там соответствующим образом его самого и его друзей, так называемых "новых русских". Подобные вещи творятся сегодня во многих высших учебных заведениях, когда положительные оценки на экзаменах получаются через постель экзаменатора. И вновь только незначительный процент студенток отказывается от этого. Все эти люди хотят решить свои действительно очень серьезные проблемы путем совершения греха. Они полагают, что поступившись один раз честью, дальше все будет хорошо и они вскоре забудут свой вынужденный неприглядный поступок. Но в жизни так не бывает. Поступившись один раз моральными ценностями, ими жертвуют второй, третий, четвертый и т. д. разы. Причем, если в первый раз это дается человеку с трудом, его мучает совесть, то с каждым последующим разом ему становится все легче и легче идти путем греха. А затем он и перестает считать, что делает что-то зазорное. К тому же проблема, которую он пытался решить прелюбодеянием остается, только к ней еще добавляются и новые. Сатана всегда показывает человеку с одной стороны безобидность, легкость, а с другой - соблазнительность греха. Ну что тут такого - один раз переспать с кем-то? Ведь это не убийство и не кража, обе стороны согласны. Можно еще получить и удовольствие от этого... В ситуацию, сходную с той, в которую попала Астинь мы попадаем и тогда, когда у нас идет выбор между тем, что зло, но выгодно и безопасно и тем, что добро, но не выгодно. К примеру, у нас есть возможность занять хорошую должность, но для этого необходимо очернить в глазах начальника своего конкурента. Как в своей жизни поступаем мы? Что выбираем? Не пытаемся ли мы решить своих проблем, идя дорогой греха? Не жертвуем ли своей честью во имя денег, должности, положения в обществе? Понимаем ли мы, что когда мы оказываемся в подобной ситуации, у нас есть выбор - кому мы будем служить и чьи приказы выполнять: дьяволу, предлагающему на первый взгляд наиболее простой способ, или Богу, который обещает нам решить любую нашу ситуацию, если мы будем верны Ему и не поступимся своей честью? Нам часто бывает неясно, почему мы оказались в той или иной ситуации, почему она допущена в нашей жизни. Но если мы вверяем свою судьбу в руки Творца, то тогда нужно помнить, что "Притом знаем, что любящим Бога, призванным по Его изволению, все содействует ко благу" (Рим. 8:28). Царица Астинь отказалась от минутного позора и греха, предпочтя неизвестность, сулящую пытки и смерть. Здесь стоит напомнить, какой участи подвергали в Мидо-Персии ослушавшихся женщин. Им отрезали нос, губы, уши, язык и грудь и в таком виде отпускали. На улицах городов можно было встретить этих обезображенных, порой еще совсем юных девушек, один лишь внешний вид которых внушал ужас. И вот царица Астинь пошла навстречу такой участи. Но Господь не оставил ее. "Если благоугодно царю, пусть выйдет от него царское постановление и впишется в законы Персидские и Мидийские и не отменяется, о том, что Астинь не будет входить пред лице царя Артаксеркса, а царское достоинство ее царь передаст другой, которая лучше ее" (Есф. 1:19). Вместо того, чтобы предать ослушавшуюся жену подобной участи или предать смерти, что было в обычаях той страны, а тем более соответствовало нраву царя, Ксеркс повелевает ей лишь не показываться ему на глаза. Она остается его супругой, живет в тех же царских покоях, только лицо царя видеть не может. Даже в таких, как мы видим, обстоятельствах, выхода из которых в принципе не могло быть, Бог спас Астинь. Она неминуемо должна была погибнуть. Это было нормой для Мидо-Персии, но Христос спас ее. Мы мало знаем о характере Астинь. Кто она была? Это была женщина, которая, скорее всего, мало что знала об Истинном Боге. Но Господь жил в ее сердце. О таких людях апостол Павел пишет: "ибо когда язычники, не имеющие закона, по природе законное делают, то, не имея закона, они сами себе закон: они показывают, что дело закона у них написано в сердцах, о чем свидетельствует совесть их и мысли их, то обвиняющие, то оправдывающие одна другую" (Рим. 2:14-15). Бог слышит любого человека, искренне желающего идти путем добра. И, подобно тому, как Он спас и помог Астинь, так и сегодня Он силен разрешить любую ситуацию, стоящую перед нами. Для этого достаточно лишь попросить Его об этом и довериться Ему. "Воззови ко Мне - и Я отвечу тебе, покажу тебе великое и недоступное, чего ты не знаешь" (Иер. 33:3). Помимо Ксеркса и Астинь в первой главе фигурируют мудрецы, к которым обратился царь, спросив: "как поступить по закону с царицею Астинь за то, что она не сделала по слову царя Артаксеркса, объявленному чрез евнухов" (Есф. 1:15). Ответ этих мудрецов являет собой один из примеров раболепного подобострастия пред власть имущими. Конечно же, эти убеленные сединами люди понимали, насколько не прав был царь, отдавая такое вызывающее распоряжение, противоречащее всем традициям персидского народа. Понимали они и то, как верно поступила Астинь, явив пример женской чистоты и целомудрия. Но вместо того, чтобы сказать царю, что он может гордиться такой женой, или по крайней мере подождать, пока хмель выветрится из его головы и уже потом что-либо ему советовать мудрецы, видя, какое решение от них ждет их повелитель, не замедлили его удовлетворить. Все произошедшее они перевернули с ног на голову, изобразив Астинь разрушительницей семейных устоев. Они объявили разрушительницей устоев ту, которая как раз и отстаивала эти самые устои семьи. Своими речами они оправдывали неблаговидное поведение царя. Как много после этого другие царедворцы других властителей шли этим же путем, говоря своим властелинам только то, что те хотели услышать. Именно на счету таких людей много невинной крови, за которую потом ответственность возлагалась только на первое лицо. Как здесь не вспомнить Сталина и его окружение? Нисколько не умаляя вины преемника Ленина, все же нельзя связывать гибель репрессированных только с его именем. Сколько было на местах людей, которые во что бы то ни стало хотели выслужиться перед диктатором, представляя ему все новые и новые списки "врагов народа"! Какой клеветой и доносами занимались они. Когда же Сталин сомкнул глаза, они наперебой стали поносить умершего хозяина, сваливая всю вину на него и делая себя совершенно непричастными к совершившимся злодеяниям. А не бываем ли и мы порой, читатель, на месте персидских мудрецов, когда говорим своему начальству, или близким друзьям не правду, а то, что они хотят услышать? Совершая это, мы делаем завуалированную подлость в первую очередь тому человеку, которому говорим, во-вторых, тем, о ком говорим и, наконец, самим себе, ибо роняем этим человеческое достоинство. Вот какая драма развязалась во дворце мидо-персидских властителей и вот какой урок веры нам преподнесла царица Астинь.

В следующей главе мы узнаем о том, что конкурсы красоты - это отнюдь не изобретение нашего времени. И часто победа в них влечет за собой спасение тысяч людей.

Примечания к 3 главе

[1] Иосиф Флавий. Иудейские древности. В 2 т. Минск, Беларусь, 1994, Т2, книга 11, глава 6, 2, с. 70

[2] Лопухин. Указ. соч., книга 1, Т3, с. 417

[3] Геродот. Указ. соч., книга 7, 38-40, с. 417-418

[4] Там же, с. 416

[5] Геродот. Указ. соч., книга 7, 238, с. 482

Конкурс красоты 2500 лет назад

Отшумел великий 180-дневный пир, который царь Ксеркс давал в третий год своего правления, и о котором мы читали в первой главе книги Есфирь. Действия второй главы этой книги разворачиваются спустя четыре года после описанных выше событий. Всего четыре года, вроде бы не очень большой срок для жизни человека. Но для царя Ксеркса они стали поистине переломными. Если бы мы сравнили царя времен первой и второй глав, то увидели бы огромную разницу. В третий год своего правления (482 г. до х.э.) Ксеркс - это гордый мидо-персидский властитель, исполненный грандиозными планами расширения и без того необъятной империи. Это человек, любующийся самим собой, верящий в свою счастливую звезду и ждущий от жизни только новых подтверждений своего могущества. Ксеркс седьмого года своего правления уже другой. И это неудивительно. Ибо за эти истекшие четыре года он многократно претерпел унижение разгрома руководимой им армии. Война с Грецией, которая представлялась ему легкой прогулкой, обернулась небывалым поражением Мидо-Персии, подобного которому эта держава не знала никогда. В битвах при Саламине, Платеях флот и армия персов были практически уничтожены. Участвуя лично в походе, царь мог воочию видеть, как таяла его огромная армия. На тысячу греков погибали десятки тысяч персов. "В 478 году представители Афин, Самоса, Хиоса, Лесбоса и других островов Эгейского моря собрались на Делосе и заключили союз для войны с Персией... В 478 г. эллины во главе с афинским полководцем Кимоном осадили персидскую крепость Эион, расположенную в устье реки Стримон. Когда продовольствие иссякло и сопротивление стало безнадежным, комендант крепости Бог, которому Кимон обещал обеспечить безопасное отступление в Малую Азию, отказался от такого спасения, заколол своих детей, жен, наложниц и слуг, бросил в реку золото, серебро и все ценное имущество и после этого сам кинулся в горящий костер" [1]. Это было начало конца Мидо-Персидской державы. В 478 году уже всем, и в первую очередь персам было понятно, что войну Ксеркс проиграл. Стоял вопрос лишь о том, насколько тяжким будет это поражение. Предсказание призрака, духа, несколько раз являвшегося к царю четыре года назад, не сбылось. Напротив, навязанная призраком война обернулась для царя страшной бедой. Теперь уже не на опыте Навуходоносора II или Кира Ксеркс мог убедиться в точности библейских пророчеств, утверждавших, что война с Грецией станет для Персии роковой. Но до полного разгрома империи Кира оставалось еще 140 лет. А пока несостоявшийся завоеватель Эллады оказывается вновь во дворце в Сузах, в тех самых стенах, где он лелеял свои амбициозные планы. О чем думал царь в конце 478 года? О чем вспоминал? "Он вспомнил об Астинь и о том, что она сделала, и что было определено о ней" (Есф. 2:1). Вновь находясь в стенах сузского дворца, он теперь сожалел о своей бессовестной выходке, когда в пьяном угаре он повелел явиться своей жене на пир и как последней рабыне демонстрировать свою красоту. Спустя четыре года он почувствовал угрызения совести и горечь о соделанном несправедливом поступке. Древнеримский историк Иосиф Флавий оставил весьма подробное изложение последующих событий, которые практически дословно подтверждают сообщения 2 главы книги Есфирь. "Царь был очень расположен к Васти (Астинь - прим. А.О.) и не хотел примириться с мыслью о разводе, но он и не мог, ввиду закона, переменить свое решение и поэтому впал в печаль по поводу им самим вызванного постановления, отменить которое было уже невозможно" [2]. Итак, в тот момент, когда персы терпят одно поражение за другим, когда греки победоносно наступают, когда начинаются брожения внутри самой империи, царь впадает в депрессию. Это вызывает большую тревогу у его окружения, понимающего, что с падением Ксеркса могут пасть и они. Поэтому они предлагают царю выход. "Видя его в таком подавленном настроении, друзья царя посоветовали ему выбросить из головы совершенно теперь бесполезное воспоминание о любви своей к этой женщине, разослать по всей земле людей искать красивых девушек и из последних выбрать наилучшую себе в жены. Они указывали при этом на то, что лишь замена прежней царицы новою утешит страсть его к первой и что он вскоре перенесет все свое чувство на новую супругу, позабыв о Васти. Царь послушался этого совета и приказал выбрать наиболее красивых девушек во всем царстве и представить их ему" [3]. И здесь мы подходим к главной героине изучаемой нами библейской книги, царице Эсфирь, которая еще, впрочем, лишь иудейская девушка Гадасса. В 535 году царь Мидо-Персии Кир II издает указ, благодаря которому иудеям разрешается вернуться на свои исконные земли, в Палестину. "Для отправления культа прибыли уже с первым караваном священники; в числе их внук первосвященника Сераии, казненного Навуходоносором (Иер. 52:24-27), Иисус, сын Иоседеков, в качестве главного. Таким образом руководители иудейского возрождения, казалось, добились, чего хотели: светского князя, духовного, хотя неполноправного главы и обетованной земли. Но как это было далеко от их чаяний... Не удалось им... увлечь весь народ: весьма многие предпочли остаться в Вавилоне, ушли большею частью энтузиасты, да и то не сразу, и в течении первых 17 лет переселилось всего 42360 чел. с 7000 рабами" [4]. "Прошло двадцать или больше лет, когда Дарий Истапский издал второй указ, так же, Бог, в Своем милосердии еще раз дал евреям, живущим в Мидо-Персии, возможность вернуться в землю своих отцов. Бог предвидел тяжелые времена, которые должны были наступить во время царствования Ксеркса - известного в Книге Есфирь как Артаксеркс, - и Он не только работал над сердцем власть имущих, но через пророка Захарию умолял их вновь поселиться на земле отцов их. "Эй, эй! бегите из северной страны, говорит Господь: ибо по четырем ветрам небесным Я рассеял вас, говорит Господь. Спасайся, Сион, обитающий у дочери Вавилона. Ибо так говорит Господь Саваоф: для славы Он послал Меня к народам, грабившим вас, ибо касающийся вас касается зеницы ока Его. И вот, Я подниму руку Мою на них, и они сделаются добычею рабов своих, и тогда узнаете, что Господь Саваоф послал Меня" (Зах. 2:6-9). Тем не менее многие не послушались... даже когда Захария уговаривал их бежать из Вавилона без промедлений, не обратили на это должного внимания" [5]. "Иудеи уже давно получили вкус к торговле и капитализму... В плену были все условия для развития этой стороны: иудеи попали в крупнейшие торговые и промышленные центры; с этих пор они начинают особенно селиться в столицах и больших городах, вблизи банков и фабрик. Оторванные от земли, вовлеченные в круговорот мировых центров, они оставили следы в виде имен в различных торговых документах, добытых археологическими изысканиями; они достигли благосостояния и стали до некоторой степени силой в вавилонской и персидской монархии. Конечно, они оказали влияние и денежную помощь при возвращении, но сами по большей части не вернулись" [6]. Сиюминутная выгода, деньги, богатые дома заставили тысячи иудеев изменить Богу, пойти против Его воли. Теперь только какое-либо непредвиденное великое событие могло заставить иудеев одуматься и вернуться в Палестину. В противном случае их ждала гибель, вначале духовная - от языческих обычаев, среди которых они находились, и преклонения пред маммоной. Этому примеру оставшихся в Персии иудеев следуем порой в своей жизни и мы. Ибо очень часто в своем выборе мы руководствуемся лишь материальными, а не духовными ценностями. Мы следуем лишь принципу: выгодно - не выгодно. Мы порой идем к цели, не задумываясь над теми средствами, которые используем для этого. Для достижения карьеры и богатства идет в ход все: клевета, прелюбодеяние, подкуп, мошенничество. Люди так же порой мало задумываются о духовных аспектах, когда ищут развлечений. Они идут туда, где Бог никогда не присутствует, где царит лишь дьявол. Люди прекрасно знают об этом, но все равно идут в ночные клубы, стриптиз-бары, дискотеки, бордели, казино и т.д. Подобно древним иудеям мы не слышим, а точнее не хотим слышать Божье обращение, призывающее нас выйти оттуда. И подобно тому, как израильтяне чуть не поплатились смертью за свое упорство и любовь ко греху и были спасены лишь благодаря любви Божьей, так и любой человек, встающий на этот же путь неповиновения Божьей воле, отдает себя во власть дьявола, с самыми страшными последствиями для себя. И вот в канун этого грозного события на авансцене истории появляется совсем еще молодая девушка, привлекшая внимание посланников царя, выбиравших ему девиц. "И вот, когда было набрано уже много девиц, нашлась в Вавилоне еще одна, очень рано лишившаяся отца и матери и воспитывавшаяся у своего дяди Мардохея. Этот Мардохей принадлежал к колену Веньяминову, происходя из одного из лучших иудейских семейств. Эсфирь (так звали девушку) отличалась необыкновенною красотою и этим всегда останавливала на себе взгляды всех видевших ее" [7]. Дед Мардохея Киса был одним из тех, кого переселил Навуходоносор II из Иерусалима в Вавилон [8]. Переселен был скорее всего не сам Мардохей, а Киса, его дед. И сообщение Есф. 2:6 - относится к Кисе. На подтверждение этого указывает и тот факт, что Мардохей - имя вавилонское (в переводе - "поклонник Меродаха"), а не палестинское, что свидетельствует о том, что рожден он был не в Палестине, а уже в плену, в Вавилоне [9]. И вот воспитанница Мардохея оказывается в царском дворце. Воспитанная в строго нравственных правилах, она оказывается в атмосфере утонченного разврата, царящего при персидском дворе. То, к чему ей с детства внушали отвращение, было правилом "хорошего" поведения в Сузском дворце, где царили оргии и гомосексуализм. Женщина рассматривалась лишь как объект наслаждения, вещь, которой пользуются и которую, когда надоедает, то ее просто меняют. Во дворце жило несколько сот наложниц царя, разных возрастов и собранных со всего мира. Однако ни одна из них не удовлетворяла владыку. И вот он повелел собрать к себе самых красивых девушек со всего царства. Именно в их среде и очутилась впервые Эсфирь. Глядя на них, она могла лицезреть нравы различных народов, которые отличались грубостью и откровенным бесстыдством. Будучи воспитана в почитании Единого Бога, наша героиня оказалась в среде идолопоклонства, сопровождавшегося различными оккультными обрядами. Среди девушек царила нездоровая атмосфера зависти и недоброжелательства. Ибо каждая из них понимала, что царицей станет только одна, остальным же предстоит влачить жалкую участь одной из тысяч наложниц, которая за всю жизнь может даже никогда и не увидеть царя. Особенно в их среде выделялась Эсфирь своим характером и поведением. А это безусловно не могло не вызвать к ней особого неприятия со стороны остальных. Но девушка не была оставлена Богом. "Когда объявлено было повеление царя и указ его, и когда собраны были многие девицы в престольный город Сузы под надзор Гегая, тогда взята была и Есфирь в царский дом под надзор Гегая, стража жен. И понравилась эта девица глазам его и приобрела у него благоволение, и он поспешил выдать ей притиранья и все, назначенное на часть ее, и приставить к ней семь девиц, достойных быть при ней, из дома царского, и переместил ее и девиц ее в лучшее отделение женского дома" (Есф. 2:8-9). В Есф. 2:10 сказано: "Не сказывала Есфирь ни о народе своем, ни о родстве своем, потому что Мардохей дал ей приказание, чтобы она не сказывала". О чем нам говорят эти слова? Они свидетельствуют о том, что, оказавшись в столь непривычной и чуждой для себя атмосфере, она не нашла сил открыто, подобно пророку Даниилу, бывшему в свое время в вавилонском плену, отстаивать истину и свою веру. Во многом этому способствовал и совет ее воспитателя Мардохея, который, зная то предубеждение, которое питают к евреям персы, опасался за будущее своей воспитанницы, надеясь в то же время на то, что если скрыть ее происхождение, то это может ей помочь занять трон царицы, и тогда она сможет помогать своему народу. Библия рисует своих героев такими, как они есть, с их слабостями, ошибками и недостатками. Она показывает, что это были такие же люди, как и мы. Люди падающие и грешащие. Но которые с Божьей помощью, идя за Христом менялись. По-человечески Мардохей был прав, но на деле он проявил недоверие в возможность Господа охранить Эсфирь, если бы та продолжала открыто исповедывать Его, в частности молясь Ему и соблюдая субботу. Персы, да и вообще жители древнего мира знали, что только евреи или примкнувшие к их религии свято соблюдают субботу. И поэтому если бы Эсфирь соблюдала субботу, то это безусловно стало бы известно при персидском дворе, где скрыть что-либо было вообще практически невозможно. В свое время вавилонскому царю Дарию было немедленно донесено о том, что Даниил возносит молитвы Богу. В своей повседневной жизни мы также часто поступаем, как Эсфирь и Мардохей, идя на духовный компромисс. Нам кажется, что если мы будем отстаивать исполнение закона Божьего, то погибнем и Бог не сможет помочь нам. Это относится и к проблеме соблюдения субботы во время учебы в институте или училище, на работе. Нам кажется, что обстоятельства, в которые мы поставлены настолько безвыходные, что иного пути, как нарушить одну из заповедей у нас нет. Мы начинаем искать себе оправдание и всегда конечно же находим его. Когда в своей жизни мы не переносим небольшого испытания, Господь вынужден допускать более сильные, чтобы мы одумались и обратились с того гибельного пути, на который встали. Итак, в течении нескольких месяцев девушек готовили на смотр царю. На древнем Востоке эта подготовка включала в себя следующее. Тело, кроме головы, начисто выбривалось и растиралось пемзой. Дважды в день принимались ванны и после этого тело натиралось яичным желтком [10]. "Когда же евнух счел указанное время достаточным в смысле ухода за девушками и полагал, что они уже могут удостоиться царского ложа, он ежедневно стал посылать царю по одной для сожительства. Но царь, лишь только сходился с нею, тотчас отсылал ее обратно. Когда же царю была доставлена Эсфирь, она понравилась ему и он полюбил девушку так сильно, что сделал ее своею законною женою и отпраздновал годовщину своего царствования, а именно в месяце адаре. Он разослал ко всему народу конных глашатаев с предложением принять участие в свадебном торжестве его. Когда Эсфирь вошла во дворец, Артаксеркс возложил ей на голову диадему" [11]. Из огромного числа девушек царь выбрал именно Эсфирь. Безусловно, эта девушка отличалась необыкновенной красотой, но сводить лишь к этому причину царского выбора мы не можем. Тем более не стоит упрощать по примеру некоторых исследователей, которые пишут, что Эсфирь была выбрана лишь потому, что оказалась в постели лучше других [12]. Думаем, что в мастерстве любви Ксеркса вряд ли можно было удивить. Тем более царь был опечален не потерей Астини как женщины - наложниц, в совершенстве знавших искусство любви, у него было навалом. Он скорбел именно о потере жены, как друга, советчика, спутника жизни, который любит его не как царя, а просто как мужа. Любит чистой бескорыстной любовью. Именно эту чистоту и увидел царь в скромной девушке, не ухищренной в интригах и лицемерии, не умевшей играть своими чувствами. Вера в Господа всегда изменяет человека, делает его другим. Царь увидел, что Эсфирь не такая, как все. Это впечатление было таким сильным, что властитель Мидо-Персии немедленно объявил о том, что его выбор сделан и новая царица найдена. Впереди Эсфирь ждут небывалые испытания, но пока идет праздничный пир. Сегодня она стала царицей Мидо-Персии.

В следующей главе мы будем говорить о том, что многие люди видят в достоинстве не только высокий уровень морали, порядочности, но и... уровень мести.

Примечания к 4 главе

[1] Дандамаев. Указ. соч., с. 173-174

[2] Иосиф Флавий. Иудейские древности. Указ. соч., том 2, книга 11, глава 6, 2, стр. 70

[3] Иосиф Флавий. Там же, с. 70

[4] Тураев Б. А. История Древнего Востока. В 2 т. Л, ОГИЗ, 1935, т. 2, с. 189

[5] Уайт Е. Пророки и цари. Заокский: Источник жизни, 1993, с. 374

[6] Тураев. Указ. соч., том 2, с. 191

[7] Иосиф Флавий. Иудейские древности. Указ. соч., книга 11, глава 6, 2, с. 71

[8] Лопухин. Указ. соч., книга 1, том 3, с. 419

[9] Лопухин. Указ. соч., там же, с. 419

[10] Николай Дамасский. История. // Вестник Древней истории, 1960, No3, книга 13 (4; 10-11), с. 251

[11] Иосиф Флавий. Указ. соч., книга 11, глава 6, 2, стр. 71

[12] Паулин Д. Библейская истина в современном мире. Заокский: Источник жизни, 2000, с. 77

Месть, достойная первого министра

Итак, еще совсем недавно никому неизвестная еврейская девушка стала женой правителя великой империи. Ее воспитатель Мардохей получил также высокую должность, став сидеть у царских ворот (Есф. 2:21). Дело в том, что на древнем Востоке у ворот всегда сидели царские чиновники, разбирающие жалобы людей, творя суд и решая различные государственные вопросы [1]. Благодаря своей должности Мардохей мог беспрепятственно видеться со своей недавней воспитанницей, которая не скрывала своего родства к нему. Здесь необходимо остановиться еще на одной черте характера Эсфири - благодарности. Достигнув высочайшего положения, девушка не забыла того, кто ее воспитывал и оберегал столько лет. Более того, она продолжала слушаться его так же, как и в те времена, когда еще не достигла царского звания. Сколько людей, когда изменяется их судьба к лучшему, забывают своих недавних друзей, знакомых, даже родителей! Они порой перестают их даже узнавать на улицах. Они считают недостойным для себя общаться с нижестоящими, которые уже одним своим видом напоминают им, что и они когда-то были бедны и безызвестны. Порой они могут оказать какую-либо услугу своим близким, но это носит на себе черты подарка с "барского плеча". Здесь невольно вспоминается рассказ А. П. Чехова "Попрыгунья", где рассказывается о девушке, которая после выгодного брака забыла о своем отце и братьях, терпящих крайнюю нужду. Нескончаемые балы, празднества и поклонники заслонили от нее все. К сожалению, сегодня таких "попрыгуний" становится все больше и больше. Занятые бизнесом и увеселениями люди забывают своих матерей, которых часто даже хоронят без них. Испорченному грехом человеческому сердцу вообще не свойственна благодарность. Люди считают, что им все должны. Они же со своей стороны никому и ничего не должны. Но наша героиня была не такая. Она всегда в своем сердце хранила самые теплые чувства благодарности к человеку, который заменил ей родителей. Она продолжала внимать словам Мардохея еще и потому, что вера в Единого Господа объединяла их. Она знала, что ее воспитатель человек веры, который не даст ей дурного совета. А в добром совете она нуждалась сейчас намного больше, чем в те времена, когда была неизвестной никому девушкой, ибо сейчас она находилась в языческой среде. Она находилась при дворе, где царили идолопоклонство и разврат, клевета и жестокость. Где каждый неверный шаг мог стоить жизни. Где практически безраздельно умами людей управлял Люцифер. У этой девушки не было еще сил открыто противостать этому, заявив о своей вере в Господа, но у нее было твердое желание жить по Его воле. Практически одновременно с новой царицей появился во дворце и новый первый министр. Это был Аман, сын Амадафа, Вугеянин. На сегодняшний день точно неизвестно, кем был этот человек. Ряд исследователей считают его македонянином, другие амаликитянином, третьи говорят, что он происходит из Мидийской области Агага. Другие же говорят, что он был перс, а Вугеянин - это просто прозвище, обозначающее "большой хвастун" [2]. Но кем бы он ни был, по своему происхождению он вошел в полное доверие царя. "После сего возвеличил царь Артаксеркс Амана, сына Амадафа, Вугеянина, и вознес его, и поставил седалище его выше всех князей, которые у него; и все служащие при царе, которые были у царских ворот, кланялись и падали ниц пред Аманом, ибо так приказал царь. А Мардохей не кланялся и не падал ниц" (Есф. 3:1-2). Это библейское сообщение полностью подтверждается историей. "В то время все чужестранцы и персы, по распоряжению самого Артаксеркса, обязаны были падать ниц пред... Аманом... И вот, когда Мардохей по своей мудрости и ввиду запрещения своего закона не стал падать ниц перед человеком, Аман обратил на него свое особенное внимание и стал узнавать, откуда он. Когда же Аману доложили, что Мардохей - иудей, он разгневался... желая ему отомстить и считая исходатайствование от царя наказания одного лишь Мардохея слишком недостаточным, Аман решил уничтожить весь народ его" [3]. При деспотических режимах и особенно в восточных странах всегда процветало раболепие. И поэтому приказ Ксеркса о преклонении пред Аманом не вызвал никаких возражений. Тем более это было в обычаях Мидо-Персии, когда все должны были склоняться перед царскими министрами. И вот представим себе картину: высокомерный Аман выходит из царского дворца и в этот момент все находящиеся возле униженно склоняются перед ним, как перед живым воплощением богов. И на фоне согнутых спин царедворцев, стражников и народа высится фигура Мардохея. Это было открытое оскорбление самовлюбленному министру. Представим себе, какой веры и смелости стоило Мардохею не согнуться перед всесильным временщиком на глазах всего царского двора и народа. Но воспитатель Эсфири хорошо помнил Божью заповедь о том, что поклонения достоин только Господь. Помнил Мардохей и пример трех еврейских юношей, находящихся при дворе вавилонского царя Навуходоносора. Последний тоже когда-то повелел соорудить золотой истукан и преклониться пред ним населению всей своей империи. И только трое молодых людей отказались исполнить этот приказ грозного царя. За ослушание они были брошены в огненную печь, но Господь чудесным образом спас их (см. Книгу пророка Даниила, 3 главу). Этот случай во многом способствовал и обращению самого Навуходоносора к Богу. Об этом хорошо помнил Мардохей, понимая, что Господь силен спасти его из любой ситуации, а "Бог наш, Которому мы служим, силен спасти нас от печи, раскаленной огнем, и от руки твоей, царь, избавит. Если же и не будет того, то да будет известно тебе, царь, что мы богам твоим служить не будем и золотому истукану, которого ты поставил, не поклонимся" (Дан. 3:17-18). Учитель Эсфири не хотел променять небесные вечные ценности на преходящие земные. Когда-то 100 лет назад казалось, что ослушаться приказа Навуходоносора просто невозможно, так велик и грозен был этот человек и его империя. А сегодня от этого царя остались лишь полуистлевшие кости, а от его золотой империи не осталось и следа, как то и предсказывал пророк Даниил. Той же печальной участи по пророчеству должна была подвергнуться и Мидо-Персия и ее высокомерные властители. Sic transit gloria mundi - так проходит мирская слава. Оставаясь стоять, когда все склонились пред полубогом Аманом Мардохей взирал не на взбешенного министра, а на Вечного Бога, пред которым весь этот блеск и великолепие Сузского дворца казался жалкой мишурой. А умеем ли мы, подобно Мардохею, взирать в критические минуты не на опасность, но на Господа, оставаясь верными Ему и Его закону? Умеем ли сказать смело "нет", когда все окружающие нас раболепно говорят "да" на любую неправду и произвол? Белой вороной очень тяжело быть в жизни, но только белые вороны будут спасены. Большинство, как то тысячи раз подтверждала и подтверждает история, всегда ошибалось. Большинство погибло в водах потопа. Большинство пало в пустыне по выходе из Египта. Большинство распяло Христа. Богу и Его закону всегда было верно меньшинство, остаток, порой очень маленький. После потопа спаслось всего 8 человек. Только семья Авраама хранила твердо память об Истинном Боге. При гибели Содома и Гоморры спаслось 3 человека. В обетованную землю, пересеча пустыню, дошли только двое. В последнее время спасется также только остаток. "А Исаия провозглашает об Израиле: хотя бы сыны Израилевы были числом, как песок морской, только остаток спасется" (Рим. 9:27); "Остаток обратится, остаток Иакова - к Богу сильному. Ибо, хотя бы народа у тебя, Израиль, было столько, сколько песку морского, только остаток его обратится; истребление определено изобилующею правдою" (Ис. 10:21-22). Религия большинства приводила, приводит и приведет людей к гибели (см. Опарин А. А. Религии мира и Библия, Харьков, Факт, 2000, 2-изд. 2001, глава "В какую церковь Христос пришел бы сегодня", с. 135-143).

Аман был взбешен дерзостью Мардохея. Но гордому временщику показалось мелким для себя уничтожить только Мардохея. В назидание всем он решил уничтожить целый народ, к которому принадлежал тот, кто посмел не склониться пред ним. Он решает очернить весь еврейский народ в глазах царя, изобразив их изменниками, только и ждущими случая оказать свое неповиновение правителю. Министр знал, что после разгрома в войне с Грецией Ксеркс стал очень подозрительным, чувствуя везде измену. Во многом этому способствовали и объективные причины, ибо после поражений в войне внутри самой Мидо-Персии зрело недовольство царем, что усиливал и экономический кризис. Учитывая же то, что в руках иудеев, как мы уже отмечали, был сосредоточен значительный капитал, было очень удобно очернить их как заговорщиков, а затем, основываясь на этом, присвоить их деньги казне. Так что, обвиняя евреев, Аман убивал сразу четырех зайцев: 1) мстил за свою обиду; 2) через расправу над евреями учил покорности себе других; 3) избавлял царя от якобы заговорщиков; 4) пополнял казну столь необходимыми ей деньгами, требовавшимися как для продолжения войны с Грецией, так и для стабилизации внутренней экономики. "Ввиду всего этого он отправился к царю и обратился к нему с жалобою, указывая на распространение в его владениях некоего гнусного народа, который держится особняком, не входит в общение с прочими жителями страны, имеет различное от прочих богопочитание и пользуется другими законами. "Это племя, - сказал Аман, - как по своим взглядам, так и по своему образу жизни враждебно твоему народу, да и всем людям. Если ты желаешь оказать своим подданным истинное благодеяние, то прикажи с корнем уничтожить это племя, дабы и следа его не оставалось, ни в качестве рабов, ни военнопленных" [4]. В последующие века многие политические деятели пойдут по стопам Амана. Так, когда во Франции при Филиппе IV Красивом (1285-1314) разразился экономический кризис, то король вначале сделал денежный займ у евреев, а затем, чтобы не отдавать долга, объявил их вне государства. Подобная ситуация была и в Англии, где евреи вначале были обобраны, а потом выселены. Этой же политики придерживались в XV веке и испанские монархи Фердинанд и Изабелла, изгнавшие евреев за пределы своего государства. Когда не хватало денег устраивались еврейские погромы в Польше, Германии, Украине, Венгрии, России. Но начало этому антисемитизму и геноциду было положено Аманом. Последний был очень суеверным человеком и поэтому, даже заручившись поддержкой и одобрением своих действий у царя, он решил получить поддержку и от богов. В древнем мире было принято, что перед тем, как принять какое бы то ни было решение, необходимо спросить воли богов путем гадания. В различных странах и у различных народов эти виды гаданий были разные. У одних народов было принято гадать по полету птиц, у других на внутренностях животных, у других, и в частности у персов, бросать пурим, т.е. жребий. На какое число укажет пурим, значит именно тогда и следует привести задуманный план в исполнение. Такова была психология Амана - просить благословения у богов на убийство ни в чем неповинных людей. Хотя у таких богов, которым преклонялись тогда люди, можно было просить одобрения на любую низость и преступление. Ибо боги эти и их религия провозглашали принципы человеконенавистничества, гнуснейшего разврата и жестокости. Недаром апостол Павел пишет: "язычники, принося жертвы, приносят бесам, а не Богу. Но я не хочу, чтобы вы были в общении с бесами" (1Кор. 10:20). Но сегодня многие люди, заходя в христианские храмы и обращаясь к Истинному Богу, осмеливаются просить Его благословения на убийства и притеснения людей. У воров, грабящих страну хватает совести входить в храм, ставить свечки, а затем вновь идти и совершать преступления. Они считают, что поставив свечку, положив в копилку монету они откупаются от Господа и затем вновь могут идти и делать свое грязное дело. К сожалению и многие служители церкви сегодня так же не на высоте, совершая за деньги освящение ночных клубов, борделей, стриптиз-баров, казино и т.д.

Другой большой проблемой современного общества являются суеверия. По оценкам исследователей, наш XXI век, как мы любим часто говорить век прогресса является в тысячи раз более суеверным, чем то время, когда Аман гадал, кидая пурим. Практически в каждой газете приводятся гороскопы и приметы. Гадатели и спиритисты собирают сегодня многотысячные аудитории. По статистике более 74% населения развитых стран обращается к гадалкам. Практически ни одно серьезное коммерческое соглашение не заключается без консультации с медиумами, постоянными клиентами которых являются суперсовременные бизнесмены. Дни для заключения браков выбираются только после изучения всех примет и поверий. Страх перед сглазом стал одной из проблем современного общества. Этот бурный расцвет спиритизма вызван, с одной стороны, продолжающейся со времен грехопадения деградацией человека, а с другой - активизацией сил зла, понимающих, что скоро им придет конец и потому стремящихся в оставшееся время погубить как можно больше людей. "Трезвитесь, бодрствуйте, потому что противник ваш диавол ходит, как рыкающий лев, ища, кого поглотить" (1Петра 5:8).

Итак, Аман кинул пурим и жребий упал на 13 день месяца адара. Именно в этот день, как посоветовали ему боги, первый министр решил уничтожить целый народ за нанесенное ему одним человеком оскорбление. Поистине - месть, "достойная" первого министра. До заветного для Амана часа оставались считанные дни...

Сегодня в мире очень много говорят о достоинстве, и каждый человек очень бережет свое достоинство. Но при этом мало кто задумывается над тем, а что же такое собственно достоинство?

Примечания к 5 главе

[1] Лопухин. Указ. соч., книга 1, том 3, с. 420; Бойд Р. Курганы. Гробницы. Сокровища. Чехословакия: Свет на Востоке, 1991, с. 111

[2] Лопухин. Указ. соч., книга 1, том 3, с. 415

[3] Иосиф Флавий. Указ. соч., т. 2, книга 11, глава 6, 5, с. 72

[4] Иосиф Флавий. Указ. соч., т. 2, книга 11, глава 6, 5, с. 72

Достойные люди

Решив погубить Мардохея и весь иудейский народ, Аман этим самым отстаивал, как он считал, свое достоинство, которое в глазах всех было якобы попрано воспитателем Эсфири. Сегодня, как и Аман, большинство людей более всего ценят и берегут свое достоинство. Однако, как показывает жизнь существует несколько парадоксов - чем меньше достоинства у людей, тем чаще им кажется, что у них его больше. Чем больше гоняются за этим качеством - тем больше его теряют. В погоне за достоинством весь мир потерял достоинство. Эти проблемы во многом связаны с тем, что люди порой не правильно понимают, что такое достоинство. Обычно принято считать, что быть достойным - это значит знать себе цену. И чем выше у человека должность, занимаемое положение - тем он более достойный. А между тем словарь говорит, что достойный человек - это человек, соответствующий каким-либо требованиям [1]. Можно быть достойным сыном своих родителей, достойным сыном своего времени, достойным преступником и т.д. В зависимости от того, какие изначальные критерии достоинства мы берем, таковым и будет формируемое у нас достоинство. Ибо цель - определяет достоинство. Какие же критерии предъявляет к достоинству Библия? Каковы характеристики достойных людей согласно Священному Писанию?

1. Согласно Слову Божьему достойные люди - это скромные люди. "Сотник же, отвечая, сказал: Господи! я недостоин, чтобы Ты вошел под кров мой, но скажи только слово, и выздоровеет слуга мой" (Мф. 8:8).

2. Люди, которые ощущают нужду в Боге. "Сотворите же достойный плод покаяния" (Мф. 3:8). Они чувствуют свою зависимость от Создателя, сознают, что не могут делать без Него ничего. Это нищие духом. Это люди, которые полагаются не на свои силы, интеллект, а на помощь свыше.

3. Поступающие в жизни по примеру Христа. "Чтобы поступали достойно Бога, во всем угождая Ему, принося плод во всяком деле благом и возрастая в познании Бога" (Кол. 1:10). "Только живите достойно благовествования Христова, чтобы мне, приду ли я и увижу вас, или не приду, слышать о вас, что вы стоите в одном духе, подвизаясь единодушно за веру Евангельскую" (Фил. 1:27). Поступать по примеру Христа - это значит не воздавать злом за зло. Относиться к людям так, как бы ты хотел, чтобы относились к тебе. Не раздражаться и не впадать в гнев. Искать пользы не своей, а другого. "Никто не ищи своего, но каждый пользы другого" (1Кор. 10:24).

4. Это люди, которые не бесславят звания христианина. "Итак я, узник в Господе, умоляю вас поступать достойно звания, в которое вы призваны" (Еф. 4:1). Ибо очень часто люди умеют хорошо и красиво говорить, а когда доходит до дела, то картина становится совершенно иной.

5. Это люди, имеющие жизненные принципы и цель.

Как видим, согласно Священному Писанию показателем достоинства является в первую очередь внутреннее состояние человека, его мысли, чувства, принципы. Внешние же его проявления являются следствием внутреннего. В жизни же без Бога все бывает наоборот. Во все века и особенно в наши дни люди всегда отстаивали или пытались отстаивать собственное достоинство. Но начинали не с внутреннего преобразования, а с внешних форм. Так, сегодня принято считать, что чем выше человек стоит, тем более он должен быть горделив, напыщен, даже груб. Формировать свое достоинство люди начинают с дорогого костюма, "крутой" иномарки, пальцев "веером". Но более страшным является то, когда в церкви люди, не знающие лично Христа начинают отстаивать свое достоинство. Не имея внутренней живой связи с Богом, они пытаются компенсировать духовность внешними проявлениями. Такими, как: показные долгие молитвы, сложенные на животе руки, поджатые "в благоговении" губы, высокомерное делание замечаний другим людям. В своих разговорах они, дабы подчеркнуть свою особую святость, постоянно упоминают имя Бога, забывая при этом, что нарушают третью заповедь. В своей жизни они могут прелюбодействовать, лгать, смотреть и читать развратные передачи и газеты соответственно. Но в разговорах они осуждают все это. Более того, они вообще выступают против телевизоров и радио, называя их порождением дьявола. Они призывают не читать ни какой литературы, кроме Библии. Не поддерживать связей с неверующими друзьями и родственниками. С этими людьми очень неуютно, ибо чувствуется их неискренность.

Что же нам делать, чтобы стать достойными Бога? Первое: осознать, что лично я - человек недостойный. Достоевский когда-то сказал: "Библия позволяет нам посмотреть на себя глазами Бога". И когда мы сделаем это, то увидим, что все наше достоинство подобно мыльному пузырю. Гоняясь всю жизнь за достоинством, мы потеряли всякое достоинство. Второе - научиться уважать других людей, их мнения, взгляды. Третье - принять Христа, заключив с Ним завет через водное крещение. Через это мы становимся официальными гражданами Божьего царства. Четвертое - позволить Богу менять наш характер. Очень часто в молитве мы просим Господа: "удали из нашего сердца гордыню, научи нас смирению". Но когда после такой молитвы в нашей жизни случается что-то неприятное, возникают какие-то трудности, то мы сразу начинаем стенать: "Где же Бог? Зачем Он допустил мне это?" При этом мы забываем, что еще совсем недавно просили Христа изменить наш греховный характер. Когда же Он только начал это делать, мы сразу высказываем возмущение. Поэтому очень важно не только придти к Богу и просить Его изменить наш характер, сделав нас достойными Его, но и быть готовыми принять то, что Господь допустит в нашей жизни для воспитания этого характера. Пятое - выбрать главную цель жизни. Все устремления человека, его силы, энергия направлены постоянно для достижения каких-либо целей. Эти цели могут быть большими и малыми. Последние при этом "подчиняются" первым. И поэтому в зависимости от того, какая будет главная цель жизни человека, таковы будут и его действия. Спросим себя, что является главной целью моей жизни? Для чего я живу? Ради создания карьеры, накопления богатства, получения удовольствий - или формирования христоподобного характера, необходимого для жизни в вечности? Вспомним, что достоинство - это соответствие каким-либо требованиям. Каким требованиям хочу отвечать я - библейским или звериных законов мира сего? Заметим, что чего-то промежуточного быть не может. Апостол Павел призывает каждого из нас быть достойными Бога. Принимаете ли вы совет апостола Павла в своей жизни?

В следующей главе мы узнаем, что оказывается можно быть осужденным не только за нарушение закона, но и за его соблюдение.

Примечания к 6 главе

[1] Даль В. Толковый словарь живого великорусского языка. В 4 т. М.: Русский язык, 1978, Т. 1, с. 479-480

Обвиненные за соблюдение закона

Итак, защищая свое якобы попранное достоинство, Аман обрек на гибель целый народ. Весьма интересны и поучительны в связи с этим те обвинения, которые он выдвинул пред царем против иудейского народа, "который держится особняком, не входит в общение с прочими жителями страны, имеет различное от прочих богопочитание и пользуется другими законами" [1]. Заметим, здесь нет прямого упоминания о том, что иудеи - это изменники, убийцы, спекулянты и т.д. Здесь нет даже упоминания о том, в чем собственно конкретно они виноваты. Против них выдвигаются весьма странные обвинения. Первое - их образ жизни отличается от других народов страны. В чем же состояло отличие иудеев? Во-первых, они отличались крепкими и дружными семьями, что совершенно отсутствовало среди других народов, у которых понятие семьи вообще носило часто весьма условный характер. Далее, иудеи отличались высоконравственным образом жизни. Им были чужды гомосексуализм, педерастия, кровосмешение, которые были весьма распространены среди народов, окружающих их (и, в частности, у персов) и о чем рассказывают древние историки. Так, Геродот пишет, что персы имеют "любовное общение с мальчиками. У каждого перса много законных жен, а кроме того, еще больше наложниц" [2]. Одному из племен Персии магам "по обычаю предков позволено даже вступать в связь со своими матерями" [3].

Иудеев обвиняли также в том, что у них отличается вера. Действительно, в отличие от других племен, населявших Мидо-Персию, да и вообще народов древнего мира иудеи исповедывали монотеизм. В отличие от богов языческого мира Господь был Богом любви и милосердия. "И прошел Господь пред лицем его и возгласил: Господь, Господь, Бог человеколюбивый и милосердый, долготерпеливый и многомилостивый и истинный, сохраняющий [правду и являющий] милость в тысячи родов, прощающий вину и преступление и грех, но не оставляющий без наказания, наказывающий вину отцов в детях и в детях детей до третьего и четвертого рода" (Исх. 34:6-7). Боги же язычников отличались всеми теми же качествами, что и народы, их исповедовавшие. Боги язычников - убивали, прелюбодействовали, насиловали, предавали (см. Опарин А. А. У разбитых водоемов. Археологическое исследование книг Исход и Иисуса Навина. Харьков, Факт, 2002, 2-изд. 2002, с. 43-55). К этим же постыдным действиям эти идолы призывали и своих последователей. Обвинялись иудеи и в том, что они не вступают в особые сношения с другими народами. Т.е. их сыновья и дочери не берут за себя иноплеменниц и иноплеменников, не участвуют в празднествах других народов. Но такое поведение иудеев было вызвано не тем, что они презирали другие народы, просто они не хотели участвовать в их грехах, принимая участие в пиршественных оргиях, каждениях идолам, скотоложству и т.д. Они не хотели также, чтобы эти грехи распространились на их детей в случае смешанных браков. Суммируя вышесказанное, можно заключить, что иудеи обвинялись за то, что стремились вести праведный образ жизни и этим невольно подчеркивали греховность окружающих их народов, изуверский и человеконенавистнический характер их религий. Из истории и повседневной жизни мы знаем, что хороших и добрых людей порой ненавидят именно за эти их качества. Их ненавидят за то, что они не живут по волчьим законам этого мира. Их ненавидят только за то, что они другие. Вначале на них различными способами оказывают давление. Их заставляют употреблять алкоголь, наркотики, курить, участвовать в сомнительных вечеринках. Для этого используются всевозможные предлоги: нельзя отрываться от коллектива! Ты нас что ли не уважаешь? Разве ты маленький? Разве ты не мужчина? и т.д. и т.д. Когда уговоры ни к чему не приводят, то наступает очередь силового давления, когда этим людям подстраиваются различные ситуации, в которых их вынуждают поступиться своими моральными принципами. Когда же и это не помогает, их делают изгоями общества, очерняя и всячески клевеща на них. Многие молодые люди, вступающие в жизнь и желающие следовать принципам добра, часто бывают сломлены на одном из этих этапов. В наше жестокое и развращенное время только немногие из них остаются верны им. Как мы уже отмечали ранее, белыми воронами быть очень тяжело, но это необходимо, если мы желаем наследовать спасение. На протяжении истории против народа Божьего, Его церкви будут не раз издаваться указы, подобные Аманову. "Великий царь Артаксеркс, правящий землями от пределов Индии до границ Эфиопии, повелевает сатрапам ста двадцати семи своих провинций следующее: став правителем множества народов и овладев сообразно своему желанию землею, причем я отнюдь не злоупотреблял своей властью для стеснения или обиды моих подданных, но всегда выказывал себя государем мягким и общедоступным, я, заботясь о том, что среди подданных моих царили мир и законность, всегда старался найти средства, как бы навеки закрепить за этими подданными указанные блага. Но так как Аман, по доброжелательству и справедливости своим занимающий в моем сердце первое место и являющийся, благодаря своей верности и постоянному ко мне благожелательству, вторым после меня человеком в стране, в заботливости своей указал мне на то, что повсюду в стране среди прочего населения живет злонамеренный и подчиняющийся лишь своим собственным законам народ, который не повинуется царям, не принимает наших обычаев, ненавидит единодержавие и вообще относится крайне враждебно ко всем нашим начинаниям, то сам я повелеваю всех этих указанных мне вторым отцом моим Аманом, людей перебить с их женами и детьми без всякой пощады, дабы никто, движимый состраданием, не осмелился ослушаться сего моего письменного указа. Я желаю, чтобы указанное истребление евреев совершилось в четырнадцатый день двенадцатого месяца текущего года и чтобы мы, повсюду подвергнув в один день поголовному истреблению врагов наших, впредь могли жить мирно и спокойно" [4]. Во многих странах верные последователи Христа за соблюдение ими Божьего Закона будут ставиться вне государства. XX век особенно богат подобными примерами. Это и Германия при А. Гитлере, и СССР при И. Сталине и Н. Хрущеве, это Албания при Э. Ходжа (коммунистический правитель Албании, 1944-1985). Это и Румыния при фашистском диктаторе Антонеску. Указ, подобный указу Амана, выйдет против верных христиан и непосредственно перед Вторым пришествием Христа. "Указ, который издадут в конце против остатка народа Божьего, будет очень похож на тот, который издал Артаксеркс против иудеев. Сегодня враги истинной церкви видят в небольшой группе людей, соблюдающих субботу, Мардохея, сидящего у ворот. Благоговение народа Божьего к Его закону служит постоянным упреком тем, кто отбросил страх Божий и попирает ногами Его субботу. Сатана возбудит ярость против меньшинства, которое откажется от общепринятых обычаев и традиций. Сильные мира сего объединятся с беззаконниками и низкими людьми, чтобы действовать против детей Божьих. Их будут презирать, кичась своим богатством, умом, образованностью. Деспотические правители, служители церкви, руководимые чувством ненависти, ускорят против них заговор. Все будет пущено в ход: талант писателей, красноречие ораторов, награды, угрозы и насмешки - вот средства, которыми попытаются поколебать их веру" [5]. Против народа Божьего нашего времени будут выдвинуты те же самые обвинения, что и против иудеев времен царицы Эсфирь. Они будут фактически обвиняться в соблюдении заповедей Божьих. И в первую очередь заповеди о субботе, которая является знамением между Богом и людьми, печатью Господа: "И святите субботы Мои, чтобы они были знамением между Мною и вами, дабы вы знали, что Я Господь Бог ваш" (Иез. 20:20). "Поскольку суббота станет предметом особой борьбы во всем христианском мире и религиозная власть объединится с государственной, чтобы ввести соблюдение воскресного дня в принудительном порядке, упорное сопротивление небольшой группы верующих, не подчиняющихся всеобщему требованию, сделает их ненавистными в глазах народа. И будет решено объявить вне закона эту жалкую, презренную кучку людей, упрямо нарушающих постановление церкви и государства... Это решение будет окончательным и вскоре выйдет в свет указ против соблюдающих четвертую заповедь" [6]. Как и во времена Амана, они будут обвинены во всех бедах и несчастьях, царящих в мире. "Соблюдающих Божий закон уже обвинили в том, что они навели погибель на мир, и теперь на них будут смотреть как на виновников этих природных стихий, конфликтов и кровопролитий, которые наполнят землю горем и страданием" [7]. Против них будет издан указ, который по своей жестокости нисколько не будет уступать указу Ксеркса. Когда распоряжение Ксеркса было опубликовано в Сузах и по всей стране, царило лихорадочное возбуждение в предвкушении грабежа и насилия над беззащитными иудеями. "Когда этот указ прибыл во все города страны, все персы очень обрадовались предстоящей в указанный день резне среди евреев. В Сузах уже заранее распределялись жертвы. Между тем царь с Аманом предавались веселым попойкам, а городское население находилось в крайнем возбуждении" [8]. В те дни казалось, что иудеям пришел конец. Так и в последнее время нечестивым будет казаться, что наконец-то истинные последователи Христа будут уничтожены раз и навсегда. Но подобно тому, как Господь чудесным образом спас своих детей во дни Ксеркса, таким же чудесным образом он избавит и спасет их в последнее время [9]. Более того, Священное Писание обещает, что "И восстанет в то время Михаил, князь великий, стоящий за сынов народа твоего; и наступит время тяжкое, какого не бывало с тех пор, как существуют люди, до сего времени; но спасутся в это время из народа твоего все, которые найдены будут записанными в книге" (Дан. 12:1). Господь обещает сохранить жизнь своим детям. Но, чтобы оказаться в числе спасенных, необходимо вплоть до последнего мгновения веровать в Господа, не разувериться. Веровать в спасение и помощь Бога несмотря на то, что все окружающие события будут свидетельствовать против этого. Спасение придет, но придет в самый последний момент. Главное - сохранить веру, как ее сохраняли иудеи, узнавшие о страшном указе царя, повелевшего их полностью уничтожить 13 адара. В жизни народа Божьего наступил великий кризис, и мало кто тогда мог догадаться, что одна юная девушка, доверявшая своему Спасителю, необыкновенным образом разрешит его. Благодаря чему и как это было осуществлено, мы узнаем в следующей главе.

Примечания к 7 главе

[1] Иосиф Флавий. Указ. соч., т. 2, книга 11, глава 6, 5, с. 72

[2] Геродот. Указ. соч., книга 1, 135, с. 62

[3] Страбон. Указ. соч., книга 17, III, 20, с. 682

[4] Иосиф Флавий. Указ. соч., т. 2, книга 11, глава 6, 6, с. 73

[5] Уайт Е. Пророки и цари. Заокский: Источник жизни, 1993, с. 376-377

[6] Уайт Е. Великая борьба. К.: Джерело життя, 1993, с. 581

[7] Уайт Е. Великая борьба. Указ. соч., с. 580

[8] Иосиф Флавий. Указ. соч., книга 11, глава 6, 6, с. 73

[9] См. Уайт Е. Пророки и цари. Указ. соч., с. 378

Скипетр царя Ксеркса

Страшный указ царя вызвал "большое сетование Иудеев, и пост, и плач, и вопль; вретище и пепел служили постелью для многих" (Есф. 4:3). Мардохей, также облачившись во вретище, подошел к воротам царского дворца. "Когда кто-то сообщил царице, что Мардохей стоит перед воротами в таком жалком виде, то она... послала к Мардохею с расспросом, какая же беда постигла его, что он явился к ней в таком одеянии... Мардохей указал... на разосланный по всей стране царем указ относительно иудеев и на деньги, путем обещания которых Аман купил себе у царя распоряжение об истреблении всего иудейского племени. Вместе с тем Мардохей передал... копию... вывешенного в Сузах указа для Эсфири и поручил... передать ей, что он просит ее ходатайствовать по данному делу пред царем и не стыдиться ради спасения своего народа явиться пред царем в виде просительницы, ибо только таким путем она сможет отвратить грозящую иудеям гибель, на которых царь разгневался вследствие обвинения их со стороны Амана, занимающего в государстве второе место после самого царя. Узнав об этом, Эсфирь снова послала сказать Мардохею, что ее (давно уже) не призывали к царю и что всякий, входящий к повелителю без приглашения с его стороны подвергается смертной казни" [1]. Дело в том, что незадолго до этих событий Ксеркс издал особый указ. "Между тем царь издал распоряжение, в силу которого никто из его приближенных не смел без особого разрешения являться к нему, когда он восседал на троне. Ввиду этого вокруг его трона были поставлены вооруженные секирами люди, которым было вменено в обязанность карать всякого, кто без зова являлся бы к царскому престолу. Сам царь, однако, восседал, держа в руке золотой скипетр, который он простирал в сторону того, кого он желал помиловать, если бы тот приблизился к нему без приглашения. Всякий, к кому таким образом прикасался царь, был уже вне опасности" [2]. Данное столь необычное распоряжение было вызвано тем, что царь начал весьма страшиться заговоров, которые могли возникнуть из-за того бедственного положения, в которое он ввергнул персидскую державу. И потому, чтобы прекратить к себе свободный доступ людей, среди которых могли быть потенциальные заговорщики, царь решил допускать к себе только тех, в ком был уверен. Во-вторых, вследствие тех же неудач изменился и характер правителя, став более угрюмым. В предыдущих главах мы уже говорили подробно о нраве этого царя и поэтому Эсфирь, лучше других знавшая своего супруга понимала, что это его распоряжение не просто звук или набор слов. Поэтому "Эсфирь поручила Мардохею... вернуться в Сузы и, собрав тамошних иудеев на сходку, предложить им наложить на себя трехдневный строгий пост за нее; сама она обещала сделать то же самое вместе со своими прислужницами и затем прямо, вопреки закону, отправиться к царю, хотя бы ей и пришлось поплатиться за это жизнью" [3]. Как видим, библейское сообщение об этом событии находит полное историческое подтверждение. Четвертая глава книги Есфирь небольшая по объему и всего лишь несколько стихов передают нам сообщения о том, как она узнала от своего воспитателя о царском указе и затем согласилась пойти к царю. Всего несколько стихов, но давайте внимательно вчитаемся в эти стихи, мысленно перенесясь в то время. Молодая девушка, совсем недавно ставшая царицей, получает прошение своего воспитателя, которому она была обязана всем, в котором тот говорит, что ей необходимо идти к царю и спасти свой народ. На хрупкие девичьи плечи ложится, таким образом, судьба целого народа. Какая ноша и ответственность! Растерявшись, Эсфирь говорит, что как она может спасти людей, если даже она не может по собственному желанию видеть своего царственного супруга, который, к тому же, не звал ее вот уже тридцать дней. Эти тридцать дней могли указывать на все, что угодно. И в первую очередь на то, что правитель изменил к ней отношение. Что он более не желает видеть ее, что она наскучила ему. Т. е. ее судьба, как царицы, да и просто как человека покрыта мраком неизвестности. От взбалмошного Ксеркса можно ожидать все, что угодно. На эти ее доводы Мардохей говорит: "Если ты промолчишь в это время, то свобода и избавление придет для Иудеев из другого места, а ты и дом отца твоего погибнете. И кто знает, не для такого ли времени ты и достигла достоинства царского?" (Есф. 4:14). Это очень важные слова не только для Эсфири, но и для каждого из нас. Очень часто нам кажется, что мы являемся незаменимыми людьми. Без нас нельзя обойтись. То дело, которое мы выполняем, никакой другой человек сделать не сможет. Этот библейский стих говорит нам, что это не так. Также это место Священного Писания показывает нам пример сотрудничества между Богом и людьми. Господь очень хочет, чтобы мы были Его сотрудниками, друзьями, вместе с Ним делая великое дело - спасение людей. Безусловно, Христос мог бы обойтись без человеческой помощи, провозглашая весть Евангелия. Но Он хочет, чтобы и мы - люди - выполнили это поручение. Он доверяет нам, давая то или иное служение. Но в то же самое время, если мы в силу различных причин будем отвергать это служение или выполнять его небрежно, то Господь выполнит его через других людей. Мы же, отвергнув Бога и оставшись один на один со злой силой, пожнем смерть. Этот стих говорит нам также о том, что "...от всякого, кому дано много, много и потребуется, и кому много вверено, с того больше взыщут" (Лук. 12:48). Позволяя людям занять высокие посты, Господь ожидает от них определенных действий. И в первую очередь осознание того, что чем выше стоит человек, тем у него не только больше преимуществ, но и ответственности - перед Богом, перед другими людьми. Очень часто человек достигает высокого положения, чтобы принять в определенный момент какое-либо судьбоносное решение, которое определит не только судьбу других, но в конечном счете и его собственную. Эсфирь понимала это. Однако, в отличие от многих из нас, она не только понимала, как надо правильно поступать, но и поступала так, хотя по-человечески могла бы найти себе оправдание в том, чтобы не идти к царю. Во-первых, она могла бы оправдать себя тем, что Ксеркс издал указ, согласно которому никто не смел войти к нему, без его на то приглашения. Во-вторых, даже если бы царь ее и принял, то изменить что либо все равно было бы нельзя, так как законы мидян и персов не подлежат отмене. И никто, даже сам царь, не может отменить свой собственный указ [4]. В-третьих, она знала, в каком бедственном положении находилась из-за войны с Грецией казна. Уничтожение же евреев сулило огромные деньги, в которых так нуждалось государство и которые тщетно пытался изыскать ее царственный супруг. В-четвертых, она знала нрав правителя, озлобленный особенно в последнее время, ждущий постоянно измен. И поэтому разубедить его в невиновности иудеев будет очень тяжело. Как видим, при желании царица могла довольно-таки легко найти себе оправдание. В отличие от нас, часто прибегающих к ложным доводам самооправдания, возможные доводы Эсфири были весьма и весьма аргументированы. Каждый из них логично показывал, что царицу в случае ее прихода к царю и заступничеству за иудеев ждет неминуемая гибель. И девушка это прекрасно сознавала. Но все же она решила пойти к своему супругу и просить за невинный народ. Она понимала, что дело ее по-человечески обречено, но она и полагалась в нем не на себя, не на других людей, а на своего Бога. Она осознала, что только Он может помочь в этой безвыходной ситуации. Поэтому она и обратилась к Мардохею с просьбой: "Пойди, собери всех Иудеев, находящихся в Сузах, и поститесь ради меня, и не ешьте и не пейте три дня, ни днем, ни ночью, и я с служанками моими буду также поститься и потом пойду к царю, хотя это против закона, и если погибнуть - погибну" (Есф. 4:16)...

В жизни мы часто даем и получаем сами большое количество советов. К великому сожалению, мы относимся в основном без внимания как к тому, что советуют нам, так и к тому, что советуем мы. В следующей главе мы убедимся в том, что надо быть очень осторожными к советам.

Примечания к 8 главе

[1] Иосиф Флавий. Указ. соч., том 2, книга 11, глава 6, 7, с. 74

[2] Иосиф Флавий. Указ. соч., том 2, книга 11, глава 6, 3, с. 71

[3] Иосиф Флавий. Указ. соч., том 2, книга 11, глава 6, 8, с. 75

[4] Бойд Р. Курганы. Гробницы. Сокровища. Чехословакия: Свет на Востоке, 1991, с. 226; Дандамаев М. А., Луконин В. Г. Культура и экономика Древнего Ирана. М.: Наука, 1980, с. 129

Роковой совет

Как и все иудеи, "Эсфирь умоляла Господа Бога, пав по обычаю своих предков, ниц наземь, облачившись в траурную одежду и в течении трех дней воздерживаясь от пищи, питья и всяких развлечений. Она просила Предвечного сжалиться над нею и даровать ей, когда она предстанет пред царем и начнет упрашивать его, убедительность речи, а телу еще большую прелесть, дабы этими двумя средствами она смогла умерить гнев царя, когда она предстанет пред ним, и смогла бы спасти своих единоплеменников, уже стоящих на краю гибели. Вместе с тем она молила Бога вселить царю ненависть против врагов еврейских, которые, если бы евреи были покинуты Предвечным, добились бы грозящей теперь иудеям погибели. После такой трехдневной молитвы к Господу Богу, Эсфирь сняла с себя траурное одеяние и надела другой наряд, украсившись как подобало царице. Затем она в сопровождении двух прислужниц, на одну из которых она слегка опиралась, причем другая несла за нею влачившийся по земле шлейф ее платья, пошла к царю, причем по лицу ее разлился густой румянец и вся она сверкала необычайно величавою красотою. С трепетом вошла Эсфирь к царю, который как раз восседал на своем троне. Когда она предстала пред лицом царя, бывшего в своем царственном облачении, которое представляло пеструю одежду, затканную золотом и украшенную драгоценными камнями, то он ей показался грознее обыкновенного. Когда же она взглянула на него и, увидев устремленный на нее взгляд его, заметила, что лицо его омрачилось и на нем вспыхнул румянец гнева, она от страха лишилась чувств и безмолвно пала в объятия своих прислужниц. Однако царь, вероятно по решению Предвечного, вдруг совершенно преобразился, и, боясь как бы не случилось какой-либо беды с его женою вследствие обуявшего ее страха, сошел со своего трона, и, заключив ее в объятия, стал ласкать и нежно уговаривать ее бросить страх и не бояться, что она пришла к нему без приглашения. При этом он сказал, что соответствующее распоряжение сделано им лишь относительно подчиненных и что Эсфирь, как полноправная с ним царица, может ничего не бояться. С этими словами он вложил в ее руку скипетр, сообразно закону предварительно прикоснувшись им к ее щеке, чтобы избавить Эсфирь от всякого сомнения... Тогда Эсфирь пригласила его вместе с его другом Аманом пожаловать к ней на обед, который она для них приготовила" [1]. Итак, царь благосклонно отнесся к Эсфири, явившейся к нему без приказа. Однако, свою просьбу царица пока еще решила не открывать, чувствуя, что Ксеркс еще не совсем готов исполнить ее. Она ждала ниспослания от Господа подходящего случая, который вскоре не замедлил представиться. Тем временем, пока Эсфирь молилась Богу и говорила с царем, Аман находился в предвкушении исполнения своих замыслов, которые буквально стали для него навязчивой идеей, особенно после того, как выходя из дворца он вновь повстречал Мардохея, не поклонившегося ему (Есф. 5:9). Своими планами по уничтожению гордого народа советник охотно делится со своими друзьями и женой Зерешь. И здесь мы встречаем третий женский образ, представленный в книге Есфирь. Но какой разительный контраст он являет по сравнению с благородной Астинью и скромной Эсфирью! Зерешь - это женщина другого плана. Эта женщина подобно первым двум обожала своего мужа, она хотела помочь всему тому, что упрочило бы его карьеру и влияние при дворе. Методы же, которые следовало использовать для этого, ее интересовали мало. Главное - это власть и богатство, и поэтому, если на этом пути встает какой-то человек, посмевший не преклониться пред ее супругом или даже целый народ, то они не имеют право на существование. Вместо того, чтобы указать Аману на его неоправданную жестокость, проявленную к иудеям, она, напротив, советует ему быстрее расправиться с ними. "Жена Амана, Зарадза, посоветовала ему распорядиться срубить дерево в пятьдесят локтей вышины и на следующий день добиться разрешения царя повесить на этом дереве Мардохея. Аману этот совет понравился, и он приказал своим слугам выбрать и поставить такую виселицу во дворе для казни Мардохея. Это вскоре было исполнено" [2].

Исследуя трагическую историю Амана, пошедшего на поводу своей нечестивой жены, невольно вспоминаешь слова царя Соломона, который говорит: "кто найдет добродетельную жену? цена ее выше жемчугов" (Прит. 31:10). Добродетельная жена - это не только жена, верная своему мужу, которая его любит. Это и жена, которая умеет давать добрый совет, которая умеет говорить правду и не льстить, которая умеет сказать своему супругу, что он не прав. Сказать мягко, уважительно, ненавязчиво, но сказать. Быть может, это не всегда будет приятно слышать мужу, но после он обязательно оценит и будет благодарен своей супруге. Муж и жена оказывают большое взаимное влияние на характеры друг друга. Очень часто бывает так, что муж становится вынужден угождать желаниям своей половины, требующей от него денег и карьеры любой ценой. Особенно это стало проблемой сегодня, когда выбор спутника жизни во многом определяется материальными соображениями. Последние становятся и причиной многочисленных разводов, ставших бичом нашего времени. "Я ухожу от тебя потому, что ты не умеешь зарабатывать". Эта фраза стала сегодня весьма расхожей. Нам точно неизвестны подробности взаимоотношений Амана и Зереши. Но тот совет, что дала жена Амана, говорит очень о многом, показывая ее жестокой и амбициозной женщиной, которая в угоду своему тщеславию готова принести в жертву целый народ.

В следующей главе мы узнаем о необычной религиозной реформе, начатой царем Ксерксом, а также познакомимся с загадочной фигурой пророка Зороастра, о котором лично известно очень мало, но идеи которого продолжают жить вплоть до наших дней.

Примечания к 9 главе

[1] Иосиф Флавий. Указ. соч., т. 2, книга 11, глава 6, 8, 9, с. 75-76

[2] Иосиф Флавий. Указ. соч., том 2, книга 11, глава 6, 10, с. 77

Царь Ксеркс и пророк Зороастр

Правление супруга царицы Эсфирь было наполнено не только многочисленными заговорами, войнами, походами и казнями. Особое место в его правлении занимает начатая им религиозная реформа, многие мотивы которой до сих пор не получили полного разрешения. Во многом это связано с тем, что на сегодняшний день мы вообще сравнительно мало знаем о религии древних персов. К тому же и дошедшие до нас немногочисленные сведения древних авторов являются весьма противоречивыми, а порой и вообще прямо противоположны друг другу. Однако, один документ дошел до нас в прекрасной сохранности. Его содержание весьма четко и ясно. Принадлежит этот документ, к тому же, самим древним персам, и был написан как раз в эпоху Ксеркса. Более того, это прямое свидетельство самого царя Мидо-Персии о проводимой им реформе. В историографию этот документ вошел под названием Антидэвовская надпись Ксеркса. Вот что написано в нем: "Говорит Ксеркс, царь. Когда я стал царем, были среди вышеупомянутых стран такие, которые стали мятежными. Тогда Ормузд оказал мне помощь. Волею Ормузда я подчинил эти страны и восстановил в них порядок. И в числе этих стран были такие, где ранее почитали дайвов. Тогда волею Ормузда я разрушил эти капища дайвов и повелел, дабы дайвам впредь не поклонялись. Где раньше поклонялись дайвам, там я почитал Ормузда" [1]. Прежде, чем говорить о значении этой надписи, необходимо бросить хотя бы беглый взгляд на религию персов, на институт дайвов (или дэвов), на фигуру бога Ормузда (или Ахуру-Мазда). По примеру других древних народов иранцы, оставив первоначальный монотеизм (т.е. единобожие), начали впадать в грубое идолопоклонство, выражающееся в поклонении пред огромным пантеоном дэвов - злых духов [2], которые, впрочем, порой часто менялись местами. "Дэвы - злые духи... великаны, покрытые шерстью, с огромными когтями на руках и ногах, ужасными лицами. Дэвы живут в своих логовищах (дэвлох), в диких, труднодоступных местах или внутри гор, на дне озер, в недрах земли... Дэвы ненавидят людей, убивают их или держат в темницах в своих жилищах и пожирают каждый день по два человека - на обед и на ужин. Они бесчувственны к мольбам пленников и на заклятия именем бога отвечают богохульствами" [3]. Поклонение дэвам было связано с различными суевериями, колдовством, амулетами, спиритизмом и прочими оккультными атрибутами. Жрецами религии дэвов были маги (Hertel J. Die Achaemeniden und Kayaniden. Indo-Iranische Quellen und Forschungen, V. Leipzig, 1924). Одни исследователи в них видят просто жреческую касту, другие - сословие, а третьи - одно из мидийских племен [4]. Однако большинство современных ученых все же считает, что маги - это была жреческая каста, о чем писал и Страбон [5]. Впрочем, кем бы они ни были, обычаи этих жрецов, проповедующих культ дэвов, сатанинский по своей сути, говорят сами за себя. Выше мы уже говорили, что в начале правления Ксеркса маги имели на царя колоссальное влияние [6]. Культ дэвов существовал на протяжении многих веков, пока не появилась новая религия - зороастризм. Она была основана пророком Зороастром. Время его жизни точно не известно, но большинство исследователей относят его к VI в. до х.э. [7]. Достоверных сведений о жизни этого человека также практически нет. Предания говорят, что происходил он из небогатой семьи, был жрецом, имел жену и двоих дочерей. За проповедь своих идей он был гоним, пока его не принял один из восточных владык - по мнению ряда ученых это был дед Ксеркса, князь Виштасца [8]. Для Заратустры (его личное имя Спитама) "древние боги, которым они поклонялись, составляли одну сатанинскую рать. Он называет этих богов старым арийским термином дэвы, но в его устах это уже не "боги", а демонические силы. Как гласит легенда, дэвы не раз пытались атаковать Спитаму в его убежище, то соблазняя его, то угрожая смертью. Но пророк остался непоколебимым. Лжебогам он хочет противопоставить истинную веру в истинного Бога...

Я вопрошаю Тебя, Агура Мазда - ответь же мне:

Кто был отцом, родившим правду?

Кто установил путь Солнцу и звездам?

Кто же это, если не Ты, подобный месяцу, растущему и умаляющемуся?

Я хочу, о Мазда, знать это и многое другое.

Я вопрошаю Тебя, Агура, - ответь же мне:

Кто утвердил землю внизу, и облачное небо, чтобы оно не упало?

Кто утвердил воды и растения?

Кто в облаках запряг ветер?

Я вопрошаю Тебя, Агура, - ответь же мне:

Какой художник создал свет и тени?

Какой художник создал сон и бодрствование?

Кто сделал утро, полдень и вечер,

Чтобы указать разумному его дело?

(Ясна 44, 3-5)

Поистине удивительные слова! Любой из библейских пророков признал бы их правоту. Ведь все эти вопросы уже подразумевают ответ: Вселенная создана божественным Творцом" [9]. Многие исследователи связывают с последователями Зороастра восточных волхвов, упоминающихся в Евангелии от Матфея: "Когда же Иисус родился в Вифлееме Иудейском во дни царя Ирода, пришли в Иерусалим волхвы с востока и говорят: где родившийся Царь Иудейский? ибо мы видели звезду Его на востоке и пришли поклониться Ему" (Мф. 2:1-2). [10]. Дело в том, что в последующие после Зороастра века священники этой религии назывались магами, но не в смысле колдун, чернокнижник [11]. На Востоке же понятия волхв, маг (в понятии зороастризма!), мудрец были весьма близкими понятиями. Однако, действительно ли мудрецы-волхвы, упоминающиеся у Матфея были зороастрийцами, сказать трудно. Хотя многое говорит в пользу этого. Во-первых, их национальность, явно не иудейская. Во-вторых, пришли с Востока. Восток же всегда в Палестине ассоциировался с государствами и народами Междуречья. В-третьих, представления у мудрецов об Истинном Боге и Мессии. Главным священным трудом Зороастра стала "Авеста", состоящая из трех частей: "Ясны", "Яшты" и "Видевдат" [12]. В этой книге, дошедшей до нашего времени, излагаются основы учения зороастризма. Вместе с тем сегодня доказано, что многое в нее было включено уже после смерти Зороастра. Причем и многое, прямо противоречащее первоначальному учению пророка. Поэтому изучение первоначального зороастризма и его доктрин является также затруднительным. Однако есть несколько моментов, не вызывающих сомнений. "Раннему зороастризму... чуждо было идолопоклонство" [13]. Зороастризм - это монотеистическая религия, в основе которой лежит вера в единого верховного Бога, Ахуру-Мазду (Ормузда) (в переводе - Всеведущий Господь), Творца вселенной [14]. Главным врагом Ахуру-Мазды был Ангра (греч. Ариман), в переводе Дух-Противник. "Слово это этимологически родственно "сатане" (противнику) Библии" [15]. Характерным была для зороастризма вера в то, что в мир явится спаситель (саошьянт) из рода Зороастра и в конечном счете добро одержит полную победу над злом, возникнет идеальное царство, где Ахура-Мазда будет безраздельно царствовать на небе и земле, солнце будет сиять вечно и исчезнет всякое зло [16]. Присутствует в теологии этой религии и вера в Последний суд и воскресение умерших [17]. Долг человека - в течении своей жизни помогать добру в борьбе со злом. В противном случае его ждет наказание [18]. "Главное внимание в этической доктрине зороастризма сосредотачивается на деятельность человека, которая основана на триаде: добрая мысль, доброе слово, доброе деяние. Зороастризм приучал человека к чистоте и порядку, учил состраданию к людям и благодарности к родителям, семье, соотечественникам, требовал выполнять свои обязанности по отношению к детям, помогать единоверцам, заботиться о земле и пастбищах для скота" [19]. "Значит, мы можем признать в Заратустре брата и единомышленника израильских пророков, "языческого" предтечу Христа на иранской земле? По существу это вполне допустимо. Кому дано право ограничивать действие Духа каким-либо одним местом? Не дышит ли Он, по слову апостола там, где хочет?... Ведь и сама Библия не исключает возможности того, что Бог открывался "язычникам"" [20]. Конечно же, Заратустре было далеко до глубины ветхозаветных пророков, в трудах которых нет влияния древних языческих культов или человеческих умозаключений. Символом бога Ахуру-Мазды был огонь, символизирующий очищение и жизнь. Религия пророка Зороастра весьма привлекала и привлекает исследователей, и в первую очередь тем, что многие ее положения очень близко подходят к библейскому истинному пониманию Бога. "Зороастрийское вероучение было уникальным для своего времени, многие его положения глубоко благородны и нравственны, поэтому вполне возможно, что более поздние религии, такие, как иудаизм, христианство..., кое-что позаимствовали из зороастризма" [21]. "...исследователи полагают, что учение зороастрийских жрецов о конце мира и воскрешении мертвых, о грядущем спасителе и последнем суде оказало влияние на возникновение подобных же представлений в иудаизме, христианстве" [22]. Как видим, даже в атеистическое время ученые не могли отрицать поразительного сходства библейского учения с зороастризмом, хотя и приписывали по конъюнктурным соображениям первичность появления идей монотеизма учению Зороастра, а не Библии. Между тем, сегодня доказано, что именно религия иудеев является древнейшей оформленной монотеистической религией. И именно она оказала влияние на возрождение идеи единобожия у египтян при фараоне Аменхотепе IV Эхнатоне (XIV в. до х.э.) и в Ассирии при Адад-Нерари III (IX в. до х.э.) (см. Опарин А. А. Развенчанные боги. Археологическое исследование книг пророков Ионы и Наума, Харьков, Факт, 2002, с. 10-11), а не наоборот, как было принято утверждать в советское время, когда шла беспощадная борьба со всем, что было связано в той или иной степени с Библией. Поэтому сегодня доказано, что именно религия иудеев оказала влияние на монотеистические тенденции зороастризма, который к тому же возник на 1000 лет позже Моисея, в книгах которого четко изложены доктрины единобожия. Кстати, на неожиданность появления зороастризма указывали историки и советского времени. Так, согласно учению классиков марксизма-ленинизма религия появилась в результате естественных причин развития общественных формаций [23]. Несмотря на все усилия "подогнать" под данное положение и зороастризм, это не увенчалось успехом. И советские авторы вынуждены были признать, что зороастризм - это "не "естественно возникшая религия", а определенное учение, созданное определенными вероучителями" [24]. Здесь будет уместно вспомнить, что в советское время христианство рассматривалось, как естественно возникшая религия в ходе развития общества, а историчность Христа - ее основателя, отрицалась [25]. Исследуя историю появления зороастризма, мы видим, что существовал ряд объективных причин, раскрывающих наличие монотеистических тенденций в этой религии. После разгрома Израильского (722 г. до. х.э.) и особенно Иудейского (586 г. до х.э.) царств, благодаря последующему переселению евреев в Междуречье, весть о Едином Боге достигла различных народов Месопотамии и других земель, входящих в состав Ассирийской, Вавилонской, а затем Мидо-Персидской империй. Также ряд иудеев (Даниил, Седрах, Мисах, Авденаго и др.) дослужились до весьма высоких постов в этих государствах [26]. Принял Истинного Бога и сам царь Вавилона Навуходоносор II [27]. С великим почтением относились к Господу и такие правители, как царь Вавилона Дарий Мидянин, основатель Мидо-Персидской империи Кир II [28]. Исходя из этого видно, что с основными положениями иудейской религии персы были явно неплохо знакомы. В случае же с Ксерксом была еще одна немаловажная причина - это его супруга, иудеянка Эсфирь, которая после низвержения Амана вместе со своим воспитателем Мардохеем имела на царя несомненно большое влияние. Недаром "Мардохей же достиг у царя высокого и почетного положения, разделяя с ним власть его и живя при особе царицы" [29]. Поэтому, безусловно, их религия также не могла не оказывать влияния на царя, весьма доверявшего им. Сегодня также показано, что Антидэвовская надпись Ксеркса относится к поздним годам его правления, а не раннему началу царствования, как то считалось раньше [30]. Поэтому становится понятным, почему Ксеркс решается на необычную религиозную монотеистическую реформу. Практически все без исключения видные историки, в том числе и советского, политически заангажированного периода, признают, что надпись против дэвов носит именно характер реформы, а не какого-то обычного очередного религиозного указа. "В царствование Ксеркса начинается гонение на древние культы "дайвов", очевидно, древних племенных богов, которые были отныне объявлены злыми духами... Таким образом был установлен единый культ верховного бога Ахурамазды, покровителя персидского царя, победителя над силами мрака и смерти" [31]. "В Иране Ксеркс провел религиозную реформу, направленную на централизацию культа. С ее помощью он, по-видимому, хотел уничтожить храмы Митры, Анахиты и других древнеиранских богов" [32]. "Надпись против дэвов говорит о всеобъемлющей государственной реформе, вводившей единый культ Ахурамазды" [33]. Однако реформа, начатая Ксерксом, не была завершена. Уже "через полвека указанные божества (против которых выступал Ксеркс - прим. А.О.) были официально признаны" [34]. В саму религию зороастризма начали вкрадываться положения религии дэвов, против которых выступал Зороастр [35]. "Постепенно в учение Зороастра было внесено много изменений, и в Младшей Авесте дуализм Гат контаминируется с политеизмом. Так, кроме Ахура-Мазды там упоминаются и многие другие боги: Митра, Анахита, Веретрагна, Тиштрия" [36]. Но это уже будет после смерти Ксеркса. Безусловно, мы многого еще не знаем, но даже имеющиеся в нашем распоряжении факты говорят о том, что древние персы имели представления об Истинном Боге и путь спасения для них был открыт. Во многом этому способствовала и скромная иудейская девушка Гадасса, ставшая царицей Эсфирь.

Юристы всех времен славятся хорошим знанием законов, которые призваны обеспечивать благополучие общества. Но между тем, главный закон, который является гарантией счастья человека, юристами, да и простыми людьми, давно позабыт. Что это за закон? В чем его секрет? Почему он сегодня не принят ни в одном государстве? Могу ли лично я его исполнять? Об этом мы узнаем в следующей главе.

Примечания к 10 главе

[1] Фрейман А. А. Новые работы по древнеперсидским надписям. // Вестник древней истории, 1940, No 2, с. 127; см. также Ельницкий Л. Новая надпись Ксеркса. // ВДИ, 1940, No 2, с. 169

[2] Васильев Л. С. История религий Востока. М.: Высшая школа, 1988, с. 62

[3] Гладкий В. Д. Древний мир. Энциклопедический словарь. В 2 т. Донецк: Отечество, 1996, т. 1, с. 226

[4] Дьяконов И. М. История Мидии. М.-Л.: Изд-во Академии наук СССР, 1956, с. 374-375

[5] Страбон. География. СПб.: Наука, 1994, с. 892

[6] Гладкий. Указ. соч., т. 1, С. 388

[7] Jackson W. A. V. Zoroastr the prophet of ancient Iran. N. Y. 1899, p. 174; Altheim F. Weltgeschichte Asiens im griechischem Zeitalter, Halle, 1947, v. 1, c. 384

[8] Дандамаев М. А., Луконин В. Г. Культура и экономика древнего Ирана. М.: Наука, 1980, с. 305

[9] Мень А. История религии. В 7 т. М.: Слово, 1991, т. 5, С. 260

[10] Мень А. Указ. соч., т. 5, С. 267

[11] Дандамаев. Луконин. Указ. соч., С. 314

[12] Религии мира: энциклопедия, в 2 т. М.: Аванта+, 1996, т. 1, С. 173

[13] Dhalla m. N. Zoroastrian theology from the earliest times to the present day. N. Y., 1914, c. 81

[14] Религии мира. Указ. соч., т. 1, С. 172; Дандамаев. Луконин. Указ. соч., С. 323

[15] Мень А. История религии. В 7 томах. М.: Слово, 1992, т. 5, с. 265

[16] Дандамаев. Луконин. Указ. соч., С. 310

[17] Там же, с. 310

[18] Дьяконов. Указ. соч., С. 388

[19] Религии мира. Указ. соч., т. 1, С. 178

[20] Мень А. Указ. соч., т. 5, С. 261

[21] Религии мира. Указ. соч., С. 172

[22] Дандамаев, Луконин. Указ. соч., С. 310

[23] Энгельс Ф. Людвиг Фейербах. В кн.: Маркс К. и Энгельс Ф. Сочинения. т. XIV, с. 656; Энгельс Ф. О происхождении христианства (некролог Бруно Бауэра). Там же, т. XV, с. 607

[24] Дьяконов И. М. История Мидии. М.-Л.: Изд-во Акад. наук СССР, 1956, с. 399

[25] Донини А. Происхождение христианства. М.: Политиздат, 1979

[26] Дандамаев. Луконин. Указ. соч., С. 287

[27] Опарин А. А. И камни возопиют... Харьков: Факт, 2000; 2-изд. 2001, с. 25-28

[28] Дандамаев, Луконин. Указ. соч., С. 333

[29] Иосиф Флавий. Иудейские древности. В 2 т. Минск: Беларусь, 1994, т. 1, книга 11, глава 6, 13, с. 83

[30] Дьяконов М. М. Очерк истории древнего Ирана. М.: Восточная литература, 1961, с. 378

[31] Авдиев В. И. История Древнего Востока. М.: Госполитиздат, 1953, с. 561

[32] Кузищин В. И. История Древнего Востока. М.: Высшая школа, 2001, с. 293

[33] Дьяконов М. М. Очерк истории древнего Ирана. М.: Восточная литература, 1960, с. 379

[34] Кузищин. Указ. соч., с. 293-294

[35] Дандамаев. Луконин. Указ. соч., С. 326-327

[36] Там же, с. 331

Закон, забытый юристами

Итак, закон об истреблении иудейского народа был объявлен. Все население огромной империи затаилось в ожидании 13 адара. Одни в предвкушении обогащения и легкой наживы, которые сулило уничтожение иудеев, другие в ожидании мести и сведения счетов, третьи в предчувствии безнаказанного насилия, которое можно было бы творить в отношении иудейских девушек. Ожидали этого дня и евреи, обреченные царским указом на полное уничтожение. Помощи им было ждать неоткуда. Ибо царский указ не мог быть отменен ни при каких обстоятельствах. Положение внутри страны также не благоприятствовало евреям, ибо даже недоброжелатели царя сейчас успокоились, желая принять участие в дележе иудейского имущества. Извне также нельзя было ожидать помощи. Греческие войска были слишком далеко, да и к тому же им и не было никакого дела до израильтян. Других же держав, могущих оказать сколько-нибудь значительное влияние на политику Ахеменидов, просто не было. Вооруженное сопротивление иудеи также не могли оказать персам. Ибо они были фактически безоружны перед могучей мидо-персидской армией, которую к тому же поддерживало население страны. Бежать евреям было также некуда, ибо вся территория империи была пронизана сетью прекрасных дорог и крепостей. Отлично работала и почтовая служба. Так что выяснить, куда скрылась группа людей, не представляло для правителей страны сколько-нибудь сложной задачи. Возможность же побега и укрывания целого народа вообще, даже теоретически, была невозможна. Словом, смерть казалась неминуемой. Каждая минута приближала целый народ к уничтожению. На протяжении истории Ветхого и Нового Заветов, последующей истории церкви народ Божий еще не раз будет сталкиваться с подобной ситуацией, когда смерть будет казаться неминуемой. Здесь можно вспомнить трех еврейских юношей перед огненной печью при Навуходоносоре II (см. книгу Даниила, 3 гл.), пророка Даниила в львином рву (Дан. 6 гл.), Иерусалим, осажденный ассирийцами при царе Езекии (3Цар. 18-19 главы), христиане, гонимые римскими императорами, зверства инквизиции, истреблявшей последователей библейской истины. Можно здесь вспомнить и систематические гонения на христиан в фашистской Германии и в СССР при Сталине. В фашистской же Румынии при Антонеску и коммунистической Албании при Энвере Ходже были вообще выпущены указы, идентичные по содержанию указу Амана. Так, Антонеску повелел, чтобы были уничтожены в одну ночь все соблюдающие Божью заповедь о соблюдении субботы. И только низвержение диктатора и освобождение от фашистов Румынии помешали исполнению этого постановления. Коммунистический лидер Албании Э. Ходжа повелел, чтобы в его стране не было вообще христиан, кто же не пожелал бы отречься от своей религии, должен был быть уничтожен. Албания была провозглашена первой атеистической страной [1]. И всякий раз на протяжении столетий Господь приходил на помощь Своему народу. Но приходил в самый последний момент, когда казалось - все уж кончено. Ибо только "претерпевший же до конца спасется" (Мф. 10:22). Подобные ситуации происходят и в жизни практически каждого человека, встающего на путь Христа и послушания Закону. Подобно многим библейским героям, нам также может казаться, что все кончено, что мы оказались в тупике, из которого даже в принципе нет выхода. Но будем читать истории этих библейских героев до конца, и мы увидим, что если они были верны Господу, то Иисус всегда приходил к ним на помощь и избавлял из самых что ни на есть критических ситуаций. В последнее время Земли, как мы уже говорили, будет издан указ против народа Божия, подобный Аманову, и сможет устоять тогда только тот, кто будет веровать в своего Господа до конца. Евреи времен Эсфири сохранили эту веру, и Христос спас их чудесным образом. Обратимся вновь к свидетельству римского историка Иосифа Флавия, чьи сообщения являются прекрасной исторической иллюстрацией Библии. Фактически накануне страшной для евреев даты "Господь Бог в эту ночь лишил царя сна. Царь не желал праздно проводить время своей бессонницы, но чем-нибудь рассеяться, помимо общества с царицею, и поэтому, повелев позвать своего секретаря, он поручил ему громко читать летописные данные о своих предшественниках на престоле и о деяниях своего собственного царствования. Когда явился секретарь и началось чтение, то царь услышал о некоем человеке, который за доблестное деяние получил в награду правление целою областью, имя которой тут же было прописано; затем, после того, как было упомянуто о другом человеке, также получившем награду за (выказанную царю) верность, царь дошел до повествования о слугах царских, Вагафое и Феодесте, устроивших заговор против него, о чем донес Мардохей. Когда секретарь упомянул об этом без дальнейших подробностей и хотел затем перейти к другому эпизоду, царь остановил чтеца и спросил его, разве не записано ничего о том вознаграждении, которое получил за свое деяние Мардохей. Когда же секретарь ответил отрицательно, то царь велел ему приостановить чтение и узнать от специально для того приставленных лиц который теперь час ночи. Узнав, что уже наступает утро, царь приказал сообщить ему, нет ли уже кого-нибудь из его приближенных во дворе. И вот оказалось, что явился Аман, потому что он пришел сегодня раньше обыкновенного, имея в виду просить царя разрешения казнить Мардохея. Когда слуги доложили царю, что Аман на дворе, царь велел позвать его" [2]. Далее рассказывается о том, как царь спросил своего министра о том, какую награду бы он дал на его месте своему верному слуге. Аман, думая, что царь имел в виду его, сказал: "Если ты желаешь достойно возвеличить человека, тобою любимого, то вели посадить его на лошадь в подобном твоему царском облачении с золотою цепью на шее и в предшествовании одного из твоих ближайших друзей провести по всему городу с громогласным объявлением, что этой чести удостаивается царский любимец" [3]. Какова же была досада, а затем унижение Амана, когда он узнал, что все те награды, о которых он говорил Ксерксу достанутся Мардохею и что он, Аман, должен будет публично вручить их ему! Сегодня доказана историчность и этого одного из главных действующих лиц книги - Мардохея. Так, в одном из текстов, относящихся к концу правления Дария I (522-485) или первым годам царствования Ксеркса (485-465) упоминается имя Мардохея, одного из казначеев (бухгалтеров), члена инспекционного совета из Суз [4]. И только предчувствие скорой мести помогло министру исполнить это унизительное поручение.

Тем временем во дворце царицы Эсфирь начался пир. Это третий пир, о котором рассказывается в книге. Именно на этом пиру должна была решиться участь целого народа. "И сказал царь Есфири также и в этот второй день во время пира: какое желание твое, царица Есфирь? оно будет удовлетворено; и какая просьба твоя? хотя бы до полуцарства, она будет исполнена" (Есф. 7:2). "Эсфирь стала жаловаться на опасность, которой подвергается ее народ, и указала на то, что и она подвергается вместе с единоплеменниками своими гибели, почему и решается говорить теперь об этом; тут она прибавила, что не стала бы беспокоить царя просьбами, если бы он продал всех их в тяжелое рабство (ибо то было бы еще сносным горем), теперь же принуждена умолять его избавить евреев от смертной казни. Когда затем царь спросил, кто постановил такое решение, то Эсфирь уже более не стесняясь, но открыто стала обвинять в том Амана, указывая на то, что последний, восстановленный против иудеев, повел против них гнусную интригу. В сильнейшем волнении царь вскочил из-за стола и бросился в сад" [5]. "И Аман затрепетал пред царем и царицею. "И царь встал во гневе своем с пира и пошел в сад при дворце; Аман же остался умолять о жизни своей царицу Есфирь, ибо видел, что определена ему злая участь от царя. Когда царь возвратился из сада при дворце в дом пира, Аман был припавшим к ложу, на котором находилась Есфирь. И сказал царь: даже и насиловать царицу хочет в доме у меня! Слово вышло из уст царя, - и накрыли лице Аману" (Есф. 7:7-8). Конечно же, ни о какой угрозе насилия над царицей в ее собственном дворце, в присутствии царя и слуг не могло быть и речи. Но мы уже ранее писали об импульсивном характере Ксеркса, делавшего его буквально бешенным в гневе, когда его поступки были неадекватны, а слова не соответствовали действительности. Это произошло и сейчас. Находясь в сильнейшем возбуждении и увидев министра на ложе царицы, правитель вообразил то, что насмерть перепуганному советнику и в голову не могло придти. Аман был обречен. По приказу царя ему закрыли лицо. Это очень яркая деталь, которая порой проходит мимо при чтении книги. Дело в том, что закрытие лица на древнем Востоке какому-либо человеку символизировало царскую немилость, опалу. Последние же на Востоке, как правило, были тождественны смертному приговору. И подобно тому, как умершему человеку закрывают лицо, так и этим людям, обреченным на смерть покрывали лицо. Это было символом очень скорой гибели. Отныне они становились живыми мертвецами. Можно себе лишь только представить, какой ужас испытал Аман, когда ему покрывали лицо! Что он должен был почувствовать, когда сердце еще бьется в груди, а для всех ты уже мертвец?.. "И сказал Харбона, один из евнухов при царе: вот и дерево, которое приготовил Аман для Мардохея, говорившего доброе для царя, стоит у дома Амана, вышиною в пятьдесят локтей. И сказал царь: повесьте его на нем. И повесили Амана на дереве, которое он приготовил для Мардохея. И гнев царя утих" (Есф. 7:9-10); "и Паршандафу и Далфона и Асфафу, и Порафу и Адалью и Аридафу, и Пармашфу и Арисая и Аридая и Ваиезафу, - десятерых сыновей Амана, сына Амадафа, врага Иудеев, умертвили они, а на грабеж не простерли руки своей" (Есф. 9:7-10). Показана и историчность одного из сыновей Амана Паршандафу (9:7), чье имя найдено на одной из печатей [6]. Закон посева и жатвы исполнился в жизни некогда всесильного министра. "Что посеет человек, то и пожнет" (Гал. 6:7). И "Кто роет яму, тот упадет в нее" (Прит. 26:27). Это очень важный закон, которым мы часто пренебрегаем в своей жизни. А между тем он действует всегда. Любая наша зависть, клевета, гнев, предательство, используемые порой нами рано или поздно вернутся к нам. Заметим, царь не просто приказал убить Амана. Он приказал повесить его именно на том дереве, которое тот готовил Мардохею. Так и на нас обрушатся в конечном счете все те преступные планы, которые вынашиваются в наших сердцах против других людей. Аман очень хорошо знал законы мидян и персов, прекрасно используя их в своей жизни и никогда не нарушая их положений, ибо знал, что это будет равносильно вынесению приговора самому себе. Но он забыл главный закон человеческого бытия - закон посева и жатвы, так и мы порой в своей жизни тщательно выполняем государственные законы, понимая их важность, и это безусловно хорошо. Мы досконально следуем законам экономики, бизнеса, маркетинга, менеджмента, понимая, что от этого зависит наше процветание. Мы стремимся следовать законам психологии, применяя их в своих целях. Но подобно Аману, современные люди забывают за всем этим главный закон. Закон посева и жатвы. А именно он и определяет нашу жизнь и наше будущее. Этого закона нет в юридических энциклопедиях и справочниках, в уголовном кодексе. Его не знают юристы. За его невыполнение не судят. Но именно он в конечном итоге выносит человеку приговор.

Одни люди оставляют по себе добрую память, другие - произведения искусства, третьи - музыку, а иные - только перстень. Герой нашей следующей главы как раз и оставил после себя перстень.

Примечания к 11 главе

[1] Review and Herald, 1993, VII, 22

[2] Иосиф Флавий. Указ. соч., т. 2, книга 11, глава 6, 10, с. 77-78

[3] Там же, с. 78

[4] Ungnad A. 1940-1941; 244; 1942-43: 219 // Freedman, Dawid Noet, ed. The Anchor Bible Dictionary (New York: Doubleday) 1997, 1992

[5] Иосиф Флавий. Указ. соч., т. 2, книга 11, глава 6, 11, С. 79

[6] Millard 1977; 1982; 152. Millard A. R. 1977. The Persian Names in Esther and the Relibility of the Hebrew Text, JBL 96: 481-88-1982. In Praise of Ancient Scsribes. B A 45: 143-53

Перстень Амана

Перстень, некогда подаренный Аману, Ксеркс теперь отдал Мардохею. Эта передача перстня символизировала царскую милость и доверие. Также на Востоке царский перстень был символом власти. На просьбу царицы возвратить письма, отправленные царем в провинции, в которых было дано повеление об истреблении иудеев, царь "предложил ей написать от имени его все, что угодно будет решить касательно иудеев, скрепить это его печатью и разослать письмо по всему царству: ведь никто, кто прочитает послание, снабженное царскою печатью, не осмелится действовать против указа. Когда затем было послано за царскими писцами, она приказала им написать касательно иудеев следующее письмо, адресованное всем [жившим в стране] народностям, всем управителям и начальствующим, от пределов Индии до Эфиопии, сатрапам ста двадцати семи сатрапий: "Великий царь Артаксеркс, приветствует начальствующих лиц и всех благомыслящих и преданных ему людей. Многие злоупотребляют обильными благодеяниями и почетом, которых они добились благодаря щедрости своих правителей, и притом решаются оскорблять не только своих подчиненных, но даже своих же собственных благодетелей; таким образом они искореняют чувство благодарности среди людей и, вследствие наглости своей, не умея пользоваться дарованными им сверх всякого ожидания дарами и не чувствуя признательности к виновникам этого их обогащения, они верят слепо, будто все это останется неизвестным Божеству и будто сами они сумеют избегнуть наказания. Некоторые из таких людей, получив от дружески к ним расположенных лиц управление делами и питая к некоторым особенную ненависть, путем ложных сообщений и клеветнических наветов побудили правителей своих восстать и разгневаться на совершенно невинных, которые в силу этого подверглись опасности погибнуть... И вот ныне сын Амадафа, Аман... достиг у всех великого почета... ему все поклонялись и он занимал после меня второе место в государстве и пользовался всем подобающим столь высокому сану почетом, но он не был в состоянии достойно отнестись к выпавшему на его долю счастью и не сумел разумно пользоваться великими доставшимися благами; но он злоумышлял против моей власти и моей жизни... При этом он... посягнул на Мардохея, и на мою подругу в жизни и на престоле Эсфирь, злобно и обманным образом добиваясь их гибели... Того же, который повел против них интригу, я повелел распять вместе со всем родом его пред воротами города Сузы... Вам же я повелеваю вывесить копию этого указа во всем царстве, оставить иудеев в покое и предоставить им жить по их собственным законам, оказав им поддержку во всех тех случаях, если бы им на тринадцатый день месяца адара пришлось отражать лиц, которые вздумали бы их в этот день обидеть. Этот день по желанию Господа Бога, станет для них днем спасения вместо гибели. Да будет день сей днем радости для всех преданных нам людей и днем памятным для злонамеренных, дабы они вспомнили о наказании... Этот указ пусть будет обнародован во всех частях подвластной нам страны и пусть все достаточно приготовятся к тому вышеуказанному дню, чтобы отразить врагов своих". Всадники немедленно развезли эти указы по всем направлениям" [1]. "В силу царского разосланного по всей стране указа иудеи в одних только Сузах перебили около пятисот врагов своих" [2]. "И прочие Иудеи, находившиеся в царских областях, собрались, чтобы стать на защиту жизни своей и быть покойными от врагов своих, и умертвили из неприятелей своих семьдесят пять тысяч, а на грабеж не простерли руки своей. Это было в тринадцатый день месяца Адара; а в четырнадцатый день сего же месяца они успокоились и сделали его днем пиршества и веселья" (Есф. 9:16-17). Итак, согласно указу Ксеркса иудеям разрешалось оказать сопротивление своим противникам, чем они и не преминули воспользоваться. Отменить же вообще свой указ об истреблении евреев царь не мог, ибо, как мы помним, законы мидян и персов не могли отменяться. Поэтому и был найден такой необычный выход из сложившегося положения. Однако, заметим, что получив от царя полную свободу действия, иудеи не использовали ее с целью наживы и простой мести, как то планировали персы. Во-первых, Библия и другие исторические документы говорят, что евреи обрушились лишь на своих врагов, обидчиков, чинивших им зло и козни. Во-вторых, евреи "на грабеж не простерли руки своей" (Есф. 9:15). Примечателен также тот факт, что чудо-избавление, произошедшее с еврейским народом произвело громадное впечатление на другие народы необъятной Мидо-Персидской державы. Это привело к тому, что многие из них подвергли себя обрезанию [3] и сделались Иудеями (Есф. 8:17). Так к Божьей церкви присоединились люди, принадлежавшие к различным народам и племенам. Это еще раз иллюстрирует тот факт, что дверь спасения была открыта Господом всегда и для всех народов. "Поэтому Иудеи сельские, живущие в селениях открытых, проводят четырнадцатый день месяца Адара в веселье и пиршестве, как день праздничный, посылая подарки друг ко другу; [живущие же в митрополиях и пятнадцатый день Адара проводят в добром веселье, посылая подарки ближним]. И описал Мардохей эти происшествия и послал письма ко всем Иудеям, которые в областях царя Артаксеркса, к близким и к дальним, о том, чтобы они установили каждогодно празднование у себя четырнадцатого дня месяца Адара и пятнадцатого дня его, как таких дней, в которые Иудеи сделались покойны от врагов своих, и как такого месяца, в который превратилась у них печаль в радость, и сетование - в день праздничный, - чтобы сделали их днями пиршества и веселья, посылая подарки друг другу и подаяния бедным. И приняли Иудеи то, что уже сами начали делать, и о чем Мардохей написал к ним" (Есф. 9:19-23). "Постановили Иудеи и приняли на себя и на детей своих и на всех, присоединяющихся к ним, неотменно, чтобы праздновать эти два дня, по предписанному о них и в свое для них время, каждый год; и чтобы дни эти были памятны и празднуемы во все роды в каждом племени, в каждой области и в каждом городе; и чтобы дни эти Пурим не отменялись у Иудеев, и память о них не исчезла у детей их" (Есф. 9:27, 28). Подобно тому, как древние иудеи были спасены во дни Эсфири, так и в последние дни земной истории Христос чудесным образом избавит Свой народ. Из гонимого, презираемого всеми он станет народом-победителем, который наследует вечную жизнь. "И увидел я новое небо и новую землю, ибо прежнее небо и прежняя земля миновали, и моря уже нет. И я, Иоанн, увидел святый город Иерусалим, новый, сходящий от Бога с неба, приготовленный как невеста, украшенная для мужа своего. И услышал я громкий голос с неба, говорящий: се, скиния Бога с человеками, и Он будет обитать с ними; они будут Его народом, и Сам Бог с ними будет Богом их. И отрет Бог всякую слезу с очей их, и смерти не будет уже; ни плача, ни вопля, ни болезни уже не будет, ибо прежнее прошло. И сказал Сидящий на престоле: се, творю все новое. И говорит мне: напиши; ибо слова сии истинны и верны" (Откр. 21:1-5). Сегодня Христос обращается к каждому из нас со словами: "И Дух и невеста говорят: прииди! И слышавший да скажет прииди! Жаждущий пусть приходит, и желающий пусть берет воду жизни даром" (Откр. 22:17).

Постскриптум

Перед царицей Эсфирь лежали все богатства и сокровища Мидо-Персидской империи. Но она была готова полностью пожертвовать ими во имя счастья своего народа, пусть даже ценой собственной жизни. Она понимала всю призрачность и недолговечность этих несметных богатств по сравнению с сокровищем вечной жизни и вечного счастья, которое может даровать только Господь.

Примечания к 12 главе

[1] Иосиф Флавий. Указ. соч., т. 2, книга 11, глава 6, 12, С. 80-82

[2] Там же, с. 83

[3] Иосиф Флавий. Указ. соч., т. 2, книга 11, глава 6, 13, С. 82

Часть II. Археологическое исследование книги Руфь

Вступление

Действие книги Руфь разворачивается около 1100 года до х.э. Этот период в истории древнего Израиля называется периодом судей, которые управляли народом, верша суд и ведя войны. Это был один из самых сложных периодов истории израильского народа. Особенно тяжелым было его окончание, т.е. время, предшествующее избранию первого царя. И как раз в этот период и жили герои этой книги. Это время характеризовалось как политическим, как экономическим, так и духовным упадком иудейского государства. Страна находилась в состоянии раздробленности, когда одно колено воевало с другим, т.е. шла нескончаемая гражданская война. Помимо этого шли постоянные набеги окрестных племен: филистимлян, аммонитян, моавитян, эдомлян. Существовали и обострялись социальные противоречия, характеризующиеся резким имущественным расслоением населения: наряду с вопиющей бедностью подавляющего большинства населения единицы богатейших людей, бессовестно наживавшихся на нуждах людей. Параллельно с этим этот период характеризовался глубочайшим духовным упадком. Отвергнув Истинного Бога, народ кадил многочисленным идолам и богам. Эти культы характеризовались вопиющей безнравственностью: храмовая проституция, гомосексуализм, скотоложство, педерастия. На алтари этих богов повергали людей, принося их в кровавые жертвоприношения. Причем часто родители приносили в жертву своих собственных детей. Институт семьи практически перестал существовать! Прелюбодеяния и блуд стали нормой общественной жизни. Процветало кровосмешение. Отсутствовало почтение детей к родителям и забота родителей о детях. На этом фоне процветали суеверия: повальное увлечение астрологией, гороскопами, спиритические сеансы, гадания, амулеты и талисманы. И вот, когда мы начинаем внимательнее всматриваться в то далекое время, то вскоре начинаем ощущать, что это все нам до боли знакомо, ибо и то время, в которое мы живем сейчас, характеризуется как раз теми же факторами, что и времена Руфи. В наши дни мы также видим удивительное сочетание совершенно не сочетаемых вещей. Воинствующий атеизм и секуляризм - с грубыми суевериями. Нескончаемые высокопарные разговоры и конференции о морали - с вопиющей узаконенной безнравственностью. Крушение института семьи, полное непонимание родителей и детей - с обоснованием института гражданского брака. Декларирование прав человека - с фактической потерей элементарных прав. И если древние люди кадили Ваалам и Астартам, то сегодня человек не менее рьяно кадит богам современного мира: рок-музыке, сексу, актерам и рок-звездам, религиозным и политическим вождям. Итак, то время, в которое жила Руфь и наше имеют поразительное сходство.

Книга Руфь повествует о небольшом промежутке жизни бедной моавитской девушки, жившей 3100 лет назад. Но какой интерес это может представлять для нас? Эта книга не содержит эпохальных пророчеств или описания значительных исторических событий. Однако, Господь почему-то поместил ее в Библию. И мы увидим, что это далеко не случайно. Исследуя эту книгу, мы найдем сокровища, которые очень помогут нам в наше жестокое время, так схожее с временами Руфи.

В первой главе книги мы узнаем о том, что грех Содома не погиб вместе с городом, а продолжал жить в его наследниках.

Наследники Содома

Откроем же первую главу книги Руфь и прочтем первые два стиха. "В те дни, когда управляли судьи, случился голод на земле. И пошел один человек из Вифлеема Иудейского со своею женою и двумя сыновьями своими жить на полях Моавитских. Имя человека того Елимелех, имя жены его Ноеминь, а имена двух сынов его Махлон и Хилеон; они были Ефрафяне из Вифлеема Иудейского. И пришли они на поля Моавитские и остались там" (Руфь 1:1-2). Итак, повествование начинается с того, как один житель Вифлеема, вследствие случившегося голода, который в тех местах обычно обусловлен засухой, отправился на поля Моавитские и остался там. Читая эти стихи, можно подумать, что он просто переселился в местность, где не свирепствовал голод. Однако, он переселился не просто в другое место, но и в другое государство, - Царство Моав. Что же это была за держава, куда направился Елимелех? Основателем, праотцем этого народа и царства был Моав, сын Лота, двоюродный внук Авраама. Начало жизни Моава поистине зловеще. Его родители жили в Содоме, городе, славящемся на весь тогдашний мир своим страшным развратом. Древние летописи сохранили нам некоторые описания нравов его жителей. "Когда содомляне устраивали праздники, то под звуки барабанов плясали на лугу возле реки. Напившись, мужчины хватали жен своих соседей или их невинных дочерей и спали с ними. И ни один мужчина не думал при этом, что делает его собственная жена или его собственная дочь; все веселились от утра до вечера целых четыре дня, а потом, как ни в чем не бывало, возвращались домой"; "Содомляне никогда не давали страннику больше, чем кусок хлеба, и даже обрезывали верхушки фиговых деревьев, чтобы птицы не ели их фиги"; "В городе Адиа, что находился вблизи Содома, жил богач, у которого была дочь. Однажды путник остановился возле их дома, и дочь богача дала ему хлеб и воду. Городские судьи, услышав о таком страшном преступлении, раздели девицу догола, вымазали медом и оставили лежать под гнездом диких пчел, которые не замедлили налететь на нее и закусать до смерти" [1]. "Предания сообщают, что самая страшная вина жителей Содома состояла в их отвращении к пришельцам, в ксенофобии - ненависти к гостям и чужестранцам. Над пришельцами в Содоме издевались, их мучили и убивали. А ведь на Востоке до сих пор, и на Древнем Востоке в особенности, гостеприимство - величайшая заповедь, и нарушение ее - страшнейший и неискупимый грех. Легенда описывает, как жители Содома и Гоморры подавали пришлым нищим кусочки металла, служившие разменной монетой, и на каждом кусочке писали имя того, кто его подал; потом, однако, нищим никто еду не продавал, а когда очередной нищий умирал от голода, то каждый из "подавших" приходил и забирал свою монету... людей, помогавших обнищавшим обитателям самого Содома, сжигали живьем" [2]. Долго Господь терпел эти города с их нечестивыми жителями, но, наконец, час суда настал. "И пролил Господь на Содом и Гоморру дождем серу и огонь от Господа с неба" (Быт. 19:24). Сегодня современная наука полностью подтвердила библейское сообщение о небывалой гибели этих городов (см. Опарин А. А. Ключи истории. Археологическое исследование книги Бытие, Харьков, Факт, 2001, с. 115-120). Из всех жителей города в живых остались лишь Лот и двое его дочерей. Все их имущество осталось погребенным под слоем пепла. "И вышел Лот из Сигора и стал жить в горе, и с ним две дочери его, ибо он боялся жить в Сигоре. И жил в пещере, и с ним две дочери его. И сказала старшая младшей: отец наш стар, и нет человека на земле, который вошел бы к нам по обычаю всей земли; итак напоим отца нашего вином, и переспим с ним, и восставим от отца нашего племя. И напоили отца своего вином в ту ночь; и вошла старшая и спала с отцом своим [в ту ночь]; а он не знал, когда она легла и когда встала. На другой день старшая сказала младшей: вот, я спала вчера с отцом моим; напоим его вином и в эту ночь; и ты войди, спи с ним, и восставим от отца нашего племя. И напоили отца своего вином и в эту ночь; и вошла младшая и спала с ним; и он не знал, когда она легла и когда встала. И сделались обе дочери Лотовы беременными от отца своего, и родила старшая сына, и нарекла ему имя: Моав [говоря: он от отца моего]. Он отец Моавитян доныне. И младшая также родила сына, и нарекла ему имя: Бен-Амми [говоря: он сын рода моего]. Он отец Аммонитян доныне" (Быт. 19:30-38). Не видя для себя никакой перспективы, дочери Лота пошли на вопиющий грех. История их погибших городов не научила их ничему. Они так и не осознали, что именно за мерзкие грехи жителей постиг их суд. И что любой грех не может привести к счастью и разрешению проблемы, он лишь еще более усложняет ее. Но они не поняли этого. И решили, вместо того, чтобы вручить проблему своей будущей жизни Богу, пойти на кровосмешение, весьма популярное в погибшем Содоме. От этой противоестественной связи и родился мальчик, названный Моавом. Грех всегда порождает грех. Эта библейская аксиома исполнилась и в жизни Моава и его потомков. Казалось, извращения древнего Содома возродились в этом народе и созданном им царстве. Особую мерзость представляла собой религия моавитян. Вот, к примеру, что представлял собой культ бога Молоха: "Статуя Молоха сооруженная специально для принятия человеческих жертвоприношений и сожжения их. Она была колоссального роста, вся из меди, и внутри пустая. Голова была бычачья, потому что бык был символом силы и солнца в его лютом виде. Руки у статуи были чудовищной длины, и на огромные простертые ладони клались жертвы; руки, движимые цепями на блоках, скрытых за спиною, поднимали жертв до отверстия, находящегося в груди, откуда они сваливались в пылающее пекло, которое помещалось внутри статуи, на невидимой решетке, а выпадавшие сквозь нее зола и угли образовывали все возрастающую кучу между ног колосса... дети клались живыми на страшные докрасна раскаленные ладони чудовища. Родным настрого воспрещалось выказывать печаль. Детей, если они кричали, пока их приготовляли к ужасному обряду, успокаивали ласками. Как это ни должно казаться безобразным и невозможным, матери обязаны были не только присутствовать на страшном торжестве, но воздерживаться от слез, рыданий и всякого проявления печали, потому что иначе они не только лишились бы всякого почета, подобающего им вследствие оказанной им всенародно великой чести, но могли навлечь гнев оскорбленного божества на весь народ, и одно неохотно сделанное приношение могло уничтожить действие всего жертвоприношения и даже навлечь на народ беды хуже прежних. Такая слабохарактерная мать была бы навеки опозорена. Барабаны и флейты поддерживали беспрерывный шум, не только для того, чтобы заглушить вопли жертв, но чтобы усилить возбуждение в народе" [3]. В культе моавитян была широко представлена храмовая проституция, скотоложство, кровосмешение. Словом, все то, что процветало в уничтоженных Богом городах Долины - царствовало теперь и в Моаве.

Забегая несколько вперед, интересно отметить еще одну историческую параллель между Моавом и Содомом, случившуюся буквально в последние годы. Дело в том, что на месте одной из древних столиц Моава городе Хараке (Кераке) в 1115 году х.э. по приказу короля Латинской империи Балдуина I был воздвигнут грандиозный замок Ас-Шавбак, ставший затем на протяжении нескольких столетий одной из мощнейших крепостей Палестины, пока в период господства турок-османов не был оставлен. "До наших дней сохранились массивная стена с башнями, руины церкви, часовни крестоносцев и часть мусульманских построек. Представляет большой интерес необычайно длинная лестница, построенная крестоносцами, которая спускается в глубь холма до водоносного слоя, из которого в замок поступала вода" [4]. После десятилетий забытья замок ожил благодаря археологам, которые складируют в его помещениях находки, добытые при раскопках... Содома и других городов Долины. Так история в наши дни как бы замкнула круг, связывающий проклятый Содом и вышедший из его недр Моав. Последний спустя 500 лет после событий времен Руфи наследует помимо общих черт и участь Содома [5]. Но пока во время Руфи до гибели Моава еще далеко, и это царство находится в зените могущества, сея свое тлетворное влияние окружающим народам.

Итак, вот в какой державе, где не было понятий о морали, где на руках богов сжигались младенцы, где царствовала содомия оказался Елимелех и его семья. Спустя несколько времени Елимелех умирает, а его сыновья берут себе в жены моавитянок Орфу и Руфь. Совершив это, дети Елимелеха грубо нарушили одно из положений иудейского законодательства, запрещающего вступать в брак с язычниками: "...не вступай с ними в союз и не щади их; и не вступай с ними в родство: дочери твоей не отдавай за сына его, и дочери его не бери за сына твоего; ибо они отвратят сынов твоих от Меня, чтобы служить иным богам, и тогда воспламенится на вас гнев Господа, и Он скоро истребит тебя" (Втор. 7:2-4). Это Божье постановление было продиктовано не для демонстрации превосходства Божьего народа над язычниками, а для того, чтобы развращенные нравы, царствовавшие тогда у языческих народов и мало чем отличающиеся от содомских и моавитских не проникли бы в народ Божий. Исследуя священную историю Ветхого и Нового Заветов, всемирную историю человечества мы видим, какое страшное влияние оказывал брак с неверующим человеком, или язычником, или псевдоверующим. Языческие жены развратили сердце мудрейшего из людей - царя Соломона (3Цар. 11:3-6); какие беды принесла Израильскому царству Иезавель - жена царя Ахава, и т.д. и т.д. Немудрено поэтому, что и Новый Завет предостерегает от вступления в брак с неверующими: "Не преклоняйтесь под чужое ярмо с неверными, ибо какое общение праведности с беззаконием? Что общего у света с тьмою?" (2Кор. 6:14). Сегодня даже психологи приходят к заключению о большом риске, когда брак заключается между представителями различных религий или верующим и атеистом [6]. И история, произошедшая с Орфой и Руфью является лишь исключением, подтверждающим это правило. Более 10 лет маленькая иудейская семья жила в Моаве, но вот, наконец, умирают и сыновья Елимелеха, а его жена Ноеминь остается одна с двумя невестками. "И встала она со снохами своими и пошла обратно с полей Моавитских, ибо услышала на полях Моавитских, что Бог посетил народ Свой и дал им хлеб. И вышла она из того места, в котором жила, и обе снохи ее с нею" (Руфь 1:6-7). Что должна была испытывать эта уже немолодая женщина? Ее муж и сыновья умерли, к тому же еще в чужой земле, что было особенно тяжким по ментальности жителей Древнего Востока. Их имущество, весьма немалое (см. Руфь 2:21) растаяло. И вот на исходе дней она осталась одна, без каких бы то ни было средств к существованию. Осталась одна в чужой, развращенной земле, где грубо попирались элементарные человеческие ценности. Она решает идти на родину, в Иудею. "Ноеминь сказала двум снохам своим: пойдите, возвратитесь каждая в дом матери своей; да сотворит Господь с вами милость, как вы поступали с умершими и со мною! да даст вам Господь, чтобы вы нашли пристанище каждая в доме своего мужа! И поцеловала их. Но они подняли вопль и плакали и сказали: нет, мы с тобою возвратимся к народу твоему" (Руфь 1:8-10). Эти всего три стиха содержат для нас глубочайшие выводы. Во-первых, они открывают характер Ноемини. Ведь если брать по-человечески, ей было безусловно легче идти в дальнее и опасное путешествие не одной, а со своими невестками, которые бы заботились о ней. Но вместо этого жена Елимелеха интересы и дальнейшую судьбу своих невесток ставит выше своей собственной. Она говорит им: "возвратитесь, дочери мои; зачем вам идти со мною? Разве еще есть у меня сыновья в моем чреве, которые были бы вам мужьями? Возвратитесь, дочери мои, пойдите, ибо я уже стара, чтоб быть замужем. Да если б я и сказала: "есть мне еще надежда", и даже если бы я сию же ночь была с мужем и потом родила сыновей, - то можно ли вам ждать, пока они выросли бы? можно ли вам медлить и не выходить замуж? Нет, дочери мои, я весьма сокрушаюсь о вас, ибо рука Господня постигла меня" (Руфь 1:11-13). Т.е. она призывает их задуматься о своей судьбе. Она им прямо говорит, что если они останутся с ней, то по-человечески у них не будет никаких перспектив. Они будут обречены на несчастную жизнь. Ибо понятие вдовы в то время несколько отличалось от того, какое принято в наше время. Сегодня мы называем вдовой женщину, у которой умер муж. На древнем же Востоке понятие вдовы не ограничивалось только семейными отношениями. Оно имело также социальный смысл. Так, если женщина, лишившаяся в силу различных причин мужа возвращается в родительский дом под власть отца, то она уже более не считается вдовой и имеет право на семейную собственность. Если же, потеряв мужа женщина не возвращается в родительский дом, то она теряет право на семейную собственность, а ее социальный статус снижается до самой низкой метки. Она как бы становится вне общества. Именно поэтому Христос призывал особо заботиться о вдовах (Лук. 7:11-15), как о наиболее незащищенных слоях населения. На древнем Востоке, да и современном тоже жить без охраны мужа, отца или брата было практически невозможно. И именно об этом Ноеминь напоминает своим невесткам. Она им также напоминает и о законе левирата (от слова "деверь"). Согласно этому закону, обычаю, бытовавшему в странах Востока, в случае смерти одного из братьев, оставшийся в живых брат должен был взять его вдову себе в жены. И первенец новой супружеской четы считался по закону сыном умершего. Теоретически деверь имел право отказаться брать жену умершего брата себе в жены, объявив об этом перед старейшинами города. Однако это считалось столь бесчестным поступком, позорящим того кто его делает, что на это никто не шел. Учитывая же, что семьи в те времена были многодетными, Ноеминь так уверенно и говорит о том, что ее невестки найдут себе пристанище, придя в дом матери своей. Весьма интересна и реакция невесток Ноемини, которые "сказали: нет, с тобой возвратимся к народу твоему" (Руфь 1:10). И это были отнюдь не громкие напыщенные фразы, ибо, во-первых, дальнейшие события показали, что одна из невесток пошла со своей свекровью, а во-вторых, ничто не заставляло говорить их эти слова. Удивительно, но вместо того, чтобы вернуться в материнский дом, остаться в родной земле, выйти замуж, иметь обеспеченное будущее девушки решают идти в чужую, совершенно им неведомую страну, в принципе с чужим для себя человеком. Какой же любовью и уважением должна была пользоваться Ноеминь, если ее невестки решились на этот шаг! Много ли мы назовем в наши дни свекровей, пользующихся такой безграничной любовью у жен своих сыновей? На примере Ноемини Господь рисует нам те отношения, которые Он желает видеть в наших семьях. Ведь вряд ли жизнь Ноемини, исповедующей Истинного Бога была вначале легкой с языческими девушками, выросшими в аморальной среде своего народа. Ей было тяжело еще и потому, что она лишилась мужа в чужой земле. Но несмотря на это, Ноеминь сохранила глубокую веру в Господа, делясь этой верой и любовью с окружающими людьми. Эта любовь и забота раскрыла перед ней сердца моавитских девушек, увидевших в этой пожилой иудеянке то, что они не видели у себя дома, в своей земле. Они инстинктивно тянулись к этой женщине, чувствуя великую любящую силу, которая была в ней, и которую ей даровал Господь. Не имея достаточно познаний о Господе, они тянулись к Нему, видя, как Он преобразует жизнь исповедующих Его. Спросим себя, читатель, если мы исповедуем Христа своим Господом и Спасителем, является ли наша жизнь таким же светом, как жизнь Ноемини? Особенно этот свет, любовь, терпение тяжело проявлять в семьях. Ибо в обществе, на людях мы невольно сдерживаемся, следим за собой, своим поведением, поступками, а дома мы часто распускаем себя, ведем себя вседозволенно. Дома мы раскрываемся такими, как мы есть. Недаром, говорят, чтобы узнать о том, что представляет собой человек на самом деле, приди к нему в дом и посмотри на него. Христианином верующий должен быть не только в церкви, во время молитвы и пения псалма, не только на работе, но и в домашнем кругу. Ноеминь была верующей везде. И поэтому так к ней тянулись люди, готовые ради того, чтобы остаться с ней и ее Богом отказаться от всего привычного и знакомого и пойти в неведомую страну.

Мы все помним с детства сказки, действующие персонажи которых оказываются в один момент на перепутье дорог, где стоит огромный черный камень. Перед подобным символичным камнем оказались и наши героини, о чем мы будем рассказывать в следующей главе. Перед этим камнем и мы в своей жизни оказываемся очень часто, но из-за суеты не успеваем остановиться, подумать, какую дорогу избрать?

Примечания к 1 главе

[1] Грейвс Р., Р. Патай. Иудейские мифы. Книга Бытие. М.: Б.С.Г.-Пресс, 2002, с. 248-249

[2] Щедровицкий Д. В. Введение в Ветхий завет. Пятикнижие Моисеево. М.: Теревинф, 2001, с. 162

[3] Рагозина З. А. История Ассирии. СПб.: И-е А.Ф. Маркса, 1902, с. 151-152

[4] Бурбон Ф., Лаваньо Э. Святая земля. Атлас чудес света. М.: БММАО, 2001, с. 206

[5] О библейских пророчествах о Моаве и их исполнении в истории см. Опарин А. А. Ключи истории. Археологическое исследование книги Бытие, Харьков, Факт, 2001, с. 122-127

[6] Пелт Н. В. Мы только начинаем. Заокский: Источник жизни, 1996

Перед камнем судьбы

И Орфа, и Руфь, они обе хотели пойти с Ноеминью, но в конце концов решилась на это только одна. Здесь для нас явлен пример отношения к истине различных людей. Одни люди, подобно Орфе, желают следовать за Господом. Они сознают свою нужду, их не удовлетворяет настоящее положение вещей. Они тянутся к истине, однако... силы для того, чтобы сделать решительный шаг у них нет. Они подобны той категории людей, о которой Христос говорил в своей притче о сеятеле. "Иное упало на места каменистые, где немного было земли, и скоро взошло, потому что земля была неглубока... А посеянное на каменистых местах означает того, кто слышит слово и тотчас с радостью принимает его; но не имеет в себе корня и непостоянен: когда настанет скорбь или гонение за слово, тотчас соблазняется" (Мф. 13:5, 20-21). Не бывает ли так и в нашей жизни, когда мы душой понимаем важность и необходимость принятия Христа в сердце, но заботы этого мира, суета, привычная, пусть даже плохая обстановка, друзья, боязнь мнения окружающих мешают нам сделать это? В своей повседневной жизни мы порой пытаемся совмещать следование за Богом и одновременно за обычаями этого мира. Мы пытаемся служить и Богу и маммоне (Мф. 6:24). Но в конце концов мы рано или поздно встанем перед выбором, когда придется сказать четкое "да" или "нет". Встанем перед выбором, который определит в дальнейшем всю нашу жизнь. Встала перед таким выбором и Орфа, когда ей необходимо было избрать: либо следовать за Ноеминью и ее Богом в неведомую землю, либо остаться здесь в Моаве, стране грубого идолопоклонства и разврата. Довериться Богу или нет, вручив Ему свою судьбу? Этот выбор был для Орфы очень тяжел, она плакала. В ней шла борьба. Но, в конце концов, после долгих колебаний и сомнений она избирает более легкий путь - остаться в Моаве. Мы ничего не знаем о дальнейшей судьбе этой девушки. Как она сложилась? Когда и как она умерла? Был ли у нее новый муж и дети? Она просто сходит со страниц истории в безызвестность, разделив судьбу миллионов безымянных людей, канувших в лету веков и оставивших после себя только прах. Ее же родная сестра Руфь поступила иначе. Обе девушки выросли в одном доме, получив схожее воспитание. Обе они жили и воспитывались в развращенной среде языческого общества. Обе были женами иудеев. Обе одинаково общались со своей глубоко верующей свекровью. Они обе любили и уважали ее. Но в отличие от Орфы, у Руфи была крепкая вера, доверие к Богу, и она сумела сделать решительный выбор: отказаться от всего привычного и знакомого и пойти в неведомую страну, к неведомому народу. Представим себе, что сегодня нам предлагают переехать в совершенно нам незнакомую страну, население которой говорит на непонятном языке. При этом мы должны оставить свой дом, знакомых, родственников, имущество, причем взамен не обещается ничего. Нам предлагают переехать туда для того, чтобы улучшилась наша духовная жизнь. Как бы вы отнеслись, читатель, к подобному предложению, пусть оно даже исходило бы от самого близкого для вас человека? Имеем ли мы, люди XXI века, читающие Библию, посещающие церковь, знающие библейские доктрины такое доверие к Богу, какое имела моавитская девушка - пойти за Богом, куда бы Он не повел? (Мф. 8:19). В Библии мы еще читаем о схожих ситуациях, когда верующим людям Господь повелевал выйти из греховного общества, в котором они жили, и идти в обетованную землю. Так было с Авраамом, которому было повелено выйти из Ура Халдейского (Быт. 12 глава), евреям выйти из Египта (Исход 6 глава). Но в отличие от них Руфь была в более сложной ситуации. Так, Авраам выходил не один, а со своей семьей и слугами, к тому же он был мужчина. Еврейский народ вообще выходил из Египта числом в несколько сотен тысяч человек с обозами. Руфи же предстояло выйти одной, лишь со своей пожилой свекровью. Выйти и идти многие десятки километров по весьма опасной дороге, по которой с огромной осторожностью передвигались огромные караваны, охраняемые воинами. Ибо это было очень страшное и жестокое время, когда убийство и изнасилование не считалось грехом. И вот молодой девушке предстояло идти по этому страшному пути, где ее могли убить, изнасиловать, взять в плен и увезти в далекие страны. Однако, она решилась на это, ибо доверяла Богу. Она не желала жить среди порока и поклоняться изуверским богам своей земли. Она видела Ноеминь и видела, что та стала такой благодаря своей вере и своему Богу. Руфь очень хотела преображения в своей жизни. Она хотела изменить свой характер, победить грех.

Сегодня перед подобным выбором, пред которым оказались в свое время Орфа и Руфь, стоим и мы, жители третьего тысячелетия. В русских народных сказках мы часто читаем о том, как во время долгих странствий их герои приходили к развилке дорог, у которой стоял древний камень. На нем были высечены слова, говорящие путникам о том, что их ждет, если они выберут ту или иную дорогу. Пред похожей развилкой оказываемся и мы в своей жизни, когда необходимо сделать выбор между Богом и дьяволом, между добром и злом, между следованием библейским законам и человеческим постановлениям. И при этом, подобно древнему камню, Библия повествует нам о нашей участи, если мы изберем тот или иной путь. Обращаясь к нам, Христос говорит: "Во свидетели пред вами призываю сегодня небо и землю: жизнь и смерть предложил я тебе, благословение и проклятие. Избери жизнь, дабы жил ты и потомство твое" (Втор. 30:19). Что изберем сегодня мы, уважаемый читатель? Право выбора остается за нами. Мы сегодня так же, как герои Библии стоим перед дилеммой - быть с Богом, доверясь Ему, или нет. В отличие от библейских героев нам не нужно, чтобы быть верными Богу, оставлять свою страну и город, направляясь в неведомую землю. Нам не нужно оставлять близких и друзей, жертвовать имуществом, однако мы также должны совершить исход. Но исход духовный. В свое время Христос молился Богу, говоря о своих последователях: "Не молю Тебя, чтобы Ты взял их от мира, но чтобы Ты сохранил их от зла" (Ин. 17:15). Живя среди греховного мира, где царствуют законы наживы и порока, мы не должны жить по этим законам. Мы не должны участвовать в греховных делах этого мира. Его философии (секуляризм, эзотерика, лжехристианство, теософия), его обычаи (гражданский брак, свободный секс), его методы (клевета, предательство), его цели (карьеризм, деньги, женщины) не должны властвовать над нами. Нам необходимо выйти из всего этого греховного, что окружает нас. И сделать это, как мы видим по личному опыту, бывает порой не менее сложно, чем когда-то героям Библии. Но подобно тому, как тогда выход означал жизнь, а остаться на месте - смерть, так и сегодня выход из духовного Вавилона (этот библейский символ означает богоотступнические силы, объединяющиеся в канун Второго пришествия Христа) - означает жизнь и право на спасение, а пребывание в нем - смерть, и смерть вечную, без надежды на спасение.

Обращаясь к Ноемини, Руфь сказала: "...не принуждай меня оставить тебя и возвратиться от тебя; но куда ты пойдешь, туда и я пойду, и где ты жить будешь, там и я буду жить; народ твой будет моим народом, и твой Бог - моим Богом" (Руфь 1:16). Руфь оставляет проклятые сокровища земли Моав, которые так ценили его жители и к которым так стремились многие израильтяне - вспомним, например, отступничество иудеев при Ваал-Фегоре (Числ. 25 глава). Руфь избирает евангелие, вечные ценности, вечные сокровища, которые дают человеку счастье, мир, покой, радость. И главным среди этих сокровищ является вера. (Подробнее о великих сокровищах, которые сегодня Господь предлагает человеку см. главу "Вечное сокровище" данной книги).

В своей жизни мы очень часто задаем вопросы. Особенно часто мы их задаем, когда нам плохо. И, пожалуй, наиболее распространенным и болезненным является вопрос: почему и зачем Бог допустил это в моей жизни? В следующей главе с помощью героинь книги Руфь мы найдем ответ на этот вопрос.

Извечный вопрос

Одинокие путницы долго брели по опасным дорогам Палестины. Но вот, наконец, показалась родная земля - Иудея. Как по-разному эти две женщины вглядывались в нее! Одна, Ноеминь, невольно вспоминала события многолетней давности. Когда она, еще молодая, полная сил, с мужем, двумя сыновьями и имуществом покидала этот край, направляясь в Моав. Минули годы. И теперь она, уже пожилая женщина, похоронившая мужа и сыновей, без всяких средств к существованию возвращается на родину. Вторая, Руфь, с нетерпеливым ожиданием и интересом вглядывалась в эти места. Места, в которых она никогда не была, где жил иной народ, но где царил Господь, к Которому она стремилась всей душой. Вот, наконец, они вошли и в родной город Ноемини - Вифлеем. "И шли обе они, доколе не пришли в Вифлеем. Когда пришли они в Вифлеем, весь город пришел в движение от них, и говорили: это Ноеминь?" (Руфь 1:19). Встреча с жителями этого города была для нее особенно тяжка. Ибо они оживили в ее памяти те времена, когда она была молода и счастлива. Теперь же по-человечески для нее все было кончено. И здесь весьма назидательно отношение Ноемини к своему состоянию. Да, этой женщине было безусловно тяжело, и даже ее имя (Ноеминь - в пер. с еврейского приятная) вызывало теперь у нее боль. Она не понимала, за что Господь послал ей эти беды и несчастья, ведь она была верна Ему. Однако, несмотря на это в ее словах нет ропота и гнева. Подобно Ноемини, многие другие герои Библии также часто не понимали, почему с ними, - людьми, которые живут по Божьим законам, - происходят беды, а у отъявленных грешников жизнь порой складывается весьма хорошо. Где же справедливость? - вопрошали патриархи и пророки. "Доколе, Господи, я буду взывать, и Ты не слышишь, буду вопиять к Тебе о насилии, и Ты не спасаешь? Для чего даешь мне видеть злодейство и смотреть на бедствия? Грабительство и насилие предо мною, и восстает вражда и поднимается раздор. От этого закон потерял силу, и суда правильного нет: так как нечестивый одолевает праведного, то и суд происходит превратный" (Авв. 1:2-4); "Праведен будешь Ты, Господи, если я стану судиться с Тобою; и однако же буду говорить с Тобою о правосудии: почему путь нечестивых благоуспешен, и все вероломные благоденствуют? Ты насадил их, и они укоренились, выросли и приносят плод. В устах их Ты близок, но далек от сердца их. А меня, Господи, Ты знаешь, видишь меня и испытываешь сердце мое, каково оно к Тебе. Отдели их, как овец на заклание, и приготовь их на день убиения. Долго ли будет сетовать земля, и трава на всех полях - сохнуть? скот и птицы гибнут за нечестие жителей ее, ибо они говорят: "Он не увидит, что с нами будет"" (Иер. 12:1-4). Этот вопрос: "доколе, Господи?!" проходит через всю историю земли. Сегодня практически все люди так же вопрошают и говорят: если есть добрый Бог, почему в мире существует столько зла? Почему гибнут в Чечне дети? Почему погибли тысячи людей 11 сентября при атаке террористов? Почему была зверски изнасилована и убита молодая девушка? Почему маленький ребенок умер от рака? Почему? Почему? Почему?.. На многие из этих вопросов мы не можем найти ответа. Их мы получим только в вечности. Нам трудно бывает понять, почему в нашей собственной жизни происходят порой горькие события, без какой бы то ни было видимой причины. Но реакция на эти события у людей разная. Да, Ноеминь и другие герои Библии не понимали, почему с ними это произошло. Им было тяжело и духовно, и физически. Они не видели по-человечески выхода из сложившихся обстоятельств. Но они продолжали доверять своему Богу. В словах жены Елимелеха нет ропота против Господа. Здесь уместно вспомнить пример другой библейской героини - жены Иова, в жизни которой произошли события аналогичные тем, что случились с Ноеминью. Она также лишилась детей и имущества. И в ответ на эти несчастья, она сказала, обращаясь к Иову: "ты все еще тверд в непорочности твоей! похули Бога и умри" (Иов. 2:9). Две схожие ситуации - и какие разные реакции! Обеим этим женщинам трудно, тяжело. Но одна проклинает Бога и призывает это сделать своего мужа, а другая продолжает безропотно со слезами на глазах нести свой крест. А как в годины несчастий реагируем мы с вами, уважаемый читатель? Подобно жене Иова или жене Елимелеха? Не звучит ли порой в наших словах и действиях ропот против Бога? Умеем ли мы принимать, как Ноеминь и Иов, не только доброе от Бога? Не подкашивают ли нас беды? Умеем ли мы, забывая заднее, простираться вперед? Заметим, Господь нигде в Библии не осуждает таких людей, как Аввакум, Иеремия, которые задают Ему вопросы, спрашивая: почему происходит или произошло то или иное событие? Более того, мы видим, что Христос объясняет им причины этого или дает утешение. Так и у нас, когда происходит что-то горькое, мы можем не бояться поделиться своей печалью с Богом. Задать Ему вопросы, которые волнуют и беспокоят нас. Бог хочет, чтобы мы излили все, что у нас на сердце. Недаром в Мф. 11:28 говорится: "Придите ко Мне все труждающиеся и обремененные, и Я успокою вас". Мы также должны помнить, что "...Вас постигло искушение не иное, как человеческое; и верен Бог, Который не попустит вам быть искушаемыми сверх сил, но при искушении даст и облегчение, так чтобы вы могли перенести" (1Кор. 10:13). И это тоже является для нас хорошим утешением в бедах. Библия учит нас, что ни один волос не упадет с головы человека без ведома Бога: "у вас же и волосы на голове все сочтены" (Мф. 10:30). И если Творец допускает в нашей жизни какое-либо испытание, то только для нашего же блага. "Притом знаем, что любящим Бога, призванным по Его изволению, все содействует ко благу" (Рим. 8:28). Ноемини было очень тяжело, но она вверила себя в руки Господа и Он совершил чудо в ее жизни. "Какая счастливая случайность! Как это могло произойти? Как мне повезло! Ведь этого же не должно было случиться!" - подобные восклицания мы часто можем слышать от других и говорить их сами. Случай - что это такое? Имеет ли вообще это слово право на жизнь? Как можно разобраться в тех случайностях, которые, как мы считаем, происходят в нашей жизни? Исследование этой интересной проблемы станет предметом рассмотрения нашей следующей главы.

Не рвущиеся цепи случайностей

Часто многие люди, говоря о древней истории утверждают, что тогда было очень жестокое время, жестокие нравы, попирающие и сводящие на нет все права и свободы человека. И что только в XX веке пришла демократия, обеспечившая людям различные свободы и права. Однако, если мы беспристрастно посмотрим и сравним события времен Руфи с нашим временем, то увидим, что еще очень большой вопрос: когда реальных, подчеркнем - именно реальных, прав и свобод было для человека больше - тогда или сейчас? И небольшая деталь, упоминаемая в книге Руфи, подтверждает это. Как мы помним, Ноеминь со своей невесткой пришла в Вифлеем, не имея ничего; им просто не на что было жить. И тогда "сказала Руфь Моавитянка Ноемини: пойду я на поле и буду подбирать колосья по следам того, у кого найду благоволение. Она сказала ей: пойди, дочь моя" (Руфь 2:2). Долгое время это упоминание вызывало критику у скептиков. Они утверждали, что подобный обычай просто не мог существовать в то время. Ибо даже в наше, как они говорили, демократическое время и то трудно представить себе, чтобы кто-то из хозяев позволил посторонним людям собирать что-либо со своего поля. Другие говорили, что это было лишь исключение, которое проявил Вооз - хозяин поля по отношению к Руфи. Но шло время, и даже советские ученые были вынуждены признать истинность этого положения, упоминаемого в Библии. Интересную этнографическую параллель к картине, нарисованной в книге Руфи, сообщает Жоссен, исследовавший в конце XIX и в начале XX века обычаи арабов Иордании на земле Древнего Моава. Он пишет следующее: "Книга Руфи позволяет полагать, что собирание колосьев и опавших зерен было обычным в Палестине. Не знаю, было ли это где-либо в большем почете, чем в нашей стране Моав; вот факты. Можно почти с уверенностью утверждать, что все sararat являются подбирателями (laqqatin), так же как и все прочие арабы из Fugura и Atawneh. Арабский термин тот же, что и арабское слово (lqt). К этим местным номадам присоединяются толпы феллахов - мужчин и женщин, которые с наступлением жатвы появляются компактными группами, они держатся позади жнецов и каждый упавший на землю колос тотчас же подбирается. Они настолько приближаются к жнецам, что иногда кажется, будто они сами жнут. Чтобы сдерживать их алчную жадность, специально для этого назначенное лицо, снабженное бичом, часто вынуждено позволять им продвигаться вперед лишь постепенно. Когда поле бывает слишком обширным, заботу надзирать за laqqatin которые быстро передвигаются с одного края участка на другой, берет на себя специальный всадник" [1]. "Она пошла, и пришла, и подбирала в поле колосья позади жнецов. И случилось, что та часть поля принадлежала Воозу, который из племени Елимелехова" (Руфь 2:3). "У Ноемини был родственник по мужу ее, человек весьма знатный, из племени Елимелехова, имя ему Вооз" (Руфь 2:1). В этих двух стихах особенно важна на первый взгляд ничем не примечательная фраза "и случилось". Бывают ли в жизни человека случайности или нет? Скептики и эволюционисты всегда утверждали и утверждают, что вся жизнь с самого ее появления представляет собой случайность. Случайно произошел взрыв, повлекший за собой переустройство вселенной (теория Опарина А. Н., 1927 год); случайно в "первичном бульоне" соединились органические вещества; случайно обезьяна стала использовать орудия для добычи пропитания; случайно пришел ледник; случайно рождаются люди; случайно начинаются и заканчиваются войны, приходят и уходят диктаторы. Нет, разумеется определенные причины для этого есть, но логики всемирная история не имеет. Она подобно бушующему морю - то шторм, то штиль. И жизнь человека также, по мнению скептиков, состоит из целой цепи случайностей. Случайно познакомились люди, случайно человек попал под поезд, случайно человек заболел, случайно произошла неприятность на работе. Случайность, случайность и еще раз случайность. Однако, не слишком ли много случайностей? Весьма также удивляет, что все эти случайности, если их проанализировать имеют весьма четкую и логичную последовательность. Взять хотя бы то же происхождение человека или образование земли. И даже те, кто исходит из теории эволюции вынуждены признать, что цепь случайностей поистине невероятна. Ведущие ученые мира часто уподобляют эволюцию следующему примеру. Представим себе, что на огромном поле разобрали космический корабль вплоть до мельчайших микроскопических деталей. Затем поднялся небывалый по силе ураган, который все эти детали поднял в воздух. В ходе урагана все эти детали соединились между собой в строжайшей последовательности. И когда буря окончилась, то на земле оказался собранный ураганом космический корабль. Если бы нам рассказали подобную историю, то мы бы безусловно назвали ее абсурдом, нелепой сказкой. Но именно так и выглядит теория эволюции, построенная на цепи сотен миллиардов (!) случайностей. Воистину правы те, кто говорят, что самые верующие люди - это атеисты и скептики, ибо для того, чтобы верить в эволюцию, нужна колоссальная вера. Более того, вера слепая, фанатичная, не желающая обращать никакого внимания на научные открытия, факты, просто здравый смысл. К тому же окружающий нас мир устроен не только весьма рационально, но и прекрасно. Как неповторимы живые организмы! Нет ни одной похожей рыбки или жука. Как прекрасно небо, озера, леса! Все дышит красотой и любовью. Как случайность могла обеспечить такую красоту, гармонию и любовь? За всей этой гармонией и красотой стоит великая творческая Личность.

Не имеет случайностей и всемирная история. Священное Писание не только повествует о деяниях различных людей, судьбе народов, но и раскрывает философию истории. Оно раскрывает, когда и почему должен был быть Навуходоносор, Кир, Гитлер, Наполеон, крушение СССР и падение Рима, Реформация в средние века и расцвет спиритизма в наше время. Библия не только предсказывает все эти события (см. Опарин А. А. Всемирная история и пророчества Библии, Харьков, Факт, 1997; его же Атлас древней и пророческой истории, Харьков, Факт, 1999), но выстраивает их в строгую, логичную последовательность, с древнейших времен и вплоть до наших дней. И, подобно всемирной истории, жизнь простых людей - это также не цепь случайностей. Все имеет свой смысл. Для чего Бог допускает в нашей жизни то или иное событие - желая нас чему-то научить, что-то нам показать? А может, научить на нашем примере других людей? А может, обезопасить нас от возможной ошибки или несчастья? В наш век небывалых скоростей как никогда порой не то, что задумываться над жизнью, - порой у нас не достает времени даже для того, чтобы осмыслить прожитый день. Извлечь из него выводы для себя. Подумать, что сделано правильно, а что нет. Почему произошло то или иное событие? Царь Давид, у которого дел было побольше, чем у каждого из нас, говорит: "Размышляю о днях древних, о летах веков минувших; припоминаю песни мои в ночи, беседую с сердцем моим..." (Пс. 76:6, 7). Он всегда находил время для размышления и молитвы. А мы находим ли время для общения со своим Создателем? Читаем ли мы и исследуем ли Библию? Молимся ли? И, быть может, если бы мы это делали чаще, то не стало бы нам легче? И мы бы уже не видели одни лишь случайности, которые порой пугают нас, деморализуют. Мы бы видели за ними нечто большее: Законы посева и жатвы, руку Бога, и т.д.

Так и в жизни Руфи не было случайностью, что из многочисленных полей, окружавших Вифлеем, она оказалась именно на том, которое принадлежало Воозу, человеку, о существовании которого она вообще не знала, но которому предстояло изменить ее жизнь.

После крушения Советского Союза и начала построения нового общества в нашу жизнь вошло огромное количество иностранных малопонятных слов. В следующей главе мы познакомимся также с загадочным словом, понимание которого даст каждому из нас счастье и жизнь. Если же мы не поймем его в своей жизни - нас ждет смерть.

Примечания к 4 главе

[1] Амусин И. Д. Проблемы социальной структуры обществ Ближнего Востока (I тыс. до н. э.) по библейским источникам. М.: Наука, 1993, с. 95-96

Загадочное слово "гоел"

"И вот, Вооз пришел из Вифлеема и сказал жнецам: Господь с вами! Они сказали ему: да благословит тебя Господь! И сказал Вооз слуге своему, приставленному к жнецам: чья это молодая женщина? Слуга, приставленный к жнецам, отвечал и сказал: эта молодая женщина - Моавитянка, пришедшая с Ноеминью с полей Моавитских; она сказала: "буду я подбирать и собирать между снопами позади жнецов"; и пришла, и находится здесь с самого утра доселе; мало бывает она дома. И сказал Вооз Руфи: послушай, дочь моя, не ходи подбирать на другом поле и не переходи отсюда, но будь здесь с моими служанками; пусть в глазах твоих будет то поле, где они жнут, и ходи за ними; вот, я приказал слугам моим не трогать тебя; когда захочешь пить, иди к сосудам и пей, откуда черпают слуги мои. Она пала на лице свое и поклонилась до земли и сказала ему: чем снискала я в глазах твоих милость, что ты принимаешь меня, хотя я и чужеземка? Вооз отвечал и сказал ей: мне сказано все, что сделала ты для свекрови своей по смерти мужа твоего, что ты оставила твоего отца и твою мать и твою родину и пришла к народу, которого ты не знала вчера и третьего дня; да воздаст Господь за это дело твое, и да будет тебе полная награда от Господа Бога Израилева, к Которому ты пришла, чтоб успокоиться под Его крылами!" (Руфь 2:4-12). В этих стихах мы встречаемся с еще одним действующим лицом этой книги - Воозом. Это был очень богатый человек и весьма знатный. Здесь нам Библия показывает, что ошибаются те люди, которые говорят, что христианство - это религия бедных людей, и неотъемлемым его атрибутом являются сума и слезы. Те же, кто имеют достаток и жизнь, не содержащую трагедий христианами, истинными христианами быть якобы не могут. Однако, Священное Писание показывает, что это весьма ошибочное мнение. Езекия, Авраам, Исаак, Иосиф, Вооз были очень богатыми людьми, мультимиллионерами, говоря современным языком. Они занимали весьма высокое положение в обществе, но были глубоко верующими, посвященными Богу людьми. Вместе с тем, Библия рассказывает нам и о бедных людях, таких как некоторые из апостолов и пророков, которые также верны были Господу, но были при этом бедны. На первый взгляд, какая-то несправедливость. Однако, никакой несправедливости нет. Просто Господь знает, кому из людей и что можно доверить. Что для человека станет соблазном и преткновением на пути к вечности, а что - нет. И если богатство для кого-то является этим камнем преткновения, то Христос не будет человеку давать его, ибо оно вместо счастья приведет человека к гибели. Как и власть: одних людей, - как Моисей, - она возвышает, а других, - как царь Ахав, - развращает. То же самое касается и испытаний в жизни человека. Согласно Библии, выделяется 12 характеров спасенных людей (Быт. 49 гл. и Втор. 33 гл., комментарий см. Опарин А. А. Ключи истории. Археологическое исследование книги Бытие, Харьков, Факт, 2001, с. 207-219). Один из характеров принадлежит Гаду: "Гад, - толпа будет теснить его, но он оттеснит ее по пятам" (Быт. 49:19). Т.е. жизнь этого человека будет полна нескончаемых испытаний и борений. Другой характер принадлежит Асиру: "Об Асире сказал: благословен между сынами Асир, он будет любим братьями своими, и окунет в елей ногу свою" (Втор. 33:24). Здесь мы наблюдаем совершенно иную картину. Достаток, мир, почет. Если все это дать людям с характером Гада, то они преткнутся об это, согрешат и погибнут для вечности. Целью же Господа является в первую очередь спасти человека. И история с Руфью показывает нам, что Вооз был тем человеком, которому богатство и почет не затмили глаза. Мы это видим как по уважительному отношению Вооза к своим жнецам (см. Руфь 2:4), так и по его чуткому отношению к бедной девушке. Он проявил к ней внимание и заботу. Этих качеств не доставало людям всегда, и особенно их недостает сегодня. Каждый занят только собой, другие люди его интересуют лишь с точки зрения собственных интересов. Здесь стоит отметить, что Вооз проявил заботу не просто о девушке, а девушке-моавитянке. Дело в том, что как мы помним израильский и моавитский народ были давнишними врагами. Они ненавидели друг друга. Более того, многие израильтяне считали их недостойными даже спасения. Они неверно понимали следующее: "Аммонитянин и Моавитянин не может войти в общество Господне, и десятое поколение их не может войти в общество Господне во веки" (Втор. 23:3). Они не понимали, что этот стих указывал на то, чтобы израильский народ не принимал обычаев, нравов, религии моавитян через смешение с этим народом, который погряз в грехах. Однако, когда дело касается вопросов спасения, Господь не взирает на лица. "Но Господь сказал Самуилу: не смотри на вид его и на высоту роста его; Я отринул его; Я смотрю не так, как смотрит человек; ибо человек смотрит на лице, а Господь смотрит на сердце" (1Цар. 16:7). И подобно тому, как Он посылал пророков к израильтянам, Он так же обращался с вестью Евангелия к ассирийцам, вавилонянам, сирийцам, грекам, римлянам. Недаром даже в родословии Господа присутствует хананеянка Раав - жительница Иерихона (И. Нав. 2 гл.) и моавитянка Руфь (Мф. 1:5, 17). Христос сказал: "...многие придут с востока и запада и возлягут с Авраамом, Исааком и Иаковом в Царстве Небесном" (Мф. 8:11). И Вооз по примеру Бога смотрел на человека, как на отдельную личность, как дитя Божье, вне зависимости от его национальности. Вооз узнал то добро, которое делала Руфь для его дальней родственницы, как она, следуя за Ноеминью покинула свой край, ища Бога. Он проникся состраданием к этой девушке. И потому повелел своим слугам, чтобы они милостиво обходились с ней.

"[Ноеминь] сказала [Руфи]: вот, невестка твоя возвратилась к народу своему и к своим богам; возвратись и ты вслед за невесткою твоею. Но Руфь сказала: не принуждай меня оставить тебя и возвратиться от тебя; но куда ты пойдешь, туда и я пойду, и где ты жить будешь, там и я буду жить; народ твой будет моим народом, и твой Бог - моим Богом; и где ты умрешь, там и я умру и погребена буду; пусть то и то сделает мне Господь, и еще больше сделает; смерть одна разлучит меня с тобою" (Руфь 1: 15-17). В этой главе Господь также показывает, что Он никогда не оставляет тех, кто идет Его путем. Руфь делала добро для своей свекрови. Делала не для того, чтобы это заметили другие люди и не для того, чтобы заработать у Бога спасение. Она делала так потому, что иначе просто не могла поступить. Библия это называет делами веры, т.е. когда человек, движимый Богом делает добро без всякой корысти, ибо это его сущность. Но выделяет Библия и такое понятие, как дела закона. Внешне они выглядят так же: помощь ближнему, соблюдение заповедей. Но движущий лейтмотив их совершенно иной. Люди делают их, чтобы другие увидели их святость, набожность, чтобы оценили то добро, которое они делают. Наконец, чтобы этими добрыми делами заработать у Бога спасение. Праведные поступки Божии не вызывают Божию милость, но вытекают из Божьей милости. Божий народ совершает дела милосердия и любви не с тем, чтобы заслужить Божию благодать, а в ответ на Его благодать. Именно так поступала Руфь, и Господь ответил ей. "И шли обе они, доколе не пришли в Вифлеем. Когда пришли они в Вифлеем, весь город пришел в движение от них, и говорили: это Ноеминь? Она сказала им: не называйте меня Ноеминью, а называйте меня Марою, потому что Вседержитель послал мне великую горесть" (Руфь 1:19-20).

Однако, услышав рассказ невестки, Ноеминь начала понимать, что Господь услышал ее молитву и встреча с Воозом является ответом на нее. Родственник-избавитель (по-еврейски "гоел") - являлся спасителем, хранителем, защитником интересов личности. Родственник-избавитель мог выкупить израильтянина, который вынужден был продать себя в рабство. Точно так же, если бедность вынуждала человека продать унаследованную им от предков землю, гоел имел право первым выкупить ее так, чтобы она осталась в семье (Лев. 25:24-49). Библия также много раз говорит о том, что Господь для нас является "гоелом" (Иов 19:25; Пс. 18:15; 77:35; Иер. 50:34 - в этих местах употребляется слово "гоел"). Это слово часто употребляет пророк Исайя, когда говорит о спасении из Вавилона, посланного Богом Его народу. Христос является нашим гоелом - нашим Спасителем, Хранителем, Избавителем. Мы дети небесного Отца, Который искупил нас!

В следующей главе мы станем свидетелями того, как история бедной моавитской девушки приобретает эпохальное значение. Мы узнаем, что Руфь, оказывается, сыграла огромную роль и в моей личной жизни.

Руфь. Я. Мое будущее

"И сказала ей Ноеминь, свекровь ее: дочь моя, не поискать ли тебе пристанища, чтобы тебе хорошо было? Вот, Вооз, со служанками которого ты была, родственник наш; вот, он в эту ночь веет на гумне ячмень; умойся, помажься, надень на себя [нарядные] одежды твои и пойди на гумно, но не показывайся ему, доколе не кончит есть и пить; когда же он ляжет спать, узнай место, где он ляжет; тогда придешь и откроешь у ног его и ляжешь; он скажет тебе, что тебе делать. [Руфь] сказала ей: сделаю все, что ты сказала мне" (Руфь 3:1-5). Когда читаешь эти стихи, они вначале несколько поражают - почему Ноеминь, славящаяся всегда добродетелью дает своей невестке, которую она очень любила такой недостойный совет? И действительно, если его прочитать в отрыве от всего контекста книги, то он может быть истолкован, как совет по соблазнению Вооза. Однако, глубже исследуя этот вопрос мы видим, что это не так. Дело в том, что Ноеминь знала Вооза. Она знала, что это добропорядочный, богобоязненный человек, высоких нравственных норм, которые он сохранил в то развратное время. У Вооза было много денег, и поэтому при желании он мог бы иметь столько наложниц, сколько бы пожелал и при этом его мало бы кто осудил. Но Вооз боялся Бога, любил Его и свято чтил седьмую заповедь (не прелюбодействуй). И поэтому Ноеминь была уверена, что он не сотворит Руфи бесчестия. Во-вторых, как мы увидим из последующих стихов девушка пришла к Воозу не просто предложить себя, как любовницу, а предложить заключить брак. И только для этого она решилась на столь смелый для девушки поступок. В-третьих, предложение вступить в брак с Воозом не было со стороны Ноемини и Руфи просто хотением, выгодным расчетом. Они действовали согласно законов левирата и гоела, о которых мы писали выше. Однако, стоит отметить и то, что подобно Ноемини мы часто спешим, пытаясь несколько ускорить выполнение о нас Божьей воли. Ноеминь увидела, что встреча Вооза с Руфью послана Богом. И она, понимая, что Господь осуществляет Свою волю через людей, решила несколько ускорить события. И избрала все же, несмотря ни на что, несколько сомнительный метод для этого. Безусловно, у Господа был более достойный план для встречи и решительного разговора Вооза с Руфью, без всякого визита молодой девушки на гумно к мужчине. В этом урок для нас, чтобы мы в своей жизни не торопили Бога. Он намного лучше нас знает, что и когда нужно для нас сделать. И как это сделать. "И пошла на гумно и сделала все так, как приказывала ей свекровь ее. В полночь он содрогнулся, приподнялся, и вот, у ног его лежит женщина. И сказал [ей Вооз]: кто ты? Она сказала: я Руфь, раба твоя, простри крыло твое на рабу твою, ибо ты родственник" (Руфь 3:6, 8, 9). Современному человеку мало понятно выражение: "простри крыло твое на рабу твою". Однако на древнем Востоке, да и сегодня у многих арабских племен это выражение обозначает: брать в супруги. Обычай простирать край верхней одежды над вдовой, и таким образом брать ее в жены существует и сегодня. Итак, Руфь предлагает Воозу взять ее в жены. При этом она добавляет: "ибо ты родственник". Таким образом девушка показывает, что она настолько отождествила себя с Божьим народом, что во всем следовала законам и обычаям, принятым в его среде. И согласно которым гоел, родственник-избавитель брал себе в жены вдову своего родственника. На это "[Вооз] сказал: благословенна ты от Господа [Бога], дочь моя! это последнее твое доброе дело сделала ты еще лучше прежнего, что ты не пошла искать молодых людей, ни бедных, ни богатых" (Руфь 3:10). Эти слова свидетельствуют о том, что Руфь искала Божьего пути, который говорил о том, что она должна была быть женой Вооза. По-человечески Вооз мало ей подходил, будучи по своему возрасту ей примерно отцом. Но девушка доверяла Богу и была уверена - то, что говорит Господь, каким бы может быть странным порой это ни казалось, является наилучшим для человека.

Очень часто, читая Библию, мы одни советы принимаем для себя, а другие отклоняем как неподходящие для нас. С одной заповедью мы соглашаемся полностью, а с другой частично, так как она нас не полностью устраивает и неудобна. Руфь так не рассуждала. Она принимала волю Божью целиком, без всяких "кроме" и "если". "Итак, дочь моя, не бойся, я сделаю тебе все, что ты сказала; ибо у всех ворот народа моего знают, что ты женщина добродетельная; хотя и правда, что я родственник, но есть еще родственник ближе меня; переночуй эту ночь; завтра же, если он примет тебя, то хорошо, пусть примет; а если он не захочет принять тебя, то я приму; жив Господь! Спи до утра" (Руфь 3:11-13). Воозу очень нравилась Руфь. Он был потрясен этой девушкой, ее добродетелью, ее верой. Однако, Вооз не хотел поступать по-человечески. Он доверил всю ситуацию Господу, решив следовать Его законам до конца. Дело в том, что был у Руфи родственник более близкий, чем он, который имел на нее больше прав. И поэтому Вооз, хотя ему это было явно тяжело и он испытывал волнение, чтобы не потерять Руфь, он все же доверил все Богу. И чьей женой предстоит быть Руфи - пусть решает Господь, ибо это решение будет наилучшим благом в конечном счете и для Вооза, и для Руфи. "А [Руфь] пришла к свекрови своей. Та сказала [ей]: что, дочь моя? Она пересказала ей все, что сделал ей человек тот. И сказала [ей]: эти шесть мер ячменя он дал мне и сказал мне: не ходи к свекрови своей с пустыми руками. Та сказала: подожди, дочь моя, доколе не узнаешь, чем кончится дело; ибо человек тот не останется в покое, не кончив сегодня дела" (Руфь 3:16-18). Спустя немного времени теперь и Ноеминь, осознав свою ошибку уже не спешит, не подгоняет события, а говорит Руфи "подожди, дочь моя", т.е. доверься Богу, имей терпение и Он все устроит к Твоему благу. "Вооз вышел к воротам и сидел там. И вот, идет мимо родственник, о котором говорил Вооз. И сказал ему [Вооз]: зайди сюда и сядь здесь. Тот зашел и сел. [Вооз] взял десять человек из старейшин города и сказал: сядьте здесь. И они сели. И сказал [Вооз] родственнику: Ноеминь, возвратившаяся с полей Моавитских, продает часть поля, принадлежащую брату нашему Елимелеху; я решился довести до ушей твоих и сказать: купи при сидящих здесь и при старейшинах народа моего; если хочешь выкупить, выкупай; а если не хочешь выкупить, скажи мне, и я буду знать; ибо кроме тебя некому выкупить; а по тебе я. Тот сказал: я выкупаю. Вооз сказал: когда ты купишь поле у Ноемини, то должен купить и у Руфи Моавитянки, жены умершего, и должен взять ее в замужество, чтобы восстановить имя умершего в уделе его. И сказал тот родственник: не могу я взять ее себе, чтобы не расстроить своего удела; прими ее ты, ибо я не могу принять. Прежде такой был обычай у Израиля при выкупе и при мене для подтверждения какого-либо дела: один снимал сапог свой и давал другому, [который принимал право родственника,] и это было свидетельством у Израиля. И сказал тот родственник Воозу: купи себе. И снял сапог свой [и дал ему]. И сказал Вооз старейшинам и всему народу: вы теперь свидетели тому, что я покупаю у Ноемини все Елимелехово и все Хилеоново и Махлоново; также и Руфь Моавитянку, жену Махлонову, беру себе в жену, чтоб оставить имя умершего в уделе его, и чтобы не исчезло имя умершего между братьями его и у ворот местопребывания его: вы сегодня свидетели тому" (Руфь 4:1-10). В древних восточных городах место возле ворот было центром общественной жизни. Там собирались на совещания старейшины города, там заключался мир и начиналась война, там заключались коммерческие сделки, там шли судебные заседания. Вооз был один из старейшин города и поэтому он имел право сидеть у ворот. Именно у ворот, центре общественной жизни города, согласно израильским законам решилась судьба Руфи. "И взял Вооз Руфь, и она сделалась его женою. И вошел он к ней, и Господь дал ей беременность, и она родила сына" (Руфь 4:13).

Брак относится к одному из первых благословений, которые Господь даровал человеку (Быт. 1:28). Часто пророки Ветхого Завета используют символ "отец - сын", чтобы изобразить отношения между Богом и Его народом. Однако Осия, Иеремия и апостолы, писавшие Новый Завет используют еще один символ. Символ брачных отношений. Церковь, народ Божий предстает в образе невесты, а Христос - жениха. Какая же существует фундаментальная разница между сравнением отношений "отца - сына" и брачных отношений? Для чего Библия использует и этот символ? Эти отношения (брака) показывают нам, что мы не можем считать наш союз с Богом как нечто само собой разумеющееся, не зависящее от нас, подобно тому, как дети не выбирают родителей. Символ брака включает в себя свободу: вступать в него или разорвать эти близкие отношения. Господь не навязывает людям Свою волю, Свою любовь - Он предлагает ее нам. В нашей воле принять ее, вступив с Ним в завет, или отвергнуть. Брачная одежда, которую Христос дарует людям, принимающим Его является символом Его праведности. Хотим мы ее принять или нет? Выбор вновь остается за нами.

"И говорили женщины Ноемини: благословен Господь, что Он не оставил тебя ныне без наследника! И да будет славно имя его в Израиле! Он будет тебе отрадою и питателем в старости твоей, ибо его родила сноха твоя, которая любит тебя, которая для тебя лучше семи сыновей. И взяла Ноеминь дитя сие, и носила его в объятиях своих, и была ему нянькою. Соседки нарекли ему имя и говорили: "у Ноемини родился сын", и нарекли ему имя: Овид. Он отец Иессея, отца Давидова. И вот род Фаресов: Фарес родил Есрома; Есром родил Арама; Арам родил Аминадава; Аминадав родил Наассона; Наассон родил Салмона; Салмон родил Вооза; Вооз родил Овида; Овид родил Иессея; Иессей родил Давида" (Руфь 4:14-22). "Иессей родил Давида царя; Давид царь родил Соломона от бывшей за Уриею; Соломон родил Ровоама; Ровоам родил Авию; Авия родил Асу; Аса родил Иосафата; Иосафат родил Иорама; Иорам родил Озию; Озия родил Иоафама; Иоафам родил Ахаза; Ахаз родил Езекию; Езекия родил Манассию; Манассия родил Амона; Амон родил Иосию; Иосия родил Иоакима; Иоаким родил Иехонию и братьев его, перед переселением в Вавилон. По переселении же в Вавилон, Иехония родил Салафииля; Салафииль родил Зоровавеля; Зоровавель родил Авиуда; Авиуд родил Елиакима; Елиаким родил Азора; Азор родил Садока; Садок родил Ахима; Ахим родил Елиуда; Елиуд родил Елеазара; Елеазар родил Матфана; Матфан родил Иакова; Иаков родил Иосифа, мужа Марии, от Которой родился Иисус, называемый Христос" (Мф. 1:6-16).

Ноеминь, столько лет страдавшая и перенесшая много горя, наконец, обрела счастье и радость. Руфь, родившаяся в языческой аморальной среде нашла Господа, Которого искала. Вооз, столько лет верно служивший Господу, наконец, обрел счастье семейного очага. И, наконец, Христос, земное родословие Которого идет от этого брака Вооза с Руфью. И это отнюдь не наивный "Happy End", столь характерный для американских фильмов. Это логичное завершение Великой борьбы между добром и злом в жизни людей, которые принимают сторону Бога. Окончание книги Руфь является прообразом счастья, которое обретут спасенные в вечности. "И увидел я новое небо и новую землю, ибо прежнее небо и прежняя земля миновали, и моря уже нет. И я, Иоанн, увидел святый город Иерусалим, новый, сходящий от Бога с неба, приготовленный как невеста, украшенная для мужа своего. И услышал я громкий голос с неба, говорящий: се, скиния Бога с человеками, и Он будет обитать с ними; они будут Его народом, и Сам Бог с ними будет Богом их. И отрет Бог всякую слезу с очей их, и смерти не будет уже; ни плача, ни вопля, ни болезни уже не будет, ибо прежнее прошло" (Откр. 21:1-4).

Постскриптум

В отличие от Эсфири, у Руфи не было золота или бриллиантов, от которых ей пришлось отказаться, когда она покидала Моав. Но при этом она пожертвовала отнюдь не меньшими с человеческой точки зрения ценностями. Она пожертвовала привычным укладом жизни, привычками и обычаями, религией отцов, родственниками и отправилась в путь, следуя только голосу веры. Только те, кто подобно Руфи смогут оставить все родное, но греховное и последовать путем Господа, смогут наследовать спасение и обрести вечное сокровище - вечную жизнь.

Часть III. Проклятые сокровища

Золото "новых русских"

Последние одиннадцать лет жизни на постсоветском пространстве ознаменовались колоссальными переменами, повлекшими за собой смену политической формации, а вместе с ней и взглядов, образа мышления людей. И если в советское время понятие карьеры носило больше административный тип, то сегодня карьера больше всего связана с бизнесом. Атрибутами современного преуспевающего человека, так называемого "нового русского" стал шестисотый "Мерседес", сотовый телефон, поездка на Канары и т.д. И сегодня в достижении этого видят смысл своей жизни подавляющее большинство людей, особенно молодежи, которая даже в походке в развалку, в манере одеваться, говорить, держать руки подражает "новым русским". Порой это подражание носит подсознательный характер, но это лишний раз свидетельствует о том, насколько популярным стал этот образ. И насколько много людей стремятся ему соответствовать путем достижения карьеры в бизнесе. В самом понятии карьера плохого ничего нет. Напротив, даже Священное Писание призывает нас не останавливаться на достигнутом, а постоянно простираться вперед: "Братия, я не почитаю себя достигшим; а только, забывая заднее и простираясь вперед, стремлюсь к цели, к почести вышнего звания Божия во Христе Иисусе" (Флп. 3:13,14). В Библии мы читаем о многих весьма богатых людях, которых бы мы сегодня назвали мультимиллионерами и которых благословлял Господь. Это и Авраам, и Моисей, и царь Соломон, и царь Езекия. Нигде в Библии нет осуждения коммерции и торговли, а богатство нигде не названо грехом, и нигде не говорится о том, что, чтобы придти к Богу, надо стать бедным. Напротив, Христос говорит: "Вор приходит только для того, чтобы украсть, убить и погубить. Я пришел для того, чтобы имели жизнь и имели с избытком" (Ин. 10:10). В этой главе мы проанализируем те основные пути, которые используют сегодня люди в достижении карьеры, и к чему они приводят.

1) Финансовые преступления. Начав заниматься бизнесом и не зная библейских секретов процветания, предприниматели начинают сталкиваться с огромным количеством трудностей. Во-первых, налогами, система начисления которых, как правило, не дает предприятию просто "стать на ноги". А сумма налагаемых налогов превышает получаемую прибыль. Во-вторых, порой вопросы нездоровой коммерческой конкуренции, когда предприятие более сильное начинает "душить" молодого конкурента всевозможными способами, начиная от экономических санкций и заканчивая рэкетом. В-третьих, нестабильная политическая система, политические спекуляции также не способствуют стабилизации и процветанию предприятия. В-четвертых, несовершенство банковской системы, особенно в развивающихся странах. В-пятых, проблема необходимого стартового капитала для развития дела. Все эти и многие другие факторы заставляют предпринимателей идти на различные финансовые преступления: укрывание от налогов, ложные декларации.

2) Взятки. В последние годы во всем мире, включая и ведущие экономические страны стала процветать коррупция. Для регистрации предприятия, для получения выгодной должности (будь то директора завода, фирмы, полицейского, врача), для уклонения от уголовной ответственности требуется взятка. И чем выше та должность, которую стремится получить человек, или финансовое преступление, которое необходимо прикрыть - тем больше необходимо денег высокопоставленным лицам. И поэтому для достижения карьеры, процветания своего дела предприниматели весьма широко пользуются этим хорошо отработанным методом.

3) Выгодный брак. Браком, как средством для достижения карьеры пользовались всегда, но такой распространенности, популярности и столь явной циничности он не имел никогда, как только в наше время. Неприятно и больно смотреть, когда видишь, что из-за денег люди губят всю свою жизнь, связывая ее с совершенно чужим для себя человеком, который часто годится в отцы (или матери), который может быть хоть уродом, но зато имеет необходимые средства, должность или высокопоставленных родственников.

4) Через постель. Но, пожалуй, наиболее ужасной оплатой за карьеру, материальное благополучие или должность, получившей в наше время, самое что ни на есть, - не побоюсь этого слова, - широчайшее распространение - это оплата своим телом, через постель. Особенно эта вещь сегодня коснулась молодых женщин, которым, чтобы устроиться на более или менее выгодную работу необходимо переспать со своим начальником. Проблема использования административного положения в корыстных целях, с сексуальным домогательством стала одной из насущных и в то же время практически не решаемых. Начинающие женщины-предприниматели практически не могут миновать компромисса с честью, если хотят добиться процветания своего дела, будучи вынуждены проводить экономические переговоры в саунах, номерах гостиниц и на дачах. И подавляющее большинство идет на это. И идет не потому, что столь испорчены их нравы, а потому, что не видят другого выхода, чтобы более-менее сносно жить в это тяжелое время.

5) Клевета. Когда вышеперечисленные способы не приносят пользы, то люди часто прибегают к одному из самых древних и испытанных методов - клевете, пытаясь всячески очернить своего соперника, шефа.

6) Лицемерие. Порой для достижения карьеры приходится иметь дело с непорядочными людьми, часто настоящими уголовниками, или криминальными авторитетами, или надменными гордецами, требующими раболепства от окружающих. И поэтому, чтобы получить от них желаемое люди лицемерят, заискивают перед ними, унижают собственное элементарное человеческое достоинство. Исполняют любое их распоряжение, каким бы низким или преступным оно ни было.

7) Связь с мафией. Раньше слово мафия ассоциировалось у нас с Италией, фильмом "Спрут" и т.д. Сегодня же это явление стало действительностью нашей жизни. И поэтому фактически развитие мало-мальски выгодного и перспективного дела очень трудно совершить в обход мафиозных семей. Многие начинающие бизнесмены сами идут на контакты с мафией, поскольку та может предоставить необходимый стартовый капитал, выиграть дело при покупке тендера, охранить от рэкета, организовать безопасность провозки груза, повлиять на решения чиновников. Работа с мафией может быть без всякой крови, заказных убийств, ограничиваясь лишь только чисто экономическим аспектом, чем себя многие предприниматели и успокаивают. Они уверены, что встав "на ноги" они смогут уйти от сотрудничества с ней.

Встреча с белой коброй

Но, оказавшись среди россыпей золота, сверкания драгоценных камней, человек рано или поздно, - а жизнь показывает, что как правило уже очень рано, - встречается лицом к лицу с белой коброй. И эта встреча, хотя и в разных формах, заканчивается для человека всегда смертельно.

1) "Не выйдешь из подземелья!" - так обращается кобра к человеку. И действительно, любого человека, который, осознав всю греховность своего дела, попытается уйти от него - закрыв фирму, разорвав контакты с мафией, пытаясь начать честно вести бизнес - ждет смерть. "Ты можешь пользоваться всеми теми благами, которые лежат в подземелье "Карьера": машинами, деньгами, девушками, но если попытаешься оставить все это - тебя ждет смерть, - говорит каждому кобра. - И черепа тысяч, которые попытались сделать это - подтверждение моим словам".

2) Заказные убийства. В каждом выпуске новостей, газете, каждодневно мы слышим и читаем об убийствах предпринимателей. Это носит уже не единичный, а массовый характер. И чем крупнее бизнесмен - тем больше шансов у него быть уничтоженным. Тем больше шансов, что его жена будет изнасилована, а дети похищены. Борьба за деньги не знает понятий морали.

3) Закон жатвы. В достижении финансового процветания, как мы уже видели, люди используют различные средства. И при этом не думают, что такие же средства будут использованы в свое время и против них. Библейский закон посева и жатвы четко срабатывает в их жизни. И то предательство, клевета, лицемерие, которое использовали они в достижении карьеры теперь обрушивается на их же головы, только уже с "наваром". Ибо урожай всегда больше посеянного.

4) Гонка. Начиная дело, люди ставят, как правило, определенные цели, к которым стремятся: машина, отдельный дом, приобретение завода. Однако, достигнув желаемого, цель возрастает - и так до безграничности. Чем больше денег - тем больше их хочется иметь. И хотя уже приобретено вроде бы все, о чем можно было только мечтать, целью жизни становятся просто деньги, их накопительство. Деньги во имя денег. Деньги, как воздух. Эта гонка не имеет конца и во время нее человек уже перестает что-либо различать. Будь то жена, дети, родители, друзья, мораль. Он мчится за ними, сметая все на своем пути и, наконец, бездыханно падая на определенном километре, так и не успев понять, что произошло и зачем он жил.

В заключение хотим привести один интересный пример, которыми изобилует и наше время. "Итак. Чикаго, 1923 год. В одном из самых роскошных отелей происходит совещание 9-ти "грандов" в мире бизнеса. Они феноменально преуспели в своем деле. Они приручили обстоятельства и заставили их крутить педали. Давайте же ближе познакомимся с этими людьми и их судьбами...

* Чарльз Шваб - его настоящее: президент самой крупной сталелитейной компании. Его будущее: банкротство, последние годы проведены в изгнании.

* Семьюэл Инсулл - его настоящее: президент самой крупной компании по производству приборов. Его будущее: преследования, умер за границей без денег.

* Ховард Хопсон - его настоящее: президент самой крупной газовой компании. Его будущее: умер должником за границей.

* Ричард Уитни - его настоящее: президент Нью-йоркской фондовой биржи. Его будущее: последние 25 лет в тюрьме.

* Альберт Фол - его настоящее: член кабинета министров. Его будущее: тюрьма, в конце дней получил помилование, чтобы умереть в кругу семьи.

* Джесси Ливермор - его настоящее: самый удачливый делец с Уолл-Стрит. Его будущее: покончил жизнь самоубийством.

* Иванг Крюгер - его настоящее: глава крупной монополии. Его будущее: покончил жизнь самоубийством.

* Леон Фрейзер - его настоящее: глава "Бэнк оф Интернейшнл Сэтлментс". Его будущее: покончил жизнь самоубийством.

Что сказать на это... Список можно продолжить. Его пополнили звезды спорта, шоу-бизнеса, политики. Каждый их шаг просчитывался, планировался кучей советников. Их жизнь, их будущее напоминали непотопляемый "Титаник" до тех пор, пока они всерьез не поверили в самую опасную ложь дьявола. Он говорил каждому примерно так: "Все кругом дураки и только ты - хозяин своей судьбы... и вообще "человек звучит гордо"" [1].

5) Опустошенность. Но пожалуй наиболее страшное - это когда человек не погибает от руки киллера или СПИДа, а когда в его душе наступает чувство опустошенности. Погоня за карьерой, бизнес столько раз заставляли его идти на компромисс с совестью, что ничего святого и светлого у него не осталось. У него есть деньги, мерседесы, любовницы, процветающее дело, но у него нет веры, надежды, любви.

Так спросим же себя, стоит ли стремиться к обладанию золотом "новых русских"?

В следующей главе мы узнаем о зловещих ожерельях, которые оставляет богиня Венера на телах своих поклонников.

Примечания к 1 главе

[1] Газета "Взгляд", 2001, 12, No10(10), с. 3

Ожерелье Венеры

После проведения социологических исследований в различных странах мира было установлено, что сегодня одним из самых часто употребляемых слов, особенно среди молодежи, является слово "секс". Так называемая сексуальная революция, начавшаяся в 60-е годы сегодня действительно охватила весь мир, и в первую очередь страны Европы и США, т.е. исторически христианские страны, всегда гордящиеся своей моралью и духовностью. Почему именно в этих странах, а затем и во всем мире она получила столь широкое распространение? Почему сегодня о сексе говорят, как о самом главном сокровище людей, как вершине счастья?

На протяжении всей истории земли люди пытались найти счастье. В различное время для этого предлагались разные пути. Так, Маркс и Энгельс видели путь к счастью народов через классовую борьбу, с последующей социальной перестройкой общества; буддизм и другие религии востока - через нирвану; эзотерическая философия - через оккультизм; язычество - через возвращение к природе и древним религиям; Гитлер и Муссолини - через расовую борьбу; капиталистический мир - через установление институтов демократии, а венский психотерапевт Зигмунд Фрейд (1856-1939) - через удовлетворение половых инстинктов. Фрейд утверждал, что в основе депрессивного состояния людей, их инертности, да и вообще подавляющего числа заболеваний лежит сексуальная неудовлетворенность. Если бы люди в этом плане были полностью удовлетворены, то мир стал бы иным. Не было бы болезней, скандалов, чувства тревоги и страха, депрессии, суицидов - словом, всего того, что так отравляет нашу жизнь. Фрейд и его последователи пришли к выводу, что вместо того, чтобы быть чем-то сокровенным в жизни человека, секс должен стать открытым явлением, о котором все говорят, видят и хотят. Словом, разбить барьеры морали и через это открыть человеку путь к обретению свободы и счастья. Секс - это приятно и физиологично и в этом нет ничего плохого (разумеется, исключая случаи насилия), зачем же стесняться говорить и отказывать себе в этом?

* Влияние СМИ. Росту популярности секса весьма способствует телевидение, в программах которого весьма значительное количество времени отводится этой теме, начиная от внешне благопристойных дискуссий о его "пользе и вреде" и заканчивая откровенным показом полового акта. Однако, только если бы этим и заканчивалось влияние СМИ, то это было не так ощутимо в жизни общества. Дело в том, что СМИ:

- во-первых, создает идеал совершенного успевающего молодого человека или девушки. И в этом идеале секс, сексуальность, сексапильность играет одну из первых ролей. Поэтому необходимо быть весьма сексуальным во всех отношениях, чтобы не считаться устаревшим.

- второе, через демонстрацию соответствующих фильмов и передач делается реклама греху. И в этой, как и в любой рекламе, грех - прелюбодеяние - рисуется, как нечто прекрасное, заманчивое, безопасное и приятное. Попробуйте, и вы убедитесь в этом сами, - как бы говорят эти фильмы.

- третье, эти передачи оправдывают грех. Они демонстрируют и уверяют, что никакого преступления во всем этом нет. Никто ничего не теряет, а напротив - только приобретают. Этим занимаются все. Все об этом говорят. Неужели ты умнее и порядочнее всех?

* Печатная продукция. Сегодня практически в любом журнале и газете затрагивается тема секса. Более того, ее помещают туда как раз затем, чтобы журнал стал более популярным. Даже реклама различных товаров, начиная от зубной щетки и заканчивая пивом, не обходится без использования более или менее обнаженного женского тела. Причем последнее занимает более видное место на проспекте, чем сам рекламируемый товар.

* Ночные клубы. Если еще недавно символами культурной жизни были кино и театры, то сегодня ими стали ночные клубы, число которых все время продолжает расти. Эти места стали неотъемлемым атрибутом праздников и торжественных мероприятий, свадеб, дней рождения. В среде молодежи непосещение ночных клубов считается чем-то вроде неумения писать и читать, является признаком несовременности. И ночные клубы становятся "дорогой в подземелье" с одной стороны для посетителей этих мест, которые порой именно там впервые сталкиваются с грехом прелюбодеяния, а также для тех, кто работает в этих клубах - стриптизершами, официантами, диджеями. Многие из последних идут туда по нужде, не находя более выгодной и в то же время, как они считают, "простой" работы.

* Дискотеки. Но, пожалуй, из всех путей в подземелье дискотеки имеют наибольшее распространение (после телевидения). Но, в отличие от просмотра программ, там соединяется теория с практикой. Дискотеки как бы являются тонким лезвием бритвы, по которой идет человек, балансируя над пропастью. Именно на дискотеках молодой человек часто впервые сталкивается с наркотиками, алкоголем, токсикоманией и различными проявлениями свободной любви.

* Гражданский брак. Это понятие сегодня имеет широчайшее распространение. По статистике, сегодня больше заключается гражданских браков, чем официально зарегистрированных. В некоторых странах Европы (например, Швеция) вообще понятие официального брака практически ушло в историю. Роковая пагубность гражданского брака заключена уже в самом его названии. Вдумаемся в него. С одной стороны, там фигурирует слово брак. Весьма знакомое, от которого веет какой-то стабильностью, официальностью, традицией. С другой стороны - слово гражданский. Также слово весьма благопристойное, приятное на слух, ассоциирующееся с порядком и официальностью, стабильностью. Как неприятно, унизительно для слуха звучит по сравнению со словосочетанием "гражданский брак" выражение: жить во грехе, или прелюбодеи, или любовники. Люди порой открыто, не стесняясь говорят, что они живут в гражданском браке. И не обижаются, когда про них говорят это. Однако, если про них или им сказать, что они прелюбодеи, или живут во грехе, то они страшно обидятся, оскорбятся. А ведь, между тем, эти понятия тождественны. Просто люди не хотят сами для себя признаваться, что они совершают грех. Они вообще предпочитают не знать этого слова. И поэтому, ведя греховный образ жизни, прикрываются красивой вывеской.

* Болезни. Всегда, еще с советских времен в лекциях по здоровому образу жизни, когда говорилось о необходимости воздерживаться от добрачных половых сношений указывалось на наличие целого ряда заболеваний, передающихся половым путем. Эти высказывания стали весьма избитыми и на них уже никто не обращает внимания. А между тем, несмотря на всю "избитость" этих высказываний, проблема существует и проблема эта очень серьезная.

С одной стороны, это обусловлено тем, что благодаря сексуальной революции число заболеваний возросло в геометрической прогрессии.

С другой стороны, это обусловлено и самими заболеваниями, в числе которых в первую очередь СПИД (ВИЧ-инфекция), сифилис, гонорея, хламидиоз, лобковая вошь, токсоплазмоз [1]. Сегодня многие считают, что благодаря фармацевтическим препаратам эти заболевания особо серьезной угрозы не представляют. В самом худшем случае одну-две недельки переболеть, а затем можно начинать все сначала... Но это далеко не так [2].

* Влияние на потомство. Однако, помимо того, что вышеуказанные заболевания смертоносно воздействуют на людей, предающихся греху, они оказывают влияние и на их потомство, приводя к смертельным исходам [3].

* Социальные проблемы. В огромном проценте случаев случайные связи приводят к нежелательным беременностям, разрушению семей, потере места работы и т.д., т.е. к так называемым социальным проблемам. Впрочем, сегодня многие считают, что благодаря огромному подбору различных контрацептивов (противозачаточных средств) большинство из этих проблем и в первую очередь нежелательной беременности можно избежать. Но так ли это?

* Контрацептивы. Сегодня даже самые последние из этих препаратов не могут дать полной защиты [4]. Применение контрацептивов практически в 100% случаях приводит к развитию хронического аднексита, что в дальнейшем может негативно сказаться на репродуктивном состоянии женщин.

* Распад института семьи.

* Проституция. Благодаря широчайшей рекламе насилия и секса проблема изнасилования сегодня стала одной из актуальнейших. Так, в России по данным Главного управления информационного центра МВД, ежегодно совершается 14-15 тыс. изнасилований [5]. Но при этом только в 3% случаев жертва подавала заявление в милицию, из чего следует, что 97% случаев сексуального насилия остаются за рамками статистики [6]. Исследования, проведенные в Канаде показывают, что каждая четвертая девочка и каждый восьмой мальчик подвергаются насилию в возрасте до 18 лет. При этом 35-40% насильников - это отцы и другие близкие родственники [7]. Следует так же отметить, что 53,7% проституток относятся к своей профессии без всякой предвзятости, так как "она позволяет себя обеспечить" [8].

* Развращение детей. Реклама греха привела к тому, что грех перестал быть грехом. Свободная любовь стала угрожающе популярна. Так, к примеру, в Екатеринбурге в 1992 году 21% подростков 16 лет имели сексуальный опыт, а в 1996 году этот число составило уже 42%, т.е. почти каждый второй [9].

* Половые извращения. Вплоть до недавнего времени такие понятия, как гомосексуализм, лесбиянство, педерастия рассматривались, как патология. Так, "В Международной классификации болезней - 9 гомосексуализм еще сохранялся в числе психических расстройств, но из МКБ-10 исключен" [10]. Подобное отношение сейчас и к скотоложству (половым сношениям с животными). "В прошлом в нашей стране специально оговаривалось наказание за скотоложство, в настоящее время подобная статья в Уголовном кодексе отсутствует" [11].

Рассмотренные половые извращения и излишества приводят, как уже указывалось, к целому ряду заболеваний, одним из клинических симптомов которых является появление патологических образований на коже человека в области шеи, получивших название "ожерелья Венеры". Таким образом, грех ставит свою печать не только в душах, но и на теле человека.

В следующей главе мы узнаем о сокровищах барона Пьера де' Кубертена, сокровищах, которые бы ужаснули самого барона, если бы он увидел те последствия, к которым они привели.

Примечания к 2 главе

[1] Лосева О. К., Нахшоев М. Р. Социальное происхождение, сексуальное поведение, потенциал и распространение инфекций, передаваемых половым путем у женщин, предоставляющих платные сексуальные услуги. // Вестник дерматологии и венерологии, 1999, No3, с. 20-22

[2] Дащук А. М., Петров Б. Р. Клиническая дерматовенерология. Харьков: Основа, 1997

[3] Дащук А. М., Петров Б. Р. Клиническая дерматовенерология. Харьков: Основа, 1997, с. 346-349

[4] Лосева. Указ. соч., с. 22

[5] Ибрагимов Р. А. Сексуальное насилие и инфекции, передаваемые половым путем. // Вестник дерматологии и венерологии, 1999, No3, с. 24

[6] Ярославцева Н. Д., Гайдаренко Н. В. Психологические последствия жестокого обращения с детьми. // Сборник научных трудов "Актуальные проблемы современного детства". М., 1994, с. 3

[7] Badgley R. et al. Sexual offences aganist children. Ottawa: Minister of supply and services, 1984

[8] Вестник дерматологии и венерологии, 1999, No3, с. 22

[9] Меренков А. В., Халемин Я. А., Сырнева Т. А., Никитина М. Н. Проституция: проблемы культуры, воспитания и экономики. // Вестник дерматологии и венерологии, 1999, No3, с. 38

[10] Коркина М. В., Лакосина Н. Д., Личко А. Е. Психиатрия. М.: Медицина, 1995, с. 540

[11] Там же, с. 548

Сокровища барона Пьера де' Кубертена

На протяжении всей истории многие люди пытались с помощью чего-либо облагородить человечество, сделать его лучше, чище, объединить людей различных национальностей и вероисповеданий, развить в людях дружбу. В начале XX века некоторым стало казаться, что это можно достичь при помощи спорта. Одним из таких людей был барон Пьер де' Кубертен. Он видел в спорте то, что поможет примирить людей, потушить войны. Подобно тому, как в Древней Греции на период Олимпийских игр прекращались все конфликты. И жители многочисленных греческих государств становились на несколько дней единой нацией. Поэтому у де' Кубертена и возникла идея возрождения Олимпийских игр. "О, спорт, ты - мир!" - любил повторять он. И для него и многих его последователей спорт был самым главным сокровищем в жизни, дающем мир, радость, свободу. Помимо вышеизложенного духовного значения, спорт благоприятнейшим образом влияет на физическое здоровье человека, что также является весьма важным. И если в начале двадцатого века всемирная популяризация спортивных игр казалась весьма проблематичной, то сегодня спортивное движение охватило весь мир. На чемпионатах мира и олимпийских играх представлены команды практически от всех стран мира. Спорт и все с ним связанное пользуется в мире огромным влиянием, но... до исполнения мечты де' Кубертена - через спорт привести к счастью людей - стало намного дальше, чем при жизни барона. Что же представляет собой сегодня профессиональный спорт, ставший одной из неотъемлемых частей современной жизни?

* Спортсмены - это больные люди. Профессиональный спорт сегодня считается одним из символов здоровья. На рекламе, посвященной продуктам питания, очень часто изображаются знаменитые спортсмены, как бы говорящие своим видом: если будешь есть этот продукт - станешь таким же здоровым и сильным, как и мы. На деле же, в среднем к 40 годам, а то и раньше, практически каждый профессиональный спортсмен является инвалидом, который состоит на учете в специальных спортивных диспансерах. В зависимости от того вида спорта, которым он занимался, у него и развивается патология: у штангистов - артрозы и артриты, у бегунов - гипертоническая болезнь, у боксеров - поражение нервной системы и т.д. К шестидесяти годам многие из них ходят с палочками и являются настоящими развалинами. Кроме того, многие виды спорта (бокс) оказывают крайне негативное воздействие на головной мозг, приводя к полной деменции (слабоумию). Профессиональный спорт приводит к искалечиванию спортсменов, превращая их в инвалидов. Их игрой наслаждаются миллионы людей, им порой платят миллионы долларов, но в конечном счете нередко дело заканчивается инвалидной коляской.

* Соревнования не спортсменов, а фармацевтической промышленности. Сегодня даже специалисты в области спорта, сами тренеры и спортсмены признаются, что в современных матчах различных видов спорта идет соревнование не между спортсменами различных стран, а между фармацевтическими фирмами. Ибо те достижения, которые демонстрируются последние 10-15 лет, достигнуты не благодаря подготовке спортсменов, их выносливости и мастерстве тренеров, а благодаря тем лекарственным препаратам, которые получают спортсмены и которые способствуют искусственной активизации различных органов и систем организма, и в первую очередь сердечно-сосудистой, дыхательной и нервной. Для различных видов спорта разработаны специальные препараты, стимулирующие в первую очередь ту систему или системы организма, которые наиболее задействованы в том или ином виде спорта. Последние зимние Олимпийские игры в США стали прекрасной иллюстрацией широчайшего использования различных допингов, следы которых можно обнаружить лишь в специализированных лабораториях всего трех стран мира. Однако, помимо допингов, которые спортсмены получают непосредственно перед соревнованием, они систематически принимают особые медикаменты-стимуляторы в ходе тренировок, кумулируя дозы препаратов в организме. Кстати, многие из них в дальнейшем пагубно отражаются на состоянии их здоровья.

* Купленные матчи. Одним из первых, кто открыто заговорил о темной стороне спортивных состязаний, был американский писатель Джек Лондон, который в своем рассказе "Лютый зверь" показал, как выигрываются матчи. Он показал, как договариваются между собой тренеры различных спортсменов, которым предстоит сражаться, как договариваются со спортсменами, когда и на каком раунде они выиграют или проиграют. И если во времена Джека Лондона это носило еще единичный характер, то сегодня это стало нормой в спорте. В огромной букмекерской сети крутятся миллиарды долларов, и поэтому ошибок быть не должно. Часто получается так, что спортсмену в финансовом отношении намного выгоднее проиграть матч или поединок, чем выиграть его. О престиже же страны сегодня почти все забыли, ибо большие деньги отбивают совесть, да и к тому же сегодня, к примеру, за Италию порой выступает итальянцев меньше, чем за Испанию. Наши спортсмены сегодня так же выступают часто не в национальных сборных, а в сборных США, Франции и т.д. Таким образом, система контролируемых матчей выгодна всем - и победителям, и побежденным, и их тренерам, а также организаторам матча, его спонсорам, букмекерским фирмам. Болельщикам же предоставляется такое зрелище, полное "неожиданностей" и "трагизма". Ведь играть трагедию всегда проще.

* Жестокие виды спорта. Сегодня спорт уже далеко отошел от идей гуманизма, которые хотел видеть в нем де' Кубертен. Сегодня он стал одной из реклам жестокости и насилия. Такие виды спорта, как бокс, дзюдо и прочие учат людей жестокости, поднимают в них самые низменные чувства, заставляют наслаждаться видом крови. Смотря фильмы о средневековье, читая летописи тех лет, мы порой удивляемся, как люди могли любоваться аутодафе (сожжением на костре), как публичные казни и пытки могли быть развлечением для тысяч людей. Но человек и его сущность не изменилась с тех времен. Сегодня также боксерские матчи привлекают миллионы глаз. И особенно бурно обсуждаются те поединки, где был более жестокий бой. Спортсмены, принимающие в них участие, теряют контроль над собой. Вспомним, к примеру, как чемпион мира по боксу Майкл Тайсон откусил ухо своему сопернику. К тому же личная жизнь этих спортсменов так же весьма ужасна. Большинство из них привлекались к суду за изнасилования, лечились от наркотической зависимости, занимались гомосексуализмом и педерастией. Один из знаменитых современных боксеров Туа из Новой Зеландии принадлежит к маорийской семье, практикующей каннибализм. В глазах же своих поклонников они являются кумирами для подражания. И поэтому не только их вид спорта прельщает людей, но и личная жизнь является эталоном для подражания.

* Азарт. Спортивные матчи формируют в людях нездоровое чувство азарта. Совсем недавно по телевидению передавали сообщение из Москвы, когда болельщики проигравшей российской команды учинили настоящий погром японских машин, магазинов и т.д. И подобным сегодня заканчивается практически любой матч, после которого десятки людей поступают в больницы с различными видами телесных повреждений. А весьма часто дело вообще заканчивается смертельными исходами. Спортивные соревнования стали настоящими сеансами массового гипноза, когда сотни тысяч людей - как находящихся на стадионах, так и у экранов телевизоров - отключаются от всего окружающего и в состоянии аффекта творят совершенно ужасные вещи, которые им самим кажутся вопиющими, когда проходит немного времени. Этому способствует и то, что сегодня спонсорами многих спортивных матчей становятся алкогольные и табачные фирмы, которые распространяют среди зрителей свою продукцию. К тому же не секрет, что употребление наркотиков стало также частью жизни большинства современных болельщиков.

* Идол, забирающий все время. Спорт сегодня как для большинства спортсменов, так и его поклонников стал настоящим идолом, забирающим практически все свободное время. Благодаря этому у людей не остается времени, чтобы поразмыслить об окружающей жизни, задуматься над ее смыслом, читать Библию, искать Бога. В заключение данной главы хотелось бы привести интервью в прошлом олимпийской спортсменки из Беларуси, подававшей большие надежды, мастеру спорта международного класса по лыжным гонкам Екатерины Антонюк.

- Катя, как ты пришла в спорт, и каковы основные вехи твоего спортивного пути?

- Спортом я начала заниматься с 11 лет. Лыжные гонки - тяжелый вид спорта, но мне нравилось. Я всегда была лидером на региональных соревнованиях. Однажды тренер из Беларуси пригласил меня выступать за его команду и предложил поступить в институт физкультуры. Так я попала в сборную этой страны и осталась в ней. Закончила институт, была многократной чемпионкой Беларуси. На международных соревнованиях мне также удавалось занимать высокие места: на соревнованиях по марафону в Германии я была и 1-ой, и 2-ой. Выступала на чемпионатах мира, этапах Кубка мира и Олимпиаде в Нагано.

- Как произошло знакомство с Богом?

- Как-то раз, на соревнованиях я зашла к одной девушке в комнату и увидела, что она читает Библию. Я подумала: "Это не для меня. Еще не хватало!" Но, буквально через год Бог так распорядился, что мы с Ириной (так зовут эту девушку) оказались в одной команде. Она не была навязчивой и вообще мало говорила о Боге. Но как-то между сборами я побывала у нее в гостях. Она пригласила меня посетить евангелизацию, и, так как я была гостьей, то не хотела обижать Ирину и не отказала. Я посетила несколько встреч, и меня заинтересовали вопросы о Христе, о жизни после смерти... Мне захотелось прочитать Библию, а затем и книги Елены Уайт. Мы продолжали встречаться с Ириной на сборах, беседовали, и вот так постепенно Бог творил чудеса в моей жизни. Я духовно росла именно на чтении книг, так как у меня не было возможности посещать церковь. Но буквально через полгода я все-таки нашла церковь адвентистов в Минске и приняла крещение. Удивительным для меня было также и то, что на следующий год я снова попала в национальную команду.

- Ты вернулась в команду верующим человеком. Как отнеслись к этому твои тренеры, друзья?

- Все стали говорить: "Катя, ты какая-то другая, ты стала в крайности бросаться", и это происходило потому, что в ресторанах, где мы питались, я искала чистую пищу. Каждый раз спрашивала официантов, какое мясо мне подают, а потом и вовсе отказалась от него. Девушки из моей команды тоже вскоре перестали есть мясо, так как я им постоянно читала лекции о правильном питании. Официанты в Италии прозвали меня "Мисс Бинс", то есть "Мисс Фасоль", потому что я всегда заказывала фасоль или бобы. Естественно, были проблемы из-за субботы. Тренеры шли на уступки только на тренировках, но на соревнованиях это было невозможно. Ведь они проходили всегда по выходным дням. Совесть мне не давала покоя. В конечном счете я бросила спорт.

- Трудно ли было принять это решение?

- Да, очень трудно, и еще труднее было его выполнить. Я не представляла жизни без спорта. Но в то же время я понимала, что необходимо соблюдать и Божьи заповеди. Наступил момент, когда я уже не могла идти против воли Божьей. Когда я совсем собралась уйти, то мой тренер сразу спохватился, начал предлагать квартиру, и это были не просто обещания. Предлагали и постоянное место в команде под вторым номером и многое другое, перспективы были завораживающие. А то, что предлагал Бог, было только написано в Писании. Я думаю, моя Голгофа была тогда, когда мне нужно было выбирать. Это было очень тяжело, я не знала, что выберу, и в течение двух месяцев ходила сама не своя. Кто меня видел, спрашивал: "Что с тобой?" И только благодаря молитвам моих друзей я сделала этот выбор. Сразу как будто камень с души свалился. С того момента спорт перестал быть для меня самым важным в жизни. Я поняла, что лучше остаться ни с чем, но быть с Богом. Мне было страшно потерять Бога. И Господь так все устроил, что я просто чудесным образом попала в Заокскую академию.

- В чем ты видишь свое служение Богу?

- Бог сделал так, что на очередной чемпионат мира я попала не как член сборной Беларуси, а как член христианской организации "Атлеты в действии". И поехала я возвещать Евангелие спортсменам. В дальнейшем, в рамках деятельности организации "Атлеты в действии", я планирую совершать евангельскую работу среди спортсменов.

- Как ты считаешь, Катя, совместимы ли профессиональный спорт и вера в Бога?

- Думаю, что профессиональный спорт несовместим с адвентизмом. Не только по причине субботы. Спорт - это дело, которому нужно посвятить все свое время, если ты хочешь чего-то достичь. В спорте нужно быть злым, особенно в боевых видах. Даже в лыжных гонках, к примеру, на эстафете, нужно быть злой, иначе будешь всем уступать. Но я говорю о профессиональном спорте, а не о спорте вообще. Хорошо, когда организовываются летние лагеря, где собирается молодежь, создаются спортивные команды, проводятся разные игры. И родители с охотой отпускают своих детей в такие лагеря, потому что организаторами являются верующие люди. Параллельно со спортивными играми проводится изучение Библии, короткие богослужения, совместные молитвы. Это уникальная возможность найти связь с молодежью, которая в подавляющем большинстве любит спорт. Часто после таких лагерей люди принимают Христа. Более того, благодаря завязавшейся дружбе свидетельствовать можно и после лагеря. Это прекрасный метод, я бы хотела воплотить его в нашей Церкви. [1].

В следующей главе мы узнаем о том, что пролетарии, то есть те, кого всегда считали и считают самыми бедными, копили золото - золото, которое привело их к гибели.

Примечания к 3 главе

[1] Антонюк Екатерина. "Я поехала на чемпионат мира... возвещать Евангелие" (интервью взял А. Шатан) // Газета "Взгляд" (Латвия), No2, с.2

Золото пролетариев

В недавнее советское время протестантские церкви (лютеран, баптистов, адвентистов) было принято презрительно именовать сектами. В атеистической пропаганде рассказывалось о якобы зверствах и бесчинствах, творимых там. Однако, если внимательно всмотреться, то настоящей сектой был сам СССР. Ибо он полностью соответствует классическому определению понятия секта. Последняя характеризуется наличием властного лидера, который становится полубогом; человек не имеет право на свободный выбор; отсутствие частной собственности; полная, в том числе духовная подотчетность всех членов лидеру. Как видим, в Советском Союзе все это присутствовало более, чем в любой самой экстремистской секте типа Аум Сенрике. Семьдесят лет в стране воспитывались люди, которые считали, что обладают всеми сокровищами, необходимыми для счастья, но у которых на самом деле отнималась душа. После краха коммунистической системы эти действительно несчастные люди растерялись, пытаясь ухватиться за обломки прошлого, продолжать жить так, будто бы ничего не произошло в мире. Этим людям трудно бывает придти к Господу, ибо для этого необходимо в корне пересмотреть три краеугольных камня мировоззрения, которые они считали и считают самыми ценными богатствами своей жизни и которые они копили и оберегали всю жизнь.

* Я не такой, как все. Говоря о равенстве и братстве народов атеизм и пришедший сегодня ему на смену секуляризм учил, что "я не такой, как все". Свою работу я делаю лучше других. Я самый хороший врач, учитель, инженер. Все вокруг меня делают все намного хуже. Ответственно к работе отношусь только я. Если я это не сделаю, то другие этого сделать просто не смогут.

* Человек - это звучит гордо. В людях взращивалась гордыня. Да, им не давали достойной заработной платы, они даже порой не имели смены белья, но зато их выделяли грамотами, орденами, их сажали в президиумы. Их поднимали над толпой, теша их амбиции. И человек был готов работать, забыв о семье, близких, друзьях, окружающих только ради того, чтобы раз в год на торжественном вечере сидеть в элитном президиуме, а не в зале, вместе со всеми. Когда же грамота или место в президиуме доставалось другому, то это часто приводило к инфарктам, инсультам. В стране рабства, где человек не значил ничего у людей создавали иллюзию величия, значимости.

* Мои дела переживут меня. Идея построения светлого будущего, если в нее внимательно всмотреться, исследуя классиков марксизма-ленинизма выглядит самым настоящим абсурдом. Не говоря уже о том, что идеологи партии, а затем ее руководители никогда не жили, да и не пытались жить по принципам, которые сами проповедовали. Сегодня стало общеизвестно о том разврате, который вели коммунистические вожди. Известно сегодня также и о той дикой жестокости, с которой строилось светлое будущее. Жестокости, приведшей к тому, что дети отрекались от родителей, а родители собственноручно расстреливали детей. И все во имя идеи. Благодаря чему же люди верили этой лжи, идя на небывалые жестокости? Они ей верили все по той же причине, ибо это идея построения светлого будущего возвеличивала их имена. Людей учили, что их дела переживут их. Что имя их будет жить вечно. Людей делали в их собственных глазах маленькими богами. Гордыня, приведшая в свое время к падению Люцифера, ставшего дьяволом, привела к падению и миллионы людей. И сегодня им очень тяжело расстаться со статусом полубогов. Им тяжело осознать свою греховность, ошибочность многих этапов своей жизни. Им тяжело в смирении придти ко Христу. Это мирское фарисейство, вера в собственную значимость, безошибочность продолжает жить во многих сердцах. В большинстве случаев это хорошие люди, они искренни, им очень тяжело жить в новой системе, где их труд на построение светлого будущего никому не нужен и где каждый за себя. Но путь для спасения у них только один - это смирение и отказ от статуса полубога.

Ниже мы познакомимся с лаодикийским золотом, сокровищами, которые очень радуют их владельцев, но приносят им медленную и... приятную смерть.

Лаодикийское золото

Однако, самым зловещим лжесокровищем нашего времени, которое предлагает дьявол современным людям, являются лаодикийские богатства. Свое название эти сокровища получили от древнего города, располагающегося на территории Малой Азии (Асии). В книге Откровение Лаодикия является символом состояния христианской церкви, которая будет на земле перед Вторым пришествием Христа. К христианам этого времени, т.е. нашего с вами времени, уважаемый читатель, Господь обращается со следующими словами предостережения: "И Ангелу Лаодикийской церкви напиши: так говорит Аминь, свидетель верный и истинный, начало создания Божия: знаю твои дела; ты ни холоден, ни горяч; о, если бы ты был холоден, или горяч! Но, как ты тепл, а не горяч и не холоден, то извергну тебя из уст Моих. Ибо ты говоришь: "я богат, разбогател и ни в чем не имею нужды"; а не знаешь, что ты несчастен, и жалок, и нищ, и слеп, и наг" (Откр. 3:14-17). Итак, Бог обращается к людям, которые считают себя верующими, которые уверены в своем спасении и в том, что Бог их принимает. На деле же оказывается, что они очень далеки от своего Господа и накопили духовные богатства, которые принесут им смерть. Таким людям Христос при Своем Втором пришествии скажет: "Многие скажут Мне в тот день: Господи! Господи! не от Твоего ли имени мы пророчествовали? и не Твоим ли именем бесов изгоняли? и не Твоим ли именем многие чудеса творили? И тогда объявлю им: Я никогда не знал вас; отойдите от Меня, делающие беззаконие" (Мф. 7:22-23). Но как знать - не относимся ли и мы к христианам лаодикийского типа? Ниже мы приведем несколько наиболее ярких черт, характеризующих этих верующих, а затем каждый может посмотреть, не относится ли что-либо из перечисленного лично к нему. Итак, для христиан лаодикийского типа характерно:

* Спасение делами. Каждая из существующих сегодня в мире религий предлагает своим последователям спасение. Однако, подобно тому, как различно у различных деноминаций само понятие спасения, так же различны и пути его достижения. В языческих религиях, буддизме, индуизме, исламе спасение зарабатывается путем совершения определенных богоугодных дел. Для язычников - это принесение богам в жертву людей. Для религий Востока - аскетизм и отказ от всех радостей и материальных благ. Для ислама - это джихад (священная война), хадж (паломничество в Мекку), пятикратная молитва в день, пожертвования нищим. Словом, все эти различные религии в деле спасения провозглашают: человеку необходимо делать определенные дела и чем лучше и больше он их сделает, тем большая вероятность того, что Бог спасет его. В отличие от всех этих религий христианство провозгласило совершенно другой принцип - "Праведный верою жив будет" (Рим. 1:17). Человек получает "оправдание даром, по благодати Его, искуплением во Христе Иисусе" (Рим. 3:24); "потому что делами закона не оправдается пред Ним никакая плоть; ибо законом познается грех" (Рим. 3:20). В других религиях человек идет к Богу, в христианстве же Бог идет к человеку. Иисус Христос сделал все, чтобы человек был спасен. От каждого же из нас требуется лишь то, чтобы мы приняли Христа в свое сердце и позволили управлять нами. Однако, из истории мы хорошо помним, что когда римский император Константин Великий принимал в IV в. х. э. христианство как государственную религию империи, то он, чтобы было довольно как языческое, так и христианское население его державы вводил в христианство языческие понятия, праздники, но под новым именем. Так, языческий день бога солнца - стал праздноваться вместо субботы; святые заменили многочисленных языческих богов; иконы и статуи - идолов. Подобное произошло и с учением о спасении, для которого теперь так же, как и в языческих культах, требовались добрые дела. Небесный же суд представлялся, как взвешивание на весах добрых и злых дел человека, и в зависимости от того, какая чаша перевешивает, то и будет с человеком. Этими добрыми делами стали: монашеская жизнь, т.е. уход из мира, во имя служения Богу; различные виды измождения плоти (самобичевания, посты); пожертвования на храм; доскональное соблюдение всех праздников и обрядов. То есть, творя добрые дела, человек их делал не потому, что не мог поступить иначе, а потому, что так надо было делать. Спасение стало зарабатываться. Жертва Христа, таким образом, была сведена на нет. Принципом спасения стала формула "вера + дела". Эти-то добрые дела, совершенные самим человеком, и стали тем проклятым сокровищем, которое люди стали накапливать для своего спасения. Они думали, что стали очень богаты этими делами, а значит и спасение для них гарантировано. Но это были дела закона, совершенные без Бога и таким образом, "духовные богачи" оказались нищими. Как же отличить, совершено ли доброе дело согласно воле Божьей или греховной, человеческой? Для этого нужно просто откровенно спросить самого себя: "Что двигало мной, когда я совершал его?" Может, мной двигало чувство, чтобы меня заметили, или чтобы потом что-то получить от этого человека, или для того, чтобы заработать Божье одобрение, или потому, что по-другому я просто не мог поступить? Также, если доброе дело будет совершено по воле Божьей, то человек не будет хвалиться им или втайне любоваться сам собою. Он просто не придаст этому особого значения, ибо он сделал просто то, что должен был сделать и ничего особенного для него в этом нет.

* Лицемерие. Христиан лаодикийского типа отличает также лицемерие. Это не искренние люди. Они могут ненавидеть человека, но улыбаться ему. Кипя гневом в сердце, они поют псалом, славящий Бога, находясь рядом с человеком, которого не могут видеть. Они никогда не говорят откровенно. Они не кричат, с их лица не сходит благостная улыбка. Они играют в смиренных (но только с виду) христиан и им нравится эта роль.

* Привычка. Эти люди могут быть очень далеки от Бога, практически неверующими, но в выполнении обрядов они соблюдают все вплоть до мельчайшей буквы. Они возмущаются, если когда-либо происходит изменение порядка богослужения. Они скрупулезно соблюдают субботу и возвращают десятину, но только по привычке. Особенно часто это бывает с людьми, выросшими в верующих семьях, когда с детства они привыкли к понятию: церковь, суббота, десятина. Их приучили ко всему этому, они это впитали с молоком матери, но веру в Бога по наследству передать нельзя. Приход ко Христу - это личный опыт каждого человека в отдельности.

* Пересуды и осуждения. Лаодикийские христиане очень внимательно следят за другими людьми. Они выискивают в них недостатки, подмечают грехи и ошибки, а затем рассказывают и обсуждают это с другими людьми. При этом они уверяют, что делают это во имя человека, дабы вовремя его предостеречь. Они также уверяют, что делают это во имя очищения церкви от греха, который ей мешает получить благословения. Словом, очень возвышенные слова, за которыми скрывается чаще всего зависть к человеку, злоба и недоброжелательство.

* Духовная гордыня. Но особенно яркой чертой этих христиан является гордыня. Они с презрением смотрят на людей, которые не посещают церковь, они считают их язычниками, людьми второго сорта. Конечно, на словах это открыто не проявляется, но звучит в самом виде этих "благочестивых" христиан. Они даже неохотно садятся за стол с неверующими людьми, показывая всем своим видом, что они не такие, как они.

* Религиозная гордыня. Однако, лаодикийские христиане презирают не только неверующих, они презирают и других христиан, которые меньше их знают и понимают Библию. Они считают, что Бог принимает только их.

* Равнодушие. И, наконец, этих христиан отличает полное равнодушие к людям. Точнее, на словах они очень много говорят о любви, милосердии, они демонстративно делают добрые дела, но искренней заинтересованности в человеке у них нет. Об этих верующих Христос говорил следующее: "Горе вам, книжники и фарисеи, лицемеры, что даете десятину с мяты, аниса и тмина, и оставили важнейшее в законе: суд, милость и веру; сие надлежало делать, и того не оставлять. Горе вам, книжники и фарисеи, лицемеры, что очищаете внешность чаши и блюда, между тем как внутри они полны хищения и неправды. Фарисей слепой! очисти прежде внутренность чаши и блюда, чтобы чиста была и внешность их. Горе вам, книжники и фарисеи, лицемеры, что уподобляетесь окрашенным гробам, которые снаружи кажутся красивыми, а внутри полны костей мертвых и всякой нечистоты; так и вы по наружности кажетесь людям праведными, а внутри исполнены лицемерия и беззакония" (Мф. 23:23,25-28). Лаодикийские христиане - это те же фарисеи времен Христа. И, подобно фарисеям, их ждет духовный крах. Не является ли сегодня каждый из нас таким христианином лаодикийского типа, лаодикийским богачом, накопившем проклятые сокровища самоправедности? Спросим себя об этом еще раз, ибо от этого зависит наша вечная участь.

Постскриптум. Вечное сокровище

Сокровища этого мира, которые стали предметом рассмотрения в предыдущих главах, прекрасно подтверждают слова Христа: "Не собирайте себе сокровищ на земле, где моль и ржа истребляют и где воры подкапывают и крадут, но собирайте себе сокровища на небе, где ни моль, ни ржа не истребляют и где воры не подкапывают и не крадут, ибо где сокровище ваше, там будет и сердце ваше" (Мф. 6:19-21). Вместо этого Бог предлагает нам другое сокровище - вечную жизнь. Однако, как и в случае библейских доктрин сатана попытался сделать со своей стороны все от него зависящее, чтобы исказить и эту библейскую истину. И сегодня он для одних пытается представить вечную жизнь, которую Бог предлагает людям, нелепой сказкой, вымыслом. А для других представляет ее в таком виде, чтобы там вообще не хотелось прожить и дня, уверяя, что якобы всю вечность спасенные будут играть на арфах, славя Бога и более ничего не делая. И такой вечной жизни наверное действительно мало кто захочет.

Отвечая первым из них, хочется отметить, что Библия содержит несколько сот пророчеств, касающихся различных держав (Египет, Вавилон, Древний Рим, "варварские" королевства Европы, США), народов (арабов, моавитян, иудеев), правителей (Кир II, Александр Македонский, Юлий Цезарь, Тиберий), городов (Мемфис, Иерусалим, Дамаск, Ниневия), изменений в мире природы (наступление пустынь, иссушение рек, землетрясения, солнечные затмения, звездный дождь). И все эти пророчества нашли свое полное подтверждение в истории, что являлось предметом исследования в наших предыдущих работах (см. указатель работ в "Списке использованной литературы" в конце данной книги). Поэтому для сомнения в том, что библейское пророчество - обетование о вечной жизни - не исполнится, у нас не может быть оснований.

Отвечая вторым, необходимо сказать, что Писание никогда не говорило о вечной жизни, как месте, где спасенные либо играют дни напролет на арфах, либо пребывают в бестелесном состоянии, и т.д. Напротив, Библия дает совершенно другую картину вечной жизни.

1) Люди будут иметь сады, строить дома и обитать в них. "Ибо вот, Я творю новое небо и новую землю, и прежние уже не будут воспоминаемы и не придут на сердце. И буду строить домы и жить в них, и насаждать виноградники и есть плоды их" (Ис. 65:17, 21).

2) Отсутствие болезней. "И ни один из жителей не скажет: "я болен"; народу, живущему там, будут отпущены согрешения" (Ис. 33:24).

3) Люди, родные узнают друг друга. "Не хочу же оставить вас, братия, в неведении об умерших, дабы вы не скорбели, как прочие, не имеющие надежды. Ибо, если мы веруем, что Иисус умер и воскрес, то и умерших в Иисусе Бог приведет с Ним. Ибо сие говорим вам словом Господним, что мы живущие, оставшиеся до пришествия Господня, не предупредим умерших, потому что Сам Господь при возвещении, при гласе Архангела и трубе Божией, сойдет с неба, и мертвые во Христе воскреснут прежде; потом мы, оставшиеся в живых, вместе с ними восхищены будем на облаках в сретение Господу на воздухе, и так всегда с Господом будем. Итак утешайте друг друга сими словами" (1Фес. 4:13-18).

4) Будет великолепная столица новой Земли, величественнейший город. "И вознес меня в духе на великую и высокую гору, и показал мне великий город, святый Иерусалим, который нисходил с неба от Бога. Он имеет славу Божию. Светило его подобно драгоценнейшему камню, как бы камню яспису кристалловидному. Он имеет большую и высокую стену, имеет двенадцать ворот и на них двенадцать Ангелов; на воротах написаны имена двенадцати колен сынов Израилевых: с востока трое ворот, с севера трое ворот, с юга трое ворот, с запада трое ворот. Стена города имеет двенадцать оснований, и на них имена двенадцати Апостолов Агнца. Говоривший со мною имел золотую трость для измерения города и ворот его и стены его. Город расположен четвероугольником, и длина его такая же, как и широта. И измерил он город тростью на двенадцать тысяч стадий; длина и широта и высота его равны. И стену его измерил во сто сорок четыре локтя, мерою человеческою, какова мера и Ангела. Стена его построена из ясписа, а город был чистое золото, подобен чистому стеклу. Основания стены города украшены всякими драгоценными камнями: основание первое яспис, второе сапфир, третье халкидон, четвертое смарагд, пятое сардоникс, шестое сердолик, седьмое хризолит, восьмое вирилл, девятое топаз, десятое хризопрас, одиннадцатое гиацинт, двенадцатое аметист. А двенадцать ворот - двенадцать жемчужин: каждые ворота были из одной жемчужины. Улица города - чистое золото, как прозрачное стекло. Храма же я не видел в нем, ибо Господь Бог Вседержитель - храм его, и Агнец. И город не имеет нужды ни в солнце, ни в луне для освещения своего, ибо слава Божия осветила его, и светильник его - Агнец. Спасенные народы будут ходить во свете его, и цари земные принесут в него славу и честь свою. Ворота его не будут запираться днем; а ночи там не будет. И принесут в него славу и честь народов. И не войдет в него ничто нечистое и никто преданный мерзости и лжи, а только те, которые написаны у Агнца в книге жизни" (Откр. 21:10-27).

5) Там не будет боли, печали, смерти. "И отрет Бог всякую слезу с очей их, и смерти не будет уже; ни плача, ни вопля, ни болезни уже не будет, ибо прежнее прошло" (Откр. 21:4).

6) Бог будет обитать с людьми. "И услышал я громкий голос с неба, говорящий: се, скиния Бога с человеками, и Он будет обитать с ними; они будут Его народом, и Сам Бог с ними будет Богом их" (Откр. 21:3).

7) Там изменится характер животных, также искаженный грехом. "Тогда волк будет жить вместе с ягненком, и барс будет лежать вместе с козленком; и теленок, и молодой лев, и вол будут вместе, и малое дитя будет водить их. И корова будет пастись с медведицею, и детеныши их будут лежать вместе, и лев, как вол, будет есть солому. И младенец будет играть над норою аспида, и дитя протянет руку свою на гнездо змеи. Не будут делать зла и вреда на всей святой горе Моей, ибо земля будет наполнена ведением Господа, как воды наполняют море" (Ис. 11:6-9).

8) Восстановленная планета Земля в своей первозданной красоте и великолепии. "Возвеселится пустыня и сухая земля, и возрадуется страна необитаемая и расцветет как нарцисс; великолепно будет цвести и радоваться, будет торжествовать и ликовать; слава Ливана дастся ей, великолепие Кармила и Сарона; они увидят славу Господа, величие Бога нашего. Укрепите ослабевшие руки и утвердите колени дрожащие; скажите робким душею: будьте тверды, не бойтесь; вот Бог ваш, придет отмщение, воздаяние Божие; Он придет и спасет вас. Тогда откроются глаза слепых, и уши глухих отверзутся. Тогда хромой вскочит, как олень, и язык немого будет петь; ибо пробьются воды в пустыне, и в степи - потоки. И превратится призрак вод в озеро, и жаждущая земля - в источники вод; в жилище шакалов, где они покоятся, будет место для тростника и камыша. И будет там большая дорога, и путь по ней назовется путем святым: нечистый не будет ходить по нему; но он будет для них одних; идущие этим путем, даже и неопытные, не заблудятся. Льва не будет там, и хищный зверь не взойдет на него; его не найдется там, а будут ходить искупленные. И возвратятся избавленные Господом, придут на Сион с радостным восклицанием; и радость вечная будет над головою их; они найдут радость и веселье, а печаль и воздыхание удалятся" (Ис. 35). "И увидел я новое небо и новую землю, ибо прежнее небо и прежняя земля миновали, и моря уже нет" (Откр. 21:1).

9) Регулярные субботние богослужения. "Ибо, как новое небо и новая земля, которые Я сотворю, всегда будут пред лицем Моим, говорит Господь, так будет и семя ваше и имя ваше. Тогда из месяца в месяц и из субботы в субботу будет приходить всякая плоть пред лице Мое на поклонение, говорит Господь" (Ис. 66:22-23).

Согласно Библии, люди получат возможности для реализации всех планов и замыслов, которые сегодня как правило остаются не реализованными. Люди будут путешествовать по другим планетам. Распавшиеся из-за смерти семьи будут восстановлены. Они встретят своих умерших близких и друзей. Сегодня, в наше жестокое время нам трудно представить все это, как трудно это было и апостолу Павлу: "Но, как написано: не видел того глаз, не слышало ухо, и не приходило то на сердце человеку, что приготовил Бог любящим Его" (1Кор. 2:9). Но, исследуя другие пророчества Библии, мы верим, что и это пророчество о вечной жизни найдет свое исполнение, и причем, судя по тем событиям, которые происходят в мире, политике и природе - произойдет это скоро.

Как же нам попасть в небесный Иерусалим и оказаться в числе спасенных? Для этого нам Бог дает несколько основных сокровищ. Первое - это молитва, т.е. когда человек общается с Богом. Второе - это слово Божье, Библия, благодаря которой и через которую Бог обращается к человеку. И, наконец, вера - доверие к Господу. Бог предлагает все эти сокровища даром. "И Дух и невеста говорят: прииди! И слышавший да скажет прииди! Жаждущий пусть приходит, и желающий пусть берет воду жизни даром" (Откр. 22:17). Эти сокровища дают человеку счастье не только в вечности, но уже и здесь, в этой жизни, ибо Христос сказал: "Вор приходит только для того, чтобы украсть, убить и погубить. Я пришел для того, чтобы имели жизнь и имели с избытком" (Ин. 10:10). Он обещает благословения не только в материальной жизни, но главное - в духовной. Господь обещает дать человеку мир и покой в сердце, избавить его от страхов, сомнений, чувства вины и безысходности. Он обещает наполнить жизнь человека смыслом и радостью. Он не обещает, что у человека, пришедшего к Нему, исчезнут все проблемы. Нет, они могут остаться, но решать их будет намного проще, ибо уже Сам Бог будет помогать человеку. Также изменится и само отношение человека к своим проблемам. Многочисленные истории жизни различных людей, записанные в Библии рассказывают, как Господь изменял жизнь людей. Это же подтверждают и события всемирной истории, и примеры повседневной жизни. Людей, которые первый раз приходят в церковь всегда поражает то, что члены церкви улыбаются, смеются, они отзывчивы и добры, будучи готовы поделиться всем тем, что имеют. Они любят людей. И эту силу любви им дает Господь. Эти люди отказались от проклятых сокровищ этого мира и обрели те сокровища, что предлагает сегодня Христос каждому человеку. Призыв Божественной милости по-прежнему обращен к каждому жителю земли. "И Дух и невеста говорят: прииди! И слышавший да скажет прииди! Жаждущий пусть приходит, и желающий пусть берет воду жизни даром" (Откр. 22:17).

Список использованной литературы

Абаев В.И. Антидэвовская надпись Ксеркса. - Иранские языки. Труды Ин-та языка и мышления АН СССР. т. 1, М.-Л., 1945.

Абаев В.И. Пятый столбец Бехистунской надписи Дария I и Антидэвовская надпись Ксеркса. // ВДИ, 1963, No3.

Авдиев В.И. История Древнего Востока. Л.: Госполитиздат, 1953.

Амусин И. Д. Проблемы социальной структуры обществ Ближнего Востока (I тыс. до н.э.) по библейским источникам. М.: Наука, 1993.

Антонюк Екатерина. "Я поехала на чемпионат мира... возвещать Евангелие" (интервью взял А. Шатан) // Газета "Взгляд" (Латвия), No2.

Бадж Э.А.У. Мумия. Материалы археологических исследований египетских гробниц. М.: Алетейя, 2001.

Белявский В.А. Тайны Вавилона. М.: Вече, 2001.

Бойд Р. Курганы, гробницы, сокровища. Чехословакия: Свет на Востоке, 1991.

Бойс М. Зороастрийцы: верования и обычаи. М., 1993.

Брэстед Д. История Древнего Египта. В 2 т. Минск: Харвест, 2002.

Бурбон Ф., Лаваньо Э. Святая земля. Атлас чудес света. М.: БММАО, 2001.

Бурхардт К.Х. Древний Ливан. М.: Наука, 1982.

Васильев Л. С. История религий Востока. М.: Высшая школа, 1988.

Васильев Л.С. История Востока, в 2 т. М.: Высшая школа, 1993.

Волкославский Р.Н. О библейских пророках и судьбах истории. Заокский: Источник жизни, 1996.

Воробьев-Десятовский В.С., Ист Р.Ф., Липин Л.А., Петровский Н.С. Очерки истории Древнего Востока. Л.: Учпедгиз, 1956.

Всемирная история, в 24 т. Минск: Литература, 1996.

Геродот. История. М.: Ладомир, АСТ, 1999.

Гиббон Э. Закат и падение Римской империи, в 7 т. М.: Терра, 1997.

Гладкий В. Д. Древний мир. Энциклопедический словарь. В 2 т. Донецк: Отечество, 1996.

Грандт М. История Древнего Израиля. М.: Терра, 1998.

Грантовский Э.А. Иран и иранцы до Ахеменидов. М.: Восточная литература, РАН, 1998.

Грейвс Р., Патай Р. Иудейские мифы. Книга Бытие. М.: Б.С.Г.-Пресс, 2002.

Даль В. Толковый словарь живого великорусского языка. В 4 т. М.: Русский язык, 1978.

Дандамаев М.А. Иран при первых Ахеменидах. М., 1963.

Дандамаев М.А. Политическая история Ахеменидской державы. М.: Наука, 1985.

Дандамаев М.А., Луконин В.Г. Культура и экономика Древнего Ирана. М.: Наука, 1980.

Дащук А. М., Петров Б. Р. Клиническая дерматовенерология. Харьков: Основа, 1997.

Донини А. Происхождение христианства. М.: Политиздат, 1979.

Древний Восток. / Под. ред. В.В. Струве. М.: Учпедгиз, 1953.

Дубнов С.М. Краткая история евреев. СПб., 1912.

Дьяконов И.М. История Мидии. М.-Л.: Издательство АН СССР, 1956.

Дьяконов М.М. Очерк истории древнего Ирана. М.: Восточная литература, 1961.

Ельницкий Л. Новая надпись Ксеркса. // ВДИ, 1940, No 2.

Ибрагимов Р. А. Сексуальное насилие и инфекции, передаваемые половым путем. // Вестник дерматологии и венерологии, 1999, No3.

Иегер О. Всеобщая история, в 24 т. И-е А.Ф. Маркса, 1910.

Иосиф Флавий. Иудейские древности, в 2 т. Минск.: Литература, 1994.

История Востока, в 6 т. М.: Восточная литература РАН, т. 1, 1997.

История Древнего Востока / Под ред. Кузищина. М.: Высшая школа, 2000.

История Древнего мира, в 3 т. / Под ред. Дьяконова И.М., Нероновой В.Д., Свенцицкой И.С. М.: Наука, 1983.

История Древней Греции. М.: Высшая школа, 2001.

Коркина М. В., Лакосина Н. Д., Личко А. Е. Психиатрия. М.: Медицина, 1995.

Косидовский З. Библейские сказания. М.: Политиздат, 1978.

Крижанiвський О.П. Iсторiя Стародавнього Сходу. К.: Либiдь, 2000.

Кузищин В. И. История Древнего Востока. М.: Высшая школа, 2001.

Ллойд С. Археология Месопотамии. М.: Наука, 1984.

Лопухин А.П. Толковая Библия. Стокгольм, 1987.

Лосева О. К., Нахшоев М. Р. Социальное происхождение, сексуальное поведение, потенциал и распространение инфекций, передаваемых половым путем у женщин, предоставляющих платные сексуальные услуги // Вестник дерматологии и венерологии, 1999, No3.

Луконин В.Г. Искусство древнего Ирана. М., 1977.

Масперо Ж. Древняя история народов Востока. М.: Типография М.Г. Волчанинова, 1895.

Масперо Ж. Древняя история. Египет. Ассирия. СПб.: Из-во Л.Ф. Пантелеева, 1892.

Мень А. История религии. В 7 т. М.: Слово, 1991.

Меренков А. В., Халемин Я. А., Сырнева Т. А., Никитина М. Н. Проституция: проблемы культуры, воспитания и экономики. // Вестник дерматологии и венерологии, 1999, No3.

Мерперт Н.Я. Очерки археологии библейских стран. М., 2001.

Мифы народов мира, в 2 т. М.: Советская энциклопедия, 1982.

Николай Дамасский. История. // Вестник древней истории, 1960, No3-4.

Опарин А.А. Атлас древней и пророческой истории . - Харьков: Факт, 1999.

Опарин А.А. Всемирная история в королевских династиях . - Харьков, 1997.

Опарин А.А. Всемирная история и пророчества Библии . - Харьков: Факт, 1997.

Опарин А.А. Древние города и библейская археология . - Харьков: Факт, 1997.

Опарин А.А. Древний мир и библейская хронология . - Харьков: Факт, 1998.

Опарин А.А. И камни возопиют... - Харьков: Факт, 2000; 2 изд. 2001.

Опарин А.А. Ключи истории. Археологическое исследование книги Бытие . - Харьков: Факт, 2001.

Опарин А.А. Развенчанные боги. Археологическое исследование книг Ионы и Наума . Харьков: Факт, 2002.

Опарин А.А. Религии мира и Библия . - Харьков: Факт, 2000; 2 изд. 2001.

Опарин А.А. Судьи, приговорившие себя. Археология Нового Завета . - Харьков: Факт, 2001.

Опарин А.А. У разбитых водоемов. Археологическое исследование книг Исход и Иисуса Навина . - Харьков: Факт, 2002.

Опарин А.А., Молчанов С.Б. Но как было во дни Ноя . - Харьков: Факт, 1998; 2 изд. Нижний Новгород, 2002; 3 изд. Харьков, 2002.

Очерк истории еврейского народа. В 2 т. Израиль, Иерусалим: Библиотека-Алия, 1994.

Паулин Д. Библейская истина в современном мире. Заокский: Источник жизни, 2000.

Пелт Н. В. Мы только начинаем. Заокский: Источник жизни, 1996.

Перепелкин Ю.Я. История Древнего Египта. СПб.: Нева, Летний сад, 2001.

Пьянков И.В. Борьба Кира II с Астиагом по данным античных авторов. / ВДИ, 1971, No3.

Рагозина З.А. История Ассирии. СПб.: И-е А.Ф. Маркса, 1902.

Рагозина З.А. История Мидии. СПб.: И-е А.Ф. Маркса, 1903.

Рагозина З.А. История Халдеи. СПб.: И-е А.Ф. Маркса, 1902.

Религии мира: энциклопедия, в 2 т. М.: Аванта+, 1996.

Ренан Э. История израильского народа. М.: Изд-во В. Шевчук, 2001.

Страбон. География в 17 книгах. М.: Ладомир, 1994.

Струве В.В. История Древнего Востока. Л.: ОГИЗ, 1941.

Струве В.В. Надпись Ксеркса о "дэвах" и религия персов. / ИАН. СИФ, 1944, т. 1, No3.

Тураев Б.А. Древний Египет. СПб.: Нева, Летний сад, 2000.

Тураев Б.А. История Древнего Востока, в 2 т. Л.: ОГИЗ, 1935.

Уайт Е. Великая борьба . К.: Джерело життя, 1994.

Уайт Е. Пророки и цари . Заокский: Источник жизни, 1994.

Уилбер Д. Персеполь. М.: Наука, 1977.

Фрейман А. А. Новые работы по древнеперсидским надписям. // Вестник древней истории, 1940, No 2.

Хинц В. Государство Элам. М.: Наука, 1977.

Хрестоматия по истории Древнего Востока, в 2 т. / Под ред. М.А. Коростовцева, И.С. Кацнельсона, В.И. Кузищина. М.: Высшая школа, 1980.

Щедровицкий Д.В. Введение в Ветхий завет. Пятикнижие Моисеево. М.: Теревинф, 2001.

Юсифов Ю.Б. Хозяйственные документы из Суз и хронология ранних Ахеменидов. // ВДИ, 1958, No3.

Ярославцева Н. Д., Гайдаренко Н. В. Психологические последствия жестокого обращения с детьми. // Сборник научных трудов "Актуальные проблемы современного детства". М., 1994.

Albright, W. F. 1974. The Lachish Cosmetic Burner and Esther 2:12. Pp. 25-32 in A Light unto My Path: OT Studies in Honor of Jacob M. Myers, ed. H. Bream et al. Philadelphia.

Altheim F. Weltgeschichte Asiens im griechischem Zeitalter, v. 1, Halle, 1947.

Altheim, F., and Stiehl, R. 1963. Die aramдische Sprache unter den Achaemeniden. Frankfurt.

Amiet, P. 1966. Elam. Auvers-sur-Oise.

Amiet, P. 1972. Glyptique susienne Mйmoires 43. 2 vols. Paris.

Amiet, P. 1974. Quelques observations sur le palais de Darius . Suse. Syr 51:65-73.

Amiet, P. 1988. Suse, cinq mille ans d'histoire. Paris.

Anderson, B. W. 1950. The Place of the Book of Esther in the Christian Bible. JR 30: 32-43.

Andrews, M. E. 1975. Esther, Exodus and Peoples. ABR 23: 25-28.

Badgley R. et al. Sexual offences aganist children. Ottawa: Minister of supply and services, 1984.

Bardtke, H. 1973. Zusдtze zu Esther. Pp. 15-62 in Historische und legendarische Erzдhlungen, jьdische Schriften aus hellenistisch-rцmischer Zeit 1/1, ed. W. G. Kьmmel et al. Gьtersloh.

Ben-Chorin, S. 1938. Kritik des Estherbuches: Eine theologische Streitschrift. Jerusalem.

Berg, S. B. 1979. The Book of Esther: Motifs, Themes and Structure. SBLDS 44. Missoula, MT.

Berg, S. B. 1980. After the Exile: God and History in the Books of the Chronicles and Esther. Pp. 107-27 in The Divine Helmsman, ed. J. L. Crenshaw and S. Sandmel. New York.

Bickermann, E. J. 1944. The Colophon of the Greek Book of Esther. JBL 63: 39-62.

Bickermann, E. J. 1951. Notes on the Greek Book of Esther. PAAJR 20: 101-33.

Boucharlat, R. 1985. Suse, marchй agricole ou relais du grand commerce? Suse et la Susiane . l'йpoque des grands empires.) Palйorient 11/2:71-81.

Boucharlat, R., and Labrousse, A. 1979. Le palais d'Artaxerx s II sur la rive droite du Chaour . Suse. Cahiers de la DAFI 10:21-136.

Brownlee, W. H. 1966. Le Livre grec d'Esther et la royautй divine: Corrections orthodoxes au livre d'Esther. RB 73: 161-85.

Carter, E., and Stolper, M. W. 1984. Elam, Survey of Political History and Archaeology. Near Eastern Studies 25. Berkeley.

Cazelles, H. 1961. Note sur la composition du rouleau d'Esther. Pp. 17-29 in Lex tua veritas: Festschrift fьr Hubert Junker, ed. H. Gross and F. Mussner. Trier.

Clines, D. J. A. 1984. The Esther Scroll: The Story of the Story. JSOTSup 30. Sheffield.

Cohen, A. D. 1974. "Hu Ha-goral": The Religious Significance of Esther. Judaism 23: 87-94.

Collins, J. J. 1983. Between Athens and Jerusalem: Jewish Identity in the Hellenistic Diaspora. New York.

Cook, H. J. 1969. The A-Text of the Greek Versions of the Book of Esther. ZAW 81: 369-76.

Dhalla m. N. Zoroastrian theology from the earliest times to the present day. N. Y., 1914.

Dieulafoy, M. 1890-92. L'acropole de Suse. 4 vols. Paris.

Dommershausen, W. 1968. Die Esterrole: Stil und Ziel einer alttestamentlichen Schrift. SBM 6. Stuttgart.

Duchesne-Guillemin, J. 1953. Les Noms des eunuques d'Assuйrus. Mus 66: 105-8.

Ehrlich, E. 1955. Der Traum des Mardochai. ZRGG 7: 69-74.

Fox, M. V. 1983. The Structure of the Book of Esther. Pp. 291-303 in Essays on the Bible and the Ancient World, Festschrift for I. L. Seeligman, 3. Jerusalem.

Fritzsche, O. F. 1851. Zusдtzen zum Buch Esther. KEHAT 1: 67-108.

Fuerst, W. J. 1972. The Rest of the Chapters of the Book of Esther. Pp. 132-68 in The Shorter Books of the Apocrypha, ed. J. C. Dancy. Cambridge.

Fuller, J. M. 1888. The Rest of the Chapters of the Book of Esther. Apocrypha of the Speaker's Commentary, vol. 1. Ed. Henry Wace. London.

Gan, M. 1961-62. The Book of Esther in the Light of the Story of Joseph in Egypt. Tarbiz 31: 144-49 (in Hebrew).

Gaster, T. H. 1950. Purim and Hanukkah in Customs and Tradition. New York.

Ghirshman, R. 1964. The Arts of Ancient Iran from Its Origins to the Time of Alexander. New York.

Gordis, R. 1976. Studies in the Esther Narrative. JBL 95: 43-58.

Gordis, R. 1981. Religion, Wisdom and History in the Book of Esther-A New Solution to an Ancient Crux. JBL 100: 359-88.

Gunkel, H. 1916. Esther. Religionsgeschichtliche Volksbucher, 2/19-20. Tьbingen.

Hallo, W. 1983. The First Purim. BA 46: 19-29.

Hanhart, R. 1966. Esther. Septuaginta Vetus Testamentum graecum auctoritatae academiae scientaiarum gottingensis editum, 8/3. Ed. J. Ziegler. Gцttingen.

Herst, R. E. 1973. The Purim Connection. USQR 28: 139-45.

Hinz W, Darins und die pers er Bd. 1-2. Baden-Baden, 1976.

Hoschander, J. 1923. The Book of Esther in the Light of History. Philadelphia.

Humphreys, W. 1973. A Life-Style for Diaspora: A Study of the Tales of Esther and Daniel. JBL 92: 211-23.

Jackson W. A. V. Zoroastr the prophet of ancient Iran. N. Y. 1899.

Jacob, B. 1890. Das Buch Esther bei dem LXX. ZAW 10: 241-98.

Jensen, P. 1892. Elamitische Eigennamen: Ein Beitrag zur Erklдrung der elamitischen Inschriften. WZKM 6: 47-70, 209-26.

Jones, B. W. 1977. Two Misconceptions about the Book of Esther. CBQ 39: 171-81.

Jones, B. W. 1978. The So-Called Appendix to the Book of Esther. Semitics 6: 36-43.

Kervran, M. 1985. Transformation de la ville de Suse et de son йconomie de l'йpoque sasanide . l'йpoque abbaside. Palйorient 11/2:91-100.

Kienitz F.K. Die politische Geschichte Agyptens von 7. bis rum 4. Jahrhundert vor der Zeitwende. B., 1953.

Lagarde, P. de. 1883. Librorum Veteris Testamenti canonicorum pars prior Graece. Gцttingen.

Lebram, J. C. H. 1972. Purimfest und Estherbuch. VT 22: 208-22.

Lewy, J. 1938. The Old Assyrian puru'um and pkrum. Revue hittite et asiatique 5: 117-24.

Lewy, J. 1939. The Feast of the 14th Day of Adar. HUCA 14: 127-151.

Loader, J. A. 1978. Esther as a Novel with Different Levels of Meaning. ZAW 90: 417-21.

Loewenstamm, S. E. 1971. Esther 9:29-32: The Genesis of a Late Addition. HUCA 42: 117-24.

Loftus, W. K. 1857. Travels and Researches in Chaldaea and Susiana. London.

Martin, R. A. 1974. Syntactical Evidence of Semitic Sources in Greek Documents. SBLSCS 3. Missoula, MT.

Martin, R. A. 1975. Syntax Criticism of the LXX Additions to the Book of Esther. JBL 94: 65-72.

Meinhold, A. 1975-76. Die Gattung der Josephsgeschichte und des Estherbuches: Diasporanovelle. ZAW 87: 306-24; 88: 79-93.

Millard, A. R. 1977. The Persian Names in Esther and the Reliability of the Hebrew Text. JBL 96: 481-88.

Millard, A. R. 1982. In Praise of Ancient Scribes. BA 45: 143-53.

Miller, C. H. 1980. Esther's Levels of Meaning. ZAW 92: 145-48.

Moore, C. A. 1965. The Greek Text of Esther. Diss., Baltimore.

Moore, C. A. 1967. A Greek Witness to a Different Hebrew Text of Esther. ZAW 79: 351-58.

Moore, C. A. 1973. On the Origin of the LXX Additions to the Book of Esther. JBL 92: 382-93.

Moore, C. A. 1975. Archaeology and the Book of Esther. BA 38: 62-79.

Moore, C. A. 1977. Daniel, Esther, and Jeremiah: The Additions. AB 44. Garden City, NY.

Moore, C. A. 1985. Esther Revisited: An Examination of Some Esther Studies over the Past Decade. Pp. 163-74 in Biblical Studies in Honor of Samuel Iwry, ed. A. Kort and S. Morschauser. Winona Lake, IN.

Motzo, B. 1924. Il Rifacimento Greco di Ester e il III Mac. Pp. 272-90 in Saggi di Storia e Letteratura Giudeo-Ellenistica of Contributi all'Scienza dell'Antichit. 5. Florence.

Nickelsburg, G. 1981. Israel in Egypt. Pp. 161-93 in Jewish Literature between the Bible and the Mishnah. Philadelphia.

Niditch, S., and Doran, R. 1977. The Success Story of the Wise Courtier: A Formal Approach. JBL 96: 179-93.

Oppenheim, A. L. 1965. On Royal Gardens in Mesopotamia. JNES 24: 328-33.

Orlinsky, H. L. 1974. The Canonization of the Hebrew Bible and the Exclusion of the Apocrypha. Pp. 257-86 in Essays in Biblical Culture and Translations. New York.

Perrot, J. 1981. L'architecture militaire et palatiale des Achйmйnides . Suse. 150 Jahre Deutsches Archдologisches Institut, 1829-1979. Internationale Kolloquium. Mainz.

Pfeiffer, R. H. 1949. History of NT Times. New York.

Radday, Y. T. 1973. Chiasm in Joshua, Judges, and Others. Linguistica Biblica 3: 6-13.

Review and Herald, 1993, VII.

Ringgren, H. 1956. Esther and Purim. SEA 20: 5-24.

Roberts, B. J. 1951. The OT Text and Versions. Cardiff.

Rosenthal, L. A. 1895. Die Josephsgeschichte mit den Bьchern Ester und Daniel verglichen. ZAW 15: 278-84.

Rosenthal, L. A. 1897. Nochmals der Verglich Ester, Joseph, Daniel. ZAW 17: 125-28.

Sandmel, S. 1972. The Enjoyment of Scripture. New York.

Schildenberger, J. B. 1941. Das Buch Esther. HSAT 4. Bonn.

Soubigou, L. 1952. Esther traduit et commentй. 2d ed. La Sainte Bible-Bible de Jйrusalem. Paris.

St ve, M.-J. 1974-75. Inscriptions des Achйmйnides . Suse. Studia Iranica 3:7-28, 136-69; 4:7-26.

Stiehl, R. 1956. Das Buch Ester. WZKM 53: 4-22.

Streck, M. 1934. al-Sus. Vol. 4, pp. 592-96 in Encyclopйdie de l'Islam.

Striedl, H. 1937. Untersuchung zur Syntax und Stilistik des hebrдischen Buches Esther. ZAW 55: 73-108.

Talmon, S. 1963. Wisdom in the Book of Esther. VT 13: 419-55.

The Anchor Bible Dictionary (New York: Doubleday) 1997, 1992.

Torrey, C. C. 1944. The Older Book of Esther. HTR 37: 1-40.

Tov, E. 1982. The "Lucianic Text" of the Canonical and the Apocryphal Section of Esther: A Rewritten Biblical Book. Textus 10: 1-25.

Vallat, F. 1970. Table йlamite de Darius Ier. RA 64:149-60.

Vallat, F. 1986. Table accadienne de Darius Ier. Pp. 277-87 in Fragmenta Historiae Aelamicae.


Проповеди

Д. Б. Ворфоломеев

Проповеди пастора Ворфоломеева

Собрание проповедей за 2000-2002 гг.

Оглавление

Иисус встал на наше место, чтобы мы встали на Его
Молитва
Ответ на молитву и наша реакция
Ходатай
Грех и покаяние в жизни христианина
Обещания Божьи
Мы - священники
Призыв к Божьим людям
Довольство в жизни христианина
Искушение и грех
Мудрость Божья (слушание)
Мудрость Божья (вера)
Мудрость Божья (размышление)
Нужда в молитве
Смирение и зависимость от Бога
Обличение и наказание
Ученик Христа
Слава Божья
Борьба с плотью
Борьба с миром
Противостояние сатане
Ближе, Господь, к Тебе
Хождение в Духе
Истина
Прощение грехов
Верховная власть Бога
Верховная власть Бога (управление)
Верховная власть Бога (молитва)
Неизменность Бога
Верховная власть Бога и ответственность человека
Наше отношение к верховной власти Бога
Праведность Божья
Спасительная вера
Отношение к греху
Почему христиане должны отказываться от греха
Покорность человеческому начальству
Отношение к властям
Как научиться довольству
Мудрость Божья (исполнение)
Как научиться довольству - 2
Библейский взгляд на деньги
Библейский взгляд на деньги - 2
Библейское учение о пожертвовании - 1
Библейское учение о пожертвовании - 2
Библейское учение о пожертвовании - 3
Божья благость
Пример для подражания
О чем важно молиться
Невеста Иисуса Христа
Прелюбодеяние
Заглаживание нашей вины
Возрождение
Умилостивление Божьей справедливости
Оправдание
Положение во Христе
Достойное представление о Боге
С нами Бог
Мудрость Соломона
Наше служение
Обличение и наказание в церкви Божьей
Секелаг
Кто удерживает христиан от греха
Грехи покрыты
Милость и терпение Господа
Брачные отношения церкви с Богом
Пассивность Иакова
Пассивность Иакова - 2
Пассивность Иакова - 3
Божий гнев
Жертва хвалы
Все или ничего
Вера Моисея
Живая вера
Мы ходим верою, а не видением
Что есть вера?

Иисус встал на наше место, чтобы мы встали на Его

Что мы знаем о Христе, о Его искупительной жертве, о Его угодной Богу воле? Мы принимаем Его жертву за нас, часто даже не задумываясь о том, какие последствия нас ожидали бы, если бы мы не узнали Его. Но часто люди, принимая Христа, не задумываются об очень важных истинах. И вы знаете, что Он явился для того, чтобы взять грехи наши, и что в Нем нет греха. (1Иоан.3:5) А что для вас значит то, что Христос взял на себя ваши грехи, понес на себе ваше наказание?
Однажды утром около 2000 лет назад человек по имени Варавва, грабитель, убийца и мятежник, осужденный на распятие, был освобожден. (Марк 15 гл.) Как раз в то время перед праздником Пасхи прокуратор Иудеи имел обычай отпускать на волю одного узника для приобретения большей популярности у народа. В тот день в темнице кроме Вараввы был и Иисус Христос. Понтий Пилат желал отпустить на волю Иисуса, которому иудейские первосвященники предъявили обвинения в заговоре и мятеже. Пилат знал, что они завидовали Иисусу, ведь Иисус был угрозой для иудейской религии, но для Римской империи Иисус не представлял опасности. Но если Иисус являлся Царем Иудейским, то это следовало пресечь, ведь для иудейского народа единственным царем и начальником должен был быть римский цезарь. Пилат знал, что Иисус невиновен, и поэтому не желая показать себя снисходительным к потенциальному врагу Империи, решил разрешить дилемму отпустив Его перед Пасхой. Он конечно, предполагал, что толпа упросит отпустить невинного учителя, а не осужденного уголовника.
Но он жестоко ошибался. Пилат был в смятении, когда толпа, подстрекаемая первосвященниками, выбрала Варавву. Да как они могли? Если и был человек, который должен был умереть, так это Варавва, если и был человек, который должен был жить, то это Иисус. Желая угодить толпе, Пилат умыл руки и предал Иисуса на распятие, зная что Он невиновен. Иисус стал заменой Варавве. Иисус взял на себя крест, предназначенный для Вараввы, Иисус умер вместо Вараввы.
Варавва был убийцей, грабителем и мятежником, и мы с вами находимся на его месте. Христос сделал для нас то же, что Он сделал и для Вараввы, Он умер за нас. Вы скажете, но ведь я не совершал таких ужасных вещей, как Варавва, я невинен в этих убийствах, мятежах… Зачем мне кровь Иисуса?
Мы можем не делать того, в чем был виновен Варавва, но мы все же грешники. Все мы развращены грехом. Может быть вы убили кого-то в своем сердце, жестоко его осудив и оболгав, или восстали против истины своим неповиновением и лицемерием. Каждый из нас находится на месте Вараввы. Каждый из нас должен умереть, и тут Христос занимает наше место. Мы пережили то, что пережил Варавва. Христос умер за грехи Вараввы и за наши грехи.
Эта история напоминает нам о заместительной жертве Христа за нас. Павел пишет: Ибо не знавшего греха Он сделал для нас жертвою за грех, чтобы мы в Нем сделались праведными пред Богом. (2Кор.5:21). Христос подходит заменой греха для каждого человека на земле. Он - совершенный Спаситель. Он на 100% человек и на 100% Бог. Так как Он - человек, Он может занять наше место и понести наши грехи на крест. Так как Он - Бог, Его страдание и смерть имеют вечную ценность и удовлетворяют праведность Божью, ведь Он несет наказание, которое должны были получить мы. Жертва Христа освобождает нас от суда Божьего за наш грех и возвращает нам общение любви и доверия с Богом.
Крест находится в центре всего Евангелия. Это добрая весть для всех грешников, и для нас с вами. Бог возлюбил нас и Христос заменил нас Собой.
Когда мы говорим, что Христос страдал за нас, мы помним, что Бог страдал за наши грехи. потому что Бог во Христе примирил с Собою мир, не вменяя людям преступлений их, и дал нам слово примирения. (2Кор.5:19). Бог, будучи Судьей, был осужден. Бог страдал за нас через Христа. Крест провозглашает Божий суд над грехом и любовь Бога к грешникам. Замещая нас, Христос берет наш грех на Себя и дает нам Свою праведность. Мы получаем праведность перед Богом, уверовав в Христа. Но Он изъязвлен был за грехи наши и мучим за беззакония наши; наказание мира нашего было на Нем, и ранами Его мы исцелились. (Ис.53:5)
О чем вы задумываетесь, когда читаете последние главы Евангелий? Задумываетесь ли вы о том, что как козел отпущения уносил все грехи Израиля на себе, так и Христос забрал ваши грехи? Он отплатил за них, сделав то, что не могли сделать миллионы жертв животных или кипы законов. Он взял грехи людей на Себя, понес их на крест и при Своей смерти удалил их и разрушил их навсегда. В Нем вы и обрезаны обрезанием нерукотворенным, совлечением греховного тела плоти, обрезанием Христовым; быв погребены с Ним в крещении, в Нем вы и совоскресли верою в силу Бога, Который воскресил Его из мертвых, и вас, которые были мертвы во грехах и в необрезании плоти вашей, оживил вместе с Ним, простив нам все грехи, истребив учением бывшее о нас рукописание, которое было против нас, и Он взял его от среды и пригвоздил ко кресту; (Кол.2:11-14) Своим крещением мы свидетельствуем, что мы умерли вместе со Христом для этого мира и для греха, и что у нас есть свобода не грешить. Кажется, что грех приносит свободу. Но свобода делать, что хочешь приводит к желанию делать все подряд. И мы становимся рабами греха. Свобода от рабства греха приходит только от крови Христа. Он позволил нам удалиться от грехов и очистил наше сознание Духом Святым. Очень часто внешнего очищения бывает недостаточно, и только Бог может очистить мысли и разум человека.
Теперь вы знаете, что Иисус заместил нас на кресте. Наказание отбыто, мы выпущены на свободу из темной клетки. Наши глаза видят то, чего не привыкли видеть раньше. Мы теперь видим жизнь глазами Христа. Мы изменились и готовы к новой жизни, где все по-новому. Теперь у нас есть стандарт, к которому мы можем стремиться. Это - Слово Божье, во всей Его полноте, недоступное нам, пока мы не отдали себя Иисусу. Но возникает вопрос: как же не претыкаться на пути к Нему?
Если вам дают рецепт вкуснейшего бананового торта, уверяя, что все будет великолепно, и вы берете этот рецепт и следуете ему во всем, до последней запятой, соблюдая все условия и время, то у вас получится именно такой вкусный торт, какой и должен был быть. Но если вы решите заменить что-то (банан тыквой), добавить другой ингредиент, то скорее всего у вас будет уже не банановый торт, а какая-то гадость.
Апостол Петр предлагает нам рецепт беспроигрышной христианской жизни. Как от Божественной силы Его даровано нам все потребное для жизни и благочестия, через познание Призвавшего нас славою и благостию, которыми дарованы нам великие и драгоценные обетования, дабы вы через них соделались причастниками Божеского естества, удалившись от господствующего в мире растления похотью: то вы, прилагая к сему все старание, покажите в вере вашей добродетель, в добродетели рассудительность, в рассудительности воздержание, в воздержании терпение, в терпении благочестие, в благочестии братолюбие, в братолюбии любовь. Если это в вас есть и умножается, то вы не останетесь без успеха и плода в познании Господа нашего Иисуса Христа. А в ком нет сего, тот слеп, закрыл глаза, забыл об очищении прежних грехов своих. (2Пет.1:3-9)
Два основных компонента в этот рецепт вкладывает Бог - это Его божественная сила и Его же драгоценные и незыблемые обещания. Если мы соединим Его силу и Его обещания со своей верой и своей жизнью, то станем подражать Христу. Далее Петр перечисляет, что нам нужно добавить к вере: усердие, добродетель, рассудительность, воздержание, терпение, благочестие, братолюбие и любовь (вопросы теста показали, что каждому из нас не хватает любви и милости друг ко другу). Если все это есть, то результат, то есть плод, обязательно будет, и мы не преткнемся, ходя с Господом. Тот, кто не следует этому рецепту после своего спасения, тот слеп, и забыл об очищении своих грехов.
Если вы переписываете Божьи рецепты на свой вкус, то нечего потом и плакаться, что ничего в жизни не получается. Нужно же делать все слово в слово так, как написано. Ведь мы помним, что мы МОЖЕМ делать это благодаря восстановительной и заместительной жертве Христа за нас. Не забывайте, что когда вы открываете Библию, у вас открываются глаза. А если вы в течение всего дня не вспомнили о Библии, об общении с Небесным Отцом, о радости спасения через заместительную жертву Христа, то вы и будете ходить слепыми в течение всего дня. Остановитесь и задумайтесь о Его роли в вашей жизни. Он встал на ваше место, чтобы вы оказались на Его.

Молитва

Мы уже знаем, что мы как дети Божьи нуждаемся в молитве как никто другой. Это - источник силы, радость общения с Небесным Отцом. У нас нет сил добиться чего-либо своими силами, поэтому мы можем просто воззвать к Богу и положиться на Него. В конце концов, никто больше не даст нам такой защиты, как Он. Иногда люди говорят: Я не знаю, как молиться, с чего начинать, о чем просить. В Библии мы видим ясный план молитвы, представленный Самим Иисусом Христом. Давайте прочитаем его.
Молитесь же так: Отче наш, сущий на небесах! да святится имя Твое; да приидет Царствие Твое; да будет воля Твоя и на земле, как на небе; хлеб наш насущный дай нам на сей день; и прости нам долги наши, как и мы прощаем должникам нашим; и не введи нас в искушение, но избавь нас от лукавого. Ибо Твое есть Царство и сила и слава во веки. Аминь. (Матф.6:9-13)
Молитесь же так, то есть постоянно делайте это. Но значит ли это всякий раз повторять только эти слова? Нет. Иисус говорит: Молитесь таким образом, помня об этом, держа это в голове, по такому плану. Помните, о чем Я говорю, и постоянно молитесь по этому плану. Пусть это будет источником вашей молитвы. Молитесь постоянно.
Давайте разберемся, почему нужно постоянно молиться именно по такому образцу. Начало молитвы: Отче наш, Сущий на небесах.
Был человек, посланный от Бога; имя ему Иоанн. Он пришел для свидетельства, чтобы свидетельствовать о Свете, дабы все уверовали чрез него. Он не был свет, но был послан, чтобы свидетельствовать о Свете. Был Свет истинный, Который просвещает всякого человека, приходящего в мир. В мире был, и мир чрез Него начал быть, и мир Его не познал. Пришел к своим, и свои Его не приняли. А тем, которые приняли Его, верующим во имя Его, дал власть быть чадами Божиими, которые ни от крови, ни от хотения плоти, ни от хотения мужа, но от Бога родились. (Иоан.1:6-13). Каждый принимающий Иисуса, переживает второе, духовное рождение. Он рождается в духовную семью, у которой один отец - Бог. Физическое рождение привело нас в семью дьявола, духовное рождение - в семью Бога. Благодаря Иисусу, мы - Его дети, стоим на Его месте. Поэтому Иисус говорит: Молитесь так - Отец наш. Мы - дети Божьи не по своей воле, не по крови или происхождению, но по Его воле. В этом мы имеем полную уверенность в спасении и безопасность. Мы не можем выбрать Его, но Он выбрал нас. Поэтому мы не должны бояться о потере нашего спасения. Если Он выбрал нас, мы точно там будем. Он живет на небесах, и мы будем там жить. Он полюбил нас как своих детей, и молитва в первую очередь предназначена для нас - Его детей. Ведь Иисус Сам сказал - Молитесь: Отец наш, который на небесах. Молитва - для нас. Мы сотворены, чтобы общаться с Богом. Мы общаемся с Ним в молитве. Это - самое главное.
И дам вам сердце новое, и дух новый дам вам; и возьму из плоти вашей сердце каменное, и дам вам сердце плотяное. Вложу внутрь вас дух Мой и сделаю то, что вы будете ходить в заповедях Моих и уставы Мои будете соблюдать и выполнять. (Иез.36:26,27). Чей Дух Он даст нам? Разве это не Его Дух? В каждом из уверовавших в спасение Иисуса Христа, находится Дух Святой. Мы знаем это не потому, что мы чувствуем Его, а потому, что Бог так говорит. Он избрал нас. Дух Святой скреплен с нами накрепко. Для каждого, кто поверил в Иисуса Христа, Он стал Отцом, и дал нам новое сердце и новый дух. Раньше наше сердце было каменное, мы не слышали Бога и были ожесточены. Теперь сердце у нас плотяное, мягкое и чувствительное к воле Божьей, к страданиям людей. Сердце Христа. Вы видите как вы важны для Бога? Он меняет вас изнутри.
Женщина, не разрешавшая нам рассказывать библейские истории детям, мотивировала это тем, что она боится, что дети изменятся под влиянием Слова Божьего. Если посмотреть на духовное состояние детей сейчас, становится страшно. Они мертвы изнутри. Хуже быть не может. И только Слово Божье изменяет людей, действительно изменяет. Оно изменяет людей только к лучшему, ведь у них исчезает каменное сердце, и возрождается дух. Сама же эта женщина признала, что за последние годы большинство детей было усыновлено именно семьями верующих. Вы видите, как изменилось сердце людей? Они были усыновлены Небесным Отцом и их плотяное, чувствительное сердце не могло пройти мимо брошенных детей. Именно благодаря тому, что в нас новое сердце и новый дух, мы и играем с этими детьми. Это не мы такие хорошие, это Бог поработал в нас и изменил нас. Мы видим важность того служения, потому что оно важно в первую очередь для Бога. И сейчас Бог ответил на наши молитвы - мы можем рассказывать детям библейские истории.
Потому что вы не приняли духа рабства, чтобы опять жить в страхе, но приняли Духа усыновления, Которым взываем: "Авва, Отче!" (Рим.8:15). Когда мы усыновляем ребенка, мы делаем выбор. Мы выбираем любить его. И Бог выбирает любить нас и поэтому усыновил. Мы - настоящие дети Бога, ведь этот образ появился в то время, когда в Иудее существовал обычай обращаться с усыновленным ребенком как с родным. Во Христе мы обретаем уверенность и спасение. Сей самый Дух свидетельствует духу нашему, что мы -- дети Божии. (Рим.8:16). Он дал нам Свой Дух и Он свидетельствует нам, что мы Его дети. И мы можем воскликнуть: Авва, Отче! В те времена словом отец называли многих людей пожилого возраста. Но словом Авва называли только собственных отцов, больше никого. Раб мог назвать своего господина Отец, но он не мог называть его Авва. У нас с Богом новые отношения.
Земные отношения между отцом и сыном являются прообразом этих отношений.
Хороший отец любит и заботится о своем сыне Все заботы ваши возложите на Него, ибо Он печется о вас. (1Пет.5:7). Мы можем возлагать на Бога свои беды, проблемы и заботы не только потому, что Он имеет силу избавить нас от них, как тот нечестивый судья для вдовы, но и потому, что Он лучше неправедного судьи и печется о нас. Он рад заботиться о нас. Как родителям радостно заботиться о своем любимом сыне.
Хороший отец защищает своего сына а кто соблазнит одного из малых сих, верующих в Меня, тому лучше было бы, если бы повесили ему мельничный жернов на шею и потопили его во глубине морской. (Матф.18:6). Бог бережет нас. Мы даже себе и не представляем, от каких бед уберегла нас Его рука, пока мы ходим с Ним.
Хороший отец заботится о нуждах своего сына Бог мой да восполнит всякую нужду вашу, по богатству Своему в славе, Христом Иисусом. (Фил.4:19). Бог знает наши нужды лучше нас самих. Он знает, как восполнить их, чтобы мы были удовлетворены. Он всегда дает нам по нужде нашей. Не думайте, что это является обещанием гор богатств и дворцов для каждого христианина. Человек многого желает, но нужно ему лишь одно - общение с Богом. Не хлебом одним жив человек, но Словом всяким, исходящим из уст Божьих.
Хороший отец наставляет и учит своего сына Утешитель же, Дух Святый, Которого пошлет Отец во имя Мое, научит вас всему и напомнит вам все, что Я говорил вам. (Иоан.14:26). Дух Святой действует в тех, кто подчиняет Ему свое сердце и многому его обучает.
Хороший отец помогает своему сыну Бог нам прибежище и сила, скорый помощник в бедах, (Пс.45:2). Мы знаем, что Бог - лучший помощник. Но часто мы забываем призывать Его помощь. Однажды маленький мальчик пытался поднять огромный камень, но не мог даже сдвинуть его. Мимо шел его отец. Он остановился и стал наблюдать за усилиями мальчика. Наконец он спросил своего сына: “Сын, толкаешь ли ты камень со всей своей силой?” Сын ответил: “Конечно, еще бы!”. “Нет”, - ответил отец, - “ты не попросил меня помочь тебе”.
Хороший отец никогда не сделает чего-либо, чтобы умышленно навредить своему сыну. Он будет делать лишь то, что будет помогать сыну расти и взрослеть и стать таким, каким отец хочет его видеть. Наш Небесный Отец действует также, только Его пути совершенны. Земные отцы могут ошибаться, а Бог никогда не совершает ошибок в общении со своими детьми. Итак если вы, будучи злы, умеете даяния благие давать детям вашим, тем более Отец ваш Небесный даст блага просящим у Него. (Матф.7:11).
Мы знаем теперь, что наш небесный Отец любит нас и заботится о нас всегда. Но знаете ли вы, что такое - быть сыном Бога? Ведь Бог: Он есть Тот, Который восседает над кругом земли, и живущие на ней - как саранча пред Ним; Он распростер небеса, как тонкую ткань, и раскинул их, как шатер для жилья. Он обращает князей в ничто, делает чем-то пустым судей земли. Едва они посажены, едва посеяны, едва укоренился в земле ствол их, и как только Он дохнул на них, они высохли, и вихрь унес их, как солому. Кому же вы уподобите Меня и с кем сравните? говорит Святый. Поднимите глаза ваши на высоту небес и посмотрите, кто сотворил их? Кто выводит воинство их счетом? Он всех их называет по имени: по множеству могущества и великой силе у Него ничто не выбывает. (Ис.40:22-26). Вот - Бог на небесах, к Которому мы взываем. Это - наш Отец. Он - твой Отец и твой и мой. Он слушает нас, ведь мы - Его дети. И для Него нет нерешимой проблемы, ведь Он восседает над кругом земли. Уясните, что Тот, к Кому вы взываете в молитвах и называете своим Отцом - Всемогущий Бог, который создал все. Для Него нет ничего слишком сложного. И Он - наш Отец. Он - силен.
Иисус знал это. Вечером того дня сказал им: переправимся на ту сторону. И они, отпустив народ, взяли Его с собою, как Он был в лодке; с Ним были и другие лодки. И поднялась великая буря; волны били в лодку, так что она уже наполнялась водою. А Он спал на корме на возглавии. Его будят и говорят Ему: Учитель! неужели Тебе нужды нет, что мы погибаем? (Мар.4:35-38). Ученики воззвали к Иисусу: Учитель, мы погибаем, волны бьют в лодку, мы тонем, сейчас вот-вот пойдем на дно, а Тебе все равно! Спишь, будто ничего Тебя не касается! Иисус прекратил бурю и упрекнул учеников - разве у вас нет веры? Разве вы забыли, то ваш Отец восседает над кругом земли, что Он любит вас? Почему вы боязливы? Я не боюсь. Я знаю, что Бог обо мне позаботится и я спокойно сплю. Иисус знал о важности общения с Отцом и что в Его руке Он был безопасен, даже если волны перехлестывали лодку. Он знал, в чем Его сила. Не думайте, что в ваших усилиях и суете ваша сила! Нет, ваша сила в молитве. Это кажется слабостью - полагаться на Бога, когда все вокруг рушится. Но мы должны знать, что в нашей слабости наша сила, помните? Когда я силен, тогда я слаб, но когда я слаб, тогда силен.
Сколько раз они раздражали Его в пустыне и прогневляли Его в стране необитаемой! и снова искушали Бога и оскорбляли Святаго Израилева, не помнили руки Его, дня, когда Он избавил их от угнетения, (Пс.77:40-42). Видите, израильтяне оскорбляли Бога, потому что не помнили Его силы, освободившей их из египетского рабства. Помните ли вы тот день, когда вы были освобождены из Египта? Его Сыном Иисусом Христом? Теперь у вас есть Его Дух, Которым мы взываем: Авва, Отче!
Так давайте же не будем оскорблять, причинять боль нашему Отцу, сомневаясь в Его силе избавления, когда мы чуть-чуть проголодались, когда волна захлестнула нашу лодку. Давайте просто отдохнем, как Иисус на корме. Если наш Отец - Бог, кого нам бояться? Иисус говорит: молитесь так: Отец наш, сущий на небесах! Молитесь постоянно! Почему постоянно называть Бога Отцом, спросите вы? Да потому что нам нужно это напоминание! Мы должны постоянно напоминать себе, кто наш Отец. Поэтому каждая молитва начинается с такого обращения.
Давайте продолжим с молитвой. Да святится Имя Твое. Да будет Имя Твое превознесено, отделено, свято. Знаете ли вы, что имя Бога свято?
Боже мой! Боже мой! [внемли мне] для чего Ты оставил меня? Далеки от спасения моего слова вопля моего. Боже мой! я вопию днем, - и Ты не внемлешь мне, ночью, - и нет мне успокоения. Но Ты, Святый, живешь среди славословий Израиля. (Пс.21:2-4). Давиду было плохо. Но даже среди боли и испытаний он сказал: Ты - Бог, Ты - все равно Свят. Я не могу понять, что происходит вокруг, почему мне так больно, но Ты все так же заслуживаешь моего почитания.
И от престола исходили молнии и громы и гласы, и семь светильников огненных горели перед престолом, которые суть семь духов Божиих; и перед престолом море стеклянное, подобное кристаллу; и посреди престола и вокруг престола четыре животных, исполненных очей спереди и сзади. И первое животное было подобно льву, и второе животное подобно тельцу, и третье животное имело лице, как человек, и четвертое животное подобно орлу летящему. И каждое из четырех животных имело по шести крыл вокруг, а внутри они исполнены очей; и ни днем, ни ночью не имеют покоя, взывая: свят, свят, свят Господь Бог Вседержитель, Который был, есть и грядет. (Откр.4:5-8). Ангелы и жители небес непрестанно прославляют имя Бога - Свят-Свят-Свят! Его Имя действительно велико и заслуживает уважения и поклонения. Это очень серьезно, Имя Бога нельзя ни с чем приравнять, нельзя относиться к Нему без священного уважения. Да святится Имя Твое, Боже. Вы спросите, какое Имя Бога? Мы знаем это Имя. Он Сам Его сказал нам.
И сошел Господь в облаке, и остановился там близ него, и провозгласил имя Иеговы. И прошел Господь пред лицем его и возгласил: Господь, Господь, Бог человеколюбивый и милосердый, долготерпеливый и многомилостивый и истинный, сохраняющий [правду и являющий] милость в тысячи родов, прощающий вину и преступление и грех, но не оставляющий без наказания, наказывающий вину отцов в детях и в детях детей до третьего и четвертого рода. (Исх.34:5-7) Иегова означает Господь. Бог сошел перед Моисеем, чтобы провозгласить ему Свое Имя. Он остановился пред ним и возгласил: Господь, Господь, Бог человеколюбивый и милосердый, долготерпеливый и многомилостивый и истинный, сохраняющий [правду и являющий] милость в тысячи родов, прощающий вину и преступление и грех, но не оставляющий без наказания, наказывающий вину отцов в детях и в детях детей до третьего и четвертого рода. Знайте, это - Имя Бога, которое мы должны чтить. И мы должны помнить об этом, когда молимся - святить Его Имя, поднимать Его над всем остальным. Господь, для меня свято Твое милосердие, терпение и истина! Вот что мы должны святить. Вот что обозначает: Да святится Имя Твое!
Имя Бога означает, что Он существует в Себе, Он - источник всего существующего. Это учит нас говорить даже о милости Его с большой серьезностью и уважением. Это Имя ободряет нас полагаться на милость Бога, ведь это не милость человека. Божья милость не поколеблется, не перестанет, ей можно доверять.
Что значит Имя Бога?
Он - человеколюбивый. Он любит и жалеет людей, как отец жалеет своих детей. Не зря это качество поставлено на первое место. Ведь человек погряз в своих грехах, и его можно только пожалеть. Во всякой скорби их Он не оставлял их, и Ангел лица Его спасал их; по любви Своей и благосердию Своему Он искупил их, взял и носил их во все дни древние. (Ис.63:9)
Он - милосердый. Бог добр и милостив и Он сострадает Своему творению. Он делает нам только добро, но не потому, что мы этого заслуживаем, а потому, что Он к нам благоволит. И Он нас уже благословил тем, что дал нам вечную жизнь.
Он - долготерпеливый. Это качество доброй воли Бога было проверено израильтянами. Они испытали Его терпение. Но Он долготерпелив, медлен на гнев, откладывает наказание греха, ожидает, когда люди обратятся к Нему и до сих пор предлагает Свою милость грешникам. Что было бы с нами, если бы вдруг Его милость закончилась?
Он - многомилостивый и истинный. Источники Его милости не истощаются. Множество Его милостей подтверждается истиной, то есть Он говорит только правду, держит все Свои обещания.
Что же случилось с Моисеем, когда он узнал Имя Бога и Его славу?
Моисей тотчас пал на землю и поклонился [Богу] (Исх.34:8). Он преклонился перед Именем Бога, сделал Его для себя святым. Он выразил свою благодарность и почтение, согласие с волей Бога. Его поведение выражало: Если есть такой милостивый Бог, то мы все желаем Ему подчиниться, если есть у Бога благая воля на мою жизнь, я выбираю ей подчиниться.
Моисей сразу же помолился и сказал: если я приобрел благоволение в очах Твоих, Владыка, то да пойдет Владыка посреди нас; ибо народ сей жестоковыен; прости беззакония наши и грехи наши и сделай нас наследием Твоим. (Исх.34:9). Он познал Бога, он узнал, какой Бог милостивый, как отец к своим детям, и Моисей не захотел отпускать Бога. Боже, не уходи, будь среди нас, прости нам наши грехи против Тебя! Мы не хотим и не можем без Тебя! Мы тоже знаем Бога, знаем, как Он может избавлять. Не отпускайте Его из своей жизни. Подчинитесь Его воле. Любите Его всем сердцем. Святите Его Имя.
Да святится Имя Твое, Боже! Заметьте, что мы говорим это в страдательном залоге. Это значит, что мы не можем сделать это своими силами. Мы восклицаем: Боже, я желаю, чтобы Имя Твое было свято! И Бог сделает все за вас. Он даст вам силу быть милостивыми, истинными, чтобы прославить Его Имя. Но нам нужно постоянно об этом молиться, как Иисус, которому Бог так чудно отвечал на Его молитвы.
Продолжение молитвы: Да придет Царствие Твое!
Знаем ли мы, о чем мы просим?
А о Сыне: престол Твой, Боже, в век века; жезл царствия Твоего -- жезл правоты. (Евр.1:8). Что означал жезл? Силу Царствия. Если в руке был жезл, то там была власть. Жезл Царствия Иисуса - жезл правоты, праведности. Так о чем мы провозглашаем, когда молимся? Мы провозглашаем, что Он - Свят и праведен.
Иоан.13:5-17. Почему Иисус сказал Петру, что без омовения ног ему не видеть Царствия Небесного? Иисус показал, что если для Него, Бога и Учителя, омыть ноги ученикам не является унижением, то и для Петра и других учеников сделать то же - значит приблизить Царство Божье, которое заключается в служении. Если бы Петр этого не понял, он не имел бы части в Иисусе. Он не был бы частью Тела Иисуса. Он не уяснил бы характер Иисуса. Поэтому, когда Петр попросил омыть и голову, Иисус сказал: Петр, ты ведь не грязный. Я тебе что-то показываю этим. Разве ты не понимаешь, что Я, ваш Учитель, мою вам ноги? Если ты возгордишься, ты упадешь, ведь ты не понял, что последние станут первыми и первые последними. В этом и состоит Царство Небесное. Когда мы просим о нем, мы смиряемся и становимся служителями людям вокруг нас, как Иисус. Вот о чем мы молим.
Продолжение молитвы: Да будет воля Твоя и на земле как на небе.
Мы молимся: Отец, да свершится воля Твоя, не моя.
Тогда Петр, отвечая, сказал Ему: вот, мы оставили всё и последовали за Тобою; что же будет нам? (Матф.19:27). Петр, припомнив все, что они делали для Иисуса, спрашивает: а какая же нам будет награда? Иисус рассказывает притчу и объясняет все Петру.
Ибо Царство Небесное подобно хозяину дома, который вышел рано поутру нанять работников в виноградник свой и, договорившись с работниками по динарию на день, послал их в виноградник свой; (Матф.20:1,2). Хозяин договорился с работниками. Каково отношение, а? Узнаете? Я буду делать это для Тебя, Господи, если Ты сделаешь это для меня. Я буду для Тебя ходить в церковь каждую неделю, но Ты мне дай денег, дай мне того-сего, чего я не могу сам добиться. А то бы я вообще Тебя не утруждал. Пытаетесь ли вы договориться с Богом?
выйдя около третьего часа, он увидел других, стоящих на торжище праздно, и им сказал: идите и вы в виноградник мой, и что следовать будет, дам вам. Они пошли. (Матф.20:3,4). Он спросил их и эти люди доверились Ему и сказали: мы будем работать для Тебя. Мы не будем требовать определенное вознаграждение, мы просто доверимся Тебе.
Опять выйдя около шестого и девятого часа, сделал то же. Наконец, выйдя около одиннадцатого часа, он нашел других, стоящих праздно, и говорит им: что вы стоите здесь целый день праздно? Они говорят ему: никто нас не нанял. Он говорит им: идите и вы в виноградник мой, и что следовать будет, получите. Когда же наступил вечер, говорит господин виноградника управителю своему: позови работников и отдай им плату, начав с последних до первых. И пришедшие около одиннадцатого часа получили по динарию. Пришедшие же первыми думали, что они получат больше, (Матф.20:5-10а). Помните, что сказал Петр? Мы отдали все, а что Ты дашь нам? Я тут тружусь намного больше других, а что Ты дашь мне за это?
но получили и они по динарию; и, получив, стали роптать на хозяина дома и говорили: эти последние работали один час, и ты сравнял их с нами, перенесшими тягость дня и зной. Он же в ответ сказал одному из них: друг! я не обижаю тебя; не за динарий ли ты договорился со мною? возьми свое и пойди; я же хочу дать этому последнему то же, что и тебе; разве я не властен в своем делать, что хочу? или глаз твой завистлив оттого, что я добр? Так будут последние первыми, и первые последними, ибо много званых, а мало избранных. (Матф.20:10-16). Что я хочу сказать… Нам не нужно бояться, прося Бога о свершении Его воли в наших жизнях. Мы ведь взываем к Нему: Папа! Отец! Хватит уже торговаться с Отцом! Мы можем довериться Ему. Не будем завидовать! Да будет воля Твоя, Отец, ведь я знаю, что Ты любишь меня и могу Тебе доверять. Помните работники в разгаре дня просто говорили: Мы пойдем. Они доверились Ему. Давайте пойдем и не будем требовать чего-либо взамен. И мы не будем разочарованы, ведь то, что мы получим, превысит все наши ожидания.
И начал учить их, что Сыну Человеческому много должно пострадать, быть отвержену старейшинами, первосвященниками и книжниками, и быть убиту, и в третий день воскреснуть. И говорил о сем открыто. Но Петр, отозвав Его, начал прекословить Ему. Он же, обратившись и взглянув на учеников Своих, воспретил Петру, сказав: отойди от Меня, сатана, потому что ты думаешь не о том, что Божие, но что человеческое. (Мар.8:31-33). Как часто мы концентрируемся на человеческом и требуем наград. Давайте скажем ДА Богу и оставим вопрос о наградах на Его усмотрение.
И, подозвав народ с учениками Своими, сказал им: кто хочет идти за Мною, отвергнись себя, и возьми крест свой, и следуй за Мною. Ибо кто хочет душу свою сберечь, тот потеряет ее, а кто потеряет душу свою ради Меня и Евангелия, тот сбережет ее. (Мар.8:34,35). Мы берем крест, когда говорим: Боже, да будет воля Твоя. Об этом мы и молимся - не моя воля, но Твоя. Отвергнемся себя. Царство сатаны построено на утверждении - поступай по своей воле. Давайте молиться постоянно о Божьей воле, не ожидая наград, не торгуясь с Ним. Как мы можем торговаться со Святым Богом? Наш единственный ответ - ДА, Боже, я сделаю это. И я доверяю Тебе, что Ты вознаградишь меня.
Продолжение молитвы: хлеб наш насущный дай нам на сей день;
Дай нам, Боже, в чем мы нуждаемся.
1Тим.6:6-11. Благочестие и довольство - великое приобретение. Боже, пошли нам то, в чем мы нуждаемся. И я буду доволен тем хлебом, который Ты мне пошлешь. Умеем ли мы быть довольными тем, что есть у нас?
Некто из народа сказал Ему: Учитель! скажи брату моему, чтобы он разделил со мною наследство. Он же сказал человеку тому: кто поставил Меня судить или делить вас? При этом сказал им: смотрите, берегитесь любостяжания, ибо жизнь человека не зависит от изобилия его имения. (Лук.12:13-15). Когда мы молимся, мы просим Бога сделать что-либо для нас. Иисус - Бог и тут мы видим, что человек просит Его о богатстве, славе. Иисус отвечает, что богатство не влияет на жизнь вечную. Каким бы завлекательным ни казался нам этот мир и те удовольствия, которые он предлагает, мы должны помнить, что это не служит к вечной жизни, а лишь огорчает нашего Отца. Все это сгорит.
Продолжение молитвы: и прости нам долги наши, как и мы прощаем должникам нашим;
Самая важная часть молитвы. Боже, я хочу, чтобы Ты простил меня, так же как и я прощаю тех, кто обижает меня. Действительно ли мы молимся так?
Итак, будьте милосерды, как и Отец ваш милосерд. Не судите, и не будете судимы; не осуждайте, и не будете осуждены; прощайте, и прощены будете; (Лук.6:36,37). Разве можно искренне общаться с Небесным Отцом, разве можно смирить себя, когда в сердце сидит грех обиды или непрощения? Прит.15:8 Жертва нечестивых - мерзость пред Господом, а молитва праведных благоугодна Ему. Очень часто, когда кто-нибудь сильно обижает нас, в прощении нуждаемся больше мы, чем он.
Иисус объясняет нам в притче, почему мы должны прощать. Тогда Петр приступил к Нему и сказал: Господи! сколько раз прощать брату моему, согрешающему против меня? до семи ли раз? Иисус говорит ему: не говорю тебе: до семи раз, но до седмижды семидесяти раз. Посему Царство Небесное подобно царю, который захотел сосчитаться с рабами своими; когда начал он считаться, приведен был к нему некто, который должен был ему десять тысяч талантов; (Матф.18:21-24). 10 тыс.талантов была баснословная сумма. По нашим меркам это как 10 млн.долларов. Когда мы приходим к Богу, мы должны Ему намного больше. Сколько же прощения Он изливает на нас! Разве может наша праведность сравниться с Его праведностью? Что мы заслуживаем? - Отделения от Бога навечно! Мы никак не можем отплатить этот долг. И тут Господь говорит нам: Я прощаю тебя. Что сделал тот должник в притче? Он схватил своего товарища, который был должен ему всего 100 динариев, душил его и не хотел простить ему. Каждый раз, когда мы не прощаем кого-то, мы как этот должник, который не может простить малую толику, когда ему прощено 10 млн.долларов. Мы говорим: Ты заплатишь мне все до копейки, ты сделал мне то, то и то. И хотя ты не можешь отплатить, ты получишь наказание, заплатишь мне за все. Что сказал государь, когда узнал об этом? Он сказал: ты не простил его и я не прощу тебя.
Поэтому молитесь постоянно: Прости на долги наши, как и мы прощаем должникам нашим. Вы простите 2 копейки, а Он прощает вам 10 млн.долларов.
Ибо если вы будете прощать людям согрешения их, то простит и вам Отец ваш Небесный, а если не будете прощать людям согрешения их, то и Отец ваш не простит вам согрешений ваших. (Матф.6:14,15). Знайте, что непрощение в жизни человека - верный признак того, что он не был прощен. Каждый раз, когда я ощущаю непрощение в своем сердце, я знаю, что я грешу и не прощен. И мурашки бегут по спине. Боже, помоги нам простить, ведь мы нуждаемся в прощении.
Продолжение молитвы: и не введи нас в искушение, но избавь нас от лукавого. Ибо Твое есть Царство и сила и слава во веки. Аминь. Не введи нас во искушение. Это не значит, что Бог искушал нас. Он никогда этого не делал. Мы подтверждаем Его милость к нам.
Вор приходит только для того, чтобы украсть, убить и погубить. Я пришел для того, чтобы имели жизнь и имели с избытком. Я есмь пастырь добрый: пастырь добрый полагает жизнь свою за овец. А наемник, не пастырь, которому овцы не свои, видит приходящего волка, и оставляет овец, и бежит; и волк расхищает овец, и разгоняет их. А наемник бежит, потому что наемник, и нерадит об овцах. Я есмь пастырь добрый; и знаю Моих, и Мои знают Меня. (Иоан.10:10-14). Когда мы молимся, мы должны помнить, что Бог не искушает нас злом, а заботится о нас, как добрый пастырь. И когда сатана приходит как волк, Иисус не бежит. И Я даю им жизнь вечную, и не погибнут вовек; и никто не похитит их из руки Моей. Отец Мой, Который дал Мне их, больше всех; и никто не может похитить их из руки Отца Моего. Я и Отец -- одно. (Иоан.10:28-30). Боже, храни нас от искушений и зла. Он сохранит. Эти слова напоминают нам, что Он - добрый Бог. Нет никого больше Его.
Я могу еще долго продолжать, но самая главная мысль в этой молитве - это то, что, приходя к Богу, мы понимаем, что Он - наш Отец Небесный и мы с Ним в отношениях детей к отцу. Мы понимаем, что Он - велик и святим Его Имя. Мы хотим подражать Ему. Мы становимся детьми, стремящимися быть похожими на своего отца. В этой молитве мы говорим: Боже, Ты защитишь меня, ведь Ты - Пастырь добрый. А что касается моих нужд, Ты знаешь их лучше меня. Мне нечего бояться. Так молитесь!
И Я скажу вам: просите, и дано будет вам; ищите, и найдете; стучите, и отворят вам, ибо всякий просящий получает, и ищущий находит, и стучащему отворят. Какой из вас отец, когда сын попросит у него хлеба, подаст ему камень? или, когда попросит рыбы, подаст ему змею вместо рыбы? Или, если попросит яйца, подаст ему скорпиона? Итак, если вы, будучи злы, умеете даяния благие давать детям вашим, тем более Отец Небесный даст Духа Святаго просящим у Него. (Лук.11:9-13). Иисус говорит: просите у Отца Духа Святого, просите у Отца быть похожими на Него. И Он даст нам Свою природу, Себя. Ведь если даже земной отец даст нам, что мы просим, то уж Небесный Отец даст нам лучшее. Дух Святой - это лучшее.
Итак не заботьтесь и не говорите: что нам есть? или что пить? или во что одеться? потому что всего этого ищут язычники, и потому что Отец ваш Небесный знает, что вы имеете нужду во всем этом. (Матф.6:31,32). Как часто мы заботимся о том, что нам есть, что носить. Но об этом заботятся и язычники, а мы как Его дети должны в первую очередь заботиться о Его Царствии и праведности, а все остальное будет дано нам.
Поэтому основной просьбой должна быть Его праведность и природа в нас. Он знает, что нам нужно и даст нам хлеб насущный. Ведь Он добрый Отец. Мы можем не получить ВСЕ наши желания, ведь даже земные отцы не все дают своим детям, руководствуясь тем, что для них будет полезно. Но Богу мы можем доверять как лучшему Отцу. И поэтому мы должны постоянно молиться о Его Царствии и Его воле.

Ответ на молитву и наша реакция

То, что мы молимся, не всегда означает, что Бог будет отвечать ДА на наши просьбы. И многие люди спотыкаются на этом. Они говорят: Бог не отвечает ДА, значит Бог не слышит, значит Он меня не любит и меня оставил. Но я хочу, чтобы вы поняли две основные вещи: Бог любит нас как Отец любит своих детей; мы не всегда будем понимать, как Бог действует.
Бог - наш Отец.
Дети, повинуйтесь своим родителям в Господе, ибо сего требует справедливость. Почитай отца твоего и мать, это первая заповедь с обетованием: да будет тебе благо, и будешь долголетен на земле. (Еф.6:1-3). Зачем Бог дал эту заповедь? Ясно, что родители прожили больше, чем дети и знают больше об опасностях этого мира. Родители, любящие своих детей, стараются руководить ими с помощью накопленной мудрости на их же благо, поэтому родители часто говорят НЕТ желаниям и запросам своих детей. Родитель, который выполняет всякое желание ребенка (боится сказать НЕТ), не хороший родитель, а просто старается стать другом ребенку. Как часто мы видим родителей, пытающихся стать друзьями своих детей и заслужить их одобрение, вместо того, чтобы быть родителями - руководством ребенка.
Если вы скажете своему ребенку НЕТ для его же блага, он может на вас даже рассердиться. Он сердится потому, что он, будучи ограничен в мудрости и опыте, видит только то, что он не может поступить по-своему.
Родители, которые позволяют своим детям осуществлять все желания их плоти, не ставят на первое место благо детей, воспитывают детей неправильно.
Мы с вами все - Божьи дети, и нам нужно понять, что Бог обладает большей мудростью и предвидением и любовью, чем все родители, вместе взятые. Он озабочен нашим благом, Он печется о нас. Поэтому как мы можем удивляться, когда Бог отвечает НЕТ на наши желания и запросы. Он ведь не желает, чтобы мы навредили сами себе. А если вы хотите отца, который отвечал бы ДА на все ваши запросы, то есть тот, который соглашается со всякой похотью - сатана. Сатана не заботится, если мы идеи навстречу погибели.
История о двух отцах.
Бог - истинно добрый Отец, потому что Он знает, как и когда говорить нам НЕТ.
Мы не понимаем Его путей.
Мои мысли - не ваши мысли, ни ваши пути - пути Мои, говорит Господь. Но как небо выше земли, так пути Мои выше путей ваших, и мысли Мои выше мыслей ваших. (Ис.55:8,9). Мы не всегда будем понимать, что Бог делает в нашей жизни. И иногда ответы на молитвы буду не такими, какими мы бы хотели. Но это просто потому, что пути Бога выше наших путей, и Его мысли выше наших мыслей. Приходите к Богу смиренно, ведь Он знает и начало и конец. Не бойтесь, ведь Он руководствуется любовью к нам.
Разве молитва не просьба Бога сделать что-нибудь? Когда просили Иисуса, просили Бога, и как Иисус отвечал на просьбы людей, показывает, как Бог отвечает на молитвы.
Был болен некто Лазарь из Вифании, из селения, где жили Мария и Марфа, сестра ее. Мария же, которой брат Лазарь был болен, была та, которая помазала Господа миром и отерла ноги Его волосами своими. Сестры послали сказать Ему: Господи! вот, кого Ты любишь, болен. (Иоан.11:1-3). Разве это не молитва? Боже, приди! Как часто мы молимся об исцелении.
Иисус, услышав то, сказал: эта болезнь не к смерти, но к славе Божией, да прославится через нее Сын Божий. Иисус же любил Марфу и сестру ее и Лазаря. (Иоан.11:4,5). Как странно. Иисус не пришел к Лазарю. Но Он любил их любовью агапе, божественной любовью, которая отдает свою жизнь.
Когда же услышал, что он болен, то пробыл два дня на том месте, где находился. (Иоан.11:6). Это же бессмысленно. Иисус любит их любовью агапе, и Его просят: приди и исцели того, кого Ты любишь, а Иисус оставался на месте еще два дня. Для чего это?
Ин.11:7, 11-15а. Ничего не зря. Даже смерть и болезнь может быть планом Божьим. Для Иисуса была важна причина смерти, ведь это Ин.11:15б-23. Марфа говорит: О чем Ты попросишь Бога, будет. Иисус говорит: Хорошо, брат воскреснет.
Ин.11:24-35. Хотя у Иисуса была цель, Он не наслаждался видом страдающих людей. Кому понравится наказывать своего ребенка, даже если он знает, что это для его же блага?
Ин.11:37-45 - все это случилось для того, чтобы люди узнали, что Иисус - воскресенье и жизнь. Один пострадал на благо всех. У Бога был план, и хотя Иисус любил Лазаря, тот увидел смерть.
У Бога всегда есть план во благо, каким бы злым и плохим он нам ни казался. Его план всегда трогал сердца людей. Наша проблема в том, что мы этого не понимаем.
Лука 22:31-33. Разве Иисус не мог сказать НЕТ сатане? Бог во плоти молится о терпении Петра, чтобы тот, укрепившись, утвердил своих братьев. У Бога есть причина этому.
2 Кор.1:3-4. Вот через что прошел Петр. Он получил утешение от Бога в испытании и был готов всегда утешать других. Иногда Бог допускает страдания в нашей жизни, чтобы мы лучше служили людям. А когда мы молимся, чтобы нам быть похожими на Него, разве не об этом мы просим?
2 Кор.1:5-7. План Бога был не избавление Петра от сеяния, но утешение и восстановление, чтобы он был служителем утешения от прощения Иисуса Христа.
У Бога всегда есть план, но мы думаем, что знаем больше Бога, как дети, но мы не понимаем Его путей.
Иак.4:2-3. 2 Кор.9:6-8. Зачем Бог благословляет нас? Чтобы мы были богаты на всякое доброе дело, не для собственных вожделений. 2 Кор.9:9-11. Наш урожай растет, чтобы мы могли больше давать. Поэтому прося что-то, будет неправильно желать употребить это все лишь на себя, но прославить Его, отдавая больше.
Больше о мотиве для молитвы. Деян.4:17-31. Мы видим, что основой их молитвы были не их жизни, но Евангелие Христа. Они сказали: Отец, нам тут угрожают, но Ты дай нам дерзновения проповедать Иисуса. Есть ли здесь эгоизм? Они не говорили: Бог, убери от нас первосвященников, но: дай нам сил перенести это, ведь Твое Слово должно распространяться. Также мы молимся: Боже, да будет воля Твоя, Ты будь прославлен, дай нам храбрости, чтобы мы не боялись.
Очень важно просить не для себя, но для славы Бога. Ведь в том, о чем вы молитесь, видны ваши приоритеты. Разберем несколько примеров молитв, которые направлены на прославление Бога.
и молюсь о том, чтобы любовь ваша еще более и более возрастала в познании и всяком чувстве, чтобы, познавая лучшее, вы были чисты и непреткновенны в день Христов, исполнены плодов праведности Иисусом Христом, в славу и похвалу Божию. (Фил.1:9-11). Вся эта молитва посвящена славе Бога и духовному росту. Нет собственных желаний. Павел был в первую очередь озабочен праведностью и славой Бога.
Посему и мы с того дня, как о сем услышали, не перестаем молиться о вас и просить, чтобы вы исполнялись познанием воли Его, во всякой премудрости и разумении духовном, (Кол.1:9). Для чего? - чтобы поступали достойно Бога, во всем угождая Ему, принося плод во всяком деле благом и возрастая в познании Бога, укрепляясь всякою силою по могуществу славы Его, во всяком терпении и великодушии с радостью, благодаря Бога и Отца, призвавшего нас к участию в наследии святых во свете, (Кол.1:10-12). Я молюсь, чтобы вы были сильными и вынесли все для прославления Бога. Мы редко так молимся, правда? Что нам мешает?
Для сего и молимся всегда за вас, чтобы Бог наш соделал вас достойными звания и совершил всякое благоволение благости и дело веры в силе, да прославится имя Господа нашего Иисуса Христа в вас, и вы в Нем, по благодати Бога нашего и Господа Иисуса Христа. (2Фесс.1:11,12). Зачем мы просим сил? Чтобы Иисус был прославлен. Не для того, чтобы нам всего самим добиться. Но задайте себе вопрос: Часто ли получив силы или избавление вы прославляете Бога?
Сейчас я покажу вам разницу между восприятием страданий у людей и Бога. С того времени Иисус начал открывать ученикам Своим, что Ему должно идти в Иерусалим и много пострадать от старейшин и первосвященников и книжников, и быть убиту, и в третий день воскреснуть. И, отозвав Его, Петр начал прекословить Ему: будь милостив к Себе, Господи! да не будет этого с Тобою! (Матф.16:21,22). Как только речь заходит о страданиях, люди сразу хотят этого всеми средствами избежать. Будь милостив к себе! Этого не должно произойти. Да смилуется Бог над тобой! Нет, Бог бы так никогда не поступил. Он же, обратившись, сказал Петру: отойди от Меня, сатана! ты Мне соблазн! потому что думаешь не о том, что Божие, но что человеческое. (Матф.16:23). Но Петр был озабочен не тем. Давайте взглянем, как молился Иисус.
Потом приходит с ними Иисус на место, называемое Гефсимания, и говорит ученикам: посидите тут, пока Я пойду, помолюсь там. И, взяв с Собою Петра и обоих сыновей Зеведеевых, начал скорбеть и тосковать. Тогда говорит им Иисус: душа Моя скорбит смертельно; побудьте здесь и бодрствуйте со Мною. И, отойдя немного, пал на лице Свое, молился и говорил: Отче Мой! если возможно, да минует Меня чаша сия; впрочем не как Я хочу, но как Ты. (Матф.26:36-39). Иисусу было очень трудно в то время. Он переживал такой стресс, что кровь капала с Его лба как пот. Иисус не молился: Отец, избавь Меня от этого. Он молился: Если возможно, избавь Меня от этого, но Я более озабочен Твоей славой, чем Своей. И в или думаешь, что Я не могу теперь умолить Отца Моего, и Он представит Мне более, нежели двенадцать легионов Ангелов? как же сбудутся Писания, что так должно быть? (Матф.26:53,54) Он сказал: хотя у Меня есть вера и возможность спасти Себя (Я могу призвать 12 легионов ангелов), но воля Моего Отца должна свершиться. Разве это не доверие Небесному Отцу? Разве не такая вера должна быть в нашем сердце? Часто мы стремимся к вере, чтобы двигать горы, но здесь Иисус, имевший такую веру, говорит: для Меня важно доверять своему Отцу и вынести испытание.
Я не отговариваю вас молиться о себе. Спросите себя: для чего я молюсь? Чтобы контролировать Бога? Или подчиниться Его благой для меня воле? Желаете ли вы приобрести власть, как сатана, Адам с Евой?
Иисус учит нас, как доверять Богу даже до кровавого пота и смерти на кресте.
Где найти подтверждение тому, что Богу можно доверять?
Что же сказать на это? Если Бог за нас, кто против нас? Тот, Который Сына Своего не пощадил, но предал Его за всех нас, как с Ним не дарует нам и всего? (Рим.8:31,32). Дарует нам все. Как мы можем не доверять Богу? Он дал нам Своего Сына! Если вы верите в это, вы должны поверить и в Его любовь. А мы спрашиваем: с нами ли Бог? Видя распятого Христа, как мы можем искушать Бога, спрашивая Его: где Ты?
Кто будет обвинять избранных Божиих? Бог оправдывает их. Кто осуждает? Христос Иисус умер, но и воскрес: Он и одесную Бога, Он и ходатайствует за нас. (Рим.8:33,34). Иисус не осуждает нас. Он умер за нас и даже ходатайствует за нас.
Кто отлучит нас от любви Божией: скорбь, или теснота, или гонение, или голод, или нагота, или опасность, или меч? как написано: (Рим.8:35). Разве скорбь и страдания отлучат нас от Того, кто Сына Своего отдал за нас? Разве можем мы так подумать? Что бы ни происходило в вашей жизни, вы можете доверять Богу, ведь Он любит вас так же, как и Своего Сына. На то, что Бог пошел на крест, была очень важная причина. Иисус знал, что в кресте - Божий совершенный план. Может ли Бог включить в Свой план страдания и смерть? Да. Что получил Бог от пригвожденного к кресту Сына? Всех нас! Если бы Иисус не доверился Богу, мы бы тут не сидели.
Когда в нашей жизни случается страдание, говорим ли мы: Отец, Твои пути выше моих, я не понимаю, но если это для Твоей славы, да будет воля Твоя? Бог может использовать ваше испытание, чтобы открыть чье-то сердце.
Сколько раз они раздражали Его в пустыне и прогневляли Его в стране необитаемой! и снова искушали Бога и оскорбляли Святаго Израилева, (Пс.77:40,41). Бог хочет, чтобы мы доверяли Ему и имели мир в сердце. Если мы не доверяем Ему, искушаем Его и огорчаем. не помнили руки Его, дня, когда Он избавил их от угнетения, (Пс.77:42) - Иисус избавил нас от сатанинского угнетения. Давайте помнить Его силу, когда Он спас нас. Он спас нас не потому, что мы любили Его, а потому, что любит нас. И Он не изменился. Мы должны молиться: Боже, да будет воля Твоя, если она была угодна Иисусу, тем более угодна нам. Если для Иисуса крест был угоден, и Он пошел на него, то и для нас страдания - по воле Божьей, ведь у Бога - лучший план - повлиять на других людей. Об этом мы и должны помнить.
Иисус сказал им в ответ: истинно, истинно говорю вам: вы ищете Меня не потому, что видели чудеса, но потому, что ели хлеб и насытились. Старайтесь не о пище тленной, но о пище, пребывающей в жизнь вечную, которую даст вам Сын Человеческий, ибо на Нем положил печать Свою Отец, Бог. (Иоан.6:26,27). Не приходите ко мне только за вещами этого мира. Приходите за вечной жизнью. Это важнее еды, и всего, что исчезнет в вечности. Вот о чем мы и должны стараться - не о тленной пище, а о вечной жизни, не о тленных сокровищах, но о нетленных на небесах - служении людям. Об этом мы и должны в первую очередь просить, чтобы Отец был прославлен.
Знаете ли, какое служение возложил Бог на всех христиан? Все же от Бога, Иисусом Христом примирившего нас с Собою и давшего нам служение примирения, потому что Бог во Христе примирил с Собою мир, не вменяя людям преступлений их, и дал нам слово примирения. Итак мы -- посланники от имени Христова, и как бы Сам Бог увещевает через нас; от имени Христова просим: примиритесь с Богом. Ибо не знавшего греха Он сделал для нас жертвою за грех, чтобы мы в Нем сделались праведными пред Богом. (2Кор.5:18-21). Мы - посланники Христа в мир. Но как часто большинство христиан озабочено тем, что Бог может сделать для них, а не этим служением. Если ваше сердце не отвечает на Слово Божье, вы желаете лишь получать. Часто ли вы просите Бога в молитве: Боже, а что Ты хочешь, чтобы я сделал сегодня? Христиане, сконцентрированные лишь на себе, не приносят плода. Они ищут того, чего ищет и этот мир (богатство, преуспевание, одобрение других, карьера). Но ведь у нас есть более важное дело Итак, не ищите, что вам есть, или что пить, и не беспокойтесь, потому что всего этого ищут люди мира сего; ваш же Отец знает, что вы имеете нужду в том; наипаче ищите Царствия Божия, и это всё приложится вам. (Лук.12:29-31)
Есть два служения: служение угождения Богу, и служение угождения себе. И то, что вы говорите, не всегда обозначает то, что у вас в голове.
Матф.19:16-22. Этот юноша, который пришел к Иисусу, и спросил, какие добрые дела он может сделать, чтобы наследовать вечную жизнь, скорее всего, утверждал, что служение Богу и духовный рост имеет для него большую ценность. Но Иисус видел его сердце, и он сразу понял, что этого человека держит любовь к удовольствиям этого мира. Когда этот юноша услышал, что ему нужно продать все, что он имеет, отдать бедным и последовать за Иисусом, он отошел с печалью. Он печалился не о своих грехах, и не о грехах этого мира. Ему было жалко отказаться от удовольствий этого мира ради Иисуса и вечной жизни. То, что он говорил, свидетельствовало об одном, но его действия указывали совсем на другое.
Это ведет нас к неизбежному разговору о наших приоритетах. Приоритет это первенствующее положение, то, что занимает в вашей жизни первое место. Приоритеты можно выстроить в виде таблицы. Когда вы получили спасение, вы стали новыми людьми. Теперь ваши приоритеты нуждаются в изменении. Расставьте ваши приоритеты в верном порядке. На первом месте всегда должен быть Иисус. Один из книжников, слыша их прения и видя, что Иисус хорошо им отвечал, подошел и спросил Его: какая первая из всех заповедей? Иисус отвечал ему: первая из всех заповедей: слушай, Израиль! Господь Бог наш есть Господь единый; и возлюби Господа Бога твоего всем сердцем твоим, и всею душею твоею, и всем разумением твоим, и всею крепостию твоею, -- вот первая заповедь! Вторая подобная ей: возлюби ближнего твоего, как самого себя. Иной большей сих заповеди нет. (Мар.12:28-31). Бог один должен быть на троне нашего сердца. Любовь к Богу - это признак обновленного сердца.
Но очень часто порядок наших приоритетов извращен. В таком случае очень трудно признать правду. Когда нас спрашивают, что для нас важно, всегда возникает искушение назвать то, что мы знаем должно быть на первом месте. Мы оправдываем себя так: “Я собираюсь больше молиться и изучать Библию, как только наведу порядок в моем расписании, окончу учебу, уйду в отпуск, перееду на новую квартиру и т.д.”, а раз я хотя бы планирую ставить важные вещи на первое место, это дает мне право говорить, что духовные ценности и рост стоят у меня на первом месте прямо сейчас. Но Господь видит наши приоритеты не вслушиваясь в наши шаткие теории. Он смотрит на наши поступки. И сейчас я хочу, чтобы вы задали себе несколько вопросов по поводу истинного расположения ваших приоритетов.
Что другие люди сказали бы о ваших приоритетах? Другие люди могут не знать нас так хорошо, как мы, но они всегда довольно объективны в своих оценках. Что бы я ни говорил сейчас, моя жена всегда может довольно точно сказать, что стоит у меня на первом месте.
О чем мы думаем? Наши истинные приоритеты - это вещи, к которым обращается наш разум, когда мы отдыхаем, расслабляемся. Когда от нас не требуется думать о чем-либо особенном (например, учить экзамены), наши мысли притягиваются как железные опилки к магниту к тому, что действительно нам интересно. Я, например, увлекаюсь компьютерными технологиями. Раньше я спать не ложился, если не почитал бы какой-нибудь компьютерный журнал. Когда я отдыхал, я постоянно размышлял о компьютерах, программах. Я мог провести за компьютером целый день, ничем конкретно не занимаясь. Это было моим главным приоритетом.
Сейчас я не ложусь спать, пока не почитаю Библию, слава Богу. Но главное не в этом примере. Главное то, что человек, который обнаруживает, что размышляет над Словом Божьим только когда он принуждает себя к этому (например, когда пришел в церковь), заведомо лжет, когда говорит, что духовная жизнь - центр его мыслей.
Итак, если вы воскресли со Христом, то ищите горнего, где Христос сидит одесную Бога; о горнем помышляйте, а не о земном. (Кол.3:1,2)
О чем мы говорим? В наших словах естественно выявляется то, что постоянно крутится в наших головах. Если вы придете к заключению, что вы говорите о Господе, что вы произносите имя Иисуса только в церкви, это должно натолкнуть на определенные выводы. Если вы стремитесь подстроиться под окружающий мир своими разговорами, существуют серьезные сомнения в том, что ваши приоритеты расставлены в правильном порядке.
Как мы проводим свое время? У нас не так много свободного времени от учебы, работы, но оно у нас есть, и как мы его проводим, показывает наши приоритеты. Недавно мы говорили о важности проведения выходного с Богом. О каком выходном с Богом может идти речь, если человек не находит времени в течение дня даже на то, чтобы просто почитать Библию. Он старается сделать все дела, а перед сном читает пару псалмов и скупо молится, чтобы завтра стоять на том же месте в духовном росте. Собрания в церкви проходя не так уж часто, всего три раза в неделю. Подумайте, приходя в церковь, вы не тратите эти шесть часов впустую. Вы делами подтверждаете то, что стоит у вас в сердце на первом месте. И дела свидетельствуют особенно ярко: или у вас на первом месте оценка экзамена, или одобрение неверующего друга, или достижение высот карьеры, или вы просто боитесь того, что может сказать вам Господь. То, как мы проводим свое время, громко свидетельствует о наших ценностях.
Как мы тратим свои деньги? Доверие Богу в финансовых делах - одна из самых щекотливых тем. Одно я знаю точно: на лишнее мороженое деньги в кармане всегда заваляются, а вот чтобы съездить в приют, купить Библию с комментарием или библейскую энциклопедию, или добраться до церкви из другого района, часто как говорят, финансы поджимают. Но Бог силен дать во много раз больше, чем вы потратите на духовный рост. Главное, чтобы вы не воспринимали это как пустую трату.
Чему мы отдаем предпочтение, когда приходится выбирать? Мы не можем быть в двух разных местах в одно и то же время, поэтому чем-то придется пожертвовать. Приведу пример: если время показа вашего любимого сериала не совпадает со временем служений в церкви, то это просто здорово. Но когда возникает накладка, тогда то, что вы выберете, покажет ваш реальный приоритет. То же самое касается учебы и работы. Если вы приносите в жертву нечастое общение с братьями и сестрами для того, чтобы изредка совершать какую-то деловую поездку (обычно люди оправдываются, что у них не было выбора, но сами даже и не спрашивают начальника о переносе времени поездки), то получается, что вы как бы выбираете между двумя вещами - обязательной и необязательной, важной и неважной. На самом деле, вы просто показываете, что для вас играет большую роль. Что для вас важнее - рост вашей карьеры, или духовный рост в общении с церковью. Сделайте выбор перед Богом. Расставьте приоритеты. Вы не можете служить двум господам. Это все равно, что сидеть между двух стульев. И только когда происходит накладка, конфликт приоритетов, мы точно знаем, правит ли Господь в нашем сердце или нет. Неужели вы не знаете, что, кому вы отдаете себя в рабы для послушания, того вы и рабы, кому повинуетесь, или рабы греха к смерти, или послушания к праведности? (Рим.6:16)
Надеюсь, что вы все сделали для себя выводы. Помните о том, что Иисус не забыл о вас, не перестал любить вас, даже когда Его пригвоздили к кресту. Он любит вас и сейчас. А чем вы отвечаете Ему? Кто у вас в сердце на первом месте?

Ходатай

Мы так много говорим о том, чтобы становиться похожими на Небесного Отца. Надеюсь, вы представляете, как это должно происходить. При этом вы не научитесь творить чудеса. Просто читая Библию, вы выделяете основные качества Бога, которым мы должны подражать, и применяете их в жизни. Помните, что изучение Библии не останавливается на чтении. Изучение Библии полноценно, только когда вы применяете то, о чем вы прочитали, в своей жизни. Да-да, именно в вашей жизни, Бог хочет работать именно в вашей жизни. Это не значит слепо повторять то, что написано в Библии. Есть один анекдот по этому поводу. Один человек захотел исполнять в точности то, что написано в Библии. Он открыл ее на первой попавшейся странице и прочитал: И Иуда пошел и удавился. Затем он открыл другую страницу и прочел: иди и делай то же. Вы смеетесь, а ведь некоторые люди так и думают. Знайте, что в Библии описаны не только праведники, но и плохие люди. Поэтому мы должны внимательно читать и брать пример только с тех, кто поступает правильно. Если будете брать пример с Бога и с Иисуса, то никогда не ошибетесь.
Но как брать пример с Того, о Котором мало знаешь? Я отвечу: мало-помалу. Не ожидайте мгновенного перевоплощения в образ Христа. Это длительный процесс и требует терпения, желания подчиниться в малом, чтобы затем подчиниться в большом. И когда Бог открывает вам какое-то свое качество, ОН хочет, чтобы именно его вы применили в своей жизни, прямо сейчас.
Сегодня мы поговорим об одном качестве Бога, которому мы обязаны нашим спасением. Это качество Бога и плод Духа Святого. Это - результат работы Духа Святого в жизни верующего.
Если бы вы знали Меня, то знали бы и Отца Моего. И отныне знаете Его и видели Его. Филипп сказал Ему: Господи! покажи нам Отца, и довольно для нас. Иисус сказал ему: столько времени Я с вами, и ты не знаешь Меня, Филипп? Видевший Меня видел Отца; как же ты говоришь, покажи нам Отца? (Иоан.14:7-9). Мы знаем, что Бог - это Дух. Поэтому Иисус говорил здесь не о Своей физической внешности, Он не говорил о чудесах, которые творил. Он говорил о своей природе, о том, кто Он такой. Ученики не понимали, потому что они смешивали духовное с физическим.
И сказал Бог: сотворим человека по образу Нашему [и] по подобию Нашему, и да владычествуют они над рыбами морскими, и над птицами небесными, [и над зверями,] и над скотом, и над всею землею, и над всеми гадами, пресмыкающимися по земле. (Быт.1:26). Означает ли это, что человек с его ногами и руками был образом Божьим? Нет, Бог вдохнул в человека, Он дал им Дух. Адам с Евой знали Духа Божия. Но когда они согрешили, люди потеряли это знание. У них уже не было Духа. Именно поэтому на землю пришел Иисус - снова дать жизнь духу.
Ин.3:1-6. Иисус вернулся, чтобы мы могли быть рождены свыше, дать нам Дух Отца Небесного еще раз, дать нам Его качества, природу, чтобы мы были похожи на Него. Иисус умер на кресте, чтобы мы были возрождены, и как только мы рождаемся заново - мы в Царствии Небесном. Ведь мы слушаемся Его воли, как Иисус. Некоторые люди знают, что Иисус умер на кресте, но это не приведет их на небеса. Просто знание о Боге не даст вам пути на небо. И бесы веруют и трепещут. Лишь в покаянии у креста мы рождаемся заново, и в нас Его Дух. И нам очень важно больше знать об этом Духе, ведь тогда мы точно будем знать, какими Бог желает нас видеть.
Матф.7:13-20. Нам очень важно знать качества Бога, чтобы приносить плоды самим и различать этот плод в других. Не всякий, говорящий Мне: "Господи! Господи!", войдет в Царство Небесное, но исполняющий волю Отца Моего Небесного. Многие скажут Мне в тот день: Господи! Господи! не от Твоего ли имени мы пророчествовали? и не Твоим ли именем бесов изгоняли? и не Твоим ли именем многие чудеса творили? И тогда объявлю им: Я никогда не знал вас; отойдите от Меня, делающие беззаконие. (Матф.7:21-23). Религия не приведет вас в Царствие Божье. Просто верить в то, что Иисус пришел на землю не даст вам пропуск в рай. Только рождение заново от покаяния: Отец, прости меня, я принимаю Тебя, смерть Иисуса на кресте - и свершается чудо рождения свыше. Когда в человеке старая природа, она развращена и толкает к таким же поступкам. Но когда в нас Дух, Он постоянно стремится к плодам. Это и есть свидетельство того, что мы рождены свыше. Качества Бога в вас - свидетельство.
Марк 7:1-5,14-23. Проблема людей - греховная природа. Всякий грех идет из сердца. Теперь в нас - новый Дух. Что исходит из Него, каков Он?
В Нем и вы, услышав слово истины, благовествование вашего спасения, и уверовав в Него, запечатлены обетованным Святым Духом, (Еф.1:13). Какого Духа мы имеем? - Святого Духа. Нам важно знать качества Святого Духа Божия, чтобы применять их в своей жизни. Дух запечатывает нас. Печать использовалась, чтобы пометить что-то как личное, принадлежащее кому-либо. Мы принадлежим Богу. Никто не сломает печать Духа. Который есть залог наследия нашего, для искупления удела Его, в похвалу славы Его. (Еф.1:14). Мы - удел Божий, Его народ.
Для сего преклоняю колени мои пред Отцем Господа нашего Иисуса Христа, от Которого именуется всякое отечество на небесах и на земле, да даст вам, по богатству славы Своей, крепко утвердиться Духом Его во внутреннем человеке, верою вселиться Христу в сердца ваши, чтобы вы, укорененные и утвержденные в любви, могли постигнуть со всеми святыми, что широта и долгота, и глубина и высота, и уразуметь превосходящую разумение любовь Христову, дабы вам исполниться всею полнотою Божиею. (Еф.3:14-19). Сегодня мы и говорим о качествах Духа Святого, чтобы исполниться полнотою Божьей. Бог любит нас, и Он - наш Ходатай.
Дети мои! сие пишу вам, чтобы вы не согрешали; а если бы кто согрешил, то мы имеем ходатая пред Отцем, Иисуса Христа, праведника; (1Иоан.2:1). Что означает Ходатай? По-гречески Параклет - тот, кто защищает, помогает, утешает, оправдывает, обычно в суде. Это - качество Бога. В Новом Завете Ходатаем назван Иисус, а Дух Святой назван Утешителем 4 раза. И нам нужно больше узнать об этом, если мы желаем исполниться полнотою Божьей, увидеть эти качества в нас. Как мы можем быть ходатаями? Во-первых, здесь написано: Если бы кто согрешил.…Чтобы быть ходатаем, нужно иметь кого-либо, кто против вас согрешил. Нельзя быть ходатаем за праведника. Ходатаями можно быть только за тех, кто в этом нуждается. Когда кто-то нас обижает, это шанс быть ходатаем за него, применить Божью природу в жизни. Ведь мы хотим познать глубину и высоту любви Бога.
Но главное - нужно уяснить, что нам самим нужен Ходатай. если же ходим во свете, подобно как Он во свете, то имеем общение друг с другом, и Кровь Иисуса Христа, Сына Его, очищает нас от всякого греха. Если говорим, что не имеем греха, -- обманываем самих себя, и истины нет в нас. Если исповедуем грехи наши, то Он, будучи верен и праведен, простит нам грехи наши и очистит нас от всякой неправды. Если говорим, что мы не согрешили, то представляем Его лживым, и слова Его нет в нас. (1Иоан.1:7-10). Мы грешники и нуждаемся в Ходатае, в Иисусе. Мы все стоим перед Ним в одном положении - грешников, нуждающихся в благодати. Чем скорее мы это поймем, тем скорее станем как Он.
Не судите, да не судимы будете, ибо каким судом судите, таким будете судимы; и какою мерою мерите, такою и вам будут мерить. И что ты смотришь на сучок в глазе брата твоего, а бревна в твоем глазе не чувствуешь? Или как скажешь брату твоему: "дай, я выну сучок из глаза твоего", а вот, в твоем глазе бревно? Лицемер! вынь прежде бревно из твоего глаза и тогда увидишь, как вынуть сучок из глаза брата твоего. (Матф.7:1-5). Когда мы осознаем, что мы грешники и нуждаемся в спасении, то мы убираем бревно из своего глаза. И тогда мы будем видеть, как удалить сучок из глаза брата своего. Только тогда ты сможешь помочь. Тех, кто осознает, что ему прощено, Бог готовит для служения ходатайства. Те же, кто считают себя самоправедными, без греха, имеют бревно в глазу, и никому не могут помочь, а лишь судят. Они не показывают характер Отца. Молитесь за ваших братьев и сестер, и лишь потом идите вытаскивать сучок из глаза. Тогда вы будете ходатаем, а не обвинителем, адвокатом, а не прокурором.
Давайте посмотрим, как молился Неемия после того, как вынул бревно из глаза и был готов ходатайствовать за Израиль. Услышав эти слова, я сел и заплакал, и печален был несколько дней, и постился и молился пред Богом небесным (Неем.1:4). Почему плакал Неемия? Он узнал, что Иерусалим разрушен и люди страдают. и говорил: Господи Боже небес, Боже великий и страшный, хранящий завет и милость к любящим Тебя и соблюдающим заповеди Твои! Да будут уши Твои внимательны и очи Твои отверсты, чтобы услышать молитву раба Твоего, которою я теперь день и ночь молюсь пред Тобою о сынах Израилевых, рабах Твоих, и исповедуюсь во грехах сынов Израилевых, которыми согрешили мы пред Тобою, согрешили -- и я и дом отца моего. Мы стали преступны пред Тобою и не сохранили заповедей и уставов и определений, которые Ты заповедал Моисею, рабу Твоему. (Неем.1:5-7). Этот человек осознал свою греховность и был готов молиться за весь Израиль. Он печалился о них, потому что печалился о себе. Давайте взглянем на Дух Ходатая в действии.
Ной начал возделывать землю и насадил виноградник; и выпил он вина, и опьянел, и лежал обнаженным в шатре своем. И увидел Хам, отец Ханаана, наготу отца своего, и выйдя рассказал двум братьям своим. (Быт.9:20-22). Этот сын увидел наготу своего отца и пошел рассказывать всем об этом, сплетничать: Вы только поглядите, что он сделал! Сим же и Иафет взяли одежду и, положив ее на плечи свои, пошли задом и покрыли наготу отца своего; лица их были обращены назад, и они не видали наготы отца своего. (Быт.9:23). А его братья накрыли отца. Они желали быть его ходатаями, защитить его, прикрыть, не смотреть на его стыд. И получили за это благословение. Впрочем близок всему конец. Итак будьте благоразумны и бодрствуйте в молитвах. Более же всего имейте усердную любовь друг ко другу, потому что любовь покрывает множество грехов. (1Пет.4:7,8). Да, любовь прикрывает наготу Ноя, и множество грехов. Защищайте людей.
Пример Иосифа. Братья продали его в рабство. Они ненавидели его, и он провел годы в заточении. Пришли и сами братья его, и пали пред лицем его, и сказали: вот, мы рабы тебе. И сказал Иосиф: не бойтесь, ибо я боюсь Бога; вот, вы умышляли против меня зло; но Бог обратил это в добро, чтобы сделать то, что теперь есть: сохранить жизнь великому числу людей; итак не бойтесь: я буду питать вас и детей ваших. И успокоил их и говорил по сердцу их. (Быт.50:18-21). И тем людям, которые ненавидели его, хотели его убить, Иосиф говорит: Я поставлен Богом сюда, чтобы быть вашим ходатаем. Бог провел его через всю боль и страдания, чтобы он утешил виновников. А не видим ли этого в Иисусе? После всей боли, что мы причинили Богу, Он послал Своего Сына, чтобы утешить и спасти нас.
И сказал Господь: Симон! Симон! се, сатана просил, чтобы сеять вас как пшеницу, но Я молился о тебе, чтобы не оскудела вера твоя; и ты некогда, обратившись, утверди братьев твоих. Он отвечал Ему: Господи! с Тобою я готов и в темницу и на смерть идти. (Лук.22:31-33). Иисус знал, что произойдет. Во время Его величайшей нужды Петр предаст Его. Как часто кто-то подводит нас во время нужды. И Иисус зная, что Петр отречется три раза, говорит: Я молился о тебе.
Как вам кажется? Если бы у кого было сто овец, и одна из них заблудилась, то не оставит ли он девяносто девять в горах и не пойдет ли искать заблудившуюся? и если случится найти ее, то, истинно говорю вам, он радуется о ней более, нежели о девяноста девяти незаблудившихся. Так, нет воли Отца вашего Небесного, чтобы погиб один из малых сих. (Матф.18:12-14). Для чего пришел Иисус? Не для праведников, но для грешников. А как часто мы хотим удалиться от таких людей. А когда кто-то заблуждается, мы можем показать пальцем: гляди-ка, что он сделал, да он и не христианин вовсе. А Иисус оставит 99 вас, чтобы найти одного заблудившегося. Это Дух Ходатая, ведь Он не хочет, чтобы они погибли. Сокрушаемся ли мы по тем, кто заблуждается, или судим их?
И когда пришли на место, называемое Лобное, там распяли Его и злодеев, одного по правую, а другого по левую сторону. Иисус же говорил: Отче! прости им, ибо не знают, что делают. И делили одежды Его, бросая жребий. (Лук.23:33,34). Иисус на кресте. Он переносит самое унизительное испытание. Люди били Его, плевали Ему в лицо. Исайя писал: Как многие изумлялись, смотря на Тебя, - столько был обезображен паче всякого человека лик Его, и вид Его - паче сынов человеческих! Ис.52:14. Они прибили Его ко кресту. И Он, глядя на них, говорит: Отче, прости им. Вот какой Дух и в нас! Дух спасает, а не осуждает. Видит ли мир в нас этот дух? Видит ли ваш сосед, ваши родители, ваши коллеги, ваши одногруппники этот дух?
Не только Иисус делал такие дела. Мы видим это и в жизни возрожденных людей ранней церкви. Слушая сие, они рвались сердцами своими и скрежетали на него зубами. Стефан же, будучи исполнен Духа Святаго, (Деян.7:54,55а). Видите, Исполнен Духом Святым. Это делает Дух, и здесь мы видим не что иное, как плод Святого Духа. воззрев на небо, увидел славу Божию и Иисуса, стоящего одесную Бога, и сказал: вот, я вижу небеса отверстые и Сына Человеческого, стоящего одесную Бога. Но они, закричав громким голосом, затыкали уши свои, и единодушно устремились на него, и, выведя за город, стали побивать его камнями. Свидетели же положили свои одежды у ног юноши, именем Савла, и побивали камнями Стефана, который молился и говорил: Господи Иисусе! приими дух мой. И, преклонив колени, воскликнул громким голосом: Господи! не вмени им греха сего. И, сказав сие, почил. (Деян.7:55-60). Камни били по его лицу. Он знал, что не сделал ничего плохого. Когда нас обижают ни за что, мы злимся в ответ, желаем мстить. Стефана убивали за то, что он говорил правду. А почему он говорил им правду? Потому что любил их! И когда его били камнями, он просил: Отец, не наказывай их за это. Любовь Христа, Плод Святого Духа.
А теперь взглянем на Павла. В жизни Павла больше всего его ненавидел его собственный народ - Иудеи. И он молился за них. Истину говорю во Христе, не лгу, свидетельствует мне совесть моя в Духе Святом, что великая для меня печаль и непрестанное мучение сердцу моему: я желал бы сам быть отлученным от Христа за братьев моих, родных мне по плоти, (Рим.9:1-3). Его любовь к этим людям была так велика, что он желал сам пойти в муку вечную, если это спасло бы его народ. Это дух Христа. Он понес все наше наказание! И здесь Дух Христа. Павел здесь на примере показывает нам, каков Дух Христа.
Что же стоит у нас на пути, что препятствует нам применять качества Духа, который в нас. Человек использует старое, как мир оправдание. Быт.3:9-12. Мы говорим: я не виноват, я праведен и чист. Я бы простил, но, Бог, Ты ведь не знаешь, что он мне сделал! Как он меня обидел! Но как это оправдание не сработало у Адама, оно не сработает и у нас. Если вас обижают, не спотыкайтесь на этом. Не грешите.
А кто соблазнит одного из малых сих, верующих в Меня, тому лучше было бы, если бы повесили ему жерновный камень на шею и бросили его в море. (Мар.9:42). Бог говорит: Если кто вас обидит, Я буду судьей. Если вы споткнетесь о него, то лучше бы ему быть на дне океана. Если кто-то соблазнит вас на месть, на зло, он ответит Мне. А эти соблазны придут. Не бойтесь. Отдавайте все Богу.
Есть еще один пример в книге Ионы. Иногда нас так обижают, что мы можем пожелать наказания для этого человека. Это была и проблема Ионы. Бог хотел предупредить языческий город Ниневию. Но Иона не хотел этого делать. И было слово Господне к Ионе вторично: встань, иди в Ниневию, город великий, и проповедуй в ней, что Я повелел тебе. И встал Иона и пошел в Ниневию, по слову Господню; Ниневия же была город великий у Бога, на три дня ходьбы. И начал Иона ходить по городу, сколько можно пройти в один день, и проповедывал, говоря: еще сорок дней и Ниневия будет разрушена! (Ион.3:1-4). Ниневия была большим городом, в три дня ходьбы. Иона прошел, сколько мог пройти всего за один день и сказал: Вы все погибнете! Бог вас поразит! Иона не хотел проповедывать ниневитянам, правда? Но ниневитяне покаялись, и Бог отменил наказание, что очень раздражило Иону. Ведь Ниневия была плохим городом. Многие желали их уничтожения. Люди их не любили. И Иона не хотел, чтобы Бог простил этих людей, которых он ненавидел. И всякий раз, когда вы не хотите молиться за тех, кто вас обижает, то это потому, что вы желаете их наказания. Где же справедливость, говорите вы? Иона сильно огорчился этим и был раздражен. И молился он Господу и сказал: о, Господи! не это ли говорил я, когда еще был в стране моей? Потому я и побежал в Фарсис, ибо знал, что Ты Бог благий и милосердый, долготерпеливый и многомилостивый и сожалеешь о бедствии. И ныне, Господи, возьми душу мою от меня, ибо лучше мне умереть, нежели жить. (Ион.4:1-3). Я так страдаю, потому что Ты простил их. Я же говорил Тебе, что так будет. И сказал Господь: неужели это огорчило тебя так сильно? И вышел Иона из города, и сел с восточной стороны у города, и сделал себе там кущу, и сел под нею в тени, чтобы увидеть, что будет с городом. (Ион.4:4,5). Иона все еще надеялся, может Бог изольет огонь с неба на этот город. Вот тогда-то он порадуется! И произрастил Господь Бог растение, и оно поднялось над Ионою, чтобы над головою его была тень и чтобы избавить его от огорчения его; Иона весьма обрадовался этому растению. И устроил Бог так, что на другой день при появлении зари червь подточил растение, и оно засохло. (Ион.4:6,7). Вот так-так. Бог разрушил растение вместо Ниневии. Когда же взошло солнце, навел Бог знойный восточный ветер, и солнце стало палить голову Ионы, так что он изнемог и просил себе смерти, и сказал: лучше мне умереть, нежели жить. И сказал Бог Ионе: неужели так сильно огорчился ты за растение? Он сказал: очень огорчился, даже до смерти. Тогда сказал Господь: ты сожалеешь о растении, над которым ты не трудился и которого не растил, которое в одну ночь выросло и в одну же ночь и пропало: Мне ли не пожалеть Ниневии, города великого, в котором более ста двадцати тысяч человек, не умеющих отличить правой руки от левой, и множество скота? (Ион.4:8-11). Иона, ты огорчился над этим растением. Разве не огорчился бы Я, разрушив этот город? Разве 120 тыс. человек не важнее растения? Как извращено наше восприятие иногда. Если что-то доставляет нам удовольствие, мы злимся на того, по вине которого это исчезает. Разве люди не ценнее того ущерба, который они нам могут причинить?
Когда же приближались дни взятия Его от мира, Он восхотел идти в Иерусалим; и послал вестников пред лицем Своим; и они пошли и вошли в селение Самарянское; чтобы приготовить для Него; но там не приняли Его, потому что Он имел вид путешествующего в Иерусалим. (Лук.9:51-53). Самаряне ненавидели иудеев, потому что иудеи почитали их нечистыми. Узнав, что Иисус идет в Иерусалим, они не захотели даже иметь с Ним дела. Видя то, ученики Его, Иаков и Иоанн, сказали: Господи! хочешь ли, мы скажем, чтобы огонь сошел с неба и истребил их, как и Илия сделал? Но Он, обратившись к ним, запретил им и сказал: не знаете, какого вы духа; ибо Сын Человеческий пришел не губить души человеческие, а спасать. (Лук.9:54-56). И сегодня нам очень важно уяснить какого мы духа. Чтобы мы не были как Иоанн и Иаков, когда что-то случается, и не говорили: Боже, пошли огонь на них!
Бог возложил на нас служение примирения. Если мы Его дети, мы стремимся к миру. Иисус для того и пришел, чтобы дать людям мир с Богом. Есть противоположность Духу Ходатая. Это - сатана, по-гречески "диаболос", что означает клеветник, обвинитель, сплетник, разделитель. И когда мы не знаем, какого мы духа, мы можем поступать как дьявол. Когда кто-то грешит против нас, мы идем и объявляем: а знаете, что он сделал? Не разговаривайте с ним. Или кто-нибудь подговаривает всех против одного, причиняя разделение в церкви. Это возможно. Это - дьявол, клеветник. Какого мы духа? Духа служения, примирения, не разделителя, не обвинителя, не сплетника. Знаете, что означает греческое слово "сатанас"? Это противник, враг. Враг не ищет примирения, он хочет навредить. То, что вы задумываете сделать кому-нибудь, несет в себе вред? Какого вы духа?
Некоторые скажут: как это - утешать грешников? А обличать кто будет? Да, мы должны обличать людей в грехе. Но с каким отношением? Посему, если я опечалил вас посланием, не жалею, хотя и пожалел было; ибо вижу, что послание то опечалило вас, впрочем на время. Теперь я радуюсь не потому, что вы опечалились, но что вы опечалились к покаянию; ибо опечалились ради Бога, так что нисколько не понесли от нас вреда. (2Кор.7:8,9). Необходимо обличать грех, когда целью обличения является спасение и покаяние. Павел не был озабочен тем, чтобы навредить людям. И не видел в том удовольствия. Он радовался тому, что они покаялись. Как ходатаи мы можем указать на грех и помочь удалить сучок из глаза. Мы не судим, но желаем спасти. Это - единственно верный мотив.
Вы слышали, что сказано: люби ближнего твоего и ненавидь врага твоего. А Я говорю вам: любите врагов ваших, благословляйте проклинающих вас, благотворите ненавидящим вас и молитесь за обижающих вас и гонящих вас, да будете сынами Отца вашего Небесного, ибо Он повелевает солнцу Своему восходить над злыми и добрыми и посылает дождь на праведных и неправедных. Ибо если вы будете любить любящих вас, какая вам награда? Не то же ли делают и мытари? И если вы приветствуете только братьев ваших, что особенного делаете? Не так же ли поступают и язычники? Итак будьте совершенны, как совершен Отец ваш Небесный. (Матф.5:43-48). Вот о чем мы сегодня говорим, - как надо любить своих врагов. Ведь только тогда люди увидят в нас Отца.
Знаете, почему мы об этом говорим - о любви своим врагам? Потому что только любовь останется. Она не сгорит ни в каком огне. Любовь никогда не перестает. Иисус пришел с любовью.
Лука 19:1-8. Иисус привлек Закхея любовью. Другие даже общаться с ним не хотели, а Иисус пожелал с ним есть. Иисус сказал ему: ныне пришло спасение дому сему, потому что и он сын Авраама, (Лук.19:9). Те люди, которые причиняют вам расстройства и вред, тоже творения Божьи. Вы не можете славить Бога и проклинать человека. Иисус пришел спасти потерянных. Мы не можем провести всю жизнь с праведными. Те люди, они тоже нуждаются в Спасителе. И выполняя служения миротворства, к которому ведет Дух, мы блаженны, то есть многократно счастливы. Блаженны миротворцы, ибо они будут наречены сынами Божиими. (Матф.5:9)
Если вы рождены от Духа и подчиняетесь Духу, то в вашей жизни будет плод Духа. Если плода нет, то чего-то не хватает: либо рождения, либо подчинения.

Грех и покаяние в жизни христианина

Покаяние - вовсе не популярное слово в современном обществе. Все сейчас могут вести альтернативный образ жизни, быть такими же как все, но немного отличаться от других и т.д. Люди не видят греха в своей жизни и не осознают нужды в раскаянии. Но Бог неизбежно ведет людей к покаянию, когда они читают Библию. Когда человек становится христианином, он кается в своем грехе. Покаяние - необходимый момент спасения. Без покаяния перед Богом человек не может попасть на небеса. Покаяние - это не просто сокрушение по поводу своих грехов. Это - изменение жизни, решительный поворот к Богу. Покаяние не ведет к возрождению духа. Это - плод возрождения. Если человек не видит нужды в покаянии, его дух еще мертв.
Вы, наверное, думаете, а я-то тут причем. Покаяние в грехах являет возрожденную сущность человека, показывает, что человек изменился. Но покаяние настолько важно, что должно повторяться постоянно в жизни христианина. Мы должны каяться в своих грехах каждый день или по мере того, как их совершаем. Когда вы грешите, Бог Духом Святым призывает вас к покаянию.
И вот благовестие, которое мы слышали от Него и возвещаем вам: Бог есть свет, и нет в Нем никакой тьмы. Если мы говорим, что имеем общение с Ним, а ходим во тьме, то мы лжем и не поступаем по истине; если же ходим во свете, подобно как Он во свете, то имеем общение друг с другом, и Кровь Иисуса Христа, Сына Его, очищает нас от всякого греха. (1Иоан.1:5-7). Бог не приемлет ни капли греха. Он - свет. Если бы Он смирился с грехом, Он не был бы светом. Он любит нас, и когда мы покаялись и приняли Его, Он дарует нам прощение и вечную жизнь, чтобы общаться с нами. Но когда мы грешим, грех ставит преграду между нами и Богом. Эта преграда здесь названа тьмой. И ведь правда, без Бога мы как во тьме. Бог, будучи светом, не только разоблачает человеческий грех, но и осуждает его. Верующий, ходящий во тьме, не может рассчитывать на общение с Ним. Это не влияет на наше спасение, не бойтесь этого. Спасение - это вечный подарок. Но общение со светом пропадает из-за греха. Верующий, который говорит, что имеет общение с Богом, но не повинующийся Ему, лжет.
Лишь в свете мы можем общаться с Богом. Как это хорошо, ходить и все видеть вокруг, не бояться споткнуться, подумайте. Общение с Богом - для этого Он нас и искупил. Но вот грех ставит стену. Что делать, как убрать ее? Своими силами? Своей волей? Если исповедуем грехи наши, то Он, будучи верен и праведен, простит нам грехи наши и очистит нас от всякой неправды. (1Иоан.1:9). Только покаяние может разрушить стену греха и вновь восстановить наше общение с Отцом. Более того, не следует сокрушаться по поводу грехов, которые вы не знаете, и не можете исповедать. Бог очищает вас от ВСЯКОЙ неправды, то есть вы будете чисты перед Ним кровью Иисуса Христа. Бог желает, чтобы мы просили прощения за свои грехи всегда. Он не угрожает забрать наше спасение. Это как в семье. Совершая ошибки, сын должен просить прощения у отца, хотя его положению в семье ничто не угрожает. Бог огорчается, когда мы совершаем грехи. А если вы не будете просить прощения за свои грехи, вы не будете знать, что это так огорчает Вашего Отца. Просить прощения нужно каждый раз, когда в вашей жизни есть непрощенный грех. Иисус в молитве учил апостолов. Прости нам грехи наши... Когда мы теряем связь с Богом света, мы попадаем во тьму. Но исповедание греха вновь возвращает нас в свет. Не забывайте просить у Бога прощения.
Если говорим, что не имеем греха, -- обманываем самих себя, и истины нет в нас. (1Иоан.1:8). Ходя с Богом, не думайте, что вы абсолютно безгрешны. Есть такое искушение - подумать: а зачем просить прощения, я ведь вовсе ничего не делаю. Не краду, не убиваю. Зачем каяться каждый день? Но знайте, что не замечать за собой греха - не значит быть свободным от него. Ваша человеческая природа развращена грехом. Избавитесь вы от плоти лишь на небесах. Это - лишь самоправедность. Не обманывайтесь.
Я знаю, что человек может может обманываться. Он может выискать множество оправданий своему греху. У многих есть повторяющийся грех, который он никак не хочет оставить. Я приведу один жесткий, но яркий пример.
Многие из вас содрогнутся в праведном гневе при слове проститутка. За многие века сущность этого занятия не менялась - женщина продавала свое тело за деньги. Это грех. Но задумайтесь, чем ваша повторяющаяся зависть, раздражение, гордыня, ложь, или привлечение мужчин ко греху полуобнаженным видом лучше проституции? Перед Богом это такой же грех. Проститутка нуждается с покаянии, также как и мы. И мы нисколько не праведнее ее перед Богом.
Но допустим, что эта женщина покаялась. Она стала христианкой. Она узнала, что ее занятие это грех. Как вы думаете, хочет ли Бог, чтобы она продолжала грешить? И тут она села и стала думать. Что же делать? Это дело - мой хлеб с маслом. Кроме того, мне это выгодно - управлять своей жизнью. Да и вообще, может мне так Бог мужа пошлет. Буду вот ждать-молиться, вдруг да и появится среди моих клиентов. Смешно? А ведь как часто мы тоже хотим, чтобы Бог действовал, как нам удобно, не замечал наш грех. Знайте, женщина остается виновной в грехе прелюбодеяния, совершает она это 20 раз в месяц или всего лишь раз в год.
Не обманывайтесь, не ищите оправдания. Нет оправдания греху, нет оправдания повторяющемуся греху. Нужно покаяние. Но есть истинное покаяние, а есть ложное. Ложное покаяние мы видим на примере Иуды Искариота. Он просто сожалел по поводу того, что сделал. Петр же плакал горькими слезами. Истинное покаяние ведет к сокрушенному духу. И Бог прощает грехи.
Бог хочет, чтобы вы наконец-то отказались от ваших повторяющихся грехов. Вы умерли для них. Вы новое творение. Дух Святой действует в вашей жизни. И хотя вам предстоят искушения, вы можете преодолеть их силой Христа. Перестаньте общаться с сатаной, общайтесь с Христом. Он унес и распял ваш грех.
Искушение часто приходит через глаза. .Завет положил я с глазами моими, чтобы не помышлять мне о девице. (Иов.31:1). Постоянно молитесь, если вам трудно. Сейчас на улице я постоянно молюсь, потому что искушения могут придти в виде полураздетых девиц. Более того, грех никогда не завладеет вами, если вы не будете его обдумывать. Отдайте ваши мысли в распоряжение Христу. Целенаправленно отвергайте всякую греховную мысль, желание, дело, которое может отвлечь вас от Христа. Говорите греху нет. Делайте то, что привлечет внимание ко Христу (Для меня жизнь Христос) и славу - Богу.
Я могу преложить 5 практических шагов к уничтожению греха в вашей жизни. Я это уже проверил на себе.
1. Опознайте свой грех. Не называйте его отклонением, просто желанием, не оправдывайте его. Назовите его вслух.
2. Примите точку зрения Бога на грех. Для этого вспомните о кресте. Услышьте крик Христа: Боже мой, зачем Ты меня оставил? Взгляните на свой грех и признайте: Господь Иисус, ответ лежит здесь. Этот грех причинил Тебе столько боли. Неужели вы не захотите уничтожить этот грех?
3. Вспомните о стыде после совершения греха в прошлый раз. Какой же плод вы имели тогда? Такие дела, каких ныне сами стыдитесь, потому что конец их -- смерть. (Рим.6:21). Это воспоминание вернет вам горечь греха.
4. Помните, что вы едины со Христом. Разве не знаете, что тела ваши суть члены Христовы? Итак отниму ли члены у Христа, чтобы сделать их членами блудницы? Да не будет! Или не знаете, что совокупляющийся с блудницею становится одно тело с нею? ибо сказано: два будут одна плоть. А соединяющийся с Господом есть один дух с Господом. (1Кор.6:15-17)
5. Молитесь о плоде Духа в вашей жизни.

Обещания Божьи

К каждому из нас в жизни приходит момент, когда наваливается огромная куча забот, которые, кажется, никакими силами не разгребешь. Иногда возникает даже искушение опустить руки. Кажется, что впереди нет никакого просвета. Христиане могут впасть в уныние, их озабоченность даже начинает влиять на их отношения с Господом, а что уж говорить об отношениях с братьями и сестрами.
Или же может наступить время серьезных испытаний, таких как болезнь или даже смерть. Многим из вас придется столкнуться с тем, что вам не нравится. В этой жизни множество сюрпризов. Пообщавшись с наркоманом или с человеком, больным раком, можно заразиться от них убеждением, что нет ничего хорошего вокруг. Очень емко выразил эту безысходность жизни без Бога Екклесиаст Еккл.2:17 И возненавидел я жизнь, потому что противны стали мне дела, которые делаются под солнцем; ибо все - суета и томление духа! Без Бога действительно нет просвета! Эта жизнь покажется ненавистной тем, кто не знает Бога. Без Бога действительно все суета, ведь это не послужит к вечности. А вы знаете, почему христиане часто поддаются этим депрессивным мыслям и опускают руки? Потому что они забывают или не доверяют обещаниям Божьим.
Что может ободрить христиан в моменты испытаний, когда им трудно, что вдохновит христиан к послушанию Господу, что бы с ними ни происходило? благодать и мир вам да умножится в познании Бога и Христа Иисуса, Господа нашего. Как от Божественной силы Его даровано нам все потребное для жизни и благочестия, через познание Призвавшего нас славою и благостию, которыми дарованы нам великие и драгоценные обетования, дабы вы через них соделались причастниками Божеского естества, удалившись от господствующего в мире растления похотью: (2Пет.1:2-4). В своем Слове Бог дал нам обетования (епангелия), что значит обещания. Эти обещания (мегистос и тимиос) самые великие, величайшие, и самые ценные, самые дорогие. Через Иисуса Христа мы теперь имеем самые лучшие обещания, которые только можно себе представить. Нам нужно знать и верить в эти обещания, нам нужно рассуждать о них, потому что так мы сделаемся причастниками Божеского естества, то есть, разделим Божью природу, сделаемся подобными Аврааму и Господу Иисусу Христу, которые поверили обещаниям Божьим. Реально воспринимая эти обещания и доверяя Богу, мы получили свободу от господствующего в этом мире растления, разрушения грехом, и можем удалиться от него.
Но прежде, чем разобраться, какие обещания дает нам Бог, давайте почитаем о человеке, который поверил обещаниям Божьим и показал пример для всех верующих. (Быт.12:1-4, 15:5-6). От Авраама не требовалось ничего, кроме как поверить словами Бога. Именно эта вера в Божьи обещания сделала его угодным Богу. Никогда человек не может быть угодным Богу, тем более получить спасение, если он не верит в то, что Бог обещает дать вечную жизнь и прощение грехов через Иисуса Христа. Ошибаются те, кто пытаются поклоняться Богу и угождать Ему, обходя Сына Божьего Иоан.3:36 Верующий в Сына имеет жизнь вечную, а не верующий в Сына не увидит жизни, но гнев Божий пребывает на нем.
Мы прочитали об обещаниях, данных Богом Аврааму. Мы все знаем, что Бог верен в исполнении этих обещаний. Израильскому народу через Авраама была обещана земля во владение, непрекращающееся потомство, и даже благословение для всех народов. Это благословение получили народы земли, когда через израильтян Бог произвел Иисуса. В потомстве Авраама благословились все мы, здесь сидящие и верующие в Иисуса Христа, как своего личного Спасителя от грехов. Видите, сколько всего произвел Бог через одного только человека, поверившего Его обещаниям.
Но нам, как христианам, избранным Божьим, Бог даровал другие обетования. Эти обетования намного лучше, чем те, которые Бог давал Аврааму. Но Сей Первосвященник получил служение тем превосходнейшее, чем лучшего Он ходатай завета, который утвержден на лучших обетованиях. (Евр.8:6). Вы отлично знаете эти обещания, если вы читаете Библию. Давайте напомним себе об этих обещаниях.
1. Бог обещает нам нетленное наследство. Благословен Бог и Отец Господа нашего Иисуса Христа, по великой Своей милости возродивший нас воскресением Иисуса Христа из мертвых к упованию живому, к наследству нетленному, чистому, неувядаемому, хранящемуся на небесах для вас, силою Божиею через веру соблюдаемых ко спасению, готовому открыться в последнее время. (1Пет.1:3-5). Бог избрал нас для того, чтобы дать нам наследие. Это наследство нетленно, то есть оно не разрушается. Оно чистое, то есть, непорочно и не содержит растления. Наследство неувядаемое. Все на земле увядает как цветок со временем, но это наследство не теряет своей славы, оно - вечно. Какая радость получить земное наследство, когда вы вдруг становитесь обладателями дома или машины, или просто кучи хлама! Но пройдет несколько десятков лет, и дом врастет в землю, машина сломается, одежда износится. Наследство истлеет и исчезнет. Вы вроде бы были наследниками, а вроде бы уже и нет. Когда Бог называет вас наследниками, это не истлеет, это навечно. Послушайте, братия мои возлюбленные: не бедных ли мира избрал Бог быть богатыми верою и наследниками Царствия, которое Он обещал любящим Его? (Иак.2:5). Помните это обещание, любящие Иисуса Христа!
2. Бог обещает нам вечную жизнь. Обетование же, которое Он обещал нам, есть жизнь вечная. (1Иоан.2:25). Что видят люди в этой жизни? Несколько десятков лет жизни, полной трудностей и работы, а затем неизбежная смерть И возвратится прах в землю, чем он и был; а дух возвратился к Богу, Который дал его. (Еккл.12:7). Работал ли ты, не для себя, отдыхал ли ты, от смерти это тебя не спасло. Смерть кладет конец нашему существованию на земле. Но Бог обещает христианам вечное существование. Мы воскреснем. Даже наши слабые усилия не пропадут даром. То, что мы вложили в вечность, останется в вечности. Давайте прочтем один из самых ободряющих стихов в Библии о том, что будет в вечности. И отрет Бог всякую слезу с очей их, и смерти не будет уже; ни плача, ни вопля, ни болезни уже не будет, ибо прежнее прошло. (Откр.21:4).Иисус называет нас сынами воскресения в Луке 20:36. Хотя перед нами стоит физическая смерть, нас ожидает и воскресение. Когда кто-то из христиан умирает, он идет к Иисусу. Отче! которых Ты дал Мне, хочу, чтобы там, где Я, и они были со Мною, да видят славу Мою, которую Ты дал Мне, потому что возлюбил Меня прежде основания мира. (Иоан.17:24) Ибо для меня жизнь - Христос, и смерть - приобретение. Если же жизнь во плоти доставляет плод моему делу, то не знаю, что избрать. Влечет меня то и другое: имею желание разрешиться и быть со Христом, потому что это несравненно лучше; (Фил.1:21-23) Те, кто веруют в Иисуса Христа, будут жить с Ним вечно.
3. Бог обещает нам прекрасный город. В нем хватит места для всех Божьих людей. В доме Отца Моего обителей много, а если бы не так, Я сказал бы вам. Я иду приготовить место вам. (Иоан.14:2). Богу угодны верующие в Него и верные Ему. но они стремились к лучшему, то есть к небесному; посему и Бог не стыдится их, называя Себя их Богом: ибо Он приготовил им город. (Евр.11:16). Этот город будет прямой противоположностью тем городам, которые вы видите на земле сейчас, потому что он сойдет с неба. Прочитаем об этом в Откр.21:10-11, 22:3-5. И нам обещан свободный вход в этот Божий город. Мы с вами будет ходить о его улицам и прославлять Спасителя. ибо так откроется вам свободный вход в вечное Царство Господа нашего и Спасителя Иисуса Христа. (2Пет.1:11)
4. Бог обещает нам новые тела. Вы скажете: как же нам жить в духовном состоянии? Бог позаботится о том, чтобы у нас были новые тела. Наше же жительство - на небесах, откуда мы ожидаем и Спасителя, Господа нашего Иисуса Христа, Который уничиженное тело наше преобразит так, что оно будет сообразно славному телу Его, силою, которою Он действует и покоряет Себе всё. (Фил.3:20,21). Наше смертное тело станет бессмертным. Но то скажу вам, братия, что плоть и кровь не могут наследовать Царствия Божия, и тление не наследует нетления. Говорю вам тайну: не все мы умрем, но все изменимся вдруг, во мгновение ока, при последней трубе; ибо вострубит, и мертвые воскреснут нетленными, а мы изменимся. Ибо тленному сему надлежит облечься в нетление, и смертному сему облечься в бессмертие. (1Кор.15:50-53). Мы ободряемся, читая эти слова в болезни.
Все эти обещания так же тверды, как те обещания, которые Бог дал Аврааму. Бог сдержал те обещания, Он сдержит и эти. и будучи вполне уверен, что Он силен и исполнить обещанное. (Рим.4:21). Мы можем быть уверены в Его верности. Но некоторые могут сказать: "Я знаю, что Бог хочет исполнить Свои обещания, но я боюсь, что могу сделать что-нибудь и помешаю Богу исполнить Его обещания. А вдруг я могу лишиться всего по своей вине?" Знайте, что Бог верен в Своем обещании, даже если мы делаем глупость, или что-то неугодное Богу. То, что Бог обещал, никто не может остановить. Помните, что Бог пообещал Аврааму произвести от него народ. Это обещание включало и жену Авраама, Сару. Без не Авраам не смог бы произвести детей. То есть, если бы Авраам лишился Сары, он мог бы помешать Божьему обещанию. В Быт.12 главе описан один поступок Авраама, который не являет силу веры. Авраам обманул египтян, что Сара - его сестра, чтобы ему самому было хорошо. Когда же фараон захотел взять Сару в жены, казалось, все потеряно. Все, что обещал Господь, потеряно одним поступком недоверия. Но Бог хранит Свои обещания, не взирая на недоверие или глупость своих детей. Он избавил Сару своим прямым вмешательством. Это был хороший урок веры для Авраама и для нас.
Получив уверенность в том, что Бог исполнит эти и другие свои славные обещания, мы видим себя новыми людьми. Мы - те, к кому Бог проявляет милость, хотя они совсем этого не заслужили. Мы - те, кто удостоен невиданной чести войти в Царствие Божье верой. И эти обещания, которые Бог дал нам, открывают нам завесу над тем, что будет вскоре. Мы укрепляемся. Когда то, что мы добываем и зарабатываем, ломается и рассыпается, мы вспоминаем о нетленном наследии и прекрасном городе, ожидающем своих жителей. Когда мы устаем бороться с самими собой, или нас одолевают болезни и тело стареет, нас согревают обетования новых тел, без болей и смерти и греха. Глядя на быстро утекающую жизнь, мы не унываем, осознавая, что перед нами вечность с Господом, величие и слава наследия, награда из рук Спасителя. Не зря Павел написал: Посему мы не унываем; но если внешний наш человек и тлеет, то внутренний со дня на день обновляется. Ибо кратковременное легкое страдание наше производит в безмерном преизбытке вечную славу, когда мы смотрим не на видимое, но на невидимое: ибо видимое временно, а невидимое вечно. (2Кор.4:16-18). В этом же послании Павел описывает то, что случалось с ним (2Кор.11:23-28). Задумайтесь: все, что происходило в жизни с Павлом, с чем все наши злоключения даже и близко стоять не могут, он называет легким страданием! Не думайте, что Павел говорит, что боль и страдания легко переносимы. Он говорит, что для того, кто смотрит на небеса, эти страдания кажутся незначительными в виду ожидаемой славы. Я призываю вас, братья и сестры, открыть глаза и взглянуть на то, что еще невидимо, но более реально, чем весь мир, который окружает нас, на вечное, которое единственно имеет ценность для нас, потому что то, что вечно - ценно, все остальное же - кратковременно. Взглянув на небеса, Стефан увидел Господа и получил поддержку. Смотрите на небеса, ожидающие вас! Зная, что обещания Божьи непреложны и приняв Духа не боязни, но силы и любви и целомудрия. (2Тим.1:7), как можете вы жаловаться на то, что посылает вам Бог и наполнять себя сомнениями, страхами, отчаянием и неуверенностью?

Мы - священники

Все мы помним тот день, когда мы приблизились к Богу через Иисуса Христа и обрели новое положение перед Богом. Мы перестали быть мертвыми духовно детьми сатаны, отделенными от Бога грехом. Мы стали наследниками нового Царства, детьми Божьими, возрожденными Его Святым Духом. И все это произошло в одно мгновение тогда, когда мы поверили, что Иисус, Сын Божий, наш единственный Спаситель от греха, уплативший Своей жертвой за нас.
Мы с вами отлично знаем все Божьи обещания, и наши новые права, например, входить перед престол Божий именем Иисуса Христа в молитве. Но осознаем ли мы, что вместе с нашими новыми правами мы приобрели и новые обязанности. Мы изменили свое положение перед Богом. Теперь мы совсем другие творения. Мы - новые. И на нас лежит большая ответственность. Это многие христиане не желают слушать. Да, все еще не отучимся от привычки избегать ответственности. Но сегодня мы узнаем, что каждый христианин несет свою собственную ответственность перед Богом и подотчетен напрямую Иисусу Христу без всяких посредников.
Как вы отнесетесь к тому, что я скажу, что каждый из вас - священник? Какие ассоциации это слово вызывает у вас? Наверняка не совсем верные, что-то вроде попа в длинной рясе, махающего кадилом перед паствой. Если быть точным, то это слово часто вызывает отрицательные эмоции, потому что люди не хотят выступать в роли священника.
Давайте взглянем на происхождение понятия "священник", чтобы нам правильно понимать это слово. Во-первых, слово священник из еврейского языка означает "тот, кто приносит жертвы". В самом начале священником выступал каждый человек, и каждый приносил свои жертвы Богу. Затем эта роль перешла к главе семьи. И устроил Ной жертвенник Господу; и взял из всякого скота чистого и из всех птиц чистых и принес во всесожжение на жертвеннике. (Быт.8:20, Быт.12:7, 13:4, 26:25, 31:54). В первый раз в Библии это слово встречается в описании Мелхиседека (Быт.14:18). Затем священство ограничивается коленом Левия и одной семьей Аарона. Все жертвы должны были приноситься ими (Лев.2:1,2).
В законе Моисеевом описано также и служение Первосвященника, который один раз в год входил в Святое Святых в храме и приносил кровь животных, чтобы ходатайствовать за грехи всего народа. При таком устройстве, в первую скинию всегда входят священники совершать Богослужение; а во вторую -- однажды в год один только первосвященник, не без крови, которую приносит за себя и за грехи неведения народа. Сим Дух Святый показывает, что еще не открыт путь во святилище, доколе стоит прежняя скиния. (Евр.9:6-8).
Те жертвоприношения животных, которые практиковались священниками Ветхого Завета, были образом и тенями той жертвы, которую принес Иисус. Но Христос, Первосвященник будущих благ, придя с большею и совершеннейшею скиниею, нерукотворенною, то есть не такового устроения, и не с кровью козлов и тельцов, но со Своею Кровию, однажды вошел во святилище и приобрел вечное искупление. (Евр.9:11,12). И этим Своим единственным жертвоприношением Иисус положил конец священству левитов и закону Ветхого Завета. то лучшего завета поручителем соделался Иисус. Притом тех священников было много, потому что смерть не допускала пребывать одному; а Сей, как пребывающий вечно, имеет и священство непреходящее, посему и может всегда спасать приходящих чрез Него к Богу, будучи всегда жив, чтобы ходатайствовать за них. (Евр.7:22-25). Именно поэтому мы с вами сейчас не приносим жертв животными, чтобы угодить Богу. Мы угождаем Богу верой в истинного Первосвященника, искупившего нас Своей кровью. И сейчас Иисус по правую руку Бога ходатайствует за нас, за Своих людей. Ибо Христос вошел не в рукотворенное святилище, по образу истинного устроенное, но в самое небо, чтобы предстать ныне за нас пред лице Божие, (Евр.9:24).
Благодаря этой жертве, Иисус теперь остается единственным посредником между людьми и Богом. Ибо един Бог, един и посредник между Богом и человеками, человек Христос Иисус, (1Тим.2:5) потому что через Него и те и другие имеем доступ к Отцу, в одном Духе. (Еф.2:18). Желающий придти к Богу должен пройти через Иисуса. Только Иисус Христос может дать вечное спасение людям. и, совершившись, сделался для всех послушных Ему виновником спасения вечного, (Евр.5:9).
Вроде бы со священниками закончено, тень обрела форму в Иисусе Христе, не нужно убивать невинных животных, напоминая себе о тяжести греха, как неповиновения перед Богом, но что это? Что пишет Петр? и сами, как живые камни, устрояйте из себя дом духовный, священство святое, чтобы приносить духовные жертвы, благоприятные Богу Иисусом Христом. (1Пет.2:5). Кто священство святое? Я? То же самое наверняка подумали израильтяне, услышав странные слова от Моисея: а вы будете у Меня царством священников и народом святым; (Исх.19:6). Не верю! Опечатка должно быть, Петр ошибся, какой же я священник? Разве я достоин? Но дальше: Но вы - род избранный, царственное священство, народ святой, люди, взятые в удел, дабы возвещать совершенства Призвавшего вас из тьмы в чудный Свой свет; (1Пет.2:9). Нет, это не ошибка! Новый Завет открыто учит нас, что все христиане являются теперь священниками, то есть каждый из нас несет теперь обязанность приносить духовные жертвы Богу. Мы теперь имеем право входить в святилище Божье благодаря ходатайству нашего Первосвященника - Иисуса Христа. Всякий, кто верует в Евангелие Христа, становится частью тела Христова и частью Его святого священства.
Вы спросите: "А чем же я отличаюсь от ветхозаветного священника?". Почему же меня называют этим же словом? Уникальность новозаветного священства открывает нам Петр, называя нас царственным священством. Христиане одновременно и царями и священниками и соделавшему нас царями и священниками Богу и Отцу Своему, слава и держава во веки веков, аминь. (Откр.1:6). Но во времена Ветхого Завета царь должен был быть из колена Иуды, а священник - из колена Левия. Сейчас каждый верующий становится священником, а тогда эту привилегию имело только колено Левия. Все верующие сейчас имеют доступ к Богу через Иисуса Христа, но в Израиле только через священников можно было принести жертву. Все верующие сейчас могут приходить к Богу в любое время, в то время, как израильтяне приходили только в определенное время. Эти различия указывают нам, что хотя и Израиль и церковь названы священством, они разительно отличаются. Отличаемся же мы прежде всего обязанностями.
Обязанности наши первым делом описаны в 1 Петра 2:5 - приносить духовные жертвы, угодные Богу. Но что же это за духовные жертвы, которые мы теперь приносим? Любое доброе дело, которое делают христиане, является духовной жертвой, предлагаемой Богу. Еф.2:10 Ибо мы - Его творение, созданы во Христе Иисусе на добрые дела, которые Бог предназначил нам исполнять. Более того, делать добрые дела - это наша обязанность, как в ветхозаветные времена священник обязан был трудиться перед Богом. Духовная жертва Богу - это не просто наша альтернатива (хочу, делаю - хочу, не делаю). Это наша обязанность, положенная нам. Иак.4:17 Итак, кто разумеет делать добро и не делает, тому грех. А как вы думаете, почему делать добро является жертвой, угодной Богу? 1Пет.2:12 и провождать добродетельную жизнь между язычниками, дабы они за то, за что злословят вас, как злодеев, увидя добрые дела ваши, прославили Бога в день посещения. Люди приносят славу Богу за те добрые дела, которые делают дети Божьи. Поэтому добрые дела для нас приобретают новое значение, это еще один путь для нас принести славу Богу.
Кроме жертвы добрых дел, мы предлагаем Богу себя (Рим.12:1,2). Во времена Ветхого Завета священники приносили в жертву мертвые тела животных. Сейчас мы приносим в жертву живые дышащие тела, себя. Мы храним свои тела в чистоте от греха и отдаем их в служение Богу, полностью посвящаем себя Богу, исполнению Его воли. Если я уверен, что воля Божья для меня - ходить постоянно в церковь и читать Библию (то есть служить Ему), то когда я пропускаю это, ответственность лежит на мне, и отвечать мне за это не перед пастором, а перед Самим Иисусом. А некоторые люди думают, что если они позвонят и оправдаются перед пастором, то их совесть чиста и Иисус их не упрекнет.
Кроме того, на нас лежит обязанности приносить Богу жертву хвалы. Итак будем через Него непрестанно приносить Богу жертву хвалы, то есть плод уст, прославляющих имя Его. (Евр.13:15). То есть то, что мы произносим своими устами, может быть жертвой Богу. Один из лучших способов хвалить Бога - это молитвы сокрушенного сердца и пение (когда мы задумываемся, о чем поем) назидая самих себя псалмами и славословиями и песнопениями духовными, поя и воспевая в сердцах ваших Господу, благодаря всегда за все Бога и Отца, во имя Господа нашего Иисуса Христа, (Еф.5:19,20). Представьте себе, такая жертва хвалы и благодарности принимается Богом от каждого из вас. Каждый христианин может и должен приносить такую жертву.
Когда мы благотворим нуждающимся и делимся тем, что у нас есть, это тоже жертва, угодная Богу. Не забывайте также благотворения и общительности, ибо таковые жертвы благоугодны Богу. (Евр.13:16). Всегда, когда я просто прохожу мимо нищего, меня осуждает Дух Святой. Я ведь могу ему помочь, не только деньгами, но и указанием на единого Спасителя, что гораздо ценнее денег. Помните, что делясь тем богатством, которое Бог дает вам на земле, вы собираете нетленное сокровище на небесах.
Одну из благоухающих жертв мы разобрали в прошлый вторник. (2Кор.2:14-17). Когда мы распространяем евангелие, рассказываем людям о любви Христа, мы становимся приятным благоуханием Богу благодаря Иисусу Христу, прямо как Павел. Помните, о чем пишет Петр в 1Пет.2:9, мы - царственное священство, призванные возвещать, то есть провозглашать совершенства, прославлять Того, Кто вывел нас из тьмы. Это наше призвание, наше служение, возложенное на нас в день спасения. И лично каждый из нас несет свою ответственность за свое служение перед Иисусом Христом, который показал нам пример.
Что же мы уяснили сегодня, буквально залистав Библию?
Всякий человек, покоряющийся Евангелию Христа, становится священником. Его священство будет отличаться от ветхозаветного священства.
Все христиане включены в царственное священство, и у нас есть один главный Первосвященник, Иисус Христос.
Каждый христианин имеет доступ на небеса благодаря ходатайству Иисуса
Каждый священник имеет право и обязанность постоянно возносить духовные жертвы Богу.
Каждый священник может без страха приблизиться к престолу Божьему в молитве и получить Его милость и помощь в нужде.

Призыв к Божьим людям

Все знают, какое радостное событие сегодня для церкви. Сегодня еще один человек делает первый шаг послушания на пути духовного роста. Мы знаем, что без послушания Богу мы ничем больше не можем послужить Ему и прославить Его имя.
И сегодня я хотел бы обратиться с обращением и к Елене и ко всей церкви. Сегодняшнее событие призвано ободрить нас и разогреть веру в тех, кто уже заснул. Бог по-прежнему прощает, Бог по-прежнему призывает, по-прежнему судит.
Ты же, человек Божий, убегай сего, а преуспевай в правде, благочестии, вере, любви, терпении, кротости. Подвизайся добрым подвигом веры, держись вечной жизни, к которой ты и призван, и исповедал доброе исповедание перед многими свидетелями. (1Тим.6:11,12)
Христианская жизнь находится под светом того, что сделал для нас Господь Иисус Христос. Христианином становится тот, кто верой принимает дар Спасителя. Иисус сделал все, что было необходимо для нашего спасения, и поэтому мы ничем не можем его заслужить. Мы можем просто принять. И когда мы осознаем реальность этого с помощью просвещения Духа Святого, начинается наша новая христианская жизнь. Вот ее основа: только Иисус Христос является Спасителем, а я лишь сознательный грешник, принимающий дар спасения, которое Он уже совершил для меня.
Мы уже говорили в прошлый раз о том, что каждый христианин становится священником. Он начинает нести ответственность напрямую перед Христом за мудрое и разумное использование тех ресурсов, которые ему даны. Священник хранит свой храм от нечистоты, хранит себя от греха, от наркотических и подавляющих веществ, таких как алкоголь и табак. Это все этапы очищения. Священник обязан приносить жертвы, мы приносим духовные жертвы Богу каждый день: хвалу Ему, бескорыстные добрые дела по руководству Духа Святого, благотворительность, в общем, все, за что люди могут прославить Бога, видя Его работу в нас.
Поэтому не нужно забывать, что, принимая спасение через Христа, мы принимаем новую жизнь, в которой мы уже не живем для себя, но перед нами множество новых обязанностей, касающихся наших отношений с христианами, семьями, родственниками, соседями, друзьями и даже врагами. Мы принимаем новое отношение к греху, к отдыху, к деньгам, к работе, к начальству, к творению, учебе, и людям, которых мы даже не видим. Эти обязанности показывают, что начался преобразовательный процесс в сердце христианина, и он выполняет их силой Духа Святого. Поэтому не думайте, что вы брошены Богом перед непреодолимыми препятствиями. Бог дает и силы для преодоления их. Все могу в укрепляющем меня Иисусе Христе.
Именно этим новым обязанностям христиан и посвящены эти два стиха. Он обращается к Тимофею и к нам как к "человеку Божию". Все мы когда-то были человеками этого мира, сейчас мы стали человеками Божьими, отделенными для его служения, как пророки Ветхого Завета. Но вы - род избранный, царственное священство, народ святой, люди, взятые в удел, дабы возвещать совершенства Призвавшего вас из тьмы в чудный Свой свет; (1Пет.2:9). И перед нами теперь новые задачи. Павел перечисляет их в таком порядке: убегай, преуспевай, подвизайся, держись!
Прежде всего эти заповеди говорят о том, что христианин не может плыть по течению. От него ожидаются активные действия. Мы ничего не могли сделать, когда не были спасены, сейчас же мы не только слышатели Слова, но и делатели. Иак.4:17 Итак, кто разумеет делать добро и не делает, тому грех. Кто желает отсидеться, пока остальные делают всю работу, тому грех. Кто видит проблему брата или сестры или неверующего человека, и не предпринимает никаких шагов к тому, чтобы ему помочь, тому грех. Мы должны быть активны, активно защищать свою веру, то есть держать себя так, чтобы нас не за что было упрекнуть, активно свидетельствовать, то есть первыми делать шаг навстречу человеку, если он пассивен в своих духовных вопросах, активно помогать духовному росту церкви (активно отвергать все то, что препятствует этому, и активно стремиться к тому, что помогает). Наш Устав дает даже небольшую памятку в этом. Чтобы укрепить единство церкви и сохранить христианский образ жизни, проанализируйте себя, свои поступки или привычки и ответьте на эти вопросы:
Полезно ли это? Прославляет ли это имя Иисуса Христа?
Обладает ли это мною? Может ли это контролировать мою жизнь, или может ли это помешать Господу контролировать мою жизнь?
Назидает ли это? Дает ли это урок для церкви? Укрепит ли это церковь?
Прославляет ли это Бога? Прославят ли люди Бога, увидев мои действия?
Активность показывает, что человек горит и желает служить Богу, он задумывается над тем, что читает в Библии.
Ведь в Библии постоянно проходит этот важный мотив: христианин должен избегать одного и стремиться к другому. В этом и состоит успешная христианская жизнь. После же того, как предан был Иоанн, пришел Иисус в Галилею, проповедуя Евангелие Царствия Божия и говоря, что исполнилось время и приблизилось Царствие Божие: покайтесь и веруйте в Евангелие. (Мар.1:14,15). С этого принципа и начал свое служение Иисус. Покайтесь, то есть, отвернитесь от греха, от того, что препятствует вам, и веруйте в Благую Весть Божью, то есть, ищите Божьего. Иисус обратился к ученикам: И, подозвав народ с учениками Своими, сказал им: кто хочет идти за Мною, отвергнись себя, и возьми крест свой, и следуй за Мною. (Мар.8:34). Это учение пронизывает весь НЗ. Павел пишет колоссянам: О горнем помышляйте, а не о земном. Или автор послания к Евреям Посему и мы, имея вокруг себя такое облако свидетелей, свергнем с себя всякое бремя и запинающий нас грех и с терпением будем проходить предлежащее нам поприще, взирая на начальника и совершителя веры Иисуса, Который, вместо предлежавшей Ему радости, претерпел крест, пренебрегши посрамление, и воссел одесную престола Божия. (Евр.12:1,2). Эти контрастирующие наставления во всей Библии. Они в основе христианской веры - раскаяние в грехах и вера в Бога. И мы должны быть вовлечены в оба процесса.
Убегай от всякого греха.
От чего Павел советует убегать? От всего, что он описывал в предыдущих стихах - от лживых учений, от нездорового интереса в спорах, злой речи, зависти, нехороших мыслей, неудовлетворения, любви к деньгам, что приводит к соблазнам и разрушению. Мы, как люди Божьи, призваны избегать этого, проще говоря, держать безопасное расстояние. Одним из первых показателей того, что человек стал христианином, это тогда, когда он начинает отдаляться от греха.
Это наставление говорит мне, что нужно активно избегать искушения. Помните блаженного человека из Псалма 1? Он не ходит на совет нечестивых, не стоит на пути грешников и не сидит в собрании развратителей. Размышляя о Слове Божьем, он постоянно уходит, удаляется от того, что развращает его, вызывает дурные мысли, влечет дурные поступки. Это - часть вашего личного очищения. Вы не будете постоянно крутиться в пьющей компании, погружаясь в пошлые шутки и мерзкие разговоры. Вы можете провести свои годы в лучшем обществе.
Давайте рассмотрим хорошо известный пример того, как Иосиф ответил на искушение. (Быт.39:6-12). Мы здесь видим одинокую женщину, чей муж воин постоянно пропадает вдали от дома, служа своему господину фараону на границах Египта. Что говорит его жена Иосифу? Только одну фразу: "Ложись со мной". Видно, что она об этом только и может думать. Она желает предать своего мужа, озабоченная красивым молодым человеком. Как отвечает ей Иосиф? Его разум защищен двумя мыслями. Первая - осознание мерзости греха: как же сделаю я сие великое зло? Вторая - благость и верность Бога. Бог сохранил его в живых, когда братья восстали на него. Когда он пришел в дом Потифара, он не был один: Господь с ним и что всему, что он делает, Господь в руках его дает успех. (Быт.39:3). И пятый стих нам даже поясняет милость Бога. Иосиф лично был знаком с присутствием Бога каждый день. Поэтому, когда искушение в виде женщины приходило вновь и вновь, он снова и снова мог говорить: Как же я согрешу пред Богом? Как же я могу огорчать Того, Кто любит меня и заботится день за днем? Эти мысли помогли Иосифу избегать искушения. Но заметьте, все эти мысли стали активными делами, когда женщина схватила его за одежду. Он просто выбежал из дома и удалился на безопасное расстояние от источника искушения.
История Иосифа учит нас, что борьба с грехом требует активных действий, нельзя сидеть и выжидать, когда вы погрузитесь в грех настолько, что он вас поглотит. Убегите от него, пока не поздно. Если вы пришли в кино и вдруг осознаете, что эти сцены не стоит смотреть христианину, покиньте зал пока не поздно, не смотрите все до конца, убегите оттуда. Вы не настолько сильны, чтобы справиться с искушениями согрешить хотя бы в мыслях. Будьте разумны.
Преуспевайте во всякой добродетели.
Помните, что недостаточно просто очиститься от греха, нужно заполнить это место тем, что угодно Богу, иначе грех вернется, и будет еще хуже. Ведь вы будете уже осознавать вашу нужду в чистоте, но вам будет горько видеть, как грех действует в вашей жизни.
Павел пишет: преуспевайте. Это слово буквально означает "преследуйте, ищите, хватайте". Это активное действие, заметьте. Требует вашего личного участия.
Праведность. Это слово означает: "правильность, честность, чистота мыслей и поступков". Человек, который стремится к этому, всегда держит свое слово, он не лжет за вашей спиной, он любит Господа, он общается со всеми людьми одинаково. Есть иногда занятия, которые требуют лжи, неправедности. Христианин обязан избегать и их. Помним, что даже мытарь Закхей, живший обманом и надувательством, после своего спасения изменился, отдал половину своего имения нищим. Стремитесь к праведности, помните слова Христа: Блаженны алчущие и жаждущие правды, ибо они насытятся. (Матф.5:6)
Благочестие. Вы наверняка знаете, что это слово означает "почитание, уважение Бога". Христиане этого века отличаются от христиан 1 века. Одной горстки тех христиан хватило, чтобы распространить веру по всей земле. Сейчас миллионы христиан практически не вкладывают ничего в общее положение вещей в мире. Разврат и грех все нарастает, и никто не может этому помешать. Одна из причин этого, по-моему, то, что соль потеряла свою соленость, христиане потеряли страх перед Богом. Слишком часто мы смиряемся с грехом, а Бог и Его ненависть к греху при этом становятся чем-то далеким, несущественным. Стремитесь к благочестию, не пренебрегайте опасностями греха.
Вера. Это слово обозначает "вера в Бога, доверие Богу". Помните Иова, который после потери всего нажитого, родных и здоровья, говорил: "Вот, Он убивает меня, но я буду надеяться". Он верил, что Тот же Бог, Который дал ему все, все и забрал, и он доверял Ему. Вот о какой вере говорит Павел. Мы доверяем Богу в большом и малом, когда не приходят письма, когда никто не приходит в гости, когда не рождаются дети, когда рушатся наши планы, когда болезнь подрывает привычный уклад жизни, когда родные выгоняют из дома, мы доверяем Богу. Евр.11:1 Вера же есть осуществление ожидаемого и уверенность в невидимом. Мы верим, когда мы принимаем, что невидимое гораздо важнее видимого, когда мы с терпением ожидаем это невидимое - нашу награду.
Любовь. Эта добродетель должны бы стоять на первом месте. Это та заповедь, которую дал нам Христос: Любите друг друга, как и я возлюбил вас. Эта любовь - любовь Божья. Любовь без условий. Любовь к братьям и сестрам, любовь к тем, кто не заслуживает любви. Эта любовь отличается от всего другого. Если вы начнете раздавать деньги из своего кармана, наступит миг, когда вы будут банкротом, раздавая одежду, вы останетесь без гардероба. Но раздавая любовь, вы получите ее еще больше. Вы становитесь более справедливыми и заботливыми к другим людям. Любовь - это выбор, акт воли, любовь - это ответственность, которую вы несете за других перед Богом. Стремитесь к любви Христа.
Терпение. Терпение тоже проявляется и в большом и в малом. Думая о терпении, я вижу христианина, который раз в две недели пишет письмо своему неверующему другу, или регулярно приходит в гости к больному, или приходит к детям в социальном приюте, или не перестает помогать своему сыну делать домашнее задание. Терпение проявится лишь тогда, когда результат еще не светит на горизонте, когда так давно ожидаемое еще не сбывается, когда нет больше никого, кто мог бы помочь, кроме Бога.
Кротость. Кротость напоминает мне о том, как Иисус, Творец Вселенной, обращается с грешниками. Иисус знает истинную цену жизни человека. Мягкость и кротость - одно из самых сильных оружий, которые нам доступны. И Павел говорит: (2 Тим.2:24-25). Помните, как мягко обращался с вами Бог, чтобы вы познали истину. Будьте также кротки к тем, кто смеется над вами, кто использует вас. Кротость - самое сильное оружие царей.
Подвизайтесь добрым подвигом веры.
Сражайтесь в настоящей схватке, вот что говорит Павел. Кто из сидящих здесь христиан не считает себя воином Христа? Что ж, если так, то позвольте вас спросить: Как ваша битва? Чем закончилось сражение на этой неделе? Были ли у вас стычки вчера? Вы сражаетесь на передовой? А как ваши раны? Заживают? Ваш враг отступил? Пели ли вы песню победителя? Терпели ли вы временные поражения? А как поживают другие воины? Как ваш Главнокомандующий? Какой приказ вы должны выполнить сегодня? Готовы ли вы вернуться на поле боя?
Вы понимаете, о чем я говорю? Каждый христианин призван быть воином Христа. Вы помните, что мы сражаемся с этим миром, то есть системой, отвергающей живого Бога, не желающей и слышать о необходимости признания своих грехов, и высмеивающей всякое упоминание о Христе. Наше сражение с миром состоит в том, что мы не подчиняемся ему в его взглядах на Бога, нашу жизнь, наше предназначение на земле. Мы тем самым противостоим миру и держим крепко нашу веру.
Мы также сражаемся с сатаной и его уловками, искушениями, которые он приносит в нашу жизнь. Мы противостоим его обвинениям, жалам, которые он вонзает в плоть, его ненависти. Наша душа защищена Богом, но сатана может помочь нам зря потратить время и силы, помешать сделать доброе дело во имя Иисуса Христа. Не нужно забывать об этом враге.
Но самая жаркая схватка происходит внутри нас. Мы сражаемся с оставшимся грехом, плотью, внутренним противостоянием Божьему Слову.
А теперь позвольте вновь спросить: как вы сражаетесь с миром, сатаной и самими собой? Понимаете ли вы, что я говорю? Осознаете ли вы, что вокруг вас постоянно кипит бой с грехом? Может вы заключили перемирие с грехом? Или то, что вы не участвуете в борьбе, означает, что вы сдались в плен? А где ваше оружие? Где щит веры? А где меч Духа? Где броня праведности? Пользовались ли вы вообще этим оружием?
Не теряйте бдительности. Смотрите за врагами, их достаточно. Каждый день есть грехи, которые нужно распинать. Если вы забудете о них, они покажут свою силу. Молитесь о силе Духа Святого и уничтожайте их.
Наш подвиг, то есть схватка, добрый. Это хороший бой, у нас ведь самый лучший генерал, Спаситель Иисус. Он знает, что такое сражение. Христос, чтобы привести нас к Богу, однажды пострадал за грехи наши, праведник за неправедных (1 Петра 3:18). Иисус выиграл нашу битву, Он страдал, пролил Свою кровь и умер на кресте за нас и наше Спасение. Он выиграл эту битву за нас, потому что сами мы бы ее выиграть не смогли! Он знает, как поддержать нас, только просите. У нас лучший помощник - Дух Святой, Утешитель. Он лучше всех залечивает раны. Кроме того, бой добрый, потому что воины в этой войне не ожесточаются, не становятся более грубыми и психически неустойчивыми, но обретают праведность, святость, истину и любовь. Это бой, которого никому из нас не избежать. И без веры мы не сможем успешно сражаться. Иуд.1:3 Возлюбленные! имея все усердие писать вам об общем спасении, я почел за нужное написать вам увещание - подвизаться за веру, однажды преданную святым. Именно верой мы и держимся вечной жизни, мы получаем ее верой, ожидаем награды верой, сражаемся верой.
Поэтому помните, что мы теперь как люди Божьи, призваны убегать зла, стремиться к добру, и быть всегда духовно бодрыми, чтобы сражаться с врагом, и потом сказать, как Павел: Подвигом добрым я подвизался, течение совершил, веру сохранил; а теперь готовится мне венец правды, который даст мне Господь, праведный Судия, в день оный; и не только мне, но и всем, возлюбившим явление Его. (2Тим.4:7,8)

Довольство в жизни христианина

Вспомните самое крупное в вашей жизни приобретение. Напишите его. Посмотрите, у кого не написано Иисус Христос. У кого написано, подумайте, променяли бы вы Его на что-нибудь, отказались бы от Него из-за денег, из-за карьеры, а из-за семьи. Может, есть какое-то оправдание, причина, ради которой вы могли бы отказаться от Христа? Не забывайте, вы Его тоже приобрели усилием веры. И это - самое важное для вас приобретение. Познав Иисуса Христа, вы научились благочестию - почитанию Бога. Великое приобретение -- быть благочестивым и довольным. (1Тим.6:6).
Теперь вы знаете, что такое благочестие, благочестивый человек. Но что такое довольство, как быть довольным, что это значит? Слово оутаркия здесь означает "быть независимым от обстоятельств". Такой человек не зависит от своего окружения, удовлетворен тем, что происходит с ним. Он имеет мир с Богом в любой ситуации. Что-то в самом сердце дает ему спокойствие разума и внешнюю уверенность в Боге в самом тяжелом страдании. И этот внутренний мир с Богом неизменно выражается в эмоциях, в поведении человека, он не может это скрывать. Довольство проявляется в чувстве доверия, удовлетворения и радости.
Павел пишет филиппийцам Говорю это не потому, что нуждаюсь, ибо я научился быть довольным тем, что у меня есть. (Фил.4:11), и это не ложь и не риторический прием. Нет обстоятельств в его жизни, в которых он мог бы быть недоволен. Ничто в этом огромном внешнем мире не может забрать у него мир души. Апостол говорит нам, что он научился быть внутренне и эмоционально независимым от окружающих обстоятельств.
Павел действительно научился быть довольным тем, что у него было. Бог учил его с самого начала. Вспомните начало жизни Павла на дороге в Дамаск. После этого он вернулся к своим родителям и рассказал этим преданным иудеям, что он поверил, что Иисус из Назарета, осужденный религиозными вождями за богохульство, и есть на самом деле долгожданный Мессия, Яхве во плоти. Когда его отец услыхал это, он почернел в лице и указал своему сыну на дверь. После этого он заказал похоронную церемонию для сына, отказываясь увидеть его снова и отказываясь от самого его существования. Как отреагировал на это апостол? Да и все почитаю тщетою ради превосходства познания Христа Иисуса, Господа моего: для Него я от всего отказался, и все почитаю за сор, чтобы приобрести Христа (Фил.3:8). Мои родители выбросили меня как мусор, но я приобрел Христа. Вы не теряете, приобретая Бога, даже если вы потеряли семью. Я не жалуюсь, мне не на что жаловаться. Когда человеку не на что жаловаться, он удовлетворен и весел.
Вспомните происшествие в городе Филиппы, когда Павел пришел туда с Силой. Народ также восстал на них, а воеводы, сорвав с них одежды, велели бить их палками и, дав им много ударов, ввергли в темницу, приказав темничному стражу крепко стеречь их. Получив такое приказание, он ввергнул их во внутреннюю темницу и ноги их забил в колоду. Около полуночи Павел и Сила, молясь, воспевали Бога; узники же слушали их. (Деян.16:22-25). Они были несправедливо схвачены, избиты и брошены в самый нижний каземат в тюрьме. Там вовсе не было света и вся вода и отходы стекали сюда сверху. Это была черная вонючая дыра, где к тому же было несколько этажей, так чтобы узники не могли распрямиться, чтобы избавиться от боли в скрюченной спине. Скорченные в этой тьме, не зная, что ждет их впереди, разгоряченные несправедливостью наказания, среди ночи они все же молились и пели хвалу Богу. Они были довольны в любой ситуации. Их положение было очень плохим, намного хуже наших проблем, но стоя перед дверью тюрьмы, вы слышали не нытье и жалобы, а радость и доверие Богу. Их эмоциональное состояние не было связано с тем положением, в котором они оказались. Отношение Павла и Силы определяли ни темнота, ни боль, ни запах, ни несправедливость, ни опасность, ни низкий потолок. Они были абсолютно довольными людьми там, где невозможно быть довольным. И Павел был доволен тем, что он имел Я гораздо более был в трудах, безмерно в ранах, более в темницах и многократно при смерти. От Иудеев пять раз дано мне было по сорока ударов без одного; три раза меня били палками, однажды камнями побивали, три раза я терпел кораблекрушение, ночь и день пробыл во глубине морской; много раз был в путешествиях, в опасностях на реках, в опасностях от разбойников, в опасностях от единоплеменников, в опасностях от язычников, в опасностях в городе, в опасностях в пустыне, в опасностях на море, в опасностях между лжебратиями, в труде и в изнурении, часто в бдении, в голоде и жажде, часто в посте, на стуже и в наготе. Кроме посторонних приключений, у меня ежедневно стечение людей, забота о всех церквах. (2Кор.11:23-28). Все эти вещи и события не диктовали ему как себя чувствовать. Они не могли поколебать его уверенность и упование.
Это - образец для нас. И мы должны понять и крепко уяснить, что христианин - это довольный человек, то есть не зависимый от обстоятельств и удовлетворенный тем, что имеет. Это - нормальное христианство. Благочестивый человек не имеет права быть недовольным Богом. Малое у праведника - лучше богатства многих нечестивых, (Пс.36:16). Признавая, что Бог наш Господин и что Он никогда не допускает ошибок и не делает зла, делая все по Своей воле, мы грешим перед Ним, если мы остаемся недовольными тем, что Он дал нам. Это такой же грех, как ненавидеть своего брата, или как не молиться. Мы не имеем права быть недовольными после всего, что Бог сделал для нас, к тому же это полностью рушит наше свидетельство неверующим. Представьте, вы подойдете к неверующему и станете ныться обо всех своих проблемах (препод надоел, в группе меня не любят, и дома заели, все плохо, да еще и в церковь надо ездить за тридевять земель). Захочет ли он стать христианином? Да у него самого немало проблем.
Вы можете сказать: "Да вы же не знаете, что у меня произошло! Если бы вы знали мои беды, вы бы признали, что у меня есть причина на недовольство". Но если мы верим в учение Нового Завета, то мы должны признать, что нет такой ситуации и события, которые могли бы оправдать недовольство дитя Божьего. Благодать Бога имеет силу сделать нас довольными. Мы можем почитать Бога и быть независимыми от обстоятельств - это великое приобретение в нашей жизни. Счастлив не тот, кто имеет все в мире, а тот, кто удовлетворен тем малым, что имеет. Для него малое с Богом лучше многих богатств против воли Божьей.
Как благочестивый человек приобретает довольство? Он учится ему. Он учится быть довольным в любой ситуации. Понимаете ли вы важность этого? Это значит, что довольство не прерогатива отдельных людей, не зависит от личности. По характеру мы можем быть нытиками, но это не дает нам оправдания быть недовольными теперь, когда мы приобрели Христа. У каждого из нас есть проблемы с характером, но просто каждый из нас нуждается в изменениях. Попросите Духа Святого руководить вами в этих изменениях. Без них вам будет очень трудно. В течение всей жизни как в школе мы меняемся и учимся быть довольными.
Откуда же человек может научиться довольству кроме своей жизни? Из Библии. Он изучает его через отношения Бога с человеком, ученичество Христу, берет пример с Христа, который был доволен Божьей волей. Это так и есть. Он ходит в церковь и слушает проповеди. Он узнает из них, что довольство - нормальная и обязательная черта благочестивого христианина. Учитесь ли вы чему-нибудь, читая Библию, слушая проповеди? Узнали ли вы, что недовольство - это грех? Если то, что я говорю на проповедях - ложь, просто выгоните меня из церкви. А если то, что я говорю и к чему призываю, - это истина, то почему вы не делаете то, что слышите. Имеющий уши да слышит. Подумайте, чем вы оправдаетесь перед Богом, когда Он вам скажет: почему ты не сделал того и этого, когда Я тебе это открыл?
Как Павел научился довольству? Во-первых, осознав, что все преходяще в этом мире, что любой материальный предмет не вечен. Мы часто недовольны нашим материальным положением в этом мире. Ибо мы ничего не принесли в мир; явно, что ничего не можем и вынести из него. (1Тим.6:7). Мы рождаемся голыми и беспомощными, зависимыми от окружающих людей. Что мы унесем с собой после смерти? Ничего. И это тяжкий недуг: каким пришел он, таким и отходит. Какая же польза ему, что он трудился на ветер? А он во все дни свои ел впотьмах, в большом раздражении, в огорчении и досаде. (Еккл.5:15,16).
Подумайте о том, как шатко все материальное положение в этом мире. Никому нельзя доверять. То неурожай, то воры, то война, то перестройка. Все легко исчезает. Стоит ли вкладывать столько сил и времени в то, что не вечно? Для кого я тружусь? Апостол Павел учит: Имея пропитание и одежду, будем довольны тем. (1Тим.6:8). Слов одежда означает покров, то есть и крышу над нашими головами. Пища, одежда и крыша над головой - вот то, что нам нужно в нашей жизни. Если мы не довольны этим, в нас грех недовольства. А что будет, когда ваше богатство исчезнет, или вы слишком постареете, чтобы его использовать? Отбери у вас материальное преуспевание, и вы воскликнете с Михой: вы взяли богов моих, которых я сделал, и священника, и ушли; чего еще более? как же вы говорите: что тебе? (Суд.18:24). Что у вас останется?
Кроме того, Павел предостерегает об опасности стремиться к богатству. А желающие обогащаться впадают в искушение и в сеть и во многие безрассудные и вредные похоти, которые погружают людей в бедствие и пагубу; ибо корень всех зол есть сребролюбие, которому предавшись, некоторые уклонились от веры и сами себя подвергли многим скорбям. (1Тим.6:9,10). Любовь к деньгам завлекает в ловушку. Деньги становятся наркотиком. Чем больше вы имеет, тем больше хочется. Никогда не бывает достаточно. Кажется, что деньги творят чудеса, что богач может больше, чем бедный человек. Но это мираж. Деньги не могут позволить вам носить два костюма в одно и то же время, или водить сразу две спортивные машины, или жевать деликатесы двумя ртами, не могут спасти вас от смерти, спасти вашу душу. В то же время, деньги могут увести вас от веры и поклонения Богу. Пойдя на компромисс с грехом и непослушанием Богу, вы последуете примеру Иуды, предавшему Иисуса из-за серебра.
Но не подумайте, что довольным человеком может быть лишь бедняк. Нас предостерегают не от денег, а от любви к ним. Мы должны быть довольны, имея крышу над головой и хлеб на столе, живя в простоте.
Самое главное, довольство - это когда мы согласны с Божьей волей. Когда мы поймем, что то, что происходит в нашей жизни - это воля Бога и отдадим свое сердце убеждению: Да будет воля Твоя, мы будем довольны. Мы не можем сперва говорить: Боже, я рад выполнять волю Твою, а затем, когда Бог посылает испытания, раздражаться и злиться на Бога. Притом знаем, что любящим Бога, призванным по Его изволению, все содействует ко благу. (Рим.8:28).
Каждый день мы получаем то, что Бог приготовил для нас. Нам нужно поверить в это. Иногда это требует собрать всю свою веру и сконцентрироваться только на Спасителе Христе, чтобы вынести испытания. Мы бываем недовольны чаще всего, когда мы задумываем план для нашей жизни, а выходит так, что мы не следуем ему. И тогда мы не хотим Божий план, мы хотим все по своему.
А если мы примем все в жизни как волю Божью, перестанем упрямо стремиться к своей эгоистичной воле, то мы изменимся и многому научимся как Павел. Каждый день мы будем вставать и находить пищу и одежду. Каждый день мы будем радоваться и петь хвалу. Даже среди страданий самое большое утешение - признать, что это - воля верного и великого Бога. Спаситель не мог отойти от трона на несколько минут, чтобы как раз тогда случилась эта напасть со мною. Моей жизнью управляет не случай, а мудрый Творец. Давайте чтить Его и быть довольными тем, что Он нам щедро дает.

Искушение и грех

Часто христиане думают: откуда берется во мне стремление к греху? Ведь прощенный Богом через Иисуса Христа уже новое творение с новой Божьей безгрешной природой. Почему сохраняется устойчивое притяжение к греху, мерзкому перед Богом? В то время, как некоторые, заблуждаясь, могут винить свое окружение или Бога, мы с вами прочитаем в Библии ясный ответ.
В искушении никто не говори: Бог меня искушает; потому что Бог не искушается злом и Сам не искушает никого, но каждый искушается, увлекаясь и обольщаясь собственною похотью; похоть же, зачав, рождает грех, а сделанный грех рождает смерть. (Иак.1:13-15)
"Искушение" (греческое слово пейразо) означает проверку, испытание чего-либо. Испытания и искушения - неотъемлемая часть жизни любого христианина. В конце концов, если наш Господь Иисус Христос был искушаем сатаной, то мы точно не избегнем искушений. Но одно и то же слово имеет два оттенка значения: в одном случае - это испытание веры от Бога, в другом случае - это искушение от греха, на зло. Если испытание от Бога производит терпение и укрепляет веру, то искушение производит грех.
Возьмем пример Давида. Однажды, когда Давид убегал от своего врага Саула, он спрятался в пещере и молился Богу. Туда же вошел Саул по малой нужде. Давид предстал перед испытанием - взять месть в свои руки или нет. По Божьей воле он воздержался от убийства, и это испытание укрепило его в том, что Бог даст ему царство, когда Ему это будет угодно. Через несколько лет, будучи уже царем Иудейским, Давид увидел купающуюся женщину. Ее вид стал для него искушением, потому что он совершил с нею прелюбодеяние и еще убил ее мужа.
Еще есть пример Иова. Сатана задумывал причинить Иову страдания, чтобы искусить его отвернуться от Бога, искусить на грех. Но Бог допустил это же испытание в жизни Иова, чтобы еще более укрепить его верность и позволить ему самому убедиться в том, что Бог действительно Всемогущий Творец. Вот видите, Бог всегда остается Главным Начальником, без слова Которого ничего не происходит. С великою радостью принимайте, братия мои, когда впадаете в различные искушения, (Иак.1:2). Во втором стихе Иаков подразумевал испытания, но в 13-м он пишет уже об искушениях христиан на зло. Далее Иаков описывает нам ясный источник греха.
1. Искушение на грех никогда не приходит от Бога.
Никто не говори в искушении: Бог меня искушает. А люди так часто говорят: Ты меня создал. Ты наделил меня особыми инстинктами и влечениями. Я не такой холодный чурбан, как другие. Я просто следую за инстинктами, данными мне Богом. То есть, я веду себя так, потому что Бог меня таким создал, так говорят многие гомосексуалисты. Он создал меня с влечением к моему полу и определенными наклонностями, и я не могу ничего с этим поделать. Помните ответ Адама после грехопадения? Бог спросил его: Не ел ли ты с запрещенного дерева? А Адам тут же ответил: женщина, которую Ты мне дал, она меня накормила. Другими словами, если бы Ты не дал мне женщину, ничего бы не случилось. То, что Бог задумал как благословение и помощь Адаму - жена, Адам обратил в проклятие, да еще и возложил на Бога ответственность за все случившееся.
Иаков пишет, что мы не должны так говорить и обвинять Бога. Наш Бог не искушается злом. Если вспомнить идолов, которым поклонялись язычники, то обычно эти боги наделялись человеческими чувствами и стремлениями. Считалось, что они могут искушаться видом красивых женщин, мстить или совершать какой-нибудь другой грех. Когда пророки Ваала, призывали своего бога сжечь жертву, они долго скакали у алтаря и кололи себя копьями, но все было тщетно. И тогда пророк Илья сказал им: В полдень Илия стал смеяться над ними и говорил: кричите громким голосом, ибо он бог; может быть, он задумался, или занят чем-либо, или в дороге, а может быть, и спит, так он проснется! (3Цар.18:27).
Но наш Господь Бог вовсе не такой, говорит Иаков. В Нем нет ничего, к чему мог бы воззвать грех. Грех не пребывает в Нем. Что бы мы ни делали, Он никогда не поступит неправедно. Он никогда не сломает нас, не отомстит. Зло не влияет на Него. Он абсолютно к нему невосприимчив. Его свет освещает все грехи, но на Него это никак не действует, Он не меняется. Иисус видел всю славу всех царств земных, но это не принудило Его поклониться сатане. Бог не может быть пойман или куплен злом. Он Отец светов, а не полумрака. Бог никогда не может быть искушен на зло. Он непохож ни на людей, ни на ангелов. Он всегда справедлив в том, что Он делает.
Более того, Бог Сам никого не искушает на грех. Он никогда не старается разрушить чью-либо жизнь. Бог не делает грех привлекательным. Он не ставит нас в такие обстоятельства, где мы волей-неволей грешим. Он всегда оставляет для нас правильный выход, всегда! Бог не союзник греха. Он никогда не прельстит делать зло, которое Сам ненавидит. Женщина, которую Бог создал для помощи Адаму, не была пустоголовой. Ева несет такую же ответственность, как и ее муж, она не тупица. Бог не сделал Вирсавию приманкой для Давида, и не ободрял царя делать зло. Бог никого не искушает на грех.
Сего, по определенному совету и предведению Божию преданного, вы взяли и, пригвоздив руками беззаконных, убили; (Деян.2:23). Иисус умер по совету и предведению Бога, однако Бог никогда не искушал Пилата и жителей Иерусалима распять Иисуса. Бог не создал их такими, что им ничего не оставалось, как надругаться над Богом. Таким образом, искушение на грех никогда не приходит от Бога.
2. Искушение на грех приходит от нашего собственного стремления ко злу
Каждый искушается собственной похотью (желанием делать запретное). Да, Бог предопределил Своему Сыну умереть на кресте. Это - самое ужасное и тяжкое преступление, которое совершали люди. Ответственность несли люди. Те, кто подкупал ложных свидетелей, лгали под присягой, избивали Иисуса, приколачивали Его ко кресту, все они несут полную ответственность. Петр сказал, что Иисус умер по Божьему плану, но он при этом и обвинил иудеев: Вы взяли и убили. Бог управлял этим на 100%, но и люди понесли 100% ответственность. Никто не может винить Бога за свой грех против Него.
В криминалистике есть понятие о том, что в определенных условиях плохое поведение неизбежно (состояние аффекта). Но мы-то знаем, что всегда, когда человек грешит, он сам искушается и обольщается своей похотью. Люди - это не пленники своих генов, наследственности, образования, окружения. Мы - не животные. Поставьте перед голодным животным миску с едой, и оно сожрет все в пять минут, удовлетворяя свои инстинкты и аппетит. У животных нет сознания, и закон Божий не записан в их сердце. Но люди не обязаны быть похожими на животных. Человек свободен в том, что он делает и несет ответственность перед Богом, независимо от законов психологии и поведения. Человек ответственен перед своим Творцом.
Когда Моисей спустился с горы Синай и увидел золотого тельца, он спросил своего брата Аарона: что сделал тебе народ сей, что ты ввел его в грех великий? (Исх.32:21). Аарон свалил всю вину на людей: Но Аарон сказал: да не возгорается гнев господина моего; ты знаешь этот народ, что он буйный. Они сказали мне: сделай нам бога, который шел бы перед нами; ибо с Моисеем, с этим человеком, который вывел нас из земли Египетской, не знаем, что сделалось. И я сказал им: у кого есть золото, снимите с себя. и отдали мне; я бросил его в огонь, и вышел этот телец. (Исх.32:22-24). Но именно Аарон, искушаемый своим желанием и отошедший от Бога, выточил тельца и сделал алтарь Увидев сие, Аарон поставил пред ним жертвенник, и провозгласил Аарон, говоря: завтра праздник Господу. (Исх.32:5). Мы не можем винить Бога за наш грех. Мы грешим, когда желания становятся для нас главнее Божьего руководства.
С самого рождения человек имеет в себе грешную природу, суть, пораженную грехом. Эта природа остается в нас и после спасения и обольщает нас на грех по привычке. Человеком управляет желание мстить, обладать, получать удовлетворение, командовать. Мы не можем оправдывать свое нетерпение, раздражение, гнев, недовольство, говоря: "Таким меня создал Бог. У меня такой вот особый темперамент. А человек измениться не может." Но Библия говорит нам, что человек может измениться: Савл из Тарса, тюремщик в Филиппах и сотни других доказывают нам, что под управлением Духа Святого человек уже не пленник своих желаний и похотей. Люди не меняются только потому, что не желают меняться.
Христианин не должен смиряться со своими желаниями творить зло. Например, Вася очень ленив по своему характеру и не хочет ничего делать. Библия говорит: если кто не хочет трудиться, тот и не ешь. (2Фесс.3:10). Церковь не будет сочувственно говорить: "Ну это просто у Васи характер такой." Церковь не будет собирать деньги, чтобы помочь ему. Церковь просто скажет ему: "Встань со своего дивана и иди работать". Мы должны не поддаваться своим желаниям на зло, но противостоять им. Бороться со своими похотями может только тот, кто рожден свыше, в ком Дух Святой приносит плоды любви, радости, мира, долготерпения, веры, воздержания, милости.
3. Каждый увлекается и обольщается собственной похотью
Каждый человек увлекается и обольщается своей похотью, или желанием делать грех. В искушении человек обычно сначала отвлекается от истины. А затем он обольщается удовольствиями греха. Сначала зачинается похоть, потом рождается грех. Искушение увлекает воображение человека. Перед тем, как совершить грех внешне, человек сперва поддается этому греху внутренне, желая того, что Бог запретил. Библия дает нам путь избегнуть этого внутреннего искушения.
Чтобы остановить цепную реакцию в корне, нужно противостать в самом начале искушения. Нужно контролировать свои мысли Наконец, братия мои, что только истинно, что честно, что справедливо, что чисто, что любезно, что достославно, что только добродетель и похвала, о том помышляйте. (Фил.4:8). Если вы позволите своему воображению увлечься возможностью согрешить, цепная реакция началась.
Представьте, что вы провожаете кого-нибудь до поезда и внесли в вагон его сумку. И тут без предупреждения поезд тронулся. Вы тут же бросаетесь к двери и выпрыгиваете наружу. Чем медленнее едет поезд, тем лучше. Так же и искушением, чем раньше вы сойдете с поезда, тем лучше. Как только вас увлекает возможность согрешить - прыгайте с этого поезда! Лучше оставить все раньше, до того, как грех уже расцветет буйным цветом. Бог не говорит нам: Молитесь о блуде. Он говорит: Убегайте от блуда. Уйдите оттуда, где вы искушаетесь. Иосиф убежал от искушения жены Потифара. Бегите от того, кто вас искушает, не думайте, что вы сильны. В книге 3 Царств 21 главе описан поступок царя Ахава, который так хотел получить виноградник Навуфея, что не ел и валялся на кровати. Сатана тут же послал к нему Иезавель, которая заполучила то, что он хотел, убийством. Сын Давида Амнон (2 Царств 13) тоже болел и страдал, потому что желал иметь свою сестру Фамарь. Откуда ни возьмись взялся друг Ионадав, который научил Амнона, как обманом изнасиловать Фамарь. Не размышляйте и не лелейте в себе мыслей о грехе, иначе непременно появится ваша Иезавель или ваш Ионадав, которые научат вас, как согрешить наиболее выгодным способом.
Удалитесь от источника искушения, оставьте даже помыслы и грехе, не заигрывайте с грехом. Чем раньше, тем лучше.
Помните, что победа над искушением лежит не в законах и запретах, а в любви к нашему Спасителю. Иосиф столкнулся с искушением жены Потифара и ответил: как же сделаю я сие великое зло и … что? Рискну попасть в ад? Нет. Испорчу свою репутацию? Нет. Все откроется и меня казнят? Нет. И согрешу пред Богом? (Быт.39:9). Иосиф руководствовался любовью к Богу. Когда братья хотели убить его, Бог сохранил его жизнь. Бог поместил Иосифа в дом Потифара и окружил его благословениями. Как же мог Иосиф предать вечное общение с Богом ради мимолетных удовольствий греха? Иисус сказал: Иоан.14:15 Если любите Меня, соблюдите Мои заповеди. Победить искушение вы сможете, лишь руководствуясь любовью к вашему Спасителю.
Именно любовь к нашему Господу и Спасителю руководила Павлом в его странствованиях. Взглянем на отношение, которое сохранил Павел: благодать же Господа нашего открылась во мне обильно с верою и любовью во Христе Иисусе. Верно и всякого принятия достойно слово, что Христос Иисус пришел в мир спасти грешников, из которых я первый. (1Тим.1:14,15). Павел утверждает, что благодаря благодати и через Иисуса Христа, в нем теперь обитает вера и любовь к Господу и братьям и сестрам. Более того, Павел постоянно находится в изумлении, что Сын Божий отдал Свою святую жизнь за такого грешника, как он. Вот такое отношение нужно поддерживать и нам. Постоянно напоминайте себе: Я нищ и слаб. Сатана сильнее меня и стремится поглотить меня. Мир привлекателен своим обманом. Я сам всегда готов обмануть себя, обольстившись грехом. Если я сам по себе, то я потерян. Только один Бог может удержать меня от падения. Я завишу от Христа.
Если вы осознаете источник греха и видите свою нужду в Боге, то Он поможет вам преодолеть искушения, и они превратятся просто в испытания, призванные укрепить нашу веру и привязанность к Богу.

Мудрость Божья (слушание)

Для начала я хотел бы напомнить вам о том, что для каждого христианина после его спасения у Бога есть план. Не просто план жизни (куда лучше пойти, где лучше жить), но гораздо более важный план - по преображению в образ Иисуса Христа. Ибо в вас должны быть те же чувствования, какие и во Христе Иисусе: (Фил.2:5). Можем ли мы мгновенно обрести те же помышления и разум, что у Христа? Нет, мы очень далеки от этого. Это говорит нам о том, что вся наша жизнь должна находиться под знаком постоянных перемен и роста общения с Богом. Бог желает, чтобы мы менялись. Многие, наверное, уже забыли о необходимости меняться, довольствуются тем количеством времени, которое уделяют Богу, или той ролью, которую выполняют в церкви, и не стремятся к большему. Именно тогда замедлится ваш духовный рост, уменьшится ваше доверие Богу и выносливость в испытаниях.
Мы желаем подчиниться Божьему плану, но можем ли мы сделать это сами? Здесь снова может помочь только Бог, нам нужна мудрость. Чтобы меняться, нам надо знать, что подлежит изменению, и как это делать практически.
Сегодня мы узнаем о мудрости, которая составляет основу христианской жизни, которую мы призваны искать, и которую может дать только Бог. Главное - мудрость: приобретай мудрость, и всем имением твоим приобретай разум. Высоко цени ее, и она возвысит тебя; она прославит тебя, если ты прилепишься к ней; (Прит.4:7,8). Нагорная проповедь Иисуса, открывающая людям глаза на их положение перед Богом, заканчивается напоминанием. (Матф.7:24-27). Эти слова очень полезны нам сегодня. Оказывается, мудрость обретается только в отношениях с Христом (реакция слушателя на слова Христа). Кроме того, именно реакция человека на слова Христа дает ему мудрость. Иисус четко выделил два основных шага - слушать и исполнять. И в-третьих, то, отвечал ли человек на слова Христа слушанием и исполнением, будет определять полезность его жизни для Бога. Глупый человек, игнорирующий Его слова, окончит своей нестабильностью и бесполезностью. Дом, который не может выдержать непогоды, бесполезен как укрытие. Также неуверенный и непостоянный человек бесполезен как Божий слуга. Вся Нагорная проповедь подчеркивает, что мудрость можно обрести только в разуме Христа, и она определяется слушанием Его слов и исполнением их.
Некоторые люди думают, что обладать мудростью - значит видеть причины всего, что происходит в жизни людей, знать, почему все так происходит, знать все секреты провидения Бога. Но мудрые люди, о которых мы читаем в Библии, редко видели всю картину, стоящую за их испытаниями (Авраам, Иосиф, Даниил, Иов). Мудрый человек не всегда знает почему и когда. Бог не отчитывается ни перед кем. Но мудрый человек - это тот, кто знает, как поступить в данной ситуации так, чтобы прославить Бога и остаться полезным Ему, кто применяет это знание на практике.
По мере духовного роста христиане рано и поздно сталкиваются с этим вопросом: как быть полезным Богу? Мы давно не говорим об этом, а это на самом деле важно для нас и для Бога. Многие христиане думают, что на судилище Христовом они будут судимы за свои грехи. Но это неправда. Все наши грехи (настоящие, прошедшие, будущие) осуждены на Голгофе. Жертва Христа умилостивила гнев Божий и полностью уплатила наш долг. На судилище Христовом будет исследоваться наш плод и полезность Богу. ибо всем нам должно явиться пред судилище Христово, чтобы каждому получить соответственно тому, что он делал, живя в теле, доброе или худое. (2Кор.5:10). Наши дела будут исследованы по критерию: добрые или худые. Слово "худой" не означает злой. Оно означает непригодный, бесполезный. Выкупив нас, Иисус имеет право получить всю полезность, поэтому мы и названы Его слугами. Вы - соль земли. Если же соль потеряет силу, то чем сделаешь ее соленою? Она уже ни к чему негодна, как разве выбросить ее вон на попрание людям. (Матф.5:13). Он предупреждает, что если мы потеряем свой вкус, мы будем негодны для укрепления Его Царствия на земле, для Евангелия, для церкви. Только человек, обладающий мудростью, может быть полезным для Бога.
Иисус уже указал нам путь к мудрости - слушание и исполнение Его слов. Иаков подтверждает это: (Иак.1:22-25). Только тот, кто и слушает и исполняет, подчиняется Божьему плану изменения. Но чтобы все нам стало ясно, сначала давайте поговорим о том, что значит слушать слова Христа. Одна из первых притч Иисуса была посвящена важности слушания (Лук.8:4-21). Урожай зависит от состояния почвы. Здесь описаны четыре вида почвы, четыре отношения к Слову.
Безразличный слушатель. Утрамбованная почва при дороге, семя лежит наверху и птицы сразу склевывают его. Сердце человека не восприимчиво к истине и бесполезно, без плода.
Импульсивный слушатель. Слой почвы тонкий. Семя сгорает на солнце и не приносит плода. Сердце такого человека эмоционально и неискренне. Он говорит: "Звучит интересно, но…" Скала упрямства не дает Слову проникнуть вглубь. Тоже бесполезна.
Озабоченный слушатель. Плод не появляется, потому что сорняки вытесняют Слово. С виду принимая Слово, этот человек не желает избавиться от того, что его отвлекает (богатство, удовольствия греха, суета). Бесполезная почва.
Идеальный слушатель. Хорошая почва принимает семя и производит плод во сто крат. Это сердце слышит Слово и хранит Его. В этом сердце ничего не препятствует росту Слова.
Урожайность всегда зависит от качества почвы. Сеятель Христос всегда выполняет свою задачу. Семя всегда высшего качества. Решающий фактор - сердце человека.
Слушать Христа - это не просто воспринимать на слух, аудировать, это значит принимать Его Слово со всем вниманием и запоминанием. Это значит выбирать слушать Бога. К словам Бога нельзя отнестись с пренебрежением без риска нарушить отношения с Ним. Его Слово очень важно, и важен всякий момент, когда Он обращается к нам. Приведу пример. Если вам придет по почте реклама товаров "Еврошоп" с предложением выписать что-нибудь, вы наверняка выбросите это письмо в корзину, ведь вам не нужен дурной товар по дорогой цене. Вы ни на минуту не предположите, что в далекой Москве менеджер по продажам, пославший вам это письмо, будет сокрушаться: "Вот я послал Роману письмо месяц назад. Как же так, что он до сих пор не отвечает? Неужели я его чем-то обидел?". Это смешно. Никто там не расстроится, что Роман молчит, ведь у него нет с Романом личных отношений. Но вот если это письмо придет от его родителей, а он не будет отвечать на него месяц, это может серьезно повлиять на его отношения с родителями.
Слишком часто мы слышим слова Бога к нам и игнорируем их. Мы не отвечаем, а потом в один прекрасный день вдруг удивляемся: а что это мы так далеки от Бога? А то, что Его слова к нам требуют и заслуживают адекватного ответа. Христианская жизнь - это не просто выполнение библейских законов, а сохранение отношений с Богом. Чтобы преодолеть глупость нашего сердца, испорченного грехом, нужно выработать в себе привычку постоянно слушаться Бога, и никого больше. Об этом нам говорит Библия. Ибо Господь дает мудрость; из уст Его - знание и разум; (Прит.2:6) Не будь мудрецом в глазах твоих; бойся Господа и удаляйся от зла: (Прит.3:7)
Кроме слушания Слов Христа, необходимо запоминать их в своем сердце для того, чтобы думать, как Он. Мысли направляют ноги человека. От избытка сердца говорят уста. Слово Бога должно занять центральное место в нашей жизни, чтобы на самом деле направлять нас, хранить от зла и приносить плод. Соломон постоянно упоминает об этом. Сын мой! наставления моего не забывай, и заповеди мои да хранит сердце твое; (Прит.3:1) Милость и истина да не оставляют тебя: обвяжи ими шею твою, напиши их на скрижали сердца твоего, (Прит.3:3) Сын мой! не упускай их из глаз твоих; храни здравомыслие и рассудительность, (Прит.3:21). Слова Бога должны стать частью нас, чтобы мы не забывали их в суматохе дел. Только тогда эти слова могут производить в нас правильную реакцию на то, что с нами случается.
Некоторые скажут: "Это не для меня. Я все равно не могу запомнить ни строчки из Библии. У меня плохая память". Тем не менее, каждый из вас может запомнить то, что для него действительно важно. Никто из вас не забудет своего имени, адреса или имени своих родителей, день рождения жены. Вы помните эту информацию, потому что вы просто часто это повторяете и она для вас лично очень важна. Еще один пример. Предположим, что парень встречается с девушкой и узнает, что у нее аллергия на шоколад. Это определит его действия. Если он хочет сделать ей приятное и она для него на самом деле важна, он никогда не подарит ей плитку шоколада, он будет постоянно об этом помнить.
Также и в наших отношениях с Богом. Его Слово учит нас тому, что Он любит, и что Он ненавидит. Давид был так озабочен тем, чтобы не огорчить Бога, что писал в Пс.118:4-16. Таким образом, наше запоминание Божьих слов определяется главным образом типом наших отношений с Ним. Если мы будем относиться к Его словам как к закону о налогах, например, то мы будем вспоминать их только когда будем платить налоги. Если же мы отнесемся к Его словам как к откровению возлюбленного Господа, то нам сразу захочется понять и запомнить их. Мы ведь хотим знать мысли того, кого мы любим, чтобы иметь те же мысли. Без этого отношения ко Христу, наше знание Слова станет просто академическим знанием или упражнением в вынужденного самодисциплине. Никогда вы не узнаете мудрость Бога без установления личных отношений с ним. Поэтому бесполезно будете вы читать Библию, если прежде не покаетесь и не восстановите общение с Тем, Кто дает мудрость.
Иаков учит нас, как не быть забывчивым слушателем. (Иак.1:21-25). Обратите внимание на последний стих. Если мы вникнем в "совершенный закон свободы", в Слово Бога. Слово "вникнуть" (паракупто) означает "наклониться, напрячься, чтобы лучше разглядеть". Это не значит взглянуть издали, мельком, но целенаправленно, систематически исследовать и разглядывать, размышлять и обдумывать истину от Бога, а не ложь нашего сердца или сатаны. Бог откроет нам то, что сокрыто в Библии, если мы, наклонившись, будем изучать ее, стремиться к мудрости, просить ее.
Вникнув в Божье Слово, мы должны пребывать в нем. Но кто вникнет в закон совершенный, закон свободы, и пребудет в нем Как долго нам нужно пребывать?, спросите вы. Сколько раз к нему обращаться? Ответ в этом же стихе тот, будучи не слушателем забывчивым, но исполнителем дела. Нужно пребывать в той истине, которая вам открыта до тех пор, пока вы не уверитесь в том, что вы ее не забудете. Иногда нужно возвращаться к одному отрывку неделю, месяц, конечно, не прекращая читать другие отрывки Библии, пока эта истина не станет важной частью ваших размышлений. Пока эта истина не произведет изменений в нашей жизни. Вот о чем писал Павел Тимофею: О сем заботься, в сем пребывай, дабы успех твой для всех был очевиден. (1Тим.4:15).
Ну что ж, с чего же начинается мудрость? Со слушания Божьих Слов. Нам нужно выбрать слушать Бога, вместо нашего сердца. Кроме того, мы должны выбирать размышлять над тем, что угодно Богу, думать, как Он. Время, которое мы проведем, сосредоточившись над Словом, приблизит нас к Богу и определит наши решения. Бог даст нам мудрости, если мы будем желать ее. И тогда мы будем знать, что делать, как поступить, чтобы остаться полезными Богу, ведь мы начнем меняться, получая обновленный разум Христа.

Мудрость Божья (вера)

(Кол.3:15-16). Тема этой проповеди: Мудрость Божья (вера). Иисус назвал мудрым того человека, который выполнял, по крайней мере, два действия: слушал Его слова и исполнял. Если все на самом деле так просто, почему же мир не переполнен мудрыми людьми? Потому что эффективное слушание зависит от состояния сердца человека (помните четыре вида почвы). Кроме того, слушать слова Христа - это не просто воспринимать их на слух, но принимать со всем вниманием и запоминанием и размышлением. Бог важен для вас, поэтому вам важно научиться думать как Он, и тогда мысли направят ваши ноги по пути угождения Богу, а не сопротивления. Вот как важно слушание слов Христа. И все же слушание само по себе не произведет в человеке перемены, если отсутствует один очень важный элемент.
Позавчера одна из моих коллег прочитала в гороскопе, что это опасный день. Я не обратил на это никакого внимания, но она до конца дня сидела, не открывая рта, и подожгла возле себя палочку, которую ей дала экстрасенс для защиты от бесов. Эту информацию услышали мы оба, но только ее поведение изменилось. Заметьте, значит, требовалось что-то еще кроме простого слышания. Она, очевидно, верила в этот гороскоп, поэтому эта вера определила ее действия.
Для христианина нет более важного руководства в повседневной жизни, чем вера. А без веры угодить Богу невозможно; ибо надобно, чтобы приходящий к Богу веровал, что Он есть, и ищущим Его воздает. (Евр.11:6). Каждый шаг нашей жизни определяется тем, во что мы верим. Мы спасены через веру Ибо благодатью вы спасены через веру, и сие не от вас, Божий дар (Еф.2:8). Вера действует в нас каждый день ибо мы ходим верою, а не видением, (2Кор.5:7). Мы даже говорим: есть верующие, а есть неверующие. Многое определяется верой. Но иногда даже у христиан понимание веры очень ограничено, когда их спросишь, а что такое вера, они мнутся: ну, это, знаете…
1. Во-первых, главное - это не то, верим ли мы, или как сильно мы верим. Главное - во что, или в кого мы верим. Это и определяет ценность нашей веры. Главное - объект веры, на кого она возложена. Христианин верит в Бога, атеист верит в эволюцию и мать-природу. Вера в сущности та же, только объекты разные. В 11 главе Послания к Евреям записаны имена людей, которые верили и вера подтвердилась их делами. Эти люди не отличаются от нас. Вера их была велика только потому, что велик Бог, на которого эта вера направлена.
Недавно я изучал правила дорожного движения, и для меня близок пример того, как мы водим машину верой. Предположим, вы едете в машине по городу. Вы подъехали к перекрестку, и там загорелся зеленый свет. Вы, конечно, поедете дальше. Вы верите в то, что для машин сбоку горит красный свет, и они не столкнутся с вами. Таким образом, смело проезжая перекресток, вы верите в науку, человечество, дорожные правила страны. Если бы у вас не было этой веры, вы бы наверное, всякий раз выбегали из машины и проверяли светофор. Вера же есть осуществление ожидаемого и уверенность в невидимом. (Евр.11:1). Мы верим в то, что люди подчинятся правилам дорожного движения и не столкнутся с нами, даже когда мы не видим их светофора. При этом вы многим рискуете, не только машиной, но и жизнью. Если вы возлагаете такую веру на грешное человечество, то как же вы должны верить в Господа Иисуса Христа, который есть путь и истина и жизнь!
Почему именно Иисус - единственный достойный объект нашей веры? Поминайте наставников ваших, которые проповедывали вам слово Божие, и, взирая на кончину их жизни, подражайте вере их. Иисус Христос вчера и сегодня и во веки Тот же. (Евр.13:7-8). Заметьте, здесь не написано "подражайте их делам", но подражайте вере их. Дела - это ведь всегда результат того, во что люди верят, или в кого они верят. Бог никогда не меняется и не лжет, поэтому Он и Его Слово - единственный достойный объект нашей веры.
2. Некоторые христиане думают, что можно верить еще больше, если хорошенько поднатужиться, очень-очень сильно захотеть. Но это заблуждение. Величина веры определяется не нашим желанием, а тем, насколько хорошо мы знаем объект нашей веры. Если вы знаете семь обещаний из Божьего Слова, ваша вера основана на этих семи обещаниях и стоит этих семи обещаний. А если вы знаете 7000 обещаний? Итак вера от слышания, а слышание от слова Божия. (Рим.10:17).
Именно поэтому веру нельзя искусственно накачать, или вдруг потерять. Любая попытка поверить в то, в чем мы не уверены, что это правда, может привести к неприятным последствиям или разочарованию. Это будет уже не вера, а предположение. Я не могу просто предположить, что квартира, которую я буду снимать, - трехкомнатная. Я должен знать наверняка, и тогда я не буду разочарован. Иногда люди отвечают на евангелие: "Я бы в это никогда не поверил!". А почему же? Если один человек смог поверить в истину, почему другой не может сделать того же? Вера - это сознательный выбор, это то, что вы решаете сделать, а не просто чувствуете.
Каждый человек должен решить в своей жизни, в кого или во что ему верить. Иисус Навин сделал свой выбор: Если же не угодно вам служить Господу, то изберите себе ныне, кому служить, богам ли, которым служили отцы ваши, бывшие за рекою, или богам Аморреев, в земле которых живете; а я и дом мой будем служить Господу. (Иис.Нав.24:15). Пророк Илия тоже предложил израильтянам выбор: И подошел Илия ко всему народу и сказал: долго ли вам хромать на оба колена? если Господь есть Бог, то последуйте Ему; а если Ваал, то ему последуйте. И не отвечал народ ему ни слова. (3Цар.18:21).
Приобретение мудрости и освящение зависят от того, во что мы выбираем верить. Каждый человек призван доверять Богу и верить, что Его Слово - абсолютная истина, и единственный источник, дающий жизнь. В противном случае человеку остается верить в одно из сотворенных Богом и падших творений, включая сатану и самого себя. Этот выбор смертельно опасен для неверующих, и глуп для христиан, потому что немудрое Божие премудрее человеков, и немощное Божие сильнее человеков. (1Кор.1:25).
3. Вера всегда проявляется в действиях. Помните пример о моей коллеге. Об этом и говорит Иаков: Что пользы, братия мои, если кто говорит, что он имеет веру, а дел не имеет? может ли эта вера спасти его? (Иак.2:14) Видите ли, что человек оправдывается делами, а не верою только? (Иак.2:24). Противоречит ли это утверждение нашему спасению через веру?
На греческом слово "вера" (пистис) означает абсолютная уверенность, убежденность в том, что это истина, полное доверие. А люди часто думают, что вера - это просто согласие с чем-нибудь. Но с точки зрения Библии верить - значит не просто соглашаться с чем-нибудь, а полностью полагаться на это со всем доверием. Поэтому Иаков и сказал: Ты веруешь, что Бог един: хорошо делаешь; и бесы веруют, и трепещут. (Иак.2:19). Иаков говорит о том, что если мы действительно верим в Бога (то есть, полагаемся в деле своего спасения от ада только на Него); и выбираем верить в то, что Его Слово - абсолютная истина - это обязательно повлияет на наше поведение. Например, Иисус сказал: Блаженны алчущие и жаждущие правды, ибо они насытятся. (Матф.5:6). Верите ли вы в то, что многократно счастливы те, кто стремится к праведности? Если да, то что бы вы тогда делали? Вы бы наверное жаждали праведности. Если вы этого не делаете, то вы на самом деле и не верите в это. Вы просто соглашаетесь с этим или думаете: "Хорошо бы мне так…", но это никак не освятит вас и не сделает мудрыми.
Вера, которая действительно меняет наш характер и поведение включает в себя водворение истины в наших сердцах, так чтобы вера не была просто согласием. И да владычествует в сердцах ваших мир Божий, к которому вы и призваны в одном теле, и будьте дружелюбны. (Кол.3:15). Слов "владычествовать" (брабио) на греческом означает "решать, действовать как судья". Мы должны позволить миру Божьему разрешать все затруднения у нас в сердцах. Но как же он попадет в наши сердца? Слово Христово да вселяется в вас обильно, со всякою премудростью; научайте и вразумляйте друг друга псалмами, славословием и духовными песнями, во благодати воспевая в сердцах ваших Господу. (Кол.3:16). Слов Христа должно поселиться в наших сердцах, в самом центре нашего существа, чтобы решать и судить все дела. Слово должно контролировать, иначе верх возьмут мир, плоть и дьявол. Причем ветхий человек постоянно сопротивляется. Наш разум, наша память загрязнены грехами, и христианин постоянно сражается с искушающими мыслями, потому что только так можно очистить разум. Оружия воинствования нашего не плотские, но сильные Богом на разрушение твердынь: ими ниспровергаем замыслы (2Кор.10:4).
Истина должны постоянно быть внутри нас, изменять нас. Слово должно жить в нас, быть непоколебимым убеждением, на основании которого мы действуем. Вера Павла руководила им, так что он переносил множество страданий и терпел то, чем иной бы погнушался (2 Кор.4:8-12). Что поддерживало дух Павла среди испытаний? Но, имея тот же дух веры, как написано: я веровал и потому говорил, и мы веруем, потому и говорим, зная, что Воскресивший Господа Иисуса воскресит через Иисуса и нас и поставит перед Собою с вами. (2Кор.4:13,14). Павел верил, что Бог воскресит его, как воскресил Иисуса, и поэтому он не боялся говорить.
Слушание и принятие Божьего Слова с верой приведет вас к размышлениям над Божьими путями. Мысли же, подкрепленные верой, неизменно произведут в вас действия, так что вы еще чуть-чуть преобразитесь в образ Иисуса Христа, выполняя Божий план по вашему духовному росту.

Мудрость Божья (размышление)

Уже третье воскресенье мы ведем речь о приобретении Божьей мудрости. И мы уже знаем, что мудрый человек - это тот, кто знает, как поступить в данной ситуации так, чтобы прославить Бога и остаться полезным Ему, кто применяет это знание на практике. Мудрость в конечном итоге приведет к полезности Богу и наградам, ведь награда дается тому слуге, кто сделал по воле господина.
Нет другого пути к мудрости, кроме слушания, размышления и исполнения слов Христа. Мы с вами уже знаем, что значит слушать (принимать Слово со всем вниманием и запоминанием), в прошлый раз мы говорили, что слушанию должна сопутствовать вера. (Иак.1:22-25). "Вникать" означает изучать, наклонясь рассматривать. И прежде чем мы обратимся к исполнению слов Иисуса, к действованию, нужно узнать, как же пребыть в Слове, сохранить его в своих мыслях, как мы можем размышлять над ним, и почему вообще нужно размышлять над тем, что мы читаем в Библии каждый день.
Перед началом своего служения Иисус Навин получил наставление от Самого Господа: Да не отходит сия книга закона от уст твоих; но поучайся в ней день и ночь, дабы в точности исполнять все, что в ней написано: тогда ты будешь успешен в путях твоих и будешь поступать благоразумно. (Иис.Нав.1:8). Слово "Поучаться" означает учиться, размышлять, постоянно думать. Поступать благоразумно означает вести себя мудро, подражая характеру Бога. То есть успех и мудрость Бог обещал Иисусу Навину при наличии: во-первых, исполнения истины Слова Божьего, во-вторых, постоянного размышления над Словом, в результате чего и приходит исполнение.
Блажен муж, который не ходит на совет нечестивых и не стоит на пути грешных и не сидит в собрании развратителей, но в законе Господа воля его, и о законе Его размышляет он день и ночь! (Пс.1:1,2). Есть какие-то вещи, которых этот блаженный или многократно счастливый человек не делает. Он не берет совета от нечестивых, не ходит вместе с забывшими Бога, и не хулит Бога (слово Развратитель означает тот, кто оскорбляет, насмехается и издевается). Напротив, в истине он находит наслаждение (воля здесь - удовольствие) и размышляет над ней постоянно. В итоге: И будет он как дерево, посаженное при потоках вод, которое приносит плод свой во время свое, и лист которого не вянет; и во всем, что он ни делает, успеет. (Пс.1:3).
Сама идея размышления над истиной Божьей очень часто встречается в Библии. (Втор.6:6-9). Одно из самых естественных дел для нас - думать и говорить о том, что в наших сердцах. Если в нас сокрыто Слово Божье, мы будем говорить о нем с восхода до заката. Оно повлияет на то, что мы делаем (знак на руках), то, что мы думаем (повязка над глазами), то, что происходит у нас в доме (косяки дома) и то, что мы делаем на людях (ворота). Везде будет начертано Слово Божье.
62 Псалом открывает нам сердце царя Давида в бедственной ситуации. Псалом Давида, когда он был в пустыне Иудейской. Боже! Ты Бог мой, Тебя от ранней зари ищу я; Тебя жаждет душа моя, по Тебе томится плоть моя в земле пустой, иссохшей и безводной, (Пс.62:1-2). Мало того, что он был в пустынной местности, так он еще и бежал от опасности. Его собственный сын Авессалом организовал заговор против него, чтобы заполучить царство. Но сердце Давида привязано к Богу даже в этом испытании. Он обращается за помощью к Нему и не унывает. Как это может быть возможно? (62:3-7) Здесь тоже говорится о том, что Давид размышляет о Боге. В следующий раз, когда вы не сможете уснуть из-за возникающих проблем или суеты, попробуйте сделать то же, что и Давид. Сконцентрируйте свои мысли на Боге, вспомните все радости и чудеса в вашей жизни. Вспомните о Его качествах. Ваш обеспокоенный ум найдет покой, переключившись на Иисуса и ваше спасение. Вы сможете сказать, как псалмопевец: Что унываешь ты, душа моя, и что смущаешься? Уповай на Бога; ибо я буду еще славить Его, Спасителя моего и Бога моего. (Пс.42:5).
В Ветхом Завете употребляется слово (дага) "размышлять". Оно означает (стенать, восклицать, бормотать, напевать). Оно также употребляется применительно к повторяющейся музыке. Евреи называли этим словом тех, кто учил закон наизусть, то есть постоянно повторял его шепотом, или про себя. Размышление над Библией про себя или бормоча вслух помогает нам пойти дальше поверхностного чтения, мы как бы впитываем глубинный смысл, задумываясь над каждым словом.
Тут может возникнуть несколько опасностей. Во-первых, Иисус заповедал нам избегать пустых повторений: А молясь, не говорите лишнего, как язычники, ибо они думают, что в многословии своем будут услышаны; (Матф.6:7). Знаете, в чем состоит медитация в восточных религиях? Человек направляет свои мысли внутрь и повторяет 1000 раз мантру (набор слов). Тем самым его воля подавляется, и сатана может спокойно им управлять.
Кроме того, для нас очень важно, о чем мы будем размышлять. Есть мысли о Боге, которые ни к чему хорошему не приведут. К примеру: Доколе, Господи, будешь забывать меня вконец, доколе будешь скрывать лице Твое от меня? Доколе мне слагать советы в душе моей, скорбь в сердце моем день и ночь? Доколе врагу моему возноситься надо мною? (Пс.12:2-3). Давид восклицает, что Бог забыл его. Но может ли всеведущий Бог забыть о своем слуге? Почему Давид так расстроился? Потому что он допустил неверные мысли о Боге. Это все равно, что постоянно думать, как Бог несправедлив, что Он забывает о тебе, а потом удивляться: а что это мне так плохо, вроде бы о Боге думаю! (12:4-6). Давид пожаловался на своих врагов, и только после того, как он обратился к Богу за поддержкой, его мысли изменились. Мы прямо видим, как менялся ход мыслей Давида.
Павел, обладавший надеждой среди всех испытаний, раскрывает нам секрет удовлетворенной жизни во Христе: Наконец, братия мои, что только истинно, что честно, что справедливо, что чисто, что любезно, что достославно, что только добродетель и похвала, о том помышляйте. Чему вы научились, что приняли и слышали и видели во мне, то исполняйте, - и Бог мира будет с вами. (Фил.4:8-9). Слово "помышлять" здесь (логидзомаи) означает считать, рассматривать, рассчитывать. Значит, Павел говорит не просто о поверхностном размышлении, но дисциплинировании нашего разума внимательно помышлять об истине и всем, что угодно Богу. То есть это не простые попытки в искушении вспомнить стих из Библии, как некое магическое заклинание, но размышление обо всем на основе Библии.
Итак, если вы воскресли со Христом, то ищите горнего, где Христос сидит одесную Бога; о горнем помышляйте, а не о земном. (Кол.3:1,2). Здесь используется другое слово для помышлять (фронео). Оно означает заинтересованное направление мыслей, то есть подчеркивает наш собственный выбор. Да, мы имеем выбор, о чем размышлять, чем наполнять свою голову: истиной из Библии или ложью и отравой окружающего мира. Если мы перестанем отдавать в своей голове первое место мерзости и греху, они, конечно, не исчезнут с лица земли, но нами будут управлять уже не они, а Иисус. Мы можем прислушиваться к Словам Бога, а можем закрыть свое сердце и стать глухими. Когда Соломон просил Бога дать ему разумное сердце для управления народом, он на самом деле просил "слушающее" сердце, сердце, которое слушало бы Слово Божье.
Главный объект наших размышлений - Сам Бог. Он - Творец, Царь царей и всемогущий Господь вселенной. Каждый раз, когда мы думаем о Нем, мы изумляемся Его величию. Мы поклоняемся Богу, вспоминая все Его качества. А размышление о Боге неизбежно приведет нас к размышлению о Его Слове, Его воле и делах. Посмотрим, о чем размышлял псалмопевец:
О законе Его размышляет он день и ночь (Пс.1:2)
Мы размышляли, Боже, о благости Твоей (Пс.47:10)
Буду вспоминать о делах Господа; (Пс.76:12)
О заповедях Твоих размышляю, (Пс.118:15)
буду размышлять о чудесах Твоих. (Пс.118:27)
Как люблю я закон Твой! весь день размышляю о нем. (Пс.118:97)
размышляю об откровениях Твоих. (Пс.118:99)
Размышление об истине действительно меняет нас, растит в нас веру. Ведь когда вы задумаетесь, как любит нас Бог и все, что Он для нас сделал, вы захотите Ему еще больше доверять. Как Давид размышлял в пустыне: к Тебе прилепилась душа моя; десница Твоя поддерживает меня. (Пс.62:9). Давид не оставил надежды в Боге даже в пустыне. Он не забыл о том, что Бог любит его, и знал, что Бог держит его в Своей правой руке. Бог любит вас - это истина. Размышляйте об этом и вы не будете зависеть в своем настроении от внешних обстоятельств. Ваша внутренняя радость отразится и на лице и на словах. Размышление об истине исправит вас там, где вы заблуждаетесь.
Так то же такое размышление? В сути своей, размышление - это помышление о Слове Божьем, постоянное повторение его истины в нашем разуме, так чтобы эта истина утвердилась в нашем сердце и повлияла на эмоции и волю. Но как сделать размышление более эффективным? С чего начать?
1. Применяйте истину к себе лично. Вставьте свое имя в стих. а надежда не постыжает, потому что любовь Божия излилась в сердце мое Духом Святым, данным мне. (Рим.5:5). Мало судить о том, как истина меняет сердце Павла. Истина должна менять ваше сердце. В первую очередь применяйте эту истину к себе. Позвольте ей ожить в своем разуме. Представьте себе, что это действительно правда и относится лично к вам. 1Кор.15:52 вдруг, во мгновение ока, при последней трубе; ибо вострубит, и мертвые воскреснут нетленными, а мы изменимся. Что вы так суетитесь? Неужели вы думаете, что вся ваша жизнь крутится только вокруг учебы, диплома, работы, семьи? Что вы на этом зациклились? Ваша жизнь не заканчивается со смертью. Здесь вы чужестранцы. Там, на небесах, ваш дом, там вы будете общаться с Самим Иисусом лично, вы не принадлежите этому миру. Хоть ваш разум упрямо отказывается принимать на веру то, чего не видит, дисциплинируйте себя думать о вечном. Это на самом деле правда, все что здесь написано!
2. Отвечайте на истину. Если Слово Божье призывает вас к хвале, остановитесь и прославьте Бога. Если к раскаянию, остановитесь и покайтесь. Если к послушанию, точно осознайте, чему нужно послушаться. Позволяйте Библии менять вас. Для того вы ее и читаете. Повторяйте про себя то, что читаете. Помните, это письмо Бога к вам. Оно достойно вашего внимания.

Нужда в молитве

Так и вера, если не имеет дел, мертва сама по себе. Но скажет кто-нибудь: "ты имеешь веру, а я имею дела": покажи мне веру твою без дел твоих, а я покажу тебе веру мою из дел моих. (Иак.2:17,18)
Даже если вы будете знать всю Библию, читать ее в оригинале, цитировать любое место, для Бога это все не будет иметь значения, если вы не делаете то, что знаете, или о чем говорите.
Каждый из нас нуждается в молитве, и чем скорее мы поймем это, тем больше мы будем молиться. И нам нужно сегодня уяснить необходимость молитвы, чтобы та вера, которую мы имеем, показала себя делами молитвы.
Мы наиболее полно увидим важность молитвы на примере Иисуса, Бога во плоти. В те дни взошел Он на гору помолиться и пробыл всю ночь в молитве к Богу. Когда же настал день, призвал учеников Своих и избрал из них двенадцать, которых и наименовал Апостолами: (Лук.6:12,13). Здесь Иисус собирался принять важное решение (выбрать 12 учеников). Он провел всю ночь в молитве, ведь Он нуждался в этом. А утром Он встал и выбрал апостолов. Как часто мы принимаем очень важные решения в жизни, для которых стоит помолиться всю ночь! Но мы не делаем этого, а здесь Бог во плоти говорит: Мне нужно помолиться. Если Иисус так нуждался в молитве, только насколько же мы нуждаемся в ней!
На это Иисус сказал: истинно, истинно говорю вам: Сын ничего не может творить Сам от Себя, если не увидит Отца творящего: ибо, что творит Он, то и Сын творит также. (Иоан.5:19). Иисус признается, что Он ничего не может делать без руководства Отца. Почему Он провел всю ночь в молитве? Он говорит, Я ничего не могу делать, пока не увижу, как это делает Отец. Это общение Иисуса с Богом было самым важным для Него. Он хотел делать то, что хотел делать Бог, быть там, где хочет быть Бог. Как же важна молитва для нас, если мы хотим быть там, где этого хочет от нас Бог!
Когда Иисус был в одном городе, пришел человек весь в проказе и, увидев Иисуса, пал ниц, умоляя Его и говоря: Господи! если хочешь, можешь меня очистить. Он простер руку, прикоснулся к нему и сказал: хочу, очистись. И тотчас проказа сошла с него. И Он повелел ему никому не сказывать, а пойти показаться священнику и принести жертву за очищение свое, как повелел Моисей, во свидетельство им. Но тем более распространялась молва о Нём, и великое множество народа стекалось к Нему слушать и врачеваться у Него от болезней своих. Но Он уходил в пустынные места и молился. (Лук.5:12-16). Иисус постоянно уходил - среди великого возрождения, стечения людей, исцелений. Он просто говорил им: Подождите, мне нужно отойти и помолиться. Он знал, что время, проведенное в общении с Отцом, окупится многократно, когда Он снова вернется к служению. Он знал, как важно молиться. Вот что укрепляло Его и давало эффективность служению. Как важно в служении не забывать о молитве! Иисус ведь уходил от этих людей и молился.
у неё была сестра, именем Мария, которая села у ног Иисуса и слушала слово Его. Марфа же заботилась о большом угощении и, подойдя, сказала: Господи! или Тебе нужды нет, что сестра моя одну меня оставила служить? скажи ей, чтобы помогла мне. Иисус же сказал ей в ответ: Марфа! Марфа! ты заботишься и суетишься о многом, а одно только нужно; Мария же избрала благую часть, которая не отнимется у неё. (Лук.10:39-42). Разве молитва это не общение с Богом? Что делала здесь Мария? - Общалась с Богом! Иисус так и сказал Марфе: Это важно! Есть множество других вещей, но это - действительно важно. Часто молитва стоит на последнем месте, хотя она должна быть на первом. И Бог все время нам это показывает.
И пришли Амаликитяне и воевали с Израильтянами в Рефидиме. Моисей сказал Иисусу: выбери нам мужей [сильных] и пойди, сразись с Амаликитянами; завтра я стану на вершине холма, и жезл Божий будет в руке моей. И сделал Иисус, как сказал ему Моисей, и [пошел] сразиться с Амаликитянами; а Моисей и Аарон и Ор взошли на вершину холма. И когда Моисей поднимал руки свои, одолевал Израиль, а когда опускал руки свои, одолевал Амалик; (Исх.17:8-11). Взгляните на важность присутствия Бога. Мы думаем, что творим что-то своими силами, побеждаем, но на самом деле это все делает Бог. Когда Моисей поднимал руки, они побеждали, когда опускал, отступали. Кто творил эту разницу? БОГ. Как же важно присутствие Бога в наших битвах каждый день! Ведь когда Он здесь, мы побеждаем, Его нет, мы проигрываем. Мы не можем не заметить этого. Битвы выигрываются не силою людей. Лучше всего это показано здесь. Не по вашему уму или силе, но по Божьей. Павел тоже знал это.
Между тем умоляю вас, братия, Господом нашим Иисусом Христом и любовью Духа, подвизаться со мною в молитвах за меня к Богу, чтобы избавиться мне от неверующих в Иудее и чтобы служение мое для Иерусалима было благоприятно святым, дабы мне в радости, если Богу угодно, придти к вам и успокоиться с вами. (Рим.15:30-32). Павел умоляет именем Иисуса. Для меня это - команда, прямое указание. Помолитесь со мной, чтобы я выиграл сражение. Поднимите руки, как Моисей, чтобы я победил. Павел поставил так много церквей не потому, что он был таким хорошим и трудолюбивым. Он молился и за него молились люди. Они сражались в молитве. Каждое молитвенное собрание в церкви - это не просто так. Это не потеря времени, и не традиция. Это помощь нуждающимся и жажда победы. Павел умоляет нас именем Христа, ведь это так важно. Как жаль, что мы это часто забываем.
Иисус из Иерихона послал людей в Гай, что близ Беф-Авена, с восточной стороны Вефиля, и сказал им: пойдите, осмотрите землю. Они пошли и осмотрели Гай. И возвратившись к Иисусу, сказали ему: не весь народ пусть идет, а пусть пойдет около двух тысяч или около трех тысяч человек, и поразят Гай; всего народа не утруждай туда, ибо их мало [там]. (Иис.Нав.7:2,3) Израильтяне только что одержали фантастическую победу в Иерихоне и Иисус Навин послал людей в Гай. После великой победы мы часто начинаем думать, что все очень легко. Эти люди пришли и сказали: все будет очень просто, мы ведь только что взяли тако-о-й укрепленный город, как Иерихон. (Иис.Нав.7:4-8).
Только после того, как возникла проблема, Иисус Навин понял, что нужно пойти к Богу. Если бы Иисус пошел к Богу вначале, Бог бы сказал: Стоп! Грех в стане. Как часто мы бросаемся в битвы, принимаем важные решения, не общаясь с Богом. Мы вспоминаем о Нем только тогда, когда уже набьем шишек.
Помните, Иисус Навин проиграл, потому что он чувствовал себя сильным (Если Бог был со мною здесь, то будет со мной и там. Раньше я уже помолился, победил, теперь можно обойтись и без молитвы). Но ведь Иисус Христос ПОСТОЯННО уходил молиться. Перед каждым принятием решения мы должны на коленях спросить Бога, что ОН хочет, чтобы мы сделали, может сделать что-то не так, может, вообще не делать. Мы должны искать Божьего совета, а не полагаться на свои пути. Помните, Иисус Навин чувствовал себя очень сильным.
И чтобы я не превозносился чрезвычайностью откровений, дано мне жало в плоть, ангел сатаны, удручать меня, чтобы я не превозносился. Трижды молил я Господа о том, чтобы удалил его от меня. Но Господь сказал мне: "довольно для тебя благодати Моей, ибо сила Моя совершается в немощи". И потому я гораздо охотнее буду хвалиться своими немощами, чтобы обитала во мне сила Христова. Посему я благодушествую в немощах, в обидах, в нуждах, в гонениях, в притеснениях за Христа, ибо, когда я немощен, тогда силен. (2Кор.12:7-10). Павел говорит, если я силен, то я не буду искать Бога. Когда я силен, я слаб, а когда я слаб, я силен. Как часто мы думаем, что мы сильны, но мы слабы, как Иисус Навин, когда выпускаем из виду Бога. Мы превозносимся, гордимся. Бог послал жало Павлу не из жестокости, а для его защиты, защиты от гордости, чтобы он искал Бога, который сильнее, и сам стал сильнее.
И нам Бог может послать что-нибудь, нам кажется, что наступил конец, но Он просто напоминает нам, что мы слабы и нуждаемся в Его защите. Если вы пойдете с 3000 человек на Гай, вы погибнете!
В молитве Бог смиряет нас и говорит нам - приблизьтесь к настоящей силе, и поэтому мы жизненно нуждаемся в молитве, ведь это общение с Богом, а Он - Сила.
Блаженны нищие духом, ибо их есть Царство Небесное. (Матф.5:3). Когда мы слабы, тогда мы сильны. Задумывались ли вы, что благодаря вашей слабости вы получили спасение? Признание того, что мы слабы, рождает нас заново. Дух убеждает нас в том, что мы грешны, слабы - и мы получаем спасение. Мы - нищие (не можем даже жить). Именно такие спасутся - благословенны вы, нищие духом, так как вы получите спасение - благословенны вы, слабые, ведь вы сильны. Поверить в Иисуса Христа как в Спасителя мы сможете лишь признав, что вы слабы.
И, выйдя, пошел по обыкновению на гору Елеонскую, за Ним последовали и ученики Его. Придя же на место, сказал им: молитесь, чтобы не впасть в искушение. (Лук.22:39,40) И сказал Господь: Симон! Симон! се, сатана просил, чтобы сеять вас как пшеницу, но Я молился о тебе, чтобы не оскудела вера твоя; и ты некогда, обратившись, утверди братьев твоих. Он отвечал Ему: Господи! с Тобою я готов и в темницу и на смерть идти. Но Он сказал: говорю тебе, Петр, не пропоет петух сегодня, как ты трижды отречешься, что не знаешь Меня. (Лук.22:31-34). Иисус сказал им: Молитесь, чтобы не впасть в искушение. Петр не видел нужды в молитве, ведь он считал, что не оставит Иисуса даже на кресте. Он чувствовал себя сильным и гордым. Он не нуждался в молитве, которая охранила бы его. Но ведь если Иисус нуждался в молитве, то насколько больше нуждаемся в ней мы! Когда Иисус предупреждал Петра, тот еще не знал, что его ожидает. А знаем ли мы, какое искушение встанет перед нами, когда мы выйдем из этой комнаты, или проснемся завтра утром? Давайте будем молиться и просить Бога уберечь нас от искушений, ведь мы слишком слабы, чтобы справиться с ними. Осознайте свою слабость сейчас, пока еще не случилось беды.
Молитесь, чтобы не упасть, даже если вы думаете, что готовы умереть за Христа, а то упадете. Если вы слабы, то вы сильны, если же сильны, то слабы. Вас будут сеять как пшеницу. Петр не видел своей слабости.
2 Царств 7-8 гл. Здесь говорится о Давиде и Вирсавии. Урок нам - молитесь, чтобы не впасть в грех. Скрываясь от Саула в пещерах, притворяясь помешанным, Давид и не помышлял об искушениях. Он был слишком занят другим. Он хотел выжить и он часто взывал к Богу. Но вот Саула нет, не нужно больше воевать, скрываться, прекрасный день, красивый дворец, спокойствие кругом. Э, пойду-ка я прогуляюсь по крыше дворца. И тут! Вирсавия! Искушение! Что произошло с Давидом? Он не только убил человека, не только ребенок от Вирсавии умер, но и предсказание пророка “меч не отойдет от твоего дома”. Был ли Давид прощен? Да, но последствия греха остались.
Знайте, особенно когда вы во дворце, у вас все хорошо, молитесь, чтобы не впасть в искушение. Мы не можем себе позволить выпустить Бога из жизни. Молитва - наша необходимость.
В то время пришел Ананий прозорливец к Асе, царю Иудейскому, и сказал ему: так как ты понадеялся на царя Сирийского и не уповал на Господа Бога твоего, потому и спаслось войско царя Сирийского от руки твоей. Не были ли Ефиопляне и Ливияне с силою большею и с колесницами и всадниками весьма многочисленными? Но как ты уповал на Господа, то Он предал их в руку твою, ибо очи Господа обозревают всю землю, чтобы поддерживать тех, чье сердце вполне предано Ему. Безрассудно ты поступил теперь. За то отныне будут у тебя войны. (2Пар.16:7-9). Аса чересчур возгордился. Он уже не нуждался в Господе. Что ему Бог, когда вот тут есть армия. А тут Анания говорит ему: разве ты не понимаешь, что истинная власть у Того, Кто видит всю землю и поддерживает того, чье сердце предано Ему? Когда мы целиком полагаемся на Бога, Он будет с нами. Когда мы полагаемся на свои силы, у нас не закончатся войны. Выражение вполне предано употреблялось для описания камней, употребляемых для постройки храма - необточенных, нетронутых. Бог говорит: Я ищу нетронутые сердца, ищущие Меня. Именно их Я поддержу. А кто предан Ему вполне? Те, кто постоянно ищут лица Божьего и спрашивают: Что мне делать? Куда Ты хочешь, чтобы я пошел? Я твой, Боже! Я страдаю, Боже, помоги мне! О, спасибо Тебе, Ты так добр и милостив ко мне!
Вы постоянно должны держать Его в виду, быть преданными Ему.
и вышел он (Азария) навстречу Асе и сказал ему: послушайте меня, Аса и весь Иуда и Вениамин: Господь с вами, когда вы с Ним; и если будете искать Его, Он будет найден вами; если же оставите Его, Он оставит вас. (2Пар.15:2). Если вы ищете Бога, Он позволит найти Себя. Но если вы оставите Его, не будете смотреть на Него, кто вам еще поможет? Если у вас проблема, а вы не идете с этой проблемой к Богу, то это - ваша проблема, не Его. А если вы идете с этой проблемой к другу, к маме, то это - их проблема и ваша проблема, не Божья, ведь вам надо придти к Нему. Ищите помощи у Бога, а Он пошлет кого-нибудь к вам. Но если вы говорите: Я сделаю это, поеду туда, благослови это, Боже, то Он не будет этого делать, ведь Он хочет, чтобы наши сердца были вполне преданы Ему. Когда вы молитесь о помощи и совете и тут приходит кто-нибудь и помогает, то это - Божий ответ. Если же вы все решили сами, и просите на это Его благословения и одобрения, то Он не будет этого делать, ведь Ему нужны сердца, нетронутые разрушением и мудростью этого мира.
Горе тем, которые идут в Египет за помощью, надеются на коней и полагаются на колесницы, потому что их много, и на всадников, потому что они весьма сильны, а на Святаго Израилева не взирают и к Господу не прибегают! Но премудр Он; и наведет бедствие, и не отменит слов Своих; восстанет против дома нечестивых и против помощи делающих беззаконие. И Египтяне - люди, а не Бог; и кони их - плоть, а не дух. И прострет руку Свою Господь, и споткнется защитник, и упадет защищаемый, и все вместе погибнут. (Ис.31:1-3). Что вы ищете защиты у этого мира? Не полагайтесь на силу плоти, силу и разум мира, не полагайтесь на коней и колесниц. Они не Бог. Люди не Бог. Ищите помощи у Того, кто истинно помогает. Он будет использовать вас для чудесных дел, но лишь после того, как вы будете искать Его.
Но Господь сказал Иисусу: не бойся их, ибо завтра, около сего времени, Я предам всех [их] на избиение [сынам] Израиля; коням же их перережь жилы и колесницы их сожги огнем. (Иис.Нав.11:6). Бог преподал хороший урок Иисусу Навину. Он сказал: Иисус, после того, как Я дам тебе победу над сильными врагами с конями и колесницами, на которые они так полагались, Я велю тебе взять то, на что они полагались и сжечь. Перерезать жилы коням, чтобы они не носили колесниц, ведь ты будешь искушаться положиться на их силу также, как и твои враги, а не на Меня.
Когда нам очень хорошо в этом мире, Бог часто показывает нам, что все на самом деле не так уж и хорошо. Он не наказывает нас, Он лишь защищает, зная, что мы идем к падению. Ведь мы многого захотим в этом мире.
Чтобы уничтожить коней с колесницами, нужна была живая, активная вера. Все равно, что Бог говорит: отдай часть твоих денег. Это трудно, ведь мы привыкаем полагаться на эти деньги в получении того, чего желаем. Израильтяне могли бы стремиться полагаться на колесницы вместо того, чтобы положиться на Бога - что привело бы их к разрушению. А Бог говорит: сожгите их! Уберите их с пути! Храни нас Бог от искушений, так же как Он хранил израильтян!
Я пришел во имя Отца Моего, и не принимаете Меня; а если иной придет во имя свое, его примете. Как вы можете веровать, когда друг от друга принимаете славу, а славы, которая от Единого Бога, не ищете? (Иоан.5:43,44). Каждый стремится найти помощь в первую очередь у людей, вместо того, чтобы обратиться к Богу. Вы принимаете других людей, но не принимаете Меня, говорит Иисус. Вы принимаете мудрость других людей, и не принимаете Божью. Вы принимаете славу друг от друга, но не ищете славы от единого Бога. Вы ищете других, но не ищете Того, Кто действительно важен.
Знаете, как вы должны думать? Как ученики в (Иоан.6:66-69) С этого времени многие из учеников Его отошли от Него и уже не ходили с Ним. Тогда Иисус сказал двенадцати: не хотите ли и вы отойти? Симон Петр отвечал Ему: Господи! к кому нам идти? Ты имеешь глаголы вечной жизни: и мы уверовали и познали, что Ты Христос, Сын Бога живаго. Мы ведь уже познали, что Бог есть. Нет другого места, куда нам идти. Только к Богу Всемогущему. Петр и говорит: Мне все равно, что другие ушли, мне идти некуда. Я должен придти сюда, к Богу, пусть Бог направляет меня. И Бог ответит вам.
Лука 18:1-8. Найдет ли Иисус много веры на земле, когда вернется? Когда столько верующих не доверяют Богу и полагаются на себя. Многие уже не стучат в то дверь. Та вдова знала, что у судьи есть власть решить ее проблемы. Она и не шла больше никуда, ведь только он мог ей помочь. Задумайтесь, у Бога есть сила решить все ваши проблемы!
Бог говорит: ведь даже этот наглый неправедный судья пришел вдове на помощь. Но знайте, что Бог - праведен. Он заботится о вас. Не бойтесь приходить к Нему. Он лучше, чем этот неправедный судья, и у Него есть сила позаботиться о вашей проблеме. Он - источник всего. А Иисус говорит: Когда Я вернусь, найду ли Я много людей, приходящих к этому источнику? Хотите еще более убедительную иллюстрацию?
ибо так говорит Господь Бог, Святый Израилев: оставаясь на месте и в покое, вы спаслись бы; в тишине и уповании крепость ваша; но вы не хотели (Ис.30:15). В тишине, то есть в полном покое. Вы никогда не задумывались, почему умиротворенные и спокойные люди привлекают столько внимания в этом суетном и полном проблем мире? Потому что все им завидуют. Отдыхайте и положитесь на Бога, доверьтесь Ему. Все равно вы ничего не можете сделать, уповайте на Него и отдохните. Остановитесь! Но нет! скажете вы. Нет! и говорили: "нет, мы на конях убежим", - за то и побежите; "мы на быстрых ускачем", - за то и преследующие вас будут быстры. (Ис.30:16). Нет, скажете вы! Да мы сейчас на коней, да как поскачем, и опять - полагаемся на коней, на свои силы. Но знайте, всадники, что у ваших врагов такие же силы, что и у вас. От угрозы одного побежит тысяча, от угрозы пятерых побежите так, что остаток ваш будет как веха на вершине горы и как знамя на холме. И потому Господь медлит, чтобы помиловать вас, и потому еще удерживается, чтобы сжалиться над вами; ибо Господь есть Бог правды: блаженны все уповающие на Него! (Ис.30:17,18). Да, мы блаженны, когда не суетимся, не скачем на конях, но уповаем на Бога. Он ждет, чтобы помиловать нас. Он ждет, пока мы не начнем искать Его, чтобы оказать нам милость. Бог ждет, чтобы мы пришли к Нему за благословением. Если мы не будем знать, кто благословляет нас, то припишем все себе и возгордимся. Лучше всего это объяснено здесь.
питал тебя в пустыне манною, которой [не знал ты и] не знали отцы твои, дабы смирить тебя и испытать тебя, чтобы впоследствии сделать тебе добро, (Втор.8:16). Он смиряет нас, чтобы сделать нам добро. Он готов излить на нас милости, когда мы смиримся и придем к Нему. и чтобы ты не сказал в сердце твоем: "моя сила и крепость руки моей приобрели мне богатство сие", но чтобы помнил Господа, Бога твоего, ибо Он дает тебе силу приобретать богатство, дабы исполнить, как ныне, завет Свой, который Он клятвою утвердил отцам твоим. (Втор.8:17,18). Если бы Он все сразу дал нам, мы бы не знали источника и возгордились, что привело бы нас к беде. Господь уберегает нас от этого. Вот вам и пример.
И заготовил для них Озия, для всего войска, щиты и копья, и шлемы и латы, и луки и пращные камни. И сделал он в Иерусалиме искусно придуманные машины, чтоб они находились на башнях и на углах для метания стрел и больших камней. И пронеслось имя его далеко, потому что он дивно оградил себя и сделался силен. (2Пар.26:14,15). Слово “оградил” (азар) употреблено в оригинале в страдательном залоге, то есть Озия был огражден, был защищен. Бог помогал ему, пока он не сделался силен. А что же случилось, когда он стал силен? Он стал полагаться на себя. Но когда он сделался силен, возгордилось сердце его на погибель его, и он сделался преступником пред Господом Богом своим, ибо вошел в храм Господень, чтобы воскурить фимиам на алтаре кадильном. (2Пар.26:16). После того, как он одержал столько побед, он начал гордиться собой. Озия стал преступником - вошел в храм вместо священника. И читая дальше мы узнаем, что он был поражен проказой, ведь он делал то, чего не должен был делать. А что привело его к этому? Разве не гордыня? И всю оставшуюся жизнь он провел в проказе, в тесной комнатушке. Бог ему дивно помогал, пока он не сделался силен, а когда он сделался силен, он стал преступником. Бог желает показать нам свою милость, но Он не хочет, чтобы мы разрушили себя в гордыне. Он ждет, когда мы осознаем, в чем наша сила.
Когда вы боретесь с чем-нибудь, задумайтесь, вы же не справитесь с этим, пока не начнете искать Его. Поймите, не наша сила, но Его избавит нас. Тогда эта сила будет благословением для вас, а не проклятием, как для Озии. Будьте внимательны.
Бытие 3:1-7. История грехопадения. Сатана сказал: Попробуй, и ты будешь как Бог, знать добро и зло, сам принимать решения. Они попробовали - и что случилось? Они стали мудрыми и поняли, что они голые и беззащитные. Непослушание разрушило их общение с Богом, потому что они решили, что стали мудрее Бога. Но то, что они считали своей силой, стало их слабостью. А в том, что они воспринимали как слабость (зависеть от Бога), была их сила. Сатана сказал: вы будете сильны, но они потеряли защиту и ослабели. Не обманывайтесь в том, что такое сила и от кого она исходит. Сатана пал.
Как упал ты с неба, денница, сын зари! разбился о землю, попиравший народы. А говорил в сердце своем: "взойду на небо, выше звезд Божиих вознесу престол мой и сяду на горе в сонме богов, на краю севера; взойду на высоты облачные, буду подобен Всевышнему". Но ты низвержен в ад, в глубины преисподней. (Ис.14:12-15). Поймите, пока мы не осознаем нашей нужды в молитве, Бог нас не благословит. Не потому, что это - формальность, или традиция, но потому что Он любит нас. Ведь Он знает, что мы думаем, что это наша собственная сила. И что произойдет с нами - то же, что и с Сатаной.
Сатана был самым красивым и славным ангелом. И он заявил: я сделаю это, я поднимусь, я возьму власть в свои руки, а Бог сказал: если ты думаешь, что ты этим силен, ты пойдешь в глубины преисподней.
Мы имитируем сатану всякий раз, когда гордимся собой. Но помните, что гордость приходит перед падением. Он хочет, чтобы мы знали.
Разве не знаете? разве вы не слышали? разве вам не говорено было от начала? разве вы не уразумели из оснований земли? Он есть Тот, Который восседает над кругом земли, и живущие на ней - как саранча пред Ним; Он распростер небеса, как тонкую ткань, и раскинул их, как шатер для жилья. Он обращает князей в ничто, делает чем-то пустым судей земли. Едва они посажены, едва посеяны, едва укоренился в земле ствол их, и как только Он дохнул на них, они высохли, и вихрь унес их, как солому. Кому же вы уподобите Меня и с кем сравните? говорит Святый. (Ис.40:21-25). Кому мы уподобляем Бога? На что мы уповаем, когда приходит беда? Где мы тогда должны быть? Разве не в тронном зале Бога? Или мы приравниваем Его к кому-нибудь другому? Разве вы не слышали, что Он - Тот, кто восседает над кругом земли? Никто другой!
Поднимите глаза ваши на высоту небес и посмотрите, кто сотворил их? Кто выводит воинство их счетом? Он всех их называет по имени: по множеству могущества и великой силе у Него ничто не выбывает. Как же говоришь ты, Иаков, и высказываешь, Израиль: "путь мой сокрыт от Господа, и дело мое забыто у Бога моего"? (Ис.40:26,27). Мы часто думаем, Бог забыл про меня, почему дело мое забыто? Но Он говорит: Я тот, который позаботится о вас. Не прекращайте молиться.
Разве ты не знаешь? разве ты не слышал, что вечный Господь Бог, сотворивший концы земли, не утомляется и не изнемогает? разум Его неисследим. (Ис.40:28). Вы можете доверять Ему. Он всегда знает, что делает. Разум Его неисследим. И нам нужно доверять Ему.
Он дает утомленному силу, и изнемогшему дарует крепость. Утомляются и юноши и ослабевают, и молодые люди падают, а надеющиеся на Господа обновятся в силе: поднимут крылья, как орлы, потекут - и не устанут, пойдут - и не утомятся. (Ис.40:29-31). Бог - источник сил. Он Всемогущий Бог. Мы можем найти помощь у Него. Бог призывает каждого из нас: Я Тот, кого вам нужно искать. Я восседаю над кругом земли. Я дам сил утомленным. Не полагайтесь на свои силы. Они подведут вас. Даже молодые упадут. Не полагайтесь на свою молодость. Я - Всемогущий Бог.
В тот день будете просить во имя Мое, и не говорю вам, что Я буду просить Отца о вас: ибо Сам Отец любит вас, потому что вы возлюбили Меня и уверовали, что Я исшел от Бога. (Иоан.16:26,27). Иисус говорит: вам не нужно просить Меня. Вы можете обратиться прямо к Всемогущему Богу, Творцу вселенной, потому что вы любите Меня. Это очень важно для меня. Между мной и Богом уже не стоит слабый человек, как во времена Ветхого Завета. Мы можем войти прямо в тронный зал Того, о ком мы читали в Ис.40.
Послушайте, если это неправда, то вера ваша тщетна. Если вы не верите этому, то Иисус для вас не воскрес. Завеса, которая отделяла вас от Бога, не просто надорвалась, чтобы мы туда изредка заглядывали, она разорвалась полностью, чтобы у нас был полный доступ к Творцу. Помня об этом, давайте откроем.
Он же сказал ему: один человек сделал большой ужин и звал многих, и когда наступило время ужина, послал раба своего сказать званым: идите, ибо уже всё готово. (Лук.14:16,17). Иисус говорит нам: все готово, вы можете идти прямо сейчас, завеса разорвана.
И начали все, как бы сговорившись, извиняться. Первый сказал ему: я купил землю и мне нужно пойти посмотреть ее; прошу тебя, извини меня. Другой сказал: я купил пять пар волов и иду испытать их; прошу тебя, извини меня. Третий сказал: я женился и потому не могу придти. (Лук.14:18-20). Вот это да! Я вот тут немного занят прямо сейчас, Господи. Я знаю, что меня ожидают чудные дела, что я приглашен в тронный зал, но я сейчас слишком занят для Тебя. У меня вот тут семья, торговля, учеба, работа. Я приду попозже. Но когда слуга вернулся с этим к господину, тот ведь не сказал: ладно, хорошо, я понимаю. Что он сделал? И, возвратившись, раб тот донес о сем господину своему. Тогда, разгневавшись, хозяин дома сказал рабу своему: пойди скорее по улицам и переулкам города и приведи сюда нищих, увечных, хромых и слепых. И сказал раб: господин! исполнено, как приказал ты, и еще есть место. Господин сказал рабу: пойди по дорогам и изгородям и убеди придти, чтобы наполнился дом мой. Ибо сказываю вам, что никто из тех званых не вкусит моего ужина, ибо много званых, но мало избранных. (Лук.14:21-24).
Я верю всем сердцем, что если мы не относимся к Богу серьезно, когда Он говорит: Слушайте, завеса разорвана, придите ко Мне, то Он найдет других людей, которые войдут к Нему.
Но я не хочу быть оставленным, я не хочу, чтобы Бог мне сказал: Помнишь, Я звал тебя, а ты не пришел. Я желаю быть там, на том обеде, в молитве, во всякое удобное время. Это Бог убедил мое сердце. Я не хочу выдумывать оправдания, ведь их нет. Я буду делать то, чего от меня хочет Бог, чтобы Ему не пришлось искать других.
Приравниваем ли мы Бога к кому-нибудь или почитаем Его как Бога, восседающего над кругом земли? Разве Он может разочаровать нас? Вы можете доверять Ему. Он любит вас. Помните, кто такой Бог. Да будут в наших головах такие же мысли, как и у Петра: ГОСПОДИ, К КОМУ МНЕ ИДТИ?

Смирение и зависимость от Бога

Кому из вас нравится быть зависимыми, кому нравится ответственность? Кто жаждет встречи с человеком, если тот всегда что-то от вас требует, например, хозяин квартиры, где вы живете. Кому нравится подчиняться приказам и указаниям начальства? Кто из вас предвкушает день экзамена или отчета? Кому из не хочется быть независимым и неподотчетным, полностью самим по себе?
Знаете, все эти желания напоминают об основном стремлении человеческой природы после грехопадения: все должно быть по-моему, чтобы никто мной не командовал, мне нужна абсолютная независимость. Когда сатана пришел к Адаму и Еве, он не стал искушать их украсть, убить, прелюбодействовать, он искусил их быть независимыми от Бога. С тех пор в каждом человеке живет бунтовщик против того, кто поставлен над ним, а в сущности своей, это - бунт против Бога. Именно поэтому Павел писал римлянам, что всякий начальник - это Божий слуга, а Петр в 1Пет.2:13 увещевал: Итак будьте покорны всякому человеческому начальству, для Господа: царю ли, как верховной власти. Бог ставит над нами людей, от которых мы зависим, которые нами управляют, чтобы сдержать нашу плоть, которая стремится к греху и разрушению, и чтобы напоминать о том, что мы зависим от Него, что не полностью автономны. Начальник - прообраз Бога.
Все мы блуждали, как овцы, совратились каждый на свою дорогу: и Господь возложил на Него грехи всех нас. (Ис.53:6). Грех, развративший наше сердце, остается в нас и после спасения, хотя власть его над нами и сломлена. Бог желает растить каждого Своего сына или дочь, но тут в нас встают такие очаги сопротивления: А я хочу вот так! Мне лучше знать! потому что все ищут своего, а не того, что угодно Иисусу Христу. (Фил.2:21). Поэтому прежде чем в нас произойдет хоть какое-то изменение, Бог будет указывать нам на наши бунты, приводя нас к покаянию и смирению. Проще говоря, Бог будет ставить нас на свое место. Об этом сегодняшняя проповедь.
Прочитайте заново историю сотворения человека Богом. Вы увидите, что Бог сотворил человека зависимым. Адам не был автономен. Он нуждался в Боге. Богу пришлось рассказать человеку кто он такой, и что ему нужно делать. Бог сказал ему что есть, а чего не есть. Бог дал ему жизнь, место для жизни, пищу, соответственного помощника (жену). Все шло хорошо, пока Адам подчинялся Божьему руководству. Крах случился тогда, когда Адам захотел жить независимо от Бога, полагаясь на свое понимание окружающего мира. С тех пор всякая попытка стать независимым от Бога оборачивается падением Надейся на Господа всем сердцем твоим, и не полагайся на разум твой. (Прит.3:5). Попытка радостно и мирно жить независимо от Бога сравнима с попыткой взлететь, размахивая руками. Человек был создан зависимым - зависимым от Бога, Его любви и заботы, Его руководства и направления. Человек - только тогда человек по замыслу Божьему, когда он осознает свою зависимость от Творца и не уповает на свою автономию.
Человек, отрицающий свою зависимость от Бога, отрицает реальность. ибо Им создано всё, что на небесах и что на земле, видимое и невидимое: престолы ли, господства ли, начальства ли, власти ли, - все Им и для Него создано; и Он есть прежде всего, и все Им стоит. (Кол.1:16-17). Это на самом деле так, если Бог хоть на секунду перестанет лично держать Своим Словом творение, оно все рассыплется и исчезнет в ничто, из которого все и было создано. Человек никак не может избежать зависимости от Бога. Он может его отрицать, бунтовать, но это лишь приведет к его погибели.
В Библии есть пример человека, стремящегося к самодостаточности и автономности абсолютно от всего. Это Навуходоносор, царь Вавилонский. Его царство достигло пика своего расцвета, когда с ним произошло следующее: Дан.4:25-34. Здесь мы видим реакцию человека, которого Бога поставил на свое место - место творения, зависящего от своего Творца. Это и есть истинное смирение. Картину истинного смирения можно найти в притче о фарисее и мытаре (Лук.18:10-13). Фарисей пришел к Богу, думая что он чего-то достоин, усиливаясь своей собственной праведностью. А мытарь знал, что он ничего не достоин, что Бог ему ничем не обязан, и просил только милости Бога, осознавая свою греховность. Человек смиряется, когда осознает, что без Бога он - никто, и что грех отделил бы его от Бога навечно, если бы Бог не желал его спасти. Он говорит: Я грешен и нуждаюсь в Божьей милости. Я не самодостаточен и нуждаюсь в Божьей благодати.
Истинное смирение и зависимость от Бога проявляется в покаянии. С этого начинается христианская жизнь, что человек как сломленный нуждающийся грешник приходит к Богу за прощением, не полагаясь на себя, ни на свои дела Ибо благодатью вы спасены через веру, и сие не от вас, Божий дар (Еф.2:8). Но ведь при спасении еще ничего не заканчивается. Наша дальнейшая жизнь во Христе возможна только при постоянном смирении перед Богом. Если вы один раз уже признали, что вы перед Богом никто, признали свою зависимость, это еще не значит, что об этом можно позабыть. Это постоянная реальность, и вы зависите от Бога не только в своем спасении, но и в повседневной жизни. А христиане нередко забывают истинный источник силы, они начинают искать избавления в себе, на других людях, начинают снова бунтовать против Бога, не доверяя Ему, и даже боясь, что Он только испортит их жизнь. Слава Богу, Он не оставляет своих детей ходить своими путями к гибели, Он указывает нам на гордыню и нужду в смирении. Есть множество способов, какими Бог может поставить нас на свое место. Вот только некоторые из них:
1. Бог может послать проблему, с которой мы не можем справиться.
В 4 Царств 5 главе написано о Неемане, сирийском военачальнике, который болел проказой (1-3). Благодаря заботам еврейской девочки он узнал о Елисее, пророке Израиля. (9-10) У дома Елисея он получил вовсе не тот прием, на который рассчитывал (11-12). Нееман разгневался. Он хотел измениться, но своим путем! Он хотел получить слова пророка по-другому, и даже сам выбрать реку, где омыться. И если бы его слуги не уговорили его послушаться, он так бы и остался больным (13-14). Взгляните, как изменил его Бог (15). Оказывается, серьезнее проказы было желание Неемана жить по-своему, и самому управлять своей жизнью. И только когда он пошел Божьим путем, Бог совершил это чудо - не только очистил от проказы, но и смирил сердце. Мы также зависимы от Бога. Если вы придете к Богу, заранее рассчитав, какие перемены нужны вам в вашей жизни, вы не смиренны. Именно поэтому Бог посылает такое, с чем никакой военачальник не может справиться. Так Бог показывает, что мы беспомощны.
2. Бог может устроить такие последствия, которых мы вовсе не ожидали.
Во 2 Царств 11-12 главах описан грех Давида с Вирсавией. Можно себе представить, как был шокирован Давид, когда узнал, что Вирсавия, жена Урии, беременна. Урия отсутствовал в городе много месяцев, поэтому ясно, что ребенок был не его. Давид вовсе не ожидал такого результата. Все думали, что он такой благочестивый, он же написал много псалмов для поклонения Богу. А теперь все узнают о его тайном грехе. Бог не скрыл грех Давида. Даже мы о нем можем узнать сейчас. Вот когда человек начинает думать, что он неуязвим, что зло легко сойдет ему с рук, Бог показывает, что мы не можем контролировать последствия. Нам открывается, что мы оказывается грешники. Когда пророк обличил Давида, тот сознался в своем грехе и написал 31 псалом покаяния. Если вам трудно сознаться перед Богом в своем грехе, почитайте этот псалом.
3. Бог может показать нам то, чего мы не можем понять.
Лучшим примером можно посчитать историю Иова. Он был известен своей мудростью и богатством. Он все потерял: семью, богатство, скот, дом, здоровье. Иов отвечал на все испытания непоколебимой верой в Бога: и сказал: наг я вышел из чрева матери моей, наг и возвращусь. Господь дал, Господь и взял; да будет имя Господне благословенно! (Иов.1:21). Только к 23 главе Иов обращается к с вопросом к Богу: почему мне такое страдание. Друзья Иова предполагают, что Иов наказан за грех. Но мы знаем, что это сатана испытывает его духовную преданность Богу - служит ли он Ему только за деньги?
Когда мы испытываем страдания, мы тоже начинаем считать, что Бог нам чем-то обязан и требуем объяснений. Мы даже чувствуем, что Бог наверно ошибается, допустив такое испытание в нашей жизни. Именно Божья любовь и забота подвергается сомнению в первую очередь, хотя это качество Бога ярче всего подчеркнуто в Библии. Мы думаем: "Если бы Я всем управлял, я бы такого точно не допустил".
Бог ничего не объясняет Иову, но с 38 по 41 главы приоткрывает Свое всемогущество, дает сильный ответ Иову. Он как бы говорит: Иов, ты должен стать на свое место. Если ты думаешь, что ты такой умный и знаешь лучше, как управлять миром, давай-ка посмотрим, как ты ответишь на мои вопросы? Где ты был, когда я закладывал основания земли? Ходил ли ты по дну океана? и т.д. Бог задает вопросы о вселенной вокруг Иова. Увидев такую великую силу и мудрость Бога в творении, Иов находит единственный выход - смиряется. (Иов.42:2-6). Вот так Бог показывает нашу ограниченность по сравнению с Ним. Какими бы умными мы себя ни считали, дескать, мы можем сами лучше распорядиться нашими жизнями, Бог заведомо знает лучше нас, ведь Он - Творец, а мы - лишь творение. Может ли горшок сказать горшечнику: ты меня не так сделал, не так используешь. Одно мы сейчас знаем: мы созданы зависимыми от Бога.
Взгляните на свою жизнь. Являет ли вам Бог то, о чем мы говорили? Посылает ли Бог испытание, с которым вы не можете справиться? Видите ли вы последствия, которых вы не ожидали? Сталкиваетесь ли вы с тем, что вы не можете понять? Будьте уверены, это Бог лично и аккуратно работает над вашим сердцем. Если вы в такой ситуации, не упрямьтесь против Бога. Бог ждет, когда вы смиритесь, чтобы еще на шаг продвинуть вас вперед, чтобы вы изменились. Бог всегда смиряет, чтобы сделать нам добро. питал тебя в пустыне манною, которой [не знал ты и] не знали отцы твои, дабы смирить тебя и испытать тебя, чтобы впоследствии сделать тебе добро, (Втор.8:16). Он смиряет нас, чтобы сделать нам добро. Он готов излить на нас милости, когда мы смиримся и придем к Нему.
Любая перемена в нашей жизни начнется лишь со смирения. Иак.4:6 Бог гордым противится, а смиренным дает благодать. Если вы сами наметили путь своего изменения, время и условия, то Бог вам противится. Ему угодны не сильные сердца, но покорные, осознающие свою зависимость от Него.

Обличение и наказание

Знаете ли вы себя? Можете ли вы сказать, что вы все о себе знаете и проникли в самую суть своей личности? В жизни христиан наступает момент, когда они исследуют себя и не видят больше ни одного греха, ни одного преступления перед Богом. Им говорят перед вечерей: исследуйте себя, они смотрят в себя, смотрят, и чего-то ничего не видят. И вот они приходят в молитве и говорят: Ну мне не в чем каяться сегодня. Я ничего за собой не вижу. Или вдруг осознают, что уже неделю вообще ни в чем не каялись перед Богом. Значит ли это, что они уже здесь на земле достигли совершенства, стали полностью похожими на Иисуса Христа, так что и не нужно раскаиваться ни в каком грехе вообще? Для меня очень мало значит, как судите обо мне вы или как судят другие люди; я и сам не сужу о себе. Ибо хотя я ничего не знаю за собою, но тем не оправдываюсь; судия же мне Господь. Посему не судите никак прежде времени, пока не придет Господь, Который и осветит скрытое во мраке и обнаружит сердечные намерения, и тогда каждому будет похвала от Бога. (1Кор.4:3-5)
Павел говорит, что неважно какими мы выглядим в глазах других людей или в наших собственных глазах, наш главный Судья - Господь. Павел уже исследовал себя и не нашел ничего противного. Он думал, что в его жизни нет неразрешенных конфликтов, никого не нужно простить или просить прощения. Но даже зная все это, он не оправдывается этим. Он знает, что он еще не достиг совершенства. Просто он уже разобрался с тем, что открыл ему Бог, и теперь Бог откроет еще чуть-чуть, а потом снова и снова.
Знаете ли вы глубину порока вашего сердца? Лукаво сердце человеческое более всего и крайне испорчено; кто узнает его? Я, Господь, проникаю сердце и испытываю внутренности, чтобы воздать каждому по пути его и по плодам дел его. (Иер.17:9-10). Только Бог знает все ваши тайны и помышления сердечные, также как Он знает сколько волос у вас на голове. Бог знает, куда вас ведет порочное сердце. Он хочет уберечь вас от этого. И поэтому он открывает вам ваш грех. В Библии это слово называется ОБЛИЧЕНИЕ (обратить человека лицом к чему-нибудь, указать на необходимость исправиться). Никогда у человека не возникнет желания избавиться от греха, если этот грех он не видит. Бог милостиво обличает человека, желая его исправления и спасения.
Где человек может встретить это обличение? В Библии. (Евр.4:12-13, 2Тим.3:16). Когда человек открывает Библию, Бог указывает ему на его грех и нужду в прощении греха. Библия поистине Живое Слово, потому что она дает жизнь. Человек находит обличение в церкви (1Кор.14:24-25). Вот почему важно, чтобы в церкви говорили правду, вот почему в церкви есть дар учителя и пророка, вот почему важно не смиряться с грехом брата или сестры, но смиренно указать ему на необходимость изменения, заботясь о его исправлении. Но не думайте, что Бог обличит людей только вашими словами. Бог может использовать вас, чтобы обличить другого человека даже без слов, простым вашим поведением или примером. Вы просто помолитесь перед едой, и сестра обличится в душе: А я ведь не благодарю Бога за пищу! Вы уйдете из компании, где говорят пошлые вещи, а брат подумает: а я же всегда это слушаю и еще смеюсь! Может статься, он всего несколько минут назад считал, что полностью безгрешен перед Богом, во всем Ему угождает. А тут раз, и открылось. Вот так, Бог - главный Судья. Он исследует сердца. Испытай меня, Боже, и узнай сердце мое; испытай меня и узнай помышления мои; и зри, не на опасном ли я пути, и направь меня на путь вечный. (Пс.138:23-24). Все мы нуждаемся в обличении, иначе станем слепы и возгордимся. И Бог знает индивидуальный подход к каждому из нас. Одно остается неизменным: Он не смиряется и не смотрит сквозь пальцы на наш грех. Он открывает его рано или поздно.
Обычно люди по-разному отвечают на обличение. Одни просто отворачиваются, притворяются, что ничего не видят и не понимают. Если они видят обличение в Библии, просто закрывают Библию. Если обличение в церкви, перестают ходить в церковь, ведь там говорят правду, которую не хочется слышать. Если какой-нибудь человек обличает их, они просто избегают этого человека (вот профессиональная проблема пророков - их все боятся). Они не хотят меняться , им не нужен рост, они просто избегают всего того, от чего чувствуют себя виноватыми. Иоан.3:20 ибо всякий, делающий злое, ненавидит свет и не идет к свету, чтобы не обличились дела его, потому что они злы,
Другие христиане вроде бы слышат обличение, в церковь по-прежнему ходят, Библию читают, но вот только не меняются, пропускают обличение мимо ушей. Они думают на проповедях: ну вот это не для меня, это вот для той сестры, а это точно уж не про меня, надо же. Их уши как будто закрыты, они никак не хотят принимать обличение на свой счет, не хотят применить прочитанные в Библии слова к себе. И таким христианам Бог как бы говорит: "Ну что ж, из этого ты не извлек урока, придется повторить. И теперь тоже нечему не научился? Давай-ка снова, и снова, и снова…" Поэтому кажется, что эти христиане постоянно сражаются с одними и теми же проблемами, все время одно и то же, одни и те же жалобы, один и тот же грех.
Можно отреагировать на обличение и по-другому. Глупый пренебрегает наставлением отца своего; а кто внимает обличениям, тот благоразумен. (Прит.15:5). Всякий раз, когда этот человек осознает, что согрешил, что ему еще чего-то не хватает, чтобы быть похожим на Христа, он признает этот грех. Он не пытается обвинить кого-то другого, не оправдывает своих поступков. Он признает, что не достиг Божьего совершенства, и честно ведет себя по отношению к Богу и к людям: кается в своем грехе и восстанавливает отношения с Богом и людьми. Именно так мы и будем расти: споткнулся, упал, поднялся, извлек урок. Даже если вы падаете много раз, это не страшно, лишь бы вы учились из этого. Хуже, когда вы упали и сказали: Я не виноват, меня толкнули! Тогда вы не внимаете обличению, закрылись от Бога. Как вы думаете, что происходит с теми людьми, которые сознательно отвергают обличение? Обратите внимание на следующие стихи:
Прит.3:11 Наказания Господня, сын мой, не отвергай, и не тяготись обличением Его;
Прит.29:15 Розга и обличение дают мудрость; но отрок, оставленный в небрежении, делает стыд своей матери.
Пс.6:2 Господи! не в ярости Твоей обличай меня и не во гневе Твоем наказывай меня.
Пс.140:5 Пусть наказывает меня праведник: это милость; пусть обличает меня: это лучший елей, который не повредит голове моей; но мольбы мои - против злодейств их.
Откр.3:19 Кого Я люблю, тех обличаю и наказываю. Итак будь ревностен и покайся.
Кроме слова обличение, здесь постоянно повторяется еще одно слово. Как Бог поступает по отношению к тем, кто отвергает Его обличение? Правильно, Бог их наказывает. Когда обличение не доходит, Бог наказывает. Если вы еще сомневаетесь, давайте откроем Евр.12:4-11. Бог спас вас и хочет сделать вас похожими на Своего Сына, ни больше ни меньше. А раз Он взялся за это дело, берегись, кто встал на Его пути. 1Пет.1:16 Ибо написано: будьте святы, потому что Я свят. Бог трудится над нами, освящая нас, отделяя нас для себя, и знаете, где еще можно найти такой неподатливый и неблагодарный материал, как мы. Если вы противитесь Богу в чем-нибудь, будьте уверены, у Него терпения хватит, чтобы однажды все-таки указать вам на грех так явно, что это изменит вас. Бог наказывает вас, чтобы привлечь ваше внимание: "Что-то не так у тебя в жизни, сын". Так отец наказывает сына, когда тот разбросал игрушки и не хочет убирать, противится: "Что-то у тебя не так, сын, раз ты все разбрасываешь тут и не слушаешься отца, что ж, придется взять ремень".
Если человек закрывает глаза на Божье обличение, Бог делает что-то такое, что запоминается надолго и дает серьезный урок. К примеру, Бог был долготерпелив к Давиду, когда тот согрешил с Вирсавией. Он даже дал ему 9 месяцев на раздумье о своем поступке. Но Давид не спешил возвращаться к Богу, и тогда Бог послал к нему пророка Нафана. Но было уже поздно, ребенок Вирсавии умер, сын Давида Авимелех взял в жены всех жен Давида на глазах израильтян. Давид извлек из всего этого урок, он даже написал Пс.31:1-9. Когда человек как лошак уперся и не идет ни в какую, Бог посылает тяжелую артиллерию.
К примеру, христианин сражается со своей привычкой к алкоголю. Он уже привык обращаться к бутылке, чтобы уйти от проблем и давления в этом мире. Бог желает избавить его от водки, но человек упорствует. Его духовный рост останавливается, ему нужно пить все больше и чаще. Он отвергает обличение и помощь. И тут, бум - Бог позволяет ему потерять здоровье, семью или работу. Бог никогда не оставит своего сына просто так. Помните, кого Он любит, того наказывает. Богу небезразлична ваша жизнь.
Находит ли Бог удовольствие в наказании Своих детей? Бог посчитал необходимостью послать наказание Израилю (Плач.1:3-5). Но нравилось ли это Богу? ибо не навек оставляет Господь. Но послал горе, и помилует по великой благости Своей. Ибо Он не по изволению сердца Своего наказывает и огорчает сынов человеческих. (Плач.3:31-33). Наказывать нас - это не то, чего жаждет Бог. Если ваш ребенок непослушен, то наверное, вам лучше захочется уговорить его просто словами, чем идти за розгой. Ни одному родителю не нравится наказывать своего ребенка, которого он любит. Но именно потому что он его любит, он его и наказывает, чтобы привлечь его внимание и исправить, разбудить тех, кто спит, вернуть тех, кто заблудился.
Бог любит вас, но не забывайте, что Он свят и справедлив, и если вы не послушаетесь обличения, он не постесняется наказать вас. А что, все свои, Он ведь ваш Отец, имеет право. По большому счету в том, послушаться ли обличения или дождаться наказания, выбор лежит за вами. Павел, обличив коринфян в плотском поведении, спросил: Чего вы хотите? с жезлом придти к вам, или с любовью и духом кротости? (1Кор.4:21). Выбирайте, с палкой к вам придти или с любовью и кротостью? Послушаетесь ли вы кроткого обличения через Библию, церковь, или упретесь как лошак и дождетесь, что Бог сделает большой бум в вашей жизни? Страшно впасть в руки Бога живого, написано в Библии. Это правда, ведь ваша вера в Иисуса Христа - это не игрушки. Все очень серьезно. Это касается не только вас одних, но уже вас и Бога. Внимательно относитесь ко всякому обличению, чтобы вам не лицемерить.

Ученик Христа

Ученик не бывает выше своего учителя; но, и усовершенствовавшись, будет всякий, как учитель его. (Лук.6:40)
Знаете, какая главная задача стояла перед Иисусом в течение трех лет, пока Он служил людям на земле? Воспитать учеников. Три года он провел рядом с этой горсткой людей, обучая их Словом и примером, можно сказать, вложил в них Самого Себя. Учениками Иисуса были простые люди, но их отличало то, что их призвал Сам Иисус. И это была великая честь в то время - услышать призыв Учителя - Следуй за Мной! Не зря Левий оставил свою будку, где собирал налоги, не зря рыбаки бросили свои сети и лодку. Прочитайте пятую главу Евангелия от Луки и представьте эту живую картину - люди оставляют все, на что они могли надеяться в этой жизни, чтобы стать учениками Иисуса Христа. Они знали, какая это привилегия - быть учениками Мессии - Спасителя людей. Это - единственное, что может сделать недостойный человек в ответ на Божью милость - учиться у Него. Это - единственное, что мы можем сделать в благодарность Господу и сейчас - стать Его учениками.
Как вы думаете, все ли призванные и спасенные христиане - ученики Иисуса Христа? Наверное, ученик Христа тот, кто называет Его Учителем. Относились ли вы когда-нибудь к Иисусу как к Учителю? Кроме того, Иисус ставит четкие критерии ученичества. Они записаны в трех Евангелиях: отвергнуться себя, взять свой крест и последовать за Ним. В Евангелии от Луки слова Христа практически ультимативны: если кто приходит ко Мне и не возненавидит отца своего и матери, и жены и детей, и братьев и сестер, а притом и самой жизни своей, тот не может быть Моим учеником; и кто не несет креста своего и идёт за Мною, не может быть Моим учеником. Так всякий из вас, кто не отрешится от всего, что имеет, не может быть Моим учеником. (Лук.14:26-27, 33). Иисус как бы ставит ультиматум - или все, или ничего. Это абсолют, это та преданность, которою Он от нас по праву ожидает. Знаете, Он ее заслужил. Он дал нам гораздо больше того, что мы можем дать Ему.
Сегодня мы обратим внимание на то, что препятствует христианам стать учениками Иисуса Христа, то есть посвятить всю свою жизнь только Ему, признавать Его Господом в любой ситуации и соответственно слушаться Его заповедей. Слова Христа указывают нам на три препятствия, которые встают перед каждым христианином: другие люди (обычно родственники), сам человек и вещи.
Давайте сначала поговорим о тех людях, которых Иисус призывает возненавидеть, чтобы стать Его учеником. Учит ли где-нибудь Иисус о ненависти к своим близким? Показал ли Иисус как-нибудь на примере ненависть? Что Он сделал с тещей Петра, добил ее? Мы должны понимать слова Христа здесь как сравнение. По сравнению с любовью к Господу все остальное стоит на втором месте. Представьте, сын все свое время и любовь уделял матери, и вдруг он стал учеником Христа. Главное место в его жизни занял Учитель. Что подумает мать, наверное ей это даже покажется ненавистью. Иисус говорит о том, что в наших отношениях с Ним не должно быть соперников. Мы можем наслаждаться любовью, вниманием, преданностью и дружбой отца, матери, мужа, детей, братьев и сестер, но они не могут соперничать с Господом.
Знаете, это вполне нормально, если ваши отношения с неверующими родственниками ухудшатся. Христиане - отделенный Богом народ, святой, а отделенных никогда не уважали. (Матф.10:34-39). Возможно раньше семья была вашим идолом, вы полагали на нее все надежды, все свое внимание отдавали ей. Теперь вы не принадлежите себе, но Богу. Если вы стали учеником Христа, вы начнете брать пример в первую очередь с Него, а не со своих родителей, слушаться в первую очередь Его Слов, а не маминых. И это им не понравится, будьте уверены. Я знаю даже одного человека, который серьезно заявил, что лучше пусть его сын пьет или гуляет, прямо как он, чем ввяжется в религию. А что еще ожидать от обличаемых людей? Ваша жизнь во Христе принесет свет вашим близким и будет постоянно их обличать в их грехах. Вы будете заботиться о спасении их душ, и будете свидетельствовать им, словом и делом. Вы научитесь их больше любить.
Тогда, когда вы поставите Христа на первое место, вырастет и ваша любовь к семье. Однако члены семьи зачастую видят лишь то, что теперь они стали на втором месте. А когда человек ставит на первое место Христа, то члены семьи начинают его отговаривать: Куда ты тратишь свои таланты? Где твое честолюбие? На что ты будешь жить?
Но не думайте, что только родственники будут препятствовать вашему желанию стать учеником Христа. Начальник на работе может попросить сделать что-нибудь незаконное или нечестное. Учителя в школе и вузе подталкивают к карьере и зарабатыванию денег: Живи только для себя, ты молодой. Даже братья и сестры в церкви могут стать вам препятствием, если отвлекают вас от Господа. Но вы не смотрите на людей. Они идут своим путем, а вы своим. Петр посмотрел на Иоанна, а Иисус сказал ему: Что тебе до него, ты иди за мной!
Но как бы коварны ни были люди, отвлекающие нас от Бога, есть еще хуже. Это второе препятствие - самое главное. Вы сталкиваетесь с ним всякий раз, когда смотрите в зеркало. Это вы сами. а притом и самой жизни своей, тот не может быть Моим учеником; и кто не несет креста своего и идёт за Мною, не может быть Моим учеником. (Лук.14:26б-27). Незачем сваливать всю вину на остальных. Это вы не хотите подчиниться Христу и взять свой крест. Что был крест для Иисуса - смерть. Крест для вас - тоже смерть, но для себя, своих планов, жизни "по-моему", своей гордыни, даже смерть одобрению от других людей. Иисус не призывает нас покончить с собой. Просто наша любовь к Нему должна превышать любовь к себе. Это значит, что я активно и сознательно подчиняюсь воле Иисуса Христа. Я всегда говорю себе: воля, но Твоя да будет. (Лук.22:42). Я делаю это не потому, что мне это нравится или выгодно, но потому что я люблю Иисуса и это будет приятно Ему. Это как миссионер, который куда бы ни пошел, куда бы ни поехал, то только потому что Бог его туда зовет, а не потому, что там хорошо жить или приятная компания.. Но Бог ведь не всех призывает миссионерами в другие страны. Что, значит, мы с вами не можем быть Его учениками, поставить Его волю выше своей? Если вы внимательно посмотрите на свою жизнь, то увидите, что вы часто находитесь вовсе не там, где хочет Бог, куда пошел бы Сам Иисус.
Вы сами - самое большое себе препятствие. Вы несете ответственность за свои поступки. Все проходит через ваше сознание. Вы делаете выбор: либо отказаться от того, что уводит вас от Христа, либо позволяете другим людям контролировать себя. Вы думаете, всегда легко принять Божью волю? Путь креста - это всегда путь смирения и служения другим, но никогда гордая поступь под рукоплескание мира. А для человека естественнее покориться своей гордыне, жить по-своему, чтобы все уважали и любили.
Есть еще одно препятствие, которое часто вас отвлекает от желания быть учеником Христа. Так всякий из вас, кто не отрешится от всего, что имеет, не может быть Моим учеником. (Лук.14:33). Этот мир считает, что счастье заключается в богатстве, комфорте, независимости и отдыхе. Есть множество вещей, которые соревнуются за первое место в вашем сердце: телевизор, музыка, еда, деньги, одежда, автомобиль и т.д. Чем читать Библию, размышлять, гораздо легче включить телек или магнитофон на всю катушку. Легко жить, когда уйдешь от реальности, да? А знаете, что реальность? Это - вот вы, а вот Христос. Он учитель, вы ученик. Если что-то становится между вами, откажитесь от этого. Это не призыв уйти в монастырь, но отречься от препятствия любить вашего Господа и Спасителя. Вы не сможете служить двум господам, поэтому Иисус и говорит здесь абсолютами.
Лук.14:28-32. Некоторые говорят, что вам нужно подсчитать цену вашего ученичества и только потом решать, быть учеником или нет. Но разве Иисус оставляет вам выбор? Именно владелец башни исчисляет стоимость строительства, царь исчисляет стоимость войны, и Иисус вычислил и установил цену ученичества. Кто лучше Христа знает цену послушания? Иисус говорит об абсолютном и безоговорочном подчинении Его воле. Если Он не Господь во всем, во всей вашей жизни, то Он и не Господь. Помните, что говорил Иисус? Лук.6:46 Что вы зовете Меня: Господи! Господи! - и не делаете того, что Я говорю? Посмотрите на себя, не вы ли тот забывшийся человек, который только скачет вокруг и кричит: Господи, а вот еще Господи! Может вам пора остановится и послушать Его слова?

Слава Божья

Итак, едите ли, пьете ли, или иное что делаете, все делайте в славу Божию. (1Кор.10:31)
В Библии очень часто упоминается слава Бога. Мы знаем, что это Его качество. Мы знаем, что им обладает только Он. Ибо все согрешили и лишены славы Божьей. Он один достоин этой славы. В конце времен все люди признают, что только Он достоин славы. Откр.15:4 Кто не убоится Тебя, Господи, и не прославит имени Твоего? ибо Ты един свят. Все народы придут и поклонятся пред Тобою, ибо открылись суды Твои. Слава означает великолепие, богатство, превосходство, почесть, яркость. Слава Божья - это совокупность всех Его совершенств, и качеств, принадлежащих только Ему (Его святость, неизменность, всемогущество, любовь, милость, благодать, всеведение, вездесущность). Не зря пророки Ветхого Завета сравнивали Божью славу с царственной мантией. Он облечен в нее. Только Ему принадлежит слава, потому что Он - Бог. И Он - Бог, потому что у Него Одного есть слава. Этим Он отличается от всего остального. Никто не может носить царственную мантию, кроме царя.
Бог славен, но причем же здесь мы? Что мы можем сделать во славу Божью, и как мы это можем сделать? Никто не может нарушить Божью славу или лишить Его славы. Но задача каждого человека - славить Бога, признавать Его славу. Это естественная и необходимая реакция каждого человека, которому Бог дал жизнь. Рим.1:18-20. Бог не только закладывает в сердце человека жажду к общению с Ним, но и открывает людям необходимое знание о Себе, поэтому у них нет оправдания. Как же люди должны ответить на такое проявление Божьей милости? Рим.1:21-23. Очевидно, что люди не прославляют Бога, но гораздо охотнее променяют прославление Его на поклонение идолам.
Славить Бога - значит возвеличивать, превозносить, чтить, уважать, почитать совершенным. Как вы думаете, оправданно ли превознесение Бога? На самом ли деле Он заслуживает славы? Присваивает ли Бог себе то, чем не обладает? Нет подобного Тебе, Господи! Ты велик, и имя Твое велико могуществом. (Иер.10:6). Нет подобного Богу! Он ВСЕВЫШЕН! Он - верховная власть! Он - Главный Начальник! Представьте себе, что встретились два военных, один - полковник, а другой - генерал. Кто из них выше рангом? Что будет делать полковник, как только распознает генерала? Отдаст честь. Если нужно будет принять военное решение, кто его примет? А кто будет подчиняться? Будет ли полковник возмущаться, что приходится подчиняться высшему по рангу? Нет, это нормальная вещь. Что бывает с тем полковником, который не подчиняется генералу? Его наказывают, потому что это неправильно. Как только человек распознает, что есть Верховная власть, Всевышний Бог, единственный его верный ответ - подчиниться этой власти, признать эту власть, то есть прославить Бога. И Бог не узурпатор, то есть Он не захватывает то, что Ему не принадлежит. Он справедливо ожидает от нас того, что по праву принадлежит только Ему. Невоздаяние славы Богу - серьезное оскорбление Бога, как и любой грех, заслуживает наказания (Деян.12:21-23).
Ваш путь с Богом начался с того, что вы прославили Его, доверившись Его воле. (Рим.4:16-20). Авраам доверился Богу в том, что Он сдержит Свое обещание, и тем прославил Его. Вы признали, что Бог управляет всем и доверились Ему в своем спасении от наказания за грех и в своей новой жизни со Христом. Вы не совершили великих дел, но одной верой уже прославили Бога, возвеличили Его в своей жизни. Достойное начало, продолжайте делать это и сейчас. Перед вами будет еще много возможностей прославить Бога.
Вы были избраны Богом, чтобы отдавать Ему славу. В Нем мы и сделались наследниками, быв предназначены к тому по определению Совершающего все по изволению воли Своей, дабы послужить к похвале славы Его нам, которые ранее уповали на Христа. (Еф.1:11-12). Мы, те которые уже уверовали во Христа, призваны послужить в превознесении славы Бога. Это наша обязанность и великая привилегия, как Его наследников, как священников, одна из тех жертв, которые мы приносим - хвала Бога.
Каким образом мы можем славить Бога сегодня? Мы можем славить Его своими словами. По прибытии нашем в Иерусалим братия радушно приняли нас. На другой день Павел пришел с нами к Иакову; пришли и все пресвитеры. Приветствовав их, Павел рассказывал подробно, что сотворил Бог у язычников служением его. Они же, выслушав, прославили Бога (Деян.21:17-20а). Когда мы свидетельствуем о том, что сделал Бог и благодарим Его - тем самым мы Его славим. Наши слова - это важный показатель того, о чем мы помышляем, что в нашем сердце Лук.6:45 Добрый человек из доброго сокровища сердца своего выносит доброе, а злой человек из злого сокровища сердца своего выносит злое, ибо от избытка сердца говорят уста его. Что в вашем сердце сейчас? Есть ли там благодарность Богу за все, что Он сделал? А что вы делаете с этой благодарностью? Прячете в себе? Давайте прочитаем о том, что надо делать с нашей благодарностью. (Луки 17:12-19).
Так как же вы можете выразить благодарность? Своими словами радости и хвалы. Иисус не зависит от людской благодарности и одобрения, но Он очень порадовался, что человек вернулся к Нему, ведь слава воздавалась Богу. Это - единственное применение и назначение славы - воздать ее Богу. Зачем, вы думаете, христиане рассказывают о том, как они спаслись, и как Бог действует в их жизни? Чтобы прославить Его. От этого и радость. Два христианина разных возрастов, культур и социальных слоев могут часами беседовать о Боге взахлеб, потому что всякий может славить Бога своими словами. Ворачиваетесь ли вы поблагодарить Бога за то, что Он совершил в вашей жизни? Или все ваше прославление замыкается на церковных служениях?
Знаете, что может быть одним из показателей вашего подчинения руководству Святого Духа? Желание петь Господу и музыкальное поклонение. И не упивайтесь вином, от которого бывает распутство; но исполняйтесь Духом, назидая самих себя псалмами и славословиями и песнопениями духовными, поя и воспевая в сердцах ваших Господу, (Еф.5:18-19). Но это не значит, что те христиане, которые поют в хоре, обязательно славят Бога. Когда вы поете не просто для развлечения, но для того, чтобы возвеличить Бога и выразить свою любовь к Нему, вы славите Его. Здесь главное - отношение вашего сердца, именно на него смотрит Бог.
Слава Богу не ограничивается только вашими словами и пением. Если ваше словесное свидетельство не подтверждается на деле, в вашей жизни, то славу Богу вы не принесете. Тем прославится Отец Мой, если вы принесете много плода и будете Моими учениками. (Иоан.15:8). Приносить Богу плод - значит подражать Ему во всем, как ветка на виноградной лозе приносит именно ягоды винограда, благодаря питанию от корня. Быть учеником Христа - значит отвергнуться себя, своей воли, желанию самому управлять своей жизнью, смириться перед Ним, принять Его волю и следовать за Ним, учиться от Него. Наша жизнь может быть прославлением Бога.
Знаете, это не альтернатива какая-то, захочу, буду славить / не захочу не буду. У вас нет выбора. Вы уже не принадлежите себе, вы куплены дорогой ценой. Не знаете ли, что тела ваши суть храм живущего в вас Святаго Духа, Которого имеете вы от Бога, и вы не свои? Ибо вы куплены дорогою ценою. Посему прославляйте Бога и в телах ваших и в душах ваших, которые суть Божии. (1Кор.6:19-20). Ваше тело - это Божий храм. Его недопустимо осквернять. Поэтому как мы выглядим, куда мы идем, что мы делаем, все это должно приносить славу Богу и вызывать хвалу Богу. Не забывайте, люди смотрят на вас, на тех, кто несет имя Иисуса Христа. Они внимательно наблюдают за каждым вашим поступком, истинны вы или нет. Своей жизнью вы свидетельствуете и возносите славу Богу.
Вы скажете: легко славить Бога, когда все хорошо и спокойно, никто не болеет и еда есть на столе. Но попробуй-ка славить Бога в страдании. Петр дает нам четкий ответ: Возлюбленные! огненного искушения, для испытания вам посылаемого, не чуждайтесь, как приключения для вас странного, но как вы участвуете в Христовых страданиях, радуйтесь, да и в явление славы Его возрадуетесь и восторжествуете. Если злословят вас за имя Христово, то вы блаженны, ибо Дух Славы, Дух Божий почивает на вас. Теми Он хулится, а вами прославляется. (1Пет.4:12-14). Даже если нас гонят и хулят за Христа, радуйтесь, потому что тем Он в вас прославляется. Иисус прославил Бога тем, что исполнил всю Его волю, даже до смерти на кресте. Только бы не пострадал кто из вас, как убийца, или вор, или злодей, или как посягающий на чужое; (1Пет.4:15) - конечно, нельзя говорить о славе Бога, если вы страдаете за дело. А то вот знаете, был один брат, обидел кого-то и получил за это в глаз. Потом ходил и хвалился синяком: За Господа пострадал! Если христианина бьют, то это не всегда автоматически означает, что он страдает за Христа. Сам виноват. а если как Христианин, то не стыдись, но прославляй Бога за такую участь. (1Пет.4:16). Вот оно что. Обычно мы думаем, что испытания нужно терпеливо сносить и смиряться. А Петр добавляет, что мы должны активно славить Бога в наших испытаниях. То есть, мы должны славить Бога всегда, хорошо ли мы себя чувствуем или плохо.
Некоторые христиане говорят: но вот болезнь - это результат греха, значит не нужно за это славить Бога. Все грешны перед Богом, но это не значит, что все заболеют тяжкими болезнями. Болезнь - не всегда плод греха. Даже болезнь может быть благой Божьей волей. Прочитаем Ин.11:1-4. Можно подумать, что Иисус просто решил использовать страдания бедного Лазаря, чтобы прославить Бога в этом. Но читаем дальше 11:4-6. Кажется, что действия Иисуса противоречат Его любви. Почему же Он не побежал сразу же исцелить друга? Более того, Тогда Иисус сказал им прямо: Лазарь умер; и радуюсь за вас, что Меня не было там, дабы вы уверовали; но пойдем к нему. (Иоан.11:14-15). На самом деле, эта болезнь и даже смерть были совершенным планом любящего и благого Бога. Все это послужило к славе Бога, как вы прочитаете дальше.
Бог лично воспитывает и вас и укрепляет вашу веру. Испытания в вашей жизни происходят не потому, что Бог на минутку отвернулся, а сатана тут как тут. Бог изменяет вас, лично контролируя то, что происходит в вашей жизни. Он меняет вас в подобие Своего Сына, ведь теперь глядя на нас, Он видит праведность Христа. Воздаем ли мы славу Ему за это? Знаем ли мы Его достаточно, чтобы возносить славу подобающую?

Борьба с плотью

Есть некоторые христиане, которые считают, что после спасения не нужно прилагать никаких усилий для духовного роста (Бог Сам все сделает за нас). Обращение Бога "Будьте святы, как и Я свят!" они воспринимают как поощрение сложить руки и ждать, пока Бог не сделает их святыми. Тем самым они похожи на фермера, который в пору посева сидит дома и ждет, пока Бог Сам произрастит на его земле пшеницу и ячмень. Сделает ли Бог так? Мы знаем, что Бог может сделать так, но Он выбирает не делать так. Бог делает то, что зависит от Него: посылает дождь и солнечный свет, пробуждает семена к жизни. Фермер бессилен пролить дождь. Но если фермер не выйдет на поле и не бросит семя в землю, оно там не вырастет. Фермер не может сделать того, что делает Бог, а Бог выбирает не делать того, что может сделать фермер.
Павел часто сравнивает христианскую жизнь с соревнованием, а христиан - со спортсменами-бегунами, постоянно стремящимися к цели. Нигде в Библии ленивый человек не назван мудрым. Братия, я не почитаю себя достигшим; а только, забывая заднее и простираясь вперед, стремлюсь к цели, к почести вышнего звания Божия во Христе Иисусе. (Фил.3:13-14). Слово стремиться (диоко) означает здесь "преследовать, гнаться". Это же слово употреблено к Павлу, как он гнал церковь. Мы помним, как он гнал, даже до Дамаска добрался. И вот здесь целеустремленный Павел говорит о себе, что гонится за целью также, как он раньше из религиозной ревности гнал христиан. Впечатляет. Хотите еще? Слово тренера Павла: (1Кор.9:24-27). Какое впечатление создается? Призвал ли вас Бог жить жизнью ленивца? Желаете ли вы достичь цели, подражать Христу, принести почесть Богу? Есть один-единственный способ…
Когда я впервые зашел в тренажерный зал, я был поражен мускулистыми атлетами на фотографиях на стене. Вот бы мне так, подумал я. Как я могу этого добиться, как вы думаете? Может, мне достаточно поднять штангу раз десять и готово? Надуются ли сразу бицепсы и трицепсы? Тренер развеял мою мечту: Выполняй упражнения!, сказал он мне. Только так можно надеяться на нормальный мужской вид: упражняйся! Не день, не два, но месяц, год, а там посмотрим…
Тренер Павел дает похожий совет Тимофею: Негодных же и бабьих басен отвращайся, а упражняй себя в благочестии, (1Тим.4:7). Постоянно и упорно делай то, что ведет к благочестию - почитанию Бога. Ты не научишься почитать Бога за пару дней - необходимы усердные упражнения - одно и то же помногу раз.
Вот так картина получается - мы все оказывается, бегуны, на втором дыхании протягивающие руку к финишной ленточке. А бежите ли вы? Посмотрите вокруг, если вы не меняетесь, если все вокруг вас не меняется, значит, вы стоите, упускаете драгоценное время забега, который может вот-вот кончиться. Вслушайтесь в свои молитвы: просите ли вы у Бога спокойной беспроблемной жизни заботясь лишь о своем благосостоянии; или вы как бегуны жаждете второго дыхания, чтобы только не останавливаться на дорожке?
Вот какие мы должны быть бегуны. Пора подняться, зима окончилась, стартуйте за Христом. Вот это - жизнь! Но это еще не все…
Бог приберег еще кое-что для засидевшихся ленивцев. Мы - не только бегуны, мы еще и воины: (Еф.6:11-17). Слово брань означает схватка лицом к лицу. Каждый христианин призван быть воином Христа. Мы сражаемся с этим миром, то есть системой, отвергающей живого Бога, не желающей и слышать о необходимости признания своих грехов, и высмеивающей всякое упоминание о Христе. Наше сражение с миром состоит в том, что мы не подчиняемся ему в его взглядах на Бога, нашу жизнь, наше предназначение на земле. Мы тем самым противостоим миру и держим крепко нашу веру.
Мы также сражаемся с уловками и искушениями сатаны, которые он приносит в нашу жизнь. Мы противостоим его обвинениям, жалам, которые он вонзает в плоть, его ненависти. Наша душа защищена Богом, но сатана может помочь нам зря потратить время и силы, помешать сделать доброе дело во имя Иисуса Христа.
Но чаще всего сатане даже не нужно марать рук. Ведь самая жаркая схватка происходит внутри нас. Мы сражаемся с оставшимся грехом, плотью, внутренним противостоянием Божьему Слову. Можно сказать, что мы сражаемся с самими собой, и чаще всего мы проигрываем самим себе, потому что наша плоть питает греховные желания. Я говорю: поступайте по духу, и вы не будете исполнять вожделений плоти, ибо плоть желает противного духу, а дух - противного плоти: они друг другу противятся, так что вы не то делаете, что хотели бы. (Гал.5:16-17). Плоть мы понимаем как все то внутри нас, что противится Богу, выступает против Бога. Это наш самый опасный противник. Но им-то христиане чаще всего и пренебрегают.
Это можно понять, ведь с самого рождения мы свыклись с нашей плотью, привыкли ей потакать, следовать за ее желанием грешить. Вся наша жизнь без Бога, наша личность - была на неверном пути. Человек, живущий по плоти, ставит в центр своей жизни себя, живет по человеческим стандартам, полагается только на себя. потому что плотские помышления суть вражда против Бога; ибо закону Божию не покоряются, да и не могут. Посему живущие по плоти Богу угодить не могут. (Рим.8:7-8).
Плоть рождает в нас желание жить независимо, по своим правилам. Это произошло в саду Едемском, происходит и сейчас. Можно представить ее как предателя внутри нас, который верен только греху, и всячески старается повернуть нас на путь греха. Если у вас и возникло какое-то богоугодное желание, то можете быть уверены, это не от вас. Не зря Иисус сказал: Ибо извнутрь, из сердца человеческого, исходят злые помыслы, прелюбодеяния, любодеяния, убийства, кражи, лихоимство, злоба, коварство, непотребство, завистливое око, богохульство, гордость, безумство, - всё это зло извнутрь исходит и оскверняет человека. (Мар.7:21-23). Но не нужно думать, что только воры, убийцы и развратники живут по плоти. Всякое стремление человека жить без Бога - от плоти. Те люди, которые считают, что оправдываются своими делами и хвалятся своими поступками, тоже живут по руководству плоти. Так жил Павел до своей встречи с Иисусом: потому что обрезание - мы, служащие Богу духом и хвалящиеся Христом Иисусом, и не на плоть надеющиеся, (Фил.3:3). После мы видим, что он хвалился только Христом распятым.
Вот так, оказывается, мы все живем на бомбе, которая то и дело взрывается. С этим надо что-то делать, согласитесь. Наша плоть - наш самый коварный предатель, поэтому действия по отношению к ней должны быть самыми решительными. Во-первых, никогда не пытайтесь противостать плоти в одиночку и безоружными. Поверьте, вы не найдете в своей плоти сил бороться с плотью. Противник плоти Дух Святой ибо если живете по плоти, то умрете, а если духом умерщвляете дела плотские, то живы будете. (Рим.8:13). Только жизнь в подчинении Духу Святому может противостать плоти и ее тяге ко греху. Вы должны объединиться с Духом, а не противиться Ему. Ведь если вы читаете Библию, Бог открывает вас, что для вас верно, а что нет. И всякий раз, когда приходит искушение плоти, или когда вы говорите Духу Святому НЕТ, вы это отлично осознаете. Вам не хватает не знания, а послушания.
Есть еще один совет относительно плоти в Кол.3:5 Итак, умертвите земные члены ваши: блуд, нечистоту, страсть, злую похоть и любостяжание, которое есть идолослужение. Здорово! скажете вы, а как это сделать? Слово итак означает, что делается вывод по вышесказанному. Что было сказано ранее? Итак, если вы воскресли со Христом, то ищите горнего, где Христос сидит одесную Бога; о горнем помышляйте, а не о земном. Ибо вы умерли, и жизнь ваша сокрыта со Христом в Боге. (Кол.3:1-3). Ответ лежит в наших помыслах. То, о чем вы думаете, то вы и сделаете. Если вы постоянно будете думать о земном, о том, чего вам хочется, или другие делают, о системе, опровергающей Бога, то вы естественно будете следовать стремлениям плоти. Вы - воины? Тогда слушайте приказ! Ваш Главнокомандующий приказывает вам взять кое-кого в плен. Кого, спросите вы, сатану?, грешников? Оружия воинствования нашего не плотские, но сильные Богом на разрушение твердынь: ими ниспровергаем замыслы и всякое превозношение, восстающее против познания Божия, и пленяем всякое помышление в послушание Христу, (2Кор.10:4-5).
Вот теперь становится понятным наставление в Евр.12:1-2а: Посему и мы, имея вокруг себя такое облако свидетелей, свергнем с себя всякое бремя и запинающий нас грех и с терпением будем проходить предлежащее нам поприще, взирая на начальника и совершителя веры Иисуса. Когда мы сможем отказаться от греха, ставящего нам подножки? Когда наши глаза будут смотреть на Иисуса, начальника и совершителя веры. Только когда мы видим истину и характер Иисуса, нам ярко предстает уродливость и мерзость желаний плоти. Привлеченное светом Христа сердце изберет свободу, а не рабство. Только на фоне святого Бога, сравнивая себя с этим стандартом и почитая Его, мы можем безжалостно свергнуть все проявления независимой от Бога жизни.
Наши помыслы о плоти должны быть заменены размышлением об истине, как и наша грязная праведность заменена праведностью Иисуса Христа: (Рим.13:12-14). Если переводить 14 стих по словам, то его можно буквально сформулировать так: Оденьтесь в Господа Иисуса Христа и не размышляйте о плоти, ведущей к похотям. Здесь есть противопоставление: оденьтесь во Христа, то есть наденьте Его на себя, будьте как Он; не помышляйте о плотском, потому что это неизменно ведет ко греху. Не помышляйте об угождении плоти, она ваш злейший враг. Если позволите вашим мыслям остановиться на грехе, на том, что вас искушает, если начнете в мыслях заигрывать с грехом, мечтать о том, чтобы никто не видел, то так и пойдете на поводу у плоти.
Поэтому не полагайтесь на плоть и не лелейте ее. Она вам не союзник. Плоть поклялась в верности греху. Теперь, когда Христос вас освободил от рабства греху, плоть - коварный предатель. Это - ваш первый враг, препятствующий вам в духовном росте. Против этого врага вы тоже должны обнажить меч Слова и противостать, заручившись поддержкой Святого Духа.

Борьба с миром

В сердце каждого человека живет враг, непримиримый противник и предатель, то нападающий из-за угла как партизан, то идущий в лобовую атаку, стоит лишь отвлечься. Это плоть - греховная и развращенная сущность человека, бросающая вызов Богу, желающая поступать только по-своему и направляющаяся в погибель. Этот враг никогда не спит и в христианах, желая лишь одного - превратить их в пыльные тюфяки, заботящиеся только о себе, и тем самым бесполезные для Иисуса Христа. Плоть руководит человеком в самых его мерзких поступках, и жизнь по плоти стала синонимом греха.
Как вы думаете, что общество людей, управляемых этим противником Бога, может породить? Может ли оно произвести что-то хорошее, улучшить то, что было? Конечно же, только систему, отвергающую живого Бога, не желающую и слышать о необходимости признания своих грехов, и высмеивающую всякое упоминание о Спасителе. Эта система в Библии названа миром. Сегодня мы узнаем кое-что о мире, как вселенной, окружающей нас, и как системе людей, живущих по плоти.
Прежде всего, само слово мир (космос в греч.) означает "упорядоченная система". Именно такой Бог ее и создал - в идеальном порядке, без порока, так что Бог потом сказал, что это хорошо. Совершенный человеком грех развратил эту систему. Одним человеком грех вошел в мир. Мир, населенный людьми, понес их главные качества. Мы знаем, что мы от Бога и что весь мир лежит во зле. (1Иоан.5:19). Мир стал упорядоченной системой человечества без Бога. Бог по-прежнему держит эту систему в порядке, хотя люди стараются и ее разрушить. Но мы можем быть уверены, что земля не распадется, луна на нас не упадет и т.д. Основная черта мира в том, что он отвергает Бога и хочет быть без Бога. Это все равно что пилить сук, на которым сидишь, или утверждать, что у тебя не было родителей, и ты появился ниоткуда. А что еще ожидать от лжи и греха, который управляет в этом мире?
Мир как человеческая система не просто игнорирует Бога, как бы не замечая Его. Он еще и активно выступает против Бога и Его пути спасения, бунтует. Ведь если признать необходимость спасения, то придется признать и то, что весь путь мира неверен и извращен. Придется признать, что все дела людей без Бога бесполезны, придется признать, что человек без Бога деградирует все больше и катится в ад (а ведь в мире сейчас считается, что человек только и делает, что развивается по спирали. Удобно очень сделали эволюционисты - стартовой точкой обозначили обезьяну - от нее-то вот как можно развиваться, какие мы теперь умные по сравнению с обезьяной! Но вот если сравнить себя с тем человеком, которого создал Бог в начале, который не боялся Бога и общался с Ним, был Ему другом, то станет видно, насколько мы деградировали, и как все хуже мы становимся. Все разрушается, если это доверить человеку). Мир никак не желает принять точку зрения Бога, и ненавидит тех, кто противостоит ему. Если мир вас ненавидит, знайте, что Меня прежде вас возненавидел. Если бы вы были от мира, то мир любил бы свое; а как вы не от мира, но Я избрал вас от мира, потому ненавидит вас мир. (Иоан.15:18-19). Мир не может иначе, он будет ненавидеть всякого, кто придет во имя Христа, потому что управляет этим миром противник Христа Ныне суд миру сему; ныне князь мира сего изгнан будет вон. (Иоан.12:31). Сатана стал богом этого мира. Отказываясь от Божьего водительства, человек автоматически попадает под тиранию сатаны, и подчиняется ему.
Мир очень искусно гримируется, старается выглядеть невинным. Но если мы хотим узнать больше правды о мире, достаточно открыть Ибо всё, что в мире: похоть плоти, похоть очей и гордость житейская, не есть от Отца, но от мира сего. (1Иоан.2:16). Из этих трех вещей состоит мир. Похоть плоти - это греховные желания падшей человеческой природы - они отвергают Бога и Его волю. Эта похоть в конечном счете ведет человека к мысли о том, что он независим от Бога. Похоть очей - желание смотреть на что-нибудь и видеть только то, что хочется видеть, а не реальную сущность. Ева увидела в саду Едемском, что запретный плод приятен для глаз. Это и есть похоть очей (похоть, зачавши, рождает грех). Когда мужчина видит женщину, он может захотеть увидеть в ней блудницу и грешит с нею в своих мыслях, вместо того, чтобы увидеть истину - всякая женщина, которая не твоя жена - чужая жена, чистоту которой нужно уважать. Похоть очей выдает желаемое за действительное. Давид увидел купающуюся Вирсавию и согрешил перед Богом.
Гордость житейская - еще одна характеристика мира. На греческом слово гордость означает "пустая, хвастливая речь, присваивание себе больше, чем того заслуживаешь". Этот мир старается всячески утвердить мысль о том, что человек сам может распоряжаться своей судьбой, и не нужно спрашивать Божьей воли на то. Иаков приводит нам пример таких людей, которые говорят: "сегодня или завтра отправимся в такой-то город, и проживем там один год, и будем торговать и получать прибыль" (Иак.4:13). Эта гордыня присуща всякому, живущему без Бога.
Иоанн заметил, что все, что от мира - это не от Бога. Поэтому все, где упускают из вида Бога - от мира. Взгляните на свои поступки - все, что вы делаете без Бога - мирское, ваше желание жить по мирским стандартам. Руководствуясь этими тремя характеристиками, мир порождает свою собственную "мудрость" - отвержение реальности и принятие фантазии. Эта мудрость считает глупостью крест Христов, то есть: все мы хорошие, зачем какое-то искупление, смерть Христа? В Библии написано, что Бог обратил мудрость этого мира в безумие. Эта мудрость посрамлена Божьим Словом, поэтому Божья мудрость изменяет людей, а мирская мудрость нет.
Вот мы видим, что мир всячески извращает слова Бога, и ставит свою мудрость выше всего. И если мы, Божьи дети, видим, что мир старается заставить нас что-то сделать, например, полюбить мир, то мы должны насторожиться, ведь все, что исходит от зла - непременно зло. Мир постоянно завлекает нас: богатством, имиджем, модой, карьерой. Поэтому Иоанн предупреждает нас 1Иоан.2:15 Не любите мира, ни того, что в мире: кто любит мир, в том нет любви Отчей. Кто любит мир, тот не любит Бога (не можете служить двум господам). Нельзя любить и мир и Бога, потому что они ведут в разные стороны. Более того, церковь - невеста Христа, мы обручены Христу, наша любовь должна принадлежать только Ему. Знаете, как выглядит, когда христианин любит мир? Это выглядит, как невеста, которая бросает своего жениха и кидается вдогонку за первым встречным, который поманил ее пальцем. Поэтому не зря Иаков сравнивает это с прелюбодейством: Иак.4:4 Прелюбодеи и прелюбодейцы! не знаете ли, что дружба с миром есть вражда против Бога? Итак, кто хочет быть другом миру, тот становится врагом Богу. Признаваясь в своей любви миру, христианин как бы становится на его сторону - против Бога. Ой, я бы не хотел стоять против Бога! Нужно встать на сторону Бога, пусть даже это будет означать сражение с этим миром. Наше сражение с миром состоит в том, что мы не подчиняемся ему в его взглядах на Бога, нашу жизнь, наше предназначение на земле. Выглядит просто - не подчиняйся миру и его стандартам. Но как выполнить это в своей жизни? Что нужно сделать, чтобы быть верным своему жениху?
Сначала необходимо осознать, к чему призывает мир, какие у него стандарты. Я перечислю лишь некоторые: 1) реально лишь то, что можно потрогать (материализм); 2) я должен полагаться только на себя; 3) самое главное - что обо мне думают другие; 4) я сам определяю во что буду верить и т.д. В сумме своей их можно сформулировать так: человек самодостаточен и независим, Бог не нужен. Мы знаем, что это ложь, но как много христиан попадаются на эту удочку. Если вы увидите за вашими поступками или желаниями этот мотив (быть независимым от Бога), остановитесь, иначе вы подружитесь с миром. Не верьте этой лжи, вы ЗАВИСИМЫ, вы ничего не можете без Христа, и только в Нем вы найдете то, что вам нужно. Некоторые христиане говорят: ну я просто не могу остановиться, это сильнее меня. Задумайтесь, что они подразумевают: ну я просто не могу любить Бога. А интересно, можем ли мы любить Бога? Ибо это есть любовь к Богу, чтобы мы соблюдали заповеди Его; и заповеди Его нетяжки. Ибо всякий, рожденный от Бога, побеждает мир (1Иоан.5:3-4а). О чем здесь говорится? Мы можем любить Бога, соблюдая Его Слово, тем самым мы побеждаем мир! В каком смысле? Неужели я больше никогда не поддамся искушениям мира? Нет, это значит, что жизнь верующего можно охарактеризовать в общем как жизнь победы, потому что Христос победил для нас смерть и мир. Далее Иоанн открывает нам, как мы побеждаем мир. и сия есть победа, победившая мир, вера наша. Кто побеждает мир, как не тот, кто верует, что Иисус есть Сын Божий? (1Иоан.5:4b-5). Обратите внимание на два слова "побеждать" здесь. В первом предложении это слово в аористе, то есть законченном времени. Это значит, что когда мы уверовали, мы соединились со Христом, который уже победил мир. Мы победители вместе со Христом. Мир над нами не имеет абсолютной власти. Во втором предложении это слово в настоящем времени, то есть действие происходит постоянно (тот, кто продолжает верить, побеждает ежедневно). Верой мы победили, верой мы побеждаем и сейчас. А на чем основывается наша вера? На том, что мы узнали о Христе в Библии. Поэтому если нет общения ни с тем, ни с другим, вера слаба, и ее не хватает на ежедневную победу над миром. Христианин становится мирским, прелюбодействует от Бога.
Это не значит, что христиане должны уйти от мира в монастырь. Напротив, именно в этот мир мы и посланы И сказал им: идите по всему миру и проповедуйте Евангелие всей твари. (Мар.16:15). Но посланы ли мы, чтобы жить по правилам и стандартам этого мира? Должны ли мы приспосабливаться под этот мир? Иисус называет нас светом этому миру, городом, который стоит на вершине горы. Мы свет, притягивающий людей ко Христу, позволяющий им увидеть Евангелие. Мы соль для этого мира. Мы должны быть необычны на вкус и вызывать у людей жажду знания Бога, который сделал нас такими необычными. Поэтому мы должны отличаться, отличаться от этого мира где только можно.
Да, мир умеет обернуть пустоту в красивую обертку, завлечь манящей нереальностью. Но задумайтесь, разве мир достоин того, чтобы возлагать на него упование и любовь? Есть люди, которые говорят: христиане должны улучшать и развивать мир, делать его более функциональным. Извините, я не буду улучшать кучу рухляди, о которой написано, что она вот-вот развалится. И мир проходит, и похоть его, а исполняющий волю Божию пребывает вовек. (1Иоан.2:17). "Проходит" употреблено в настоящем времени, то есть означает "отходит, исчезает в данный момент". Этот развращенный мир умирает, разрушая себя. Любить этот мир - значит намеренно любить мертвеца. Строить дом на песке - приглашать катастрофу. Любить то, что временно, что уходит, исчезает прямо сейчас - значит заранее определить, что однажды останешься у разбитого корыта, и сердце твое будет опустошено. Стоит ли этот мир вашей любви?

Противостояние сатане

Мы знаем, что в христианской жизни против нас выступают три противника: плоть, мир и сатана. Первые два воскресенья передо мной стояла очень трудная задача - убедить вас в том, что не нужно любить плоть и мир, но с ними нужно сражаться. Сегодня осталось самое легкое - вывести на чистую воду последнего противника - сатану. Надеюсь, никого не нужно убеждать в том, что он - плохой. Достаточно почитать, что о нем говорит Библия. Он - начальник всякого зла. Он совершил первый грех - возгордился. В начале книги Бытие сатана обманул Еву, а в последние дни, как повествует нам книга Откровение, он будет главной опасностью.
Есть люди, которые отвергают существование сатаны. Самая изощренная ложь сатаны - заставить всех поверить, что его нет. Но Петр ясно заявляет: Трезвитесь, бодрствуйте, потому что противник ваш диавол ходит, как рыкающий лев, ища, кого поглотить (1Пет.5:8). Дьявол - реален, он противник Бога и Его детей - верующих. Противостояние сатаны Богу и верующим можно проследить в тех именах, которыми его награждает Библия: дьявол означает клеветник, обвинитель. Кроме того, он известен под именем сатана, что означает противник. Его также называют лукавым и змеем за его хитрость. С самого начала сатана был совершенным красивым ангелом с именем "сын зари", но после своего восстания против Бога он ненавидит Бога и старается нарушить Его планы.
Вокруг нас происходит настоящее сражение - сатана выступает против Христа, против истины, против жизни. Не нужно убеждать вас на чьей стороны вы должны стоять. Библия указывает нам против чего нам нужно стать Облекитесь во всеоружие Божие, чтобы вам можно было стать против козней диавольских, потому что наша брань не против крови и плоти, но против начальств, против властей, против мироправителей тьмы века сего, против духов злобы поднебесной. (Еф.6:11-12). Библия не учит нас нападать на сатану и бить его. Это не наша задача, да и не по зубам она нам. От нас зависит облечься в Божье оружие, чтобы твердо стоять против его козней (хитрые замыслы, обман). Пусть никто не думает, что он останется в стороне: вы либо будете опровергать хитрые замысли сатаны Божьим Словом, либо будете обмануты им.
Хотя дьявол назван искусителем в Библии всего несколько раз, Иисус определяет его источником всяких искушений в своем образце молитвы: и не введи нас в искушение, но избавь нас от лукавого. Ибо Твое есть Царство и сила и слава во веки. Аминь. (Матф.6:13). Всякий верующий сталкивается с искушением от искусителя, и у нас есть возможность преодолеть его: Вас постигло искушение не иное, как человеческое (то есть известное, знакомое человеку); и верен Бог, Который не попустит вам быть искушаемыми сверх сил, но при искушении даст и облегчение, так чтобы вы могли перенести. (1Кор.10:13). В чем же искушает нас сатана? Что он подталкивает нас сделать? Ответ на этот вопрос дан уже в Едемском саду. Божье Слово и истина ведут к жизни и росту. Ложь ведет к смерти и погибели. Основной прием сатаны - ложь. Это главный инструмент, которым он пользуется. Если вы лжете, знайте, вы заимствуете этот прибор у сатаны. Он его изобрел. Он старается увести людей от Бога, заставив их поверить лжи. Сатана знает, что во что мы верим, так и живем, поэтому он искушает нас поверить лжи, чтобы жить во лжи, в нереальности. Все, что угодно, лишь бы подальше от Бога.
Первый грех был совершен в результате искушения ложью. И сказал змей жене: нет, не умрете, но знает Бог, что в день, в который вы вкусите их, откроются глаза ваши, и вы будете, как боги, знающие добро и зло. (Быт.3:4,5). Вот эта первая наглая ложь открывает нам природу всякой лжи сатаны: он хочет заставить нас сомневаться в бесконечной любви и благости Бога. Он хочет, чтобы мы поверили, что Бог ограничивает полноту нашей жизни, что Божья воля для нас не самое лучшее, что мы можем иметь более полную и интересную жизнь без Бога. Всякое искушение - это попытка заставить нас жить независимо от Бога. Так мы и должны распознавать искушения: уводит ли что-нибудь меня от доверия Богу? И сатана не стесняется окружать нас ложью. Иисус сказал тем людям, которые хотели Его убить: Ваш отец диавол; и вы хотите исполнять похоти отца вашего. Он был человекоубийца от начала и не устоял в истине, ибо нет в нем истины. Когда говорит он ложь, говорит свое, ибо он лжец и отец лжи. (Иоан.8:44). Но мало лжи сатаны, нужны еще люди, которые захотят исполнять его похоти. И ложь приводит и к убийству и многим другим грехам. Сатана умело строит систему лжи, которая опутывает неверующих: для неверующих, у которых бог века сего ослепил умы, чтобы для них не воссиял свет благовествования о славе Христа, Который есть образ Бога невидимого. (2Кор.4:4)
Знаете, как действует сатана против верующих? Может, он достает какое-то особенное оружие, типа атомных боеголовок? Он использует то же самое оружие - ложь. чтобы не сделал нам ущерба сатана, ибо нам не безызвестны его умыслы. (2Кор.2:11). Сатана постоянно замышляет уловить нас. Он как охотник, который ставит капканы повсюду и ловит животных обманом. Он выставляет удовольствие греха, но прячет страдание после. Он раскрашивает грех красивыми цветами, например, скупость как разумную экономию. Он преуменьшает грех, чтобы привлечь к нему и умаляет Божью святость, крича только об его милости. Но как только верующий поддается искушению, сатана тут же меняет тактику. Он становится дьяволом - обвинителем, клеветником. низвержен клеветник братий наших, клеветавший на них пред Богом нашим день и ночь. (Откр.12:10b). Он убеждает нас, что Бог теперь нас не любит, постоянно напоминает о совершенном грехе, в котором вы уже покаялись, так что вы больше помышляете уже о ваших грехах, чем о вашем Спасителе.
Сатана очень хорошо знает вас, он изучает людей много веков. Он отлично знает, к какому греху вы более склонны, и именно эту ловушку искушения вам и подставляет. Если Давид гордился своим народом, то сатана подстрекнул его сосчитать народ, чтобы еще больше возгордиться. Если Иуда был предателем, то сатана убедил его продать Иисуса. Если человек преуспевает, сатана искушает его отказаться от Бога, если человек страдает - искушает его не доверять Богу. У сатаны множество замыслов к верующим, он не действует в открытую, но прячется, потому что так он может нанести больше ущерба. Сатана широко использует людей вокруг нас (пример Петра и Иисуса). Запомните, всякий человек, отговаривающий вас от воли Небесного Отца, пусть даже из лучших побуждений, послан сатаной, хотя сам об этом может и не знать. Искушение отказаться от Бога также приносят люди, гонящие христиан. Иисус ободряет нас: Не бойся ничего, что тебе надобно будет претерпеть. Вот, диавол будет ввергать из среды вас в темницу, чтобы искусить вас, и будете иметь скорбь дней десять. Будь верен до смерти, и дам тебе венец жизни. (Откр.2:10).
Сатана может обманывать нас, вкладывая нам определенные мысли. Например, И восстал сатана на Израиля, и возбудил Давида сделать счисление Израильтян. (1Пар.21:1). Давид сосчитал, хотя его предупредили, что это грех. Хотя Давид после признал этот грех, 70000 израильтян погибло. Еще один пример: Анания с Сапфирой Но Петр сказал: Анания! Для чего ты допустил сатане вложить в сердце твое мысль солгать Духу Святому и утаить из цены земли? (Деян.5:3). Смерть Анании и его жены сильное напоминание нам о том, как опасно поверить лжи сатаны. Ведь все, кому Бог дал Библию и Святого Духа, имеют как бы мерку истины и все могут мерить по этой мерке. Если вы читаете Библию и подчиняетесь Святому Духу, то сразу же знаете, что правда, а что ложь. И у вас нет оправданий за свои поступки. Есть еще много приемов у сатаны, но мы не будем изучать все, достаточно знать его главный инструмент - ложь. Везде, где вы видите и слышите ложь, не обошлось без сатаны. Берегитесь искушения поверить лжи, Бог выявляет все перед вами, но вы делаете выбор.
Искушения встают перед каждым из вас. Что же делать, если вы обнаруживаете, что поддались искушению и запутались в этой лжи, поверив ей? Библия предлагает один путь к прощению всякого греха. Первой реакцией должно быть покаяние, смиренное исповедание греха перед Богом. Это описал Павел: с кротостью наставлять противников, не даст ли им Бог покаяния к познанию истины, чтобы они освободились от сети диавола, который уловил их в свою волю. (2Тим.2:25,26). Человек, живущий в грехе, как дом, полный мусора. Мусор привлекает много мух. Не нужно бороться с мухами, нужно просто вынести мусор из дома.
Кроме того, после того, как вы восстановили отношения с Богом, встали на Его сторону, у вас нет другого выбора, как стать против сатаны Итак покоритесь Богу; противостаньте диаволу, и убежит от вас. (Иак.4:7). Христиане могут спросить: Но как же противостать, чтобы он убежал? Чем преодолеть? Может, нужно крикнуть что есть мочи: "Изыди, сатана!"? Иисус Сам показал нам пример противостояния сатане во время искушения. Он использовал Божье Слово - лучшее оружие против лжи сатаны. Этим же оружием Иисус во время второго пришествия победит всех врагов, проломит голову сатане. И это оружие доступно вам. Вы должны опознать ложь и отвергнуть ее, выбрать истину, воспротивиться лжи. Не нужно обдумывать всякую искушающую мысль, анализировать всякую ложь, нужно просто выбрать помышлять об истине, о Божьем Слове, не уделять время лжи. Необязательно знать всю ложь в этом мире, чтобы отличить истину. Истина - одна - Библия, достаточно знать ее, и вы сразу отличите ложь. Никто не призывает вас разгонять темноту, если хотите, чтобы тараканы разбежались, просто включите свет.
Вот мы и узнали о наших трех врагах - мир, плоть и сатана. Кто-то может спросить, а как мне отличить искушение сатаны от искушения мира, или призыв этого мира - от похоти плоти? Интересный вопрос. Библия и не призывает нас отличать источники этих искушений, потому что суть их одна - отказаться от Бога, поверить лжи, совершить грех. Более того, расчленить эти искушения невозможно. И вас, мертвых по преступлениям и грехам вашим, в которых вы некогда жили, по обычаю мира сего, по воле князя, господствующего в воздухе, духа, действующего ныне в сынах противления, (Еф.2:1,2). Здесь Павел говорит о том, что мир вдохновлен сатаной, обычаи мира - это воля сатаны. между которыми и мы все жили некогда по нашим плотским похотям, исполняя желания плоти и помыслов, и были по природе чадами гнева, как и прочие, (Еф.2:3) А здесь Павел присоединяет к миру и сатане нашу плоть. До спасения мы жили по нашим плотским похотям. То есть жить по стандартам этого мира означает исполнять желания плоти (и мир и плоть стремятся жить независимо от Бога). А во втором стихе написано, что и мир и плоть действуют по воле сатаны. Вот какой узел получается. Все три наших врага вовлечены в искушение жить без Бога. Грех, подстрекаемый сатаной, образовал мирскую систему, все принципы которой противоречат Божьей праведности. А похоти плоти внутри человека ориентированы на мирские ценности.
Вот так эти врага: плоть, мир и сатана упираются оттянуть нас от Бога. Но если мы слушаемся их, ответственность лежит именно на нас. Никто не может сказать: "Я ничего не мог поделать, сатана заставил меня". Бог всегда дает нам выход из искушения. У нас есть выбор: служить Богу или поддаться искушению греха. Благодаря этому мы можем служить Богу добровольно, из любви у Нему, а не как роботы.
Мы имеем силу, имеем право и даже обязаны противостать этим противникам, потому что мы на стороне Победителя. Иисус Сам сказал: мужайтесь, я победил мир. Павел воскликнул: Благодарение Богу, даровавшему нам победу Господом нашим Иисусом Христом! (1Кор.15:57). Это сражение не просто между нами и сатаной. Это сражение между Богом и сатаной. А Бога никто не может победить. Он уже даровал нам победу над этими противниками благодаря Христу, они не имеют над нами власти. Только вы этого можете еще не знать и подчиняться им по привычке. Руководитесь Божьим Словом, используйте его как оружие против козней сатаны, применяйте истину против лжи, общайтесь с Победителем - и всякое искушение будет для вас просто еще одним испытанием вашей преданности Богу, которое вы пройдете благодаря вере в Иисуса Христа.

Ближе, Господь, к Тебе

О чем вы только что пели? О чем был гимн? О приближении к Богу, приближению всегда и на любых условиях. Задумайтесь, что значит быть близким к Богу? Какие привилегии это несет, и какую ответственность это налагает? Зачем быть близко к Богу? Важно ли это для вас? Сегодня мы увидим, что самое лучшее место для человека - рядом с Богом, а значит, это то, к чему мы должны стремиться, и об этом мы должны молиться всегда, как в этом гимне. Но самое главное, мы увидим, какие перемены приближение к Богу должно произвести в нашей жизни.
Если мы хотим узнать Божий план для человека, Его дизайн, то нужно обратиться к сотворению мира. Тогда, на шестой день, Бог объявил все совершенным, даже человека. Что означало для Адама это совершенство и в чем оно заключалось? (Быт.3:6-10). До своего грехопадения Адам и Ева обладали привилегией близкого общения и отношений с Богом. Что может быть лучше прогулки прохладным днем рядом с Богом в красивом саду? А Адам и Ева наслаждались этим каждый день. Это было совершенство - близость человека к Богу. Бог же создал человека, чтобы общаться с ним и любить его. Бог создал человека, чтобы он был близок к Нему. Но когда человек выбрал поверить дьяволу, а не Богу, и нарушил Божью заповедь, он согрешил. В страхе человек спрятался от Бога. Грех всегда приводит к отделению от Бога. Этими словами пренебрегали гордые фарисеи: Вот, рука Господа не сократилась на то, чтобы спасать, и ухо Его не отяжелело для того, чтобы слышать. Но беззакония ваши произвели разделение между вами и Богом вашим, и грехи ваши отвращают лице Его от вас, чтобы не слышать. (Ис.59:1-2).
После описания грехопадения человека Библия как книга полностью посвящена Божьему плану в отношении греха, что делает Бог, чтобы человек мог снова быть рядом с Богом. Тут же мы читаем первое обещание Спасителя от семени жены: и вражду положу между тобою и между женою, и между семенем твоим и между семенем ее; оно будет поражать тебя в голову, а ты будешь жалить его в пяту. (Быт.3:15). Все, о чем Библия повествует дальше, - это история о том, как Бог исполняет это обещание спасения, так чтобы грешный человек снова мог приблизиться к святому Богу. Заметьте, Бог мог бы рассказать нам гораздо больше о Себе, Своих делах во вселенной, подробнее описать процесс творения, создания законов и т.д., но Он сосредоточился только на этом (как справиться с грехом) - потому что это самое главное.
Исполняя Свой мудрый план, Бог избрал израильский народ и произвел через него Мессию. Книга Исход повествует нам не только о том, как Бог освободил израильских рабов из Египта. Тогда Бог поставил различие между Собой и идолами, и отделил Израиль от египтян: (Исх.11:5-7). Бог отделил Свой народ не только казнями египетскими, но что самое важное - Своим присутствием: Ибо есть ли какой великий народ, к которому боги его были бы столь близки, как близок к нам Господь, Бог наш, когда ни призовем Его? (Втор.4:7). Бог желал быть со своим избранным народом. Но израильтяне были жестоковыйны и грешили против Бога. Если святой Бог пожелает придти к грешному народу, то надо либо Богу стать грешным, либо вычистить грех из народа. Можете ли вы себе представить, как всемогущий и святой Бог может уничтожить грех, который Он ненавидит? Недаром Асаф воскликнул: "Ты страшен, и кто устоит перед лицом Твоим во время гнева Твоего?"
(Исх.33:1-5). Бог обещал, что Израиль увидит обетованную землю, но Бог отказался обещать, что Он будет со Своим народом. Этот грешный народ просто погиб бы в присутствии святого Бога. Вроде бы, чего еще нужно: Бог обещает процветание и укрепление. Но Моисей не был согласен на меньшее, чем на присутствие Самого Бога среди них. Это отличало Израиль от других народов. Бог отличал Израиль от других народов. Взгляните на молитву Моисея: 33:13-16. Бог пообещал привести их в наследованную землю, послать преуспевание и рост, а Моисей говорит: если Тебя не будет с нами, Господи, то и этого преуспевания нам не надо, то лучше нам умереть здесь в пустыне. Задумайтесь, ведь тема близости к Богу очень важна для нас. Что для вас важнее: экономическое благополучие и здоровье или близкое общение с Богом? Что составляет львиную долю ваших молитв: выпрашивание вещей или общение с Личностью, с вашим настоящим Отцом?
Но чем же закончился разговор Бога с Моисеем? Пошел ли Бог среди Своего народа? (Исх.34:5-9). Бог открылся Моисею как милостивый и прощающий Бог. Есть лишь один путь, по которому грешный человек может быть с Богом - это благодать. Если человек не мог уплатить долг, то Бог по милости Своей этот долг простил и дал незаслуженно, хотя наказание должно было пасть на кого-то и праведный Божий гнев должен был пролиться. Еще не было ясно как осуществится прощение грехов, ведь ВЗ отразил тенью фигуру Спасителя Иисуса Христа. Закон описывал, что свято, а что оскверняет. Избежать осквернения было невозможно, но существовала система жертвоприношений и ковчег, где обитал святой Бог. Помните, что только определенные люди могли входить туда. Только через пролитие крови люди могли приблизить к Богу, чтобы поклониться Ему. Все это готовило мир к пришествию Агнца Божьего, Который понес грехи всего мира и чья кровь очищает грешников.
Приближение к Богу было возможно и до пришествия Иисуса. В 72 псалме Асаф после мучительного размышления над преуспеванием нечестивых и страданием праведных, приходит к пониманию того, что настоящее благословение состоит не в финансовом процветании или отсутствии боли, но в присутствии и знании Бога (72:25-28). 138 псалом Давида - один из самых проникновенных, ведь он посвящен Божьему присутствию в нашей жизни. Пророки говорили о временах, когда Бог приблизится к Своему народу, чтобы спасти их от грехов и быть с ними. Всего кругом восемнадцать тысяч. А имя городу с того дня будет: "Господь там". (Иез.48:35)
Но никогда не был Бог ближе к людям, чем во время пришествия Мессии Иисуса Христа. се, Дева во чреве приимет и родит Сына, и нарекут имя Ему Еммануил, что значит: с нами Бог. (Матф.1:23). Свершилось пророчество Исайи: Бог Сам пришел к людям, чтобы спасти их. Иисус предоставил людям возможность снова обрести близкое общение с Богом (1Иоан.1:1-3). Иисус стал тем посредником, который дал безошибочный путь к Богу всем, кто искренне ищет его. В послании к евреям особенно подчеркивается превосходство жертвы Христа над ветхозаветными приношениями. Те жертвы не могли удалить человеческий грех, а пролитая кровь Христа предоставила прощение грехов и позволила каждому войти в присутствие Божье с дерзновением. Посему да приступаем с дерзновением к престолу благодати, чтобы получить милость и обрести благодать для благовременной помощи. (Евр.4:16) ибо закон ничего не довел до совершенства; но вводится лучшая надежда, посредством которой мы приближаемся к Богу. (Евр.7:19), (Евр.10:19-22). Сейчас у нас есть путь к очищению совести и омытию от грехов. Совершаемый грех и нежелание раскаяться в нем - вот препятствия, которые отделяют нас от Бога. Если вы не близки к Богу сейчас, то лишь потому, что намеренно отвергаете примирение и общение с Ним Приблизьтесь к Богу, и приблизится к вам; очистите руки, грешники, исправьте сердца, двоедушные. (Иак.4:8)
Теперь Бог близок к вам. Наше положение уникально - никогда еще грешный человек не был так близок к Богу, как верой в Иисуса Христа, Божьего Сына. Иисус называет нас друзьями: Нет больше той любви, как если кто положит душу свою за друзей своих. Вы друзья Мои, если исполняете то, что Я заповедую вам. Я уже не называю вас рабами, ибо раб не знает, что делает господин его; но Я назвал вас друзьями, потому что сказал вам все, что слышал от Отца Моего. (Иоан.15:13-15) Как часто мы слышим это слово "друг", и не представляем себе, насколько это сближающее слово. Если я называю человека другом, то значит он очень близок ко мне. На греческом это слово (филос) означает "тот, кто желает добра, постоянно находится рядом, напарник, знакомый жениха, которому тот поручает попросить руку невесты и организовать свадьбу". А Иисус еще добавляет, что друг готов отдать жизнь. Представляете, насколько близок ко мне человек, которому я поручу просить руки любимой девушки? А насколько близок ко мне человек, за которого я отдам жизнь? Вот так и Иисус близок к нам. Он наш Друг.
Но этого еще было недостаточно Богу. Он не только наш Друг. Он еще и наш истинный Отец, не в физическом рождении, а в духовном. Он нас усыновил, мы теперь - Его семья. Смотрите, какую любовь дал нам Отец, чтобы нам называться и быть детьми Божиими. Мир потому не знает нас, что не познал Его. (1Иоан.3:1). Мы принадлежим к Божьей семье, семье Царя царей. Мы все - принцы и принцессы, на особом положении. Всякий, кто желает обидеть нас, выступает против нашего Отца. Часто люди воспринимают Бога как далекого Отца. Он где-то там, наверху, к Нему на прием не попадешь. Что говорит по этому поводу Библия: Потому что вы не приняли духа рабства, чтобы опять жить в страхе, но приняли Духа усыновления, Которым взываем: "Авва, Отче!" (Рим.8:15). Обратите внимание на последние слова: Авва, Отче. Этим словом евреи выражали особую близость к своему отцу (наше ПАПА). Таким словом наверное звал своего отца Исаак и Иосиф. Таким словом называл Бога-Отца Иисус в Гефсиманском саду. И теперь подобная близость общения доступна и нам. Мы можем воззвать к Богу в любое время и знать Его так близко, что даже называть Папой.
Если вы думаете, что это не так важно: "Зачем уделать столько времени общению с Богом, надо лучше больше служить Ему", то взгляните на описание небес. Мы знаем, что на небесах наивысшая полнота всякого счастья и благословений. Там - самое лучшее место для нас. Мир вокруг несравним с небесами. Небеса - это место, куда мы стремимся. Что нас ждет там? И я, Иоанн, увидел святый город Иерусалим, новый, сходящий от Бога с неба, приготовленный как невеста, украшенная для мужа своего. И услышал я громкий голос с неба, говорящий: се, скиния Бога с человеками, и Он будет обитать с ними; они будут Его народом, и Сам Бог с ними будет Богом их. (Откр.21:2-3). Бог нас ждет там. Небеса хороши только тем, что там Бог. Именно присутствие Бога делает небеса самым желанным приютом.
Но уже сейчас мы можем быть близки к Богу. Вы спросите: как? Вы отлично знаете как. Если парень хочет стать ближе к девушке, он не спрашивает, что ему делать. Он просто проводит с ней время, общается, узнает ее лучше и лучше. Вы не можете стать ближе к Богу, если не будете Его узнавать, читать Его Слово и размышлять над ним. А узнав Бога, вы станете смотреть на все Его глазами. Откройте снова псалом Асафа (72:3, 13-14, 16-17, 28). Только когда Асаф взглянул на мир с Божьей перспективы, он смог воскликнуть: А мне благо приближаться к Богу! Тогда он увидел важность и ценность близких отношений с Господом.
Если вы желаете угодить Богу, уделяйте больше времени общению с Ним как с близким Другом и Отцом. Не пренебрегайте великой привилегией быть наедине с Царем царей, усыновившим вас в свою семью.

Хождение в Духе

Библия - книга реальности, она открывает нам все как оно есть на самом деле. Если Библия повествует о вечной жизни, то мы верим в то, что она есть, хотя в этой жизни мы не можем ощутить и попробовать ее. Библия также говорит нам, что у христиан есть три злейших врага: плоть, мир и сатана, которые вышли на настоящую тропу войны. Библия призывает нас противостать этим врагам. Основной инструмент этих врагов - ложь. Поэтому нечего удивляться, что естественное стремление человека - сказать ложь, а не правду. Ложь старается проникнуть повсюду, и без Бога человек находится под властью лжи, обречен жить в нереальном мире и ожидая покоя после смерти, получит лишь вечное наказание в аду. Нам нужна истина, всем нужна правда. Иисус говорил, что Он есть Путь и Истина и Жизнь. Но Иисус вознесся на небеса, Он больше не ходит по земле. Что делать? Неужели истина ушла от нас? Слава Богу, у нас есть истина. Когда же приидет Он, Дух истины, то наставит вас на всякую истину (Иоан.16:13). Задумывались ли вы, что всякий, имеющий Святого Духа, имеет истину? Истина - это наше оружие. Поэтому Дух Святой дает нам возможность жить настоящей христианской жизнью, можно представить Его как топливо, без которого машина не поедет. Дух Святой вооружает нас истиной. Безоружный же человек не может эффективно сражаться, так и неверующий человек не может противостать греху. Только у нас открыты глаза и мы знаем истину. Мы уже не слепые. Истина принадлежит Богу и потому имеет огромную силу.
Очень часто христиане не задумываются о служении Бога-Святого Духа и не осознают того потенциала, который благодаря Ему в каждом из нас заложен. Мы подчеркиваем, что Дух Святой - это наш залог вечной жизни, но забываем Его основную работу в нас. Бог определил эту работу еще сотни лет назад: И дам вам сердце новое, и дух новый дам вам; и возьму из плоти вашей сердце каменное, и дам вам сердце плотяное. Вложу внутрь вас дух Мой и сделаю то, что вы будете ходить в заповедях Моих и уставы Мои будете соблюдать и выполнять. (Иез.36:26-27). Мы не можем брать пример с Христа без направления Святого Духа. Вся христианская жизнь невозможна без руководства Святым Духом. Мы поклоняемся в Духе, умерщвляем Духом дела плоти, приносим плод Духа, мы даже молимся с помощью Духа. Послушание Святому Духу необходимо для духовного роста. В Библии мы находим четыре заповеди нам относительно Святого Духа: "поступайте по Духу" (Гал.5:16), "исполняйтесь Духом" (Еф.5:18), "не оскорбляйте Святого Духа" (Еф.4:30), "не угашайте Духа" (1Фес.5:19). Эти заповеди помогут нам наладить наши взаимоотношения с Богом-Святым Духом.
Я говорю: поступайте по духу, и вы не будете исполнять вожделений плоти, (Гал.5:16). На греческом слово "поступать" буквально означает "ходить, прогуливаться". Жизнь часто представляется как путь, по которому человек путешествует. Поэтому как он ходит означает какое у него поведение, какие поступки он совершает, как он живет. В соответствии с Библией, благочестивый человек ходит так, как будто он всегда ходит перед Богом. Аврам был девяноста девяти лет, и Господь явился Авраму и сказал ему: Я Бог Всемогущий; ходи предо Мною и будь непорочен (Быт.17:1). То есть Бог ожидал от Авраама, чтобы каждый его шаг делался с привлечением Бога, с осознанием того, что он ответственен перед Богом. А преданность Богу всегда проявляется в послушании Ему, поэтому Бог ожидал, чтобы Авраам был непорочен. Представьте себе, как ходит человек, который осознает, что Бог всегда смотрит на него и днем и ночью. Конечно, такой человек хочет ходить непорочно перед Святым Богом. Вы скажете, что это невозможно, это сверх человеческих сил, и вы абсолютно правы. Пока вы полагались сами на себя вы ходили по-другому: в которых вы некогда жили, по обычаю мира сего, по воле князя, господствующего в воздухе, духа, действующего ныне в сынах противления, (Еф.2:2). Слово "жили" здесь (перипатео) дословно означает - ходить, поступать, вести себя, и близко к еврейскому слову "халак" (идти, продвигаться). Мы раньше ходили во тьме, в грехе, по плоти, слушаясь сатаны. Так ходит большинство людей в этом мире и это уже стало стандартом, никто этого не замечает.
Но мы, те, кого Бог избрал и открыл истину, призваны ходить по-особому. Походка у нас должны измениться, то есть поведение. Ведь то, что мы узнали, меняет нашу жизнь. Мы должны ходить во свете: если же ходим во свете, подобно как Он во свете, то имеем общение друг с другом, и Кровь Иисуса Христа, Сына Его, очищает нас от всякого греха. (1Иоан.1:7). Еще более ясно выражается Иоанн в 1Иоан.2:6: Кто говорит, что пребывает в Нем, тот должен поступать так, как Он поступал. Как Авраам должен был ходить пред Богом, так и мы призваны поступать так, как Иисус, идти за Ним след в след. Для того нам в Евангелиях и описаны дела и поступки Христа, чтобы брать с них пример. Интересно, что все христиане это осознают (скажи любому, что мы должны брать пример с Иисуса, и он ответит "Аминь"), но не все так поступают. Вся загвоздка в том, что мы можем ходить так, только если ходим в Духе. Только Дух Святой может преодолеть похоти плоти, только Он - настоящий противник плоти, которая тянет нас ходить по-старому. Я говорю: поступайте по духу, и вы не будете исполнять вожделений плоти, ибо плоть желает противного духу, а дух - противного плоти: они друг другу противятся, так что вы не то делаете, что хотели бы. (Гал.5:16-17). Вы не можете отвергнуть похоти плоти своей мудростью или силой воли. Только Божий Дух может сделать это. Представьте, что у вас соревнование по перетягиванию каната. Ваш противник силен и вам нужно напрячь все мускулы, чтобы победить его. Дух Святой и есть те самые мускулы, которые дадут вам необходимую силу. Если вы не пользуетесь мускулами, то схватка будет недолгой. Дух Святой будет побеждать плоть, если мы постоянно, каждую минуту будем ходить полагаясь на Его руководство и силу.
Взгляните на свои ноги и скажите: В ногах правды нет. Не полагайтесь на свои физические силы в духовной жизни. Чтобы сейчас пойти куда-нибудь, вам нужно приложить усилие и выбрать направление. В христианской жизни вам тоже нужна сила Святого Духа и Его руководство. Новая походка нам доступна, ведь Дух Святой дал нам духовную вечную жизнь. Если мы живем духом, то по духу и поступать должны. (Гал.5:25). Дух Святой желает вести нас так, чтобы мы принесли плод Духа, а это не что иное, как проявление качеств Христа в нашей жизни. Вот, оказывается, невозможное стало возможным. Это с виду сверхъестественное хождение доступно каждому христианину. Быть похожим на Христа может всякий христианин, если он ходит сообразно истине. Представьте, что вы подходите к пропасти и видите, что через нее перекинут мост. Вы хотите пройти по нему, но все люди вокруг вам говорят: "Ты что, самоубийца? Это невозможно". Вы вдруг понимаете, что никто, кроме вас, этого моста не видит. Вы видите реальность, а люди вокруг живут в нереальности. Когда вы ступаете на этот мост и идете, всем вокруг кажется, что вы делаете что-то сверхъестественное. Но вы-то знаете, что это вполне естественно, если смотреть с точки зрения истины. Также и ваше хождение в Духе, это хождение в истине, слава Богу.
Если бы у вас все было так, как я описал выше, если бы каждый жил в близком общении со Святым Духом, то незачем нам было бы и говорить об этом, незачем ходить в церковь и незачем заострять внимание на послушании Святому Духу. Христиане могут быть непослушны Святому Духу и препятствовать Его служению. Павел предупреждает нас о том, что мы можем оскорбить Святого Духа (Еф.4:30-32). Слово (лупео) означает "огорчать, обижать, причинять боль". Как же можем огорчить Бога Святого Духа? Если мы не прощаем своего брата или сестру и не назидаем их, а лишь изливаем свой гнев и кричим, то мы огорчаем Святого Духа. Вообще, всякий грех как восстание против Бога огорчает Святого духа Во всякой скорби их Он не оставлял их, и Ангел лица Его спасал их; по любви Своей и благосердию Своему Он искупил их, взял и носил их во все дни древние. Но они возмутились (восстали) и огорчили Святого Духа Его. (Ис.63:9-10). Грех не просто нарушает Божий закон, он наносит Ему личное оскорбление. Грех ставит барьер между нами и Его Святым Духом, который не просто обитает в нас, но и является печатью Божьего характера в нас.
Дух дает людям дары, которые применяются в церкви. А грех мешает нам применить наш духовный дар, грех также может помешать другим проявить их духовные дары по отношению к нам. Пример мы видим в послании Павла: Духа не угашайте. Пророчества не уничижайте. (1Фесс.5:19-20). Вероятно, фессалоникские верующие гнали тех, кто обладал даром пророчества (ходят тут, правду все время говорят в глаза, надоели). Тем самым они угашали работу Святого Духа. Интересно, что работа Духа в людях часто сравнивается с огнем. В учениках горело сердце, когда они слушали Иисуса, в день Пятидесятницы Дух сошел в виде языков пламени, и Павел пишет об угашении Духа. Огонь можно угасить, если не подкладывать топливо или заливать его водой. Также и служение Духа в нашей жизни может затормозиться, если мы не будем слушаться Его руководства или отвергать Его служение нам через других людей.
Поэтому хождение в Духе требует от нас чувствительности к греху. Если вы пойдете на свете, ваши грехи станут видны, и не только ваши неправильные поступки, но и внутренние желания и похоти. Библия утверждает: все, что не по вере, грех. (Рим.14:23). Другими словами, если вы делаете что-то, не вовлекая сознательно Иисуса Христа, в которого вы верите, если вы не можете сделать что-то в присутствии Иисуса Христа, то и не делайте этого, это будет грех, который будет препятствовать работе Святого Духа. Всякий грех, в котором вы не раскаиваетесь перед Богом, мешает служению Святого Духа в вас, и ваш духовный рост тормозится.
Жизнь в Духе означает, что вашей жизнью будет управлять только Он, но не ваши мысли и желания. И слово мое и проповедь моя не в убедительных словах человеческой мудрости, но в явлении духа и силы, чтобы вера ваша утверждалась не на мудрости человеческой, но на силе Божией. (1Кор.2:4-5). Когда вы принимаете ежедневные решения, сделаете выбор, не слушайте человеческую мудрость и не приспосабливайтесь под человеческие стандарты в этом мире. Не ходите путями слепых людей, откройте глаза, исповедайте всякий грех пред Богом и доверьтесь Его руководству. Если Сам Бог-Дух Святой пришел, чтобы жить в нас, то насколько же Он о нас заботится.

Истина

На прошлой неделе мы узнали больше о личности Бога Святого Духа, о том, как надо ходить в Духе Святом, как не надо Его оскорблять и угашать. Но помните, осталась еще одна интересная заповедь: "исполняйтесь Духом". Как раз сегодня я и собирался об этом рассказать, как вдруг недавно обратил внимание на очень важный момент. Очень часто слово "Дух" в Библии сочетается с еще одним словом. К примеру Иоан.4:24 Бог есть дух, и поклоняющиеся Ему должны поклоняться в духе и истине. Кроме того, еще пять раз в НЗ Дух Святой назван Духом истины. Иоанн говорит о том, что Дух есть истина. Павел также утверждает, что его совесть, руководимая Святым Духом, позволяет ему говорить истину во Христе (Рим.9:1). Поэтому я подумал: "Прежде чем говорить об исполнении Святым Духом, то есть полном и абсолютном подчинении Духу в повседневной жизни, постараюсь-ка я разобраться в том, что такое истина, и почему Бог Святой Дух назван Духом истины". И вот сейчас я поделюсь с вами своим исследованием. Многие люди задавались вопросом, что есть истина (Понтий Пилат). Но ясно одно, без помощи Бога человек не найдет истины.
Слово истина очень красивое и интересное слово. На греческом оно звучит как "алетея". Кто изучал языки, помнит, что частица "а" всегда означает отрицание. То есть алетея - буквально: нет чего-то. А вторая половина слова означает: "скрывать, прятать, не знать, не осознавать". То есть, истина на греческом дословно означает: "то, что открыто; то, что стало известным". Истина - это всегда откровение, потому что она принадлежит Богу, и Он один может открывать истину. Слово "истина" встречается в НЗ 110 раз. Это слово обычно применяется к тому, что является истиной в любом случае, и в любой ситуации, то есть объективно, реально, на самом деле, без малейшей примеси фальши, притворства, обмана и лжи. Поэтому если к истине примешать хоть чуть-чуть лжи, это уже не истина. Люди говорят: Правда всякая бывает. Но это не так. Правда всегда одна. Есть много случаев смеси правды с ложью, но правда всегда одна, потому что Бог один и истина принадлежит Ему.
Истина - это то, что существует независимо от времени, обстановки и нашего отношения, то, что заслуживает доверия. Истина есть, видим мы ее или не видим. Более того, Библия говорит, что невидимый нам вечный мир намного реальнее того мира, который окружает нас сейчас. когда мы смотрим не на видимое, но на невидимое: ибо видимое временно, а невидимое вечно. (2Кор.4:18).
Почему мы можем доверять Богу во всем? Потому что Он истина. А Господь Бог есть истина; Он есть Бог живый и Царь вечный. (Иер.10:10а). Бог - истина и Он реален. Его Слово - истина независимо от того, верит человек в Него или нет. Всякая истина - только от Бога. Иисус Христос - это истина во плоти Иисус сказал ему: Я есмь путь и истина и жизнь; никто не приходит к Отцу, как только через Меня. (Иоан.14:6). Иисус - единственный путь к Отцу, потому что Он истина. Но самое главное, обратите внимание, истина - это жизнь. Соответственно, ложь - это… смерть. Ложь - это всегда смерть. Самый яркий пример - первый грех человека с Едемском саду. Сатана нагло отверг истину, когда сказал: Нет, не умрете. Когда Адама и Ева поверили лжи, они умерли, и все люди сейчас умирают. Грех происходит из лжи и ведет к смерти. Иисус подтвердил, что убийство происходит от лжи. Ваш отец диавол; и вы хотите исполнять похоти отца вашего. Он был человекоубийца от начала и не устоял в истине, ибо нет в нем истины. Когда говорит он ложь, говорит свое, ибо он лжец и отец лжи. (Иоан.8:44) Ложь - корень всякого греха, в том числе и убийства. Ложь всегда отдаляет человека от Бога и приводит к вечной смерти.
Когда Иисус вознесся на небеса, истина не исчезла. Перед завершением Своего служения Он сказал: И Я умолю Отца, и даст вам другого Утешителя, да пребудет с вами вовек, Духа истины, Которого мир не может принять, потому что не видит Его и не знает Его; а вы знаете Его, ибо Он с вами пребывает и в вас будет. (Иоан.14:16-17). Когда же приидет Он, Дух истины, то наставит вас на всякую истину (Иоан.16:13). Вот как теперь работает истина - изнутри нас, от Духа Святого, Который живет в каждом верующем в Иисуса Христа. Именно Дух Святой через Библию, через братьев и сестер открывает вам теперь истину, так что вы уже не можете делать то, что делали раньше. Сам Бог истины работает в вас. Вот где связь между Духом и истиной: истина - это то, что открывается нам Богом Духом Святым. Поэтому исполниться Духом Святым - значит увидеть истину, поверить ей и жить согласно истине. Помните пример про мост через пропасть? Мост, который видите только вы. Пусть даже никто его не видит, вы увидели истину, поверили ей и пошли по мосту, стали жить сообразно истине, исполнившись Святым Духом.
Библия учит, что именно истина меняет нас после спасения. (Кол.1:4-6). Поэтому, если желаете измениться, узнавайте больше истины из Библии. К примеру, три злейших врага христиан (плоть, мир и сатана) кажутся непобедимы только если вы не знаете истину о вашем распятии со Христом. Вы знали, что вы распяты вместе со Христом? С тех пор, как вы отдали Ему первое место в сердце, вы от Него никуда. Законом я умер для закона, чтобы жить для Бога. Я сораспялся Христу, и уже не я живу, но живет во мне Христос. А что ныне живу во плоти, то живу верою в Сына Божия, возлюбившего меня и предавшего Себя за меня. (Гал.2:19-20). Мы распяты вместе со Христом, вы умерли с Ним. Это истина, которая может вас изменить. Если вам еще не совсем понятно, рассмотрим, для кого вы распяты.
А я не желаю хвалиться, разве только крестом Господа нашего Иисуса Христа, которым для меня мир распят, и я для мира. (Гал.6:14). Мы распяты для этого мира. Мы все еще живем в этом мире, но больше не принадлежим ему. Мы умерли для мира, подтвердили это крещением, нас списали в расход, и мы теперь граждане небес.
зная то, что ветхий наш человек распят с Ним, чтобы упразднено было тело греховное, дабы нам не быть уже рабами греху; ибо умерший освободился от греха. (Рим.6:6-7). Мы еще распяты для греха. Мы умерли для грешной жизни, поэтому грех не имеет над нами власти. Ненормально для мертвого человека вставать из гроба, также ненормально и для нас грешить.
Кроме того, по нашему сознательному выбору мы распяли плоть: Но те, которые Христовы, распяли плоть со страстями и похотями. Если мы живем духом, то по духу и поступать должны. (Гал.5:24-25). Распять плоть (то есть все то внутри нас, что противится Богу, выступает против Бога) - единственный верный путь для нас. Это кажется несбыточным (нашу плоть, которая так желает, чтобы ее холили и лелеяли, взять и прибить ко кресту), но во Христе, по примеру Христа, силой Христа, веря в Христа - мы можем сделать это. ибо если живете по плоти, то умрете, а если духом умерщвляете дела плотские, то живы будете. Ибо все, водимые Духом Божиим, суть сыны Божии. (Рим.8:13-14). Плоть подлежит умерщвлению, это оправданное убийство. Кроме того, мы уже знаем, что смерть не прекращает существование, человек после смерти не исчезает, но смерть останавливает общение, отношения прерываются. Плоть, мир и сатана все еще существуют, но мы должны прекратить общение с ними, заменив его новым общением со Христом.
Вот эта истина о распятии может вас изменить, если вы поверите ей. Ведь одно дело изнывать под искушениями мира и страстями плоти, поддаваясь им, и совсем другое - не слушаться их, зная, что они не имеют над нами абсолютной власти. Видите, как просто: узнавайте еще больше истины из Библии - и ваша жизнь изменится силой Святого Духа.
Напоследок небольшое напоминание о том, как избавиться от лжи, заполняющей вашу голову и соответственно жизнь. Единственный способ уничтожить ложь - заменить ее истиной, обновить разум. Библия учит, что обновление начинается с покаяния. Поэтому всякий раз, когда вы видите, что поверили лжи, вам нужно покаяться перед Богом. Греческое слово "покаяние" (мета-ноео) состоит из слова "ноео" (разум) с предлогом "мета" (после, следом, изменить) и буквально означает "изменение разума". Библия подчеркивает, что истинное покаяние включает не просто изменение разума, но изменение поведения, отношения. Такое покаяние видно по делам человека. Поэтому не зря Иоанн Креститель говорил лицемерам: Увидев же Иоанн многих фарисеев и саддукеев, идущих к нему креститься, сказал им: порождения ехиднины! кто внушил вам бежать от будущего гнева? сотворите же достойный плод покаяния (Матф.3:7-8). Иоанн понял, что их раскаяние не искренне. Они просто хотели Божьего благословения не оставляя всех своих привычек, традиций и положения. Павел сказал Агриппе: но сперва жителям Дамаска и Иерусалима, потом всей земле Иудейской и язычникам проповедывал, чтобы они покаялись и обратились к Богу, делая дела, достойные покаяния. (Деян.26:20). "Достойные" (аксиос) означает "имеющий тот же вес, ту же стоимость". Монета в пять рублей достойна другой монеты в пять рублей (достоинство монет). Дела, достойные покаяния - дела, подтверждающие покаяние, изменение поведения человека.
Покаяние обязательно должно присутствовать в жизни каждого христианина. Без покаяния невозможно обновить разум и изгнать ложь. Без покаяния вы все еще будете продолжать верить лжи. Многие христиане говорят, что верят истине, но сами в это время продолжают верить лжи этого мира: например, короткая юбка сделает тебя классной девчонкой; если тебя обижают, обижай в ответ; если закрыть дверь на замок, то никто не узнает, что ты делаешь. У таких христиан в жизни мало перемен, они как бы зависают между двумя царствами: света и тьмы. Бог уже вывел их в царство света, но они все еще продолжают верить отцу лжи, живут так, будто не видят света, будто еще чем-то обязаны сатане, будто у них и нет новой вечной жизни. Проблем здесь не в том, что они не знают истины. Они знают истину, ведь Дух истины никогда не ленится. Вся загвоздка в том, верят ли они в истину, в то, что реально, или нет.
Изучив то, что Библия говорит об истине, я написал на обложке своей Библии стих 1Иоан.5:20 Знаем также, что Сын Божий пришел и дал нам свет и разум, да познаем Бога истинного и да будем в истинном Сыне Его Иисусе Христе. Сей есть истинный Бог и жизнь вечная. Запомните этот стих, в Иисусе истина и ваша жизнь вечная, не верьте лжи, но слушайтесь Бога Святого Духа в вас.

Прощение грехов

Что означает имя Иисус? Спаситель. А Спаситель от чего? родит же Сына, и наречешь Ему имя Иисус, ибо Он спасет людей Своих от грехов их.(Матф.1:21). Иисус пришел спасти людей от грехов, за которые именно они должны быть наказаны. Безгрешный Иисус добровольно взял на себя наказание людей. Праведный Божий гнев должен излиться на грех. И он излился на Иисуса, висящего на кресте. Библия учит, что каждый, кто уверует в Иисуса Христа, получит прощение своих грехов: О Нем все пророки свидетельствуют, что всякий верующий в Него получит прощение грехов именем Его (Деян.10:43). Вот она - радостная весть: грех может быть прощен! Человек не может сам заслужить прощение своих грехов и стать угодным Богу. Как бы иудеи ни соблюдали Закон Моисеев, спасались они все равно верою в то, что Бог прощает им грехи благодаря грядущему Мессии (Ис.53:5-6). За сотни лет до пришествия Христа пророки уже говорили, что Он понесет грех всего мира на Себе. Они свидетельствовали о том, что не добрыми делами, но верой в Него достигается прощение грехов. Итак, да будет известно вам, мужи братия, что ради Него возвещается вам прощение грехов; и во всем, в чем вы не могли оправдаться законом Моисеевым, оправдывается Им всякий верующий. (Деян.13:38-39). Бог прощает всякого, кто придет к Нему через Иисуса Христа. Это единственный путь грешника к Святому Богу, другого нет.
Получив вечную жизнь и прощение грехов, человек не освобождается от греха абсолютно, его грешная природа по-прежнему толкает его на беззакония. Грех уже не лишает его вечного спасения, но отделяет от общения с Богом. Войти в этот круг общения можно только покаявшись (изменить жизнь) в своих грехах и исповедав (признать) их перед Богом (1Иоан.1:7-9).
Мы часто говорим "прощение грехов", "Бог прощает", но задумываемся ли мы как Бог прощает грех, в чем суть прощения греха? Многие христиане, покаявшись и оставив свой грех, долго еще ходят в страхе и недоверии: А вдруг Бог вспомнит и накажет? Царь Давид очень хорошо знал цену прощения грехов. После своего греха с Вирсавией и обличения Нафана он покаялся и записал в 50 псалме: От греха моего очисти меня! А потом Нафан пришел опять и сказал, что Бог его простил, и тогда Давид записал: Блажен, кому отпущены беззакония, и чьи грехи покрыты! Блажен человек, которому Господь не вменит греха, и в чьем духе нет лукавства! (Пс.31:1-2).
Здесь есть три слова, обозначающие грех. Беззаконие (пеша) - преступление, восстание, предательство. Грехи (катаа) - внутренние греховные наклонности и похоти, приводящие к внешним грехам. Грех (авонэ) - первоначальный грех, испорченность, корень всякого греха.
Есть также три слова, означающие прощение. Отпущены (наса) - взяты, унесены. Грехи лежат на человеке тяжким грузом, пока Бог не снимет их с него как грязную одежду и не наденет сверкающее одеяние Иисуса Христа. Покрыты (каса) - покрывать, захлестывать, заполнять. Этим словом названо потопление египтян в Красном море. Вода покрыла их. Кроме того, у этого слова есть другое использование. Израильтяне заимствовали привычку писать на глиняных и на восковых табличках. Это слово употреблялось для стирания надписей на воске, чтобы затем писать снова. Грех должен быть покрыт чьей-то святостью, чтобы Бог не видел его, ведь Бог не выносит вида греха. Не вменять (кашаб) - не вносить на счет, не требовать уплаты. Мы видим, что как нарушение Божьего закона, грех отпускается, уносится Богом. Как оскорбление Божьей святости, грех покрывается, стирается. Как долг, требующий наказания, он не вносится на счет. Все эти слова совершенно ясно подтверждают, что Бог на самом деле прощает грехи человека.
В Библии неоднократно говорится о том, что Бог прощает грехи людей. Я, Я Сам изглаживаю преступления твои ради Себя Самого и грехов твоих не помяну (Ис.43:25). Обратите внимание на слово "изглаживаю". Оно как раз подходит к образу восковой дощечки, на которой записаны наши грехи, и которые Бог заглаживает, стирает, изглаживает. Когда мы приходим к Богу через Иисуса Христа, Бог стирает все, что записано в нашей долговой книге грехов. Грех аннулирован. Долговая книга, где вычеркнут долг, уже недействительна, потому что долг уже уплачен. За нас его уплатил Спаситель Христос. Зачеркнутый долг еще можно прочитать, но его уже нельзя потребовать. Бог никогда не забывает наших грехов (иначе Он не был бы совершенным), Он говорит: "Я не вспомяну их". От этого мне гораздо спокойнее (а то вдруг Бог вспомнит!??).
Мы также видим, как Бог желает прощать грехи. Он просто изглаживает их, как воск. Он не вырезает их на граните алмазным резцом навеки. Он пишет как на воске, чтобы легко можно было стереть, как маленький долг, так и большой. Один мазок может легко стереть как один рубль так и миллион рублей долгу. Бог может простить всякие грехи. Кроме того, мы видим, что Бог прощает грехи очень быстро. Гораздо дольше записать долг в книгу, чем вычеркнуть его. Грехи, которые люди накопили за много лет, Бог прощает за одно мгновенье, когда они приходят к Нему, веруя в Спасителя Иисуса Христа. Изглажу беззакония твои, как туман, и грехи твои, как облако; обратись ко Мне, ибо Я искупил тебя. (Ис.44:22). Пусть даже грехов так много как облаков, как туман, закрывающий свет. Бог как солнечный луч разгоняет туман и очищает от грехов.
Суть прощения видна также и в следующем стихе: Он опять умилосердится над нами, изгладит беззакония наши. Ты ввергнешь в пучину морскую все грехи наши. (Мих.7:19). Слово "ввергнуть" означает "бросить с огромной силой". Здесь мы видим желание Бога прощать грехи. Он отбрасывает их вдаль. Он не откладывает их нежно для будущего использования. Он швыряет их прочь со своей силой как то, чего Он не выносит и на что решил больше не смотреть (Пс.102:9-12). Нет предела Божьей силе, и вот с этой силой Он удаляет от Себя грехи тех, кто приходит к Нему в покаянии верой в Иисуса Христа.
Бог еще кое-что делает с человеком, которого прощает. Он берет грязного и порочного грешника и вменяет ему праведность Христа, делая его белее снега: Тогда придите - и рассудим, говорит Господь. Если будут грехи ваши, как багряное, - как снег убелю; если будут красны, как пурпур, - как волну убелю (Ис.1:18).
Вот так Бог прощает все грехи через Иисуса Христа. Только в Нем ответ на все проблемы. Иногда люди вокруг говорят: "Ну что ты все об Иисусе да об Иисусе, прямо как ограниченный какой-то". Если только один Иисус избавляет людей от наказания за грех и дает прощение, то об этом только им и нужно слышать. Человека, который заботится о вечности, нельзя назвать ограниченным.
Если посмотреть на грех как на нарушение Божьего закона, то мы знаем, что один Иисус исполнил весь закон. И верой в Него мы прощены (Рим.5:18-19). Внутренняя мерзость и грех человека покрываются праведностью и святостью Иисуса Христа (1Ин.2:1-2). И долг наш тоже уплачен Христом. Грех вычеркнут из долговой книги. На христиан не изливается Божий гнев.
Очень важно знать, что нам дает смерть и воскресение Христа. Его смерть показала, что Он понес на себе грехи всего мира Ибо не знавшего греха Он сделал для нас жертвою за грех, чтобы мы в Нем сделались праведными пред Богом (2Кор.5:21) Иисус свят, и Он не должен был бы умирать, если бы не поднял на себя наши беззакония. Воскресенье Христа подтвердило нам, что долг полностью уплачен Который предан за грехи наши и воскрес для оправдания нашего (Рим.4:25). Это не значит, что мы формально оправдываемся перед Богом воскресением Христа, но через него Бог заявляет, что всякий верующий в Него оправдывается верой. Ведь если бы Иисус не воскрес, мы не были бы уверены в том, что уплата за долг принята Богом, что гнев умилостивлен жертвой.
Что же дает нам прощение грехов? Оно дает освобождение от греха (великого зла, за которое все осуждены на озеро огненное). Не зря прощенный человек назван блаженным, многократно счастливым. Ведь он обрел милость Божью, доступ к Святому Богу через праведность Христа, мир в сердце. Все люди делятся на две группы: те, кто имеют Божье прощение, и те, кто не имеют его, то есть идут в наказание. Поэтому очень важно иметь прощение грехов, которое доступно только верой в Искупителя Иисуса Христа.
А к чему же призывает нас прощение наших грехов? Что оно должно пробудить в нас? Ну во-первых, большую радость от того, что мы прощены, спасены от Божьего гнева. Представьте, что вы должны огромную сумму, которую никак не можете отдать. Когда вам прощают этот долг, разве вы не будете радоваться? Кроме того, любовь и благодарность к Иисусу Христу, Спасителю, отдавшему Свою жизнь за нас. Мы любим своих родителей, хотя они не жертвуют своими жизнями, чтобы родить нас. Как же мы тогда должны любить Того, Кто умер, чтобы мы жили.
Скорбь о своем грехе будет сопровождать всякое покаяние христианина, если только кровь Христа действительно ценна для него. Станете ли вы намеренно грешить, если будете помнить, что ваш грех привел Иисуса на крест и причинил Ему страдания? Вы пожелаете как можно меньше огорчать Того, Кого любите. В Библии есть множество примеров, как покаяние сопровождается плачем (Давид, Петр, Мария Магдалина, женщина, мазавшая Иисусу ноги). В последние времена израильтяне будут плакать в покаянии (Зах.12:10-11).
Чем больше мы будем размышлять над Божьим прощением, тем больше перемен Бог произведет в нас. Человек, помнящий о своем прощении грехов, сам будет прощать своих обидчиков. Мы молимся: Прости нам грехи наши, ибо и мы прощаем всякому должнику нашему. Всякий христианин, который не желает простить другому человеку, подобен слуге из притчи, которому царь простил огромную сумму, а он треплет за горло того, кто должен совсем чуть-чуть. Какая обида нам может сравниться с тем, что наносит грех святому Богу? Иисус ясно говорит, что если человек не желает прощать другому, то Бог рассматривает это как грех, в котором нужно каяться.
Вот в чем состоит суть прощения грехов и вообще прощения. Грех как преступление и личное оскорбление Бога должен быть наказан. Когда мы верим, что Иисус умер за нас на кресте, то Бог не просто смотрит сквозь пальцы на наши грехи, Он принимает жертву Христа, которая одна имеет силу умилостивить гнев Праведного Судьи и дать нам новую жизнь.

Верховная власть Бога

Кто управляет сейчас всем, что происходит на земле - Бог или сатана? Никто не сомневается в том, что Бог правит на небесах, но так же ли Он полновластен во всем мире? Те, кто не отвергает этого вслух, делают это молча. И даже многие христиане делают это почти подсознательно, ставя Бога на второй план. К примеру, сейчас многие считают, что Бог после сотворения мира отстранился от него, и теперь он управляется лишь законами природы, а не Его руками. Творение изгоняет Творца?!J Поэтому уже общепринятыми стали взгляды, исключающие Бога из жизни человека. Многие христиане видят в человеке лишь свободное существо, хозяина своей судьбы, превознося свободный выбор человека. Во всяком зле и грехе они винят лишь сатану, забывая о том, что земной грех происходит из их собственных сердец (Мар.7:21-23).
Так кто же управляет сейчас всем, что происходит на земле - Бог или сатана? Взгляните на окружающий вас мир. Сколько вокруг хаоса и смятения! Буйно цветет грех, люди все более развращаются, все выходит из-под контроля. Политическая нестабильность, недовольство, беззаконие, войны. Похоже ли все это на то, что Бог держит все в Своих руках? Взгляните на распространение христианства. Через 2000 лет после начала проповеди Евангелия, большинство людей в мире до сих пор отвергает или даже не знает о Христе. Даже внутри христианства разброд и несогласие, постоянная борьба тех, кто учит лжи, с теми, кто проповедует истину. Получается, что многие идут по Широкой Дороге в погибель, а лишь некоторые по узкой тропе в жизнь вечную. А где же Бог? Неужели Он не видит? Неужели не может вмешаться? Когда разыгралась ужасная война, почему Бог не остановил ее, хотя многие христиане молились об этом? Неужели обстоятельства вышли из-под Божьего контроля?
Не верим ли мы в разочарованного Бога, Который хотел сделать одно, а получилось другое, Который хотел сделать хорошо, а получилось как всегда? Может, у Бога недостаточно сил? Неужели Бог усердно желает благословить людей, а они дерзко не позволяют Ему это сделать? Неужели сатана побеждает Бога? О, бедный Бог!
Появятся эти искушающие мысли в вашей голове или нет, это зависит от того, ходите ли вы верой, или видением? Основаны ли ваши размышления о мире и положении Бога в нем только на том, что вы видите? Что означает хождение верой? Это значит, что наши мысли, наши действия, наши жизни сформированы Библией. А откуда же вера возьмется? Итак вера от слышания, а слышание от слова Божия (Рим.10:17). Из Библии, и только из Библии мы можем узнать, как же на самом деле Бог относится к этому миру?
Так кто же управляет сейчас всем, что происходит на земле - Бог или сатана? Что говорит Библия? Если мы верим утверждениям Божьего Слова, неопределенности нет места. Библия учит, что Бог на троне вселенной, скипетр в Его руке, и что Он все делает "по изволению Своей воли". Библия учит, что Бог не только сотворил мир, но и управляет им Своими собственными руками. Бог всемогущ, обладает совершенной мудростью и абсолютной властью в любой сфере.
Когда случается кризис, люди в панике, ведь они не предвидели этого. Но Бог никогда не паникует В Нем мы и сделались наследниками, быв предназначены к тому по определению Совершающего все по изволению воли Своей (Еф.1:11). Он совершает все по изволению Своей воли. Должен ли верующий в такого Бога бояться? Все в Его руках, все движется по Его вечному определению, и поэтому: любящим Бога, призванным по Его изволению, все содействует ко благу (Рим.8:28). Есть еще один стих: Ибо все из Него, Им и к Нему. Ему слава во веки, аминь (Рим.11:36). Но как часто христиане забывают об этом. Для многих Бог выступает в роли далекого зрителя, и не принимает участия в делах земли. Да, это правда, что человек наделен волей, но есть и Божья воля. Это правда, что человек наделен властью, но Бог всемогущ. Это правда, что в физическом мире существуют законы, но есть и Законодатель. Человек лишь творение, а Бог - Творец, поэтому человек не может нарушить Божьих планов.
Где же нам искать объяснения всему, что мы видим? Где найдем истину? Бог не оставил нас на произвол нашей мудрости. И притом мы имеем вернейшее пророческое слово; и вы хорошо делаете, что обращаетесь к нему, как к светильнику, сияющему в темном месте, доколе не начнет рассветать день и не взойдет утренняя звезда в сердцах ваших (2Пет.1:19). Это Слово произошло от Бога, а не человека. Обращаясь к нему, мы обнаружим один важный принцип: вместо того, чтобы начать с человека и его мира, а затем перейти к Богу, мы должны сперва посмотреть на Бога, а затем на человека. "В начале Бог!". Если вы сначала будете рассматривать безумный мир, а затем бросите взгляд на Бога, то покажется, что Бог вообще не заботится о мире. Но начните с качеств Бога, и тогда на земные проблемы прольется больше света. Бог свят и потому Его гнев горит на грех. Бог праведен, и потому Он судит грешников. Бог верен, и потому Его слова милости и угрозы исполняются. Бог всемогущ, и потому никто не может противостать Ему. Именно потому, что Бог как раз такой Бог, какой Он есть, мы и имеем все это сейчас на земле.
То, что мы сейчас будем разбирать, принесет мир и уверенность в наше сердце. Глядя на открытые грехи и страдания вокруг, мы уже не будем думать, как незнающие Бога: "Если бы я был Богом, я бы не позволил этого, и не стерпел бы этого". Мы не будем судить все по мирским стандартам и взвешивать все по плотскому разумению. Мы отдадим Богу активное место в нашей жизни, будем оценивать все духовно, в свете вечности. Тогда мы сможем принять все, что бы Бог нам ни послал, и будем спокойны даже среди бурь.
В чем заключается полновластие и верховенство Бога?
Твое, Господи, величие, и могущество, и слава, и победа и великолепие, и все, что на небе и на земле, Твое: Твое, Господи, царство, и Ты превыше всего, как Владычествующий (1Пар.29:11). Что же такое владычество Бога? Это превосходство, полновластие и верховенство Бога во всем. Сказать, что Бог обладает верховной властью, значит сказать, что Бог есть Бог. Верховный Бог владеет небом и землей, людьми и духами, царствами и империями блаженный и единый сильный Царь царствующих и Господь господствующих (1Тим.6:15). Это Бог Библии. Но как часто верующие извращают понимание единовластия Бога. Они говорят: "Бог изо всех сил старается спасти людей, а они не позволяют Ему это сделать. Несмотря на все, что Бог сделал, чтобы спасти весь мир, Ему это не удалось". Или они сваливают все вину на сатану, дескать, он срывает Божьи планы.
Сказать, что план Творца был расстроен грехом, значит назвать Бога бессильным. Предположить, что Бог был застигнут врасплох в Едемском саду, и что Он сейчас старается исправить непредвиденное, значит приравнять Всевышнего к заблуждающемуся смертному. Если человек абсолютно сам решает свою судьбу, то Бог не всемогущ. Следующим шагом будет просто отрицание Бога - атеизм.
Верховная власть Бога абсолютна и бесконечна, как власть горшечника над глиной. Бог ни перед кем не дает отчет. Он полновластен в проявлении Своей силы. Он делает что хочет, где хочет и когда хочет. Фараон хотел воспрепятствовать евреям уйти, и Бог проявил Свое могущество, спас народ и поразил египтян. Но когда некоторое время спустя амаликитяне осмелились напасть на израильтян в пустыне, Бог не потопил их в море. Моисей даже сказал: рука на престоле Господа: брань у Господа против Амалика из рода в род (Исх.17:16). Когда Израиль вошел в Ханаан, снова Бог явил чудесную силу. Иерихон упал по мановению руки. Это чудо более не повторялось. Все остальные города приходилось захватывать мечом. Бог избавлял Давида от Голиафа, Даниила от львов, троих евреев от печи. Но Божья сила не всегда избавляла Его людей от смерти (Евр.11:36-37). Зачем же эти пострадали? Почему Бог спасает одних, а не других? Зачем забили камнями Стефана, а Петра вызволил из темницы ангел? Бог Сам выбирает и Сам решает где и как проявить Свою силу.
Бог полновластен в проявлении Своей милости. Милость не заслужена человеком. Бог Сам решает кто получит Его милость. Самый яркий пример: как Бог ответил на молитвы двух человек почти в одинаковых обстоятельствах. Когда Моисей не послушался Бога один раз, Бог вынес ему смертный приговор (не войдешь в Ханаан). Моисей молился об отсрочке. Ответил ли ему Бог? Но Господь гневался на меня за вас и не послушал меня, и сказал мне Господь: полно тебе, впредь не говори Мне более об этом (Втор.3:26). Второй случай: (4Цар.20:1-6). Оба молились об отсрочке смерти. Один написал: "Бог не послушал меня" и умер, а другому Бог сказал: "Я услышал молитву твою" и оставил жизнь. Ибо Он говорит Моисею: кого миловать, помилую; кого жалеть, пожалею (Рим.9:15).
Только Бог решает кого миловать, а кого нет. Ин.5:3-9. Почему Иисус выделил одного человека. Тут не написано, что он молил о милости. Нигде не указано, за что ему дана такая милость. Здесь явное полновластное распоряжение Божьей милостью, ведь для Иисус исцелить всю толпу было так же легко, как и одного паралитика. Но Иисус по причине, известной лишь Ему, выбрал именно этого человека: кого миловать, помилую; кого жалеть, пожалею.
Бог полновластен в проявлении Своей любви. Бог Сам выбирает кого Он будет любить. Любит ли Бог сатану? Нет. А почему Бог не любит сатану? Потому что в сатане нет ничего, что вызывало бы любовь, что привлекло бы Божье сердце. В человеке тоже нет ничего такого, что могло бы вызвать любовь. Мы по природе "чада гнева" (Еф.2:3). И если ничего в людях не привлекает Бога, а Он несмотря на это, все же кого-то любит, то значит, причина Его любви не в нас, а в Нем Самом. То есть именно Бог выбирает любить тех, кто не заслуживает любви. Бог возлюбил и Бог отдал Сына. Любовь не командует Богом, иначе мы могли бы сказать: "Бог есть любовь, любовь есть Бог".
Бог полновластен в проявлении Своей благодати. Мы все заслуживаем не благодати, а ада. Бесплатный дар дается по воле Того, Кто его дает. Это подарок, поэтому никто не может требовать его или заявить право. Именно потому, что благодать не заслужена, даже худший из грешников может получить спасение. Нам гордиться нечем, вся слава за это Богу. Божья благодать сияет на каждой странице Библии. По благодати был избран Израильский народ, по благодати обещание было дано хитрому обманщику Иакову, а не щедрому Исаву. По благодати истина открывается младенцам, будучи сокрыта от мудрых старцев. По благодати весть о рождении Спасителя получили простые пастухи и язычники, а не важные члены синедриона. Благодать всегда изливается на тех, кто не заслужил ее, на недостойных. И именно Бог выбирает объект для Своей благодати.
Библия учит, что Бог держит все в Своих руках, и все подчинено Ему. Он Самолично распоряжается, на кого излить Свою любовь, милость и благодать. Он изливает их на нас через Иисуса Христа. Наше положение можно сравнить с нищими, которых неожиданно усыновляет великий царь и делает своими наследниками и детьми. То, что вы видите в своей жизни, показывает, что Он активно заинтересован в вас. Поэтому все, что с вами происходит, не случайно. Иисус сказал, что даже воробей не падает на землю без воли на то Небесного Отца. Вы можете доверять Богу, основываясь на том, что Он уже для вас сделал. Вы можете доверять Богу, даже если не всегда понимаете, что Он делает, ведь для нас ВСЕ содействует ко благу.

Верховная власть Бога (управление)

Бог обладает абсолютной властью во всем, Он полновластно распоряжается, где и как проявить Свою силу, милость и благодать. Он выбирает любить нас, хотя мы вовсе не заслуживаем и даже не вызываем Его любви. Мы стремимся к греху, а Бог - Бог праведности. Но Бог не просто решает, кого жалеть, и кого миловать. Бог управляет всем, всеми процессами (видимыми и невидимыми), держит все в Своих руках.
Господь на небесах поставил престол Свой, и царство Его всем обладает (Пс.102:19) (имеет в распоряжении, управляет).
Есть мнение, что Бог не управляет сейчас тем миром, который мы видим, но всем управляет бездушная жесткая природа, дескать все по воле случая. Но Библия учит, что власть Бога - верховна. Он - Господин и природы вокруг нас. Сейчас мы в этом убедимся. Он управляет неживой природой, что мы ясно видим на первой странице Библии (1:3, 1:9, 1:11). Пс.32:9 ибо Он сказал, - и сделалось; Он повелел, - и явилось. И эти первые слова Библии подтверждаются дальше. После творения Адама прошло 1600 лет, за это время на землю не упало ни одной капли дождя. Неужели засуха была? (2:6). Но когда мерзости людей достигли предела, Бог сказал: (6:17, 7:11-12).
Очень ярко верховная власть Бога над природой проявилась в казнях Египетских. По Его указанию свет стал тьмой и река превратилась в кровь, упал град. Бог показал, что именно Он это делает, а не Мать-природа (Исх.9:23-26), (10:21-23). И это не единственное проявление Божьей власти над неживой природой. По Его Слову огонь и сера упали с неба и превратили цветущие города в море смерти. Воды Красного моря разошлись и пропустили израильтян, но потопили египтян. Земля разверзлась и поглотила Корея и других бунтовщиков. Огненная печь Навуходоносора не повредила троим евреям. По слову Иисуса шторм утихал, смоковница засыхала, болезнь исчезала.
Бог управляет и небесными телами (звезды, солнце, луна). Солнце стояло в небе, пока Иисус Навин заканчивал разгром врага. Звезда возвестила о рождении Спасителя Они, выслушав царя, пошли. се, звезда, которую видели они на востоке, шла перед ними, как наконец пришла и остановилась над местом, где был Младенец (Матф.2:9). Погода находится под полным контролем Бога (Пс.147:4-7) (пример о крещении). Именно Бог посылает дождь и удерживает дождь. Метеослужбы пытаются предсказывать погоду, но Бог часто рушит все их вычисления (Ам.4:7-10). Земля и воздух, огонь и вода, град и снег - всё послушно Ему и исполняет Его волю. Поэтому всякий раз, когда вы жалуетесь на погоду, вы жалуетесь на Самого Бога, Который стоит за ней. Это не значит, что вы обязаны любить всякую погоду. Не всё в жизни нам нравится. Есть погода, которая нравится, и есть, которая не нравится. Мы не должны надевать маску ложного смирения и говорить: Как я рад, что дождь идет, хорошо, хоть града нет. Мы должны все переносить с истинным смирением, зная, что погода тоже в Его руках.
Бог управляет и живой природой. Он создал всех животных (Быт.2:19). А взгляните, как послушны Богу животные перед Ноевым потопом (6:19-20). Лев в джунглях, слон, медведь, тигр, волк, даже крокодил и таракан, хищники и травоядные - все они смирно поднялись в ковчег по парам. Мы уже говорили о казнях Египетских. По Божьему Слову река произвела множество жаб, которые залезли куда только смогли (Исх.8:3). Мухи заполнили Египет, но только не землю Гошен (8:22). А смерть скота (9:3-6)! А саранча!
Все, кто видели коров, знают, что они не отличаются сообразительностью. Но даже коровы слушались Божьей воли, когда тащили повозку с ковчегом завета обратно в Израиль, когда филистимляне захватили его (1Цар.6:7-12). А еще есть пример пророка Илии (3Цар.17:2-6), которого в пустыне кормили хищные птицы. Бог изменил их инстинкты. Бог также позволил ослице обличить Валаама, по Его слову собаки лизали кровь нечестивой Иезавели. Он закрыл пасти вавилонским львам, когда туда бросили Даниила, но затем позволил им съесть его противников. Он заставляет рыбу проглотить Иону, а затем выплюнуть на землю. По Его приказу рыба приносит Петру деньги для налога, и петух кричит два раза. И животные могут быть агентами Божьей воли. Бог очень часто использует их.
Бог управляет духовным миром. Под властью Бога находятся все ангелы: и добрые и злые. Ангелы - это слуги Бога, исполнители Его воли, Его посланники (1Парал.21:15,27). Многие места в Писании подтверждают, что ангелы послушны Божьей воле (Деян.12:11, Мат.24:31). Злые духи также исполняют Божьи повеления. Бог посылает и их для исполнения Своей воли (Суд.9:23, 3Цар.22:23, 1Цар.16:14). А в Новом Завете целый легион бесов идет в стадо свиней по слову Иисуса. Сам сатана, хочет он того или нет, с хорошим намерением или злым, выполняет Божьи цели (Иов). На все свои дела он вынужден просить разрешения у Бога. А в конце он будет брошен в огненное озеро.
Но все эти проявления Божьей власти не так важны для нас, как Его управление людьми. Задумывались ли вы, что Бог управляет и людьми? У нас есть всего две альтернативы, между которыми мы будем выбирать: либо Бог правит, либо правят Им; либо Бог повелевает, либо повелевают Им. Трудно ли сделать выбор? Неужели человек так неуправляем, что выходит из-под Божьего контроля? Неужели Бог не может явить Свою волю через грешного человека, даже если тот восстал против Бога? Бог управляет даже самыми отъявленными злодеями. Да что там, если Бог управляет даже сатаной, главным злодеем, то неужели Он не может управлять людьми? Вообще, эта истина не просто философское измышление. Это очень важно и применимо в нашей жизни.
Во-первых, ибо мы Им живем и движемся и существуем (Деян.17:28). Абсолютное утверждение! И эти слова обращены не к церквям, а к язычникам, тем, которые поклонялись "неведомому Богу" и смеялись, когда услышали о воскресении мертвых. Но несмотря на то, признает человек Бога или нет, он создан Им, живет благодаря Ему и Ему даст отчет. Всякий человек подотчетен Богу и понесет наказание за пренебрежение Бога! Эта истина меняет жизни.
Во-вторых, Человеку принадлежат предположения сердца, но от Господа ответ языка (Прит.16:1). Получается, что на каждое слово, которое человек произносит, нужно Божье разрешение. Еще: Сердце человека обдумывает свой путь, но Господь управляет шествием его (Прит.16:9). Получается, что на каждый шаг, каждое действие человека, нужно Божье разрешение. Еще: Много замыслов в сердце человека, но состоится только определенное Господом (Прит.19:21). Получается, что на осуществление каждой мысли человека нужно Божье разрешение. Человек зависит от Бога в своих словах, мыслях и поступках. Каждый шаг направляется Богом, каждый вдох, каждый удар сердца позволяется Творцом вселенной. Чего бы ни желал человек, о чем бы ни мечтал, состоится только то, что по Божьей воле. Примером является рассказ о богатом глупце (Лук.12:16-20).
Сердце царя - в руке Господа, как потоки вод: куда захочет, Он направляет его (Прит.21:1). Этот стих постоянно придавал мне уверенности перед экзаменами. Ведь если сердцем царя Бог управляет, то что ему преподаватель? Для Бога нет пределов. Ни один человек не может нарушить Божью волю и Его планы. Исайя постоянно пишет об этом: (Ис.14:27, 46:9-10). Библия полна примерами того, как Бог управляет сердцами людей. Этому посвящена вся книга Есфирь и Неемия. Бог обещал благословить Иакова, и хотя Исаак старался отдать все Исаву, его планы рухнули. Исав поклялся отомстить брату, но когда они встретились, то оба плакали от счастья вместо того, чтобы драться. Братья Иосифа желали погубить его, но их злые планы Бог опроверг. Валак нанял Валаама проклясть Израиль, но Бог заставил его благословить их. Аман воздвиг виселицу для Мардохея, но сам там очутился. Бог силен работать в сердцах людей, потому что Ему все доступно.
Тысячи лет назад Бог пообещал сына Аврааму, через которого все люди будут благословлены. Но Авраам и Сара старели. Когда ей сказали, что она станет матерью, она рассмеялась. И тогда Бог ей ответил: И сказал Господь Аврааму: отчего это рассмеялась Сарра, сказав: "неужели я действительно могу родить, когда я состарилась"? Есть ли что трудное для Господа? В назначенный срок буду Я у тебя в следующем году, и [будет] у Сарры сын. (Быт.18:13-14)
Когда Бог выводил Израиль из Египта, Он кормил их много лет манной. Но израильтяне стали жаловаться на то, что в Египте меню было изобильнее. И тогда Бог пообещал кормить их мясом целый месяц. Если даже насыщение 5000 трудно представить, каково кормить такую ораву? И Моисей засомневался: Числ.11:21-22. Но Бог ответил Моисею словами, которые важны и для нас: Числ.11:23. Есть ли что-то, чего Бог не может сделать?
Люди могут отвергать Бога и даже бороться против Него и Иисуса: Зачем мятутся народы, и племена замышляют тщетное? Восстают цари земли, и князья совещаются вместе против Господа и против Помазанника Его. "Расторгнем узы их, и свергнем с себя оковы их". (Пс.2:1-3). Но побеждал ли кто-нибудь Бога? Живущий на небесах посмеется, Господь поругается им Живущий на небесах посмеется (смеяться в презрении), Господь поругается (насмехаться, поднять на смех) им (Пс.2:4). Бог смеется над их угрозами, как вы бы смеялись, если бы муравей грозил задавить вас. Все люди находятся в руках Всемогущего Бога.
Вы можете не подозревать, но крепкая вера в эту истину способна изменить вас. И действительно, будете ли вы беспокоиться и полагаться на свои силы перед экзаменом, если знаете, что сердце преподавателя в руке Бога? Бог управляет всеми людьми, даже неверующими, даже злыми. Если кто-то враждует с вами, это не просто так, это не случайность. Бог отлично знает об этом, и более того, именно Он руководит этим. Мы не всегда понимаем, зачем Он это делает. Но Библия учит, что Бог обладает верховной властью над природой, животными, над духами, над людьми. И Он пользуется этой властью для Своей славы. Никакая звезда не светит, никакой шторм не случится, никакая птичка не упадет, никакой человек не уверует, никакой поступок не будет совершен, если Бог не предназначил этого еще в вечности. В этом утверждение нашей веры и разума. В этом якорь нашей души. Все в нашей жизни подчинено Богу. Нами руководит не слепой случай, не злой замысел человека, не происки сатаны, но Бог Всемогущий, Который делает все по Своей воле и для Своей славы.

Верховная власть Бога (молитва)

Мы уже многое узнали о Божьем полновластии. Бог обладает абсолютной властью во всем. Он единолично распоряжается Своим творением, потому что именно Он все сотворил. Он распоряжается живой и неживой природой и даже волей человека. Бог - суверенный правитель (Осуществляющий верховную власть). Все подчинено Ему, над всем Его рука. Ничего не случится, если Он этого не сделает. И если все происходит по Божьему установлению, то какова же тогда роль молитвы? Как молитва человека и верховная власть Бога соотносятся друг с другом? Не противоречат ли они друг другу?
И вот какое дерзновение мы имеем к Нему, что, когда просим чего по воле Его, Он слушает нас (1Иоан.5:14).
Во всем мире сейчас наблюдается тенденция возвеличить человека и унизить или вообще удалить Бога. Этому подверглось и учение о молитве. Многие христиане уделяют человеческой стороне молитвы (что мы должны сделать, на что ставить упор) столько внимания, что совершенно забывают о Божьих правах и Божьей славе; о том, что это вообще Бог, Кто отвечает на молитвы; что Бог - Личность, а не автомат по продаже колы (брось в него нужную монету - получишь неизменный результат). Если мы должны заботиться о том, чтобы во всяком деле приносить славу Богу, то неужели в молитве будем этим пренебрегать?
Среди христиан распространено мнение о том, что человеческие судьбы могут быть изменены по воле людей, которые молятся, дескать, ты только молись - и все в жизни у тебя изменится, как ты того желаешь. Но если воля человека управляет его судьбой, то где же тогда воля Бога? Неужели творение выше Творца? Господь умерщвляет и оживляет, низводит в преисподнюю и возводит; Господь делает нищим и обогащает, унижает и возвышает. Из праха подъемлет Он бедного, из брения возвышает нищего, посаждая с вельможами, и престол славы дает им в наследие; ибо у Господа основания земли, и Он утвердил на них вселенную (1Цар.2:6-8). Может ли человек управлять хоть чем-то, если на то нет Божьей воли?
Держась девиза "Молитва меняет все!", многие христиане совершенно извращают цель молитвы. Они считают, что если ты помолишься, то Богу придется сделать что-то. А вот если ты не помолишься, то все вечные планы Божьи рухнут.
Подобные взгляды исходят из одного стародавнего стремления - взять все в свои руки, зависеть от себя. Они льстят первому греховному желанию - стать центром всего. Оказывается, и в молитве можно грешить, если человек в молитве старается давить на Бога, чтобы Он изменил Свое решение.
Некоторые христиане считают, что только благодаря молитвам Бог может действовать на земле, в зависимости от молитв Он меняет свои планы и изливает Свою силу. Человек как бы говорит: "Божьи планы плохие. Я лучше знаю, что нужно делать. Скажу-ка я Богу, что надо, пусть Он сделает". Но что говорит Библия: И все, живущие на земле, ничего не значат; по воле Своей Он действует как в небесном воинстве, так и у живущих на земле; и нет никого, кто мог бы противиться руке Его и сказать Ему: "что Ты сделал?" (Дан.4:32). Богу никогда не нужно менять Своих планов или отменять Свои цели, потому что они возникли под влиянием Его совершенной благости и безошибочной мудрости. Человек может менять свои замыслы, но Бог знает все от начала до конца. Если вы считаете, что Бог может менять свои цели в зависимости от человеческих желаний, то тогда вы отвергаете Его мудрость и совершенство и ставите человека выше Бога.
Библия отвергает учение о том, что человек может повлиять на Бога. Бог все определил еще до сотворения мира. дабы ныне соделалась известною через Церковь начальствам и властям на небесах многоразличная премудрость Божия, по предвечному определению, которое Он исполнил во Христе Иисусе, Господе нашем (Еф.3:10-11). Бог определил и запланировал все заранее, и Его воля не меняется сегодня. Никто не может повлиять на Его волю, она уже совершенна, ее нельзя улучшить либо нарушить. В Нем мы и сделались наследниками, быв предназначены к тому по определению Совершающего все по изволению воли Своей (Еф.1:11). Здесь написано, что Бог делает все по изволению СВОЕЙ воли, не по изволению людских молитв или чего-нибудь другого. Это и понятно, ведь Его воля стоит выше всего. Ибо кто познал ум Господень? Или кто был советником Ему? (Рим.11:34).
Подобные ошибочные мнения возникают, когда люди не знают Бога, не знают, что Он Верховный Правитель и не знают еще многих качеств Бога. Они и страдают от этого. Ну скажите, какая радость молиться такому Богу, который как хамелеон меняет цвета каждый день, думает одно сегодня и другое завтра; делает одно сегодня, но все бросает и делает другое завтра по малейшей прихоти? Разве не великая неизменность Бога больше всего ободряет нас в молитве? Только благодаря тому, что в Нем нет "изменения, ни тени перемены", мы можем быть уверены, что Он услышит наши молитвы по Его воле. Но если Бог не меняется и не изменяет Своих планов, то зачем же тогда молитва? Зачем Бог заповедал нам молиться? Многие скажут: "ну чтобы получить от Бога то, в чем мы нуждаемся". Но не это главная цель молитвы. На молитву надо смотреть не только с человеческой стороны, но и с Божьей.
Во-первых, Бог учредил молитву, чтобы мы почитали, прославляли Его и поклонялись Ему. Бог стоит на первом месте в молитве. Он выше всего. В молитве мы признаем Его величие и управление, Его силу и благодать, выражаем свою зависимость от Него, благодарим Его за спасение. В Библии есть примеры молитв Авраама, Илии, Давида, Соломона. Наш Господь Иисус показал нам лучший образец молитвы к нашему Отцу.
Во-вторых, Бог предназначил молитву, чтобы мы получали духовное благословение, росли в благодати. Это - наша главная нужда. Молитва предназначена для нашего смирения. Ведь в истинной молитве человек входит в присутствие Божье, осознавая свое ничтожество и никчемность. Молитва укрепляет нашу веру, мы больше начинаем любить нашего Господа.
В-третьих, в молитве мы ищем у Бога того, в чем мы нуждаемся. К сожалению, у многих христиан молитвы состоят лишь из этого пункта. Но если мы вспомним все, что уже узнали, то возникает вопрос: если Бог всё уже предопределил до основания мира и все случается по Его воле, то зачем нужна молитва? Если все зависит лишь от Него, зачем вообще молиться? Зачем приходить к Богу и говорить Ему то, что Он уже знает? Но молитва не для того, чтобы рассказать Богу то, чего Он не знает не уподобляйтесь им, ибо знает Отец ваш, в чем вы имеете нужду, прежде вашего прошения у Него (Матф.6:8). Молитвой мы признаем, что у нас есть нужда, и только Бог может ее удовлетворить. Это прославляет Бога и смиряет нас. Поэтому-то Библия полна увещеваний: непрестанно молитесь, вам должно молиться, много может усиленная молитва праведного.
Молитва не бесполезна, истинная молитва очень важна. Истинная молитва не старается заставить Бога изменить Его волю, но подтверждает Его волю. Бог предназначил, что свершится и как это свершится. Например, Он предназначил кого-то к спасению, и Он же предназначил, что они будут спасены Евангелием. Евангелие - одно из средств достижения Божьих целей. Молитва - другое средство. Даже ваши молитвы включены в Божьи планы. Бог действует и через них, если это молитвы о Его воле. Илия знал, что Бог пошлет дождь, но он помолился об этом. Даниил вычислил, что евреи будут в плену 70 лет, но к концу срока он все равно обратился к Богу с молитвой (Дан.9:2-3). Вот в чем цель молитвы: не изменить Божью волю, но просить о ее свершении в угодное для Бога время. Именно потому, что Бог обещал что-то, мы и можем просить этого с полной уверенностью и верой. Бог исполнит Свою волю Своими путями на благо Своих людей только на Его условиях, одно из которых - прошение (пример ходатайства Моисея за народ). Да и вообще, может ли Божья воля изменить от наших просьб? Если бы Бог желал уничтожить народ, разве смог бы какой-то Моисей противостать Ему? Если Бог намерен сделать что-то, никакие молитвы не остановят Его: И сказал мне Господь: хотя бы предстали пред лице Мое Моисей и Самуил, душа Моя не приклонится к народу сему; отгони их от лица Моего, пусть они отойдут (Иер.15:1). Если же Бог не желает что-то сделать, то как ни умоляй Его, Он этого не сделает (Моисей просил войти в Ханаан, но Бог не позволил).
Большинство людей считает, что в молитве я прихожу к Богу и прошу того, чего я хочу, а затем ожидаю, что Он даст мне чего я просил. Но это богохульство, ведь Бог тогда приравнивается к слуге, выполняющему наши пожелания и прихоти. Нет, молитва - это когда человек приходит к Богу, представляет Ему свою нужду, и поручает Богу позаботиться обо всем как Ему это угодно. При этом моя воля в подчинении Божьей воле, а не наоборот, как в первом случае. Не может угодить Богу молитва, где нет признания: "не моя воля, но Твоя да будет". И если Бог посылает благословения на людей, то это не потому, что они их у Него выпросили, но Бог делает это для Себя, по Своей воле и благости. Бог обязательно совершит Свою волю, но у нас есть обязанность и привилегия просить Его об этом.
Все это очень важно, ведь это должно принести мир в наше сердце. Ну кто из вас не претыкался об вопрос о неотвеченных молитвах? Обычно христианин просит у Бога чего-то, и считает, что просит с верой, но ответ не приходит и не приходит. В результате он перестает полагаться на молитву и сдается, теряет надежду. Но знайте, что Бог отвечает на ВСЯКУЮ молитву с верой и о Его воле. Ведь молитва - это когда мы приходим к Богу, сообщаем Ему о нужде, а затем поручаем Ему позаботиться об этом так, как Ему это лучше. Бог волен отвечать на молитву угодным Ему путем, а этот путь может быть прямо противоположным тому, что мы ожидаем по плоти. Но Бог ведь отвечает. Взглянем на два примера:
Ин.11:1-44. Здесь повествуется история о заболевшем Лазаре, которого Иисус любил. Сестры послали к Иисусу сказать: "Господи, вот, кого Ты любишь, болен!". Они не просили Его исцелить Лазаря или спешить в Вифанию. Они просто представили свою нужду и позволили Иисусу действовать как Он сочтет лучшим. Ответил ли Иисус? Вовсе не так, как они ожидали. Он провел на том же месте еще два дня и позволил Лазарю умереть! Но потом Он конечно же воскресил Лазаря. Вот как мы должны относиться к Богу (Он не обязан отвечать, Он нам ничем не обязан. Все, что Он сделает, будет незаслуженная милость).
Теперь как Бог отвечает на молитву. 2Кор.12:1-9. Неслыханная привилегия - побывать в раю. И чтобы Павел не возгордился, жало в плоти удручало его. Когда Павел молил об облегчении, получил ли он ответ? Да, но не совсем так, как ожидал. Бог не удалил жало, но дал благодать. Тяжесть не была убрана, но достаточная сила была дана, чтобы нести ее.
Поэтому, должны ли мы роптать, если Бог отвечает на наши молитвы не совсем так, как нам бы того хотелось? Неужели мы можем просить у Бога чего только захотим? когда просим чего по воле Его, Он слушает нас. Истинная молитва - это такое общение с Богом, что у нас с Ним одни мысли. Он наполняет наши сердца своими мыслями из Библии, а затем Его желания становятся нашими желаниями. Если у вас не так, то вы еще не имеете близких отношений с Богом. Если вы просите не о Его воле, Он не слышит вас. Просите, и не получаете, потому что просите не на добро, а чтобы употребить для ваших вожделений (Иак.4:3).
Смотрите, что говорит Иисус: Истинно, истинно говорю вам: о чем ни попросите Отца во имя Мое, даст вам (Иоан.16:23). Что значит просить во имя Христа? Это не заклинание. Просить во имя Христа - это значит просить от имени Христа, будто Сам Христос просит. Мы просим у Бога только того, чего попросил бы Иисус. Просить во имя Христа - значит отставить любую волю, кроме Божьей.
Значит, молитва не столько дело, сколько отношение. Отношение зависимости от Бога, признание нашей слабости и беспомощности, нашей нужды. Поэтому истинная молитва далека от приказов Богу. В молитве человек подчиняется Божьей воле и предоставляет Богу удовлетворить его нужды как Богу это будет угодно. И такая молитва не останется без ответа.
Вот вам и ответ на наш вопрос: "Как молитва человека и верховная власть Бога соотносятся друг с другом? Не противоречат ли они друг другу?" Молитва - это не требование у Бога изменить Его планы, но отношение зависимости от Бога, прошение о Его воле, поэтому истинная молитва вовсе не противоречит Божьему полновластию.

Неизменность Бога

Верховное положение Бога - одно из Его основных качеств. С этого качества начинается настоящее зрелое познание Бога. Бог контролирует абсолютно всё на земле и небесах. Библия учит, что Бог управляет Своим творением (растения, животные) и даже человеком, его мыслями, поступками и словами. При этом свободная воля человека вовсе не нарушена, ведь он по-прежнему несет ответственность в чрезвычайно важном вопросе: подчиняться Богу, или себе.
Очень много уже было сказано по поводу всевышности Бога, и говорить об этом можно бесконечно. Никто из людей не может охватить своим ограниченным разумом необъятность какого-либо из качеств Бога, тем более Его верховного правления. Тут нужно уточнить, что есть такие Божьи качества, с которых мы можем брать пример. Так, мы можем учиться Божьей любви, милости, долготерпению, прощению, бескомпромиссности, которые Он явил нам в Иисусе Христе и в Библии. Но кто может научиться вездесущности, всеведению, всемогуществу Божьему? Именно такие качества отделяют Бога от всего Его творения, делают Бога уникальным. Только Бог обладает ими.
Есть еще одно качество, подчеркивающее Божью суверенность. Можно сказать, что это еще один способ взглянуть на верховенство Бога. Это - Его неизменность. Ибо Я - Господь, Я не изменяюсь; посему вы, сыны Иакова, не уничтожились. (Мал.3:6). Бог клянется Своим именем (Яхве - Я ЕСМЬ), которое подчеркивает Его вечность и неизменность. Если само имя Божье концентрируется на Его постоянстве и вечности, то как же важно знать это! Невозможно по-настоящему знать Бога, если вы не знаете Его имени. Если вы не знаете имени того, кого называете своим отцом, то кто поверит вам, что вы его дочь? Имя в Библии всегда определяет качества (Адам - человек, Авраам - отец множества, Ахан - беда, Навал - глупость, Халев - храбрый, Павел - маленький, Иисус - Спаситель). "Знать имя" означает знать основные качества личности, и на основе этих качеств общаться.
Для начала давайте взглянем почему Божья неизменность уникальна. Может, есть еще что-то вокруг нас, что тоже не изменяется?
Небо - то чисто, то затянуто тучами, то дождь с него льется, то град.
Земля - то цветущая, то бесплодная, то лето, то зима. Потоп очень изменил землю. Огонь тоже изменит ее (2Пет.3:10-13). Бог отличается от неба и земли (Пс.101:26-28).
Солнце - великое светило, источник света и тепла. Все язычники поклоняются солнцу. Но Бог отличается и от солнца Всякое даяние доброе и всякий дар совершенный нисходит свыше, от Отца светов, у Которого нет изменения и ни тени перемены. (Иак.1:17). Бог назван "Отцом светов", первоисточником всякого света. Каким бы ярким не было солнце, оно постоянно смещается (астр. параллакс) - утром и вечером, каждый раз совершает разный путь по небу. Но у Бога нет "изменения" (параллагей). У солнца бывают затмения (планеты отбрасывают тень), но у Бога нет "тени перемены", никакая планета не закроет нас от Него. Видите, какое сравнение у Иакова, явно не в пользу солнца.
Духовные существа (ангелы) - разумные, сильные создания. Самый лучший из всех ангелов тоже подвержен изменению и ангелов, не сохранивших своего достоинства, но оставивших свое жилище, соблюдает в вечных узах, под мраком, на суд великого дня (Иуд.1:6). Люцифер и его ангелы были совершенны, но согрешили и были изгнаны с небес, но Бог остался тот же.
Люди - самые изменяемые из всех творений Божьих. Мы говорим одно, а делаем другое, планируем одно, а получается другое. Библия постоянно упоминает об этом. Бог не человек, чтоб Ему лгать, и не сын человеческий, чтоб Ему изменяться. Он ли скажет и не сделает? будет говорить и не исполнит? (Чис.23:19) Много замыслов в сердце человека, но состоится только определенное Господом (Прит.19:21)
Неизменность Бога действительно уникальна. Никто не может с Ним сравниться. Все в окружающем нас мире меняется, и мы меняемся, но Бог не меняется. и не скажет неправды и не раскается Верный Израилев; ибо не человек Он, чтобы раскаяться Ему (1Цар.15:29). Давайте посмотрим, как появились эти слова. (1Цар.5:2-3). Саул был царем и должен был вести войну с амаликитянами. Бог повелел уничтожить все живое, даже скот. (7-9) но Саул лишь частично послушался Бога, он несерьезно отнесся к Божьему Слову. И Тогда Бог забрал царство у Саула (22-26). Саул в отчаянии обратился к Самуилу, надеясь, что Бог отменит наказание, но тогда Самуил произнес эти слова. Бог не человек, чтобы отменять Свои слова и волю.
Саул, как и многие люди сегодня, намеренно ослушался Божьего Слова, надеясь, что Бог не исполнит, что сказал. Он надеялся, что и Бог отнесется к Своему Слову несерьезно. Но Бог всегда чтит Свое Слово и сдержит его. Ибо Я - Господь, Я не изменяюсь; посему вы, сыны Иакова, не уничтожились. (Мал.3:6). Пророк Малахия предупреждает народ о грядущем гневе Божьем. Он предсказывает явление Иоанна Крестителя и Иисуса (1). Далее он говорит о неотвратимости этого дня (2-4). Никто не выдержал бы этот день если бы не Божья благодать. Бог очистит народ и их жертвы станут Ему угодны. Все это благодаря тому, что Бог не меняется (6). Бог утешает тем, что несмотря на наказания, народ не исчезнет. Именно в неизменности Бога Израиль находил утешение. А вот Саул как раз и надеялся, что Бог изменится и не накажет его за грех.
Раз Бог неизменен, наказание за грех неизбежно. Израиль согрешил и понесет гнев. Но раз Бог неизменен, то и Его обещание спасения неизменно. Как же я могу найти утешение, зная, что Бог обязательно спасет и обязательно накажет? Взгляните на крест! Суд Божий пал на Его Сына Иисуса Христа, и по вере в Него люди спасаются от грехов и наказания Божьего. Наша надежда не в том, что Бог может быть забудет наказать нас за грех. Наша надежда - это уверенность в том, что в Иисусе Бог осудил грех, чтобы мы могли быть спасены. Мы верим в неизменного Бога, Который обещает осудить грех, и спасти нас от грехов, осудив грех в заместительной жертве Иисуса Христа.
Иисус Христос вчера и сегодня и во веки Тот же (Евр.13:8). Послание к евреям было написано для христиан из иудеев, которые терпели гонения от неверующих иудеев. У них постоянно было искушение вернуться к старому и отвергнуть Христа. Но автор этого послания постоянно показывает, что Моисеев завет никогда не был предназначен спасать людей, но лишь подготовить их к новому завету в Иисусе Христе. Это "лучший" завет, потому что Иисус - Его печать. Только Бог вечно неизменный, и Иисус - Бог. Конечно же Его жертва превосходит все ветхозаветные жертвы. Кому же лучше доверить свое вечное спасение, как не Самому Богу, Который не меняется?
На основании учения Библии мы ясно видим, что Бог вечно неизменен и не меняет ни Своей воли, ни целей. Ведь Бог всесилен и всемогущ, может ли кто-нибудь помешать Ему сделать то, что Он определил? В ВЗ есть несколько интересных отрывков, первый взгляд на которые может нас озадачить. И увидел Господь [Бог], что велико развращение человеков на земле, и что все мысли и помышления сердца их были зло во всякое время; и раскаялся Господь, что создал человека на земле, и восскорбел в сердце Своем (Быт.6:5-6). Только что мы читали, что Бог не человек, чтобы Ему раскаиваться, а тут написано, что Бог раскаялся. В Библии очень часто Бог сравнивается с человеком (глаза, руки, ноги, уста, крылья!) - антропоморфизм. Здесь же действия Бога сравниваются с действиями людей, когда они в чем-нибудь раскаиваются. Когда горшечник делает сосуд, который ему не нравится, то он раскаивается, что его сделал, и ломает его. Взгляните на действия Бога: Он уничтожает весь мир так, как сделал бы человек-горшечник. Поэтому здесь и написано, что Бог раскаялся: Он просто поступил так, кк поступил бы раскаявшийся человек. Но Бог никогда не раскаивается в Своих делах, потому что они совершенны.
Еще одним объяснением может послужить еврейское слово "нохам". 108 раз оно употребляется в ВЗ, и в ? случаев оно переводится не "раскаяться", но "утешить, облегчить, пожалеть". Приведу лишь несколько примеров:
Быт.6:6 (раскаялся), 24:67 (утешился Исаак)
Исх.32:14 (отменил истребление)
Второзак.32:36 (умилосердится над рабами Своими)
Суд.2:18 (жалел народ и ставил им судей)
1Цар.15:11 (жалею, что поставил Саула)
2Цар.24:16 (пожалел о бедствии)
Ис.1:24 (удовлетворю Себя над противниками, утешу Себя)
Помните принцип "В начале Бог"? Как всегда, если нам что-то непонятно, нужно начинать с Бога и Его качеств и тогда мы точно не ошибемся. Во-первых, Бог неизменен в Своем характере и качествах. Это значит, если Он любит, то это вечно, если милует, то по полной программе (Исх.34:5-7).
Взглянем еще на пример Ионы и ниневитян. И увидел Бог дела их, что они обратились от злого пути своего, и пожалел (нохам) Бог о бедствии, о котором сказал, что наведет на них, и не навел (Ион.3:10). Вроде бы еще один случай изменяемости Бога (сказал - и не навел). Но что же здесь на самом деле? Помним, Бог никогда не изменяет Своему милостивому характеру. Именно на это намекал и Иона (4:1-2). Получается, что Бог пожалел покаявшихся ниневитян именно потому, что Он неизменен. Он не изменяет Своему характеру и Слову: Иногда Я скажу о каком-либо народе и царстве, что искореню, сокрушу и погублю его; но если народ этот, на который Я это изрек, обратится от своих злых дел, Я отлагаю то зло, которое помыслил сделать ему. (Иер.18:7-8). Велика милость Божья! Но в том, что Бог определил, Он никогда не раскаивается Иер.4:27-28.
Неизменность Бога - не просто сухое учение. Если вы примете его в сердце, оно произведет в вас множество перемен. К какому же заключению мы можем придти, узнав о неизменности и постоянстве Бога:
Неизменность Бога - основание непоколебимости Его Слова (Библии). В самом деле, если Бог неизменен, то понятно, что и Библия не противоречит сама себе. Мы можем доверять, что Библия на самом деле Божье Слово, а это напрямую влияет на наше поведение. Раз Бог неизменен, то и Библия не устаревает, ее не нужно исправлять и дополнять, она всегда относится к нам.
Неизменность Бога - уверенность христиан. Пусть все вокруг нас зыбкое, Бог не меняется, и Его обещания тоже. Мы уверены в нашем Спасителе, Его жертве, Его царстве, нашем спасении. Веруя в неизменность Божью, вы не можете сомневаться в полноте вашего спасения.
Неизменность Бога - веское предупреждение о неотвратимости будущего суда. Бог исполнит не только Свое Слово о благословениях верующим, но и о суде неверующих. Если Бог неизменен, то и день Страшного Суда грядет. Сейчас еще есть время для покаяния и примирения с Богом. Потом эти люди так и останутся врагами Богу. Страшное время для них За то и Я стану действовать с яростью; не пожалеет око Мое, и не помилую; и хотя бы они взывали в уши Мои громким голосом, не услышу их (Иез.8:18). Бог неизменен в любви и в справедливости. Сейчас Бог поддерживает весь мир, и потому он до сих пор не разрушен. А неверующие говорят: "где обетование пришествия Его? Ибо с тех пор, как стали умирать отцы, от начала творения, всё остается так же" (2Пет.3:4). Вот, говорят, Бог не собирается судить мир за грех. А откуда мы с вами взяли, что Бог придет судить мир? Во-первых, потому что неизменное Слово Божье говорит об этом. Библия также полна примеров того, как Бог судит грех (потоп, Содом и Гоморра). Поэтому неверующим нужно опасаться.
Неизменность Бога - единственная возможность спасения людей. Бог не меняется, но человек должен измениться, чтобы войти в Царствие Божье. Из грешника, ожидающего вечного гнева, он должен стать прощенным грешником, одетым в праведность Иисуса Христа. Может ли этого изменения добиться сам человек? Именно Бог по милости Своей производит в человеке покаяние, дает ему веру в Спасителя, и такого Он принимает. Грешник не может утешиться неизменностью Бога (ведь суд неизменен). Но для тех, кто уверовал в Иисуса Христа, нет большего утешения, как знать, что Бог, Который избрал нас, призвал и дарует вечную жизнь, не меняется и не отменит Своих обещаний. Ибо дары и призвание Божие непреложны. (Рим.11:29)

Верховная власть Бога и ответственность человека

Мы принадлежим Богу. Он - верховный Начальник. Для каждой нашей мысли, каждого слова, каждого поступка необходимо Божье разрешение. Ничего не может случиться, если Бог не задумал это еще в вечности. Мы полностью зависим от Него. И при всем этом мы несем перед Ним ответственность. Итак каждый из нас за себя даст отчет Богу. (Рим.14:12). Человек постоянно отвергает свою ответственность перед высшей Властью. Все хотят быть абсолютно независимыми. Но это невозможно.
Как же так? Получается, что у нас нет свободы? Куда подевалась свобода выбора? А если Бог запланировал спасение людей еще до сотворения мира, и от людей ничего не зависит, то почему есть люди, которые идут в ад? В Библии есть Божье полновластие, и есть человеческая ответственность, противоречат ли они друг другу? Некоторые считают, что мы сейчас абсолютно не можем понять отношение между этими истинами. Но как же говорится об этом в самой Библии? Если мы хотим найти ответ, приносящий славу Богу, то необходимо обратиться к учению Библии.
Многие христиане считают, что Бог просто предупреждает и зовет людей. Если же я скажу, что Бог оказывает прямое воздействие на человека, то они воскликнут: "Бог не может нарушать свободу человека, мы же не роботы. Бог не может предотвратить грех, иначе у человека пропадет свобода выбора". Мне кажется, что даже самое малое ограничение всемогущего Бога - вовсе не тот путь, по которому мы пойдем. Перед тем, как я начал изучать эту тему "Полновластие Бога и свобода человека", у меня было несколько вопросов.
1. Как Богу удается так проявлять Свою силу в жизни людей, что они делают вовсе не то, чего хотят, и при этом еще сохранять их ответственность перед Ним?
Нам кажется, что если Бог окажет прямое влияние на человека, то его свобода исчезнет. Неужели Бог делает нечто большее, чем просто предупреждения и призывы? И сказал ему Бог во сне: и Я знаю, что ты сделал сие в простоте сердца твоего, и удержал тебя от греха предо Мною, потому и не допустил тебя прикоснуться к ней (Быт.20:6). Почти все христиане будут в один голос утверждать, что Бог не должен влиять и принуждать человека к чему-то, иначе он превратится в робота. Но этот отрывок подтверждает, что Бог может напрямую влиять на человека не уничтожая его ответственности. Вот вам пример: Бог проявил силу, ограничил свободу человека и не допустил ему сделать то, что он собирался (для чего берут жен?). Бог не допустил греха, сделав так, что Авимелеху просто не захотелось придти к своей новой жене.
Скажите, а мог бы Бог воспрепятствовать Адаму и Еве, когда они ели плод? Есть мыслители, которые говорят, что Бог мог бы предотвратить грехопадение только в том случае, если Адам был бы роботом. Они говорят: "Бог не должен принуждать и подчинять Себе человека, чтобы не исчезла его ответственность". Красивая логика, но абсолютно опровергается Библией. Есть несколько примеров того, как Бог препятствовал людям грешить против Него и вредить израильтянам. Если Бог мог удержать Авимелеха от греха, почему Он не мог сделать того же с Адамом? Мог. А неужели Бог не мог удержать Люцифера от греха? Или, почему Бог не удержал Гитлера от развязывания войны? Обычно на это отвечают: "Бог не мог вмешаться, а то Гитлер стал бы роботом". Но пример Авимелеха доказывает, что это неверный ответ. Можем ли ограничивать всевышнего Бога и утверждать, что Он мог, а что не мог? Бог решил не останавливать Адама, потому что грехопадение лучше служило Его мудрому намерению. На то было много причин, например, показать, что при изобилии греха изобилует и благодать. Но Бог мог бы удержать Адама от греха не нарушая его ответственности.
И пример с Авимелехом не единичен. Вспомните историю Валаама, с которым говорила ослица. Валак нанял его проклясть Израиль за солидное вознаграждение. И Валаам желал получить эту награду и согрешить перед Богом. Но Бог Своей силой удержал его. Вот как он сам об этом сказал: И отвечал он и сказал: не должен ли я в точности сказать то, что влагает Господь в уста мои?.. Вот, благословлять начал я, ибо Он благословил, и я не могу изменить сего (Чис.23:12,20). Здесь видна власть Бога и беспомощность Валаама. Но забрал ли Бог свободу пророка? Валаам-то отлично знал истину о всевышности Бога. Еще пример: И был страх Господень на всех царствах земель, которые вокруг Иудеи, и не воевали с Иосафатом (2Пар.17:10). Если бы не было страха Божьего на соседях Иуды, если бы они действовали по своей воле, они обязательно бы воевали с Иосафатом. Бог может удержать и одного человека и народ. Он мог удержать и вторую мировую войну.
Но как же все-таки Бог может удержать человека от греха, и при этом не нарушить его свободы? Под свободой у нас обычно часто понимается полная независимость и самоконтроль, жизнь в соответствии с желаниями сердца. Но разве это истинная свобода? Человек тем самым оказывается в рабстве греху. Он не свободен. Он раб греха, потому и делает только грех. Если же Бог избавляет его от рабства, то именно тут человек и обретает истинную свободу. Исчезает рабство греху, появляется свобода подражать Богу.
Есть еще яркий пример, где Божье полновластие и человеческая ответственность сочетаются. Богу было угодно донести до нас Свое Слово через людские руки. Бог при этом не использовал апостолов как печатные машинки. зная прежде всего то, что никакого пророчества в Писании нельзя разрешить самому собою. Ибо никогда пророчество не было произносимо по воле человеческой, но изрекали его святые Божии человеки, будучи движимы Духом Святым (2Пет.1:20-21). Эти люди были движимы Духом Святым, но они не превратились в роботов. Бог просветил их разум, открыл им истину и так контролировал их, что не возникло ни одной ошибки. А ошибки непременно возникли бы, если бы Бог лично не заботился об этом.
2. Если грешник не делает того, чего он не может делать, то почему же он несет за это ответственность?
Как творение всякий человек ответственен за то, чтобы любить, слушаться и служить Богу. Как грешник каждый ответственен за то, чтобы покаяться и верить в Евангелие. Это понятно. Но ведь Иисус говорит: Никто не может придти ко Мне, если не привлечет его Отец, пославший Меня (Иоан.6:44), то есть грешник сам по себе настолько развращен, что он не может покаяться и поверить. Как же он несет ответственность за то, что не пришел ко Христу? Во-первых, что означает для грешника "придти ко Христу"? Это значит осознать опасность своего положения под Божьим гневом и взмолиться о милости. Это значит признать себя бессильным и недостойным спасения червем, заслуживающим только вечную смерть. Это значит отказаться от своей самоправедности и мудрости и воли и принять праведность Иисуса Христа. Но желает ли грешник такого положения? Да нет же. Он не знает, что он потерян и не откажется от того, что он хороший человек. Его сердце тотально развращено. Потому и в Библии говорится: потому что плотские помышления суть вражда против Бога; ибо закону Божию не покоряются, да и не могут. Посему живущие по плоти Богу угодить не могут (Рим.8:7-8).
Грешник не может придти ко Христу. Но это не значит, что если человек пожелает придти ко Христу, у него не будет достаточно сил сделать это. Оказывается, грешник не может придти ко Христу, потому что он НЕ ЖЕЛАЕТ сделать этого, а это плод его грешной природы. Но эти люди начали усиленно грести, чтобы пристать к земле, но не могли, потому что море все продолжало бушевать против них (Ион.1:13). Эти люди просто физически не могли грести. Но когда мы читаем о братьях Иосифа: И увидели братья его, что отец их любит его более всех братьев его; и возненавидели его и не могли говорить с ним дружелюбно (Быт.37:4), мы видим кое-что другое. Физически они могли говорить с ним дружелюбно, ведь не немые они были. А не могли потому, что ненавидели его. Если грешника не привлекает Отец, он не может придти ко Христу, потому что любит грех и ненавидит Христа.
Библия четко разделяет физическую неспособность и намеренную. Надеюсь, все видят разницу между слепым Вартимеем, желающим увидеть свет, и фарисеями, которые закрыли глаза. И глаза свои сомкнули, да не увидят глазами и не услышат ушами, и не уразумеют сердцем, и да не обратятся, чтобы Я исцелил их (Матф.13:15). Он не видел, потому что был слепой, а они не видели, потому что закрыли глаза. Есть разница? Всякий человек может придти ко Христу, если он пожелает этого. Но желает ли он? Вот в чем он несет ответственность. Грешная природа не уничтожает ответственности перед Богом, она лишь увеличивает вину. Братья Иосифа не могли с ним дружелюбно разговаривать. Почему же? Потому что ненавидели его. Но разве это оправдание? В этом-то и состоит величина их греха.
И наша грешная природа, с которой мы родились, тоже не оправдание для нашего греха. Если человек ограбит вас и скажет: "Ну я не мог не грабить. Такая уж у меня природа", разве вы не скажете, что тюрьма ему тогда самое место? Разве когда-нибудь убийца пытался оправдаться тем, что он дескать так ненавидел человека, что не мог не убить его? Да это только увеличит его вину! Поэтому если человек не может противостоять своей похоти, это ему вовсе не оправдание перед Богом.
Предположим, человек занял у меня 100 рублей и с тех пор находит деньги на свои удовольствия, но не на то, чтобы вернуть долг. Чего ему не хватает? Денег? Честности. Но ведь он в силах физически опустить руку в карман и отдать мне деньги. Поэтому даже если у него нет честности, это не освобождает его от ответственности вернуть долг. Поэтому и человек ответственен перед Богом, ведь у него есть сердце, чтобы любить Бога или ненавидеть Его, воля слушаться Его или поступать по своему, разум познавать Его или отвергать. Всякий, кто может делать выбор, несет ответственность. Бог по-прежнему имеет право ожидать повиновения. Мы были созданы служить Ему, а даже пьяный слуга по-прежнему слуга.
Вот так Библия подтверждает Божье полновластие и человеческую ответственность. Бог может проявлять Свою волю не нарушая ответственности человека. И человек не теряет своей обязанности давать отчет даже когда увлекается своей грешной природой.
Напоследок я хотел бы предупредить вас: Человек несет ответственность также и за все, что ему дает Бог. А то есть такое отношение вялой инерции или фатализма, что вот Бог все равно свершит так, как задумал. Но Бог предопределил не только цель, но и средства. Например Бог сказал: впредь во все дни земли сеяние и жатва, холод и зной, лето и зима, день и ночь не прекратятся (Быт.8:22), но это ведь не значит, что человек не должен пахать и сеять. Бог предопределил людей ко спасению, но это не значит, что мы не должны свидетельствовать, а люди не должны каяться. Нужно сохранять должный баланс и не бросаться из крайности в крайность.

Наше отношение к верховной власти Бога

Бог - верховный властелин и всемогущий начальник. Что это означает лично для каждого из вас? Бог полновластен в управлении вселенной и людьми, спасении людей от греха, прощении, примирении. Бог никогда не меняется, поэтому и спасение наше вечно, ведь оно зависит от Него. Библия говорит о верховной власти Бога на каждой странице. А то, что это написано в Библии, значит, что вы должны не просто услышать это и забыть. Богодухновенное Божье Слово полезно для научения, для обличения, для исправления, для наставления в праведности. Вы приходите в церковь не для того, чтобы насытить любопытство, но получить наставление. Всякое чтение и изучение Библии должно производить в вас перемену, иначе оно бесполезно. И если вы узнали эту истину о Божьем величии, и это не вызвало у вас никакой реакции и не привело к преображению, то вы ничего не увидели, а закрыли глаза. Разве вы хотите быть такими, о которых написано в Ис.26:11 "Господи! Рука Твоя была высоко поднята, но они не видели ее"?
Верховная власть Бога - это не просто философский или теологический принцип. Это центр колеса, откуда идут все спицы. На этом основано все учение Библии. Истинное познание Бога начинается с этого. Ничто не может так смирить наше непокорное сердце, как истина о верховном положении Бога. Только когда вы признаёте, что это Бог все контролирует и всем управляет вокруг, вы учитесь доверять Ему и не ныться, вы учитесь любить Его благую волю (как Иисус, который возлюбил волю Отца настолько, что был послушен до самой смерти).
Но говоря о верховной власти Бога, Библия имеет в виду гораздо больше, чем Божье управление миром. Это значит, что Бог есть Бог. Бог не был бы Богом, если бы Он не был выше всего и не исполнял Свою совершенную волю для Своего удовольствия и по Своей совершенной мудрости. Узнать о верховной власти Бога - значит взглянуть на Самого Бога, всевышнего Творца и Начальника в Его славе. Что происходит с людьми, которые увидели святого Бога на троне вселенной, мы можем прочитать в книгах Иова, Исайи и Даниила.
Иов был праведником И сказал Господь сатане: обратил ли ты внимание твое на раба Моего Иова? ибо нет такого, как он, на земле: человек непорочный, справедливый, богобоязненный и удаляющийся от зла. (Иов.1:8). Но когда Бог открылся ему лицом к лицу, он сказал Я слышал о Тебе слухом уха; теперь же мои глаза видят Тебя; поэтому я отрекаюсь и раскаиваюсь в прахе и пепле. (Иов.42:5,6). Видение Божьей всевышности настолько поразило Иова, что был согласен со своим положением - в прахе и пепле.
Ис.6:1-13. Пророк видел видение Бога на престоле, где серафимы пели: Свят, Свят, Свят Господь Бог! И что же происходит с Исайей? И сказал я: горе мне! погиб я! ибо я человек с нечистыми устами, и живу среди народа также с нечистыми устами, - и глаза мои видели Царя, Господа Саваофа. (Ис.6:5). Он признал свою греховность и пал перед Богом.
А еще Даниил 10:1-9. Он увидел это откровение великой силы и пал лицом на землю. Вообще такое смиренное положение характерно для всех, кто увидел верховное положение Бога в действии. А что же произошло с вами? Какое изменение должно было произойти в вас?
Страх Божий (благоговение)
Почему так много людей пренебрежительно относятся к духовному и им безразлично состояние их душ? Мы с Джейком пригласили на Bible Study не менее сотни людей. Никто не пришел. Почему люди любят себя, а не угождают Богу? Нет страха Божия перед глазами их. (Рим.3:18) Почему так упал авторитет Библии? Почему даже те, кто называют себя христианами, не желают быть послушными Божьему Слову? Потому что они видят в Боге мягкотелого, безвольного слабого Бога, тогда как Бога нужно бояться.
Начало мудрости - страх Господень; глупцы только презирают мудрость и наставление. (Прит.1:7). Счастлив тот, кто смирился перед Божьим величием, Его святостью, силой, праведностью и благодатью. Некоторые считают, что только неверующие должны иметь страх перед Богом, а христианам нельзя бояться. Но они упускают, что речь идет не о слепом безумном страхе, которым язычники боятся своих идолов. Хорошо сказал о нашем страхе Ис.66:1-2 Так говорит Господь: небо - престол Мой, а земля - подножие ног Моих; где же построите вы дом для Меня, и где место покоя Моего? Ибо все это соделала рука Моя, и все сие было, говорит Господь. А вот на кого Я призрю: на смиренного и сокрушенного духом и на трепещущего пред словом Моим. Таково ли ваше отношение к Богу?
Безоговорочное послушание Бога.
Видение всевышнего Бога приведет к нашему познанию своей незначительности и зависимости от Него. Обычно человек напыщен своей гордыней и самозначимостью. Но исправить это может смирение. Человек может славить либо себя, либо Бога, уважать либо себя, либо Бога. Неуважение обычно ведет к непослушанию. Но фараон сказал: кто такой Господь, чтоб я послушался голоса Его и отпустил Израиля? я не знаю Господа и Израиля не отпущу. (Исх.5:2). Фараон не уважал ЯХВЕ, пренебрегал Его силой и величием и поплатился. Только истинное почитание ведет к послушанию и доверию. Видите, ваше послушание Богу появится только тогда, когда вы будете достаточно Его уважать. Таково ли ваше отношение к Богу?
Абсолютная покорность перед Богом.
Если вы уверовали в Божье полновластие, всякое ворчание и ропот должны исчезнуть. Человек привык жаловаться и бурчать на начальников, соседей, преподавателей, президента, даже на погоду. Но вы должны признать за Богом абсолютное право делать все, что Он пожелает. Взгляните как молился Иисус: говоря: Отче! о, если бы Ты благоволил пронести чашу сию мимо Меня! впрочем не Моя воля, но Твоя да будет. (Лук.22:42). Иисус отказался от своих желаний и доверился во всем Богу.
В Библии есть еще пример Илия, первосвященника Израиля. Тогда сказал [Илий]: Он -- Господь; что Ему угодно, то да сотворит. (1Цар.3:18). Он сказал это узнав о предстоящей смерти своих сыновей в расцвете сил, которых он настолько любил, что даже не удерживал их наглость. Иов сказал: наг я вышел из чрева матери моей, наг и возвращусь. Господь дал, Господь и взял; да будет имя Господне благословенно! (Иов.1:21) потеряв все, что имел. Иов - это не просто несчастный человек, это человек, которому Бог явил Свое верховное положение, и мы видим этот плод покорности в его жизни.
Если вы примете истину о верховном положении Бога как Иов, то и все планы ваши будут в подчинении Божьей воле. Вы признаете, что Бог - тот горшечник, который лепит из глины то, что Ему угодно. Бог решает где я буду жить, как я буду жить, как долго я буду жить. И мы должны благодарить Его за это благодаря всегда за все Бога и Отца, во имя Господа нашего Иисуса Христа (Еф.5:20). Вот тут-то многие спотыкаются. Когда все идет хорошо, мы благодарим Бога. Но что происходит, когда наши планы и желания рушатся? Христиане часто благодарят Бога за благополучную поездку. Но допустим, что поезд опоздал на три часа, или сошел с рельс и вы оказались в больнице. Воздадите ли вы Богу славу за то, что Он явил Свою волю?
Опять взгляните на Иова. Он не стал жаловаться на судьбу, проклинать грабителей, роптать на Бога. Он склонил перед Ним голову и сказал? Бог дал, Бог и взял! Это принесло мир в его сердце. Если вы во всем будете видеть Божью руку, это принесет мир и в ваше сердце. Поймите, что вы не зависите от произвола неких людей, милости поездов и автобусов, но от Того, Кто держит все в своей руке. Если вы опаздываете куда-то, то только потому, что так распоряжается Бог.
Христос с казал в Матф.11:25 славлю Тебя, Отче, Господи неба и земли, что Ты утаил сие от мудрых и разумных и открыл то младенцам (Матф.11:25). И это после того, как люди отвергли Его и Иоанна Крестителя, а города отказались покаяться от Его явления. Люди Меня отвергают, но Я за это славлю Тебя. Вот покорность в чистой форме и благодарность за то, что Бог являет Свою волю.
Бог всемогущ и никто не может противостать Его воле. Это наполняет меня благоговением. Притом знаем, что любящим Бога, призванным по Его изволению, все содействует ко благу. (Рим.8:28). Бог праведен и благ, и это наполняет меня миром и радостью. Чтите всевышнего Бога, Он достоин этого. И более того, это произведет в вашей жизни перемену, угодную Ему.

Праведность Божья

И послал фараон, и призвал Моисея и Аарона, и сказал им: на этот раз я согрешил; Господь праведен, а я и народ мой виновны; (Исх.9:27)
Может ли человек обрести спасение от грехов утверждаясь на собственной праведности? Есть ли человек, который может сказать: Я праведен более нежели Бог? Видите, что даже враг Израиля фараон признает Божью праведность над собой, потерпев Его суд. То, что он признал Бога праведным, к сожалению не произвело в нем перемен. Он пострадал за свое упрямство и неверие. Но даже гордый фараон, считающий себя Богом, не посмел противопоставить свою праведность Божьей. Так же поступят и все враги Божье, неверующие, представшие на суд перед Великим Белым Престолом. У них не будет слов оправдания, и все до одного признают свою вину и справедливость наказания. Рим.14:11 Ибо написано: живу Я, говорит Господь, предо Мною преклонится всякое колено, и всякий язык будет исповедывать Бога.
Божья праведность - залог Его справедливости и истинности. На еврейском это слово (тсадак) означает "прямой, равный, справедливый" и описывает действия Бога, что они всегда справедливы и честны. Когда мы говорим, что Бог праведен, это значит, что он всегда поступает правильно, и Он делает это постоянно и неизменно. Во всем постигшем нас Ты праведен, потому что Ты делал по правде, а мы виновны. (Неем.9:33). Божья праведность - это естественное отражение Его святости. Бог бесконечно свят, в Нем нет ни капли греха, Он ненавидит грех, и это Его отношение проявляется в Его действиях к Своему творению. И в этом Он праведен.
Очень часто праведность или справедливость понимается у нас как подражание какому-то стандарту. Мы говорим: Судья справедлив, когда он судит строго по закону. Но Бог не подражает и не подчиняется никому и ничему. Иногда христиане говорят: "Справедливость требует, чтобы Бог сделал то и это. Справедливость требует, чтобы все террористы понесли заслуженное наказание от Божьих рук". Мы конечно знаем, что все злоумышленники понесут наказание в свое время. Но большое заблуждение формировать постулат справедливости в отдельности от Бога, дескать, эта справедливость принудит Бога поступить именно так, а не иначе. Справедливость невозможно отделить от Бога, потому что справедливость - это Сам Бог. Это Его характер. Когда Он поступает справедливо, то это не потому, что Он подражает какому-то независимому критерию, но потому что только Он может так поступать. Бог не измеряется по стандарту праведности (Бог самый праведный из всех). Бог и есть стандарт праведности. Именно Бог устанавливает этот стандарт. Праведность неотделима от имени Бога так же, как и святость, верховная власть, неизменность.
Это настолько важно, что Бог открывает нам это Свое качество уже в книге Бытие (Быт.18:23-25). Авраам знал, что Бог праведен, и на основании этого качества он и заступался за праведников в Содоме и Гоморре. В 20 стихе говорится, что вопль Содомский и Гоморрский, велик он, и грех их, тяжел он весьма. Интересно, кто от кого исходил это вопль? (2Пет.2:6-8). Изъясняясь судебными терминами, Бог не пожелал наказывать города на основе вопля и слухов. В 21 стихе написано, что Он решил Сам сойти и посмотреть так ли это на самом деле. Неужели Бог не всеведущ? Неужели Ему необходимо было лично придти в города, чтобы увидеть развращены они или нет? Бог все знает, и Он знал, что они развращены. Когда Бог излил огонь и серу на Содом и Гоморру, Он поступил справедливо. Но Бог желал и нам показать здесь, что и с нашей точки зрения Он поступает справедливо наказывая эти города, ведь Он делает это на основании лично полученных фактов.
Обратите внимание на 17-19 стихи. Бог знал, что Он собирается сделать. Он был праведен в этом. Но Бог пожелал включить в это и Авраама, ведь Он дал ему особый завет: самому делать и заповедать своим детям ходить путем Господним, творить ПРАВДУ и суд. Бог желал, чтобы Авраам и его потомки были праведными. Поэтому Бог известил Авраама о предстоящем праведном деянии. Авраам начал ходатайствовать за праведных людей в этих городах. Ведь праведный Бог, поступающий в соответствии со Своим святым характером, не погубит праведного с нечестивым. В этих городах не было даже и 10 праведников, иначе Бог не разрушил бы их. И только семья Лота спаслась из города. Бог показал, что Он праведен, а Авраам и его потомки должны равняться на Него.
Очень много о праведности Бога мы можем узнать из ВЗ, описаний Его действий по отношению к Израилю, избранному народу. Бог всегда поступал праведно: Тогда Самуил сказал народу: свидетель Господь, Который поставил Моисея и Аарона и Который вывел отцов ваших из земли Египетской. Теперь же предстаньте, и я буду судиться с вами пред Господом о всех благодеяниях, которые оказал Он вам и отцам вашим. (1Цар.12:6-7). Через Израиль Бог открывал Свою волю и дал нам Свое Слово (Втор.4:5-8). Бог делает это Слово известным для людей. Благ и праведен Господь, посему наставляет грешников на путь (Пс.24:8). Нет такого человека, который открыв Библию, не увидел бы, что он грешник. Праведность Божья подтверждается, когда Он исполняет Свои обещания (Неем.9:7-8). Мы можем быть уверены, что все Его обещания сбудутся, потому что Он праведен.
Бог праведен в Своем суде. Фараон признал это. Иудеи признали это Господи Боже Израилев! праведен Ты. Ибо мы остались уцелевшими до сего дня; и вот мы в беззакониях наших пред лицем Твоим, хотя после этого не надлежало бы нам стоять пред лицем Твоим (Ездр.9:15) У Тебя, Господи, правда, а у нас на лицах стыд, как день сей, у каждого Иудея, у жителей Иерусалима и у всего Израиля, у ближних и дальних, во всех странах, куда Ты изгнал их за отступление их, с каким они отступили от Тебя (Дан.9:7). Никто не сможет судиться перед Богом, но сможет только сказать: Ты праведен, а на нас стыд.
Бог праведен в Своей милости. Он поступает праведно и когда милует. И потому Господь медлит, чтобы помиловать вас, и потому еще удерживается, чтобы сжалиться над вами; ибо Господь есть Бог правды: блаженны все уповающие на Него! (Ис.30:18). Зачем Бог открыл Себя Аврааму, зачем Он являл Свою праведность в отношениях с Израилем? Чтобы они брали пример с Бога, равнялись на Бога в своей жизни. Разве отец не желает, чтобы сын брал с него пример? (пример должен быть хорошим). Это относится и к нам. Это и нам Бог говорит: (Мих.6:6-8). Бог не желает, чтобы мы стали законниками, думая, что своими делами обретем праведность. Хоть плод своего чрева пожертвуйте, не поможет. Бог ищет людей, желающих знать Его и поступать так, как угодно Ему, значит праведно.
Иисус много говорил о праведности. Это была одна из Его точек несогласия с фарисеями и книжниками (Матф.23). С самого начала служения (Нагорная проповедь) Иисус противопоставил Свое истолкование ветхозаветной праведности истолкованию фарисеев. Иисус не придумал "новое" толкование. Он выявил и подчеркнул истинное значение праведности, о которой говорит Закон и пророки. Поэтому Иисус повторял: "Вы слышали, что вам говорят (фарисеи)…, а я говорю (но ВЗ нужно понимать так)…". Фарисеи и книжники считали, что они стандарт праведности, праведнее всех людей. Поэтому все удивились, когда Иисус сказал: Ибо, говорю вам, если праведность ваша не превзойдет праведности книжников и фарисеев, то вы не войдете в Царство Небесное (Матф.5:20). Никто не может своими делами достичь праведности Божьего стандарта, поэтому никто не может заработать путь на небеса. Вот удивятся те самоправедники, которые считают, что купили и заслужили Божью милость.
Божье видение праведности отличается от человеческого. Люди считали, что уж фарисеи-то точно войдут на небеса, но Иисус разбил эту иллюзию, сказав, что только нищие духом, плачущие, кроткие, алчущие и жаждущие правды, милостивые, чистые сердцем, миротворцы и те, кого гонят за Христа, (одним словом те, кто утверждают не свою праведность, но Божью) войдут на небеса. Бог оценивает праведность не по внешнему виду человека, но по отношению его сердца. Он сказал им: вы выказываете себя праведниками пред людьми, но Бог знает сердца ваши, ибо что высоко у людей, то мерзость пред Богом (Лук.16:15). Если ваше сердце не настроено на Божье Слово и вы не желаете узнавать Бога, но внешне стараетесь показаться праведным, то это лицемерие (Матф.23:27-28)
Если Иисус этому учил, то немудрено, что многие считали Его неправедным Тогда некоторые из фарисеев говорили: не от Бога Этот Человек, потому что не хранит субботы. Другие говорили: как может человек грешный творить такие чудеса? И была между ними распря (Иоан.9:16). Но они ошибались. Человек может ошибаться в решении кто праведен, а кто нет. Но Бог не может. Поэтому если мы будем поступать по примеру Иисуса, то можем быть уверены, что это точно угодно Богу.
Иисус не просто Сам был Праведником. Он оправдал многих, в том числе и нас. На подвиг души Своей Он будет смотреть с довольством; чрез познание Его Он, Праведник, Раб Мой, оправдает многих и грехи их на Себе понесет (Ис.53:11). Бог праведен не только в суде и наказании нечестивых, но и в оправдании грешников (Рим.3:21-28). Как такое может быть? Если все заслуживают справедливого наказания, то как может Бог отпустить преступников, и при этом остаться праведным? Бог праведен в ненаказании грешников, потому что Его праведный гнев был удовлетворен на Голгофском кресте. Бог не изменил стандарт Своей праведности и не смягчил Своих требований от людей. Бог был бы неправеден, если бы не наказал грех. И Он излил полную меру Своего праведного гнева на Своего Сына, взявшего на Себя наш грех. В Нем праведность была достигнута, поэтому всякий верующий в Него оправдан. Его грехи прощены, потому что Иисус уплатил полную цену и пострадал за него. А тот, кто отвергает Божью милость, явленную во Христе, понесет наказание за свой грех сам. Итак мы - посланники от имени Христова, и как бы Сам Бог увещевает через нас; от имени Христова просим: примиритесь с Богом. Ибо не знавшего греха Он сделал для нас жертвою за грех, чтобы мы в Нем сделались праведными пред Богом (2Кор.5:20-21). Всякий, кто ищет праведность во Христе, найдет ее. Но того, кто праведен в своих глазах, Иисус отвергнет.
Что же можем извлечь из этой истины о Божьей праведности мы, примиренные и оправданные перед Богом кровью Иисуса Христа?
1. Мы имеем огромное ободрение и поддержку нашего вечного спасения. Когда Бог установит Свое Царство, там будет господствовать справедливость. Бог судит в праведности и царствует в праведности, и все с этим согласятся.
2. Глядя на нечестивых и обманщиков, которые спокойно живут сейчас в грехе, мы не расстраиваемся, но имеем утешение. Да мы им не можем даже завидовать, ведь мы знаем, что придет день праведного суда на них. Мы не должны мстить им (ведь тогда мы ставим себя на место судьи), но отдать это праведному Судье, от Которого ничего не укроется.
3. Глядя на Божью праведность, мы имеем единственный истинный стандарт праведности. Легко равнять себя с другими людьми и чувствовать себя хорошим, но на фоне Бога все мы меркнем. Давайте же прежде всего судить не других людей, но сами себя, чтобы не возгордиться и не быть осужденными Богом.

Спасительная вера

А без веры угодить Богу невозможно; ибо надобно, чтобы приходящий к Богу веровал, что Он есть (Я ЕСМЬ), и ищущим Его воздает. Верою Ной, получив откровение о том, что еще не было видимо, благоговея приготовил ковчег для спасения дома своего; ею осудил он (весь) мир, и сделался наследником праведности по вере (Евр.11:6-7).
Когда мы говорили о Ное, то обращали внимание не только на ковчег, который он построил, но на его веру в Бога. Эта вера была самым важным в его жизни, ведь она спасла его и его семью и сделала его наследником праведности. Вера и сейчас самое важное в жизни человека, спасительная вера Ибо благодатью вы спасены через веру, и сие не от вас, Божий дар: не от дел, чтобы никто не хвалился (Еф.2:8-9). И сейчас можно обрести спасение от греха только верою, не делами и усилиями. В чем заключается эта спасительная вера, какова ее природа и плоды? Можем ли мы иметь ту же веру, что и Ной? Мы узнаем это сегодня на примере Ноя.
Прежде всего, в какое время жил Ной? Быт.6:5-8. Он жил в то время, когда люди по всей земле не признавали Господа Богом. Это подтверждалось в их жизни, они и в мыслях не заботились о Боге. Они совершали любой вообразимый грех. А в какое время живем мы. Весь мир тонет в грехе. Гомосексуализм и аборты стали нормальным явлением. Поощряется ложь, особенно если это приносит выгоду. Оправдываются супружеские измены, потому что без них считается, что человек наносит себе психологический вред. Подкуп судей стал обычным делом. Списывание на экзаменах, нежелание учиться и прогуливание - закономерное явление. И Библия говорит, что будет еще хуже. Но Библия говорит также, что еще пока не поздно для грешника, уверовавшего в Бога и Его обещания, спастись от вечного наказания. Слава Богу, Который спасает даже в такие злые времена!
Перед потопом тоже были злые времена. На земле жило около 3 млрд. человек. И только 1 поверил Богу. Некоторые говорят: чем вера Ноя так особенна? Он поверил в то, что сказал Бог и избег наказания. Он один обрел благодать, доверившись Богу, Который сотворил его. Спасение одного человека не зависит от мнения большинства. Бог принимает всякого, кто поверит и раскается и обратится к Нему, хоть тысячу, хоть одного. А наказание падет на неверующих, которых предупредил Бог, пусть их будет хоть тысяча, хоть миллиард. Ной был таким же человеком, что и мы. Он отличался от окружающих его людей тем, что поверил в то, что сказал Бог. Он построил на этой вере всю свою жизнь. Задумайтесь, не часть жизни, но всю жизнь, все усилия на Божьем обещании. Может, это звучит напыщенно, но он пожертвовал своей жизнью для служения Богу (Рим.12:1-2).
Некоторые считают, что понять библейскую истину разумом - это уже значит поверить в нее. Но Божье Слово помогает нам увидеть истинную веру, спасительную веру, которая осудила мир, сделала Ноя наследником праведности. Эта вера спасает душу от греха и вечного наказания в аду.
Какова природа этой веры? Главное - во что, или в кого человек верит. Это и определяет ценность его веры. Главное - объект веры, на кого она возложена. Христианин верит в Бога, атеист верит в эволюцию и мать-природу. Вера в сущности та же, только объекты разные. В 11 главе Послания к Евреям записаны имена людей, которые верили и вера подтвердилась их делами. Эти люди не отличаются от нас. Вера их была велика только потому, что велик Бог, на которого эта вера направлена.
Спасительная вера берет начало от Бога и на Боге заканчивается. Написано, что Ной получил откровение от Бога о том, чего еще не было видно. Вера - это не прыжок в неизвестность, как герой "Матрицы" прыгает с крыши здания и не знает, что ждет его внизу. Спасительная вера основана не на предположении, но на истине, на уверенности. Ной знал результат заранее, потому что доверял Божьему Слову. Нужно верить, что Тот, Кто обещает, сделает то, что обещает.
Ной имел такую веру. Но сейчас есть множество ложных представлений о вере. Некоторые считают, что в основе веры лежит мистицизм, что это какая-то невидимая сила, развиваемая собственными умственными усилиями, и которая то найдет на человека, то оставит его. Другие представляют веру как самоубеждение и пытаются вырастить веру аутотренингом (нужно очень сильно поверить в что-нибудь, и это произойдет). Получается, что можно манипулировать Богом (ну если я поверил, то Богу придется это сделать). Но в Библии нигде не говорится, что верой можно контролировать Бога. Библия очень просто говорит о вере, не нужно быть гением, чтобы понять суть веры, но нужно быть смиренным и искать Бога, чтобы поверить в Него.
ВНИМАНИЕ: суть спасительной веры - реакция на Божьи обещания, вера в Божье Слово. Это когда человек принимает Божье Слово, доверяет Ему потому что Он Его Творец и Господь и выполняет то, что говорит Бог. Спасительная вера это очень просто: вы верите в то, что Он сказал.
Что сказал Бог Ною? Что мир будет разрушен из-за греха. Так в чем же проявилась вера Ноя? Может, он сделал что-то, чего мы не можем сделать? Может у него было что-то, чего нет у нас? Он был таким же человеком как и мы. Он поверил в то, что сказал ему Бог и послушался Его. Для Ноя все было просто. Если к нему обращался Бог, то значит, все Его слова были истиной, то значит, нужно поступать согласно этой истине. Ной доверял Богу на 100%, поэтому услышав о грядущем наказании, он стал строить ковчег. Вся его вера была основана на Божьем Слове.
Говорит ли Бог сегодня? Обращается ли Он к людям? Что Он сказал вам сегодня утром? Что у меня в руке? БИБЛИЯ. Бог сохранил для нас Свое Слово. Мы можем слышать Бога так же верно, как слышал Его Ной. Истинно, истинно говорю вам: слушающий слово Мое и верующий в Пославшего Меня имеет жизнь вечную, и на суд не приходит, но перешел от смерти в жизнь (Иоан.5:24). Бог обращается и к нам с тем же авторитетом, что и в дни Ноя. Бог, многократно и многообразно говоривший издревле отцам в пророках, в последние дни сии говорил нам в Сыне, Которого поставил наследником всего, чрез Которого и веки сотворил (Евр.1:1-2). Слово, спасшее Ноя, имеет силу и для нас. Божье Слово может спасти грешника, омыть его кровью Иисуса Христа, потому что обещания Божьи не отменяются.
Ной поверил Богу и построил на этом всю свою жизнь. Он строил ковчег и свидетельствовал окружающим. Его вера в Божье Слово спасла его и его семью. И если вы спасены, то спасены тем же путем. Все спасенные в этой комнате спасены верой в Божье Слово, в Его обещания. И только этой верой и послушанием вы можете угодить Богу.
На чем основывалась вера Ноя? Основывалась ли она на чем-то, что он мог увидеть и потрогать? Лил ли до этого дождь? Затопляла ли вода до этого весь мир? Не было ничего в материальном мире, на чем он мог бы основать свою веру, кроме Божьего Слова. В основе спасительной веры никогда не лежали чудеса и знамения. Более того, Библия повествует нам, что великие чудеса Божьи никогда не укрепляли человеческую веру в Бога. Бог использует чудеса, но истинная вера бывает только тогда, когда человек просто поверит в Божье обещание.
Сколько чудес ни являл бы Бог израильтянам (казни Египетские, переход по дну моря, манна), они все равно роптали и забывали всю Божью милость и Его чудеса. Столько людей видели чудеса Иисуса. Тысячи людей ели чудесный хлеб, произвело ли это в них веру? Они ходили за Иисусом из-за еды. Что они сказали, найдя Его Ин.6:30 На это сказали Ему: какое же Ты дашь знамение, чтобы мы увидели и поверили Тебе? что Ты делаешь? Он перед ними сотворил чудо, а им еще мало. Иисус говорит: Ин.6:40 Воля Пославшего Меня есть та, чтобы всякий, видящий Сына и верующий в Него, имел жизнь вечную. Ин.6:47 Истинно, истинно говорю вам: верующий в Меня имеет жизнь вечную. Когда многие ученики ушли после этого, Ин.6:67-69 Тогда Иисус сказал двенадцати: не хотите ли и вы отойти? Симон Петр отвечал Ему: Господи! к кому нам идти? Ты имеешь [знамения и чудеса?] глаголы вечной жизни: и мы уверовали и познали, что Ты Христос, Сын Бога живаго. Человек имеет спасительную веру, когда он доверяет только Божьему Слову, даже если его ощущения и материальный мир твердят другое. Такую веру имел Ной.
Спасительная вера всегда проявляется в действиях. Вера Ноя зиждилась не только на предупреждении о потопе, но и на обещании о спасении. И Ной поверил Богу и принял это обещание. Свидетельством его веры стало изготовление ковчега. Говоря о ковчеге, мы должны помнить, что прежде никто не видел ничего подобного. Ной построил баржу на сухой земле. Истинная вера в Божьи обещания всегда производит действия, видимые невооруженным глазом.
А взгляните на свою веру? Верите ли вы во все Божьи обещания? Если да, то где же действия, которые происходят из истинной веры? Например, верите ли вы, что Иисус вернется на землю, чтобы осудить ее? Какие же действия это должно произвести в вас? 2Пет.3:10-12. Здесь Бог обещает грандиозную катастрофу. Стихии (элементы, частицы). Все частицы этого мира, вплоть до атомов, разрушатся и сгорят - дома, одежды, деньги, достижения. И вера в это обещание должна укрепить нас в святой жизни и благочестии (быть отделенным от греха и почитать, бояться Бога), потому что только это не разрушится, только это вечно, только это имеет значение. Вера в грядущее разрушение мира и суд над неверующими должна побудить вас стать проповедником праведности как Ной. А нынешние небеса и земля, содержимые тем же Словом, сберегаются огню на день суда и погибели нечестивых человеков. Одно то не должно быть сокрыто от вас, возлюбленные, что у Господа один день, как тысяча лет, и тысяча лет, как один день. Не медлит Господь исполнением обетования, как некоторые почитают то медлением; но долготерпит нас, не желая, чтобы кто погиб, но чтобы все пришли к покаянию (2Пет.3:7-9). Петр здесь говорит, что Бог не разрушает все потому, что долготерпит нас. Кто такие мы, все люди на земле? А если христиане, то зачем Бог долготерпит нас, ведь мы уже покаялись? Под нами здесь понимаются все люди в мире, избранные Богом ко спасению. Когда последний из избранных придет к покаянию, придет день Господень. И Бог посылает нас свидетельствовать окружающим, потому что среди них тоже есть избранные, которых мы пока не знаем. Бог предупреждает и призывает всех людей, но не все имеют спасительную веру. Если вы имеете веру в Божьи обещания, то эта вера станет свидетельством для людей, осудит мир и сделает вас наследниками праведности.

Отношение к греху

И вот благовестие, которое мы слышали от Него и возвещаем вам: Бог есть свет, и нет в Нем никакой тьмы (1Иоан.1:5). Добрая весть, которая побудила Иоанна написать это послание - есть свет и есть тьма. Бог есть свет, который контрастирует с тьмой. Он отличается от греха и зла как свет отличается от тьмы. Что же следует из этого? 1Ин.1:6-2:6.
Обратите внимание на то, что христиане много говорят (если мы говорим, кто говорит), но не всегда делают то, что говорят. Если мы имеем общение с Богом (ходим в свете), то поступаем именно так как говорим. Если же мы живем в грехе (ходим во тьме), то наша жизнь противоречит нашим словам и мы становимся лицемерами. Мы все понимаем необходимость ходить в свете, потому что только так мы можем общаться с Богом. Бог - свет, и чтобы общаться с Ним нужно либо сделать Его тьмой, либо выйти из тьмы самому. Что препятствует нам ходить в свете? Грех, наш грех. Грех моментально окрашивает все вокруг него в черные тона. Грех - это не просто внешние акты непослушания. Грех - это внутренний мятеж против Бога, похоть плоти, похоть очей и гордость житейская в действии. Грех - это когда человек говорит Богу: Я против Тебя!
Более того, грех - это нарушение Божьего Закона, преступление. Всякий, делающий грех, делает и беззаконие; и грех есть беззаконие (1Иоан.3:4). Грех - это отказ подчиниться Божьему Закону, потому что человек желает быть независимым. Из-за внутренней гордыни человек видит Закон не так как его видит Бог. Человек не согласен с Божьей точкой зрения и поэтому легко нарушает Закон Пойдут ли двое вместе, не сговорившись между собою? (Ам.3:3). Это и отделяет человека от Бога.
Грехи людей, описанных в Библии, нигде не забелены. Когда наступила засуха, Авраам ослабел в вере, и ушел в Египет где солгал фараону. Потом он пытался "помочь" Богу зачав сына от служанки. Бог простил Аврааму его грех, но Аврааму и его потомкам пришлось пожать то, что он посеял. Грех имеет свои последствия, ведь никто не склеит разбитого яйца. Петр три раза отрекся от Господа и пытался убить человека в саду. Кому он подражал? Кто лжец и человекоубийца? Иисус простил Петра (Ин.21), но можно представить как это повредило его свидетельству о Христе.
Христиане грешат. Это особенно беспокоит новообращенных. Они забывают, что обретение новой природы во время спасения вовсе не уничтожает старую, с которой они родились. Старая природа постоянно ведет войну. И никакая самодисциплина, никакие человеческие правила не могут ее обуздать. Только Дух Святой может дать нам сил "умертвить" старую природу и принести плоды Духа через новую природу. Поэтому Библия не зря говорит о грехах верующих - не для того, чтобы расстроить нас, но чтобы предупредить.
Отличается ли грех в жизни христианина от греха в жизни неспасенного человека? В сути своей конечно грех везде одинаков - пренебрежение Богом, наплевизм на Его волю. Но по степени воздействия грех христиан всегда намного хуже. Он еще омерзительнее. Чтобы иметь общение с Богом, мы должны что-то сделать с нашим грехом. Что мы можем сделать?
1. Мы можем попытаться скрыть наш грех (1:5-6, 8, 10).
Бог есть свет, и нет в Нем никакой тьмы. Когда Он нас спасает, Он призывает нас из тьмы в чудный Свой свет (1Пет.2:9). Мы становимся детьми света (1Фес.5:5). Свет всегда обнажает истину, выводит на поверхность скрытое, дает жизнь и рост, изгоняет тьму. Если же мы ходим во тьме, то света там нет. У Бога нет серого цвета, нет полутонов там, где дело касается греха.
Так как же христиане пытаются скрыть свой грех? Ложью. Если мы говорим, что имеем общение с Ним, а ходим во тьме, то мы лжем и не поступаем по истине (1Иоан.1:6). Кому мы здесь говорим? Другим людям. Прежде всего мы лжем нашим братьям и сестрам, чтобы они подумали, будто мы такие духовные. Мы лжем о своих поступках и мотивах и стараемся произвести на них благоприятное впечатление. Мы желаем, чтобы они полагали, что мы ходим в свете, хотя на самом деле мы в это время ходим во тьме. И знаете, если вы начнете лгать другим, то рано или поздно вы станете лгать себе Если говорим, что не имеем греха, - обманываем самих себя, и истины нет в нас (1Иоан.1:8). Да, верующий может жить в грехе, и в то же время убеждать себя, что все хорошо, и отношения с Господом у него отличные. Классический пример этому - царь Давид (2Цар.11-12). Сначала Давид возжелал чужую жену. Затем он совершил прелюбодеяние. Вместо того, чтобы открыто признать свой грех, он постарался скрыть его. Он попытался обмануть мужа Вирсавии, а потом приказал убить. Он лгал себе и выполнял свои царские обязанности как ни в чем ни бывало. Когда же пророк Нафан рассказал ему историю о богаче, отбирающем овечку и бедняка, Давид разгневался и осудил богача, а себя в это время он вовсе не осуждал. Он верил, что он безгрешен "Уж я бы так точно никогда не поступил!". Поэтому смотрите, если вы начнете обманывать других, то очень скоро вы просто сами поверите в эту ложь.
Но это еще не самое худшее, что может произойти. Следующий шаг, на который вы шагнете - вы начнете лгать Богу Если говорим, что мы не согрешили, то представляем Его лживым, и слова Его нет в нас (1Иоан.1:10). Мы стали лжецами, а стараемся выставить лжецом Бога! Мы применяем Божье Слово к кому угодно, только не к себе. Поэтому христианин может просидеть всю проповедь, и Слово Божье так его и не затронет, и он не увидит в чем он должен раскаяться. Если христианин достиг этого уровня, то он начинает вовсю критиковать других, но упрямо противится когда его самого обличают. Вот этот нижний уровень - когда христианин нагло лжет Самому Богу и отказывается признать свой грех. Даже Давид не достиг этого уровня. Он раскаялся от обличения. Он честно взглянул в глаза своему греху.
Спросите себя: честен ли я? Честен ли я с самим собой, с другими, с Богом? Эти три стиха описывают нечестного верующего. Он просто притворяется, что он общается с Богом. Он неискренен. Неужели у него все так хорошо, как он себе представляет? Он кое-что теряет. Прежде всего он теряет Божье Слово. Нет, Библия по-прежнему у него на столе, но уже не в сердце. Он перестает "поступать по истине" (6), потому в нем уже нет истины (8), и наконец он превращает истину в ложь и Слова Божьего уже нет в нем (10). Двуличный человек теряет Божье Слово - истину. Один из первых симптомов, что вы ходите во тьме, это когда вы читаете Библию и не находите прежнего духовного питания. Нечестный христианин теряет общение с Богом и с другими верующими. Молитва становится пустым упражнением, в церкви ему скучно и он все чаще остается дома, и при этом обвиняет других. Разве может быть истинное духовное общение искреннего верующего с тем, кто притворяется, что он абсолютно чист и безгрешен? Ложь становится стилем жизни, она уже обладает человеком и разрушает его жизнь. Вспомните проблемы Давида из-за греха, в котором он не желал признаваться (Пс.31). Поэтому Бог не зря предупреждает: Скрывающий свои преступления не будет иметь успеха; а кто сознается и оставляет их, тот будет помилован (Прит.28:13) мы не должны скрывать свой грех. А что мы должны сделать?
2. Мы можем исповедовать наши грехи (1Ин.1:7, 9).
Иоанн называет Иисуса Христа нашим Ходатаем и Умилостивлением. Умилостивление - это удовлетворение Божьего праведного гнева за нарушение святого закона. Благодаря жертве Христа Бога прощает грешников. Грех всего мира был осужден на кресте и теперь у людей есть путь к Богу. Ходатай - это защитник, адвокат. Иисус представляет нас перед Божьим престолом. Если мы грешим и исповедуем свои грехи Богу, то Бог прощает нас благодаря ходатайству Христа. В ВЗ есть чудесный пример (Зах.3:1-7). Этот Иисус был первосвященником после возвращения из вавилонского пленения. Иерей Иисус стоял перед Богом в запятнанных одеждах представляя грех всего народа, а сатана стоял рядом чтобы обвинять его. Но у Иисуса был Ходатай стоявший по правую руку Бога. Христос защитил иерея, дал ему новые одежды и заставил сатану замолчать. Господь Иисус делает это и сейчас. Все, о чем Он просит нас, это - исповедовать свой грех.
Исповедовать - это больше чем просто признать его (букв. "сказать вместе, сказать то же самое, что и другой человек"). Исповедать грех - сказать о грехе то же, что говорит о нем Бог. Это не значит сказать красивые слова, напыщенно молиться, это значит назвать свой грех его именем - зависть, злоба, похоть, ложь. Исповедать - значит быть честным по отношению к себе и к Богу, а если в это вовлечены другие - то и быть честными с ними и осудить свой грех. Когда мы исповедуем грех, то Бог обещает простить нас, потому что Он верен и праведен Если исповедуем грехи наши, то Он, будучи верен и праведен, простит нам грехи наши и очистит нас от всякой неправды (1Иоан.1:9). Но это не значит, что мы можем умышленно грешить направо и налево, ведь требовалась смерть Иисуса Христа, чтобы уплатить за каждый наш грех.
Когда мы должны исповедать свой грех? Раз в месяц перед вечерей? Сразу же после того, как Бог открыл нам его Своим светом. А это ведет к последнему пункту:
3. Мы можем победить наши грехи (1Ин.2:1-3, 5-6).
Христиане не обязаны грешить. Секрет победы лежит в 1:7 "если мы ходим во свете". Ходить в свете значит быть открытым, честным и искренним с самим собой, другими людьми и Богом. Это значит когда Божий свет открывает грех, немедленно исповедать его перед Ним. А если наш грех ранит другого человека, то необходимо попросить прощения и у него. Ходить в свете значит слушаться Божьего Слова, проводить каждый день в чтении Божьего Слова, поиске и исполнении Его воли.
Послушание Божьему Слову это доказательство нашей любви к Нему. Вообще есть три мотива для послушания: потому что нам приходится, потому что мы должны, и потому что мы желаем это делать. Раб подчиняется потому что ему приходится. Если он не подчиняется, он будет наказан. Работник подчиняется потому что должен. Он может не любить работу, но ему необходима зарплата, чтобы кормить семью. Но христианин должен слушаться своего Небесного Отца потому что он этого желает. Его на это побуждает любовь. Если любите Меня, соблюдите Мои заповеди.
И в заключение обратите внимание на: Кто говорит, что пребывает в Нем, тот должен поступать так, как Он поступал (1Иоан.2:6). Мы должны следовать примеру Иисуса Христа на земле, идти шаг в шаг. Если христианин поступает так, то он может воскликнуть как Павел: Теперь живет во мне Христос! Дух Святой дает нам направление и необходимых сил побороть увлекающий нас грех. Бог позаботился о том, чтобы мы могли победить грех. Мы не можем изменить свою грешную природу (горбатого могила исправит), но мы не должны слушаться ее призывов. Если мы ходим во свете и видим грех как он есть на самом деле, то мы возненавидим его и отвернемся от него. Если мы грешим, то тут же исповедуем грех перед Богом и верим в Его обещание простить нас. А полагаясь на руководство Святого Духа мы можем поступать так, как поступал Христос. Тогда наши слова будут не простым сотрясанием воздуха, но подтверждением истины в нашей жизни.

Почему христиане должны отказываться от греха

На прошлой неделе мы узнали из 1Ин. каким должно быть наше отношение к греху. Мы не должны скрывать его, но исповедовать обязательно перед Богом, а если мы обидели человека, то и перед человеком. Грех имеет способность отделять: человека от Бога, человека от человека. Грех может также ослеплять, усыплять совесть, так что вы начинаете сами верить своей лжи. Но Бог не забывает вас: Дух Святой не спит, используя Божье Слово, Он пробуждает вас, проливает свет на ваш грех, обличает и не дает покоя.
1 Послание Иоанна не зря считается лучшей книгой для новообращенного: там много говорится о грехе и праведной жизни, общении с Богом и хождении в свете. Иоанн не только показывает нам, что грех - это плохо, но и даже объясняет почему мы должны сказать "нет" греху 1Ин.3:1-10.
На первый взгляд стихи 3:6 и 3:9 противоречат 1:8-10. Но если вглядеться повнимательнее, то мы увидим в переводе разные формы слов (согрешили и имеем грех vs. согрешает и делает грех). Это потому, что на греческом употреблены разные словосочетания: в первой главе "хамартано" - грешить, во второй главе - "поео хамартия", что значит - делать, совершать, производить грех постоянно, жить в постоянном грехе; сделать грех своей профессией, своим постоянным делом. Понятно, что ни один христианин не безгрешен (1:8-10), но Бог ожидает, что всякий верующий откажется от постоянного привычного греха.
Какой бы великий человек ни был описан в Библии, присутствует и его грех. Авраам солгал о своей жене, Моисей разгневался и ударил посохом, Петр три раза отрекся от Иисуса. Но грех не был постоянным делом этих людей, он был ЧП. Согрешив, они признавали свой грех и просили Бога простить их. Иоанн отделяет детей дьявола от детей Божьих. Дети дьявола (даже если они притворяются верующими) живут в постоянном грехе (чаще всего грех неверия). И понятно, он подчиняется своему отцу. А истинные верующие могут совершить грех, но он не становится их обычной деятельностью. Разница между ними в том, что один знает Бога, а другой нет. То, что христианин знает Бога Отца, Сына и Святого Духа, побуждает его жить послушной жизнью - грех не становится постоянным в его жизни. В 3:1-10 Апостол Иоанн дает нам три причины, почему мы должны отказываться от греха.
Бог Отец любит нас (3:1-3)
Любовь Бога - первопричина нашего спасения. Бог излил на нас такую любовь, которой не знает мир. Бог полюбил нас, когда мы ополчились против Него и послал для нас Своего Сына. Благодаря Его любви мы теперь Его дети, усыновлены Им. Но на этом Божья любовь не останавливается. Бог хочет жить с нами. Когда Иисус заберет нас, мы станем подобны Ему - у нас будут новые, прославленные тела для жизни на небесах. И к чему это должно побудить нас? К чистой жизни. Иоанн говорит, что тот, кто знает любовь Отца и на самом деле ожидает пришествия Иисуса, постоянно очищает свою жизнь и не имеет желания жить в грехе.
Когда грешит неверующий, то это творение грешит против своего Творца, против закона. Когда грешит христианин, то это сын грешит против своего Отца, против Его любви. Поэтому и отношение к греху у нас должно быть другим, чем у неверующих. Для неверующих грех - альтернативный стиль жизни. Для христиан - как яд, который мы подсыпаем любимому человеку. Если я люблю и уважаю своего Отца, то я не буду намеренно оскорблять Его или испытывать Его терпение, грешить против его любви.
Но какие бы душещипательные примеры человеческой любви мы ни приводили, Божья любовь все равно отличается от всего. Она неизменна. Высший пример человеческой любви - любовь матери к сыну. Но бывали случаи, что матери съедали своих детей. А Бог говорит: Ис.49:15 Забудет ли женщина грудное дитя свое, чтобы не пожалеть сына чрева своего? но если бы и она забыла, то Я не забуду тебя. Божья любовь неизменна, потому что она основана не на эгоистичных эмоциях, но самоотверженном выборе. К греху ли побуждает вас эта любовь, или к благодарности?
Бог Сын умер за нас (3:4-8).
Апостол указывает, что Иисус явился, чтобы взять наши грехи, а также разрушить дела дьявола. Что это значит?
В Библии много говорится о грехе (все, что не по вере - грех; кто разумеет делать добро и не делает, тому грех; всякая неправедность есть грех), но здесь Иоанн подчеркивает беззаконие греха, то есть грех нарушает закон. То, что Бог нас любит, вовсе не значит, что мы можем жить беззаконно. А что мы познали Его, узнаём из того, что соблюдаем Его заповеди (1Иоан.2:3) Что мы любим детей Божиих, узнаём из того, когда любим Бога и соблюдаем заповеди Его (1Иоан.5:2). О каких заповедях идет речь? Законе Ветхого Завета? Иисус освободил нас от необходимости исполнять этот закон, чтобы угодить Богу. Но это не значит, что у нас анархия: Павел писал о том, что он не будучи чужд закона пред Богом, но подзаконен Христу (1Кор.9:21). Новый Закон Христа сосредоточен в любви - к Богу и к ближнему. Человек нарушает Божий Закон из-за своего внутреннего греха - мятежа и неповиновения. Но безгрешный Иисус явился, чтобы забрать наши грехи. Поэтому всякий, кто знает личность Иисуса Христа и делит с Ним Его смерть для греха, не может намеренно и постоянно говорить НЕТ Богу. Он умер для греха. Если же человек, называющий себя христианином, целенаправленно живет в грехе, он отвергает смерть Иисуса на кресте, поэтому Павел называл таких людей "враги креста Христова".
Тот, кто пребывает (имеет единство, общение) со Христом, не живет в постоянном грехе. Почему нет, спросите вы? Потому что смерть Христа на кресте значит для нас гораздо больше, чем просто спасение от наказания. Крест сломил силу греха в нашей жизни. Не только Христос умер за нас, но и мы умерли с Ним (Рим.6-8). Грех уже не имеет такой власти над нами. А тот, кто намеренно живет в грехе, доказывает тем, что не знает Христа, не умер с Ним (ведь сила греха в его жизни не сломлена). Он неверующий - и потому в беспросветном рабстве греху.
Теперь понятна логика 7-8 стихов. Если человек знает Бога, он слушается Бога. Если человек принадлежит дьяволу, он слушается дьявола. Дьявол - личный противник Бога. Он во всем старается препятствовать Христу и обманывать христиан. Он - мятежник и начальник греха, но Иисус был безгрешным и послушным Слугой и пришел разрушить его дела. "Разрушить" вовсе не означает "уничтожить". Сатана и его дела не уничтожены до поры до времени. Греческое слово "луо" означает "отменить, сделать недействительным, лишить силы". Сатане было нанесено поражение, его оружие теперь повреждено благодаря победе Христа.
Когда сильный с оружием охраняет свой дом, тогда в безопасности его имение; когда же сильнейший его нападет на него и победит его, тогда возьмет всё оружие его, на которое он надеялся, и разделит похищенное у него (Лук.11:21-22). Иисус сравнивал мир с домом, в котором сатана хранит украденное у Бога имущество - людей. Единственный путь вернуть людей - победить сатану, что Иисус и сделал на кресте. Теперь у людей есть выход из этого дома. В ночь с 7 на 8 мая 1945 года в Берлине был подписан акт о капитуляции Германии. Во второй мировой войне победили союзники! Но бои в Европе не стихали еще несколько месяцев, потому что разрозненные кучки фашистов не желали сдаваться. Мы можем быть уверены на 100% в том, что сатана - пораженный враг. Он все еще может вести мелкие бои против нас тут и там и даже побеждать в них, но войну-то он уже проиграл! Ему уже вынесен приговор и скоро он будет приведен в исполнение. Тот, кто знает Христа и был спасен от власти греха смертью Иисуса на кресте, не имеет желания постоянно слушаться сатану и жить как мятежник.
Дети, да не обольщает вас никто! Неспасенные люди, которые просто называют себя христианами, всей своей жизнью пытаются показать и убедить нас, что дескать, спасенный может постоянно жить в грехе как ни в чем ни бывало. Я не отрицаю, что христиане грешат. Но христиане не могут жить грехом. Человек, который наслаждается намеренным грехом и при этом не получает обличения или отцовского наказания от Бога, просто-напросто не родился заново, не усыновлен в Божью семью. Думаете, я слишком резок? Смотрите, что говорит Библия: Ибо Господь, кого любит, того наказывает; бьет же всякого сына, которого принимает. Если вы терпите наказание, то Бог поступает с вами, как с сынами. Ибо есть ли какой сын, которого бы не наказывал отец? Если же остаетесь без наказания, которое всем обще, то вы незаконные дети, а не сыны (Евр.12:6-8).
Бог Дух Святой живет в нас (3:9-10).
Ну конечно, как я могу постоянно грешить, когда Дух Святой не дает мне покоя, обличает день и ночь! Всякий, рожденный от Бога, не живет в постоянном грехе. Потому что Дух Святой в нем - новая природа, которая не грешит. И это не выдумка Апостола Иоанна. Это - учение всей Библии. Библия называет эту природу нетленным семенем: Послушанием истине чрез Духа, очистив души ваши к нелицемерному братолюбию, постоянно любите друг друга от чистого сердца, как возрожденные не от тленного семени, но от нетленного, от слова Божия, живаго и пребывающего вовек (1Пет.1:22-23).
Когда человек принимает Христа своим Спасителем, происходят грандиозные духовные перемены. Он получает новое положение перед Богом, его вера вменяется ему в праведность, он навеки оправдан. Он отделен от греха для служения Богу и для Его славы. Каждый день он меняется и становится больше похожим на Иисуса Христа. Но самым чудесным и непонятным для нас останется духовное возрождение в Божью семью, что дает новую природу. Эта природа призывает к святой жизни (Дух Святой использует Божье Слово, чтобы обличать и наставлять нас). А если ничто не зовет меня, не обличает, и я абсолютно спокоен в своем грехе, то может и нет внутри никакого Божьего семени. Получается, что так.
Возрожденный человек знает, что Бог Отец его любит, Бог Сын умер за него, а Дух Святой живет в нем, потому отказывается от постоянного греха, а неверующий только грехом и может жить, ведь у него нет новой безгрешной Божьей природы.
На самом деле, 1 Послание Иоанна полезно читать не только новообращенным, но и всем христианам. Грех никогда не станет менее серьезным, послушная жизнь никогда не станет менее важной, Божья любовь никогда не станет менее великой.

Покорность человеческому начальству

Когда Иисуса собирались арестовать в саду Гефсиманском, Петр выхватил меч и напал на солдат. Он решил воспрепятствовать произволу властей физической силой. Он не желал смириться с арестом их учителя. Иисус остановил его. После этого Петр многому научился. Он извлек урок и из этого столкновения. Сегодня мы будем читать 1Пет.2:13-17. Петр убеждает нас быть покорными всякому человеческому начальству. Центральная мысль этого высказывания - 15 стих.
Суть всего увещевания Петра: христиане должны жить так, чтобы их примерная жизнь останавливала речи тех, кто критикует веру. Мы должны быть неуязвимы для критики, не стыдясь, не боясь, что нас поймают. Вообще, жизнь христианина должна быть самым ярким свидетельством преображающей силы Евангелия. Где еще неверующие люди увидят, что Христос меняет жизни, как не в жизни христиан? Наши поступки - основа нашего свидетельства. Кто будет всерьез принимать человека, который говорит одно, а делает другое?
Но наша жизнь не только должна отражать ту истину, о которой мы говорим. В 11-12 ст. Петр говорит, что мы должны видеть себя чужаками и странниками в этом мире. А с 13 по 17 стихи он помогает нам увидеть себя не только странниками, но и гражданами этого мира по отношению к властям (пример Павла). Не противоречие ли это? Мы не от этого мира, но мы живем в этом мире. Наши поступки совершаются в этом мире, оказывают влияние на людей этого мира. Вы либо привлекаете людей к Христу живя примерным гражданином, либо вызываете критику своими злыми поступками и преступлениями.
Очень важно найти баланс между нашим отчуждением и нашим гражданством. Да, мы чужаки для этого мира, живем в другом измерении, мы живем небесной жизнью, в нас Божья жизнь. Можно сказать, мы живем на неземном уровне. Мы не должны привязываться к вещам этого мира, мы подчиняемся власти живого Бога, Который явил Себя нам в Иисусе Христе. И здесь заложена потенциальная опасность. Увлекшись своим отчуждением от этого мира, очень легко почувствовать себя бесконтрольным, сказать: "Мной никто не имеет права здесь управлять", и пренебречь человеческими властями. Поэтому-то Петр сразу же добавляет в 13 стихе: Будьте покорны всякому человеческому начальству для Господа. Несмотря на то, что вы имеете уже место на небесах и подотчетны Богу как высшей власти, это не освобождает вас от ответственности перед законами страны, в которой вы живете. Вы обязаны соблюдать закон.
Когда Петр писал это послание, в Риме начиналось одно из самых жестоких официальных гонений на христиан - гонение Нерона. Оно началось с клеветы. Петр упоминает об этом в 12 стихе "злословят вас как злодеев". Вообще, в течении первых двух столетий после зарождения церкви, все общество было, мягко сказать, антихристианским. История дает нам достаточно примеров того, как обращались тогда с христианами.
Их обвиняли в подстрекательстве к мятежу против Рима и человеческих властей. Иисус был распят римлянами, потому что Его преподнесли как угрозу власти цезаря, что было клеветой. Их обвиняли в атеизме. Трудно себе представить, что церковь могут обвинить в атеизме, но в то время всякий, кто не поклонялся цезарю, считался атеистом. Их обвиняли в каннибализме. Считалось, что христиане едят человеческую плоть на вечерях, потому что Иисус сказал: если не будете есть Плоти Сына Человеческого и пить Крови Его, то не будете иметь в себе жизни. Их обвиняли в разврате и даже в инцесте. Христиане называют женщин сестрами, поэтому для язычников не составляло труда домыслить остальное. Их обвиняли в разрушении семьи (если один уверовал в Христа, а другой нет), ненависти к людям (если не присоединялись к их делам) и еще во многом другом, например, в поджоге Рима. Христиане всегда были окружены клеветой. И как в то время, так и сейчас, единственный способ опровергнуть обвинения - жить благочестиво, так чтобы не было ни одного повода легально в чем-то нас обвинить (Даниил). Мы никуда не денемся от клеветы, ведь люди по-прежнему ненавидят Бога, не терпят праведности, но давайте не будем давать им возможности обвинять нас за дело (ложь, кража, лень, непослушание). Мы живем во враждебном окружении, но мы можем своим примером добродетели влиять на людей и привлекать их ко Христу.
И у нас нет выбора. Обратите внимание, Бог дает повеление "будьте покорны". Почему нам нужно это знать? Да потому, что когда вы, жители небес, вдруг встречаетесь с бесстыдными и злыми обвинителями, то ваша естественная реакция - встать на свою защиту, отомстить, указать этому неверующему его место (да ты сам еще хуже), поставить себя выше этого мира. Но Богу неугодно такое поведение. Если вы совершаете плохой поступок, будьте готовы ответить за него перед человеческими властями. Не сделали домашнее задание - получайте двойку и не плачьте, что преподаватель вас не любит. "Покоритесь" (военный термин) означает "признать свое место в ранге", поставьте себя в отношение подчинения, даже если вы живете в грешном, враждебном, клеветническом окружении. Ведь они только и ждут, чтобы вы подняли мятеж. Сколько раз уже христиан обвиняли в мятеже, но Бог нас к нему не призывает. Бойся, сын мой, Господа и царя; с мятежниками не сообщайся (Прит.24:21)
Бог никогда не желал, чтобы Его народ стал буйным. Когда вавилонский царь Навуходоносор переселил иудеев в свою землю, Бог сказал им через пророка Иеремию (Иер.29:4-7). Они не только должны заботиться о благосостоянии города, но и молиться о нем Господу. Если вы ищете мира, вы найдете его, если же вы бунтуете, найдете погибель. Божья заповедь проста: покоритесь тому, кто над вами. Ваши власти - это ваш преподаватель, тренер, начальник, президент.
Павел пишет в Рим.13:1 Всякая душа да будет покорна высшим властям. Есть ли здесь исключение? Можем ли мы сказать: кроме меня, или кроме моих властей? ибо нет власти не от Бога; существующие же власти от Бога установлены. Посему противящийся власти противится Божию установлению. А противящиеся сами навлекут на себя осуждение. Может, вы думаете, что Павел жил в другие времена? Знаете, тот мир был очень похож на наш. Процветало насилие, идолопоклонство, гомосексуализм, унижение женщин, новорожденных детей топили просто за то, что они не нравились отцу (сейчас их убивают за то, что они не нравятся матери). Мир был также развращен и безбожен как и сейчас. Но христиане должны были быть покорными начальствам, потому что они установлены Богом.
С заповедью все ясно: будьте покорны. Но какой мотив должен двигать нами? Почему мы должны быть покорными властям? Петр говорит в 13 стихе "для Господа", из-за Господа, во имя Господа. Во-первых, мы можем быть покорными властям, потому что Господь это повелел и мы хотим быть Ему послушными. Когда вы слушаетесь начальства, то слушаете и Бога, Который это начальство установил. Если же вы бунтуете, то непослушны Самому Богу. Бог же не просто так поставил над вами начальника и закон. Так Бог ограничивает грешную человеческую природу, которая стремится к самоуничтожению. Что было бы, если бы не было милиции и судей? Они поставлены Богом "для наказания преступников и для поощрения делающих добро" (1Пет.2:14). Через них Бог действует в этом обществе. Божий порядок таков: Он дает власть родителям и начальникам сохранять мир и наказывать ослушников, но при этом они сами остаются в Божьем владении. Вы противитесь Богу, если нарушаете этот порядок.
Мы должны быть послушными властям, потому что желаем быть послушными Господу. Кроме того, так мы подражаем нашему Господу. Петр пишет в 21 стихе, что Иисус оставил нам пример подчинения Будучи злословим, Он не злословил взаимно; страдая, не угрожал, но предавал то Судии Праведному (1Пет.2:23). Иисус был казнен совместными усилиями иудейской и римской властей. При этом Иисус никогда не протестовал против первосвященников и Пилата, не возглавлял демонстрации. Даже когда Его несправедливо осудили, Он говорил лишь о Царствии Божьем, призывал грешников к покаянию. Он доверял Богу, что Тот контролирует весь мир и рассудит справедливо. Он не восставал против властей, и мы тоже должны брать с Него пример. В-третьих, только послушанием мы можем прославить Его. Мятеж против начальства отвлекает от Христа, показывает лишь злобу и враждебность, самоутверждение (Я рассужу лучше, чем Бог). Мы можем прославить Бога только в мире, доброте, подчинении и смирении.
Поэтому так грустно видеть христиан, которые противятся своему начальству (преподаватели, президент). Они ставят себя выше Бога по своей гордыни. Они позволяют неверующим выдвигать обоснованные обвинения против всех христиан (из-за одного страдает свидетельство тысяч). Откроем Рим.13:1-5. Здесь написано, что повиноваться нужно во-первых из страха наказания. Да, если вы нарушаете закон, вы можете бояться милицию. Они носят меч, Бог дал им власть наказывать. Но не страх наказания должен руководить нами в первую очередь, ведь тогда можно совершать преступления, если уверен, что не поймают. По совести, значит для поддержания чистой совести и свидетельства. Когда в 60-70 гг. в СССР христиан сажали в тюрьмы, они приняли решение, что если кто-то из них и будет арестован, то только за проповедь Евангелия, ни больше, ни меньше. Живите так, чтобы если за вами пришли, вы были уверены: это за веру, за Библию, за проповедь Христа.
Вы можете сказать: "Но что если правительство несправедливо? Что если оно переступает свои рамки? Что если нам запрещают делать то, что повелевает Бог?" На это у нас есть ясный ответ в Библии. Когда апостолам запретили проповедовать, они ответили: "судите, справедливо ли пред Богом слушать вас более, нежели Бога?" Если власти противоречат Божьим Словам, у вас нет выбора - вы должны быть послушными Богу и быть готовыми понести последствия. Если мне запретят проповедовать, я буду проповедовать. Если придут меня арестовать, я не лягу на землю, а пойду с ними и приму все, что Бог мне посылает. Вспомните, противился ли Павел аресту? Бил ли он солдат? Может, он не хотел идти и его тащили по улице? Может, его держали впятером пока забивали ноги в колодки? Нет, Павел не использовал мирское оружие Ибо мы, ходя во плоти, не по плоти воинствуем (2Кор.10:3).
Если власти злоупотребляют своим положением и творят зло, это не значит, что мы должны сидеть сложа руки: у нас есть мощное оружие. Но это не танки и пулеметы, мы не обучаем боевиков. Оружия воинствования нашего не плотские, но сильные Богом на разрушение твердынь: ими ниспровергаем замыслы и всякое превозношение, восстающее против познания Божия, и пленяем всякое помышление в послушание Христу (2Кор.10:4-5). Что же это за оружие у нас, давайте разберемся. Во-первых, это не мирское оружие. Это - оружие духовного уровня. Неверующие лучше нас обращаются с плотским оружием, но мы должны овладеть духовным. Наше оружие сильно Богом, усилено Самим Богом. Насколько? Так, что его хватает для разрушения твердынь греха и сатаны. Этим оружием можно ниспровергнуть все человеческие замыслы и безбожные рассуждения, взять в плен всякую мысль. Что же это за супер-оружие такое? Может, крылатые ракеты или карате? Павел напоминает нам: Еф.6:14-20. Это - Божье Слово и молитва.
Мы должны вовсю и везде использовать Божье Слово, Оно сильно и действенно и никогда не возвращается назад впустую. Молитва - тоже сильное средство для достижения Божьих целей. Иисус говорил: Молитесь за своих врагов. Когда первой церкви стали угрожать, они обратились к Богу в молитве (Деян.4).
Божье Слово и молитва - наше главное и единственное оружие против всякого зла в этом мире, не только со стороны властей. Помните и используйте их. Вы скажете: Вот, начал про покорность, а закончил оружием. Но тут нет противоречия. Вы должны слушаться властей, установленных Богом. Если же власти слушают сатану и начинают противиться Богу и гнать вас, вы не беззащитны. Бог снабдил вас броней праведности, о которую разобьются все обвинения, истина оградит ваш разум, щит веры угасит стрелы, а Слово Божье нанесет неотразимый удар, когда вы в молитве покоритесь Богу и доверитесь Его воле.

Отношение к властям

Когда я на прошлой неделе проповедовал о подчинении властям, рассказывал о том, как покорялся начальствам Иисус и апостолы, у меня не пропадало ощущение, что я хожу вокруг да около, что не договариваю чего-то главного. Нет, я все говорил правильно, ошибок нет. Но я постоянно думал: Ну можно заставить людей слушаться, запугать, но что же сделать, чтобы они были послушны Богу "от души", как написано в Библии. Что же поможет выработать верное библейское отношение к начальству?
Запомните: вы никогда не сможете верно относиться к любому человеку, если вначале вы не относитесь правильно к Богу. То, каким вы видите Бога, поможет вам правильно относиться к своему земному начальству. Вы найдете баланс и не будете сбиваться на крайности. Бог - великий и полновластный правитель. Он делает все, чего желает и все, в чем находит удовольствие. Всякий человек занимает свое положение только по Божьему соизволению ибо не от востока и не от запада и не от пустыни возвышение, но Бог есть судия: одного унижает, а другого возносит (Пс.74:7-8). Поэтому ваш начальник - личный и заботливый выбор Самого Бога. Именно поэтому непокорность начальству равнозначна непокорности Богу: Всякая душа да будет покорна высшим властям, ибо нет власти не от Бога; существующие же власти от Бога установлены (Рим.13:1). Это не значит, что ваш начальник - бог. Над вашим начальником стоит Бог. Мы часто это забываем и относимся к своим начальникам так, будто мы неверующие. Если вы не видите Божьего полновластия в вашей жизни, то ваше отношение к начальству будет плотским, будто вы неверующий человек. Плоть всегда все разъедает и портит, потому что ее основа - гордыня. А если вы относитесь к своим начальникам исходя из плоти, то вы идете по одному из двух путей, в зависимости от того, чего в вас больше - наглости или коварства:
1. Неповиновение, основанное на собственных интересах. Вы угождаете себе, противясь властям. Когда мы слышим про непослушание начальству, то обычно считаем, что уж сами мы так никогда не поступаем, но зато видели много раз, как кто-то это делает. Посему противящийся власти противится Божию установлению. А противящиеся сами навлекут на себя осуждение (Рим.13:2). С самого детства человек непослушен своим родителям, учителям, начальникам. Библия говорит, что за это следует наказание. И никто в этом не виноват кроме вас самих. Вы заслужили наказание, если подняли голос или руку на начальника.
Слуги, со всяким страхом повинуйтесь господам, не только добрым и кротким, но и суровым (1Пет.2:18). А вы знаете, что вы обязаны повиноваться своему начальству, даже если оно сурово, даже если поступает необоснованно по отношению к вам? Конечно, кто говорит, служить добрым и кротким куда легче, чем суровым. Но если вы вовлекаете в эту ситуацию Иисуса, то все меняется (2:19-23). Если вас наказывают за дело, и вы стойко переносите это страдание, то чем хвалиться? Вы ведь не должны были совершать проступок, достойный наказания. Но если же к вам относятся необоснованно сурово, то вы находитесь в положении Христа и это привилегия.
Вы можете сказать: Я никогда не выступаю против начальств. Но неповиновение не обязательно проявляется в открытой забастовке. Если вы не видите руки Бога за спиной своего начальника, вы начинаете жаловаться. Бог производит в вас и хотение и действие по Своему благоволению. Всё делайте без ропота и сомнения (Фил.2:13-14). Первый стих напоминает нам о том, что Бог полновластен в нашей жизни, и от Него зависят все обстоятельства. И поэтому возможно все делать без ропота и сомнения (без жалоб и недовольства). Помните, когда вы жалуетесь на начальство или работу, вы тем самым ропщете на Самого Бога, Который заботливо подобрал вам именно такого начальника, таких коллег, такие ситуации. Христиане часто жалуются: на работу, учебу, на погоду, на еду даже. И всякая такая жалоба - это личное оскорбление Бога. В Числ.11 Бог лично отвечает на жалобу израильтян на еду.
2. Повиновение, основанное на собственных интересах. Вы угождаете себе, подчиняясь властям. Может ли такое быть? Может, если вы подчиняетесь властям, потому что это дает вам то, чего вы хотите. Даже подчиняться можно из неверных побуждений! Не потому, что вы думаете: "Бог оставил его надо мной, чтобы я показал свое доверие Богу послушанием" (вы вообще о Боге при этом не думаете, как неверующие). Я не опаздываю на работу, потому что у меня будут неприятности, а не потому что я роняю свидетельство христианина. Это - плотское подчинение. Так подчиняются неверующие люди. Как должны подчиняться вы? Рабы, повинуйтесь господам своим по плоти со страхом и трепетом, в простоте сердца вашего, как Христу, не с видимою только услужливостью, как человекоугодники, но как рабы Христовы, исполняя волю Божию от души, служа с усердием, как Господу, а не как человекам (Еф.6:5-7). Три раза здесь упоминается о простоте и искренности, и три раза - о служении Христу. Подчиняясь начальству, не будьте человекоугодниками, угождайте Христу. Вы не будете угождать Христу, если не думаете о Нем. И с чего бы вы думали о Нем, если вы не проводите с Ним времени?
Рабы, во всем повинуйтесь господам вашим по плоти, не в глазах только служа им, как человекоугодники, но в простоте сердца, боясь Бога. И всё, что делаете, делайте от души, как для Господа, а не для человеков, зная, что в воздаяние от Господа получите наследие, ибо вы служите Господу Христу. А кто неправо поступит, тот получит по своей неправде, у Него нет лицеприятия (Кол.3:22-25). Христианин подчиняется, боясь Бога, для Господа, служит Господу Христу. Каждый стих кричит о Боге. Библия называет это "иметь Бога в разуме" - распознавать Его как Бога в любой ситуации, помнить о Боге. Имейте Бога в разуме, что бы вы ни делали! Даже если вы считаете цифры, давите на кнопки, точите детали, убираете дом - все это ваше служение Господу Христу. Он должен получить славу за это. Если же вы поступаете неправо, как неверующие, думаете, Бог будет удерживать вашего начальника от наказания?
Всех нас когда-нибудь вызывали "на ковер", давали втык, делали выговор. Иногда мы были виноваты, иногда нет. Но знаете ли вы, что вам необходим был каждый выговор, каждое замечание? Бог не зря поставил людей над нами, чтобы следить за нами и ограничивать нас, наше стремление к саморазрушению. Когда вам делают замечание, то через этих людей к вам обращается Сам Бог. Если вас в чем-то обвиняют, за что-то ругают, а вы невиновны, не торопитесь гневно возмущаться и защищать себя. Вначале исследуйте себя. Спросите: "Господь, ты обличаешь меня не в этом, но в чем же тогда?". Смотрите на братьев Иосифа, тех самых, которые продали его в Египет. Их обвинили в шпионстве. Были ли они шпионами? Нет. Они пришли купить хлеб. Но когда их обвинили, первое, что пришло им в голову: Бог наказал нас за Иосифа точно мы наказываемся за грех против брата нашего; мы видели страдание души его, когда он умолял нас, но не послушали его; за то и постигло нас горе сие (Быт.42:21). Поэтому если начальник вас несправедливо преследует, задайтесь вопросом: Может это Бог старается сказать мне о чем-то, чего не видит никто другой? Все это не зря, и выговор не зря, если вы имеете Бога в разуме. Обычно мы раздражаемся и начинаем яростно защищаться и не желаем знать, что говорит нам Бог.
Так некогда и святые жены, уповавшие на Бога, украшали себя, повинуясь своим мужьям (1Пет.3:5). Вы скажете: я не могу доверять своему начальству, не могу положиться на того, кто стоит надо мной. Как же мне ему подчиниться? Но Бог и не просит вас доверять своему начальству. Он говорит: повинуйтесь им, но уповайте, надейтесь, доверяйте Мне. Кто говорит, конечно легче повиноваться тому, кому вы доверяете. Но даже если вы не можете положиться на своего начальника, Бог говорит: слушайтесь его и доверяйте Мне. Бог один достоин доверия. "Так Сарра повиновалась Аврааму, называя его господином". Ваше смирение перед Богом определяет ваши отношения с вашими властями.
Но никто не застрахован от конфликтов с начальством. Что же делать, если вы не соглашаетесь с вашим начальником. Сегодня у нас есть свобода слова, и мы можем обратиться к своему начальнику и сказать ему, в чем мы не согласны с ним. Но если он продолжает настаивать на своем, то у нас есть два пути. Все будет зависеть от того, чего требует начальник. Не забывайте, что вы не зависите от произвола начальника, над ним стоит Высший Судья.
Случай первый: если начальник требует чего-то, что вам не нравится. Ваша реакция: смените свои желания. Например, вас просят работать по субботам. Необоснованно суровое требование. Вы и так хорошо работаете. Но если начальник говорит: в субботу все должны быть здесь, вы должны задать себе следующий вопрос: подчиняюсь ли я его власти по воле Бога? Какой ответ? ДА. Если я отвечу на этот вопрос, то я знаю, где я буду в субботу утром - на рабочем месте. И если на это есть воля Бога, то должен ли я ворчать и жаловаться? Да, трудно сделать для человека то, что нам не нравится. Но делайте это для Иисуса, для Того, Кого вы любите. Мы же обычно служим людям, и если нам не нравится, перестаем служить, забываем о служении Христу.
Случай второй: начальник требует чего-то, что противоречит Божьему Слову. Ваша реакция: смените своего начальника. Например, вас просят вести двойную бухгалтерию. Начальник говорит: что-то мы много налогов платим, так и обанкротиться можно, давай-ка заведи вторую кассовую книгу. Вы конечно, сперва можете обратиться к начальнику, предложить урезать расходы, но если он продолжает настаивать на своем, вы должны задать себе следующий вопрос: подчиняюсь ли я его власти по воле Бога? Ответ - НЕТ. Я не могу делать это: Библия запрещает ложь. Нет ничего постыдного в том, чтобы обратиться к высшей власти - Богу, если ваш начальник плохо себя ведет. Если он требует от меня лжи или интимных отношений (обычно это главное, чего требуют начальники), то на его столе должно лежать мое заявление об увольнении. Смените начальника.
Если же вы не можете сменить начальника - ваши родители, муж, мэр города, президент, то вы можете взять пример апостолов, которым власти запретили проповедовать Божье Слово. Они ответили: должно повиноваться больше Богу, нежели человекам. Они отказались подчиниться. А когда их побили палками, они вышли из синедриона радуясь, что за имя Господа Иисуса удостоились принять бесчестие.
Знаете, откуда вся эта неразбериха в ваших отношениях с начальством? От того, что вы не видите положения Бога над людьми. У вас не расставлена лесенка приоритетов. Вы стараетесь угождать людям, а не Богу. Поэтому вы не знаете как реагировать когда начальник срывается на вас, или требует сделать что-то незаконное. Имейте Бога в разуме, и не забывайте задавать себе вопрос о Божьей воле.

Как научиться довольству

Сегодня мы будем читать из Фил.4:10-19. Весь этот отрывок объединен одной мыслью, и я хотел бы, чтобы эта истина овладела вашим разумом так же, как она владела разумом Павла, записавшего ее. Это - истина о довольстве. Довольство - это очень важное библейское слово. Библия часто говорит о довольстве. Великое приобретение - быть благочестивым и довольным… Имея пропитание и одежду, будем довольны тем (1Тим.6:6,8) Имейте нрав несребролюбивый, довольствуясь тем, что есть. Ибо Сам сказал: не оставлю тебя и не покину тебя (Евр.13:5).
Бог ясно говорит нам, что мы должны быть довольными, это заповедь - довольствоваться тем, что есть. Мы должны довольствоваться пропитанием и одеждой. Мы должны довольствоваться, потому что осознаем, что Бог, обладающий бесконечными и сверхъестественными ресурсами, никогда нас не забудет. Довольство - это заповедь, Божье повеление.
Но, будем откровенны, большинство христиан не знают истинного довольства. Мы часто ведем себя как неудовлетворенные люди. Чем больше мы имеем, тем мы неудовлетвореннее. А мы ведь призваны к довольству, мы призваны к тому, чтобы быть удовлетворенными, сказать "Я доволен тем, что у меня есть". Можем ли мы так сказать? Павел мог. Павел был довольным человеком (4:10-19).
Когда мы это прочитали, нам должно стать ясно, что Павел был удовлетворен. Он довольствовался тем, что посылал ему Бог, и он делится секретом своего довольства. Бог желает, чтобы мы были удовлетворены в общении с Ним, поэтому у нас есть эти строчки.
Как возникли эти строчки? Павел писал письмо филиппийской церкви. В этих стихах он благодарил их за поддержку, то, что они сделали для него. Они послали ему с Епафродитом подарки, по его нужде (еду, одежду, деньги). Они любили Павла и решили поддержать его в трудное время. Помните, что Павел в это время сидел в тюрьме и ждал приговора Нерона. Навряд ли его там хорошо кормили, навряд ли стражники показывали ему любовь. И вот филиппийцы, услышав о ситуации Павла, собрали пожертвования и выслали ему. И Павел возрадовался в Господе. Это - правильно, по библейски - слать подарки друг другу, особенно для тех, кто нуждается, потому что это приносит хвалу Богу.
Таким образом, трудности тюрьмы и любящая забота братьев подвигли Павла на благодарность и он записал эти строчки, из которых мы почерпнем нечто еще более важное для нас. Здесь мы видим удовлетворенного человека. Сможем ли мы последовать его примеру? В 4 главе Павел говорит о духовной устойчивости (1 ст.). А в 9 стихе он говорит: Чему вы научились, что приняли и слышали и видели во мне, то исполняйте. То есть, берите пример с меня. А уже в 11 стихе он говорит: я научился быть довольным. Через испытания и заботу церкви Бог научил его довольству. И мы можем взять его пример.
Кстати, слово "довольство" на греческом (оутаркия) означает "быть удовлетворенным, иметь достаточно, не зависеть от обстоятельств". Еще до написания НЗ это слово употребляли греческие стоики. Они верили, что полное довольство достигается, когда вы приходите к точке абсолютной безразличности, то есть вам все равно, плевать. Они учили довольству так: "Начните с посуды. Если разобьется кувшин, скажите "Мне все равно". Перейдите к живым существам. Если что-нибудь случится с вашим конем, скажите: "Мне все равно". Если вам плохо, скажите: "Мне все равно". И тогда наступит день, когда ваш любимый человек страдает и умирает, и вы сможете сказать: "Мне все равно". Они хотели найти довольство в бесчувственном безразличии. Поэтому не зря один философ сказал: "Стоики превратили сердце в пустыню, а говорят, что обрели мир".
В этом ли значении использовал это слово Павел? Ведь он обрел особенное довольство - духовное. Он говорит: Я научился быть довольным с помощью Иисуса Христа". Поэтому несмотря на то, что Павел использует это слово, он подразумевает нечто иное. Павел не отвергал чувства, он очень заботился о всех церквях. Но при этом он был удовлетворен. Поэтому это слово в Библии гораздо глубже, чем кажется. Павел имел духовное довольство, а не просто наплевательское отношение. Он научился довольству. И изучив эти стихи, мы узнаем, из чего складывается это довольство, к которому предназначил нас Бог и которому и мы можем научиться, не только Павел.
Можно представить себе довольство как ткань, сплетаемую из нескольких нитей. Павел приводит нам 6 нитей, которые соединяясь вместе, создают чудный узор библейского удовлетворения.
1 нить - уверенность в Божьем полновластии. Я весьма возрадовался в Господе, что вы уже вновь начали заботиться о мне; вы и прежде заботились, но вам не благоприятствовали обстоятельства (Фил.4:10). Филиппийцы любили Павла и начали заботиться о Павле давно, сразу после основания церкви в Филиппах. Он вспоминает об этом в 15-16 стихах. Но затем в течении нескольких лет они не посылали ему поддержки. Он основал их церковь, но несколько лет они не могли показать ему свою любовь. Кто знает, что препятствовало им. Может, нищета, может, они не знали, где находится Павел, или не могли его найти. Но по какой-то причине они не посылали ему поддержки несколько лет. Но Павел не ругал их за это, не обиделся на них. Он говорит: Я ведь знаю, что это не потому что вы меня не любите, а просто у вас не было возможности, до недавнего времени. А когда Епафродит принес дар, Павел весьма возрадовался в Господе, ведь они не забыли о нем, они заботились.
Вы скажете: Ну и что? Где здесь полновластие Бога? Апостол Павел имел терпеливую уверенность в том, что полновластный Бог о нем позаботится. В этом он находил удовлетворение. Он знал, что все в Божьих руках, и все происходит в угодное Богу время. Не получая поддержки в течении почти 10 лет, он не паниковал, не старался манипулировать людьми. Он не выжимал то, что ему было нужно, из других. Он доверял Богу, что Тот в положенное время изменит обстоятельства так, что удовлетворит его нужды. Он терпеливо ждал, пока Бог воздействует на сердца филиппийцев, и они пожертвуют для Павла. Он смотрел не на людей, а на Бога. Павел был удовлетворен, потому что знал, что Бог полновластно контролирует все жизненные обстоятельства и возможности. И если вы не осознаете и не примете, что Бог - суверенный правитель, совершающий все по Своей воле для Своей славы и блага Своих детей, вы всегда будете недовольными. Потому что вы будете стараться сами управлять своей жизнью, и постоянно будете разочарованы, что люди и обстоятельства не поддаются вашему контролю. Отдайте контроль Богу, признайте, что Он лучше вас с этим справится. Если не было возможности у филиппийцев, значит, Бог не давал этой возможности им, а удовлетворял нужды Павла через другие обстоятельства. Вот такая вера успокаивала Павла и успокоит нас, когда мы стараемся добиться своего своей мудростью, давя на других людей, и расстраиваясь, что ничего не получается. Знайте, пока вы считаете, что все вышло из под контроля, и стараетесь всем управлять, вы не избавитесь от разочарования. Признайте, что Бог контролирует все. Библия полна примеров того, как Бог организовывал и управлял событиями и людьми (история Иосифа, Есфирь, Руфь). Делайте то, что вы можете и доверьте Богу произвести результат.
Если вы доверяете Богу спасение людей, то вы не будете разочаровываться всякий раз, когда вы свидетельствуете, а человек не спасается. Вы делайте то, что от вас зависит, и доверьте Богу результат. Бог спасает, а не я. Если я это знаю, я спокоен и не считаю, что на мне кровь людей. Всегда первый урок для неудовлетворенного сердца - Божье полновластие (Бог над всем).
2 нить - довольство немногим Говорю это не потому, что нуждаюсь, ибо я научился быть довольным тем, что у меня есть (Фил.4:11). Павел был доволен тем, что у него было. А что у него было? Скудная еда, тюрьма, обвинения, предательства. Он настолько доверял Богу, что был доволен даже сидя в тюрьме. Он говорит: Я возрадовался дару, но не потому что нуждаюсь. Поставьте себя на место Павла, и попробуйте сказать то же. Трудно? А почему это так трудно нам? Неужели у Павла было меньше нужд? Нужда - это то, без чего человек не может обойтись, просто умрет. Библия говорит, что наши нужды - еда и одежда Имея пропитание и одежду, будем довольны тем (1Тим.6:8).
Если вы позволите Богу определить ваши нужды, то будете довольны, имея еду и одежду, как Павел (у него была еда, верхняя одежда и место где спать). Есть ли еще что-то без чего человек не может жить? Если же вы позволите миру рассказать вам о ваших нуждах, то никогда не найдете удовлетворение. Смотрите, мир вокруг нас живет по принципу: человек должен удовлетворять все свои нужды. Откуда это пошло? Это гуманизм: учение о том, Бога нет, и Ему угождать не нужно, есть лишь человек, который есть мера всех вещей. Поэтому цель жизни - удовлетворение всех нужд, ненасытимость, по сути удовлетворение всех желаний и похотей человека. Мир говорит: Ты этого хочешь? Значит, это твоя нужда. Ты должен ее удовлетворить, иначе твоя жизнь будет ненаполненной и бессмысленной. Это не было вашей нуждой, пока вам об этом не сказали.
Знаете, какой самый мощный инструмент для создания новых нужд? Телереклама. Она вся направлена на то, чтобы создать в вас неудовлетворенность. Это - ее цель, чтобы человек почувствовал себя неудовлетворенным, пока не купит что-нибудь ему ненужное. Ведь задумайтесь, никто в телевизоре вас не уговаривает кушать, когда вы голодны, или пить воду, когда жаждете, или спать по ночам. Вы и сами знаете, как удовлетворить свои основные нужды. Главное, чтобы вы довольствовались малым, и не позволяли рекламе превращать все ваши желания в нужды. Подумайте сами, ведь можно быть настоящим мужчиной и лучшим отцом и без бритвы Жилетт Мак3, счастливым можно стать и без кофе Нескафе, а чтобы не засохнуть от жажды необязательно пить именно Спрайт. Но реклама-то толкает к другому. Учитесь довольствоваться малым. Не влезайте в бесконечную гонку за удовлетворением нужд, которых у вас на самом деле нет. Вас просто убедили в том, что они у вас есть, и если их не удовлетворить, ваше эго будет ущемлено. Замечайте, кто говорит вам, в чем вы нуждаетесь (Бог или мир).
3 нить - независимость от обстоятельств. Павел уже ссылался на это в 11 стихе "я научился быть довольным тем, что у меня есть". И в 12 стихе он поясняет: Умею жить и в скудости, умею жить и в изобилии; научился всему и во всем, насыщаться и терпеть голод, быть и в обилии и в недостатке. Он говорит, что в любых обстоятельствах, в любой ситуации он научился быть довольным. Очень часто наше довольство пропадает в трудных ситуациях. Мы приучены зависеть от земных обстоятельств, а они всегда подводят. Павел говорит: Я знаю, что значит бедность, когда скудная еда, и я знаю, как насыщаться и жить в обилии. В какие обстоятельства бы он ни попал, его взгляд не отрывался от Бога. Подумайте сами, чаще всего именно недостаток или изобилие искушают нас отказаться от Бога. Не зря Агур в Притчах молил: нищеты и богатства не давай мне, питай меня насущным хлебом, дабы, пресытившись, я не отрекся Тебя и не сказал: "кто Господь?" и чтобы, обеднев, не стал красть и употреблять имя Бога моего всуе (Прит.30:8-9).
Жизнь Павла изобиловала лишь трудностями и лишениями. Но он жил выше этих трудностей, он смотрел на небесное, а не на земное. Он радовался, что пострадал за Христа и ожидал вечную награду. 2Кор.4:17 Ибо кратковременное легкое страдание наше производит в безмерном преизбытке вечную славу. Пример Иисуса Христа - путь к славе всегда лежит через страдания. Если Иисус прошел этим путем, почему мы должны его избежать? Бог обещает вечную славу на небесах - попозже. Сатана же обещает нам признание этого гниющего мира - сейчас.
Если вы живете не ради этого мира, но для небес, вы не будете зависеть от своего окружения, будете удовлетворены тем, что происходит с вами. Довольство обычно проявляется в чувстве доверия, удовлетворения и радости. Павел говорит, что Великое приобретение - быть благочестивым и довольным (1Тим.6:6). Мы можем почитать Бога и быть независимыми от обстоятельств - это великое приобретение в нашей жизни. Счастлив не тот, кто имеет все в мире, а тот, кто удовлетворен тем малым, что имеет. Для него малое с Богом лучше многих богатств против воли Божьей. Он уверен в Божьем полновластии и заботе и не зависит от обстоятельств, потому что стремится в другое царство.
Этого пока достаточно, чтобы нам поразмышлять на этой неделе. В следующее воскресенье мы вплетем еще три нити в ткань довольства по Божьей воле.

Мудрость Божья (исполнение)

Будьте же исполнители слова, а не слышатели только, обманывающие самих себя. (Иак.1:22)
Заканчивая Нагорную проповедь, Иисус открыл нам два основных шага к мудрости и полезности для Бога - это слушание и исполнение Его слов. Очень важно по-настоящему слушать, но даже если человек и слушает слова Иисуса, это еще не значит, что он будет обязательно их исполнять. Ведь христианство не состоит из системы вещей, которые мы делаем, и которые не делаем. Христианство - это отношение с Богом, но не система правил и законов. Исполнение нескольких заповедей без установления близких отношений с Тем, кто дал эти заповеди, бесполезно. Мы не можем соблюсти весь закон. Закон не даст нам оправдания. Только усыновление в Божью семью спасет нас от наказания за преступления перед Богом. Поэтому не из-за ваших дел Бог любит вас. Бог любит вас, несмотря на все, что вы делаете, а не потому, что вы что-то делаете.
Мы знаем, что в каждом взаимоотношении есть свои правила. Например, вы не подарите своей маме молоко, если у нее на него аллергия. Есть что-то, что Бог любит, и что-то, чего Он не любит. В наших отношениях с Богом, если мы руководствуемся любовью к Нему, и Он нам действительно важен, мы будем внимательно слушать то, что Он говорит, и делать то, что Ему приятно, и избегать того, что Ему неприятно. Иоан.14:15 Если любите Меня, соблюдите Мои заповеди. Вы видите, для Бога важно внутреннее отношение, состояние вашего сердца, а не поверхностное делание. Ведь внешнее делание не возвращает Богу любовь, которую Он нам дает, а внутреннее отношение любви обязательно произведет в нас те дела, которые Богу угодны, и которые мы будем делать только для Бога, только потому, что мы Его любим.
Путь к угождению Богу лежит через слушание и исполнение. Знайте, что вы не сможете ничего и услышать, если Дух Божий не откроет вам (1 Кор.2:9-16). Неспасенный человек, не имеющий Духа Святого, не измененный изнутри, не может понять того, что написано в Библии. Для него это все кажется глупостью. Бог вершит великое чудо, когда приоткрывает завесу для тех, кто желает узнать Бога, и эти люди спасаются. Но они спасаются не делами, и не исполнением закона, но верою в то, что им открыл Бог, что они узнали. Дух Святой освещает наш разум и только благодаря Ему мы что-то слышим.
Но на просвещении нашего грешного ограниченного разума работа Духа Святого не заканчивается. Только благодаря Ему мы можем исполнять то, что мы слышим. Мы во всем зависим от Бога. Мы и угодить-то Ему по-хорошему без Его помощи не можем. Наша плоть всегда призывает нас слушаться ее желаний. Я говорю: поступайте по духу, и вы не будете исполнять вожделений плоти, ибо плоть желает противного духу, а дух - противного плоти: они друг другу противятся, так что вы не то делаете, что хотели бы. (Гал.5:16,17). Видите, здесь противостояние между нашей старой природой, оставшейся со времени неверия, и Духом Святым внутри нас, который есть новая, Божья природа в нас. Нет истинного послушания Богу без прямого повиновения Духу Святому, хождения в Духе, как это называют некоторые.
Многие неверно понимают учение о Святом Духе, приписывая Ему те дела, которых Он не делает, или наоборот. С момента спасения, Дух Святой постоянно поселяется в нас, и дает возможность общаться с Богом в любое время. Его присутствие - это также печать, подтверждающая, что мы на самом деле дети Божьи. В Нем и вы, услышав слово истины, благовествование вашего спасения, и уверовав в Него, запечатлены обетованным Святым Духом, (Еф.1:13). Давая нам Духа Святого как залог, Бог удостоверяет то, что Он окончательно изменит нас в образ Христа, когда мы предстанем перед Ним на небесах Который есть залог наследия нашего, для искупления удела Его, в похвалу славы Его. (Еф.1:14)
Дух Святой обличает нас в грехе, который отделает нас от Небесного Отца. Он учит нас подражанию Христу и помогает работать для Него Утешитель же, Дух Святый, Которого пошлет Отец во имя Мое, научит вас всему и напомнит вам все, что Я говорил вам. (Иоан.14:26). Слово "Утешитель" означает помощник, тот, кто приходит на помощь. Когда вы читаете вывеску: Звоните 003 - и мы вам поможем! (МЧС), вам становится легче на душе. Во всем, что касается духовного, общения с Богом, нет помощника лучше, чем Дух Святой. Он не ждет, пока вы позовете. Он Сам придет и поможет, если вы будете слушаться Его руководства. А без Него какое может быть общение с Богом? Если в человеке нет Духа Святого, все молитвы его идут не выше потолка. Невозможно угодить Богу без подчинения Духу Святому.
Вот тут-то некоторые христиане и путаются. Они говорят: Но ведь Дух Божий в нас. Как же мы можем Ему не подчиняться? Но присутствие Духа Святого, как свидетельства о рождении свыше, не означает автоматического руководства людей Духом. Мы не становимся роботами, как и прежде мы выбираем: слушаться или нет.
И не упивайтесь вином, от которого бывает распутство; но исполняйтесь Духом, (Еф.5:18). Здесь говорится о подчинении Духу Святому, Который обитает в каждом спасенном человеке. Слово "исполняться" вовсе не означает получить больше Духа по количеству. Оно означает находиться под контролем чего-либо. Мы говорим: наполнен яростью, то есть ярость настолько доминирует в человеке, что сейчас он руководствуется только ей. Исполнение чем-либо обязательно повлияет на поведение, как пьяный человек будет вести себя не так, как трезвый.
Христианин под руководством Духа Святого тоже меняется. потому что Бог производит в вас и хотение и действие по Своему благоволению. (Фил.2:13). "В вас" означает, что это работа Святого Духа. Именно Дух Святой создает в нас хотение, желание делать то, что Ему угодно. Если в вас есть желание угодить Богу, то это не от вас самих, это желание поместил в вас Бог. А как вы думаете, произвел бы Бог в нас желание что-то сделать, если бы при этом Он не дал возможности это сделать? Нет, Он всегда дает нам возможность и силы сделать то, что Ему угодно.
Осознайте, что без помощи и руководства Бога вы никогда не сделаете того, что Ему угодно. Он Своей благодатью (незаслуженным даром) спас вас, теперь Он благодатью же даст вам желания и сил быть угодными Ему. Для этого вам нужно смириться. Бог гордым противится, а смиренным дает благодать. (1Пет.5:5). Если мы будем стоять на своем пути, Бог будет нам противиться. Но когда мы смиренно подчиняемся Ему, Он дает достаточно благодати для послушания Ему.
Вернемся к необходимости личных отношений между человеком и Богом. Христианство - это отношение, а не система правил и законов. Когда Бог просит нас что-то сделать, мы это делаем просто из любви к Нему, а не для достижения своего.
Представим, что христианин Василий часто лжет. То лень, то невнимательность, то нежелание приводят к тому, что он обещает и не делает, преувеличивает и приукрашивает. Он хочет избавиться от этого греха. Он замечает, что лжет, когда хочет показать всем, какой он хороший. И он тогда сам себе говорит: "Хватит уже лгать. Я хочу показаться хорошим, а на деле получается еще хуже, да и выгляжу как идиот, когда ложь раскрывается. Надо следить за собой и не врать!"
Как вы думаете, почему Василий решил перестать лгать? По той же самой причине, почему он и лгал - чтобы показаться хорошим в глазах других. Он по-прежнему концентрируется на себе. Мотив у него эгоистичный. И у него не будет успеха, потому что он заботится о себе. Он не подчиняется Богу. Василий не может лгать не оскорбляя при этом Божью природу. Иисус сказал, что Он есть путь и ИСТИНА и жизнь. Дух Святой назван Духом Истины.
Например, вы не переносите запах туалетной воды Чарли. У вас от нее болит голова. Василий, ваш брат, это знает, но приходя к вам в гости, продолжает благоухать Чарли. Наверное, ему абсолютно все равно, что его поведение ранит вас. Он думает только о том, что нравится ему. Бог так же не переносит лжи. Наш эгоизм наносит Ему личное оскорбление. И теперь представьте, что Василий все это осознал. Он наверное, скажет себе: "Я не могу так дальше лгать, потому что это оскорбляет моего Отца. Моя ложь показывает, что я эгоист и забочусь только о себе". Теперь, когда Василий попросит у Бога желания и силы для подражания Ему, и чтобы угодить только Ему, он получит Божью помощь от Святого Духа противостоять искушению солгать. Изменение в поведении Василия начнется с его смирения перед Богом. Так говорит Господь: небо - престол Мой, а земля - подножие ног Моих; где же построите вы дом для Меня, и где место покоя Моего? Ибо все это соделала рука Моя, и все сие было, говорит Господь. А вот на кого Я призрю: на смиренного и сокрушенного духом и на трепещущего пред словом Моим. (Ис.66:1-2). Бог, на Которого не произведет впечатления ни одно дело человека, обратит Свое внимание и поможет тому, кто смиренно ждет и уважает Его Слово.
Библейское послушание - это не простое исполнение правил. Оно начинается со смиренного ответа на работу Духа Святого, Который открывает нам волю Бога через Библию. Это означает говорить ДА Богу и НЕТ себе, угождать Богу, а не себе. Угождая Богу, мы не просто подчиняемся законам, но показываем свою любовь к Нему. Кого мы больше любим, тому и угождаем. В книге Второзаконие написано, кому принадлежит вся наша любовь: и люби Господа, Бога твоего, всем сердцем твоим, и всею душею твоею и всеми силами твоими. (Втор.6:5)
В книге пророка Малахии Бог обличает израильтян за отсутствие любви. Он говорит: Сын чтит отца и раб - господина своего; если Я отец, то где почтение ко Мне? и если Я Господь, то где благоговение предо Мною? (Мал.1:6). Люди удивленно спрашивают: "чем мы бесславим имя Твое?". А это сразу видно по качеству жертв, которые они приносили Богу каждый день (Мал.1:7-8). Видите, какой простой в сущности тест? Мы всегда сохраним лучшее для того, кого мы больше всего любим. Когда израильтяне оставляли лучших ягнят для себя, вместо того, чтобы принести их Богу, они провалили этот тест. Они своих начальников боялись больше, чем своего Бога. Проклят лживый, у которого в стаде есть неиспорченный самец, и он дал обет, а приносит в жертву Господу поврежденное: ибо Я Царь великий, и имя Мое страшно у народов. (Мал.1:14). Как можно неуважительно относиться к Богу?
Поэтому каждый, кто видел, что израильтянин ведет к алтарю хромающее слепое животное, имел право судить о его любви к Богу. Кого он любит больше: себя или Бога. Кому он хочет угодить? Отсутствие отношений с Богом проявляется в самолюбивых поступках, любовь к Богу и Искупителю становится явной в делах. Не делами мы угождаем Богу, но в первую очередь своим отношением к Нему. И никто не сможет быть истинно послушным Богу без любви к Нему и подчинения Святому Духу.

Как научиться довольству - 2

Сегодня мы продолжим изучать библейское довольство, или удовлетворение, на примере Павла из Фил.4:10-19. Он говорит здесь о том, что он доволен тем, что у него есть. Я не ошибусь, если скажу, что большинство людей на земле хотели бы испытывать такое довольство. Все в той или иной степени стремятся к насыщению, удовлетворению, полноте. Но не все испытывают этого. Потому что обычно люди считают, что довольство - это отсутствие всех проблем. Но они ошибаются, ведь если довольство и вправду достигается отсутствием проблем, то оно недоступно. Никто не может абсолютно освободиться от всех своих проблем. Вы никогда не решите все свои проблемы. Истинное довольство - это умение быть удовлетворенным среди моря проблем. Именно такое довольство Бог предлагает через Иисуса Христа. Только Бог может дать нам удовлетворение в любой ситуации, именно это мы и узнаем от апостола Павла. (4:10-19)
Этот человек был доволен, научился довольствоваться тем, что у него есть, умел радоваться в любой ситуации и знал мир Божий. А мы? Довольны ли мы? Довольны ли мы тем, что у нас есть, как мы выглядим, где живем? А ведь у нас так много есть по сравнению с Павлом в темнице. Можем ли мы научиться истинному довольству? Может, нужно больше денег зарабатывать? Или больше времени перед зеркалом проводить? Библия может научить нас довольству. Мы начали говорить о шести нитях, составляющих ткань довольства.
В прошлый раз мы сказали, что истинное довольство начинается с уверенности в Божьем полновластии, уверенности в том, что Бог единовластно контролирует все события в нашей жизни, так чтобы они вели к нашему благу и Его славе. Павел намекает на это в 10 стихе: "Я весьма возрадовался в Господе, что вы уже вновь начали заботиться о мне". В тюрьме всегда радость, когда приходит передача. А филиппийцы уже много лет не посылают Павлу ничего. И вот Павел, потерявший свободу и удобства, имевший скудную еду, получает подарки от филиппийцев. И он говорит: Я знаю, что вы всегда обо мне помнили, просто у вас не было возможности передать это раньше. Он доволен Богом как верховным правителем, распоряжающимся обстоятельствами. Конечно, как я могу быть недовольным, если я уверен в том, что Бог меня не забыл, не бросил, знает сколько волос у меня на голове, и эти обстоятельства - лучшее от самого любящего Отца.
Второе, на что намекает Павел в 11 стихе - довольство немногим. Он говорит, что того немногого, что у него есть (пища и одежда), достаточно, чтобы удовлетворить все его и наши нужды. А мы живем в обществе, где все держится на неудовлетворенности. На этом строится всякая реклама.
И в-третьих, в 12 стихе Павел показал, что может жить независимо от обстоятельств, хорошие они или плохие. Довольство не зависит от того, что у вас есть. Довольство не зависит от того, чего у вас нет. Довольство достигается, когда вы живете выше этого уровня. И тогда вы довольны независимо от того, хороши ли у вас дела или плохи, целуют ли вас и обнимают или бьют и пинают, на свободе вы или в тюрьме. Если не страдают ваши отношения с Богом, то вы можете радоваться всегда.
4 нить - недоверие человеческим силам. Если вы будете стараться добиться удовлетворения полагаясь на свои силы, вас постигнет разочарование. Человек ничего не может. А та сила, которая он считает, у него есть, на самом деле не его, но дана ему Богом. Этот урок извлек царь ассирийский (Ис.10:13-15), царь вавилонский (Дан. 4:27-34), Екклесиаст (Еккл.2:22-25). Если вы будете искать удовлетворения в себе, то вы его там не найдете. Разве вы можете найти вечное удовлетворение в том, что временно? Ваше тело временно. Екклесиаст записал самое яркое представление о том, как человек стареет и теряет свою силу: В тот день, когда задрожат стерегущие дом [ослабеют руки] и согнутся мужи силы [ослабеют ноги]; и перестанут молоть мелющие, потому что их немного осталось [повыпадают зубы]; и помрачатся смотрящие в окно [ухудшится зрение]; и запираться будут двери на улицу [впадут губы и щеки]; когда замолкнет звук жернова [станет плохо работать желудок], и будет вставать человек по крику петуха [будет мучить бессонница] и замолкнут дщери пения [ухудшится зрение]; и высоты будут им страшны, и на дороге ужасы [боязнь всего нового]; и зацветет миндаль [поседеет голова], и отяжелеет кузнечик [погрузнеет легкое тело], и рассыплется каперс [пропадет аппетит и желания]. Ибо отходит человек в вечный дом свой [могилу], и готовы окружить его по улице плакальщицы (Еккл.12:3-5). Не в себе вы можете найти удовлетворение, но только в Боге Утомляются и юноши и ослабевают, и молодые люди падают, а надеющиеся на Господа обновятся в силе: поднимут крылья, как орлы, потекут - и не устанут, пойдут - и не утомятся (Ис.40:30-31).
Иеремия тоже понимал опасность упования на себя: (Иер.17:5-8). Это ведет нас к следующей нити.
5 нить - жизнь по Божьей силе. Все могу в укрепляющем меня Иисусе Христе (Фил.4:13). Павел был доволен, потому что жил по Божьей силе. Он узнал, что каким бы трудным ни казался материальный мир, он всегда имел духовную поддержку. Мы не можем обрести довольство в себе, но можем обрести довольство в Христе. Ведь мы соединены с Ним в Его смерти и жизни, как ветвь на лозе, мы имеем доступ к соку. Павел говорит: я един со Христом, и поэтому Христос живет во мне и дает сверхъестественную духовную силу, чтобы преодолеть испытания. Поэтому христиане часто говорят: я сам не могу вытерпеть все эти издевательства, но Христос во мне может.
Это вовсе не значит, что мы можем обойтись совсем без еды или воды, или в нас выстрелят, а мы не умрем. Есть предел нашим физическим возможностям. Но Павел здесь имеет в виду то, что когда он приходит к концу своих сил, Иисус поддерживает его и посылает удовлетворение всех нужд. Слово "могу" здесь означает "иметь силу, быть сильным". Павел говорит: Я имею силы пройти через что угодно, благодаря Христу, Который вливает в меня Свою силу. Когда мне уже не хватает моих человеческих сил, я нахожу силу в Христе.
Самый яркий пример этому в 2Кор. 12 главе. 7 стих: "И чтобы я не превозносился чрезвычайностью откровений" у Павла было множество особенных откровений от Бога. Он видел Христа. Он был инструментом Бога в Его великих делах. И чтобы Павел не возгордился этим "дано мне жало в плоть, ангел сатаны, удручать меня, чтобы я не превозносился. Трижды молил я Господа о том, чтобы удалил его от меня. Но Господь сказал мне: "довольно для тебя благодати Моей, ибо сила Моя совершается в немощи"" (2Кор.12:7-9). Это было уроком довольства для Павла. Вы можете быть довольными, потому что есть достаточно силы и благодати от Бога, чтобы позаботиться о вас независимо от ваших проблем. Бог говорит Павлу: Ты не можешь справиться с этим своими силами, тебе придется зависеть от Меня, Моей силы. И потому в 9 стихе Павел говорит: "И потому я гораздо охотнее буду хвалиться своими немощами, чтобы обитала во мне сила Христова". Если бы у меня не было слабости, я не зависел бы от Христа. Если я сам мог бы решить свои проблемы, Бог мне был бы не нужен. Слава Богу, что мы не можем доверять своим человеческим силам, ведь только тогда мы можем иметь силу Христа.
И в 10 стихе Павел говорит: "Посему я благодушествую [имею удовольствие] в немощах, в обидах, в нуждах, в гонениях, в притеснениях за Христа, ибо, когда я немощен, тогда силен". Довольство приходит, когда вы получаете поддержку Христа в то время, когда у вас больше не осталось человеческих сил терпеть. Если вы научились не полагаться на свои силы, или их просто уже не осталось, а вы оказываетесь в пустыне, в одиночестве, на пороге смерти, когда все рушится, мучит болезнь или страх, обратитесь к Богу - и найдете достаточно силы, чтобы пройти через это испытание.
Павел говорит: Все могу в укрепляющем меня Иисусе Христе. "Все" относится к предыдущим словам Павла в 11-12 ст. Он говорит о внешних обстоятельствах: скудости, нужде и изобилии. Он говорит: "Я могу некоторое время потерпеть без еды, без одежды, без свободы, без заботы, без удобств, вытерпеть боль, угрозы, страдания - все это внешнее, потому что Христос дает мне внутреннюю силу". Примеров этому достаточно в истории - огромное количество мучеников-христиан. Они имели удовлетворение даже когда их лизали языки пламени и рвали на части львы. Если вы будете полагаться на Божью силу, и вы научитесь довольству.
Правда, здесь есть одно исключение. Знайте, вы никогда не найдете довольства и Божьей силы, если живете непослушной Богу жизнью. Если вы грешите направо и налево, вам конечно потом стало худо, и вы ожидаете, что Бог быстренько исправит все последствия вашего греха и вернет вам спокойствие, то вы ошибаетесь. Вы не будете иметь довольства до тех пор, пока не начнете жить послушной жизнью.
6 нить - забота о других людях. Если вы всю свою жизнь будете заботиться лишь о себе, то никогда не будете удовлетворены. Вы ведь желаете, чтобы все подчинялось вашим планам и укладывалось в ваш распорядок. Вы строите свою жизнь лишь вокруг себя, и когда ваше счастье зависит только от вас, оно недостижимо. Но как только вы станете обращать больше внимания на нужды других, вы сможете обрести довольство для себя. Ведь не секрет, что когда вы заботитесь о других, ваши собственные страхи и беспокойства уходят на второй план. Павел молился о филиппийцах, чтобы они росли в любви друг к другу (1:9), чтобы заботились друг о друге (2:3-4).
Прочтем 14 стих: Впрочем вы хорошо поступили, приняв участие в моей скорби. До этого Павел говорил, что он научился быть довольным в любой ситуации, потому что живет по Божьей силе, уверен, что Бог всегда позаботится о нем, и вообще у него не так много нужд. Если бы на этом он остановился, то выглядело бы, что ему не нужен подарок от филиппийцев и те лишь зря потратили свои деньги. Но в 14 стихе Павел говорит "впрочем" - несмотря на все то, что я сказал, вы сделали доброе дело. Он вспоминает о их прежней заботе и благодарит их. И в 17 стихе он подходит к сути: Говорю это не потому, чтобы я искал даяния; но ищу плода, умножающегося в пользу вашу. О какой пользе филиппийцам он говорит? Ведь филиппийцы пожертвовали для него. Но он говорит: Я радуюсь не потому что я получил дар, но потому что вы его дали. Это принесет вам плод. И в 19 стихе он говорит о духовном и материальном благословении от Бога. Филиппийцы приобрели сокровище на небесах, и Бог не забудет о их насущных нуждах. Павел в первую очередь заботился о благе для других. И даже этот дар для него он рассматривал как еще одну жертву Богу (18 ст.).
Да-да, именно Богу в первую очередь предназначался этот дар Прит.19:17 Благотворящий бедному дает взаймы Господу, и Он воздаст ему за благодеяние его. Этот поступок филиппийцев показал их веру в то, что Бог позаботится о их нуждах. Они как бы дали Богу взаймы. Знаете ли вы, что Бог никогда не остается никому должен? Что Бог всегда воздает свои долги сторицей?
В ВЗ даяние часто сравнивалось с сеянием Иной сыплет щедро, и ему еще прибавляется; а другой сверх меры бережлив, и однако же беднеет. Благотворительная душа будет насыщена, и кто напояет других, тот и сам напоен будет (Прит.11:24-25). Картинка из фермерской жизни. Каждый год он покупает семена. Вкладывает в них все свои деньги. Затем он сеет их. Как? Разбрасывает по земле, бросает на землю. Но они вырастают и дают урожай. Чем больше он бросил, тем больше урожай. Бог действует также и сейчас. Если вы сеете в себя, в плоть, то пожнете тление. Если вы сеете в духовное, пожнете вечное. Филиппийцы посеяли в духовное, потому что фактически обеспечили миссию Павла в Фессалониках. Благодаря их дарам Павел мог жить у фессалоникийцев и проповедовать. Они посеяли и у них вырос духовный плод. кто сеет скупо, тот скупо и пожнет; а кто сеет щедро, тот щедро и пожнет. (2Кор.9:6)
И Павел был доволен этим, потому что искал в первую очередь не прибытка для себя, но духовного плода и благословения для других.
Так чему же нас научил Павел? Откуда берется довольство? Удовлетворение происходит от уверенности в Божьем полновластии, довольства немногим, независимости от обстоятельств, недоверия человеческим силам, жизни по Божьей воле и заботе о других людях в первую очередь. Если все это суммировать, то получается, что вся наша проблема в том, что мы зацикливаемся на себе и своих обстоятельствах. Перенесите фокус своего внимания на Бога и на тех, кто нуждается в вашей поддержке, и даже если вы не вспомните все эти шесть нитей, они автоматически и незаметно вплетутся в вашу жизнь, чтобы получилась сияющая ткань довольства.

Библейский взгляд на деньги

Тема, которую я собираюсь затронуть в ближайшие несколько воскресений, навряд ли является новой для кого-либо из вас. Тем не менее, я не ошибусь, если скажу, что христиане очень часто затрудняются в вопросе даяния, что конкретно проявляется в их пожертвованиях. Люди вообще с большой неохотой расстаются с деньгами. Мы будем изучать то, что Библия говорит о даянии. 8 и 9 главы 2Кор. посвящены даянию: что христиане должны давать, как они должны давать и как извлекать вечную пользу из материальных ресурсов. Именно в этих главах Павел под руководством Духа Святого записал все, что должна знать и практиковать церковь в своем даянии. А мы имеем великую привилегию изучить это и применить в своей жизни.
Возможно, для кого-то эта тема покажется щекотливой. Но по примеру Апостола Петра, я знаю, что должен возбуждать вас напоминанием, чтобы вы имели полное представление о том, что говорит Библия. Тогда уже вы будете нести ответственность перед Иисусом Христом за то, как вы даете, или не даете. Очень часто христиане чувствуют себя виноватыми за то, что они дают, или не дают. И решить все затруднения можно только при помощи Божьего Слова.
Иисус сказал: "Блаженнее давать, нежели принимать" (Деян.20:35). Помним ли мы о том, что даяние приносит больше благословений, чем даже получение? Мы видим это уже в начале 8 и 9 глав 2Кор. Здесь Павел хвалит македонские церкви (2 ст.). В своей нищете они щедро давали. И они давали по силам и сверх сил по доброй воле (3 ст.). Интересен 4 стих. Они умоляли о возможности давать. Они обнаружили, что даяние приносит такую радость, благословения и награды, что просили принять их дар. Цель нашего изучения - чтобы все мы оказались на их месте, чтобы вы умоляли кого-нибудь взять то, что вы даете, потому что вы понимаете, какую пользу принесет ваша щедрость в вечности. При сем скажу: кто сеет скупо, тот скупо и пожнет; а кто сеет щедро, тот щедро и пожнет (2Кор.9:6). Простой принцип, но очень важный. Чем больше вы сеете, тем больше урожай. Но это еще не все (9:7-11). Бог обладает неограниченной благодатью. И когда вы сеете, Бог дает вам неограниченный урожай. Он делает это для Своей славы, и никогда не забудет вернуть с избытком.
Но перед тем, как мы обратимся к этим двум главам из 2Кор, которые принесут столько благословений в вашу жизнь, необходимо небольшое введение. Мы узнаем, как Библия смотрит на деньги, потому что пожертвования выражаются в конкретных суммах, и вокруг денег чаще всего возникают трудности. В мире немало ложных взглядов на деньги. Один из них - деньги призваны давать все, что ты захочешь. И первая трудность, с которой сталкивается христианин - его желания поглощают так много его денег, что он не жертвует Богу, либо его жертвование ограничено. Вообще, есть две главные причины, почему христианин не жертвует. Он либо считает Бога недостойным объектом капиталовложения (по сравнению с другими, более важными), либо просто Богу не доверяет и считает деньги, отданные Ему, потраченными впустую. На этой неделе мы начнем говорить о сущности денег и сребролюбии (любви к деньгам). А в следующий раз затронем вопрос приобретения денег и их использования. Это избавит нас от лживых мнений (заблуждений) о деньгах и будет для нас необходимым фундаментом перед тем, как мы вплотную перейдем к жертвованию.
Сущность денег. Деньги сами по себе не являются добром или злом. Они нейтральны. Но деньги становятся показателем нашей жизни, как физической, так и духовной. Они как барометр показывают наши приоритеты, а также состояние сердца. Некоторые говорят, что деньги зло и развращают человека. Но проблема не в деньгах, а в сердце. Наличие денег лишь позволяет всем увидеть состояние сердца человека, который ими обладает.
Библия не запрещает человеку обладать деньгами. Это не грех. Для начала посмотрим Мое серебро и Мое золото, говорит Господь Саваоф (Агг.2:8). Бог все сотворил. Все драгоценные металлы, деревья, из которых делают бумагу для купюр, принадлежат Ему в конечном счете. Он сотворил это и имеет право этим распоряжаться. Но это еще не все но чтобы помнил Господа, Бога твоего, ибо Он дает тебе силу приобретать богатство (Втор.8:18). Бог дает людям возможность приобретать богатство. Он дает им таланты и способности, создает благоприятные обстоятельства. Богатство либо обретается людьми с помощью Божьих даров (рисуют картины, сочиняют музыку, стихи, изобретают, управляют), либо с рождения (как Бог расположил). Деньги не появляются у человека просто так. Бог управляет всеми ресурсами, и именно Он посылает их человеку. Что ты имеешь, чего бы не получил? (1Кор.4:7) Ничего! И Бог Сам решает, кому сколько дать по Своей совершенной воле и мудрости.
Бог дает людям деньги с определенной целью. Он милостиво разрешает, чтобы мы мудро распоряжались ими. И тогда то, что я делаю со своими деньгами, показывает мое духовное состояние. Важны не сами деньги (или их кол-во), а на что я их потрачу. Будет ли это угодно Богу? Бог желает, что все было использовано для вечного блага и для Его славы. Человек же берет и извращает все, пускает деньги, оставшиеся от удовлетворения основных нужд, на зло. Знали ли вы, что Бог чаще всего дает человеку больше, чем необходимо для удовлетворения его нужд? Слава Богу, всегда есть остаток, большой или маленький. Бог вверяет его в наши руки. И как мы им распоряжаемся, показывает, верные мы Ему слуги или нет. Если бы вы были казначеем большой компании и распоряжались ее фондом также, как вы распоряжаетесь Божьими деньгами, то скорее всего, вы уже оказались бы в тюрьме за растрату. Представьте, что к вам подходит начальник и говорит: "Вот 10000 рублей, распорядись ими мудро для пользы компании". Наверное, вы будете очень осторожны с этими деньгами, десять раз подумаете, прежде чем их потратить, ведь от этого зависит вся ваша работа. Вы так боитесь земного начальника, но как же относитесь к Богу, который вверяет вам Свои ресурсы?
Запомните, важно не количество денег, которые посылает вам Бог. Важно, что вы делаете с тем, что у вас есть. Некоторые говорят: "Если бы Бог дал мне миллион, я бы пожертвовал половину без сомнения". Бога не интересует, что бы вы сделали с миллионом, которого у вас нет. Его интересует, что вы делаете с теми 10,20,100 рублями, которые у вас есть. Если вы думаете, что начнете жертвовать, когда у вас будет большой настоящий заработок, зарплата повыше, то не обманывайтесь: прибавление денег не решит вашей проблемы с пожертвованиями. Екклесиаст говорил: "Умножается имущество, умножаются и потребляющие его". Чем больше доход, тем больше расходов. Лук.16:10 Верный в малом и во многом верен, а неверный в малом неверен и во многом. Главное для вас - быть верным в том малом, что у вас есть. Деньги нейтральны сами по себе, но они как лакмусовая бумажка выявляют, к чему вы привязаны более всего, что вы любите, каковы ваши приоритеты.
Самое время перейти к обсуждению сребролюбия, любви к деньгам, ненормальной привязанности к деньгам, когда вы стремитесь только к тому, чтобы их получить. Библия не проклинает деньги, но осуждает сребролюбие: ибо корень всех зол есть сребролюбие, которому предавшись, некоторые уклонились от веры и сами себя подвергли многим скорбям (1Тим.6:10). Об этом мы и будем говорить: корень всех зол.
Так легко привязаться к деньгам, они ведь нас повсюду окружают, без них ничего не купишь. Поэтому так легко начать стремиться только к ним, а не к Богу, чтобы иметь счастье и удовлетворение. Помните 41 Псалом: "Как лань желает к потокам воды, так желает душа моя к Богу". Любовь к деньгам это когда вы можете сказать: "как лань желает к потокам воды, так желает душа моя к деньгам". Когда вы озабочены только деньгами, живете и работаете только ради денег, надеетесь только на них. Они определяют ваши мысли, поступки, вашу радость и довольство. Любовь к деньгам не зависит от того, много их у вас или мало. Сребролюбию подвержены как богатые, так и бедняки. Сребролюбие - это не наличие или отсутствие денег, но отношение к ним.
Этому могут быть подвержены и христиане. Тимофей должен был увещевать членов церкви, возлюбивших деньги. И если вы видите в себе любовь к деньгам, желание лишь обогащаться, будьте готовы: вас ожидает множество проблем. А желающие обогащаться впадают в искушение и в сеть и во многие безрассудные и вредные похоти, которые погружают людей в бедствие и пагубу (1Тим.6:9). Вы начнете забывать Бога, окажетесь в компании Ахана, Валаама, Далилы, Анании и Сапфиры. Но это еще не все. Вы начнете надеяться на свои деньги, накопления (1Тим.6:17-18). Чем больше человек любит деньги, тем неохотнее с ними расстается. Вы забудете о пожертвованиях, помощи нуждающимся, потеряете свою перспективу (для чего я живу). В конце концов богатство подведет вас Надеющийся на богатство свое упадет (Прит.11:28). Оно - не верное основание, и не предназначено для этого (Прит.23:4-5).
Любовь к деньгам ослепляет, и человек обманывает сам себя. Это - одна из причин, почему семя не приносит плода в которых заботы века сего, обольщение богатством и другие пожелания, входя в них, заглушают слово, и оно бывает без плода (Мар.4:19). Любовь к деньгам приводит к тому, что христианин продает свои убеждения, лжет, молчит там, где нужно говорить, выдает себя за другого, идет на компромисс. Берегитесь сребролюбия. Бог дает вам деньги, чтобы вы ими распоряжались, но не любили. Он Один заслуживает любви и поклонения.
И закончить наше введение я хотел бы обзором того, что говорил о деньгах наш Господь Иисус. Он не замалчивал этот вопрос, но сравнивал отношение человека к деньгам с его духовным состоянием. Как вы относитесь к деньгам, покажет, как вы относитесь к Богу. И наоборот: как вы относитесь к Богу, проявится в том, как вы относитесь к деньгам. Все знают о мытаре Закхее, залезшем на дерево, чтобы увидеть Иисуса. Лук.19 повествует, как Иисус пришел в его дом. Когда Иисус обличил его грех и указал на его духовную нужду, то Закхей поверил в эту истину, раскаялся и обрел спасение. И сразу же он заявил, что отдаст половину своего состояния нищим, а тем, кого обидел, воздаст вчетверо. То, как Закхей стал относиться к деньгам, стало свидетельством Его духовного рождения. Иисус Сам подтвердил это: "ныне пришло спасение дому сему". Поверьте, до спасения Закхей по-другому относился к деньгам, но после чудного преображения он пожелал расстаться с деньгами для Божьей славы и помощи нуждающимся. Закхей обрел спасение не тогда, когда пожертвовал, но жертвовал из-за того изменения в его сердце, которое произошло после спасения.
В Лук.18 рассказана история с точностью до наоборот - о богатом юноше. Он искренне стремился к обретению вечной жизни. Но когда Иисус обратился к идолу в его сердце: "все, что имеешь, продай и раздай нищим, и будешь иметь сокровище на небесах, и приходи, следуй за Мною", он расстроился и ушел. Такой же идол был в сердце Закхея, и Закхей покаялся и раздал половину своего имения. Но юноша отвернулся и ушел, не пожертвовав ни копейки. Их отношение к деньгам показало, была ли в их сердце вечная жизнь.
И это не единичные примеры. Помните, как поступили ефесские колдуны немедленно после обращения ко Христу. А из занимавшихся чародейством довольно многие, собрав книги свои, сожгли перед всеми, и сложили цены их, и оказалось их на пятьдесят тысяч драхм (Деян.19:19). Они уничтожили то, что представляло большую ценность. И вообще христиане охотно расставались с деньгами для Божьей славы (2Кор.8).
А притча о богатом глупце в Лук.12. Этот человек был преуспевающим бизнесменом. Он заботился о том, чтобы расширить свой бизнес. Но Бог назвал его безумцем. Почему? Потому что этот купец стремился лишь к тому, чтобы получать больше удовольствий с помощью земных богатств, и вовсе не думал о вечности. Бог сказал: "в сию ночь душу твою возьмут у тебя; кому же достанется то, что ты заготовил?". Другими словами, ты так заботишься о жизни здесь, но ничего не вложил в жизнь там, а именно туда ты пойдешь сегодня ночью. Поэтому Иисус сказал: Так бывает с тем, кто собирает сокровища для себя, а не в Бога богатеет (Лук.12:21).
С другой стороны, в Мар.12 Иисус повстречал бедную вдову. У нее было всего две монетки, и она отдала их. Она пришла в храм и положила их в коробку для приношений. Иисус не назвал ее глупой, не посмеялся, но поставил ее в пример ученикам: (Мар.12:43-44). Она и для нас - пример щедрости и жертвенной любви к Богу. Ее духовное состояние проявилось в том, что она пожертвовала - все свое пропитание. Еще обратите внимание на 41 стих. Иисус специально наблюдал за тем, как люди жертвуют. А знаете ли вы, что Он и сейчас это делает? Именно Он видит, сколько вы жертвуете, и для Него это очень важно, ведь это - одно из ваших дел веры, такое же как любовь к врагам или забота о ближнем.
Иисус еще много говорил о деньгах, но все Его учение сосредоточено в Нагорной проповеди Не собирайте себе сокровищ на земле, где моль и ржа истребляют и где воры подкапывают и крадут, но собирайте себе сокровища на небе, где ни моль, ни ржа не истребляют и где воры не подкапывают и не крадут, ибо где сокровище ваше, там будет и сердце ваше (Матф.6:19-21). Если вы вкладываете деньги только в этот мир, то сразу ясно, где ваше сердце. Если вы заботитесь о вечности, то туда и идут ваши пожертвования. Поэтому каждый раз, когда Бог посылает вам свои ресурсы, смотрите на это как на испытание вашей веры. То, что вы сделаете с ними, покажет, прошли вы это испытание или нет.

Библейский взгляд на деньги - 2

Три недели назад мы затронули очень важную и щекотливую тему - жертвуем ли мы Богу? Верим ли мы в слова Иисуса: Блаженнее давать, нежели принимать? Если да, то проявляется ли наша вера делами? Чтобы рассеять заблуждения, распространенные в этом мире и заложить фундамент для обсуждения нашего участия в пожертвованиях, мы начали с введения о том, что Библия говорит о деньгах вообще.
В мире немало ложных взглядов на деньги. Один из них - деньги призваны давать все, что ты захочешь. И первая трудность, с которой сталкивается христианин - его желания поглощают так много его денег, что он не жертвует Богу, либо его жертвование ограничено. Вообще, есть две главные причины, почему христианин не жертвует. Он либо считает Бога недостойным объектом капиталовложения (по сравнению с другими, более важными), либо просто Богу не доверяет и считает деньги, отданные Ему, потраченными впустую. В прошлый раз мы говорили о сущности денег и сребролюбии (любви к деньгам). Мы узнали, что деньги нейтральны. Но они становятся показателем нашей жизни, как физической, так и духовной. Они как барометр показывают наши приоритеты, а также состояние сердца. Мы узнали об опасности сребролюбия - любви к деньгам (корень всех зол). Сребролюбие - это не наличие или отсутствие денег, но отношение к ним, упование на них, а не на Бога. А сегодня мы затронем вопрос приобретения денег и их использования.
Приобретение денег. Прежде всего я хотел бы напомнить вам, что именно Бог дает нам деньги, как и все остальное. Человек всегда склонен это забыть: и чтобы ты не сказал в сердце твоем: "моя сила и крепость руки моей приобрели мне богатство сие", но чтобы помнил Господа, Бога твоего, ибо Он дает тебе силу приобретать богатство (Втор.8:17-18). Бог дает нам силы, таланты и возможности для приобретения денег, но как и везде, человек стремится все извратить. Поэтому люди сплошь и рядом зарабатывают деньги нечестным путем.
Библия ясно учит нас, что есть пути получения денег, которые не для христиан. К примеру, воровство. Прямое нарушение Божьей заповеди. Воровство несовместимо с христианской жизнью. Вы скажете: ну уж этому можешь нас не учить, нас с детства учили не брать чужое. Но что вы скажете об этом: Нечестивый берет взаймы и не отдает (Пс.36:21)? Есть множество способов воровства: занять и не отдать, обмануть с налогами, проехать в автобусе бесплатно (или просто бесплатно кого-то использовать), содрать с человека больше, чем положено, отработать семь часов вместо восьми. Бог расценивает это как воровство - личное оскорбление против Него Самого. Это все равно, что вы скажете: "В этом месяце я не буду жертвовать, чтобы у меня было побольше денег. Удобно и подзаработаю". Знаете, как смотрит на это Бог? Можно ли человеку обкрадывать Бога? А вы обкрадываете Меня (Мал.3:8). Всяким воровством вы обкрадываете Самого Бога (могли бы вы ограбить Иисуса?).
Еще один нечестный путь получения денег - это азартные игры, включая лотереи. Упование на шанс и фортуну несовместимо с верой в Божье полновластие. Вы думаете: "Бог не дает мне много денег, но сейчас я возьму судьбу в свои руки - куплю билет, поставлю в казино - и обойду Бога. Мне не нравится Его воля". Очень часто люди бросаются к фортуне, когда считают, что у них недостаточно денег. И если вам кажется, что вам не хватает денег, то постарайтесь задать себе следующие вопросы: "Действительно ли мне нужно больше, или я просто хочу больше? Не является ли это финансовое ограничение испытанием от Бога? Может, Бог хочет что-то изменить в моей жизни? Может, Он работает над моими приоритетами? А может, я трачу свои деньги не так, как это угодно Богу?"
Библия дает несколько причин, почему людям все время не хватает денег, хотя Бог посылает их каждому человеку достаточно (как воздух).
Во-первых, людям часто не хватает денег из-за их скупости или жадности. Вы недостаточно получаете, потому что вы недостаточно даете. Вы так крепко зажали эти деньги в своих руках, что теряете возможность давать. Иной сыплет щедро, и ему еще прибавляется; а другой сверх меры бережлив, и однако же беднеет (Прит.11:24) Чем больше вы сеете, тем больше урожай. Бог не забывает возвращать. Очень важный принцип: вы мало получаете, потому что мало даете, жертвуете.
Во-вторых, импульсивность. всякий торопливый терпит лишение (Прит.21:5). Если вы тратите деньги импульсивно (увидели, захотели, купили), берегитесь: вам всегда будет недостаточно. То, что Бог посылает вам, требует разумного вложения, размышления, терпения. Из-за такой торопливости многие влезают в огромные долги, и конечно, им всегда недостаточно денег. Они идут на поводу всем своим желаниям и потакают своим похотям.
Третья причина, что людям всегда не хватает денег, это их лень. Не люби спать, чтобы тебе не обеднеть; держи открытыми глаза твои, и будешь досыта есть хлеб (Прит.20:13). Все очень просто: человек, который отказывается работать, не будет иметь достаточно денег для заботы о себе и своей семье. Кто не работает, тот не ест.
Поэтому если вы вдруг сунули руку в карман, а там пусто, задайте себе несколько вопросов. Спросите себя: Где деньги? Куда я их дел? Есть ли на то Божья воля? А сейчас продолжим тему приобретения денег.
Наверняка есть пути получения денег, угодные Богу, когда мы прославляем Его и являем миру Его характер. Есть пути, которые учат нас доверять Богу и полагаться на Него. Один из них - подарки. "Блаженнее давать, нежели получать". Да, это вполне библейский путь. Павлу присылали дары на служение, и он был очень благодарен. Если одна церковь собирает деньги, чтобы подарить их другой церкви, это благословляется Богом. 2Кор.9:12 Ибо дело служения сего не только восполняет скудость святых, но и производит во многих обильные благодарения Богу. Если один христианин дарит что-либо другому, это библейский путь, угодный Богу. При этом благословение получают оба - и кто получает, и кто дарит. У нас в доме много вещей, которые подарены людьми, и которые я сам никогда бы не купил, и я благодарен Богу. Я принимаю подарки со смирением, потому что всякий подарок напоминает о том Даре, который дал нам Бог - вечная жизнь в Иисусе Христе.
Кроме того, Бог посылает нам деньги, когда мы работаем. Труд благословен Богом, это - Его предназначение для КАЖДОГО человека. Это - Божий дар, а не проклятие. Труд дает вам возможность использовать таланты, данные вам Богом. Труд оберегает вас от лени и всяких искушений, приходящих, когда человек бьет баклуши (Давид и Вирсавия). Лень в Библии - это грех. В Притчах много говорится о ленивце. Павел говорит: если кто не хочет трудиться, тот и не ешь (2Фесс.3:10). Это - Божий замысел, чтобы человек трудился. От всякого труда есть прибыль, а от пустословия только ущерб (Прит.14:23). Вы также ожидаете получить вознаграждение за свой труд. Бог не заставляет вас работать абсолютно бесплатно. Через труд Он посылает вам деньги, чтобы вы могли заботиться о своей семье - физической и духовной. 1Тим.5:8 Если же кто о своих и особенно о домашних не печется, тот отрекся от веры и хуже неверного.
Но нужно помнить, что наш труд - это не просто способ получения денег, но и служение Иисусу Христу. Кем бы вы ни работали, ваш главный Работодатель есть Иисус. Вы подотчетны лично Ему за то, чтобы прославить Его в усердном и верном труде. Ну вот, Бог послал вам деньги. Вы получили их, теперь самое трудное: как же распорядиться ими так, чтобы это было угодно Богу, в Его славу?
Использование денег. Мы не будем говорить о тех деньгах, которые необходимы вам для удовлетворения насущных нужд вас и вашей семьи. Каждый, кто доверяет Богу, знает, что Он всегда посылает достаточно для насыщения основных нужд. Но вся загвоздка в том, что Бог обычно дает больше, чем нам необходимо. Всегда есть остаток (большой или маленький), и вот как распорядиться этим остатком? Открою вам секрет: Бог желает, чтобы мы инвестировали его, чтобы мы вложили эти деньги. Помните притчу о талантах. Похвалу получили только те слуги, которые разумно распорядились и вложили доверенные им таланты.
Ну, я уверен, тот, кто не умеет планировать бюджет, ничего не знает об этом остатке. Чтобы угодить Богу, вы должны уметь контролировать свои расходы Хорошо наблюдай за скотом твоим, имей попечение о стадах; потому что богатство не навек (Прит.27:23-24). Это особенно трудно, когда вы подвергаете себя множеству искушений из рекламы. Когда вы смотрите рекламу или идете по ярмарке, все вокруг вас так и кричит: потрать свои деньги на меня! Здесь вам нужен финансовый самоконтроль, иначе ваши деньги уйдут впустую. Подумайте, покупаете ли вы вещи под влиянием импульса, или у вас есть план? Есть ли у вас приоритеты, на основании которых вы тратите деньги, или вы сами не знаете, что вы купите завтра, и сколько денег останется у вас послезавтра?
Бог желает, чтобы мы мудро вложили эти деньги, но вокруг нас так много недостойных объектов вложения. Они не дают настоящего удовлетворения и лишь временны. Единственный достойный объект - Небесное Царство, которое вечно. Не собирайте себе сокровищ на земле, где моль и ржа истребляют и где воры подкапывают и крадут, но собирайте себе сокровища на небе, где ни моль, ни ржа не истребляют и где воры не подкапывают и не крадут, ибо где сокровище ваше, там будет и сердце ваше (Матф.6:19-21). Вот куда нужно вкладывать этот остаток. Может быть, вы пожертвуете на служение церкви, или дадите их нуждающемуся брату или сестре, или купите хлеба нищему, или подарите игрушку ребенку из детского дома. Прочтите 2 главу Деяний, как действовали христиане в первой церкви. Если у кого-то в церкви возникала нужда, они были готовы продать свои земли и имущество, чтобы помочь. Вот какие были у них приоритеты, вот как они были озабочены своим вкладом в Царство Божье.
Поэтому то, как вы распоряжаетесь деньгами, является этаким барометром, показателем температуры в вашей духовной жизни, открывающим уровень вашей любви к Богу и своему ближнему Любовь познали мы в том, что Он положил за нас душу Свою: и мы должны полагать души свои за братьев. А кто имеет достаток в мире, но, видя брата своего в нужде, затворяет от него сердце свое, - как пребывает в том любовь Божия? (1Иоан.3:16-17).
И перед тем, как мы вплотную перейдем к вопросу жертвования на следующей неделе, определим и заложим основной фундамент нашего отношения к деньгам.
Во-первых, они принадлежат Богу. Признайте это, и передайте Ему право распоряжаться деньгами в вашей жизни. Это очень важно. Вам нужно сказать: "Господь, Ты владеешь всем, всем этим. Не десятой частью этого, не половиной, а всем, и я хочу, чтобы все это было использовано в Твою славу. Распорядись этим Ты". Всякий раз, когда вы собираетесь потратить или вложить деньги, спрашивайте у Бога, есть ли на то Его воля.
Во-вторых, определитесь с главной целью вашей жизни - служение Богу и Его Царству. Не угождение своим желаниям и не достижение всех мыслимых удовольствий, но угождение Богу и Его святой воле. Руководствуйтесь этой целью в принятии всех финансовых решений.
И в-третьих, верьте, что все, что вы жертвуете, это вложение в вечность, инвестиции в вечность, вы покупаете вечные акции и они принесут вечные дивиденды. Вы не можете взять с собой богатство, вложенное в преходящее, но можете заранее отложить на небесах сокровище, вложенное в вечность. Именно так обращаясь с деньгами, вы можете чтить Бога.

Библейское учение о пожертвовании - 1

Сегодня у нас есть великая и чудесная привилегия - начать изучение 8 главы 2 Коринфянам, посвященной жертвованию, даянию. Мы прочитаем Божьи обещания и узнаем об основных мотивах, которые должны подталкивать нас к жертвованию. Нужно помнить, что здесь Павел обращается к христианам, проживающим в Коринфе, членам церкви, разделяющим один Дух и одно Тело Христово. Этот отрывок относится и к нам. Дух Святой вдохновил Павла записать это и сохранил это за две тысячи лет, чтобы мы тоже могли обогатиться этим знанием.
Для начала позвольте задать вам риторический вопрос (это значит, отвечать вслух не нужно). Когда вы собираетесь пойти в церковь, то что вы предвкушаете там больше всего? Конечно, это может выявить ваше духовное состояние, но я обращаюсь сейчас не к этому. Предположим, вы предвкушаете что-то благочестивое, а не просто встретиться к кем-то и поговорить, или показать всем свой новый наряд. Предположим лучшее, что вы все-таки намерены участвовать в духовном поклонении и послужить Богу. Чего вы ожидаете с большим нетерпением? Некоторые могут сказать: "Ну, мне нравятся проповеди", другие скажут: "Гимны помогают мне настроиться на поклонение Богу". Кто-нибудь просто радуется общению с единомышленниками (мы как бы все в одном месте, все друзья, рассказываем друг другу о себе, вместе молимся и т.д.) Кто-то наслаждается тем, что отвлекается от окружающего мира с его тяготами и заботами.
Но если вы читаете Библию и понимаете, что обещает вам Бог, то больше всего вам захочется в церкви пожертвовать. Вы придете в церковь и пожертвование доставит вам огромную радость. Вы задумывались об этом? Ведь пожертвования - это прямой путь к умножению Божьих благословений. Если бы каждый христианин постоянно помнил хотя бы два высказывания Иисуса о пожертвовании, то этого было бы уже достаточно, чтобы выстроиться в очередь к ящику для пожертвований.
Первое обещание Иисуса давайте, и дастся вам: мерою доброю, утрясенною, нагнетенною и переполненною отсыплют вам в лоно ваше; ибо, какою мерою мерите, такою же отмерится и вам (Лук.6:38). Некоторые думают, что здесь чисто ветхозаветный принцип (что Бог щедро воздает и возвращает дающему), только для евреев. Но об этом говорится и в Новом Завете: кто сеет скупо, тот скупо и пожнет; а кто сеет щедро, тот щедро и пожнет (2Кор.9:6). Та же идея: Бог дает вам в зависимости от того, сколько даете вы. Если меряете щедро, Бог тоже отмеряет щедро, отсыплет в ваше лоно (букв. на колени) так, что переполняется. Иисус использует здесь образ зернового рынка в то время. Покупателям на самом деле зерно сыпали на колени. Мужчины и женщины тогда носили длинные одежды, до полу, и подпоясанные. А на рынке они просто вытаскивали часть одежды через пояс, и получался такой вот огромный карман. Его нагружали, а затем несли, поддерживая обеими руками. Иисус именно это и имел в виду, когда говорил, что вам отсыплют в лоно ваше. Именно так получила ячмень от Вооза Руфь И сказал ей: подай верхнюю одежду, которая на тебе, подержи ее. Она держала, и он отмерил шесть мер ячменя, и положил на нее, и пошел в город (Руф.3:15). Принцип очень простой: ваша щедрость в даянии приводит к большему вознаграждению от Бога. Вы даете, а Он возвращает еще больше. Тут важно, чтобы вы помнили, что когда мы даем, то Бог возвращает нам не потому, что Он обязан нам чем-то, но потому, что Он выбирает вознаграждать. Он по Своей воле обещает и выбирает вознаградить доброхотно и щедро дающего. Бог делает это охотно, по Своей воле.
Второе обещание находится в Деян.20:35: Он Сам сказал: "блаженнее давать, нежели принимать" (Деян.20:35). Другими словами, то, что вы отдаете, приносит вам больше благословений, чем то, что вы получаете. Это - два обещания щедрого воздаяния от Бога, Который есть Источник всего, дающий всякий благой и совершенный дар, дающий силу приобретать богатство, и давший вам все, что вы имеете. И этих двух обещаний уже должно быть достаточно для того, чтобы воспитать в нас жертвенную щедрость.
Но к сожалению, очевидно, что многие христиане не верят в эти обещания. Им больше по душе мысль о том, что они должны прятать и хранить все, что они имеют, всячески это защищать, чтобы использовать это только для себя. Они считают, что сами обязаны заботиться о себе, а Богу не доверяют. Пожертвования - это вопрос веры. Они не верят в Божье обещание, иначе они бы давали. Вот вам и проверка веры. Если вы даете, значит, верите Богу. Ну а для тех, кто соглашается с тем, что у него мало веры (лишь бы не давать), напомню, что жертвование - это еще и заповедь. Иисус говорит в Лук.6:38 ДАВАЙТЕ. То есть, это не просто вопрос веры, но и еще вопрос послушания. "Слушайся, верь, нет другого пути…". Верьте в Божьи обещания и слушайтесь Его заповедей. Его заповедь - давайте, Его обещание - я воздам еще больше. Поэтому жертвование - это вопрос веры и послушания, а когда вы жертвуете, испытывается и укрепляется и то и другое. В любом случае, не жертвовать - это грех против Бога, потому что вы показываете, что вы не верите Ему и не слушаетесь Его.
Перед тем, как вплотную заняться темой жертвования, мы в качестве введения начали говорить о сущности денег и сребролюбии (любви к деньгам), приобретении денег и их использовании. И вот сейчас в этом отрывке 2Кор. мы найдем чудесное и неповторимое учение о даянии денег. Мы увидим пример жертвующих христиан, которые верили Богу и слушались Его. И этот отрывок начинается так: 8:1-3. Здесь Павел приводит пример македонских церквей, которые щедро жертвуют, несмотря на их нищету.
Для полного понимания этого отрывка необходимо напомнить, что верующие в то время жертвовали в церковь, для поддержки церкви как Тела Иисуса Христа. Все их пожертвования шли по двум направлениям.
1. Прежде всего, они жертвовали на поддержку лидеров церкви (Апостолы, пророки, евангелисты, пасторы, и все, кто были ответственны за обучение, руководство в церкви). Павел говорит об этом 1Кор.9:6, защищая свое апостольство Или один я и Варнава не имеем власти не работать? Неужели нужно поддерживать деньгами только нас, апостолов? (1Кор.9:7). Иными словами, любой труд заслуживает вознаграждения (1Кор.9:8-11). А в 14 стихе он говорит прямо: Так и Господь повелел проповедующим Евангелие жить от благовествования. Во времена Ветхого Завета священники буквально жили за счет жертвоприношений и десятины. Тот же принцип действует и сейчас: Наставляемый словом, делись всяким добром с наставляющим (Гал.6:6) Достойно начальствующим пресвитерам должно оказывать сугубую честь, особенно тем, которые трудятся в слове и учении (1Тим.5:17). Ответственность церкви - поддерживать тех, кто их учит. Члены церкви, которые заботятся о нуждах учителей и пастора, поступают угодно Богу и приносят благословения и им и себе.
2. Они жертвовали на нужды всех членов церкви. Поддержка нуждающихся была очень важной частью жизни ранней церкви, ведь церковь была наполнена бедными, вдовами с детьми, нищими людьми. Многие нуждались не просто в одежде или комфортабельном жилье, но в еде. И вторая ответственность членов церкви - заботиться друг о друге, носить бремена друг друга, поддерживать друг друга. Эти же принципы действуют и сейчас: мы жертвуем для того, чтобы пастору не приходилось постоянно работать вне церкви с утра до вечера, а еще мы даем деньги на здание церкви (это - наша насущная нужда), на покупку и содержание пианино, рассылку кассет, воскресную школу, приют, миссионера и т.д.
В нашем тексте речь пойдет не о поддержке лидеров церкви. Главная тема - забота о бедных верующих, которые не могли позволить себе питаться каждый день. Более того, не коринфские бедные верующие здесь имеются в виду (скорее всего, коринфяне заботились о своих членах церкви), а верующие из других церквей, конкретно, Иерусалимской церкви. Павел убеждает коринфян послать щедрые пожертвования нищим христианам в Иерусалиме. И на этом примере мы увидим суть христианского даяния, как происходило пожертвование и как оно должно происходить в церквях, руководимых Святым Духом.
Для начала мы немного познакомимся с Иерусалимской церковью (почему они нуждались в поддержке). В ней было очень много бедных, нуждающихся христиан. Можно сказать, что Иерусалимская церковь была самой бедной из всех. С самого начала главной проблемой была нищета людей. И на это были причины.
Во-первых, эта церковь была переполнена странниками и пилигримами. Помните, что эти люди пришли в Иерусалим на праздник Пятидесятницы. Набожные иудеи в рассеянии (диаспора) постоянно совершали паломничества в Иерусалим на великие праздники. И тогда пособирались верующие со всех концов земли. Об этом написано в Деян.2:9-11. И когда Апостолы и ученики Христа получили Святого Духа, то начали проповедовать, и по великому чуду все эти люди слышали их на своих родных языках одновременно. И что же? Обратилось ко Христу три тысячи человек в один день, и чем дальше, тем больше. Большинство этих первых христиан были чужестранцами и пришельцами.
Многие из этих людей так и остались в Иерусалиме после того, как уверовали. Подумайте, церковь в Иерусалиме была первой во всем мире. Больше нигде не было христиан, апостолов. Все сосредотачивалось в Иерусалиме. Каждый день был радостным для этих христиан, только что родившихся в Тело Христа, Дух Святой творил чудеса, они все делали вместе. Естественно, были и те, которые ушли, вернулись в свои города и основывали церкви там. Но в основном эти люди имели какую-то собственность или ответственную работу там. А вот нищие, вдовы, рабы, сироты, инвалиды, которым некуда было возвращаться, остались в Иерусалиме, на попечении церкви. И в Деян.6 главе даже описан первый конфликт в церкви, связанный с заботой об эллинских вдовицах, которые явно остались в городе.
Во-вторых, кроме странников, в церкви было полно преследуемых иудеев. Когда кто-либо из еврейской семьи оставлял иудаизм, все родственники отказывались от него и даже устраивали церемонию похорон, будто он умер. Помните, как Иисус обещал, что Его ученикам придется оставить дома, братьев, сестер, родителей, поля ради Него. Когда иудей шел за Христом, он терял свое положение, работу, семью, источник доходов, все. Получается, что церковь в Иерусалиме состояла большей частью из странников, у которых ничего не было, и из гонимых иудеев, у которых тоже ничего не было. Как будто этого еще мало, начался великий голод по всей Римской империи (Деян.11:27-30), и Иудея была подвержена голоду более всего. Конечно, все это было не просто так. Бог избрал так много нищих и бедных, чтобы научить первых христиан, и нас также, как в жертвовании проявляется истинная Христова любовь.
И христиане в Иерусалиме явили достойный пример. Они делали все возможное, чтобы их братья и сестры не нуждались в самом насущном. Такого еще не было в истории: Все же верующие были вместе и имели всё общее (Деян.2:44). С этого все началось - единство и готовность послужить своими ресурсами кому-то другому. И продавали имения и всякую собственность, и разделяли всем, смотря по нужде каждого (Деян.2:45). Нужда была велика, но и жертвенность тоже. Они были готовы лишиться своего имущества ради других. Не было между ними никого нуждающегося; ибо все, которые владели землями или домами, продавая их, приносили цену проданного и полагали к ногам Апостолов; и каждому давалось, в чем кто имел нужду (Деян.4:34-35) И вот так они заботились друг о друге в первые годы. Затем пришел голод, богатых членов церкви поубавилось, и Бог не забыл о нуждах Своих детей. Он положил Павлу на сердце собрать поддержку для церкви в Иерусалиме. И в своем третьем миссионерском путешествии он был озабочен этой целью. Он проповедовал и убеждал языческие церкви жертвовать для иудеев-христиан в Иерусалиме. Поэтому-то он и написал эти слова коринфянам.
Дух Святой руководил Павлом, поэтому эти строчки применимы и к нам. Здесь нам нужно увидеть ПРИМЕР жертвующих христиан и понять, что побудило их к этому. Примером и для коринфян и для нас послужат македонские церкви (1 ст.). Павел как бы говорит: А теперь посмотрите на македонян, как жертвуют они (2 ст.). В Македонии тогда было три церкви (Филиппы, Фессалоника и Верия) и нигде в посланиях к этим церквям Павел не упоминает о богатых людях. Они были бедны, и кроме того, преследуемы. Они не были в выигрышном экономическом положении над всеми другими. Но они пожертвовали для Иерусалимской церкви сверх всякого ожидания. Коринфяне так не жертвовали. Поэтому здесь Павел указывает на их пример. Очень важно, что же двигало этими христианами, чем они были озабочены, что жертвовали по силам и сверх сил. Они шли по пути веры в Божье обещание и послушания заповеди. И об этом мы узнаем в следующий раз - что лежит в основе христианского даяния.

Библейское учение о пожертвовании - 2

(8:1-6). Пришло время продолжить изучение 8 главы 2 Коринфянам - глава о христианском жертвовании, побуждение и призыв к даянию по примеру Иисуса Христа. Один из эффективных способов обучения - это пример. Поэтому в этой главе мы встречаемся с христианами Македонии, находящимися не в лучших обстоятельствах, которые отдали Господу самих себя.
И мы учимся из Писаний, учимся давать, учимся откладывать сокровища на небесах. Этому необходимо учиться, ведь единственное, что мы изначально умеем - это копить для себя. Только такой Учитель, как Дух Святой, может изменить наше эгоистичное отношение.
Некоторые люди говорят: Я не хочу учиться давать, потому что тогда я лишу себя чувства защищенности. Да, было бы трудно избежать чувства страха и волнения, жертвуя для Бога, если бы Бог не дал такое обещание: Бог мой да восполнит всякую нужду вашу, по богатству Своему в славе, Христом Иисусом (Фил.4:19). Поэтому не нужно бояться завтрашнего дня. Бог обещает, что восполнит наши нужды. Не на ваших плечах лежит груз заботы о будущем. Доверьте это щедрому Богу. Думаете, что Бог не щедр? Взгляните снова на Фил.4:19. Бог восполнит вашу нужду по Своему богатству (в соответствии, на уровне). Если вы попросите чего-нибудь у миллионера, и он пожертвует вам пять рублей, будет ли это в соответствии с его богатством? Нет, это будет "из его богатства". А Бог всегда восполняет нужды ПО Своему богатству. Это - Его способ. Это как если вам нужна куча песка, чтобы играть в машинки, а кто-то подарит вам весь земной шар - вот такой у нас Бог! Это обещание уберет беспокойство из верующего сердца.
В 2Кор.8 мы встретили людей, верующих Божьи обещания. Они были настолько уверены в будущем, что могли щедро жертвовать в настоящем. Македоняне - пример христианского пожертвования.
Напомню ситуацию. Павел призывает коринфян жертвовать на нужды церкви в Иерусалиме. Он уже около года собирает деньги в языческих церквях для иудеев (3 миссионерское путешествие) А теперь я иду в Иерусалим, чтобы послужить святым, ибо Македония и Ахаия усердствуют некоторым подаянием для бедных между святыми в Иерусалиме (Рим.15:25-26). Мы узнали, что в иерусалимской церкви существовала тенденция к бедности, но члены церкви щедро заботились друг о друге. Со временем же количество членов росло, нужды увеличивались, и это подвигло Павла позволить братьям и сестрам помочь своим.
При это Павлом руководило не просто сознание материальной нужды. Он желал благословений дающим Посему я почел за нужное упросить братьев, чтобы они наперед пошли к вам и предварительно озаботились, дабы возвещенное уже благословение ваше было готово, как благословение, а не как побор (2Кор.9:5). Вы даете, и это - благословение вам. Кроме того, иудеи и язычники стали одно во Христе, исчезла разделяющая их стена. И Павел желал подкрепить этот союз даром любви от язычников - иудеям. Речь шла не только о помощи церкви, но и о сплочении внутри церкви.
Я даю на это совет: ибо это полезно вам, которые не только начали делать сие, но и желали того еще с прошедшего года. Совершите же теперь самое дело, дабы, чего усердно желали, то и исполнено было по достатку (2Кор.8:10-11). Очевидно, что коринфяне узнали о сборе пожертвований еще с прошлого года. Они даже начали жертвовать. Но тут кое-что произошло. Коринфяне отвергли Павла и его учение. Кто-то сказал им, что Павел все выдумал, чтобы выдоить с них денег. И коринфяне усомнились в истине Евангелия, потеряли доверие к Божьему Слову. Ну кто будет жертвовать ради обмана? Их любовь охладела и соответственно их даяние прекратилось. Павел написал им два послания и послал сотрудников (Тимофея). Коринфяне раскаялись, и проблема в их отношениях с Павлом была решена, любовь восстановлена. И Павел уже вновь напоминает им, что необходимо закончить дело пожертвования, которое так хорошо начиналось.
И тут я хотел бы, чтобы мы увидели себя на их месте. После спасения мы все горели любовью Иисуса Христа и желали ее всем показать. Мы щедро жертвовали, хотя мало имели. Со временем любовь охладела, мы стали давать все меньше, с ростом доходов. Поэтому-то практически все христиане ощущают вину за то, что не жертвуют, или жертвуют мало. Это мы - и Бог обращается к нам. Он говорит: "Вы мало жертвовали, но это не имеет значения сейчас. Я прошу вас сейчас вспомнить, как это было в начале, и давать так же щедро". Это настолько важно для Бога, что Он напомнил это коринфянам и напоминает нам.
Павел говорит: глядите на пример Христа Ибо вы знаете благодать Господа нашего Иисуса Христа, что Он, будучи богат, обнищал ради вас, дабы вы обогатились Его нищетою (2Кор.8:9), и на пример преданных Богу христиан. Вы можете подражать им. Он не зря использует пример македонских церквей. Македония была одной из самых бедных провинций Римской империи. Ее главная прибыль обычно заключалась в добыче золота и меди, но римляне прибрали это к своим рукам, а на остальное наложили огромные налоги. Если такие бедные христиане, как македоняне пожертвовали, то уж вам-то, коринфянам, грех жаловаться. Когда страдает и стойко переносит тот, кто слабее нас, это дает сил и ободрения нам. (Смещение позвонков - роды Юли). Пользуйтесь примерами.
И на примере македонских церквей мы узнаем, как дают преданные, самоотверженные и нищие христиане (мы часто ощущаем себя нищими, потому что всегда есть кто-то, кто богаче нас. Только мы делаем неверный вывод из этого "я нищий - и потому не дам"). У македонян и у Павла был верный вывод "мы нищи, но многих обогащаем; мы ничего не имеем, но всем обладаем" (2Кор.6:10). Чем же примечательно такое даяние? Каковы качества такого даяния?
1. Главным мотивом для их даяния была Божья благодать Уведомляем вас, братия, о благодати Божией, данной церквам Македонским (2Кор.8:1). Обратите внимание на то, как Павел начал говорить об их даянии. Говорил ли он: "Македоняне пожертвовали…"? Он начинает с того, что в македонских церквях действует Божья благодать.
Что было основным мотивом для их щедрости? Это не было желание успокоить совесть, не было человеческая доброта или желание хорошо поступить. Божья благодать в их сердцах произвела такую щедрость. Это не нормальная, не человеческая щедрость, но от преображающей благодати Божьей (Бог спас меня по Своей благодати, и я настолько у Него в долгу, что всех денег мало).
Неверующие люди тоже часто жертвуют. Но их даяние находится на человеческом уровне щедрости. Они не способны на экстраординарные дары, потому что не знают Бога, как экстраординарно дает Бог. А такое жертвование - результат работы благодати. Благодать спасает и освящает. Она дает желание новой жизни, любовь к небесам, заботу о Царствии Божьем, а не о земном, жажду к праведности, послушание Божьему Слову и руководству Святого Духа. Благодать меняет вас, и вы можете давать не так, как неверующие, но жертвенно.
Некоторые христиане не дают по благодати, потому что их любовь к временному, к миру, гораздо сильнее, чем любовь к вечному. Они крепко держатся за мир, свое богатство, поэтому каждый раз перед ящиком для пожертвований им приходится вступать в утомительную борьбу с собой. А после того, как пожертвуют, еще долго вспоминают, сколько дали, и считают, на что они могли бы эти деньги израсходовать. Такие христиане не отвечают на призыв благодати, которая работает в их сердцах. Щедрое даяние, готовность многим пожертвовать - результат спасительной благодати. Благодать всегда приводит к даянию (в любви, послушании Святому Духу и благодарности). И Богу за это - слава.
Вот взгляните, как действует Павел. В качестве примера преданных Богу христиан, щедро жертвующих для братьев, он выдвигает македонян. Но при этом он подчеркивает только Божью благодать. Другими словами, нам рекомендуют брать пример с македонян, но Павел исключает все человеческие заслуги "они это сделали только по Божьей благодати". Они верно на нее отреагировали.
Та же благодать действует в сердцах коринфян и наших сердцах. Как македоняне, мы можем и должны жертвенно давать, потому что тоже получили преображающую благодать от Бога.
2. Их даяние не зависело от проблем и затруднений ибо они среди великого испытания скорбями преизобилуют радостью (2Кор.8:2). Где еще можно увидеть жертвенность, как не в трудностях? Думаете, у македонян не было проблем? Павел говорит о великих испытаниях. (мега - огромный, массивный, великий; докиме - когда металл помещают в раскаленную печь, чтобы испытать и закалить его). Македоняне переживали гонения от иудеев (Деян.17), а также от язычников, и не могли ожидать похвалы от людей за свое даяние. За служение Христу их ожидало только гонение, и чем усерднее они служили, тем жесточе их преследовали. Пожертвование не решало их проблем, а лишь увеличивало их. Но их даяние превосходило все трудности и скорби.
3. Они давали с радостью. Вы можете сказать: "ну, они давали из-за давления, потому что считали, что обязаны давать. Потому что считали, что Бог их накажет, если не дадут, и вознаградит если дадут". Но они преизобиловали радостью. Они не просто были довольны. Они были чрезвычайно счастливы пожертвовать Каждый уделяй по расположению сердца, не с огорчением и не с принуждением; ибо доброхотно дающего любит Бог (2Кор.9:7). "Преизобиловать" - буквально "течь через край, переливаться". Даже испытания не уничтожили их щедрость. Они были рады давать, откладывать сокровище на небесах. Они были рады, потому что блаженнее давать, нежели получать.
4. Их бедность не препятствовала их даянию глубокая нищета их преизбыточествует в богатстве их радушия (2Кор.8:2). Павел говорит о нищете, и снова использует интересные слова. "Глубокая" - ката батус - на всю глубину, сверхглубина, глубже нельзя. Само слово "нищета" птокия означает самый последний вид нищеты. Это слово, к примеру, употребляется по отношению к нищему Лазарю в Лук.16. Этот тот, который лежал в струпьях и ворот, просил крошки, и псы лизали его. И вот из такой глубокой нищеты македоняне щедро давали. Как они могли так поступать? Они жили верой в Божье обещание, а не видением своей бедности.
Иногда люди говорят: "Я бы пожертвовал больше, если бы у меня было больше". Но я этому не верю. Жертвование не зависит от того, что вы имеете, это - действие сердца. Македоняне не желали большего, не ожидали большего, они просто давали из своей нищеты. Иисус сказал: Верный в малом и во многом верен, а неверный в малом неверен и во многом (Лук.16:10). Если вы не жертвуете имея мало, то вы никогда не начнете жертвовать, получив много.
5. Они жертвовали щедро. Павел говорит о богатстве их радушия. "Радушие" - чудесное слово в оригинале, хотя в русском оно трудноуловимо. Это слово буквально означает "простота, прямодушие, противоположность двоедушию". Македоняне были богаты на прямоту сердца, и потому жертвенны. Знаете, почему двоедушный человек не щедр? Он думает: "Я конечно понимаю, что вы нуждаетесь, но мне нужно позаботиться и о себе. Я бы с радостью, но у меня тоже есть нужды". Вот это двоедушие. Когда здесь вы думаете о себе, а тут о других, там хочется помочь другим, а тут жалко лишать себя чего-то, то вы как бы парализованы, сердце рвется в две разные стороны.
Так вот, прямодушие и простота - это когда вы ставите нужды других выше своих собственных. Как македоняне, которые поставили нужды иерусалимлян выше своих. Они были богаты в этом. Они были щедры для Бога, как вдова, которая положила последние две лепты в храм. Их любовь к Иисусу Христу и церкви, братьям и сестрам, укрепляла их уверенность в том, что Бог позаботится об их нуждах по Своему богатству и щедрости. Да дарует вам Бог такую уверенность.

Библейское учение о пожертвовании - 3

Сегодня мы заканчиваем учение Библии о христианском жертвовании на основе 2Кор.8 главы. Это, конечно, не значит, что тема полностью исчерпана. Тема жертвы проходит через всю Библию. Когда мы говорим о Христе, чаще всего вспоминаем, что Он пожертвовал Себя за нас. Мы вспомним об этом особенно сегодня, во время Вечери Господней. Жертвование важно даже в этом мире. Ну кто из вас сидел бы сейчас здесь, если бы ваши родители не пожертвовали здоровье и силы для того, чтобы родить и вырастить вас? Можно говорить об этом часами, но нам будет достаточно рассмотреть пример жертвующих христиан из македонских церквей и задать себе следующий вопрос: А похож ли я на них? Ну есть у меня хоть желание быть чуточку похожими на них? Желаю ли я такой же благодати Божией?
На прошлой неделе мы разобрали пять качеств жертвования македонян. Уведомляем вас, братия, о благодати Божией, данной церквам Македонским, ибо они среди великого испытания скорбями преизобилуют радостью; и глубокая нищета их преизбыточествует в богатстве их радушия (2Кор.8:1-2) Во-первых, основным мотивом для них была Божья благодать. Они жертвовали только потому, что Бог изменил их. Благодать (дар) со стороны Бога в их жизни проявился в том, что они тоже стали щедро дарить, не ожидая взамен. Во-вторых, их жертвование не зависело от тех проблем и затруднений, в которых они находились. Гонения со стороны иудеев и язычников не воспрепятствовали их щедрости. В-третьих, они изобиловали радостью. Их радость была так же велика, как и их пожертвования, потому что они знали, для кого жертвуют, и верили в Божьи обещания. В-четвертых, их чрезвычайная бедность не послужила им препятствием. Они жертвовали, имея мало, и тем доказали свою верность Богу. И в-пятых, они отличались радушием (прямодушие, простота). Они ставили нужды других выше своих собственных. И это только первые два стиха.
6. Они были доброхотны в жертвовании Ибо они доброхотны по силам и сверх сил - я свидетель (2Кор.8:3). Что значит "доброхотны"? На греческом это слово (ауторетос) буквально означает "сам выбираю". Они жертвовали по своей собственной воле, по своему выбору, по своей инициативе. Их никто не заставлял, никто не принуждал, не запугивал, не обманывал. Собственный выбор лежит в основе жертвования по благодати.
Хотите узнать, как македоняне начали жертвовать? ибо я знаю усердие ваше и хвалюсь вами перед Македонянами, что Ахаия приготовлена еще с прошедшего года; и ревность ваша поощрила многих (2Кор.9:2). Что получается? Павел еще в прошлом году призвал коринфян пожертвовать для церкви в Иерусалиме. Македоняне услышали об этом, и щедрость коринфян поощрила их. Они тоже пожелали в этом участвовать. Это оказалось важным и для них. Где бы ни находились наши братья и сестры, кто бы они ни были, их проблемы касаются и нас, их нужда должна заботить и нас, ведь мы - члены одного Тела. 1Кор.12:26 страдает ли один член, страдают с ним все члены; славится ли один член, с ним радуются все члены. Услыхав, как в далеком Иерусалиме голодают христиане, и как коринфяне начали щедро для них жертвовать, македоняне не смогли остаться в стороне. Останетесь ли вы в стороне, если на улице что-то бесплатно раздают? А если наоборот, собирают?
Смотрите, как заразительна христианская щедрость. Щедрость коринфян поощрила македонян, а когда коринфяне перестали жертвовать, то Павел использует пример македонян, чтобы поощрить коринфян. Они поощряют друг друга. Так и должно быть между церквями. Ведь нет идеальных церквей, где все как по маслу в любой сфере служения. У одних с пожертвованиями заминка, у других с евангелизацией, у третьих - с детским служением, у четвертых - с лидерами. А вот когда церкви смотрят друг на друга, то ревность (рвение) одних обязательно поощряет других к тому же. Это - библейский принцип. Он действовал 2000 лет назад, действует и сейчас.
7. Они давали по силам. Это очень важно. "По силам", значит в соответствии со своими способностями и возможностями. Получается, что каждый давал, сколько он мог дать. Ибо если есть усердие, то оно принимается смотря по тому, кто что имеет, а не по тому, чего не имеет (2Кор.8:12). Бог не ожидает, чтобы вы давали то, чего у вас нет. Давайте, сколько можете из того, что у вас есть. А это значит, что Бог не устанавливает конкретной суммы для всех или определенного процента. А то вы скажете: "Вот, Богу нужно очень много. Пойду, займу в банке 50.000, и пожертвую". Это неверно. Вы должны давать из того, что посылает вам Бог. Посмотрите на македонян. Они не беспокоились тем, что из-за их нищеты они могли пожертвовать меньше, чем коринфяне, к примеру. Они не ожидали получения огромных денег в будущем, чтобы дать потом. Они просто давали, что могли, по силам.
Когда Павел писал 1Кор., он не устанавливал конкретных сумм. В первый день недели каждый из вас пусть отлагает у себя и сберегает, сколько позволит ему состояние, чтобы не делать сборов, когда я приду (1Кор.16:2). Смотрите, как можно это применить в вашей жизни. Это очень просто и легко. Чем расставаться с большой суммой за один раз, жертвуйте несколько раз в месяц, каждую неделю, сколько вы можете, сколько Бог положит вам на сердце. На этой неделе ваше финансовое состояние позволит вам пожертвовать лишь 20 рублей. Но ведь на следующей неделе будет зарплата, или Бог пошлет деньги другим способом, и вы сможете с благодарностью пожертвовать больше. А то часто христиане собираются пожертвовать в конце месяца, ждут-ждут зарплаты, а потом им вдруг становится жалко отдавать такую большую сумму за раз. Если вы сражаетесь с этим, последуйте примеру Павла. Главное, помните, каждый раз жертвуйте "по силам", по возможностям. А они каждый раз разные. К примеру, если вы на этой неделе по вашим возможностям можете пожертвовать 50 рублей, не поддавайтесь искушению положить 30, как на прошлой неделе. И когда вы привыкнете жертвовать по силам, тогда вы наконец-то сможете жертвовать и "сверх сил".
8. Они давали сверх сил, или жертвовали. Вот тут-то и вступает в силу термин "жертвовать" - отдавать что-то очень дорогое. Получается, что вы начинаете жертвовать по-настоящему только когда даете "сверх сил". Вы начинаете давать больше, чем можно от вас ожидать в вашем положении. Любовь, сочувствие и забота о других настолько захватывают вас, что вы уже не думаете о себе. Вы верите, что Бог позаботится о вас, и желаете показать свою любовь братьям и сестрам. Предположим, что вы жертвуете в церковь по своим силам, не забываете благодарить Бога, и тут узнаете, что брат или сестра в великой нужде (нет жилья, работы, семьи). Как вы поступите? Отвернетесь ли, и сделаете вид, что ничего не замечаете? Если брат или сестра наги и не имеют дневного пропитания, а кто-нибудь из вас скажет им: "идите с миром, грейтесь и питайтесь", но не даст им потребного для тела: что пользы? (Иак.2:15-16). Слава Богу, что Он создает возможности для того, чтобы мы жертвовали по силам и сверх сил, ведь только так мы учимся еще больше доверять Ему и приносим Ему славу Ибо дело служения сего не только восполняет скудость святых, но и производит во многих обильные благодарения Богу (2Кор.9:12).
9. Они рассматривали свое пожертвование не как утомительную обязанность, но как великую привилегию. они весьма убедительно просили нас принять дар и участие их в служении святым (2Кор.8:4). Павел говорит, что они сильно упрашивали апостолов принять их пожертвования для церкви в Иерусалиме. Слово "просили" (деомаи) несколько раз встречается в Библии и переводится еще как "молить, умолять, молиться". Они настойчиво просили и умоляли. Между прочим, основа слова (део) означает "связывать, спутывать". Македоняне не давали Павлу и шага ступить, пока он не взял их дар для церкви в Иерусалиме. Они знали: возможность пожертвовать - привилегия от Бога, и не хотели ее упустить. Они желали иметь участие (общение, единство) с христианами из Иерусалима, в этом общении они стремились в первую очередь дать, а не получить. Задумайтесь, когда вы приходите в церковь, желаете ли вы в первую очередь что-нибудь дать (время, сочувствие, помощь)? Или вы только и ждете, что к вам подойдут, вас утешат? Не ждите, ищите сами пути, возможности, чтобы дать, пожертвовать, рассматривайте это как великую привилегию. Молите Бога, чтобы Он посылал вам возможности для жертвования. Помните, тем самым вы служите Самому Господу Христу (Матф.25:34-40).
10. Жертвуя, они поклонялись Господу и не только то, чего мы надеялись, но они отдали самих себя, во-первых, Господу, потом и нам по воле Божией (2Кор.8:5). Павел говорит: они в первую очередь отдали себя Господу, полностью посвятили себя Ему. И тогда они уже были готовы к тому, чтобы отдать все, что у них было, для братьев и сестер. Ведь когда вы отдаете себя, с вами идет и все, что у вас есть. Отдайте себя Господу. Разве не к этому Он нас призывает в Рим.12:1-2?
Если вы думаете, что достаточно поклоняться Богу по воскресеньям и по полчаса в день перед сном, то вы ошибаетесь. Бог заслуживает такого поклонения, чтобы мы сами оказались на жертвеннике, предложили Ему себя без всяких условий в живую жертву. "Боже, я отдаю Тебе всего себя; все, что у меня есть; все, на что я надеюсь". Поверьте, вы не сможете собой лучше распорядиться, чем представить себя Богу. А когда вы отдаете себя и то, что у вас есть, Богу, то вы всего лишь отдаете Ему то, что принадлежит Ему. Лук.17:10 Так и вы, когда исполните всё повеленное вам, говорите: мы рабы ничего не стоящие, потому что сделали, что должны были сделать. Не гордитесь тем, что вы жертвуете, и не сравнивайте себя с другими.
11. Жертвование - всегда признак любви. Говорю это не в виде повеления, но усердием других испытываю искренность и вашей любви (2Кор.8:8). После наставлений и примера македонян Павел говорит: "И все-таки я вам не приказываю". Если пастор приказывает членам церкви жертвовать по 100 рублей каждый месяц или каждую неделю, это противоречит Библии. Такое пожертвование "из-под палки" не будет угодно Богу. Вам никто не приказывает, но Бог говорит: докажите свою любовь ко Мне и братьям. Искренны ли вы? Вы можете давать не любя, но вы не сможете любить не давая. Слово "любовь" здесь (агапе) означает истинную, верную любовь без условий, на которую ничто не влияет. Чем больше вы любите, тем больше даете. Получается, что уровень ваших пожертвований может показать уровень вашей любви к Богу. Вы скажете: "Ну, я люблю Бога, но зачем Ему что-то давать? У Него и так все есть". Но свою любовь к Богу вы покажете, жертвуя для своих братьев и сестер Кто говорит: "я люблю Бога", а брата своего ненавидит, тот лжец: ибо не любящий брата своего, которого видит, как может любить Бога, Которого не видит? (1Иоан.4:20).
Любовь всегда проявляется делами и действиями. Если вы думаете, что истинная любовь заключается лишь в чувствах, то будете разочарованы. Любовь измеряется именно вашими поступками, которые могут и не зависеть от чувств. Есть ведь люди, которых вы любите несмотря на чувства к ним (родные). И ваша любовь доказывается не тем, что вы к ним на шею бросаетесь всякий раз, а тем, что вы готовы для них сделать или пожертвовать.
Вот уже три недели подряд мы разбирали пример македонских церквей. Они показали нам, что истинное жертвование исходит из Божьей благодати, по примеру Иисуса Христа. Это - сверхъестественное жертвование, ведь источник его - Бог, а не человек. И если по благодати, то уже никакие трудности, никакие гонения, ни бедность, ни проблемы не могут воспрепятствовать такому жертвованию. Его основные приметы - щедрое, по силам и сверх сил, добровольное, с радостью, как привилегия, в послушании Божьей воле и в доказательство любви к Богу и Его народу. Бог желает научить вас такому жертвованию. Он обещает, что не забудет вашего прямодушия и щедрости Бог же силен обогатить вас всякою благодатью, чтобы вы, всегда и во всем имея всякое довольство, были богаты на всякое доброе дело (2Кор.9:8). В конце концов, вы здесь на земле для того, чтобы показывать людям характер вашего Небесного Отца. Вы не знаете, когда окончится ваш земной путь, но вы можете посвятить Богу те ресурсы, которые имеете уже сейчас.

Божья благость

Ответьте на такой вопрос: Если к вам в гости зайдет слон, то где он сядет? Ответ: где пожелает! Слон - одно из самых крупных и сильных животных на земле. Никто не сможет указывать такому гиганту, куда ему присесть. Он ходит куда захочет. Если он разозлился на вас и гонится за вами, вам наверное, будет неуютно. Но если он доброжелателен, и вы спокойны. Если огромная сила и власть даны злодею, он наделает много вреда. Если же добрый человек у власти, народ радуется.
Бог всемогущ и всесилен. Никто не может Ему указывать. Он распоряжается всем. Но Библия говорит, что мы не должны этого бояться, потому что в Боге нет зла. Каким страшным противником был бы нам Бог, если бы не Его благость и милость. Славьте Господа, ибо Он благ, ибо вовек милость Его! (Пс.106:1).
Слово "благость" означает "высшая форма добра, совокупность всего, что правильно, хорошо". Какая радость, что наш Бог обладает этим качеством! Как важно каждому христианину верить в то, что Бог благ! Мы видим благость Бога с первых страниц Библии. Все, что Он сотворил, было хорошо, благо. Библия подчеркивает, что Бог - благ в превосходящей степени. Его благость - это не просто Его качество, но единство всех Его качеств. Моисей сказал: покажи мне славу Твою. И сказал Господь Моисею: Я проведу пред тобою всю славу Мою и провозглашу имя Иеговы пред тобою, и кого помиловать - помилую, кого пожалеть - пожалею (Исх.33:18-19). Этот отрывок интересен тем, что здесь Моисей и Бог употребляют разные слова, когда говорят "слава". Моисей просил Бога явить ему (кабоде) - почесть, превосходство, величие - главное, что отличает Бога. Бог же ответил, что проведет перед Моисеем (туб) - Свою благость "высшая форма добра, совокупность всего, что правильно, хорошо". И когда Бог провозгласил: Господь, Господь, Бог человеколюбивый и милосердый, долготерпеливый и многомилостивый и истинный, сохраняющий милость в тысячи родов, прощающий вину и преступление и грех, но не оставляющий без наказания, наказывающий вину отцов в детях и в детях детей до третьего и четвертого рода (Исх.34:6-7), то подчеркнул, что все Его качества объединены Его благостью, неотделимы от благости. Благость Божья - это совокупность Его совершенств. Его любовь - благо. Его гнев - благо. Его праведность - благо. Его святость - благо.
Можно ли обнаружить истинную благость, то, что на самом деле хорошо, вдали от Бога? Нет, без Бога мы не можем знать, что на самом деле хорошо. Бог - определение благости, того, что хорошо. Только Бог один благ. Он же сказал ему: что ты называешь Меня благим? Никто не благ, как только один Бог (Матф.19:17). Здесь Иисус не сравнивал Себя и Бога-Отца, ведь Они - одно. Он сравнивал Бога и все остальное, Его творение. Что это значит для нас?
Нет благого человека. Все уклонились, сделались равно непотребными; нет делающего добро, нет ни одного (Пс.13:3). Человек сам по себе не способен на благое дело, не может творить добро. Он - безнадежный грешник, развращен в своей сути (Рим.3:10-18). Грех накладывает свой отпечаток на все, что делает человек без Бога. Человек просто не может делать добро без Бога (источника добра). Это так же логично, как невозможно пользоваться бытовой техникой без источника электричества. Поэтому любое благое изменение в жизни человека может начаться лишь с того, что человек признает свое положение перед Богом, осознает, что не способен на благо, которое было бы принято Богом, и взмолится о милости.
Все, что благо (хорошо), исходит от Бога. Всякое даяние доброе и всякий дар совершенный нисходит свыше, от Отца светов, у Которого нет изменения и ни тени перемены (Иак.1:17). Это значит, что все, что человеку на благо, на пользу, он может ожидать лишь от Бога, и у Бога должен искать. Если вы ищете благо для своей жизни не в Боге, а в деньгах, работе, уважении людей, то вы заблудитесь. Все эти вещи выглядят благом со стороны, но богатые тоже плачут.
Остерегайтесь отделить понятие "благо" от Бога, как это делают большинство современных философов. Они считают, что общий принцип добра существует сам по себе, а Бог иногда добр, иногда нет. Вы не только принесете вред себе, но и заблудите окружающих. Вы спросите, как я это делаю? Ну подумайте, если вы желаете людям добра, но не указываете им на Бога, разве не разделяете вы Бога и добро? Например, в поисках добра для своего сына мать может отправить его на дискотеку (пусть хоть с девочками познакомится), вместо того, чтобы пойти с ним в церковь. Да вы сами разделяете для себя добро и Бога, когда выбираете не идти в церковь накануне экзамена. Вы как бы говорите: "То, что Божье, - это не благо для меня. Для меня хорошо только мое, то, что я выбираю".
Если вы желаете научиться тому, что для вас благо, без Бога вам не обойтись. Давайте прочтем, какое открытие в этой области сделал для себя псалмопевец Асаф в 72 Псалме. Основная тема этого Псалма - Божья благость. Первый и последний стихи содержат слово "благ". По мере чтения Псалма мы видим, как радикально меняется понимание "блага" для Асафа. Вначале он считал, что благо - это одно, а после признал, что благо - это совсем другое.
Вначале он считал, что благо для человека - это экономическое процветание, отсутствие боли и страданий, нет работы (ничего не делай). Как вы думаете, сколько людей на земле сейчас стремятся к такому благу? А сами вы случайно не стремитесь к этому благу? Может, вы думаете, что если Бог желает вам блага, то обязательно даст вам одно из этого? Если так, то ваше видение Бога ничем не отличается от неверующих людей, которые с подобным рвением стараются выпросить этих благ у своих идолов.
Однако как только Асаф побольше узнал Бога, он увидел свое благо в другом. А мне благо приближаться к Богу! На Господа Бога я возложил упование мое, чтобы возвещать все дела Твои (Пс.72:28). Приближение к Богу - близкое общение с Богом - вот высшее благо для человека, для нас. А все, что прерывает наше общение с Богом, вмешивается и отвлекает, и есть зло. Битва сил добра и зла происходит не где-то на небесах, но внутри каждого из нас. Физическое страдание или нестрадание не является показателем Божьей благости к людям. Библия даже учит, что именно страдания и жизненные скорби доказывают любовь Бога к нам. Они могут придти в виде наказания: Ибо Господь, кого любит, того наказывает; бьет же всякого сына, которого принимает… Всякое наказание в настоящее время кажется не радостью, а печалью; но после наученным через него доставляет мирный плод праведности (Евр.12:6,11). Бог может создать нужду в нашей жизни, чтобы мы обратились к Нему за удовлетворением. В любом случае мы приближаемся к Нему. Поэтому мы можем сказать вместе с Давидом: Пс.118:71 Благо мне, что я пострадал, дабы научиться уставам Твоим.
Так как в Боге нет ничего плохого, то и все, что Бог предназначает для Своих детей, только благо. Бог дает нам только то, что благо. Он не дает плохого, потому что тогда Он не был бы Богом. Поэтому что бы ни происходило в жизни христиан, это им на благо Притом знаем, что любящим Бога, призванным по Его изволению, все содействует ко благу (Рим.8:28). Этот стих меняет жизни. Если вы будете размышлять над ним в минуты скорби, он изменит и вашу жизнь. Очень часто христиане страдают этаким раздвоением: они верят в то, что Бог добр и благ. Но с другой стороны, они сомневаются в том, что все происходящее в их жизни им на благо. Тогда они начинают винить всех подряд: сатану, людей, обстоятельства. Жало в плоть Павла было результатом работы ангела сатаны, но именно Бог допустил это, чтобы явить Свою силу в слабости Павла. А зло, которое умышляли против Иосифа его родные братья, Бог обратил в добро. Поэтому мы можем быть уверены, что все, что приходит в нашу жизнь - для нашего блага и Божьей славы. Бог всегда благ, что бы мы ни переживали: процветание или страдания, здоровье или болезнь.
Если вы еще сомневаетесь в том, что Бог явил вам всю Свою благость, которую только можно было, вспомните об Иисусе Христе. Евангелие означает "благая весть". Разве не благо то, что Бог излил на людей благодать через дар Иисуса Христа? Разве не добрая это весть для грешника, что он верой в Иисуса может избегнуть наказания, его грех может быть прощен, и вечность он будет проводить в присутствии благого Бога, а не языках пламени? Благость Бога к нам отчетливее всего явилась в том, что Иисус стал человеком, прожил совершенную жизнь, умер на кресте на месте грешников, воскрес из мертвых и вознесся на небо. Чего еще вы попросите у Бога, если Он Сам пострадал за вас? По какому еще поводу мы можем быть недовольны, если Он уже умер за нас?
Не позволяйте мирской перспективе застлать ваши глаза. Помните о Божьем характере. Ведь именно когда Ева усомнилась в том, что Бог благ к ним, она сделала первый шаг к греху. Бог бесконечно благ, добр, милостив, и по праву заслуживает нашей любви и чистосердечной преданности. Если не Он, то кто?

Пример для подражания

1Пет.2:21 Ибо вы к тому призваны, потому что и Христос пострадал за нас, оставив нам пример, дабы мы шли по следам Его. Иисус - это наш главный пример, образец для подражания. Бог желает, чтобы мы были похожими на Него, а Иисус явил нам Бога во плоти. Прежде всего, давайте уясним, что все люди нуждаются в образце, чтобы кто-то был им примером. Это особенно проявляется в детях. Они в точности копируют все, что говорят и делают окружающие (родители, старшие братья и сестры). Если родители матерятся, то я не удивлюсь, если заматерится их двухлетний ребенок. Если родители улыбаются, то и дети начинают рано улыбаться. Если родители говорят на русском языке, то мы не удивляемся, что и дети начинают говорить на русском. Бог сделал нас такими, что мы все подражаем, копируем поведение тех людей, которые нам особенно важны и близки. Поэтому Иисус мог сказать фарисеям: Иоан.8:38 Я говорю то, что видел у Отца Моего; а вы делаете то, что видели у отца вашего. Человек обязательно будет подражать примеру, независимо от того, хороший он или плохой. Поэтому мой призыв сегодня: поставьте своим главным примером Господа Христа!
Петр призывает нас идти по Его следам. Это выглядит немного расплывчато, если не обратить внимание на греческое слово "пример". Здесь пример (упограммос) буквально означает "пропись с буквами алфавита, по которой учатся писать". Помните школьные прописи из первого класса? Там уже были написаны пунктиром все буквы, нам оставалось только лишь обводить их, повторять каждый изгиб, каждую черту. Так мы учились писать. Сейчас, когда мы пишем, то уже не задумываемся, как много трудов было положено нами, сколько поту пролито, чтобы правильно обводить и повторять буквы в прописи. Иисус - это наша пропись. Мы должны повторять все слова и поступки, идти по Его следам, чтобы научиться правильно выводить Божью славу. Петр пишет в этой же главе: Но вы - род избранный, царственное священство, народ святой, люди, взятые в удел, дабы возвещать совершенства Призвавшего вас из тьмы в чудный Свой свет (1Пет.2:9). Показать совершенства Бога в нас мы сможем только копируя Его перед глазами этого мира.
Иисус должен быть нашим примером, но это не значит, что мы не можем подражать также людям. Наоборот даже, Богу угодно, чтобы мы брали пример с верных Ему слуг. Подумайте сами, вот если мы стараемся брать пример с Иисуса, то часто возникает искушение сказать "Ну Он же Бог, Ему это было легко!". Когда же мы видим, как с этим же справляется наш брат или сестра, то ободряемся и думаем: "Ну уж если они смогли, то и я смогу!". Я думаю об этом всякий раз, когда смотрю на семью Хайденов. Они - мой пример терпения и упования на Бога даже в трудностях. Евр.13:7 Поминайте наставников ваших, которые проповедывали вам слово Божие, и, взирая на кончину их жизни, подражайте вере их. Богу угодно, чтобы мы подражали нашим учителям, которые не просто учили Божье Слово, но и жили Им. Так действует и распространяется Евангелие.
Нашим главным отрывком сегодня будет 1Фес.1 глава. Павел здесь хвалит фессалоникийцев за то, что они сделались подражателями Апостолам и Господу Христу, что проявилось в их служении. Смотрите в 6 стихе, очень важно, чтобы подражая людям, вы не спускали глаз с Иисуса Христа. Ведь нет совершенных людей. Каждый иногда совершает ошибки или заблуждается. Поэтому очень важно лично знать Иисуса, чтобы уметь вовремя остановиться и помочь брату, впадшему в грех. Вот как поступил Павел по отношению к Апостолу Петру, когда тот стал разделять иудеев и язычников: Гал.2:14 Но когда я увидел, что они не прямо поступают по истине Евангельской, то сказал Петру при всех: если ты, будучи Иудеем, живешь по-язычески, а не по-иудейски, то для чего язычников принуждаешь жить по-иудейски? Каждый член церкви должен знать истину Евангелия, иначе пастор станет диктатором, и никто не сможет его обличить, даже когда он заблуждается.
Получается очень интересная схема: Апостолы пришли в Фессалонику и проповедовали, Дух Святой просветил сердца людей и они обратились и стали подражателями Апостолам и Христу. Когда они проявили в своей жизни вновь приобретенные качества, то стали примером для многих других верующих. Они настолько усердно подражали поведению старших наставников, что слава о них прокатилась по огромной территории. Павел говорит, что Слово Божье "пронеслось" от них (экз-экомаи) как эхо. Они стали как бы отражателем или усилителем звука, того, что они услышали от Апостолов. Апостолы учили, а фессалоникийцы стали эхом, многократно повторяющим слова. Эхо прокатилось настолько далеко, что когда Апостолы приходили в новый город, то им там взахлеб рассказывали: "А знаете, что сделали фессалоникийцы? К ним вот пришли Апостолы Господа Христа и проповедовали, и они отказались от поклонения идолам!" Апостолы тем самым даже слышали о себе из третьих рук, о них уже везде знали.
Вот видите, как Бог распространял Евангелие изначально. Груз евангелизации лежал не на одних Апостолах, фессалоникийцы взяли с них пример и сами стали благовествовать, а люди, наученные ими, понесли весть дальше. что слышал от меня при многих свидетелях, то передай верным людям, которые были бы способны и других научить (2Тим.2:2).
Бог и сейчас действует также. Если бы только Апостолы были ответственны за распространение Благой Вести, то сейчас не возникало бы новых церквей и групп по изучению Библии. Если мы сами не будем являть миру Божий свет, то к нам и не будут привлекаться люди.
Многие верующие в Библии описаны нам в качестве примеров. Мы уже разбирали пример македонян (филиппийцы, фессалоникийцы и верийцы), которые щедро жертвовали для Иерусалимской церкви. Фессалоникийцы могут быть примером, достойным нашего подражания, нужно лишь определить, чему именно нужно подражать. Павел упоминает это в 2-3 стихе. Давайте же применим этот стих и к нам. Можем ли мы подражать фессалоникийцам и Иисусу Христу в деле веры, труде любви и терпении упования? Как это сделать?
ДЕЛО ВЕРЫ. Чем истинная вера отличается от фальшивой? Делами. Иак.2:20-26. Здесь Писания нам приводят пример Авраама и Раав, которые поверили Богу, и эта вера не скрылась в них, но явилась в их самоотверженных поступках. Авраам был готов пожертвовать своим сыном ради исполнения Божьего Слова, и Раав приняла соглядатаев из страха перед живым Богом. Ной построил ковчег, поверив в Божье обещание. В Деяниях описаны верующие, которые сожгли свои колдовские книги. А что же сделали фессалоникийцы? Ибо сами они сказывают о нас, какой вход имели мы к вам, и как вы обратились к Богу от идолов, чтобы служить Богу живому и истинному (1Фесс.1:9). Вера в Иисуса Христа привела их к истинному покаянию. Они изменили свое отношение к себе, Богу и идолам. Они отвергли идолов, повернулись к ним спиной и возложили веру на живого и истинного Бога.
Задумайтесь, а чем проявилась ваша вера в Иисуса? Пожертвовали ли вы чем-нибудь ради исполнения Божьей заповеди? Смирились ли вы перед кем-нибудь из страха перед превознесенным Богом? Совершили ли вы что-нибудь чисто из веры в Божье обещание, когда ни опыт ни логика не подтверждали этого? Отказались ли вы от поведения, ведущего к искушениям и отвернулись ли от идолов, требующих наше время и усилий? Созерцаете ли вы Божью славу каждый день в Его Слове? Помните, делами наша вера достигает совершенства.
ТРУД ЛЮБВИ. Неужели любовь - это труд? Настоящая любовь, без условий и независимая ни от чего, дорого обходится. Такая любовь всегда жертвенна. Разве то, что сделал Иисус для нас на кресте, не является тяжким трудом? Но ведь это - высшее проявление Божьей любви (агапе) к человеку. Иоан.15:13 Нет больше той любви, как если кто положит душу свою за друзей своих. Истинная любовь всегда подразумевает выбор, что мы что-то отдаем, не ожидая ничего взамен. Это всегда трудно. Это - Божье качество, поэтому мы можем подражать Ему: Матф.5:43-48. Фессалоникийцы также проявили это качество, когда жертвовали для братьев по силам и сверх сил. Их любовь им дорого обходилась. Но если они смогли, то сможем и мы.
Задумайтесь, а делали ли вы когда-нибудь выбор любить человека независимо от того, как он себя ведет? В чем проявляется жертвенность вашей любви? К чему вы стремитесь больше: давать или получать? Могли бы вы пожертвовать своей жизнью за другого? А деньгами? Помните, христианская любовь - это совокупность совершенства.
ТЕРПЕНИЕ УПОВАНИЯ НА ХРИСТА. Слово "терпение" здесь (упомоне) означает "постоянство, выносливость, перенесение каких-то испытаний, даже когда хочется все бросить". Иисус явил пример такого терпения, выдержав отвержение иудеями и мучительную казнь. Иак.1:3-4 зная, что испытание вашей веры производит терпение; терпение же должно иметь совершенное действие, чтобы вы были совершенны во всей полноте, без всякого недостатка. В Библии это слово всегда связано со страданием и испытаниями. Это, конечно, не очень приятно слышать, но выносливость придет только под давлением. И не сим только, но хвалимся и скорбями, зная, что от скорби происходит терпение, от терпения опытность, от опытности надежда (Рим.5:3-4). Мы бы все желали обладать такими качествами, как выносливость и постоянство, но сам процесс их приобретения…
Главное то, что везде это терпение также связано с надеждой. Рим.15:4-5 А все, что писано было прежде, написано нам в наставление, чтобы мы терпением и утешением из Писаний сохраняли надежду. И в нашем отрывке упование и есть надежда. Пока у нас есть надежда, мы можем все вытерпеть. Если не верите, прочтите истории Авраама, Иакова, Иосифа, Иова, Давида и других. Все это написано нам в наставление. Фессалоникийцы имели терпение, потому что у них была особенная надежда и ожидать с небес Сына Его, Которого Он воскресил из мертвых, Иисуса, избавляющего нас от грядущего гнева (1Фесс.1:10). Среди гонений, скорбей и нищеты они ждали пришествия Иисуса Христа, и эта надежда придавала им сил.
Если смогли они, неужели не сможем и мы? ожидая блаженного упования и явления славы великого Бога и Спасителя нашего Иисуса Христа (Тит.2:13). Иисус Сам и есть наша блаженная надежда, поэтому наше терпение может достичь совершенства.
Вот мы рассмотрели три качества фессалоникийцев, которым мы должны подражать. Что получается: вера, любовь, надежда. А теперь пребывают сии три: вера, надежда, любовь; но любовь из них больше (1Кор.13:13). Эти три качества прямо сверкают в жизни верующего, потому что они направлены на Господа Иисуса Христа, и Он - наш главный образец в этом. Берите пример с Него, и тогда о нашей церкви может быть сказано: Всегда по справедливости мы должны благодарить Бога за вас, братия, потому что возрастает вера ваша, и умножается любовь каждого друг ко другу между всеми вами, так что мы сами хвалимся вами в церквах Божиих, терпением вашим и верою во всех гонениях и скорбях, переносимых вами (2Фесс.1:3-4).

О чем важно молиться

Один христианин сказал: "Если вы хотите увидеть свои приоритеты, посмотрите, о чем вы молитесь". Я бы добавил: "и молитесь ли вообще". Слишком часто мы относимся к молитве как к бесполезной потере времени, не осознавая всю ее эффективность и силу. Библия учит, что молитва (хвала Бога и прошение) нам жизненно необходима. И никто не сможет сделать это за вас. Вы сами должны сделать этот шаг - к ежедневной молитве. Я верю, что только тот христианин, который молится каждый день, постоянно бодрствует духовно, и такому верному сыну Небесный Отец посылает благословения по его просьбам. И сегодня я не буду учить вас о том, что нужно молиться. Вы сами об этом знаете, если читаете Библию, и общение с Богом для вас не пустой звук. Вместо этого сегодня мы узнаем, о чем нужно молиться, что на самом деле важно. Ведь вспомните, как часто, когда вы молитесь за других христиан, вы не знаете, что для них просить (кроме физического облегчения, выздоровления). Внутренне-то мы ощущаем, что есть кое-что поважнее физического, земного. Но не знаем как это выразить. И обычно наша молитва заканчивается на "благослови их, Господи".
А в Библии ведь так много примеров молитв преданных Богу людей, у которых можно многому научиться. Когда вы читаете эти молитвы, пожалуйста, обращайте внимание на содержание. Задумайтесь, а хотите ли вы того же, о чем просит автор? Пожелайте этого же для своего брата или сестры, и помолитесь об этом. Вы сами увидите как наполнится смыслом ваше общение с Богом, перестроится ваш фокус с земного на небесное, и вы начнете молится о том, что на самом деле важно. Приведу пример: Если вы молитесь за неверующего, о чем вы будете просить в первую очередь, что ему важнее всего получить от Бога? Зарплату побольше? Спасение от греха, вечная жизнь в мире с Богом, хлеб жизни - вот что для него важнее всех материальных благ и земного хлеба.
Желаю, чтобы вы знали, какой подвиг имею я ради вас и ради тех, которые в Лаодикии и Иераполе, и ради всех, кто не видел лица моего в плоти, дабы утешились сердца их, соединенные в любви для всякого богатства совершенного разумения, для познания тайны Бога и Отца и Христа (Кол.2:1-2) В первой главе Апостол Павел писал о своем служении церкви Иисуса Христа, о том, какие страдания он претерпевает за церковь и распространение Евангелия. Которого мы проповедуем, вразумляя всякого человека и научая всякой премудрости, чтобы представить всякого человека совершенным во Христе Иисусе; для чего я и тружусь и подвизаюсь силою Его, действующею во мне могущественно (Кол.1:28-29). Здесь он упоминает о том, как он заинтересован в духовном росте каждого христианина, и прилагает все усилия для того, чтобы помочь ему. Но для этого требовалось все усердие и неутомимость Павла, да и то только с Божьей силой он мог хоть что-то сделать.
Конец первой и начало второй главы связаны одним словом. "Подвизаться" и "подвиг" - однокоренные слова (агоне и агонизомаи). Это слово означает "соревноваться, сражаться, бороться, страдать". Павел говорит вначале: "Я сражаюсь и стремлюсь к тому, чтобы вы были совершенны во Христе", а потом "хочу, чтобы вы знали какую борьбу я выдерживаю за вас". Это слово часто использовалось для обозначения военного противостояния, конфликта, а также в спорте, соревнованиях. И Павел видел такую напряженную борьбу нормальной составной частью христианского служения. Служение Богу требует наших сил, оно не для ленивых. Если хочешь быть эффективным - стремись, старайся, борись. Именно это и говорит Павел своему ученику Тимофею: Подвизайся добрым подвигом веры (1Тим.6:12). Вот видите, Павел не считал свое служение Апостола исключительно тяжелым. Он не говорил: "Ну, я Апостол, у меня каждый день полон борьбы за служение Богу. А у тебя, Тимофей, все будет по-другому". Наоборот. Он говорит: "Тимофей, присоединяйся, не ленись". А в конце своей жизни Павел признал: Подвигом добрым я подвизался, течение совершил, веру сохранил (2Тим.4:7). Снова это же слово - его служение Иисусу было постоянной борьбой.
И вот в Кол.2:1 Павел напоминает о своей борьбе за них. Не только за колоссян, но и даже за лаодикийцев и христиан из Иераполя (около 20 км. от Колосс). Странно, скажете вы, если Павел не ходил в эти города, даже в лицо этих людей не видел, то как же он за них сражался? В чем состояла эта борьба, этот подвиг? Контекст подсказывает, что эта личная постоянная борьба Павла состояла в его молитвах за этих людей. Смотрите: Посему и мы с того дня, как о сем услышали, не перестаем молиться о вас (Кол.1:9) И еще: Приветствует вас Епафрас ваш, раб Иисуса Христа, всегда подвизающийся за вас в молитвах (Кол.4:12). Вот то же самое слово - Епафрас сражается за вас в молитвах. Поэтому когда Павел говорил, что он сражается за колоссян, это значит, что он верно и постоянно молится о них. Кроме этого, он конечно пишет им это письмо.
Вы спросите: неужели молитва - это борьба, что ее таким словом в Библии называют (агоне)? Ведь это просто великая привилегия, данная нам через Иисуса Христа, что мы можем придти и поговорить с нашим небесным Отцом. Но ведь вы также знаете, что несмотря на то, что мы искуплены Христом, есть в нашей грешной плоти что-то такое, что всячески противится этой привилегии. Задумайтесь, и вы удивитесь, почему это всегда так трудно - найти время для молитвы. Подумайте о прошедшей неделе. Сколько раз вы серьезно и намеренно молились? Разве это не тяжкий труд? Вот именно об этом и говорит Павел: Епафрас подвизается за вас в молитвах. Молитва - это сражение, участвовать в котором может даже самый слабый. Ведь молиться может даже парализованный человек. Смотрите, как сделал Бог, чтобы человек не хвалился собой: Он сделал самым мощным христианским оружием Свое Слово и молитву. Для того, чтобы сражаться за Бога, не нужны мускулы и гениальность, достаточно верности Богу и терпения.
Мы все заботимся о наших близких. Вспомните, как вы относились к молитве, когда ваш отец, брат или бабушка тяжело болели. Вдруг почему-то у нас появляется время для молитвы, мы откладываем все остальное и обращаемся к Богу. Почему? Потому что это становится более важным, чем все остальное. И уж к такой-то молитве мы подходим со всей серьезностью. Именно так, с таким усердием, молился Павел за колоссян, пусть даже он не видел их в лицо.
Часто христиане оправдываются: "Я слишком занят, чтобы молиться. Вы не понимаете, мне так много нужно сделать". А Мартин Лютер говорил: "Мне всегда нужно сделать так много, что я не могу начать день менее чем с четырех часов молитвы". Вот это и есть правильный подход. Чем загруженнее мой день, тем больше мне нужно обсудить с моим Богом. А мы же думаем как? "Я сегодня буду так занят. Мне нужно сократить молитву. Господь, мне сегодня нужно так много сделать. Благослови меня во всем. Аминь, пока". Разве это усердный труд? Мы ведь даже за себя не находим времени помолиться. А что тут говорить о братьях и сестрах, нуждающихся, церкви, миссионерах. Теперь понятно, почему истинная молитва приравнивается к самоотверженной борьбе. Вернемся к Кол.2:1-2. Здесь Павел упоминает четыре вещи, о которых он молится за колоссян, чтобы это появилось в их жизни. Во-первых, чтобы их сердца утешились. Во-вторых, чтобы они были соединены в любви. В-третьих, о совершенном разумении. И наконец, о познании тайны Божьей. Для этого Павел и подвизался в молитвах.
1. Чтобы утешились их сердца. Сердце в Библии обычно означает внутреннего человека, не просто эмоции, но и разум. Слово "утешились" - производное слова параклетос (призванный, чтобы быть рядом, защитник), имя Духа Святого - Утешитель. Иисус сказал, что пошлет от Отца другого Утешителя. Так вот о чем молится Павел. Он молится, чтобы Дух Святой совершил это укрепляющее и ободряющее служение в сердцах колоссян, ведь у них там были конфликты с лжеучителями. Они нуждались в ободрении быть верными истине. Посмотрите, может быть, вокруг вас есть верующие, падающие духом и унывающие. Вместо того, чтобы думать "Интересно, а справится ли он с этим?", лучше помолитесь за такого человека, чтобы его сердце утешилось, и помогите ему чем можете.
2. Чтобы их сердца были соединены в любви. Слово "соединены" (сумбибазо) еще два раза используется Павлом. Откроем Кол.2:19 и не держась главы, от которой все тело, составами и связями будучи соединяемо и скрепляемо, растет возрастом Божиим. И еще: из Которого все тело, составляемое и совокупляемое посредством всяких взаимно скрепляющих связей, при действии в свою меру каждого члена, получает приращение для созидания самого себя в любви (Еф.4:16). Везде картина одна: духовные отношения в Теле Иисуса Христа, в церкви. Чем же соединяется тело, и держится вместе? Оказывается, любовью, которая есть плод Святого Духа. Опять Павел молится о духовном, о том, чтобы укреплялись их отношения любви в церкви. И эта любовь не заключается лишь в эмоциях. Это любовь агапе, отношение самопожертвования, так что нужды других оказываются главнее наших собственных. Эта любовь проявляется делами. 1Иоан.3:18 Дети мои! станем любить не словом или языком, но делом и истиною. Вы можете сколько угодно говорить о вашей любви к братьям и сестрам, однако, если вы видите их в нужде, можете помочь, и не помогаете, то вы не любите их истинной любовью. Это - отличительное качество детей Божьих, что вы готовы отдать жизнь друг за друга. Эта любовь связывает нас вместе крепче всего. Вспомните, когда у вас были проблемы, и кто-нибудь неожиданно приходил вам на помощь, жертвуя собой. Вы ведь наверное, теперь находитесь с этим человеком в очень близких отношениях, ищете, что вы можете сделать для него. Разве это не объединяет вас? Разве не нужно об этом молиться, и так поступать?
3. О совершенном разумении. "для всякого богатства совершенного разумения". Здесь есть одно очень интересное слово "совершенный". Если разобрать его в оригинале, можно многому научиться. "Плерофория" означает "абсолютное, полное убеждение, совершенная уверенность". Взглянем, где еще это слово встречается в Библии. потому что наше благовествование у вас было не в слове только, но и в силе и во Святом Духе, и со многим удостоверением, как вы сами знаете, каковы были мы для вас между вами (1Фесс.1:5) Желаем же, чтобы каждый из вас, для совершенной уверенности в надежде, оказывал такую же ревность до конца (Евр.6:11) да приступаем с искренним сердцем, с полною верою (Евр.10:22). Павел желал, чтобы колоссяне имели полную уверенность в разумении.
"Разумение" тоже очень интересное слово (сунесис) - бежать, течь вместе, понимать. У нас есть выражение "войти в курс дела". Павел молился, чтобы они понимали Божью истину, и были уверены в ней на 100%, и извлекли все духовное богатство из этого. Вот какое богатство Бог приготовил для нас - чтобы мы были уверены в Его воле. Об этом молился Павел: Посему и мы с того дня, как о сем услышали, не перестаем молиться о вас и просить, чтобы вы исполнялись познанием воли Его, во всякой премудрости и разумении духовном (Кол.1:9). Нуждаетесь ли вы в этой мудрости и убеждении? А как насчет ваших братьев и сестер? Молитесь о них, чтобы они имели совершенное разумение.
4. О познании тайны Божьей. Павел молился для того, чтобы колоссяне познали тайну Бога и Отца и Христа. Слово "познание" (эпигносис) означает "полное, правильное знание". Знание Божьей тайны. В чем заключается эта тайна? Во Христе, это Божий план искупления человека от греха. Личность и явление Господа Иисуса Христа - вот тайна, которая была сокрыта раньше, но которую Бог явил нам. Мы должны иметь полное знание этой тайны. Ведь все лжеучителя так или иначе нападают на Личность и служение Иисуса Христа, например, отвергая Его Божественность. Вы должны иметь правильное и полное знание тайны Божьей, Христа, того, что Он сделал для вас, и этого вам вполне достаточно для вашего спасения и освящения. Я имею в виду, что вам не нужно искать дополнительной духовной мудрости или знания, которых нет в Библии. Достаточно знать Христа в Котором сокрыты все сокровища премудрости и ведения (Кол.2:3), и вы уже сможете угодить Богу. А своей человеческой мудростью и познаниями вы сможете удивить человека, но не Бога. Даже если их у вас нет, вы сможете служить Богу. Ну подумайте, если вы поговорите с человеком о погоде, медицине и детях, это может его развлечь. Но если вы поговорите с ним только об Иисусе Христе, и тайне, которую Бог открыл людям в Нем, то это может привести его ко спасению. Что имеет истинную ценность: развлечение или спасение?
Знание и использование тайны Божьей Христа необходимо всем нам. Павел молился об этом, давайте также молиться об этом. Это имеет истинную ценность.
Ну вот, запомнили, о чем вы в следующий раз будете молиться за братьев и сестер? Об утешении их сердец, чтобы они были соединены в любви, о совершенном разумении. И наконец, о знании тайны Божьей - Бога и Царя Иисуса Христа. Пусть Бог научит нас, как нам молиться о том, что на самом деле важно.

Невеста Иисуса Христа

Ибо я ревную о вас ревностью Божиею; потому что я обручил вас единому мужу, чтобы представить Христу чистою девою (2Кор.11:2).
Когда меня спрашивают о том, что такое Церковь, первое, что приходит мне на ум - это Тело Иисуса Христа. Это на самом деле важно помнить, ведь если церковь - тело нашего Спасителя, значит, все мы в нем члены, и все одинаково важны друг для друга, и все несем одинаково важное служение, и все лично ответственны перед нашим Искупителем. Это учение, которое определяет наши отношения друг с другом. Ведь, как говорил Павел, никто не может сказать другому: Ты мне не нужен. Более того, в теле от состояния одного члена зависит состояние других: один болит, всем плохо.
Можно еще вспомнить, что Церковь - это Божье строение, Божье стадо. Но одно из названий церкви особенно отражает характер ее отношений с Иисусом Христом - невеста Христа. Это удивительное название. Оно подчеркивает уникальность церкви и любовь Бога к нам. Да, пожалуй, любовь - первая ассоциация со словом "невеста". Когда девушка становится невестой, значит, она вступает в отношения взаимной любви с ее избранным. Более того, слово "невеста" указывает на жениха. К сожалению, в современной свадебной культуре жениху уделяется совсем мало внимания. Вся беготня сейчас вокруг невесты (платье, которое она наденет всего один раз, прическа, букет, фата). Кульминационный момент венчания - шествие невесты под руку с отцом. Вообще, создается такое впечатление, что весь праздник устроен именно ради невесты, как будто свадьба - это в первую очередь невеста выходит замуж, а жених уже на втором плане. У нас есть одна свадебная фотография, на которую стыдно смотреть. Перед загсом большая толпа поздравляющих, в центре на переднем плане большое платье невесты и ее сияющее лицо, а жених скромно выглядывает где-то из-за ее плеча. Знаете, в тот день это казалось нормальным.
Поэтому когда мы говорим, что мы - невеста Иисуса Христа, то часто привлекаем к себе чересчур много внимания. Но мы не должны много думать о себе. Мы - невеста только благодаря жениху Христу. Невеста в Библии - невеста лишь постольку, поскольку у нее есть жених. Жених - главное действующее лицо. Именно он проявляет инициативу во всем. Кульминационный и самый радостный момент свадьбы - это когда жених приходит забрать невесту из отчего дома себе. Поэтому вспоминая о том, что мы - невеста, не забывайте радоваться тому, что у вас есть жених.
Вообще, мы воспринимаем это уже так просто, что вот, церковь - Божья невеста. Но подумайте, ведь церковь - невеста Самого Бога. Ну разве можно так просто себе представить такую картину: Бог-Отец отправляет Сына на землю получить невесту? Еще до сотворения мира Бог определил в Своем сердце, что Сын не будет один. У Него будет жена, которая будет любить Его, и которую Он будет любить ВЕЧНО. Мужья, любите своих жен, как и Христос возлюбил Церковь и предал Себя за нее, чтобы освятить ее, очистив банею водною посредством слова; чтобы представить ее Себе славною Церковью, не имеющею пятна, или порока, или чего-либо подобного, но дабы она была свята и непорочна. (Еф.5:25-27) Отношения между мужем и женой в этом мире - прообраз того, как Иисус относится к церкви. Помните, что есть высшее проявление любви? Нет больше той любви, как если кто положит душу свою за друзей своих. (Иоан.15:13). Божья любовь агапе = самопожертвование. Иисус отдал Свою жизнь для того, чтобы у Него была невеста.
И Бог выбрал не сотворить Ему невесту, хотя мог бы сотворить, как например, ангелов. Бог решил, что невеста будет из числа детей Адама. И Бог решил: Я пошлю Сына в мир, чтобы отыскать и спасти невесту. Но тут возникает множество препятствий.
Во-первых, невеста оказывается уродлива, подражает миру и любит грех. Пойдет ли Христос за ней? Он говорит: "Я изменю ее. Я дам ей новое сердце и новую природу. Я все сделаю новым. Я освящу ее и прославлю ее. Я преображу ее в Свой образ. Когда она увидит Меня, она будет как Я. Она станет соучастницей Божьей природы. Она станет прекрасной невестой".
Но невеста находится еще и в неоплатном долгу из-за своего греха. И снова слышен голос Христа: "Я уплачу все за нее". И тут Он отправляется на Голгофу. Он берет на Себя всю ее задолженность и покрывает все. По всем счетам уплачено.
Но невеста еще и осквернена и запятнана грехом. "Я очищу ее, - говорит жених, - Я пролью Свою кровь на кресте, и раскаявшиеся грешники омоются от всех пятен греха, станут невинными. Она станет такой же чистой, как и Я".
Но невесте еще и нечего надеть на венчание. И Господь Иисус говорит: "Я достану для нее великолепное платье. Оно будет сделано из Моей праведности. Тканью будет Мое послушание Богу, как Я исполнил закон: любить Господа Бога всем сердцем, и любить ближнего своего как самого себя. Я одену ее в это неповторимое платье, вечное и неизменно славное".
А как же насчет брачного завета (договора)? "Я позабочусь и об этом", - говорит Христос. "В Моей пролитой крови Новый Завет между Мной и Моей невестой. Я буду ее Господином, а она будет моей женой навек".
Невеста чувствует, что она не заслуживает такой любви. Но Христос призывает ее и убеждает через Своих послов (Апостолов, проповедников). И когда она соглашается быть женой Христа, происходит обручение. Кольцо, которое она надевает, видно в крещении. Теперь она обручена с Христом. Но сам брак состоится лишь в славе небес.
Нам это кажется неудобным и странным. Зачем откладывать венчание, если уже обручились и обоюдно согласны? Сегодня браки совершаются очень быстро. Но у иудеев во времена Павла все было по-другому. Например, дева Мария была обручена с Иосифом, но они еще не жили вместе как муж и жена. Брак и иудеев включал две отдельные церемонии: обручение и брачная церемония. Обычно между ними проходил год, но в течение этого периода девушка считалась женой мужчины, хотя они и не были вместе. Завет обручения связывал так же как и брачный завет, и мог быть нарушен только смертью или официальным разводом. Неверность обрученной девушки расценивалась как пролюбодение, и наказывалась смертью.
Так обстоит дело и с нами сейчас. Верующие обручены Господу Христу по закону. Между Христом и Его избранной невестой никогда не может быть развода. Залог нам уже дан - Дух Святой. Иисус от нас не откажется. Вся церковь - невеста Иисуса Христа, но где же жених? Присутствует ли Он на земле? Наш жених отправился приготовить нам вечное жилище, место на небесах, откуда Он явится снова, чтобы забрать нас к себе навеки. Однажды Иисус призовет нас с земли, и состоится великое сочетание жениха и невесты на брачном пиру на небесах. Вы должны себе представлять нетерпение и радость невесты, которая ждала своего любимого, когда он придет за ней и заберет к себе, где все будет по-новому. Это и описано в книге Откровений 19:6-9.
Павел пишет коринфянам, что он ревнует о них ревностью Божьей, чтобы они оставались чистой девой и боится, что они будут прелюбодействовать от Христа. Неужели невеста может прелюбодействовать, спросите вы. И еще как. Но боюсь, чтобы, как змий хитростью своею прельстил Еву, так и ваши умы не повредились, уклонившись от простоты во Христе (2Кор.11:3). И сердце Павла, как и у Бога, сокрушается, когда он видит, что христиане прелюбодействуют с идолами и гонятся за этим миром. Сегодня у нас не так много времени, чтобы говорить о всех аспектах прелюбодеяния, но мы можем хотя бы узнать, откуда начинается прелюбодеяние (неверность мужу или жениху), и как можно этому положить конец еще в начале.
Прелюбодеяние начинается в уме. Помните, как Иисус говорил о прелюбодеянии в Нагорной проповеди? Один похотливый взор на женщину уже является прелюбодеянием. Еще задолго до совершения физического прелюбодеяния человек заигрывает с этой мыслью и рассматривает ее со всех сторон, воображая себе как это хорошо, приятно и естественно. Наш разум обманывается, полагая, что все можно, если никто не видит. Если вы поддаетесь греху один, второй раз, то третий раз он даже не будет вас спрашивать, просто придет и завладеет вами.
Это - сила искушения, когда ваш разум повреждается, совесть сжигается, а Дух Святой угашается. Самое первое и распространенное прелюбодеяние христиан - мысль о том, что Божье Слово не всегда есть абсолютная и живая истина в нашей жизни. Вот поэтому Павел приводит в пример Еву. И тогда мы уклоняемся от простоты во Христе. "Простота" означает "искренность, озабоченность чем-то или кем-то одним". Христос только должен быть объектом нашей радости, удовлетворения и мира. Только Ему нужно угождать, о Нем помышлять. Ведь даже в этом мире кажется ненормальным, чтобы девушка накануне свадьбы (да и после) все свое время проводила с посторонними мужчинами. Если в ней нет простоты к жениху, она прелюбодействует, оказывается неверной ему.
Суть в том, что ваши мысли и внутренний мир определяют, что вы будете делать. Не зря Павел писал, о чем мы должны помышлять (честно, справедливо, чисто, любезно, достославно, добродетель и похвала). Вы сами можете выбирать, каким мыслям позволить заполонить ваш разум, только вот без Библии все вышеперечисленное никак к вам в голову не попадет. Это не так, что вы легли спать, положив Библию под подушку, и наутро можете цитировать из любого места. Даже если вы выучите Библию наизусть, нужно сделать еще один шаг, чтобы позволить ей контролировать ваш разум.
Выбирайте не размышлять о том, что влечет вас ко греху. Размышляйте о качествах Иисуса, о том, что Он сделал бы на вашем месте, как отреагировал бы на этого человека и на тот поступок. 1Иоан.2:28 Итак, дети, пребывайте в Нем, чтобы, когда Он явится, иметь нам дерзновение и не постыдиться пред Ним в пришествие Его. Но один стыд или боязнь или ощущение вины не может произвести в вас перемену. Мы должны слушаться Христа из любви к Нему, а не из страха наказания. Вспомните, ведь Он привлек вас к себе именно любовью. Он обещает никогда не оставить вас и не разведется с вами. Его любовь вечна. Достоин ли Он нашей любви? Отвечайте словами Павла: Ибо никто из нас не живет для себя, и никто не умирает для себя; а живем ли - для Господа живем; умираем ли - для Господа умираем: и потому, живем ли или умираем, - всегда Господни (Рим.14:7-8). Помните, что вы уже обручены, невеста Иисуса Христа, и живите с простотой и чистосердечной преданностью своему жениху.

Прелюбодеяние

Возрадуемся и возвеселимся и воздадим Ему славу; ибо наступил брак Агнца, и жена Его приготовила себя (Откр.19:7)
В прошлый раз мы узнали о том, что церковь на земле является обрученной невестой Иисуса Христа. Он сделал все, чтобы приобрести себе невесту из числа сынов человеческих. Он возлюбил ее и ради нее пришел в этот мир. За нее Он был распят, отдал Свою жизнь, чтобы она жила вечно и имела общение с Ним. Он искупил ее из рабства греху, хотя она не заслуживала такой любви. Но как бы это горестно ни звучало, даже невеста может прелюбодействовать. Мы узнали об опасности духовного прелюбодеяния, стоящей перед каждым христианином. Мы также определили, что прелюбодеяние начинается в разуме. И именно с разума начинается наша борьба за чистоту и святость перед нашим Господом и Женихом.
Сегодня я хотел бы, чтобы мы взглянули на то, как Бог относится к прелюбодеянию (супружеская неверность). До сих пор мы оперировали эмоциями (неужели вы откажетесь от своего жениха, пойдете от него гулять и т.д.), но сейчас давайте узнаем, что Бог называет прелюбодеянием, и что Он говорит о нем в Библии. Одних эмоций недостаточно (если человек сокрушается и жалеет Иисуса, этого недостаточно для его спасения). Если мы будем действовать на основании наших эмоций, то наша жизнь не изменится. Только когда мы обретем Божий взгляд на происходящее, мы сможем жить по-новому.
Самое главное, что нужно знать всем - прелюбодеяние осуждается Богом. И это еще мягко сказано. Одна из десяти заповедей гласит: Не прелюбодействуй. Перечисление дел плоти начинается с прелюбодеяния и блуда. В Евр.13:4 написано, что блудников и прелюбодеев судит Сам Бог.
Грех прелюбодеяния направлен как против людей, так и против Бога, он затрагивает отношения и с близкими людьми и с Богом. Этот грех обладает огромной силой разрушения. Подумайте, сколько семей распадается из-за прелюбодеяния, потому что пропадает доверие, уважение, забота. Хотя кажется, что блудник заботится в первую очередь о своем теле, Павел пишет, что блудник грешит против своего тела. Непоправимый урон наносится здоровью (болезни, психические расстройства). Более того, этот грех оставляет глубокие шрамы в душе человека. Библия говорит, что прелюбодей губит свою душу Прит.6:32 Кто же прелюбодействует с женщиною, у того нет ума; тот губит (извращает, портит, подвергает гниению) душу свою, кто делает это. Он никогда не сможет отделаться от последствий своего реха.
В Ветхом Завете есть одна пророческая книга, полностью посвященная греху прелюбодеяния. Пророк Осия говорит, что прелюбодействующий человек подобен глупому голубю, без сердца. Сердце часто символизирует привязанность, любовь. Умные голуби обычно использовались для передачи сообщений (почтовые голуби). Они очень хорошо знали, где находится их дом, были просто привязаны к нему. Поэтому когда их выпускали далеко от дома с письмом, то они тут же брали курс на свою родину. Глупые же голуби этой привязанности не имели. У них не было того, что они любили, не было сердца. Отпустишь его, а он не понять куда улетит. Так и прелюбодей - нет у него в жизни истинной любви, неприкаянный он. Куда его поманишь, туда и пойдет, как безвольный юноша в Притчах пошел за блудницей.
Супружеская неверность часто приравнивается к духовной неверности людей к Богу. Прелюбодеяние стало яркой картиной того, как люди оставили истинного Бога и обратились к идолам. Ветхий Завет полон предостережений и обличений израильтянам в том, что они прелюбодействуют от Бога (поклоняются иным богам). Возникает вопрос: на каком основании Бог ожидает от Израиля верности только Ему, и запрещает обращение к другим богам? А на таком же, что и муж ожидает верности от своей законной жены - Бог заключил с Израилем завет. Но поистине, как жена вероломно изменяет другу своему, так вероломно поступили со Мною вы, дом Израилев, говорит Господь (Иер.3:20) И проходил Я мимо тебя, и увидел тебя, и вот, это было время твое, время любви; и простер Я воскрилия риз Моих на тебя, и покрыл наготу твою; и поклялся тебе и вступил в союз с тобою, говорит Господь Бог, - и ты стала Моею (Иез.16:8). Когда муж и жена дают друг другу клятву, они уже не могут прелюбодействовать не нарушив этой клятвы. Заключив завет с Богом, Израиль должен был оставаться верным только Ему.
Всякое обращение к идолам Бог принимает как личное оскорбление. Он наказывает неверный народ. Почему Бога это так заботит, чтобы Израиль был верен Ему? Он Сам говорит: Я буду судить тебя судом прелюбодейц и проливающих кровь, - и предам тебя кровавой ярости и ревности (Иез.16:38). Мы считаем, что это нормально, когда муж ревнует о чистоте и верности своей жены. Бог ревнив о Своем народе. Прелюбодеяние зажигает жар ревности Бога, поэтому столько наказаний было послано Израилю.
Вообще, мы должны радоваться, что Бог ревнив и наказывает за грех. Ведь вся эта разборка вокруг прелюбодеяния возникает только из-за Божьей любви. Если бы Бог не любил народ, Ему было бы безразлично, что он делает. Если муж не любит жену, он и не смотрит, куда она ходит. А Бог любит людей. Именно любовь к Израилю подвигала Его на такие действия. Из любви Он ревнует и призывает: Возвратитесь, дети-отступники, говорит Господь, потому что Я сочетался с вами (Иер.3:14). Обманутый муж зовет свою жену-блудницу обратно. Божья любовь вечна, поэтому Израиль до сих пор не уничтожен, хотя и наказан. Ибо так говорит Господь Бог: Я поступлю с тобою, как поступила ты, презрев клятву нарушением союза. Но Я вспомню союз Мой с тобою во дни юности твоей, и восстановлю с тобою вечный союз (Иез.16:59-60).
Картина такого отношения Бога к людям наглядно представлена в жизни пророка Осии. Бог сказал ему взять в жены блудницу и родить с нею детей. Но она вскоре стала снова прелюбодействовать, была неверна мужу. Она навлекла на себя много бед, ее даже выставили на рынок рабов за долги. Кульминация наступает тогда, когда Бог говорит Осии пойти и выкупить свою собственную жену обратно. Уж этого-то никто не ожидал, чтобы муж выкупал свою жену-прелюбодейку. И сказал мне Господь: иди еще, и полюби женщину, любимую мужем, но прелюбодействующую, подобно тому, как любит Господь сынов Израилевых, а они обращаются к другим богам (Ос.3:1). Даже если люди неверны, Бог пребывает верен.
Ветхий Завет говорит ясно: Бог любит Свой народ, ревнует, и наказывает за прелюбодеяние, но готов прощать. А что же Новый Завет говорит по этому поводу к нам, христианам? Да то же самое: Бог заключил с нами новый завет, и церковь обручена одному жениху Иисусу Христу. Бог так же ревнует, когда видит, что Его народ увлекается кем-то другим. Бог по-прежнему не терпит духовного прелюбодеяния так же, как и физического. А в чем же суть духовного прелюбодеяния? Как сейчас христианин может духовно прелюбодействовать? Что в Новом Завете называется прелюбодеянием от Бога?
Прелюбодеи и прелюбодейцы! не знаете ли, что дружба с миром есть вражда против Бога? Итак, кто хочет быть другом миру, тот становится врагом Богу (Иак.4:4). А в Новом Завете написано, что духовное прелюбодеяние есть любовь к этому миру. Мир - это система, отвергающая живого Бога, не желающая и слышать о необходимости признания своих грехов, и высмеивающая всякое упоминание о Спасителе. Этот мир строится на похоти плоти, похоти очей и гордости житейской. Основная черта мира в том, что он отвергает Бога и хочет быть без Бога.
Мир постоянно завлекает нас: богатством, имиджем, модой, карьерой. Поэтому Иоанн предупреждает нас 1Иоан.2:15 Не любите мира, ни того, что в мире: кто любит мир, в том нет любви Отчей. Кто любит мир, тот не любит Бога (не можете служить двум господам). Нельзя любить и мир и Бога, потому что они ведут в разные стороны. Нельзя любить двух женихов сразу. Кому-то одному вы обязательно будете неверны. А так как Бог заключил с нами завет, взял нас в Свою семью, чтобы мы преображались в образ Иисуса Христа, то всякое наше желание подражать этому миру расценивается как прелюбодеяние. Ведь мы стремимся подражать именно тем, кого любим.
В Новом Завете три раза упоминается некий Димас. Первый раз в Послании Филимону в числе других верных сотрудников Павла: Марк, Аристарх, Димас, Лука, сотрудники мои (Флм.1:24). В Послании колоссянам Димас передает привет Приветствует вас Лука, врач возлюбленный, и Димас (Кол.4:14). А в своем последнем письме Тимофею Павел прохладно замечает: Ибо Димас оставил меня, возлюбив нынешний век (2Тим.4:10). Димас влюбился в этот мир и оставил Бога. Да ведь это не так уж редко случается и сейчас. Разве не было у нас тех людей, которые исповедывали перед нами свою веру, начинали жить христианской жизнью и поклонялись вместе с нами, а сейчас… их нет здесь, да и вообще в собрании верующих. Что с ними случилось? Они влюбились в идеи и ценности мира. Они ищут смысл жизни, радость и удовлетворение в этом мире. А к Иисусу Христу они теперь холодны.
Этот мир оказывает огромное давление на вас. Выглядит все так: вы как невеста сидите-ожидаете своего суженого, а тут появляется хитрый и коварный обманщик и убеждает вас отдать свою любовь кому-то другому. В мире существует много лживых убеждений и стандартов. Я уверен, что вы с ними сталкиваетесь ежедневно. 1) реально лишь то, что можно потрогать (материализм); 2) я должен полагаться только на себя; 3) самое главное - что обо мне думают другие; 4) я сам определяю во что буду верить и т.д. В сумме своей их можно сформулировать так: человек самодостаточен и независим, Бог не нужен. Мы знаем, что это ложь, но как много христиан попадаются на эту удочку. Если вы увидите за вашими поступками или желаниями этот мотив (быть независимым от Бога), остановитесь, иначе вы влюбитесь в этот мир. Не верьте этой лжи, вы ЗАВИСИМЫ, вы ничего не можете без Христа, и только в Нем вы найдете то, что вам нужно.
Бог любит нас вечной любовью. Иак.4:5 Или вы думаете, что напрасно говорит Писание: "до ревности любит дух, живущий в нас"? Бог-Дух Святой, пришедший к нам, любит нас великой неизменной любовью. Бог-Отец возлюбил нас так, что послал Сына в мир. Бог-Сын возлюбил нас до смерти на кресте. А как же мы? Как мы можем отреагировать на эту любовь? Только ответной любовью 1Иоан.4:19 Будем любить Его, потому что Он прежде возлюбил нас. Мы должны и можем любить Бога больше, чем все остальное. Ведь мы все прощены им. Каждый из нас грешник, совершивший немало грехов и преступлений против Него. Кому много прощено, тот много любит.
Более того, мы точно знаем, что есть любовь к Богу, чтобы нам не ошибиться Ибо это есть любовь к Богу, чтобы мы соблюдали заповеди Его; и заповеди Его нетяжки (1Иоан.5:3). Самый верный способ показать свою любовь нашим родителям - послушание. Так же и с Богом. Он - наш Небесный Отец, и послушание - единственная верная и угодная Ему реакция. 1Цар.15:22 Послушание лучше жертвы и повиновение лучше тука овнов. А увидев вашу любовь к Господу, и окружающие люди заразятся вашей страстью и будут верить тому, что вы им говорите о Христе.

Заглаживание нашей вины

Между человеком и Богом находится массивная стена, созданная нашим грехом. Ее невозможно преодолеть со стороны человека. Эта стена состоит из нескольких кирпичей. Порабощение греху потому что все согрешили и лишены славы Божией (Рим.3:23), наказание за грех - духовная смерть Ибо возмездие за грех - смерть (Рим.6:23), наше физическое рождение со старой греховной природой И вас, мертвых по преступлениям и грехам вашим (Еф.2:1), совершенный Божий характер - Его праведность и справедливость все совратились с пути, до одного негодны; нет делающего добро, нет ни одного (Рим.3:12), наше положение в Адаме - мы виноваты в его грехе в Адаме все умирают (1Кор.15:22).
Только Бог может удалить эту стену Своей благодатью. Нам очень важно изучить это и утвердить в своем разуме. И тогда мы не будем приписывать себе Божьи заслуги, и не будем требовать Божьего признания за свои дела. На прошлой неделе мы увидели, что Бог предпринял меры по удалению первого кирпича из этой стены. Бог уничтожил наше порабощение греху. Мы узнали одно чудесное слово - искупление. Человек рожден в рабство греху. Иисус пришел, чтобы выкупить человека ценой своей собственной смерти зная, что не тленным серебром или золотом искуплены вы от суетной жизни, преданной вам от отцов, но драгоценною Кровию Христа, как непорочного и чистого Агнца (1Пет.1:18-19). Теперь мы можем быть свободными, потому что Христос купил нас и отпустил на свободу. Если Сын освободит вас, истинно свободны будете. Этого препятствия между Богом и человеком нет благодаря Христу.
Перейдем ко второму кирпичу этой огромной стены - наказание, которое мы должны понести за наш грех. Библия говорит, что за преступление против Бога предназначено определенное наказание. Когда Адам с Евой жили в Эдемском саду, у них была свобода выбора. Деян.3:23 и будет, что всякая душа, которая не послушает Пророка того, истребится из народа подчеркивает, что мы можем выбирать, что нам делать. Есть те, кто не послушают, но будут и те, кто послушают. В этом проявляется свободная воля человека.
Именно свободная воля человека проявилась в Эдемском саду. Наша свободная воля имеет две стороны - позитивную и негативную. Нет среднего между ними. Либо налево, либо направо. В Эдемском саду свободная воля выражалась в том, что человек мог сделать выбор, у него была альтернатива поведения по отношению к Божьей заповеди. Послушаться или не послушаться - простой выбор (Быт.2:15-17). Человек и земля были совершенны, человек не знал зла, он не был рабом греху, не был обязан ему подчиняться. Он не был ограничен, его свободная воля могла проявляться в том, как он реагировал на Божий запрет. Сам плод не был ядовитым или плохим, но он был материалом для испытания человеческого послушания.
За негативное проявление свободной воли было назначено наказание. Бог ясно выразился в 17 стихе - смертью умрешь. С еврейского это буквально звучит "умирая умрешь". Очень важно, что здесь упоминается две смерти. Бог сказал Адаму, что если он съест плод, то испытает два вида смерти. Во-первых, он умрет духовно в ту же секунду, как съест плод (Рим.6:23, Еф.2:1). Это духовная смерть. Во-вторых, через некоторое время он умрет физически. То есть, Бог говорил о духовной и физической смерти. Прошло много времени, пока Адам умер физически, но он все-таки умер (930 лет).
Что же означает слово "смерть"? Что должен был испытать человек, ослушавшись Бога? В своей основе слово "смерть" означает "отделение". Духовная смерть - это отделение человеческой души и духа от Бога во время жизни человека на земле. Физическая смерть - это отделение человеческой души от тела (а у христиан - души и духа). Библия говорит об особом виде смерти (смерть вторая), относящемся к вечному отделению человека от Бога в озере огненном (Откр.20:11-15).
Поэтому слова Бога к Адаму означали, что если он выберет ослушаться Бога, то умрет духовно (его человеческий дух умер в ту же секунду), затем умрет физически, и если к этому времени его душа и дух будут по прежнему отделены от Бога, то вечность он проведет в вечном отделении от Бога в огненном озере. Это и есть наказание за грех - кирпич №2.
Адам и Ева проявили свою свободную волю в отрицании Божьей воли, умерли духовно и потеряли общение с Богом. Именно наличие живого духа позволяет человеку иметь духовное общение с Богом. Наличие живой души позволяет человеку иметь общение с людьми. И если дух мертв, то что бы человек ни делал и ни говорил, он не может общаться с Богом.
Состояние духовной смерти Адама и Евы проявилось сразу же в том, что у них возникло неведомое доселе чувство вины. И они были на самом деле виноваты, потому что выбрали ослушаться Бога. Ощущение вины стало их угнетать, и тогда они смастерили опоясания из смоковных листов, чтобы скрыть от Бога, что они что-то потеряли. Возможно, это было особенное одеяние из света, подобное тому, которое имеет Бог. Теперь эта вина вменяется всем нам Посему, как одним человеком грех вошел в мир, и грехом смерть, так и смерть перешла во всех человеков, потому что в нем все согрешили (Рим.5:12). Это есть вмененный грех, потому что мы все были в Адаме за тысячи лет до нашего рождения. Особенно отчетливо это видно на примере семейного дерева. Проследив линию своих предков вы увидите, что вы были в вашем прапрадедушке еще 150 лет назад. Чтобы высчитать вашу линию вплоть до Адама, потребуется несколько часов работы суперкомпьютера. А чтобы вычислить генеалогию всех людей на земле, никаких суперкомпьютеров не хватит. А вот Бог видел все это огромное древо еще с самого начала в одном Адаме. В Библии есть много примеров того, как Бог смотрел сквозь человека на его потомков (Адам, Авраам, Зоровавель, Давид).
Кто-нибудь может сказать: Это несправедливо. Неужели я виновен перед Богом просто за то, что рожден человеком? Так и есть. Даже если бы мы не совершили ни одного греха, мы уже были осуждены на наказание в аду, из-за того, что мы сделали в Эдеме.
Если вы чувствуете, что это несправедливо, подумайте, что говорит Бог: как непослушанием одного человека сделались многие грешными, так и послушанием одного сделаются праведными многие (Рим.5:19). Раз поступок Адама относится ко всем людям, то и поступок Христа покрывает грехи всех людей. Но просто по нашему рождению мы уже осуждены и отделены от Бога. Как же удаляется наше наказание? Как можно его избежать?
Неверующий человек сознает свою вину. В глубине души он понимает, что делал плохие дела, и что ему нужно как-то это искупить. Только он предполагает, что может загладить свою вину добрыми делами. Но ведь если человек духовно мертв, то ему просто нечем заплатить за свою грех. У него вовсе ничего нет перед Богом, он ничего не может сделать (Еф.2:1). Ожить духовно может только тот, кто уверовал в Иисуса Христа. Он Своей смертью на кресте полностью загладил нашу вину во Христе все оживут (1Кор.15:22).
Что сделал Бог, чтобы мы могли быть свободны от заслуженного нами наказания? Он Сам выбрал загладить нашу вину. Что это значит - загладить вину? Может, это значит не замечать ее, не обращать внимания? Если вы нарушите правила дорожного движения и вас остановит инспектор, то вы будете платить штраф. Тем самым вы заглаживаете свою вину. Вы принимаете определенное страдание (лишение денег) за счет своей вины. Но после этого вы снова свободны и никто не имеет права вменять вам это преступление. Вы за него расплатились, загладили свою вину. Так же поступают преступники, отсидевшие свой срок. Они искупили свою вину, загладили ее. Их уже никто не должен обвинять.
Может ли человек сам загладить свою вину перед Богом? Нет. Поэтому Бог по великой благодати Своей решил предоставить людям путь спасения. Нужен был совершенный, безгрешный, духовно живой человек, который мог бы претерпеть духовную смерть в качестве замены всему человечеству. Вот так и была решена наша проблема наказания (духовная смерть). Когда кто-то другой загладил нашу вину, мы могли ожить духовно.
Нашел ли Бог такого человека на земле? Нет, после Адама никто не был рожден духовно живым. Божья воля была на то, чтобы Сын Божий Иисус пришел на землю в человеческом теле, однако чудом сверхъестественного зачатия. У Него не было человеческого отца, а значит, Ему не передалась ни старая греховная природа, ни вина Адама. За Свою жизнь Он не совершил ни одного греха, не был ни в чем виноват. Поэтому Он подходил на роль нашей замены, Он мог умереть духовно за нас.
Часто христиане фокусируют свое внимание лишь на физических муках и смерти Иисуса на кресте, и приписывают свое спасение физической смерти Спасителя. Но мы сейчас не несем на себе вины за наш грех только потому, что Иисус умер на кресте дважды. Вначале Он умер духовно, а затем, испытав духовную смерть, умер физически. Будучи последним Адамом, Он прошел тот же путь, что и первый Адам.
Матф.27:45-46. Почему Иисус произнес эти слова? Потому что именно это и произошло - Бог оставил Иисуса. В этот момент все грехи мира были возложены на Иисуса Христа. И когда Он взял на Себя нашу вину, Бог Отец отвернулся от Него. Почему Иисус дважды сказал: "Боже Мой!"? Потому что Он оказался отделенным от Бога Отца и Духа Святого, и остался один перед тяжестью и мерзостью человеческого греха. Мы можем представить себе, что Он чувствовал, глядя на греческое слово "возопил" (боао). Это слово буквально означает "вопить от ужаса, пронзительно кричать в муках". Иисус кричал в агонии на кресте, Он, Который претерпел все издевательства, предательство, избиение, распятие на кресте МОЛЧА. Теперь же, когда Он познал, что значит быть отделенным от Бога, Он вопил от ужаса. Это намного страшнее физических мучений. Он умер духовно, потому что духовная смерть есть отделение души и духа от Бога.
И после этого Иисус умер физически Иисус же, опять возопив громким голосом, испустил дух (Матф.27:50). Он подтвердил, что изгладил нашу вину, когда произнес: "Совершилось". Тем самым кирпич наказания за грех был удален.
21 Псалом был написан за 1000 лет до этих событий, однако там распятие и страдания Иисуса Христа предсказаны с поразительной точностью до деталей. Это еще одно подтверждение тому, что Библия - сверхъестественная книга от Бога. Боже мой! Боже мой! для чего Ты оставил меня? Далеки от спасения моего слова вопля моего (Пс.21:2). Здесь мы видим точные слова Христа, те, что Он кричал на кресте. Слово "вопль" здесь (громкие стоны) также подчеркивает тяжесть страданий Христа. Отчего Он страдал? От отделения от Бога Отца и Святого Духа. Разве можно себе представить, чего стоило Иисусу удалить наше наказание? Ведь это наверняка было кошмарное переживание для Того, Кто был жив духовно. Мы с вами рождены духовно мертвыми, поэтому нам трудно представить страдания Иисуса, Который был жив духовно всегда до этого момента. Почему Бог отвернулся от Иисуса? Но Ты, Святый, живешь среди славословий Израиля (Пс.21:4). Бог свят, поэтому Он отвернулся от греха, покрывшего Его Сына. И это как раз написано в 1Кор.5:21 Ибо не знавшего греха Он сделал для нас жертвою за грех, чтобы мы в Нем сделались праведными пред Богом. Чтобы удалить наши грехи и наказание, Иисус умер на кресте. Теперь Его праведность вменяется нам, когда мы возлагаем свою веру на Него.
Я же червь, а не человек, поношение у людей и презрение в народе (Пс.21:7). На еврейском слово "червь" очень интересно. Это слово обозначало особенный вид червей, которые были предназначены к тому, чтобы их давили. Затем из этого делали стойкую багряную краску, чтобы окрашивать царские одежды. Иисус был предназначен к страданиям и смерти на кресте, чтобы затем Его кровь могла омыть нас и сделать царями и священниками.
Мы снова видим, как Бог действует по Своей благодати. Он знал об этой стене, и удалил сперва один кирпич искуплением. Затем Он удалил наказание за грех загладив эту вину на кресте. истребив учением бывшее о нас рукописание, которое было против нас, и Он взял его от среды и пригвоздил ко кресту (Кол.2:14). Истребить - стереть, удалить. Это слово употреблено в аористе (описывает действие, совершенное один раз, и более не повторяющееся). Наша вина изглажена раз и навсегда. Рукописание - список наших долгов перед Богом. Он удалил его, взял от среды (перфект - что-то случилось в прошлом и эффект длится вечно). Ис.43:25 Я, Я Сам изглаживаю преступления твои ради Себя Самого и грехов твоих не помяну. Мы уверены, что наши грехи отделены от нас навсегда, и это продлится вечно.
и грехов их и беззаконий их не воспомяну более (Евр.10:17). Бог обещает никогда не припоминать нам наши грехи. С ними покончено раз и навсегда. Мы никогда не смогли бы загладить свою вину сами. Но Иисус пришел и взял нашу вину на Себя. Он умер духовно за нас, чтоб мы могли иметь духовную жизнь.

Возрождение

Сегодня мы продолжим изучать то, как Бог уничтожил огромную стену, отделяющую человека от Бога. Человек не может ничего с этим поделать. Он бессилен, и только Бог может Своей благодатью исправить положение и дать человеку спасение и доступ к Себе. Мы разделяли эту стену на пять основных кирпичей-преград. Во-первых, мы увидели, как Бог вмешался и удалил разделяющий нас грех искуплением. Следующей проблемой было наказание за грех (духовная смерть). И Бог вновь совершил чудо и смертью Сына Своего загладил нашу вину. Иисус Христос умер духовно и тем самым взял на Себя наше наказание.
Сегодня мы рассмотрим третий кирпич из стены - физическое рождение со старой греховной природой. Всегда помните о том, что всякое рождение - это чудо, прямой акт Божьей мудрости. Бог управляет физическим рождением Вот наследие от Господа: дети; награда от Него - плод чрева (Пс.126:3). Дети - это всегда Божье благословение. Появление детей в вашей семье всегда означает, что Бог непосредственно участвует в вашей жизни и творит это чудо.
Всегда приятно, когда рождается ребенок. Новорожденный доставляет радость своим родителям. Но уже в таком возрасте у него есть очень серьезная проблема, проблема в его отношениях с Богом. Несмотря на то, что он был рожден физически живым, духовно он мертв И вас, мертвых по преступлениям и грехам вашим (Еф.2:1). Если человек духовно мертв, он не может общаться с Богом. Все рождаются по ту сторону стены и отделены от Бога изначально. Ни в ком нет духовной жизни с рождения. Наши тела помогают нам контактировать с окружающим миром (пять чувств: зрение, слух, вкус, обоняние, осязание). В нашем теле есть душа, которая способна размышлять, чувствовать, общаться с людьми. Это - наша личность. Но в этом состоянии человек абсолютно неспособен воспринимать духовные истины. Каким бы умным, образованным и добрым ни был человек, он не может обойти тот факт, что он рожден духовно мертвым, и поэтому ему невозможно найти путь к Богу Душевный человек не принимает того, что от Духа Божия, потому что он почитает это безумием; и не может разуметь, потому что о сем надобно судить духовно (1Кор.2:14). Только человек с живым духом может понимать и воспринимать духовное.
Почему же каждый человек рождается духовно мертвым? Он еще ничего не успел сделать на земле, а уже мертв. Все дело в том, что все родители передают своему ребенку кое-что плохое. Как бы они старались, они не могут не передать своим детям свою старую греховную природу (СГП). И именно СГП причиняет духовную смерть Посему, как одним человеком грех вошел в мир, и грехом смерть, так и смерть перешла во всех человеков, потому что в нем все согрешили (Рим.5:12). И поэтому мы все рождаемся в одном положении - духовно мертвыми. Родители могут быть очень преданными и добрыми христианами, но свою духовную жизнь ребенку они передать не могут. Эта духовная жизнь приходит другим путем. Для этого нужно родиться от другого отца и в другой семье, в Божьей семье Рожденное от плоти есть плоть, а рожденное от Духа есть дух (Иоан.3:6). Духовное рождение дает духовную жизнь как возрожденные не от тленного семени, но от нетленного, от слова Божия, живаго и пребывающего вовек (1Пет.1:23).
Вот в этом и состоит наша проблема. Чтобы стать духовно живыми, все нуждаются в духовном рождении, кроме физического. А если этого нет, то нет и пути к Богу. Как же Бог выбрал решить эту проблему? ВОЗРОЖДЕНИЕ. Это слово на греческом означает "родиться снова, новое рождение", встречается дважды в Библии. Он спас нас не по делам праведности, которые бы мы сотворили, а по Своей милости, банею возрождения и обновления Святым Духом (Тит.3:5) (новое рождение каждой души), Матф.19:28 (пакибытие - возрождение, восстановление всего творения). Есть еще несколько выражений, которые означают то же самое. Ин.3:3 (родиться свыше), 1Пет.1:23 (возрожденные от нетленного семени), 1Ин.5:1 (от Бога рожден), Ин.3:6 (рожденное от Духа), Ин.5:21 (оживил), Еф.2:5 (оживотворил).
Благодаря возрождению человек становится дважды рожденным. Все мы попадаем в этот мир физическим рождением духовно мертвыми из-за унаследованной СГП. Поэтому все нуждаются в новом рождении от нового Отца, чтобы получить новую духовно живую природу. Вот что делает Бог. Он не изменяет СГП. Он просто дает вам новую природу, чтобы контролировать СГП. Ваша СГП не уничтожается до момента вашей смерти или вознесения церкви. Когда вы предстанете пред Господом, в вас уже не будет СГП. А пока же Бог дает вам новую жизнь, чтобы открылся путь к общению с Ним.
Как может человек родиться снова? Как может он стать духовно живым? Ин.3 - лучшая иллюстрация. 3:1 - Никодим был очень религиозным человеком. Он ходил в синагогу, молился и трудился в добрых делах. Он не просто бы фарисеем, строго соблюдающим правила и установления, но более того - начальником иудейским, одним из старейшин. Но и он нуждался в новом рождении. Об этом сказал Сам Иисус.
3:2. Никодим был привлечен чудесами Иисуса. Чудеса должны были указывать на слова Иисуса и подтверждать их. Однако Никодим вовсе не признавал в Иисусе Бога или даже посланного Богом Мессию. Он обратился к Нему просто "Учитель". Он считал, что Иисус имел особенный тип общения с Богом, что мог творить такие чудеса. Может быть, ему захотелось того же.
3:3. Каким бы религиозным и хорошим ни был человек, ему закрыт путь на небеса, если он не родился духовно. Несмотря на то, что Никодим изучал и знал Библию, он не понимал, что рожден с СГП, поэтому отлучен от Бога и не может преодолеть стену никакими делами.
Наше физическое рождение помещает нас в семью, где нет доступа к Богу Адам жил сто тридцать лет и родил сына по подобию своему и по образу своему, и нарек ему имя: Сиф (Быт.5:3) в Адаме все умирают (1Кор.15:22а). Духовно мертвый человек не может понимать Бога, не может слушаться Бога и не может угодить Богу. Для него дверь закрыта и нет выхода, если только Сам Бог не решит открыть ее. Ведь духовно мертвый человек для Бога то же, что для нас физически мертвый человек. Каждый день в нашем городе происходит несколько похорон. Когда вы встретите процессию, попробуйте подойти и поговорить с мертвым телом. Попробуйте ободрить его, сказать: "Да ты нормально выглядишь. Поднапрягись немного, и вставай, разлегся тут. Тебе нужно просто походить кругом, все и пройдет". Посмотрите, что у него получится. Так и все духовно мертвые люди. Никакие убеждения, разговоры не помогут.
3:4. Этим Никодим подтверждает слова Иисуса (что он духовно мертв). Он настолько неспособен уяснять духовное, что когда Иисус открыл ему его проблему, он сразу же стал мыслить земными реалиями. Он просто не мог понять духовный смысл слов Иисуса. А ведь он был религиозным лидером Иудеи. А виноват ли Никодим в том, что не понял слов Иисуса? Могло бы быть так, чтобы он понял Его призыв? 3:9-10. Да, он мог бы понять. В Ветхом Завете содержится как раз то учение, которое Никодим услышал из уст Иисуса (Езек.36:24-26). Если бы Никодим понимал писания пророков, то понял бы и слова Христа. Поэтому в 5 стихе Иисус выбирает такие слова, которые могли бы иметь духовную подоплеку для Никодима, если бы он только понимал Иезекииля. 3:5. Иисус здесь объясняет рождение свыше. Рожден свыше только то, кто рожден от воды и Духа.
Что значит быть рожденным от воды? В Библии вода может встречаться в ее буквальном значении "аш-два-о" (что подсказывает контекст), а также в духовном переносном смысле. В нашем отрывке Иисус не говорит об обычной воде. Он открывает Никодиму духовное. Поэтому эта вода никак не может означать крещение (тем более, что это противоречило бы благодати).
Вода навряд ли означает физическое рождение, потому что в Библии нигде такого смысла нет. Мы будем ориентироваться только на те значения, которые есть в Писании. В Библии есть несколько символических значений у слова "вода". Иногда вода означает евангелие или спасение Жаждущие! идите все к водам; даже и вы, у которых нет серебра, идите, покупайте и ешьте; идите, покупайте без серебра и без платы вино и молоко (Ис.55:1). Исайя говорит о спасении и сравнивает его с водой И Дух и невеста говорят: прииди! И слышавший да скажет прииди! Жаждущий пусть приходит, и желающий пусть берет воду жизни даром (Откр.22:17)
Во-вторых, вода может означать Божье Слово чтобы освятить ее, очистив банею водною посредством слова (Еф.5:26). Здесь особенное ударение делается на очищении, которого достигает Божье Слово. 1Пет.1:23.
В-третьих, вода может означать Духа Святого В последний же великий день праздника стоял Иисус и возгласил, говоря: кто жаждет, иди ко Мне и пей. Кто верует в Меня, у того, как сказано в Писании, из чрева потекут реки воды живой (Иоан.7:37-38)
В каком же значении употребляет слово "вода" Иисус? Это точно не обычная вода, ведь Иисус говорит о духовном. Это не спасение, потому что о спасении Иисус говорит немного далее. Это не Дух Святой, потому что "рожден от воды и Духа". Остается лишь Слово Божье. Когда Иисус сказал, что человек должен родиться от воды, Он подразумевал очищающее действие Божьего Слова. Это и есть путь к спасению. Ведь нет человека, который обрел бы спасение без веры в Евангелие из Божьего Слова. Это значит, что наше рождение свыше невозможно без знания Божьего Слова. Человек должен вначале услышать или прочитать евангелие (Благую Весть) Итак вера от слышания, а слышание от слова Божия (Рим.10:17).
Родиться от Духа относится к активной работе Духа Святого в возрождении человека. Неверующий человек имеет тело и душу, но его дух мертв. Как же он вообще может придти к Богу и уверовать? (Ин.16:7-11). Бог Дух Святой приходит и выступает в роли человеческого духа, который мертв. Именно Он приносит душе человека обличение и понимание Евангелия, основных духовных истин. Это - единственное, что делает для неверующего человека Святой Дух. Но если бы Он этого не делал, никто не был бы рожден свыше. Неверующий человек не может сам понимать евангелие и Божье Слово как написано: нет праведного ни одного; нет разумевающего; никто не ищет Бога (Рим.3:10-11). Бог Сам должен открыть его человеку, чтобы тот уверовал. 1Пет.1:23. Тленное - физическое рождение. Нетленное - духовное. Рожденное от плоти есть плоть, а рожденное от Духа есть дух (Иоан.3:6)
Так как же получается это рождение от воды (Слова) и Духа? Дух Святой делает возможным человеку принять Слово, а Слово открывает человеку его нужду в рождении свыше, что он духовно мертв и приговорен к отлучению от Бога, а также что есть путь спасения через Иисуса Христа. Первое рождение дает вам физическое тело с душой, а второе рождение - живой человеческий дух, и вы можете общаться с Богом. Человек рождается духовно, поверив в то, что написано в Библии.
3:13. Иисус называет Себя Богом, потому что только Бог может быть вездесущим. И Никодим должен поверить в это. Он пришел к Иисусу как к простому учителю. Он был духовно мертв. Это была его проблема. Но теперь, чтобы духовно ожить, он должен поверить в то, что Иисус - есть Бог и человек, Мессия, умерший духовно для его духовной жизни. Конечно, в тот момент Иисус еще не был на кресте, но Он приводит подходящий пример из ВЗ. 3:14-15. Чтобы иметь духовную жизнь, любой человек должен сделать то, что сделали израильтяне в пустыне - поверить в то, что сказал Бог. Помните, что израильтян стали кусать ядовитые змеи, Моисей взмолился Богу, и Бог повелел сделать медного змея и выставить его на высоком шесте посреди стана. Всякий, кто посмотрел на змея, исцелялся, а тот, кто не смотрел, умирал. Были те, которые поверили Божьему Слову и смотрели на змея. Но были и те, кто не поверили. Они умерли.
Возможно, это и поразило Никодима. Мы знаем, что он стал верующим, ведь он с Иосифом пришел хоронить Иисуса. Он увидел воочию то, о чем говорил Иисус. Он понял, что израильтяне не сделали ничего, кроме того, что поверили в то, что им было сказано. Они не молились, не делали добрых дел, не платили, не давали обещаний. Бог открыл им истину, и они отреагировали на нее положительно. То же самое происходит и сегодня.
Давайте подведем итог. Новое рождение - это результат Божьей благодати. Бог-Отец задумал это, Бог-Сын исполнил своей смертью и воскресением, а Бог-Дух Святой совершает это в каждом верующем. Что требуется от человека? Только поверить в истину, открытую ему в Библии. Все остальное делает Бог, иначе это уже не было бы благодатью.
Что делает Бог при возрождении человека?
Человек получает живой человеческий дух
Ему дается вечная жизнь
Он становится Божьим сыном
Он входит в Божью семью
Он становится сонаследником с Иисусом Христом
Бог становится его Отцом
Он становится новым творением
Все это предлагается абсолютно бесплатно всякому, кто осознает свою отделенность от Бога и уверует в то, что сделал Иисус Спаситель.

Умилостивление Божьей справедливости

Мы продолжаем разбирать учение о стене, отделяющей человека от Бога. На нашей диаграмме стена состоит из нескольких кирпичей, отдельных препятствий, не дающих человеку пути к Богу. Все они, конечно, взаимосвязаны, но мы разбираем их один за другим для того, чтобы полнее уяснить какую же милость оказал людям Бог через Иисуса Христа.
Первой проблемой было наше порабощение греху. Мы были скованы грехом и не могли избавить себя из этого рабства. Бог спас нас из этого положения искуплением. Во-вторых, мы подлежали наказанию за наш грех (духовная смерть). И Бог решил загладить всю нашу вину. Он взял на себя наше наказание и удалил это препятствие. В-третьих, с самого рождения мы унаследовали старую греховную природу, и были духовно мертвыми и неспособными ко всякому общения с Богом, Который есть Дух. Бог возродил нас, дал рождение свыше, чтобы мы могли общаться с Ним.
Сейчас мы переходим к следующему препятствию. Это святой Божий характер, который мешает нашему общению с Ним. Мы разделим его на две части, потому что рассмотрим два особенных качества Божьего характера. Для начала давайте повторим, что мы знаем о Божьей сущности. Что приходит нам в голову, когда мы думаем о Боге? Во-первых, Бог полновластен. Бог абсолютно полновластен, то есть полностью контролирует все. Во-вторых, Бог совершенно праведен (никакого греха, только благость, все что есть лучшее). В-третьих, Бог есть абсолютная справедливость. Он справедливо поступает в 100% случаев. В-четвертых, Бог есть любовь. Бог в отношении Своем свободен от всякого зла и недоброжелательства. Затем можно вспомнить, что Бог всеведущ (Он все знает), вездесущ (Он повсюду), всемогущ (только у Него сила). Бог неизменен (никогда не меняется, и все Его качества не меняются). И наконец, Бог есть истина (в Нем нет лжи, а единственная полная истина только в Нем).
Эти Божьи качества никогда не противоречат друг другу. Они всегда в совершенной гармонии. Они участвуют во всем, что делает Бог. Мы обратим внимание на два качества Его характера: совершенная праведность и абсолютная справедливость Бога. Как же они препятствуют человеку приблизиться к Богу? Ну ладно, грех, я понимаю, может отделять человека от Бога. Но почему же Божий характер ставит непреодолимую стену? Все дело в том, что среди людей нет праведного ни одного, все согрешили и лишены славы Божьей (Его качеств). Бог абсолютно праведен и справедлив, а мы лишь изредка праведны и справедливы. Наш грех оскорбляет Божий характер. Он не собирается просто так спускать нам грех с рук. Он должен так отреагировать на грех, чтобы стало ясно, что Он его ненавидит, и грех Ему омерзителен. Его совершенная справедливость требует наказания. И наша праведность должна быть точно такой же, как у Него. Но не забывайте, что Бог есть любовь. Это одно из Его неизменных качеств, а тут получается, что Бог не может проявить к человеку любовь, что Бог ограничен, одно из Его качеств становится на пути другого. Может ли быть такой конфликт? Как может Бог проявить Свою любовь к грешнику и при этом не нарушить Своей справедливости и праведности?
Помните, что Бог удалил эти препятствия независимо от человеческих заслуг. Все человеческие попытки удовлетворить святой Божий характер тщетны. Еще Адам с Евой сооружали себе смоковные опоясания, чтобы прикрыть свою неправедность. Потом Каин попытался по своему человеческому разумению угодить Богу и принес в жертву плоды вместо крови ягненка. Так продолжалось все время, и сейчас люди стараются удовлетворить Божью святость своими силами. Но все наши усилия не дотягивают до стандарта, который ожидает от нас Бог Все мы сделались - как нечистый, и вся праведность наша - как запачканная одежда; и все мы поблекли, как лист, и беззакония наши, как ветер, уносят нас (Ис.64:6) - человеческое добро - грязная одежда. Вот, Ты дал мне дни, как пяди, и век мой как ничто пред Тобою. Подлинно, совершенная суета - всякий человек живущий (Пс.38:6). Все наше человеческое добро - ничто перед Богом. Поэтому Бог создал совершенный план, чтобы Его любви к людям не препятствовали Его оскорбленная справедливость и праведность. И этот план мы называем благодатью (то, что мы не заработали и не заслужили, что независимо от нас и наших усилий). Бог Сам все сделал, и мы ничего не можем добавить к Его плану.
Его справедливость требует смерти человека за его грех. Но Своей благодатью Бог сделал так, что все люди, верующие в Его путь спасения, обрели вечную жизнь, даже и те, которые жили за тысячи лет до пришествия Христа. Они обрели спасение, так сказать, в кредит. Они получали прощение своего долга Божьим кредитом. Бог прощал им грехи на основании того, что должно было произойти в будущем для показания правды Его в прощении грехов, соделанных прежде, во время долготерпения Божия, к показанию правды Его в настоящее время, да явится Он праведным и оправдывающим верующего в Иисуса (Рим.3:25б-26). Грехи, соделанные прежде, прощались Богом, и при этом Он оставался праведным. Вот это и есть Его план. Бог дал Адаму и Еве кожаные одежды как символ того, что их грехи покрыты благодаря жертвенной крови. Все это можно заключить в одном слове УМИЛОСТИВЛЕНИЕ. Он есть умилостивление за грехи наши, и не только за наши, но и за грехи всего мира (1Иоан.2:2). Слово "умилостивление" (хиласмос) означает удовлетворение. Бог создал такой план, который удовлетворил бы Его справедливость. О справедливости мы и будем говорить сегодня. Бог создал путь умилостивления, чтобы человек мог не быть наказан за свой грех. Обратите внимание, что здесь говорится не только о грехах верующих, но и грехах всего мира. Это еще одно подтверждение тому, что Иисус искупил вину всех людей на земле, даже тех, которые Его отвергают. Поэтому даже ярые противники Бога могут спастись по своей вере в Иисуса Христа.
которого Бог предложил в жертву умилостивления в Крови Его через веру (Рим.3:25а) Кровь Иисуса Христа представляет Его духовную смерть на кресте, которая удовлетворила Божью справедливость. Бог требует наказания за грех, и на кресте наказание было совершено. а над ним херувимы славы, осеняющие очистилище; о чем не нужно теперь говорить подробно (Евр.9:5). Здесь мы обращаемся ко времени Ветхого Завета, когда истина были символически представлена в ковчеге и всех обрядах, совершаемых иудеями. Обратите внимание на слово "очистилище". Это то же самое слово, которое в Рим.3:25 переведено как "умилостивление" (хиластерион). Это слово буквально означает "покрытие, покров, крышка". В Ветхом Завете оно так и называется - крышка и сказал Господь Моисею: скажи Аарону, брату твоему, чтоб он не во всякое время входил во святилище за завесу пред крышку [очистилище], что на ковчеге [откровения], дабы ему не умереть, ибо над крышкою Я буду являться в облаке (Лев.16:2). То есть, в Ветхом Завете идея умилостивления Божьей справедливости связана с крышкой ковчега.
Если вы помните, в ветхозаветной скинии находился небольшой ящик, называемый ковчегом завета. Он был сделан из дерева и покрыт золотом. Считается, что дерево символизировало человечность Иисуса Христа, а золото - Его божественность. Внутри ковчега находились символы человеческого греха имевшая золотую кадильницу и обложенный со всех сторон золотом ковчег завета, где были золотой сосуд с манною, жезл Ааронов расцветший и скрижали завета (Евр.9:4). Сосуд с манной. Помните, как Бог бесплатно посылал манну израильтянам каждое утро в пустыне, а они возроптали на такую простую диету. Поэтому этот сосуд напоминал израильтянам о Божьей благодати и их грехе. Потом там был расцветший жезл Аарона. Это была обычная палка, которая вдруг выпустила почки и принесла плод миндаля. Это произошло когда Корей и его сообщники подняли бунт против Моисея и Аарона, сомневаясь в том, что их выбрал Бог. Земля расселась и поглотила Корея и остальных. А когда все начальники колен Израилевых отдали свои жезлы в скинию, только жезл Аарона расцвел И сказал Господь Моисею: положи опять жезл Ааронов пред ковчегом откровения на сохранение, в знамение для непокорных, чтобы прекратился ропот их на Меня, и они не умирали (Чис.17:10). И наконец, скрижали с заповедями - самое яркое напоминание о человеческом грехе, потому что все эти заповеди были нарушены.
И вот этот ящик содержал символы человеческого греха. Сверху этот ящик закрывала крышка (очистилище) "хиластерион". И все это стояло в святом святых. Помните, в скинии было два отдела: святое и святое святых. Только первосвященник в день очищения раз в год входил в святое святых, чтобы грехи всего народа были прощены в кредит. А что же он делал там? Он входил с кровью жертвенного животного и окроплял крышку ковчега. Эта кровь была символом той жертвы, которую должен был принести Иисус Христос. На каждой стороне этой крышки было по херувиму (ангелы). Они смотрели сверху на эту крышку. Мы могли бы сравнить этих херувимов с Божьими качествами справедливости и праведности. Они постоянно видели человеческий грех в ковчеге через крышку, и если бы не кровь на крышке, человек никак не мог бы примириться с Богом. Но так как Бог видел, что грех покрыт кровью, первосвященник мог выйти из святого святых и объявить народу, что еще на один год их грехи были покрыты Богом. Божий кредит продлевался еще на один год, потом еще и еще. Они должны были делать это постоянно.
Все это было символом великого умилостивления Божьей справедливости. Ведь Бог собирался привести Того, Кто навеки стал бы этой крышкой. Именно Иисус Христос на кресте был окроплен Своей собственной кровью, чтобы в Его смерти мы могли найти жизнь вечную В том любовь, что не мы возлюбили Бога, но Он возлюбил нас и послал Сына Своего в умилостивление за грехи наши (1Иоан.4:10). Когда неверующие люди или язычники думают о Боге, они обычно представляют Его злым стариком, которого нужно постоянно ублажать своими усилиями и заслуживать Его благословений. Но Библия учит, что Бог есть Бог любви, и Он желает любить людей, но не в ущерб другим Своим качествам (справедливость и праведность). Но помните, Божье отношение к человеку всегда отношение любви. Он ведь неизменен, Его любовь не меняется. Поэтому мы с вами не должны выбиваться из сил, чтобы Бог посмотрел на нас благосклоннее. Бог умилостивился по отношению к грешникам. Тело Иисуса Христа послужило удовлетворением Божьей справедливости. Во времена Ветхого Завета приходилось кропить кровью крышку ковчега. А две тысячи лет назад кровью был окроплен Сам Иисус Христос Он грехи наши Сам вознес телом Своим на древо, дабы мы, избавившись от грехов, жили для правды: ранами Его вы исцелились (1Пет.2:24). Во времена Ветхого Завета очищение приходилось делать каждый год. Но Иисус умилостивил справедливость Отца раз и навсегда. Но Христос, Первосвященник будущих благ, придя с большею и совершеннейшею скиниею, нерукотворенною, то есть не такового устроения (Евр.9:11) так и Христос, однажды принеся Себя в жертву, чтобы подъять грехи многих, во второй раз явится не для очищения греха, а для ожидающих Его во спасение (Евр.9:28)
Благодаря Христу святая Божья справедливость навеки удовлетворена и любой грешник может придти к Богу. Христу больше не нужно умилостивлять Бога-Отца. Об этом написано в Евр.1:13 Кому когда из Ангелов сказал Бог: седи одесную Меня, доколе положу врагов Твоих в подножие ног Твоих? Первосвященники во времена Ветхого Завета стояли перед Богом, потому что им приходилось повторять очищение. Но Иисус сел, потому что умилостивление совершено раз и навсегда.
Все вы знаете историю о фарисее и мытаре в храме в Лук.18:11-13. Фарисей уповал на свои добрые дела, в то время как мытарь молил о милости. Слово "милостив" на греческом (хиласкомаи) - производное слова хиластерион. Мытарь просил, чтобы Бог умилостивился над ним, потому что за его грехи принесена жертва. Он просил, чтобы Бог видел его грех через кровь на крышке ковчега. И поэтому он пошел домой оправданным Божьей справедливостью. Бог не может просто простить грешника в силу Своей неизменной справедливости, но принимает покрытие греха кровью. Без пролития крови не бывает прощения.
Таким образом, независимо от человека Бог нашел совершенный путь: ЖЕРТВА ХРИСТА - Божья любовь к людям неограничена, и Его справедливость при этом не ущемлена, а удовлетворена. Однако это не означает, что абсолютно все люди будут спасены. Бог открыл дверь для спасения, но человек должен сам войти в нее. На небеса пойдет только тот, кто уверовал, что Иисус понес наказание за него и умилостивил Божью справедливость.

Оправдание

Мы уже который раз обращаемся к этой великой стене, разделившей человека и Бога и изучаем отдельные кирпичи как препятствия. Конечно, все эти кирпичи взаимосвязаны, и Бог удалил их все на основании крови Иисуса Христа, пролитой на кресте, но мы разбираем их один за другим, чтобы полнее уяснить величие Божьей милости к нам. Помните, что грех отделил нас от Бога и мы стали его рабами. Но Бог решил эту проблему искуплением и принес нам прощение. Затем наказание за наш грех (духовная смерть) отделяло нас от Бога. Иисус Христос пришел и умер духовно на кресте, и в этот момент он загладил нашу вину. Наше физическое рождение стало еще одним препятствием, потому что при физическом рождении мы унаследовали СГП, что принесло духовную смерть. Бог говорит, что есть только один выход - рождение свыше, возрождение. Затем мы узнали, что человек отделен от Бога из-за Божьего святого характера. Бог не может отказаться от своей справедливости и святости в угоду любви. Справедливость Божья требует наказания за преступление, и мы узнали, что человек может избежать наказания только при условии, что справедливость будет умилостивлена, то есть удовлетворена. И умилостивление произошло на кресте.
Сегодня мы обратим внимание на второе качество Божьего характера - праведность. Это еще одно препятствие, осознаем мы это или нет, ведь Бог требует абсолютной праведности. Справедливость Божья была удовлетворена Христом, но при этом сами по себе мы не имеем совершенной праведности, которая нужна, чтобы войти на небеса. Человеческая праведность и Божья праведность - две разные вещи. Праведность означает все самое лучшее и правильное. Поэтому говорят, что Бог благ, в Нем все хорошее, подразумевая, что Он праведен. Даже в Библии эти слова взаимозаменяемы. Например, Все уклонились, сделались равно непотребными; нет делающего добро, нет ни одного (Пс.13:3). Когда он цитируется в Новом Завете, то слово "добро" заменяется на "праведный" как написано: нет праведного ни одного (Рим.3:10). Бог абсолютно праведен, Он есть самый лучший.
До своего грехопадения человек обладал совершенной невинностью. Он не совершал преступлений, его не в чем было обвинить. Поэтому он имел полный доступ к Богу и подходил для общения с Богом. Человеку было сказано, что он может познавать все, что угодно в саду Эдемском, кроме зла. Бог запретил есть с дерева познания добра и зла. Все, что человеку нужно было знать о зле, так это то, что оно - противоположность добра (праведности), и что Бог ненавидит зло.
Наступил день, когда Ева решила, что знать добро не есть самое лучшее в жизни, что она этим упускает нечто очень важное, и совершила грех, узнав зло на своем опыте. Она ослушалась Бога и съела плод. В результате человек был отделен от Бога. Но беззакония ваши произвели разделение между вами и Богом вашим, и грехи ваши отвращают лице Его от вас, чтобы не слышать (Ис.59:2). Грех, который человек познал на своем личном опыте, разрушил его общение с Богом. И теперь каждый человек рожден в грехе Лукаво сердце человеческое более всего и крайне испорчено; кто узнает его? (Иер.17:9). Каждый человек в сути своей несет зло, потому что унаследовал СГП. Когда Бог смотрит на человечество, то видит каждого грешником как написано: нет праведного ни одного; нет разумевающего; никто не ищет Бога; все совратились с пути, до одного негодны; нет делающего добро, нет ни одного (Рим.3:10-12) потому что все согрешили и лишены славы Божией (Рим.3:23).
Неверующие люди протестуют против этой истины. Они считают, что человек в сути своей несет добро, и полагают, что могут сами различать, что есть добро, а что зло. Они считают, что раз родились в более цивилизованной стране, с белым цветом кожи, у хороших и богатых родителей, то значит, они лучше, чем кто-нибудь другой. То есть, человеческая праведность относительна. А Божий стандарт - абсолютная праведность. А до него никто из нас не дотягивает. Мы все здесь банкроты.
Есть люди, которые ведут аморальный образ жизни. Это- яркий пример человека, лишенного Божьей праведности. Рим.1:18 - и далее в деталях описывает такого человека. И вы можете посмотреть на такого человека и сказать: это уже никуда не годится, он пьет днем и ночью, спит с кем попало, обманывает, жесток и агрессивен. Он явно не дотягивает до Божьей стандарта.
Но есть люди, ведущие порядочный образ жизни. Они могут вести себя как тот фарисей из притчи и фарисее и мытаре. Этот человек провозглашает свою человеческую праведность (хорошесть), но Бог говорит, что и этого не достаточно. Все мы сделались - как нечистый, и вся праведность наша - как запачканная одежда; и все мы поблекли, как лист, и беззакония наши, как ветер, уносят нас (Ис.64:6). Все наше человеческое добро не попадает в цель Божьей праведности. Поэтому порядочные люди такие же грешники, только их грехи утонченнее и более скрыты, чем грехи аморальных людей.
Есть еще религиозные люди. Они не повторяют ошибок предыдущих. Они совершают все требуемые обряды и говорят все ожидаемые слова. Так вели себя фарисеи, чтобы получить похвалу от людей Ибо не тот Иудей, кто таков по наружности, и не то обрезание, которое наружно, на плоти; но тот Иудей, кто внутренно таков, и то обрезание, которое в сердце, по духу, а не по букве: ему и похвала не от людей, но от Бога (Рим.2:28-29). Неважно, как уважают и прославляют вас люди за то, что вы делаете. Важно, что Бог думает по поводу всех этих обрядов и представлений. Ибо, говорю вам, если праведность ваша не превзойдет праведности книжников и фарисеев, то вы не войдете в Царство Небесное (Матф.5:20) - небеса требуют праведности, превосходящей праведность фарисеев и книжников. Эта праведность состояла в соблюдении множества правил и постановлений. Но Бог говорит, что и эти люди осуждены.
Чем больше мы узнаем и превосходстве и величии Божьей праведности, тем беспомощнее начинает выглядеть человек и его жалкие потуги достичь Божьего стандарта. Тогда мы можем сказать как Иов: Я слышал о Тебе слухом уха; теперь же мои глаза видят Тебя; поэтому я отрекаюсь и раскаиваюсь в прахе и пепле (Иов.42:5-6). Он говорит здесь, что раньше много слышал и знал о Боге, но настал момент, когда глазами своего разума он осознал, насколько абсолютно праведен Бог как Личность. И когда он взглянул на себя, то исчезло все, чем он мог бы похвалиться. Подобное выражение встречается в И сказал я: горе мне! погиб я! ибо я человек с нечистыми устами, и живу среди народа также с нечистыми устами, - и глаза мои видели Царя, Господа Саваофа (Ис.6:5). Нет ни одного человека, который соответствовал бы Божьей праведности. Решение этой проблемы мы с вами найдем только на кресте Иисуса Христа.
Но ныне, независимо от закона, явилась правда Божия, о которой свидетельствуют закон и пророки, правда Божия через веру в Иисуса Христа во всех и на всех верующих, ибо нет различия, потому что все согрешили и лишены славы Божией (Рим.3:21-23). Праведный Бог Сам предоставляет решение для всех желающих. Помните, что все люди рождены должниками Богу и своими силами не могут уплатить требований Божьей праведности. Иисус Христос исполнил волю Отца и целиком соответствовал Его праведности. И есть кое-что, что Бог внес на Его счет, и кое-что, что Он вменил нам. Вменять значит вносить на счет. Помните, один из трех видов греха был вмененный грех. Этот грех был вменен нам из-за греха Адама Посему, как одним человеком грех вошел в мир, и грехом смерть, так и смерть перешла во всех человеков, потому что в нем все согрешили (Рим.5:12). А теперь наш грех был вменен Иисус Христу, Который Сам по себе не имел греха Но Он взял на Себя наши немощи и понес наши болезни (Ис.53:4а). Обратите внимание, что Он взял на себя НАШИ немощи и понес НАШИ болезни. На кресте Иисус нес то, что принадлежит вам и мне, вовсе не Ему. Но Он изъязвлен был за грехи наши и мучим за беззакония наши; наказание мира нашего было на Нем, и ранами Его мы исцелились. Все мы блуждали, как овцы, совратились каждый на свою дорогу: и Господь возложил на Него грехи всех нас (Ис.53:5-6)
Одним из ритуалов Ветхого Завета было возложение рук на жертвенное животное перед тем, как его убить. Это символизировало вменение греха человека этому животному, которое должно было умереть в качестве замены. И вот Иисус взял на Себя грехи всего мира и понес их на кресте. Они были Ему вменены.
Мысль о вменении чей-то вины или долга другому вовсе не дикая. Павел имел это в виду, когда писал Филимону об Онисиме, его беглом рабе. Итак, если ты имеешь общение со мною, то прими его, как меня. Если же он чем обидел тебя, или должен, считай это на мне. Я, Павел, написал моею рукою: я заплачу (Флм.1:17-19а). Иисус Христос принял наши грехи на Свой счет и уплатил за них, что дает нам прощение. Но это еще не все. Бог желает, чтобы мы всегда соответствовали Его праведности, иначе не видать нам небес. Он не только вменяет наш грех Иисусу Христу, но и еще дает нам (вменяет на наш счет) абсолютную праведность Иисуса Христа. Поэтому когда Бог смотрит на вашу жизнь, он не просто видит, что ваши грехи прощены, но и огромные духовные богатства Христа на вашем счету Ибо не знавшего греха Он сделал для нас жертвою за грех, чтобы мы в Нем сделались праведными пред Богом (2Кор.5:21). Бог не делал Иисуса Христа грешником, иначе Он не смог бы понести и наши грехи. Нет, Бог поместил на Него наши грехи, и Он понес их. Поэтому каждый христианин духовный миллионер, хотя и живет часто на духовное пособие. Попробуйте посчитать все богатства, которые вам дал Бог. В вас Дух Святой, всегда готовый научить и дать силы послушному христианину. У нас есть 1Ин.1:9 - исповедуйте свой грех и вы прощены и открыты для благословений. У нас есть Божья благодать, это значит, что мы не должны угождать Богу своими делами. У нас есть Божье обещания, Божье Слово с чистым учением. У нас есть молитва, дающая доступ к Богу. Все эти чудесные богатства есть у нас, потому что Бог вменил нам праведность Иисуса Христа.
В связи с этим мы узнаем еще одну великую истину о том, что сделал Бог как Судья - ОПРАВДАНИЕ. Наш грех был вменен Иисусу Христу, а Его праведность вменена нам. Но Бог сделал кое-что еще. Он оправдал тех, кто несет на себе праведность Христа, то есть признал их абсолютно невиновными. Для свершения правосудия судья не может осудить невиновного и оправдать виновного. Это известно всем. Этот принцип установлен Самим Богом, и Бог Сам его придерживается Если будет тяжба между людьми, то пусть приведут их в суд и рассудят их, правого пусть оправдают, а виновного осудят (Втор.25:1). Бог праведен и действует на основании Своей праведности, всегда судит справедливо. Родители так не делают по отношению к своим детям. Бывает, ребенок сущий бесенок, но родители его оправдывают. При этом к чужим детям они строго справедливы. Но Божий принцип ясен - за всякое преступление должно быть наказание. Кто-то должен заплатить. потому что все согрешили и лишены славы Божией… во время долготерпения Божия, к показанию правды Его в настоящее время, да явится Он праведным и оправдывающим верующего в Иисуса (Рим.3:23,26). Как может Бог взять преступника, грешника, заслуживающего только ад, который не сделал ничего, кроме как поверил в Иисуса Христа, и поместить его на небеса, и при этом остаться верным Своему качеству праведности? Бог признал верующих в Иисуса невиновными, чтобы им могла быть вменена праведность Христа и они могли быть совершенными в Божьих глазах.
получая оправдание даром, по благодати Его, искуплением во Христе Иисусе, которого Бог предложил в жертву умилостивления в Крови Его через веру, для показания правды Его в прощении грехов, соделанных прежде (Рим.3:24-25). "Даром" - без причины. Не было причины для Бога это делать. Бог не забывает и не пропускает мимо нашу вину. Благодаря Христу Он оправдывает нас и дает нам новое положение перед Ним. Это совсем не новое понятие. Авраам - классический пример. Авраам жил в Уре, городе идолопоклонников, и не знал истинного Бога. Когда ему исполнилось 75 лет, Бог явился ему и пообещал вечные благословения, если тот отправится из своей страны туда, куда Бог его поведет. Он поверил Богу и пошел в Ханаан. В Быт.15:6 написано, к чему привела вера Авраама. Аврам поверил Господу, и Он вменил ему это в праведность (Быт.15:6). Раз никакой человек не может оправдаться перед Богом своими делами, Бог выбрал оправдывать верующих в Его Слово.
Бог выбрал не просто простить нам грехи, но и сделать нас такими же праведными как и Его Сын Иисус Христос. Который предан за грехи наши и воскрес для оправдания нашего (Рим.4:25) "за", "для" - dia (за счет). Наши грехи были внесены на Его счет, а Его праведность - на наш. Иисус Христос воскрес, и значит Бог дарует Его праведность всякому верующему в то, что Иисус потерпел на кресте за его грехи. Таким образом, Бог открывает нам путь на небеса, ведь туда может пройти только такой же праведный как Сам Иисус Христос.

Положение во Христе

Мы подходим к последнему препятствию, разделявшему Бога и человека - последнему кирпичу из огромной стены. Первый кирпич - грех. Мы были в рабстве греху, но Бог искупил нас и удалил первое препятствие. Второе - наказание за грех (духовная смерть), но Иисус загладил нашу вину Собой, поэтому и это препятствие удалено. Затем - физическое рождение, что дало нам СГП, мы были рождены мертвы духовно мертвыми. Бог возродил нас. Божий характер отделял нас, особенно Его справедливость и праведность. Справедливость была умилостивлена, а праведность Иисуса Христа была вменена нам, внесена на наш счет.
Остается еще одна проблема - наше положение в Адаме. Как Бог решил ее? Бог видит все человечество в двух его представителях. Первый - Адам, а другой - Христос. Как в Адаме все умирают, так во Христе все оживут (1Кор.15:22). Адам представляет греховное человечество, конец которого вечное отделение от Бога. Иисус Христос представляет духовно живых, искупленных людей, которые проведут вечность на небесах. Всякий, рожденный на землю, рождается в Адаме, поэтому и отделен от Бога этим препятствием. Ведь когда Адам согрешил, все его потомки стали с рождения отделенными от Бога. В нем согрешили все мы.
Библия учит, что все люди на земле произошли от Адама. Адам не был рожден, он был сотворен Богом с телом, душой и живым духом. Быт.1:26-27. Адам мог беспрепятственно общаться с Богом. Быт.2:7 -"дыхание жизней" - душевная и духовная жизнь. Вот происхождение человека на земле. В нем были и все мы, пусть нерожденными. Поэтому когда Адам действовал, это затрагивало всех нас.
Давайте посмотрим как действует этот принцип. И, так сказать, сам Левий, принимающий десятины, в лице Авраама дал десятину: ибо он был еще в чреслах отца, когда Мелхиседек встретил его (Евр.7:9-10). Левий был начальником одного из 12 колен Израилевых. Именно из этого колена был Аарон, от которого и все священники. Священники всегда принимали десятины. А Мелхиседек был священником истинного Бога задолго до появления Левия и Аарона на свет. Когда Авраам вызволил из плена своего племянника Лота и захватил много добычи, его встретил Мелхиседек, и тогда Авраам почтил его, дав десятину от захваченных трофеев.
быв наречен от Бога Первосвященником по чину Мелхиседека. (Евр.5:10). Здесь говорится об Иисусе Христе, что прообразом Его первосвященству послужил Мелхиседек. Когда Авраам почтил Мелхиседека, он признал, что тот - священник Божий, а Авраам просто слуга Бога. Поэтому автор послания к Евреям и приводит этот пример, чтобы показать евреям, что священство Иисуса Христа превосходнее священства Аарона. Ведь в Аврааме все евреи отдали почести Мелхиседеку, даже Левий, даже Аарон. Вот так действует этот принцип - когда Авраам что-то делал, он это делал за всех евреев, которые еще не были рождены.
Поэтому когда Адам согрешил, согрешили и все мы, ведь он действовал за всех нас. Иногда люди возмущаются: "Неужели я умираю только из-за того, что произошло в Эдемском саду? Это несправедливо, меня там не было". Но вы там были. В Божьих глазах вы съели плод. Каждый из нас укусил его, когда Адам укусил его.
Духовно мы умираем, потому что рождены со старой греховной природой. Мы наследуем ее от наших родителей. Физически же мы умираем в результате того, что мы сделали в Эдемском саду. Физическая смерть наследуется напрямую от Адама. Посему, как одним человеком грех вошел в мир, и грехом смерть, так и смерть перешла во всех человеков, потому что в нем все согрешили (Рим.5:12). Все умирают, потому что все согрешили в Адаме. Даже младенцы, даже умственно неспособные люди умирают, хотя они ничего еще не сделали плохого по своей воле. Все люди умирают, потому что все рождены в Адаме. Вот такая ужасная проблема напоследок в нашей стене.
Но в Библии написано: Как в Адаме все умирают, так во Христе все оживут (1Кор.15:22). Есть выход, есть решение проблемы. Так и написано: первый человек Адам стал душею живущею; а последний Адам есть дух животворящий (дающий жизнь) (1Кор.15:45). Первый Адам - наш представитель, в котором мы все умираем. Последний Адам - наш представитель, в котором мы оживаем. Чудесное решение! Препятствие удаляется тем, что мы рождены духовно в Божью семью, и Бог дарует нам новое положение - во Христе.
Нарисуем большой круг. Это будет вечное общение с Богом. Мы входим в него нашей верой в Иисуса Христа. И это наше вечное положение. Мы никогда не выйдем из него. Есть также внутренний круг ежедневного временного общения. Сразу после спасения мы входим в этот круг тоже. Когда мы грешим, мы выходим из этого круга. Когда мы исповедуем грех, то входим в него снова. Внутренний круг - это место, где руководит и благословляет Бог Дух Святой. Вне этого круга вы так же спасены и идете на небеса. Но Бог не общается с вами и не благословляет вас, не является вашим Царем. К сожалению, огромное большинство христиан живут свои жизни вот здесь и лишь изредка заходят в круг благословений, используя 1Ин.1:9. Многие из нас постоянно выскакивают из этого круга, но хуже, если вы не знаете как попасть обратно, и еще хуже, если вы знаете, но не желаете вернуться в место полезности Богу и благословений.
Самый важный стих для неверующего Ин.3:16. Самый важный стих для верующего - 1Ин.1:9. Ведь небесные награды зависят от того, что вы находитесь во внутреннем кругу. Ни капли наград не получаете вы за то, что находитесь вне круга. Поэтому так грустно видеть, что христианин трудится всю свою жизнь, и не получает ничего на небесах. Все это исчезает, потому что делалось под руководством СГП (человеческое добро). Все эти люди - бедняки на небесах, у них ничего нет, они впустую прожгли свою жизнь, не входя во внутренний круг.
Христиане и их дела могут приниматься Богом вообще только потому, что они по положению в Иисусе Христе. Христос действует за нас. Бог снисходит к нам, потому что мы находимся в Нем. Мы попадаем в это вечное положение крещением Духа Святого Ибо все мы одним Духом крестились в одно тело, Иудеи или Еллины, рабы или свободные, и все напоены одним Духом (1Кор.12:13). Благодаря крещению Духа мы все в Иисусе Христе. Это происходит в момент нашего спасения. Мы помещаемся в Тело Иисуса Христа, и это дает нам вечную жизнь, вмененную праведность Христову и уверенность в небесах.
Эта истина называется истиной о вечном положении. Вечное положение не зависит от наших ощущений и чувств. Быть во Христе - это то, что сделал для нас Бог, и мы верим в это, потому что Он так сказал, а не потому что мы что-то чувствуем. Никакие наши дела и поведение не могут ввести нас в это положение или вывести из него. Это положение - вечно. Никто не может выгнать вас оттуда, ни ангел, ни Сам Бог (потому что Он заботится о том, чтобы сохранить вас в этом внешнем кругу). Мы узнаем о положении во Христе только из Божьего Слова, поэтому так важно его изучать.
Давайте посмотрим, что несет нам это новое положение. Когда мы были помещены во Христа, то были усыновлены в Божью семью. но когда пришла полнота времени, Бог послал Сына Своего, Который родился от жены, подчинился закону, чтобы искупить подзаконных, дабы нам получить усыновление (Гал.4:4-5). Усыновление (хиотесия) означает получить положение сына. Это очень важно для нас. Раньше мальчик в семье не назывался наследником или сыном своего отца раньше определенного возраста. А потом его отец проводил обряд (хиотесия), после чего мальчик считался взрослым членом семьи. Он получал новые свободы и привилегии (доступ к колеснице), относительную независимость. До этого с ним обращались как со слугой, рабом. Все решали за него. Но с ним стали обращаться как со взрослым, когда он был "усыновлен" (хиотесия).
То же самое Бог сделал с нами. Мы рождены в Божью семью духовным рождением, но сразу же Бог проводит обряд хиотесии, и называет нас Своими наследниками благословений Христа. Мы становимся как бы братьями Иисусу Христу. Это - есть единственное и истинное вечное братство. Об этом свидетельствует нам Дух Святой: А как вы - сыны, то Бог послал в сердца ваши Духа Сына Своего, вопиющего: "Авва, Отче!" Посему ты уже не раб, но сын; а если сын, то и наследник Божий через Иисуса Христа (Гал.4:6-7).
Наше положение важно и сейчас, но особенно видно будет его значение, когда мы предстанем перед Господом. Ибо все, водимые Духом Божиим, суть сыны (хиос) Божии. Потому что вы не приняли духа рабства, чтобы опять жить в страхе, но приняли Духа усыновления, Которым взываем: "Авва, Отче!" Сей самый Дух свидетельствует духу нашему, что мы - дети (текна - рожденные) Божии. А если дети, то и наследники, наследники Божии, сонаследники же Христу, если только с Ним страдаем, чтобы с Ним и прославиться (Рим.8:14-17). Поэтому каждый христианин имеет все привилегии и ответственность в Божьей семье. Бог дал всем нам свободу поступать правильно. Мы свободны как взрослые дети, даже если используем эту свободу для греха. Тогда Бог наказывает нас как отец. Великая привилегия быть сыном Божьим.
Вот мы и подходим к концу нашей стены. Она удалена. Теперь между человеком и Богом и крест Иисуса Христа. Что человек сделает с Иисусом? - вот главный вопрос. Когда стена была удалена, Бог совершил примирение с людьми. Он первый предложил заключить мир и сделал все для этого. Но для перемирия нужно, чтобы согласилась и вторая сторона. Поэтому все люди теперь должны отреагировать на весть примирения и пожелать заключить мир с Богом. Любой человек может быть спасен.
Итак, кто во Христе, тот новая тварь; древнее (старое) прошло, теперь все новое (2Кор.5:17). "Во Христе" - наше вечное положение, в нем мы живем. Что такое "древнее"? Это не ваши плохие привычки и склонности к греху. Иногда христиане понимают это как будто после спасения все их греховные склонности и привычки исчезают. А если кто-то после спасения еще курит, то о нем говорят: Да он не спасен вовсе, ведь старое не ушло. Мы не можем сказать, что "древнее" - это наша СГП, ведь она с нами до смерти. И все дурные привычки и наклонности с нами до смерти. Вы можете контролировать их, лишить их силы, но они не исчезнут всю жизнь.
Когда Павел говорит "древнее", он имеет в виду стену - грех, наказание за грех, положение в Адаме. Это все старое. Это прошло. Все же от Бога, Иисусом Христом примирившего нас с Собою и давшего нам служение примирения, потому что Бог во Христе примирил с Собою мир, не вменяя людям преступлений их, и дал нам слово примирения. Итак мы - посланники от имени Христова, и как бы Сам Бог увещевает через нас; от имени Христова просим: примиритесь с Богом (2Кор.5:18-20). После того, как мы примирились с Богом, Он возложил на нас служение - нести слово примирения всем людям. Мы многое можем рассказать неверующим людям, но Бог говорит: они обязательно должны знать об этом, как Я удалил эту стену.

Достойное представление о Боге

ты это делал, и Я молчал; ты подумал, что Я такой же, как ты. Изобличу тебя и представлю пред глаза твои грехи твои (Пс.49:21)
Как часто люди воспринимают кажущееся молчание Бога одобрительным. Если Бог не наказал прямо сейчас, значит, это допустимо. Тем самым они представляют Бога таким же грешным, как и они сами. Это только один из примеров того, как люди приписывают Богу качества, Ему вовсе не принадлежащие. Получается, что они представляют для себя Бога, обладающего такими качествами, которые Ему на самом деле не принадлежат. Часто и христиане рисуют в своем воображении образ Бога, недостойный самого Бога. С этой опасностью может столкнуться любой из нас, кто воссоздает Бога по своему представлению, вместо того, чтобы видеть Бога таким, каким Он Сам открыл Себя в Библии. Слишком часто наши мысли о Боге приспосабливаются к нашим желаниям. Мы думаем о Боге лишь то, что хотим думать. Но ведь тогда в нашем разуме возникает неверный, извращенный образ Бога. Мы начинаем верить в такого Бога, в которого удобно или приятно верить. К примеру, нередко христиане считают, что они у Бога на каком-то особенном счету (когда грешит кто-то другой, то наказание считают справедливым, а когда речь идет о себе, надеются, что Бог будет смотреть сквозь пальцы). Но ведь в Библии написано Кол.3:25 А кто неправо поступит, тот получит по своей неправде, у Него нет лицеприятия.
Поймите, что Бог не является продуктом человеческого воображения, а Его сущность не меняется в зависимости от нашего мнения о Нем. Он просто существует, независимо от того, что о Нем думают.
Увидеть Бога таким, какой Он есть - самая большая нужда для всех нас. Нам всем нужно "перезагрузиться", чтобы обрести новые мысли о Боге, достойные Его характера. Это не значит, что мы вовсе не верим в Бога, просто мы верим в ложь о Боге, а это очень опасно. Я поясню далее, насколько опасны заблуждения и неверные представления о Боге. Скажу только сразу, что Бога никак нельзя приравнять к человеку Бог не человек, чтоб Ему лгать, и не сын человеческий, чтоб Ему изменяться. Он ли скажет и не сделает? будет говорить и не исполнит? (Чис.23:19)
Интересно, что когда израильтяне сделали тельца в пустыне, он не отвергали Бога, а просто хотели воссоздать свой собственный образ Бога (Исх.32:1-6). Увидев тельца, они сказали: вот твой Бог, Израиль! Они не отвергли Бога совсем, но попытались представить себе Бога по своему разумению. Тем не менее, это был ужасный грех. И если мы стараемся поместить Бога в какой-либо стереотип, который кажется нам наиболее подходящим, мы повторяем грех израильтян в пустыне (Ис.40:18-22). А ведь как часто мы ограничиваем Бога, или думаем о Нем мысли, недостойные Его, судим о Нем как о человеке.
Неверное представление о Боге очень опасно. Это уже сам по себе грех, и в нем лежит корень еще множества грехов. Неверные мысли о Боге в Эдемском саду привели к грехопадению. Если бы только Адам и Ева обратились за знанием Бога к Самому Богу, вместо того, чтобы слушать ложь сатаны!
С тех пор человек только тем и занимался, что придумывал и верил в ложь о Боге. Но приравнивание Бога к чему-либо другому - это то, что Он крайне не терпит. 3Цар.20:12-30. Особенное негодование Бога вызвало пренебрежительное отношение сириян к Нему, дескать Он такой же Бог, что и у других народов, да и силен только в горах. Очень опасно бросать такой вызов Богу, ограничивая Его силу.
Еще пример (2Пар.32:9-23). Надеюсь, понятно. Стоило этим ассирийцам приравнять Бога к идолам и бросить вызов Его силе, Он немедленно ответил, да так, что мало не показалось. Ангел поразил 185 тысяч человек в войске Сеннахирима. Вот теперь видите, как Бог относится к ложным представлениям о Нем? Истинное знание Бога - ключ к жизни Так говорит Господь: да не хвалится мудрый мудростью своею, да не хвалится сильный силою своею, да не хвалится богатый богатством своим. Но хвалящийся хвались тем, что разумеет и знает Меня, что Я Господь (Иер.9:23-24).
Наши мысли и представления о Боге должны находиться в свете того, что Он открыл нам в Библии, а не того, что возникает в нашем мозгу, отравленном грехом. Единственная надежда на изменение в нашей жизни - узнать Бога таким, какой Он есть в Писании. Павел - пример человека, страстно желающего знать истину о Боге (Фил.3:8-11). Для этого он не жалел всей своей жизни.
Чтобы узнать Бога таким, какой Он есть, мы должны знать Его характер, Его качества. Как еще вы можете узнать личность? Только по характеру, поступкам, действиям. Помните, когда Моисей желал увидеть Бога, Бог открыл ему Свою славу провозгласив Свои качества любви, милости и долготерпения. В ответ на это Моисей пал на лице свое и поклонился Богу. Если бы мы смогли взглянуть на совершенства Бога, то мы бы ослепли как от прямого взгляда на солнце. Бога нельзя увидеть и остаться в живых. Истинная слава сияет. Но Его качества в Библии дают необходимое описание, чтобы мы узнали истину о Нем. И если мы не знаем качества Бога, мы не сможем знать и поклоняться Самому Богу.
Чем же еще знание истинных качеств Бога так важно для нас? Знание Божьего характера - это основа нашей веры и доверия Богу. Если мы знаем, что Бог милостив, справедлив и свят, то это поможет нам сохранить верность Ему, даже когда мы не понимаем почему с нами что-то происходит. Знание Божьего характера поможет нам смотреть на жизнь с Божьей точки зрения. Если мы знаем, что Бог вечен, то не боимся смерти, ведь для Него мы никогда не умрем.
Если мы знаем, что Бог ненавидит грех, то не удивляемся, видя Его суд. На основании Его характера мы имеем побуждение делать то, что угодно Ему, и остерегаться того, что Он ненавидит. Иногда христиане задают вопросы типа: Если Бог такой благой, то почему же есть ад и вечное наказание? Но именно благой характер Бога ведет к тому, что все злые силы греха должны быть наказаны раз и навсегда. Его любовь сокрушается при виде страдания, наносимого грехом, и требует справедливости. Поэтому вечный ужас ожидает всех, кто выбрал последовать сатане. Если это кажется вам слишком жестоким, вспомните, что именно Бог Сам умер на кресте, чтобы удовлетворить требования своего справедливого характера.
Понимание Божьего характера - основа правильного понимания Библии. Ничто так не обогатит ваше чтение Библии, как видение Самого Бога за строчками. Если вы читаете библейские истории, и не видите, как Бог открывает вам Свои качества через ситуации и людей, то ваше чтение бесполезно. А если вы твердо знаете Божьи качества, то самые трудно толкуемые отрывки станут для вас простыми. К примеру, если вы знаете, что Бог вечно верен, всемогущ и справедлив, то никогда не споткнетесь об искушение поверить в потерю спасения. Если вы знаете, что Бог все делает нам во благо, то не будете копить горечь в своем сердце в страданиях. Если вы знаете, что Бог милостив и не желает смерти грешника, то будете свидетельствовать своим близким.
Только когда вы видите Бога таким, какой Он в Библии, вы сможете осознать всю тяжесть своего греха. Человеческое падение видно только в свете Божьей святости. Истина о Боге поставит нас на наше место.
И наконец, знание Бога и отражение в нашей жизни его качеств - единственный способ привлечь неверующих. Они ведь уже сыты по горло грехом в этом мире. Их внутренняя жажда по Богу, заложенная Самим Богом, может быть удовлетворена, когда они увидят Бога благодаря нам. Но вы -- род избранный, царственное священство, народ святой, люди, взятые в удел, дабы возвещать совершенства Призвавшего вас из тьмы в чудный Свой свет; некогда не народ, а ныне народ Божий; некогда непомилованные, а ныне помилованы. Возлюбленные! прошу вас, как пришельцев и странников, удаляться от плотских похотей, восстающих на душу, и провождать добродетельную жизнь между язычниками, дабы они за то, за что злословят вас, как злодеев, увидя добрые дела ваши, прославили Бога в день посещения (1Пет.2:9-12).
возвещать совершенства (невозможно без их знания)
доказать их своей жизнью
Вывод: естественное стремление каждого человека - создать себе такого Бога, который бы ему нравился. Наш путь к истинному знанию - изучение Его качеств в Библии. Это единственный безопасный путь, дающий жизнь вечную. Иоан.17:3 Сия же есть жизнь вечная, да знают Тебя, единого истинного Бога, и посланного Тобою Иисуса Христа.

С нами Бог

Что вы чувствуете, когда вам говорят: "С нами Бог"? Наверняка спокойствие, утешение и уверенность. Так было всегда с Божьим народом. Сейчас мы увидим, как эти слова подействовали на израильтян во время царствования Езекии (2Пар.32:1-8). Эти же слова повторялись в Псалмах и пророках и стали как бы национальным девизом израильтян. Сознание этого давало им облегчение и сил. Даже Соломон в своей молитве при открытии храма молился 3Цар.8:57 да будет с нами Господь Бог наш, как был Он с отцами нашими, да не оставит нас, да не покинет нас. Был ли Бог с ними? На этот вопрос можно ответить и да и нет. С одной стороны, Бог до сих пор оберегает нацию израильтян от истребления и в определенное время восстановит их единство, исполнит Свои обещания. В этом смысле Он по-прежнему с ними. С другой стороны, наступил определенный момент в жизни израильского народа, когда Бог перестал побеждать их врагов и позволил евреям рассеяться с земли обетованной. В этом смысле Бог покинул их. вот, ты строишь храм; если ты будешь ходить по уставам Моим, и поступать по определениям Моим и соблюдать все заповеди Мои, поступая по ним, то Я исполню на тебе слово Мое, которое Я сказал Давиду, отцу твоему, и буду жить среди сынов Израилевых, и не оставлю народа Моего Израиля (3Цар.6:12-13). Особенно четко это сформулировано у пророка Азарии 2Пар.15:2 и вышел он навстречу Асе и сказал ему: послушайте меня, Аса и весь Иуда и Вениамин: Господь с вами, когда вы с Ним; и если будете искать Его, Он будет найден вами; если же оставите Его, Он оставит вас. Вот это и есть главный принцип, который мы с вами разберем сегодня. Господь может быть с людьми, и при этом Он может оставить их, не быть с ними в смысле не одобрять того, что они делают, не участвовать в этом.
А что мы можем сказать о неверующих людях? С ними ли Бог? А как насчет нас? Можем ли мы сказать: с нами Бог? Мы можем точно сказать, что Бог не с людьми, отвергающими Иисуса Христа как единственного Спасителя Рим.8:9 Но вы не по плоти живете, а по духу, если только Дух Божий живет в вас. Если же кто Духа Христова не имеет, тот и не Его. Этот человек может быть очень добрым и делать хорошие дела, но он не принадлежит Богу, Его семье, и Бог не с ним. вы же - Христовы, а Христос - Божий (1Кор.3:23). Даже если этот человек регулярно ходит в церковь и верит в существование Бога, этого недостаточно для его спасения Не всякий, говорящий Мне: "Господи! Господи!", войдет в Царство Небесное, но исполняющий волю Отца Моего Небесного (Матф.7:21).
Что касается христиан, мы можем сказать то же самое, что и об израильском народе. Есть вечное положение спасения во Христе и непреложные Божьи обещания, которые позволяют сказать нам: с нами Бог! Само обращение Иисуса Христа к вам и ваша вера в Него означает, что Бог с вами. се, Дева во чреве приимет и родит Сына, и нарекут имя Ему Еммануил, что значит: с нами Бог (Матф.1:23). Иоан.14:23 Иисус сказал ему в ответ: кто любит Меня, тот соблюдет слово Мое; и Отец Мой возлюбит его, и Мы придем к нему и обитель у него сотворим. Бог с нами, потому что Иисус с нами и мы в Нем. И покуда мы в Иисусе, Бог не покинет нас. Он никогда не отринет нашего спасения. Он не забудет дать нам новое прославленное тело и жилище на небесах. Он не откажется от отцовства над нами, и будет продолжать наказывать нас за непослушание. Он продолжит работать через нас и изливать свои благословения на нас во внутреннем кругу общения с Ним. Он будет питать нас Своим Словом и обличать нас Своим Духом. Все это неотделимо от христианской жизни, поэтому каждый христианин даже в минуты глубокого горя и упадка сил может с уверенностью произнести "с нами Бог!".
С другой стороны, как в жизни израильтян бывали моменты, когда Бог оставлял их, так и в жизни христиан могут быть времена, когда Бог не только не желает принимать участие в их делах, а прямо отвергает их. Мы можем провести сравнение на основании нескольких примеров.
1 Цар.4 глава повествует нам о войне израильтян с филистимлянами. Прочитаем 2-11 стихи. Почему Бог оставил израильтян в руки их врагов? Это несмотря на то, что израильтяне приволокли с собой ковчег. Подумайте, как относились израильтяне к ковчегу завета, ковчегу свидетельства, который должен был в скинии постоянно напоминать им о их грехе и необходимости искупления кровью? В то время у воинов было принято перед битвой надевать всякие магические талисманы и заклятия неуязвимости. Некоторые носили перед войском на шесте голову свиньи как знамя, отгоняющее поражение. Вот и израильтяне обращались с ковчегом как с простым талисманом удачи, как с головой свиньи. Они считали, что там внутри сидит Бог как маленький джинн. И уж конечно, Бог не позволит израильтянам проиграть битву, иначе ковчег захватят, а Бог ведь тоже должен бояться плена.
Более того, они считали, что само присутствие какой-то вещи, принадлежавшей Богу, автоматически обеспечит их защиту и неуязвимость от врагов. Именно так вели себя евреи 2000 лет назад по отношению к храму Ирода в Иерусалиме. И поэтому-то им так противно было пророчество о том, что все это будет разрушено. Они не желали верить в это: раз храм среди нас, то Богу придется защитить нас, Он же не желает лишиться такого красивого храма. Тем самым они повторяли ошибку своих предков. Их отношение и к ковчегу и к храму мы могли бы назвать неверным представлением о Боге. Это очень опасно. В результате этого Бог не был с ними. Даже ковчег не помог им.
Разве не может такого быть в жизни христианина? Разве не может христианин иметь неверное представление о Боге? Часто и христиане рисуют в своем воображении образ Бога, недостойный самого Бога. С этой опасностью может столкнуться любой из нас, кто воссоздает Бога по своему представлению, вместо того, чтобы видеть Бога таким, каким Он Сам открыл Себя в Библии. Слишком часто наши мысли о Боге приспосабливаются к нашим желаниям. Мы думаем о Боге лишь то, что хотим думать. Но ведь тогда в нашем разуме возникает неверный, извращенный образ Бога. Мы начинаем верить в такого Бога, в которого удобно или приятно верить. К примеру, нередко христиане считают, что они у Бога на каком-то особенном счету (когда грешит кто-то другой, то наказание считают справедливым, а когда речь идет о себе, надеются, что Бог будет смотреть сквозь пальцы). Но ведь в Библии написано Кол.3:25 А кто неправо поступит, тот получит по своей неправде, у Него нет лицеприятия.
Поймите, что Бог не является продуктом человеческого воображения, а Его сущность не меняется в зависимости от нашего мнения о Нем. Он просто существует, независимо от того, что о Нем думают.
Увидеть Бога таким, какой Он есть - самая большая нужда для всех нас. Нам всем нужно "перезагрузиться", чтобы обрести новые мысли о Боге, достойные Его характера. Это не значит, что мы вовсе не верим в Бога, просто мы верим в ложь о Боге, а это очень опасно. (2Пар.32:9-23). Надеюсь, понятно. Стоило этим ассирийцам приравнять Бога к идолам и бросить вызов Его силе, Он немедленно ответил, да так, что мало не показалось. Ангел поразил 185 тысяч человек в войске Сеннахирима. Вот теперь видите, как Бог относится к ложным представлениям о Нем? Истинное знание Бога - ключ к жизни Так говорит Господь: да не хвалится мудрый мудростью своею, да не хвалится сильный силою своею, да не хвалится богатый богатством своим. Но хвалящийся хвались тем, что разумеет и знает Меня, что Я Господь (Иер.9:23-24).
Наши мысли и представления о Боге должны находиться в свете того, что Он открыл нам в Библии, а не того, что возникает в нашем мозгу, отравленном грехом. Единственная надежда на изменение в нашей жизни - узнать Бога таким, какой Он есть в Писании. Тогда Бог будет сопутствовать вам.
Следующий пример. Израильтяне поверили десяти разведчикам, высланным в Ханаан, но не поверили Халеву и Иисусу Навину. Народ возроптал и снова начал жаловаться. Числ.14:26-45. Почему Моисей сказал, что нет среди них Господа? Почему они были разбиты врагами? Они же вроде одумались, и пожелали войти в землю обетованную? Почему не смогли? Итак видим, что они не могли войти за неверие (Евр.3:19). Вот причина почему Бог не сопутствовал им и не одобрял их начинания. Слово "апистия" имеет два значение: неверность и отсутствие веры. И то и другое способно лишить Божьего одобрения жизнь любого христианина. Помните, без веры угодить Богу невозможно.
Но ведь наша плоть жаждет прямых доказательств. Она вопиет: дай мне все пощупать, расскажи мне все заранее, чтобы я мог убедиться. Но это уже не будет верой. Вера есть уверенность в невидимом. Бог именно этого ожидает от нас Легко поверить в то, что мы видим собственными глазами. Но спасительная и живительная вера направлена на то, чего мы еще не видим на этой земле. Вера - это значит беспрекословное повиновение Богу, даже если мы не понимаем, куда Он нас ведет, или особенно если мы понимаем, что Он ведет нас к серьезным испытаниям.
Бог открылся израильтянам как всемогущий Бог, достойный доверия. Но они были неверны. Их реакцией было неверие и недоверие Богу, иначе они вошли бы в эту землю. Как часто мы не доверяем Богу, оставляем за собой право сомневаться, боимся идти туда, куда Он нас ведет. И как в случае с израильтянами, Он может оставить нас идти своим путем, путем бесполезности и уныния. 40 лет израильтяне потратили в пустыне вместо того, чтобы наслаждаться жизнью в обетованной земле. Опасайтесь неверия.
Еще один пример. Это восстание Корея (Числ.16:1-11, 32-35). Из всего общества Израильского погибли только бунтовщики, несмотря на то, что они принесли свои кадильницы, претендуя на священство. Они считали, что Бог с ними, среди них (16:3), но они заблуждались. Не было Бога с ними, и земля поглотила их живых. Что же привело их к такому печальному результату? Человеческая точка зрения, противная Божьей. Подчеркните в 5 и 7 стихах наличие Божьей точки зрения "кого изберет Господь…". Эти же люди настаивали на своей точке зрения и отвергали Божью. Может быть, для них Божье мнение выглядело глупым и нелогичным (Моисей слишком кроткий, и Аарон слишком покладистый), но именно Бог избрал их. Когда они выступили против избранных Богом, то выступили против Самого Бога.
Опасайтесь человеческой точки зрения. Божий путь - единственно верный путь, поэтому он такой узкий. Человек говорит: вот ведь как удобно, вступаешь в союз и получаешь регистрацию церкви. Но Бог говорит: отделись от таких людей, отступи даже от их жилья. Человек говорит: вот как удобно, заведи вторую бухгалтерию, и налогов платить не будешь. Но Бог говорит: доверяй мне и отдавай кесарю кесарево.
В Новом Завете есть ссылка на происшедшее с Кореем. Но твердое основание Божие стоит, имея печать сию: "познал Господь Своих"; и: "да отступит от неправды всякий, исповедующий имя Господа". А в большом доме есть сосуды не только золотые и серебряные, но и деревянные и глиняные; и одни в почетном, а другие в низком употреблении. Итак, кто будет чист от сего, тот будет сосудом в чести, освященным и благопотребным Владыке, годным на всякое доброе дело (2Тим.2:19-21). Храните себя чистыми сосудами, отделенными от грязных, и тогда будете угодны Богу, и Он будет с вами в делах ваших.
Возможно, в Библии есть еще примеры этому принципу. Но напоследок нам полезно будет прочитать слова Моисея. итак, если я приобрел благоволение в очах Твоих, то молю: открой мне путь Твой, дабы я познал Тебя, чтобы приобрести благоволение в очах Твоих; и помысли, что сии люди Твой народ. [Господь] сказал [ему]: Сам Я пойду [пред тобою] и введу тебя в покой. [Моисей] сказал Ему: если не пойдешь Ты Сам [с нами], то и не выводи нас отсюда, ибо по чему узнать, что я и народ Твой обрели благоволение в очах Твоих? не по тому ли, когда Ты пойдешь с нами? (Исх.33:13-16). Вот каким должно быть наше отношение. Если Бог не с нами в этом, то зачем вообще этим заниматься? Если Бог не одобряет моей жизни, то зачем вообще жить? Единственное благо для нас - приближаться к Господу, а Он всегда близок к призывающим Его.

Мудрость Соломона

Можно ли назвать мудрым человека, получившего два высших образования и прочитавшего миллион книг? Люди в этом мире с восхищением скажут ДА. Но если он при этом продолжает принимать такие же глупые решения в жизни, что и неучившийся человек, то Бог скажет НЕТ. Знание чего-либо не равняется мудрости. Стоит только взглянуть на общество сейчас. Мир переполнен информацией из Интернета, масс-медиа, появился доступ к морю информации, вы можете узнать больше, чем вместится в вашу голову, а люди по-прежнему совершают глупые поступки и также впустую тратят жизнь. Мы гораздо больше знаем о вреде курения, алкоголя и наркотиков, но тем не менее эти пагубные привычки все так же завлекают и порабощают даже образованных людей.
Евреи понимали разницу между знанием и мудростью. Слово мудрость на еврейском (хокма) несет оттенок "умение". Мудрость - это умение жить успешно, и применять полученное знание. А просто знание, сколько бы его ни накопил человек, еще не гарантирует мудрости. И тогда всего одна промашка испортит целые горы знания. Вы все слышали о космическом телескопе "Хаббл", запущенном в 1990 году на орбиту. Все было сделано великолепно, только одна маленькая линза была с изъяном на поверхности. И что же… все изображения с телескопа получались смазанными до тех пор, пока через три года с великим трудом не была установлена новая оптика. Маленькая ошибочка, но она стоила огромных затрат и нескольких лет труда.
Когда что-то мелкое угрожает испортить много чего-то хорошего, мы говорим "как ложка дегтя в бочке меда". Мудрейший из царей Израильских Соломон написал: Мертвые мухи портят и делают зловонною благовонную масть мироварника: то же делает небольшая глупость уважаемого человека с его мудростью и честью (Еккл.10:1). Эта фраза может многому научить нас о мудрости и глупости, и о Соломоне. Чтобы понять полное значение слов Соломона, нам нужно пристальнее взглянуть на его жизнь, описанную в Библии. Ее можно разделить на три этапа.
Этап 1. Соломон просит мудрости.
Вы знаете, что Соломон наследовал престол Давида. И вы наверняка помните наследие, которое оставил Давид своему сыну как в военных успехах, так и в домашних поражениях. Несколько жен Давида плюс прелюбодеяние с Вирсавией привели к хаосу в доме. Один сын изнасиловал свою сводную сестру, а затем был убит своим сводным братом (2Цар.13). Другой сын развязал гражданскую войну против царя Давида (2Цар.15). И в конце жизни Давида другой сын составил заговор с целью наследия трона, но был свержен, когда царь указал на Соломона (3Цар.1). Если бы Давид и его семейка жили сейчас, то могли бы сниматься в мыльных операх или программе "Окна".
Когда Давид умер, Соломон стал лидером огромной и преуспевающей страны. При этом ему изначально нужно было сражаться за свой авторитет перед народом (после стольких заговоров и интриг). Кроме того, ему пришлось принимать очень серьезные решения. Все, что казалось ему таким простым, когда он смотрел со стороны, теперь вдруг усложнилось, когда он вникал в суть проблем.
Перед людьми в положении власти обычно встают две опасности. Во-первых, новоиспеченный лидер может быть парализован широтой своих задач. Ведь он теперь несет ответственность за других, и малейшая ошибка в расчетах может стоить работы или даже жизни других людей. Не всякое решение просто принять, особенно по запутанному вопросу и при неполной информации. Лидер может так напугаться возможной ошибки, что станет бесконечно исследовать и обдумывать каждый свой шаг, до тех пор, пока все не совершится как бы само собой. Как говорится, легче всего сделать выбор, когда у тебя нет выбора..
Во-вторых, лидер может стать просто гордым и эгоистичным, заботиться только о себе. Не все политики занимают должности с намерением грабить, но со временем постоянное давление и требования тех, кто ищет их помощи, делают их бесчувственными. И тогда человек начинается принимать решения в соответствии с тем, кто ему больше заплатит.
Так вот Соломон стоял один перед этими опасностями. Он был очень неуверен. Ведь он не был таким же воином, как его отец. Но он унаследовал от отца одно - желание слушаться Господа. Поэтому неудивительно, что мы находим Соломона в Гаваоне. Он отправился в Гаваон, потому что храм в Иерусалиме оставался еще лишь мечтой Давида. Лишь через четыре года Соломон начнет строительство. А пока И пошел царь в Гаваон, чтобы принести там жертву, ибо там был главный жертвенник. Тысячу всесожжений вознес Соломон на том жертвеннике (3Цар.3:4). Необычное количество жертв указывало на то, как Соломон был предан Богу и полагался на него. Он понимал, что не знает всего, и не может всего. Он видел, что ограничен и нуждался в Божьей помощи.
И Господь ответил на поклонение Соломона. В Гаваоне явился Господь Соломону во сне ночью, и сказал Бог: проси, что дать тебе (3Цар.3:5). Бог предложил Соломону уникальную возможность. Одна из настойчивых детских фантазий - исполнение всех желаний. Все мы в детстве хотели найти лампу Алладина, волшебную палочку, цветик-семицветик, или уж выиграть лотерею. Но все люди так или иначе мечтают о том, чтобы иметь все. Интересно, как бы вы ответили на такое предложение Бога вам? Удивительно в ответе Соломона то, что он нуждался больше в мудрости, чем в богатстве. и ныне, Господи Боже мой, Ты поставил раба Твоего царем вместо Давида, отца моего; но я отрок малый, не знаю ни моего выхода, ни входа (3Цар.3:7). Соломон ощущал все свои слабости. Он сказал, что не умеет и не знает как царствовать (выход и вход - аллюзия на пастыря, которого часто сравнивали с царем, он выходил и входил перед овцами, чтобы они следовали за ним). Чего же он попросит? Денег? Безопасности? Долголетия? даруй же рабу Твоему сердце разумное, чтобы судить народ Твой и различать, что добро и что зло; ибо кто может управлять этим многочисленным народом Твоим? (3Цар.3:9). Соломон попросил у Бога мудрости, чтобы руководить народом Израильским.
Бог вознаградил Соломона за его смиренную просьбу. И благоугодно было Господу, что Соломон просил этого (3Цар.3:10). Соломон поставил заботу о людях прежде заботы о себе. Бог не только даровал Соломону сердце мудрое и разумное, но и богатство и славу, которых он не просил. Давайте посмотрим как же проявилась его мудрость.
Мудрость в свершении правосудия. Тут же пришло первое испытание его мудрости - две женщины и ребенок. У одной из них ребенок умер, но каждая утверждала, что ее ребенок живой. Ребенок еще не мог показать на свою мать. Не было свидетелей, анализа ДНК, фотографий. Как же можно было установить истину? И тут Соломон проявил мудрость, данную Богом. Его начальное решение рассечь ребенка и дать женщинам пополам выявило сердце истинной матери. Его мудрость оказала влияние на других. И услышал весь Израиль о суде, как рассудил царь; и стали бояться царя, ибо увидели, что мудрость Божия в нем, чтобы производить суд (3Цар.3:28).
Мудрость в управлении. Давид оставил Соломону большую империю, но Соломон сумел эффективно ее организовать. Он создал центральное правительство и разделил Израиль на 12 округов, поставив над каждым начальника. Соломон также неплохо правил всеми пограничными царствами, которые захватил Давид. ибо он владычествовал над всею землею по эту сторону реки, от Типсаха до Газы, над всеми царями по эту сторону реки, и был у него мир со всеми окрестными странами (3Цар.4:24). Организация Соломона привела к золотому веку Израиля, которого не было ни до ни после этого. И жили Иуда и Израиль спокойно, каждый под виноградником своим и под смоковницею своею, от Дана до Вирсавии, во все дни Соломона (3Цар.4:25).
Мудрость в понимании жизни. Соломон был не просто умным политиком. И была мудрость Соломона выше мудрости всех сынов востока и всей мудрости Египтян (3Цар.4:30). Его знание было неохватным. Он проявил себя в литературе (3000 притчей), музыке (1005 песней), ботанике (все растения от кедра ливанского до иссопа) и зоологии (животные, птицы, пресмыкающиеся и рыбы). Соломон исследовал жизнь на всех уровнях и синтезировал знание.
Мудрость превозносить Бога. Соломон в те годы никогда не забывал об источнике своей мудрости. После семи лет, когда Соломон посвящал свои силы, мудрость и богатство строительству храма Божьего, Соломон не потерял истинного видения Бога, верно представлял себе Бога Поистине, Богу ли жить на земле? Небо и небо небес не вмещают Тебя, тем менее сей храм, который я построил имени Твоему (3Цар.8:27). И позже царь определил, мудрость начинается только с верных отношений с Богом: Начало мудрости - страх Господень; глупцы только презирают мудрость и наставление (Прит.1:7). Вот таков первый этап жизни Соломона. Он признал свои ограниченные способности и получил Божью благодать. Он правильно пользовался мудростью и был успешен во всем.
Этап 2. Соломон увлекся женами
Шло время, в жизни Соломона появились новые интересы. Факт: у Соломона было 700 жен и 300 наложниц, итого 1000 женщин. И полюбил царь Соломон многих чужестранных женщин, кроме дочери фараоновой, Моавитянок, Аммонитянок, Идумеянок, Сидонянок, Хеттеянок… И было у него семьсот жен и триста наложниц; и развратили жены его сердце его (3Цар.11:1-3) Почему? Откуда они взялись? К чему это привело? Какие ошибки совершил Соломон?
Соломон стремился к наслаждениям. Одной из его слабостей была любовь к женщинам. Соломон занимался торговлей. В те времена часто для скрепления сделки партнеру давали красивую женщину. Для скрепления союза между державами часто отдавали союзному царю женщину из царской семьи (как Египет). Да и для такого могущественного царя как Соломон ничего не стоило иметь новую женщину каждый день. Он явно себя не ограничивал Чего бы глаза мои ни пожелали, я не отказывал им, не возбранял сердцу моему никакого веселья (Еккл.2:10). Когда человек начинает заботиться лишь о своем удовольствии, он перестает угождать Богу. Чем больше удовольствий, тем дальше от Бога.
Соломон не послушал Божьего Слова. Никакие удовольствия не должны противоречить Божьему Слову. из тех народов, о которых Господь сказал сынам Израилевым: "не входите к ним, и они пусть не входят к вам, чтобы они не склонили сердца вашего к своим богам"; к ним прилепился Соломон любовью (3Цар.11:2). Неизвестно, какие оправдания придумывал Соломон, чтобы заполучить себе еще одну женщину, но ясно одно: он игнорировал Божье Слово. Его аппетит на мог быть удовлетворен, и однажды он понял, что накопил 1000 женщин, а ему все еще мало. Все труды человека - для рта его, а душа его не насыщается (Еккл.6:7).
Его любовь к Богу охладела. Во время старости Соломона жены его склонили сердце его к иным богам, и сердце его не было вполне предано Господу Богу своему, как сердце Давида, отца его (3Цар.11:4). Соломон начал за здравие, а закончил за упокой. Одна слабость испортила всю его мудрую жизнь и он превратился в глупца.
Этап 3. Соломон выводит суть мудрой жизни.
Соломон стал глупцом, но у него хватило мудрости осознать, в кого он превратился. Когда он оглянулся на свою прошедшую жизнь, он смог написать книгу Екклесиаста. Начало ее такое: Суета сует, сказал Екклесиаст, суета сует, - все суета! (Еккл.1:2) Суета - то, что пусто, бесполезно, бессмысленно. Самый мудрый человек на земле заключил, что жизнь бессмысленна и пуста как мыльный пузырь.
Правда ли это? В книге Екклесиаст Соломон перечисляет все, что он делал, чтобы найти смысл жизни на земле. Он начал царствовать с мудростью, превосходящей мудрость любого земного человека. Поэтому он поставил пред собой задачу исследовать суть жизни наблюдением и предал я сердце мое тому, чтобы исследовать и испытать мудростью все, что делается под небом (Еккл.1:13). Но чем больше он узнавал, тем больше понимал тщетность своего труда. Никто не может познать всю жизнь, получить все знание на этой земле.
Тогда Соломон переключился на наслаждения. Он экспериментировал со всем: богатство, женщины, власть, алкоголь. Но когда он остановился сделать вывод, то сказал: и вот, все - суета и томление духа, и нет от них пользы под солнцем! (Еккл.2:11). Сейчас многие считают, что суть жизни состоит в достижении удовольствий, чего-то нового (новой машины, платья, дома, любовника), но ничто из желаемого на этой земле не может принести удовлетворения душе и дать смысл жизни.
Тогда Соломон подумал, что может труд поможет обрести ему смысл жизни, ведь недаром Бог заповедал Адаму и Еве возделывать и хранить сад. Как и многие люди сегодня Соломон искал удовлетворения в труде. Но тут Соломон столкнулся с двумя проблемами: противны стали мне дела, которые делаются под солнцем; ибо все - суета и томление духа! (Еккл.2:17). Работа может быть монотонной. Иногда наградой за усердие бывает неудача, и труд оканчивается ничем. Кроме радости работа может приносить и горе. Более того, не всегда трудящийся может насладиться плодами своего труда. И возненавидел я весь труд мой, которым трудился под солнцем, потому что должен оставить его человеку, который будет после меня. И кто знает: мудрый ли будет он, или глупый? А он будет распоряжаться всем трудом моим, которым я трудился и которым показал себя мудрым под солнцем. И это - суета! (Еккл.2:18-19). Сын Ровоам. Работа не принесла того смысла, который искал Соломон.
Так что же придает жизни смысл? Что делает жизнь мудрой? Вместо того, чтобы самим набивать шишки, воспользуйтесь примером Соломона. Он говорит: 1) Наслаждайся жизнью, которую тебе дал Бог; 2) Слушайся Бога, Который Один знает истинный смысл жизни.
1. Чтобы жить мудро в этом изменчивом мире, нужно научиться быть довольными тем, что дает Бог.
Познал я, что нет для них ничего лучшего, как веселиться и делать доброе в жизни своей. И если какой человек ест и пьет, и видит доброе во всяком труде своем, то это - дар Божий (Еккл.3:12,13)
Вот еще, что я нашел доброго и приятного: есть и пить и наслаждаться добром во всех трудах своих, какими кто трудится под солнцем во все дни жизни своей, которые дал ему Бог; потому что это его доля (Еккл.5:17)
И похвалил я веселье; потому что нет лучшего для человека под солнцем, как есть, пить и веселиться: это сопровождает его в трудах во дни жизни его, которые дал ему Бог под солнцем (Еккл.8:15)
Вслушайтесь в совет Соломона. Для нас жизнь непостоянна и изменчива. Вы вообще не знаете, сколько еще проживете здесь, принесет ли ваш тяжкий труд финансовое процветание. У Бог есть план для вашей жизни, но Он редко раскрывает вам детали. Как же можно мудро жить в такой неопределенности? Не суетиться, но признать свою ограниченность и наслаждаться Божьими благословениями, вместо того, чтобы злиться и желать того, чего нет.
2. Чтобы жить мудро, нужно слушаться Бога. Если вырвать первый совет Соломона из контекста, то покажется, что он советует гедонизм: ешь, пей и веселись. Но одно веселье не есть признак мудрости. Важно уважать и слушаться Бога в Его Слове.
Слова мудрых - как иглы и как вбитые гвозди, и составители их - от единого пастыря (Еккл.12:11). "Иглы" - это заостренные палки для направления непослушных животных. Иногда Божьи слова остры и приносят неудобства, но всегда направляют нас к духовному росту. "Вбитые гвозди" подчеркивают стабильность Божьих слов, как плотно вбитые гвозди держат дерево. Они помогут нам не болтаться под жизненными бурями.
"От одного пастыря" указывает на источник Божьих слов. Соломон мог произносить эти слова, но Бог был Автором. И мы можем не бояться, даже если мы не знаем, что ждет нас завтра. Ведь у нас такой Пастырь, который знает лучшую дорогу и никогда не забудет покормить и обогреть своих овечек. Мы не знаем свою жизнь, но Бог знает ее. Чтобы все овечки чувствовали себя уверенно, не обязательно, чтобы они знали всю дорогу перед ними, достаточно доверять пастырю, проводнику.
Вот теперь нам ясен секрет мудрой жизни Выслушаем сущность всего: бойся Бога и заповеди Его соблюдай, потому что в этом все для человека; ибо всякое дело Бог приведет на суд, и все тайное, хорошо ли оно, или худо (Еккл.12:13-14). Мудрый помнит, что Бог контролирует все и свершит Свою волю. Мы не обязаны понимать все в этой жизни, но мы обязаны доверять Богу в любых обстоятельствах. Мудрость начинается с нашего правильного отношения к Богу - осознать свои слабости и ограниченность, и смиренно следовать Его указаниям.

Наше служение

Мы никому ни в чем не полагаем претыкания, чтобы не было порицаемо служение, но во всем являем себя, как служители Божии, в великом терпении (2Кор.6:3-4а)
Мы часто молимся о том, чтобы послужить Богу, говорим о разнообразных служениях в нашей церкви, читаем в Библии (1Кор.4:1 Итак каждый должен разуметь нас, как служителей Христовых и домостроителей таин Божиих. Рим.12:11 в усердии не ослабевайте; духом пламенейте; Господу служите; Кол.3:24 зная, что в воздаяние от Господа получите наследие, ибо вы служите Господу Христу). Но можем ли мы все сейчас ответить на вопрос: в чем состоит наше служение? Как мы служим Господу? Каковы признаки нашего служения? Ответить на эти вопросы очень важно, потому что очень часто, утверждая, что служат Господу, христиане на самом деле служат самим себе. Давайте рассмотрим, в чем же должно состоять наше служение, и обратимся к наивысшему примеру служения - миссии Иисуса Христа.
Мы названы в Библии служителями Христа. Это красиво звучит, но знаете ли вы, что слово "служитель" означает попросту "слуга"? Этот как называть красивым словом "швейцар" того, кто открывает двери. Слово "диаконос" означает "слуга царя, тот, кто выполняет повеления другого, тот, кто готовит еду". Это слово отличается от "дулос" (раб) тем, что имеет оттенок добровольности. Любой человек мог стать служителем, как раб, так и свободный. Поэтому давайте понимать под напыщенным словом "служитель" слугу, готового выполнить любое повеление своего господина от чистого сердца, не под принуждением. Вопрос на засыпку: какое главное повеление дал нам всем Господь Иисус? Матф.28:18-20. Поэтому когда в Библии вы называетесь служителями Иисуса, помните, что это в отношении к делу благовествования. Мы все сослужители по Евангелию, и все несем ответственность за то, доносим ли Евангелие до людей.
Очевидно, что главной особенностью служителя является неэгоизм, незаинтересованность в себе независимо от своего положения. Служитель озабочен только тем, как послужить, как сделать что-то для других, о себе он думает в последнюю очередь Больший из вас да будет вам слуга (Матф.23:11). Если вам трудно себе это представить, взгляните на Павла. Он говорит, что заботится о своем служении (диакония). Но я ни на что не взираю и не дорожу своею жизнью, только бы с радостью совершить поприще мое и служение, которое я принял от Господа Иисуса, проповедать Евангелие благодати Божией (Деян.20:24). Он не желает видеть, как кто-то находит изъян в его служении, порочит и порицает его служение. Поэтому он не полагает претыкания никому ни в чем (проскопе - камень преткновения, повод для греха и заблуждения). Он как бы говорит: вполне возможно положить перед людьми преткновение, чтобы они не уверовали в Иисуса, но я поступаю по-другому. Что же делал Павел для того, чтобы перед людьми не было камня преткновения, чтобы придти к Иисусу Христу и поверить в Евангелие?
Во-первых, он не требовал денег за свое служение. Естественно, у Павла было право жить за счет проповеди Евангелия 1Кор.9:14 Так и Господь повелел проповедующим Евангелие жить от благовествования. Это так же нормально, как воин, ожидающий платы от нанимателя, и фермер, ожидающий урожая, и вы, ожидающие зарплаты. Помните, что у Павла было право и свобода пользоваться дарами тех, кто слушал его проповеди. Но он смотрел на свое дело не просто как на работу, но как на служение. Поэтому он посчитал необходимым отказаться от своего права Ни серебра, ни золота, ни одежды я ни от кого не пожелал: сами знаете, что нуждам моим и нуждам бывших при мне послужили руки мои сии (Деян.20:33-34). Несколько раз Павел напоминал коринфянам, что проповедует Евангелие безвозмездно (2Кор.11:7-12). Он сознавал, что лжеучителя следят за каждым его шагом, и постоянно ищут малейшего повода с его стороны. Он мог бы с полным правом заявить о своем желании получать деньги с коринфян, но тогда его поступок был бы неверно истолкован, якобы он желает нажиться на коринфянах. Тогда работа Евангелия была бы под угрозой.
А когда Павел собирал пожертвования для иерусалимской церкви, то послал в Коринф Тита и еще одного брата (2Кор.8:18-21). В своем служении Господу Павел не забывал, ради кого все это - ради спасения живых душ. Поэтому он поступал очень осторожно, чтобы люди правильно понимали его доброе намерение, и могли доверять его проповедям, его словам. Будьте осмотрительны в общении с людьми, чтобы они вас правильно понимали. Любой, даже самый яростный враг, остается душой, нуждающейся в спасении. Будьте терпеливы к людям. Павел показывает нам пример, как ставить интересы других выше своих собственных. Награда за это велика - еще один грешник прославит Господа Иисуса.
Получается, что главный принцип и признак истинного служителя - забота в первую очередь о других, а потом уже о себе. Никто не ищи своего, но каждый пользы другого… Не подавайте соблазна ни Иудеям, ни Еллинам, ни церкви Божией, так, как и я угождаю всем во всем, ища не своей пользы, но пользы многих, чтобы они спаслись (1Кор.10:24, 32-33). Если вы желаете служить Богу, проверяйте себя сразу на этот признак: В том, что я собираюсь делать, не ищу ли я в первую очередь своего? Себялюбие не для Божьих диаконос. Павел это доказал.
Но Павел на этом не останавливается. В своем послании к Римлянам он приводит высший пример самоотверженности ради служения другим - Господь Иисус Христос. Каждый из нас должен угождать ближнему, во благо, к назиданию. Ибо и Христос не Себе угождал, но, как написано: злословия злословящих Тебя пали на Меня. (Рим.15:2-3) Разумею то, что Иисус Христос сделался служителем /ДИАКОНОС/ для обрезанных - ради истины Божией, чтобы исполнить обещанное отцам, а для язычников - из милости, чтобы славили Бога, как написано: за то буду славить Тебя, (Господи,) между язычниками, и буду петь имени Твоему (Рим.15:8-9).
Сам Бог Сын сошел на землю, чтобы стать слугой людям. Есть ли более полная мера самоунижения? Он сражался здесь на земле с нашими искушениями, терпел наши нужды, от Него требовалась такая же вера и доверие Небесному Отцу. Он духовно страдал и умер на кресте, когда Бог Отец и Дух Святой отвернулись от Него. Он стал проклятием ради нас, умер за нас. Он показал пример истинного добровольного служения диаконос - из любви к людям. Он Сам сказал: Сын Человеческий не для того пришел, чтобы Ему служили, но чтобы послужить и отдать душу Свою для искупления многих (Матф.20:28). Вот вечный критерий для каждого, кто желает служить Богу. Всякий раз, когда вы приходите в церковь, руководствуйтесь им - Дима не для того пришел, чтобы ему служили, но чтобы послужить. Вы были спасены для того, чтобы служить, поэтому даже если вам кажется, что вас никто не замечает в церкви, вы приложите активные усилия к тому, чтобы дать что-нибудь кому-то другому, не ожидайте только себе и себе. Ведь Иисус говорил, что даже если вы чашу холодной воды подадите (служение) во имя Его, вы не потеряете награды своей, а Бог - Своей славы.
Можно еще много говорить о самоотверженности Божьих служителей, но нам нужно переходить к следующему признаку, о котором говорит Павел в 2Кор.6. В самом начале мы не зря прочитали только первую часть 4 стиха. Это и есть второй признак Божьего диаконос - великое терпение. Этим качеством отличались все апостолы 2Кор.12:12 Признаки Апостола оказались перед вами всяким терпением, знамениями, чудесами и силами. Вы наверняка помните, что в греческом есть два слова, которые переводятся как "терпение" в нашей Библии. Это макротумия и упомоне. В данном случае Павел употребляет "упомоне". Оно означает выносливость, постоянство, перенесение каких-то испытаний. Иисус явил пример такого терпения, выдержав отвержение иудеями и мучительную казнь. Иак.1:3-4 зная, что испытание вашей веры производит терпение; терпение же должно иметь совершенное действие, чтобы вы были совершенны во всей полноте, без всякого недостатка. В Библии это слово всегда связано со страданием и испытаниями. Это, конечно, не очень приятно слышать, но выносливость придет только под давлением. И не сим только, но хвалимся и скорбями, зная, что от скорби происходит терпение, от терпения опытность, от опытности надежда, (Рим.5:3-4). Верные служители сразу видны по своей выносливости, готовности всегда благодарить Бога.
Как служители Божьи, Павел со спутниками терпеливо переносили разнообразные испытания, и при этом совершенно не заботились о себе. Далее Павел перечисляет девять видов страданий в три захода по три вида в каждом (4-5).
Страдания в общем:
Бедствия (флипсис) - давление, стресс, всякие виды горя
Нужды (ананкай) - неудовлетворение насущных нужд (еда, питье, одежда) "внутри рук, тесные объятья, сжатый живот".
Тесные обстоятельства (стенокория) - узкое, стесненное место, крайняя форма страдания
Особенные виды страдания (Деян.16:19-23):
Удары (плегей) - публичное наказание, избиение плетьми
Темницы (фулакей) - тюрьма, заключение
Изгнания (акатастатос) - беспокойство, восстание, мятеж
Требования служения:
Труды (копос) - тяжкий труд (Деян.18:3-4)
Бдение (агрупния) - отсутствие сна (11:27)
Пост (нестия) - воздержание от еды (1Кор.4:11)
Если все, что вы будете знать о Божьих служителях, это подобные испытания, то вряд ли вы пожелаете стать такими же. Поэтому Павел сразу же уравновешивает эти девять видов страданий девятью внутренними качествами служителя, которые воспитывает в нем Бог (6-7).
Отношения с людьми из общения с Богом - Чистота - отделенность от порочного, подражание Богу - В Духе Святом - под руководством Духа, плод Духа.
Благоразумие - понимание чужих заботВеликодушие - долготерпение, снисхождение - Благость - забота, доброта - Нелицемерная любовь - безусловная любовь без притворства.
Духовные ресурсы - В слове истины - проповедь основана на Библии.
В силе Божьей - Бог действует (10:4)
С оружием правды в правой и левой руке - сражение с искушениями от сатаны
К чему же приводит такое служение? Каковы его результаты? Стоит ли отдавать свою жизнь на это служение? Для ответа на эти вопросы Павел приводит девять пар парадоксов. Мы разделим их на три части.
Отношение людей к его служению:
В чести (уважение) и бесчестии (пренебрежение), при порицаниях (клевета) и похвалах (хороший отзыв)
Нас почитают обманщиками (вводят в заблуждение), но мы верны (отсутствие скрытого, любовь к истине)
Мы неизвестны, но нас узнают
Отношение Павла к противостоянию:
Нас почитают умершими, но мы живы
Нас наказывают (бьют), но мы не умираем (не до смерти)
Нас огорчают (причиняют боль, страдание), а мы всегда радуемся (довольны, преуспеваем)
Плоды его труда:
Мы нищи (материально), но многих обогащаем (духовно) Еф.3:8
Мы ничего не имеем (материально), но всем обладаем (духовные благословения) (Еф.1:3)
Вот в таком описании своего труда Павел снова выявляет особенность всякого истинного служителя - он не заботится о собственном материальном преуспевании, но стремится обогатить людей духовно через Божье Слово.
Каждого служителя ожидает противостояние со стороны одних людей, но одновременно и принятие другими людьми. Были те, которые били и гнали Павла, но были и те, которые приглашали его к себе в дом и кормили. Однозначно, никто не оставался равнодушным к Евангелию. Поэтому мы должны быть готовы и к противостоянию, и к согласию со стороны людей. Главное для нас - исполнить свое служение - направить глаза людей на Спасителя Христа.
Главным камнем преткновения для людей на этом пути может стать ваше себялюбие и равнодушие к чужим нуждам. Примеры Иисуса Христа и Павла учат нас самоотверженности и смиренному терпению даже под давлением обстоятельств. Только тогда Бог будет использовать вас как чистые сосуды в Свою славу.

Обличение и наказание в церкви Божьей

Есть одно наставление церкви, которое забывается чаще всего. Это наставление о церковном наказании, то есть помощи заблудившемуся брату. У Бога есть план по спасению падшего грешника, у Него есть план и по возвращению блудного сына. Учение о церковном наказании так же важно, как и учение о членстве церкви. В нашем уставе этот пункт озаглавлен как дисциплинарные взыскания церкви, понимаемый как отлучение от Вечери Господней, братского общения и исключение из членов церкви. Основой для этого учения является Божье Слово.
Должна ли церковь наказывать своих членов? В чем состоит это наказание?
Вот самый важный вопрос: почему вообще церковь имеет право вмешиваться в поведение одного из членов? Почему его грех так сильно заботит все собрание верующих? Если вы будете помнить ответ, это придаст вам смелости и уверенности не допустить греха в церкви.
Для обличения брата существуют те же причины, что и для распространения Евангелия: вы заботитесь о его духовном состоянии из любви, и вы также желаете принести Богу славу.
Для начала вспомним, для чего Бог спас нас. Еф.1:3-6. Он избрал нас, чтобы мы приносили Ему славу. Он сотворил этот мир для Своей славы. Он дал человеку способность выбирать прославить Его искренне и добровольно. Он сверг сатану с небес ради Своей славы. Он избрал нас ко спасению ради Своей славы. Он приготовил нам место на небесах ради Своей славы. Если вы после спасения не приносите славу Богу своим поведением, вы живете бесполезно.
В Библии есть два противоположных примера отношения людей к Божьей славе. Из этих примеров мы узнаем как относится к Своей славе Бог, и как Он ожидает должны относиться мы. Первый - царь Давид. Откроем 2Цар.12, где написано о том, как пророк Нафан пришел к Давиду обличить его в грехе с Вирсавией. Когда Давид раскаялся, Бог простил его. Однако совершив прелюбодеяние и убийство, Давид не просто сделал плохой поступок для себя. И сказал Давид Нафану: согрешил я пред Господом. И сказал Нафан Давиду: и Господь снял с тебя грех твой; ты не умрешь; но как ты этим делом подал повод врагам Господа хулить Его, то умрет родившийся у тебя сын (2Цар.12:13-14). Почему ребенок Давида должен был умереть? Неужели Бог хотел отомстить Давиду? Нет, ведь Он его простил, но чтобы показать всему миру, что ненавидит грех даже со стороны своего народа, чтобы никто не мог сказать: "Бог попускает Давиду творить зло. Давид согрешил, а ему за это ничего. Значит, Бог слепой и непостоянный". Бог также показал Давиду, что за грех даже после прощения обязательно приходит расплата (последствия). Ребенок был не виноват, но должен был умереть. Если вам это кажется жестоко, вспомните, что Бог отдал Своего Собственного Сына на смерть ради искупления ваших грехов. Иисус был невинен, но должен был умереть, чтобы ваши грехи были прощены.
Второй пример снова показывает ревнующее отношение Бога к Своей славе. Числ.25:1-13. Финеес не просто пожелал остановить Божий гнев. Он возревновал о Божьей славе, ведь мало того, что израильтяне блудили, так еще и после запрета и после того, как все подряд стали умирать, этот израильтянин нагло привел к себе женщину. Он не должен был иметь никаких отношений с этой женщиной, потому что она не поклонялась истинному Богу. Финеес не мог вытерпеть такого надругательства над Божьей славой и убил обоих, что оказалось угодно Богу.
Как просто и многократно Бог говорит в Своем Слове об отношениях верующих с неверующими (не заводите с ними близких связывающих отношений, не женитесь на них). Вы думаете, только отрывок 2Кор.6 (не преклоняйтесь под чужое ярмо с неверными) запрещает брак с неверующими? Раскройте глаза, даже в этом отрывке Чис.25 Бог отрицательно относится к связи с неверующими. Не вступай в союз с жителями той земли, чтобы, когда они будут блудодействовать вслед богов своих и приносить жертвы богам своим, не пригласили и тебя, и ты не вкусил бы жертвы их; и не бери из дочерей их жен сынам, дабы дочери их, блудодействуя вслед богов своих, не ввели и сынов твоих в блужение вслед богов своих (Исх.34:15-16). Эта заповедь относится и к нам, не обманывайте себя. Финеес поставлен нам в пример. Конечно, это не значит, что мы должны закалывать друг друга за грехи, но мы не должны стесняться и извиняться за то, что обличаем друг друга, ведь как грех одного израильтянина влиял на весь народ (поражение), так и грех одного члена церкви влияет на всю церковь (плохое свидетельство, нет служения).
В коринфской церкви появился блудник и наказать его должна была именно церковь (1Кор.5). "В собрании вашем" означает, что апостол ссылался на действие всей церкви. Задача наказания - "чтобы дух был спасен в день Господа" - напоминает о том, что духовная жизнь гораздо важнее физической, ведь она вечна. Если человек говорит, что уверовал, но продолжает грешить, он может быть не рожден свыше, не получил духовную жизнь. Наказание в виде отлучения от церкви может образумить его, он раскается и получит спасение.
Наказание предназначено не для мести, но для того, чтобы согрешающий брат увидел воочию, как видит его Бог - вне общения с Ним, в нужде покаяния. Цель наказания - чтобы грешник осознал свое состояние, устыдился и покаялся. Если же кто не послушает слова нашего в сем послании, того имейте на замечании и не сообщайтесь с ним, чтобы устыдить его (2Фесс.3:14). Наказание от церкви - это Божий план. Как и любое наказание, это кажется не очень приятным, но если наказание проводится целиком по Божьему плану, оно прославляет Бога. Если этот человек покается - Слава Богу! Если же нет, тоже слава Богу - Он не терпит лицемерия и греха в Своей церкви. Бог очень заботится о чистоте Своего Имени, и Он производит суд, церковь же побуждает человека покаяться.
(Откр.2:14-16). Некоторые члены Пергамской церкви последовали за ересью Николаитов (разврат, идолопоклонство). Но грех одного человека оскверняет всю церковь, все собрание. Если сравнить церковь с домом, то одна гнилая доска может испортить все. Церковь названа невестой Иисуса Христа, но даже если всего один член тела невесты прелюбодействует, вся невеста опорочена. Вся Церковь несет ответственность за всех своих членов. Поэтому Иисус повелевает покаяться ВСЕЙ церкви. Среди церкви был разврат, и все молчали, делали вид, будто это нормально, и никого не наказали. Они отнеслись безразлично к своему брату, и потому сами согрешили.
В Евангелии от Матфея Иисус снова показывает нам, что церковь несет ответственность за наказание ее членов (Матф.18:15-17). Вначале дело нужно обсудить один на один. Если вы сначала пойдете обсуждать грех какого-то человека не с ним самом, а с кем-нибудь другим, то вы станете сплетником и переносчиком. Кто ходит переносчиком, тот открывает тайну; но верный человек таит дело (Прит.11:13). То есть, как только вы увидели, что ваш брат грешит или заблуждается, именно вы несете за него ответственность, если вы его любите. Вы не можете пройти мимо, как в Пергаме. Выражается это обычно в том, что вы говорите ему истину "Знаешь, а ведь это неправильно". Обычно многие проблемы решаются сразу, ведь часто человек даже и не замечает, что он ошибается.
Если этот человек не признает свою ошибку или грех, нужно взять с собой свидетелей, которые подтвердили бы нужду в покаянии. Один человек может и ошибиться, но двое-трое зрелых членов церкви покажут, что дело очень серьезно. Если же человек не желает их слушать, то дело выносится перед всей церковью. Всех членов церкви призывают попытаться восстановить брата в общении с Богом и церковью. Если этот человек не слушает церкви, не обращает внимания на то, что порочит имя Иисуса Христа, то он должен считаться для всех как неверующий, то есть не допускается к Вечере, не имеет голоса в собрании, и исключается из членов церкви. Нечем вам хвалиться. Разве не знаете, что малая закваска квасит все тесто? Итак очистите старую закваску, чтобы быть вам новым тестом, так как вы бесквасны, ибо Пасха наша, Христос, заклан за нас (1Кор.5:6-7). Закваска нелюбви и непочитания Бога может развратить многих людей, особенно новообращенных. Если же все увидят, что на их грех не смотрят сквозь пальцы в церкви, то они будут помнить, что Бог видит всякий грех и тоже не смотрит на него сквозь пальцы. Согрешающих обличай перед всеми, чтобы и прочие страх имели (1Тим.5:20). К открытому греху в церкви нельзя относиться с пренебрежением.
Кто подлежит наказанию?
В Библии есть несколько конкретных примеров.
2 Фес.3:6 - бесчинный, неуправляемый, неподчиняющийся, упорствующий в грехе и отказывающийся покаяться.
2 Фес.3:11 - неработающие из лени, также суетящиеся (заботящиеся о бесполезном, мешающие работать другим)
Тит 3:10 - еретик, последовавший лжеучению, и отвергающий наставление
Рим.16:17 - люди, производящие разделения в церкви
1Кор.5:11 - блудник, лихоимец (завидующий и желающий иметь принадлежащее другим), идолослужитель (кланяющийся идолам, особ.деньгам), злоречивый (тот, кто оскорбляет, ругается, бранится), пьяница, хищник (грабитель, вымогатель).
Матф.18:15-17 - тот, кто не покается.
То есть, всякий, кто грешит, нарушает ясную Божью волю в Библии, и не хочет покаяться, подлежит церковному наказанию.
Как проходит наказание?
С каким духом мы должны приходить к согрешающему брату? Мы должны быть очень осторожны, какое отношение у нас в сердце. Братия! если и впадет человек в какое согрешение, вы, духовные, исправляйте такового в духе кротости, наблюдая каждый за собою, чтобы не быть искушенным (Гал.6:1). Для этой задачи Богу требуются духовные христиане, то есть те, кто исповедал все свои грехи перед Богом. Только такие люди могут придти в духе кротости. Если вы придете только для того, чтобы сказать торжествующе какой этот человек плохой, то это обличение не даст нужного эффекта. Помните, что вы не лучше этого человека. Вы просто хотите помочь ему увидеть то, что видите вы. Ведь вы любите этого человека, правда? Если вы его любите, то вы не скажете как Каин "Разве я сторож брату своему?", вы не будете молча смотреть как он губит себя, вы обличите его. Это кажется жестокостью, но это и есть истинная любовь, ведь вы заботитесь о духовном состоянии этого человека.
Слово "исправлять" означает выпрямлять и скреплять сломанную кость. Это значит, что вы во-первых, должны указать этому человеку на правильное положение, выпрямить его. А во-вторых, вы должны на некоторое время убедиться, что он остается в этом правильном положении, "наложить шину". Нужно несколько раз удостовериться, что он не впадает в тот же самый грех. Вообще, идея такой подотчетности другому христианину действует как нельзя лучше, потому что напоминает вам, что вы постоянно подотчетны Самому Христу.
Еф.4:17-25. Давайте помогать друг другу облекаться в нового человека. Это невозможно, если мы будем только льстить друг другу. Не молчите, когда видите согрешающего брата. Если вы ждете и думаете, что пусть Сам Бог укажет ему через Библию, то не обманывайтесь: христианин, упорствующий в грехе, обычно не читает Библию. Вы сами должны послужить для него Библией, пророком Нафаном. Прит.27:5 Лучше открытое обличение, нежели скрытая любовь.
Наказание заканчивается так: церковь дает человеку достаточно времени все обдумать и раскаяться. Но если он всему противится, церковь решением собрания отлучает его от братского общения (Вечери). Исключение из списка активных членов церкви - крайняя мера, применяемая только к тем, кто твердо держится греха. Но не считайте его за врага, а вразумляйте, как брата (2Фесс.3:15). Наказание производится из любви, а любовь всего надеется, поэтому церковь готова прощать раскаявшегося брата, и не относится к нему как к врагу. Но нужно помнить, что дело заключается не в том, что Федя обидел членов церкви. Федя в первую очередь нанес оскорбление Богу, опорочил Имя Иисуса, называясь Его именем, принадлежа не себе, но Богу, он навлек порочащее свидетельство на всех христиан, совершил богохульство, стал закваской греха. Поэтому церковь несет ответственность за наказание во имя Иисуса Христа.

Секелаг

1Цар.30:1-8. Я всегда благодарю Бога за то, что Он вдохновил записать для нас историю жизни Его слуги Давида. С ним столько всего происходило, что мы всегда можем найти что-то, что происходит и с нами. Даже ошибки и падения в его жизни дают ценные уроки. И главное, что мы можем извлечь, это - где есть вера, там обязательно будут и испытания этой веры, ведь несмотря на то, что Давид доверял Богу всем сердцем, в его жизни было столько испытаний, что ему требовалась вся его вера. Много дней он бегал по горам от Саула, и постоянно находился в опасности. Но то, что он сделал, чтобы избежать неприятностей, повергло его в еще большее несчастье. Он оставил страну, обещанную ему Господом, где он был помазан на царство, и отправился прямо к злейшим врагам - филистимлянам, чтобы найти спасение от Саула. Он действовал не по вере, а все, что не по вере - грех. Поэтому у него появилось еще больше проблем, еще больше затруднений.
Он желал избегнуть проблем и испытаний. Как мы его понимаем! Как часто и нам хотелось сбежать куда-нибудь, где тебя никто не ищет, чтобы наругать, отомстить, унизить. Иисус не зря предупреждал, что в мире мы будем иметь скорбь. Если вы имеете веру, Бог будет ее испытывать, а если вы не выдержите это испытание, Бог пошлет новое. Это как война: вы никуда не можете скрыться. Как будто вас бросили в море: вы либо плывете, либо тонете. Не ожидайте мира и комфорта здесь на земле, если их не было у вашего Господа. А если вы выберете путь недоверия Богу, то вы не только не избегнете испытаний, вы привлечете новые. Иногда дорога бывает тернистой, но на обочинах еще хуже.
Помните: в любых испытаниях вера всегда вам доступна. Вера - это щит, которым вы можете отразить удары даже самого страшного врага. Вы не можете оказаться в таком положении, где ваша вера не сможет вам помочь. В каждой ситуации вы можете вспомнить и поверить в какое-нибудь Божье обещание, и Бог пошлет достаточно благодати, чтобы вы перенесли любое испытание с радостью. Главное, запомните: даже если вы по своей вине навлекли на себя страдание, вера все равно вам доступна. Доверяйте Богу, даже если Он наказывает вас за непослушание и грех. Господь Иисус молился за Петра, чтобы не оскудела его вера, и Петр не потерял апостольства.
Вспомните, как вы обрели спасение. Вы признали себя грешниками перед Богом, но доверились Его милости и спасительной благодати, уверовали в Его обещание подарить спасение всем, кто примет Иисуса Христа. И сейчас, даже если вы осознаёте, что все проблемы и страдания возникли в результате вашего греха, доверьтесь Божьей милости. Не забывайте Своего Спасителя, потому что Он ждёт своих заблудившихся детей. Если вы совершили грех, исповедуйте его перед Господом, и Бог простит вас. Он не будет наказывать вечно, Он любит миловать.
Вернемся к шестому стиху "Давид сильно был смущен" (в стеснении, тоске). Его дом сожгли, его жен забрали, пленили детей его воинов, и селение Секелаг лежало в руинах. Его подчиненные взбунтовались и решили побить его камнями. Хуже быть не могло. Чтобы уяснить его положение, вернемся назад.
Давид тосковал, потому что не советовался с Богом в своих поступках. Это было его привычкой ожидать руководства от Бога до тех пор, пока он не сказал: "Хватит, теперь я решу, что для меня лучше. И тогда сказал Давид в сердце своем: когда-нибудь попаду я в руки Саула, и нет для меня ничего лучшего, как убежать в землю Филистимскую; и отстанет от меня Саул и не будет искать меня более по всем пределам Израильским, и я спасусь от руки его (1Цар.27:1). Опасное настроение. Кончается ваше доверие Богу, кончаются и ваши силы. Если вы перестаете доверять Богу, вы начнете хвататься за всякие соломинки, как Давид, который сбежал к Анхусу, надеясь на покой (1Цар.27:2-3). И что же вышло из этого? Когда он стоял среди руин Секелага, он начал понимать, какое же это зло - положиться на свое разумение, забыть Бога и стать сам себе начальником. Может быть, некоторые из вас сейчас так же тоскуют: вы избрали свой собственный путь, и теперь запутались в колючках. Как израильтяне в пустыне, вы рвались за желанием своего сердца, добыли это мясо, а когда положили его себе в рот, оно превратилось в проклятие. Вы думали, что так будет лучше, но стало еще хуже. Это происходит всякий раз, когда христианин оставляет Божий путь. Мы огорчаем Бога, когда выбираем свои пути, но помнит ли кто из нас, что мы причиняем боль и себе? Дети собирают дрова, а отцы разводят огонь, и женщины месят тесто, чтобы делать пирожки для богини неба и совершать возлияния иным богам, чтобы огорчать Меня. Но Меня ли огорчают они? говорит Господь; не себя ли самих к стыду своему? (Иер.7:18-19). Иначе от чего страдал Давид, от чего страдаете вы?
Кроме этого Давид еще решил отказаться от истины, а пойти по обычаям того мира. На Востоке ложь обычно не считается грехом. Золотым правилом в дни Давида было: "Обмани другого, иначе он обманет тебя". Достаточно вспомнить, как Давид притворялся сумасшедшим перед этим же Анхусом немного раньше (в 21 главе). Сейчас же Давид стал служить Анхусу, жил в его городе, даже стал его телохранителем. А потом попросил себе отдельный город (1Цар.27:5-6). Но Давид продолжил обманывать Анхуса. Он сражался с хананеями и брал добычу, а Анхусу говорил, будто нападает на Иудею. (1Цар.27:12). А чтобы скрыть свою ложь, Давид убивал всех пленных, чтобы не было свидетелей (1Цар.27:11). Одна ложь влекла за собой другую, и Давид пошел не по тому пути, который предназначал для него Бог. Разве мог так поступить человек, сказавший: Пс.100:7 Не будет жить в доме моем поступающий коварно; говорящий ложь не останется пред глазами моими. И вот результат его лжи: Секелаг сожжен, жены в плену, а соратники хотят побить его камнями. Отступите хоть на миллиметр от истины, и вы забредете в такой бурелом, что уже не выберетесь. Давид, знающий истинного Бога, хитрил и замышлял как язычники вокруг него. Сколько же он всего наворотил! Он даже чуть было не пошел на сражение со своим собственным народом (1Цар.29:1-5). Чудо вообще, что Бог избавил его, и Анхус отослал его обратно. А то представьте, какой ужас был бы для Давида участвовать в сражении, где погибли Саул и Ионафан, и драться против своих. И все из-за его обманов. Поэтому он должен был узнать свою ошибку, чтобы возненавидеть ложь. Поэтому Бог допустил в его жизнь это страдание и угрозу для жизни.
И он страдал не один. Не только он лишился семьи. Его воины тоже горевали. "И поднял Давид и народ, бывший с ним, вопль, и плакали, доколе не стало в них силы плакать". Они не просто потеряли имущество, исчезло все, что было ценным для них. И они стали винить в этом Давида. Зачем он вообще отправился к филистимлянам? Немудрено, что Давид сильно тосковал. Казалось, что нет выхода.
Но в таких трагичных обстоятельствах Давид проявил правильное отношение, и это отношение изменило худшее к лучшему. "Но Давид укрепился надеждою на Господа Бога своего". Он не бросился ободрять всех окружающих, сначала он ободрился сам. Можно представить, что он сказал сам себе Пс.41:6 "Что унываешь ты, душа моя, и что смущаешься? Уповай на Бога, ибо я буду еще славить Его, Спасителя моего и Бога моего". Истинно укрепиться можно только в Боге, Его имени и характере. Давид не стал искать поддержки у храбрых воинов, которые только-только присоединились к нему (1Пар.12:19-21). Почему бы нет? Эти новобранцы не потеряли своих жен и детей в Секелаге, но Давид не призвал их на помощь против мятежа и смятения. Нет, к тому времени он уже устал от людей, ему надоело полагаться на себя. Бог начал исцелять своего слугу горьким лекарством, и оно подействовало, ведь Давид обратился к Господу. Он отстранился от земных интриг и способов решить проблемы. Он не опустил руки в унынии и не стал искать ложных путей, как Саул, когда пошел к колдунье. Он отправился прямо к Богу, признавая себя грешником, и потому ободрился.
Братья и сестры, если у вас есть проблемы, связанные с грехом, если вы сами причинили себе боль своей неверностью и упрямством, не обращайтесь за облегчением ни к кому, кроме Бога, Которого вы сами и оскорбили. Даже если вы видите, как Он наказывает вас, помните, что Он любящий Отец, и что нам всегда благо приближаться к Господу.
Давайте попытаемся представить, как Давид укреплялся в Господе. Вот он стоит среди горелых развалин, и говорит: "Но Бог же любит меня. И я люблю Его. Я пошел своим путем, но сердце мое не нашло покоя. Я мало общался с Ним, но Он не забыл миловать". Он вспомнил те тихие дни, когда пас овец, пел псалмы своему Господу, учил Писания, общался с Богом. Он сказал: "Божья любовь это не иллюзия Я знал Его, имел близкое общение с Ним, и Он не меняется, вовек милость Его. Поэтому Он готов простить мой грех". Потом он мог сказать: "А разве Бог не избрал меня? Разве Он не поставил меня царем Израиля? Бог ведь не изменит Своему слову. Все, что я претерпел в этих пещерах и бегах от Саула, только потому, что Бог поставил меня царем вместо Саула. Уж конечно Бог исполнит Свое намерение".
А разве мы не можем так сказать: "Бог избрал меня благодатью, научил меня не любить мир, но возлюбить Иисуса, чтобы сделать меня священником и царем. Разве может Он меня покинуть? Он отделил меня для Себя, дал мне новую жизнь и участь, чтобы я служил Ему. Разве Он оставит меня на погибель?" И вы можете укрепиться надеждою на Господа.
Затем Давид мог вспомнить все случаи, когда Господь избавлял его в прошлом. Когда он убивал льва и медведя, когда встретил великана Голиафа с простой пращей. Когда Саул пытался пригвоздить его к стене копьем, когда Мелхола спускала его из окна от гнева отца. Он мог вспомнить пещеру в Ен-Гадди, тропы горных козлов. Он мог сказать себе: "Если Бог желает меня погубить, разве являл бы Он мне свою милость столько раз? Разве Он не спасет меня и сейчас?"
Пролистайте свои дневники или записные книжки, если вы их ведете, посчитайте дни, когда Господь помогал вам снова и снова. Сколько раз Он уже благословлял вас? Изменился ли Он в любви, верности и силе? Конечно нет, и мы можем укрепиться этим. Вы скажете: "Но я ведь такой грешник!" Да, и вы были грешниками, когда Бог смилостивился над вами и привлек к Себе любовью. Если бы Его любовь даровалась по заслугам, вы бы никогда не получили ее, но она даруется благодатью по Его воле, поэтому она придет к тем, кто приготовил себя к ней: исповедал свой грех и оставил путь мерзости.
Может быть, в этот момент Давид осознал, что даже этот удар был нанесен ему из бесконечной милости, чтобы вытащить его из того положения, в которое он себя загнал. Бог как бы говорит Давиду: "Все, что ты получил от Анхуса, это Секелаг, и тот Я сжег, чтобы ничего не оставалось между тобой и филистимлянами. И ты можешь теперь вернуться туда, откуда сбежал". Даже самое сильное наказание от Бога является благословением, если исправляет нас и отделяет от греха и лжи. Он поразил Давида, чтобы исцелить его. Он удалил его от сообщества с язычниками таким путем, что у него больше не оставалось сил плакать Пс.118:67 Прежде страдания моего я заблуждался; а ныне слово Твое храню. Я также свидетельствую вам, что самые худшие дни в моей жизни оказывались самыми лучшими. Именно в страдании я особенно ясно вижу богатую любовь и милость Божью. Обычно когда приходят испытания веры, приходят и благословения.
Давид не поспешил догонять врагов. Научен горьким опытом, он решил вначале узнать Божью волю. И вопросил Давид Господа, говоря: преследовать ли мне это полчище, и догоню ли их? И сказано ему: преследуй, догонишь и отнимешь (1Цар.30:8). И Бог сдержал Свое слово. Давид на самом деле догнал и вернул все, что было похищено, и всех людей целыми и невредимыми. Он доверился Господу и не постыдился.
Также и вы доверьтесь Господу во всем. Если вы не доверяете Богу, что Он даст насущный хлеб и одежду, вы не доверяете Ему вовсе. Нам нужна такая вера, как у Давида, когда он доверил Богу жизни людей; как у Авраама, когда он доверил Богу место жительства и появление сына от бесплодной жены. Чтобы закалиться и окрепнуть, ваша вера должна подвергнуться испытаниям. Может, и в вашу жизнь придет такое испытание, когда вы будете тосковать. Может даже вы сами будете в этом виноваты. Но обратитесь к Богу в смирении и покаянии, и Он изменит ваш плач в радость. Если кто и утешает, так это Он. Поднимите свой щит веры и не теряйте его. В древности считалось, что щит теряет лишь тот, кто решил сдаться или сбежать. Поэтому матери провожали сыновей на войну со словами: Возвращайтесь со щитом или на щите (с победой или мертвыми). Они считали, что их сыновья не могут быть дезертирами и трусами. Поэтому поднимите свой щит, и вы сможете принести на нем вечную славу нашему Спасителю. Аминь.

Кто удерживает христиан от греха

На прошлой неделе мы взглянули на один эпизод из жизни царя Давида. Я повторю снова, что не все, написанное о царе Давиде, характеризует его с положительной стороны. В Этом-то и уникальность Библии, еще одно доказательство, что это Божье Слово, а не человеческое. Для нас важно распознать отрицательное поведение человека, потому что это покажет нам, как поступать нельзя. Сегодня наш отрывок 1Цар.25:1-34. Здесь мы видим, как разъяренный Давид, желающий отомстить за себя, соглашается с доводами кроткой Авигеи, и благодарит ее, а также благодарит Господа, удержавшего его от совершения великого греха, который опорочил бы его свидетельство и причинил множество проблем после.
На примере Давида мы видим, что это настоящее благословение, когда Бог по Своей благодати удерживает нас от совершения греха, в который мы сами бы неминуемо впали. В жизни у каждого из нас был момент, когда наши ноги соскальзывали на путь греха, но Бог Своей рукой удерживал нас, посылая кого-нибудь вроде Авигеи.
Мы можем вечно благодарить Бога за то, что Он простил нас. Нельзя измерить величайшее блаженство человека, которому Бог простил грехи. Блажен, кому отпущены беззакония, и чьи грехи покрыты! (Пс.31:1). Но в Библии мы видим особенное блаженство тех, кто по Божьей милости был удержан от греха и не познал глубин сатанинских, тех, кого Божья благая рука не отпустила по желаниям их собственного сердца. Почему же блаженны те, кого Бог удержал от греха?
Во-первых, грех ожесточает сердце и сжигает совесть. Нет человека, в котором грех на оставил бы следов. Иногда этот эффект сразу не заметен, но последствия очень губительны. Когда человек намеренно грешит один раз, ему уже гораздо легче согрешить и другой раз, и потом еще. Грех становится привычкой, и совесть уже не колет, а если при этом он не читает Библию, то и Дух Святой не обличает его. Мы можем найти в Библии пример Давида, который согрешил с Вирсавией, а потом когда его сердце зачерствело, поспешил избавиться от ее мужа. Поэтому не обманывайтесь, если вы запланируете согрешить хотя бы раз, ваше сердце покроется толстой коркой, и ваше общение с Богом прекратится. Слава Богу, Он может не допустить вас до такого греха, который ведет к смерти. В случае с Давидом Бог послал пророка Нафана, и когда Давид покаялся, Бог помиловал его, он не умер за свой грех.
Кроме того, если человек грешит даже в малом, это очередной шаг к чему-то гораздо худшему. Давид не зря молился: Кто усмотрит погрешности свои? От тайных моих очисти меня и от умышленных удержи раба Твоего, чтобы не возобладали мною. Тогда я буду непорочен и чист от великого развращения (Пс.18:13-14). Он правильно полагал, что не впадет в великое развращение, если Бог удержит его от умышленных грехов, которые еще не выплеснулись из его сердца. Знайте, что когда вы грешите, вы причиняете своей душе такое зло, какое может исправить только Божья благодать. И как писал Павел, что "благодатью Его я есмь то что я есмь", так и мы только по благодати Его не утопаем сейчас в пьянстве, разврате, изнасилованиях, убийствах. Если бы Он не удержал нас, греховный потенциал нашего сердца неизбежно привел бы нас к таким или еще более страшным грехам.
Благо, когда Господь удерживает нас от греха, потому что Он этим избавляет нас от огромного горя и сожаления впоследствии. Хотя Бог и прощает грехи, никто не в силах стереть грех из своей памяти. Сначала грех выглядит очень привлекательным, как яркая конфета, но когда вы разворачиваете ее, там череп и кости. Многие люди мучаются всю жизнь из-за одного греха, совершенного ими раньше (аборт, прелюбодеяние, убийство). Как сказал Давиду Авигея И когда сделает Господь господину моему все, что говорил о тебе доброго, и поставит тебя вождем над Израилем, то не будет это сердцу господина моего огорчением и беспокойством, что не пролил напрасно крови и сберег себя от мщения. И Господь облагодетельствует господина моего, и вспомнишь рабу твою и окажешь милость ей (1Цар.25:30-31). А вспомним, от какого горя избавил Господь Давида, когда не допустил его идти на бой с Саулом и Ионафаном. Плоды греха могут быть ощутимыми, но страшнее всего чувство непоправимости, которое будет возвращаться всю оставшуюся жизнь.
Далее, когда Бог удерживает вас от греха, прекращается влияние этого греха на других людей. Задумайтесь, как много людей могло научиться греху от нас. Вы когда-то были неверующими, а сейчас спасены благодатью Божьей, но вы не в силах вернуть все слова, которые вы произнесли раньше. Вы можете сами отказаться от своих прежних убеждений и слов, но вы не можете отучить других, которых сами научили. В Библии есть пример царя Манассии, который большую часть своей жизни прожил очень плохо (поступал хуже всех хананеев и всех царей иудейских). Но в конце жизни он обратился к истинному Богу и исправился. Однако он не смог вернуть того влияния, которое оказал на своего сына Аммона. И что же написано в Библии об Аммоне? 4Цар.21:18-23. Вы никогда не вернете плохое слово, сказанное детям или родителям, удар, нанесенный беззащитному. Если за нашу юную жизнь мы уже столько зла натворили, то от какой же мерзости удержал нас Бог, которая могла разрушить столько человеческих жизней. Мы здесь не чтобы губить людей, а чтобы приводить к спасению.
И наконец, для каждого христианина благословение - когда Бог удерживает его от греха, потому что так сохраняется его доброе свидетельство. Когда христианин оказывается неверным Богу (блудит, пьянствует, оскверняет церковь), то потом, даже если он покаялся, ему уже будет гораздо труднее славить Того, Кого он так усердно порочил. Если человек живет благочестиво, о нем немного говорят, но стоит одному христианину сделать что-нибудь плохое, как уже трубят по всему миру и насмехаются над всеми нами. Когда вы грешите, вы затрагиваете и честь ваших братьев и сестер. Поэтому всегда лучше не грешить, чем грешить. Когда загорится дом, хорошо, если вовремя приедут пожарные и спасут всех людей и все ценное имущество от огня. И все же гораздо лучше было бы, если бы этот дом никогда не загорался. Когда человек серьезно заболеет, хорошо, если придет опытный врач и он оправится от своей болезни, и все же гораздо лучше было бы, если бы он вовсе не болел. Если солдат ранен в бою, хорошо, если его сразу отнесут в госпиталь, и хирург извлечет пулю, и он снова займет свое место в строю. И все же было бы гораздо лучше, если бы его вообще не ранили и не остался шрам на его теле. Такие же шрамы оставляет и грех. Пусть даже будут удалены все последствия греха, гораздо лучше для нас не грешить.
И это хорошо, что грех оставляет ужасные последствия и шрамы. Ведь если бы не так, не было бы нужды в Спасителе от греха, не было бы ценности в кресте Христовом. Но теперь, когда вы все знаете, молитесь каждый день, чтобы Бог удержал вас от греха. Не нужно грешить, чтобы узнать, что такое грех. Не окунайтесь в зло для того, чтобы узнать как Бог омывает от него. Не идите в грязь для того, чтобы потом вас оттуда вытаскивали.
Позвольте теперь напомнить вам о способах, которыми Бог удерживает нас от греха.
1) Он действует через Свое Слово. Удерживать от греха - это одна из задач Библии - Все Писание богодухновенно и полезно для научения, для обличения, для исправления, для наставления в праведности (2Тим.3:16). Нет человека, на которого чтение Библии не оказало бы влияния. Христианство оказало свое влияние на целый мир, как соль. Когда вы читаете Библию и принимаете ее как Слова от Бога, вы необратимо меняетесь изнутри, хотя снаружи это даже сразу не показывается. Давид писал В делах человеческих, по слову уст Твоих, я охранял себя от путей притеснителя (Пс.16:4). Только потому, что Давид руководствовался Божьим Словом, он не был таким притеснителем, как другие цари. В сердце моем сокрыл я слово Твое, чтобы не грешить пред Тобою (Пс.118:11). Когда Божье Слово настолько важно для вас, что вы храните Его в своем сердце, оно удерживает вас от греха. Поэтому есть такая закономерность - не читаете Библию - начинаете больше и больше грешить.
2) Страх Божий останавливает нас. Милосердием и правдою очищается грех, и страх Господень отводит от зла (Прит.16:6). Если бы не страх Божий, вы не пожелали бы спасения. Когда вы знаете Божью святость, вы не можете не воскликнуть как Исайя "О, я человек с нечистыми устами!". Для меня страх Божий выражается в том, что я глубоко чту Его волю и Его желания и Его Слова. Я постоянно осознаю, что своими делами заслуживаю мгновенной смерти и отделения от Бога навеки. И хотя Бог умилостивлен жертвой Иисуса за меня, мои преступления оскорбляют Самую Всемогущую и Триединую Личность, Которая стоит над вселенной. И сказал Моисей народу: не бойтесь; Бог [к вам] пришел, чтобы испытать вас и чтобы страх Его был пред лицем вашим, дабы вы не грешили (Исх.20:20). Бог желает, чтобы мы не грешили и получали Его благословения, поэтому Он учит нас страху Божьему.
3) Дух Святой обличает и останавливает нас. Как часто христиане забывают о невидимом служении Самого Бога внутри них. Нет лучшей защиты от греха, чем подчинение Святому Духу. Знаете, почему в Библии есть заповедь: "Духом пламенейте"? Когда вы начинаете грешить и в вас разгорается огонь греха, вы сможете победить его только огнем Духа Святого. Огонь побеждается огнем.
4) Общение с христианами. Мы уже говорили, что в Божьем плане для вас обязательно есть место другим христианам. Чем больше вы общаетесь с благочестивыми христианами, тем большее благотворное влияние они оказывают на вас, показывая своим примером, как можно противостоять греху. Прит.27:17 Железо железо острит, и человек изощряет взгляд друга своего. Поэтому немудрено, что те христиане, которые оставляют собрание и предпочитают общество неверующих людей, не так усердно желают служить Господу. Те, кто предпочитают карьеру вместо участия в церкви, несут вечные потери, хотя возможно и находят временные богатства. Запомните, если вы откажетесь от общения с христианами, вы затянете на своей духовной жизни удушающую удавку и станете легкой мишенью для греха.
5) Наше финансовое положение. Нет сомнения, что даже появление денег в наших карманах всецело зависит от Господа. Есть христиане, которые никак не могут подняться выше среднего прожиточного уровня. Может быть, среди таких находитесь и вы, и вы часто сокрушаетесь: "Ну почему Бог дает преуспевание этим и тем, а не мне?". Господь знает вас лучше вас самих, и Он знает, что вы бы не смогли вынести богатства. Если бы Он позволил вам иметь больше, чем сейчас, вы стали бы надменными и полюбили мир. Лучше жить в бедности и уповании на Бога, чем быть богатым отступником. Прит.19:22 Радость человеку - благотворительность его, и бедный человек лучше, нежели лживый.
6) Болезни. Не секрет, что когда вы тяжело заболеваете, вы теряете всяческий интерес к греховным наслаждениям. Иногда люди просто физически не состоянии совершить какой-то грех (нет ноги, паралич, слепота). Все болезни и страдания допущены в нашей жизни Богом не просто так. Очень часто так Бог предотвращает нас от греха, который мы неминуемо бы совершили. Болезни в доме фараона помешали ему взять в жены Сару.
7) Замечания. Под этим словом я понимаю непосредственно когда кто-то что-то заметил и сказал вам об этом, и это помешало вам совершить грех. Прит.27:5 Лучше открытое обличение, нежели скрытая любовь. Замечания могут исходить от пастора, брата или сестры во Христе, даже от неверующих людей. Знаете, здесь можем участвовать все мы - мы все одинаково можем уберегать людей от греха. Не враждуй на брата твоего в сердце твоем; обличи ближнего твоего, и не понесешь за него греха (Лев.19:17). Это что, значит мы можем сами согрешить, когда не обличаем другого? Да, об этом Бог говорил Иезекиилю Когда Я скажу беззаконнику: "смертью умрешь!", а ты не будешь вразумлять его и говорить, чтобы остеречь беззаконника от беззаконного пути его, чтобы он жив был, то беззаконник тот умрет в беззаконии своем, и Я взыщу кровь его от рук твоих (Иез.3:18). Если мы видим, что человек грешит или готовится впасть в грех, и мы молчим (типа, нас же не спрашивают), мы сами становимся виновны в грехе безразличия и непослушания. Давайте не будем ободрять людей в грехе, а наоборот, предупреждать их, принимать это близко к своему сердцу, как Авигея, как будто дело касается и вашего благосостояния, и вы будете щедро вознаграждены духовными благословениями и в своей и в их жизни.

Грехи покрыты

Скрывающий свои преступления не будет иметь успеха; а кто сознается и оставляет их, тот будет помилован (Прит.28:13)
простил беззаконие народа Твоего, покрыл все грехи его (Пс.84:3)
В этих стихах встречается одно и то слово на еврейском языке. Это слово "каса", означающее "закрывать, покрывать, укрывать, прятать". Речь идет о покрытии грехов. Только здесь говорится о двух видах покрытия: человеческое, которое бесполезно и уязвимо, и Божье, которое работает и достойно принятия. Два вида покрытия грехов, и результат совершенно разный.
Я предлагаю обратиться к записи книги Бытие, первой книги Библии. Эта книга необычайно важна для нас, хотя там не содержится никакого учения во всей полноте. Но все учения Библии (о человеке, Боге, грехе, спасении, семье и т.д.) содержатся там в начальном виде. Остальные книги Библии разворачивают то, что завернуто в Бытие. Нет ни одного учения, на которое не содержался бы намек в первых главах Бытие. Сегодня мы будем говорить о том, что только Бог может успешно покрыть наши грехи, и об этом также написано в третьей главе Бытие. Как только человек ослушался Бога в Эдемском саду, он к своему удивлению и ужасу, осознал, что наг (пропала одежда его праведности), и тут же принялся сооружать себе одежду, чтобы прикрыть наготу. И открылись глаза у них обоих, и узнали они, что наги, и сшили смоковные листья, и сделали себе опоясания (Быт.3:7). Эта попытка окончилась неудачей, потому что Бог не принял их покрытие. Когда Он позволил им устыдиться своей наготы, признать свой грех, Он сделал для них новые одежды из кож животных. Таким образом, была совершена первая жертва за грех человека и человек получил одежды, угодные Богу.
Всякий человек со времени Адама прошел через подобное переживание, напрягая всю свою смекалку, чтобы скрыть свои преступления перед Богом. Но даже если люди не знали о его грехах, перед Богом такое покрытие всегда было бесполезным как фиговые листочки. Только по Своей благодати Бог сейчас покрывает стыд людей и удаляет их грехи. Сейчас я напомню вам какими путями люди пытаются покрыть свои грехи (может быть, вы найдете себя среди них), и мы вместе увидим тщетность таких попыток.
1. Один из излюбленных способов человека прикрыть свой грех - придумать ему оправдание. Осознавая свой грех, человек отрицает свою вину. Он прибегает к всевозможным уловкам и указывает на определенные обстоятельства, которые по его мнению заставили его поступить именно так, дескать, у него не было выбора кроме как только согрешить. Всякое такое самооправдание бросает вызов Самому Богу, как Высшему Судье, все равно что преступник начинает обвинять судью. Тут человеческий извращенный разум может пойти двумя путями.
Во-первых, грешник может обвинить Бога в том, что стандарты Его закона чересчур высоки. Он признает: "Да, я нарушил закон Божий, но ведь он так строг. Невозможно исполнить такой совершенный закон. Я же просто человек. Я наделен определенными желаниями и в данных обстоятельствах я был вынужден удовлетворить их. Это естественно, разве это плохо? Вот ограничение этих желаний наносит вред. Бог, Твой закон плохой!". Таким образом он думает очистить себя, но на самом деле совершает новый грех. Он пытается обвинить святой и справедливый закон Божий, набросить свои грехи на Бога. Дескать, вина не на том, кто нарушает заповедь (он всего лишь жертва обстоятельств), а на Том, Кто ее дает. Это все равно что преступник начнет винить в своем положении уголовный кодекс (если бы его не было, я не нес бы наказание за преступление). Думаете, Бог это потерпит? Думаете, Он смиренно выслушает наглую речь человека: "Это Твоя строгость, Бог, вовлекла меня в грех, а вовсе не моя извращенность"? Представьте, как отреагирует на это всемогущий Бог, перед Которым даже ангелы закрывают лица и восклицают день и ночь "Свят, свят, свят Господь Саваоф!".
Кажется, что это наихудший из всех грехов - винить Бога в Его праведности и святости. Но есть оказывается еще худший, еще более ярко отражающий наглость человеческой греховной натуры. Это когда грешник начинает обвинять Бога за Его благость и за все милости, которые Он ему послал. Мы не пойдем далеко за примерами Адам сказал: жена, которую Ты мне дал, она дала мне от дерева, и я ел (Быт.3:12). Можно ли описать величину благословения, которое Бог дал Адаму, создав для него Еву? Только подумайте, что было бы, если бы не было женщин, если бы Бог не сотворил уникальную личность, отличающуюся от мужчины. Ева была совершенным помощником Адаму. Он полюбил ее так, что сочинил первое в мире стихотворение и назвал ее "жена" (иша). Между прочим, в еврейском есть два слова (иш - мужчина и иша - женщина), которые кроме главного имеют одинаковое второстепенное значение (один, единый). Без женщины мужчина не может иметь детей, не имеет семьи. Бог на самом деле сделал бесценный подарок Адаму. А чем отплатил Ему Адам? "Твое благословение привело меня ко греху". Привычка сваливать вину на другого никогда не хвалилась Богом, но хуже, если человек бросает такое обвинение Богу, облагодетельствовавшему его выше ожидания. Бог не принял оправдания Адама, не примет и ваших оправданий.
2. Часто человек думает, что может скрыть свой грех, держа его в строгом секрете. Он творит зло в темноте, надеясь, что ни одно ухо не услышит его, и сам убедил себя, будто неуловим. Так наверняка думал Ахан, укравший золото и одежды во время захвата Иерихона. Когда стены города пали и воины ворвались в него через облака пыли и руины, никто не обратил на него внимания. Ночью, когда все спали, он тихо закопал награбленное под своим шатром. Для него все выглядело тип-топ. Но он не скрылся от всевидящего Глаза. Вот удивился Ахан когда жребий безошибочно нашел его среди миллионов израильтян. Доказательства были найдены и все его уловки раскрыты.
Вы знали, что Бог лучший сыщик-детектив? Он безошибочно вычисляет всякого вора, убийцу, лжеца - всякого грешника. Потому что всякий грех оставляет след и требует наказания. Никто не может скрыть свой грех навсегда. Мы не знаем всех путей, которыми Бог выводит ложь на чистую воду, но все тайное обязательно станет явным. Может быть, кто-то из вас скрывает свой грех и не желает в нем признаваться. Вам наверняка не хочется, чтобы я вас сейчас вычислил, да и мне признаться, тоже. Однако, будьте уверены, как бы усердно и хитро вы его ни скрывали, вас уже видели. Вас видел Тот, Кто ничего не забывает, и обязательно даст знать о вашем грехе. О том, что вы скрываете под своим шатром, скоро будут трубить на улицах. Скрытый грех христианина на земле - это открытый скандал на небесах. Вы не скроетесь от света. И если вы будете скрывать свой грех, он съест вас изнутри. Один спартанский мальчик украл лисенка и спрятал его под одежду. Он так боялся, что его обнаружат, что терпел, когда лисенок грыз его, пока наконец не упал замертво. Он позволил лисенку сгрызть его сердце, лишь бы его преступление не было раскрыто. Грех скрытый в вашем сердце поедает вашу духовную жизнь. Не бойтесь исповедать его перед Богом, и вы обретете мир. Не думайте, что вы скроетесь от Божьих глаз. Скрывающий свои преступления не будет иметь успеха; а кто сознается и оставляет их, тот будет помилован.
3. Также безуспешны попытки человека скрыть свои грехи ложью, отрицая свою вину. Разве не так поступил Гиезий, слуга Елисея? Когда пророк спросил его: "Откуда пришел, Гиезий?", он ответил "Никуда не ходил раб твой". И тогда Елисей сказал, что проказа Неемана пристанет к нему вовеки. А вспомните грех Анании и Сапфиры, как они были обнаружены и наказаны Богом. Я всякий раз удивляюсь, как может человек обманывать после того, как прочитает эту историю.
Всякий раз, когда вы начинаете лгать, вы сплетаете паутину, и вы тщетно добавляете ложь ко лжи, потому что будете обнаружены в конце концов. Шила в мешке не утаишь. Когда вы обманом скрываете грех, всегда остается открытый кусочек, откуда торчат шипы. Даже люди быстро обнаруживают обман. А какая польза лгать Богу? Разве вам поможет ваш слабый крик "Я не виноват", когда ваша вина доказана? Бог никогда не ошибается, от Него нет секретов.
Вообще, бесплодны попытки скрыть старый грех, совершая новый. В Библии мы видим это на примере Давида, когда он пытался скрыть прелюбодеяние с Вирсавией, убив ее мужа Урию. В результате он расстался с четырьмя сыновьями и приобрел еще множество семейных проблем.
Вот это краткий обзор попыток человека скрыть свой грех. Все они безуспешны. Покрыть грехи может только Бог. простил беззаконие народа Твоего, покрыл все грехи его. Такую уверенность имеет всякий, уверовавший в искупительную жертву, которую представил Господь Иисус Христос на Голгофе. Бог покрывает грехи, но у Него своеобразный путь к этому. Прежде чем покрыть грех человека, Он открывает ему его грех. Бог когда-нибудь открывал вам ваш грех? Было ли у вас, что Бог будто показывает рукой и говорит вам: Взгляни на это? Видели ли вы свой грех с Его позиции? Всю величину преступления и оскорбления, нанесенного Всемогущему Творцу - поражало ли это вас хоть раз?
Единственный путь к прощению и покрытию греха, это когда вы скажете Богу: Пс.50:5 беззакония мои я сознаю, и грех мой всегда предо мною. Когда вы увидите свой грех в свете Его святости, доверьтесь, что у Него достаточно милости, чтобы простить вас. Признайтесь в своем грехе, и Он покроет его. В своей любви Бог показывает грешнику, что он грешник, и срывает с него одежды самоправедности, чтобы даровать ему прощение и прикрыть его наготу. Бог оправдывает только тех, кто смиренно взывает: Боже, будь милостив ко мне, грешнику!
Помните Если исповедуем грехи наши, то Он, будучи верен и праведен, простит нам грехи наши и очистит нас от всякой неправды (1Иоан.1:9). Грехи всякого, признающего свою вину и уповающего на Иисуса Христа, будут покрыты. Может ли Бог это сделать? Да, Он может. Только Он и может покрыть грехи. Это против Него совершается всякий грех. Только оскорбленный может простить обидчика. Он Царь, и обладает правом прощать. Он всевышний Господь и может загладить грех.
Но все это не за наши усилия или красивые глаза. А все потому что Иисус Христос, единородный Сын, умилостивил справедливость Своего Отца и взял на себя наше наказание за грех. Его послушание встает на место нашего, и Бог принимает Его праведность, вменяя ее нам.
В Библии есть символ этого покрытия. Мы говорили о нем, когда изучали стену, отделяющую человека от Бога. Это крышка ковчега или очистилище (хиластерион), закрывавшая ковчег с символами человеческого греха. Бог был представлен херувимами, осеняющими крышку сверху. Что же видел Бог, грехи народа? Нет, крышку, окропленную кровью жертвенного агнца. Так и Иисус покрывает все наши грехи Собой. В том любовь, что не мы возлюбили Бога, но Он возлюбил нас и послал Сына Своего в умилостивление за грехи наши (1Иоан.4:10). Он наша крышка, наше очистилище. Бог не видит греха в тех, кто прячется за Иисусом Христом. В этом благодать - прославление Бога. Никаких человеческих заслуг.
Все вы знаете историю о фарисее и мытаре в храме в Лук.18:11-13. Фарисей уповал на свои добрые дела, в то время как мытарь молил о милости. Слово "милостив" на греческом (хиласкомаи) - производное слова хиластерион. Мытарь просил, чтобы Бог умилостивился над ним, потому что за его грехи принесена жертва. Он просил, чтобы Бог видел его грех через кровь на крышке ковчега. И поэтому он пошел домой оправданным Божьей справедливостью. Бог не может просто простить грешника в силу Своей неизменной справедливости, но принимает покрытие греха кровью. Без пролития крови не бывает прощения.
Таким образом, независимо от человека Бог нашел совершенный путь: ЖЕРТВА ХРИСТА - Божья любовь к людям неограничена, и Его справедливость при этом не ущемлена, а удовлетворена. Однако это не означает, что абсолютно все люди будут спасены. Бог открыл дверь для спасения, но человек должен сам войти в нее. На небеса пойдет только тот, кто уверовал, что Иисус понес наказание за него и умилостивил Божью справедливость.

Милость и терпение Господа

как отец милует сынов, так милует Господь боящихся Его. Ибо Он знает состав наш, помнит, что мы - персть. (Пс.102:13-14).
Это чудесный псалом, один из первых, который я учил наизусть. Давид здесь воспевает милость нашего небесного Отца, который не до конца гневается и не вовек негодует. В своей собственной жизни он доказал, что Бог медлен на гнев, но скор на помилование. Слово "милует" означает "сочувствует, терпеливо готов прощать". Помня о нашей слабости, наш Господь терпеливо переносит своих грешных детей и нежен к нам, как кормящая мать к младенцу. Особенно ярко полнота этого качества Божьего проявилась телесно в Иисусе Христе, который открыл нам Бога. Поэтому для преклонения перед Божьей милостью и терпением я обращу ваши мысли к Господу Христу, как Он сочувствовал и терпел человеческие слабости, на примере непосредственных учеников Христа - апостолов. Увидев Его отношение к апостолам, я надеюсь, вы вспомните о том, как Он относится и к вам.
1. Терпеливое отношение Господа Иисуса к Своим ученикам.
Вспомните, с кем Иисус имел самое близкое общение. Были ли среди них высокородные или богатые правители? Посмотрите, братия, кто вы, призванные: не много из вас мудрых по плоти, не много сильных, не много благородных (1Кор.1:26). Они не были наученными людьми, среди них не было ни раввина, ни философа. Он выбрал их из простого населения (рыбаки, мытарь), и их Он сделал первыми инструментами для распространения Евангелия. но Бог избрал немудрое мира, чтобы посрамить мудрых, и немощное мира избрал Бог, чтобы посрамить сильное; и незнатное мира и уничиженное и ничего не значащее избрал Бог, чтобы упразднить значащее, - для того, чтобы никакая плоть не хвалилась пред Богом (1Кор.1:27-29). Иисус намеренно выбрал их, чтобы явить верховную власть своего избрания, и чтобы никто не мог хвалиться в Его присутствии своими достижениями. Если такие немощные сосуды Бог использовал в Свою славу, то нет ничего даже в самом умном и сильном, чтобы хвалиться этим перед Богом.
Когда Иисус дал им Духа Святого и отправил нести евангелие народам, Он сделал это для того, чтобы никто не мог потом приписать эту силу себе, и чтобы вся слава была только Господу. В то же время мы не должны забывать о том неудобстве и страдании, которые причиняли такие ученики своему Господину. Если вам нужны иллюстрации Божьего долготерпения, просто почитайте, как обращался с учениками Иисус. Ему многократно приходилось проявлять долготерпение к ним. Ни разу Он не проявил отвращения или усталости к их недостаткам. Он безропотно сносил их эгоизм и грехи и недуховное мышление. Только иногда Он мягко упрекал их. Но Он никогда не смотрел на них высокомерно и с презрением, хотя они и были ниже Его во всех отношениях. Он называл их друзьями. Он рассказывал им тайны Царствия Божьего, как будто они могли Его понять, и даже когда Он им разъяснял, они не улавливали внутреннего смысла. Он брал их с Собой на гору преображения, в сад Гефсиманский, учил их молиться и просил молиться вместе с Ним. Он принимал их такими, какие они есть и обучал их для служения. Однажды возлюбив их, он до конца возлюбил их.
Он не запоминал их промашки и никогда не припоминал им их слабости. Напротив, Его главным упреком был Его собственный характер, Его совершенный пример, и Он обращался с ними как с друзьями и братьями. Он сочувствовал им.
Особенное долготерпение Он проявлял, когда они не понимали Его. До дня Пятидесятницы апостолы почти неспособны были судить духовно. Ему даже пришлось сказать им: Лук.24:25 о, несмысленные и медлительные сердцем, чтобы веровать всему, что предсказывали пророки! Пока Дух Святой не просветил их, они были глупцами духовно, хотя имели лучшего Учителя. Среди их промахов больше всего примеров их непонимания. Они не понимали цели Его миссии. Он готовился к страданиям и смерти, а они мечтали о коронах и мантиях. Они представляли Его земным владыкой и приписывали себе почести и высокие положения. Они даже начали ссориться из-за будущей добычи, рассуждая кто из них будет большим в Царстве Божьем. Мать сыновей Зеведеевых даже просила, чтоб Он посадил их по правую и левую руку в Своем Царстве. Только из гордыни и эгоизма можно было так понять Его учение.
Хотя Иисус всегда просто и ясно говорил о Своих грядущих страданиях, они все-таки не понимали Его. И все удивлялись величию Божию. Когда же все дивились всему, что творил Иисус, Он сказал ученикам Своим: вложите вы себе в уши слова сии: Сын Человеческий будет предан в руки человеческие. Но они не поняли слова сего, и оно было закрыто от них, так что они не постигли его, а спросить Его о сем слове боялись (Лук.9:43-45). Мысль о том, что Мессия, Сын Божий, станет Царем Израиля на кресте разбойников, никак не могла найти места в их голове. Они упорно цеплялись за идею о земном царствовании.
Они не понимали Его, когда Он говорил им: Берегитесь закваски фарисейской. Они подумали, что Иисус просто ругает их за то, что не взяли с собой хлеба. Филипп не понимал ничего, когда Иисус говорил об Отце, поэтому сказал: Господи, покажи нам Отца и довольно для нас. Или Фома, который сказал: Господи, не знаем, куда ты идешь, и как можем знать путь? Очень многому Иисус не учил Своих учеников до сошествия Духа Святого по простой причине: Иоан.16:12 Еще многое имею сказать вам; но вы теперь не можете вместить. Даже когда Иисус шел по дороге в Эммаус с двумя учениками и изъяснял им план страдания Мессии из пророков, они многого не видели. Их глаза были удержаны. Любой другой учитель давно бы уже устал от таких непонятливых учеников, но безмерная любовь нашего Господа учила их снова и снова.
А вспомните недружелюбное отношение Его учеников, которое они неоднократно проявляли. Однажды Иоанн и Иаков попросили разрешения свести огонь с неба на самарян, не принявших Спасителя. Как это выглядит: Иисус Друг грешников, призывает огонь с небес! Это возможно подошло бы Илии, но не кроткому и смиренному Царю. Это противоречило бы Его цели на земле, Его духу. Иоан.3:17 Ибо не послал Бог Сына Своего в мир, чтобы судить мир, но чтобы мир спасен был чрез Него. В ответ Иисус просто сказал: Не знаете, какого вы духа. Почитайте дома девятую главу от Луки, наполненную ошибками учеников. Обратите внимание, как они запретили человеку, изгоняющему бесов именем Иисуса мы видели человека, именем Твоим изгоняющего бесов, и вместо того, чтобы возрадоваться, что Бог дал силу этому человеку славить Его имя запретили ему, потому что он не ходит с нами. Иисус просто сказал в ответ: не запрещайте, ибо кто не против вас, тот за вас.
А вспомните, как ученики отгоняли женщин, которые принесли детей для благословения. Они ни во что ставили детей, думая, что это недостойный повод потревожить Господа. Приносили к Нему детей, чтобы Он прикоснулся к ним; ученики же не допускали приносящих. Увидев то, Иисус вознегодовал и сказал им: пустите детей приходить ко Мне и не препятствуйте им, ибо таковых есть Царствие Божие (Мар.10:13-14). Мы видим, что Иисус был очень недоволен учениками, но Он ограничился одной фразой, и терпеливо объяснил им, почему они должны пускать к Нему детей.
Я не думаю, что я мог бы ужиться с такой компанией непонимающих, завистливых, мстительных людей. Только потому что Иисус миловал их, как отец милует детей, Он долготерпел и переносил все их немощи. Особенно кротко переносил Иисус слабость их веры. Когда на озере разыгралась буря, они не должны были бояться, ведь с ними был Иисус. Но они настолько не доверяли Ему, что даже обвинили Его в безразличии А Он спал на корме на возглавии. Его будят и говорят Ему: Учитель! неужели Тебе нужды нет, что мы погибаем? И, встав, Он запретил ветру и сказал морю: умолкни, перестань. И ветер утих, и сделалась великая тишина. И сказал им: что вы так боязливы? как у вас нет веры? (Мар.4:38-40). Вместо того, чтобы вынести им гневный выговор, он мягко спросил о их вере. И буквально несколько дней спустя они попали в подобную ситуацию, когда ночью среди волн к ним по воде пришел Иисус. Они закричали от страха. А Петр сказал: Господи! если это Ты, повели мне придти к Тебе по воде. Он же сказал: иди. И, выйдя из лодки, Петр пошел по воде, чтобы подойти к Иисусу, но, видя сильный ветер, испугался и, начав утопать, закричал: Господи! спаси меня. Иисус тотчас простер руку, поддержал его и говорит ему: маловерный! зачем ты усомнился? (Матф.14:28-31). Мало веры было у них, но все же Иисус не злился, а милостиво обращался с ними как отец. Так, наверное, обращаются с детьми родители, когда те учатся ходить и у них подкашиваются ноги.
А вот еще один пример их неверия. Иисус накормил пять тысяч человек пятью хлебами и двумя рыбками, а некоторое время спустя вокруг учеников была еще одна голодная толпа. Иисус выразил сочувствие теми же словами, что и в первый раз. Можно было подумать, что увидев такое чудо с пятью тысячами, ученики не будут бояться четырех тысяч, а прямо скажут: Господь, сделай такое же чудо, ведь если пятью хлебами Ты накормил 5000, то уже семью хлебами точно накормишь 4000. Вместо этого они сказали: откуда нам взять в пустыне столько хлебов, чтобы накормить столько народа? (Матф.15:33). Как могли они еще сомневаться, видя, что может сделать их Господь?
Из-за своего неверия они не только теряли благословения для себя, но и подвергали насмешкам имя Иисуса. Когда Он сошел с горы преображения, то увидел, как народ смеется над смущенными учениками, потому что они не смогли изгнать беса из мальчика. Иисус исправил ситуацию, а когда ученики спросили Его наедине о своем бессилии, то ответил: по неверию вашему; ибо истинно говорю вам: если вы будете иметь веру с горчичное зерно и скажете горе сей: "перейди отсюда туда", и она перейдет; и ничего не будет невозможного для вас. Сколько неприятностей они должно быть доставили своему Учителю. Но Он терпеливо переносил все. Помните, что они страдали упорным неверием не только в начале своего обучения. Возьмите пример Фомы неверующего: если не увижу на руках Его ран от гвоздей, и не вложу перста моего в раны от гвоздей, и не вложу руки моей в ребра Его, не поверю. Но Иисус снизошел до того, чтобы удовлетворить эту грубую просьбу Своего ученика. А остальные апостолы, как они могли после трех лет с Иисусом, после всех чудес и наставлений, отказаться поверить свидетельству женщин и Петра с Иоанном? Как они могли сомневаться, если гробница была пуста?
Иисус также терпеливо переносил их гордыню. Когда они спорили о том, кто из них важнее, Он показал им простой урок смирения на примере детей. А когда Он умыл им ноги на Вечере, то явил им Свою любовь и снова призвал к смирению.
Кажется, что они только и делали, что испытывали Его терпение. Взять хотя бы их сонливость в Гефсиманском саду, когда Иисус особенно нуждался в их молитвенной поддержке. В вопросе Иисуса звучит печаль: так ли не могли вы один час бодрствовать со Мною? И снова Он терпеливо учит их: Дух бодр, плоть же немощна. Несмотря на обещания, все ученики сбегают при аресте Иисуса, а Петр и вообще отрекается от Него трижды. Но Петр сказал тому человеку: не знаю, что ты говоришь. И тотчас, когда еще говорил он, запел петух. Тогда Господь, обратившись, взглянул на Петра, и Петр вспомнил слово Господа, как Он сказал ему: прежде нежели пропоет петух, отречешься от Меня трижды. И, выйдя вон, горько заплакал (Лук.22:60-62). Иисус даже не сказал ни слова, просто посмотрел с горестной жалостью, и Петр ушел плача.
Как бы ни было трудно Христу в общении с ними, Он никогда не ругал их, не зацикливался на их ошибках. Он учил их своим примером (учил смирению собственным смирением), чтобы они могли увидеть свои слабости в сравнении с Его совершенством. Он не преувеличивал, когда сказал: Я кроток и смирен сердцем. Он всегда думал не о Себе, а о них. Испытав земную жизнь, Он стал лучшим Ходатаем для Своих. Глядя на Его обращение с апостолами, и мы можем укрепиться верой в мягкость и терпение Христа. Как и апостолы, мы бы избраны Иисусом от начала мира. Не мы Его выбрали, а Он нас, зная заранее все наши грехи и слабости.
Как и ученики, мы можем неверно понимать Божью волю и стремиться к тому, что нам кажется более привлекательным. Но и к нам Иисус будет терпелив, и много раз будет повторять, чего Он от нас ожидает и какие благословения приготовил. Он никогда не устанет напоминать нам о Своей любви.
Как и ученики, мы можем безразлично или недружелюбно относиться к другим людям, но и нам Иисус терпеливо будет объяснять какого мы духа, и для чего мы на земле.
Как и ученики, мы можем грешить недоверием Богу, не полагаться на Его силу. Но и нас Иисус терпеливо будет спрашивать: где вера ваша? Он постоянно будет растить в нас то семя веры, которое Сам и заложил. Если и мы неверны, Он пребывает верен, ибо Себя отречься не может.
Как и ученикам, гордыня может застилать нам глаза, но Иисус вновь и вновь будет привлекать наше внимание к Своему смирению, и Своим совершенным характером обличит наше высокомерие. Даже если вы заснете прямо здесь на полу церкви, Иисус не станет любить вас меньше. Не думайте, что если вы поскользнулись и впали в грех, то уже не сможете обновить свои отношения со Христом и вкусить Его любовь. Вспомните о том, как Он был мягок и терпелив к апостолам. И знаете, Он и сейчас такой же. Исповедуйте свой грех, Он примет вашу молитву.
Если вы до сих пор не исполняли Его ясную волю, не отчаивайтесь. Начните с сегодняшнего дня, и Он никогда не припомнит вам вашей слабости. Он не будет упрекать вас за то, что было раньше, и покроет ваши грехи своей любовью. На основании Своей праведности Он примет вас, когда вы признаете собственную неправедность, и никогда не перестанет миловать вас как отец сынов.

Брачные отношения церкви с Богом

Мужья, любите своих жен, как и Христос возлюбил Церковь и предал Себя за нее (Еф.5:25)
Недавно я читал об отношениях между мужем и женой в пятой главе Послания к Ефесянам. Павел напоминает при этом, что моделью для отношений между супругами должны быть отношения между Христом и церковью. Мы уже неоднократно говорили о великом чуде нашего обручения Христу, Который стал славным Женихом церкви. Но сколько бы мы ни говорили и ни размышляли, это по-прежнему остается чудом, подобным чуду Рождества или Троицы, потому что тут вовлечен Сам Бог, Его Личность. И я подумал: если мы примером для брака выставляем отношения между Христом и церковью, то почему бы теперь не обратиться к примеру благочестивого брака для описания наших отношений с Господом? Почему бы не сравнить человеческие супружеские отношения с Божьим браком? Я посчитал бы недостойным подобное сравнение земных человеческих отношений с поведением превознесенного Бога, если бы Сам Дух Святой не вложил это сравнение через Апостола Павла. Однако мы должны помнить, что отношения, где участвует Бог, настолько возвышенны и славны, что даже Павел называет их тайной Посему оставит человек отца своего и мать и прилепится к жене своей, и будут двое одна плоть. Тайна сия велика; я говорю по отношению ко Христу и к Церкви (Еф.5:31-32). Это поможет нам увидеть, насколько велика Божья любовь к нам (и это напитает ваши души) и насколько она отличается от человеческой любви. Кроме того, мы узнаем, какова наша ответственность в этом чудном союзе между Богом и человеком.
Начнем с самого факта: мы находимся в уникальных супружеских отношениях с Богом (наше обручение Христу является одной из форм брачного завета), поэтому Бог называет Свой народ женой Возвратитесь, дети-отступники, говорит Господь, потому что Я сочетался с вами (Иер.3:14). Именно эту реальность чаще всего склонен забывать христианин. Сатана нашептывает ему: Да какое право ты имеешь быть в браке со святым Богом? Он напоминает ему о его несовершенстве, недостатке любви к Богу. Но все это ложь, потому что здесь Бог обращается именно к детям-отступникам, забывшим свою первую любовь. Только Бог может одновременно и обличить в грехе и утешить вечностью своей любви. Если ваши отношения с Богом охладели, если вы с трудом читаете Библию, если вам становится неинтересно исполнять Его волю, вспомните об этом стихе и о том, в каком вы находитесь положении перед Богом. В Библии Бог никогда не жалеет слов родства, когда говорит о своих отношениях с нами. Мы названы Его вновь рожденными детьми, и мы названы Его женой.
Каким бы близким не считалось родство между супругами, все же оно не от рождения. Брак это не отношения изначального родства. Он заключается между двумя людьми, которые ранее были друг другу чужими. Их семьи могли не знать друг друга, они могли жить далеко друг от друга. Они могли быть социально неравными и по происхождению, даже по национальности. Но в брак люди вступают не по рождению, а по добровольному завету или договору.
Именно такие отношения существуют между Богом и верующим. Каким бы ни было общение человека с Богом в начале, все было испорчено грехопадением. Мы были чужаками, отделены от Бога. У нас не было отношений со Всевышним. У нас не было допуска к Его престолу, мы восставали против Его власти. Не было единства (Он свет, а мы тьма, Он святость, а мы грех, Он небеса, а мы ад). Все умиляются истории Золушки, в которую влюбился принц. Но можете ли вы себе представить настоящую "Золушку" (грязную, отвратительную, запятнанную грехом, из позорной семьи), к которой снизошел Величайший Принц вселенной, и сказал: Я сочетался с тобой?
Кто были мы? Чем мы занимались? Или не знаете, что неправедные Царства Божия не наследуют? Не обманывайтесь: ни блудники, ни идолослужители, ни прелюбодеи, ни малакии, ни мужеложники, ни воры, ни лихоимцы, ни пьяницы, ни злоречивые, ни хищники - Царства Божия не наследуют. И такими были некоторые из вас; но омылись, но освятились, но оправдались именем Господа нашего Иисуса Христа и Духом Бога нашего (1Кор.6:9-11). Мы все имели свою часть в этих мерзостях, мы стремились в ад, и нам это нравилось, но Господь Иисус принял на Себя наши грехи. Для чего? Не просто, чтобы спасти нас от грядущего гнева, но чтобы мы, очищенные и освященные силой Духа Святого, вступили в вечные отношения с Богом, в брачные отношения. Запомните: Он спас нас не просто для того, чтобы мы наслаждались небесами, но чтобы мы наслаждались общением с Ним. Единственный способ для принца спасти Золушку от ее злых родственников - это вступить с ней в более близкие, брачные отношения. Только так он может забрать ее из старого дома.
Слава Христу! Мы теперь соединены с Ним вечными связями по Его выбору. Нет в нас самих ничего, что могло бы направить Его выбор именно к нам. Но как раз в этом мы и видим уникальность Божьей агапе любви. Если бы люди заслуживали любовь Бога, мы не знали бы агапе любви, любви без условий, несмотря на все несовершенства своего объекта. Любовь присутствует в каждом благочестивом браке. Трудно себе представить счастливую семью где нет любви. Кто-то сказал, что без любви супружеская жизнь хуже чистилища. Прит.15:17 Лучше блюдо зелени, и при нем любовь, нежели откормленный бык, и при нем ненависть.
Бог вступил с нами в завет, и этот завет скреплен Его любовью. Почти в каждой книге Библии вы столкнетесь с утверждением Божьей любви. Рим.5:8 Но Бог Свою любовь к нам доказывает тем, что Христос умер за нас, когда мы были еще грешниками 1Иоан.4:9 Любовь Божия к нам открылась в том, что Бог послал в мир Единородного Сына Своего, чтобы мы получили жизнь через Него 1Иоан.3:1 Смотрите, какую любовь дал нам Отец, чтобы нам называться и быть детьми Божиими 1Иоан.3:16 Любовь познали мы в том, что Он положил за нас душу Свою: и мы должны полагать души свои за братьев. Первое, что привлекает взгляд заинтересованного человека в Библии - это Божья любовь. Главное, что питает душу новообращенного христианина - тема Божьей любви. Поэтому им и рекомендуют начинать читать с первого послания Иоанна. Невозможно представить брачный завет без любви. Но будет ли эта любовь взаимна? Вы можете сказать, когда Бог полюбил вас? Бог никогда не начинал любить нас. Он любил нас из вечности, прежде основания земли. Но каким было наше изначальное отношение к Нему? В том любовь, что не мы возлюбили Бога, но Он возлюбил нас и послал Сына Своего в умилостивление за грехи наши (1Иоан.4:10). Мы не любили Его раньше, мы не умеем этого делать, поэтому очутившись с Ним в супружеских отношениях, нам нужно учиться любить Его. И помните: вы никогда не сможете любить Бога, не зная Его любви и не укрепляясь в ней. Вы никогда не сможете любить Бога, кроме как в ответ. Будем любить Его, потому что Он прежде возлюбил нас (1Иоан.4:19). Ваша любовь к Богу - это плод Божьей любви к вам, а не корень. И в чем же состоит наша любовь к Богу? 1Иоан.5:3 Ибо это есть любовь к Богу, чтобы мы соблюдали заповеди Его; и заповеди Его нетяжки. Иисус говорил Своим ученикам: Если любите Меня, соблюдите заповеди Мои. Вот в чем отличие благодати: мы подчиняемся не из страха наказания, а по любви к Господу. Бог желает, чтобы мы любили Его, общались с Ним. Это привилегия супружеского союза.
Этот союз накладывает определенную взаимную ответственность. Прежде всего, я хотел бы напомнить, что Бог не обязан никому ничем. Он ни перед кем не отчитывается, ни перед кем не несет ответственности. Но все же, когда Бог стал нашим мужем, когда Он говорит: Я сочетался с вами, Он добровольно берет на Себя определенную ответственность мужа. Это Божья задача (как и любого мужа) - питать, хранить, защищать, благословлять бесконечной милостью тех, с кем Он вступил в союз.
Иисус на самом деле исполнил Свой долг мужа, отдав все для своей жены Мужья, любите своих жен, как и Христос возлюбил Церковь и предал Себя за нее (Еф.5:25). Он не отказался даже от креста. А какова же наша ответственность? Что должна делать жена? Повиноваться и бояться своего мужа. Таким должно быть и наше отношение к Богу. Пусть Его воля будет нашей волей. Пусть Его желание будет для нас законом. Не относитесь к Его словам как к тяжелой обязанности. Разве любящая жена будет спрашивать у мужа: В чем моя обязанность?, а потом рассуждать, что она будет делать, а что нет, как далеко она зайдет в своем служении и т.д. Нет, она скажет: что я могу для тебя сделать?, и посвятит всю себя, все свои мысли, чтобы помочь ему и сделать то, что он задумал.
В любом христианском браке все справедливо ожидают такого отношения от жены. Но каково же наше отношение к Богу? Можем ли мы сказать о себе: Кто найдет добродетельную жену? цена ее выше жемчугов; уверено в ней сердце мужа ее, и он не останется без прибытка; она воздает ему добром, а не злом, во все дни жизни своей (Прит.31:10-12). Помните, что эти стихи в Библии относятся не только к женщинам, и не забывайте свою ответственность в союзе с Богом.
Бог задумал, чтобы в браке присутствовало взаимное доверие. Он выразил это как нельзя полнее в первых главах Библии: оставит человек отца своего и мать свою и прилепится к жене своей; и будут два одна плоть. Разве может брак быть полноценным, если муж и жена таят секреты друг от друга? Они одна плоть, поэтому все их радости и заботы, надежды и труд, горе и удовольствия должны быть объединены. Иоан.15:15 Я уже не называю вас рабами, ибо раб не знает, что делает господин его; но Я назвал вас друзьями, потому что сказал вам все, что слышал от Отца Моего. Иисус не таит от нас секретов. Он пришел из славы Отца и открыл нам все. Бога не видел никто никогда; Единородный Сын, сущий в недре Отчем, Он явил. Иисус открыл нам любовь из самого Божьего сердца.
А теперь посмотрите на себя - ведь вы находитесь в положении супруги Христа. Неужели вы будете закрывать от Него свое сердце? Если вам плохо, или хорошо, горюете вы или радуетесь - у вас есть Муж, пойдите и расскажите Ему все. Он сочувствует вам и может утешить. Иначе как вы установите близкие отношения с Господом Христом, если вы не доверяете Ему?
Супружеские отношения подразумевают, что у мужа и жены все общее. Если муж чем-то владеет, этим же владеет и его жена. Она не может быть бедной, если он богат. Все ее состояние принадлежит и ему. Долги жены тоже становятся долгами мужа. Когда Иисус взял в жены церковь, Он отдал ей все. Нет ничего, чего бы Он нам не дал. Мы стали сонаследниками Его Царства славы. Мы царствуем вместе с Ним. Иисус воскрес и мы Еф.2:6 и воскресил с Ним, и посадил на небесах во Христе Иисусе. Мы преображаемся в Его образ. Он бессмертен, и мы. Он по правую руку Отца, и мы будем царствовать вместе с Ним. Нам вменена Его праведность, а наши грехи были возложены на Него. Мужья, любите своих жен, как и Христос возлюбил Церковь и предал Себя за нее, чтобы освятить ее, очистив банею водною посредством слова; чтобы представить ее Себе славною Церковью, не имеющею пятна, или порока, или чего-либо подобного, но дабы она была свята и непорочна (Еф.5:25-27).
А можем ли мы что-нибудь добавить к святости, богатству и славе Господа? Он так велик, а мы так малы. Иногда хочется, чтобы Иисус был бедняком, и мы бы пригласили Его на обед, или чтобы Он был в этом мире, и мы могли разбить алавастровый сосуд и помазать Его голову дорогими маслами. Можем ли мы так послужить Христу на земле? Конечно. Он сделал людей членами Его Тела, поэтому если хотите помочь Ему, оденьте бедного, накормите голодного так как вы сделали это одному из сих братьев Моих меньших, то сделали Мне.
Заканчивая наше сравнение, я хотел бы задать вам один вопрос: "Верным ли мужем был вам Бог?". Среди вас нет никого, кто бы колебался. До сих пор Он был верен вам, терпелив, заботлив, щедр, сочувствовал. Он приходил на помощь во время нужды. Он пронес вас через трудности даже до сегодняшнего дня. Есть ли у вас повод жаловаться? Можете ли вы похвастаться Им? Можете ли вы говорить о Нем хорошее? Так говорите, чтобы весь мир слышал, и чтобы они могли спросить, как спрашивали Суламиту о Соломоне: "Чем возлюбленный твой лучше других возлюбленных, прекраснейшая из женщин?"

Пассивность Иакова

Каждый из вас наверняка сталкивался с насмешками неверующих по поводу нашего подражания Иисусу Христу в смирении. Особенным нападкам подвергается отрывок из Его нагорной проповеди Вы слышали, что сказано: око за око и зуб за зуб. А Я говорю вам: не противься злому (не отвечай злом на зло). Но кто ударит тебя в правую щеку твою, обрати к нему и другую (Матф.5:38-39). Иисус не желает, чтобы мы лично мстили за обиды и унижения, воздавая обидчику тем же. Рим.12:19 Не мстите за себя, возлюбленные, но дайте место гневу Божию. Ибо написано: Мне отмщение, Я воздам, говорит Господь. Только когда мы прощаем обидчика, мы можем показать ему благость и милосердие нашего небесного Отца. Иисус Сам явил пример такого смирения, когда над Ним издевались и избивали перед распятием. Поэтому мы знаем, что когда нас оскорбляют, мы должны доверить Богу защитить нас и не брать месть в свои руки.
К сожалению, многие люди видят в Нагорной проповеди лишь призыв к пацифизму (полный отказ от конфликта и насилия как средства решения проблемы), и прикрывают тем самым свою откровенную трусость, когда необходимо защитить свой дом, семью или свою страну. Если возможно с вашей стороны, будьте в мире со всеми людьми (Рим.12:18). Иногда быть в мире с людьми невозможно. Мы, конечно, не должны выступать зачинщиками конфликтов, но быть всегда готовыми к защите. Пацифизм - это грех для христианина, потому что предполагает абсолютное уклонение от любого противостояния ценой компромиссов. Но христианин не может избежать противостояния. В своей жизни каждый христианин сражается с тремя врагами (плоть, мир и сатана), мир с которыми равносилен капитуляции и греху. Есть еще одно подходящее слово для этого "пассивность" - отсутствие активных действий даже когда они необходимы.
Пассивность никогда не была среди похвальных качеств. Тем не менее очень много горя человек переживает именно из-за своей пассивности, нежелания принимать решения и брать на себя ответственность. Пассивность часто приводит к равнодушию. Когда вы общаетесь с пассивным человеком, кажется, что он вообще ни о чем не думает, кроме своего покоя. Наши действия или бездействие приводят к различным результатам, но пассивный человек не заботится о результатах. Пассивный муж приносит много беспокойства своей жене и искушает ее командовать в семье. Пассивный отец провоцирует своих детей к греху, как священник Илий попускал своим сыновьям Офни и Финеесу отвращать народ от жертвоприношений и спать с женщинами у скинии Я объявил ему, что Я накажу дом его на веки за ту вину, что он знал, как сыновья его нечествуют, и не обуздывал их (1Цар.3:13). Пассивный работник первый кандидат на увольнение. А пассивность в отношении к Божьему предложению может стоить награды, благословения и даже вечности.
Сейчас мы узнаем, как пассивность одного человека стоила ему его свидетельства среди неверующих, безопасности и мира в семье. Его пример научит нас, что мы всегда должны непримиримо относиться к греху и не сидеть сложа руки, когда от нас требуется встать за истину. Этого человека звали Иаков.
Конечно, Иаков не всегда был пассивным. Очень часто он действовал активно, чтобы добиться своего (соревнуясь с братом даже в чреве матери, обманывая отца ради благословения, добиваясь жены у Лавана 14 лет, борясь с Богом у Пенуэла). Однако пассивность периодически возвращалась к нему, превращая его почти что в тряпку, и он с готовность шел на обман, лишь бы избежать столкновения (тайком ушел от Лавана, сказал, что пойдет за своим братом Исавом, но пошел в другую сторону, ничего не сказал, когда Рувим переспал с Валлой). Сейчас мы прочитаем еще один отрывок, повествующий о падении Иакова после краткого взлета.
Быт.33:18-20. Иаков в первый раз направляется в землю, обещанную ему Богом. Это был акт веры. Он останавливается у города Сихем на горе Гаризим, покупает там кусок земли и ставит жертвенник. Он даже называет его Эль-Элохе-Израэль, что значит "Господь Бог Израилев". Получается, что Иаков поселяется бок о бок с язычниками-хананеями и сооружает у них на глазах место поклонения истинному всемогущему Богу. Настоящая ветхозаветная евангелизация. Об этом мечтал Давид Пс.17:50 За то буду славить Тебя, Господи, между иноплеменниками и буду петь имени Твоему. Здесь мы видим активного целеустремленного Иакова, доверяющего Богу и готового принимать важные решения.
Но что же происходит дальше? Быт.34. Нужно напомнить, что ханаанские города в то время были ужасным местом для благочестивого человека. Культура хананеев славилась своей аморальностью. Дело здесь не только в половом разврате. Сами нормы правильного поведения отвергались и занижались в Ханаане, чем они и отличались от римской и греческой цивилизаций. Чтобы представить себе поведение многих хананеев, достаточно посмотреть на идолов, которым они поклонялись. Главный из богов хананеев по имени Эль, вовсю потворствует своей похоти. Он создал и регулярно совращает двух женщин, чтобы они рождали сыновей, способствующих урожайности. Его сын Ваал, бог неба и дождя, каждый год борется с Мотом, богом смерти. Если побеждает Ваал, то весь год будет урожайным. Если же побеждает Мот, засуха и голод. Все победы Ваала только благодаря его супруге Анате или Астарте, богине войны, а также чувственности и сексуальности. Чтобы она победила, ей ставили алтарь, окруженный столбами, что в нашей Библии названо "рощи" (Исх.34:11-16). Жертвы Астарте заключались не только в приношении животных. Ради нее проводились ритуалы совокупления, поэтому когда Бог говорит "блужение вслед богов ханаанских", Он имеет в виду именно откровенный блуд. Считалось, что чем больше совокуплений, тем больше сил будет у Астарты и тем плодороднее будет год.
В каждом городе было место поклонения Астарте, где работали так называемые "святые" мужского (кадеш) и женского (кедеша) пола. Они занимались именно совокуплением с теми, кто приходил поклоняться Астарте. Можно сказать, что разврат был узаконен. Против этого и предупреждал Господь Не должно быть блудницы (кедеша) из дочерей Израилевых и не должно быть блудника (кедеш) из сынов Израилевых (Втор.23:17). Не думайте, что такие порядки были только в Ханаане и что это было давным-давно и неправда. Люди вокруг нас поклоняются таким же идолам, стремятся к такой же распущенности и разврату. Если вы находите такой грех в себе, активно противьтесь ему, не плывите по течению вместе с неверующими сверстниками. Если вы захотите подражать неверующим, вы сами придете к такой же жизни, и даже хуже, как израильтяне Так говорит Господь Бог: это Иерусалим! Я поставил его среди народов, и вокруг него - земли. А он поступил против постановлений Моих нечестивее язычников, и против уставов Моих - хуже, нежели земли вокруг него; ибо они отвергли постановления Мои и по уставам Моим не поступают (Иез.5:5-6). Иаков жил рядом с Сихемом относительно долгое время (около десяти лет) и такое соседство никак не могло пройти бесследно для детей, еще неутвержденных в вере.
Многое конечно, зависит от воспитания. Определенная либеральность Иакова в отношении к своим детям проявляется и позже, когда сыновья выходят из-под контроля, продают Иосифа, Рувим спит с Валлой и т.д. О Дине и ее воспитании говорится очень мало, но из контекста этой главы мы можем сделать некоторые возможные предположения.
Первое: возможно, Дина не заботилась о поклонении истинному Богу. Ей было все равно, что Бог дал обещание Мессии и завет ее отцу. Она не интересовалась жертвенниками, верностью Богу. Ее заботили лишь развлечения и собственная персона. Она была избалована: как-никак единственная дочь в семье. К тому же подходило время замужества. На Ближнем Востоке замуж выдают уже с двенадцати лет. Дине было уже пятнадцать. Может быть, она боялась, что останется старой девой, и будет никому не нужной. Она думала: А вдруг Бог не позаботится обо мне, и не даст мне мужа? Женихов в своей семье она не видела, поэтому решила найти среди неверующих. Она отправилась в языческую компанию в развратный город. Какой глупый поступок, но как часто христианки совершают такие глупости не доверяя Богу! Это же надо - искать себе мужа среди блудников. Сихем был настоящим принцем среди неверующих (сын князя, красивый, страстный), прямо первый парень на деревне. Она могла сразу обратить на него внимание. Интересно, что на еврейском языке основное значение слова "ана" (сделал насилие) - смирить, соблазнить, развратить, опорочить. То есть, не обязательно подразумевает грубое насилие, но может быть тонким совращением. Очевидно, что это была уже не первая победа Сихема. Так и христианки часто попадают в ловушку из-за своей неверности Богу.
Второе предположение: Дина могла быть благочестивой и боящейся Бога девушкой. Единственная дочь могла с терпением и любовью заботиться о своих братьях. Она могла быть уверена, что Бог пошлет ей верующего мужа, и не беспокоилась. Но она была уязвима к искушениям. Братья имели достаточно мужского общения друг с другом, но ей не хватало общения со сверстницами. Она подружилась с неверующими соседками и стала проводить с ними время у себя дома. Однажды ей предложили сходить вместе в город на вечеринку, развлечься. Она хотела спросить совета у отца, но он был занят как всегда. В какое опасное и уязвимое положение ставят себя христианки, когда отправляются на вечеринки неверующей молодежи! Спи с кем попало - отнюдь не новый девиз, он пришел от хананеев. И если вы поставили себя на один уровень с неверующими, то от вас и требуют, чтобы вы вели себя как неверующие. А если не хотите - вас могут заставить, как Дину. Когда она легкомысленно пошла развлекаться на развратную неверующую вечеринку, она вышла из-под защиты своей семьи. По нравам ханаанских городов Сихем имел право ей воспользоваться. Так поступил бы каждый неверующий парень, если у него есть знатный отец.
Когда в этом мире происходит подобное, возможны два варианта. Первый, наиболее вероятный: парень начинает презирать побежденную девушку и отталкивает ее. Его эгоистичная похоть удовлетворена, и он не хочет иметь с ней ничего общего. Так поступил Амнон с Фамарью 2Цар.13:10-17. Второй вариант кажется вполне благополучным исходом: парень желает взять в жены изнасилованную девушку. Так поступил Сихем И прилепилась душа его к Дине, дочери Иакова, и он полюбил девицу и говорил по сердцу девицы. И сказал Сихем Еммору, отцу своему, говоря: возьми мне эту девицу в жену (Быт.34:3-4). Выражение "говорил по сердцу" означает теплое, нежное отношение, желание понравиться. Надо же, Сихем оказался таким приятным и милым парнем! Неверующие могут быть очень добрыми людьми. И многие христианки подпадают под их обаяние. Судя по всему, он не видел особенного преступления в том, что сделал. У него было "оправдание": он просто очень сильно хотел быть с ней. С его позиции брак было самое правильное, что он мог сделать, чтобы удержать Дину у себя. Но брак с неверующим это вовсе не выход для христианки даже в такой ситуации. Брак невозможно отменить или переделать. Половые отношения с неверующим человеком до брака это уже грех, но необратимые последствия вы навлечете на себя, если еще и вступите с этим человеком в брак. Желающих вступить в брак на свете столько же, сколько и желающих выйти из него. Помните - брак это не выход из всех затруднений. Если были трудности до брака, они умножатся после. Если человек неверен до брака, кто гарантирует, что он будет верен после? Бог ясно запрещает нам вступать в брак с неверующими на любых основаниях, поэтому христианка должна отказаться от близкого общения с неверующим парнем.
Иаков слышал, что сын Емморов обесчестил Дину, дочь его, но как сыновья его были со скотом его в поле, то Иаков молчал, пока не пришли они (Быт.34:5). Давайте представим, что узнал Иаков. Дина пошла на гулянку и не вернулась. Потом приходят ее подружки и говорят, что местный принц Сихем изнасиловал ее. Более того, Дина осталась в его доме, откуда ее забрали только позже. Все выглядит как похищение с изнасилованием, причем преступник известен. Как должен был бы поступить отец в такой ситуации? Сихем не просто переспал с Диной, он обесчестил (тамай) ее. Это слово много раз встречается в ВЗ чтобы вы могли отличать священное от несвященного и нечистое от чистого (Лев.10:10). Его главное значение - ритуально оскверненное, нечистое. Нечистое неугодно Богу, его нельзя принести в жертву. Сихем совершил грех, и должен был понять это. На Иакове лежала ответственность активно выступить против греха, отделить себя и свою семью от языческих обычаев (спать с кем попало и не считать это за преступление). Еф.5:11 и не участвуйте в бесплодных делах тьмы, но и обличайте. Какая же мы соль, если не отличаемся от окружающего мира? Наша задача - обличать зло, особенно если люди уверены, что поступают правильно. Ни Еммор, ни Сихем ни разу не извинились, и даже не сожалели о том, что произошло.
Иаков должен был обличить блудников и обеспечить возвращение Дины домой. Как лидер семьи, он обязан был первым встать против греха и положиться на Божью защиту. Вместо этого он решил снять с себя всякую ответственность и возложить ее на своих сыновей. На этом пассивное поведение Иакова не закончилось, но нам придется остановиться.

Пассивность Иакова - 2

Мы остановились в прошлый раз на пятом стихе. До этого нам встретилось описание ужасного греха, совершенного Сихемом без всякого стыда. Мы вспомнили, что в ханаанской земле вообще не было места приличиям, где поклонялись разврату и блудили без зазрения совести. Безрассудный поступок Дины отправиться в распутный город без мужского сопровождения окончился плачевно. Никто не заступился за нее, когда Сихем обольстил и изнасиловал ее. Мы не можем представить себе, что чувствовала девушка, но мы точно знаем, что Сихем нисколько не сожалел о том, что сделал (ведь он очень сильно хотел быть с ней). Мы также точно знаем, что мог чувствовать Иаков и как он должен был отреагировать, когда услышал о похищении и изнасиловании единственной дочери.
Иаков должен был обличить блудников и обеспечить возвращение Дины домой. Как лидер семьи, он обязан был первым активно встать против греха и положиться на Божью защиту. Вместо этого он решил снять с себя всякую ответственность и возложить ее на своих сыновей. Не знаю, что было этому виной - может быть потому что Дина была дочерью не Рахили, а Лии (помните, как распределял Иаков свою семью по важности перед встречей своего брата Исава) Взглянул Иаков и увидел, и вот, идет Исав, брат его, и с ним четыреста человек. И разделил Иаков детей Лии, Рахили и двух служанок. И поставил двух служанок и детей их впереди, Лию и детей ее за ними, а Рахиль и Иосифа позади (Быт.33:1-2). Вполне возможно, здесь вмешался фаворитизм Иакова к детям Рахили. Как бы то ни было, пассивность Иакова (нежелание принимать решения и брать на себя ответственность) была неоправданной и привела к дальнейшим печальным событиям.
И сказал Сихем Еммору, отцу своему, говоря: возьми мне эту девицу в жену… И вышел Еммор, отец Сихемов, к Иакову, поговорить с ним (Быт.34:4,6). Удивительный поступок Сихема мы можем приписать только сильной страсти, которая горела в нем. Он хотел обладать Диной во что бы то ни стало. Даже в языческих землях продолжительные отношения между мужчиной и женщиной требовали какого-то легального оформления. Сихем мог выбрать сделать Дину своей наложницей, сохранить за собой право приходить к ней в любое время и владеть ею как рабыней. Но он решил жениться на ней, что давало ей право на имущество, а ее дети стали бы полноправными наследниками, даже если бы у Сихема было много детей от наложниц. Как видно, Сихем не заботился о богатстве, лишь бы показать свою любовь. Он был готов предоставить Дине уважаемое положение принцессы.
Обычно переговоры о замужестве велись между родителями, поэтому Еммор направился прямо к Иакову, чтобы сделать ему предложение. Пассивность Иакова мы видим в том, что он сам так и не ответил на слова Еммора, и вообще исчез из повествования до предпоследнего стиха главы. Судя по ситуации, а также по тому, что Иаков не знал планов сыновей, можно предположить, что он вообще удалился, вышел из комнаты, сбежал. Он возложил активные действия на плечи своих детей. Сыновья же Иакова пришли с поля, и когда услышали, то огорчились мужи те и воспылали гневом, потому что бесчестие сделал он Израилю, переспав с дочерью Иакова, а так не надлежало делать (Быт.34:7). Пассивность Иакова с лихвой была перекрыта рвением его сыновей.
Воспылали гневом буквально означает "горели очень сильным огнем". Это выражение прямо противоположно молчанию Иакова. Можно сказать, что внутреннее горение и пассивность несовместимы. Всякий раз, когда вы встречаете в Библии призыв к ревности, понимайте это как повеление активных действий. Бог как бы говорит: не сидите сложа руки, действуйте. Чтобы загореться, необходимы веские причины. Наше горящее отношение может быть реакцией на грех. В Библии есть несколько отрывков, упоминающих ревность (страстное, горящее желание к чему-то) в ответ на грех. Такая гневная ревность присуща в первую очередь Богу. Она состоит в отвращении ко всему неправедному. ибо огонь возгорелся во гневе Моем, жжет до ада преисподнего, и поядает землю и произведения ее, и попаляет основания гор (Втор.32:22). Бог свят, и Он ненавидит зло, поэтому Его гнев - это святость в действии. Мы точно можем сказать, что вызывает Божий гнев - это грех. Иногда ревность к Божьей славе проявляли люди Финеес, сын Елеазара, сына Аарона священника, отвратил ярость Мою от сынов Израилевых, возревновав по Мне среди их, и Я не истребил сынов Израилевых в ревности Моей; посему скажи: вот, Я даю ему Мой завет мира, и будет он ему и потомству его по нем заветом священства вечного, за то, что он показал ревность по Боге своем и заступил сынов Израилевых (Чис.25:11-13). Ревность моя снедает меня, потому что мои враги забыли слова Твои (Пс.118:139).
Получается, что во-первых, наше активное отношение должно проявляться по отношению к греху. Мы должны активно его ненавидеть. В нашей жизни есть место для праведного гнева, негодования, отвращения. Иисус тоже гневался И, воззрев на них с гневом, скорбя об ожесточении сердец их, говорит тому человеку: протяни руку твою. Он протянул, и стала рука его здорова, как другая (Мар.3:5). Это слово (оргай) означает "гнев, глубокое возмущение чем-то". Иисус гневался на грех, осевший в их сердцах и не собирался мириться с этим.
Во-вторых, наша ревность может проявляться в подражании Христу. Мы не можем победить весь грех в этом мире (это задача Бога), но мы можем показывать наше несогласие с ним тем, что отделяемся от греха, а также являем непорочный пример Господа Христа Тит.2:14 Который дал Себя за нас, чтобы избавить нас от всякого беззакония и очистить Себе народ особенный, ревностный к добрым делам. Павел также писал: хорошо ревновать о добром всегда.
Однако ревность бывает неумеренной и не туда направленной, как у фарисеев. Гал.1:14 и преуспевал в Иудействе более многих сверстников в роде моем, будучи неумеренным ревнителем отеческих моих преданий. Фил.3:6 по ревности - гонитель Церкви Божией, по правде законной - непорочный. Какой бы активной и искренней ни была ревность, если она заблуждается, она никак не может угодить Богу. Если ревность стремится к человеческой цели, а не Божьей, она стремится к греху. Мы видим это как раз на примере братьев Дины. Они считали, что поступок Сихема принес бесчестие, осквернил всю семью Израиля, которая должна быть особенно чистой, поэтому должен понести такое ужасное наказание. Однако Иисус сказал, что на самом деле оскверняет человека Далее сказал: исходящее из человека оскверняет человека. Ибо извнутрь, из сердца человеческого, исходят злые помыслы, прелюбодеяния, любодеяния, убийства, кражи, лихоимство, злоба, коварство, непотребство, завистливое око, богохульство, гордость, безумство, - всё это зло извнутрь исходит и оскверняет человека (Мар.7:20-23). Изнасилование как приходящее извне не оскверняет человека, и не могло осквернить всю семью Израиля. Сихем нанес личное оскорбление и лично должен был возместить ущерб. Только он должен был быть наказан. Порок в семье Иакова возник не в момент изнасилования Дины, но тогда, когда ее братья задумали лицемерное зло. Они оправдывали себя (нарушена ритуальная чистота и праведность семьи), но их ревность не могла прославить Бога, так как стремилась ко греху (они задумали не просто наказать Сихема, но уничтожить весь город).
Еммор стал говорить им, и сказал: Сихем, сын мой, прилепился душею к дочери вашей; дайте же ее в жену ему; породнитесь с нами; отдавайте за нас дочерей ваших, а наших дочерей берите себе за сыновей ваших; и живите с нами; земля сия пред вами, живите и промышляйте на ней и приобретайте ее во владение (Быт.34:8-10). Подумайте, как хитер был Еммор. Он ни слова не сказал о поступке сына, как будто Дина все это время сидела у родителей дома. Он не предложил заплатить, ни наказать сына. Ему нужно было, чтобы никто не заявлял претензий на Дину, и она досталась Сихему. Но на этом он не остановился. Давайте посмотрим, что он предложил Иакову.
мирское общество. "Породнитесь с нами". Предложение выглядит очень привлекательным. Сыновья Иакова уже выросли, и им скоро нужно было жениться. Еммор предлагал им легкость и доступность брака (выбирайте, кого хотите). Легче всего выскочить за первого встречного неверующего (неверующих-то больше, чем верующих). Сатана всегда будет подсовывать вам легкие пути, которые не угодны Богу. Здесь сатана искушал Иакова и его сыновей смешаться с язычниками и в конце концов оставить веру. Именно к такому результату чаще всего приводит намеренный брак верующего с неверующим человеком. Если вы ослушаетесь Божьей воли в одном (но очень важном), вам будет гораздо легче ослушаться и всего остального. Не забывайте, что сердце черствеет от греха. Если вы намеренно делаете грех, то следующий грех вам будет совершить намного проще (вы теряете чувствительность к греху и страх Божий).
мирская безопасность. "Живите с нами". Это тоже большое искушение, часть первого. В опасном мире кажется гораздо безопаснее объединиться с могущественным неверующим кланом, чтобы его враги стали твоими врагами, а его друзья - твоими друзьями. Но это значит, что вы будете подражать ему и копировать его политику, его поведение. "С волками жить - по-волчьи выть". И всегда будет кто-то сильнее вас, которого не победить своими силами. Единственный верный союзник, на которого мы должны полагаться - это Бог (Ис.30:1-5).
мирское преуспевание. Он предложил им беспрепятственно (без налогообложения) заниматься бизнесом (скотоводство и земледелие) и покупать землю в частное владение. Подумайте только, Иакову предлагают покупать землю, которую Бог ему обещал бесплатно как благословение! Но вся загвоздка-то в том, что Бог обещает дать землю немного позже, потомкам Иакова, в то время как сатана говорит: бери прямо сейчас, чего ждать, бери сколько нужно! Но Божьи благословения стоят того, чтобы их подождать! И Божьи благословения приходят только от Бога. Вы не можете получить Божьи благословения от сатаны. Вы не можете сами их создать, или купить, как преложили Иакову.
Предложение Еммора выглядит очень привлекательным. Это лучшее, что может предложить христианам этот мир. Но знайте, что мир готов предложить вам все, что угодно, лишь бы отвлечь вас от исполнения Божьей воли. И если взглянуть с позиции вечности, куда мы направляемся, то у этого мира ничего нет, только гниль и прах. Если вы примете мирское предложение, вы уничтожите свою полезность Богу. Если бы Иаков принял мирское предложение, то он вычеркнул бы себя из линии патриархов навсегда. Его брат Исав мог бы быть предком Мессии, но вместо этого купил похлебку. Иаков… кто знает, может, он и пришел бы к какому-нибудь компромиссу с Еммором, если бы не ревность его сыновей.
Сихем же сказал отцу ее и братьям ее: только бы мне найти благоволение в очах ваших, я дам, что ни скажете мне; назначьте самое большое вено и дары; я дам, что ни скажете мне, только отдайте мне девицу в жену (Быт.34:11-12). Его страсть его и сгубила. Если бы он не произнес этих роковых слов, если бы он не предложил любую цену за Дину, возможно, братьям и не пришел бы в голову такой коварный план. Обычно в те времена жених платил вено (выкуп) непосредственно невесте, а дары преподносил ее родственникам. Сихем буквально сказал: "чрезмерно умножьте выкуп", доведите его до любой суммы. Это и подтолкнуло братьев на обман. В качестве вена они попросили обрезание. Вспомните, кто еще просил обрезание в качестве вена? 1Цар.18:25 И сказал Саул: так скажите Давиду: царь не хочет вена, кроме ста краеобрезаний Филистимских, в отмщение врагам царя. Ибо Саул имел в мыслях погубить Давида руками Филистимлян.

Пассивность Иакова - 3

От греха хананеев мы переходим к греху избранных Богом людей - сыновей Иакова. Грех Сихема включал изнасилование девушки. Грех братьев Дины включал ложь, богохульство и убийство. К сожалению, иногда верующий способен на такие же ужасные грехи, что и неверующий. Помните, что и вы можете быть восприимчивы к греху, если хоть чуть-чуть поддадитесь искушению. Стоит вам намеренно ослушаться Бога в чем-то одном, и вы неизбежно запутаетесь в еще одном грехе, потом еще. Вырваться из этой паутины можно только истинным раскаянием (метаноо - изменение разума, мыслей, отношения). А истинное раскаяние невозможно, если вы не слушаете Божье Слово. (Лук.15:1-7). Обратите внимание на последовательность: грешники могли покаяться только после того, как пришли слушать Христа. Я понимаю, это кажется очень трудно - когда вы спокойно допускаете в своей жизни грех, вдруг взять Библию и начать ее внимательно изучать. Но знайте, если вы не будете слушать слов Христа, вы никогда не раскаетесь, чтобы отвратиться от греха. Именно это я вижу в тех людях, которые решили не посещать собрание верующих. Можно их уговаривать целый месяц, но они все равно не раскаются, если не читают Божье Слово. Истинное покаяние дает только Бог, когда человек слушает Его.
Причины поступка Сихема понятны. Каждый человек с рождения наделен старой греховной природой. Ее отец - сатана. Поэтому каждый человек способен на любой грех и беззаконие. Кроме того, эта греховная природа способна на человеческое добро (воздержание от явных форм зла). Сихем изнасиловал Дину, потому что пошел на поводу своих похотей СГП и окружающей культуры. Каждый неверующий человек - раб греха. Только Бог может освободить человека от власти греха.
С Сихемом все ясно. Но почему же согрешили дети Иакова? Как избранные Богом люди дошли до обмана, убийства? Почему в своем желании истребить весь город они жестоко извратили знак Божьего завета? (Быт.34:13-17). "Сказали с лукавством; а говорили так потому, что он обесчестил Дину, сестру их". Ими двигало желание мести. Знаете, когда верующие начинают мстить своими руками? Не тогда, когда их сильно достают, и не тогда, когда у них кончается терпение. Тогда, когда они перестают доверять Богу. Вот в чем истинная причина. Месть оправдывает любой грех, даже убийство.
Иногда возникает вопрос, почему мы не должны мстить? Почему бы не наказать подлеца своими руками? Те, кто задают такой вопрос, обычно забывают, против Кого в первую очередь совершается любое преступление и грех в этом мире. Если грех в первую очередь оскорбление всемогущему Богу, то Он имеет эксклюзивное право наказать. Наум.1:2 Господь есть Бог ревнитель и мститель; мститель Господь и страшен в гневе: мстит Господь врагам Своим и не пощадит противников Своих. Рим.12:19 Не мстите за себя, возлюбленные, но дайте место гневу Божию. Ибо написано: Мне отмщение, Я воздам, говорит Господь. Поэтому помните, когда вы начинаете мстить, вы встаете на пути Бога, и пытаетесь сделать то, что должен делать только Он.
Самым распространенным оправданием у людей, желающих мстить, является Божья медлительность. Еккл.8:11 Не скоро совершается суд над худыми делами; от этого и не страшится сердце сынов человеческих делать зло. Они считают, что сами они скорее восстановят справедливость, тем самым (желают они того или нет) подразумевают, что Бог неправеден и не свят. Если на их обидчика сразу не падает молния с неба, они считают, что Бог упустил этот грех. Но те, кто читают Библию, знают, что Бог никогда не забывает о совершенных преступлениях и зле. Даже если никто не узнает об этих грехах, Божий суд неминуемо настигнет каждого злодея. Есть одна причина, почему Бог не всегда умерщвляет злодея на месте. Это Божье долготерпение 2Пет.3:9 Не медлит Господь исполнением обетования, как некоторые почитают то медлением; но долготерпит нас, не желая, чтобы кто погиб, но чтобы все пришли к покаянию. Благодаря долготерпению и вы сами не были поражены после первого плохого поступка в вашей жизни, и смотрите, где вы сейчас. Поэтому если вы верите Божьему Слову и Его обещаниям, если желаете прославить Его и увидеть, как и другие славят Его, вы не будете брать месть в свои руки. рабу же Господа не должно ссориться, но быть приветливым ко всем, учительным, незлобивым, с кротостью наставлять противников, не даст ли им Бог покаяния к познанию истины, чтобы они освободились от сети диавола, который уловил их в свою волю (2Тим.2:24-26).
Однако не нужно думать, будто Бог вообще не наказывает преступников на этой земле. Все знают историю потопа, Содома и Гоморры, египтян, хананеев, Корея, Анании и Сапфиры. Но не всегда Бог наказывает так драматически вмешиваясь. Он для того и установил власти на этой земле Рим.13:4 ибо начальник есть Божий слуга, тебе на добро. Если же делаешь зло, бойся, ибо он не напрасно носит меч: он Божий слуга, отмститель в наказание делающему злое. Поэтому часто справедливость восстанавливается, когда над преступником вершится человеческий суд. Вы имеете право сообщать властям о тех преступлениях, которые совершены против вас. Они должны защитить вас, потому что для этого их поставил Бог. Однако некоторые начинают полагать, будто они и есть то орудие, которым Бог вершит мщение (как граф Монте-Кристо). Тогда они начинают оправдывать любые свои действия, исполняя свою волю, а не Божью. Сыновья Иакова могли посчитать, что весь город заслуживает Божьего наказания (как Содом и Гоморра были осуждены Богом в дни их прадедушки). Однако не доверяя это наказание Богу, они (в частности Симеон и Левий - родные братья Дины) решили выступить Божьим орудием мести. Прит.20:22 Не говори: "я отплачу за зло"; предоставь Господу, и Он сохранит тебя.
"И отвечали сыновья Иакова Сихему и Еммору, отцу его, с лукавством". В Библии написано, что Бог ненавидит лживый язык, что изобретатель лжи - сатана. Поэтому христиане могут быть уверены в том, что ложь никогда не входит в Божью волю для нас, никогда не является выходом. Если вы хотите решить проблему ложью, вы просто добавляете себе новую проблему (как Гиезий солгал Елисею о том, куда ходил, и получил навечно проказу). Для лжи нет оправданий, не бывает лжи во спасение. Христианин, который лжет, не доверяет Богу (я не вижу честного пути, придется мне пойти обманом). Таким образом, недоверие сыновей Иакова к Богу (месть) проявилось в первую очередь в обмане. Они сказали одно, а замыслили другое, сказали, что станут одним народом с хананеями, а сами замыслили убить их.
Теперь посмотрим, в чем заключалось их богохульство (злая, оскорбительная речь Божьему величию и характеру). Обычно богохульство состояло в том, что истинного Бога приравнивали к идолам или человеку. Например, израильтяне давали повод язычникам хулить имя Господа, когда жили как язычники (чем ваш Бог такой особенный, если вы живете как и мы?) Ибо ради вас, как написано, имя Божие хулится у язычников (Рим.2:24).
Сыновья Иакова говорили об обрезании. Вы помните, что обрезание было установлено как символ завета между Богом и Авраамом И сказал Бог Аврааму: ты же соблюди завет Мой, ты и потомки твои после тебя в роды их. Сей есть завет Мой, который вы должны соблюдать между Мною и между вами и между потомками твоими после тебя: да будет у вас обрезан весь мужеский пол; обрезывайте крайнюю плоть вашу: и сие будет знамением завета между Мною и вами (Быт.17:9-11). Всякий обрезанный человек состоял в завете с Господом и верил Его обещаниям. Обрезание постоянно напоминало ему о том, кому он принадлежит, что он спасен по вере. Обрезание в Библии было также символом готовности повиноваться К кому мне говорить и кого увещевать, чтобы слушали? Вот, ухо у них необрезанное, и они не могут слушать; вот, слово Господне у них в посмеянии; оно неприятно им (Иер.6:10). Никто не обрезал себе уши, здесь это лишь символ готовности слушать Божье Слово. Обрезанное сердце в Библии также было символом покорности Богу Итак обрежьте крайнюю плоть сердца вашего и не будьте впредь жестоковыйны (Втор.10:16).
Обрезаться можно было только тем, кто поклонялся истинному Богу и верил в обещание будущего Искупителя. Если же поселится у тебя пришлец и захочет совершить Пасху Господу, то обрежь у него всех мужеского пола, и тогда пусть он приступит к совершению ее и будет как природный житель земли; а никакой необрезанный не должен есть ее (Исх.12:48). Пасха была ветхозаветным Евангелием, и всякий верующий в искупительную кровь агнца должен был обрезаться (в этом мы можем сравнить обрезание с крещением). Богохульство сыновей Иакова заключалось в том, что они использовали символ Божьего завета для исполнения коварного плана (боль после обрезания мешает двигаться). Кроме того, некоторые народы уже до этого применяли ритуальное обрезание, поэтому они свели истинного Бога до уровня идолов других народов (принизили поклонение Богу до обрезания). Но поклонение Богу гораздо больше, чем просто обрезание. Павел писал, что обрезание ничто без веры. Бесполезно выполнять религиозные ритуалы, если в сердце нет веры в Искупителя. Ни крещение, ни обрезание, ни затворничество, ни добрые дела не спасают сами по себе. А дети Иакова извратили и принизили великий Божий завет.
Быт.34:18-24. Обрезание не было новшеством в те времена, и они конечно обрадовались, что от них не потребовали денег. Еммору удалось убедить весь город, предложив им две универсальные приманки: женщины (станем брать дочерей их себе в жены) и богатство (не для нас ли стада их, и имение их, и весь скот их?). Был назначен день, приостановлена работа, и все мужское население обрезано.
Быт.34:25-29. Их жажда мести привела к лжи и богохульству. Но закончилось все убийством, хладнокровной резней. На третий день, когда боль от воспаления была наиболее сильной, Левий и Симеон предательски напали на мирный город. Они ходили по его улицам, врываясь в каждый дом и систематически умерщвляя каждого мужчину. Они убили и Сихема, и забрали Дину домой. Женщин и детей превратили в рабов, а все имущество разграбили, как военную добычу. Это было ужасное преступление само по себе. Однако, как сказал Иаков, это было больше, чем убийство.
И сказал Иаков Симеону и Левию: вы возмутили меня, сделав меня ненавистным для жителей сей земли, для Хананеев и Ферезеев. У меня людей мало; соберутся против меня, поразят меня, и истреблен буду я и дом мой (Быт.34:30). Иаков оставил эту проблему на сыновей, и пожал горькие плоды. Его слова упрека тоже полны горечи. Он пытался жить с хананеями мирно, может быть даже надеясь, что жертвенник и свидетельство его семьи когда-нибудь обратит их к поклонению истинному Богу. Но теперь всякое доброе свидетельство было разрушено. Они поступили хуже хананеев. Вместо того, чтобы быть свидетелями истины и любви, они стали символом обмана и жестокости. Слово (бааш) "сделать ненавистным" буквально означает "источать отвратительную вонь, вонять". Единственная реакция людей на вонь - отвращение. Кто мог слушать Иакова после того, что сделали его дети? Свидетельство Иакова исчезло, в этой области он стал бесполезным для Бога. Грех в вашей жизни тоже ограничит вашу полезность Богу. Станет ли Бог говорить устами матершинника? Может ли Бог показать Свою любовь, сочувствие и милость к миру через человека, который быстро раздражается? Будет ли мир слушать евангелие, произносимое тем, кого все знают как сплетника и лжеца? Давайте прочитаем Иак.3:10-12 Из тех же уст исходит благословение и проклятие: не должно, братия мои, сему так быть. Течет ли из одного отверстия источника сладкая и горькая вода? Не может, братия мои, смоковница приносить маслины или виноградная лоза смоквы. Также и один источник не может изливать соленую и сладкую воду. Если сладкая живительная вода евангелия налита в грязные ржавые сосуды и предложена миру, она не будет столь же привлекательна как вода в чистых чашках. Бог призывает нас быть чистыми сосудами: Итак, кто будет чист от сего, тот будет сосудом в чести, освященным и благопотребным Владыке, годным на всякое доброе дело (2Тим.2:21).
После изучения этой главы я не хотел бы, чтобы у вас сложилось одно плохое мнение об Иакове и его семье. Я много говорил о его пассивности. Но не забывайте, что Иаков настолько жаждал Божьего благословения, что обманул своего отца и боролся с Богом и был назван Израилем (Бог побеждает), он стал отцом двенадцати колен Израилевых, был третьим звеном от Авраама в линии обещанного Богом Мессии, исполнил Божье повеление отправиться в Египет, упомянут в 11 главе Евреям. Он по прежнему остается примером веры для нас (Быт.32:9-12). Но не все его поступки достойны подражания. Как и любой человек, он обладал своими слабостями (которым подражать не нужно). Евр.13:7 Поминайте наставников ваших, которые проповедывали вам слово Божие, и, взирая на кончину их жизни, подражайте вере их. Есть лишь один стандарт, на который мы должны ориентироваться всецело - наш Спаситель Иисус Христос. Его жизнь и Его свидетельство непорочны. Он принес Себя в жертву за наш грех, чтобы мы могли обрести спасение верой в Него. Его любовь никогда не перестает, и Он готов принять всех ищущих.

Божий гнев

Богами чуждыми они раздражили Его и мерзостями своими разгневали Его… ибо огонь возгорелся во гневе Моем, жжет до ада преисподнего, и поядает землю и произведения ее, и попаляет основания гор (Втор.32:16, 22)
Говорят, что самая большая ложь сатаны - убедить всех в том, что его нет, и ада не существует. Но мне иногда кажется, что еще грандиознее его ложь о том, что ад - привлекательное место. Гораздо опаснее то, что в умах людей он выставил ад как увеселительное место, а вечное наказание - как развратный притон с вином и наркотиками, где греховные развлечения день и ночь. Именно так и полагают многие неверующие люди. Они еще успокаивают себя тем, что в аду будут все их друзья - веселая компания. Но как и все другое, что говорит сатана, это ложь. И после смерти люди в этом убеждаются.
Очень многие имеют неверное представление о Божьем гневе. Это не популярный вопрос: Что вы думаете о Божьем гневе и как вы относитесь к Его ярости? Многие христиане вообще предпочитают не говорить об этом. Они думают, что это было во времена ВЗ, а теперь после прихода Христа - время лишь любви. Но это заблуждение, и оно возникает, когда люди не знают качеств Бога.
Я слышал как один христианин говорил о гневе Христа как бы извиняясь. Я сам часто думал, что лучше было бы не иметь записанных моментов, где Иисус гневается. Иногда даже может показаться, что это упущение со стороны Бога. Когда мы свидетельствуем неверующим, мы напираем на Божью любовь, а о Божьей ярости стараемся не упоминать. Иногда христиане даже полагают, что гнев и благость Бога несовместимы. Но если мы обратимся к Библии, то увидим, что Бог вовсе не скрывает Своей ярости. Вообще, в Библии содержится в два раза больше ссылок на Божий гнев, чем на Его любовь (78 и 39). Поэтому мы никак не можем это проигнорировать. Гнев Божий - это такое же качество Бога, как и Его верность, сила, милость. Без этого Он не был бы Богом.
Нужно сразу же определиться, что мы понимаем под Божьим гневом. Совершенно очевидно, что мы не можем сравнивать Божий гнев с человеческим. Божий гнев совершенен и не несет греха. Он состоит в отвращении ко всему неправедному. Бог свят, и Он ненавидит зло, поэтому Его гнев - это святость в действии. Бог гневается на грех, ведь это мятеж против Его всевышнего положения. Всякий, кто восстает на Бога, понесет на себе Его гнев, хоть сатана, хоть человек. В ВЗ слово "гнев" - (аф) буквально означает "раздуть ноздри, искажение лица". Богу настолько омерзителен грех, что Он его на дух не переносит. В НЗ Иисус тоже гневался И, воззрев на них с гневом, скорбя об ожесточении сердец их, говорит тому человеку: протяни руку твою. Он протянул, и стала рука его здорова, как другая (Мар.3:5). Это слово (оргай) означает "гнев, глубокое возмущение чем-то". Иисус гневался на грех, осевший в их сердцах и не собирался мириться с этим. Бог никогда не гневается просто так. Его праведный гнев всегда является ответом на грех. Человек может разозлиться непредсказуемо. Но Божий гнев всегда предсказуем. Грех приводит к гневу.
Гнев Божий - не просто одно из Его качеств, это часть Его славы (Исх.33:18 - 34:7). Долготерпеливый буквально звучит (арек аф) - "долгий терпеливый" и "гнев". Бог очень терпеливый, но когда дело доходит до гнева, страшно стоять перед Ним. И Бог вовсе не стыдится Своего гнева. Ему не нужно извиняться за него, ведь Он праведен. Божий гнев неотделим от Его славы. Божий праведный гнев - это Его слава.
Человек, отвергающий Божье Слово, обязательно встретится с Его гневом. Когда Бог вывел израильтян из Египта, Он дал им закон, чтобы они были святым народом. Втор.28:1-14 описывает благословения, которые Бог обещал посылать за послушание. Но в четыре раза больший отрывок (15-68 стихи) дает нам неповторимое описание Божьего гнева за непослушание Его Слову. Израильтяне ничем не отличались от других людей в том смысле, что их грех тоже подлежал осуждению. Божье отношение к греху не меняется. Он осудил население всей земли потопом. Он истребил нечестивые Содом и Гоморру. После исхода Бог истребил хананеев за их грех руками израильтян. Это было предсказано Аврааму (Быт.15:13-16). Мы видим как долготерпелив Господь. Он дал хананеям 400 лет. Но это им не помогло. Они еще более развратились. Хананейская культура считается самой развращенной и мерзкой в мировой истории. Поэтому Бог повелевает израильтянам (Втор.7:1-5, 16). Они не должны были щадить эти народы, выступая инструментом Божьего гнева. Бог гневался на хананеев не потому, что они не евреи, но за их грех. Поэтому если евреи начнут подражать им, то и против них возгорится Божий гнев. Вообще, в Библии написано, что было время когда израильтяне поступали даже хуже хананеев.
Люди и сейчас своими грехами наполняют чашу гнева Божьего (Ис.13:6-16). Вообще-то все люди заслуживают мгновенного наказания. Но Бог долготерпит, чтобы еще кто-нибудь обратился к Нему. Он ждал тысячи лет, чтобы мы могли придти к Нему. Но когда придет время, никто не устоит против Его гнева.
Лучше всего мы можем понять природу Божьего гнева в Иисусе Христе. Очень часто люди представляют Иисуса мягким и безвольным. Но если мы прочитаем свидетельство Иоанна Крестителя, который представил Иисуса как Мессию, то увидим, что Иисус и Божий гнев тесно связаны.
Во-первых, Иисус понес на Себе Божий гнев. На другой день видит Иоанн идущего к нему Иисуса и говорит: вот Агнец Божий, Который берет на Себя грех мира (Иоан.1:29). Что возбуждает Божий гнев? Грех. Что Иисус взял на себя? Грех. Иисус взял грех, чтобы испытать на себе Божий гнев. Поэтому в саду Гефсиманском Иисус говорил "душа Моя скорбит смертельно", а Лука описывает, что Его пот падал как капли крови. Поэтому на кресте Иисус кричал: "Боже Мой! Для чего Ты Меня оставил?" Кто лучше Господа Иисуса знал насколько силен праведный Божий гнев против греха? И все же Он был послушен настолько, что пострадал от Божьего гнева на нашем месте.
В Библии есть чудесная истина для каждого грешника, заслуживающего Божий гнев. Она называется УМИЛОСТИВЛЕНИЕ получая оправдание даром, по благодати Его, искуплением во Христе Иисусе, которого Бог предложил в жертву умилостивления в Крови Его через веру, для показания правды Его в прощении грехов, соделанных прежде, во время долготерпения Божия, к показанию правды Его в настоящее время, да явится Он праведным и оправдывающим верующего в Иисуса. (Рим.3:24-26).
Умилостивление - это удовлетворение Божьего праведного гнева, как будто затушен великий огонь. потому что Бог определил нас не на гнев, но к получению спасения через Господа нашего Иисуса Христа (1Фесс.5:9) Благодаря смерти Иисуса Христа праведный Божий гнев утих против верующих. Они не понесут вечного наказания за свои грехи, хотя всякий грех имеет свои последствия.
Иисус не только претерпел Божий гнев за грехи мира. Иоанн Креститель говорил, что Он грядет, чтобы явить Божий гнев на обитателей земли (Матф.3:5-12). Иисус не скрывал Своего негодования по поводу лицемерия и злоупотребления храмом. Но Он и предсказывал день будущего Божьего гнева, по ужасу превосходящий все на свете (Лук.21:20-28). Не зря же Бог дал нам книгу Откровений. Сам Иисус будет вершителем Божьего Суда, и всякий признает свой грех и несостоятельность (Откр.6:12-17). Велик Божий гнев, но люди его заслуживают. Все, кто отвергают жертву Иисуса за их грех, будут судимы за этот грех перед Великим Белым Престолом, откуда путь один - озеро кипящего гнева.
Все это написано в Библии не для того, чтобы мы покачали головой и пошли по своим делам. Бог любит, но Бог и изливает жгучую ярость. Единственный выход - признать свой грех и довериться Иисусу Христу Посему тем более ныне, будучи оправданы Кровию Его, спасемся Им от гнева (Рим.5:9).
Учение о Божьем гневе должно побудить в нас жалость к неверующим и желание свидетельствовать им. Дух Святой обличает мир во грехе, праведности и суде. Это - наша цель. Не зацикливайтесь только на любви Божьей. Если у человека не будет четкого представления о Божьем гневе на грех, он не пожелает искать спасения от него.
Но самое главное: Божий гнев это один из стимулов для христианина жить святой жизнью и ненавидеть грех (1Пет.1:14-19). Вы заигрываете с грехом? Вы наверняка забыли о Божьем гневе, потому что иначе вам было бы неуютно грешить. Не забывайте, что ваш грех привел к страданиям Спасителя, на Которого излился Божий праведный гнев. Задумайтесь, если вы легко относитесь к греху, то вы легко относитесь к страданиям Христа (Евр.12:14-29)
Примите серьезно это учение о Божьем гневе. Не стесняйтесь этого и не скрывайте. Пусть это будет побуждением для вас делиться спасением Господа Иисуса Христа и отказаться от греха в вашей жизни к славе Божьей.

Жертва хвалы

Принеси в жертву Богу хвалу и воздай Всевышнему обеты твои (Пс.49:14). Этот призыв много раз повторяется в Псалмах, поэтому он наверняка был очень важным для ветхозаветных верующих. Если вы помните, основу поклонения Богу в то время составляли жертвы. Бог постановил, чтобы Ему приносили жертвы. Даже просто приходя в храм человек не мог не заметить большого медного жертвенника, окропляемого кровью и огня на нем. Так каждому напоминалось об искуплении кровью. Хотя жертвы животных не могли искупить человеческой вины, они напоминали о грехах и указывали на грядущего Агнца-Искупителя, Который возьмет на Себя весь человеческий грех. Сейчас всякий верующий в Иисуса Христа имеет вечное искупление и доступ к Богу в святое святых Еф.2:13 А теперь во Христе Иисусе вы, бывшие некогда далеко, стали близки Кровию Христовою.
Евреи приносили три вида жертв: всесожжения (жертва сжигалась целиком, символизируя полную преданность Господу), за грех (как всей страны так и отдельного человека), а также мирные жертвы. Эти мирные жертвы включали в себя жертвы благодарения за полученное благословение. Обычно эти благодарственные жертвы (то`да) приносили уже после примирения с Богом (жертвы за грех) И продолжал Езекия и сказал: теперь вы посвятили себя Господу; приступайте и приносите жертвы и благодарственные приношения в дом Господень. И понесло все собрание жертвы и благодарственные приношения, и всякий, кто расположен был сердцем, - всесожжения (2Пар.29:31). Также, когда Манассия обратился к Богу, он восстановил жертвенник Господень и принес на нем жертвы мирные и хвалебные, и сказал Иудеям, чтобы они служили Господу Богу Израилеву (2Пар.33:16). Нам ясно, что эти хвалебные жертвы приносили тогда, когда уже познав Божье прощение, люди желали показать Ему свою благодарность и усердие, прославить Его Имя. Эти жертвы были уникальны тем, что после сожжения лучших частей на жертвеннике (жир) оставшееся приносящий жертву съедал с друзьями перед Господом.
Есть один интересный момент: Бог не повелевал евреям обязательно приносить благодарственные (или хвалебные) жертвы. Он позволил им делать это по усердию, кто расположен сердцем. Поэтому мы знаем, что это нормально - благодарить и славить Бога за Его прощение и благословения. Бог этого заслуживает, и Он этого не требует, но ожидает по праву, чтобы это было добровольно. В Псалмах много призывов приносить такие жертвы хвалы Богу Принеси в жертву Богу хвалу (то`да) и воздай Всевышнему обеты твои (Пс.49:14) Кто приносит в жертву хвалу (то`да), тот чтит (славит) Меня, и кто наблюдает за путем своим, тому явлю Я спасение Божие (Пс.49:23).
Сейчас мы не обязаны приносить физические жертвы, потому что они были лишь тенью Единственной и Неповторимой Жертвы Иисуса Христа. Он стал нашей жертвой за грех, с Ним мы входим в святое святых и становимся угодны Богу. Однако мы призваны постоянно приносить духовные жертвы хвалы и благодарности. Итак будем через Него непрестанно приносить Богу жертву хвалы, то есть плод уст, прославляющих имя Его (Евр.13:15). Не нужно принимать это как ритуал (бездумно каждый раз произносить: Слава Богу!). Вы должны быть благодарны Богу в вашем сердце. Помните, что от избытка сердца говорят уста. То, что в вашем сердце, должно выходить с вашими словами. Однако как часто мы произносим одни жалобы, упреки и насмешки. Также сквернословие и пустословие и смехотворство не приличны вам, а, напротив, благодарение (Еф.5:4). Везде благодарение ассоциируется с нашей речью (плод уст, …словие). Поэтому обращайте внимание на то, что вы говорите. По речи христианина сразу видно: благодарен ли он Богу или нет.
Одним из самых распространенных грехов человечества является неблагодарность. Только-только Адам согрешил, он уже забыл о благодарности Богу: Адам сказал: жена, которую Ты мне дал, она дала мне от дерева, и я ел. (Быт.3:12).
В тот день, когда Адам увидел Еву в первый раз, он был так восхищен, что сказал первое стихотворение, посвященное ей. И сказал человек: вот, это кость от костей моих и плоть от плоти моей; она будет называться женою, ибо взята от мужа (Быт.2:23). Ева была именно тем помощником Адаму, который ему полностью подходил. Чем же отплатил человек за такой дорогой подарок? "Вот это, которое Ты мне дал, оно такое плохое, у-у-у!" Упрекнул Бога за то, за что должен был Его благодарить всегда. Грех Адама заложен во всяком человеке. Грех неблагодарности развит с детства. Детей нужно учить быть благодарными, потому что они от рождения неблагодарны.
В Библии есть множество примеров благодарных и неблагодарных Богу людей. Благодарность Богу - это признание того, что Бог в Своей благости и верности заботится о нас и предоставляет нам все необходимое физически и духовно. Человек признает, что он абсолютно зависим от Бога, все, что он имеет и кто он есть, исходит от Бога. Входите во врата Его со славословием, во дворы Его - с хвалою. Славьте Его, благословляйте имя Его, ибо благ Господь: милость Его вовек, и истина Его в род и род (Пс.99:4-5).
Неблагодарность Богу ведет к очень серьезным последствиям. Как вы думаете, почему многие люди сегодня так развращены и отказываются от Христа? (Рим.1:21-31). Начинается все тем, что они, познав Бога, не прославили Его, как Бога, и не возблагодарили, но осуетились в умствованиях своих, и омрачилось несмысленное их сердце. Прославить Бога значит признать Его величие и силу. Возблагодарить Бога - значит признать Его благодать (незаслуженный дар для нас) и щедрость Его руки, с которой Он заботится о нас и наделяет нас всем необходимым. И когда человечество в своей гордыне не прославило Бога и не воздало благодарность, приписав все себе, Бог и предал их превратному уму. Суд Божий приходит потому, что люди не чтят Бога и не благодарят Его. Видите, как важна благодарность для Бога.
А вспомните израильтян в пустыне. Вот один из примеров непослушания и непокорности Богу, выведшему их чудесами из рабства, погубившего всех врагов и дающего пищу каждый день бесплатно Исх.16:13-15, 31, 35. Таким образом, Бог питал почти 2 млн. людей манной с небес. Никто не представляет себе сейчас точно, на что она была похожа вкусом, но ее можно было варить и жарить и печь лепешки из нее. Скорее всего она была очень вкусна, ведь народ питался ею 40 лет. В конце концов, разве не Бог делает пищу, которую мы едим, вкусной? Не нужно было трудиться в поте лица, чтобы добыть ее, всего несколько минут перед рассветом, потом же она таяла на солнце. Она содержала достаточно витаминов и питательных веществ. Но по прошествии малого времени люди возроптали (Числ.11:1-9). Вместо того, чтобы оглянуться и поблагодарить Бога за то, что Он им дает, они возроптали. Бог сурово осудил этот ропот.
В книге Исх.20 записаны 10 заповедей Божьих. Какие заповеди были первыми? Да не будет у тебя других богов, не поклоняйся им и не служи! Бог - ревнитель, то есть всякое поклонение должно отдаваться лишь Ему. Мы с вами узнали, как велик и свят Бог, как Он ненавидит грех и как милует нас. Он держит нас в своих руках, питает нас, защищает нас, и если кто-то и достоин постоянной благодарности, так это только Он. Бог не требует, но по праву ожидает того, что принадлежит Ему.
Самым поучительным отрывком о благодарности в Новом Завете является Лук.17:11-19 об исцелении десяти прокаженных. Эти люди находились в самом бедственном состоянии. Ужасная болезнь изолировала их от общества (если они входили в большой город, их побивали камнями, они не могли поклоняться в храме), никто не мог облегчить их физическое и эмоциональное страдание. Увидев Иисуса, они воззвали к Нему издалека о милости. Иисус отправил их к священникам принести жертву об исцелении, еще когда они не были исцелены, проверяя их веру. По пути они совершенно исцелились. В то время как девять человек, принеся жертвы, с радостью отправились к своим родным и друзьям, только один из них вернулся поблагодарить Иисуса и воздать славу Богу. Более того, этот человек был самарянин. Самарян иудеи считали неверными и хуже язычников, презирали их. Но здесь мы видим, что человек, который глубже осознал всю милость к нему, естественно повернулся к Богу с благодарностью. Он не воспринял все как должное. Он не забыл о благодарности Богу.
А как часто мы похожи на этих девятерых исцеленных. Мы желаем получать, но редко воздаем благодарностью. Мы молимся о вмешательстве Бога в нашу жизнь, а затем хвалим себя за достигнутые результаты. Наша жизнь крутится вокруг нашего Я. Наши первые мысли утром посвящены себе. Мы никогда не будем благодарить Бога, если не будем этому учиться.
К тому же, этот эпизод с прокаженными показывает, что для Бога очень важно, когда люди возносят Ему благодарность за благословения. Иисус спросил: А где же другие? Они что, не исцелились? Не думайте, что Бог не обращает внимания на нашу неблагодарность. Он заботится о нашем благе, и когда мы не приходим к Нему с хвалой, мы очень многое теряем. Эти девять исцеленных многое потеряли (возможность приблизиться к Богу, Который принимает смиренных)
Видение Иоанна (Откр.4:5-11) повествует нам о том, что и люди и ангелы благодарят вечного Бога. Бог сотворил людей и ангелов, чтобы они прославляли Его и благодарили Его. Мы неполноценные люди, когда мы не благодарим Бога. Библия полна заповедями благодарить и славить Бога (35 раз в Псалмах, 28 раз в посланиях Павла).
Многие знают, что человек Божий Даниил побывал во рву со львами, но помнит ли кто-нибудь, что он попал туда за то, что серьезно относился к благодарению Бога. Чиновники завидовали положению Даниила и убедили царя Дария издать указ о том, чтобы никто не смел молиться другому богу, кроме царя. Даниил же, узнав, что подписан такой указ, пошел в дом свой; окна же в горнице его были открыты против Иерусалима, и он три раза в день преклонял колени, и молился своему Богу, и славословил (йе`да, что на арамейском синоним еврейского то`да) Его, как это делал он и прежде того (Дан.6:10). Представьте, если бы мы с вами оказались в такой ситуации, то если бы мы и стали обращаться к Богу, то наверно только и молили бы об Его избавлении. Даниил, конечно, молился об избавлении, но он и славословил, благодарил Бога. Нет никогда ситуации, когда бы мы не могли вознести Богу хвалу. Вспомните, как Павел и Сила избитые сидя в темнице, ночью воспевали Бога, пели Ему хвалу. Поэтому Павел и записал Не заботьтесь ни о чем, но всегда в молитве и прошении с благодарением открывайте свои желания пред Богом (Фил.4:6).
Благодарение производит не только славу Богу, но и смирение в нас. Всякое человеческое сердце стремится по примеру первых людей взять себе то, что по праву принадлежит только Богу. Признавая, что Бог выше и милосерднее, мы смиряем себя. Давид благодарил Бога в 2Царств 7:18-22. Павел тоже постоянно воздавал хвалу Богу за духовный рост в церквях, он никогда не брал славу себе.
Благодарение также укрепляет нашу веру Принеси в жертву Богу хвалу и воздай Всевышнему обеты твои, и призови Меня в день скорби; Я избавлю тебя, и ты прославишь Меня". (Пс.49:14-15). Действительно, воспоминание о Божьих благословениях укрепляет даже в минуты испытаний, мы задумываемся: А ведь Бог правда меня любит! Это ободряет нас и дальше доверять Ему. Помните, Павел писал: Не заботьтесь ни о чем, но всегда в прошении с благодарением…
Более того, благодарность Богу укрепляет наше довольство. Довольство - это удовлетворение тем, что мы имеем в любой ситуации. Христианин независим от внешних условий в своем внутреннем довольстве. Именно поэтому он всегда может славить Бога, как Павел с Силой. Задумайтесь, нет такой ситуации, когда бы мы не могли принести Богу благодарность за Христа, нашего Спасителя от грехов. Часто христиане в благодарности сбиваются только на вещи материальные, те, которые очень хорошо иметь, но очень легко потерять. Хорошее здоровье, например, можно потерять, смерть может разорвать любые дружеские узы, сегодня наш стол будет ломиться от изобилия, а завтра Бог пошлет самое основное, например, хлеб. Не забывайте благодарить Бога за то, что вы никогда не потеряете.
Начните с Его любви (Рим.8:35-39). Божья любовь не подведет, не иссякнет, не изменится, и ничто ее не сломит. Благодарите за вечную жизнь И Я даю им жизнь вечную, и не погибнут вовек; и никто не похитит их из руки Моей. (Иоан.10:28). Благодарите за прощение грехов (1Ин.1:9). Благодарите за дар Иисуса Христа Благодарение Богу за неизреченный дар Его! (2Кор.9:15). Благодарите Христа за избавление от власти греха Бедный я человек! кто избавит меня от сего тела смерти? Благодарю Бога моего Иисусом Христом, Господом нашим (Рим.7:24-25) Благодарите за победу над смертью Благодарение Богу, даровавшему нам победу Господом нашим Иисусом Христом! (1Кор.15:57). Благодарите за торжество Евангелия Но благодарение Богу, Который всегда дает нам торжествовать во Христе и благоухание познания о Себе распространяет нами во всяком месте (2Кор.2:14).
Есть еще маленький секрет - благодарите Бога за других верующих. Благодарите за спасение других Благодарение Богу, что вы, быв прежде рабами греха, от сердца стали послушны тому образу учения, которому предали себя (Рим.6:17) Благодарите за растущую веру в других Прежде всего благодарю Бога моего через Иисуса Христа за всех вас, что вера ваша возвещается во всем мире (Рим.1:8). Благодарите за любовь, которую проявляют братья и сестры Всегда по справедливости мы должны благодарить Бога за вас, братия, потому что возрастает вера ваша, и умножается любовь каждого друг ко другу между всеми вами (2Фесс.1:3). Благодарите за усердие других Благодарение Богу, вложившему в сердце Титово такое усердие к вам (2Кор.8:16).
Не забудьте о привилегии доступа в Святое Святых без посредников в молитве Ибо мы имеем не такого первосвященника, который не может сострадать нам в немощах наших, но Который, подобно нам, искушен во всем, кроме греха. Посему да приступаем с дерзновением к престолу благодати, чтобы получить милость и обрести благодать для благовременной помощи. (Евр.4:15,16). Всякий раз, когда у вас возникает искушение обвинить Бога или унывать, просмотрите этот список. Он смягчит даже ожесточенное сердце.
Есть очень простой способ не забывать о благодарности Богу. Кроме списка просьб к Богу записывайте также и все ответы на ваши молитвы.
Благодарение - это составная часть всякой молитвы. Благодарим Бога и Отца Господа нашего Иисуса Христа, всегда молясь о вас (Кол.1:3). Молитва, начатая с благодарения, приводит нас на единственно правильный путь ходатайства перед Богом, когда мы признаем, что не имеем права ничего требовать от Бога, и Он нам ничем не обязан. Мы держимся только за Его милость.
Никто не может сказать: На меня это не действует, я с детства неблагодарен. Все неблагодарны с детства. Но в Библии написано: преобразуйтесь обновлением ума вашего. Помните, это преобразование совершает в нас Дух Святой, когда мы наполняем себя Словом Божьим и размышляем над всем, за что мы можем благодарить Бога.
Надеюсь, мы все с вами встретимся в компании того единственного исцеленного, который вернулся поблагодарить Иисуса.

Все или ничего

В прошлое воскресенье мы читали о сражении израильтян с амаликитянами в пустыне. Только-только Египет остался позади, манна стала падать с неба, как неприятель коварно напал на отставших и ослабевших. Мы увидели в этом символ опасности наших старых грехов. Они никогда не отказываются от нас. Будучи однажды нашим хозяином, грех не спешит забыть о нас, и к сожалению, многие христиане ему в этом помогают. Сатана предлагает многочисленные искушения, и только преданный Господу воин, сочетающий свое рвение с поклонением Богу, сможет победить в сражении со своими грехами. Необходимую силу для этого он может почерпнуть из Библии, а также своего служения, участия в церкви.
Как видите, история израильского народа в Ветхом Завете дает пищу для полезных размышлений всех христиан. Если вы не размышляете над тем, что вы читаете, вы читаете впустую. Каждый отрывок из Библии может иметь непосредственное применение к вашей жизни. Нужно только найти его. Учитесь искать в Библии что-то для себя. Кормите себя в первую очередь.
Раз история израильтян так богата полезными символами, мы сегодня опять обратимся к ней. Но только вернемся на несколько дней назад. Сегодня мы узнаем о том, какие компромиссы предлагал египетский фараон Моисею и Аарону в ответ на прямое требование Бога отпустить народ Израильский. Слова фараона для нас сравнимы со словами сатаны, потому что именно такие компромиссы сатана сегодня предлагает людям. Мы разберем четыре его предложения и найдем Божьи слова, которыми мы сможем защититься от этих искушений как от стрел (пример Иисуса).
И призвал фараон Моисея и Аарона и сказал: пойдите, принесите жертву Богу вашему в сей земле (Исх.8:25)
И сказал фараон: я отпущу вас принести жертву Господу Богу вашему в пустыне, только не уходите далеко (Исх.8:28)
нет: пойдите одни мужчины и совершите служение Господу, так как вы сего просили (Исх.10:11)
Фараон призвал Моисея и сказал: пойдите, совершите служение Господу, пусть только останется мелкий и крупный скот ваш, а дети ваши пусть идут с вами (Исх.10:24).
Сатана очень неохотно отпускает людей. Он так же нерасположен к этому, как фараон. Требует особенная сила Божьей благодати, чтобы он наконец отпустил Божий народ. Обретя власть над людьми через их грехопадение, грех и ожесточение сердца, он никогда не откажется от них по своей воле, но приложит всю свою силу и хитрость, чтобы удержать в проклятии как можно больше. Большинство людей на земле служат сатане и отвергают Божий призыв. Они повторяют слова своего господина: кто такой Господь, чтобы я послушался голоса Его? как написано: нет праведного ни одного; нет разумевающего; никто не ищет Бога (Рим.3:10-11). Но знайте, когда Господь предопределяет спасти человека, он кладет этому конец. По какой-то причине, ему не известной, человек вдруг начинает ощущать беспокойство. Ему становится не по себе. Однажды утром он решает сходит в церковь. Не то, чтобы он хотел поклоняться Богу, просто он думает, там ему станет легче. Он достает Библию и читает несколько глав. Один из отрывков поражает его. Ему не становится легче, ведь текст все время грызет его изнутри. Как меч, он проник в его сердце, и ничто не помогает вытащить его оттуда. Он беспокоится все больше. Он начинает разговаривать с христианами и задавать им вопросы, интересоваться их верой. Он начинает подражать их делам (не пьет, не блудит, не ворует). С виду он как будто изменяется. Но не думайте, что работа над его душой закончена. Его сердце еще не побеждено. Он еще не познал великую Божью любовь 1Иоан.4:9 Любовь Божия к нам открылась в том, что Бог послал в мир Единородного Сына Своего, чтобы мы получили жизнь через Него. 1Иоан.3:16 Любовь познали мы в том, что Он положил за нас душу Свою. Нужно, чтобы он родился свыше, и Божья благодать изменила его душу. А сатана уже начинает убеждать его: "Да ты и так хороший парень. Ты отказался от многих вредных привычек. Ты делаешь добро людям. Довольно для тебя этого".
Но Бог приводит людей ко спасению, потому что благодать сильнее человеческой природы и ухищрений сатаны. Однако не думайте, что сатана оставляет свое занятие, потеряв своего слугу. Он продолжает приходить и стремится испортить полезность христианина Богу. Самый простой путь для христианина потерять полезность Христу - это пойти на компромисс с сатаной. Сегодня мы будем говорить о четырех компромиссах.
Первый компромисс: пойдите, принесите жертву Богу вашему в сей земле. С этим компромиссом сатана приходит к каждому новообращенному и говорит: "Ну, ладно, ты стал христианином. Ты не мог вынести мысли об угрозе вечного наказания за грехи и любви Христа ко всем людям. Ты выбрал Христа. Ладно, НО останься в мире и будь христианином. Принеси жертву Богу в этой земле. Останься на том же месте и служи Богу тут. Живи в грехе и будь верующим. Доверься Христу, а потом отдайся самым извращенным похотям. Делай, что желает твое сердце. Он ведь Спаситель грешников".
Только не поддавайтесь этой лжи. Христос пришел спасти нас ОТ наших грехов. Он совершенный врач, и он исцеляет больных изнутри. Вы не можете служить Богу и одновременно продолжать осознанно грешить. Вы не можете одновременно пить и быть полезным Богу, обманывать с налогами и быть полезным Богу, подражать этому безбожному миру и быть полезным Богу. Между сатаной и Иисусом не может быть компромисса. Вы не можете служить двум господам. Чтобы ваш грех был прощен, вы должны раскаяться в нем (изменить свое отношение). Невозможно жить в грехе и быть полезным Богу (Рим.6 гл.).
Но вот, вы поразили сатану Божьим Словом, но он не отстает от вас. Он продолжает уговаривать нас остаться в стране рабства: "Конечно, откажись от страшных грехов, но люби мир, живи как все в этом мире. Будь христианином, но радуйся общению с этим миром как раньше. Ты же не бросишь всех своих старых дружков? Хочешь остаться совсем один? Да ты же реликвией станешь, если не будешь тусоваться как раньше". Что говорит на это Божье Слово? 1Иоан.2:15 Не любите мира, ни того, что в мире: кто любит мир, в том нет любви Отчей. Иногда христианин говорит: "Ну, я буду христианином, но радость и наслаждение буду получать там же и так же, как получает его этот мир. В воскресенье я буду в церкви, но никто не узнает, что среди недели я живу как обычный неверующий. Я положу в один карман песенник, а в другой журнал Плейбой. И на небеса попаду, и в этом мире погуляю". Но Бог говорит фараону: отпусти людей, чтобы они служили Мне. Он не говорит: пусть остаются в стране и служат и тебе и Мне. Так быть не может. Иак.4:4 Прелюбодеи и прелюбодейцы! не знаете ли, что дружба с миром есть вражда против Бога? Итак, кто хочет быть другом миру, тот становится врагом Богу. Этот отрывок как острый меч, пронзает лицемера прямо в сердце. Ведь он изо всех сил старается подойти как можно ближе к обрыву и при этом удержаться. Что вы скажете о человеке, который чуть было не сжег свой дом, просто чтобы узнать, сколько горящих спичек можно бросить на ковер? Или о человеке, который воткнул в себя нож, чтобы узнать как далеко он может воткнуть и при этом не умереть? Или о человеке, который экспериментирует какое количество яда он может выпить и остаться живым? Это конечно, крайности, но очень похоже на христианина, который экспериментирует, сколько греха он может допустить в своей жизни, и чтобы при этом его не постигло Божье наказание. А наказание предназначено ему во благо, иначе грех погубил бы его (Евр.12:1-11).
Второй компромисс: только не уходите далеко. Сатана говорит: "Да, хорошо тебя пастор научил. Ладно, отказывайся от греха, только не уходи далеко, а то вдруг тебе захочется вернуться. Прежде всего, не делай никаких публичных заявлений. Не ходи в церковь, зачем тебе креститься? Никому не говори, что ты христианин, а то еще на работе начнут насмехаться. А потом, когда тебе захочется обмануть, ты уже не сможешь, ведь все знают, что на тебе имя Христа". Но в Библии написано: 1Иоан.4:15 Кто исповедует, что Иисус есть Сын Божий, в том пребывает Бог, и он в Боге. Нет пути угодного Богу, если вы не идете под знаменем Христа. Иисус говорит вам: возьмите крест свой и следуйте за Мной. Пусть все люди видят этот крест. Только так вы привлечете их к Иисусу. Не бывает слишком большой преданности Богу, слишком большой любви к Богу.
Сатана не отстает. Он говорит: "Да зачем тебе быть таким фанатиком, как другие. Они и Библию изучают каждый день, и ищут кому рассказать о Христе, и свой выходной тратят для других. Что это они - в приют какой-то собрались? Не будь таким усердным, не ходи с ними". Не поддавайтесь, когда сатана убеждает вас не любить Господа, не отдавать Ему свое сердце. Это такое благословение, когда человек говорит: Я отказываюсь от компромиссов. Я не хочу одновременно служить Богу и желать одобрения этого мира. Я не хочу чуть-чуть отойти от греха. Этот мир должен видеть меня только с крестом Гал.6:14 А я не желаю хвалиться, разве только крестом Господа нашего Иисуса Христа, которым для меня мир распят, и я для мира. Как бы я хотел, чтобы все вы сказали так.
Третий компромисс: пойдите одни мужчины и совершите служение Господу. Сатана как бы соглашается с рвением христианина, но подсовывает ему такое предложение: "Уж дома-то не будь таким фанатичным. Зачем тебе отягощать свою уставшую жену еще и этим? Ну нравится ей бывать в казино, или носить обтягивающую одежду. Не докучай ей". Женщине он говорит: "Конечно, работай в воскресной школе, призывай детей ко Христу. Но своих-то отпрысков не мучай. Они не так важны, как служение в церкви". Хитрая идея возникла у фараона - чтобы все мужчины ушли, а женщин и детей оставили его рабами. Именно такая идея и у сатаны. Это он наседает на христиан - заботься только о себе, подумаешь, что жена уже неделю Библию не читала.
На это мы можем ответить также категорично, как Иисус Навин: а я и дом мой будем служить Господу! Бог дает нам семью не просто для того, чтобы мы кормили друг друга. Но чтобы мы помогали друг другу служить Господу. Вдвоем гораздо легче приближаться к Господу, но вдвоем и гораздо легче отойти от Господа. А дети? "Да, кстати, - говорит фараон, - оставьте-ка детей". Он отлично знал, что оставив семьи, мужчины не смогли бы не вернуться к ним. Кто из мужчин сможет повернуться и уйти в пустыню, а детей и жену оставить в рабстве? Разве он не захочет увидеть их снова? Оставить их в рабстве? Да никогда! И все же многие христиане ведут себя так, будто только они преданы Господу, а их дети должны принадлежать сатане. Они не обучают их уважать и бояться Бога, не показывают им пример благочестия, не превращают дом в место семейного поклонения. И что же? Дети вырастают, уходят в мир и отвергают веру родителей. Решите для себя: Если служить Господу, то всей семьей. Если бороться с грехом, то всем вместе. Бесполезно учить детей читать книги, если вы сами целые вечера проводите перед телевизором. Бесполезно учить детей носить приличную одежду, если вы сами наслаждаетесь клипами с полуголыми девицами.
Четвертый компромисс: пойдите, совершите служение Господу, пусть только останется мелкий и крупный скот ваш. Скот в то время был главным богатством и валютой. Фараон предложил израильтянам откупиться от него своими стадами. Но Моисей сказал: нет, дай также в руки наши жертвы и всесожжения, чтобы принести Господу Богу нашему; пусть пойдут и стада наши с нами, не останется ни копыта; ибо из них мы возьмем на жертву Господу, Богу нашему; но доколе не придем туда, мы не знаем, что принести в жертву Господу (Исх.10:25-26). Я призываю вас к такому же неподдающемуся отношению. Сатана и сейчас убеждает вас: "Твое имущество принадлежит только тебе, а не Богу. Не нужно тратить свое время, таланты, а тем более деньги для Иисуса Христа. Оставь их себе. Может быть, тебе когда-нибудь понадобится".
Все это ложь. Ничего не принадлежит вам. Что вы имеете, чего вы не получили? (1Тим.6:17-19). Сразиться с этим искушением вы можете так:
Во-первых, все ваши ресурсы принадлежат Богу. Признайте это, и передайте Ему право распоряжаться деньгами в вашей жизни. Это очень важно. Вам нужно сказать: "Господь, Ты владеешь всем, всем этим. Не десятой частью этого, не половиной, а всем, и я хочу, чтобы все это было использовано в Твою славу. Распорядись этим Ты". Всякий раз, когда вы собираетесь потратить или вложить деньги, спрашивайте у Бога, есть ли на то Его воля.
Во-вторых, определитесь с главной целью вашей жизни - служение Богу и Его Царству. Не угождение своим желаниям и не достижение всех мыслимых удовольствий, но угождение Богу и Его святой воле. Руководствуйтесь этой целью в принятии всех финансовых решений.
И в-третьих, верьте, что все, что вы жертвуете, это вложение в вечность, инвестиции в вечность, вы покупаете вечные акции и они принесут вечные дивиденды. Вы не можете взять с собой богатство, вложенное в преходящее, но можете заранее отложить на небесах сокровище, вложенное в вечность. Именно так обращаясь с деньгами, вы можете чтить Бога.
Нужно непоколебимо встать на позицию Моисея, который не побоялся противоречить фараону. Он сказал: "Я не знаю, что от меня потребуется. Я знаю, что должен принести жертву Господу, но не знаю сколько. Нужды есть у братьев и сестер, нужды есть у церкви, есть нуждающиеся дети и т.д. Все мои стада и богатства принадлежат моему Искупителю. Он купил меня целиком драгоценной кровью. Если Он их захочет, Он их получит. Если их захочет сатана, ему не достанется ни копыта, ни копейки.
Иак.4:7 Итак покоритесь Богу; противостаньте диаволу, и убежит от вас. Бог не призывает нас сражаться с сатаной. Это - Его дело. Мы можем противостать ему крепкой верой и доверием Богу. Так вы сможете побороть искушения.

Вера Моисея

На прошлой неделе мы увидели твердость и бескомпромиссность Божьего слуги Моисея в его разговоре с фараоном. Фараон понимал, что ему рано или поздно придется отпустить Израиль, но он тянул до последнего, надеясь все-таки на компромисс. Моисей не поддался ни на одно предложение, не побоялся перечить самому фараону и выстоял столкновение. В этом эпизоде, подробно описанном в Библии, мы увидели его веру.
Сегодня мы вернемся на сорок лет назад и посмотрим на веру Моисея в эпизоде, не так обстоятельно описанном, но настолько важном, что Бог упомянул об этом в Послании Евреям. Верою Моисей, придя в возраст, отказался называться сыном дочери фараоновой, и лучше захотел страдать с народом Божиим, нежели иметь временное греховное наслаждение, и поношение Христово почел большим для себя богатством, нежели Египетские сокровища; ибо он взирал на воздаяние (Евр.11:24-26). Не забывайте, что Моисей принял это решение задолго до встречи с Богом и принятия Закона. Именно это и делает его веру примерной для нас. Его вера была активной. Мы могли бы сказать словами Иакова: Не делами ли оправдался Моисей, когда отказался называться сыном дочери фараоновой, и лучше захотел страдать с народом Божьим? Такой должна быть и ваша вера - вера, действующая любовью - прежде всего любовью к Богу, а также любовью к Божьему народу. Вера Моисея на самом деле перевернула и преобразила всю его жизнь. Он показал реальность своей веры, отказавшись от одного и приняв другое. И не думайте, что ваша вера может проявиться без вашего активного отказа от греха и прилепления к Богу. "Кто пойдет на сторону Господа?" - вопрос, который я задаю вам сегодня утром в надежде, что кто-нибудь сделает решительный шаг и встанет рядом со Христом и Его народом, предпочтет позор Христов греховному наслаждению.
Нам не многое известно о жизни Моисея до того, как он предпочел Господа. Мы возьмем слова Стефана: В это время родился Моисей, и был прекрасен пред Богом. Три месяца он был питаем в доме отца своего. А когда был брошен, взяла его дочь фараонова и воспитала его у себя, как сына. И научен был Моисей всей мудрости Египетской, и был силен в словах и делах (Деян.7:20-22). Египетская цивилизация славилась своими познаниями, и Моисей овладел ими. Египтяне славились своими воинами, и Моисей был одним из них. Египет славился своими богами и множеством священных животных, но Моисей верил в одного истинного Бога и не совратился ни учениями, ни идолами Египта. Он знал, что нет иного Бога, кроме Бога Авраама, Исаака и Иакова. Скорее всего, об этом ему рассказали его родители. Они не многое знали о Боге, но знали, что Он Творец неба и земли, живой полновластный Бог. Поэтому Моисей настолько желал быть с таким Богом, что встал против всего мира и власти и мудрости правящей нации.
Моисей верил также, что израильтяне были избранным народом Божьим. Этому его научили родители, и он принял это, хотя на деле все выглядело по-другому. Если дети Иакова народ Божий, то почему они в рабстве у фараона? Почему убивают их детей? Моисей не смотрел на обстоятельства, он доверял Божьему Слову, которое было к Аврааму И сказал Господь Авраму: знай, что потомки твои будут пришельцами в земле не своей, и поработят их, и будут угнетать их четыреста лет, но Я произведу суд над народом, у которого они будут в порабощении; после сего они выйдут с большим имуществом (Быт.15:13-14). Бог избрал этот народ, и Моисей любил народ, хотя не много в них было того, за что можно любить. Они очень часто огорчали Моисея. Рабство настолько испортило их, что они просто не могли жить как свободные люди, постоянно стремились вернуться к фараону. Они настойчиво отвергали помощь и заботу Моисея, с самого начала (Деян.7:23-27). Несмотря на все это, Моисей любил их, потому что верил, что они избранный Богом народ. Если мы будем верить, что христиане избраны Богом по Его благодати, мы сможем любить их, даже если они этого не заслуживают. Бог в своей святости полюбил такого грешника, неужели мы откажемся от принятого Богом? То, что Бог очистил, не почитай нечистым. Не забывайте, братья и сестры во Христе - ваши лучшие друзья и компания.
Моисей также верил, что поношение (позор), павшее на его народ, было Христовым. и поношение Христово почел большим для себя богатством, нежели Египетские сокровища. Но как же оно было Христовым, если Христос еще не родился в мир? В самом первом обращении к Аврааму Бог уже обещал через его потомство благословить все народы земли (послать Избавителя). Сатана всегда пытался нарушить Божьи планы. Если бы он мог, он бы сразу уничтожил Авраама и его сына и внука, чтобы люди не избавились от власти греха. Поэтому он преследовал и народ Израильский в Египте, позор и унижение были на самом деле Христовы, за Христа.
Кроме того, Христос всегда участвует в страданиях избранного народа. Ис.63:9 Во всякой скорби их Он не оставлял их, и Ангел лица Его спасал их; по любви Своей и благосердию Своему Он искупил их, взял и носил их во все дни древние. Иисус и есть этот Ангел лица Божьего. Он переносил все эти страдания вместе с ними. Когда побивали камнями Стефана, именно Стефан умер. Но Иисус встал со Своего престола в тот день. Когда Иисус обратился к Савлу на дороге в Дамаск, Он не сказал: Савл, что ты гонишь Мою церковь? Он сказал: Что ты гонишь Меня? Христиане сейчас страдают за веру в Христа, и Христос страдает вместе с ними.
Какие бы богатства ни предлагал Моисею Египет, он решил, что позор Христов лучше этого. Только верой можно выбрать страдание, а не наслаждение. Моисей знал, что Божий пост лучше египетского пира и решил присоединиться к Божьему народу.
Моисей взирал на воздаяние (награду). Награда Божья была для него больше всех богатств и славы человеческой. Подумайте, а как обстоит с этим у вас? Желаете ли вы больше награды этого мира, или награды Иисуса Христа? Кстати, получил ли Моисей награду, когда отказался от фараонова двора? Он получил глупый, вечно недовольный народ, сорок лет блуждания по пустыне, ненависть Египта. Он даже не вошел в обетованную землю. На какую же награду тогда взирал Моисей? Разве страдания и обиды являются наградой? Нет. Когда Моисей получил награду? Когда пришел на небеса.
Вы ошибаетесь, если в этой жизни ожидаете наград за служение Христу. Блаженны вы, когда возненавидят вас люди и когда отлучат вас, и будут поносить, и пронесут имя ваше, как бесчестное, за Сына Человеческого. Возрадуйтесь в тот день и возвеселитесь, ибо велика вам награда на небесах. Так поступали с пророками отцы их (Лук.6:22-23). Некоторые христиане думают, что успех служения и много уверовавших являются наградой. Но награда ждет на небесах, а успех - это залог верного служения Богу. Поэтому не ожидайте, что вас обязательно похвалят, поблагодарят за ваш труд для Христа, иначе будете разочарованы. 1Кор.15:19 И если мы в этой только жизни надеемся на Христа, то мы несчастнее всех человеков. Награды на этой земле тленны, но то, что обещает Бог - вечно. Ожидайте встречи со Христом, из рук Которого вы и получите по своим делам. По каким делам? Что вы можете сделать, чтобы получить награду? Смотрите в Библии: Иисус обещает награду за участие в Его поношении, если вас будут унижать и гнать за веру. Посмотрите на свою жизнь - знают ли люди, что вы со Христом? Обличает ли ваша жизнь их грех? Или может они очень любят вас, потому что ваша жизнь доказывает, что грех вовсе не так страшно, раз даже христианин спокойно его совершает?
Подумайте, получите ли вы награду вообще. Если вас не гонят за Христа, есть еще один путь. Павел говорит, что награду Бог дает за свидетельство, проповедь Евангелия (1Кор.3:8-15). Какое строение вы строите, когда общаетесь с людьми? Из сена физических нужд и соломы мирских развлечений? Или из золота Благой вести и драгоценных камней духовных благословений? Когда придет день, что останется? С чем вы будете стоять перед Христом?
Моисей верил в будущий суд. Он понимал, что отказавших от наград сатаны, он обретет гораздо более ценную награду Божью, поэтому был так тверд в принятии решения. Его вера определила его действия. Он не сказал: "Да, есть истинный Бог, и это без сомнения Его народ. Ну и Бог с ним!". Такой верой и бесы веруют и трепещут. Нет, он сказал: "Если есть истинный Бог, я буду Ему поклоняться и слушаться. Если это Божий народ, я буду вместе с ними и разделю их страдания и славу. Я не могу одновременно жить во дворце фараона и терпеть со своим народом".
Моисей сделал свой выбор, когда "пришел в возраст". Что это был за возраст? Мы знаем, что когда ему исполнилось сорок лет, он уже убежал из Египта. Значит, решение он принял раньше, еще до того, как убил египтянина, до того, как встретил горящий куст. Историк первого века Иосиф Флавий приводит легенду, по которой по достижении определенного возраста Моисею предложили корону принца Египта, а он бросил ее на землю и растоптал ногами. Но я не ручаюсь за это, потому что этого нет в Библии. Ясно одно - быть сыном принцессы означало почести и богатство. Фараон считался богом на земле, а его родственники - чрезвычайно благословленными. Они имели право наслаждаться любыми удовольствиями и исполнять все свои прихоти, чтобы боги были довольны Египтом. Подумайте, разве не к этому стремится весь этот мир? Люди хотят всех мыслимых греховных удовольствий и прямо сейчас. А Моисей говорит: "Нет, я не могу быть египтянином. Я предпочитаю участие в завете и Божьи обещания всем этим царским привилегиям". И он отказался называться сыном дочери фараоновой.
Многие скажут: да какой же дурак отказался от того, чего желает весь мир? Боюсь, что немногие из сидящих здесь отказались бы от этого ради Христа. Некоторые из вас не могут отказаться от десяти рублей в неделю, чтобы пожертвовать их Господу. Недаром Иисус говорил: "Но Сын Человеческий, придя, найдет ли веру на земле?" Сегодня если человек отказывается от своего положения или карьеры, чтобы нести поношение Христа, все его друзья и родители скажут: "Даже и не думай губить свою жизнь. Не теряй возможность". Но Иисус говорил: Лук.9:24 Ибо кто хочет душу свою сберечь, тот потеряет ее; а кто потеряет душу свою ради Меня, тот сбережет ее.
Я думаю, многие советовали Моисею остаться сыном дочери фараона, но он твердо отказался. Я думаю, ему выдвигали множество аргументов. Одним из них мог быть такой: "Ты очень жестоко поступишь со своей приемной матерью. Что она скажет? Он вынула тебя из воды, взяла домой и воспитала. Она не экономила на тебе, отдала тебе свое сердце. Разве она не заслуживает того, чтобы ты назывался ее сыном и поклонялся ее богам?". Но Иисус говорил: Матф.10:37 Кто любит отца или мать более, нежели Меня, не достоин Меня; и кто любит сына или дочь более, нежели Меня, не достоин Меня. Как много людей не могут быть учениками Христа, ставя своего родственника выше Бога. Если бы Моисей решил не расстраивать свою приемную мать, он стал бы лицемером, живя как египтянин, тогда как на самом деле он был евреем, сыном Амрама из колена Левия. Бог всегда заслуживает нашей исключительной любви.
Моисей мог столкнуться с еще одним аргументом: "Рука провидения поставила тебя сюда, поэтому ты должен здесь остаться". Если бы Моисей оглянулся назад, то увидел бы как чудесно провидение (непрерывное попечение Бога о всех Своих делах) хранило его в тростниках, и привело дочь фараона купаться именно в тот момент. Уникально было то, что она увидела корзинку и решила спасти жизнь еврея. Мы не знаем о других подобных случаях. Неужели Моисей мог обидеть провидение Божье? Как часто люди оправдывают свой грех провидением. Когда Иона решил убежать от Бога в Фарсис, то отправился в Иоппию, и надо же, какое провидение - там стоит корабль, направляющийся в Фарсис! Провидение ли это? Когда Каин решил убить своего брата, провидение ли нашло ему камень? Всякий раз, когда человек хочет согрешить, он найдет кучу возможностей, но это не даст ему оправдания. Моисей знал, что провидение привело его во дворец фараона, но он также знал, что Бог сделал это для того, чтобы испытать, уйдет ли он оттуда ради Господа. Провидение никогда не искушает на грех, но может поставить испытание для нашей веры. Наше правило - заповедь Божья, а не сомнительные выводы по обстоятельствам (если я очутился перед киоском Амурпива, значит Бог хочет, чтобы я купил спиртное).
Есть еще один аргумент, с которым мог столкнуться Моисей, и с которым сталкивается сегодня много христиан. Он мог бы сделать столько хорошего, если бы остался при дворе фараона. Сколько возможностей у него было бы для полезности Богу! Как бы он мог помочь своим несчастным братьям! Как часто он мог бы предотвращать несправедливость! А каким бы ярким светом он оказался в своем высоком положении: его пример мог бы привести к Богу много язычников, да что там, сам фараон мог бы уверовать в истинного Бога, и весь Египет склонился бы перед Яхве! И некоторые христиане говорят: "Да, я знаю, что в этой церкви учат лжи, но я ведь могу быть таким полезным". Или: "Это высокое положение требует моего обмана, но ведь так я зарабатываю себе на жизнь и могу сделать много хорошего". Такими оправданиями многие христиане держатся зла из добрых побуждений. Но делать зло, чтобы вышло добро - вовсе не Христово учение, а сатанинское. Каким бы полезным ни был Моисей при дворе фараона, он искал не полезности в первую очередь, а праведности. Поэтому он отказался от любого компромисса.
Обратите внимание, какой удел избрал для себя Моисей: "лучше захотел страдать с народом Божиим, нежели иметь временное греховное наслаждение". Он выбрал страдание. Если бы он выбрал просто страдание, чем бы он отличался от мазохиста? Но он выбрал страдание с народом Божиим. Это все меняет. Он выбрал страдание со славной компанией, нежели наслаждение с нечестивыми. Во время великой скорби лучше быть в тюрьме с христианами, нежели во дворце с антихристом. С народом Божиим страдание кажется сладким. Никто из вас не пойдет в огненную печь, но кто отказался бы очутиться там с Седрахом, Мисахом и Авденаго и еще с четвертым, вид которого подобен сыну Божию?
Моисей имел веру, и Бог благословил его. Можем ли мы иметь такую веру? То, во что верил Моисей, является истиной и сегодня, значит и мы можем в это верить. Сатана попытается отговорить вас последовать его примеру, дескать, вы никогда не сможете быть такими, как он. Но это просто еще одна его ложь.
Самые почитаемые христиане в истории ничем не отличались от вас и меня. Они были из тех же плоти и костей, они сражались с той же греховной природой как и у нас. Они отличались тем, что принимали особенные решения. Они выбирали искать Бога. Они выбирали верить Богу. Они выбирали служить Богу. Они не соглашались на что-либо меньшее. И вы и я можем делать то же самое. Они не были совершенными. Библия отмечает и их грехи вместе с их победами. Бог не мог бы яснее выразиться, чем в Иак.5:17-18 Илия был человек, подобный нам, и молитвою помолился, чтобы не было дождя: и не было дождя на землю три года и шесть месяцев. И опять помолился: и небо дало дождь, и земля произрастила плод свой.
Илия, который трижды призывал огонь с небес; Илия, которого Бог чудесным образом кормил в пустыне во время засухи; Илия, который был вознесен на небо в огненной колеснице; этот Илия был человек, подобный нам. Вы можете так же приблизиться к Богу, как и любой верующий прошлого. Вы можете так же быть преданы Богу, как и любой человек Библии. Это ваш выбор. Это мой выбор.

Живая вера

Иак.2:14-17. Эти стихи не могут не приковать внимание христиан, читающих послание Иакова. Из-за своей категоричности книга Иакова чаще всего подвергается нападкам неверующих критиков. Но простые истины, содержащиеся в ней, особенно важны. Иаков приводит простую иллюстрацию мертвой веры. Позвольте и мне привести одну историю. Представьте, что на корабле нет капитана. Никто не умеет управлять парусами, и корабль несет прямо к рифам. Команда в панике, но тут на палубу ступает шкипер. Он приплыл с берега, чтобы помочь. Он обращается к команде: "Я обещаю, что если вы безоговорочно доверитесь только мне, я обязательно спасу ваш корабль и вас. Обещаете ли вы, верите ли вы в меня?" Они отвечают: "Да, конечно, мы верим, что ты спасешь корабль" и обещают полностью довериться ему. "Тогда, - говорит он, - эй, там, у руля, поворачивай!". Рулевой не поворачивает. "Эй, у руля, ты что, не слышишь?". Он не реагирует. Он не поворачивает. "Эй, ты что, не доверяешь шкиперу?" "О да, о да, я верю в него, он сказал, что спасет корабль, если я буду верить в него". "Как же ты можешь верить в него, и при этом не поворачивать руль?"
"Эй, наверху, затягивай парус!". Но он не затягивает, и ветер продолжает дуть в него и нести судно к рифам. Имеют ли эти моряки веру в шкипера? Какая это вера, живая? Почему же тогда они утонули? Если бы они на самом деле хотели спастись и доверились бы шкиперу, то доказали бы свою живую веру своими делами. Вот о чем пишет Иаков. Он не отвергает спасение верой. Он лишь уточняет какая вера дает спасение - вера которая проявляется в делах веры. С такой веры начинается спасение и продолжается духовная жизнь верующего. Женщина, страдающая кровотечением 12 лет, обрела спасение и исцеление только тогда, когда прикоснулась к Иисусу. Вера спасла больную, когда она не просто поверила в способность Христа, но прикоснулась к Нему. Тем самым она доказала, что ее вера сильна и жива. Такой веры ожидает от вас Бог. А без веры угодить Богу невозможно; ибо надобно, чтобы приходящий к Богу веровал, что Он есть, и ищущим Его воздает (Евр.11:6). Вера, о которой здесь говорится, это не та вера, когда человек просто говорит: Ну я вообще-то верю, что Бог есть. Речь идет о вере в то, что Бог Я ЕСМЬ. Человек при этом верит в вечность Бога, Его всемогущество, вседостаточность, неизменность и верность. Он верит в то, что Бог открылся в Иисусе Христе, Который всегда исполнял волю Отца. И вера в эти истины изменяет его жизнь. Это и есть та вера, которая угодна Богу. Такая вера обязательно проявит себя делами. Какие же дела веры доказывают ее истинность?
1. Плоды покаяния. Человек не может уверовать в Иисуса Христа как в Спасителя и при этом не раскаяться перед Богом в своих грехах. "Раскаяние" (метаноо) означает "изменение мышления, отношения". Если вы выйдете замуж, ваше отношение к родственникам мужа изменится (к сожалению, не у всех в хорошую сторону J) Но как вы думаете, обязательно ли это изменение проявится в ваших поступках к ним? Или оно может остаться только в вашей голове, а когда вы встретите их, вы отреагируете так, будто они просто знакомые? Поймите, изменение отношения всегда проявляется на деле. Поэтому, если вы считаете, что раскаялись, а продолжаете жить в том же грехе, вы вовсе не раскаялись. Если вы не возненавидели грех, то не обманывайте себя: истинное покаяние означает, что вы оставляете грех, в котором раскаиваетесь. Увидев же Иоанн многих фарисеев и саддукеев, идущих к нему креститься, сказал им: порождения ехиднины! кто внушил вам бежать от будущего гнева? сотворите же достойный плод покаяния (Матф.3:7-8). Они пришли к нему креститься, но этого было мало. Они не раскаялись, если у них не было плодов покаяния. И не оправдывайте себя, дескать, в душе вы раскаялись, а на делах это еще не видно. Нет ни одного совершенного верующего, но вера стремится к совершенству, и именно путем дел. Видишь ли, что вера содействовала делам его, и делами вера достигла совершенства? (Иак.2:22).
2. Личное поклонение Богу - это неотъемлемая часть истинной веры. Может ли человек говорить, что верит в заместительную жертву Христа, а сам при этом пренебрегать молитвой? Неужели он не будет читать Библию? Разве он будет пренебрегать общением с теми, кого избрал Спаситель Иисус? Это все равно, что назвать живым человека, который не дышит и в нем не циркулирует кровь, так и назвать верующим человека, который не приближается к Богу в молитве и отвергает авторитет Библии (ему говорят: так написано в Божьем Слове, а ему все равно). Личное общение и ответственность перед Богом приходят только тогда, когда человек имеет веру в личного Спасителя Иисуса Христа.
3. Дела послушания. Когда человек уверовал в Иисуса Христа, он принял Его как своего Господина. Его отношение при чтении Библии и молитве: Покажи мне, что бы ты хотел, чтобы я сделал. Он живет не по своей воле, но по воле Господа, даже если ему это кажется нелогичным. Саул известен нам за свое непослушание. Именно ему пророк Самуил сказал: 1Цар.15:22 неужели всесожжения и жертвы столько же приятны Господу, как послушание гласу Господа? Послушание лучше жертвы и повиновение лучше тука овнов. Нет никакого дела, которое было бы лучше послушания Божьему Слову. Непослушание приносит только лишь наказание и осуждение (как в случае с Адамом, Моисеем, Иисусом Навином, Саулом и другими). Наоборот, послушание является признаком истинной веры и спасает людей (как в случае с Ноем, Авраамом, Давидом). Пример нашей веры Иисус Христос сказал: Я всегда делаю то, что угодно Отцу. Подумайте, а как часто вы спрашиваете, чего желает в вашей жизни Христос? Или вас это совсем не заботит? Истинная вера обязательна будет послушной. Как моряки на том корабле, вы не можете одновременно верить в Божьи обещания и быть непослушными Его повелениям.
Именно вера помогает и позволяет вам жить праведно и уже не я живу, но живет во мне Христос. А что ныне живу во плоти, то живу верою в Сына Божия, возлюбившего меня и предавшего Себя за меня (Гал.2:20). Чем крепче ваша вера, тем послушнее вы Богу. Вы не станете абсолютно святым на этой земле, но уровень вашего послушания будет зависеть от уровня вашей веры в Божье Слово. Неверующий человек не может жить праведно, но вы можете. Для этого нужно больше живой веры. Когда ученики не могли изгнать беса из мальчика, Иисус сказал им: Матф.17:20 по неверию вашему; ибо истинно говорю вам: если вы будете иметь веру с горчичное зерно и скажете горе сей: "перейди отсюда туда", и она перейдет; и ничего не будет невозможного для вас. Даже гора сдвинется с места, не говоря уж о том, что вы сможете сделать правильный выбор и не согрешить в искушении.
4. Дела любви. Человек, познавший любовь Христа, не может удержать ее внутри. Эта любовь обязательно проявится в действии Мы знаем, что мы перешли из смерти в жизнь, потому что любим братьев; не любящий брата пребывает в смерти. Всякий, ненавидящий брата своего, есть человекоубийца; а вы знаете, что никакой человекоубийца не имеет жизни вечной, в нем пребывающей. Любовь познали мы в том, что Он положил за нас душу Свою: и мы должны полагать души свои за братьев. А кто имеет достаток в мире, но, видя брата своего в нужде, затворяет от него сердце свое, - как пребывает в том любовь Божия? Дети мои! станем любить не словом или языком, но делом и истиною (1Иоан.3:14-18). Как похожи слова Иоанна на слова Иакова. Христова любовь состояла в том, что Он выбрал нас несмотря на наши преступления против Него. Теперь Его любовь в вас поможет вам выбрать любить даже тех, кто не вызывает любви, не говоря уже о своих по вере. Помните, что истинная любовь - это любовь по выбору, а не по эмоциям. Истинный верующий выбирает любить христиан и служит им в их нуждах. Он также выбирает служить и неверующим, и рассказывает им о Христе.
Вы можете спросить меня: почему эти дела автоматически возникают вместе с верой? Почему вера доказывается делами? Почему вообще необходимы дела веры, а вера без дел мертва?
Во-первых, вера в истины, которым учил Христос, обязательно окажет влияние на вашу повседневную жизнь. Это вполне логично и понятно. Вера в то, чему вас учили в школе (как переходить дорогу), окажет влияние на ваш выбор, на какой свет идти: красный или зеленый, а в конечном итоге на вашу жизнь. Если я верю, что собака опасна, я не буду дразнить ее. Человек не может истинно верить в то, что Христос забрал его грех физическими и духовными страданиями на кресте, и при этом заигрывать с грехом. Кто говорит: "я познал Его", но заповедей Его не соблюдает, тот лжец, и нет в нем истины; а кто соблюдает слово Его, в том истинно любовь Божия совершилась: из сего узнаём, что мы в Нем (1Иоан.2:4-5). Если человек говорит: "Я верю в то, что Спаситель истекал кровью за мои грехи", а сам при этом дружит со всеми грехами как и раньше, он лжец. Вера в то, что мои грехи причинили страдания невинному Спасителю, воспитает во мне лишь ненависть к греху, а не любовь. Если человек верит в то, что он дитя Божье, будет ли он намеренно и спокойно жить как дитя сатаны?
Во-вторых, поведение человека напрямую зависит от того, рожден ли он свыше. Всякий, рожденный от Бога, не делает греха, потому что семя Его пребывает в нем; и он не может грешить, потому что рожден от Бога (1Иоан.3:9). Человек, рожденный свыше, уже не может продолжать жить в осознанном и постоянном грехе. Все дело в том, что возрождение означает вселение Божьей природы в нас посредством Святого Духа. Бог Святой Дух потому и назван Святым, что Он не приемлет никакого греха. Он противится ему. Согрешающий христианин постоянно находится в состоянии внутренней борьбы. Он не может жить спокойно, ведь Дух Святой открывает ему грех и постоянно указывает на него. Христианин - это новое творение, уже не под управлением одной греховной природы. Когда мы рождаемся свыше, мы рождаемся со специальной целью Ибо мы - Его творение, созданы во Христе Иисусе на добрые дела, которые Бог предназначил нам исполнять (Еф.2:10). Поймите, когда вы уверовали в Христа, вы были созданы специально для дел веры. К этому предназначил вас Бог, как велосипед предназначен к тому, чтобы ездить. А отсутствие дел веры есть грех Итак, кто разумеет делать добро и не делает, тому грех (Иак.4:17)
Иаков приводит несколько примеров из Библии, когда люди веровали Богу и это влияло на их поступки. Он мог бы привести сотни примеров, но выбрал только два: Авраам и Раав. Не зря эти два примера встречаются также в 11 главе Евреям. (Иак.2:21-24). Вера Авраама отчетливо стала видна в том, что он исполнил Божье Слово и принес в жертву своего сына. Вы помните, что Бог остановил Авраама только в самый последний момент, когда кроме веры, у Авраама уже ничего не оставалось. Автор послания к Евреям подчеркнул, во что верил Авраам: Ибо он думал, что Бог силен и из мертвых воскресить. Исаак на самом деле был почти воскрешен из мертвых, и за него был принесен в жертву ягненок. Подобно и Раав блудница не делами ли оправдалась, приняв соглядатаев и отпустив их другим путем? (Иак.2:25). Раав также доказала свою веру тем, что пустила к себе соглядатаев евреев. Тем она и спаслась.
Некоторые из вас могут подумать, что для спасения необходимо что-то сделать, но Иаков совсем не это имел в виду. Обратите внимание на последний стих второй главы Ибо, как тело без духа мертво, так и вера без дел мертва (Иак.2:26). Библия учит, что живой дух есть только у христиан. Дела веры есть тоже только у них. Эти дела не дают спасения, но они просто показывают, что человек на самом деле спасен. Я закончу еще одной иллюстрацией.
Представьте, что в землю посажено дерево. Источник его плодов - корень. Вся его жизнь зависит от корня. Если весной на этом дереве не появляются цветы, летом нет завязей, а осенью нет плодов, и это повторяется из года в год, из года в год - оно стоит там без листьев, без плодов, вы скажете, что оно мертво. И вы будете правы: оно мертво. Не листья делали его живым; но отсутствие листьев доказывает, что оно мертво. Так и с человеком. Если он имеет новую жизнь от Бога, его жизнь приносит плоды и дела. Но если дел абсолютно никаких нет, то можно предположить, что он духовно мертв, у его веры нет корня. Не всякая вера спасительна. Только вера, основанная на библейском учении и личной уверенности в том, что Христос есть Спаситель. Такая вера меняет людей, производит дела, приносящие вечную славу Богу.

Мы ходим верою, а не видением

На прошлой неделе мы узнали о том, что вера без дел веры мертва. Мы узнали, что основные дела веры (плоды покаяния, поклонение, дела послушания и любви) появляются у христианина как цветы на живом дереве. Не все дела появляются сразу, но всегда преобладает желание делать эти дела ради Божьей славы. Притом дела веры потому и отличаются от просто дел, что они совершаются в вере. А Вера же есть осуществление ожидаемого и уверенность в невидимом (Евр.11:1). Это значит, что ты не видишь сейчас никакой реакции и результата, но все равно делаешь, потому что доверяешь Богу.
Взгляните на Седраха, Мисаха и Авденаго. Когда Навуходоносор принуждал их поклониться золотому истукану, они ответили: Бог наш, Которому мы служим, силен спасти нас от печи, раскаленной огнем, и от руки твоей, царь, избавит. Если же и не будет того, то да будет известно тебе, царь, что мы богам твоим служить не будем и золотому истукану, которого ты поставил, не поклонимся (Дан.3:17-18). Они верили, что Бог имеет силу спасти их из печи, и всецело доверяли Божьей воле. Они были готовы служить Богу даже тогда, когда их бросили в печь.
А вот еще пример страдальца Иова. Его жена оставила его со словами: Похули Бога и умри. Его друзья обвиняли его и считали, что он сам виноват в случившемся. Он знал, что Бог не наказывает его за грех, но в чем причина страданий, он не знал. Однако он остался верным Богу и доверял Ему, несмотря ни на что. Иов.13:15 Вот, Он убивает меня, но я буду надеяться; я желал бы только отстоять пути мои пред лицем Его!
Пророк Аввакум молился о спасении своего народа, но затем сказал: Хотя бы не расцвела смоковница и не было плода на виноградных лозах, и маслина изменила, и нива не дала пищи, хотя бы не стало овец в загоне и рогатого скота в стойлах, - но и тогда я буду радоваться о Господе и веселиться о Боге спасения моего (Авв.3:17-18). Знаете, чему учат нас все эти примеры? Мы должны быть готовы служить Богу даже когда Он не дает того, о чем мы просим или чего желаем. Ведь когда Он дает, это не всегда укрепляет нашу веру (израильтяне в пустыне - манна). Вера в нас уже должна быть, когда мы приходим к Нему в молитве. Мар.11:24 Потому говорю вам: всё, чего ни будете просить в молитве, верьте, что получите, - и будет вам.
Помните, что Иисусу нужна ваша вера. Не говорите, что ваша вера не подходит, потому что она слабая. Иисус берет даже слабую веру человека и творит чудеса. Все, приходящие к Иисусу за помощью, имели веру, и они получали помощь. Если вера их была слаба, Иисус укреплял ее. Когда Иаиру сказали, что его дочь уже умерла, Мар.5:36 Но Иисус, услышав сии слова, тотчас говорит начальнику синагоги: не бойся, только веруй. Иаир поверил, и его дочь ожила. Отец мальчика, одержимого бесом, потерял почти всякую надежду, когда ученики Иисуса не помогли ему Иисус сказал ему: если сколько-нибудь можешь веровать, всё возможно верующему. И тотчас отец отрока воскликнул со слезами: верую, Господи! помоги моему неверию (Мар.9:23-24). Вот еще пример: Привели к Нему глухого косноязычного и просили Его возложить на него руку. Иисус, отведя его в сторону от народа, вложил персты Свои в уши ему и, плюнув, коснулся языка его; и, воззрев на небо, вздохнул и сказал ему: "еффафа", то есть: отверзись. И тотчас отверзся у него слух и разрешились узы его языка, и стал говорить чисто (Мар.7:32-35). Иисус спокойно мог совершить это чудо, но Он прибегнул вначале к языку жестов, чтобы показать глухому, что он будет исцелен Богом. Глухой поверил, и стал слышать. А когда Иисус пришел в свой родной город Назарет, люди не захотели поверить, что Он Божий Сын Матф.13:58 И не совершил там многих чудес по неверию их.
Отрывок, на который я хочу обратить ваше внимание - 2Кор.5:6-9. Павел говорит здесь о том, что вечность с Иисусом, ожидающая нас после смерти, гораздо лучше земной жизни. И он даже хотел бы перейти в вечность, если бы его не удерживало желание послужить Господу и исполнить вверенное ему дело - обращение язычников к Богу. В седьмом стихе апостол замечает как бы вскользь, что стремится и верит в небеса, хотя не видит их сейчас своими физическим глазами. Мы же возьмем это выражение как общий принцип, применимый ко всей христианской жизни - мы ходим верою, а не видением.
Все знают, что ходить - значит передвигаться, двигаться в каком-то направлении. Ходить может только живой человек. Мертвого можно усадить в каком-то положении, и даже поставить прислонив куда-нибудь, но его не заставишь ходить. Подобным образом ходить верой может только рожденный свыше верующий человек, в котором есть жизнь Божья. Неверующий человек не может ходить верой. Когда вы увидите, что мертвые ходят по дорогам, тогда и неверующий сможет проявить христианский характер и поведение.
Ходить - значит проявлять активность. Быть христианином это не значит всегда плавать в облаках, медитировать, не вставая с колен. Поклонение Богу и тихое размышление обязательно должны присутствовать в христианской жизни. Но это еще не все. Мы должны показать другим благословения, которые получили в наше тихое время, и явить плоды Духа Святого в нас. И тут не обойтись без дел веры. Иногда даже чтобы сделать шаг вперед, требуется вера. Будьте активны в своей вере.
Хождение подразумевает, что вы продвигаетесь к какой-то цели. Вы же не всегда ходите, шагая на месте. В вашей духовной жизни должны быть цели, к которым вы стремитесь. Есть главная цель - подобие образу Христа. Но чтобы достичь этой цели, вам нужно продвигаться вперед в вашей духовной жизни, побеждать грех один за другим, приносить плоды Духа один за другим. Вы должны постоянно иметь перед собой ясную и достижимую цель (умертвить грех похоти, научиться любить своего начальника и коллег) до которой нужно сделать всего несколько шагов, и при этом не терять из виду главную цель, ради которой вы и живете. Главная цель похожа на далекую звезду, и можно упасть духом, если постоянно думать о том, как она далеко (я знаю христиан, которые говорили, что вообще зачем стараться). Поэтому вы должны ориентироваться еще и на близкие цели, которые находятся в одном направлении со звездой, например, деревья. Так идти гораздо легче.
Хождение также подразумевает настойчивость. Если человек делает один-два шага, а затем останавливается, мы не назовем это хождением. Нужно постоянно поднимать ноги и переступать. Естественно, невозможно упорно продолжать идти, если у вас нет цели. Пусть эта цель кажется далекой, это не является оправданием к бездействию и лени. Китайская пословица: "Путешествие в тысячу миль начинается с первого шага". Ваше преображение в образ Христа начинается с первой победы над грехом.
Хождение - это обычный и самый старый способ передвижения. Мы много ходим и не замечаем этого. Домохозяйка накручивает десятки километров по дому всего за неделю. Чтобы ходить верой, нужно, чтобы вера присутствовала в каждой сфере вашей жизни. Ходить верой - означает, что ваша вера жива и активна не только в церкви, но и дома, на работе. Ваша вера помогает вам раздавать брошюры о церкви, но помогает ли она вам приготовить обед, починить текущий кран, сделать отчет начальнику? Когда для вас все семь дней недели посвящены служению Богу (на работе и дома), когда вы питаетесь Библией не как каким-то редким деликатесом, а "хлебом небесным", когда вы пьете Божье Слово не как экзотический напиток, а из источника воды живой, а разговоры о Боге не ограничены для вас временем посещения церкви, тогда вы ходите верой. Это требует дисциплины и усилий.
А видением ходить очень просто. Все люди ходят видением с рождения. Все мы ходили видением и считали, что видеть - значит верить. Самым мудрым в этом мире считается человек, который все знает и верит в самого себя. Но христианин говорит: мы смотрим не на видимое, но на невидимое: ибо видимое временно, а невидимое вечно (2Кор.4:18). Он говорит: я не ориентируюсь только на то, что видимо и временно, для меня это все как картинки в калейдоскопе - поверни и они исчезнут, фантомы. Для меня важно невидимое, потому что оно вечно, и мне Бог тоже даровал вечность. Итак, если вы воскресли со Христом, то ищите горнего, где Христос сидит одесную Бога; о горнем помышляйте, а не о земном (Кол.3:1-2).
Ходить только видением значит ходить как ребенок, постоянно ошибаясь и спотыкаясь. Дети всегда судят по тому, что они видят. Если дать ему горсть монет и крупную купюру, он скорее возьмет монеты, потому что их больше, потому что они красивее и потому что они тяжелее. Когда он растет, ему приходится учиться судить не только видением. Ребенок говорит: Как быстро летят луна и звезды сквозь облака! Но взрослый поправляет: Нет-нет, это облака быстро двигаются. Тысячи лет люди заблуждались считая, что солнце крутится вокруг земли, основываясь просто на своем видении. Ходить одним видением очень опасно. Наши глаза бывают обманчивы. Но в нашей вере мы не можем обмануться. Бог никогда не подводит нас. Он неизменен. Смотря на него, вы в безопасности. Но наши глаза изменчивы. Вы хорошо видите днем, но что будет ночью? Легко говорить о хождении видением при свете, но как вы будете ходить видением, когда вы ничего не видите? Легко говорить о жизни без Бога, пока вы молоды и здоровы, но поможет ли вам это на смертном ложе? Человек, всю жизнь отвергающий Бога, как сможет увидеть небеса? Вера это уверенность в невидимом. Она лучше всего работает, когда ничего нельзя увидеть обычными глазами. Верующий в Бога видит невидимое, и поэтому его душа радуется, когда он уходит из этой жизни.
Человек, ходящий видением, ходит один. Он верит в себя. Человек, ходящий верой, верит не в себя, но в Бога. Если я хожу видением, я хожу сам по себе. Но если я хожу верой, нас уже двое, и Второй - Сам всемогущий бесконечный Бог. и уже не я живу, но живет во мне Христос.
К сожалению, часто христиане тоже начинают ходить видением, и ориентируются на то же, что и неверующий мир. Знаете, как можно проверить, ходите ли вы только видением? Посмотрите, что приводит вас к действию, можете ли вы это видеть? Вы можете видеть своих родных - и вы трудитесь для них. Вы можете видеть деньги - и вы стремитесь к ним. Вы можете видеть свой дом - и вы украшаете его. Побуждает ли вас к действиям то, чего вы не видите: Божье присутствие, Его обещания, Его заповеди? Как часто это бывает? Видите, в чем проблема? Неверующий человек живет так, будто Бога нет. Но если вы верите в Бога, живите так, будто Бог есть, даже если вы Его не видите. Если вы верите, что есть грех, живите так, будто грех - опасная болезнь, ненавидьте его. Иногда христианин живет так, будто он не верит, что Иисус его Спаситель. Вот до чего доводит хождение только видением.
Не смешивайте веру и видение. Они противоречат друг другу. Если вы захотите жить и верой и видением, вы будете как человек, желающий идти по обеим сторонам улицы одновременно. Это получается только у пьяного. Хотите, я покажу, как вы можете смешать веру и видение? Допустим, вы говорите: "Бог любит меня; мне всегда повышают зарплату, или преподаватель всегда ставит мне пятерки". Первая часть - вера, но вторая - видение. А что, если вам понизили зарплату, или поставили двойку? По вашей логике получается так, что тогда Бог вас не любит, а это уже видение. Вы должны размышлять так: Я уверовал в Господа Иисуса Христа, и Он сказал, что я теперь Божье дитя. Что бы ни случилось со мной, я буду верить в Его обещание. Беден я или богат, здоров или болен - все это видение. Вера - я всегда остаюсь Его сыном - во дворце или в тюрьме. Все эти временные обстоятельства не повлияют на мое вечное положение в наследии Божьего Царства.
Верьте в Господа Иисуса Христа, верьте Его обещаниям, верьте в Божье Слово. Принимайте решения, основываясь на том, что говорит Библия, а не ваши глаза. Ходите верой и вы будете полезны Богу, потому что будете ходить, как ходил Его Сын Иисус Христос.

Что есть вера?

Последние два воскресенья я говорил вам о вере. Сначала мы затронули спасительную веру, которая проявляется в послушании Божьему Слову. Такая вера была, например, у Ноя. Он послушался Бога Верою Ной, получив откровение о том, что еще не было видимо, благоговея приготовил ковчег для спасения дома своего; ею осудил он весь мир, и сделался наследником праведности по вере (Евр.11:7). Многие люди в то время признавали существование Бога. Ламех, отец Ноя, знал Адама, в конце концов. Но вера в то, что Бог есть, еще не дала спасения никому. Иак.2:19 Ты веруешь, что Бог един: хорошо делаешь; и бесы веруют, и трепещут. Необходимо полное доверие Богу, даже тогда, когда не понимаешь, что Он делает. Есть единственный достойный объект нашей веры - это Бог Иисус Христос. В Него должен верить каждый человек. Вера в Спасителя Иисуса Христа - единственный путь к спасению. Веруй в Господа Иисуса Христа и спасешься. Откуда берется спасительная вера? Вера приходит от слышания, а слышание от Слова Божьего.
Но в чем заключается вера? Из чего она состоит? В чем ее суть? Легко ли это объяснить? Сегодня мы узнаем, какой же шаг необходимо сделать грешнику, чтобы войти в жизнь вечную, какая вера дает рождение свыше. Прежде моего спасения я постоянно посещал библейские занятия, евангелие мне часто разъяснялось, я осознавал, что от меня требуется вера, но я не знал, что за вера такая до тех пор, пока сам не уверовал. Хотя мне часто говорили, что вера - это просто доверие Христу, упование на Христа, я никак не мог уяснить это правильно. Мне все казалось, что необходимо что-то чувствовать, что-то сделать, что-то испытать, что-то больше, чем просто довериться, что Христос спасет меня от вечного наказания.
Только когда через несколько месяцев Дух Святой открыл мне Божью истину, я наконец, понял, что такое вера. Неужели я был настолько глуп, что не понимал простого русского языка, когда мне говорили о духовном? Да, грех оглупил меня. Грех оглупил всех нас настолько, что даже Божье Слово ничего не значило для нас, пока Дух Божий не пришел и не научил нас пониманию, не снял пленку с наших глаз, не научил нас тому, чего не могла понять наша греховная природа. Именно поэтому когда вы произносите цитаты из Библии неверующим, не все они сразу же падают на колени в смирении. Вы должны свидетельствовать им, но молитесь также, чтобы Дух Святой открыл им разум к пониманию. Говорите им: Веруй в Господа Иисуса Христа и спасешься, но при этом молитесь, чтобы Бог открыл им, что такое вера и как можно уверовать. Нужно активное действие Духа Святого в сердце человека, чтобы он вообще смог поверить Божьему Слову и возложить свое упование только на Иисуса Христа. Поэтому когда человек обретает спасение верой после наших слов, не мы получаем славу, но Бог.
Вернемся к нашему вопросу: что есть библейская вера? Алмаз можно разрезать только алмазом. Лучший путь объяснения Библии - объяснять ее Библией. Я решил взять три отрывка из Ветхого Завета, которые помогут нам уяснить суть веры, если Бог Дух Святой благоволит открыть понимание.
Первый пример: Помилуй меня, Боже, помилуй меня, ибо на Тебя уповает душа моя, и в тени крыл Твоих я укроюсь, доколе не пройдут беды (Пс.56:2). Видите, вера или упование на Бога это то же самое, как укрывание под тенью Божьих крыльев, чтобы спастись. Здесь есть символ птенцов, спрятавшихся под крыло матери. В небе кружит ястреб, курица видит его, и начинает призывать к себе цыплят, которые опасности еще не видят, но распознают призыв мамы. Когда они укрылись под ее крыльями, ястреб не может украсть их. Ему прежде придется убить саму курицу.
Вот это и есть иллюстрация веры. Вот Христос - Спаситель, и я прячусь под Ним. Божья справедливость должна поразить грешника, либо Того, Кто может и желает пострадать вместо грешника. Грех должен быть наказан. Это Божий закон. И вот я осознав себя грешником, и видя приближающееся мщение, прячусь за Христа, и все удары сыплются на Него. Но Он изъязвлен был за грехи наши и мучим за беззакония наши; наказание мира нашего было на Нем, и ранами Его мы исцелились (Ис.53:5). Он был наказан, чтобы я мог спастись, укрывшись за Ним. Я должен укрыться за Христом, чтобы Его смерть стала между мною и Божьим гневом. Это очень хорошая иллюстрация веры из этого Псалма.
Можно описать веру еще иллюстрацией, когда путешественники прячутся в тени скалы. Двигаясь по жаркой пустыне, как в бане, они очень устают от солнца. Но под большой скалой жар не чувствуется, и в ее тени путешественники могут отдохнуть. Христос дает тень, как от огромной Скалы в жаркой стране. И если вы подойдете к Нему и позволите Его тени стать между вами и жгучими лучами Божьей праведности, весь жар упадет на Него, а не на вас. Ибо един Бог, един и посредник между Богом и человеками, человек Христос Иисус, предавший Себя для искупления всех (1Тим.2:5-6). Истинная вера прячется в Его тени и уповает на Его посредничество.
Возьмем еще одну иллюстрацию, когда убийца укрывался в городе убежища. Об этом написано в 19 главе Второзакония. Если кто-то убивал человека случайно, а родственник искал отомстить, единственной надеждой убийцы было как можно скорее укрыться в городе убежища, принадлежавшем священникам. Как только он входил в ворота этого города, он уже не мог быть просто так убит мстителем, а должен был состояться честный суд. Как он наверное, спешил, летел сломя голову, особенно если видел мстителя позади. Но как только ворота за ним затворялись, он вздыхал с облегчением, он был в безопасности. Летите ко Христу, не оставайтесь за воротами Его спасительного города. Это было очень глупо - понадеяться на себя, когда все родственники убитого собирались мстить. Город убежища был единственным спасением, как и Христос сейчас для каждой грешной души.
В Притчах написано: горные мыши - народ слабый, но ставят домы свои на скале. Эти мыши жили в трещинах и расселинах скал. Сами по себе они были очень беззащитные и слабые. Любой хищник с удовольствием бы их схватил. Но когда они прятались и залегали в трещине, никто не мог выковырнуть их оттуда. Не потому, что они стали вдруг сильными или неуязвимыми, но потому что скала очень сильна, ее невозможно просто взломать. Даже хилый таракан может укрыться в скале и остаться жив. "Глупый пингвин робко прячет тело жирное в утесах". Он вовсе не глупый, он знает, что свое слабое тело он может укрыть от ястреба только в скале. И это очень мудро, когда слабый человек, осознавший себя грешником, также прячется во Христе, доверяя Ему на 100%, зная, что Он может укрыть совершенно и никто оттуда уже не выковырнет. Во Христе не нужно бояться. В открытом море корабль может мотать туда-сюда, но когда он бросит якорь в гавани, как бы ни дул ветер, он не тронется с этого места. Бросив якорь один раз, он уже надолго в безопасности. И вы можете бросить свой якорь веры, уверовать, ухватиться за Христа, прилепиться к Нему и сказать как Давид: на Тебя уповает душа моя, и в тени крыл Твоих я укроюсь, доколе не пройдут беды. Это и есть вера.
Второй пример: Возложи на Господа заботы твои, и Он поддержит тебя. Никогда не даст Он поколебаться праведнику (Пс.54:23). Вера - это когда человек возлагает на Господа свои заботы, груз, который ему непосилен. Человек, уверовавший в Иисуса Христа, кладет свою вину в совершённых грехах, а также духовную нужду спасения и общения с Богом на плечи Христа. Он уже не надрывается сам. Никто не может сам вынести ношу своих грехов и стать прямо перед Богом на суде. Наши руки могут лишь спешить к пролитию крови и к тщетной человеческой праведности, но никто не может стереть ими хоть один из своих грехов.
Сам Бог вкладывает человеку в сердце озабоченность его духовным состоянием. И когда вы осознаете, что не можете сами уплатить Богу долг своего греха, поверьте, что это может сделать Иисус. Он не только может, Он и желает это сделать. Он любит прощать всех, кто раскаялся. Изглажу беззакония твои, как туман, и грехи твои, как облако; обратись ко Мне, ибо Я искупил тебя (Ис.44:22).
Бог прощает грехи и снимает эти заботы навеки, навсегда. Не нужно пытаться взвалить их на себя снова. Отдайте их Христу навечно. Он удалит их от вас как восток от запада. Более того, когда вы возлагаете вину за свои грехи на Христа, они не остаются на Нем вечно. Сейчас на Нем уже нет вины. Он умер за это на кресте, и все грехи лежат теперь в могиле. А Христос воскрес из мертвых. Потому и всякий верующий в Него освобождается от власти греха. Ибо, что Он умер, то умер однажды для греха; а что живет, то живет для Бога. Так и вы почитайте себя мертвыми для греха, живыми же для Бога во Христе Иисусе, Господе нашем. Итак да не царствует грех в смертном вашем теле, чтобы вам повиноваться ему в похотях его (Рим.6:10-12) Вы желаете, чтобы грех уже не господствовал над вами, вы желаете иметь свободу от греха? Только Христос может дать ее вам. Он взял на себя наш долг и нашу ношу. Он освободил нас для новой жизни. Свобода от греха и послушание Господу приносят неповторимую радость в жизнь верующего.
Доверьтесь Христу как своему Ходатаю, Адвокату. Адвокат обычно представляет подзащитного в суде, защищает его. Дети мои! сие пишу вам, чтобы вы не согрешали; а если бы кто согрешил, то мы имеем ходатая пред Отцем, Иисуса Христа, праведника (1Иоан.2:1). Когда гнет обвинений не оставляет вам надежды, призовите лучшего Адвоката. Он - единственный в своем роде, потому что Он не отменяет наказание, а берет его на Себя, и тем защищает нас. Хотя для нас выглядит легко и просто (просто простил и все). Помните, что ваше спасение имеет цену. Только не вы ее платите. Вы не можете ее заплатить. Ее платит Христос, Праведник, добровольно принявший смерть за вас.
Третий пример: Кто из вас боится Господа, слушается гласа Раба Его? Кто ходит во мраке, без света, да уповает на имя Господа и да утверждается в Боге своем (Ис.50:10). Вера здесь уподобляется утверждению на Боге. Слово "утверждается" означает (прислониться, опираться, полагаться, основываться). Если я не могу стоять, я ищу опоры. Чем я слабее, тем сильнее я опираюсь. Сейчас я опираюсь всем своим весом на эту кафедру. Это значит, что я доверяю ей на 100%. Если она сломается, я должен упасть вместе с ней. Я утверждаюсь на ней. Вот именно это вы и должны сделать по отношению ко Христу. Обопритесь на Него, прислонитесь всем своим весом греха и горечи. Не пытайтесь поддержать себя сами, доверьтесь Ему, чтобы Он нес весь ваш вес. Утверждайтесь на Нем.
Чтобы это у вас получилось, вы должны верить, что Иисус Христос может вынести вас. Вы верите в это? Он - человек, но Он и Бог. Он предложил Себя в искупительную жертву Богу за вас, Он угодил Отцу, Он великий Господь-Спаситель. Иоан.6:37 Все, что дает Мне Отец, ко Мне придет; и приходящего ко Мне не изгоню вон. Он может выдержать ваш вес, если вы доверитесь Ему. И тогда вам уже не нужно будет поддерживать себя. Вы думаете, что навряд ли попадете на небеса? Положитесь на Христа, чтобы Он привел вас туда. Вы боитесь, что когда откажетесь от грехов, они снова к вам вернутся? Положитесь на Христа, что Он убережет вас. Вы никак не можете побороть греховную привычку? Положитесь на Христа, чтобы умертвить ее. Утверждайтесь на Нем. Он Сам говорит: Матф.11:28 Придите ко Мне все труждающиеся и обремененные, и Я успокою вас. Его силы достаточно, чтобы спасти вас.
Укройтесь под Его крыльями, как птенец, встаньте в тень Его скалы, поспешите в Его город убежища, сложите на Него свои заботы, обопритесь на Него всем своим весом. Он пришел в этот мир ради вас, чтобы взять вас Себе от царства сатаны и греха. Он чудный совершенный Спаситель. И нет другого пути к спасению и вечной жизни, кроме Него.

dima380@tsl.ru


Просто христианство

Клайв Стейплз Льюис

ПРЕДИСЛОВИЕ

Книга 1. ДОБРО И ЗЛО КАК КЛЮЧ К ПОНИМАНИЮ ВСЕЛЕННОЙ

ЗАКОН ЧЕЛОВЕЧЕСКОЙ ПРИРОДЫ

НЕКОТОРЫЕ ВОЗРАЖЕНИЯ

РЕАЛЬНОСТЬ ЗАКОНА

ЧТО СКРЫВАЕТСЯ ЗА ЗАКОНОМ

У НАС ЕСТЬ ОСНОВАНИЕ ДЛЯ БЕСПОКОЙСТВА

Книга II. ВО ЧТО ВЕРЯТ ХРИСТИАНЕ

ПРОТИВОРЕЧИВЫЕ ПОНЯТИЯ О БОГЕ

ВТОРЖЕНИЕ

ОШЕЛОМЛЯЮЩАЯ АЛЬТЕРНАТИВА

СОВЕРШЕННЫЙ КАЮЩИЙСЯ

ПРАКТИЧЕСКОЕ ЗАКЛЮЧЕНИЕ

Книга III. ХРИСТИАНСКОЕ ПОВЕДЕНИЕ

ТРИ ЧАСТИ МОРАЛИ

II. ГЛАВНЫЕ ДОБРОДЕТЕЛИ

III. ОБЩЕСТВЕННЫЕ НОРМЫ ПОВЕДЕНИЯ

IV. МОРАЛЬ И ПСИХОАНАЛИЗ

НРАВСТВЕННОСТЬ В ОБЛАСТИ ПОЛА

ХРИСТИАНСКИЙ БРАК

ПРОЩЕНИЕ

ВЕЛИЧАЙШИЙ ГРЕХ

ПРЕДИСЛОВИЕ

То, о чем говорится в этой книге, послужило материалом для серии радиопередач, а впоследствии было опубликовано в трех отдельных частях под названием "Радиобеседы" (1942), "Христианское поведение" (1943) и "За пределами личности" (1944). В печатном варианте я сделал несколько дополнений к тому, что сказал в микрофон, но в остальном оставил текст без особых изменений. Беседа по радио не должна, по-моему, звучать как литературный очерк, прочитанный вслух, она должна быть именно беседой, исполненной искренности. Поэтому в моих беседах я использовал все сокращения и разговорные выражения, какие обычно употребляю в беседе. В печатном варианте я воспроизвел эти сокращения и разговорные обороты. И все те места, где в беседе по радио я подчеркивал значимость того или иного слова тоном голоса, в печатном варианте я выделил курсивом. Сейчас я склонен считать, что это было с моей стороны ошибкой -- нежелательным гибридом искусства устной речи с искусством письма. Рассказчик должен использовать оттенки своего голоса для подчеркивания и выделения определенных мест, потому, что сам жанр беседы этого требует, но писатель не должен использовать курсив в тех же целях. Он располагает другими, своими собственными средствами и должен пользоваться этими средствами, для того чтобы выделить ключевые слова.

В этом издании я устранил сокращения и заменил все курсивы, переработав те предложения, в которых эти курсивы встречались, не повредив, надеюсь, тому "знакомому" и простому тону, который был свойствен радиобеседам. Кое-где я внес добавления или вычеркнул отдельные места; при этом я исходил из того, что первоначальный вариант, как я выяснил, был превратно понят другими, да и сам я, по-моему, стал лучше понимать предмет беседы теперь, чем понимал десять лет назад.

Хочу предупредить читателей, что я не предлагаю никакой помощи тем, кто колеблется между двумя христианскими "деноминациями". Вы не получите от меня совета, кем вы должны стать: приверженцем ли англиканской церкви или методистской, членом пресвитерианской или римской католической церкви. Этот вопрос я опустил умышленно (даже приведенный выше список я дал просто в алфавитном порядке). Я не делаю тайны из моей собственной позиции. Я совершенно обычный рядовой член церкви Англии, не слишком "высокий", не слишком "низкий", и вообще не слишком что бы то ни было. Но в этой книге я не делаю попытки переманить кого-либо на мою позицию.

С того самого момента, как я стал христианином, я всегда считал, что лучшая и, возможно, единственная услуга, какую я мог бы оказать моим неверующим ближним, -- это объяснить и защитить веру, которая была общей и единой почти для всех христиан на протяжении всех времен. У меня достаточно причин для такой точки зрения.

Прежде всего, вопросы, которые разделяют христиан (на различные деноминации), часто касаются отдельных проблем высокой теологии или даже истории церкви, и эти вопросы следует оставить на рассмотрение специалистов, профессионалов. Я бы захлебнулся в таких глубинах и скорее сам нуждался бы в помощи, чем был бы способен оказать ее другим.

Во-вторых, я думаю, мы должны признать, что дискуссии по этим спорным вопросам едва ли способны привлечь в христианскую семью человека со стороны. Обсуждая их письменно и устно, мы скорее отпугиваем его от христианского сообщества, чем привлекаем к себе. Наши расхождения во взглядах следует обсуждать лишь в присутствии тех, кто уже пришел к вере в то, что есть один Бог и что Иисус Христос -- Его единственный Сын.

Наконец, у меня создалось впечатление, что гораздо больше талантливых авторов было вовлечено в обсуждение этих спорных вопросов, чем в защиту сущности христианства, или "просто" христианства, как его называет Бакстер. Та область, в которой, как я считал, я мог бы послужить с наибольшим успехом, более всего в подобной службе и нуждалась. Естественно, именно туда я и направился.

Насколько я помню, лишь к этому и сводились мои мотивы и побуждения, и я был бы очень рад, если бы люди не делали далеко идущих выводов из моего молчания по некоторым спорным вопросам.

К примеру, такое молчание вовсе не обязательно означает, что я занимаю выжидательную позицию. Хотя иногда это действительно так. У христиан порой возникают вопросы, ответов на которые, я думаю, у нас нет. Встречаются и такие, на которые я, скорее всего, никогда не получу ответа: даже если я задам их в лучшем мире, то. возможно (насколько я знаю), получу такой ответ, какой уже получил однажды другой, гораздо более великий вопрошатель: "Что тебе до этого? Следуй за Мной! " Однако существуют и другие вопросы, по которым я занимаю совершенно определенную позицию, но и по этим вопросам я храню молчание. Потому что я пишу не с целью изложить нечто, что я мог бы назвать "моей религией", а для того, чтобы разъяснить сущность христианства, которое есть то, что оно есть, пребывало таким задолго до моего рождения и не зависит от того, нравится оно мне или нет.

Некоторые люди делают необоснованные заключения из того факта, что я говорю о Благословенной Деве Марии только то, что связано с Непорочным зачатием и рождением Христа. Но причина этого очевидна. Пели бы я сказал немного больше, это сразу завело бы меня в сферу крайне спорных точек зрения. Между тем ни один другой спорный вопрос, в христианстве не нуждается в таком деликатном подходе, как этот. Римская католическая церковь защищает свои представления по этому вопросу не только с обычным пылом, свойственным всем искренним религиозным верованиям, но (вполне естественно) тем более горячо, что в этом проявляется рыцарская чувствительность, с какой защищает человек честь своей матери или возлюбленной от грозящей ей опасности. Очень трудно разойтись с ними в этих взглядах ровно настолько, чтобы не показаться им невеждой, а то и еретиком. И наоборот, противоположные верования протестантов по этому вопросу вызываются чувствами, которые уходят своими корнями к самим основам монотеизма. Радикальным протестантам кажется, что под угрозу ставится само различие между Творцом и творением (каким бы святым оно ни было); что вновь, таким образом, возрождается многобожие. Однако очень трудно и с ними разойтись во мнениях ровно настолько, чтобы не оказаться в их глазах чем-то похуже еретика, а именно язычником. Если существует такая тема, которая способна погубить книгу о сущности христианства, если какая-то тема может вылиться в абсолютно бесполезное чтение для тех, кто еще не поверил в то, что Сын Девы есть Бог, то это именно данная тема.

Возникает странная ситуация: из моего молчания по этим вопросам вы даже не можете сделать заключения, считаю я их важными или нет. Дело в том, что самый вопрос об их значимости тоже относится к спорным. Один из пунктов, по которому христиане расходятся во мнениях, это -- важны ли их разногласия. Когда два христианина из различных деноминаций начинают спорить, вскоре, как правило, один из них спрашивает, а так ли уж важен данный вопрос; на что другой отвечает: "Важен ли? Ну конечно, он имеет самое существенное значение! "

Все это было сказано только для того, чтобы объяснить, какого рода книгу я попытался написать, а вовсе не для того, чтобы скрыть свои верования или уйти от ответственности за них. Как я уже говорил, я нс держу их в секрете. Выражаясь словами дядюшки Тоби: "Они записаны в молитвеннике".

Опасность заключалась в том, что под видом христианства как такового я мог изложить нечто присущее лишь англиканской церкви или (что еще хуже) мне самому. Чтобы избежать этого, я послал первоначальный вариант того, что стало здесь книгой второй, четырем различным священнослужителям (англиканской церкви, методистской, пресвитерианской и римской католической), прося их критических отзывов. Методист решил, что я недостаточно сказал о вере, а католик -- что я зашел слишком далеко в вопросе о сравнительной маловажности теорий, объясняющих искупления. В остальном мы пятеро согласились друг с другом. Другие книги я не стал подвергать подобной проверке, потому что, если бы они и вызвали расхождения во мнениях среди христиан, это были бы расхождения между отдельными индивидуумами и школами, а не между различными деноминациями.

Насколько я могу судить по этим критическим обзорам или по многочисленным письмам, полученным мною, эта книга, какой бы она ни была ошибочной в других отношениях, преуспела, по крайней мере, в одном -- дать представление о христианстве общепринятом. Таким образом, эта книга, возможно, окажет определенную помощь в преодолении той точки зрения, что, если мы опустим все спорные вопросы, то нам останется лишь неопределенная и бескровная Святая Христианская Вера. На деле Святая Христианская Вера оказывается не только чем-то положительным, но и категорическим, отделенным от всех нехристианских вероисповеданий пропастью, которая не идет ни в какое сравнение даже с самыми серьезными случаями разделения внутри христианства. Если я не помог делу воссоединения прямо, то, надеюсь, ясно показал, почему мы должны объединиться. Правда, я нечасто встречался с проявлениями легендарной теологической нетерпимости со стороны убежденных членов общин, расходящихся во мнениях с моей собственной. Враждебность исходит в основном от людей, принадлежащих к промежуточным группам, в пределах как англиканской церкви, так и других деноминаций, то есть от таких, которые не очень-то считаются с мнением какой бы то ни было общины. И такое положение вещей я нашел утешительным. Потому что именно центры каждой общины, где сосредоточены истинные дети ее, по-настоящему близки друг другу -- по духу, если не по доктрине. И это свидетельствует, что в центре каждой общины стоит что-то или Кто-то, Кто, вопреки всем расхождениям во мнениях, всем различиям в темпераменте, всем воспоминаниям о взаимных преследованиях, говорит одним и тем же голосом.

Это все, что касается моих умолчаний по поводу доктрины. В книге третьей, в которой речь идет о вопросах морали, я также обошел молчанием некоторые моменты, но по иным причинам. Еще с той поры, когда я служил рядовым во время первой мировой войны, я проникся антипатией к людям, которые, сидя в безопасности штабов, издавали призывы и наставления для тех, кто находился на линии фронта. В результате я не склонен много говорить об искушениях, с которыми мне самому не приходилось сталкиваться. Я полагаю, что нет такого человека, который был бы искушаем всеми грехами. Уж так случилось, что тот импульс, который делает из людей игроков, не был заложен в меня при моем сотворении; и, вне сомнений, я расплачиваюсь за это отсутствием во мне и других, полезных импульсов, которые, будучи преувеличены или искажены, толкают человека на путь азартной игры. Поэтому я не чувствую себя достаточно сведущим, чтобы давать советы относительно того, какая азартная игра позволительна, а какая--нет: если и вообще существуют позволительные азартные игры, то мне об этом просто неизвестно. Я также обошел молчанием вопрос о противозачаточных средствах. Я не женщина, я даже не женатый человек и не священник. Поэтому я не считаю себя вправе занимать решительную позицию в вопросе, связанном с болью, опасностью и издержками, от которых я сам избавлен; кроме того, я не занимаю пасторской должности, которая обязывала бы меня к этому.

Могут возникнуть и более глубокие возражения -- они и были выражены -по поводу моего понимания слова христианин, которым я обозначаю человека, разделяющего общепринятые доктрины христианства. Люди задают мне вопрос: "Кто вы такой, чтобы устанавливать, кто христианин, а кто нет?" Или: "Не могут ли многие люди, не способные поверить в эти доктрины, оказаться гораздо более истинными христианами, более близкими к духу Христа, чем те, кто в эти доктрины верит?" Это возражение в каком-то смысле очень верное, очень милосердное, очень духовное, очень чуткое. Но обладая всеми полезными свойствами, оно -- бесполезно. Мы просто не можем безнаказанно пользоваться языковыми категориями так, как того хотят от нас наши оппоненты. Я постараюсь разъяснить это на примере употребления другого, гораздо менее важного слова.

Слово "джентльмен" первоначально означало нечто вполне определенное -человека, имевшего свой герб и земельную собственность. Когда вы называли кого-нибудь джентльменом, вы не говорили ему комплимент, а просто констатировали факт. Если вы говорили про кого-то, что он не джентльмен, это было не оскорблением, а простой информацией. В те времена сказать, что, к примеру, Джон -- лгун и джентльмен, не было бы противоречием; по крайней мере, это не звучало бы более противоречиво, чем если бы сегодня мы сказали, что Джеймс -- дурак и магистр наук. Но затем появились люди, которые сказали -- сказали так верно, доброжелательно, с таким глубоким пониманием и чуткостью (и тем не менее слова их не несли полезной информации): "Но ведь для джентльмена важны не герб его и земля, а то, как он себя ведет. Конечно же, истинный джентльмен -- тот, кто ведет себя, как подобает джентльмену, не так ли? А значит, Эдвард гораздо более джентльмен, чем Джон". Сказавшие так имели благородные намерения. Намного лучше быть честным, и вежливым, и храбрым, чем обладать собственным гербом. Но это не одно и то же. Хуже того, не каждый захочет с этим согласиться. Ибо слово "джентльмен" в этом новом, облагороженном смысле перестает быть информацией о человеке, и просто превращается в похвалу ему: сказать, что такой-то человек не джентльмен, -значит нанести ему оскорбление. Когда слово перестает быть средством описания, а становится лишь средством похвалы, оно не несет больше фактической информации: оно свидетельствует только об отношении говорящего. ("Хорошая" еда означает лишь то, что она нравится говорящему.) Слово "джентльмен", будучи "одухотворено" и "очищено" от своего прежнего, четкого и объективного смысла, едва ли означает теперь больше, нежели то, что говорящему нравится тот, о ком идет речь. В результате слово "джентльмен" превратилось в бесполезное слово. У нас и так уже было моножество слов, выражающих одобрение, так что для этой цели мы в нем не нуждались: с другой стороны, если кто-то (к примеру, в исторической работе) пожелает использовать это слово в его старом смысле, он не сможет этого сделать, не прибегнув к объяснениям, потому что слово это не годится больше для выражения своего первоначального значения.

Так что, если однажды мы позволим людям возвышать и облагораживать или, по их словам, наделять более глубоким смыслом слово "христианин", это слово тоже вскоре утратит свой смысл. Во-первых, сами христиане не смогут применить его ни к одному человеку. Не нам решать, кто, в самом глубоком значении этого слова, близок или нет к духу Христа. Мы не можем читать в человеческих сердцах. Мы не можем судить, судить нам запрещено. Было бы опасной самонадеянностью с нашей стороны утверждать, что такой-то человек является или не является христианином в глубоком смысле этого слова. Но очевидно, что слово, которое мы не можем применять, становится бесполезным. Что касается неверующих, то они, несомненно, с готовностью станут употреблять это слово в его "утонченном" смысле. В их устах оно сделается просто выражением похвалы. Называя кого-то христианином, они лишь будут иметь в виду, что это хороший человек. Но такое употребление этого слова не обогатит языка, ведь у нас уже есть слово "хороший". Между тем слово "христианин" перестанет быть пригодным для выполнения той действительно полезной цели, которой оно служит сейчас.

Мы должны, таким образом, придерживаться первоначального, ясного значения этого слова. Впервые христианами стали называться "ученики" в Антиохии, то есть те, кто принял учение апостолов (Деян. II, 26). Несомненно, так назывались лишь те, которые извлекли для себя наибольшую пользу из этого учения. Безусловно, это имя распространялось не на тех, кто колебались, принять ли им учение апостолов, а на тех, кто именно в возвышенном, духовном смысле оказался "гораздо ближе к духу Христа". Это не вопрос богословия или морали. Это лишь вопрос употребления слов таким образом, чтобы всем было ясно, о чем идет речь. Если человек, который принял доктрину христианства, ведет жизнь, недостойную ее, правильнее будет назвать его плохим христианином, чем сказать, что он не христианин.

Я надеюсь, что ни одному читателю не придет в голову, будто "сущность" христианства предлагается здесь в качестве какой-то альтернативы вероисповеданиям существующих христианских церквей -- как если бы кто-то мог предпочесть ее учению конгрегационализма, или греческой православной церкви, или чему бы то ни было другому. Скорее "сущность" христианства можно сравнить с залом, из которого двери открываются в несколько комнат. Если мне удастся привести кого-нибудь в этот зал, моя цель будет достигнута. Но зажженные камины, стулья и пища находятся в комнатах, а не в зале. Этот зал -- место ожидания, место, из которого можно пройти в ту или иную дверь, а не место обитания. Даже наихудшая из комнат (какая бы то ни было) больше подходит для жилья. Некоторые люди, верно, почувствуют, что для них полезнее остаться в этом зале подольше, тогда как другие почти сразу же с уверенностью выберут для себя дверь, в которую им надо постучаться. Я не знаю, от чего происходит такая разница, но я уверен в том, что Бог не задержит никого в зале ожидания дольше, чем того требуют интересы данного человека. Когда вы наконец войдете в вашу комнату, вы увидите, что долгое ожидание принесло вам определенную пользу, которой иначе вы не получили бы. Но вы должны смотреть на этот предварительный этап как на ожидание, а не как на привал. Вы должны продолжать молиться о свете; и конечно, даже пребывая в зале, вы должны начать попытки следовать правилам, общим для всего дома. И кроме того, вы должны спрашивать, какая дверь истинна, невзирая на то, какая из них нравится вам больше по своей обшивке или окраске. Выражаясь проще, вы не должны спрашивать себя: "Нравится ли мне эта служба?", но: "Правильны ли эти доктрины? Здесь ли обитает святость? Сюда ли указывает мне путь моя совесть? Происходит ли мое нежелание постучать в эту дверь от моей гордости, или просто от моего вкуса, или от моей личной неприязни к этому конкретному привратнику?"

Когда вы войдете в вашу комнату, будьте добры к тем, кто вошел в другие двери, и к тем, кто еще ожидает в зале. Если они -- ваши враги, то помните, что вам приказано молиться за них. Это одно из правил, общих для всего дома.

Книга 1. ДОБРО И ЗЛО КАК КЛЮЧ К ПОНИМАНИЮ ВСЕЛЕННОЙ

ЗАКОН ЧЕЛОВЕЧЕСКОЙ ПРИРОДЫ

Каждый слышал, как люди ссорятся между собой. Иногда это выглядит смешно, иногда -- просто неприятно; но как бы это ни выглядело, я считаю, что мы можем извлечь для себя кое-какие важные уроки, слушая, что ссорящиеся говорят друг другу. Они говорят, например, такие вещи: "Как бы вам понравилось, если бы кто-нибудь сделал то же самое вам?", "Это мое место, я его первый занял", "Оставьте его в покое, он не делает вам ничего плохого", "Почему я должен уступать тебе?", "Дай мне кусочек твоего апельсина, я давал тебе от своего", "Давай, давай, ты же обещал". Каждый день люди произносят подобное -- как образованные, так и необразованные, как дети, так и взрослые.

Относительно всех этих и подобных им замечаний меня интересует лишь то, что человек, делающий их, не просто заявляет, что ему не нравится поведение другого человека. Он взывает при чтом к какому-то стандарту поведения, о котором, по его мнению, знает другой человек. И тот, другой, очень редко отвечает: "К черту ваши стандарты! " Почти всегда он старается показать, что то, что он сделал, на самом деле не идет вразрез с этим стандартом поведения, а если все-таки идет, то для этого имеются особые извинительные причины. Он делает вид, что в данном конкретном случае у него были эти особые причины, чтобы просить освободить место того, кто занял его первым, или что ему дали кусочек апельсина совсем при других обстоятельствах, или что случилось нечто непредвиденное, освобождающее его от необходимости выполнить обещание. Фактически выглядит так, что обе стороны имели в виду какого-то рода Закон или Правило честной игры, или порядочного поведения, или морали, или чего-то в этом роде, относительно, чего они оба согласны. И это действительно так. Если бы они не имели в виду этого Закона, они могли бы, конечно, драться, как дерутся животные, но не могли бы ссориться и спорить по-человечески. Ссориться -- значит стараться показать, что другой человек не прав. И в этом старании не было бы смысла, если бы между вами и им не существовало какого-то рода согласия в том, что такое добро и что такое зло.

Точно так же не имело бы смысла говорить, что футбольный игрок допустил нарушение, если бы не существовало определенного соглашения по поводу правил игры в футбол.

Этот закон раньше называли "естественным", то есть законом природы. Сегодня, когда мы говорим о "законах природы", мы обычно подразумеваем такие вещи, как силы тяготения, или наследственность, или химические законы. Но когда мыслители древности называли законы добра и зла "законами природы" они подразумевали под этим "закон человеческой природы". Их идея состояла в том, что, как все физические тела подчиняются закону тяготения, как все организмы подчиняются биологическим законам, так и существо по имени человек имеет свой закон -- с той великой разницей, однако, что физическое тело не может выбирать, подчиняться ли ему закону тяготения или нет, тогда как человек имеет право выбора -- подчиняться ли ему закону человеческой природы или нарушать его.

Ту же идею можно выразить по-другому. Каждый человек постоянно, каждую секунду находится под действием нескольких различных законов. И среди них имеется только один, который он свободен нарушить. Будучи физическим телом, человек подвластен закону тяготения и не может пойти против него: если вы оставите человека без поддержки в воздухе, у него будет не больше свободы выбора, чем у камня, упасть на землю или не упасть. Будучи организмом, человек должен подчиняться различным биологическим законам, которые он не может нарушить по своей воле, точно так же как их не могут нарушить животные. То есть человек не может не подчиняться тем законам, которые он разделяет с другими телами и организмами. Но тот закон, который присущ только человеческой природе, и который не распространяется на животных, растения или на неорганические тела, -- такой закон человек может нарушить по своему выбору. Этот закон назвали "естественным", потому что люди думают, что каждый человек знает его инстинктивно и поэтому никого не надо учить ему.

При этом, конечно, не имелось в виду, что время от времени нам не будут попадаться индивидуумы, которые не знали бы о нем, аналогично тому как время от времени нам встречаются дальтоники или люди, совершенно лишенные музыкального слуха. Но, рассматривая человечество в целом, люди полагали, что человеческая идея о приличном поведении очевидна для каждого, И я считаю, что они были правы. Если бы они были не правы, то все, что мы говорим о войне, например, оказалось бы лишенным смысла. Какой смысл заявлять, что враг не прав, если такая вещь, как добро, не была бы реальностью? Если бы нацисты не знали в глубине своего сердца так же хорошо, как и мы с вами, что им следовало подчиняться голосу добра, если бы они не имели представления о том, что мы называем добром, то, хотя нам и пришлось бы воевать против них, мы смогли бы их винить в содеянном ими зле не более, чем в цвете их волос.

Я знаю, что, по мнению некоторых людей, закон порядочного поведения, знакомый всем нам, не имеет под собой твердого основания, потому что в разные века различные цивилизации придерживались совершенно несхожих взглядов на мораль. Но это неверно. Различия между взглядами на мораль действительно существовали, но они всегда касались лишь частностей.

Если кто-нибудь возьмет на себя труд сравнить учения о морали, господствовавшие, скажем, в Древнем Египте, Вавилоне, Индии, Китае, Греции и Риме, то его поразит факт, насколько эти учения были похожи друг на друга и на наше сегодняшнее понятие о нравственности. Некоторые свидетельства этого я обобщил в одной из моих книг под названием "Человек отменяется", но в данный момент я хотел бы лишь попросить читателя подумать о том, к чему бы привело совершенно различное понимание морали. Представьте себе страну, где восхищаются людьми, которые убегают с поля битвы, или где человек гордится тем, что обманул всех, кто проявил к нему неподдельную доброту. Вы с таким же успехом можете представить себе страну, где дважды два будет пять. Люди расходились во взглядах на то, по отношению к кому не следует быть эгоистичным, -- только ли к членам своей семьи, или к тем, кто живет вокруг, или вообще ко всем людям. Однако они всегда были согласны в том, что не следует ставить на первое место самого себя. Эгоизм никогда и нигде не считался похвальным качеством.

Разного мнения держались люди и по тому вопросу, сколько жен следует иметь: одну или четырех. Но они всегда были согласны в том, что брать каждую понравившуюся женщину вы не имеете права.

Однако самое замечательное состоит в следующем. Когда бы вам ни встретился человек, утверждающий, что он не верит в реальность добра и зла, уже в следующий момент вы увидите, как этот же человек сам возвращается к отвергнутым им принципам. Он может нарушить обещание, данное вам, но если вы попробуете нарушить обещание, данное ему, то не успеете вы и слово вымолвить, как он станет жаловаться: "Это несправедливо". Представители какой-нибудь страны могут утверждать, что договоры не имеют никакого значения, но в следующую минуту они перечеркнут собственное утверждение, заявив, что договор, который они собираются нарушить, несправедлив. Однако если договоры не имеют никакого значения и если не существуют добро и зло, иными словами, если нет никакого закона человеческой природы, то какая же может быть разница между справедливыми и несправедливыми договорами? Я думаю, шила в мешке не утаишь, и, что бы они ни говорили, совершенно ясно, что они знают этот закон человеческой природы так же хорошо, как любой другой человек.

Отсюда следует, что мы вынуждены верить в подлинное существование добра и зла. Временами люди могут ошибаться в определении их, как ошибаются, скажем, при сложении чисел, но понятие о добре и зле не в большей мере зависит от чьего-то вкуса и мнения, чем таблица умножения. А теперь, если вы согласны со мной в этом пункте, мы перейдем к следующему. Он состоит в том, что никто из нас по-настоящему не следует закону природы. Если среди вас найдутся люди, являющиеся исключением, я приношу им мои извинения. Этим людям я бы посоветовал почитать какую-нибудь другую книгу, потому что все то, о чем я собираюсь говорить здесь, не имеет к ним отношения.

Итак, возвратимся к обычным человеческим существам. Я надеюсь, что вы не поймете превратно то, что я собираюсь сказать. Я здесь не проповедую, и Богу известно то, что я не пытаюсь показаться лучше других. Я просто стараюсь обратить ваше внимание на один факт, а именно на то, что в этом году, или в этом месяце, или, что еще вероятнее, сегодня мы с вами не сумели вести себя так, как хотели бы, чтоб вели себя другие люди. Для этого может быть сколько угодно объяснений и извинений.

Например, вы страшно устали, когда были так несправедливы к детям; та не совсем чистая сделка, о которой вы почти забыли, подвернулась вам в такой момент, когда у вас было особенно туго с деньгами; а то, что вы обещали сделать для такого-то старого своего приятеля (обещали и не сделали) -- что ж, вы никогда не стали бы связывать себя словом, если бы знали заранее, как ужасно заняты будете в это время! Что же касается вашего поведения с женой (или мужем), сестрой (или братом), то, если бы я знал, как они способны раздражать человека, я бы не удивлялся -- да и кто я такой, в конце концов? Я сам такой же. То есть мне самому не удается как следует соблюдать естественный закон, и как только кто-нибудь начинает говорить мне, что я его не соблюдаю, в моей голове сразу же возникает целый рой извинений и объяснений. Но в данный момент нас не интересует, насколько обоснованны все эти извинения и объяснения. Дело в том, что они лишь еще одно доказательство того, как глубоко, нравится нам это или нет, верим мы в закон человеческой природы. Если мы не верим в реальную значимость порядочного поведения, почему тогда мы так ревностно оправдываем свое не совсем порядочное поведение? Правда состоит в том, что мы верим в порядочность настолько глубоко -- мы испытываем на себе такое сильное давление этого закона или правила, -- что не в состоянии вынести того факта, что нарушаем его, и в результате пытаемся списать свою ответственность за нарушение на кого-то или на что-то другое.

Вы заметили, что мы подыскиваем объяснения только нашему плохому поведению? Только наше плохое поведение мы объясняем тем, что были усталыми, или обеспокоенными, или голодными. Свое хорошее поведение мы не объясняем внешними причинами: мы ставим его исключительно в заслугу себе. Итак, я хочу обратить ваше внимание на два пункта: Первое: человеческие существа во всех частях земного шара разделяют любопытную идею о том, что они должны вести себя определенным образом. Они не могут отделаться от этой идеи. Второе: в действительности, они не ведут себя таким образом. Они знают естественный закон, и они нарушают его.

На этих двух фактах основаны наше понимание самих себя и той Вселенной, в которой мы живем.

НЕКОТОРЫЕ ВОЗРАЖЕНИЯ

Если эти два факта являются основой, то мне следует остановиться, чтобы упрочить ее, прежде чем идти дальше. Некоторые из полученных мною писем свидетельствуют, что есть немало людей, которым трудно понять, что же такое естественный закон, или нравственный закон, или правила порядочного поведения.

В этих письмах я, например, читаю: "Не является ли то, что Вы называете моральным законом, просто нашим стадным инстинктом, и не развился ли он так же, как все наши другие инстинкты?"

Что ж, не отрицаю, мы можем иметь стадный инстинкт; но это совсем не то, что я имею в виду под моральным законом. Мы все знаем, что значит чувствовать в себе побуждения инстинкта -- будь то материнская любовь, или половой инстинкт, или чувство голода. Такой инстинкт означает, что вы испытываете сильное желание действовать определенным образом. И конечно, иногда мы испытываем сильное желание помочь другому человеку, и пет сомнений в том, что такое желание возникает в нас благодаря стадному инстинкту. Но почувствовать желание помочь совсем не то же самое, что чувствовать: ты должен помочь, хочешь этого или нет. Предположим, вы слышите крик о помощи от человека, находящегося в опасности. Вы, возможно, почувствуете при этом два желания: одно -- помочь ему (в силу своего стадного инстинкта) и другое желание -- держаться подальше от опасности (в силу инстинкта самосохранения). Однако в дополнение к этим двум импульсам вы обнаружите в себе третий, который говорит вам, что вы должны следовать тому импульсу, который толкает вас помочь, и должны подавить в себе желание убежать. Это побуждение, которое судит между двумя инстинктами, которое решает, какому инстинкту надо следовать, а какой подавишь, само не может быть ни одним из них. Вы могли бы, с таким же основанием сказать, что нотная страница, которая указывает, по какой клавише вам надо ударить в данный момент, сама -- одна из клавиш. Нравственный закон говорит нам, какую мелодию нам следует играть; наши инстинкты - только клавиши.

Есть еще один способ указать, что нравственный закон - это не просто один из наших инстинктов. Если два инстинкта находятся в противоречии друг с другом и в разуме нашем нет ничего, кроме них, то, вполне очевидно, победил бы тот инстинкт, который сильнее. Однако в те моменты, когда мы особенно остро ощущаем воздействие этого закона, он словно бы подсказывает нам следовать тому из двух импульсов, который, наоборот, слабее. Вы, вероятно, гораздо больше хотите не рисковать собственной безопасностью, чем помочь человеку, который тонет; но нравственный закон тем не менее побуждает вас помочь тонущему. И, не правда ли, он часто говорит нам: попытайся активизировать свой правильный импульс, сделать его сильнее, чем он есть в своем естественном проявлении.

Я хочу этим сказать, что часто мы ощущаем потребность стимулировать свой стадный инстинкт, для чего пробуждаем в себе воображение и чувство жалости -- настолько, чтобы у нас хватило духа сделать доброе дело. И конечно же, мы действуем не инстинктивно, когда стимулируем в себе эту потребность совершить добрый поступок. Голос внутри нас, который говорит: "Твой стадный инстинкт спит. Пробуди его", -- не может сам принадлежать стадному инстинкту.

На этот вопрос можно взглянуть с третьей стороны. Если бы нравственный закон был одним из наших инстинктов, мы могли бы указать на определенный импульс внутри нас, который всегда был бы в согласии с правилом порядочного поведения. Но мы не находим в себе такого импульса. Среди всех наших импульсов нет ни одного, который нравственный закон никогда не имел бы оснований подавлять, и ни одного, который ему никогда не приходилось бы стимулировать. Было бы ошибкой считать, что некоторые из наших инстинктов -такие, к примеру, как материнская любовь или патриотизм, - правильны, хороши, а другие -- такие, как половой или воинственный инстинкт, -- плохи. Просто в жизни чаще сталкиваешься с обстоятельствами, когда следует обуздывать половой или воинственный инстинкт, чем с такими, когда приходится сдерживать материнскую любовь или патриотическое чувство. Однако при определенных ситуациях долг женатого человека -- возбуждение полового импульса, долг солдата -- возбуждение в себе воинственного инстинкта.

С другой стороны, встречаются обстоятельства, когда следует подавлять любовь матери к своим детям и любовь человека к своей стране; в противном случае это привело бы к несправедливости по отношению к детям других родителей и к народам других стран. Строго говоря, нет таких понятий, как хорошие и плохие импульсы. Вернемся снова к примеру с пианино. На клавиатуре нет двух различных видов клавишей -- верных и неверных. В зависимости от того, когда какая нота взята, она прозвучит верно или неверно. Нравственный закон не есть некий отдельный инстинкт или какой-то набор инстинктов. Это нечто (назовите это добродетелью или правильным поведением), направляющее наши инстинкты, приводящее их в соответствие с окружающей жизнью.

Между прочим, это имеет серьезное практическое значение. Самая опасная вещь, на которую способен человек, -- это избрать какой-то из присущих ему природных импульсов и следовать ему всегда, любой ценой. Нет у нас ни одного инстинкта, который не превратил бы нас в дьяволов, если бы мы стали следовать ему как некоему абсолютному ориентиру. Вы можете подумать, что инстинкт любви ко всему человечеству всегда безопасен. И ошибетесь. Стоит вам пренебречь справедливостью, как окажется, что вы нарушаете договоры и даете ложные показания в суде "в интересах человечества", а это в конце концов приведет к тому, что вы станете жестоким и вероломным человеком.

Некоторые люди в своих письмах задают мне такой вопрос: "Может быть, то, что Вы называете нравственным законом, на самом деле -- общественное соглашение, которое становится нашим достоянием благодаря полученному образованию?" Я думаю, подобный вопрос возникает из-за неверного понимания некоторых вещей. Люди, задающие его, исходят из того, что если мы научились чему-то от родителей или учителей, то это "что-то"-- непременно человеческое изобретение. Однако это совсем не так. Все мы учим в школе таблицу умножения. Ребенок, который вырос один на заброшенном острове, не будет знать этой таблицы. Но из этого, конечно, не следует, что таблица умножения -- всего лишь человеческое соглашение, нечто изобретенное людьми для себя, что они могли бы изобрести и на иной лад, если бы захотели. Я полностью согласен с тем, что мы учимся правилу порядочного поведения от родителей, учителей, друзей и из книг, точно так же как мы учимся всему другому. Однако только часть этих вещей, которым мы учимся, просто условные соглашения, и они действительно могли бы быть изменены; например нас учат держаться правой стороны дороги, но мы с таким же успехом могли бы пользоваться правилом левостороннего движения. Иное дело -- такие правила, как математические. Их изменить нельзя, потому что это реальные, объективно существующие истины.

Вопрос в том, к какой категории правил относится естественный закон. Существуют две причины, говорящие за то, что он принадлежит к той же категории, что и таблица умножения. Первая, как я сказал в первой главе, заключается в том, что, несмотря на различный подход к вопросам морали в разных странах и в разные времена, эти различия несущественны. Они совсем не так велики, как некоторые люди себе представляют. Всегда и везде представления о морали исходили из одного и того же закона. Между тем простые (или условные) соглашения, подобные правилам уличного движения или покрою одежды, могут отличаться друг от друга безгранично.

Вторая причина состоит в следующем. Когда вы думаете об этих различиях в нравственных представлениях разных народов, не приходит ли вам в голову, что мораль одного народа, лучше (или хуже) морали другого народа? Не способствовали ли бы ее улучшению некоторые изменения? Если нет, тогда, конечно, не могло быть никакого, прогресса морали. Ведь прогресс означает не просто изменения, а изменения к лучшему. Если бы ни один из кодексов морали не был вернее или лучше другого, то не было бы смысла предпочитать мораль цивилизованного общества морали дикарей или мораль христиан морали нацистов.

На самом деле мы все, конечно, верим, что одна мораль лучше, правильнее, чем другая. Мы верим, что люди, которые пытались изменять моральные представления своего времени, которые были так называемыми реформаторами, лучше понимали значение нравственных принципов, чем их ближние. Ну что ж, хорошо. Однако в тот самый момент, когда вы заявляете, что один моральный кодекс лучше другого, вы мысленно прилагаете к ним некий стандарт и делаете вывод, что вот этот кодекс более соответствует ему, чем тот.

Однако стандарт, который служит вам мерилом двух какихто вещей, сам должен отличаться от них обеих. В данном случае вы, таким образом, сравниваете эти кодексы морали с некоей истинной моралью, признавая тем самым, что такая вещь, как истинная справедливость, действительно существует, независимо от того, что думают люди, и от того, что идеи одних более соответствуют этой истинной справедливости, чем идеи других. Или давайте посмотрим на это с другой стороны. Если ваши моральные представления могут быть более правильными, а моральные представления нацистов -- менее правильными, то тогда должно существовать нечто -- какая-то истинная моральная норма, - которая может служить мерилом верности или неверности тех или иных взглядов. Причина, почему ваше представление о Нью-Йорке может быть вернее или, напротив, неправильнее моего, заключается в том, что Нью-Йорк -это реально существующее место и он существует независимо от того, что любой из нас думает о нем. Если бы каждый из нас, говоря "Нью-Йорк", подразумевал просто "город, который я себе вообразил", как могли бы представления одного из пас о нем быть вернее, чем представления другого? Тогда не могло бы быть и речи о чьей-то правоте или чьем-то заблуждении. Точно так же, если бы правило порядочного поведения просто подразумевало "все, что ни одобрит данный народ", не было бы никакого смысла утверждать, что один народ справедливее в своих оценках, чем другой. Не имело бы смысла говорить о том, что мир может улучшаться или ухудшаться в моральном отношении.

Таким образом, я могу сделать заключение, что, хотя различия между понятиями людей о порядочном поведении часто заставляют нас сомневаться, существует ли вообще такая вещь, как истинный закон поведения, тот факт, что мы склонны задумываться об этих различиях, доказывает, что он существует.

Перед тем как я закончу, позвольте мне сказать еще несколько слов. Я встречал людей, которые преувеличивали упомянутые расхождения, потому что не видели разницы между различиями в нравственных представлениях и в понимании определенных фактов или представлении о них. Например, один человек сказал мне: "Триста лет тому назад в Англии убивали ведьм. Было ли это проявлением того, что Вы называете естественным законом, или законом правильного поведения?" Но ведь мы не убиваем ведьм сегодня потому, что мы не верим в их существование. Если бы мы верили -- если бы мы действительно думали, что вокруг нас существуют люди, продавшие душу дьяволу и получившие от него взамен сверхъестественную силу, которую они используют для того, чтобы убивать своих соседей, или сводить их с ума, или вызывать плохую погоду, -мы все безусловно согласились бы, что, если кто-нибудь вообще заслуживает смертной казни, так это они, эти нечестивые предатели. В данном случае нет различия в моральных принципах: разница заключается только во взгляде на факт.

То обстоятельство, что мы не верим в ведьм, возможно, свидетельствует о большом прогрессе в области человеческого знания: прекращение судов над ведьмами, в существование которых мы перестали верить, нельзя рассматривать как прогресс в области морали. Вы не называли бы человека, который перестал расставлять мышеловки, гуманным, если бы знали: он просто убедился, что в его доме нет мышей.

РЕАЛЬНОСТЬ ЗАКОНА

Теперь я вернусь к тому, что сказал в конце первой главы о двух любопытных особенностях, присущих человечеству. Первая состоит в том, что людям свойственно думать, что они должны соблюдать определенные правила поведения, иначе говоря, правила честной игры, или порядочности, или морали, или естественного закона.

Вторая заключается в том, что на деле люди эти правила не соблюдают. Кое-кто может спросить, почему я называю такое положение вещей странным. Вам оно может казаться самым естественным положением в мире. Возможно, вы думаете, что я слишком строг к человеческому роду. В конце концов, можете сказать вы, то, что я называю нарушением закона добра и зла, просто свидетельствует о несовершенстве человеческой природы. И собственно говоря, почему я ожидаю от людей совершенства? Такая реакция была бы правильной, если бы я пытался точно подсчитать, насколько мы виновны в том, что сами поступаем не так, как, с нашей точки зрения, должны поступать другие. Но мое намерение состоит совсем не в этом. В данный момент меня вовсе не интересует вопрос вины: я стараюсь найти истину. И с этой точки зрения сама идея о несовершенстве, о том, что мы -- не те, чем следовало бы быть, ведет к определенным последствиям.

Какой-нибудь предмет, например камень или дерево, есть то, что он есть, и не имеет смысла говорить, что он должен быть другим. Вы, конечно, можете сказать, что камень имеет "неправильную" форму, если вы собирались использовать его для декоративных целей в саду, или что это -- "плохое дерево", потому что оно не дает вам достаточно тени. Но под этим вы только подразумевали бы, что этот камень или то дерево не подходят для ваших целей. Вы не станете, разве только шутки ради, винить их за это. Вы знаете, что из-за погоды и почвы ваше дерево просто не могло быть другим. Так что "плохое" оно потому, что подчиняется законам природы точно так же, как и "хорошее" дерево.

Вы заметили, что из этого следует? Из этого следует, что то, что мы обычно называем законом природы, например влияние природных условий на формирование дерева, возможно, и нельзя называть законом в строгом смысле этого слова. Ведь говоря, что падающие камни всегда подчиняются закону тяготения, мы, в сущности, подразумеваем, что "камни делают так всегда". Не думаете же вы, в самом деле, что, когда камень выпускают из рук, он вдруг вспоминает, что имеет приказ лететь к земле. Вы просто имеете в виду, что камень действительно падает на землю. Иными словами, вы не можете быть уверены, что за этими фактами скрывается что-то, помимо самих фактов, какой-то закон о том, что должно случиться, в отличие от того, что действительно случается.

Законы природы, применительно к камням и деревьям, лишь констатируют то, что в природе фактически происходит. Но когда вы обращаетесь к естественному закону, к закону порядочного поведения, вы сталкиваетесь с чем-то совсем иным. Этот закон, безусловно, не означает "того, что человеческие существа действительно делают", потому что, как я говорил раньше, многие из нас не подчиняются этому закону совсем и ни один из нас не подчиняется ему полностью. Закон тяготения говорит вам, что сделает камень, если его уронить; закон же нравственный говорит о том, что человеческие существа должны делать и чего не должны. Иными словами, когда вы имеете дело с людьми, то, помимо простых фактов, подлежащих констатации, сталкиваетесь с чем-то еще, с какой-то привходящей движущей силой, стоящей над фактами. Перед вами факты (люди ведут себя так-то). Но перед вами и нечто еще (им следовало бы вести себя так-то). Во всем, что касается остальной Вселенной (помимо человека), нет необходимости ни в чем другом, кроме фактов. Электроны и молекулы ведут себя определенным образом, из чего вытекают определенные результаты, и этим, возможно, все исчерпывается. (Впрочем, я не думаю, что об этом свидетельствуют доводы, которыми мы располагаем на данном этапе). Однако люди ведут себя определенным образом, и этим, безусловно, ничто не исчерпывается, так как вы знаете, что они должны вести себя иначе.

Все это настолько странно, что люди стараются объяснить это так или иначе. Например, мы можем придумать такое объяснение: когда вы заявляете, что человек не должен вести себя так, как он себя ведет, вы подразумеваете то же самое, что в случае с камнем, когда говорите, что у него неправильная форма, а именно, что поведение этого человека причиняет вам неудобство. Однако такое объяснение было бы совершенно неверным. Человек, занявший угловое сиденье в поезде потому, что он пришел туда первым, и человек, который проскользнул на это угловое место, сняв с него ваш портфель, когда вы повернулись к нему спиной, причинили вам одинаковое неудобство. Но второго вы обвиняете, а первого -- нет. Я не сержусь -- может быть, лишь несколько мгновений, пока не успокоюсь, -- когда какой-нибудь человек случайно подставит мне ножку. Но прихожу в негодование, когда кто-то хочет подставить мне ножку умышленно, даже если это ему не удается. Между тем первый доставил мне неприятное мгновение, а второй -- нет.

Иногда поведение, которое я считаю плохим, совсем не вредит мне лично, даже наоборот. Во время войны каждая сторона рада воспользоваться услугами предателя со стороны противника. Но и пользуясь его услугами, даже оплачивая их, обе стороны смотрят на предателя как на подонка. Поэтому вы не можете определить поведение других людей как порядочное, руководствуясь лишь критерием полезности этого поведения для вас лично. Что же касается нашего собственного порядочного поведения, то, я думаю, никто из нас не рассматривает его как поведение, которое приносит нам выгоду. Порядочно себя вести -- это довольствоваться тридцатью шиллингами, когда вы могли бы получить три фунта; это честно выполнить свое школьное домашнее задание, когда можно было бы легко обмануть учителя; это оставить девушку в покое, вместо того чтобы воспользоваться ее слабостью; это не бежать из опасного места, заботясь о собственной безопасности; это сдерживать свои обещания, когда проще было бы забыть о них; это говорить правду, даже если в глазах других вы выглядите из-за этого дураком.

Некоторые люди говорят, что, хотя порядочное поведение не обязательно приносит выгоду данному человеку в данный момент, оно в конечном счете приносит выгоду человечеству в целом. И что, следовательно, ничего загадочного в этом нет. Люди, в конце концов, обладают здравым смыслом. Они понимают, что могут быть счастливыми или чувствовать себя в подлинной безопасности лишь в таком обществе, где каждый ведет честную игру. Именно поэтому они и стараются вести себя порядочно. Не вызывает, конечно, сомнения, что секрет безопасности и счастья лишь в честном, справедливом и доброжелательном отношении друг к другу со стороны как отдельных людей и групп, так и целых народов. Это одна из наиважнейших в мире истин. И тем не менее мы обнаруживаем в ней слабое место, когда пытаемся объяснить ею свой подход к проблеме добра и зла.

Если мы, спрашивая: "Почему я не должен быть эгоистом?", получаем ответ: "Потому что это хорошо для общества", то за этим может возникнуть новый вопрос: "Почему я должен думать о том, что хорошо для общества, если это не приносит никакой пользы мне лично?" Но на этот вопрос возможен лишь один ответ: "Потому что ты не должен быть эгоистом". Как видите, мы пришли к тому же, с чего начали. Мы лишь констатируем то, что является истиной. Если бы человек спросил вас, ради чего играют в футбол, то ответ "для того, чтобы забивать голы" едва ли был бы удачным. Ибо в забивании голов и состоит сама игра, а не ее причина. Ваш ответ просто значал бы, что "футбол есть футбол", и это, безусловно, верно, но стоит ли говорить об том?

Точно так же, если человек спрашивает, какой смысл вести себя порядочно, бессмысленно отвечать ему: "Для того, чтобы принести пользу обществу". Так как стараться "принести пользу обществу", иными словами, не быть эгоистом, себялюбцем (потому что общество, в конечном итоге, означает "других людей"), это и значит быть порядочным, бескорыстным человеком.

Ведь бескорыстие является составной частью порядочного поведения. Таким образом, вы фактически говорите, что порядочное поведение -- это порядочное поведение. С равным успехом вы могли бы остановиться на заявлении: "Люди должны быть бескорыстными".

Именно здесь хочу остановиться и я. Люди должны быть бескорыстными, должны быть справедливыми. Это не значит, что они бескорыстны или что им нравится быть бескорыстными; это значит, что они должны быть такими. Нравственный закон, или естественный закон, не просто констатирует факт человеческого поведения, подобно тому как закон тяготения констатирует факт поведения тяжелых объектов при падении. С другой стороны, этот естественный закон и не просто выдумка, потому что мы не можем забыть о нем. А если бы мы о нем забыли, то большая часть из того, что мы говорим и думаем о людях, обратилась бы в бессмыслицу. И это не просто заявление о том, как хотелось бы нам, чтобы другие вели себя ради нашего удобства. Потому что так называемое плохое или нечестное поведение не совсем и не всегда соответствует поведению, неудобному для нас. Иногда оно, наоборот, нам удобно. Следовательно, это правило добра и зла, или естественный закон, или как бы иначе мы ни назвали его, должно быть некоей реальностью, чем-то, что объективно существует, независимо от нас.

Однако это правило, или закон, не объективный факт в обычном смысле слова, такой, как, например, факт нашего поведения. И это наводит нас на мысль о некоей иной реальности, о том, что в данном конкретном случае за обычными фактами человеческого поведения скрывается нечто вполне определенное, царящее над ними, некий закон, которого никто из нас не составлял и который тем не менее воздействует на каждого из нас.

ЧТО СКРЫВАЕТСЯ ЗА ЗАКОНОМ

Давайте подведем итог тому, что мы выяснили на данный момент. В случае с камнями, деревьями и подобными им вещами так называемый закон природы -не более чем оборот речи. Говоря, что природа подчиняется определенным законам, вы лишь подразумеваете, что она ведет или проявляет себя определенным образом.

Так называемые законы не могут быть законами в полном смысле этого слова, то есть чем-то, стоящим над явлениями природы, которые мы наблюдаем. Но в случае с человеком дело обстоит иначе. Закон человеческой природы или закон добра и зла должен быть чем-то таким, что стоит над фактами человеческого поведения. И в этом случае, помимо фактов, мы имеем дело с чем-то еще -- с законом, который мы не изобретали, но которому, мы знаем, мы должны следовать.

А сейчас я хочу разобраться, что говорит нам это открытие о Вселенной, в которой мы живем. С того момента, когда люди научились мыслить, они стали задумываться о том, что представляет из себя Вселенная и как она произошла. В самых общих чертах на этот счет существуют две точки зрения. Первая -- это так называемая материалистическая точка зрения. Люди, которые разделяют ее, считают, что материя и пространство просто существуют, они существовали всегда и никто не знает почему; что материя, которая ведет себя определенным, раз и навсегда установленным образом, случайно ухитрилась произвести такие создания, как мы с вами, способные думать. По какому-то счастливому случаю, вероятность которого ничтожно мала, что-то ударило по нашему солнцу, и от него отделились планеты, и в силу другой такой же случайности, вероятность которой не выше, чем вероятность предыдущей, на одной из этих планет возникли химические элементы, необходимые для жизни, плюс необходимая температура, и, таким образом, часть материи на этой планете ожила, а затем, пройдя через длинную серию случайностей, живые существа развились в такие высокоорганизованные, как мы с вами.

Вторая точка зрения -- религиозная. Согласно ей, источник происхождения видимой Вселенной следует искать в каком-то разуме (скорее, чем в чем-либо другом). Этот разум обладает сознанием, имеет свои цели и отдает предпочтение одним вещам перед другими. С религиозной точки зрения именно этот разум и создал Вселенную, частично ради каких-то целей, о которых мы не знаем, а частично и для того, чтобы произвести существа, подобные себе самому, я имею в виду -- наделенные, подобно ему, разумом. Пожалуйста, не подумайте, что одна из этих точек зрения бытовала давным-давно, а другая постепенно вытеснила ее. Всюду, где когда-либо жили мыслящие люди, существовали они обе. И заметьте еще одну вещь. Вы не можете установить, какая из этих двух теорий правильна с научной точки зрения. Наука ведь действует путем экспериментов. Она наблюдает, как ведут себя предметы, материалы, элементы и т.п. Любое научное заявление, каким бы сложным оно ни казалось, сводится в конечном счете к следующему: "Я направил телескоп на такую-то часть неба в 2.20 ночи 15 января и увидел то-то и то-то". Или: "Я положил некоторое количество этого вещества в сосуд, нагрел до такой-то температуры, и получилось то-то и то-то". Не подумайте, что я имею что-нибудь против науки. Я только поясняю, как она действует. И чем человек ученее, тем скорее (я надеюсь) он согласится со мной, что именно в этом и состоит наука, именно в этом польза ее и необходимость. Но почему все эти объекты, которые изучат наука, существуют вообще и стоит лн за этими объектами нечто совершенно от них отличное -- вовсе не вопрос науки. Если за всей обозреваемой нами действительностью "нечто" существует то оно либо останется неизвестным для людей, либо даст им знать о себе каким-то особым путем. Заявления же о том, что это "нечто" существует, либо, наоборот, не существует, в компетенцию науки не входят. И настоящие ученые обычно подобных заявлений не делают. Чаще с ними выступают журналисты и авторы популярных романов, нахватавшиеся непроверенных научных данных из учебников. В конечном счете простой здравый смысл говорит нам: предположим, когда-нибудь наука станет настолько совершенной, что постигнет каждую частицу Вселенной; не ясно ли, что на вопросы "Почему существует Вселенная?", "Почему она ведет себя так, а не иначе?" и "Есть ли какой-нибудь смысл в ее существовании?" тогда, как и теперь, ответа не будет.

Положение было бы совершенно безнадежным, если бы не одно обстоятельство. Во Вселенной есть одно существо, о котором мы знаем больше, чем могли бы узнать о нем только благодаря наблюдениям извне. Это существо -- человек. Мы не просто наблюдаем за людьми, мы сами -- люди. В данном случае мы располагаем так называемой внутренней информацией. И благодаря этому нам известно, что люди чувствуют себя подвластными какому-то моральному закону, которого они не устанавливали, но о котором не могут забыть, как бы ни старались, и которому, они знают, следует подчиняться. Обратите внимание вот на что: всякий, кто стал бы изучать человека со стороны, как мы изучаем электричество или капусту, не зная нашего языка и, следовательно, не имея возможности получить от нас внутреннюю информацию, -из простого наблюдения за нашим поведением никогда не пришел бы к выводу, что у нас есть нравственный закон. Да и как он мог бы прийти к нему? Ведь его наблюдения показывали бы ему только то, что мы делаем, а нравственный закон говорит о том, что мы должны делать. Точно так же если бы что-то скрывалось или стояло за доступными нашему наблюдению фактами в случае с камнями или погодой, то мы, наблюдая их со стороны, и надеяться не могли бы обнаружить это "что-то".

Вопрос, таким образом, становится в другую плоскость. Мы хотим знать, стала ли Вселенная тем, что она есть, случайно, сама по себе, без какой бы то ни было причины, или за этим стоит какая-то сила, которая делает Вселенную именно такой. Поскольку эта сила, если она существует, не может быть одним из наблюдаемых фактов, но является реальностью, которая эти факты создает, простое наблюдение за ними ее не обнаружит. Только одно единственное явление наводит на мысль о существовании "чего-то", помимо наблюдаемых фактов, и это явление -- мы сами. Лишь в нашем собственном случае мы видим: это "что-то" существует.

Давайте посмотрим на ситуацию с другой стороны. Если бы за пределами Вселенной существовала какая-то контролирующая сила, она не могла бы показать себя нам в виде одного из внутренних элементов, присущих Вселенной, как архитектор, по проекту которого сооружен дом, не мог бы быть стеной, лестницей или камином в этом доме. Единственное, на что мы могли бы надеяться, это то, что сила эта проявит себя внутри нас в форме определенного влияния или приказа, стараясь направить наше поведение в определенное русло. Но именно такое влияние мы и находим внутри себя. Не правда ли, такое открытие должно было бы пробудить наши подозрения? Единственный случай, когда мы могли бы надеяться на получение ответа, дает нам ответ положительный; а в других случаях, где мы не получаем ответа, мы видим, почему не можем его получить.

Предположим, кто-то спросил меня: "Почему, когда вы видите человека в синей униформе, идущего вдоль по улице и оставляющего маленькие бумажные пакеты у каждого дома, вы предполагаете, что эти пакеты содержат письма?" Я бы ответил: "Потому что всякий раз, когда он оставляет подобный бумажный пакет для меня, я нахожу в нем письмо". И если бы этот человек возразил: "Но вы же никогда не видели тех писем, которые, по вашему мнению, получают другие люди", на это я бы ответил: "Конечно нет, ведь они не мне адресованы, я догадываюсь о содержимом пакетов, которые мне не разрешается открывать, по аналогии с тем пакетом. который я могу открыть".

Точно так же обстоит дело с нашим вопросом. Единственный пакет, который мне разрешается открыть, это человек. И когда я это делаю, особенно когда открываю одного конкретного человека, которого называю "Я", то обнаруживаю, что я не существую сам по себе, что я подвластен какому-то закону; что-то или кто-то желает, чтобы я вел себя определенным образом. Я, конечно, не думаю, что если бы мне удалось проникнуть внутрь камня или дерева, то я нашел бы там точно то же самое, точно так же, как я не думаю, что все остальные люди на этой улице получают такие же письма, как я. Я мог бы, например, надеяться обнаружить, что камень обязан подчиняться закону тяготения. "Отправитель писем" просто говорит мне, чтобы я подчинялся закону моей человеческой природы, тогда как камень он заставляет подчиняться законам его природы. Но мне следовало бы при этом ожидать, что в обоих случаях действует "отправитель писем", сила, стоящая за фактами. Начальник жизни, ее Руководитель.

Не подумайте, пожалуйста, что я иду быстрее, чем я иду на самом деле. Я и на сто километров не подошел еще к Богу, каким трактует Его христианская теология. Все, что я выразил до сих пор, сводится к следующему: существует нечто, руководящее Вселенной и проявляющееся во мне в виде закона, который побуждает меня творить добро и испытывать угрызения совести за содеянное мною зло. Я думаю, нам следует предположить, что эта сила скорее подобна разуму, чем чему-нибудь иному, потому что в конечном счете, единственное, что мы знаем помимо разума, -- это материя. Но едва ли можно вообразить себе кусок материи, дающий указания. Впрочем, вряд ли эта сила точно соответствует разуму в нашем понимании; пожалуй, еще меньше соответствует она человеческой личности.

Посмотрим, удастся ли нам в следующей главе узнать немного больше об этой силе. Но одно слово предостережения: в последнее столетие появилось немало слишком вольных фантазий на тему о Боге. Я решительно не собираюсь предлагать вам нечто подобное.

Примечание. Для того чтобы данный раздел вышел достаточно кратким и пригодным для радиопередач, я упомянул только материалистическую и религиозную точки зрения. Но для полноты картины мне следовало бы упомянуть о промежуточной точке зрения, так называемой философии "жизненной силы", или о творческой эволюции. Наиболее остроумно философия эта представлена у Бернарда Шоу, но глубже всего она освещена в трудах Бергсона. Люди, придерживающиеся этой философии, полагают, что небольшие изменения, в результате которых жизнь на нашей планете эволюционировала от ее низших форм до человека, не были случайными, но направлялись "целеустремленной" силой жизни.

Когда люди говорят о такой силе, мы вправе спросить их, обладает ли эта сила, по их мнению, разумом. Если да, то "разум, породивший жизнь и ведущий ее к совершенству", -- это просто Бог. Таким образом, эта точка зрения уподобляется религиозной.

Если же они полагают, что сила эта лишена разума, то как могут они утверждать, будто "нечто", не обладающее разумом, к чему-то "стремится" или имеет какую-то "цель"? Не фатальна ли такая логика для их точки зрения? Идея творческой эволюции очень многих привлекает тем, что она не лишает удовольствия верить в Бога, но в то же время освобождает человека от не очень приятных последствий, вытекающих из Его существования. Когда у вас прекрасное здоровье, и солнце сияет, и вы не хотите думать о том, что вся Вселенная -- лишь механический танец атомов, приятно поразмышлять о великой таинственной силе, которая струится через века, неся вас на себе. Если, с другой стороны, вы хотите сделать что-то бесчестное, то сила жизни, будучи слепой, лишенной разума и нравственных понятий, не станет вмешиваться в ваши намерения, как вмешивается тот назойливый бог, про которого нам рассказывали в детстве. Сила жизни -- это своего рода ручной, укрощенный бог.

Вы можете настроиться на его волну, когда у вас появится желание, но сам он тревожить вас не станет. Словом, при вас остаются все удовольствия от религии, а платить ни за что не надо. Поистине, эта теория -- величайшее достижение нашей склонности принимать желаемое за действительное!

У НАС ЕСТЬ ОСНОВАНИЕ ДЛЯ БЕСПОКОЙСТВА

Я закончил последнюю главу той мыслью, что с помощью нравственного закона кто-то или что-то за пределами материальной Вселенной наступает на нас. И я подозреваю, что когда я дошел до этого пункта, некоторые из вас почувствовали определенное беспокойство. Вы даже могли подумать, что я сыграл с вами злую шутку, что я старательно маскировал религиозное "нравоучение", чтобы сделать его похожим на философию. Быть может, вы готовы были слушать меня до тех пор, пока думали, что я собираюсь сказать что-то новое; но если это "новое" обернулось просто-напросто религией - что ж, мир уже испробовал это, и вы не можете повернуть время вспять. Если кто-нибудь из вас испытывает подобные чувства, мне хотелось бы сказать такому человеку три вещи.

Первое -- относительно поворота времени вспять. Подумали оы вы, что я шучу, если бы я сказал, что надо бы перевести стрелки часов? Ведь когда часы идут неверно, такая мера зачастую разумна. Но оставим пример с часами и стрелками. Все мы стремимся к прогрессу. Однако прогресс означает приближение к тому месту, к той точке, которую вы хотите достигнуть. И если мы повернули не в ту сторону, то продвижение вперед не приблизит нас к цели. Прогрессом в этом случае был бы поворот на 180 градусов и возвращение на правильную дорогу; а самым прогрессивным человеком окажется тот, который скорее повернет назад. Мы все могли убедиться в этом, когда занимались арифметикой. Если я с самого начала неправильно произвел сложение, то чем скорее я признаю это и вернусь назад, чтобы все начать сызнова, тем скорее найду правильный ответ. В ослином же упрямстве, в отказе признать свою ошибку нет ничего прогрессивного.

Если вы задумаетесь над современным состоянием мира, вам станет совершенно ясно, что человечество совершает великую ошибку. Мы все -- на неверном пути. А если это так, то всем нам необходимо вернуться назад. Возвращение назад -- это скорейший путь вперед.

Второе: заметьте, что мои рассуждения -- еще не совсем религиозное "нравоучение". Мы еще далеки от Бога какой-либо конкретной религии, тем более от Бога религии христианской. Мы лишь подошли к кому-то или чему-то, что стоит за моральным законом. Мы не прибегаем пока ни к Библии, ни к тому, о чем говорится в Церкви; мы стараемся понять, не можем ли мы узнать что-либо об этом таинственном "Некто" своими собственными силами. И тут я со всей откровенностью хочу сказать: то, что мы обнаружинаем, действует на нас, как шок. Два факта свидетельствуют об этом "Некто".

Первый -- созданная Им Вселенная. Если бы Вселенная была единственным свидетельством о Нем, то из наблюдения за ней мы должны были бы сделать вывод, что Он, этот загадочный "Некто" -- великий художник (потому что Вселенная воистину прекрасна). Но в то же время мы вынуждены были бы признать, что Он безжалостен и враждебен к людям (потому что Вселенная -очень опасное место, внушающее неподдельный ужас).

Второй факт, указывающий на Его существование, -- это нравственный закон, который Он вложил в наш разум. И это второе свидетельство более ценно, нежели первое, поскольку оно дает нам информацию внутреннего характера. Из нравственного закона вы больше узнаете о Боге, чем из наблюдения за Вселенной, точно так же как вы больше узнаете о человеке, слушая, как и что он говорит, нежели созерцая построенный им дом.

На основании этого второго факта мы делаем заключение, что Существо, пребывающее за видимой Вселенной, горячо заинтересовано в правильном поведении людей, в их "честной игре", в бескорыстии их, храбрости, искренней вере, честности и правдивости. В свете этого нам приходится согласиться с утверждением христианства и некоторых других религий, что Бог добр. Но не будем спешить. Нравственный закон не дает нам никаких оснований считать, что Бог добр в том смысле, что Он снисходителен, мягок, благожелателен.

В нравственном законе не чувствуется никакой снисходительности. Он тверд как алмаз. Он приказывает идти прямыми путями и, кажется, вовсе не заботится о том, насколько болезненно, опасно или трудно следовать этому приказу. Если Бог таков же, как этот нравственный закон, то Он едва ли мягок.

На данном этапе нам нет смысла говорить, что под "добрым" Богом мы понимаем такого Бога, который способен прощать. Ведь прощать способна только личность. Но мы еще не вправе утверждать, что Бог -- личность. Пока мы пришли к заключению, что сила, которая скрывается за нравственным законом, скорее похожа на разум, чем на что-то другое. Но это еще не значит, что эта сила должна быть личностью. Если это просто безличный, бесчувственный разум, то, вероятно, нет смысла просить его о помощи или о поблажке, как не имело бы смысла просить таблицу умножения простить вас за неправильный счет. Неверного ответа вам в этом случае не избежать. И бесполезно говорить, что если Бог таков, если Он -- безличное абсолютное добро, то Он вам не нравится и вы не собираетесь обращать на Него внимания. Бесполезно это, потому что одна часть вас самого стоит на стороне этого Бога и искренне соглашается с Его осуждением человеческой жестокости, жадности, бесчестности и корысти. Вы, быть может, хотели бы, чтобы Он был снисходительнее на этот раз. Но в глубине души вы сознаете, что, если сила, стоящая за Вселенной, не будет безоговорочно обличать недостойное поведение, она перестанет быть добром. С другой стороны, мы знаем: если существует абсолютное добро, оно должно ненавидеть большую часть того, что мы с вами делаем.

Вот в каком ужасном, безвыходном положении оказываемся мы с вами. Если Вселенной не правит абсолютное добро, то все наши усилия в конечном счете напрасны. Если же абсолютное добро все-таки правит Вселенной, то мы ежедневно бросаем ему враждебный вызов, и непохоже на то, чтобы завтра мы стали сколько-нибудь лучше, чем сегодня. Таким образом, и в этом случае наша ситуация безнадежна. Мы не можем жить без этого добра, и не можем жить в согласии с ним.

Бог -- наше единственное утешение, и ничто не вызывает в нас большего ужаса, чем Он: в Нем мы сильнее всего нуждаемся и от Него же больше всего хотим спрятаться. Он -- наш единственный возможный союзник, а мы сделали себя Его врагами. Послушать некоторых людей, так встреча лицом к лицу с абсолютным добром -- одно удовольствие. Им следовало бы хорошенько задуматься; они все еще играют в религию. Надмирная доброта несет с собой либо великое облегчение, либо -- величайшую опасность, в зависимости от того, как вы ей отвечаете. А мы с вами отвечаем неправильно.

Теперь я подошел к третьему пункту. Избирая этот окольный путь, чтобы подойти к тому предмету, который меня действительно интересует, я не хотел разыгрывать вас. Я избрал его вот по какой причине: всякий разговор о христианстве лишен смысла для людей, не познакомившихся предварительно с фактами, которые я описал выше. Христианство призывает людей покаяться, чтобы получить прощение. Ему нечего (насколько мне известно) сказать тем людям, которые не знают за собой ничего такого, в чем следует покаяться, и которые не чувствуют, что нуждаются в прощении. Только после того, как вы осознаете, что нравственный закон действительно существует, как существует и сила, стоящая за ним, и что вы нарушили этот закон и повели себя неверно в отношении этой силы, -- только тогда, и ни секундой раньше, христианство станет обретать для вас смысл.

Когда вы знаете, что больны, вы следуете советам доктора. Когда вы осознаете всю безысходность вашего положения, вы начнете понимать, о чем говорят христиане, потому что они предлагают объяснение нашим обстоятельствам: как это случилось, что мы одновременно ненавидим добро и любим его. Они предлагают объяснение того, каким образом Бог может быть безличным разумом, стоящим за нравственным законом, и в то же самое время Личностью. Они говорят вам, как невыполнимые для нас требования закона были выполнены за пас, как Бог Сам стал человеком, чтобы спасти человека от Божьего осуждения. Это старая история, и, если вы пожелаете углубиться в нее, вы, несомненно, обратитесь к тем, кто более компетентен, чем я. Все, чего я прошу от вас, - это взглянуть в лицо фактам, чтобы понять вопросы, на которые христианство предлагает ответы. И это - пугающие факты. Я хотел бы сказать что-нибудь более радужное; но должен говорить то, что считаю правдой. Я, конечно, целиком согласен с тем, что христианская религия, в конечном счете -- источник несказанного утешения. Но начинается она не с утешения. Она начинается с тревоги и смятения, которые я описал выше, и не имела бы смысла попытка прийти к этому утешению, минуя стадию тревоги. В религии -- как на войне, как в других ситуациях: покой (утешение) нельзя обрести, если искать только его. Вот если вы будете искать истину, то, возможно, в конце концов обретете и покой; а если все ваши поиски направлены на покой, вы не найдете ни его, ни истины. Все, что вы найдете, -- это пустые речи да помышления, которые будут вам казаться истиной в начале пути, в конце же его вас ждет безнадежное отчаяние. В большинстве своем мы излечились от предвоенных розовых мечтаний о согласованной международной политике. Настало время излечиться от них и в религии.

Книга II. ВО ЧТО ВЕРЯТ ХРИСТИАНЕ

ПРОТИВОРЕЧИВЫЕ ПОНЯТИЯ О БОГЕ

Меня попросили рассказать вам, во что верят христиане. Я начну с рассказа о том, во что им не нужно верить. Если вы христианин, вы не обязаны верить, что все остальные религии неверны от начала до конца. Если вы атеист, вам приходится верить, что в основе всех религий мира кроется одна гигантская ошибка. Если вы христианин, вы свободны думать, что все религии, в том числе самые странные, содержат хотя бы крупинку истины. Когда я был атеистом, я пытался убедить себя, что человечество в большинстве своем всегда заблуждалось в вопросе, который имеет для него наиважнейшее значение; став христианином, я обрел способность взглянуть на вещи с более либеральной точки зрения. Но безусловно, быть христианином -- значит не сомневаться, что всюду, где христианство расходится во взглядах с другими религиями, христианство право, а другие религии ошибаются. Как в арифметике: возможен лишь один правильный ответ на задачу, все остальные -- неверны; по некоторые из неверных ответов ближе к верному, чем другие.

Человечество делится на две основные группы: на большинство, которое верит в какого-то Бога или богов, и на меньшинство, которое не верит в Бога вообще. Христианство, естественно, относится к большинству -- оно в одном лагере с древними римлянами, современными дикарями, стоиками, платониками, индусами, магометанами и т. п., против современного западноевропейского материализма.

Но существует разделение между людьми, верующими в Бога. К нему я перехожу теперь. Сводится оно к тому, в каких богов люди верят. И здесь -два очень разных подхода. Одни полагают, что Бог стоит над добром и злом. Мы, люди, называем одну вещь хорошей, а другую -- плохой. Но, по мнению некоторых, понятие "хорошего и плохого" существует только с нашей, человеческой, точки зрения. Такие люди говорят: по мере того, как вы возрастаете в мудрости, у вас все меньше и меньше желания называть что-то плохим или хорошим; вы видите, что все имеет хорошие и плохие стороны, и ничего тут нельзя изменить. В результате эти люди полагают, что задолго до того, как вы подойдете к божественной точке зрения, всякое различие между понятиями добра и зла исчезнет без следа. Мы называем рак злом, говорят они, потому что он убивает человека; но с таким же успехом можно назвать злом успешное вмешательство хирурга, потому что он убивает рак. Все зависит от точки зрения.

Другая, противоположная, точка зрения состоит в том, что Бог, совершенно определенно, -- добрый и праведный, что Ему небезразлично, какую сторону принять, что Он любит любовь и ненавидит ненависть и хочет, чтобы мы вели себя так, а не иначе. Первое из этих двух представлений -- Бог пребывает за пределами добра и зла -- называется пантеизмом. Эту идею разделял великий прусский философ Гегель; ее разделяют, насколько я понимаю, индусы. Противоположный взгляд на Бога присущ евреям, магометанам, христианам.

За этим различием в представлениях о Боге между пантеизмом и христианством следует обычно другое. Пантеисты, как правило, верят, что Бог, так сказать, одушевляет Вселенную, как вы одушевляете свое тело; что Вселенная и есть почти то же самое, что Бог, и поэтому, если бы она не существовала, Он бы тоже не существовал, и все, что находится во Вселенной, -- часть Бога. Христианство придерживается совершенно другой идеи. Христиане считают, что Бог задумал и создал Вселенную, как человек создает картину или мелодию. Картина -- не то же самое, что художник, и художник не умрет, если его картины уничтожить. Вы можете сказать: "Он вложил часть самого себя в эту картину", но, говоря так, вы лишь подразумеваете, что вся красота и смысл этого произведения зародились у него в голове. Его мастерство, отразившееся в картине, не принадлежит ей в той же степени, в какой оно присуще его голове и рукам.

Я надеюсь, вы теперь видите, как одно различие между пантеизмом и христианством неизбежно влечет за собой другое. Если вы не принимаете всерьез различия между добром и злом, то очень легко придете к выводу, что все во Вселенной -- часть Бога. Если же вы считаете, что некоторые дела и вещи действительно плохи, между тем как Бог плохим быть не может, подобная точка зрения неприемлема для вас. В таком случае вы должны верить, что Бог и мир -- не одно и то же. Некоторые вещи, наблюдаемые нами в мире, противоречат Его воле. По поводу рака или трущоб пантеист может сказать: "Если бы вы могли видеть с Божественной точки зрения, вы бы поняли, что и это -- Бог". Христианин ответит: "Что за мерзкая чушь! ". Ведь христианство -- религия воинствующая. Христианство считает, что Бог сотворил мир -пространство и время, жар и холод, все цвета и все вкусовые ощущения, всех животных и все растения -- и все это Бог придумал, как писатель придумывает сюжет. Но христианство, кроме того, считает: очень многое из того, что Бог сотворил, свернуло с пути, Богом предназначенного, и Бог настаивает, и настаивает очень решительно, чтобы именно мы вернули заблудшее на правильный путь.

Конечно, это влечет за собой очень серьезный вопрос. Если мир действительно сотворен добрым, справедливым Богом, почему он свернул на неправильный путь? Много лет я просто отказывался слушать, что отвечали христиане, потому что рассуждал так: "Что бы вы ни говорили, к каким бы аргументам ни прибегали, не проще и не легче ли просто признать, что мир не создан разумной силой? А может, все ваши аргументы -- просто сложная попытка уйти от очевидного?" И тут я столкнулся с другой трудностью.

Мой аргумент против существования Бога сводился к тому, что Вселенная мне казалась слишком жестокой и несправедливой. Однако как пришла мне в голову сама идея справедливости и несправедливости? Человек не станет называть линию кривой, если не имеет представления о прямой линии. С чем сравнивал я Вселенную, когда называл ее несправедливой? Если все на свете, от "А" до "Я", плохо и бессмысленно, то почему я сам, частица этого "всего", с такой страстью возмущаюсь? Человек чувствует себя мокрым, когда падает в воду, потому что человек не водяное животное: рыба не чувствует себя мокрой. Я, конечно, мог бы отказаться от объективной значимости моего чувства справедливости, сказав себе, что это -- лишь мое чувство. Но если бы я сделал так, рухнул бы и мой аргумент против Бога, потому что аргумент этот зиждется на том, что мир на самом деле несправедлив, а не с моей точки зрения.

Таким образом, сама попытка доказать, что Бога нет -- иными словами, что вся объективная реальность лишена смысла, -- вынуждала меня допустить, что, по крайней мере, какая-то часть объективной реальности, моя идея справедливости, смысл имеет. Следовательно, атеизм оборачивается крайне примитивной идеей. Ведь если бы Вселенная не имела смысла, мы бы никогда не смогли обнаружить, что она не имеет смысла; точно так, как если бы во Вселенной не было света и, следовательно, не было бы существ с глазами, мы бы никогда не обнаружили, что нас окружает тьма.

ВТОРЖЕНИЕ

Итак, атеизм слишком примитивен. Но я укажу вам на другую примитивную идею. Я называю ее "христианством, разведенным в водичке". Согласно этой идее, на небе живет хороший, добрый Бог и все идет как надо. Всем трудным и пугающим доктринам о грехе и аде, о дьяволе и искуплении просто не придается значения.

Искать простую религию -- бессмысленно. В конце концов, реальных вещей, которые были бы просты, нет. Иногда они выглядят простыми -- например, стол, за которым я сижу; но спросите ученого, из чего этот стол сделан, -- обо всех этих атомах, о световых волнах, которые отражаются от них и ударяют в мой глаз, воздействуя на мой оптический нерв, и как это воздействует на мой мозг. Тогда вы увидите, что процесс, который мы описываем в двух словах -"видеть стол", представляет из себя сплетение таинственных и сложных явлений, сложных настолько, что вы едва ли когда-нибудь сможете проникнуть в них до конца. Когда ребенок произносит молитву, это выглядит очень просто. Если вас это вполне удовлетворяет и вы готовы поставить на этом точку, -прекрасно. Однако, если вы не можете на этом остановиться -- а современный мир обычно ни на чем или перед чем не останавливается так легко, -- если вы желаете продолжить и спрашиваете, что же происходит на самом деле, приготовьтесь к трудностям. Если мы ищем чего-то большего, чем предельно простое, глупо жаловаться, что "большее" -- не просто.

Очень часто, однако, в такие глупые рассуждения пускаются совсем неглупые люди из желания, сознательно или бессознательно, подорвать христианство. Обычно они берут одну из версий христианства, рассчитанную на шестилетнего ребенка, н нападают на нее. Когда же вы стараетесь разъяснить им христианскую доктрину в том ее виде, в каком исповедуют ее образованные взрослые люди, они начинают жалоняться, что от вас голова идет кругом, что все это слишком сложно и, если бы Бог действительно существовал, Он сделал бы религию "простой", потому что простота так прекрасна.

С такими людьми следует быть настороже, они каждую минуту меняют тему и лишь отнимают у вас время. Обратите внимание на идею, что "Бог сделал бы религию простой", как будто религия -- это что-то такое, что Бог изобрел, а не Его откровение нам о совершенно неизменных фактах и о Его собственной природе.

Объективная реальность отличается не только сложностью; она, по моим наблюдениям, нередко выглядит странно. Она какая-то нескладная, неясная, словом -- не такая, как нам хотелось бы. Например, когда вы постигли идею, что Земля и другие планеты вращаются вокруг Солнца, у вас, естественно, возникает предположение, что все планеты созданы по тому же принципу: на равном расстоянии друг от друга, к примеру, или на расстоянии, равномерно увеличивающемся: или что все они одинакового размера, либо увеличиваются или уменьшаются по мере удаления от Солнца. В действительности же вы не находите ни ритма, ни смысла (понятного вам) ни в размерах планет, ни в расстояниях между ними; у некоторых из них -- по одному спутнику, у одной -- четыре, у другой -- два, у некоторых -- ни одного, а одна из планет окружена кольцом.

Итак, объективная реальность таит в себе загадки, разгадать которые мы не в силах. Вот одна из причин, почему я пришел к христианству. Это религия, которую вы не могли бы придумать. Если бы христианство предлагало вам такое объяснение Вселенной, какого мы всегда ожидали, я бы посчитал, что мы сами изобрели его. Но, право же, непохожа эта религия на чье-то изобретение. Христианству свойствен тот странный изгиб, который характерен для реальных, объективно существующих вещей. Так что отрешимся от детской философии, от этого пристрастия к слишком простым ответам. Проблема, с которой мы имеем дело, непроста, и ждать простого ответа не приходится.

В чем же состоит эта проблема? Очевидно, в том, что во Вселенной много явно плохого и бессмысленного, но при этом в ней имеются существа, мы сами, которые знают об этом. Известны лишь две точки зрения на совокупность этих фактов. Одна из них -- христианская ~ говорит, что это хороший мир, сбившийся на неверный путь, однако сохраняющий в памяти тот путь, каким он должен был идти. Вторая точка зрения - так называемый дуализм -предполагает, что за всем происходящим в мире стоят две равноценные и независимые силы -- добро и зло, и наша Вселенная -- поле битвы, на котором они ведут нескончаемую войну. Я лично считаю, что, после христианства, дуализм -- наиболее человечная и разумная гипотеза. По в ней есть одно слабое место.

Эти две силы, или два духа, или два бога -- добрый и злой -- абсолютно независимы. Оба они существуют в вечности. Ни один из них не создавал другого, ни один не имеет преимущественного права называться Богом. Каждый из них, очевидно, считает себя хорошим, а другого плохим. Один любит ненависть и жестокость, другой -- любовь и милосердие, и каждый держится своей точки зрения. Что же имеем в виду мы, когда называем одного из них силою добра, а другого силою зла? Мы либо говорим этим, что почему-то предпочитаем одну из этих сил другой -- как можем, например, предпочитать пиво сидру, либо подразумеваем, что, независимо от того, что эти силы думают о себе или что мы, люди, думаем о них, одна из них действительно неверпа и несомненно ошибается, принимая себя за добро. Если мы имеем в виду, что первая сила нам просто больше по вкусу, то мы вообще должны отказаться от разговора о добре и зле. Ибо "добро" означает нечто такое, чему мы должны отдавать предпочтение, независимо от того, что нравится нам. Если бы "добро" было добром только потому, что нам вздумалось принять его сторону, оно не заслужило бы своего названия. Так что мы должны признать, что одна из этих двух сил -- объективное "зло", а другая -- объективное "добро".

Однако в тот самый момент, когда вы признаете это, вы добавляете к двум силам, действующим во Вселенной, третью -- какой-то закон, или стандарт, или правило добра, с которым одна из них согласуется, а другая -- нет. Но поскольку обе силы судятся им, то этот стандарт, или Существо, установившее его, оказывается вне наших двух сил и гораздо выше их обеих. Вот этот-то закон, или Существо, и будет истинным, настоящим Богом. Фактически, называя силы, о которых идет речь, добром и злом, мы имеем в виду, что одна из них в правильных отношениях с истинным, высшим Божеством, а другая противится Ему.

К этому же можно прийти и другим путем. Если дуализм верен, сила зла любит зло как таковое. Но мы не знаем никого, кто любил оы зло просто за то, что оно зло. На практике мы ближе всего подходим к силе зла в чистом виде, когда сталкиваемся с жестокостью. Люди проявляют жестокость по двум причинам: либо оттого, что они садисты, то есть в силу своей извращенности получают чувственное удовольствие от жестокости, либо потому, что ценой проявленной жестокости они надеются получить желаемое -- деньги, власть, безопасность. Но деньги, удовольствия, власть, безопасность -- сами по себе вещи хорошие. Зло начинаетсч тогда, когда люди стараются приобрести их, прибегая к неправильным методам, к нечестному пути, либо -- в чрезмерном количестве.

Люди, поступающие так, крайне испорчены. Но не об этом речь. Я хочу сказать, что зло, если вы пристальнее всмотритесь в него, почти всегда окажется дурным путем к добрым целям. Вы можете быть хорошим ради самого добра; но не можете быть злым ради самого зла. Вы способны совершить хороший поступок и тогда, когда не испытываете прилива доброты, когда этот поступок не доставляет вам удовольствия, просто по той причине, что делать добро -правильно. Но никто еще не совершал жестокого поступка только потому, что жестокость -- это что-то неправильное. Люди бывают жестоки лишь тогда, когда это приносит им удовольствие или пользу. Иными словами, зло не может преуспевать от того, что оно зло, тогда как добро может преуспевать лишь в силу того, что оно добро. Добро, так сказать, вещь в себе, оно существует само по себе, тогда как зло представляет из себя испорченное добро. Прежде чем стать плохим, надо быть хорошим.

Мы называем садизм половым извращением; но прежде чем стать сексуально извращенным, вы должны получить представление о нормальном половом влечении; распознать извращение вы можете потому, что в состоянии объяснить его, исходя из нормы; а вот объяснить нормальное, исходя из извращенного, вы не можете. Из этого следует, что представление о силе зла, которая равна силе добра и любит зло в такой же степени, в какой сила добра любит добро, -- не более как мираж. Чтобы силе зла стать скверной, ей необходимо сначала пожелать хорошего, а затем устремиться к нему неверными путями; ей надо ощутить побуждения, добрые в своей основе, чтобы иметь возможность извратить их. Но и стремление к добру, и добрые импульсы, которые она могла бы извратить, сила зла получит лишь от силы добра. А если так, то сила зла не может быть ни от чего не зависимой. Она -- часть мира, в котором царит сила добра, и сотворена либо этой силой, либо какой-то другой, стоящей над ними обеими.

Попытаемся несколько упростить это рассуждение. Чтобы совратиться, сила зла должна была существовать и обладать разумом и волей. Но существование, разум и воля сами по себе -- добро. Таким образом, сила зла должна была получить все это от силы добра; даже для того, чтобы стать плохой, силе зла пришлось бы позаимствовать или украсть все необходимое у своего оппонента. Становится ли вам яснее, почему христианство всегда говорило, что дьявол -это падший ангел? Это не просто сказка для детей. Это глубокая истина, свидетельствующая о том, что зло -- паразит, а не что-то изначальное и самостоятельное. Силы для своего существования зло черпает из добра. Все, что толкает плохого человека на активное зло, само по себе -- не зло, а добро: решимость, ум, красота и, собственно, существование. Вот почему дуализм, если подойти к нему со строгой меркой, не срабатывает.

Но я готов признать, что истинное христианство (в отличие от христианства, разбавленного водичкой) гораздо ближе к дуализму, чем думают. Когда я впервые всерьез прочитал Новый завет, меня особенно поразила одна вещь -- а именно то, что там так много говорится о силе тьмы во Вселенной, о могучем злом духе, который стоит за смертью, болезнью и грехом. Однако по мнению христианства (в отличие от дуализма) эта сила тьмы создана Богом и вначале была доброй, лишь потом стала она на неверный путь.

Христианство согласно с дуализмом, что Вселенная в состоянии войны. Но оно не считает, что это -- война между зависимыми силами. Христианство утверждает, что это гражданская война, мятеж, и мы с вами живем в той части Вселенной, которая оккупирована мятежниками.

Оккупированная территория -- вот что такое этот мир. А христианство -рассказ о том, как на эту территорию сошел праведный царь, сошел, можно сказать, инкогнито, и призвал нас к саботажу. Когда вы идете в церковь, вы на самом деле принимаете секретные сообщения по радиопередатчику от своих друзей. Вот почему враг так настойчиво старается помешать посещению церкви. Он играет на нашем самомнении, лени, интеллектуальном снобизме. Кто-нибудь, возможно, спросит меня: "Не хотите ли вы в наше просвещенное время вновь представить нам старого приятеля, дьявола, с рогами, копытами и всем прочим?" Я не знаю, при чем тут просвещенное время, и меня не особенно интересует такая деталь, как рога и копыта. Но в остальном я ответил бы: "Да, именно это я собираюсь сделать". Я не утверждаю, что мне что-либо известно о его внешности. Если кто-то действительно желает узнать его получше, такому человеку я скажу: "Не беспокойтесь. Если вы в самом деле хотите познакомиться с ним поближе, то непременно познакомитесь. Понравится ли вам это -- другой вопрос".

ОШЕЛОМЛЯЮЩАЯ АЛЬТЕРНАТИВА

Христиане, таким образом, верят, что сила зла стала князем этого мира. И тут, конечно, возникают проблемы. Происходит ли все это в соответствии с волей Бога? Если да, то Он -- довольно странный Бог, скажете вы; если же зло воцарилось в мире вопреки Его воле, то как же что-либо может происходить вопреки воле Того, Кто обладает абсолютной властью?

Однако каждый человек, который был когда-либо наделен властью, знает, как некоторые вещи могут, с одной стороны, соответствовать вашей воле, а с другой - быть ей вопреки. Мать, например, может с полным основанием сказать своим детям: "Я не собираюсь каждый вечер приводить в порядок вашу комнату. Вы должны учиться держать ее в порядке сами". Однажды вечером она заходит в детскую и видит, что плюшевый мишка, чернильница и учебник по французской грамматике свалены вместе. Это противоречит ее воле. Она предпочла бы, чтобы ее дети были аккуратными. Но, с другой стороны, в этом и была ее воля -привить детям самостоятельность, однако это влечет за собой свободу выбора для них. Такие же ситуации возникают при любой системе правления, на службе, в школе. Вы объявляете какую-то обязанность добровольной, и сразу половина людей эту обязанность не выполняет. Это не согласуется с вашей волей, однако стало возможным именно по вашей воле.

Возможно, то же происходит и во Вселенной. Некоторые создания Свои Бог наделил свободной волей. Это значит, что они могут выбирать верный или неверный путь. Некоторым людям кажется, что можно придумать такое существо, которое было бы свободным, но лишенным возможности поступать неправильно. Я такое существо представить себе не могу. Если кто-то свободен делать добро, он свободен делать зло. Именно свободная воля сделала возможным зло. Почему же тогда Бог дал созданиям Своим свободу воли? Потому что без свободной воли, хотя она и обусловливает появление зла, невозможны истинная любовь, доброта, радость и все то, что представляет ценность в мире.

Мир автоматов-роботов -- существ, действующих, как машины, едва ли стоил бы того, чтобы его создавать. Счастье, которое Бог приготовил для Своих высших созданий, -- это счастье свободно соединяться с Ним и друг с другом в порыве любви и восхищения, в сравнении с которыми самая возвышенная любовь между мужчиной и женщиной -- как разбавленное молоко. Но для этого создания должны быть свободными.

Бог, конечно, знал, что произойдет, если они воспользуются своей свободой неверно. Но очевидно. Он считал, что задуманное Им стоит риска. Возможно, мы не склонны согласиться с Ним. Но с Богом не соглашаться трудно. Он источник, из которого вы черпаете всю силу ваших аргументов. Вы не можете быть правы, а Он -- неправ, точно так же как поток не может подняться выше уровня своего источника. Оспаривая правильность Его решений, вы выступаете против той силы, которая наделяет вас самой способностью спорить. Другими словами, вы рубите ветку, на которой сидите. Если Бог считает, что состояние войны во Вселенной не слишком высокая плата за свободу воли, и именно поэтому сотворил мир, в котором Божьи создания могут сознательно выбирать между добром и злом, а не игрушечный мир марионеток, которых Он водил бы, дергая за ниточки, -- значит, мы должны согласиться, что свободная воля стоит этого. Только в мире, основанном на свободном выборе между добром и злом, может происходить что-то значительное.

Когда мы понимаем, что такое свобода воли, глупым представляется вопрос, который мне как-то задали: "Почему Бог создал человека из такого гнилого материала, что он сразу же пришел в негодность?" Чем лучше материал, из которого творение создано, чем оно умнее, сильнее и свободнее -- тем лучше оно будет, если направится по правильному пути, и тем хуже станет, избрав неправильный путь. Корова не может быть очень хорошей или очень плохой; собака может быть и лучше и хуже; в большей степени может быть лучше или хуже ребенок; еще в большей степени, чем ребенок, может быть лучше или хуже обыкновенный взрослый человек, и еще в большей -- человек гениальный; сверхчеловечесский же дух может быть либо наихудшим, либо наилучшим из всего сущего.

Как это произошло, что свободная воля направилась по неверному пути? Нет сомнения, что ответить на такой вопрос сколько-нибудь определенно люди не могут. Можно, однако, предположить разумную (и общепринятую) догадку, которая основывается на нашем личном опыте.

В тот момент, когда в вас проявляется ваше "я", возникает возможность, что вы пожелаете поставить это "я" на первое место, пожелаете стать центром, то есть фактически стать Богом. В этом и состоял грех сатаны, и этим грехом он заразил человеческий род. Некоторые люди считают, что падение человека как-то связано с проблемой секса. Но это ошибочное мнение. (Повествование, содержащееся в книге Бытия, скорее наводит на мысль о том, что разложение как-то коснулось нашей сексуальной природы после падения и было результатом, а не причиной этого падения.) Сатана вложил в головы наших далеких предков идею, что они могут стать "как боги"", -- могут устроить все по-своему, как если бы они сотворили себя сами; что человек может быть сам себе хозяин и изобрести для себя какое-то счастье, от Бога независимое. Из этой-то безнадежной попытки произошло почти все то, что определило человеческую историю, -- деньги, нищета, тщеславие, войны, проституция, классы, империи, рабство, долгую и ужасную историю человека, пытающегося найти секрет счастья, минуя Бога.

Поиски эти безнадежны, и вот почему. Бог создал нас, изобрел нас, как человек изобретает машину. Топливо для автомобиля -- бензин, и при той конструкции, какую он имеет, автомобиль не станет работать на другом топливе. Человечество же Бог сконструировал так, чтобы энергию, необходимую для нормальной жизнедеятельности, он, человек, черпал от Самого Бога. Бог -горючее, на которое рассчитан наш дух, пища, которая ему необходима. Альтернативы не существует. Вот почему не имеет смысла просить Бога, чтобы он сделал нас счастливыми по нашему вкусу, не обременяя никакой религией. Бог не может дать нам счастье и мир без Него Самого, потому что без Него счастья и мира просто нет.

И в этом -- ключ к истории. Тратится гигантское количество энергии, возникают цивилизации, создаются отличные, благородные организации, но всякий раз что-то идет не так, как надо. По причине какого-то фатального дефекта наверху всегда оказываются эгоистичные и жестокие люди, все снова рушится и скатывается вниз, к бедствиям и отчаянию. Машина глохнет. Она заводится как будто бы легко, пробегает несколько метров и ломается. Люди хотят, чтобы она работала на неподходящем горючем. Вот что сделал с нами, людьми, сатана.

А что сделал Бог? Прежде всего, Он оставил нам совесть, и мы понимаем, что правильно, что неправильно. На протяжении всей истории были люди, которые старались (подчас очень упорно) слушаться голоса совести. Ни один из них в этом не преуспел полностью.

Во-вторых, Он послал человеческому роду то, что я называю светлыми мечтами. Я имею в виду те странные истории, встречающиеся почти во всех языческих религиях, в которых рассказывается о каком-то боге, который умирает и снова воскресает, и своей смертью как-то дает людям новую жизнь.

В-третьих, Он избрал один особый народ и на протяжении нескольких столетий вколачивал в головы избранных Им людей, что Он единственный Бог и для Него очень важно, чтобы люди вели себя правильно. Этим особым народом были евреи, и Ветхий завет подробно все это описывает.

А затем человечество испытало настоящий шок. Из среды этих евреев внезапно возник человек, который говорит так, как будто он сам и есть Бог. Он говорит, что может прощать грехи. Он говорит, что существовал вечно. Он говорит, что придет судить мир в последние времена.

Здесь требуется объяснение. Среди пантеистов, таких, как, например, индусы, каждый может сказать, что он -- часть Бога или един с Богом; в этом не будет ничего удивительного. Но Тот Человек исповедовал не пантеизм, а иудаизм и не мог иметь в виду такого бога. Бот в понимании евреев -- это Существо, находящееся вне мира; Тот, Кто сотворил этот мир и бесконечно отличается от чего бы то ни было. Когда вы постигнете это в полной мере, вы почувствуете: то, что говорил Человек, поразительнее всего, когда-либо слетавшего с человеческих уст. Часть этих слов проскальзывает мимо наших ушей: мы слышали их так часто, что перестали понимать, какой высоты звучания они достигают. Я имею в виду слова о прощении грехов; любых грехов. Если это не исходит от Бога, это нелепо и смешно. Мы можем понять, как человек прощает оскорбления и обиды, причиненные ему самому. Вы наступили мне на ногу, и я вам это прощаю; вы украли у меня деньги, и я вам это прощаю. Но как быть с человеком, которого никто не тронул и не ограбил, а он объявляет, что прощает вас за то, что вы наступали на ноги другим и украли у них деньги? Поведение такого человека показалось бы нам предельно глупым. Однако именно так поступал Иисус. Он говорил людям, что их грехи прощены, и никогда не советовался с теми, кому эти грехи нанесли ущерб. Он без колебаний вел Себя так, как если бы был Тем, Кому нанесены все обиды, против Кого совершены все беззакония. Такое поведение имело бы смысл только в том случае, если Он в самом деле Бог, Чьи законы попраны, любовь -- оскорблена каждым совершенным грехом. В устах любого другого эти слова свидетельствовали бы лишь о глупости и мании величия, которым нет равных во всей человеческой истории.

Однако (и это удивительно) даже у Его врагов, когда они читают Евангелие, не создается впечатления, что слова эти продиктованы глупостью или манией величия. Тем более у читателей, не настроенных предвзято. Христос говорит, что Он "смирен и кроток" - и мы верим Ему, не замечая, что смирение и кротость едва ли присущи человеку, делавшему такие заявления, какие делал Он.

Я говорю все это, чтобы предотвратить воистину глупое замечание, которое нередко можно услышать: "Я готов признать, что Иисус -- великий учитель нравственности, но отвергаю Его претензии на то, что Он Бог". Говорить так не следует. Простой смертный, который утверждал бы то, что говорил Иисус, был бы не великим учителем нравственности, а либо сумасшедшим вроде тех, кто считает себя Наполеоном или чайником, либо самим дьяволом. Другой альтернативы быть не может: либо этот человек - Сын Божий, либо сумасшедший или что-то еще похуже. И вы должны сделать выбор: можете отвернуться от Него как от ненормального и не обращать на Него никакого внимания; можете убить Его как дьявола; иначе вам остается пасть перед Ним и признать Его Господом и Богом. Только отрешитесь, пожалуйста, от этой покровительственной бессмыслицы, будто Он был великим учителем-гуманистом. Он не оставил нам возможности думать так.

СОВЕРШЕННЫЙ КАЮЩИЙСЯ

Итак, мы сталкиваемся с пугающей альтернативой. Этот человек -- либо именно то, что Он о Себе говорит, либо -- сумасшедший, маньяк или кое-кто похуже. Мне совершенно ясно, что ни сумасшедшим, ни бесом Он не был. Следовательно, сколь невероятным и наводящим ужас это ни казалось бы, я вынужден признать, что Он был и есть Бог. Бог сошел на эту оккупированную врагом землю в образе человека.

С какой же целью Он сделал это? Ради какого дела приходил? Ну конечно, ради того, чтобы учить. Однако когда вы откроете Новый завет или любую христианскую книгу, вы обнаружите, что в них постоянно говорится о чем-то другом, а именно о Его смерти и Его воскресении. Совершенно очевидно, что христианам именно это представляется самым важным. Они считают, что главная цель Его прихода на землю -- пострадать и умереть.

До того как я стал христианином, у меня было впечатление, что христиане должны прежде всего верить в некую теорию о смысле Его смерти. Согласно ей, Бог хотел наказать людей за то, что они оставили Его и стали на сторону великого мятежника, но Христос добровольно вызвался понести наказание за людей, чтобы Бог простил нас. Сейчас я должен признаться, что даже эта теория больше не кажется мне такой аморальной и глупой, как казалась прежде. Но не в этом дело. Позднее я увидел, что ни эта, ни иная подобная теория не выражают сути христианства.

Центральная мысль христианской веры в том, что смерть Христа каким-то образом оправдала нас в глазах Бога и дала нам возможность начать сначала. Как это было достигнуто -- вопрос другой. На этот счет немало соображений. Но с тем, что мысль эта верна, согласны все христиане. Я скажу вам, что я сам думаю. Все разумные люди знают, что, если вы устали и проголодались, хороший обед пойдет вам на пользу. Обед этот -- не то же самое, что современная теория о питании, обо всех этих витаминах и протеинах. Люди ели обеды и чувствовали себя после них лучше задолго до появления теорий, и если теории когда-нибудь забудут, это не помешает людям по-прежнему обедать. Теории о смерти Христа -- не христианство. Они лишь пытаются объяснить механизм его действия. О степени их важности не все христиане думают одинаково. Моя англиканская церковь не настаивает ни на одной из них как на единственно правильной. Римская церковь идет немного дальше. Но, я думаю, все согласны с тем, что суть безгранично важнее, чем любое объяснение, и ни одно объяснение не может претендовать на исчерпывающую полноту. Но как я сказал в предисловии к этой книге, я всего лишь рядовой верующий, а вопрос этот заводит нас слишком глубоко. Я повторяю, что могу лишь изложить вам свою личную точку зрения.

Согласно ей, то, что вас просят принять, -- не теории. Многие из вас, без сомнения, читали работы Джинса или Эддингтона. Когда они хотят объяснить атом или что-нибудь подобное, они просто дают вам описание, на основании которого в вашей голове возник некий мысленный образ. Но затем они предупреждают вас, что на самом деле этот образ не то, во что действительно верят ученые; а верят они в математическую формулу. Иллюстрации даются вам только для того, чтобы вы эту формулу поняли. Фактически они неверны в том смысле, в каком верны формулы. Они не отражают реальности, а только дают какое-то приближенное представление о ней. Их цель лишь в том, чтобы помочь вам, и, если они вам не помогают, вы можете отбросить их. Самую сущность атома не передать в картинках, ее можно выразить только в математических формулах.

То же самое происходит и с христианством. Мы верим, что смерть Христова -- та точка в человеческой истории, когда нечто, принадлежащее иному миру и не поддающееся нашему воображению, проявило себя в нашем с вами мире. И если мы не можем изобразить в картинках атомы, слагающие этот наш мир, то, уж конечно, не в состоянии нарисовать в своем воображении реальную картину того, что действительно произошло во время смерти и воскресения Христа. Более того, если бы мы обнаружили, что полностью сумели все это понять, то самый факт этот свидетельствовал бы, что данное событие - совсем не то, за что оно себя выдает, недосягаемое, нерукотворное, лежащее над природой вещей и пронизывающее эту природу, подобно удару молнии.

Вы можете сказать: "А какая нам польза, если мы не в состоянии все это понять?" Вопрос, на который очень легко ответить. Человек может съедать обед, не понимая, как организм усваивает питательные вещества. Человек может принять то, что сделал Христос, не понимая, что дело Христа работает в нем. И безусловно, он не сможет даже приблизительно понять этого, пока не примет Его.

Нам сказано, что Христос распят за нас, что Его смерть омыла наши грехи и что, умерев, Он вырвал у смерти ее "жало". Это -- формула. Это -христианство. В это надо верить. Любые теории о том, как смерть Христа сделала все это возможным, с моей точки зрения, вторичны: они лишь чертежи и диаграммы, от которых можно без ущерба отказаться, если они нам не помогают, и, даже если они помогают, их не следует путать с той сутью, которой они служат. Тем не менее некоторые из этих теорий заслуживают того, чтобы мы их рассмотрели.

Одна из них, о которой мы слышим чаще всего, -- та, которую я упомянул: Бог помиловал нас, потому что Христос добровольно вызвался понести наказание за нас. На первый взгляд эта теория выглядит крайне глупой. Если Бог готов был помиловать нас, почему Он этого не сделал? И какой смысл в наказании невинного за вину других? Я не вижу в этом никакого смысла, если рассматривать дело с точки зрения нашей юридической системы. Но взглянем с иной точки зрения, и мы увидим смысл: некто, имеющий средства, выплачивает долг за неплатежеспособного должника.

Или другой пример: человек попадает в беду по своей вине и ему приходится расплачиваться, но не в узкофинансовом, а в более общем смысле слова. Кто же извлечет его из пропасти, как не добрый друг?

В какую же пропасть попал человек по своей вине? И почему он попал в нее? Человек попытался устроить все по-своему, вести себя так, как если бы никому, кроме самого себя, он не принадлежал: иными словами, падший человек -- это не просто несовершенное существо, нуждающееся в исправлении и улучшении: это мятежник, который должен сложить свое оружие. Сложить оружие, сдаться, попросить прощения, признать, что мы отклонились от правильного пути, начать заново -- вот единственный выход из нашей пропасти. Именно это признание, безоговорочную капитуляцию, полный ход назад называют христиане покаянием. Процесс этот далеко не из приятных. Это посложнее, чем просто смириться со своим положением. Покаяться -- значит отречься от самомнения и своеволия, которые мы культивируем в себе на протяжении тысячелетий. Покаяться -- значит убить часть самого себя, пережить какое-то подобие смерти. Надо быть действительно хорошим человеком, чтобы прийти к раскаянию. И здесь мы сталкиваемся с затруднением. Только плохой человек нуждается в покаянии: только хороший человек может покаяться по-настоящему. Чем вы хуже, тем более нуждаетесь в покаянии, но тем менее вы склонны к нему. Только совершенный человек может прийти к совершенному покаянию. Но такой человек в покаянии не нуждается.

Запомните, что покаяние, это добровольное смирение и своего рода смерть, не то, чего Бог требует от вас прежде, чем примет вас обратно, и от чего Он может освободить вас, если захочет. Говоря о покаянии, я лишь описываю вам, что значит вернуться к Богу. Если вы просите Бога принять вас обратно без всего этого покаяния, то вы просите Его позволить вам вернуться, не возвращаясь. Такого не бывает.

Итак, мы должны пройти через покаяние. Но то зло в нас, которое делает покаяние необходимым, в то же самое время лишает нас способности к покаянию. Можем ли мы разрешить эту проблему, если Бог поможет нам? Да, но как мы понимаем Божью помощь в этом деле? Очевидно, мы имеем в виду, что Бог, чтобы помочь нам, вкладывает в нас, так сказать, частицу Самого Себя. Он одалживает нам немного Своей способности к рассудительности, и мы начинаем думать; Он вкладывает в нас немного Своей любви, и мы уже в состоянии любить друг друга. Когда вы учите ребенка писать, вы держите его руку, выводя буквы вместе с ним: его рука чертит буквы, потому что вы их чертите. Мы любим и мыслим, потому что Бог любит и мыслит и держит в Своих руках нашу руку, направляя эти процессы. И если бы мы с вами не пали, это было бы спокойное плавание. Но, к сожалению, сейчас мы нуждаемся, чтобы Бог нам помог в таком деле, которое Ему, Богу, в силу Его природы чуждо: сдаться, пострадать, подчиниться, умереть. В Божьей природе нет ничего, что соответствовало бы этой капитуляции. Следовательно, путь, на котором нам больше всего необходимо 'Божье руководство, -- такой, по которому Бог в силу Своей природы никогда не ходил. Бог может поделиться только тем, что Он имеет в Своей собственной природе. Но того, что требуется для нас, в Его природе нет.

Теперь предположим, что Бог стал человеком; предположим, наша человеческая природа, которая способна страдать и умирать, слилась с Божьей природой в одной личности, -- такая личность сумела бы помочь нам. Богочеловек сумел бы подчинить Свою волю, сумел бы пострадать и умереть, потому что Он -- человек; весь этот процесс Он выполнил бы в совершенстве, потому что Он -- Бог. Мы с вами можем пройти через этот процесс только в том случае, если Бог совершит его внутри нас; но совершить его Бог может, только став человеком- Наши попытки пройти через умирание будут иметь успех только тогда, когда мы, люди, примем участие в умирании Бога, точно так же как наше мышление плодотворно только благодаря тому, что оно -- капля из океана Его разума; но мы не можем принять участия в умирании Бога, если Он не умирает; а Он не может умереть, если не станет человеком. Вот в каком смысле Он платит наши долги и страдает вместо нас за то, за что Ему совсем не нужно было страдать.

Я слышал, как некоторые люди жаловались, что если Иисус был Богом в такой же степени, в какой был человеком, Его страдания и смерть теряют ценность в их глазах, потому что, говорят они, "это, должно быть, для Него легко и просто". Другие могут (и совершенно справедливо) осудить подобную неблагодарность. Однако меня поражает непонимание, о котором это свидетельствует. С одной стороны, люди, говорящие так, по-своему правы. Возможно, они даже недооценивают силу своего аргумента. Совершенное подчинение, совершенное страдание, совершенная смерть не только были легче для Иисуса, потому что Он Бог, они и возможны-то были только потому, что Он Бог. Тем не менее, не правда ли, странно не принимать поэтому Его смирения, страданий и смерти? Учитель способен написать буквы для ребенка, потому что учитель -- взрослый человек и умеет писать. Конечно, ему легко написать эти буквы. Только поэтому он и может помочь ребенку. Если ребенок отвергнет его помощь на том основании, что "взрослым это легче", и будет ожидать, чтобы его научил писать другой ребенок, который сам не умеет писать (и, таким образом, лишен "несправедливого" преимущества), обучение пойдет не очень-то быстро. Если я тону в быстром потоке, человек, стоящий одной ногой на берегу, может протянуть мне руку, и это спасет мне жизнь. Стану ли я возмущаться и кричать, судорожно глотая воздух: "Нет, это несправедливо! У вас есть преимущество! Вы одной ногой стоите на земле! "? Это преимущество -называйте его "несправедливым", если хотите, -- единственное условие, при котором он может оказать мне помощь. Если вам нужна помощь, не будете ли вы взывать о ней к тому, кто сильнее вас?

В этом и состоит мой собственный взгляд на то, что христиане называют искуплением. Однако не забудьте, что это всего-навсего еще одна иллюстрация. Не путайте ее, пожалуйста, с самим искуплением. Если мой пример, моя иллюстрация не помогают вам, отбросьте их не колеблясь.

ПРАКТИЧЕСКОЕ ЗАКЛЮЧЕНИЕ

Христос прошел через совершенную капитуляцию и совершенное смирение; они были совершенными, потому что Он -- Бог; они были капитуляцией и смирением, потому что Он был Человеком. Христианская вера заявляет, что, если мы каким-то образом разделим смирение и страдания Христа, мы станем соучастниками Его победы над смертью и обретем новую жизнь, после того как умрем. И в этой новой жизни мы будем совершенны и совершенно счастливыми созданиями. Все это, однако, предполагает нечто гораздо большее, чем наши попытки следовать Его учению. Люди часто задают вопрос, когда же наступит следующий этап эволюции, на котором возникнет новое существо, стоящее гораздо выше человека. Но с христианской точки зрения этот этап уже наступил. Новый вид человека возник в Христе; и новая форма жизни, которая началась в нем, должна быть заложена в нас.

Как же получить эту новую жизнь? Вспомните, прежде всего, как мы с вами получили нашу жизнь в ее обыкновенной форме. Мы унаследовали ее от других, от нашего отца и матери и всех наших предков, без нашего согласия и посредством очень любопытного процесса, который включает в себя удовольствие, боль и опасность. Такой процесс вы никогда бы не сумели выдумать сами. В детстве многие из нас долгие годы стараются разгадать его. Некоторые из детей, когда им впервые рассказывают об этом процессе, вначале отказываются верить, и я не могу их осуждать, это действительно очень странный процесс. Тот самый Бог, Который его спланировал, спланировал и процесс распространения новой жизни -- жизни во Христе; и мы должны быть готовы к тому, что это тоже странный процесс. Бог не советовался с нами, когда изобретал секс. Он не советовался с нами и тогда, когда изобретал пути спасения.

Три вещи распространяют жизнь Христа в нас: крещение, вера и таинство, которое различные христиане называют по-разному - святое причастие, месса, преломление хлеба. По крайней мере, эти три вещи относятся к обычным методам. Я не говорю, что не может быть особых случаев, когда Христос и Его жизнь распространяются без одного (или больше) из этих актов. У меня недостаточно времени, чтобы углубиться в эти особые случаи, к тому же я не знаком с ними в достаточной степени. Когда вы стараетесь в несколько минут объяснить человеку, как добраться до Эдинбурга, вы посоветуете ему сесть в поезд. Он может, правда, добраться туда пароходом или самолетом, но вы едва ли станете упоминать об этом. И я ничего не говорю, какая из упомянутых трех вещей -- самая существенная. Мой друг методист захочет, чтобы я больше сказал о вере и меньше -- о двух остальных. Но я не стану в этовдаваться. Любой человек, который научит вас христианской доктрине, скажет вам, чтобы вы прибегли ко всем трем. И этого в данный момент для нас достаточно.

Я сам лично не вижу, каким образом эти три вещи могут быть проводниками новой жизни. Но и постигнуть некую связь между физическим удовольствием и появлением в мир нового человека тоже непросто. Нам остается принимать действительность такой, какая она есть. Нет смысла без конца рассуждать о том, какой она должна быть или чего мы могли бы от нее ожидать. И хотя я не вижу, почему это должно быть так, я могу сказать вам, почему я верю, что это действительно так. Я уже объяснил, почему мне приходится верить, что Иисус был (и есть) Бог. И это исторический факт -- Он учил Своих последователей, что новая жизнь передается именно этим путем. Иными словами, я верю в это, полагаясь на авторитет Христа. Не пугайтесь, пожалуйста, слова "авторитет". Верить, полагаясь на чей-то авторитет, означает лишь, что вы верите в какую-то вещь, потому что вам сказал о ней тот, кого вы считаете абсолютно достойным доверия. Девяносто девять процентов того, чему вы верите, основано на доверии авторитету.

Я верю, что существует такое место, как Нью-Йорк. Я сам его никогда не видел. Я не могу доказать его существование с помощью абстрактных аргументов. Я верю в это, потому что слышал о его существовании от людей, достойных доверия. Обыкновенный человек верит в солнечную систему, атомы, эволюцию и кровообращение, полагаясь на утверждения ученых, на их авторитет. Да и все решительно сведения наши из области истории -- откуда мы их черпаем, как не из утверждений историков, авторитету которых мы доверяем? Ведь никто из нас не был свидетелем норманнских завоеваний или поражения Наполеона при Ватерлоо! Никто из нас не может доказать их чисто логически, как доказываются теоремы в математике. Мы верим в эти факты просто потому, что люди, бывшие свидетелями их, оставили нам свои записи; иными словами, мы верим в них, полагаясь на авторитет этих записей и их авторов. Человеку, который стал бы оспаривать авторитеты в других областях, как некоторые оспаривают и отвергают авторитет в религии, пришлось бы до конца своих дней остаться невеждой.

Не думайте, пожалуйста, что я ратую за крещение, веру и святое причастие как за некие заменители ваших собственных стараний подражать Христу. Вы получили вашу естественную жизнь от своих родителей. Это не значит, что она останется при вас, если вы нс будете стараться удержать ее. Вы можете потерять ее из-за своей беспечности или лишиться ее, совершив самоубийство. Вы должны питать вашу жизнь, бережно относиться к ней. Но всегда при этом помните, что вы не создаете, а только сохраняете ту жизнь, которую вы получили от кого-то другого. Точно так же христианин может потерять жизнь Христа, если не будет предпринимать определенных усилий, чтобы сохранить ее. Но и самый лучший христианин из когда-либо живших на земле лишь питает и защищает ту жизнь, которую он никогда не сумел бы получить ценою собственных усилий. Из этого вытекают практические выводы. Пока ваша естественная жизнь пребывает в вашем теле, она много способствует поддержанию этого тела и восстановлению его нормальных функций. Порежьтесь -- и порезанное место заживет; если тело мертво, этого никогда не случится. Живое тело подвержено повреждениям, но до известной степени оно способно себя ремонтировать. Так и христианин вовсе не человек, который никогда не поступает неправильно; это человек, который способен раскаиваться, собираться с духом и после каждого преткновения начинать все заново, потому что внутри него действует жизнь Христова: она-то и восстанавливает ("ремонтирует") его постоянно, давая ему способность вновь и вновь (до известной степени, конечно) проходить через подобие добровольной смерти, через которую прошел и Сам Христос.

Вот почему христиане отличаются от прочих людей, старающихся быть хорошими. Эти люди своими стараниями надеются угодить Богу, если Он существует, а если, по их мнению, Его нет, они, по крайней мере, надеются заслужить одобрение других хороших людей. Христианин же считает, что все хорошее, что он делает, исходит от Христовой жизни, обитающей в нем. Он не думает, что Бог будет любить нас, потому что мы хорошие, но что Бог сделает нас хорошими, потому что любит нас: точно так же крыша теплицы не притягивает солнца из-за того, что она блестит; напротив, она блестит оттого, что на нее падают солнечные лучи.

И позвольте мне пояснить кое-что еще. Когда христиане говорят, что они имеют в себе Христову жизнь, они не подразумевают чего-то умственного или морального. Когда они говорят о пребывании "во Христе" или о пребывании Христа "в них", это не значит, что они просто думают о Христе или стараются Ему подражать. Они имеют в виду, что Христос в самом деле действует через них: что все христиане вместе представляют из себя единый организм, через который действует Христос, что мы Его пальцы, мускулы, клетки Его тела.

Возможно, в этом -- объяснение одной или двух вещей. Почему новая жизнь передается не только посредством умственных, душевных актов, таких, как вера, но и посредством таких, в которые мы включены телесно, -- через крещение и святое причастие? Всеми этими актами предусмотрена не одна лишь передача идеи; скорее это напоминает эволюцию -- некий биологический или сверхбиологический факт. Сделать человека существом чисто духовным Бог никогда не намеревался. Вот почему Он использует такие материальные вещи, как хлеб и вино, чтобы вложить в нас новую жизнь. Нам может это показаться чем-то примитивным и недуховным. Но Бог так не считает. Он изобрел еду. Он любит материю. Он изобрел ее.

Для меня была загадкой еще одна вещь. Не правда ли, ужасная несправедливость, что этой новой жизнью наделяются только те, которые имели возможность услышать о Христе и поверить в Него? Однако Бог не сказал нам, как Он собирается поступить с остальными людьми. Мы знаем, что ни один человек не может спастись иначе как через Христа, но нам не сказано, что только те, которые знают Его, могут спастись через Него. Так или иначе, если вас волнует судьба тех, которые остаются за бортом, самым неразумным было бы оставаться там самому. Христиане -- это тело Христа, организм, через который Он действует. Всякое добавление к Его телу позволяет Ему делать больше. Если вы хотите помочь тем, кто за бортом, вы должны прибавить свою собственную маленькую клетку к телу Христа, Который Один во всей Вселенной способен помочь им. Стремясь увеличить производительность труда, довольно странно отрезать пальцы на руке.

Другое возможное возражение в следующем. Почему Бог сходит на оккупированную врагом территорию инкогнито и основывает своего рода тайное общество, чтобы одолеть дьявола? Почему Он не сходит в силе, чтобы завоевать территорию? Может быть, Он недостаточно силен? Что ж, христиане считают, что Он и сойдет в силе, только мы не знаем когда. Однако мы можем догадываться, почему Он медлит. Он хочет предоставить нам возможность стать на Его сторону добровольно. Я не думаю, что мы с вами отнеслись бы с большим уважением к тому французу, который прождал бы, пока армии союзных держав оккупировали Германию, и только тогда заявил бы, что он на нашей стороне.

Бог завоюет этот мир. Но мне интересно знать, понимают ли по-настоящему те люди, которые просят у Бога открытого и прямого вмешательства в дела нашего мира, что произойдет, когда это случится. Ведь это будет конец мира. Когда автор выходит на сцену, это значит, что спектакль окончен.

Бог собирается завоевать этот мир; но какая для вас будет польза говорить, что вы на Его стороне, тогда, когда на ваших глазах будет плавиться и исчезать вся материальная Вселенная? Что-то, о чем вы никогда не задумывались, войдет в наш мир, сокрушая все на своем пути; что-то столь прекрасное для одних и такое ужасное для других, что ни у кого из нас уже не останется никакого выбора. На этот раз Бог придет не инкогнито; это будет явление такой небывалой силы, что в каждом существе оно вызовет либо непреодолимую любовь, либо непреодолимый ужас. Но выбирать, на чьей вы стороне, будет тогда слишком поздно. Бессмысленно говорить, что вы предпочли лечь, когда встать оказалось невозможно. Это не будет время выбора; это будет время, когда нам станет ясно, чью сторону мы избрали, независимо от того, сознавали мы это или нет.

Сейчас, сегодня, в этот самый момент, у нас еще есть возможность сделать правильный выбор. Бог медлит, чтобы предоставить нам ее. Но это не будет длиться вечно. Мы должны принять ее, либо отвергнуть.

Книга III. ХРИСТИАНСКОЕ ПОВЕДЕНИЕ

ТРИ ЧАСТИ МОРАЛИ

Рассказывают об одном ученике, которого спросили, как он представляет себе Бога. Тот ответил, что, насколько он понимает, Бог -- это "такая личность, которая постоянно следит, не живет ли кто в свое удовольствие, и когда Он замечает такое, то вмешивается, чтобы это прекратить". Боюсь, что именно в таком духе понимают многие люди слово "мораль": то, что мешает нам получать удовольствие.

В действительности же моральные нормы -- это инструкции, обеспечивающие правильную работу человеческой машины. Каждое из правил морали нацелено на то, чтобы предотвратить поломку, или перенапряжение, или трение. Вот почему на первый взгляд кажется, будто они постоянно вмешиваются в нашу жизнь и препятствуют проявлению наших природных наклонностей.

Когда вы учитесь, как работать на какой-нибудь машине, инструктор то и дело поправляет вас: "Нет, не так, никогда не делайте этого", потому что в обращении с машиной у вас постоянно возникает искушение что-то попробовать или сделать, что вам представляется естественным и удачным, но на самом деле машина сломается.

Некоторые люди предпочитают говорить о нравственных "идеалах" вместо того, чтобы говорить о правилах морали, и о нравственном "идеализме" -вместо подчинения правилам морали. Конечно, совершенно верно, что совершенство в вопросах морали это "идеал" в том смысле, что мы не можем его достичь. В этом смысле все, что совершенно, для нас, людей, -- идеал; мы не можем стать совершенными водителями или совершенными теннисистами, мы не можем провести совершенно прямую линию. Но с другой точки зрения называть моральное совершенство "идеалом" -- значит вводить людей в заблуждение. Когда человек говорит, что какая-то женщина, или дом, или корабль, или сад -- его идеал, он не имеет в виду (если он не совсем дурак), что все остальные должны иметь тот же самый идеал. В таких вопросах наше право -иметь разные вкусы и, следовательно, разные идеалы. Но называть идеалистом человека, изо всех сил старающегося соблюдать законы морали, было бы опасным. Это может навести на мысль, что стремление к моральному совершенству -- дело его вкуса и мы, остальные, не обязаны этот вкус разделять. Подобная мысль была бы катастрофической ошибкой.

Совершенное поведение может быть таким же недосягаемым, как совершенное переключение скоростей в автомобиле; но это необходимый идеал, предписанный всем людям самой природой человеческой машины, точно так же как совершенное переключение скоростей -- идеал для всех водителей в силу самой природы автомобиля. Еще опасней считать самого себя человеком высоких идеалов, оттого что вы стараетесь никогда не говорить лжи (вместо того чтобы лгать лишь изредка), или никогда не совершать прелюбодеяния (вместо того чтобы совершать его крайне редко), или никогда не впадать в раздражение (а не просто быть умеренно раздражительным). Вы рисковали бы стать педантом и резонером, полагающим, что он -- человек особенный, заслуживающий поздравлений за свой идеализм. На деле у вас столько же оснований ожидать поздравлений за то, что при сложении чисел вы стараетесь получить правильный ответ. Нет сомнений, что совершенное вычисление -- это идеал; вы, безусловно, делаете временами ошибки. Однако нет особой заслуги, если вы стараетесь считать внимательно. Предельно глупо было бы не стараться, потому что любая ошибка принесет вам неприятности. Точно так же каждый моральный проступок чреват неприятностями, возможно -- для других и непременно -- для вас. Когда мы говорим о правилах и подчинении вместо "идеалов" и "идеализма", мы тем самым напоминаем себе об этих фактах.

Теперь сделаем еще один шаг вперед. Человеческая машина может выходить из строя двумя путями. Один -- это когда человеческие индивиды удаляются друг от друга или, наоборот, когда они сталкиваются и причиняют друг другу вред обманом или грубостью. Второй -- когда что-то ломается внутри индивида, то есть когда части его, атрибуты (например, способности, желания и т. п.) противоречат одно другому либо приходят в столкновение друг с другом.

Вам проще будет понять эту идею, если вы представите нас в виде кораблей, плывущих в определенном порядке. Плавание будет успешным только в том случае, если, во-первых, корабли не сталкиваются и не преграждают пути друг другу и, во-вторых, если каждый корабль годен к плаванию и двигатель у каждого -- в полном порядке. Необходимо, чтобы исполнялись оба эти условия. Ведь если корабли будут постоянно сталкиваться, они скоро станут непригодными к плаванию. С другой стороны, если штурвалы не в порядке, они не смогут избежать столкновений. Или, если хотите, представьте себе человечество в виде оркестра, исполняющего какую-то мелодию. Чтобы игра получалась слаженной, необходимы два условия. Каждый инструмент должен быть настроен и каждый должен вступать в положенный момент, чтобы не нарушать общей гармонии.

Но мы с вами не учли одного. Мы не спросили, куда собирается наш флот или какую мелодию хочет сыграть наш оркестр. Инструменты могут быть хорошо настроенными, и каждый из них может вступать в нужный момент, но и в этом случае выступление не будет успешным, если музыкантам заказана танцевальная музыка, а они исполняют похоронный марш. И как бы хорошо ни проходило плавание, оно обернется неудачей, если корабли приплывут в Калькутту, тогда как порт их назначения -- Нью-Йорк.

Соблюдение моральных норм связано, таким образом, со следующими тремя вещами. Первое -- с честной игрой и гармоническими отношениями между людьми. Второе -- с тем, что можно было бы назвать наведением порядка внутри самого человека. И наконец, третье -- с определением общей цели человеческой жизни; с тем, для чего человек создан; с тем, по какому курсу должен следовать флот; какую мелодию избирает для исполнения дирижер оркестра.

Вы, быть может, заметили, что наши современники почти всегда помнят о первом условии и забывают о втором и третьем. Когда пишут в газетах, что мы боремся за доброту и честную игру между нациями, классами и отдельными людьми, это и значит, что думают только о первом условии. Когда человек говорит о том, что он хочет сделать: "В этом нет ничего плохого, потому что это никому не вредит", -- он думает только о первом условии. Он считает, что внутреннее состояние его корабля не имеет значения, если только оно не грозит столкновением кораблю соседнему. И вполне естественно, что, когда мы начинаем думать о морали, первое, что нам приходит в голову, -- это общественные отношения. Почему? Да потому что, во-первых, последствия низкого морального состояния общества очевидны и давят на нас повседневно: это война и нищета, взяточничество и ложь, плохая работа. Кроме того, по первому пункту у нас почти не бывает разногласий с другими людьми. Почти все люди во все времена соглашались (в теории) с тем, что человеческие существа должны быть честными, добрыми, должны помогать друг другу. Однако, хотя и естественно с этого начинать, нельзя ставить на этом точку, ибо в таком случае вообще не было бы смысла размышлять о морали. До тех пор, пока мы не перейдем ко второму условию, мы будем лишь обманывать самих себя.

Разумно ли ожидать от капитанов, что они станут так поворачивать штурвалы, чтобы корабли их не сталкивались между собой, если сами корабли -старые, разбитые посудины, и штурвалы вообще не поворачиваются? Какой смысл записывать на бумаге правила общественного поведения, если мы знаем, что жадность, трусость, дурной характер и самомнение помешают нам эти правила выполнить? Я ни на секунду не предлагаю вам отказаться от мысли, и мысли серьезной, об улучшении нашей общественной и экономической системы. Я только хочу сказать, что все эти размышления о морали останутся просто "солнечным зайчиком", пока мы не поймем: ничто, кроме мужества и бескорыстия каждого человека, не заставит какую бы то ни было общественную систему работать, как надо. Не так уж трудно избавить граждан от тех или иных нарушений уголовного кодекса, скажем, взяточниками и хулиганами; но пока остаются взяточники и хулиганы, сохраняется угроза, что они протопчут себе новые дорожки, чтобы продолжить старую игру. Вы не можете сделать человека хорошим с помощью закона. А без хороших людей у вас не может быть хорошего общества. Вот почему нам не избежать второго условия, нравственного преобразования самого человека.

Здесь, я думаю, мы не сможем остановиться. Мы подходим сейчас к той точке, откуда расходятся различные линии поведения, в зависимости от несхожих представлений о Вселенной. Возникает соблазн тут и остановиться и стараться лишь придерживаться тех нравственных норм, с которыми соглашаются все разумные люди. Но можем ли мы это сделать? Не забывайте, что религия включает в себя ряд таких утверждений, которые либо соответствуют истине, либо они заблуждение. Если они истинны, из этого следуют одни заключения относительно того, правильным ли курсом следует человеческий флот, если ошибочны -- то совершенно другие. Вернемся, например, к тому человеку, который утверждает, что поступок, не причиняющий вреда другому, не может считаться плохим. Он прекрасно понимает, что не должен причинять повреждений ни одному кораблю. Но он искренне полагает: что бы он ни делал со своим кораблем -- это касается лишь его одного. Однако вопрос в том, является ли этот корабль его собственностью? Разве не важно, господин ли я моего собственного разума и тела, или только квартирант, ответственный перед настоящим хозяином? Если меня создал кто-то другой для своих целей, я несу перед ним ответственность, которой бы не имел, если бы принадлежал только себе.

Далее: христианство заявляет, что каждый человек будет жить вечно, и это -- либо истина, либо заблуждение. Из этого вытекает, что если мне суждено прожить каких-нибудь 70 лет, то о множестве вещей мне едва ли надо беспокоиться, но о них стоило бы беспокоиться, и очень серьезно, если бы мне предстояло жить вечно. Возможно, мой дурной характер становится все хуже или присущая мне зависть постоянно прогрессирует, но это происходит настолько постепенно, что изменения в худшую сторону, накопившиеся во мне за семьдесят лет, практически незаметны. Однако за миллион лет мои недостатки могли бы развиться во что-то ужасное. И если христианство не ошибается, "ад" -абсолютно верный технический термин, передающий то состояние, в какое приведут меня за миллионы лет зависть и дурной характер.

Затем проблема смертности или бессмертия человека обусловливает в конечном счете правоту тоталитаризма или демократии. Если человек живет только семьдесят лет, тогда государство, или нация, или цивилизация, которые могут просуществовать тысячу лет, безусловно, представляют большую ценность. Но если право христианство, то индивидуум не только важнее, а несравненно важнее, потому что он вечен и жизнь государства или цивилизации -- лишь миг по сравнению с его жизнью.

Вот и выходит, что, если мы намерены задуматься о морали, нам придется думать обо всех трех разделах: об отношении человека к человеку, о внутреннем состоянии человека и об отношениях между человеком и той Силой, которая сотворила его. Мы все в состоянии прийти к согласию относительно первого пункта. Разногласия начинаются со второго и становятся очень серьезными, когда мы доходим до третьего пункта. Именно здесь проявляются основные различия между христианской и нехристианской моралью. В остальной части книги я собираюсь исходить из предпосылок христианской морали и из того, что христианство -- право. На этом основании я и попытаюсь представить картину в целом.

II. ГЛАВНЫЕ ДОБРОДЕТЕЛИ

Предыдущий раздел был первоначально составлен как краткая радиобеседа.

Если вам разрешается говорить только 10 минут, то приходится жертвовать всем ради краткости. Рассуждая о морали, я как бы поделил ее на три части (предложив пример с кораблями, плывущими конвоем), ибо хотел "охватить вопрос" и при этом быть как можно лаконичнее. Ниже я хочу познакомить вас с тем, как подразделяли это авторы прошлого. Они подходили к этому очень интересно, но для радиобесед их метод неприменим, так как требует очень много времени.

Согласно с этим методом существуют семь добродетелей. Четыре из них называются главными (или кардинальными) , а остальные три -- богословскими. Главные добродетели -- это те, которые признают все цивилизованные люди. О богословских или теологических добродетелях знают, как правило, только христиане. Я подойду к этим теологическим добродетелям позднее. В настоящий момент меня занимают только четыре главные добродетели. Кстати, слово "кардинальные" не имеет ничего общего с "кардиналами" римской католической церкви. Оно происходит от латинского слова, означающего дверную петлю. Эти добродетели названы кардинальными, потому что они, так сказать, основа. К ним относятся благоразумие, воздержанность, справедливость и стойкость.

Благоразумие означает практический здравый смысл. Человек, обладающий им, всегда думает о том, что делает и что может из этого выйти. В наши дни большинство людей едва ли считают благоразумие добродетелью. Христос сказал, что мы сможем войти в Его мир, только если уподобимся детям, и христиане сделали вывод: если вы "хороший" человек, то, что вы глупы, роли не играет. Это не так. Во-первых, большинство детей проявляют достаточно благоразумия в делах, которые действительно для них интересны, и довольно тщательно их обдумывают. Во-вторых, как заметил апостол Павел, Христос совсем не имел в виду, чтобы мы оставались детьми по разуму. Совсем наоборот: Он призывал нас быть не только "кроткими, как голуби", но и "мудрыми, как змеи". Он хочет, чтобы мы, как дети, были просты, недвуличны, любвеобильны, восприимчивы. Но еще Он хочет, чтобы каждая частица нашего разума работала в полную силу и пребывала в первоклассной форме. То, что вы даете деньги на благотворительные цели, не значит, что вам не следует проверить, не идут ли ваши деньги в руки мошенников. То, что ваши мысли заняты Самим Богом (например, когда вы молитесь), не значит, что вы должны довольствоваться теми представлениями о Нем, которые были у вас в пять лет. Нет сомнений в том, что людей с недалеким от рождения разумом Бог будет любить и использовать не меньше, чем наделенных блестящим умом. У Него и для них есть место. Но Он хочет, чтобы каждый из нас в полной мере пользовался теми умственными способностями, которые нам отпущены. Цель не в том, чтобы быть хорошим и добрым, предоставляя привилегию быть умными другим, а в том, чтобы быть хорошим и добрым, стараясь при этом быть настолько умным, насколько это в наших силах. Богу противна лень интеллекта, как и любая другая.

Если вы собираетесь стать христианином, я хочу предупредить вас, что это потребует от вас полной отдачи и разума вашего, и всего остального. К счастью, это полностью компенсируется: всякий, кто искренне старается быть христианином, вскоре начинает замечать, как все острее становится его разум. Здесь одна из причин, почему не требуется специального образования, чтобы стать христианином: христианство -- образование само по себе. Вот почему такой необразованный верующий, как Беньян, сумел написать книгу, которая поразила весь мир.

Воздержанность -- одно из тех слов, значение которых, к сожалению, изменилось. Сегодня оно обычно означает полный отказ от спиртного. Но в те дни, когда вторую из главных добродетелей окрестили "воздержанностью", это слово ничего подобного не означало. Воздержанность относилась не только к выпивке, но и ко всем удовольствиям, и предполагала не абсолютный отказ от них, но способность чувствовать меру, предаваясь удовольствиям, не переходить в них границы. Было бы ошибкой считать, что все христиане обязаны быть непьющими; мусульманство, а не христианство запрещает спиртные напитки. Конечно, в какой-то момент долгом христианина может стать отказ от крепких напитков - он чувствует, что не может вовремя остановиться, если начнет пить, либо находится в обществе людей, склонных к чрезмерной выпивке, и не должен поощрять их примером. Но суть в том, что он воздерживается в силу определенных, разумных причин от того, чего вовсе не клеймит. Некоторым скверным людям свойственна такая особенность: они не в состоянии отказаться от чего бы то ни было "в одиночку"; им надо, чтоб от этого отказались и все остальные. Это не христианский путь. Какой-то христианин может счесть для себя необходимым отказаться в силу тех или иных причин от брака, от мяса, от пива, от кино. Но когда он начнет утверждать, что все эти вещи плохи сами по себе, или смотреть свысока на тех людей, которые в этих вещах себе не отказывают, он встанет на неверный путь.

Большой вред был нанесен смысловым сужением слова. Благодаря этому люди забывают, что точно так же можно быть неумеренным во многом другом. Мужчина, который смыслом своей жизни делает гольф или мотоцикл, либо женщина, думающая лишь о нарядах, об игре в бридж или о своей собаке, проявляет такую же "неумеренность", как и пьяница, напивающийся каждый вечер. Конечно, их "неумеренность" не выступает столь явно - они не падают на тротуар из-за своей бриджемании или гольфомании. Но можно ли обмануть Бога внешними проявлениями!

Справедливость относится не только к судебному разбирательству. Это понятие включает в себя честность, правдивость, верность обещаниям и многое другое. И стойкость предполагает два вида мужества: то, которое не боится смотреть в лицо опасности, и то, которое дает человеку силы переносить боль. Вы, конечно, заметите, что невозможно достаточно долго придерживаться первых трех добродетелей без участия четвертой.

И еще на одно необходимо обратить внимание: совершить какой-нибудь благоразумный поступок и проявить выдержку -- не то же самое, что быть благоразумным и воздержанным. Плохой игрок в теннис может время от времени делать хорошие удары. Но хорошим игроком вы называете только такого человека, у которого глаз, мускулы и нервы настолько натренированы в серии бесчисленных отличных ударов, что на них действительно можно положиться. У такого игрока они приобретают особое качество, которое свойственно ему даже тогда, когда он не играет в теннис. Точно так же уму математика свойственны определенные навыки и угол зрения, которые постоянно присущи ему, а не только когда он занимается математикой. Подобно этому человек, старающийся всегда и во всем быть справедливым, в конце концов развивает в себе то качество характера, которое называется справедливостью. Именно качество характера, а не отдельные поступки имеем мы в виду, когда говорим о добродетели.

Различие это важно понять, ибо приравнивая отдельные поступки к качеству характера, мы рискуем ошибиться трижды.

1. Мы могли бы подумать, что если в каком-то деле поступили правильно, то не имеет значения, как и почему мы так поступили -- добровольно или по принуждению, сетуя или радуясь, из страха перед общественным мнением или ради самого дела. Истина же в том, что добрые поступки, совершенные не из доброго побуждения, не способствуют формированию того качества нашего характера, имя которому добродетель. А именно такое качество и имеет значение. Если плохой теннисист ударит по мячу изо всех сил не из-за того, что в данный момент такой удар требуется, а из-за того, что он потерял терпение, то по чистой случайности его удар может помочь ему выиграть эту партию: но никак не поможет ему стать надежным игроком.

2. Мы могли бы подумать, что Бог лишь хочет от нас подчинения определенному своду правил, тогда как на самом деле Он хочет, чтобы мы стали людьми особого сорта.

3. Мы могли бы подумать, что добродетели необходимы только для этой жизни, в другом мире нам не надо будет стараться быть справедливыми, потому что там нет причин для раздоров; нам не придется проявлять смелость, потому что там не будет опасности. Возможно, все это так, и в мире ином нам не представится случая бороться за справедливость или проявлять храбрость. Но там нам, безусловно, потребуется быть людьми такого сорта, какими мы могли бы стать, только если б мужественно вели себя здесь, боролись за спрайедливость в нашей земной жизни. Суть не в том, что Бог не допустит нас в Свой вечный мир, если мы не обладаем определенными свойствами характера, а в том, что если здесь люди не обретут, по крайней мере, зачатков этих качеств, никакие внешние условия не смогут создать для них "рая", то есть дать им глубокое, незыблемое, великое счастье, такое счастье, какого желает для нас Бог.

III. ОБЩЕСТВЕННЫЕ НОРМЫ ПОВЕДЕНИЯ

Относительно той части христианской морали, которая касается человеческих взаимоотношений, в первую очередь необходимо уяснить следующее: Христос приходил не для того, чтобы проповедовать какую-то совершенно новую мораль. Золотое правило Нового завета -- поступай с другими так, как ты хотел бы, чтобы поступали с тобой, -- лишь резюме того, что в глубине души каждый принимает за истину. Великие учителя нравственности никогда не выдвигали каких-то новых правил: этим занимались лишь шарлатаны и маньяки. Кто-то сказал: "Людям гораздо чаще надо напоминать, чем учить их чему-то новому". Истинная задача каждого учителя нравственности в том, чтобы снова и снова возвращать нас обратно к простым, старым принципам, которые мы все то и дело упускаем из виду; подобно тому как вы снова и снова приводите лошадь к барьеру, через который она отказывается прыгать; подобно тому как вы снова и снова заставляете ребенка возвращаться к тому разделу урока, от которого он норовит увильнуть.

Вторая вещь, которую следует себе уяснить относительно христианства, состоит в следующем: у него нет (и оно не утверждает, что есть) детально разработанной политической программы для применения в каком бы то ни было обществе, в определенный момент принципа: "Поступай с другими так, как ты хотел бы, чтобы поступали с тобой". Нет и быть не может. Ведь христианство рассчитано на всех людей, на все времена, а конкретная программа, подходящая для какого-то одного времени и места, не подошла бы для других. Да и принцип работы у христианства совсем иной. Когда оно говорит вам, чтобы вы накормили голодного, то не дает вам урока кулинарии. Или когда говорит, чтобы вы читали Библию, то не преподает вам древнееврейскую, или греческую, или, скажем, английскую грамматику. Христианство никогда не преследовало цели подменить собою или вытеснить ту или иную отрасль человеческого знания; оно скорее выступает как направляющий фактор, как некий руководитель, который каждой отрасли знания (или искусства) отводит соответствующую роль; оно источник энергии, который способен во всех них вдохнуть новую жизнь, если только они отдадут себя в полное его распоряжение.

Люди говорят: "Церковь должна руководить нами". Это верно, если верно их представление о церкви; и ошибочно, если оно неправильно. Под церковью следует подразумевать всех истинно и активно верующих христиан земли вместе взятых. Тогда тезис "Церковь должна руководить нами" обретает следующее содержание: те христиане, которые наделены соответствующими талантами, должны быть, скажем, экономистами и государственными деятелями и все экономисты и государственные деятели должны быть христианами; и все их усилия в политике и экономике должны быть направлены на претворение в жизнь Золотого правила Нового завета.

Если бы так случилось и если бы мы, остальные, были деиствительно готовы принять это, тогда мы нашли бы христианское решение всех наших социальных проблем довольно быстро. Но на деле под руководящей ролью церкви большинство понимает некий направляемый духовенством политический курс или разработку церковными деятелями особой политической программы. Это глупо. Церковнослужители -- особая группа людей в пределах церкви, которые избраны и специально подготовлены для наблюдения за такими вещами, которые важны для нас, потому что мы предназначены для вечной жизни. А мы просим этих людей взяться за дело, которому они никогда не учились. Политикой и экономикой следует заниматься, за них надо отвечать нам, рядовым верующим. Применение христианских принципов к профсоюзной деятельности или к образованию должно исходить от христианских профсоюзных деятелей и христианских учителей; точно так же как христианскую литературу создают христианские писатели и драматурги, а не епископы, собравшиеся вместе и пытающиеся писать в свободное время повести и романы.

И тем не менее Новый завет, не вдаваясь в детали, дает нам довольно ясный намек на то, каким должно быть истинно христианское общество. Возможно, он дает нам немного больше, чем мы готовы принять. В Новом завете говорится, что в таком обществе нет места паразитам: "Кто не работает, да не ест". Каждый должен был бы трудиться, и труд каждого приносил бы пользу; такое общество не нуждалось бы в производстве глупой роскоши и в еще более глупой рекламе, убеждающей эту роскошь покупать. Этому обществу чужды чванливость, зазнайство, притворство.

В каком-то смысле христианское общество соответствовало бы идеалу сегодняшних "левых". С другой стороны, христианство решительно настаивает на послушании, покорности (и внешнем уважении) представителям власти, которые соответствовали бы занимаемому положению, покорности детей родителям и (боюсь, это требование уж очень непопулярно) покорности жен своим мужьям. Далее, общество это должно быть жизнерадостным.

Беспокойство и страх должны в нем рассматриваться как отклонение от нормы. Естественно, члены его взаимно вежливы, так как вежливость -- тоже одна из христианских добродетелей.

Если бы такое общество действительно существовало и нам с вами посчастливилось его посетить, оно произвело бы на нас любопытное впечатление. Мы увидели бы, что экономическая политика напоминает социалистическую и по существу -- прогрессивна, а семейные отношения и стиль поведения выглядят довольно старомодно -- возможно, они даже показались бы нам церемонными и аристократическими. Каждому из нас понравились бы отдельные частицы такого общества, но я боюсь, что мало кому из нас понравилось бы все как есть.

Именно этого и следовало бы ожидать, если бы мы на основе христианства пытались составить генеральный план для всего человеческого содружества. Ведь все мы так или иначе отошли от этого единого плана, и каждый из нас пытается сделать вид, будто изменения, вносимые им лично -- и есть самый план. Вы убеждаетесь в этом всякий раз, когда сталкиваетесь с теми или иными аспектами христианства: каждому нравятся те или иные стороны, которые он хотел бы объявить незыблемыми, отказавшись от всего остального. Поэтому-то нам не слишком удается продвинуться вперед; поэтому-то люди, борющиеся, в сущности, за противоположные вещи, утверждают, что именно они борются за торжество христианства.

Еще одно: древние греки, евреи Ветхого Завета и великие христианские мыслители средневековья дали нам совет, который совершенно игнорирует современная экономическая система. Все люди прошлого предостерегали: не давайте деньги в рост. Однако одалживание денег под проценты -- то, что мы называем "помещением капитала", -- основа всей нашей системы. Делать отсюда категорический вывод, что мы не правы, не следует. Некоторые люди говорят: Моисей, Аристотель и христиане едины во мнении, что "ростовщичество" следует запретить, ибо они не могли предвидеть акционерных обществ. Они имели в виду только индивидуальных ростовщиков, и предостережение их не должно нас беспокоить.

Тут я ничего не могу сказать. Я не экономист и просто не знаю, виновата или нет эта система вложения капитала в состоянии современного общества. Это именно та область, где нам нужен христианин-экономист. Но просто нечестно не сказать вам, что три великие цивилизации единодушно (по крайней мере, на первый взгляд) сошлись на осуждении того, на чем основана вся наша жизнь.

Еще одно, прежде чем я покончу с этим. В том стихе Нового завета, где говорится, что каждый должен работать, указывается и причина: "...трудись, делая своими руками полезное, чтобы было из чего уделять нуждающемуся" (Еф. 4, 28). Благотворительность, то есть забота о бедных, существенная часть христианской морали. В пугающей притче об овцах и козлах дается как бы стержень, вокруг которого вращается все остальное. В наши дни некоторые люди говорят, что в благотворительности нет необходимости. Вместо этого мы должны создать такое общество, в котором не будет бедных. Они, возможно, абсолютно правы, мы должны создать такое общество. Но если кто-нибудь думает, что из-за этого мы можем уже сейчас прекратить благотворительную деятельность, такой человек отходит от христианской морали. Не думаю, чтобы кто-нибудь мог точно установить, сколько следует давать бедным. Я боюсь, единственный способ избежать ошибки -- давать больше, чем мы можем отложить. Иными словами, если мы расходуем на удобства, роскошь, удовольствия приблизительно столько же, сколько другие люди с таким же доходом, то на благотворительные цели мы, видимо, даем слишком мало. И если, давая, мы не ощущаем никакого ущерба для себя, значит, мы даем недостаточно. Должны быть такие желанные для нас вещи, от которых нам приходится отказываться, потому что наши расходы на благотворительность делают их недоступными. Я говорю сейчас об обычных случаях. Когда случается несчастье с нашими родственниками, друзьями, соседями или сотрудниками, Бог может потребовать гораздо больше, вплоть до того, что наше собственное положение окажется под угрозой. Для многих из нас величайшее препятствие к благотворительности -- не любовь к роскоши или деньгам, а неуверенность в завтрашнем дне. Этот страх чаще всего -- искушение. Иногда нам мешает тщеславие; мы поддаемся искушению истратить больше, чем следует, на показную щедрость (чаевые, гостеприимство) и меньше, чем следует, на тех, кто действительно нуждается в помощи.

А сейчас, прежде чем я закончу, я постараюсь угадать, как подействовал этот раздел книги на тех, кто его прочитал. Я предполагаю, что среди читателей есть так называемые "левые", которых возмутило, что я не пошел дальше. Люди же противоположных взглядов, вероятно, думают, что я, наоборот, слишком далеко зашел влево. Если так, то в наших проектах построения христианского общества мы наталкиваемся на камень преткновения. Дело в том, что большинство из нас подходит к этому не с целью выяснить, что говорит христианство, а с надеждой найти в христианстве поддержку собственной точке зрения. Мы ищем союзника там, где нам предлагается либо Господин, либо Судья. К сожалению, и сам я -- такой же. В этом разделе есть мысли, которые я хотел бы опустить. Вот почему подобные разговоры ни к чему не приведут, если мы не готовы пойти длинным, кружным путем. Христианское общество не возникнет до тех пор, пока большинство не захочет его по-настоящему; а мы не захотим его по-настоящему, пока не станем христианами. Я могу повторять Золотое правило, пока не посинею, однако не стану ему следовать, пока не научусь любить ближнего, как самого себя. А я не научусь любить ближнего, как самого себя, до тех пор, пока не научусь любить Бога. Но я могу научиться любить Бога только тогда, когда я научусь повиноваться Ему. Словом, как я и предупреждал, это ведет нас к проблеме нашего внутреннего "я", то есть от вопросов социальных -- к вопросам религиозным. Ибо самый длинный кружной путь -- кратчайший путь домой.

IV. МОРАЛЬ И ПСИХОАНАЛИЗ

Я сказал, что нам не удастся установить христианского общества до тех пор, пока большинство из нас не станет христианами. Это, конечно, не значит, что мы можем отказаться от преобразований общества вплоть до какой-то воображаемой даты. Напротив, нам следует взяться за два дела одновременно: первое -- мы должны искать все возможные пути для применения Золотого правила в современном обществе; и второе -- мы сами должны стремиться стать такими людьми, которые действительно будут применять это правило, если увидят, как это делать. А сейчас я хочу начать разговор о том, что такое "хороший человек" в христианском понимании.

Прежде чем я перейду к деталям, я хотел бы остановиться на двух пунктах более общего характера.

Во-первых, христианская мораль объявляет себя инструментом, который способен наладить человеческую машину, и, я думаю, вам интересно узнать, есть ли что-нибудь общее у христианства с психоанализом, который как будто бы предназначен для той же цели. Тут нам придется установить четкое разграничение между двумя вопросами: между существующими медицинскими теориями и техникой психоанализа, с одной стороны, и общим философским взглядом на мир, который Фрейд и другие связывали с психоанализом, -- с другой. Философия Фрейда прямо противоречит христианству и философии другого великого психолога -- Юнга. Когда фрейд говорит о том, как лечить неврозы, он рассуждает как специалист в своей области. Но когда он переходит к вопросам философии, то превращается в любителя. Поэтому есть все основания прислушиваться к нему в первом случае, но не во втором. Именно так я и поступаю, и с тем большей уверенностью, что убедился: когда Фрейд оставляет свою тему и принимается за другую, которая мне знакома (я имею ввиду языкознание), то проявляет крайнее невежество. Однако сам психоанализ, независимо от всех философских обоснований и выводов, которые делают из него Фрейд и его последователи, ни в какой мере не противоречит христианству. Его методика перекликается с христианской моралью во многих пунктах. Поэтому неплохо, если бы каждый проповедник познакомился -- более или менее -- с психоанализом. Но надо при этом помнить, что психоанализ и христианская мораль не идут рука об руку от начала и до конца, поскольку задачи перед ними поставлены разные.

Когда человек делает выбор в области морали -- налицо два процесса. Первый -- сам акт выбора. Второй -- проявление различных чувств, импульсов и тому подобного, зависящих от психологической установки человека и как бы являющихся тем сырьем, из которого "лепится" решение. Существуют два вида такого сырья. В основе первого лежат чувства, которые мы называем нормальными, поскольку они типичны для всех людей. Второй -определяется набором более или менее неестественных чувств, вызванных какими-то отклонениями от нормы на уровне подсознания.

Страх перед теми или иными вещами, которые действительнопредставляют опасность, будет примером первого вида: безрассудный страх перед котами или пауками -- примером второго вида. Стремление мужчины к женщине относится к первому виду; извращенное стремление одного мужчины к другому -- ко второму. Что же делает психоанализ? Он старается избавить человека от противоестественных чувств, чтобы предоставить ему более доброкачественное "сырье" в момент морального выбора. Мораль же имеет дело с самими актами выбора.

Давайте рассмотрим это на примере. Представьте себе, что трое мужчин отправляются на войну. Один из них испытывает естественный страх перед опасностью, свойственный каждому нормальному человеку; он подавляет этот страх с помощью нравственных усилий и становится храбрецом. Теперь предположим, что двое других из-за отклонений в подсознании страдают преувеличенным страхом, победить который не дано никаким нравственным усилиям. Далее представим, что в военное подразделение, где они служат, приезжает психоаналитик, исцеляет их от противоестественного страха и теперь эти двое ничем не отличаются от первого, нормального мужчины. Это разрешение психологических проблем. Однако тут-то и возникает проблема нравственная. Почему? Да потому, что теперь, когда оба страдавших отклонениями от нормы излечились, они могут избрать совершенно разные линии поведения. Первый из них может сказать: "Слава Богу, я избавился от этого идиотского страха. Теперь я могу делать то, к чему всегда стремился, -- исполнять свой долг перед родиной".

Однако другой может рассудить иначе: "Ну что ж, я очень рад, что сейчас я чувствую себя сравнительно спокойно под пулями. Но это, конечно, не меняет моего намерения. Чем лезть в пекло самому, позволю кому-нибудь другому, если только представится возможность, принять огонь на себя. Вот хорошо! Теперь я смогу уберечь себя, не привлекая при этом внимания".

Разница - чисто моральная, психоанализ в этом случае бессилен. Как бы вы ни улучшали исходное "сырье", вам все-таки придется столкнуться со свободным выбором, который, в конечном счете, продиктован тем, на какое место человек ставит свои интересы -- на первое или на последнее. Именно нашим свободным выбором -- и только им -- определяется мораль.

Плохой психологический материал -- не грех, а болезнь. Тут требуется не покаяние, а лечение. Это, между прочим, очень важно понимать. Люди судят друг о друге по внешним проявлениям. Бог судит пас на основе того морального выбора, который мы делаем. Когда психически больной человек, испытывающий патологический страх к кошкам, движимый добрыми побуждениями, заставляет себя подобрать котенка, вполне возможно, что в глазах Бога он проявляет больше мужества, чем здоровый человек, награжденный медалью за храбрость в сражении. Когда человек, крайне испорченный с детства, привыкший думать, что жестокость -- это достоинство, проявляет хоть немножечко доброты или воздерживается от жестокого поступка и, таким образом, рискует быть осмеянным друзьями, он, быть может, в глазах Бога делает больше, чем сделали бы мы с вами, пожертвовав жизнью ради друга.

К этой же самой идее можно подойти и с другой стороны. Многие из нас производят впечатление очень милых, славных людей. Но на деле, возможно, мы приносим лишь незначительную часть той пользы, которую могли бы принести, принимая во внимание нашу хорошую наследственность и отличное воспитание. Поэтому в действительности мы хуже, чем те, кого сами считаем злодеями. Можем ли мы с уверенностью сказать, как бы мы себя повели, если бы были наделены психологическими комплексами, да вдобавок плохо воспитаны и, сверх всего, получили бы власть, ну, скажем, Гиммлера? Вот почему христианам сказано: не судите.

Мы видим только плоды, которые получились из сырья вследствие выбора, сделанного человеком. Но Бог судит его не за качество сырья, а за то, как он использовал его. Большая часть психологических свойств зависит от физиологических особенностей, но когда тело отмирает, остается лишь нетленный истинный человек, который выбирал и теперь несет ответственность за лучшее или худшее использование того материала, что был в его распоряжении. Всевозможные добродетельные поступки, которые мы считали проявлением наших собственных достоинств, были, оказывается, результатом нашего хорошего пищеварения, и они не зачтутся нам; не зачтется и другим многое плохое, что совершали они по причине различных комплексов или плохого здоровья. И тогда, наконец, мы впервые увидим каждого таким, каков он есть. Нас ожидает немало сюрпризов.

Все это ведет ко второму пункту. Люди часто думают о христианской морали как о сделке. Бог говорит: "Если вы выполните столько-то правил, я награжу вас. А если вы не будете их соблюдать, то поступлю с вами иначе". Я не думаю, что это наилучшее понимание христианской морали. Скорее, делая выбор, вы чуть-чуть преобразуете основную, истинную часть самого себя, ту часть, которая ответственна за выбор, во что-то новое, чем она прежде не была. И если взять всю вашу жизнь в целом, со всеми бесчисленными выборами, то окажется, что на протяжении всей жизни вы медленно обращали эту главную часть либо в небесное, либо в адское существо; либо в такое, которое пребывает в гармонии с Богом, с другими, себе подобными созданиями и с самим собой, либо в иное, пребывающее и с Богом, и с себе подобными, и с собою -в состоянии войны. Относиться к первой категории значит принадлежать небу, то есть вкушать радость и мир, обретать знание и силу. Быть же существом второй категории означает терзаться безумием и страхом, страдать от гнева, бессилия и вечного одиночества. Каждый из нас в каждый данный момент своего существования движется либо в том, либо в другом направлении.

В этом -- объяснение одной особенности, которая постоянно озадачивала меня у христианских авторов: в иной момент они кажутся крайне строгими, а в иной -- чересчур снисходительными и либеральными. Они говорят о грешных мыслях как о чем-то невероятно серьезном: а затем, касаясь самых страшных убийц и предателей, заявляют: стоит им только раскаяться, и они будут прощены. Позднее я пришел к выводу, что они правы. Ведь их мысли прикованы к той зарубке, которую оставляет каждый наш поступок на крошечной, но главной части человеческого "я"; никто в этой жизни его не видит, но все мы будем терзаться или -- наоборот -- наслаждаться им вечно. Один человек занимает такое положение, что его гнев приведет к кровопролитию и гибели тысяч людей. Положение другого таково, что, каким бы гневом он ни пылал, над ним будут только смеяться. Однако маленькая зарубка на внутреннем "я" каждого из них может быть одинаковой в обоих случаях. Каждый из них причинил себе вред, и если каждый из них не покается, то в следующий раз ему будет еще труднее противиться искушению гнева, и с каждым новым разом гнев его будет все яростнее. Однако если каждый из них всерьез, по-настоящему обратится к Богу, то сумеет выпрямить вывих, который исказил его внутреннее "я"; и каждый из них в конечном счете обречен, если не сделает этого. Масштабы поступка, как они видятся со стороны, роли не играют.

И еще одно, последнее. Помните, я говорил, что правильное направление ведет не только к миру, но и к знанию. По мере того как человек становится лучше, он яснее видит то зло, которое еще остается в нем; становясь же хуже, меньше замечает его в себе. Умеренно плохой человек знает, что он не очень хорош, тогда как человек, насквозь испорченный, полагает, что с ним все в порядке. О том, что это так, говорит нам здравый смысл. Вы понимаете, что значит спать, когда бодрствуете, а не когда спите. Вы заметите арифметические ошибки, когда голова ваша работает четко и ясно: делая ошибки, вы их не замечаете. Вы можете понять природу опьянения только трезвым, а не когда пьяны. Хорошие люди знают и о добре, и о зле; плохие не знают ни о том, ни о другом,

НРАВСТВЕННОСТЬ В ОБЛАСТИ ПОЛА

А теперь мы должны рассмотреть, как относится христианская мораль (нравственность) к вопросу половых отношений и что христиане называют добродетелью целомудрия. Христианское правило целомудрия не следует путать с общественными правилами скромности, приличия или благопристойности. Общественные правила приличия устанавливают, до какого предела допустимо обнажать человеческое тело, каких тем прилично касаться в разговоре и какие выражения употреблять в соответствии с обычаями данного социального круга. Таким образом, нормы целомудрия одни и те же для всех христиан во все времена, правила приличия меняются. Девушка с Тихоокеанских островов, которая едва-едва прикрыта одеждой, и викторианская леди, облаченная в длинное платье, закрытое до самого подбородка, могут быть в равной степени приличными, скромными или благопристойными, согласно стандартам общества, в котором они живут; и обе, независимо от одежды, которую носят, могут быть одинаково целомудренными (или, наоборот, нескромными). Отдельные слова и выражения, которыми целомудренные женщины пользовались во времена Шекспира, можно было бы услышать в девятнадцатом веке только от женщины, потерявшей себя. Когда люди нарушают правила пристойности, принятые в их обществе, чтобы разжечь страсть в себе или в других, они совершают преступление против нравственности. Но если они нарушают эти правила по небрежности или невежеству, то повинны лишь в плохих манерах. Если, как часто случается, они нарушают эти правила намеренно, чтобы шокировать или смутить других, это не обязательно говорит об их нескромности, скорее -- об их недоброте.

Только недобрый человек испытывает удовольствие, ставя других в неловкое положение. Я не думаю, чтобы чрезмерно высокие и строгие нормы приличия служили доказательством целомудрия или помогали ему; и потому значительное упрощение и облегчение этих норм в наши дни рассматриваю как явление положительное.

Однако тут есть и неудобство: люди различных возрастов и несхожих типов признают различные стандарты приличия. Создается большая неразбериха. Я думаю, пока она остается в силе, старым людям или людям со старомодными взглядами следует очень осторожно судить о молодежи. Они не должны делать вывод, что молодые или "эмансипированные" люди испорчены, если (согласно старым стандартам) они ведут себя неприлично. И наоборот, молодым людям не следует называть старших ханжами или пуританами из-за того, что, те не в состоянии с легкостью принять новые стандарты. Подлинное желание видеть в других все хорошее, что в них есть, и делать все возможное, чтобы эти "другие" чувствовали себя как можно легче и удобнее, привело бы к решению большинства подобных проблем.

Целомудрие -- одна из наименее популярных христианских добродетелей. В этом вопросе нет исключений; христианское правило гласит: "Либо женись и храни абсолютную верность супруге (или супругу), либо соблюдай полное воздержание". Это настолько трудное правило, и оно настолько противоречит нашим инстинктам, что напрашивается вывод: либо не право христианство, либо с нашими половыми инстинктами в их теперешнем состоянии что-то не в порядке. Либо то, либо другое. И конечно, будучи христианином, я считаю, что неладно с нашими половыми инстинктами.

Но так считать у меня есть и другие основания. Биологическая цель сексуальных отношений -- это дети, как биологическая цель питания -восстановление нашего организма. Если мы будем есть, когда нам хочется и сколько нам хочется, то, скорее всего, мы будем есть слишком много, но все-таки не катастрофически много. Один человек может есть за двоих, но никак не за десятерых. Аппетит переходит границу биологической цели, но не чрезмерно. А вот если молодой человек даст волю своему половому аппетиту и если в результате каждого акта будет рождаться ребенок, то в течение десяти лет этот молодой человек сможет заселить своими потомками небольшой город. Этот вид аппетита несоразмерно выходит за границу своих биологических функций. Рассмотрим это с другой стороны. На представление стриптиза вы можете легко собрать огромную толпу. Всегда найдется достаточно желающих посмотреть, как раздевается на сцене женщина. Предположим, мы приехали в какую-то страну, где театр можно заполнить зрителями, собравшимися ради довольно странного спектакля: на сцене стоит блюдо, прикрытое салфеткой, затем салфетка начинает медленно подниматься, постепенно открывая взгляду содержимое блюда; и перед тем как погаснут театральные огни, каждый зритель может увидеть, что на блюде лежит баранья отбивная или кусок ветчины. Когда вы увидите все это, не придет ли вам в голову, что у жителей этой страны что-то неладное с аппетитом? Ну а если кто-то, выросший в другом мире, увидел бы сцену стриптиза, не подумал ли бы он, что с нашим половым инстинктом что-то не в порядке?

Один критик заметил, что, если бы он обнаружил страну, где пользуется популярностью этакий акт "стриптиза", он решил бы, что народ в этой стране голодает. Критик хотел сказать, что увлечение стриптизом похоже не на половое извращение, но скорее на половое голодание. Я согласен с ним, что если в какой-то неизвестной стране люди проявляют живой интерес к упомянутому "стриптизу" отбивной, то одним из объяснений мог бы быть голод. Однако сделаем следующий шаг и проверим нашу гипотезу, выяснив, много или мало пищи потребляет житель предполагаемой страны. Если наблюдения покажут, что едят здесь немало, нам придется отказаться от первоначальной гипотезы и поискать другое объяснение. Так и с зависимостью между половым голоданием и интересом к стриптизу: мы должны выяснить, превосходит ли половое воздержание нашего века половое воздержание других столетий, когда стриптиза не было. Такого воздержания мы не находим. Противозачаточные средства резко снизили риск, связанный с половыми излишествами, и ответственность за них и в пределах брака, и вне его; общественное мнение стало гораздо более снисходительным к незаконным связям и даже к извращениям по сравнению со всеми остальными веками с послеязыческих времен. К тому же гипотеза о "половом голодании" не единственно возможное объяснение. Каждый знает, что половой аппетит, как и всякий другой, стимулируется излишествами. Вполне возможно, что голодающий много думает о еде. Но то же самое делает и обжора.

И еще одно, третье соображение. Немногие желают есть то, что пищей не является, или делать с пищей что-либо другое, а не есть ее. Иными словами, извращенный аппетит к пище -- вещь крайне редкая. А вот извращения сексуальные -- многочисленны, пугающи и с трудом поддаются лечению. Мне не хотелось бы вдаваться во все эти детали, но придется. Делать это приходится потому, что в последние двадцать лет нас день за днем кормили отборной ложью о сексе. Нам повторяли до тошноты, что половое желание в такой же степени правомерно, как и любое другое естественное желание; нас убеждали, что, если только мы откажемся от глупой викторианской идеи подавлять это желание, все в нашем человеческом саду станет прекрасно. Это -- неправда. Как только вы, отвернувшись от пропаганды, переведете взгляд на факты, вы увидите, что это ложь.

Вам говорят, что половые отношения пришли в беспорядок из-за того, что их подавляли. Но в последние 20 лет их не подавляют. О них судачат повсюду, весь день напролет, а они все еще не пришли в норму. Если вся беда в подавлении секса, в замалчивании, то с наступлением свободы проблема должна бы разрешиться. Однако этого не случилось. Я считаю, что все было как раз наоборот: когда-то, в самом начале, люди начали обходить этот вопрос именно из-за того, что он выходил из-под контроля, превращался в чудовищную неразбериху.

Современные люди говорят: "В половых отношениях нет ничего постыдного". Под этим они могут подразумевать две вещи. Они могут иметь в виду, что нет ничего постыдного как в том, что человечество воспроизводит себя определенным способом, так и в том, что способ этот сопряжен с удовольствием. Если так, то они правы. Христианство полностью с этим согласно. Беда не в самом способе и не в удовольствии. В старину христианские учителя говорили: "Если бы человек не пал, то получал бы гораздо больше удовольствия от половых отношений, , чем получает теперь". Я знаю, что некоторые туповатые христиане создали впечатление, будто с точки зрения христианства половые отношения, тело, физические удовольствия -- зло сами по себе. Эти люди совершенно нс правы. Христианство -- почти единственная из великих религий, которая одобрительно относится к телу, которая считает, что материя -- это добро, что Сам Бог однажды облекся в человеческое тело, что нам будет дано какое-то новое тело даже на небесах и это новое тело станет существенной составной частью нашего счастья, нашей красоты, нашей силы. Христианство возвеличило брак больше, чем любая другая религия, и почти все величайшие поэмы о любви написаны христианами. Если кто-нибудь говорит, что половые отношения -- зло, христианство тут же возражает.

Однако когда сегодня люди говорят: "В половых отношениях нет ничего постыдного", они могут подразумевать, что нет ничего предосудительного в том положении, в котором пребывают эти отношения сегодня. Если они это имеют в виду, то, я думаю, они не правы. Я считаю, что сегодняшнее положение с сексом -- весьма и весьма постыдное. Нет ничего постыдного в наслаждении едой; но было бы крайне позорно для человечества, если бы половина населения земного шара сделала пишу главным интересом в своей жизни и проводила время, глядя на картинки, изображающие съедобное, облизываясь и пуская слюну. Я не хочу сказать, что мы с вами лично ответственны за сложившуюся ситуацию. Мы страдаем от искаженной наследственности, которую передали нам наши предки. Кроме того, мы выросли под гром пропаганды невоздержания. Существуют люди, которые ради прибыли желают, чтобы наши половые инстинкты были постоянно возбуждены, потому что человек, одержимый навязчивой идеей или страстью, едва ли способен удержаться от расходов на ее удовлетворение. Бог знает о нашем положении и, когда Он будет нас судить, примет во внимание все трудности, которые нам приходилось преодолевать. Важно только, чтобы мы искренне и настойчиво желали преодолеть эти трудности.

Мы не можем исцелиться прежде, чем захотим. Те, которые действительно ищут помощи, получают ее. Но многим современным людям даже пожелать этого трудно. Легко думать, будто мы хотим чего-то, когда на самом деле вовсе этого не хотим. Давно еще один известный христианин сказал, что когда он был молодым, то постоянно молился, чтобы Бог наделил его целомудрием. И лишь много лет спустя он осознал, что, пока его губы шептали: "О Господи, сделай меня целомудренным", сердце втайне добавляло: "Только, пожалуйста, не сейчас". То же самое может случиться и с молитвами о других добродетелях.

Существуют три причины, почему в настоящее время нам особенно трудно желать целомудрия; я уже не говорю о том, чтобы достичь его.

Во-первых, наша искаженная природа, бесы, искушающие нас, и вся современная пропаганда похоти, объединившись, внушают нам, что желания, которым мы противимся, так естественны и разумны и направлены на укрепление нашего здоровья, что сопротивление им -- своего рода ненормальность, почти извращение. Афиша за афишей, фильм за фильмом, роман за романом связывают склонность к половым излишествам с физическим здоровьем, естественностью, молодостью, открытым и веселым характером. Подобная параллель -- лжива. Как всякая сильно действующая ложь, она замешана на правде, о которой мы говорили выше: половое влечение само по себе (за исключением излишеств и извращений) -- нормальный и здоровый инстинкт. Ложь -- в предположении, что любой половой акт, которого вы желаете в данный момент, здоров и нормален. Даже если оставить христианство в стороне, с точки зрения элементарной логики это лишено смысла. Ведь очевидно, что уступка всем нашим желаниям ведет к импотенции, болезням, ревности, лжи и всему тому, что никак не согласуется со здоровьем, веселым нравом и открытостью. Чтобы достичь счастья даже в этом мире, необходимо быть как можно более воздержанным. Поэтому нет оснований считать, что любое сильное желание естественно и разумно. Каждому здравомыслящему и цивилизованному человеку должны быть присущи какие-то принципы, руководствуясь которыми он одни свои желания осуществляет, другие отвергает. Один человек руководствуется христианскими принципами, другой -- гигиеническими, третий -- социальными. Настоящий конфликт происходит не между христианством и "природой", а между христианскими принципами и принципами контроля над "природой". Ведь "природу" (то есть естественные желания) так или иначе приходится контролировать, если мы не желаем разрушить свою жизнь. Следует признать, что христианские принципы строже других. Но христианство само помогает верующему в соблюдении их, тогда как при соблюдении других принципов вы никакой внешней помощи не получаете.

Во-вторых, многих людей отпугивает самая мысль о том, чтобы всерьез следовать христианским принципам целомудрия, ибо они считают (прежде, чем попробовали), что это невозможно. Но, испытывая что бы то ни было, нельзя думать о том, возможно это или нет. Ведь над экзаменационной задачей человек не раздумывает, но старается сделать все, на что способен. Даже самый несовершенный ответ будет как-то оценен; но если он вообще не ответит на вопрос, то и оценки не получит. Не только на экзаменах, но и на войне, либо занимаясь альпинизмом, или когда учатся кататься на коньках, плавать или ездить на велосипеде, даже застегивая тугой воротник замерзшими пальцами, люди часто совершают то, что казалось невозможным прежде, чем они попробовали. Поразительно, на что мы способны, когда заставляет необходимость.

Мы можем быть уверены в том, что совершенного целомудрия, как и совершенного милосердия, не достигнуть одними человеческими усилиями. Вы должны попросить Божьей помощи. Но даже после того, как вы ее попросили, долгое время вам может казаться, что вы этой помощи не получаете или получаете ее недостаточно. Не падайте духом. Всякий раз, когда оступаетесь, просите прощения, собирайтесь с духом и делайте новую попытку. Очень часто поначалу Бог дает не самую добродетель, а силы на все новые и новые попытки. Какой бы важной добродетелью ни было целомудрие (или храбрость, или правдивость, или любое другое достоинство), самый процесс развивает в нас такие душевные навыки, которые еще важнее. Этот процесс освобождает нас от иллюзий об эффективности собственных усилий и учит во всем полагаться на Бога. Мы учимся, с одной стороны, тому, что не можем полагаться на самих себя даже в наши лучшие моменты, а с другой -- тому, что и в случае самых ужасных неудач нам не следует отчаиваться, потому что неудачи наши -прощены. Единственной роковой ошибкой для нас было бы успокоиться на том, что мы есть, не стремясь к совершенству;

В-третьих, люди часто превратно понимают то, что в психологии называется "подавлением". Психология учит, что "подавляемые половые инстинкты" представляют из себя серьезную опасность. Но слово "подавляемые" -- технический термин. Оно не зйачит "пренебрегаемые" или "отвергаемые". Подавленное желание или мысль отбрасывается в наше подсознание (обычно в очень раннем возрасте) и может возникнуть в сознании только в видоизмененной до неузнаваемости форме. Подавленные половые инстинкты могут проявляться как нечто, не имеющее к сексу никакого отношения. Когда подросток или взрослый человек сопротивляется какому-то осознанному желанию, он ни в коей мере не создает для себя опасности "подавления". Напротив, те, кто серьезно пытаются хранить целомудрие, лучше осознают половую сторону своей природы и знают о ней гораздо больше, чем другие люди. Они познают свои желания, как Веллингтон знал Наполеона или как Шерлок Холме знал Мориарти; они разбираются в них, как крысолов в крысах, а слесарь-водопроводчик -- в протекающих трубах. Добродетель -- пусть даже не достигнутая, но желаемая -приносит свет, излишества лишь затуманивают сознание.

И наконец, несмотря на то что мне пришлось так долго говорить о сексе, я хочу, чтобы вы ясно поняли: центр христианской морали -- не здесь. Если кто-нибудь полагает, что отсутствие целомудрия христиане считают наивысшим злом, то он заблуждается. Грехи плоти -- очень скверная штука, но они наименее серьезные из всех грехов. Самые ужасные, вредоносные удовольствия чисто духовны: это удовольствие соблазнять других на зло; желание навязывать другим свою волю, клеветать, ненавидеть, стремиться к власти. Ибо во мне живут два начала, соперничающие с тем "внутренним человеком", которым я должен стремиться стать. Это -- животное начало и дьявольское. Последнее -наихудшее из них. Вот почему холодный самодовольный педант, регулярно посещающий церковь, может быть гораздо ближе к аду, чем проститутка. Но конечно, лучше всего не быть ни тем, ни другой.

ХРИСТИАНСКИЙ БРАК

Последняя глава преимущественно в отрицательном свете трактовала проявление сексуальных импульсов; я почти не коснулся положительных аспектов, а именно христианского брака.

Обсуждать вопросы супружеских отношений я не хотел бы по двум, в частности, причинам. Первая -- в том, что христианская доктрина о браке крайне непопулярна. А вторая -- в том, что сам я никогда не был женат и, следовательно, могу говорить только с чужих слов. Но, несмотря на это, я полагаю, что, рассуждая о вопросах христианской морали, едва ли можно обойти ее стороной.

Христианская идея брака основывается на словах Христа, что мужа и жену следует рассматривать как единый организм. Ибо именно это означают Его слова "одна плоть". И христиане полагают, что, когда Иисус произносил их. Он констатировал факт, так же как констатацией факта были бы слова, что замок и ключ составляют единый механизм или что скрипка и смычок -- один музыкальный инструмент. Он, Изобретатель человеческой машины, сказал нам, что две ее половины -- мужская и женская -- созданы для того, чтобы соединиться в пары, причем не только ради половых отношений; союз этот должен быть всесторонним. Уродство половых связей вне брака в том, что те, кто вступают в них, пытаются изолировать один аспект этого союза (половой) от всех остальных. Между тем именно в неразделимости их -- залог полного и совершенного союза. Христианство не считает, что удовольствие, получаемое от половых отношений, более греховно, чем, скажем, удовольствие от еды. Но оно считает, что нельзя прибегать к ним лишь как к источнику удовольствия: это так же противоестественно, как, например, наслаждаться вкусом пищи, избегая глотания и пищеварения, то есть жуя пищу и выплевывая.

И, как следствие этого, христианство учит, что брак -- союз двух людей на всю жизнь. Верно, что разные церкви придерживаются на этот счет не совсем схожих мнений. Некоторые не разрешают развода совсем. Другие разрешают его очень неохотно, только в особых случаях. Очень печально, что между христианами нет согласия в таком важном вопросе. Но справедливость требует отметить, что между собой различные церкви согласны по вопросу брака все же гораздо больше, чем с окружающим миром. Я имею в виду, что любая церковь рассматривает развод как ампутацию части живого тела, как своего рода хирургическую операцию. Одни церкви считают эту операцию настолько неестественной, что вовсе не допускают ее. Другие допускают развод, но как крайнюю меру в исключительно тяжелых случаях.

Все они согласны с тем, что эта процедура скорее похожа на ампутацию обеих ног, чем на расторжение делового товарищества. Никто из них не принимает современной точки зрения на развод, утверждающей, что он совершается партнерами как своего рода реорганизация, необходимая, если между ними больше нет любви или если один из них полюбил кого-то другого. Прежде чем мы перейдем к этой современной точке зрения на развод, в ее связи с целомудрием, нам следовало бы проследить ее связь с другой добродетелью, а именно справедливостью.

Последняя включает в себя, помимо всего прочего, верность обещаниям. Каждый, кто венчался в церкви, давал торжественное публичное обещание хранить верность своему партнеру до смерти. Долг сдержать его не находится в специфической зависимости от характера половых отношений. Обещание, данное при заключении брачного союза, схоже с любым другим. Если, как утверждают наши современники, половое влечение ничем не отличается от других наших импульсов, то и относиться к нему следует, как к любому из них. Как всякую тягу к излишествам, его надо контролировать. Если же, как я думаю, половой инстинкт отличается от других тем, что болезненно воспален, то мы должны реагировать на него особенно осторожно, чтобы он не толкнул нас на бесчестный поступок.

На это кто-нибудь возразит, что считает обещание, данное в церкви, простой формальностью, которую не имел намерения соблюдать. Кого же тогда он старался обмануть, давая это обещание? Бога? Это было бы неумно. Себя самого? Тоже не умнее. Невесту, ее родственников? Это было бы предательством. Чаще всего, я думаю, брачная пара (или один из них) надеется обмануть публику. Они желают респектабельности, связанной с браком, но не желают платить за это. Такие люди -- обманщики и самозванцы. Если они к тому же испытывают удовлетворение от обмана, то мне нечего им сказать, ибо кто станет навязывать высокий и трудный долг целомудрия людям, у которых еще не пробудилось желание быть честными? А если они уже образумились и возымели такое желание, то обещание, данное ими, послужит им сдерживающей силой, и они станут вести себя, откликаясь на зов справедливости, а не целомудрия. Если люди не верят в постоянный брак, им, пожалуй, лучше жить вместе, не вступая в него. Это честнее, чем давать клятвы, которых не намерен исполнять.

Верно, что совместная жизнь вне брака делает их виновными (с точки зрения христианства) в грехе прелюбодеяния. Но нельзя избавиться от одного порока, добавив к нему другой: распущенность нельзя исправить, добавив к ней клятвопреступление.

Очень популярная в наши дни идея, что единственное оправдание брака -любовь между супругами, не оставляет места для брачного контракта или брачных обетов. Если все держится на влюбленности, обещание теряет смысл и давать его не следует. Любопытно, что сами влюбленные, пока еще влюблены, знают это лучше, чем те, которые рассуждают о любви. По замечанию Честертона, влюбленным присуща естественная склонность связывать друг друга обещаниями. Любовные песни во всем мире полны клятв в вечной верности. Христианский закон не навязывает влюбленным чего-то такого, что чуждо природе любви, а лишь требует, чтобы они с полной серьезностью относились к тому, на что вдохновляет их страсть.

И конечно, обещание, данное, когда я был влюблен и потому, что я был влюблен, обещание хранить верность на всю жизнь, обязывает меня быть верным даже в том случае, если любовь прошла. Ведь обещание может относиться только к действиям и поступкам, то есть то, что я могу контролировать. Никто не может обещать, что будет постоянно испытывать одно и то же чувство. С таким же успехом можно обещать никогда не страдать головной болью или всегда быть голодным. Возникает вопрос: какой смысл держать двух людей вместе, если они больше не любят друг друга? На это есть несколько серьезных причин социального характера: не лишать детей семьи; защитить женщину (которая, возможно, пожертвовала своей карьерой, выходя замуж) от перспективы быть брошенной, как только она наскучит мужу. Но существует еще одна причина, в которой я убежден, хотя мне не совсем легко объяснить ее.

И вот почему: слишком многие люди просто не в состоянии понять, что если Б лучше, чем В, то А может быть еще лучше, чем Б. Они предпочитают понятия "хороший" и "плохой", а не "хороший", "лучший" и "самый лучший" или "плохой", "худший" и "самый худший". Они хотят знать, считаете ли вы патриотизм хорошим качеством. Вы отвечаете, что, конечно, патриотизм -хорошее качество, гораздо лучшее, чем эгоизм, присущий индивидуалисту, но что всеобщая братская любовь -- выше патриотизма, и если они вступают в конфликт между собой, то предпочтение следует отдать братской любви. Казалось бы, вы даете полный ответ, но ваши оппоненты видят в нем лишь желание увильнуть от ответа. Они спрашивают, что вы думаете о дуэли. Вы отвечаете, что простить человеку оскорбление гораздо лучше, чем сражаться с ним на дуэли. Однако даже дуэль может быть лучше, чем ненависть на всю жизнь, которая проявляется в тайных попытках унизить человека, всячески повредить ему. Если вы дадите им такой ответ, они отойдут от вас, жалуясь, что вы не хотите ответить прямо. Я очень надеюсь, что никто из читателей не сделает подобной ошибки в отношении того, о чем я собираюсь сейчас говорить.

Влюбленность -- восхитительное состояние, во многих отношениях оно полезно для нас. Любовь помогает нам быть великодушными и мужественными, раскрывает перед нами не только красоту любимого существа, но и красоту, разлитую во всем, и, наконец, контролирует (особенно вначале) наши животные половые инстинкты. В этом смысле любовь -- великая победа над похотью. Никто в здравом уме не станет отрицать, что влюбленность лучше обычной чувственности или холодной самовлюбленности. Но, как я сказал прежде, опаснее всего следовать какому-то из импульсов нашей природы любой ценой, ни перед чем не останавливаясь. Быть влюбленным -- вещь хорошая, но не лучшая.

Есть много вещей, которые меркнут перед влюбленностью; но есть и такие, которые выше ее. Вы не можете класть это чувство в основание всей своей жизни. Да, оно благородно, но оно всего лишь чувство, и нельзя рассчитывать, что оно с одинаковой интенсивностью будет длиться всю жизнь. Знание, принципы, привычки могут быть долговечны: чувство приходит и уходит. И в самом деле, что бы люди ни говорили, состояние влюбленности преходяще. Да и то сказать: если бы люди пятьдесят лет испытывали друг к другу точно то же, что в день перед свадьбой, их положение было бы не слишком завидным. Кто смог бы вынести постоянное возбуждение и пять лет? Что сталось бы с нашей работой, аппетитом, сном, с нашими дружескими связями? Но конец влюбленности, конечно -- не конец любви. А любовь -- именно любовь, в отличие от влюбленности, -- не просто чувство. Это глубокий союз, поддерживаемый волевыми усилиями, укрепляемый привычкой. Любовь укрепляется (в христианском браке) и благодатью, о которой просят и которую получают от Бога оба партнера. Поэтому они могут любить друг друга даже тогда, когда друг другом недовольны. (Ведь любите же вы себя, когда недовольны собой.) Они в состоянии сохранить эту любовь и тогда, когда каждый из них мог бы влюбиться в кого-нибудь еще, если бы позволил себе. Влюбленность в самом начале побудила их дать обещание верности друг другу. Вторая, более спокойная любовь дает им силы хранить это обещание. Именно на такой любви работает мотор брака. Влюбленность была только вспышкой для запуска. Если вы со мной не согласны, то, конечно, скажете: "Он ничего об этом не знает, потому что сам не женат". Очень возможно, что вы правы. Но прежде чем вы это скажете, убедитесь, пожалуйста, в том, что судите на основании личного опыта или на основании наблюдений за жизнью своих друзей. Не судите на основании идей, почерпнутых из романов и фильмов. И требуется много терпения и умения, чтобы выделить те уроки, которые нам действительно преподаны жизнью.

Из книг люди нередко получают представление, будто влюбленность может длиться всю жизнь, если вы не ошиблись при выборе. Отсюда вывод: если этого нет, значит, допущена ошибка. Остается лишь сменить партнера. Думающие так не осознают, что и восторг новой любви постепенно угаснет точно так же. Ведь и в этой форме жизни, как и в любой другой, возбуждение приходит вначале, но не остается навсегда. То возбуждение, которое испытывает мальчишка при первой мысли о полете, уляжется, когда он придет в авиацию и приступит к учебным полетам. И восторг, который теснит вам душу, когда вы впервые попадаете в какое-то прекрасное место, постепенно гаснет, если вы там поселитесь. Значит ли это, что лучше вообще не учиться летать и не переселяться в красивейшие места? Отнюдь нет. В обоих случаях, пройдя через первую фазу, вы почувствуете, как первоначальное возбуждение сменяется более спокойным и постоянным интересом. Более того (я едва могу найти слова, чтобы выразить, какое большое значение придаю этому), только те люди, которые готовы примириться с потерей трепета и довольствоваться трезвым интересом, способны обрести новые восторги. Человек, который научился летать и стал хорошим пилотом, внезапно слышит музыку сфер. Человек, который поселился в прекрасном месте, открывает для себя радость еще больше украшать его, насаждая в нем сад.

В какой-то мере, я думаю, Христос имел в виду и это, когда сказал, что ничто не может жить, пока не умрет. Не пытайтесь удерживать удовольствие, питаемое возбуждением. Это было бы самой опасной ошибкой. Дайте возбуждению пройти, дайте ему умереть, переживите это умирание и перейдите в следующий за ним период спокойной заинтересованности и счастья. Сделайте это, и вы увидите, что вы все время живете в мире новых восторгов и нового трепета. Но если вы попытаетесь искусственно включить восторженное состояние в свое повседневное "меню", то обнаружите, как оно постепенно слабеет и все реже вас посещает, и вот уж вы доживаете свою жизнь преждевременно состарив шимся, утратившим иллюзии человеком, которому все наскучило. Именно из-за того, что очень немногие люди это понимают, вы встречаете вокруг так много людей среднего возраста, ворчащих, что юность прошла попусту. Нередко они сетуют на прошедшую юность в таком возрасте, когда перед ними еще должны откры ваться новые горизонты со всех сторон. Гораздо интереснее по-настоящему научиться плавать, чем бесконечно (и безнадежно) стараться вернуть то чувство, которое вы испытали, когда впервые ребенком надели ласты и поплыли.

Очень часто в романах и пьесах вы находите мысль, будто влюбленность -такое чувство, которому невозможно противиться. Будто это что-то такое, что просто поражает вас, как, к примеру, корь. Некоторые люди в это верят, и, будучи женаты, срывают предохранитель со своих чувств при встрече с привлекательной знакомой. Однако я склонен думать, что в жизни такие непреодолимые страсти посещают нас гораздо реже, чем в книгах (во всяком случае, взрослых людей). Когда мы встречаем человека красивого, умного, привлекательного, мы, в каком-то смысле, должны полюбить эти его прекрасные качества, должны восхищаться ими. Но не от нас ли в основном зависит, перерастет ли это восхищение в то, что мы зовем влюбленностью? Нет сомнений, что если мы напичканы романтическими сюжетами и любовными песнями, да к тому же пребываем под действием алкоголя, то способны превратить любое восхищение в любовь такого рода. Точно так же, если вдоль тропинки вырыта канава, вся дождевая вода будет собираться в нее; или, если мы носим синие очки, все вокруг кажется нам синим. Но это -- наша собственная вина.

Прежде чем мы оставим вопрос о разводе, я бы хотел разграничить две вещи, которые часто смешивают. Христианский принцип брака -- это один вопрос. Совсем другой вопрос: как далеко могут идти христиане, если они избиратели или члены парламента, в старании привить свой взгляд на брак остальным членам общества? Очень многие люди считают, что если вы христианин, то должны затруднить развод для всех остальных. Я с этим не согласен. Я, например, знаю, что возмутился бы, если бы мусульмане постарались запретить всем нам, остальным, вино. Я придерживаюсь следующего мнения: церковь должна откровенно признать, что граждане Великобритании в большинстве своем не христиане и, следовательно, от них нельзя ожидать, чтобы они вели христианский образ жизни. Необходимо иметь два рода браков: один -- регулируемый государством на основании законов, обязательных для всех граждан; другой -- регулируемый церковью на основании тех законов, которые обязательны для всех ее членов. Различие должно быть очень четким, чтобы людям было ясно, какая пара вступает в брак по-христиански, а какая -нет.

Я думаю, я сказал достаточно о постоянстве и неразрывности христианского брака. Нам остается разобраться в одном, еще более непопулярном вопросе. Христианские жены дают обещание повиноваться своим мужьям. В христианском браке глава семьи -- мужчина. В связи с этим возникают два вопроса: 1. Почему в семье обязательно должен быть глава, почему нельзя допустить равенства? 2. Почему главой должен быть мужчина?

1. Необходимость иметь главу в семье вытекает из идеи, что брак -- союз постоянный. Конечно, когда муж и жена живут в согласии, вопрос о главенстве не возникает. И мы должны надеяться, что именно это является нормой в христианском браке. Но если возникает разногласие, что тогда? Тогда супругам не избежать серьезного разговора. Допустим, они уже пытались говорить и тем не менее к согласию не пришли. Что им делать дальше? Они не могут решить вопроса с помощью голосования, потому что при наличии лишь двух сторон голосование невозможно. В таком случае остаются две вещи: либо им придется разойтись в разные стороны, либо один из них должен получить право решающего голоса. При постоянном браке одна из сторон должна в предвидении крайнего случая иметь власть и решать вопросы семейного союза. Ибо никакой постоянный союз невозможен без конституции.

2. Если в семье должен быть глава, то почему именно мужчина? Ну что ж, во-первых, есть ли у кого серьезное желание, чтобы главную роль в семье играла женщина? Как я уже сказал, я сам не женат. Однако я вижу, что даже те женщины, которые хотят быть главою в своем доме, обычно не приходят в восторг, наблюдая такую же ситуацию у соседей. Скорее всего, они скажут: "Бедный мистер Икс! (имея в виду соседа). Почему он позволяет этой ужасной женщине верховодить? Я просто не могу его понять! " Я даже не думаю, что эта женщина будет польщена, если кто-нибудь заметит, что она сама "верховодит" в своей семье. Должно быть, есть что-то противоестественное в женском руководстве мужьями, потому что сами жены несколько смущены этим и презирают таких мужей.

Но есть еще одна причина; и здесь, скажу откровенно, я говорю как холостяк, потому что причину эту лучше видно со стороны, чем с позиции женатого человека. Отношения семьи с внешним миром -- так сказать, внешняя политика семьи -- должны находиться, в конечном счете, под контролем мужа. Почему? Потому что он всегда должен быть (и, как правило, бывает) более справедлив к посторонним. Женщина сражается в первую очередь за своих детей и своего мужа, против всего остального мира. Для нее, вполне естественно, их требования, их интересы перевешивают все соображения. Она -- их чрезвычайный поверенный. Задача мужа -- следить за тем, чтобы это естественное предпочтение не ставилось постоянно во главу угла в отношениях семьи с окружающими. За ним должно оставаться последнее слово, чтобы он мог, в случае необходимости, защитить других от семейного патриотизма своей жены. Если кто-нибудь из вас сомневается в этом, позвольте мне задать вам вопрос. Если ваша собака укусила соседского ребенка или ваш ребенок ударил соседскую собаку, с кем вы предпочли бы иметь дело -- с хозяином или с хозяйкой? Или если вы замужняя женщина, позвольте мне спросить вас: как бы вы ни обожали мужа, не признаетесь ли вы, что его главный недостаток -- неспособность постоять за свои и ваши права при столкновении с соседями?

ПРОЩЕНИЕ

Я сказал в одной из предыдущих глав, что целомудрие -- едва ли не самая непопулярная из христианских добродетелей. Но я не уверен, что был прав. Пожалуй, есть добродетель еще менее популярная, чем целомудрие. Она выражается в христианском правиле: "Возлюби ближнего своего, как самого себя". Непопулярна она потому, что христианская мораль включает в понятие "твоего ближнего" и "твоего врага"... Итак, мы подходим к ужасно тяжелой обязанности прощать своих врагов.

Каждый человек соглашается, что прощение -- прекрасная вещь, до тех пор, пока сам не окажется перед альтернативой прощать или не прощать, когда прощение должно исходить именно от него. Мы помним, как оказались в такой ситуации в годы войны. Обычно само упоминание об этом вызывает бурю, и не потому, что люди считают эту добродетель слишком высокой и трудной. Нет, просто прощение такого рода кажется им недопустимым, им ненавистна самая мысль о нем. "Нас тошнит от подобных разговоров", -- заявляют они. И половина из вас уже готова меня спросить: "А как бы вы относились к гестапо, если бы были поляком или евреем?"

Я сам хотел бы это знать. Точно так же как хотел бы знать, что мне делать, если передо мной встанет выбор: умереть мученической смертью или отказаться от веры. Ведь христианство прямо говорит мне, чтобы я не отказывался от веры ни при каких обстоятельствах. В этой книге я не пытаюсь сказать вам, что я мог бы сделать, -- я могу сделать крайне мало. Я пытаюсь показать вам, что представляет из себя христианство. Не я его придумал. И в самой сердцевине его я нахожу эти слова: "Прости нам долги наши, как и мы прощаем должникам нашим". Здесь нет ни малейшего намека на то, что прощение дается нам на каких-то других условиях. Слова эти совершенно ясно показывают, что если мы не прощаем, то не простят и нас. Двух путей здесь нет. Так что же нам делать?

Что бы мы ни пробовали делать, все будет трудно. Но я думаю, две вещи мы можем сделать, и они облегчат нам нашу трудную задачу. Приступая к изучению математики, вы начинаете не с дифференциального исчисления, а с простого сложения. Точно так же, если мы действительно хотим (а все зависит именно от нашего желания) научиться прощать, нам, наверное, следует начать с чего-то полегче, чем гестапо. Например, с того, чтобы простить мужа, или жену, или родителей, или детей, или ближайших соседей за что-то, что они сказали или сделали на прошлой неделе. Это, возможно, захватит наше внимание. Затем нам надо понять, что значит "любить ближнего, как самого себя". А как я люблю себя?

Вот сейчас, когда я подумал об этом, я понял, что у меня нет особой нежности и любви к себе самому. Я даже не всегда люблю свое собственное общество. Значит, слова "возлюби ближнего своего", очевидно, не означают "испытывай к нему нежность" или "находи его привлекательным". Впрочем, так и должно быть, потому что, конечно же, как бы вы ни старались, вы не заставите себя почувствовать нежность к кому бы то ни было. Хорошо ли я отношусь к самому себе? Считаю ли я себя приятным человеком? Что ж, боюсь, что минутами -- да (и это, несомненно, худшие мои минуты). Но люблю я себя не поэтому; не потому, что считаю себя славным парнем. На деле все наоборот, а именно: любовь к себе заставляет меня думать, что я, в сущности, славный парень. Следовательно, и врагов своих мы можем любить, не считая их приятными людьми. Это великое облегчение. Потому что очень многие думают, что простить своих врагов значит признать, что они, в конце концов, не такие уж плохие, тогда как на самом деле всем ясно, что они действительно плохи.

Давайте продвинемся еще на шаг вперед. В моменты просветления я не только не считаю себя приятным человеком, но, напротив, нахожу себя просто отвратительным. Я с ужасом думаю о некоторых вещах, которые я совершил. Значит, мне, по всей видимости, дозволяется ненавидеть и некоторые поступки моих врагов. И вот уже мне вспоминаются слова, давно произнесенные христианскими учителями: "Ты должен ненавидеть зло, а не того, кто совершает его". Или иначе: "Ненавидеть грех, но не грешника". Долгое время я считал это различие глупым и надуманным; как можно ненавидеть то, что делает человек, и при этом не ненавидеть его самого? Но позднее я понял, что годами именно так и относился к одному человеку, а именно к самому себе. Как бы я ни ненавидел свою трусость или лживость, или жадность, я тем не менее продолжал любить себя, и мне это было совсем не трудно. Фактически я ненавидел свои дурные качества потому, что любил себя. Именно поэтому так огорчало меня то, что я делал, каким я был. Следовательно, христианство не побуждает нас ни на гран смягчить ту ненависть, которую мы испытываем к жестокости или предательству. Мы должны их ненавидеть. Ни одного слова, которые мы сказали о них, не следует брать обратно. Но христианство хочет, чтобы мы ненавидели их так же, как ненавидим собственные пороки, то есть чтобы мы сожалели, что кто-то мог поступить так, и надеялись, что когда-нибудь, где-нибудь он сможет исправиться и снова стать человеком.

Проверить себя можно следующим образом. Предположим, вы читаете в газете историю о гнусных и грязных жестокостях. На следующий день появляется сообщение, где говорится, что опубликованная вчера история, возможно, не совсем соответствует истине и все не так страшно. Почувствуете ли вы облегчение: "Слава Богу, они не такие негодяи, как я думал". Или будете разочарованы и даже попытаетесь держаться первоначальной версии просто ради удовольствия думать, что те, о ком вы читали, -- законченные мерзавцы? Если человек охвачен вторым чувством, тогда, боюсь, он вступил на путь, который -- пройди он его до конца -- заведет его в сети дьявола. В самом деле, ведь он хочет, чтобы черное было еще чернее.

Стоит дать волю этому чувству, и через какое-то время захочется, чтобы серое, а потом и белое тоже стало черным. В конце концов появится желание все, буквально все -- Бога, и наших друзей, и себя самих -- видеть в черном свете. Подавить его уже не удастся. Атмосфера безудержной ненависти поглотит такую душу навеки.

Попытаемся продвинуться еще на шаг вперед. Означает ли "Возлюби врага своего", что мы не должны его наказывать? Нет: ведь и то, что я люблю самого себя, не значит, что я всячески должен спасать себя от заслуженного наказания, вплоть до смертной казни. Если вы совершили убийство, то по христианскому принципу надо сдаться в руки властям и испить чашу даже до смерти. Только такое поведение было бы правильным с христианской точки зрения. Поэтому я полагаю, что судья-христианин абсолютно прав, приговаривая преступника к смерти, прав и солдат-христианин, когда убивает врага на поле сражения. Я всегда придерживался этого мнения с тех пор, как сам стал христианином, задолго до войны, и сегодня держусь его. Известное "Не убий" приводится в неточном переводе. Дело в том, что в греческом языке есть два слова, которые переводятся как глагол "убивать". Но одно из них значит действительно просто "убить", тогда как другое -- "совершить убийство". И во всех трех Евангелиях -- от Матфея, Марка и Луки, -- где цитируется эта заповедь Христа, употребляется именно то слово, которое означает "не совершай убийства". Мне сказали, что такое же различие существует и в древнееврейском языке. "Убивать" -- далеко не всегда означает "совершать убийство", так же как половой акт не всегда означает прелюбодеяния. Когда воины спросили у Иоанна Крестителя, как им поступать, он и намека не сделал на то, что им следует оставить армию. Ничего такого не требовал и Сам Иисус, когда, например, встретился с римским сотником. Образ рыцаря-христианина, готового во всеоружии защищать доброе дело, -- один из великих образов христианства. Война -- вещь отвратительная, и я уважаю искреннего пацифиста, хотя считаю, что он полностью заблуждается. Кого я не могу понять, так это полупацифистов, встречающихся в наши дни, которые пробуют внушить людям, что если уж они вынуждены сражаться, то пусть сражаются, как бы стыдясь, не скрывая, что делают это по принуждению. Подобный стыд нередко лишает прекрасных молодых военных из христиан того, что принадлежит им по праву и яв ляется естественным спутником мужества, а именно -- бодрости, радости и сердечности.

Я часто думаю про себя, что бы случилось, если бы, когда я служил в армии во время первой мировой войны, я и какой-нибудь молодой немец одновременно убили друг друга и сразу же встретились после смерти. И, знаете, я не могу себе представить, чтобы кто-то из нас двоих почувствовал обиду, негодование или хотя бы смущение. Думаю, мы просто рассмеялись бы над тем, что произошло.

Я могу себе представить, что кто-нибудь скажет: "Если человеку дозволено осуждать поступки врага и наказывать и даже убивать его, то в чем же разница между христианской моралью и обычной человеческой точкой зрения?" Разница есть, и колоссальная. Помните: мы, христиане, верим, что человек живет вечно. Поэтому значение имеют только те маленькие отметины на нашем внутреннем "я", которые в конечном счете обращают душу человеческую либо в небесное, либо в адское существо. Мы можем убивать, если это необходимо, но не должны ненавидеть и упиваться ненавистью. Мы можем наказывать, если надо, но не должны испытывать при этом удовольствия. Иными словами, мы должны убить глубоко гнездящуюся в нас враждебность, стремление отомстить за обиды. Я не хочу сказать, что любой человек может прямо сейчас покончить с этими чувствами. Так не бывает.

Я имею в виду следующее: всякий раз, когда это чувство шевелится в глубине нашей души, заявляя о себе, день за днем, год за годом, на протяжении всей нашей жизни, мы должны давать ему отпор. Это тяжелая работа, но не безнадежная. Даже когда мы убиваем или наказываем, мы должны так относиться к врагу, как относились бы к себе, то есть желать, чтобы он не был таким скверным, надеяться, что он сумеет исправиться. Короче, мы должны желать ему добра. Вот что имеет в виду Библия, когда говорит, чтобы мы возлюбили своих врагов: мы должны желать им добра, не питая к ним особой нежности и не говоря, что они -- славные ребята, если они не таковы.

Да, это значит любить и таких людей, в которыхнет ничего вызывающего любовь. Но, с другой стороны, есть ли в каждом из нас что-нибудь так уж достойное любви и обожания? Нет, мы любим себя только потому, что это мы сами. Бог же предназначил нам любить внутреннее "я" каждого человека точно так же и по той же причине, по которой мы любим свое "я". В нашем собственном случае Он дал нам готовый образец (которому мы должны следовать), чтобы показать, как эта любовь работает. И, воспользовавшись собственным примером, мы должны перенести правило любви на внутреннее "я" других людей. Возможно, нам легче будет его усвоить, если мы вспомним, что именно так любит нас Бог: не за приятные, привлекательные качества, которыми, по нашему мнению, мы обладаем, но просто потому, что мы -- люди. Помимо этого нас, право же, не за что любить. Ибо мы способны так упиваться ненавистью, что отказаться от нее нам не легче, чем бросить пить или курить.

ВЕЛИЧАЙШИЙ ГРЕХ

Я перехожу сейчас к той части христианской морали, в которой она особенно резко отличается от всех других норм нравственности. Существует порок, от которого не свободен ни один человек в мире. Но каждый ненавидит его в ком-то другом, и едва ли кто-нибудь, кроме христиан, замечает его в себе. Я слышал, как люди признаются, что у них плохой характер, либо в том даже, что они трусы. Но я не припомню, чтобы когда-либо слышал от нехристианина признание в этом пороке. И я очень редко встречал неверующих, которые были бы хоть немного снисходительны к проявлению этого порока в других. Нет такого порока, который делает человека более непопулярным, и нет такого порока, который мы менее замечаем в себе. Чем больше этот порок у нас, тем больше мы ненавидим его в других.

Я говорю о гордыне или самодовольстве, противоположную ей добродетель христиане называют смирением. Вы, быть может, помните, что когда я говорил о морали в вопросах пола, то предупредил вас, что центр христианской нравственности лежит не там. И вот сейчас мы подошли к этому центру. Согласно христианскому учению, самый главный порок, самое страшное зло -гордость. Распущенность, раздражительность, пьянство, жадность и тому подобное -- все это мелочь по сравнению с ней. Именно гордость сделала дьявола тем, чем он стал. Гордость ведет ко всем другим порокам: это абсолютно враждебное Богу состояние духа.

Возможно, вы думаете, я преувеличиваю. В таком случае вдумайтесь еще раз в мои слова. Несколько мгновений назад я сказал, что чем больше гордости в человеке, тем сильнее он ненавидит это качество в других. Если вы хотите выяснить меру собственной гордыни, проще всего это сделать, задав себе вопрос: "Насколько глубоко я возмущаюсь, когда другие унижают меня, или отказываются меня замечать, или вмешиваются в мои дела, или относятся ко мне покровительственно, или красуются и хвастают в моем присутствии?" Дело в том, что гордость каждого человека соперничает с гордостью всякого другого. Именно потому, что я хотел быть самым заметным на вечеринке, меня так раздражает, что кто-то другой привлекает к себе всеобщее внимание.

Нам следует ясно понять, что гордости органически присущ дух соперничества, в этом сама ее природа. Другие пороки вступают в соперничество, так сказать, случайно. Гордость не довольствуется частичным обладанием. Она удовлетворяется только тогда, когда больше, чем у соседа. Мы говорим, что люди гордятся богатством, или умом, или красотой. Но это нс совсем так. Они гордятся тем, что они богаче, умнее или красивее других. Если бы все стали одинаково богатыми, или умными, или красивыми, людям нечем было бы гордиться. Только сравнение возбуждает в нас гордость: сознание, что мы выше остальных, приносит нам удовлетворение. Там, где не с чем соперничать, гордости нет места. Вот почему я сказал, что гордости дух соперничества присущ органически, тогда как о других пороках этого не скажешь. Половое влечение может пробудить дух соперничества между двумя мужчинами, если они желают обладать одной и той же женщиной. Но это только случайность. Ведь они могли бы увлечься двумя разными девушками. Между тем гордый человек уведет вашу девушку не потому, что он ее любит, а только для того, чтобы доказать самому себе, что как мужчина он лучше, чем вы. Жадность может толкнуть людей на соперничество, если они испытывают недостаток в тех или иных вещах. Но гордый человек, даже если у него этих вещей больше, чем ему хотелось бы, будет стараться приобрести их еще больше просто для того, чтобы утвердиться в силе и власти. Почти все зло в мире, которое люди приписывают жадности и эгоизму, на самом деле -- результат гордости.

Возьмите, к примеру, деньги. Желание лучше проводить отпуск, иметь лучший дом, лучшую пищу и лучшие напитки делает человека жадным до денег: он хочет иметь их как можно больше. Но это до определенного предела. Что заставляет человека, получающего 40 000 долларов в год, стремиться к 80 000? Теперь уже не просто жадность к удовольствиям. Ведь при 40 000 долларов роскошная жизнь для него вполне доступна. Это гордость вызывает в нем желание стать богаче других и желание еще более сильное -- обрести власть, ибо именно власть доставляет гордости особое удовольствие. Ничто не дает человеку такого чувства превосходства, как возможность играть другими людьми будто оловянными солдатиками. Что заставляет молодую девушку сеять несчастье повсюду, где она появляется, собирая вокруг себя поклонников? Конечно, не половой инстинкт. Девушки подобного рода очень часто бесстрастны. Ее толкает на это гордость. Что заставляет политического лидера или целую нацию постоянно стремиться к новым успехам и достижениям, не довольствуясь прежними? Опять-таки гордость. Гордости присущ дух соперничества. Вот почему ее невозможно удовлетворить. Если я страдаю гордостью, то пока хоть одиин человек обладает большей властью, богатством или умом, чем я, он будет мне соперником и врагом.

Христианство право: именно гордость порождала главные несчастья в каждом народе и в каждой семье с начала мира. Другие пороки могут иногда сплачивать людей; так, среди тех, кто охоч до выпивки и чужд целомудрия, вы можете обрести веселых приятелей. Но гордость всегда означает враждебность -- она и есть сама враждебность. И не только враждебность человека к человеку, но и человека к Богу.

В лице Бога вы встречаетесь с чем-то таким, что во всех отношениях неизмеримо превосходит вас. Пока вы не осознали этого, а следовательно, и того, что в сравнении с Ним вы -- ничто, вы вообще не в состоянии познать Бога. Вы не можете познать Его, не отрешившись от своей гордости. Ведь гордый человек всегда смотрит свысока на все и на всех, то есть сверху вниз: как же увидеть ему то, что над ним!

Возникает ужасный вопрос. Как возможно, что люди, пожираемые гордостью, говорят, будто они верят в Бога, и считают самих себя оцень религиозными? Я боюсь, что эти люди поклоняются воображаемому Богу. Теоретически они признают, что перед лицом этого призрачного Бога они -- ничто. Но им постоянно представляется, будто этот Бог одобряет их и считает их лучше других; они платят Ему воображаемым, грошовым смирением, переполняясь в то же время горделивым высокомерием по отношению к окружающим. Я полагаю, Христос думал и о таких людях, когда говорил, что некоторые будут проповедовать Его и именем Его изгонять бесов, но при конце мира услышат от Него, что Он никогда их не знал. Любой из нас в любой момент может попасть в эту ловушку. К счастью, у нас есть возможность испытать себя. Всякий раз, когда возникает ощущение, что наша религиозная жизнь делает нас лучше других, мы можем быть уверены, что ощущение это не от Бога, а от дьявола. Вы можете быть уверены, что Бог действительно присутствует в вашей жизни только тогда, когда либо совсем забываете о себе, либо видите себя незначительным и нечистым. Лучше совсем забыть о себе. Это ужасно, что самый страшный из всех пороков способен проникнуть в самую сердцевину нашей религиозной жизни. Но это и вполне понятно. Другие, менее вредоносные пороки исходят от дьявола, воздействующего на нас через нашу животную природу. А этот порок проникает в нас иным путем: он приходит непосредственно из ада. Ведь природа его -чисто духовная, а следовательно, и действие его гораздо более утонченно и смертоносно. По этой причине гордость часто может служить для исправления других пороков. Учителя, к примеру, нередко взывают к гордости учеников или к их самоуважению, как они это называют, чтобы заставить их вести себя прилично. Многим людям удается преодолеть трусость, приверженность к дурным страстям или исправить скверный характер, убеждая себя, что пороки эти ниже их достоинства; они достигают победы, разжигая в себе гордость. И, глядя на это, дьявол смеется. Его вполне устраивает, что вы становитесь целомудренными, храбрыми, владеющими собой, если при этом ему удается подчинить вашу душу диктату гордости, -- точно так же он бы не возражал, чтобы вы излечились от озноба, если взамен ему позволено передать вам рак. Ведь гордость -- это духовный рак: она пожирает самую возможность любви, удовлетворенияи даже здравого смысла.

Прежде чем мы покончим с этой темой, я должен предостеречь вас против таких ошибок:

1. Если вы испытываете удовольствие, когда вас хвалят, это не свидетельствует о гордости. Ребенок, которого похлопали по плечу за хорошо выученный урок, женщина, чьей красотой восхищается возлюбленный, спасенная душа, которой Христос говорит: "Хорошо, верный раб", -- все они чувствуют себя польщенными, и это вполне закономерно. Ведь здесь -- удовольствие вызывает не то, какой вы, а сознание, что вы сделали приятное кому-то, кого хотели (и правильно! ) порадовать. Беда начинается тогда, когда вы от мысли: "Я доставил ему удовольствие; как хорошо! "-- переходите к мысли: "Должно быть, я очень хороший человек, раз сделал это". Чем больше вы нравитесь себе и чем меньше удовольствия испытываете от похвалы, тем хуже вы становитесь. Если похвала вообще перестает занимать вас и любование самим собою становится единственным источником вашего удовольствия, значит, вы достигли дна. Вот почему тщеславие -- тот сорт гордости, который проявляется, главным образом, на поверхности, -- пожалуй, наименее опасно и наиболее простительно.


Пилигрим

This page uses frames, but your browser doesn't support them.
Заведите себе нормальный браузер, который может смотреть фреймы.


Радикальная реформация (К. Дж. Дик)

К. Дж. Дик (ред.)

Радикальная реформация

История возникновения и развития анабаптизма

Оглавление

Предисловие
Глава 1. Церковь до Реформации
Глава 2. Возникновение анабаптизма в Швейцарии
Глава 3. Преследования и консолидация
Глава 4. Центральная Германия и моравский анабаптизм
Глава 5. Пилграм Марпек и анабаптизм в Южной Германии
Глава 6. Анабаптисты в Нидерландах
Глава 7. Анабаптисты-меннониты в Северной Европе
Глава 8. Краткое изложение анабаптистских воззрений

Предисловие

Перед вами русский перевод восьми глав книги "Введение в курс истории меннонитов", которая впервые вышла на английском языке в 1967 г. с подзаголовком "Популярный очерк истории анабаптистов и меннонитов" под редакцией К. Дж. Дика, профессора церковной истории из Объединенной меннонитской семинарии в г. Елкхарте (Индиана, США). В создании книги принимал участие целый ряд авторов: К. Дж. Дик, Джон Г. Йодер, Джон С. Ойер, Вальтер Клаассен, Уильям Кини. Они не только известные специалисты, но и члены меннонитских церквей Сев. Америки, потомки анабаптистов и меннонитов. Некоторые из них ведут свою родословную от германо-швейцарских меннонитов, а некоторые - от голландско-русских. В оригинальной книге, откуда взяты эти первые восемь глав, прослеживается путь различных меннонитских общин вплоть до настоящего времени.
Вкратце история возникновения меннонитов такова: первые анабаптисты у себя на родине в Северной Германии и Голландии подвергались жестоким преследованиям; многие бежали на восток и оседали в дельте Вислы, на территории современной Польши. В конце XVIII века значительная часть меннонитов, недовольная постоянными попытками властей призвать их в армию, откликнулась, наряду с представителями других конфессий (лютеран, католиков и др.), на приглашение Екатерины II переехать в Россию - осваивать обширный степной район на юге Российской империи, расположенный на территории нынешней Запорожской области.
Анабаптисты в Швейцарии и Южной Германии также испытывали суровые притеснения и в середине XVII века многие из них эмигрировали в Америку. Сначала они осели в Пенсильвании, а впоследствии стали постепенно расселяться дальше на юг и запад материка.
В конце XIX в. анабаптисты-меннониты в Америке и России стали посылать миссионеров благовествовать Евангелие в Африку, Индию и другие страны Азии. И сейчас, при общей численности меннонитов в мире в 1 миллион человек, в странах Африки и Азиатско-Тихоокеанского региона насчитывается не меньше братьев, чем в Европе, Америке и России.
Возвращаясь к судьбе русских меннонитов, нельзя не отметить, что к концу XIX в. их число достигло почти 150 тысяч, причем 3/5 из них по-прежнему проживали в юго-восточных районах Украины, а оставшаяся часть приходилась на преуспевающие фермерские общины южного и центрального Поволжья и юго-запада Сибири. Правда, в период с 1874 до 1878 г. примерно 18000 меннонитов эмигрировали в Северную Америку в ответ на политику "русификации" иностранного населения империи, проводившуюся Александром II. Когда власти начали ставить под сомнение их право на освобождение от военной службы, а также на преподавание в своих школах на немецком языке, меннониты, почувствовав надвигающуюся угрозу своему традиционному укладу жизни, предпочли уехать из России.
В период после революции 1917 г. многие меннониты пали жертвой разразившейся в стране гражданской войны. Сотни фермерских хозяйств, особенно на Украине, были разграблены и сожжены, а многие фермеры-меннониты убиты. В 1923 г. для меннонитов началась новая волна эмиграции. В этот период из России уехало еще 22000 меннонитов. Большинство из них отправилось в Канаду, начавшую открывать двери для новых поселенцев, а некоторые отправились еще дальше, в Южную Америку, в Парагвай.
В 1930-х годах, во времена сталинской коллективизации, сотни оставшихся в России братьев были арестованы и расстреляны, либо сосланы в отдаленные районы на востоке страны. После нападения гитлеровской Германии на Россию началось массовое перемещение всех "сомнительных элементов" (куда меннониты попали наряду с немцами, крымскими татарами и многими другими) на восток. Однако полностью осуществить этот план советским властям не удалось -многие "нежелательные элементы", в том числе и 35 тыс. меннонитов, ушли на Запад вместе с отступавшими немецкими войсками. Двадцать тысяч из них впоследствии были захвачены советскими войсками, насильственно возвращены в Россию и отправлены в сибирские лагеря, где очень многие и погибли. Что же касается оставшихся в Европе пятнадцати тысяч, то с помощью Центрального комитета меннонитов (США) им удалось собраться вместе в лагерях для беженцев, а затем эмигрировать в Канаду и Южную Америку.
Начиная с 1971, когда наметилось некоторое смягчение политического климата в стране, многие из русских меннонитов, имевших на Западе родственников и друзей, начали выезжать из СССР в Германию и к настоящему времени их число перевалило за 100 тысяч. Таким образом сейчас в России осталось всего около 10 тысяч меннонитов, проживающих преимущественно на Урале, а также в Казахстане и Киргизии.
А только что упомянутый нами Центральный комитет меннонитов, также известный под сокращенным названием Эм-Си-Си, был организован в Америке в 1920 году в ответ на просьбу о помощи от братьев из России, страдавших от голода и лишений, вызванных гражданской войной. Помощь была оперативной и весьма существенной. Такой быстрый и щедрый отклик не в последнюю очередь объясняется тем, что многие американские меннониты сами были выходцами из России. Успешно разрешив одну задачу, комитет не распустился, а продолжил работу по оказанию помощи людям, страдающим от последствий войн и голода в разных уголках земного шара. В настоящее время примерно 1000 добровольных сотрудников Эм-Си-Си работают в горячих точках в 50 странах мира.
Что же касается участия Центрального комитета меннонитов в оказании помощи России, то тут прежде всего следует упомянуть издание 15-томного комментария Баркли к Новому Завету, начатое совместно с Всемирным Союзом Баптистов в 1979 г. В настоящее время вышел из печати еще и 18-томный комментарий к Ветхому Завету. Общая стоимость этого гигантского издательского проекта достигла 800 тысяч долларов. Большая часть 33-томных наборов комментированной Библии распространялась, причем зачастую бесплатно, в общинах евангельских и Русской Православной Церкви на территории России и бывших советских республик.
Кроме того, поскольку на русском языке существует очень ограниченное количество анабаптистско-меннонитской литературы, постоянно осуществляется перевод на русский язык брошюр из серии "Вера меннонитов" и сборников исторических рассказов Корнилии Лен о христианских подвижниках и миротворцах.
Подготовка к печати настоящей книги является еще одним шагом в этом направлении. Мы гордимся тем общехристианским наследием, которое объединяет нас с православными верующими, католиками и многими протестантами (лютеранами, англиканами, реформатами и т.д.), но вместе с тем осознаем и ответственность за проповедь тех "особенностей" христианства, которые Господь доверил именно нам, анабаптистам.
При этом хотелось бы подчеркнуть, что даже эти "особенности" составляют общее достояние единой Церкви Господа Нашего Иисуса Христа. В самом деле, в той или иной форме наши "отличительные" черты прослеживаются на протяжении всей истории христианства -иногда в виде определенной тенденции в рамках той или иной главенствующей церкви, а иногда в форме оппозиционного течения. В частности большую часть этих принципов можно отыскать в монашеской традиции, а также у возникших позднее религиозных общин -моравских братьев, квакеров, методистов, плимутских братьев, пятидесятников и Армии Спасения. Немалое место занимают те же самые принципы и в жизни католических харизматических общин и свободных христианских церквей, постоянно возникающих в странах Латинской Америки.
Мы рады, что имеем возможность представить эту книгу нашим друзьям в России в нелегкое для них время перемен, когда происходит переоценка ценностей, распад старых структур и мучительный поиск новых путей развития. Мы молимся о том, чтобы испытанные временем истины, за которые многие анабаптисты (и другие христиане до и после них) отдали свои жизни, осветили нам дорогу в будущее. Ведь какая это великая честь и радость жить, "следуя за Христом", делиться с братьями по церкви всем, что у тебя есть, преодолевая трудности смирением и любовью, какая радость сознавать что прежде всего мы - граждане Царствия Божия, а не слуги преходящих ценностей и тщеславных устремлений мира! Московский Центр Меннонитов, Центральный комитет меннонитов в России, Март 1994

Глава 1
Церковь до Реформации

РЕФОРМАЦИЯ это общественное движение в Европе шестнадцатого века, направленное на преобразование церкви. Иногда днем ее начала называют 31 октября 1517 года, когда Мартин Лютер выступил с девяноста пятью тезисами о церкви во время дискуссии в Виттенбергском университете, но порой в качестве отправной точки историки приводят другие даты и обстоятельства. События, породившие Реформацию, были вызваны причинами духовного порядка, но в сочетании с политическими, социальными и экономическими процессами того времени привели к коренным изменениям в жизни и мышлении западного мира и знаменовали собой конец средневековья и начало современной эпохи.
В основе Реформации было страстное желание преобразовать церковь. В средние века церковные соборы, клир, короли и миряне громогласно требовали положить конец коррупции и чрезмерному обмирщению церкви Тела Христова. Те, кто видел в корыстолюбии величайший грех, выступали за экономические реформы; те, кто порицал скандальную безграмотность и аморальность клириков, требовали реформы в отношении священнослужителей; а те, кто усматривал корень всяческого зла в гордыне и величии папства, для контроля над ним требовали чаще созывать церковные соборы.
К 1500 году прозвучало множество предложений в пользу реформы, но они недостаточно согласовывались между собой относительно целей, задач и путей ее проведения. Но, тем не менее, общей для них была убежденность в том, что реформа должна способствовать возвращению церкви к ее первоначальной чистоте. В этом смысле Реформация была движением, основывающимся на ценностях и идеалах прошлого. На каком-то этапе произошло падение церкви и теперь она должна была вернуться к добродетели, которой некогда обладала. В какой именно момент истории это случилось, остается спорным вопросом, но факт самого падения оспаривался весьма немногими. Краткий экскурс в исторический период жизни церкви, предшествующий Реформации, поможет нам яснее понять драматизм событий, происходивших в начале шестнадцатого века, и то, какое влияние на нас они оказывают и поныне.

Гонения

Вскоре после Пятидесятницы на церковь, основанную Иисусом Христом, обрушились преследования. Крещение водой и Святым Духом сменилось крещением кровью. Ненавидимые иудеями и подозреваемые римлянами в том, что они являются врагами "рода людского" /Тацит/, Его ученики видели в кресте символ новой жизни во Христе: "Были побиваемы камнями, перепиливаемы, подвергаемы пытке, умирали от меча, скитались в милотях и козьих кожах, терпя недостатки, скорби, озлобления.
Те, которых весь мир не был достоин, скитались по пустыням и горам, по пещерам и ущельям земли" /Евр. 11 : 37, 38/.
Но "кровь мучеников есть семя" /Тертуллиан/. В середине второго века "Послание к Диогнету" напомнило гонителям, что они ведут борьбу, заведомо обреченную на поражение: "Разве вы не видите, что чем больше их карают, .тем больше их становится? Такое вне человеческих сил, это проявление Божьей силы и доказательство Его присутствия." Спустя пятьдесят лет Тертуллиан ответил критикам христианской веры такими словами: "Мы уже не те, какими были вчера, и мы заполняем собой все, чем вы обладаете - города, жилища, крепости, селения, рынки, а также лагеря, трибы, дворцы, сенат, форум." (Apology, 37:4). Церковь распространялась повсюду - от Северной Африки до Европы, от Рима до Малой Азии и Индии; она становилась неотъемлемой частью жизни населения той или иной области и все больше людей вступало в нее.

Император Констатин

Когда в начале четвертого века Константин стал императором Рима, для церкви наступила новая эра. Неожиданно все переменилось: теперь любимцами императора стали христиане, а на язычников обрушились гонения. Те, кого всего лишь несколько лет назад преследовали при императоре Диоклетиане, теперь получили доступ к государственной казне и могли строить церкви и просить средства на содержание священнослужителей.
Воскресенье было объявлено днем отдыха и богослужений. Император Константин своими указами руководил деятельностью священнослужителей, хотя сам не был крещен. Используя государственную власть, он укреплял дисциплину в церкви. На государственные средства он созывал церковные соборы для рассмотрения вопросов веры, и часто сам на них не только присутствовал, но и председательствовал. Константин понимал, что церковь нельзя уничтожить гонениями, и для объединения империи ему была нужна приемлемая государственная религия, к тому же и его самого привлекала христианская вера. Но, каковы бы ни были причины, с этого момента церковь и государство пошли вместе рука об руку. Хотя в последующем между ними и возникали частые конфликты, никто всерьез в течение тысячи лет не подвергал сомнению это объединение церкви и государства при императоре Константине или Константиновский синтез. Христианское общество, состоящее из людей, получивших гражданские права от рождения и уже в младенчестве крещенных по христианскому обряду, казалось исполнением Божьего плана для человечества.
Тем не менее, именно такое положение анабаптисты шестнадцатого века восприняли и определили как падение церкви. Теперь перед церковью стояла задача неимоверной трудности: сделать общество христианским и вовлечь в церковную жизнь массы людей, становящихся членами церкви несознательно, зачастую без их ведома. Такое весьма сомнительное предприятие было обречено на провал почти с самого начала в результате проникновения на территорию Римской империи, а следовательно, и в церковь, десятков тысяч готов, вандалов и представителей других варварских племен, вторгавшихся с севера. К 500 году нашей эры вся Италия находилась под владычеством короля готов Теодориха /ум. в 526 г./. Почти всей Северной Европой правил король Хлодвиг /ум. в 511 г./, принявший христианство. Хлодвиг, как и Константин, верил, что в решающей битве именно Бог даровал ему победу. Вскоре церковь оказалась переполненной людьми, считавшимися христианами, а по сути остававшимися язычниками. Внешне церковь процветала. Отблеск былой славы распадавшейся Римской империи озарил и папский престол. В качестве духовных преемников апостола Петра и политических наследников римских императоров, перебравшихся в Константинополь, епископы /папы/ Рима вскоре стали самыми могущественными людьми в Европе. Они получали наибольшие доходы, распоряжались крупнейшими армиями, им служили самые выдающиеся ученые, и они пользовались непререкаемым авторитетом, так как люди верили, что римские первосвященники и есть единственные законные представители Бога на земле, продолжатели дела Святого Петра.

Двойная мораль

Разумеется, были и противники обмирщения церкви. Появлялись отшельники, жившие в безлюдных и пустынных местах, истязавшие свою плоть для освобождения духа и его единения с Богом. Монахи сходились вместе и строили монастыри, в которых спасались от греховности и мирских искушений, предаваясь нескончаемым молитвам и постам.
Но вместо того, чтобы призывать христиан подражать их самоотверженности, церковь причисляла этих немногих к лику святых. Жизнь этих святых не вызывала в людях потребности в раскаянии, а нераскаянность способствовала развитию двойной морали. Сложилась своеобразная система учета праведных и неправедных деяний, поэтому праведность, которой обладали эти святые, переносилась на тех, кто не был способен или не хотел вести жизнь, угодную Богу. Вскоре от мирян и не ждали духовных и нравственных подвигов, которых достигали святые подвижники или священнослужители.

Попытки обновления церкви

В средние века предпринимались попытки провести церковную реформу, оказавшие определенное влияние на жизнь церкви. Однако эти меры лишь усугубили глубоко укоренившиеся недуги церкви. Среди этих реформ можно упомянуть Устав Бенедикта, который способствовал улучшению жизни в монастырях после шестого века. В начале седьмого века Григорий Великий разработал новые формы богослужения и направил миссионеров в Англию, а в восьмом веке в из Англии на континент под руководством Бонифация отправилась группа миссионеров. В девятом веке император Карл Великий, отличавшийся большим религиозным рвением, но не имевший особых реформаторских способностей, сделал все возможное, чтобы вдохнуть новую жизнь в церковь. В десятом веке монастырские реформы, выразителем которых явился Клюнийский монастырь, затронули большинство монастырей в Европе, в одиннадцатом веке священникам было запрещено жениться, чтобы предотвратить формирование в их среде своеобразной касты, в которой богатство и власть передавались бы по наследству. В двенадцатом веке францисканцы, доминиканцы и другие монашеские ордена стали нести служение, учить и проповедовать непосредственно в народе. В тринадцатом веке Иннокентий Третий созвал собор для реформирования церкви, в то время как Фома Аквинский разрабатывал теологическую систему, по которой все церковные традиции сводились в единую многозначную веру. Историкам последующих времен все эти события казались настолько впечатляющими, что они назвали тринадцатый век величайшим из всех веков, веком истинной веры.
Но ни одна из этих реформ не дала церкви нового направления, хотя внешне ее власть над миром по-прежнему возрастала. К девятому веку, например, почти половина земель в Европе находилась под контролем церкви, считавшей себя поэтому еще более ответственной за всеобщее благоденствие. Церкви становилось все труднее ограничиваться духовными вопросами, оставляя за государственными властями решение мирских проблем. К двенадцатому веку власть церкви была почти всеобъемлющей и мало что происходило без ее согласия. Князья и государственные деятели, банкиры и ученые подчинялись ее воле. Подобно тому, как луна сияет отраженным светом солнца, так слава и величие государства были всего лишь отражением еще большей славы и величия церкви, как говорили в то время.

Крестовые походы

Но триумф церкви стал началом ее поражения. Преисполнившись религиозного величия, папа Урбан Второй в 1096 году провозгласил крестовый поход за освобождение Святой Земли от турок: теперь вместо того, чтобы воевать друг с другом, он позволил христианам сражаться с "врагами веры Христовой". Меч стал миссионерским орудием церкви. Всем, кто пошел сражаться, было обещано полное отпущение грехов, и вплоть до тринадцатого века людские потоки десятками тысяч устремлялись на войну.
В 1212 году состоялся даже крестовый поход детей. Богатые люди, а также те, кто не мог идти в поход, покупали индульгенции, гарантирующие им отпущение грехов, как и тем, кто отправлялся сражаться за Святую Землю.
Подобная практика явилась непосредственной причиной протеста Мартина Лютера в 1517 году. Крестовые походы привели к ужесточению жизни церкви. В 1208 году Иннокентий Третий объявил крестовый поход в самой Европе против секты катаров во Франции. Когда один крестоносец спросил, как отличить еретика-катара от истинно верующего, ему было приказано убивать всех подряд, потому что Господь распознает Своих, когда они постучатся в небесные врата.

Другие проблемы, стоявшие перед церковью

К наследию крестовых походов добавилось бремя растущего национализма, повлекшее за собой серьезные финансовые трудности для церкви. Папство потерпело банкротство. После своего зенита в 1200 году к 1300 году авторитет римских пап упал до небывало низкой отметки. К финансовому хаосу прибавилось бремя расколов. В течение семидесяти лет, с 1305 по 1378 годы папский двор пребывал в "Вавилонском плену" в Авиньоне и зависел от милости французских королей. Когда он возвратился в Рим, то там неожиданно оказалось два папы, а затем их стало трое, и все они отлучали друг друга от церкви, причем каждый из них утверждал, что лишь он единственный наместник Христа на земле. Хотя созывались соборы и раскол в 1417 году был, наконец, преодолен, даже у самого простодушного человека не оставалось уже никаких иллюзий относительно духовности церкви. Клирики были безграмотны, нередко алчны, а зачастую - просто ненасытны. Богатые люди могли приобрести себе даже небеса, тогда как беднякам было уготовано чистилище, если не ад, поскольку они не могли вносить ту плату, которую с них требовала церковь. Система священных таинств, начиная с крещения и кончая последним причастием в качестве прощального обряда, контролировала временную и вечную судьбу каждого человека. Люди не знали другого пути к Богу за исключением того, который находился в ведении скрипучей церковной машины. И поэтому голоса тех, кто призывал к реформе, становились все громче, и заглушить их было невозможно.

Благочестие позднего средневековья

Все больше становилось тех, кто призывал к реформе церкви. Благочестие позднего средневековья судорожно цеплялось за систему наложения епитимий или церковных наказаний. Чума, войны и предрассудки вынуждали всех мечтать о гарантированной возможности избежать ада. А ее-то церковь действительно предлагала в избытке. Гравюры, выполненные на дереве, были Библией для простых людей, но и печатные Библии были доступны, и их читали.
Не менее двадцати пяти изданий Евангелий и апостольских посланий, двадцать два издания псалмов и восемнадцать изданий всей Библии было напечатано до 1517 года в Германии. Еще больший интерес вызывали мощи святых, а паломничества к местам поклонения и святыням зачастую приобретали масштабы эпидемий. В 1509 году у Фридриха Мудрого было 5005 реликвий, созерцание каждой из которых на "сто дней" избавляло от чистилища. В Виттенберге можно было получить индульгенцию, сокращавшую срок пребывания в чистилище на пятьсот тысяч лет. В городе Галле можно было купить индульгенцию на три миллиона лет. Среди святых реликвий можно упомянуть сено из ясель в Вифлееме, прутья от горящего куста Моисея, большой палец Святой Анны /матери Марии/, обрывок пеленки Иисуса и перо из крыла архангела Михаила. Бесконечное повторение литургий также приносило успокоение и гарантировало беспрепятственное попадание на небеса.
Как отмечалось в одной женской обители, там отслужили 6 455 месс, спели 3 550 псалмов, 200 000 раз молились, перебирая четки, 200 000 раз исполнили "Те Деум", 63 000 раз - "Отче наш", а сколько раз исполнялась "Аве Мария" и подсчитать невозможно.
Особые надежды возлагались на помощь святых. Полагали, что от каждого недуга оберегает определенный святой. Святой Витт, например, избавлял от эпилепсии, Святой Дионисий помогал при головной боли и исцелял от бешенства /водобоязни/. Люди знали, к кому из бесчисленных святых следует обращаться в случае нужды. Но ни к кому другому не взывали так часто, как к Марии, почитание которой невероятно возросло в двенадцатом и последующих веках. Благочестие народа нуждалось в непорочной деве Марии, заступнице людей перед безгрешным Христом. Мария считалась второй Евой, так как из-за непослушания первой приход Христа стал необходим, тогда как послушание второй Евы /Марии/ сделало его возможным. Чудесам никто не удивлялся, казалось, они ежедневно свершались в жизни простых и богобоязненных людей. Трудно было определить, что было сильнее: страх перед смертью или страх перед адом. Дьявол и его искушения стали преобладающей темой в литературе, искусстве и разговорах между людьми. Он был истинным соперником Бога в борьбе за обладание душой несчастного грешника. Некоторые люди, разумеется, не придавали этому большого значения, но очень многие боялись. Они думали, что конец света близок, а Бог, казалось, был далеко; люди теперь стремились больше к личным, а не к установленным церковью взаимоотношениям с Богом.

Подготовление пути

Реформация не явилась неожиданностью, но того, что она потрясет самые устои Европы, не ожидал никто. Влияние, оказанное крестовыми походами и Возрождением, подъем национального сознания в странах Европы и его неизбежное столкновение с международной папской церковью, развращенность клириков и самой церкви, растущее беспокойство людей, все предвещало, что вот-вот разразится большая буря.
В это время огромное значение имели люди и движения, подготовившие путь для столь значительного духовного прорыва, каковым оказалась Реформация. Реформаты шестнадцатого века опирались на этих людей и движения, благодаря которым и стала, позднее, возможна их деятельность. Мы вспоминаем, например, о Франциске Ассизском /ум. в 1226 г./, ставшим живым укором алчности и богатству церкви и олицетворявшим своей жизнью то, что значит быть учеником Христа. Мы также помним Джироламо Савонаролу, в 1498 году повешенном во Флоренции из-за своих проповедей. А ведь были и многие другие!
Среди них было три человека и две группы людей, чьи мысли и дела оказались особенно плодотворными в приготовлении пути для Реформации. Этими людьми были Петр Вальд, Джон Уиклиф и Ян Гус; группы же состояли из мистиков и гуманистов. Вальд, Уиклиф и Гус обладали не только стойкими убеждениями, но и были людьми действия. Мистики и гуманисты не были реформаторами, но их духовное и интеллектуальное руководство подготовило путь людям действия и создало такое настроение в умах людей, которое сделало реформу возможной. А сейчас мы перейдем к краткому рассказу об этих первопроходцах.

Петр Вальд /ум. в 1218 г./

В 1176 году песнь менестреля пробудила самые глубокие чувства в сердце Вальда, богатого французского купца из города Лиона. Спросив у одного богослова, каков лучший путь к Богу, он услышал в ответ цитату из Матфея /19:21/: "Если хочешь быть совершенным, пойди, продай имение твое и раздай нищим; и будешь иметь сокровище на небесах; и приходи и следуй за Мною." С этого стиха для Вальда началась новая жизнь. Он продал все свое имущество, решив стать таким же бедным, какими были Иисус и апостолы. Его жена и семья получили сумму, которой им хватило на жизнь. Затем он стал изучать Новый Завет, читая любимые отрывки по памяти каждому, кто готов был его слушать, сопровождая чтение этого отрывка своим толкованием. Через год к нему присоединились и другие, и эта группа со временем стала называться "вальденсы". Сами себя они называли "нищие Духом" и в 1179 году просили Третий Лютеранский собор разрешить им, мирянам, проповедовать. В этом им было отказано, но они считали, что Бог побуждает их продолжать свою деятельность несмотря ни на что, поэтому в течение почти 700 лет они подвергались гонениям. Лишь в 1848 году, когда они стали жить большими общинами, им была предоставлена относительная свобода.
Основой реформатского движения были любовь к Священному Писанию и желание реформатов на практике осуществить то, о чем они читали. Члены общин вместе изучали Библию на собраниях малых групп. В их писаниях Слово Божие названо "...спасением души для бедного, живительным напитком для слабого, пищей для голодного, учением истинного, утешением в горести, устранением злословия и приобщением к добродетели. И как подвергшиеся нападению врага стремятся укрыться в защищенной крепости, так и гонимые святые прибегают к Священному Писанию. В нем они обретают оружие против ересей, броню от ухищрений дьявола, зова плоти, мирской славы." (Quoted in Leonard Veiduin, The Reformers and Their Stepchildren. Grand Rapids: Wm. B. Eerdmans Publishing Co., 1964, p. 143 note 1).
Особое внимание они уделяли Новому Завету и призывали следовать словам Иисуса, приводимыми в Мф. 5, 6 и 7, и их стали называть "людьми Нагорной проповеди". А поскольку они были убеждены, что в Писании содержится ответ на все, что необходимо знать людям, то они по двое странствовали по Европе, проповедуя, свидетельствуя и принимая страдания во имя Христа. Пренебрежение к Писанию со стороны римского католицизма было для них доказательством действительного отхода церкви от веры.
В эпоху, предшествующую Реформации, вальденсы считали себя не протестантами, а христианами, всей душой воспринимавшими Слово Божие. Вальденсы отвергали мессу, чистилище и участие в войнах как противоречащие Библии, но по-прежнему соблюдали обряд крещения детей. Они верили, что каждый христианин, мужчина или женщина, призван свидетельствовать христианскую веру, соблюдая в своей жизни ее требования и проповедуя ее. Свидетельство этих мирян было настолько эффективным, что задолго до Реформации один видный католический деятель писал: "Треть всех христиан, если не больше, посещает незаконные сходки вальденсов, и в душе своей эти люди вальденсы." (Quoted in Ibid., p. 173). Многочисленные попытки исторически объединить анабаптистов с вальденсами оказались безуспешными, но через них подготавливалась духовная почва для событий, последовавших в шестнадцатом веке.

Джон Уиклиф /ум. в 1384 г./

В значительной степени путь Мартину Лютеру и другим реформаторам подготовил Джон Уиклиф, "Утренняя звезда Реформации". Уиклиф был профессором Оксфордского университета и стал реформатором только в последнее десятилетие своей жизни. Он давно уже считал, что церковь должна быть бедна, как бедны были апостолы, и что Христос наделил ее лишь властью решать духовные вопросы. Но в 1374 году, во время встречи с представителями папы в Брюгге, он оставил всякую надежду на проведение реформы через церковные соборы и клир.
По возвращении в Лондон он призвал начать реформирование церкви, при необходимости применяя даже силу. Одновременно Уиклиф потребовал проповедовать народу Священное Писание, так как оно - единственная верная основа для реформы: "Священное Писание есть высший авторитет для каждого христианина, оно есть мерило веры и совершенствования всего человечества." (Quoted in Matthew Spinka (ed.), Advocates of Reform, Philadelphia: Westminster Press 1953, p. 26). Так как надежда Уиклифа на реформу основывалась на восприятии людьми Слова Божьего, то он призывал заучивать длинные отрывки и читать их по памяти во время своих странствий по стране. Эти английские нищие проповедники или "лолларды", как их называли, были поистине странствующими евангелистами.
Изучив Библию, Уиклиф пришел к выводу, что папа церкви не нужен. Церковь, говорил он, состоит из тех, кого Господь избирает для спасения. Он также отвергал папское истолкование евхаристии относительно действительности плоти и крови Христа, говоря, что хлеб и вино являются символами деяний и благодати Христовой. Он считал индульгенции, которые приобретались для отпущения грехов, деянием дьявола и утверждал, что священники должны жениться. Деятельность клириков угодна Богу в том случае, говорил он, если они ведут праведную жизнь; живущих же неправедно государство должно отрешать от должности.
У Уиклифа были могущественные и знатные покровители, желавшие успеха его деятельности и преследующие при этом свои собственные интересы, от врагов они его оберегали и Уиклиф умер своей смертью. Позднее его останки вырыли, сожгли и пепел бросили в реку, как часто поступали с еретиками. Книги Уиклифа постигла та же участь. Тем не менее он, как и вальденсы, был первопроходцем в деле восстановления авторитета Священного Писания в жизни церкви. Он привлек внимание общества и указал путь борьбы с коррупцией в церкви. Он также был одним из величайших английских проповедников до Реформации. Позднее, в 1572 году в Богемии была напечатана гравюра, на которой Уиклиф высекает искру, Гус разжигает ею угли, а Лютер высоко поднимает пылающий факел. Памятник в городе Вормсе в Германии изображает Лютера в окружении четырех фигур - Вальда, Уиклифа, Гуса и Савонаролы.

Ян Гус /ум. в 1415 г./

Известность к Яну Гусу пришла довольно быстро. В бытность свою профессором Пражского университета он стал вождем реформатского движения в Богемии; при этом он руководствовался сочинениями Уиклифа, но не возлагал особых надежд на способность государства к осуществлению реформы. У тому же Гус способствовал более глубокому пониманию сущности церкви. Как и Уиклиф, он призывал людей к изучению Писания и обосновывал свои аргументы ссылками на него, но при этом, в отличие от Уиклифа, он не отвергал столь категорично церковную традицию.
Его проповеди и призывы к реформе были необычайно популярны. Но из-за своих обличений папства, коррупции клира и других пороков церкви, особенно продажи индульгенций, Гус утратил поддержку епископов и короля Венцеслава. Он укрылся у друзей в провинции и своими сочинениями способствовал продолжению реформы. Церковь, утверждал он, находится не там, где восседает папа, а там, где двое или трое собираются во имя Христа. Иными словами, не папа, а Дух Святой дает единство церкви. Нет у папы и власти отлучать или приобщать людей к небесам; ключи от небес вверены церкви, состоящей из верующих и ведомой Святым Духом, и эта власть заключается в проповеди, свидетельстве, соборности, церковной дисциплине и евхаристии.
Гуса обвиняли в ереси и посягательстве на авторитет папы и он неоднократно высказывал желание отстаивать свои взгляды на церковном соборе. Когда в Констанце был созван вселенский собор для того, чтобы покончить с расколом, от Гуса потребовали на него явиться, и Гус решил ехать. Друзья предупреждали Гуса, что его жизни угрожает опасность, но он сказал:
"Я полностью вверяю себя моему Спасителю. Я верю, что Он ниспошлет мне Свой Дух Святой для укрепления меня в Его истине, так что я с мужеством встречу соблазн, тюрьму и, если это будет необходимо, мучительную смерть." (Quoted in Elgin S. Moyer, Great Leadeis of the Christian Church. Chicago: Moody Press). Император Сигизмунд выдал Гусу охранную грамоту, но, прибыв в Констанцу, он был заключен в тюрьму. Вместо того, чтобы выслушать на соборе его учение, по делу Гуса как еретика отцы собора назначили судебный процесс. Папа Иоанн, порочный человек, о котором говорили, что до рукоположения в священники он был пиратом, требовал его осуждения. Судьба Гуса была предрешена. Из тюрьмы он писал:
"Лучше умереть достойно, чем жить неправедно. Не следует уклоняться от смертного приговора. Завершить на этом свете жизнь в благодати Божьей значит избежать боли и страдания. Боящийся смерти теряет радость к жизни. Но превыше всего истина. Побеждает тот, кто умирает, потому что никакие несчастья не могут повредить тому, кто не подвластен беззаконию." (Quoted in Налу Е. Fosdick, Great Voices of the Reformation. New York: Modern Library 1952, p. 41).
Ему в последний раз предоставили возможность раскаяться, но он ее отверг. Затем ему на голову возложили корону с изображением трех бесов и надписью: "Предаем твою душу дьяволу", после чего вывели его из города и сожгли на костре. Случилось это в июле 1415 года.
Ян Гус проделал большую работу на пути к Реформации и спустя 105 лет Мартин Лютер сказал: "Мы все являемся гуситами, хотя и не осознаем этого." В пятнадцатом веке в результате гуситских войн страна была опустошена. Гуситами называли последователей Гуса, боровшихся за религиозную и политическую независимость. Против них объявлялись крестовые походы. В конце концов большая часть гуситов заключила мир с римским католицизмом, но некоторые из них продолжили свою борьбу и стали называться "богемские братья" /в наши дни их называют "моравскими братьями"/.

Мистики

Значительное влияние на мысль и деятельность реформатов, как и на общественную жизнь средневековья оказывали мистики, те мужчины и женщины, которые исповедовали религию внутри себя и в своей религиозной практике ощущали присутствие Бога. Мистик искал единения с Богом. Личный, непосредственный опыт был для него высшим авторитетом в вопросах веры. Он не отвергал церковь с ее священнослужителями, таинствами и традициями; все ее обряды и церемонии действительно могли бы помочь мистику в его духовном паломничестве, но ему они не были столь уж необходимы. Мистики верили, что Бог познается через самоотречение, созерцание и интуицию. Главным ключом к познанию Бога они считали любовь. В средние века существовало столько разновидностей мистицизма, сколько было мистиков.
В Бернаре Клервоском /ум. в 1153 г./, которого иногда называют отцом западного мистицизма, мы видим человека, придерживающегося воззрений ортодоксальной католической теологии, полностью забывавшего себя в любви к Богу и который, тем не менее, был одним из наиболее активных реформаторов церкви, известных в ее истории, полностью посвятивший себя служению другим. Гуго /ум. в 1141 г./ из местечка Сен-Виктор близ Парижа по своим способностям был значительно выше своего окружения, но его мистицизм явно ощущается, например, в его описании трех ступеней веры. На нижней ступени христианин верит тому, чему учит церковь, так как церковь утверждает, что ее учение истинно; на второй ступени он верит этому учению потому, что рассудок ему говорит, что в нем есть смысл; а на третьей, высшей ступени, он верит этому учению потому, что внутренне осознает, что то, чему его учит церковь и говорит его рассудок, истинно.
Воззрения Иоахима де Фиоре из Италии /ум. в 1202 г./ резко отличались от идей этих двух реформаторов. В отличие от следовавших Священному Писанию Вальда, Уиклифа и Гуса, Иоахим де Фиоре считал, что его всему обучает Святой Дух, а для подтверждения своего истолкования истории он использовал Книгу пророка Даниила и Откровение Иоанна. Мир находился в ожидании новой, третьей эпохи, за ним следовало тысячелетие, в котором избранные Божьи будут обладать высшей властью. Эта апокалиптическая теология оказывала воздействие на многих церковных деятелей, которые считали дни, оставшиеся до конца света, даже в шестнадцатом веке, что наглядно подтверждает тогдашнее всеобщее убеждение, что конец всему уже не за горами.
Огромное влияние на Лютера оказали германские мистики Майстер Экхарт /ум. в 1327 г./ и Иоганн Таулер /ум. в 1361 г./, а также книга анонимного автора под названием "Германская теология". Лютер не был мистиком, но сочинения этих людей и "Германская теология" отражали стремление к Богу, которое он сам в себе ощущал и которое влекло его к неустанным поискам благого Бога. Эти мистики желали оставаться верными членами римско-католической церкви, но ее развращенность их ужасала. Они хотели реформировать церковь и полагали, что единственная возможность для этого появится лишь при более глубоком осознании необходимости следовать своему внутреннему голосу и работе, производимой Святым Духом. Их полное подчинение воле Божьей повлияло на последующую готовность Лютера идти навстречу любой опасности, не взирая на последствия для себя лично.
В Нидерландах мистицизм был особенно в чести среди "братьев общей жизни", самым знаменитым из которых был Фома Кемпийский /ум. в 1471 г./, автор "Подражания Христу". В отличие от ранних мистиков, братья общей жизни глубоко изучали Библию. Они стремились к личному восприятию евангельского послания, в результате чего следовать примеру Иисуса Христа стало их высшей целью. Такое умонастроение стало называться "новой набожностью", и оно весьма способствовало тому, что Христос стал доступен и понятен простым людям. В пятнадцатом веке братья общей жизни основали много школ, имевших хорошую репутацию благодаря своему благочестию и уровню образования. У братьев обучались Эразм Роттердамский и Лютер, но ни тот, ни другой особой радости от этого не испытывали. Тем не менее, влияние обучения в этих школах позднее сказалось в их сочинениях.

Гуманисты

Вполне вероятно, что для подготовки Реформации гуманизм как широкое течение общественной жизни имел большее значение, чем какое-либо другое движение в средние века. Гуманизм был жизнью и духом Возрождения, которое, в свою очередь, представляло собой процесс возвращения культуры древней Греции и Рима в жизнь общества в четырнадцатом и пятнадцатом веках. Гуманизм был частью этого мира, он звал людей перевести взгляд с небес на окружающую их землю и отвергал многие суеверия и предрассудки своего века. Возрождение нашло свое выражение в расцвете искусств и наук, в поэзии Данте /ум. в 1321 г./ и Петрарки /ум. в 1374 г./, скульптурах Донателло /ум. в 1466 г./, архитектуре Альберта /ум. в 1472 г./, живописи Леонардо да Винчи /ум. в 1519 г./, работах Микеланджело /ум. в 1564 г./ и творчестве многих других выдающихся мастеров. Гуманизм был порожден новым духом свободы и жаждой познания, что встретило широкую финансовую и моральную поддержку со стороны папства как крупнейшего покровителя искусств. К сожалению, то же самое папство упорно сопротивлялось подобным переменам и прогрессу в жизни церкви, особенно если усматривало в них посягательство на свой авторитет и финансовую власть.
В целом гуманисты, живущие к северу от Альп, больше уделяли внимания религиозным вопросам, чем гуманисты Италии; они предпочитали заниматься изучением Библии, а не чтением классических произведений. Гуманистов как христиан, также интересовали проблемы церкви, хотя они не участвовали в борьбе за осуществление программ реформирования церкви; их оружием были перо, критически настроенный интеллект, сатира, юмор и глубокая эрудиция. В большинстве крупных университетов и городов можно было найти гуманистические кружки, и повсюду они вызывали к себе различные чувства: уважение, ненависть, страх и любовь. В этих кружках, да и во всей Европе, никто не пользовался таким уважением, как Эразм Роттердамский /ум. в 1536 г./, "князь гуманистов". В молодости Лютер почти боготворил Эразма, он ему писал: "Где найти того, на чьи внутренние убеждения не влияет Эразм, кого он не учит, кем не руководит...?" Но в 1524 году Лютер назвал его болтуном и скептиком, когда понял, что тот препятствует Реформации. И все же известное выражение, что Эразм снес яйцо, которое высидел Лютер, верно по сути.
Эразма и Лютера многое объединяло. Оба они изобличали развращенность клира и папства, боролись с удушающим воздействием церковных догматов; оба утверждали, что церковная жизнь должна основываться на Св. Писании; оба говорили о значении Христа для верующего. И все же многое их разъединяло. Эразм - представитель интеллектуальных кругов, отличавшийся изысканной вежливостью; Лютер же мог быть вульгарным и догматичным. Эразм считал, что реформа не должна разрушать единства церкви; Лютер же был человеком действия, готовым умереть за свою веру. Эразм всегда предпочитал диалог, в его жилах не текла кровь мучеников; Лютер же стал реформатором в результате изнурительной внутренней борьбы и поисков путей обоснования веры. Эразм интересовался Реформацией как ученый, занимающий позицию стороннего наблюдателя. Они по разному подходили и к пониманию сущности веры. Лютер видел в спасении, прежде всего милость Божью, а Эразм усматривал в нем этическую мораль - подражание Христу. Лютер считал человека жалким грешником, тогда как Эразм вместе со всеми гуманистами подчеркивал заложенное в человеке доброе начало. О Лютере можно сказать, что он вопрошал: "Что есть Библия?"
При всем том Эразм олицетворял собой все лучшее, что было в гуманизме. По-видимому, Реформация была бы невозможна без трудов гуманистов по возвращению Священного Писания и изучению Библии. Их острые перья побуждали церковь к действию, тогда как деятельность реформатов часто вызывала ее противодействие. Гуманисты придали церкви духовную глубину, выделяя внутреннее вероощущение, тогда как реформаты зачастую должны были вступать в конфликты по вопросам христианского учения или внешним проблемам церкви. Тем не менее, все наиболее видные реформаты имели гуманистическое образование и были учеными; например, Лютер написал значительно больше сочинений, чем Эразм, и во время своего обучения в университете прослыл "ученым философом", но на каком-то определенном этапе каждый из реформатов оказался непосредственно и глубоко вовлеченным в жизнь и проблемы церкви. Ну, а как мог бы осуществиться замысел гуманистов постепенно реформировать церковь через улучшение системы образования, посредством критики и основываясь на терпении, этого мы никогда не узнаем.

Лютеранская реформация

Центром лютеранской Реформации являлся город Виттенберг в Германии, где с 1512 года вплоть до своей смерти, последовавшей в 1546 году, Мартин Лютер был профессором теологии в местном университете. Он прошел сложный путь исканий и внутренней борьбы за свою веру, до того как стать теологом, пророком и реформатом. Он проникся мыслью, что человек должен любить Бога, чтобы спастись, но сам не мог любить Бога: он Его ужасно боялся и постоянно ощущал себя грешником. Даже советы друзей, какими бы благоразумными они ни были, не могли избавить его от страха перед Богом и от осознания своей греховности. Он говорил, что Бог им недоволен и, если он умрет, то отправится прямо в ад.
В порыве отчаяния он ушел в монастырь, по его словам: "...вопреки желанию моего отца, матери, Бога и дьявола." Он, несомненно надеялся, что как человек посвятивший себя, научится любить Бога и обретет мир. Однако его продолжали терзать сомнения, хотя он постился и молился больше других монахов. В результате своих ученых занятий он глубоко проникся духом Священного Писания и стал очень знающим и известным в университете преподавателем. При чтении Послания к Галатам и Послания к Римлянам его осенило озарение. Однажды, когда он сидел в своей маленькой комнатке в башне, ему открылся истинный смысл слов апостола Павла в Послании к Римлянам 1:17 - "праведный верою жив будет"; Бог не гневается на человека, Он любит его; не из-за того, что человек делает для Бога, а из-за того, что Бог делает для человека во Христе. Человек оправдывается не добрыми делами, а верою в Христа. Осознав это, Лютер смог, наконец, сказать: "Сейчас я чувствую себя заново родившимся, будто я нахожусь в раю. Все Священное Писание стало представляться мне иначе... Этот отрывок из послания Павла показался мне вратами в рай."
Это ощущение милости Божьей лежит в основе устремлений Лютера. Он становится чрезвычайно занятым человеком; он проповедует, пишет, увещевает и постоянно находится в разъездах. Ему велят прибыть в Рим и явиться на суд по обвинению в ереси, но он помнит об участи Гуса и отказывается ехать. В результате его отлучают от церкви и объявляют вне закона, то есть, любой может убить его как еретика; но он говорил с народом на понятном ему языке и люди его любят. Лютер отстаивает свою веру перед императором Карлом и вынужден скрываться в уединенном замке Вартбурге, где переводит Новый Завет с греческого языка на немецкий, так как хочет, чтобы каждый немец, каждый сельский поденщик мог читать Библию. Позднее он переводит и Ветхий Завет. После своего возвращения в Виттенберг, находясь под покровительством курфюрста Фридриха Мудрого, он посылает наставников и проповедников в церкви, в помощь клирикам, плохо образованным и едва знающим Евангелие. Он пишет катехизисы для церквей и гимны, которые до сих пор поются во многих протестантских церквях. Скоро Евангелие находит свой путь к сердцам людей, ранее его не воспринимавшим. Лютеру известны их духовные нужды и он хочет донести до них обретенную им истину.
Противодействие деятельности Лютера исходило не только из Рима. Не все друзья Лютера разделяли его взгляды, как мы это видим на примере Эразма. Другим его критиком был Андреас Карлштадт /ум. в 1541 г./; многое из сказанного им близко тому, что спустя несколько лет утверждали анабаптисты. Он считал, что Лютер в своих проповедях должен больше внимания уделять необходимости следовать Христу в повседневной жизни, так как многие полагали, что тезис Реформации о милости Божьей означает, что добрые дела не столь важны, если они веруют в Христа. Карлштадт также отвергал принятие обетов и не считал евхаристию таинством, при котором причащение хлебом и вином содержит спасительную силу, он рассматривал ее как служение в память о деяниях Христа. Он запретил при обращении к нему называть себя "доктором" /как ученого человека/, говоря, что все равны в церкви Христовой. Все это вызывало у Лютера серьезное беспокойство, но Карлштадт не менял своей позиции. Томас Мюнцер /ум. в 1525 г./, в своих реформатских требованиях зашедший значительно дальше Карлштадта, также доставлял Лютеру много волнений. Он стал пастором по настоянию Лютера, был блестящим оратором, но легко воспламенялся собственными идеями и красноречием. Вскоре эти идеи и посещавшие его видения стали казаться ему прямыми указаниями Святого Духа, и он стал больше полагаться на них, чем на Священное Писание. Когда это послужило причиной конфликта с другими людьми, следовавшими принципу Реформации - "Только Писание", то он стал устраивать собрания в домах своих приверженцев. Бедняков и наиболее обездоленных особенно привлекали его проповеди, в которых говорилось о равенстве и свободе.
Среди посещавших эти собрания, было трое людей, которые стали известны как "цвиккауские пророки". Цвиккау - название города, откуда они были родом, а пророками они считались потому, что как и Мюнцер, от изучения Библии перешли к духовным видениям, о которых охотно всем рассказывали. В 1521 году они пришли в Виттенберг, чтобы доказать лютеранским реформаторам, что им нужно больше полагаться на Святого Духа. На некоторых жителей Виттенберга, в том числе и Карлштадта, они произвели сильное впечатление; но когда Лютер узнал об их деятельности, он поспешно возвратился в Виттенберг из своего укрытия в Вартбурге и немедленно выслал их из города. После этого даже поговаривали, что Мюнцер заявил, что не станет больше доверять Лютеру, даже если тот съест дюжину Библий, на что Лютер ответил, что и он не станет доверять Мюнцеру, пусть даже тот проглотит Святого Духа вместе с перьями. Постепенно Мюнцеру удалось привлечь к себе широкие крестьянские массы, видевшим в нем своего освободителя. Из них он составил войско, на знамени которого были изображены красный крест и обнаженный меч. Вскоре повсеместно вспыхнули вооруженные восстания и крестьяне принялись сами чинить правосудие. При этом они считали, что тем самым они способствуют исполнению Божьего плана преобразования общества, как они это поняли из проповедей Лютера и его последователей. Решающее сражение произошло 15 мая 1525 года при Франкенхаузене, где тысячи крестьян погибли в битве с хорошо вооруженной и обученной армией знати. Сам Мюнцер был захвачен в плен, подвергнут пыткам и через несколько дней казнен. В истории эти события известны как Крестьянская война.
Карлштадт, цвиккауские пророки и Крестьянская война отвратили Лютера от появившихся в 1525 году анабаптистов. Он огульно считал фанатиками всех, кто полагал, что Реформация продвинулась недостаточно далеко. Говоря об анабаптистах, он употреблял свое любимое словечко "Schwarmer", означающее восторженную личность наподобие битника; человека, влекомого скорее порывами и чувствами, нежели здравым смыслом. Возможно, именно это слово побудило Станислава Оржеховского, польского богослова шестнадцатого века, характеризовать анабаптистов как "помешанных". В действительности же анабаптисты поддерживали то, что осуществил Лютер, но Реформацию они называли половинчатой. Они не считали, что библейское учение соответствует лютеровскому пониманию священного смысла евхаристии, и что крещение имеет спасительную силу, но особенно их не устраивало определение Лютером церкви как места, где проповедуется Слово Божье и правильно совершаются таинства. Для них церковь, исходя из Нового Завета, должна была состоять только из верующих. Они добровольно вступали в церковь, а не причислялись к ней через крещение во младенчестве, и по своей воле обязывались свидетельствовать и подчиняться церковной дисциплине, ведь церковь была для них Телом Христа. Хотя Лютер осуществил важные перемены и, что самое главное, возродил отношение к Евангелию как Божьему Слову, они, тем не менее, считали, что он оставил нерешенной самую главную проблему церкви, возникшую с тех пор, как Константин объединил церковь с государством.
В следующей главе будет рассказано о деятельности Ульриха Цвингли, также сделавшего ставку на государство в своих усилиях реформировать церковь. Вследствие этого анабаптисты были вынуждены идти своим собственным путем. По многим вопросам они были согласны с протестантскими реформатами. Анабаптисты не намеревались основывать отдельные движения, они лишь хотели закончить то, что другие оставили незавершенным. Люди и религиозные движения, подготовившие Реформацию, этим самым приуготовили путь анабаптизму. Анабаптизм нельзя правильно понять, рассматривая его становление в отрыве от этих движений и в отрыве от становления самой Реформации. К этому можно добавить, что история мировой церкви на протяжении веков также является частью истории анабаптистов.

Глава 2
Возникновение анабаптизма в Швейцарии

В Северной Германии оплотом лютеранства считался Виттенберг. В Южной Германии и Швейцарии не было городов, которые бы являлись центрами движения за Реформацию. Крупнейшие южногерманские и швейцарские города представляли собой независимые государства со своим законодательством, торговлей и религиозными интересами. Вследствие этого деятельность тех, кто встал на путь обновления церкви, и кого история назвала "реформатами", была различной в зависимости от региона. Каждый из этих людей по-своему проводил процесс церковной реорганизации и по-своему строил свои взаимоотношения с властями городов и римско-католической оппозицией.
При всех этих различиях, тем не менее, наиболее последовательным и уважаемым среди реформатов первого поколения был Ульрих Цвингли /ум. в 1531 г./ из Цюриха. Цвингли стал известен своей критикой существовавшего тогда положения, при котором юные швейцарцы нескончаемым потоком уходили в другие страны Европы, где служили наемными солдатами. Он был хорошо знаком со знаменитым гуманистом Эразмом Роттердамским. К этому времени Цвингли уже был известным проповедником. В январе 1519 года он оставляет свой маленький приход в Айнзидельне и переезжает в Цюрих, где проповедует в кафедральном соборе. Его проповеди приобретают необычайную популярность, каждую службу он неизменно начинает с того места из Священного Писания, на котором остановился накануне. При этом он становился все более независимым и критически настроенным к традиционной религиозной практике римского католицизма, за что Лютер его даже укорял, что, впрочем, производило на него не слишком большое впечатление. Его собственные научные изыскания и библейская проповедь привели его к новым выводам.
В середине 1522 года стало ясно, что Цвингли и другие люди, придерживающиеся схожих с ним взглядов, потребуют принятия таких радикальных мер для обновления церкви, что их не поддержит ни епископ, ни какой другой церковный деятель. Как же тогда они будут реформировать церковь? Ответ был дан самим Цвингли в ноябре того же года, когда он как священнослужитель отложился от римско-католической церкви и отказался признавать ее власть над собой. Вслед за этим Совет двухсот, который был органом управления города Цюриха, немедленно восстановил Цвингли в его прежней должности, но уже под своей властью. В формальном смысле, именно приглашение правительством проповедника Цвингли к себе на службу положило начало швейцарской Реформации и созданию государственной церкви. Подобные действия, разумеется, привели к критическим замечаниям в адрес Совета, назначившего священником человека, которого римско-католическая церковь считала еретиком. Чтобы снять с себя подобное обвинение и найти официальное оправдание своим действиям, Совет в январе 1523 года провел диспут с целью разобраться в данной проблеме. По обычаям того времени диспут представлял собой официальное обсуждение, проводимое в соответствии с принятыми нормами, которые включали в себя присутствие беспристрастного председательствующего и запись выступлений. Тезисы, которые Цвингли пожелал отстаивать, были заранее опубликованы, были разосланы приглашения всем заинтересованным сторонам, в том числе ведущим католическим университетам и Константе-кому епископу, к чьей епархии относился Цюрих. Замысел Цвингли заключался в том, чтобы доказать, что его тезисы соответствуют Слову Божьему, но настоящего диспута не получилось, потому что Иоганн Фабер, представлявший епископа, заявил, что Совет Цюриха, сформированный в политических целях, не может служить третейским судьей при решении теологических вопросов. А так как не было доказано, что предложения Цвингли противоречат Слову Божьему, Совет вновь подтвердил его назначение и распорядился, чтобы он и впредь не проповедовал ничего, кроме евангельских истин. Все эти действия - назначение Цвингли на должность в ноябре месяце и официальное подтверждение этого назначения - были решениями консервативными по своей сути, они всего лишь позволяли ему продолжать свои проповеди. И все же они имели революционное значение, поскольку представляли собой провозглашение независимости от контроля римской церковной иерархии и обретение местной политической властью права назначать проповедников.

Сопротивление реформе со стороны государства

По мере продолжения Цвингли его проповеднической деятельности и в результате следствий процесса Реформации Совету становилось все более затруднительным принимать все требования, выдвигаемые в связи с повторным открытием Евангелия. Так, например, крестьяне, проживающие в окрестностях Цюриха, просили освободить их от уплаты налогов и церковной десятины, лежавших на них тяжелым бременем, так как Цвингли проповедовал, что взимание налогов противоречит Библии. Тем не менее Совет отказался их выслушать и приказал им по-прежнему платить городу и монастырям.
В конце лета 1523 года Цвингли стал более ясно представлять себе, как можно традиционную римско-католическую мессу заменить евангелическим причастием. Для подтверждения правоты учения Цвингли о том, что месса является не жертвоприношением, а воспоминанием, и чтобы внести ясность в отношении последующих требований некоторых из его учеников вынести из церквей все иконы и статуи, 27-29 октября состоялся второй диспут. Но Совет устрашился последствий отмены мессы. Это могло не только показаться святотатством другим кантонам Швейцарской Конфедерации, но и ухудшить политические и экономические отношения с ними. Таким образом стало понятно, что Совет вовсе не спешит позволить внести внешние изменения в религиозную практику, даже если теологическое понимание Тайной Вечери было ясно изложено Цвингли и принято как достоверное народом и Советом.
В декабре Цвингли окончательно решил установить в своей общине библейское причащение под обоими видами в память о Тайной Вечере, то есть чаша не предназначалась только для священника. В меморандуме, направленном Совету, он объявлял о своем намерении отметить таким образом Тайную Вечерю в Рождество 1523 года, добавив, что на проповедников падет "проклятие как на лжецов перед Словом Божьим", если они не выполнят этого. Но Совет отказался дать свое согласие. Спустя девять дней Цвингли был вынужден представить второе обращение, из которого была изъята угроза претворять свое собственное протестантское причащение, и решение снова оставалось за Советом. Вслед за этим Совет постановил, что на сей раз в порядок служения мессы никаких изменений вноситься не будет. Цвингли принял столь неопределенную отсрочку, чтобы не ухудшать своих отношений с Советом.

Неудовлетворенное меньшинство

Из-за подобных проволочек и компромиссов в кругу наиболее преданных учеников Цвингли возникло чувство неудовлетворенности. Подобно ему они также были неудовлетворены решением Совета относительно взимания налогов и церковной десятины в июне 1523 года, только свое недовольство они выражали более откровенно. Они критически относились к остаткам римско-католической обрядности, содержащимся в проекте новой реформированной литургии, который Цвингли опубликовал в августе. Они возражали против ношения клириками рясы, так как считали, что этим поддерживается убеждение, что месса является жертвоприношением, а также возражали и против исполнения предписанных песнопений и молитв в литургии вместо молитвы Господней. Цвингли принимал эти критические замечания, в одних пунктах изменяя свои предложения, а в других -отстаивая свою точку зрения, при этом их братство оставалось открытым для выражения всех мнений.
После обсуждения вопроса о мессе в октябрьском диспуте эти ученики, однако, еще меньше, чем Цвингли, желали, чтобы Совет и дальше сохранял ответственность за определение того, каким образом должна осуществляться Реформация. Запись диспута свидетельствует: "Конрад Гребель встал и высказал мнение, что священники должны получить соответствующие инструкции, так как все они присутствуют здесь, относительно того, какое решение принять по вопросу о мессе; /обсуждение/ было бы напрасным, если бы ничего не было принято в отношении мессы...
Цвингли: Милорды /Совет/ решат, как отныне следует поступать с мессой.
Симон Стампф: Наставник Ульрих, у вас нет полномочий передавать решение этого вопроса милордам, так как решение уже принято; Дух Божий решает.
Цвингли: Это правильно. Более того, я буду проповедовать и действовать против них, если они примут другое решение. Я им не передаю решение этого вопроса. Не передаю я им и права выносить суждение о слове Божьем... Данное собрание ставило своей целью не принимать решения за или против слова Божьего, а выяснить на основе Писания, является ли месса жертвоприношением или нет. Потом они обдумают, каким образом это следует сделать, не вызывая волнений в народе.
Симон Стампф служил священником в небольшом городке Хенгг и считался одним из наиболее преданных последователей Цвингли. Конрад Гребель был отпрыском богатой цюрихской семьи, бесцельно растрачивающий свои молодые годы в университетах Вены и Парижа до тех пор, пока Цвингли не привел его к строгому и личному служению делу Евангелия. Обмен мнениями, приведенный выше, является первым проявлением их сомнений относительно того, будет ли государство орудием, годным для реформирования церкви, но на этот раз они приняли объяснения Цвингли.
После компромисса, на который пошел Цингли в декабре в вопросе о мессе, эти ученики поняли, что они находятся в настоящей оппозиции к Цвингли, который соглашался с тем, что Реформация не должна продвигаться дальше того предела, который ей стремилось установить государство. Оглядываясь назад и вспоминая октябрьский диспут с перспективой дальнейшего развития событий, Гребель мог теперь сказать, что главный компромисс был заключен уже тогда: "Слово Божье ниспровержено, попрано и порабощено его самыми учеными провозвестниками." В насмешку над формой ведения диспутов Гребель выдвинул следующий тезис: "Тот, кто верит, полагает и утверждает, что Цвингли выполняет свой долг, как подобает пастырю, полагает, утверждает и мыслит нечестиво." Именно с этого момента Гребель и его друзья стали выражать все большее недоверие Совету как источнику выдвижения инициатив в деле очищения церкви. (История этих ранних начинаний более полно изложена Фрицем Бланке в книге Brothers in Christ (Братья во Христе). Scottdale, 1961, и John H. Yoder (Джоном Йодером) в "The Turning Point in the Zwinglian Reformation" (Поворотный пункт в Реформации Цвингли), Mennonite Quarterly Review, XXXII (April, 1958) p. 128-40.)

Все большие расхождения

Нам мало что известно о группе разочаровавшихся в своем наставнике учеников Цвингли в период с декабря 1523 года до осени 1524 года. Мы не знаем ни их числа, ни того, чем они занимались. Известны лишь два события, со всей определенностью происшедшие в этот период - разработка идеи о коренном преобразовании политической организации органов управления города Цюриха и крепнущее убеждение в неприемлемости крещения детей.

Политическая реорганизация

При обсуждении уклончивости Совета и нежелания Цвингли идти вперед, не дожидаясь поддержки со стороны этого Совета, его ученики пришли к заключению, что лучшим выходом могло бы стать избрание состава Совета, сочувствующего их деятельности. Конрад Гребель и Феликс Манц обратились к Цвингли с предложением, смысл которого состоял в том, что друзья Реформации могли бы создать нечто вроде политической партии. Они были убеждены, что если Цвингли открыто обратится к населению Цюриха с призывом высказаться за или против слова Божьего, о чем он говорил в своих проповедях, то большинство будет на его стороне. Это большинство затем могло бы избрать соответствующим образом настроенный Совет и тогда Реформация могла бы продвигаться дальше, располагая государственной поддержкой. Это предложение шло навстречу желаниям Цвингли. Оно не содержало в себе требования предпринимать каких-либо действий, направленных против государственной власти, к тому же в нем не утверждалось, что государство не должно заниматься осуществлением Реформации, если его действия соответствуют слову Божьему. Но, установив добровольное членство в рядах подобной "Партии Реформации", это предложение в действительности могло способствовать созданию независимого религиозного института, и этим самым, в свою очередь, освободить церковь от зависимости от государства.
У Цвингли было два возражения на это предложение. С одной стороны, он все еще был убежден, что Совету можно доверять в том, что он со всей ответственностью, хотя и медленно, станет продолжать осуществление программы Реформации. Главная же причина заключалась в его все более растущих опасениях по поводу последствий раскола общества, которое могло произойти в том случае, если люди, составляющие это общество, окажутся перед необходимостью самим принимать решение. В результате же могло получиться так, что в одной части Цюриха совершалось бы римско-католическое богослужение, а в другой - протестантское, что, таким образом, разрушило бы единство города, а с ним - и единство церкви. Это, в свою очередь, было бы оскорбительно для Бога, так как подвергало бы сомнению Его верховную власть и ясность явленной Им Своей воли.

Крещение детей

В начале Реформации Мартин Лютер и Ульрих Цвингли со многими из своих младших сподвижников не смогли избежать критического отношения к римско-католическому обряду крещения детей. Как христианское таинство с его собственной благодатью независимо от восприятия его ребенком, данный обряд, как считалось, очищает младенца от первородного греха, обеспечивает ему спасение в случае ранней смерти и приуготовляет его к сознательной христианской жизни. Принципы Реформации подвергли сомнению такое понимание в двух аспектах. В отношении личности реформаторы определяли веру как внутренний отклик на необходимость смиренного упования и личного покаяния. Вера должна быть искренней и личной, чтобы удовлетворять условиям, необходимым для спасения. Они утверждали, что ни один обряд /таинство/ не может иметь спасительной силы.
Вглядываясь в эти события из нашего времени, мы должны помнить, что когда появились вопросы о том, правильно ли крестить детей в младенческом возрасте, то никто не знал, чем еще можно заменить этот обряд. Одни полагали, что крещение следует отложить до тех пор, пока ребенку не исполнится трех-четырех лет, чтобы он мог хотя бы сознавать значение происходящего и помнить об этом. Другие же считали, что родители, по крайней мере, не должны крестить ребенка сразу после его рождения, а ожидать озарения, которое им подскажет, что делать вместо крещения. В любом случае никто не пришел к единственно логическому выводу, что те, кто был крещен в младенчестве, то есть все население Европы в то время, должны повторно креститься в зрелом возрасте.
В начале 1524 года сообщалось, что два цюрихских священника -Вильгельм Ройблин и Иоганн Бротли в своих проповедях выступали против крещения детей и отказывались крестить младенцев в своих приходах. Они не спрашивали позволения у городского Совета, а просто проповедовали и действовали в соответствии со своими личными убеждениями; это явилось свидетельством того, что ученики Цвингли становились духовно независимы от своего вождя. Примечательно то, что это происходило в селениях Витикон и Золликон, находившихся в окрестностях Цюриха, а не в самом городе, что указывало на относительную свободу сельских жителей от городских властей, хотя политически они им подчинялись. И еще одним доказательством этой относительной свободы было то, что городской Совет счел затруднительным настоять на своем в этих сельских местностях, а деятельность этих священников продолжала оставаться источником волнений в течение всего лета.

Осень 1524 года

Первое действительное объяснение их образа мыслей после того, как они отвергли крещение детей, и первое проявление этих людей как группы, сознательно отказавшей Цвингли в лидерстве, найдено в трех письмах, написанных Конрадом Гребелем и его друзьями в сентябре 1524 года. Распростившись с надеждой на то, что Цвингли удастся привлечь к возобновленной инициативе по руководству процессом Реформации, они написали письма трем главным протестантским вождям - Мартину Лютеру, Андреасу Карлштадту и Томасу Мюнцеру. И Карлштадт, и Мюнцер переживали этап отхода от лютеранского движения из-за своего в нем разочарования. Сохранилось только письмо к Мюнцеру, вероятно потому, что не нашлось никого, кто бы смог ему его доставить. Лютер и Карлштадт письма, адресованные им, получили, но ответа от них не последовало.
В письме к Мюнцеру они, в противовес осмотрительности и "воздержанности" Цвингли, писали, главным образом, о необходимости признания слова Божьего единственным авторитетом в вопросах церковного реформирования. Они прочли некоторые из сочинений Мюнцера, критикующие неистинную веру и поверхностность религиозной обрядности, и решили, что в нем они найдут своего союзника. Но в то же самое время они недвусмысленно отвергали ту позицию, которую, как они слышали, он занимал, утверждая, что для продвижения вперед дела Реформации и в интересах социальной справедливости по отношению к крестьянам возможно применение физического насилия. Поэтому в письме говорилось, что "...Евангелие и его приверженцев не должно защищать мечом, так же как и они не должны им себя защищать... Истинно верующие христиане - это овцы среди волков, агнцы, ведомые на заклание; они должны принимать крещение в муках и страданиях, в горе, преследованиях и смерти; они должны подвергнуться испытанию огнем и обрести вечный покой, не убивая телесно, а духовно умерщвляя своих врагов. Не прибегают они и к словесному мечу, так как при них прекращаются все убийства..." ("Letters to Thomas Muentzer by Conrad Grebel and Friends" (Письма Томасу Мюнцеру от Конрада Гребеля и братьев) в Spiritual and Anabaptist Writers, George H. Williams and Angel M. Mergal (eds.). Philadelphia: Westminster Press, 1957, pp. 73-85.)
Помимо этого в крещении они выделяли два момента - то, что верующий вступает в члены и подчиняется дисциплине христианского братства, и то, что принятие крещения отражает личный опыт и обязательства, налагаемые на себя верующим: "Мы считаем, что даже взрослый человек не должен креститься, если он не соблюдает правила Христа о связывании и разрешении. Священное Писание дает нам такое определение: крещение означает, что верою и кровью Христа смываются грехи с того, кто принимает крещение, оно изменяет его сознание и он верует до и после крещения; оно означает, что человек мертв и должен быть мертв по отношению к греху, и что он вступает в новизну жизни и духа; и он непременно спасется, если, исходя из его смысла, он станет жить верой через внутреннее крещение; и подобно тому, как вода не подтверждает и не усиливает веру, как утверждают ученые мужи в Виттенберге, и /не/ приносит успокоения, /не является/ оно и последним прибежищем на смертном одре. Само по себе крещение не спасает..."
Ссылаясь на "данное Христом право связывать и разрешать", они подразумевали наставление Иисуса в Мф. 18:15-18, в соответствии с которым христиане ответственны друг перед другом за совет, увещание, предостережение и прощение. Крещение, таким образом, означало готовность дать или принять совет, на что ребенок не способен. Другое значение крещения как символического очищения от греха имело для них смысл только в том случае, если в нем присутствует та духовная реальность, на которую оно указывает. Помимо этого они считали, что вода не может ни очистить, ни спасти.

Прорыв

К декабрю 1524 года волнения по поводу крещения детей стали проблемой, которая могла привести к социальным конфликтам, если бы ее не попытались решить. Поэтому городской Совет указал Цвингли раз в неделю встречаться с теми, кто отвергал крещение детей, вплоть до решения этого вопроса. После двух собраний в течение двух недель подряд, которые проходили по вторникам в декабре месяце, эти встречи прекратил сам Цвингли, потому, что "это может стать опасным", то есть, он опасался, что дискуссия с теми, кто не считался с его духовным авторитетом, могла только усугубить положение. Когда обсуждения, таким образом, были прерваны, Феликс Манц направил в Совет послание, в котором он обращался к самим членам Совета как группе христианских руководителей с призывом возобновить эти встречи, поскольку с Цвингли было невозможно работать. В ответ Совет назначил городское собрание на 17 января, но уже по объявлениям, приглашающим на это собрание, можно было понять, что в намерения его организаторов не входило открытое рассмотрение этого вопроса: "Так как некоторые ошибочно утверждают, что маленьких детей не следует крестить до тех пор, пока они не достигнут зрелости, Милорды - Большой, Малый и Великий Советы города Цюриха объявляют, что все... должны прийти во вторник на следующей неделе..." (No 22, page 33 in Quellen zur Geschichte der Taufer in der Schweiz. Vol. 1, Zurich. Leonhard von Muralt and Walter Schmid (eds.). Zurich: S. Hirzel Verlag, 1952.)
Поэтому результат этой псевдо-дискуссии не вызывал сомнений. Совет постановил, что детей следует продолжать крестить, а родителей, упорствующих в своем нежелании допускать их до крещения, изгонять с земель Цюриха. Это решение, принятое 18 января 1525 года, означало, что для решения этого вопроса по отношению к религиозным меньшинствам будет применено насилие и они будут подвергаться преследованиям. У небольшого кружка людей, взыскующих Реформации, более сообразной христианскому духу, не оставалось уже времени для дальнейшего тщательного изучения этого вопроса. Крещение не представляло собой главного предмета их забот, и они не ставили его во главу угла, но оно было той точкой, через которую проходила линия, начертанная Цвингли. У них оставалась неделя, чтобы сделать свой выбор между уступкой и изгнанием. Находясь под бременем этого выбора, они собрались в доме Феликса Манца, рядом с церковью, в которой служил Цвингли, вечером 21 января, чтобы обсудить, что им следует делать. О том, что затем последовало, сообщается следующее: "... они совещались до тех пор, пока тревога и беспокойство не охватили их сердца. Они преклонили колена пред Верховным Владыкою Господом, пребывающим на небесах, взывая к Нему, знающему то, что есть у людей на сердце, и молясь, чтобы Он объявил им Свою Божественную волю и высказал им Свое милосердие, так как человеческая плоть, кровь и воображение не подсказывают им ничего. Поэтому они хорошо знали, что им предстоит пройти через страдания и превозмочь их. После молитвы Георг Кахакоб поднялся и стал умолять Конрада Гребеля Бога ради окрестить его через истинное христианское крещение, основанное на его вере и исповедании. А так как он горячо умолял его сделать это и даже встал на колени, то Конрад окрестил его, потому что здесь не было рукоположенного священнослужителя, чтобы совершить подобный обряд. Когда это произошло, то и другие также пожелали, чтобы Георг окрестил их, что он и сделал по их просьбе. Таким образом, они в великом страхе Господнем вверились друг другу и призвали один другого к евангельскому служению, и стали они учить и сохранять свою веру. Вот так началось их отчуждение от мира и от греховности." (Quoted in Harold S. Bender, The Life and Letters of Conrad Grebel. Goshen, Indiana: Mennonite Historical Society, 1950, p. 137 in translation from Rudolf Wolcan (ed.) Geschicht-Buch der Hutterischen Brader. Wien: Carl Fromme, 1923, p. 35).
Это свидетельство, вероятно, самое старое из всех существующих анабаптистских документов. При рассмотрении нами значения этого события мы приходим к трем выводам. Первый заключается в том, что событие, происшедшее в тот вечер, было вызвано душевным порывом, объясняемым тревогой и готовностью претерпеть страдания при глубоко ощущаемом воздействии Святого Духа. Не было предварительного расчета на то, что "прорыв возможен через крещение взрослых людей", и стратегического обдумывания того, "своевременно ли осуществлять этот прорыв." Второй вывод мы делаем, отмечая то обстоятельство, что эта группа уважительно относилась к тому месту, где регулярно встречались церковные руководители, и что Георг Кахакоб /известный впоследствии под именем Блаурок/ действовал таким образом лишь из-за отсутствия более авторитетных священнослужителей. (Следует отметить, что ссылка на то, <169> что здесь не было рукоположенного священнослужителя <170>, указывает на, скорее, пренебрежительное, а не благоговейное отношение к <169> священному <170> рукоположению. Данная группа включала в себя, по меньшей мере, трех рукоположенных по римско-католическому обряду священников: Блаурока, Вильгельма Ройблина и Иоганна Бротли. Таким образом, эта фраза в действительности означает, что поскольку братство еще не было учреждено, то не было и человека, уполномоченного братством совершать крещение.) Третий вывод состоит в том, что значение этого акта заключается не столько в самом обряде крещения, сколько в созидании нового видимого церковного тела, отличного от учрежденной церкви, контролируемой государством, что целиком относится к установлению всеобъемлющего средневекового католицизма. Поэтому замысел недавно образовавшейся группы состоял в том, чтобы учредить новую форму церковной организации, что явствует из фразы: "Вот так началось их отчуждение от мира." Следует помнить, что как Цвингли, так и Лютер в то время все еще служили мессу. Они лишь начали объяснять, какой будет религиозная практика и как будет устроена протестантская церковь, но они не внесли значительных изменений в богослужение и не написали нового вероучения. Таким образом, это молитвенное собрание и событие, происшедшее 21 января в преддверии грядущих гонений, знаменуют собой не только начало анабаптизма, но и протестантства как зримой реальности.

Глава 3
Преследования и консолидация

21 января состоялось собрание, проходившее под угрозой гонений. Впервые оно завершилось крещением всех его участников. Членов этой группы вскоре стали называть анабаптистами или "перекрещенными", хотя сами себя они называли "братьями". Братья не опротестовывали постановление Совета, обращенное против них, а строили планы о распространении своего вероучения. Первое церковное собрание было миссионерским. Каждый, кому пришлось покинуть Цюрих, отправился туда, где его знали и где он мог надеяться быть услышанным. Для некоторых, прежде всего торговцев, это означало идти на северо-восток в Санкт-Галлен, на северо-запад в Базель или на юго-запад в Берн. В этих городах уже ощущалось влияние Реформации. Для других это означало искать убежища в сельской местности, где репрессивные меры со стороны городских властей осуществлялись не с такой строгостью. Поэтому Иоганн Бротли и Вильгельм Ройблин отправились на север, в местность, расположенную между Цюрихом, Вальдсхутом и Шаффхаузеном, тогда как другие направились на восток в Аппензель и на запад, в местность, совместно управляемую Цюрихом и Берном и, соответственно, не столь жестко ими контролируемую. Весной и летом 1525 года в большинстве этих мест были созданы небольшие группы сочувствующих.

Губмайер в Вальдсхуте

Находящийся на северном берегу Рейна, всего лишь в двадцати милях от Цюриха, маленький городок Вальдсхут принадлежал Австрии и входил в состав еще прочной католической Священной Римской империи. Его близость к Шаффхаузену и Цюриху, однако, способствовала установлению им тесных связей с религиозными движениями в швейцарских городах. Эти связи значительно усилились после приезда Балтазара Губмайера в Вальдсхут в 1521 году. Будучи священником из Южной Германии и доктором теологии, он был хорошо известен своими проповедями народу в Регенсбурге и своей деятельностью в Ингольштадском университете. Хотя после своего приезда он не выказывал особой симпатии к молодому реформатскому движению, вскоре он стал близким другом и сотрудником Ульриха Цвингли. В 1523 году его сочувствие делу Реформации было настолько очевидным, что сам город Вальдсхут стал вызывать подозрение у австрийского правительства.
Хотя Губмайер и считал Цвингли своим другом и коллегой, он не был его учеником в полном смысле этого слова, к тому же и в своих суждениях он был более независим, чем молодежь, окружавшая Цвингли. Тем не менее в 1523-24 годах он разделял критическое отношение Цвингли к крещению детей и его стремление к созданию церковной организации, соответствующей Библии. Губмайер не участвовал в дискуссии, проходившей в конце 1524 года, за которой последовало решению Совета от 18 января 1525 года и молитвенное собрание, завершившееся крещением братьев, но считал себя другом Цвингли и отвергал крещение детей. Весной 1525 года Вильгельм Ройблин, проповедуя в сельской местности к югу от Вальдсхута, начал и в городе увещевать членов церкви Губмайера и кое-кто из них принял крещение. Во время Пасхи Губмайер и большинство членов его братства приняли крещение после признания ими символа веры. Впервые церковная организация присоединилась к движению анабаптистов, причем власти на этот раз проявили терпимость.
В декабре Вальдсхут был взят австрийскими войсками и возвращен к католичеству. Губмайер был вынужден бежать, но за месяцы, прошедшие после Пасхи, он издал ряд сочинений, посвященных вопросу крещения и церкви. Однако большинство его памфлетов было опубликовано гораздо позже. Первое и наиболее полное изложение с позиций раннего анабаптизма вопроса о крещении под названием "О христианском крещении верующих", было написано Губмайером в тот период, когда Цвингли отказался ответить на его письмо с приглашением принять участие в диспуте с ним по этому вопросу. Это изложение представляет собой анализ библейских текстов на основе того, как учили и совершали крещение Иоанн Креститель, Христос и апостолы. Вывод Губмайера заключался в том, что повсюду крещение следует лишь после проповеди или увещания, и ему предшествует выражение восприятия веры в услышанное евангельское послание. В этой книге не говорится о повторном крещении, так как Губмайер не считал крещение в детском возрасте, соответствующим библейским нормам. Простота изложения, четкая библейская основа и резкость суждений делают это сочинение из шестидесяти восьми страниц классическим произведением. В своих более поздних сочинениях Губмайер и дальше развивал свою точку зрения, используя высказывания Отцов церкви и богословов для подтверждения своей позиции. Губмайер ответил в печати на сочинения Цвингли и Эколампадиуса, направленные против анабаптизма, и разработал порядок богослужения, по его мнению, более подходящий совершенной и дисциплинированной церкви, объединяющей верующих.

Братья в Санкт-Галлене

В те далекие дни дело Реформации в Санкт-Галлене продолжали два мирянина: ткач Иоганн Кеслер и ученый-гуманист и доктор медицины Иоахим фон Ватт. Оба этих человека, будучи не богословами, а самоучками в вопросах веры, проводили занятия по изучению Библии и способствовали обновлению церкви при отсутствии авторитетного руководства со стороны духовного клира. В конце 1523 года движение усилилось с приходом Лоренца Хохрютинера, изгнанного из Цюриха по обвинению в выносе статуй и икон из церквей. Движение, выступающее за чтение Библии в Санкт-Галлене, испытывало трудности еще до сообщения о первых обрядах крещения в Цюрихе. Если фон Ватт и Кеслер склонялись к постепенной эволюции внутри церкви, то Хохрютинер и Вольфганг Улиманн призывали к более радикальному отказу от церковных традиций и даже отказались от церковного помещения, предложенного им городскими властями для проведения собраний с чтением Библии.
Поэтому не удивительно, что в Санкт-Галлене произошел раскол, когда известие о цюрихских крещениях дошло до группы, занимающейся чтением Библии. Какое-то время казалось, что действовавшая более наступательно анабаптистская партия была сильнее. У нее имелись влиятельные друзья, некоторые из этих вновь окрещенных входили в городской Совет. В вербное воскресение 1525 года присутствовал сам Конрад Гребель, когда группа людей, насчитывающая около двухсот человек, на виду у всех прошествовала к реке Ситгер для участия в принятии массового крещения. Движение это достигло еще больших успехов в сельской местности в окрестностях Санкт-Галлена, главным образом, в маленьком кантоне Аппензель, где селения имели большую степень автономии. Здесь случалось и так, что целое селение, представлявшее собой одновременно и административную, и церковную единицу, могло проголосовать за выдворение римско-католического священника или даже проповедника, сторонника Цвингли, и заменить его анабаптистом.
Несомненно, что в этом движении присутствовал некоторый элемент политического и экономического расчета. А так как анабаптизм выступал против закона о взимании церковной десятины и налогов на содержание духовенства, то находились такие, кто усматривал в этом религиозном движении возможность добиться экономического облегчения и даже революционных преобразований в обществе в пользу крестьян, хотя таких задач сами анабаптистские руководители перед собой не ставили. Именно по этой причине растущая симпатия к анабаптизму в Санкт-Галлене и Аппензеле вызвала такую сильную реакцию со стороны властей. Ганс Керн, наиболее активный руководитель, действовавший в этих селениях, ночью был схвачен войсками епископа Санкт-Галлена и доставлен в Люцерн, где и был казнен. После общего собрания Совет в Санкт-Галлена наложил штраф на тех, кто упорствовал в своем сочувствии к анабаптизму. В результате этих мер те, чей энтузиазм носил поверхностный характер, возвратились в официальную церковь, тогда как действительно сочувствующие движению, только укрепились в своих убеждениях.
В течение десятилетий анабаптисты Санкт-Галлена отличались особым радикализмом. Известно, что некоторые из них отказывались принимать лекарства, когда в 1530 году в городе вспыхнула эпидемия чумы. Они также с большей требовательностью относились к соблюдению христианской простоты в одежде и к идее непротивления, чем другие анабаптисты. Но находились и такие, особенно те, кто сначала состоял в движении, а затем вышел из него под давлением, которые оправдывали свое отступничество причинами религиозного характера, утверждая, что истинный верующий свободен от законов, и что к ним приходят особые видения и откровения.

Братья претерпевают страдания

Мы видим, что гонения и преследования начались еще до первых обрядов крещения, когда об угрозе изгнания было объявлено 18 января 1525 года. В Цюрихе первые аресты анабаптистов были произведены в начале февраля. Тюрьмы, штрафы, а порой и пытки были обычной процедурой, которой подвергались арестованные. Освобождение из тюрьмы предоставлялось только тогда, когда узник обещал не посещать анабаптистских собраний. В марте 1526 года стали выносить приговоры к пожизненному тюремному заключению. Везде, где возникал анабаптизм, принимались подобные меры. Первые смертные приговоры анабаптистам были вынесены властями римско-католических кантонов, которые казнили их как протестантов, а не за то, что они были анабаптистами. Так, например, Ипполит Эберле, присоединившийся к братьям из Санкт-Галлена в апреле или мае 1525 года, спустя несколько недель был казнен в своем родном кантоне Швиц. Он также известен как первый протестантский мученик, так как власти кантона не делали различия между протестантской ересью и анабаптистской. Первый смертный приговор протестантского правительства был вынесен Феликсу Манцу, которого утопили в реке Лиммат в Цюрихе 5 января 1527 года. Официальным основанием для принятия столь крайних мер служило одно лишь обвинение в совершении крещения, принятии крещения или посещении анабаптистских собраний. Власти утверждали, что действительной причиной казней была антиправительственная деятельность, то есть отказ выполнять правительственные предписания, запрещающие крестить, И клятвопреступление или возвращение к анабаптизму после обещания его оставить. Таким образом, религиозное обвинение превратилось в гражданское.
В начале 1527 года цюрихское движение анабаптистов оказалось перед серьезной опасностью раскола. Из первых руководителей -Конрад Гребель умер от болезни, а Феликс Манц был казнен. Георг Блаурок избежал казни только потому, что не был гражданином Цюриха и не смог туда вернуться. Другие руководители были рассеяны по разным местам, где они сталкивались с различными опасностями и где перед ними возникали вопросы, на которые они не были готовы ответить. При усиливающемся давлении и гонениях движению угрожали две опасности, исходящие изнутри него. С одной стороны, все больше становилось тех, кто поддерживал анабаптистское учение, особенно их критику злоупотреблений официальной церкви, но и старался, одновременно, избежать чреватого последствиями полного и открытого отождествления себя с движением. Возможно, что свои опасения они прикрывали таким доводом, что истинная вера духовна и не связана с внешними формами. Таким образом, внутренне они могли соглашаться с анабаптистским учением, не принимая на себя страданий за него. С другой стороны, находились такие, кого преследования и религиозное рвение могли подтолкнуть к эмоционально-нравственным эксцессам, на которые они могли пойти для получения особых откровений или во имя героического христианского служения. Эта последняя группа позднее стала известна под названием "фанатиков".

Консолидация

Испытывая насущную необходимость решения многих вопросов, группа анабаптистских руководителей встретилась в деревне Шлайтхайм в конце 1527 года. Мы не можем сказать, как созывалось это собрание и как долго оно продолжалось. По традиции считается, что его решения были предложены Михелем Саттлером. На этом собрании мог присутствовать и Георг Блаурок. Но, как бы мало нам не было известно об организации этого собрания и о его участниках, не будет преувеличением сказать, что именно оно и принятые на нем решения придали отличительные черты и спасли молодое религиозное движение. Это собрание не было представительным и заранее подготовленным, на которое делегаты съехались для того, чтобы каждый из них мог проголосовать за позицию тех, кого поддерживает, и чьи мнения представляли бы собой тот минимум, с которым все они были согласны, и при этом им не нужно было менять своих воззрений. Напротив, люди съехавшиеся в Шлайтхайм, собрались в обстановке разногласий и сумятицы, о чем они впоследствии сами свидетельствовали, утверждая, что Святой Дух привел их к согласию и общности убеждений. (Цитаты из повествования о шлайтхаймском собрании взяты из перевода на английский язык, выполненного John Wenger. The Doctrines of the Mennonites. Scottdale: Mennonite Publishing House, 1950, pp. 69-74).
"Мы объявляем всем, кто чтит Бога, что мы были приведены к единству /да славится наш Господь!/ при отсутствии противоречий со стороны какого-либо брата, и были полностью удовлетворены. При этом мы ощутили единство Отца и нашего общего для всех Христа с нами в Их Духе, поскольку Господь есть Бог мира, а не раздоров."
Первым результатом этого прихода к общности убеждений явилось признание того, что анабаптисты не находятся в духовном единстве с теми, кто иначе понимает "духовную свободу". Для некоторых в ту эпоху понятие "духовная свобода" означало свободу фанатизма и распущенности, для конформистов - свободу и дальше пребывать в государственной церкви с ее таинствами, гражданскими присягами и обязанностью брать в руки оружие. На своем собрании в Шлайтхайме братья отвергли обе эти возможности: "Некоторые лже-братья учинили среди нас великую смуту, выразившуюся в том, что кое-кто отшатнулся от веры, думая пользоваться свободой Духа и именем Христа. Но они отошли от истины и отдались /к своему проклятию/ тщеславию и свободе плоти, считая, что вера и любовь позволяют им делать все, и им ничто не грозит, потому что они верующие. Обратите внимание, члены церкви Божьей во Христе Иисусе, что вера в небесного Отца через Иисуса Христа не выражается подобным образом..."
В первых трех статьях было достигнуто важное по своему значению согласие относительно значения членства в церкви, которое определялось пониманием смысла крещения, церковного проклятия /анафемы/ и Тайной Вечери. Крещение предназначается только для тех, кто - "научился каяться и позаботился о нравственном очищении своей жизни, и кто истинно верует, что их грехи искупает Христос, и кто желает войти в воскресение Христа и быть погребенным с Ним в смерть с тем, чтобы восстать вместе с Ним, и кто сам этого желает и просит нас об этом, исходя из такого понимания."
Со всей очевидностью явствует, что ребенок не мог "войти в воскресение", сделать это могли только те, кто знал этому цену, и кто мог сам проявить инициативу и просить о крещении. Крещение являлось не только заветом с Богом, но также было и конгрегацией, посредством которой ее члены обязывались помогать друг другу в жизни, основанной на послушании и смирении через увещание и, в случае необходимости, прибегать к запретам. Тайная Вечеря должна была совершаться только теми, кто находился в полном единстве с братством: "Тот, кто не был призван единым Богом к единой вере, к единому крещению, к единому Духу, к единому телу со всеми чадами Божьей церкви, не может преломлять единый хлеб с ними..."
Четвертая статья содержала определение принципа отчуждения от мира темноты и неверия в выражениях, подходящих для этой ситуации: "Все, что не связано с нашим Богом и Христом, есть не что иное, как мерзость, которую мы должны избегать. Это подразумевает любую папскую и антипапскую деятельность и богослужение, собрания, посещения церкви, таверны, гарантии и обязанности, в которые никто не верит, и многое другое в том же роде, что мир превозносит, но что явно противоречит Божьей заповеди."
Пятая статья более четко, чем прежде, предусматривала руководство для поместной церкви, в ней утверждалось, что "пастырем церкви Божьей должен быть соответствующий правилу Павла, тот, о ком хорошо отзываются те, кто не принадлежат к нашей вере." Верующие поощряются в их поддержке пастыря в его нуждах, а если его забирают от них в результате преследования или он отправляется с заданием миссионерского служения, то они его немедленно замещают: "Если же сей пастырь изгоняется или отправляется к Господу нашему через крест, то сей же час другой рукополагается на его место..."
В последних двух статьях соглашения, выработанного в ходе собрания, отношение христианина к государству рассматривалось во время дискуссии о "мече" и принятии присяги. Обе эти статьи по своему содержанию больше пяти предыдущих и изложены более подробно. То, что эти вопросы рассматривались с особым вниманием, указывает на то, что именно по этим пунктам анабаптисты подвергались критике и угрозам со стороны официальных церквей, и на то, что эти вопросы были не совсем ясны некоторым членам, которые не знали, какую позицию им следует занять и как они должны объяснять ее. Обосновывалась необходимость соблюдения предельной простоты при следовании словам и примеру Иисуса, но эта простота не мешает аргументированному спору с людьми, занимающими противоположные позиции. Стало ясно, что те, кто принадлежат Христу, не могут ни прибегать к насилию, ни клясться именем Божьим для подтверждения своих добрых помыслов. Собрание в Шлайтхайме явилось спасительным для анабаптистского движения по меньшей мере в двух смыслах. Уже сам факт того, что это собрание состоялось и успешно завершилось, и что оно смогло выработать позицию, направленную как против конформистов, так и против фанатиков, способствовал превращению анабаптизма в организацию, способную рассмотреть свои проблемы и выжить, а не деградировать в обычную сумятицу радикального энтузиазма. На доктринальном уровне позиция, выработанная на этом собрании, была библейская в своей основе и достаточна проста и последовательна для того, чтобы простой христианин мог понять ее, присоединиться к ней и пострадать за нее. На эти семь статей, вошедшие в соглашение, иногда ссылаются как на шлайтхаймский символ веры среди анабаптистов. Но более соответствующим намерению тех, кто там присутствовал, было бы назвать это братским пониманием, как они сами называли данное соглашение.
Как указывалось ранее, считается, что главным автором этого изложения веры был Михель Саттлер. Вскоре после собрания он был арестован вместе с другими тринадцатью анабаптистами и подвергнут безжалостным допросам и пыткам. Когда ему предоставили возможность нанять адвоката для своей защиты, он отказался на том основании, что это не юридический вопрос, а обычное дело защиты веры которую он, как верующий, обязан всегда быть готовым и обязан стремиться защищать сам. Против него было выдвинуто девять обвинений, в том числе и намерение ниспровергнуть римско-католическую церковь и нарушить гражданский порядок. А так как он пользовался широкой известностью в народе, то вокруг тюрьмы была поставлена надежная стража, чтобы предотвратить возмущение его арестом. В день казни ему сначала вырвали язык, проткнули семь раз раскаленными докрасна железными прутьями, а затем сожгли на костре. Спустя несколько дней утопили его жену. Генрих Хуг, описывающий эти события, свое повествование завершил такими словами: "Это было прискорбное событие. Они умерли за свои убеждения".

Глава 4
Центральная Германия и моравский анабаптизм

Европейцы были настолько увлечены пламенными идеями Реформации, что впали в легковозбудимое состояние своеобразной эйфории. Именно в наэлектризованной религиозной атмосфере возникли и распространялись целым рядом вождей среди немецкого и голландского населения Европы анабаптистские идеи, и под их влиянием эти идеи принимали самые разнообразны формы. Анабаптизм не представлял собой единого, объединенного движения. В этой главе мы рассмотрим деятельность первого поколения анабаптистских лидеров, появившихся на исторической сцене независимо друг друга и внесших свой вклад в работу Святого Духа в период радикальной реформации.

Ганс Денк

Одним из наиболее добросердечных и благожелательных людей среди первых анабаптистских руководителей был Ганс Денк /ум. в 1527 году/. Уроженец Баварии и выпускник Ингольштадтского университета, он использовал полученные им знания, основывающиеся на гуманистических идеях, в издательском деле, где ему приходилось считывать корректуры в двух лучших типографиях Базеля. Здесь он подружился с известным реформатом Иоганном Эколампадиусом и увлекся его идеями. По рекомендации Эколампадиуса в сентябре 1523 года власти города Нюрнберга назначили Денка директором школы св. Себальда. В следующем году Нюрнберг стал центром религиозной полемики среди реформатов по вопросам догматики, и Денк принял в ней самое активное участие. И Мюнцер, и Карлштадт, все более разочаровывавшиеся в лютеранской Реформации, приезжали сюда и печатали свои памфлеты. Представитель Лютера в Нюрнберге, придерживавшийся весьма умеренных взглядов, был не на шутку встревожен усилением радикализма. По его настоянию городской Совет вызвал трех подозреваемых в ереси художников. Считалось, что они отрицали учение официальной церкви о действительном, физическом пресуществлении Тела и Крови Христовой в хлебе и вине евхаристии.
В январе 1525 года по поводу своего знакомства с одним из этих художников Денк сам был вызван в городской Совет, и отцы города подвергли директора школы особо пристрастному допросу. В течение месяца Совет выяснял его взгляды по самым различным религиозным вопросам. С самого начала отцам города казалось, что ответы Денка несколько уклончивы, а после того, как он изложил им свое понимание евхаристии, их подозрения утвердились окончательно. Не отрицая физического пресуществления Христа в хлебе и вине евхаристии, он отметил, что главный вопрос на самом деле заключается в том, имеет ли человек, причастившийся хлебом и вином, живую и личную веру. Такой ответ их явно не удовлетворил и 21 января 1525 года, в день первого крещения анабаптистов в Цюрихе, Денк был навсегда изгнан из города под угрозой казни. Имущество его было конфисковано по решению Совета, якобы в пользу жены и детей.
Большую часть 1525 года Денк провел в странствиях по Германии. Он бывал с Мюнцером в Мальхаузене и посещал со швейцарскими братьями и сторонниками Цвингли город Санкт-Галлен. Осенью того же года он отправляется в Аугсбург, где снова занимается преподаванием. Однако и здесь через год местный пастор, приверженец Лютера, обрушивается с нападками на религиозные взгляды Денка, жизнь которого становится невыносимой, и в ноябре 1526 года Денк покидает город. Во время своего пребывания в Аугсбурге Балта-зар Губмайер убедил Денка принять крещение истинно верующего. Нет свидетельств, что он входил в анабаптистское братство, но он, несомненно способствовал повышению интереса к анабаптизму со стороны многих людей. После его отъезда из Аугсбурга в городе было учреждено братство. К его деятельности в период пребывания в Аугсбурге следует также отнести и крещение одного из самых убежденных анабаптистских миссионеров - Ганса Гута.
Из Аугсбурга Денк направляется в 'Страсбург, город, славящийся своей веротерпимостью, в котором многие анабаптисты нашли убежище от преследований. Однако через месяц он активно включается в религиозную полемику не только с Капито и Буцером, местными лидерами Реформации, но также и с Михелем Саттлером. На Рождество 1526 года он оставляет Страсбург и отправляется вниз по Рейну, беседуя о вере с местными пасторами и проповедуя в народе. Он даже пытается, впрочем безуспешно, обратить в христианство нескольких евреев. В феврале 1527 года Денк прибывает в Вормс, где вместе с Людвигом Хетцером работает над первым переводом на немецкий язык книг ветхозаветных пророков. В то же самое время он столь горячо обсуждал свою веру с другими людьми, что реформатские вожди в Страсбурге и Базеле весьма встревожились. В результате курфюрст палатината /пфальцграфства/ принял суровые меры против вормских радикалов, и Денк снова отправляется в странствия.
В августе 1527 года он возвращается в Аугсбург, где уже образовалось анабаптистское братство. Здесь он встречает своего крестника Ганса Гута, а также тех, с кем участвовал в религиозных дискуссиях. Эту встречу иногда называют "Синодом мучеников", потому что многие присутствовавшие на ней вскоре нашли мученическую смерть. Судя по всему, дискуссия, в основном, шла о значении "последних времен" в евангельской проповеди анабаптистов. Гут обещал в своих миссионерских проповедях не придавать чрезмерного значения скорому возвращению Христа во втором пришествии и Страшному суду, во что он искренне верил. В сентябре Денк находится в Ульме, откуда направляется в Базель. Он до крайности измучен скитальческой жизнью и пишет письмо базельскому реформату Эколампадиусу, умоляя его о разрешении поселиться в этом городе. Эколампадиусу же нужно получить от Денка письменное свидетельство, в котором бы он отрекался от своих анабаптистских взглядов, и Денк вручает ему письменное изложение своих религиозных убеждений, через два года опубликованное Эколампадиусом. Но это не было публичным покаянием, как называл его базельский реформат. Денк не изменил своей позиции. Но он был уязвлен остротой разногласий между виднейшими реформатами и анабаптистами, и хотел найти путь к примирению. Денк оставался в Базеле до своей смерти, последовавшей в ноябре 1527 года от чумы.
В своей вере Денк испытывал влияние средневекового мистицизма, о котором узнал из книги анонимного автора под названием "Германская теология", и из сочинений Мюнцера и Карлштадта. Он верил, что Бог являет Себя внутреннему "я" отраженным, иррациональным образом, так же, как и в Писании. Он неодобрительно относился к лютеровскому восприятию Писания как единственного откровения, потому что Писание само по себе, при отсутствии содействия Святого Духа может привести человека к мертвому легализму /то есть строгой приверженности закону Моисея/. Читатель Священного Писания, полагал Денк, нуждается в присутствии Святого Духа, вдохновлявшего библейских авторов писать так, что Писание воспринимается как живое слово. Вполне вероятно, что это также явилось причиной его разногласий со швейцарскими анабаптистами. Денк был заинтересован, главным образом, во внутренней жизни человека, жизни в Святом Духе.
Денк был также увлечен идеей о Божьей любви. Он до такой степени превозносил эту любовь, писал один критик в 1525 году, что, казалось, полагал, что все люди и даже сам дьявол в конце концов обретут спасение. Действительно ли он писал, что любовь Божья спасет всех людей, независимо от их прегрешений и неверия, определить невозможно, но ясно, что любовь Божья составляет саму суть его веры.
Анабаптизм привлекал его тем значением, которое он придавал ученичеству и праведной жизни. "Никому не дано истинно познать Христа,- говорил Денк, - кроме тех, кто следует за Ним в своей жизни." Он сожалел о том, что большинство новообращенных протестантов не стремится к нравственному совершенству. Стремление к праведной жизни подвигло его примкнуть к анабаптистам посредством истинного крещения, но ему было трудно включиться в церковную жизнь общины. Догматические утверждения и чрезмерное значение, придаваемое несущественным деталям в вопросах веры, его удручали. Поэтому, можно сказать, что он родился не в свое время, так как в начале шестнадцатого века инакомыслия не терпели, это было время торжества запретов и ограничений. А так как он не мог заставить себя согласиться с догматическими посылами, то реформаторы и, как можно предположить, анабаптисты обвиняли его в уклончивости и нежелании посвятить себя общему делу.

Ганс Гут

По масштабам своей деятельности Ганс Гут выделяется из всех странствующих миссионеров, которые приходили в Южную Германию и Австрию. Гут родился и вырос в Южной Тюрингии. Одно время он работал церковным сторожем в селении Бибра, но вскоре стал переплетчиком и, чтобы подработать, начал торговать книгами. Это занятие позволило ему побывать во многих землях Германии, где он познакомился с учением Лютера и даже способствовал его распространению, продавая трактаты и памфлеты. Но Гут также познакомился и с более радикальными идеями. На своем суде в 1527 году он сказал, что впервые услышал высказывания против крещения детей от трех человек, встреченных им во время своих разъездов. Под впечатлением от услышанного, он изучил все, что об этом говорилось в Священном Писании, и даже расспрашивал лютеровских теологов во время одного из своих приездов в Виттенберг, но существовавшая религиозная практика его не удовлетворяла. И в начале 1524 года он действительно отказался крестить своего новорожденного ребенка. Когда это дошло до властей, они приказали провести публичную дискуссию, в результате которой отвергавшие крещение детей, должны были покинуть родные места.
Это событие стало поворотным моментом в жизни Гута. Покинув Бибру со своей женой и пятерыми детьми, он начал жизнь скитальца, которая закончилась его арестом и смертью в Аугсбурге в 1527 году. Он был на поле сражения в битве при Франкенхаузене в 1525 году, положившей конец крестьянскому восстанию. На войну он отправился, услышав проповедь Мюнцера, обращенную к крестьянам. В этой битве Мюнцер погиб, но его убежденность в неминуемом пришествии Господа произвела на Гута глубокое впечатление. Больше года он странствовал по Германии, говоря в своих проповедях о крещении, евхаристии и последних временах, пока не пришел в Аугсбург в мае 1526 года. Здесь Ганс Денк и его друзья говорили с ним о праведности христианской жизни тех, кто принял истинное крещение. После долгих увещеваний он принял крещение от Денка 26 мая. Остаток своей короткой жизни Гут провел в странствиях от одного городка к другому по Франконии, Баварии, Австрии и Моравии, проповедуя и совершая крещения. Прийдя в город и взойдя, на любое видное место, он начинал свою речь такими словами: "Идите по всему миру и проповедуйте Евангелие всей твари. Кто будет веровать и креститься, спасен будет /Мк. 16/. И смысл крещения - в смирении сносить заботы, нужду, горести и любые лишения." Он проповедовал всюду, где были люди - в отдаленных хуторах, лесах и домах городских ремесленников. Его страстные проповеди привлекали слушателей еще и потому, что передавали его непоколебимую убежденность в неминуемой гибели Европы от рук турок. Его критики утверждали, что он в действительности проповедовал революцию, но на своем суде он это отрицал. Он многих привлек к анабаптистскому движению; один историк сказал, что Гут за два года своего служения обратил больше людей, чем все анабаптистские миссионеры вместе взятые.
Гут был схвачен в Аугсбурге в августе 1527 года; его судили, жестоко пытали и он погиб в тюрьме в результате несчастного случая. Некоторые утверждали, что он пытался бежать, устроив пожар в своей камере с целью привлечь внимание стражников и завладеть ключами, но задохнулся от дыма. Его же сын заявил, что зажженная свеча, которую стражники поставили у его постели из соломы, когда они принесли его, потерявшего сознание от пыток, воспламенила солому, и он умер. Как бы там ни было, его тело принесли в зал суда и привязали к повозке, на которой перевозили приговоренных к смерти. Мертвое тело приговорили к смертной казни и сожгли 7 декабря.
Учение Гута имело некоторые характерные особенности, отличавшие его от учения швейцарских братьев. Во-первых, он был увлечен идеей о втором пришествии Христа в гораздо большей степени, чем они. Говорили, что он вычислил точный срок пришествия Христа, которое должно было состояться в праздник Пятидесятницы в 1528 году. Некоторые даже утверждали, что он советовал своим слушателям готовиться к битве с безбожниками после трагического сражения под Нюрнбергом, в котором турки уничтожили цвет европейского рыцарства. Гут отвергал эти обвинения, и мы знаем, что под влиянием Денка после их встречи в Аугсбурге в 1526 году он стал иначе относиться ко второму пришествию. Но необходимо также отметить, что Гут был не единственным, кто говорил о втором пришествии Христа. Многие набожные люди в те дни верили, что Бог вот-вот положит конец истории человечества Своей собственной волей.
Второй отличительной чертой учения Гута, как явствует из изучения сочинений и судебных показаний некоторых его последователей, был его мистицизм. Этот мистицизм, усвоенный им от Томаса Мюнцера, обнаруживается в том, что он придавал огромное значение личному страданию как отличительной черте христианина, который действительно следует за Христом. Христианин должен страдать, как страдал Христос, и это страдание, в какой-то мере, становится средством, с помощью которого христианин спасается от ада мира сего. Против последней части этого утверждения возражали швейцарские братья.-Ни один анабаптист не отрицал страданий, через которые должен пройти истинный христианин, но находились и такие, кто не считал, что страдания имеют какое-то значение для спасения. Кроме того, под страданием Гут подразумевал не только физические, но и духовные муки за грехи и отчуждение от Бога.
Третьей характерной чертой учения Гута была необходимость разделения имущества. Об этом говорилось во всех его проповедях, по крайней мере, именно так слушатели истолковывали его слова, в них чувствовался упрек состоятельным людям, которые не делились добровольно достоянием со своими братьями. Этому он придавал гораздо большее значение, чем некоторые анабаптисты.

Анабаптизм в Центральной Германии

Анабаптизм в Центральной Германии берет свое начало с работы по евангелизации населения, которую проводил Гут. Он проповедовал и крестил в своей родной Тюрингии в 1526 году, а также основал братство в городе Кенигсберге. Когда власти обнаружили это религиозное движение, то в феврале 1527 года некоторые из примкнувших к нему членов были казнены, а другим удалось бежать с Гутом в Австрию и за ее пределы. Некоторые бежали и на север, поэтому, несмотря на гонения и преследования через три года и в Саксонии, и в Гее-сене возникло мощное религиозное движение. Наиболее Крепкое анабаптистское братство, поставлявшее руководителей и вдохновлявшее все движение повсюду, где оно действовало, и ставшее, таким образом, его центром, находилось в небольшом селении Copra, в нескольких милях к востоку от города Герсфельд. Здесь признанным вождем и вдохновителем движения был Мельхиор Ринк.
Ринк появляется в Герсфельде в 1523 году, где он работает школьным учителем, а иногда исполняет обязанности капеллана. Заинтересовавшись учением Реформации с одним своим коллегой, они начали открыто его проповедовать, обличая среди прочего в прегрешениях местных францисканских монахов. Из-за этого они были вынуждены покинуть Герсфельд, но Ринк устроился пастором в местности к югу от Айзенаха. Здесь он подпал под влияние Мюнцера и, подобно Гуту, последовал за ним на Крестьянскую войну в 1525 году, с которой вернулся без единой царапины, но духовно изменившись. Он бежал на юг, в пфальцграфство, где встретил Денка и испытал на себе его влияние. В 1528 году он обосновался по соседству с Герсфельдом, критикуя в своих проповедях крещение детей и привлекая новообращенных к делу анабаптизма. Прослышав о его деятельности, ландграф Филипп Гессенский вызвал его к себе для объяснения по поводу проповеди анабаптистского учения, которое было запрещено законом. Со свойственной ему терпимостью Филипп предоставил Ринку выбрать одно из трех: публично отречься от своих взглядов, покинуть эти земли или подвергнуться богословскому экзамену, проводимому теологическим факультетом Марбургского университета. Ринк выбрал последнее и, как и ожидалось, был признан виновным, но уходить в изгнание отказался, несмотря на повеление. В результате в 1529 году он был арестован и два года просидел в тюрьме, откуда освободился в 1531 году, а в ноябре этого же года был снова арестован и приговорен к пожизненному заключению. Он умер в тюрьме, недалеко от мест его служения, приблизительно в сороковых годах.
На смену ему в Центральную Германию пришли другие деятели, в том числе Фриц Эрбе, чье шестнадцатилетнее тюремное заключение стало символом лютеранских гонений и анабаптистского терпения в страдании. Однако ни у одного из них не было такого рвения по отношению к истинному крещению, которое выказал Ринк, и в сороковых годах гонения, бегства и отречения вызвали резкий спад в деятельности движения в этой области.
К западу от селения Copra, где, в основном, действовал Ринк, в сердце земли Гессен ландграфа Филиппа в тридцатых годах возникло быстро растущее движение анабаптистов. Способные руководители приезжали на Рейн с севера, отважные миссионеры из числа моравских анабаптистов, которые назывались гуттеритами, навещали их. Когда гонения слишком ужесточились, то некоторые, в свою очередь, отправились в Моравию. Филипп предпочитал наказывать анабаптистов изгнанием, а не смертными казнями, утверждая, что если убивать всех еретиков, то в их число следует включить также евреев и католиков. Большинство современных ему князей в Германии считали, что он относится к анабаптистам слишком мягко, а движение анабаптистов в Гессене было действительно влиятельным. Когда группа анабаптистов, состоящая, возможно, из двенадцати человек, содержалась в тюрьме в одной камере больше года, они сумели проделать в стене отверстие, достаточное, для побега, то большинство из них осталось, чтобы не тревожить власти. Те же, кто оказался на свободе, не убежали, а продолжали свою работу по евангелизации, и один из них обратил и окрестил тридцать человек, пока, как считалось, он находился в тюрьме.
Но, несмотря на все свое рвение, руководители гессенских анабаптистов отказались от борьбы и возвратились в государственную /лютеранскую/ церковь. В 1538 году Филипп устроил диспут между четырьмя анабаптистами и Мартином Буцером, реформатором из Страсбурга. Буцер убедил их, что грех отделения от единого Тела Христова, истинной церкви, превосходит грех безнравственной жизни среди людей в государственной церкви. Но они указали, что христианин должен вести чистый и непорочный образ жизни. В результате этого диспута государственная церковь Гессена приняла решение отлучать от церкви тех людей, которые живут неправедно, не так, как подобает жить христианину, что означало победу для бывших анабаптистов.

Братья-гуттериты

Анабаптизм пришел из Швейцарии и Баварии в австрийские земли и Тироль. В конце 1527 года Леонард Шимер и Ганс Шлаффер распространяли анабаптистское учение в долине реки Инн, где Шимер был схвачен и казнен в январе 1528 года. Оба миссионера следовали учению и продолжали проповедническую деятельность Ганса Гута, от которого они получили крещение и наставление. Они и другие братья несли служение к востоку от Раттенберга и Шваца в Верхней и Нижней Австрии, и к югу в Тироле. Блаурок из цюрихского кружка крестил новообращенных и учреждал братства к югу от Бреннера в Тироле. Именно здесь его в конце концов схватили, пытали и заживо сожгли в сентябре 1529 года. Другими анабаптистскими руководителями были Георг Заунринг и, наконец, Якоб Гуттер.
Австрийские власти особенно сурово относились к анабаптистам. Внутри прежних австрийских владений эрц-герцог Фердинанд осуществлял более жесткий контроль над своими знатными феодальными вассалами, чем в Тироле. Но во всех областях с неутихающей яростью он боролся с ересью, повелевая местным властям выявлять и карать анабаптистов. Он назначал особых чиновников для проведения суда над теми, кто был схвачен. Он создал особые отряды охотников за анабаптистами, чья задача заключалась в том, чтобы выявлять их среди населения. Наказание было всегда одно - смерть. Даже те анабаптисты, которые под пытками отрекались от своих убеждений, должны были умереть, хотя в этом случае их казнили более милосердным образом: им отрубали голову, а не сжигали заживо.
Жестокость гонений вызвала приток беженцев в Моравию, ставшую землей обетованной для анабаптистов в первые десятилетия существования движения. В 1526 году Моравия также оказалась под политическим контролем Фердинанда, но моравская знать традиционно обладала относительной свободой от контроля со стороны их политического сюзерена, и не была склонна благодушно взирать на попытки Фердинанда подчинить ее своей власти в том, что касалось анабаптистов или чего-либо другого. Фердинанд мог лишь постепенно утверждать свою волю в отношении анабаптистов в Моравии, и поэтому за несколько десятилетий она стала единственным прибежищем в Европе для гонимой паствы. Австрийские беженцы, прибывавшие в Моравию, весьма способствовали увеличению численности общин гутгеритов в начале тридцатых годов.
Губмайер был одним из таких беженцев, кто обрел относительный мир и покой на земле Моравии. После его неудачного опыта с Цвингли и другими обитателями Цюриха, он был лишь несказанно счастлив поселиться в Никольсбурге, где мы находим его в начале лета 1526 года. Властители Лихтенштейна, прежде всего Леонард, покровительствовали анабаптистам. В Никольсбурге среди немецкоязычного населения имелось лютеранское братство и Губмайер поставил перед собой задачу сделать его анабаптистским с помощью беженцев. Большинство анабаптистов, прошедших через суды в Тироле, указывали на то, что они были или крещены в Никольсбурге, или какое-то время жили там. К концу весны 1527 года Никольсбург стал главным центром движения, где жило, вероятно, не менее двенадцати тысяч анабаптистов.
В такой обстановке страстный евангелист Ганс Гут пришел в город. Еще до его прихода анабаптисты были обеспокоены противоречивыми мнениями по нескольким ключевым вопросам, в том числе относительно позиции христиан к использованию силы в политических целях. Гут помог решить эту проблему. Одним из наиболее неотложных вопросов было отношение к налогу на войну, объявленного в ходе довольно лихорадочной подготовки австрийских и некоторых германских политических вождей к войне с турками: должны ли христиане платить налог на войну? Губмайер всегда поддерживал ведущих реформаторов в том, чтобы дать возможность государству решать религиозные вопросы. Вследствие этого он был заинтересован в привлечении к своему делу политических вождей, в чьих землях он и его братья-анабаптисты могли найти убежище. Когда эти политические руководители сталкивались с необходимостью взимать налог на войну, то, разумеется, его нужно было платить. Гут был менее склонен, чем Губмайер, поддерживать политических вождей в какой бы то ни было форме, особенно когда они просили денег для вооружения своих армий против турок. Гут считал, что Бог использует турок для уничтожения политических правителей Европы. Поэтому, разумеется, христианин не может платить налог на войну! В дискуссии, проходившей в мае 1527 года, обсуждались и другие вопросы. Гут подверг сомнению истолкование Губмайером роли пусть даже христианского магистрата в действиях Господа в свете неминуемого возвращения Христа. Гут присоединился к группе, состоявшей, в основном, из беженцев, которая настаивала на справедливом разделе имущества в форме христианского коммунизма. Но имуществом в этой группе не владел никто.
С другой стороны, Губмайер при поддержке знати чувствовал, что владетели Лихтенштейна проявили достаточно великодушия, предоставляя убежище беженцам-анабаптистам, и не пойдут на такую крайность, как отказ от права владеть своими землями и достоянием, став анабаптистами. Но главной темой, обсуждаемой наиболее горячо, был вопрос непротивления. Непротивление Гута казалось опасно безответственным ввиду турецкой угрозы; Леонард фон Лихтенштейн во всяком случае считал именно так и заключил его в темницу. Друг помог ему бежать. Но оставшиеся анабаптисты оказались безнадежно разделены на тех, кого стали называть "носящие меч" и "носящие посох".
Ни один из двух оппонентов не прожил долго после этого диспута. Гут был схвачен в августе в Аугсбурге и умер в декабре. Губмайер был арестован через несколько месяцев после диспута и его покровители выказали или нежелание, или неспособность защитить его. Эрцгерцог Фердинанд был избран маркграфом Моравии в октябре 1526 года после того, как прежний маркграф, Людвик Венгерский, погиб, сражаясь с турками, у города Мохач. Фердинанд был полон решимости обрушить репрессии на анабаптистов на недавно приобретенной им территории, как он делал на своих наследственных австрийских землях. Он потребовал казни Губмайера, на которого давно имел зуб: Губмайер был одним из руководителей восстания в Вальдсхуте против австрийского владычества. Обстоятельства ареста Губмайера неизвестны. В течение нескольких месяцев с конца 1527 по март 1528 года Губмайер содержался в Вене в замке Кройзенштайн. Он подвергся множеству допросов с традиционным применением пыток. Он также имел продолжительную беседу с одним католическим теологом, своим старым университетским коллегой и другом Иоганном Фабером. В отличие от большинства анабаптистов Губмайер мог пойти на большие уступки католику в таких вопросах, как авторитет государства и значение добрых деяний в плане спасения, но он не мог достичь согласия с Фабером относительно истинного крещения и природы евхаристии. Поэтому он решил написать изложение своей веры и передать его Фердинанду в попытке добиться милосердия от эрц-герцога, но в милосердии ему было отказано. Он был приговорен к смерти как за ересь, так и за государственную измену, и сожжен на костре 10 марта 1528 года перед большой толпой собравшегося народа. Палач в знак милости обсыпал его волосы и бороду ружейным порохом, который, взорвавшись, принес ему быструю смерть. Его жена, преданно убеждавшая его сохранять мужество, спустя несколько дней была утоплена.
Со смертью своего духовного вождя группа "носящих меч" распалась. С группой "носящих посох" подобного не случилось. До диспута в Никольсбурге большое их число вышло из братства, в котором они состояли вместе с группой "носящих меч". Теперь же, весной 1528 года, Леонард Лихтенштейнский понял, что не может больше терпеть их религиозных разногласий и приказал "носящим посох", которые вышли из братства, покинуть его земли. Около двухсот человек приготовились уехать со своими семьями. Выйдя из Никольсбурга, они расстелили на земле плащ и "каждый добровольно, без всякого принуждения положил на него свое достояние на поддержку нуждающихся." (Mennonite Encyclopedia I, p. 193). Три недели они добирались до Аустерлица, где князья Кауниц приняли их и выделили им место для жилья и работы. Под руководством Якоба Видеманна и Филиппа Вебера они увеличили свое число за счет новых беженцев.
Тем не менее, годы с 1529 по 1533, когда пришел Якоб Гуттер, были трудным временем для аустерлицкой группы. Частые конфликты возникали потому, что они еще не создали христианскую общину с бескомпромиссным отношением к собственности. Первоначальный акт у стен Никольсбурга имел главной целью удовлетворение неотложных нужд тех, кто вообще ничего не имел, но в этом также ощущалось и эсхатологическое влияние Ганса Гута. Ему было дано видение драматических событий, происшедших весной 1528 года и, в результате этого, некоторые "носящие посох" считали бесполезным владеть какой-либо собственностью после пришествия Христа. Если первый раздел имущества имел целью удовлетворить конкретные нужды, то вскоре они стали делить и то, что потребляли, и распределять работу, которую нужно было выполнять в общине. Постепенно они пришли к тому, что община владела всем и распределяла среди своих членов работу, а также пишу, одежду и жилье.
В полностью осуществленной идее общности имущества с середины тридцатых годов шестнадцатого столетия и до наших дней единственным и самым важным фактором была любовь к ближнему. Гуттериты, как их стали называть, считали свойственное им проявление христианской любви единственно истинным. Не могло быть христианской любви среди братьев во Христе, которые не отказались от своего личного имущества и не отдали его братской общине: и действительно, неудача попытки объединить братьев на основе общности имущества поставила под сомнение среди гуттеритов реальность индивидуального спасения. Их видный руководитель середины семнадцатого века Андреас Эренпрайс писал:
"Если христианская любовь к ближнему своему не может обеспечить даже общности владения вещами, которые преходящи, общности при оказании помощи и утешении, тогда Кровь Христа не смывает с человека его грехов." (Sendbrief, 1652 в Mennonite Encyclopedia, I, p. 660). Гуттериты также использовали и довод, заимствованный из практики совершения евхаристии. Подобно тому, как пшеничное зерно и одиночная гроздь винограда полностью утрачивают свои отличительные признаки в ломте хлеба и вине, так и каждый брат должен полностью растворяться в более широком единстве братства; и действительно, без полного исчезновения индивидуализма никакое единство, которое было бы исключительно христианским, невозможно. Гуттериты нанесли удар природному эгоизму человеческой сущности и потребовали его капитуляции. Никакое ученичество, никакое следование за Христом без этого было невозможно.
Проблемы, возникавшие от отсутствия опыта жизни в общине, постепенно решались под строгим руководством Якоба Гуттера. Фамилия Гуттер в переводе означает "шляпный мастер". Он пришел из Тироля в 1529 году, чтобы осмотреть моравские земли как место возможного приюта для его братьев-анабаптистов. И он, и его помощник были приятно поражены тем, что они увидели в Моравии, и вскоре они стали группами направлять туда тирольских анабаптистов. Сам Гуттер оставался в Тироле и продолжал свою евангелическую деятельность, но братья в Моравии несколько раз обращались к нему с просьбой уладить возникшие между ними разногласия. Первоначальная аустерлицкая группа, провозгласившая общность имущества, в 1530 году отделилась от других братьев, перебравшихся в Ауспиц. Когда Гуттер в 1530 году вернулся в Моравию, чтобы выяснить, кто виноват в этом расколе, то обнаружил, что большая часть вины лежит на аустерлицких руководителях. В 1533 году Гуттер прибыл в Ауспиц, где продолжавшиеся разногласия между руководителями и плохое управление средствами общины вынудили его оставаться там два года. В 1535 году дела общины поправились благодаря его строгому руководству, но некоторые бывшие руководители, недовольные его решениями и, возможно, ревниво относящиеся к его популярности среди большинства членов общины, покинули Ауспиц и ушли в другие места.
В этот год все анабаптисты столкнулись с вновь обрушившимися на них гонениями, развязанными эрц-герцогом Фердинандом Австрийским. Общины, обосновавшиеся в Ауспице, значительно выросшие в своей численности за счет множества беженцев, прибывавших из Тироля и других мест, распались; их обитатели были вынуждены скитаться под открытым небом; небольшими группами они селились на тех землях, чьи владельцы не были склонны обращать внимание на распоряжения Фердинанда. А между тем братство потребовало от Гуттера, чтобы он покинул их, потому что гражданские власти охотились за ним. Он возвратился в Тироль в надежде, что гонения здесь ослабли, но через несколько месяцев он и его жена ночью были застигнуты врасплох в доме их друга. В декабре состоялся суд и 25 февраля 1536 года он был публично сожжен на костре. Степень его влияния на братьев в Моравии засвидетельствована тем, что с этих пор они называют себя "братьями-гуттеритами".
После смерти Гуттера братьями последовательно руководили весьма способные люди, среди которых были Ганс Амон, Петер Ридеманн, Петер Вальпот и Клаус Брайдль. Общины бурно разрастались, хотя именно в это время анабаптисты во всех остальных частях Европы вновь подверглись ударам католической контр-Реформации, стремившейся окончательно их подавить. Одновременно братьям в Моравии была предоставлена в значительной мере свобода. Где-то с 1555 по 1595 годы братья благоденствовали; они называли это время "Золотым периодом". Братья последовательно направляли своих миссионеров в различные части Европы, большинство из них жизнями расплачивалось за свою деятельность, но они смело шли на это, что само по себе было чрезвычайно положительной характеристикой анабаптизма, помогавшей привлекать новообращенных. Братья увеличивали свою численность за счет новообращенных и вследствие почти постоянного притока беженцев из разных частей Европы. Основывались новые колонии как в Моравии, так и за ее восточными границами в Словакии, а затем и в Венгрии. Вероятно, они имели не менее сотни общин, численность которых колебалась от 20 до 30 тысяч человек. Это был также и период бурной литературной деятельности. Брайтмихель начал составление своей "Хроники", которую его преемники довели до 1665 года. Братья тщательно сохраняли копии писем, которые они отправляли и получали от многих братьев, и трактаты, написанные в их защиту и направленные против них. Их организационные способности, доведенные до высочайшей степени в силу требований общинной жизни, которой они жили, со всей очевидностью проявились в том, что они сумели сделать из своих письменных материалов исторический отчет, выходящий далеко за пределы их эпохи.
Каков был организационный принцип этих колоний? Все братство находилось под управлением одного епископа. Каждая колония /братство/ в то время имела одного или нескольких проповедников, а также располагала людьми, которые занимались хозяйственными делами, в том числе и сельским хозяйством. Каждая колония состояла из свежепобеленных домов, стоявших вокруг центральной площади. Здесь члены общины, численность которой составляла несколько сот человек, жили и работали, и семейные узы связывали их в меньшей степени, чем обязанности перед колонией. Постоянное выполнение ими одних и тех же работ развило в них умение эффективно трудиться, что превратило их колонии в настолько экономически процветающие предприятия, что соседние крестьяне жаловались на непосильную конкуренцию.
"Это было подобно большому часовому механизму, где одно колесико приводит в движение другое, то, в свою очередь, третье, в результате чего работает весь механизм." Или "это как пчелиный улей, где все рабочие пчелы вместе работают на общий результат, одна делает то, другая - это, не для своей собственной выгоды, а для блага всех." (Chronicle, в Robert Friedmann, Hutterite Studies. Goshen Ind.: Mennonite Historical Society, 1961, p. 79). Их эффективность в труде способствовала возникновению слухов среди живущих с ними по соседству людей об их несметных богатствах. Наложенные на них позднее местными властями денежные штрафы показывают, что они были достаточно обеспечены, хотя гонения и суровая самодисциплина оберегали их от экономической и духовной распущенности, которые порождаются сравнительно большой обеспеченностью.
С течением времени братья написали большое число правил и предписаний, регулирующих их совместную жизнь, работу и занятия ремеслами. Наиболее известные из них были сформулированы в 1651 году, в период руководства Андреаса Эренпрайса, причем ими пользуются и в наши дни. Особенно братья выделялись в следующих ремеслах: в производстве керамических изделий, изготовлении ножей, колясок и карет, кроватей и часов. Умение врачевать было развито до такой степени, что гуттеристских врачей зачастую приглашали ко двору знатных вельмож продемонстрировать свое искусство. Любой заработок, полученный братом на стороне, должен был отдаваться общине. Даже монетка, случайно найденная на дороге, шла в общую казну.
В колонии не придавали большого значения семейной жизни. В возрасте двух-трех лет родители отдавали своих детей в общинный детский сад. Здесь они находились на попечении женщин-воспитательниц, которые все свое время посвящали воспитанию детей. Они их учили чистоплотности, учили как молиться и как вести себя. Из детского сада они переходили в начальную школу, представлявшую собой то, что мы бы назвали интернатом. Дети людей, не живущих в колонии, в том числе и из знатных семей, принимались и обучались в гутгеритской начальной школе. Качество обучения было высоким, как свидетельствовали позднее сочинения выпускников этих школ. Там великолепно учили каллиграфии, а знание Библии вместе с некоторыми элементами логики, используемыми в диспутах, было очень хорошим.
К тому времени, когда юноше исполнялось двадцать лет, он готовился принять крещение. Сам обряд совершался после того, как он проходил период подготовки; он основывался на торжественном обещании кандидата хранить верность Богу и братству. Молодежь также женилась после исполнения двадцати лет. Влюбленность не являлась основой для выбора брачных партнеров. Старейшины собирали всю неженатую молодежь обоего пола и каждой девушке на выбор предлагали двух или трех вероятных женихов, из которых она должна была выбрать себе мужа. (В одном источнике это описывается иначе: юноша выбирал одну из двух или трех девушек, предложенных ему старейшинами. Подобные ассамблеи проходили один или два раза в году. Такая практика просуществовала до середины девятнадцатого века, когда гуттериты предоставили молодежи большую свободу при выборе будущего спутника жизни.) После этой ассамблеи следовала свадебная церемония, при этом на ухаживание времени уже не оставалось. Брак рассматривался как одна из разновидностей человеческих отношений, в которые Бог повелел вступать людям. В брак вступали потому, что Господь повелел Своим чадам жениться, чтобы размножаться.
Относительный мир "Золотого периода" завершился в конце девяностых годов шестнадцатого и в первом десятилетии семнадцатого веков. Представлялось неизбежным, что гонения обрушатся на людей, которых большинство обитателей Европы считали еретиками. Кардинал Франц фон Дитрихштейн вновь начал их преследовать, удерживая при этом при себе Балтазара Голлера, гуттеритского врача вплоть до его смерти, последовавшей в 1619 году. Клеветническая кампания была развязана против них австрийским правительством в надежде получить от народа поддержку для проведения дальнейших репрессий. В этой кампании участвовали два священника, которые хорошо их знали, и два бывших гуттерита, которых заставили выказать свое благочестие, обличая своих прежних братьев. Относительное богатство гуттеритских общин подвергалось частым покушениям, и к ним обратились с требованием оказать финансовую поддержку для войны с турками. В 1605 году турки разграбили гуттеритские колонии, вывезя оттуда не только имущество, но и угнав женщин и детей. Один гутгерит странствовал по турецким землям в течение трех лет, пытаясь найти и выкупить некоторых из своих братьев-гуттеритов, но добился немногого и умер на чужбине. События турецкой войны 1593-1606 гг. и преследования их собственного австрийского правительства до самых основ потрясли моравские колонии.
Тридцатилетняя война /1618-48 гг./ была еще одним бедствием, которое на них обрушилось. Пока римско-католические войска на начальном этапе войны одерживали победы, давление на гуттеритов становилось все более ожесточенным. В 1622 году они были вынуждены отойти в колонии своих единоверцев в Словакии, а затем перебрались в Венгрию, лишившись своих земель, домов и большей части своего имущества. При этих перемещениях с утратой духовного руководства многое из прежней жизни ушло от них. Они утратили размеренность и упорядоченность своей общинной жизни и свою самодисциплину; сила всеобщего хаоса была слишком велика в тот момент. Но в этот тяжелый час появился чрезвычайно одаренный вождь для руководства ими: Андреас Эренпрайс, исполнявший обязанности епископа с 1639 года до своей смерти в 1662 году. Величайшей заслугой Эренпрайса было изменение организационного принципа и руководство их духовным обновлением. В течение этого периода стали также записывать произнесенные проповеди, которые в совокупности с "Правилами и предписаниями" от 1651 года широко используются в наши дни гуттеритами в Канаде и Соединенных Штатах Америки.
После смерти Эренпрайса начался новый спад. Позднее, в семнадцатом веке, они отказались от своей прежней формы общинной жизни в пользу таких форм, которые способствовали повышению роли частной собственности и личной инициативы. Несколько раз они обращались к нидерландским меннонитам за финансовой поддержкой и, по всей видимости, получили какие-то средства. Внутренний упадок и утрата дисциплины, однако, были слишком велики, и в восемнадцатом веке большинство гуттеритов уступило доводам католических иезуитов, подкрепленным угрозой применения силы со стороны австрийского правительства. Одна из колоний, находившаяся далеко на юго-востоке, в Трансильвании, возрожденная в духе и численности благодаря лютеранам, воспринявшим взгляды гуттеритов в пятидесятых годах восемнадцатого столетия, приняла в 1767 году решение эмигрировать на восток, на Украину. Несколько семей из Словакии последовали за ней в 1782-83 годах под руководством Якоба Валтнера, а оставшиеся в этих областях колонии перешли в римское католичество.
Несмотря на внутренний упадок среди гуттеритов, иезуитам было не так-то просто обратить их в свою веру. Для достижения своей цели они прибегали к самым различным способам. Они направляли духовных руководителей-мужчин в монастыри, где большинство из них в конце концов уступало их требованиям. В колониях совершались католические богослужения и оставшихся братьев и сестер силой заставляли на них присутствовать. Детей забирали из колоний и их воспитывали убежденные католики. В какой-то период, в пятидесятых и шестидесятых годах восемнадцатого столетия гуттериты номинально стали католиками, но они тайно собирались и совершали свое прежнее богослужение. К концу восемнадцатого века их сопротивление было окончательно сломлено. Крестьяне прозвали их "хабанерами", а их потомки продолжали жить в старых словацких колониях по крайней мере до второй мировой войны. Но характерные религиозные традиции и практика были утрачены в этих областях. Они переместились на Украину, а оттуда - в восьмидесятых годах девятнадцатого века - в Канаду и Соединенные Штаты Америки.

Глава 5
Пилграм Марпек и анабаптизм в Южной Германии

В архивах древнего имперского города Страсбурга на Рейне записано, что 19 сентября 1528 года австрийский инженер-строитель по имени Пилграм Марпек стал гражданином этого города. В Страсбург он прибыл из Раттенберга, находящегося в живописной долине реки Инн в Австрии, где ему угрожала опасность. События его жизни до сентября 1528 года можно восстановить по документам, сохранившимся в Раттенберге и соседних городах, а также по рассказам самого Марпека.
Дата рождения Марпека неизвестна, и единственные сведения о начальном периоде его жизни основываются на его рассказах о себе; родители Марпека были набожными людьми и воспитали его в римско-католической вере. Судя по его репутации как специалиста в области техники и его профессиональному мастерству, он получил хорошее образование, по всей видимости, в Раттенбергской латинской школе. В 1520 году Марпек становится членом гильдии горняков в Раттенберге и занимается доставкой медной руды из шахт в город Кицбюэль, что в нескольких милях к востоку от Раттенберга. Через несколько лет его выбирают в городской Совет. Затем от городского магистрата его назначают руководителем горнорудных работ в нижней части долины реки Инн. Его жалованье составляет 65 фунтов с надбавкой в три фунта для приобретения одежды, приличествующей официальным заседаниям, что по тем временам было большими деньгами.
Марпек в средствах не нуждался. В 1525 году он даже предоставил заем городу и было известно, что ему принадлежат несколько домов. Вместе с женой они платили за обучение трех сирот, что свидетельствует не только о его состоянии, но и доброте. Благодаря своему богатству и положению он принят в аристократических кругах, а с графиней Еленой фон Фрайберг, чей замок находился неподалеку от Кицбюэля, всю жизнь сохранял дружеские отношения.
Жизнь благоволила семейству Марпек. Они были богаты. Пилграм входил в состав городского Совета, дела его успешно продвигались и, казалось, что высокое социальное положение семьи Марпек будет сохраняться вечно. Но оказалось не так. Следующая запись из архивов Раттенберга сообщает, что Пилграм Марпек уволен со своей должности, но причина увольнения не указана. Наиболее вероятно, он, как государственный чиновник отказался содействовать арестам анабаптистов. Под этим сообщением стоит дата: 28 января 1528 года. Марпек бросает свое имущество, дом и больше в город не возвращается. Его имущество, оцениваемое в 3 500 гульденов, забирают в городскую казну.
Что же заставило столь солидного и уважаемого господина, как Пилграм Марпек, стать беглецом? Только то, что выше богатства и положения в обществе. Несмотря на отсутствие прямых доказательств, причина ясна: Марпек стал анабаптистом, обещая повиноваться Иисусу Христу и жертвовать всем, даже самой жизнью. Как мы можем понять из предыдущей главы, в 1528 году анабаптистам в Австрии приходилось нелегко. 20 августа 1527 года Фердинанд Первый, властитель Австрии, издал указ, направленный против "сектантов и еретиков". В своих владениях он не терпел никаких вероучений, противоречащим римской церкви. Повсюду анабаптистов хватали, сажали в тюрьмы, а многих и казнили. Мы знаем, что в конце 1527 года в Раттенберге существовало анабаптистское братство потому, что архивы сообщают: 25 ноября Леонард Шимер был арестован, пробыв епископом братства всего лишь один день. Другой видный анабаптистский проповедник по имени Ганс Шлаффер был схвачен в окрестностях Раттенберга 5 декабря 1527 года и казнен 4 февраля 1528 года. Марпек знал об этих двух мучениках, а также читал письма, которые Шимер из тюрьмы писал раттенбергскому братству. Если Марпек в это время был анабаптистом, то он являлся и членом братства.
Марпек со своей семьей оказался среди беженцев, оставивших свои дома в поисках безопасного пристанища, потому что оставаться дома означало почти верную смерть. Именно так и было после 1 апреля 1528 года, когда Фердинанд Австрийский издал еще более суровый указ против анабаптистов. Семья Марпек решила идти в Страсбург. Этот город был известен своей терпимостью к анабаптистам и таких мест в Европе было немного.

Страсбург

Страсбург имел необычайно важное значение в Европе шестнадцатого века. Он представлял собой мост между Нидерландами и Италией, между Парижем и Веной, и его нахождение на перекрестке двух крупных торговых путей весьма способствовало его процветанию в шестнадцатом веке. Но этими же самыми путями шли и люди с новыми идеями, добровольно отправившиеся в странствия в поисках мест, где их могут услышать, или вынужденные бежать из-за гонений. Полярность и разнообразие идей, которых придерживались люди, проходившие через Страсбург или остававшиеся в нем, поистине поразительны.
Но Страсбург был не только известным и удобным местом на пути в другие города. Подобно магниту он притягивал людей, которые из-за своих взглядов на христианское вероучение везде были нежелательными гостями. В результате восстаний в тринадцатом и четырнадцатом веках, в ходе которых выдвигались политические требования, город стал независим от своего правителя. Правитель Страсбурга, как это часто случалось, был одновременно и князем, и епископом. Демократическая форма правления выработалась при сложной системе советов /магистратов/ и избираемых должностных лиц, представлявших интересы двух основных социальных групп: знати и горожан. Власть принадлежала двадцати гильдиям /профессиональным союзам ремесленников/.
Повсюду, где католические епископы располагали всей полнотой власти, они старались искоренять всякое инакомыслие. Многие века по церковному законоуложению за отказ от церковного учения или за повторное крещение полагалась смертная казнь. Но в Страсбурге епископ не обладал такой властью и поэтому не мог в значительной мере влиять на дела в области религии. Терпимость к инакомыслию и умеренность при наказании нарушителей закона были в Страсбурге старой традицией. "Того, кого бы в любом другом месте повесили, в Страсбурге плетьми выгоняют из города", говорили в то время.
Когда началась Реформация и ее основные идеи в форме памфлетов и трактатов заполонили европейские страны, Страсбург оказался в гуще событий. Известный своей веротерпимостью, Страсбург стал центром книгопечатания и распространения всех литературных жанров Реформации. Разумеется, горожане не оставались безучастными к происходившим событиям. Убежденность Мартина Лютера в том, что человек угоден Богу прежде всего своей верой, а не деяниями, предписанными римско-католической церковью, находила благодарных слушателей в городе, который в 1518 году бросил вызов могущественному Ватикану. В том году девяносто пять тезисов Лютера были доставлены в Страсбург и их копии развесили на дверях церквей и домов священников.
Тогда же в Страсбург прибывает Матвей Зелл и становится пастором в кафедральном соборе. Он увлечен Реформацией и вскоре открыто проповедует новое вероучение. В 1522 году он выступает за то, чтобы богослужение вместо латыни велось на немецком языке, и отвергает римско-католическую практику причащения одним хлебом. Руководство римско-католической церкви запрещает ему проповедовать с кафедры собора, но влиятельные гильдии выступают в его поддержку и сооружают деревянные подмостки, с которых он проповедует братствам, насчитывающим не менее 3000 человек. Реформы становятся настолько популярными, что власти Страсбурга в конце 1523 года издают распоряжение, дозволяющее евангелическую проповедь. После женитьбы Зелл а отлучают от церкви, но власти сохраняют за ним его должность. В августе 1524 года городские власти принимают решение назначать и выплачивать жалованье пасторам семи церквей города, что можно сравнить с тем, что наблюдалось в Цюрихе при Цвингли. В мае 1523 года в город приезжает Мартин Буцер, и благодаря своему таланту руководителя и энергии вскоре становится главой реформатов Страсбурга. В этой главе мы о нем еще расскажем.
Анабаптисты стали прибывать в Страсбург в начале 1526 года, но еще в июле 1525 года Балтазар Губмайер напечатал здесь свою книгу о крещении. Среди первых прибывших были Михель Саттлер и Вильгельм Ройблин, оба принадлежавшие к швейцарским братьям. В ноябре 1526 года из Аугсбурга приехал Ганс Денк и вступил в публичную дискуссию со страсбургскими священниками. Как мы уже знаем, Денку было приказано покинуть город, и совет постановил, что без его разрешения впредь публичных дискуссий священников с инакомыслящими не проводить. В 1526-27 годах в Страсбург прибыло несколько видных анабаптистов, а также представители различных реформатских течений.
Матвей Зелл выказал истинно христианский дух по отношению к анабаптистам и категорически выступил против преследований за веру. Анабаптистов он считал истинными христианами, которым нужно помогать, а не принуждать к отречению. Он публично заявил, что не согласен с репрессивными мерами, предложенными Буцером и городскими властями. Капито, другой страсбургский реформат, несмотря на симпатию к анабаптистам, особенно к Михелю Саттлеру, и на некоторую с ними общность взглядов, тем не менее соглашался, что тех анабаптистов, которые упрямо отстаивают свои схизматические воззрения, следует наказывать. И все же, благодаря Зеллу и Капито, Страсбург для гонимых анабаптистов оставался "Городом надежды". Мартин Буцер, глава реформатов, вначале относился дружественно к анабаптистам, главным образом, из-за своей дружбы с Михелем Саттлером, но когда анабаптисты решили учредить свое собственное братство, то его отношение к ним резко переменилось. Хотя Буцер и считал, что анабаптистов можно будет убедить отказаться от своей веры, он, не колеблясь, в случае их отказа прибегнул бы к насилию. 27 июля 1527 года было издано строгое распоряжение, запрещавшее оказывать содействие и предоставлять убежище анабаптистам. Даже с изгнанием в 1534 году Леопольда Шанрншлагера, волевого руководителя и помощника Пилграма Марпека, организованная жизнь братства продолжалась, хотя и не столь неукоснительно, как прежде. Традиционная терпимость сделала возможным проведение анабаптистских конференций в Страсбурге в 1554, 1556, 1557, 1568, 1592 и 1607 годах.

Марпек и анабаптизм

После этого экскурса в историю города Страсбурга и его отношений с анабаптистами мы снова возвращаемся к Пилграму Марпеку. В Страсбург он прибыл для того, чтобы, чтобы вступить и работать в анабаптистском братстве, поскольку запись от 22 октября 1528 года гласит: "...Пилграм Марпек из Раттенберга, находящегося в долине реки Инн, горожанин, со своей женой, в чьем доме проходили собрания анабаптистов..." Вскоре он нашел себе работу, вероятно, как член гильдии садовников. Это было незадолго до того, как обнаружились его технические способности, потому что спустя некоторое время он служил городу в качестве инженера.
На другом берегу Рейна, к востоку от Страсбурга, находится Черный лес, в настоящее время любимое место отдыха туристов. В 1528 году, как и в наши дни, склоны гор были покрыты пихтой, березой, буком, ниже, в долинах, росли дубовые рощи. Но леса находились, по меньшей мере, в пятнадцати-двадцати милях от Страсбурга, и доставка бревен по горным дорогам была делом трудным, медленным и малопродуктивным. И для решения этой задачи город принял Марпека на службу. Он должен был наладить доставку леса с гор в Страсбург по воде. Река Кинциг делит Черный лес на северную и южную части и впадает в Рейн недалеко от Страсбурга, но ее использование для этой цели ограничивалось весенним периодом, когда вода таявших снегов бурно стекала вниз. Назначение Марпека на эту должность со всей определенностью ставило перед ним задачу использовать реку хотя бы в течение лета и осени. С ней он справился, построив систему дамб, сохранявших воду весной. Когда лес был готов к сплаву, открывались ворота дамбы, через которые вытекало достаточно воды, чтобы сплавлять бревна вниз по течению. Кроме дамб он также соорудил ряд водосливов, главным образом для того, чтобы преодолевать пороги и стремнины, которыми изобиловала река Кинциг. Подобную работу он выполнял и на реке Мург в северном направлении, а также на нескольких небольших речках, впадающих в Рейн и начинающихся в Вогезских горах, находящихся на западе. Эти инженерные сооружения весьма способствовали экономическому благосостоянию Страсбурга, и их польза для города была очевидна, что сделало возможным его пребывание в городе, несмотря на то, что с самого начала он был известен как анабаптистский руководитель. Несомненно и то, что его труд имел непреходящее значение, поскольку последующие поколения называли древесину, сплавляемую из Черного леса, "лесом Пилграма".
Мартин Буцер и Вольфганг Капито были наиболее влиятельными протестантскими вождями в Страсбурге, когда там жил Марпек. Капито высоко ценил его, и Марпек так долго оставался в этом городе, в основном, благодаря ему. Буцер же был преисполнен решимости от него избавиться. В значительной мере к этому его вынуждала открытая и резкая критика церковных дел в Страсбурге, за состояние которых главная ответственность возлагалась на него. Поэтому не вызывает удивления, что он не любил и боялся Марпека, так как Марпек был сильным и принципиальным руководителем. Его теологические труды являют нам человека глубокого интеллекта, особенно если мы вспомним, что он был мирянином, не имеющим богословского образования. Хотя его сочинения несколько растянуты и содержат частые повторы, они раскрывают нам человека, действенно решавшего основные религиозные проблемы его времени. Несомненно и то, что он много читал и внимательно слушал. Хотя страсбургские клирики считали его пребывание в городе чреватым возможными волнениями, они говорили о Марпеке, что он "обладал многими дарами Божьими и во многих отношениях проявил весьма похвальное рвение", а сам Буцер был согласен с тем, что, хотя Марпек и "закоренелый еретик", он и его жена выказали "превосходное, безупречное поведение".
Но Марпек желал быть не только руководителем анабаптистской церкви в Страсбурге. Он ощущал потребность излагать другим христианам свое понимание христианской веры, а так как Буцер и его собратья-священники пользовались большим влиянием в городе, то он обращался и к ним. И действительно, во время дискуссии с Буцером в декабре 1531 года он сказал, что возможность проведения подобных дискуссий с другими христианами была причиной его приезда в Страсбург. Из-за своей убежденности в необходимости свидетельствовать братьям-христианам он был, в конечном счете, изгнан из города.
С самого начала пребывания в Страсбурге Марпека знали как анабаптистского руководителя, но из-за его профессионального мастерства ему не докучали. В 1531 году, однако, Буцер стал терять терпение, так как Марпек стал оказывать влияние не только на простых людей, но и на лиц, занимавших высокое социальное положение. Все чаще Буцер писал своим друзьям, что не может больше терпеть его присутствие. В конце 1531 года Буцер добивается ареста и заключения Марпека в тюрьму, но торжествует он недолго, так как Марпек выпущен на свободу без каких-либо предварительных условий, благодаря вмешательству Капито и, по всей вероятности, потому, что был нужен городу как специалист-инженер.
Этот случай не обескураживает Марпека и он делает следующий шаг: обращается в Совет с предложением провести публичную дискуссию со священниками. По его мнению, дискуссия будет способствовать истинному пониманию христианской веры. Однако Совет, памятуя о публичной дискуссии с Гансом Денком, состоявшейся пять лет назад, отклоняет его предложение, и вместо этого устраивает диспут между Марпеком и Буцером, на котором присутствуют лишь члены городского Совета и другие должностные лица Страсбурга. Публику на диспут не допускают потому, что Совет боится, что логика анабаптистского руководителя восстановит людей против учрежденного порядка в городе. Капито по настоянию Буцера берет продолжительный отпуск и уезжает из Страсбурга. Таким образом, сцена для проведения состязания подготовлена. Фактически же это было не состязание, а игрой в бейсбол, где тренер одного из клубов судит встречу. При таких условиях результат предугадать не сложно. 18 декабря Совет принимает решение из которого следует, что если Марпек не откажется от своих взглядов и попыток "отменить крещение детей", го он будет изгнан из города. Его также предупредили, что если он возвратится, то очень об этом пожалеет.
Марпек спокойно выслушал вынесенное решение, не выказав ни гнева, ни волнения. Он лишь сказал, что не обещает никогда не возвращаться, так как Богу может быть угодно его возвращение. Он только попросил о четырех месяцах отсрочки, чтобы продать имущество и уладить финансовые дела, связанные с его работой. За это время он составляет обширный символ веры на тридцати пяти страницах печатного текста. В ответ Буцер пишет столь же обширное сочинение, в котором пункт за пунктом разбирает труд Марпека. Эти документы, как и запись дискуссии от 9 декабря, со всей ясностью выявляют два основных различия в позициях христиан-анабаптистов и реформатов в Страсбурге в 1531 году: крещение и отношение церкви к городским властям.
Но мы не можем ограничиться лишь изложением их позиций по этим вопросам. Мы должны понять, почему Буцер отстаивал крещение детей и почему Марпек отвергал его; почему Буцер был вынужден преследовать анабаптистов и почему Марпек умолял о даровании религиозной свободы. Вероятно нам это удастся, если мы выясним, как эти люди понимали и истолковывали Библию. Оба они верили, что Библия является высшим авторитетом для христианина в церкви и частной жизни, но в своем толковании Священного Писания они, в конечном счете, по некоторым основополагающим вопросам оказались на противоположных полюсах.

Толкование Священного Писания

Свое исследование мы начинаем с Буцера, потому что его толкование Священного Писания и позиция, основывающаяся на нем, были приняты в качестве официального мнения властей города Страсбурга. Именно это толкование критиковал Марпек, в сопоставлении с которым мы должны рассмотреть и понять собственное толкование Марпека. Буцер считал, что Ветхий и Новый Заветы образуют незримое единство, причем Ветхий Завет практически является таким же авторитетом для христианина, как и Новый Завет. Бог заключил завет с Авраамом, по которому Он милостиво и по Своей воле согласился быть Богом для потомков Авраама. Этот же завет проходит через Ветхий и Новый Заветы и доходит до наших дней. После пришествия Христа люди стали лучше понимать смысл этого завета, они лучше понимают то, что содеял Господь и чего Ему от них угодно, но первоначальный завет в своей основе не был изменен или отменен в результате Его пришествия.
Такое понимание Библии в значительной степени сказалось на мышлении Буцера. Во-первых, крещение в христианской церкви стало уподобляться обрезанию в иудейских общинах. Подобно тому, как обрезание было установлено в знамение завета, то есть оно было зримым доказательством того, что этот человек включен в завет, так и крещение совершалось в знамение этого же самого завета. Оно есть свидетельство того, что Бог милостив, милосерден и желает даровать благодать именно этому ребенку. Вера не связана с крещением, так как и греховность человека и спасение его начинаются до возникновения веры. Каждое дитя греховно, поскольку оно унаследовало грех от Адама, и поэтому оно нуждается в Божьей благодати и прощении, следовательно, оно также должно иметь знамение крещения.
Вторым следствием толкования Буцером Библии явилось то, что хотя и не все население города Страсбурга были смиренными последователями Христа, тем не менее, все они должны были пребывать в церкви подобно тому, как все иудеи были включены в договор Ветхого Завета. Это все равно, что сказать, что любой может войти в бейсбольную команду независимо от того, соблюдает он правила игры или нет. Только Бог, говорил Буцер, мог решить, кто есть христианин, а кто им не является; человек не может принимать такие решения. В действительности же Буцер придерживался идеи о предназначении, суть которой заключается в том, что Бог в Своей безграничной мудрости предопределил одних людей ко спасению, а других - к вечному проклятию. Но никому не ведомо, каков Божий промысел в отношении человека. Таким образом, человек не может решать, кто принадлежит к церкви, потому что даже закоренелый злодей может быть предназначен для спасения. Поэтому утверждать, что такой человек может и не состоять в церкви, значит ставить себя на место Бога.
Третьим следствием явилась необходимость разобраться в отношениях между церковью и гражданским органом управления, которым в Страсбурге был городской Совет. Буцер считал, что у Бога есть две разновидности слуг. Первые проповедуют слово Божье и говорят людям, что есть добро и что есть зло подобно пророкам и священнослужителям Ветхого Завета. Вторые, как ветхозаветные цари, должны следить, чтобы каждый поступал праведно и карать отступников. Это значило, что все, кто противился священникам, поступал неправедно или не соглашался с утверждениями священников, должны были нести наказание. Примером может служить призыв Буцера и его собратьев-священников к Совету в декабре 1531 года наказать тех, кто выступал против их учения. Несомненно, что Марпек находился в числе тех, против кого был обращен этот призыв. Буцер утверждал, что на магистрат возложена христианская ответственность нести меч, так как только христиане знают, что угодно Богу от людей. Он также верил в поддержку Совета для блага тех, кто не обладал достаточно сильной волей поступать праведно; этим слабым людям нужно было помогать жить праведно, угрожая им применением силы. Таким образом, церковь и органы управления были тесно взаимосвязаны и наблюдалась некоторая путаница при определении их обязанностей. Результатом подобного соглашения было то, что при принятии решений относительно жизни церкви часто руководствовались не Библией, а политико-социальными соображениями.
Четвертым следствием толкования Буцером Библии было то, что поскольку христиане обладали более полным пониманием воли Божьей, чем ветхозаветные иудеи, то большинство правил и предписаний Ветхого Завета утрачивают свою силу. Иудеям было необходимо соблюдать внешнюю сторону закона, как, например, совершение жертвоприношений и потребление особой пищи, так как у них отсутствовало правильное понимание Священного Писания, тогда как в христианской церкви нужны были только вера и любовь. Что же касается обстановки в Страсбуге, то это всего лишь означало, что в городе отсутствовал определенный порядок церковной жизни. Предполагалось, что каждый человек должен состоять в церкви вне зависимости от его поступков и от того, желает он или нет находиться в ней.
А теперь мы обратимся к пониманию Марпеком Библии и к его взглядам на крещение и отношение церкви к гражданскому управлению. Для него Ветхий и Новый Заветы представляли собой единство, но иного характера в отличие от единства, обнаруженного Буцером. Марпек утверждал, что Ветхий и Новый Заветы соотносятся между собой как обетование и исполнение, как в наши дни, например, оглашение при помолвке и само бракосочетание неотделимы друг от друга, но тем не менее, явно различаются между собой, так как первая предваряет второе. Когда явился Христос, то ветхий закон сменился новым. Ветхий закон утрачивает свою силу, потому что новый завет во Христе имеет в своей основе иную природу в отличие от ветхого завета, заключенного с Авраамом. Один и Тот же милосердный Господь даровал людям оба завета, но ветхий завет характеризовался сложной системой правил и предписаний, потому что, хотя люди и желали исполнять волю Божью, они ее не вполне понимали и не имели сил для этого. Это было, говорил Марпек, заветом рабства. Новый же завет характеризуется свободой. Не нужно никакой системы запретов и разрешений, потому что люди, принявшие его, знают Божью волю, они свободны и могут исполнить ее, потому что Господь дает им силу для этого. Вкратце это сводится к тому, что, по мнению Марпека, при ветхом завете люди были вынуждены поступать праведно, а при новом - они свободны поступать праведно. Из этого воззрения вытекали четыре важных следствия.
Во-первых, он считал, что Богу угодно, чтобы люди подчинялись Ему по своей собственной воле, без принуждения, и что каждый человек может повиноваться Богу, если таков будет его выбор. Это значит, что Марпек полностью отвергал учение Буцера о предопределении; Богу угодно, чтобы каждый обрел спасение. А так как он отвергал учение о предопределении, то он отвергал и крещение детей, поскольку ребенок не может по своей воле сделать выбор в пользу повиновения Господу. И действительно, крещение в детском возрасте вынуждает человека пребывать в церкви, лишая его возможности выбора в этом вопросе. Более того, прежде чем человек сможет по своей собственной воле избрать повиновение Богу, он должен покаяться в своих грехах и верить, что Бог любит его и Ему угодно его повиновение, а ведь дети не могут ни каяться, ни верить. К тому же нам не следует беспокоиться о благоденствии невинных младенцев. Они безгрешны до тех пор, пока не смогут различать добро и зло, а так как они безгрешны, то им и не нужно искупать свои грехи; Бог уже принял их, потому что Иисус сказал: "Пустите детей приходить ко Мне и не препятствуйте им, ибо таковых есть Царствие Божие." Даже ребенок христианских родителей став взрослым, не обладает никакими преимуществами перед Богом, и поэтому не следует полагать, что он уже есть или будет христианином. Он тоже должен покаяться и уверовать, чтобы спастись.
Вторым следствием было то, что Марпек считал Новый Завет высшим авторитетом христианской жизни в церкви. Он был согласен с Буцером в том, что вера и любовь были основополагающими, но он продолжал утверждать, что только человек, безоговорочно повинующийся Христу, обладает истинной верой и истинной любовью. А так как в Новом Завете крещение явно следует за верой, то так должно быть и в наши дни; только те, кто имеет веру, могут креститься. Иисус заповедовал Своим последователям любить своих врагов, и это не допускает никаких исключений и означает, что христиане не могут участвовать в войнах.
В-третьих, так как Новый Завет есть высший авторитет для христианина, то он отменяет Ветхий Завет там, где тот ему противоречит. Буцер призывал к новозаветному единению церкви и государства, а для Марпека это было рабской системой. А поскольку свобода является характерной особенностью Нового Завета, то свобода в вопросе веры должна восприниматься со всей серьезностью, а это бы неизбежно означало отделение церкви от мира. Для Марпека имела значение не только Божья благодать, но и проявление свободной воли человека. Церковь является обществом только для тех, кто сознательно выбирает повиновение Христу. Поэтому вступление в церковь не просто принятие Божьей благодати, но и готовность жить, повинуясь ей. Считать человека членом церкви, когда он не хочет добровольно повиноваться Христу, не значит творить ему благо. Подобные доводы Буцер отвергал, потому что они неизбежно приводили к необходимости образования новой церкви.
Четвертое и пятое следствия такого толкования Марпеком Священного Писания заключались в том, что он отвергал идею двух слуг в церкви: проповедника и магистрата, которой придерживался Буцер. Проповедник служит церкви, потому что он говорит о Божьей любви и милосердии и предлагает их людям, но магистрату нет места в деятельности церкви, потому что в церкви только Христос движет людскими душами. Магистрат назначается Божьим повелением, чтобы удерживать от совершения зла тех, у кого нет желания подчиняться Христу. На практике это означало устранение всех видов принуждения в вопросах веры. Ни один магистрат не имел полномочий даже выносить суждения по таким вопросам, не говоря уже о том, чтобы принуждать людей принимать такие суждения. А так как Богу угоден свободный отклик людей, то принуждение их веровать в то, в чем они не убеждены, противоречит Божьему промыслу. Это также относится и к детям христианских родителей, которым нельзя просто сказать, во что следует верить; это относится и к тем людям, которые веруют иначе в отличие от находящихся у власти. Использовать магистрат для наказания инакомыслящих или богохульников значит признать, что слово Христово не способно совершать то, что ему приписывается, то есть, исправлять грешников. Да и просто противоречит Божьему промыслу и Духу Христову преследовать за веру или отсутствие таковой. Тех, кто не желает верить, следует предоставить самим себе; не следует ожидать, что они станут жить по-христиански, если у них нет сил для этого. В своем символе веры Марпек не только высказывал свои убеждения, но и прямо призвал городской Совет способствовать тому, чтобы в Страсбурге главенствовали свобода совести и свобода религии.
Аргументы Марпека не убедили ни Буцера, ни Совет, и ему в феврале 1532 года пришлось покинуть Страсбург. Нам практически ничего не известно о жизни Марпека в последующее десятилетие. По всей вероятности, он оставался видным руководителем, активно действующим среди анабаптистов Германии, Швейцарии и Моравии. Он много путешествовал и писал, направляя свои послания церквям и отдельным людям.

Невидимая церковь

В 1542 году в свет выходит небольшая книга о крещении, фактически представлявшая анализ деятельности анабаптистских проповедников из Северной Германии. Публикуя свою книгу, Марпек полагал, что она поможет объединить и усилить анабаптистское братство. Свою задачу книга выполнила, но при этом она привлекла внимание другого инакомыслящего, Гаспара Швенкфельда, жившего недалеко от Аугсбурга. Он был не анабаптистом, а тем, кого можно назвать "верующим в невидимое". Он считал, что истинно действительное в жизни увидеть невозможно, и что поэтому все то, что имеет отношение к таким видимым материям как крещение и евхаристия, есть идолопоклонничество, потому что оно отвлекает людей от того, что имеет истинно важное значение. А так как Марпек отстаивал важность правильного совершения крещения и евхаристии в церкви, то Швенкфельд счел эту книгу за выпад, направленный против него. В ответ он написал книгу, в которой обвинил анабаптистов в совершенно неправильном понимании Библии и христианской веры.
Позиция, представленная Швенкфельдом, оказалась сильным искушением для гонимых анабаптистов. Почему бы, вполне серьезно спрашивали некоторые из них, не отказаться от крещения и евхаристии, если они не имеют никакого значения? Почему бы и не стать "невидимой церковью", чтобы нам больше не подвергаться гонениям? Эти вопросы задавали уже в 1531 году в Страсбурге, во время пребывания в нем Марпека, и в том же году он написал две брошюры, в которых высказался против подобных взглядов. Теперь же он и несколько его сотрудников взяли на себя задачу ответить на критику Швенкфельда в труде, насчитывающем около 800 страниц. В нем снова главным вопросом было истолкование Библии и, прежде всего, отношение Нового к Ветхому Завету. Нет необходимости подробно приводить все доводы, поскольку они почти повторяют аргументы Марпека в дискуссии с Буцером, о которой мы уже рассказывали.
В 1544 году Марпек получил должность инженера в городе Аугсбурге, где выполнял обязанности, схожие с тем, чем он занимался в Страсбурге. Хотя и предпринимались попытки привлечь его к суду, он все же оставался на своей должности вплоть до кончины, наступившей в 1556 году. Как анабаптистского руководителя и пресвитера Марпека всегда беспокоил вопрос сохранения единства анабаптистского братства. Это беспокойство явно сквозит в сохранившихся четырнадцати письмах, написанных им собственноручно анабаптистам, живущим в Страсбурге, Швейцарии, Моравии и Германии. Он пишет о единстве церкви; увещевает одних, что хотя христианин и свободен во Христе, он не может жить неправедно; критикует других за то, что они слишком сурово судят друг друга. Он призывает членов церкви, разделившихся по незнанию или недоразумению, к примирению; весьма конкретно указывает на место священнослужителя в братстве и затрагивает множество других вопросов.
Пилграм Марпек был наиболее выдающимся руководителем и теологом анабаптистов Германии. Он внес большой вклад в разъяснение анабаптистского толкования христианской веры. Даже сегодня он вдохновенно ведет нас, верующих во Христа, к единству.

Глава 6
Анабаптисты в Нидерландах

Воды Рейна берут свой исток в Швейцарии, откуда река бежит к морю по территории Германии и Голландии, разделяясь в нижнем течении на несколько рукавов. История анабаптистского движения во многом напоминает русло Рейна. Зародившись в Швейцарии, анабаптизм стал постепенно распространяться и проник в Германию и Нидерланды, где, подобно водам Рейна, движение разделилось на несколько течений.
Новые идеи обладают огромной творческой силой и в переломные моменты жизни общества их воздействие может оказаться поистине непредсказуемым - все зависит от людей: одни используют новые идеи в благих целях, другие, напротив, в низких и своекорыстных, в то время как третьи, опасаясь любых новаций, попросту пытаются подавлять и сдерживать их развитие. История возникновения анабаптистского движения в Нидерландах, в недрах которого зародилась община меннонитов, может служить весьма показательным примером того, как семена новых идей взрастают на почве общества, уже готового к переменам. В этой истории было все - взлеты и падения, смирение и насилие, творческое, прогрессивное развитие идей наряду с их извращением, а также попытки грубого подавления первых ростков нового движения.

Мельхиор Гофман

Первым проповедником идей анабаптизма в Нидерландах был Мельхиор Гофман, одаренный, но малообразованный человек. Он родился в Швабии, Южная Германия, в 1493 году. По профессии был скорняком или кожевником. Впервые Мельхиор обратил на себя внимание как проповедник-самоучка, много проповедовавший в лютеранских церквях Швеции и небольших прибалтийских государств. После того, как его изгнали оттуда, Гофман отправился в Голштинию в Северной Германии, а потом в Данию. Однако и там его проповеди вызвали недовольство, и ему пришлось перебраться сначала в Эмден, а затем, вверх по Рейну, в Страсбург.
Гофман переходил от одного религиозного направления к другому почти с такой же легкостью, с какой путешествовал из города в город. Начинал он как лютеранский миссионер, затем стал тяготеть к идеям Цвингли, а потом к еще более радикальному Карлштадту, хотя они весьма существенно расходились с Лютером в понимании евхаристии и других догматов. Однако благодаря оригинальному мышлению и самостоятельному изучению Библии, главным образом, Книги пророка Даниила и Откровения Св. Иоанна Богослова, Гофман разработал и свою собственную систему взглядов. В Страсбурге он впервые познакомился с анабаптистами и усвоил немало из их учения. Однако и на этот раз Гофман проявил свои творческие способности и добавил к идеям анабаптистов ряд своих собственных. В Нидерландах эта новая смесь идей и представлений оформилась в отдельное учение, чье становление связано с одной из самых темных страниц в истории анабаптистского движения.
В 1533 году, вскоре после того как он примкнул к анабаптистам, Гофман оставляет Страсбург и возвращается в Эмден. Там его проповедь находит живой отклик среди местных жителей, чающих перемен, и вскоре почти 300 человек из числа его новых сторонников принимают крещение. Из Эмдена Гофман посылает миссионеров-проповедников нового учения в Нидерланды, а потом и сам отправляется туда. К тому времени его собственные искания сосредоточиваются, главным образом, на эсхатологии, а воззрения приобретают откровенно апокалиптический характер. В этот период Гофман делает основной акцент в своем учении на близости второго пришествия Христа и установлению Его Царства на земле. Основываясь на предсказаниях Леонарда и Урсулы Йост, а также Барбары Рэбсток и других визионеров, он уверовал в то, что Страсбургу суждено стать Новым Иерусалимом, а сам Гофман - не кто иной как Илия, призванный возвестить всем народам новое славное пришествие Господа. Он пробрался обратно в Страсбург и начал там проповедовать в соответствии с этими пророчествами, пока его не арестовали и не посадили в тюрьму. Но такой оборот событий нимало не огорчил Гофмана, поскольку заточение Илии, согласно пророчествам, является непременным условием наступления грядущего царства. Оббе Филипс, с которым мы еще встретимся на страницах этой книги, так рассказывал об этих событиях:
"Итак, следуя словам пророчества, Мельхиор вновь вернулся в Страсбург и там начал проповедовать и учить в домах бюргеров. Потом, если быть кратким, власти послали своих служителей и схватили его. Когда Мельхиор увидел, что его отправят в тюрьму, он, возблагодарив Бога за то, что сей час наступил, скинул с головы шляпу, вынул нож, разрезал у коленей свои рейтузы, сбросил обувь и, простирая правую руку к небу, поклялся живым и вечно сущим Богом, что не станет принимать другой пищи, кроме хлеба и воды, пока этой же рукой не сможет указать на Того, кто послал его. С этими словами Мельхиор добровольно и радостно, в полном спокойствии отправился в тюрьму." (Williams and Mergal, Spiritual and Anabaptist Writers, pp. 209, 210).
В тюрьме Гофман находился около десяти лет, вплоть до самой смерти. Пророчества, в которые он так страстно верил, разумеется, не сбылись, однако воздействие, оказанное Гофманом на других лидеров анабаптистов в Нидерландах, заметно повлияло на будущий ход событий.

Мюнстерская трагедия

Гофман послал в Нидерланды двух своих "апостолов" - портного Зикке Фриеркса, по прозвищу Снайдер, и Яна Фолькертзуна Трип-мейкера, направившихся соответственно в Лееварден и Амстердам. Свободолюбивые голландцы, жившие в то время под испанским гнетом, с готовностью откликнулись на их проповедь. Испанский король, также носивший титул императора Священной Римской империи, установил в Голландии очень суровые порядки. Недовольство его правлением на фоне ветров социальных перемен, пронесшихся по Европе, привело народ в состояние беспокойного ожидания. Большое беспокойство для Жителей представляли войска, постоянно перемещавшиеся по стране; колоссальный материальный ущерб наносили также сильные наводнения, унесшие немало человеческих жизней, разрушавшие дома и губившие домашний скот. Как известно, беда никогда не приходит одна - вдобавок ко всем упомянутым несчастьям, голландцы страдали еще и от эпидемий чумы. В Лейдене жизнь стала настолько тяжелой, что, по свидетельству очевидцев, многие жители даже молили Господа послать им горячку для скорого избавления от страданий. Стихийные бедствия и прочие напасти воспринимались как знаки гнева Божия.
Средневековая церковь, находившаяся в весьма плачевном состоянии, также вызывала недовольство в народе. При этом многие знали о существовании "Братьев общинной жизни", религиозном обществе, пытавшемся возродить евангельские идеалы путем проповеди и христианского воспитания юношества в специально созданных ими школах. С развитием книгопечатания все большее число людей получало доступ к Библии. К 1530 году, в течение менее, чем десяти лет, было выпущено тридцать изданий различных переводов полной Библии и отдельных книг Св. Писания. Набирали силу сакраменталисты, отвергавшие учение римско-католической церкви о евхаристии. Еще в 1527 году, за три года до появления анабаптистов, за свои еретические высказывания была арестована сакраменталистка, вдова по имени Венкен из Монникендама. На вопрос суда инквизиции: "Как вы понимаете таинство евхаристии?", она ответила: "Я так понимаю, что ваше таинство - это просто хлеб из обычной муки, а если вы принимаете его за Бога, то я считаю, что в вас говорит дьявол". Вдову незамедлительно сожгли.
С появлением в Нидерландах посланцев Гофмана многие люди поверили, что учение анабаптистов способно принести им избавление и указать путь к более счастливой и справедливой жизни. Поэтому неудивительно, что многие восприняли их проповеди с большим энтузиазмом. Однако, увы, не всякий энтузиазм приносит благие плоды...
После ареста Гофмана в 1533 году лидером анабаптистов в Амстердаме провозгласил себя Ян Маттийс, тут же разославший на проповедь двенадцать "апостолов". В странствия они отправились по двое, и одна из таких пар в том же году посетила Лееварден, где им удалось обратить и крестить двух братьев по имени Оббе и Дирк Филипс, ставших ключевыми фигурами анабаптистского движения в пору его зарождения. Другие "апостолы" добрались до города Мюнстера в северной Германии, где и начали готовить почву для последующих печально известных событий, обернувшихся для этого города настоящей трагедией.
Прибыв в Мюнстер, "апостолы" Матгийса быстро отыскали нескольких местных проповедников, разделявших их взгляды, которые охотно помогли им обосноваться в городе. Об этом тут же было сообщено Маттийсу, и в начале 1534 года он сам перебрался в Мюнстер, горя нетерпением поскорее увидеть исполнение пророчества своего учителя Гофмана. Правда, Гофман предсказывал Второе пришествие в Страсбурге, а Маттийс объявил о новом откровении, согласно которому Новым Иерусалимом был объявлен уже Мюнстер. Но куда более важным изменением гофмановского учения стал призыв Матгийса к насилию. Если Мельхиор Гофман учил своих последователей мирно дожидаться Второго Славного Пришествия, за которым должно последовать установление Земного Царства Спасителя, то Маттийс призывал подготовить достойное место для Грядущего Царства силой оружия. В результате жители Мюнстера вскоре были поставлены перед выбором - либо немедленно креститься и примкнуть к анабаптистскому движению, либо покинуть город. Сторонники Матгийса начали интенсивные военные приготовления к великой битве, призванной стать преддверием будущего Царства.
Обеспокоенный таким развитием событий, мюнстерский епископ, чья резиденция находилась за пределами города, с помощью нескольких князей собрал армию и осадил "Новый Иерусалим". Маттийс, уверовав в свою неуязвимость, вследствие особого Божьего покровительства, попытался с небольшой группой сторонников прорваться сквозь ряды неприятелей, но попытка эта окончилась неудачей - в завязавшейся схватке он был убит, а тело его брошено напоказ прямо перед городскими воротами. После гибели Матгийса руководство восстанием взял на себя булочник из голландского города Лейдена по имени Иоанн Бокгольд, чьи идеи отличались еще более радикальным экстремизмом. Объявив себя новым Царем Давидом, Бок-гольд начал пасти жителей города "жезлом железным". Опираясь на неверно истолкованные примеры из Ветхого Завета, он ввел полигамию и ряд других порочных и нелепых установлений, в итоге приведших ко всевозможным массовым злодеяниям и разрушениям, сожжению библиотек и истреблению произведений искусства. В осажденном городе начался голод и эпидемии. Это изуверское царство Бокгольда закончилось 24 июня 1535 года взятием города войсками епископа.
Мюнстерское движение анабаптистов, вначале породившее столько надежд среди народных масс в Голландии и на северо-западе Германии, теперь не только разочаровало тех, кто ему симпатизировал, но и серьезно скомпрометировало анабаптизм в целом. После Мюнстера за анабаптистами укрепилась репутация опасных религиозных мечтателей, доморощенных мистиков и революционеров. Это был один из тех печальных, но, увы, широко и хорошо известных в истории случаев, когда преследования и подавление вызывают неадекватную, излишне радикальную реакцию, что, в свою очередь, убеждает угнетателей в своей правоте и побуждает к применению еще более строгих мер.

Миролюбивые анабаптисты

Далеко не все анабаптисты в Голландии примкнули к мюнстерскому движению или даже разделяли куда более умеренные и миролюбивые взгляды Мельхиора Гофмана. Благодаря уже упоминавшимся братьям - Дирку и Оббе Филипсу, анабаптизм начал развиваться и в ином направлении, которое не угасло даже в пору жестоких преследований, а в лице Дирка Филипса, впоследствии ставшего известным под именем Дирка Голландского, анабаптистское движение в Голландии приобрело одного из главных выразителей своих интересов, крупного богослова и церковного деятеля.
Братья Филипсы родились в семье священника в Леевардене и, вероятно, получили неплохое образование по меркам того времени. Оббе был цирюльником и хирургом (в XVI веке совмещение этих двух профессий считалось вполне обычным делом), а Дирк был связан с францисканцами и, возможно, даже получил богословское образование. Оба брата были крещены "апостолами" Яна Матгийса в декабре-январе 1533-34 годов, после чего Оббе сразу же назначили старшим, возложив на него целый ряд обязанностей и дав право рукополагать других лидеров движения.
Оббе не принял революционного учения Яна Матгийса и вскоре сумел собрать вокруг себя новую группу потенциальных лидеров, стремившихся к более серьезному и ответственному изучению Писания. Они отвергали насилие и не признавали пророчеств, повлекших за собой мюнстерскую трагедию. Однако на этом духовные искания Оббе не закончились. Он упорно трудился над восстановлением порядка в рядах анабаптистского движения, порой становясь даже излишне строгим законником. Но несмотря на все его усилия по преодолению анархии, собственного разочарования в анабаптизме после Мюнстера он преодолеть так и не смог, и в 1539-40 годах отошел от движения, предварительно рукоположив в лидеры своего брата Дирка, Дэвида Йориса и Менно Симонса. Вероятно, после этого Оббе стал спиритуалистом и, уйдя исключительно во внутреннюю духовную жизнь, более официально не примыкал ни к одной церкви. О его жизни после ухода из движения мы знаем крайне мало. Известно лишь, что жил он в Ростоке на севере Германии и умер в 1568 году. Единственным письменным документом, оставленным Оббе, является его исповедь, объясняющая причины ухода от анабаптистов.
Дирк был верным соратником Оббе в деле противостояния революционно настроенным анабаптистам мюнстерского толка. С распространением его писаний в анабаптистской среде авторитет миролюбивого течения стал расти и укрепляться, и Дирк вполне мог бы заменить брата в роли руководителя движения, если бы в то же время в группе не выдвиулся еще один лидер - Менно Симонс, которому суждено было стать наиболее важной фигурой в истории первого поколения голландских анабаптистов.

Менно Симонс

Менно Симонс стал анабаптистом через десять с лишним лет после первого крещения в Цюрихе 21 января 1525 года и примерно через шесть лет после того, как "апостолы" Мельхиора Гофмана начали свою проповедь в Нидерландах. Родился он в небольшой деревушке Витмарсум, в северной голландской провинции Фрисланд. Родители его, по всей вероятности, были фермерами. Менно учился на священника и в 1524 году был рукоположен утрехтским епископом, но греческий знал плохо, а древнееврейского не знал вовсе. После рукоположения его назначили на приход, где кроме него было еще два священника. Располагался приход в небольшом городке Пингьюм, в миле к западу от его родного Витмарсума.
Впоследствии, вспоминая эти первые годы своего священства, он писал, что проводил время в "игре в карты, выпивках и прочих забавах, составляющих привычное занятие всех прожигателей жизни". Менно не совершал тяжких аморальных поступков, а просто жил бездумно, тратя время на всякие пустяки. Однако уже в те годы молодой священник стал размышлять и сомневаться в некоторых догматах римско-католической церкви. Особенно его беспокоил вопрос о физическом присутствии Плоти и Крови Христовой в евхаристии. Возможно, что тут на него оказали влияние сакраменталисты, которых в Голландии было немало. Поскольку ни молитва, ни покаянная исповедь не смогли избавить его от сомнений, Менно обратился в поисках ответа к Св. Писанию. Этот шаг, по его собственному признанию, он совершил под влиянием учения Лютера. Самостоятельное исследование Библии привело Менно к выводу о ложности учения католической церкви относительно пресуществления хлеба и вина во время мессы в Плоть и Кровь Христову. Кроме того, благодаря своим библейским штудиям и размышлениям над Писанием, Менно стяжал среди прихожан репутацию евангелического проповедника.
Вскоре еще один догмат стал вызывать у него сильные сомнения. Началось все с того, что Симонс узнал о казни одного из "апостолов" Гофмана Зике Фриркса (Снайдера). Фрирксу отрубили голову неподалеку от Леевардена за то, что он повторно крестил себя. Менно тут же обратился к Св. Писанию, но так и не смог найти там однозначного основания для практики крещения младенцев. Тогда он начал изучать писания реформатов - Лютера, Бусера и Буллингера, но обнаружил, что приводимые ими аргументы в пользу крещения младенцев однозначно не подтверждаются Св. Писанием. Однако, несмотря на все свои сомнения, Менно Симонс по-прежнему оставался католическим священником. Более того, к тому времени его повысили в сане и перевели в его родной город Витмарсум. Именно там по-настоящему укрепилась его репутация евангелического проповедника, поскольку Менно часто приходилось выступать перед народом, обличая мюнстерских еретиков, распространявших в народе свое учение. Менно знал лидеров мюнстерского движения и даже пытался вести с ними переговоры, но, при всем уважении к их фанатичной преданности своей вере и искренности, нисколько не сомневался в том, что они заблуждаются, и в своих проповедях публично пытался объяснять прихожанам всю ошибочность их взглядов.
Поворотный момент в жизни Менно также оказался непосредственно связан с мюнстерской трагедией. Группа из примерно трехсот повстанцев, направлявшаяся на помощь осажденным сторонникам Бокгольда, захватила монастырь неподалеку от Витмарсума. Там бунтовщики были окружены войсками епископа. В итоге большинство из них были убиты, а остальные захвачены в плен и казнены. Считается, что среди повстанцев был и брат Менно Петер Симонс. На этот раз Менно решил перейти от слов к делу. По многим пунктам он был согласен с бунтовщиками, но решительно отвергал их слепой фанатизм. И все же он испытывал внутренний разлад - ведь в то время как эти, во многом близкие ему по взглядам люди, блуждая, как овцы без пастыря, шли к неизбежной гибели, он, прекрасно все понимая, жил в тиши и комфорте и даже укреплял свою репутацию яркими обличениями мюнстерского движения. Менно обладал типичным для его народа фризским характером - неспешным и основательным, но одновременно решительным и твердым. Решение созревало нелегко, но после долгой внутренней борьбы он, наконец, сделал свой выбор и порвал с прошлым.
В публичном заявлении, сделанном 30 января 1536 года, Менно объявляет о начале своего нового служения Христу, а затем скрывается из родного города с помощью мирных анабаптистов, чьи взгляды ему были очень близки. В течение следующего года Менно занимается изучением Св. Писания и много пишет. Несомненно, что именно в течение этого периода ему удалось окончательно сформировать ту систему взглядов, которой он неукоснительно придерживался в последующие двадцать пять лет вплоть до самой смерти. Через год уединенных трудов Менно посетила небольшая делегация анабаптистов из шести-восьми человек, попросившая его стать лидером их общины. После некоторых колебаний и раздумий о последствиях столь небезопасного шага как возглавление преследуемой религиозной группы Менно Симонс согласился взять на себя это служение и был рукоположен Оббе Филипсом, от которого несколько ранее принял и свое новое крещение.

В поисках своего пути

Как мы уже знаем, где-то в 1539-40 годы, т.е. через два-три года после рукоположения Менно Симонса, Оббе Филипс отошел от движения, устав от борьбы как с римско-католическим традиционализмом, так и фанатическим экстремизмом мюнстерских анабаптистов. Если первые ставили предание и традиции превыше Св. Писания, то вторые впадали в другую крайность, пытаясь истолковать каждый библейский текст в свете своих собственных мечтаний и чаяний. Между этими двумя полюсами были еще лютеране и кальвинисты, которые, с одной стороны, стремились к реформам, а с другой - сохраняли многие традиции, доставшиеся в наследство от католической церкви, и потому резко расходились с анабаптистами по целому ряду вопросов.
На долю Менно Симонса выпала очень нелегкая задача провести только лишь начавшую оперяться общину анабаптистов через разные духовные искусы и испытания ему предстояло отделить правду от полуправды, противопоставить заблуждениям ясное учение, вдохновить и ободрить преследуемых и гонимых, поправить и наставить заблудших и построить молодую сильную церковь, не падая духом от того, что его самого все время гнали и преследовали как еретика. В период этой нелегкой борьбы 1540-1550-х годов у Менно было немало сподвижников, среди которых следует особенно выделить Дирка Филипса. Однако именно благодаря руководству Менно, движение голландских анабаптистов сумело выйти из кризиса первых лет и, преодолев искус фанатичного радикализма и экстремизма, избегнуть весьма вероятного краха. Неслучайно, за Менно укрепился авторитет первого лидера и всех, кто примыкал к движению, начали называть сначала меннистами или меннонистами, пока наконец за членами общины не закрепилось нынешнее название - меннониты.
Надо сказать, что наибольшая трудность борьбы, которую Менно вел в те годы, состояла не в противодействии преследованиям со стороны католической церкви, или экстремистским идеям религиозных фанатиков. Самую сложную и интенсивную борьбу ему приходилось вести с лютеранами, кальвинистами и даже некоторыми из братьев из своего ближайшего окружения. Вот тут-то и оказалось труднее всего выработать оптимальную тактику действий. Скажем, меннониты сходились во мнении с лютеранами и кальвинистами по основным вопросам догматики, сложившейся в результате Реформации. В частности, они разделяли догмат реформатов об оправдании верою и верховном авторитете Св. Писания в области вероучения, однако делали из этих догматов несколько иные выводы. Так, для меннонитов оправдание верою означало, что крестить можно только достаточно взрослых людей, способных верить сознательно и принимать самостоятельные решения; в свою очередь членами их церкви, по их мнению, могли стать лишь те, в чьей жизни заметны реальные плоды веры.
Лютеране же и кальвинисты (реформаты), напротив, по-прежнему придерживались того мнения, что для безопасности общества необходимо иметь общую религию. При этом в качестве примера они указывали на мюнстерские события, показавшие, что может случиться, если предоставить людям право самим выбирать себе религиозную общину, либо вообще отказаться от членства в какой бы то ни было церкви. В 1540-х годах Менно в своих посланиях главам этих государственных церквей много полемизировал по этим вопросам и большая часть сохранившихся документов, написанных его рукой, относится именно к этому периоду.
В 1544 году в Эмдене состоялась первая важная встреча-дискуссия по вопросам вероучения с Яном Аласко, после чего Менно выпустил два пространных заявления. Вторая дискуссия была с Мартином Майкроном, пастором реформатской церкви в Лондоне. После того, как королева Мария, отменив реформы, проведенные Генрихом VII и Эдуардом VI, восстановила католицизм в качестве государственной религии в Англии, кальвинистам пришлось покинуть страну. Зимой 1553 года они высадились на побережье северной Германии неподалеку от Висмара. Меннониты, сами находившиеся в то время на положении беженцев, протянули беглецам руку помощи, когда их лодка застряла в прибрежных льдах, и помогли обосноваться на новом месте, где никто не хотел иметь с ними дела.
В феврале 1554 года по настоянию реформатских лидеров между ними и меннонитами была устроена серия дебатов. На встречу приехал и Майкрон, тем временем обосновавшийся в Эмдене. Вопреки изначальному замыслу встречи, он опубликовал свое изложение состоявшейся дискуссии, принудив Менно также публично высказать свою точку зрения по всем затронутым вопросам и ответить на заданные ему Майкроном критические вопросы. За сим последовала еще одна публикация Майкрона, и на этом как частная, так и публичная дискуссия завершилась. Вся эта история могла бы показаться вполне безобидной, если бы публичная дискуссия между двумя гонимыми сектами не привлекла внимания властей и в итоге вновь не заставила Менно скрываться.
Затем Менно пришлось полемизировать с Геллиусом Фабером, который склонялся к лютеранству, однако в Эмдене сотрудничал с реформатов Яном Аласко. В 1544 году Фабер участвовал в полемике с Менно, а в 1522 году написал против анабаптистов столь несправедливую брошюру, что Менно просто не мог воздержаться от публичного ответа. Эта работа, так и названная "Ответ Гелиусу Фаберу", содержит в себе рассказ об обращении Менно и историю его призвания на служение. Кроме того, там очень четко и ясно излагаются догматические отличия меннонитов от лютеран и реформатов по таким вопросам как крещение, евхаристия, церковная дисциплина, природа Церкви и воплощение Христа. Эта полемика выявила со всей определенностью, что меннониты не сходятся с этими государственными церквями по таким двум основополагающим вопросам как основы христианской жизни и природа Церкви. В первом случае меннониты придавали решающее значение новому рождению и практическому следованию заповедям Спасителя и личной жизни или ученичеству. По их мнению, креститься и стать членами церкви могут только те, кто покаялся и на личном опыте испытал воздействие благодати Божьей. Свидетельством же нового рождения должно считаться прежде всего серьезное стремление жить, как ученики Христовы, полностью предавая себя воле Господа. Наиболее важными признаками вступления человека на путь апостольский считались любовь и непротивление. Что же касается природы Церкви, то меннониты утверждали, что она должна быть свободным собранием верующих, т.е. члены церкви связаны друг с другом только общей верностью Христу и взаимной любовью. Следование же Христу должно естественно привести к отделению от мира, а жизнь изгнанников является благотворным испытанием, орудием Божьей любви, стремящейся исправить заблудших и удержать верных от ошибок. Использование оружия, а также других инструментов государственной власти для навязывания людям воли церкви отвергалось как противоречащее учению Христа и апостолов.

Батенбургеры, йористы и Адам пастор

Помимо преследований со стороны этих государственных церквей и римо-католиков, Менно приходилось противостоять всевозможным фанатикам, которые не только мешали ему работать в своей среде, но и компрометировали все анабаптистское движение в целом. Наиболее активными среди них были так называемые батенбургеры, йористы и Адам Пастор. Самой опасной, но, к счастью, и наиболее недолговечной группировкой были батенбургеры, пытавшиеся продолжать агрессивные традиции Мюнстера. Они взламывали и грабили церкви и старались убивать всех, кого не удавалось обратить в свою веру. Кроме того, по мюнстерскому примеру, они практиковали многоженство и общность имущества. Вскоре после 1544 года батенбургеры, фактически, утратили свое влияние, однако их злодеяния причиняли немало вреда мирным анабаптистам, поскольку у многих людей все анабаптисты еще долгое время ассоциировались со всевозможными эксцессами и насилием.
Йористы были последователями Дэвида Йориса, очень одаренного человека, обладавшего сильным даром убеждения, которого в свое время также рукоположил Оббе Филипс. Именно Йорис предпринимал безуспешные попытки собрать вокруг себя остатки анабаптистов после падения Мюнстера. Со временем Йорис в своем учении начинает придавать все большее значение действию Св. Духа и пророчествам. Тогда же начинается его полемика с Менно, которого Йорис стал обвинять в слепом следовании мертвой букве Писания. Однако Менно не сомневался в высшем авторитете Св. Писания и очень резко выступал против Йориса, который "дерзнул поставить свои мечтания, фантазии, душевные порывы, риторику и прочие иллюзорные вещи над мудростью Святого Духа, через которого даны нам пророческие и апостольские Писания." (Т. J. van Braght, Martyrs Mirror. Scottdale: Mennonite Publishing House, 1951, p. 422). По мнению Йориса, история человечества знала три различных этапа благодатных излияний Духа Божия: век Отца, явленный Давидом в Ветхом Завете, век Сына, воплощенный Иисусом Христом в Новом Завете, и век"Духа, выразите-лем^которого является Йорис - Царь Давид своего времени. Поскольку Йорис считал, что внутренняя духовная жизнь- это единственное, что имеет значение для настоящего христианина, то, уходя от преследований, он, в зависимости от обстоятельств, выдавал себя то за католика, то за реформата. В начале 1545 года Йорис перебирается в Базель (Швейцария) под видом бежавшего из Бельгии купца-реформата с вымышленным именем Ян ван Брюгге. В Базеле он вел жизнь почтенного гражданина и всеми уважаемого члена церкви, одновременно продолжая поддерживать тайную переписку со своими последователями в Нидерландах, которым он регулярно направлял небольшие брошюры со своими инструкциями. После его смерти 25 августа 1556 года в результате семейной ссоры тайна Йориса вышла наружу к великому огорчению его детей, которые к тому времени успели обзавестись семьями, породнившись с лучшими людьми города. Согласно тогдашним правилам, прах еретика выкопали из могилы и сожгли вместе с его книгами. Что же касается его последователей в Нидерландах, то им удалось просуществовать еще несколько десятилетий вплоть до начала XVII века.
Еще одну группу, доставлявшую Менно немало беспокойства, составляли последователи Адама Пастора, немецкого священника, чье настоящее имя было Ролоф Мартене. Он примкнул к анабаптистам в 1533 году, а в 1542 году был рукоположен Менно в старшие пресвитеры. Мартене участвовал в дебатах с йористами в Любеке в 1546 году, а также в конференциях в Эмдене и Гохе в 1547 году. Однако вскоре выяснилось, что Пастор Адам в сущности, не верит в Св, Троицу, сомневается в воплощении Христа и Его Божественной Природе. Поэтому в том же 1547 году Менно и Дирк Филипс отлучают его от церкви. В 1552 году Менно вновь встречается с Адамом, чтобы обсудить вопрос божества Христа, однако ему так и не удается вернуть Пастора в ряды своих сторонников. В любых трудных вопросах Менно всегда придерживался Св. Писания как верховного авторитета, в то время как Пастор превыше всего ставил логику и рассудок. Отдавая ему должное, следует заметить, что Пастор Адам был самым образованным среди меннонитов и обладал несомненным интеллектуальным превосходством над братьями, однако Менно и его последователи всегда считали, что выводы самого блестящего разума следует поверять Св. Писанием, а не наоборот. Пастор умер в 1550-х годах, а группа его последователей; просуществовав какое-то время после его кончины, распалась.
Таким образом, в своем противостоянии и традиционалистам, и сектантам-фанатикам Менно твердо держался Библии как окончательного и безусловного авторитета в делах веры и устроения жизни. Любые пророчества, сокровенные послания Духа, видения и теории он считал необходимым поверять Словом Божьим. Кроме того, как Менно, так и Дирк твердо держались того мнения, что ключом к пониманию Библии, прежде всего, является учение и жизнь Господа нашего Иисуса Христа.
Так что после ухода от анабаптистов Оббе Филипса Менно Симонс без устали трудился над собиранием и воспитанием своего стада, однако давались ему эти труды очень и очень нелегко. В течение большей части своей активной церковной деятельности Менно вынужден был скрываться от властей, назначивших выкуп за его голову. В 1536 году он женился на девушке по имени Гертруда, о которой нам, к сожалению, почти ничего неизвестно. Через девять лет после женитьбы Менно писал, что "во всей стране невозможно найти даже самой маленькой, убогой хижины, где бы моя бедная жена и трое наших маленьких детей могли бы обрести безопасный приют хотя бы на год или на два". И это неудивительно...
В январе 1539 года Тьард Реникс из Кимсверда небольшой деревушки неподалеку от Пингьюма (Фрисландия) был казнен лишь за то, что предоставил Менно убежище. Из всей семьи лишь одна из дочерей и сын пережили Менно, а жена, второй сын и дочь, должно быть, оказались не в силах вынести все тяготы скитальческой жизни. Сам Менно в последние годы жизни стал инвалидом, однако, при каких обстоятельствах это произошло, нам неизвестно. Однако, несмотря на полученные увечья и постоянные преследования и другие жизненые тяготы, Менно много путешествовал. Из Амстердама добирался в разные места Балтийского побережья вплоть до Данцига, а, может быть, и еще восточнее. Менно был тверд и суров с врагами, добр и нежен с собратьями. В пылу полемики он писал памфлеты и богословские трактаты; порой совершал ошибки, в своих писаниях JDbin не всегда последователен и часто с горечью ощущал всю тяжесть бремени своего призвания. Однако в целом, его взгляды и суждения отличали логика, трезвость и здравый смысл, о чем свидетельствует популярность его писаний и большой авторитет среди собратьев, в течение многих лет признававших его в роли лидера анабаптистского движения.

Свидетельство через страдания

Конечно, для основания новой церкви были нужны такие лидеры как Менно Симонс и Дирк Филипс, однако, пожалуй, не менее важным для церкви была и героическая вера тысяч рядовых последователей движения. Это были в полном смысле слова солдаты Креста, сражавшиеся лишь духовным оружием. Один из лучших памфлетов Менно, под названием "Крест Святых", посвящен уделу именно таких людей и многим из его последователей в Нидерландах пришлось в полной мере познать смысл Креста Господня в жизни христианина.
В средневековье церковь и государство были столь тесно связаны, что государство считало своим долгом повсеместно навязывать своим гражданам верования официальной церкви. Соответственно, если церковь объявляла кого-либо еретиком, он считался опасным для государства и удалялся из общества. Анабаптисты считались еретиками, и само их название было неслучайно выбрано их противниками, чтобы указать на связь с одной древней ересью и соответствующее наказание - в Римской империи всех, кто крестился повторно, подвергали смертной казни. Подобное отношение к перекрещиванию сохранялось и в XVI веке, особенно в Нидерландах, находившихся под деспотическим владычеством Испании. К Лютеру в Германии Карл У относился более терпимо, поскольку нуждался в военно-политической поддержке немецких князей, однако он был полон решимости искоренить Реформацию в Нидерландах. Поэтому анабаптисты, представлявшие наиболее влиятельное протестантское течение в стране вплоть до 1560 года, когда на первые позиции стали выдвигаться кальвинисты, понесли очень ощутимые потери. Согласно имеющимся историческим данным, со времени зарождения анабаптистского движения до 1574 года, когда был казнен последний мученик, в Бельгии и Нидерландах погибло от 1500 до 2 500 анабаптистов.
При самых жестоких гонениях анабаптисты являли миролюбие, кротость, терпение и истинно христианское милосердие даже по отношению к своим преследователям. Типичным в этом отношении является история одного из мучеников ХVI века по имени Дирк Виллемс. Ему удалось бежать из тюрьмы и довольно значительно оторваться от преследователей, хотя побег его пришелся на самую середину зимы, и следы узника были хорошо видны на снегу, схваченном легкой корочкой. На пути его оказалась замерзшая река. Дирк устремился вперед по тонкому льду и почти добрался до другого берега, когда сзади услышал чей-то крик. Он обернулся и увидел, что один из его преследователей провалился под лед и взывает о помощи. Дирк тут же без колебаний повернул назад и вытащил бедолагу из полыньи. Но тут подоспели остальные. Они не рискнули пуститься в погоню по тонкому льду, но возглавлявший погоню бургомистр приказал с берега самому спасенному арестовать Дирка, и тот не посмел ослушаться. 16 мая 1569 года Дирка сожгли на костре - так он жизнью заплатил за свое доброе дело.
С пойманными еретиками обращались очень жестоко. Чаще всего их вздергивали на дыбу и пытали, выворачивая руки и ломая кости, чтобы заставить выдать имена единомышленников, особенно лидеров движения. Тех, кто и после пыток проявлял твердость и упорство, обычно сжигали заживо. Порой инквизиторы несколько смягчали страшную казнь и перед тем, как зажечь костер, удушали жертву. Иногда на шею осужденному к сожжению привязывали небольшой мешочек с порохом, и его быстрое воспламенение ускоряло мучительный конец. К тем же, кто отказывался от своей анабаптистской веры, суд проявлял снисхождение, заменяя им костер плахой. Более мягкой формой казни для женщин было утопление, однако некоторых женщин-сектанток закапывали живьем в землю. Повешение же применялось как для мужчин, так и для женщин.
Исторические хроники донесли до нас живые свидетельства об удивительной стойкости и непоколебимой вере этих людей. Вот лишь один из документальных рассказов о гибели трех братьев и одной сестры в 1536 году: "Всех четверых вздернули на дыбу, хотя они даже не были лидерами еретиков, а всего лишь обычными гражданами, рядовыми последователями движения. Однако, несмотря на жестокие пытки, они не отступились от своей веры. Кровь текла из ран по ногам страдальцев, но они хранили веру и, полагаясь на Господа, лишь к одному Ему взывали в час испытаний. Наконец, когда даже мучители устали от бесплодных пыток, не сумев вырвать признания, их вновь отвели в темницу, где братья утешали друг друга Словом Божьим (1 Послание к Фессалоникийцам 4:18). Наконец, 4 сентября их приговорили к смерти. Все четверо взошли на плаху спокойно и кротко, без тени страха и сомнений, как истинные агнцы Христовы. Преклонив с молитвой колена, они, подобно первомученику Стефану, воззвали к Богу: "Господи, Иисусе! Прими дух мой" (Деяния 7:59). Затем им быстро отрубили головы, водрузили их на колья, а тела сожгли. Так мученики Христовы принесли свою жертву за Веру"." (J. С. Wenger (ed.), The Complete Writings of Menno Simons. Scottdale: Menonite Publishing House, 1956, p. 1019).
История этих ранних начинаний более полно изложена Фрицем Бланке в книге Brothers in Christ (Братья во Христе). Scottdale, 1961, и John H. Yoder (Джоном Йодером) в "The Tmning Point in the Zwinglian Reformation" (Поворотный пункт в Реформации Цвингли), Mennonite Quarterly Review, XXXII (April, 1958) p. 128-40. Преследования заставляли анабаптистов с первых шагов глубоко постигать основы своей веры. Томаса ван Гимбройха, помощника печатника из Кельна, посадили в тюрьму за принадлежность к анабаптистам в 1557 году. До нас дошли два его письма к жене, вошедшие в мартиролог "Зеркало мучеников". Кроме того, имеется его письменное исповедание веры, в котором видна глубина мысли и большая сила убеждений. В одном из писем, адресованных жене и братьям по вере, он писал: "Если Господь сочтет меня достойным свидетельствовать об Истине Христовой моей кровью, то сколь возблагодарю Его, ибо надеюсь не только со смирением нести эти благословенные узы, но и умереть Христа ради, достойно и с великой радостью завершив свой путь. Ибо я предпочту быть с Господом, чем жить в этом ужасном, исполненном греха мире. Однако, да будет на все воля Божия! Аминь." (Martyrs Mirror, p. 445. 5. Martyrs Mirror, p. 579.)
Так и случилось, как предвещал Томас. 5 марта 1558 года, в возрасте двадцати пяти лет, ему довелось своей смертью закрепить свидетельство о вере. Свидетельства анабаптистов во время казни обладали такой силой, что все чаще их старались казнить тайно, вдали от людей. Если же по каким-то причинам это не удавалось, узникам затыкали рот. Поскольку и это не всегда помогало и некоторым осужденным все-таки удавалось в последний момент вытолкнуть кляп и прокричать свои последние слова, им стали закреплять язык специальным зажимом. При этом кончик языка высовывался наружу, открывая eго для пламени костра, быстро лишавшего мученика дара речи.
Справедливости ради надо отметить, что порой находились люди, симпатизировавшие анабаптистам и не желавшие участвовать в их казни. Йорис Виппе, бывший мэр Меенена во Фландрии, став анабаптистом, переехал в Дордрехт. Узнав о надвигающейся опасности, друзья, в том числе и некоторые официальные лица города, стали уговаривать его бежать. Однако Йорис не внял уговорам и продолжал жить в Дордрехте. Его без труда поймали, судили и приговорили к казни. Однако человек, которому было поручено привести приговор в исполнение, отказался казнить Виппе и горько плакал о судьбе несчастной жертвы, поскольку в свое время Йорис был очень добр к нему и в трудные времена помогал прокормить семью. Виппе в конце концов все-таки казнили, но для этого пришлось искать другого исполнителя приговора.
Письма этих мучеников и их свидетельства о вере составляют наиболее драгоценную часть из дошедших до нас писаний. Многие из них вошли в сборник-мартиролог "Зеркало мучеников". Читая эти документы, мы видим, что они рассматривали свою мученическую смерть как венец и высшее доказательство веры. Бог не возложил бы на их плечи столь тяжелого креста, если бы вместе с ним не давалась и благодать, помогавшая достойно вынести все испытания. Поэтому подвижники благодарили Господа за дарованную им возможность столь убедительно свидетельствовать об Истине. Кроме того, мученики не сомневались, что все их страдания - это лишь испытания на пути к Жизни Вечной, и без колебания шли по предуказанному Господом крестному пути к окончательной победе, веруя всей душой, что, разделив страдания Христовы, станут и сопричастниками Его Славы, Его Победы над смертью и грехом.

Глава 7
Анабаптисты-меннониты в Северной Европе /1550-1650 гг./

Менно был фризом по национальности, выходцем из северной части Нидерландов, но его деятельность не ограничивалась только этой областью. И действительно, большая часть его анабаптистского служения проходила за пределами Нидерландов. Везде, где он побывал, были основаны постоянно действующие церкви. В тех же местностях, которые Менно не смог посетить из-за особо суровых гонений и где истинно верующих было слишком мало, постоянных братств там так и не возникло.
В Европе шестнадцатого века различия между странами не были столь велики, как в наше время, а путешествовать из одной страны в другую было гораздо проще. Лишь в конце шестнадцатого века голландские меннониты четко определились как религиозное братство, и уже тогда братства в северо-западной части Германии, и даже столь отдаленные, как братство в Данциге, имели тесные связи с голландскими конгрегациями. К тому же нам достаточно взглянуть на географическую карту Северной Европы, чтобы осознать масштаб распространения анабаптизма в середине семнадцатого века. В этой главе мы сначала побываем во Фландрии, провинции в северо-западной части Бельгии, затем через пролив переместимся в Англию, оттуда - в Северную Германию, а также в дельту реки Вислы, на территорию Польши. А в заключении мы возвратимся назад и внимательно рассмотрим истоки движения в Нидерландах.

Анабаптизм в Бельгии

Зарождение анабаптизма в Бельгии весьма схоже с возникновением его в Нидерландах. И в Бельгии находились люди, недовольные положением дел в церкви и готовые к восприятию новых идей. Апостолы Мельхиора Гофмана пришли в эти места и нашли там благодарных слушателей. И хотя их проповедь не ограничивалась Фландрией, в основном, воздействие их послания наиболее ощущалось в этой провинции.
С 1530 по 1550 годы крупнейшую реформатскую партию в этих местах составляли анабаптисты. Первыми мучениками в 1523 году стали лютеране, но лютеранство в Бельгии так и не стало массовым движением. До 1544 года кальвинизм также имел небольшое влияние, но после 1550 года, во время войны за независимость с Испанией позиции кальвинизма усилились. Позднее и он вытесняется из Бельгии, но по-прежнему является крупнейшей протестантской организацией в Нидерландах.
Анабаптизм распространялся благодаря усилиям торговцев и ткачей, которым было значительно проще передвигаться с места на место, чем людям других профессий. С принятием указов от 10 октября 1535 года, 24 января 1539 года и 14 декабря 1541 года, направленных против анабаптистов, сразу же начались гонения. После указов последовали казни и многие были вынуждены покинуть свои дома и отправиться в изгнание. Очень скоро фламандские беженцы обнаруживаются в Англии и далеко на востоке, в Данциге, куда прибывали суда из Фламандии для торговли с городами, входящими в состав Ганзейского союза.
Из архивных документов мы узнаем, что анабаптисты вели активную деятельность, но из-за жестоких гонений руководство в их среде - не сложилось. Поэтому повествование об анабаптистах Фландрии ограничивается сообщениями о том, как преданные Богу миряне строили, расширяли и укрепляли церковь. Из судебных архивов мы, например, узнаем, что у Иоанна Клецена в 1544 году было найдено 600 экземпляров сочинений Менно Симонса, напечатанных в Антверпене. Нередко свидетельство о смерти преданных Богу людей было столь же эффективным и способствовало притоку новых братьев, как и свидетельство о их жизни. С 1550 по 1576 годы анабаптистское движение переживало период устойчивого роста и укрепляло свои позиции.
Этим группам верующих оказывали помощь их братья из Нидерландов. Гиллис ван Акен, сотрудничавший с Менно и Дирком, работал в Бельгии вплоть до своего ареста в 1555 году. Жизнь его закончилась печально. Хотя он проявил слабость и отрекся от своих убеждений, ему это не помогло, ван Акену лишь заменили казнь: вместо сожжения его обезглавили. Как рассказывали очевидцы, во время казни он произнес: "Это уж слишком - одновременно лишиться и тела, и души". Там же работал и другой видный миссионер, Леонард Боуэнс. В его дневнике приводятся записи о более чем 10 000 совершенных им крещений с указанием точной даты и места каждого. Из них 592 крещения были совершены на территории Бельгии. Насколько нам известно, это число является рекордным для всего анабаптистского движения. Сохранилось письмо Менно Симонса жене Боуэнса, в котором он одобряет ее и советует не беспокоиться о муже, находящимся в безопасности под покровительством Самого Господа. По всей вероятности, она желала, чтобы ее муж находился ближе к дому, и просила дать ему менее опасное поручение.
Период с 1576 по 1586 годы был временем относительной свободы анабаптизма. Война между кальвинистами, стремящимися к независимости, и католиками, сохраняющими верность Испании, отвлекала властей от преследования других инакомыслящих, хотя ни те, ни другие вовсе не желали распространения анабаптизма. Преследования возобновились в 1586 году, когда испанцы, а следовательно, римско-католическая церковь, одержали победу над кальвинистами. В условиях давления со стороны католиков вновь начался исход анабаптистов на север, в голландские провинции, где было больше религиозной свободы. Некоторые направились в города Бельгии, чтобы надежнее там укрыться, но в конце концов они были вынуждены бежать и оттуда. К 1640 году в Бельгии оставалось совсем немного анабаптистов, казни мучеников и эмиграция значительно сократили их ряды. Таким образом, от многообещающего начала анабаптизма в этой стране остался лишь отблеск былой славы.

Анабаптисты в Англии

Проследить развитие анабаптистского движения в Англии представляется делом трудным, но тем и интересным. Трудным потому, что ни одну отдельно взятую церковную группу нельзя считать результатом деятельности анабаптистов, а также потому, что большинство документов, которыми мы располагаем, исходят от их противников и гонителей. Проблема эта интересна тем, что Англия очень отличалась от германских земель, откуда вышло большинство анабаптистов, а также и тем, что по меньшей мере три крупнейших конфессии: индепенденты, баптисты и квакеры сохраняют признаки влияния на них со стороны анабаптизма.
Уже в 1535-36 годах двадцать пять голландских анабаптистов из числа беженцев были арестованы и предстали перед судом в Англии. Но анабаптистские сочинения были известны там еще раньше. Большинство из этих первых беженцев прибыли в Англию, спасаясь от ярости победителей после трагедии, пережитой городом Мюнстером, как, например, Ян Матисен из Мидделбурга /не путать с Иоанном Матисеном из Мюнстера/. Англия стала более терпима к религиозному инакомыслию позднее, во времена правления короля Эдуарда Шестого /1547-53 гг./, чем была при Генрихе Восьмом, его предшественнике, и сменившей его королеве Марии. При короле Эдуарде противодействие анабаптизму ограничивалось попытками переубеждения, в крайнем случае тюремным заключением, в результате чего вскоре анабаптисты стали действовать более открыто. Большинство их жило в Лондоне и на восточном побережье, куда вначале высаживались беженцы из Фландрии. Многие из них были ткачами, а так как в Англии ткацкое производство расширялось и на ткани в континентальной части Европы был большой спрос, беженцам охотно разрешали селиться в Англии.
При королеве Марии /1553-58 гг./ преследования усилились, но при этом трудно выделить анабаптистских мучеников из многих других протестантов. Тем не менее весьма показательно, что наибольшее число мучеников вышло из тех областей, где анабаптизм пользовался особым влиянием. Во времена герцога Альбы, усмирявшего Бельгию огнем и мечом с 1567 по 1573 годы, тысячи беженцев искали прибежища в Англии, где королевой была Елизавета. В 1560 году она издала эдикт, направленный против анабаптизма, в 1568 году издала еще один, а также учредила церковную комиссию для выявления и привлечения к суду всех проживающих в стране анабаптистов. "Зеркало мучеников" содержит длинный перечень арестованных и преследуемых анабаптистов в Лондоне в 1575 году. (сс 1008-24).
После 1580 года для анабаптистов в Англии началась новая эра. Установилась атмосфера религиозной терпимости, группы верующих стали отделяться от государственной церкви и самоорганизовываться. Некоторые из их основополагающих идей были идентичны или схожи с принципами анабаптистского вероучения, как, например, отделение церкви от государства, крещение только достигших зрелого возраста и свободу местных конгрегации от контроля властей. И вновь руководящие центры этих групп находились в тех местах, где ранее было много анабаптистов. Значительное число членов этих новых групп имело тесные связи с голландскими меннонитами, а некоторые даже уезжали в Нидерланды в поисках еще большей свободы. Примером тому служит история Джона Смита, прибывшего в Нидерланды со своей группой в 1608 году. Были образованы два братства, одно в Амстердаме под руководством Смита, а другое в Лейдене возглавил Джон Робинсон. Об этих братствах в архивных документах говорится: "Общие баптисты обязаны своему возникновению братству Смита, которое восприняло крещение взрослых людей в результате, контактов с голландскими меннонитами... Члены церкви Робинсона находились среди "отцов-пилигримов", когда они в 1620 году отплыли на корабле в Новый Свет". (Mennonite Encyclopedia, II, p. 218).
Влияние анабаптистского учения наиболее заметно у квакеров, появившихся в 1604 году. В семнадцатом веке Джордж Фокс и другие квакеры часто посещали меннонитов в Нидерландах и Германии.
В заключение можно сказать, что анабаптизм не стал постоянно действующей церковной общиной в Англии, да и численность их никогда не была там велика. Тем не менее, их вероучение и религиозная практика оказали значительное влияние на историю английской протестантской церкви. Название "анабаптисты" было утрачено, однако некоторые общины приняли такие принципиальные положения, которые послужили тому, что меннониты, живущие в Германии, Швейцарии, Франции и Нидерландах в эти годы держались обособленно от них.

Меннониты в Северной Германии

В предыдущей главе мы рассказывали о том, как Мельхиор Гофман проповедовал и крестил в Эмдене, в провинции Восточная Фрисландия, Веротерпимость его правителей, а также выгодное географическое положение сделали Эмден перекрестком северозападной части Европы. В период с 1536 по 1544 годы Менно Симонс часто бывал в этом городе. В Эмдене меннониты провели несколько исторических собраний. В 1547 году Менно встретился там с шестью своими соратниками и обсудил с ними вопросы, связанные с воплощением, крещением детей и отчуждением, то есть, должен ли муж или жена отчуждаться от своего брачного партнера, когда братство наложило на него дисциплинарное взыскание. Обычно в подобных собраниях участвовало семь пресвитеров, в чьем ведении находилось проведение определенной работы в различных областях. 17 января 1568 года ватерландские меннониты собрались в Эмдене и- приняли соглашение по двадцати одному пункту в качестве основы для совместной работы. А еще позднее, с 25 февраля по 17 мая 1578 года фламандские меннониты здесь же обсуждали четырнадцать пунктов вероучения с представителями реформатских церквей и провели 124 заседания.
В конце тридцатых годов шестнадцатого столетия меннонитов можно было найти к югу от Эмдена, вниз по течению Рейна, неподалеку от нынешней голландской границы, но в результате суровых гонений их селения обезлюдели. Менно Симонс трудился в тех местах после 1544 года в период правления Германна фон Виеда, архиепископа Кельна, но когда архиепископа сменил более ревностный католик, с Реформацией в этих местах было покончено. Томас ван Имбройх, с которым мы познакомились в предыдущей главе, и другие, тем не менее, пытались продолжать свою работу.
В конце шестнадцатого столетия меннониты снова обрели убежище в этой местности в городе Крефельд. С тех пор история меннонитов тесно переплетается с историей города вплоть до наших дней. Меннониты внесли огромный вклад в экономическое, социальное и культурное развитие города, превратив его в важный центр текстильной промышленности. Позднее крефельдская община оказалась единственной, сумевшей выжить.
К востоку от Эмдена, вдоль северного побережья Германии, лежит земля Шлезвиг-Гольштейн, где меннонитские беженцы издавна селились на землях сочувствующих им владетельных особ, знавших их как трезвых, добропорядочных и предприимчивых людей. Тамошние земли были заболочены, но эти беженцы, как все голландцы, умели строить дамбы и осушать болота, делая землю пригодной для земледелия. По этим причинам знатные люди их не только терпели, но и оказывали им покровительство, предупреждая их о грозящей опасности. Были образованы общины недалеко от Гамбурга и Любека, а затем в Антоне под Гамбургом, где у них и в наше время сильные позиции. Здесь к ним отношение было терпимым, и они по закону в год платили по одному талеру налога с каждой меннонитской семьи. В 1605 году сообщалось, что в Алтоне проживало 130 семей.
Менно переехал в эти края, где и провел последние годы своей жизни. До этого он жил в Висмаре, откуда ему пришлось бежать в 1554 году после диспута с Микроном. Затем он обосновался в поместье Бартоломеуса фон Ахлефельда, между Любеком и Гамбургом, где построил типографию и активно занимался писательским трудом. Здесь он скончался 31 января 1561 года и был похоронен в собственном саду. Во время тридцатилетней войны /1618-48 гг./ поместье было опустошено, и меннонитская община распалась. Сейчас на этом месте стоит памятник Менно Симонсу, сохранился дом, в котором находилась типография, и растет огромная липа, называемая липой Менно.

Поселения в дельте реки Вислы

Меннониты нашли убежище в другой местности, находившейся на побережье Балтийского моря. И здесь их ждал радушный прием благодаря их умению проводить осушительные работы и земледельческим навыкам. К тому же в вольном городе Данциге, как и в крупных поместьях местной знати, было больше религиозной свободы. Многие из этих поместий находились в Польше, и какое-то время казалось, что там может быть такая же свобода религий, как и в Страсбурге. По этой причине, а также потому, что торговый путь из Амстердама в Данциг пролегал морем, многие меннониты и другие голландцы в тридцатых годах шестнадцатого века и позднее приезжали в дельту реки Вислы.
Вскоре образовалась и стала быстро расти меннонитская община. Поддерживались тесные связи с церквями в Нидерландах, о чем рассказывают старые письма, хранящихся в амстердамском музее. Менно Симонс в 1549 году посетил эту общину, чтобы помочь братьям решить одну церковную проблему, а Дирк Филипп проживал в Шоттланде, пригороде Данцига, приблизительно с 1561 года и почти до самой смерти, последовавшей в 1568 году. Были учреждены церковные общины около городов Данцига и Эльбинга и далее к востоку, неподалеку от Кенигсберга. Обычно меннонитам не разрешалось селиться в самих городах, и они постоянно подвергались репрессиям со стороны государственной церкви. И тем не менее они оставались большой и влиятельной общиной вплоть до Второй мировой войны; большинство меннонитов, переселившихся в Россию в восемнадцатом и девятнадцатом веках, были выходцами из этих братств.

Раскол среди братств

Испытывавшие трудности собственного становления как религиозного движения в обстановке гонений, голландские меннониты столкнулись с внутренними проблемами, тревожившими их. Для некоторых эти проблемы служили доказательством утраты прежних мечтаний, для других они были достойной сожаления, но по-человечески понятной и необходимой частью обретения братством христианской зрелости. Мы уже видели, какие крайности возникли, когда Давид Йорис безоговорочно уверовал в пророчества, а Адам Пастор стал стремиться к унитарности, и как большинством под руководством Менно эти течения были отвергнуты. Но где следует остановиться, отдаляясь от тех, с кем вы не согласны? Значительная часть истории меннонитов с 1555 по 1650 годы свидетельствует, что на вопрос о том, где следует остановиться при угрозе раскола братства, ответить непросто.
В диспутах этого периода выявились некоторые недостатки. Необходимость сохранения чистоты веры и религиозной практики, например, есть потребность, которую церковь и христиане должны ощущать во все времена, но как воспрепятствовать тому, чтобы борьба за чистоту веры не обернулась неправедным судом над теми, кто также искренне борется за это, но находит другие ответы на подобные вопросы? Для некоторых церковь как организация, требующая полного согласия и совершенной чистоты, брала верх над их любовью и заботой о людях, нуждавшихся в братстве и его поддержке. При этом также имело место и личное соперничество, хотя в этом признавались далеко не все. Даже такие видные руководители, как Менно, Дирк Филипс и Леонард Боуэнс не были свободны от подобных слабостей, приводивших к напряженности в отношениях с людьми и отсутствию духа всепрощения.
В значительной степени причина трудностей возникла в результате их скитальческой жизни и гонений. Люди, уходившие в другие места, привносили с собой обычаи и традиции своей родной земли, которые порой становились источником трений и разногласий в новом окружении. Так, например, фламандцы из Бельгии были довольно темпераментны и весьма эмоциональны в своих проявлениях, ценили нарядную одежду и любили хорошо поесть. Северные фризы, на чьи земли они пришли, были замкнуты и открыто своих чувств не выражали; их было не просто вывести из себя, но если их задевали, то они долго это помнили. Их меньше заботило то, как они одеты, но они имели красивую домашнюю утварь и постельное белье. Такие различия осложняли жизнь, несмотря на общую анабаптистскую веру, исповедуемую этими людьми.
Были также различия и относительно того, как воспринимать веру и как жить по ней. Некоторым хотелось претворять в жизнь новые идеи и новую религиозную практику, другие придерживались старых, испытанных в прошлом, путей. Несомненно, обе эти группы любили церковь, но их отношение к ней являлось причиной для разногласий. Следует помнить, что эти люди в большинстве своем испытали гонения и безоговорочно верили в свое учение. Те, кто желал идти на смерть за свою веру, часто были готовы разорвать все отношения с тем братом, которого они считали неправым; это было наследие времен, когда религиозные убеждения глубоко укоренялись в сознании людей, а терпимость не относилась к числу добродетелей.

Ватерландцы

Меннониты из Нидерландов и северных областей Германии в наши дни представляют собой объединения общин, ранее разделившихся. Это разделение произошло приблизительно в шестнадцатом веке между ватерландцами, получившими свое название от местности, где они жили, изобилующей реками и озерами, которая находилась севернее Амстердама, и последователями Менно Симонса. Ватерландцы выступали против неукоснительного применения церковного проклятия и отчуждения провинившегося. Сам Менно мог бы сотрудничать с ними, если бы не оказываемое на него давление со стороны Дирка Филиппса, и особенно Леонарда Боуэнса. Так как церковь должна "блюсти себя без пятна и порока" как невеста Христа, то на мужа Свен Рутгерс приблизительно в 1556 году было наложено церковное проклятие,, причина которого была забыта. Но Свен Рутгерс продолжала жить со своим супругом несмотря на требования Боуэнса оставить его; за непослушание на нее также было наложено проклятие. В знак протеста более умеренные верующие из числа ва-терландцев вышли из общины и образовали свою собственную, которую Боуэнс, к сожалению, сразу же окрестил "телегой для мусора"; то есть, они уже больше не требовали соблюдения церковной чистоты. Тем не менее община ватерландцев продолжала расширяться, что явно отражало чувства значительной части меннонитов. Противопоставив этим себя Менно Симонсу, хотя он был гораздо умереннее, нежели Боуэнс, они со всей очевидностью не желали называться менно-нитами и были известны как просто ватерландцы. Начиная с 1568 года, они были первой общиной, регулярно проводившей церковные конференции с широким представительством. Под руководством таких людей, как Ганс де Риес, они активно стремились достичь единства среди различных общин меннонитов. Сами себя они предпочитали называть "Doopsgezinde", что в переводе означает "думающие о крещении". Даже в наши дни так называют себя все голландские меннониты.

Фризско-фламандский раскол

Спустя всего лишь пять лет после смерти Менно Симонса произошло серьезное расхождение между теми, кто при его жизни объединился под его руководством. Это явилось самым серьезным расколом среди голландских меннонитов, преодолеть последствия которого удалось не скоро, хотя при этом не было каких-либо расхождений по вопросу о вере. Обе партии впоследствии снова разделились, но в целом для движения меннонитов это было менее существенным. История данного раскола представляется крайне запутанной, а изложение событий не всегда понятно. Тем не менее, вполне вероятно, что рассмотрение этой ситуации может оказаться полезным для того, чтобы понять, как люди, которые, в принципе, были правы, действовали неправильно, и насколько трудным становится примирение при допущении продолжения раскола.
Как ранее указывалось, во Фрисландию прибыло большое число фламандских меннонитов, что усложнило жизнь местных общин. В 1560 году церковные советы в четырех городах - Харлингене, Фране-кере, Доккуме и Лейевардене - заключили соглашение о сотрудничестве, но, по каким-то причинам, сохраняли его в тайне. Из девяти статей соглашения в трех говорилось о труде служителей во всех четырех братствах, помощи бедным и о порядке улаживания споров, которые нельзя было решить на месте. Фламандцы, оказавшись обойденными, пожелали включить и своего служителя в группу с другими, но его служение было поставлено под сомнение остальными из-за секретности соглашения. Когда соглашение огласили, фламандцы сочли себя ущемленными в своих правах. При голосовании братств по вопросу о фламандском служителе были допущены нарушения, что вызвало последующие трудности.
В этой ситуации Яна Вилленса и Любберта Герритса из Хурна убедили приехать и быть судьями в этом деле, причем обе стороны согласились принять любое их решение, каким бы оно ни было. После тщательного изучения они разобрались в сущности вопроса и в феврале 1567 года созвали собрание для примирения, на которое пришло много людей, в том числе и посторонние. После вступительной части, произнесенной в деликатной форме, фризов попросили встать на колени и молить о прощении за их ошибки. Когда они встали, фламандцев попросили сделать то же самое, однако им сказали, что подняться с колен им помогут фризы, так как на них, фламандцах, лежит большая часть вины. Любой человек, знакомый с фламандским темпераментом, предугадал бы последствия; кто-то это принял, но большинство было возмущено до крайней степени, в результате чего раскол усугубился. Последней надеждой был приезд из Данцига Дирка Филиппса, пытавшегося вместе с двумя местными руководителями оказать содействие, но достигнуть мира было уже невозможно.
Фризско-фламандский раскол распространился по северной части Европы, порождая все новые вопросы, и в конце концов очень немногие достоверно знали, как все это началось. Раскол, в свою очередь, поразил и каждую из двух сторон, которые стали называться "Старые фламандцы" и "Молодые фризы", а эти группы в свою очередь стали делиться на более мелкие. В Эмдене же произошла настоящая трагикомедия, где служитель Ян Опгорн в конце концов отлучил от братства всех, кроме себя и своей жены!
Когда люди серьезно относятся к своим убеждениям и стремятся к духовной чистоте, они могут подпасть под искушение предъявлять другим завышенные требования. Своих же слабостей они могут и не осознавать. А такие факторы, как соперничество между молодым и старшим поколениями, между руководителями и общинами, объединявшимися вокруг какой-то идеи или религиозной практики, становятся причинами для гордости или разочарования. В шестнадцатом веке многие меннониты стали кальвинистами из-за разногласий и расколов. Может быть и так, что меннониты еще не до конца разрешили проблему, как искренне стремясь к духовной чистоте и твердо придерживаясь своих убеждений, не допускать расколов между одинаково искренними верующими.

Ганс де Риес и единство

Но образ церкви был не столь мрачен, как может показаться из истории расколов. Люди с более широким кругозором и с большим величием духа старались быть выше разногласий и восстановить единство. Любберт Герритс, безуспешно пытавшийся предотвратить раскол между фризами и фламандцами, позднее прилагал большие усилия для достижения единства; но более подробно мы расскажем о Гансе де Риесе. Он является как бы символом всех, кто разделял его взгляды.
Ганс де Риес был одним из беженцев, пришедших на север из Бельгии. Родился он 13 декабря 1553 года в Антверпене. Член реформатской церкви и даже призванный к служению в ее рядах, он возражал против того, что верующие приходили в церковь с оружием, чтобы отразить неожиданное нападение. Он считал меннонитов слишком разобщенными и упрямыми, чтобы присоединиться к ним, до тех пор пока не пришел на север и не встретил ватерландцев. В 1575 или 1576 году он был крещен Симоном Михельсом и присоединился к этой общине. Хотя он возвратился в Бельгию и там женился, преследования, в том числе и сожжение на костре его близкого друга Ганса Бреа, вынудили его снова бежать. Он обосновался в Алькмааре, но с 1578 года по приблизительно 1600 год проживал в Эмдене, покидая этот город во время своих странствий. В проповеди, произнесенной незадолго до смерти, будучи восьмидесятилетним старцем, он рассказал о том, как бедная и гонимая церковь, какой она была в дни его юности, стала богатой и принятой обществом, но также и о том, сколько духовной стойкости было утрачено за это время. Из желания напомнить детям о наследии их родителей-мучеников он уже в 1615 году опубликовал историю мучеников, ставшей основой для более полного и известного "Зеркала мучеников", написанного ван Брахтом. Он выпустил также сборник церковных гимнов, переиздававшийся шесть раз после опубликования его в 1582 году.
В Алькмааре он помог составить первый известный символ или исповедание веры голландских меннонитов, впоследствии сыгравший большую роль в разработке дополнительных вероисповедальных положений. Меннониты в определенной мере сопротивлялись принятию подобных исповеданий, потому что они замещали собой Библию, считавшуюся единственным авторитетом, но в этот период, тем не менее, среди братств голландских меннонитов возникло много других исповеданий и вер. Они не ставили своей задачей оценивать правоверность каждой из них. Исповедания разъясняли меннонитс-кое толкование спорных вопросов; группы верующих использовали их для обсуждения различий и достижения единства, а общины - как для объединения с другими в духе братства, так и для выражения общности веры для приема других в члены братства. Главным же признаком, однако, оставалась жизнь в ученичестве, а не согласие с предлагавшимися положениями.
В своей деятельности, направленной на поиски единства, Ганс де Риес известен больше проявлениями духа доброжелательности, чем достижениями. Так, например, он в 1601 году добился успеха, объединив несколько групп в организацию, которую назвали "Примирившееся братство", а не присоединившиеся к ним организовали "Отделившееся братство". С 1610 по 1615 годы он упорно трудился, чтобы помочь браунистам присоединиться к ватерландцам; браунисты были группой беженцев из Англии, которые во многом веровали так же, как и меннониты, и хотели присоединиться к ним, что впоследствии и произошло. Де Риес в интересах церкви вел обширную переписку, и его часто просили уладить трудности, возникшие в 1608 году в Харлеме, в 1618 году в Воркуме и в 1626 году в Амстердаме.
Однако Ганс де Риес был не единственный, кто трудился для объединения меннонитов. В начале 1574 года Ян Виллемс из Хурна смог достичь соглашения о применении церковного отлучения, что, как надеялись многие, сделает единство возможным. Соглашение было подписано в городе Хумстерланде, в провинции Гронинген, и было названо "Хумстерским миром", но фламандские пресвитеры не приняли его, и попытки достичь мира в городах Эмден и Хурн в 1578 году успеха не имели. В 1591 году кельнская концепция способствовала соглашению между фризскими братствами и братствами Верхней Германии, а позднее к ним присоединились и ватерландцы. В 1632 году в Дордрехте был составлен символ веры, объединивший многие группы верующих. Этот дордрехтский символ веры широко распространился среди консервативных меннонитских групп, частично из-за значения, придаваемого соблюдению дисциплины и омовению ног, двум положениям, которых нет в других конфессиях. Палатинатская /пфальцграфская/ и эльзасская церкви в 1660 году приняли этот символ веры, а позднее он был завезен в Америку.
Еще один шаг к единству был предпринят в 1626 году, когда четыре служителя фламандских общин в Амстердаме направили послание всем церквям в Нидерландах с вопросом, каковы особенности христианской церкви, обладают ли ими лишь фламандские братства и •запрещается ли мир Писанием? Ответы были не слишком утешительными; поэтому 16 сентября 1627 года они составили послание, подготавливающее условия для мира, и разослали его вместе с символом веры. Символ веры был назван "Оливковой ветвью", поскольку был составлен как знамение мира. Предпринимались другие шаги, пока 2-5 октября 1630 года фламандские и фризские братства Верхней Германии не присоединились к ним.
Эти многочисленные попытки достичь объединения сплотили не всех меннонитов. Должно было пройти еще два столетия прежде, чем это случилось, и все же действовали силы объединения, преодолевающие тенденцию к разобщению. К середине семнадцатого века голландские меннониты вполне адаптировались к жизни страны и больше не растрачивали своей энергии на внутренние споры. Они вошли в Золотой век, если оценивать его успехами в торговле и достижениями в области культуры. Но не все из этого Золотого века пошло церкви во благо, как об этом говорил и Ганс де Риес.

Золотой век

Последний мученик из числа голландских меннонитов умер в 1574 году. С обретением Голландией независимости от римско-католической Испании, принц Вильгельм Оранский проводил политику религиозной терпимости, плодами которой вскоре воспользовались меннониты. В городе Мидделбурге местные власти закрыли магазины, принадлежавшие меннонитам, пытаясь принудить их поступать на военную службу, но 26 января 1577 года принц Оранский написал им письмо, приказав оставить меннонитов в покое, так как они мирные и полезные для общества граждане. А после принятия Утрехтской унии каждый человек мог свободно исповедовать свою религию.
Это не означало прекращение всякого давления, но меннонитам больше не грозила опасность идти за свою веру в тюрьму или на костер. Реформатские священнослужители по-прежнему им досаждали, они даже грубо прерывали их богослужения, высмеивали их, но правительство все чаще выступало в их защиту. Тем не менее, полной свободы богослужения до девятнадцатого века для них не существовало.
Меннониты, однако, нашли свое место в жизни страны. Заморская торговля с Гренландией, китобойный промысел и ловля селедки почти полностью были в руках меннонитов. Большинство их не занималось торговлей с Ост-индской компанией, потому что суда следовало снаряжать пушками или же отправлять в плавание в сопровождении вооруженного эскорта, чтобы обезопасить их от пиратов, а меннониты по-прежнему сохраняли свое наследие, основывающееся на непротивлении. Поэтому они занимались менее прибыльной, но все же доходной торговлей в восточных морях. Меннониты также активно занимались судостроением и торговлей древесиной. В Амстердаме и вдоль реки Заан они главенствовали в производстве продуктов питания, а в Дренте составляли основу текстильной промышленности.
Но более всего меннониты отличались грамотностью, частично это объяснялось желанием читать Библию и историю мученичества, но в то же время это была возможность добиться более высокого положения в обществе. В семнадцатом веке высокий процент от общего числа врачей составляли меннониты, поскольку это была одна из профессий, доступ которой был для них открыт. А так как врачи были наиболее образованными людьми в братстве, то они часто служили одновременно и пасторами. В качестве инженеров меннониты внесли значительный вклад в дело осушения болот. Многие из них занимались также земледелием и стали в нем признанными лидерами.
В области изящных искусств меннониты вскоре также внесли ряд хорошо известных имен. Карел ван Мандер, живший с 1548 по 1606 годы, был поэтом и художником, членом общины "Старые фламандцы" в Харлеме. Ян Люкен, живший с 1649 по 1712 годы, также прославился своим творчеством в живописи и поэзии; гравюры для второго издания "Зеркала мучеников" были выполнены им. Голландским Шекспиром был Йост ван ден Вондел /1587-1679 гг./, чьи родители бежали из Анверпена из-за своей веры. Он был диаконом у ватерландцев, но приблизительно в 1640 году оставил их и перешел в римско-католическую церковь. Художниками и мастерами гравюры были Соломон ван Рюсдел /1602-1670 гг./ и Говерт Флинк /1615-1660 гг./. Спорным представляется вопрос, являлся ли Рембрандт /1606-1666 гг./ когда-либо членом меннонитского братства, но он был тесно связан с ним, что, несомненно, повлияло на религиозное содержание его полотен.
Эти достижения в материальной и культурной сферах сказались на духовности людей. Спустя столетие после того, как меннониты принимали страдания за веру, отношение к ним стало терпимым, и многие из них разбогатели. При этом многие меннониты не веровали столь глубоко в то, за что умирали их отцы. Безмятежная жизнь и роскошь сделали то, чего не удалось достичь путем гонений и преследований. Галенус Абрахаме, ведущий священнослужитель в Амстердаме, высказал предположение, что дьявол нашел умный способ воздействовать на меннонитов, он прекратил гонения и заставил их интересоваться материальными благами этого мира. Слова Ганса де Риеса указывали именно на это, когда он сказал: "Благ прибавилось, а душа оскудела. Одежды стали дорогими, а внутренняя красота исчезла. Любовь остыла и уменьшилась, а раздоры возросли".
В середине семнадцатого века ничто извне серьезно не угрожало жизни меннонитов; появлялись руководители, старавшиеся остановить процесс внутреннего охлаждения. Они собирали повествования о мучениках, сочинения героев веры и написали историю своего наследия, чтобы возобновить преемственность поколений. Они оставили богатое собрание работ, но все это, тем не менее, не могло предотвратить усталость людей от внутренних распрей и внешних гонений. Пик наибольшей численности членов братства и его активности уже прошел, и следующие полтора столетия были свидетелями постепенного, но неуклонного спада деятельности движения меннонитов.

Глава 8
Краткое изложение анабаптистских воззрений

"К этой деятельности меня привлек Цвингли", - сказал Конрад Гребель о начале своего служения, признавая тем самым влияние, оказанное на него этим реформатором. Представители каждого из основных течений Реформации шестнадцатого века - лютеранского, реформатского и англиканского - ревностно отстаивали независимость своего происхождения, словно притязание на обоснование его словом Божьим могло быть поколеблено признанием существующей между этими течениями связи. Цюрихские анабаптисты ценили и уважали Цвингли, так как были ему многим обязаны. Только когда они убедились, что Цвингли больше не желает проявлять послушание в ответ на данные ему прозрения, они позволили себе приступить к созданию независимого религиозного движения. Поэтому, когда мы пытаемся уяснить и понять убеждения, составившие основу того, что Гарольд Бендер назвал "Анабаптистским видением", нам следует помнить, что в намерения анабаптистов не входило создание нового вероучения или независимой церковной организации; они всего лишь желали исправить несообразности других попыток проведения Реформации, которые они наблюдали.

Только Священное ПисаниЕ

Каждое течение протестантства обязывалось в своем вероучении и богослужении руководствоваться Библией в качестве высшего и единственного авторитета. Однако "официальная" Реформация по-прежнему возлагала на светскую власть ответственность за решение церковных вопросов и изменение практики богослужения, которое должно было больше соответствовать Библии. Таким образом, Цвингли согласился с отсрочкой на полтора года при решении вопроса об отмене мессы, потому что правительство не было к этому готово. Об этом говорилось 27 октября 1523 года, как повествуется в главе 2. Цвингли: "Милорды /городской совет/ решат, как отныне следует поступать с мессой". Симон Стумпф: "Наставник Ульрих, вы не можете передавать решение этого вопроса милордам, не им его решать, Дух Божий решает".
Этот диалог не означает, как полагают некоторые ученые, явного и окончательного разрыва между Цвингли и его более радикальными учениками. Он, тем не менее, отражает убежденность анабаптистов в том, что авторитет Священного Писания выше власти правительства. Подобная убежденность, как мы знаем, позднее послужит причиной репрессивных действий со стороны правительства, так как анабаптисты станут отказываться от участия в войнах, принятия присяги, станут призывать к отказу от религиозных преследований и отмене смертной казни, но прежде все она важна для церкви. Организация, богослужение и учение церкви не являются прерогативой светского правительства. Хотя в наши дни это общераспространенное мнение, в те времена только анабаптисты придерживались такой позиции.

Силою Святого Духа

Если Священное Писание должно быть единственным руководством в вере и богослужении, то логично спросить, как его следует читать, потому что каждый проповедник и богослов истолковывают его по-своему. Ответ Лютера и Цвингли на раннем этапе их деятельности, от смысла которого они впоследствии отошли, а анабаптисты его запомнили, был ясен: в объединенном братстве. Они считали, что когда христиане собираются там, где проповедуется слово Божье, то одни слушают, некоторые пророчествуют, а прочие обсуждают сказанное /1 Кор. 14:29/, а затем Святой Дух, обетованный тем, кто собирается во имя Христа, приводит их к единому разумению. Анабаптисты были настолько убеждены в том, что Святой Дух направляет членов братства, что отвергли иерархию теологов и князей в церкви. Не было это и Простым упованием на демократизм принятия решения большинством; Дух преодолевал слабость людей и способствовал тому, что когда они собирались, воля Божья становилась им известной.
Это же видение того, как действовал Святой Дух, применимо и к дискуссиям, проходившим в общинах братства. Мы помним из главы 3, как объединительная работа Святого Духа проявилась во время Шлайтхаймской конференции в 1527 году, в том же году в Аугсбурге и во время конференций в Страсбурге в пятидесятых годах шестнадцатого века. Тот же метод был использован позднее на собраниях с целью достичь примирения и объединения в голландском братстве. Добивались ли голландские меннониты соглашения с реформатами, или Пилграм Марпек с моравскими братьями, использовался все тот же метод и наблюдалось стремление к той же цели. Единства в познании воли Божьей нельзя достичь, опираясь на политический или интеллектуальный авторитет, не могут и религиозно одаренные вожди навязать пусть даже правильное вероучение, это совершается благодаря работе Святого Духа, которую Он проводит среди братьев, когда они собираются и изучают Священное Писание.
СЛЕДОВАТЬ ХРИСТУ В ЖИЗНИ
Статья 6 Шлайтхаймского соглашения гласит: "Как мыслит Христос, верховный наш Глава, так следует мыслить и нам, как членам Его Тела, дабы разномыслием не разрушить Его." Таким образом, следовать Христу было не детским подражанием, а послушанием, необходимым для того, чтобы Его Тело, церковь, оставалась единой в этом мире. Это было главным аргументом Шлайтхаймского соглашения по вопросу о мече и присяге. Положение это было заимствовано у Цвингли, сказавшего: "Быть христианином не значит разглагольствовать о Христе, а означает идти Его путем". Более известен девиз Ганса Денка: "Никому не дано истинно познать Христа - кроме тех, кто следует за Ним в жизни". Чтобы понять, почему "следовать Христу" было единственной возможной позицией, мы должны вспомнить, что утверждали другие церкви. Вопрос о мече служит этому хорошим примером. Если Христос отказывался носить меч и этому учил своих учеников, то католики и протестанты были согласны друг с другом, что это не норма поведения для шестнадцатого века. Некоторые ссылались на ветхозаветных воителей или, например, на таких чтимых христианских императоров, как Феодосии и Юстиниан; другие считали, что благоразумие и наблюдения за проявлениями природных инстинктов в христианском обществе доказывают, что кто-то должен гарантировать мир и порядок и применять силу для их обеспечения. Третьи полагали, что существующий общественный строй учрежден Богом таким образом, что если ты рожден крестьянином, то Богу угодно, чтобы ты им и оставался, а если ты родился князем, то Богу угодно, чтобы ты был хорошим князем и так далее. "Призвание" или "пребывание" в этой жизни имеет свои собственные нормы, а поскольку они установлены Богом, то менять их невозможно.
Таким образом, анабаптисты настаивали на строгом следовании словам и примеру Иисуса, а понять это и принять было непросто. Большинство могло думать о Христе как о страждущем Спасителе или грядущем Судье, но не о Том, за Кем нужно со всей искренностью следовать в жизни. Подобная попытка представлялась невозможной, поскольку Христос был Сыном Божьим, при этом люди вспоминали о римско-католической концепции праведных деяний, посредством которых можно заслужить спасение. Призыв "Следовать Христу в жизни" в наше время может казаться само собой разумеющимся, но для анабаптистов шестнадцатого века это было необычным и мужественным шагом, к тому же и чреватым опасностями, так как путь Христа вел на Голгофу.

Любовь

В письме, отправленном Конрадом Гребелем и его друзьями Томасу Мюнцеру, о котором упоминалось в главе 2, они писали: "Евангелие и его приверженцев не должно, защищать мечом, так же как и они не должны им себя защищать... Истинно верующие - это овцы среди волков... они должны обретать вечный покой, не убивая телесно. Не прибегают они и к словесному мечу, так как при них прекращаются все убийства".
Следовать Христу прежде всего означало нести крест вместе с Ним, любить всем сердцем своих братьев, пусть даже ценой собственной жизни. Такую позицию иногда называют пацифизмом, но этот термин неточен, потому что он ставит во главу угла политические цели достижения мира, а не любовь к людям и отказ от умышленного нанесения им вреда. В наши дни меннониты в Северной Америки говорят о непротивлении, но этот термин также неточен, потому что звучит несколько пассивно и безучастно, и не означает активного противления злу. Традиционный термин немецких меннонитов "Wehrlosigkeit" /беззащитность/ звучит несколько лучше. Первые анабаптисты не имели специального обозначения для этого понятия; они говорили о предании себя в руки гонителей /Gelassenheit/ или о кресте, о "терпении и вере святых" /Отк. 13:10/. Сегодня более уместно говорить о крестном пути, об Агапе /самоотверженной любви/ или о служении в страданиях. Иисус называл это совершенной /т.е. всеобъемлющей/ любовью. Сознательный отказ от военной службы и уплаты налогов на войну, отказ от тяжб /1 Кор. 6/ являлись в прошлом наиболее яркими ее проявлениями. Отказ от национального, расового и классового эгоизма и активная деятельность по установлению межнационального и межрасового примирения представляют собой, безусловно, современное развитие ученической любви.

Только верующие

Позиции анабаптистов и реформатора Цвингли расходились по ряду вопросов, не только по вопросу о крещении, но именно отношение к крещению стало камнем преткновения. Именно отношение анабаптистов к крещению послужило причиной преследований их со стороны правительства и дало молодому религиозному движению его наименование. В уже упоминавшемся письме Конрада Гребеля и его друзей Томасу Мюнцеру, было сказано: "Мы считаем, что даже взрослый человек не должен креститься, если он не следует учению Христа, говорившего: "Что вы свяжете на земле, то будет связано на небе." Священное Писание дает нам такое определение: "крещение означает, что верою и кровью Христа смываются грехи с того, кто принимает крещение, оно изменяет его сознание, и он верует до и после крещения; оно означает, что человек мертв и должен быть мертв по отношению к греху, и что он вступает в новизну жизни и духа".
Внимание обращается не на чувства, возникшие в момент преображения, ни на обсуждение того, что может и чего не может чувствовать ребенок. Крещение имеет ясный, положительный смысл. Оно указывает на искупление и на внутреннюю перемену, на решимость начать новую жизнь и обязательство перед братством в земной жизни думать о небесной. То, что такое обязательство, исходя из учения и примера Иисуса и апостолов, не могут принимать дети, не нуждается в доказательствах, да и не все взрослые могут принять его.
Из этого следует, что преданная Богу церковь не может надеяться, что она станет большой и могущественной общиной. Никоим образом не может истинная церковь, в отличие от церквей, поддерживаемых государством, совершающих принудительное крещение детей, уподобляться населению страны по численности своих членов. Далее из этого следует, что церковь должна иметь свои собственные нормы в отношении своей организации, руководства и своих членов; она должна быть свободна в двух аспектах: членство в ней должно быть добровольным, а ее организация - независимой. Именно этого и боялись как реформаторы, так и католики, они чувствовали, что государство станет языческим, а церковь окажется перед угрозой распада, если ее союз с государством будет нарушен.
Таким образом, совершение обряда крещения имеет смысл и значение не только для верующего, но и для церкви: вера человека должна быть результатом его выбора, что же касается церкви, то членство в ней является делом свободным и добровольным, и она должна быть верной и преданной только Христу.

Увещевание

Статья 6 Шлайтхаймского соглашения гласит: "По закону над преступниками занесен меч... и светским властям предписывается прибегать к нему... но при непогрешимости Христа для исправления и исключения из церкви грешника применяется только церковное проклятие". То, чем является меч для сообщества, основанного на принуждении, есть дисциплина при братском увещевании для сохранения добровольной общности церкви. Первые анабаптисты ссылались на практику принятия моральной ответственности по отношению друг к другу как к "Закону Христа", подразумевая под этим Мф. 18:15-18. "Если твой брат грешит, оставь его... Если он слушает тебя, то ты убедил его... Если он отказывается тебя слушать, возьми с собой еще двоих или троих братьев... Если он не хочет их слушать, сообщи братству..."
Обычно такой подход к брату своим результатом имел раскаяние и примирение; лишь в чрезвычайных случаях прибегали к церковному запрещению /отлучению от братства/. Анабаптисты считали, что индивидуальный способ увещевания и воспитания является главным орудием реформирования церквей: "Крепите дисциплину словом и учреждайте христианскую церковь с помощью Христа и Его правил, как мы видим это в Мф. 18 и посланиях апостолов". /Из письма Гребеля Томасу Мюнцеру/. Мы уже знаем, что причина отказа от крещения детей заключалась в том, что дети не могут добровольно подчиняться "Закону Христа". А так как практика добровольного подчинения предусматривает определенную методику, в соответствии с которой осуществляются все другие принципы, то она является ключевым фактором для реформирования церкви и сохранения ею верности Христу.
Членство в братстве становится значимым для человека благодаря тому, что его братья делят с ним ответственность за его ученичество. Только таким образом членство в братстве имеет значение. Для реформаторов, выступавших за государственную церковь, ею являлась такая организация, которая, ведомая князьями и учеными богословами, обеспечивала правильную проповедь. Ей не нужно никакого членства, так как она руководит всеми людьми, независимо от того, согласны они с этим или нет. Для анабаптистов церковь была зримым братством, отделенным от государственной и других властей в обществе, потому что членство в ней было делом добровольным, и потому, что собирание столь отличного от государственной церкви, зримого, любящего и делящего со своими членами все невзгоды братства есть спасительный замысел Божий в этом мире.
С течением времени искупительный характер "Закона Христова" оказался утраченным. Церковное запрещение стало весьма топорно применяться служителем по его усмотрению, при этом согласия братства не требовалось. Служитель зачастую руководствовался правилами, а не желанием достичь примирения с нарушителем предписаний. В результате возобладало стремление к наказанию, а не к увещеванию. Когда это случалось, особенно в Нидерландах, то значение дисциплины и единства братства утрачивалось. Именно по этой причине в 1557 году швейцарские и немецкие анабаптисты отвергали строгость религиозной практики голландских братств.

Никого не оставлять в одиночестве

С самого начала анабаптисты говорили об общности материальных благ как необходимом условии христианской жизни. Под этим они, на первых порах, не имели в виду общую казну для всего братства и его нужд; не подразумевали они и того, чего все опасались <197> революции для уничтожения частной собственности как примера для всего общества. Тем не менее, они не считали, что могут собственность называть своей. Они ответственны за управление ею, не только перед Богом, но и конкретно перед своими братьями и перед каждым нуждающимся. Там, где есть нужда, туда они и дают, не надеясь на то, что им вернут даруемое. Таким образом, общая казна была установлена в 1528 году при изгнании из Никольсбурга, как об этом рассказывалось в главе 4, и это было не радикальным нововведением, а всего лишь очередным шагом в сложившемся направлении.
Обоснование этого учения общих анабаптистов излагалось в нескольких аспектах. Любовь к братьям требует готовности поделиться с ними своим достатком /1 Ин. 3:17/; евхаристия выражает собою разделение мирских благ. В учении Иисуса о Маммоне /Мф. 6/ и об условиях ученичества /Мк. 10:21-31/ ясно говорится, что наша собственность есть главное средоточие нашего себялюбия, стремления к безопасности и идолопоклонничества. И если Христос есть наш истинный Господь, то узы владения нашим достоянием /или его владены нами/ должны быть ослаблены. Также они тщательно изучали примеры из жизни ранней церкви, как об этом повествуется в Деян. 2:44; 4:34, и хотя анабаптисты не воспринимали их как буквальное руководство к действию, они рассматривали эти примеры как доказательство того, что распределение материальных благ и апостольское смирение неразрывно связаны друг с другом.

Всего лишь начало

Духовно-нравственные принципы анабаптистов излагаются в этой главе именно так, как они воспринимались в середине двадцатых годов шестнадцатого века. При этом вовсе не предполагалось, что они станут программой создания новой конфессии. По многим вопросам, таким, как Божественная сущность Христа, авторитет Священного Писания, искупление смертью Христа и иным вопросам, анабаптисты соглашались с другими протестантами. Они желали лишь завершения процесса Реформации в деле очищения церкви; они хотели завершить тот процесс, который другие начали, но не сумели закончить. В середине двадцатых годов шестнадцатого века они все еще надеялись убедить людей, что не стремятся образовывать новую конфессию. Когда под давлением обстоятельств им пришлось приступить к созданию самостоятельного религиозного движения, то за этим последовало и то, что естественно сопровождает его рост. Рассеяние братьев, образование небольших групп верующих, что было неизбежно и необходимо, различия в географической и, отсюда, культурной среде; все эти факторы способствовали обогащению движения новыми идеями и расширению кругозора его членов, как мы видели это в предыдущих главах.
Любое перечисление того, как первоначальное видение обрело содержание и выдержало испытания по всей Европе, включало бы в себя мистицизм Ганса Денка, придававшего огромное значение живому Слову. Оно бы включало суждения по таким вопросам, как свобода воли и первородный грех, которыми он развивал современное ему богословие. Подобное перечисление включало бы в се§я миссионерский пыл Ганса Гута с его учением о важности страданий; оно бы включало озабоченность Пилграма Марпека, Менно Симонса и многих других целостностью братства и полнотой его свидетельства.
Что касается других вопросов, то само время помогло выявить , границы анабаптистского движения и увидеть, что оно объединяло, а ;' что нет. Косная практика применения церковного запрещения в Ни дерландах, также как и чрезмерно суровое законопослушание среди некоторых швейцарских братьев какое-то время осложняли обстановку, но, тем не менее, это было проявлением той любви, которую они ( питали к церкви. Мирные и революционные анабаптисты явно и окончательно разделились между собой после распада независимого j движения Мельхиора Гоффмана и трагедии Мюнстера, хотя их противники, казалось, не были способны вникать в эти различия. Подобным образом призыв Давида Йориса помог основной массе верующих отвергнуть искушение "новым откровением" и предпочесть бережное истолкование Библии, тогда как уход Адама Пастора в унита-j ризм стал предупреждением об опасности рационализма. Успешное определение Пилграмом Марпеком вопросов, разделяющих анабаптизм и спиритуализм, и его предупреждение о последствиях учения о том, что истинная церковь должна оставаться невидимой, усилилис анабаптистскую концепцию о цели и предназначении в этом мире. Другие богословские положения претерпели некоторые изменения, не затронувшие при этом сущности движения. Это относится к точке зрения Гоффмана о воплощении, к попытке введения общности имущества в Моравии, а позднее к исповеданиям веры среди j братств в Нидерландах, в которые вошли общие с другими протестантами принципы веры.
Однако особо примечательно то, что в процессе расширения и углубления анабаптистского движения была сохранена и сделалась более ясной сущность первоначального видения церкви. Она выдержала экзамен на адаптацию и гонения, не претерпев существенных изменений. В главных своих чертах понимание пути церкви, сформировавшееся в середине двадцатых годов шестнадцатого века, пережив столетия, дошло до наших дней.

Дополнительное чтение:

The Mennonite Encyclopedia, Scottdale: Herald Press. 5 vols.
Roland H. Bainton, The Church of Our Fathers. New York: Charles.
Scribners Sons, 1941.
Norman F. Langford, Fire Upon the Earth. The Story of the Christian.
Church. Philadelphia: The Westminster Press, 1950.
Elgin S. Moyer, Great Leaders of the Cristian Church. Chicago: б Moody Press, 1951.

Издание Центрального комитета меннонитов в России, Москва, 1995 г.


Развенчанные боги

Опарин А.А.

Археологическое исследование книг пророков Ионы и Наума

Предисловие

Вступление

Часть I. Археологическое исследование книги пророка Ионы

Ниневия в посте и молитве

Город в 120000 человек

Город на три дня пути

Ниневия в посте и молитве

В чреве кита

В царстве кровавого бога Ашшура

Судный день

Часть II. Археологическое исследование книги пророка Наума

Депортация народов 2700 лет назад

Царь, которого не хотели признавать после смерти

Царь, бросивший вызов Богу

Царственный маньяк-убийца

Библейское чудо, которое признали атеисты

Отцеубийство в храме

Интеллигентный тиран

Плачущий царь

Разорение логовища львов

Золотой костер

Агония

Голова Нимруда

Город духов-хранителей и жриц любви

Поражение богини Нин

Ассирийцы в Москве

Шестнадцать приговоров к смерти и один к жизни

Завещание пророка Наума

Характер Бога

Если есть Бог, то почему в мире столько зла?

Божий Суд

Причины гибели Ассирии

1. Блудодеяния и разврат

2. Чародейство

3. Город крови

4. Пьянство

5. Гордыня

6. Забывчивость

Часть III. Храмы, в которых обитает смерть

Храм, который есть и которого нет

А ведь когда-то...

Вызов

Храм плача

А ведь когда-то...

Храмы, повернувшие вспять

Бессмертие души

День Солнца

На пороге заключения тройственного союза

Часть IV. Боги мира сего

Нострадамус

Боги виртуального мира

Компьютерные вирусы

Мир в кривых зеркалах

Под шаманский бубен

Боги рок-музыки

Рок-музыка и сатанизм

Священные тексты

Напиток богов

"Священные" собрания

Влияние рока на здоровье человека

Открытое богохульство рок-музыки

Наследники профессора Преображенского

Воскресшие фараоны

Румыния. Николае Чаушеску

Кампучия. Пол Пот

Китай. Мао Цзэдун

Голливудские боги

Мадонна Чикконе

Мерилин Менсон

Nirvana

Iggy Pop

Принс

Роллинг Стоунз

Мерилин Монро - сатанинская Мадонна

Отрезанная голова, или Джейн Менсфилд

Марлен Дитрих (1901-1992)

Мерседес де Акоста

Жан Марэ

Ширли Маклейн

Постскриптум. Какому Богу служить?

Империя с агнчими рогами

Библейские пророчества об империи с агнчими рогами

Богословы прошлых веков о США

Список использованной литературы

Предисловие

Вглядываясь в ушедшее столетие, мы наблюдаем весьма интересное духовное состояние общества, которое с одной стороны характеризуется порой воинствующим атеизмом, или как сейчас говорят секуляризмом, и в то же самое время самым что ни на есть грубейшим, вульгарным идолопоклонством, которого не знали и языческие религии. Что это за боги, пред которыми преклоняется и кадит современный человек? В чем опасность религий этих богов? Какое они оказывают влияние? Каково их истинное происхождение? На эти и другие вопросы отвечает в своей новой научной работе А. А. Опарин. В монографии также проведен глубокий историко-археологический анализ книг пророков Ионы и Наума, посвященных судьбе Ассирии, первой империи древности, государству, вся история которого представляет собой непрерывное служение богу Ашшуру. Каков был результат этого служения, и что оно дало народу? Является ли история об Ионе, ките и Ниневии сказкой или нет? Какой урок хотят нам преподнести пророки Наум и Иона? Какие тайны скрываются под холмами Куюнджик и Неби Юнус? Что общего между богами древнего и современного мира? Эти проблемы также стали предметом рассмотрения в настоящей работе. При написании книги автором использованы помимо иностранных практически все русскоязычные исследования по истории и археологии Древней Ассирии, начиная с дореволюционных и заканчивая новейшими изысканиями, благодаря чему создана объективная картина. Книга совмещает в себе глубокий анализ фактического материала и хороший язык написания, благодаря чему может быть рекомендована как учебное пособие для студентов Вузов, обучающихся по специальности история и теология, их преподавателей, а также всех интересующихся Библией и историей.

Работы А. А. Опарина размещены в Интернете на сайте

Зинюк Н. Г.
Гапон В. В.

Посвящаю моему учителю по профессии акад. Л. Т. Малой

Вступление

Эти две библейские книги Ионы и Наума занимают всего несколько страниц в Священном Писании. В отличие от других книг они не содержат ни сведений о сотворении или потопе, каких-то глобальных пророчеств о катаклизмах. В них нет величественных чудес, как остановка солнца в книге Иисуса Навина или расступившееся море в книге Исход. Там нет эпохальных мессианских пророчеств, как у Исаии или Иеремии. На первый взгляд кажется, что все их содержание можно свести к одному-двум предложениям: маленькой истории из жизни пророка Ионы и гибели Ассирии, одного из государств древности. Но какой особый интерес это может представлять для нас, жителей современного мира? История, при чем для многих остающаяся сказкой, одного давно умершего человека и гибели какого-то древнего царства. Сколько людей с интересными судьбами жило в мире и сколько гибло держав! Однако, в Библии каждый стих имеет огромное значение, содержащее непреходящие ценности для всех времен. И поэтому помещение в ней двух книг Ионы и Наума также не является случайным. Дело в том, что в этих книгах раскрываются причины падения любого государства и народа! Эта глобальная проблема, которую не могут решить философы и политологи всего мира, полнейшим образом и весьма четко раскрыта всего в нескольких стихах этих книг. Одновременно с этим даны конкретные причины, следуя которым любой народ и государство могут рассчитывать на политическое и культурное долголетие. Это также проблема, над решением которой безрезультатно бьются сегодня люди. Наконец в этих книгах раскрывается характер Бога, Его отношение к людям, принципы Его правления. Что сегодня Господь хочет от меня? Как спастись? Что такое Божий Суд? И что такое Божья милость, когда на нее можно рассчитывать?

На эти весьма сложные вопросы, которые сегодня волнуют многих людей, в книгах пророков Ионы и Наума они получают исчерпывающие ответы. В этих книгах поднимаются проблемы идолопоклонства и лжерелигии. Принимает ли Бог мое служение? Не является ли моя вера идолопоклонством, противным Ему? На эти сложные вопросы также даются ответы у пророков Ионы и Наума. В данных библейских книгах затронуты также весьма интересные исторические вопросы, вызывавшие вплоть до недавнего времени жаркие споры и ожесточенные атаки на Библию, ее высмеивание. Поэтому подтвержденные сегодня независимыми исследованиями сведения, содержащиеся в них, важны для того, чтобы укрепить веру людей к Слову Божьему, которое не только раскрывает перед человеком план спасения, но является и точнейшей исторической книгой. Не меньшее значение занимают и многочисленные пророчества, содержащиеся в этих книгах. Один из теологов сказал: "Пророчества накладывают на Библию печать Божественности". И действительно, Господь за много лет мог настолько точно предсказать судьбу различных народов и государств, вплоть до мельчайших деталей. Исследуя библейские пророчества, обращенные, в частности, к Ассирии и видя их точнейшее исполнение, невольно убеждаешься в том, что значит и другие пророчества, содержащиеся в Библии и относящиеся ко Второму Пришествию Христа, Последнему суду, начертанию зверя - 666 также найдут свое исполнение в истории. Итак, всего несколько страниц в Библии, и какие глобальные раскрыты темы. Таковы книги пророков Ионы и Наума, которые станут предметом рассмотрения в настоящей книге. Итак, в путь по этим интереснейшим книгам Библии, которые готовы нам раскрыть свои тайны, дать жизненно важные сведения.

Часть I. Археологическое исследование книги пророка Ионы

Ниневия в посте и молитве

Среди библейских книг ветхозаветных пророков особой популярностью и известностью издавна пользуется книга пророка Ионы. Хотя эта книга и не содержит апокалиптических пророчеств как книга пророка Исаии, в ней нет необыкновенных видений, как в книге Иезекииля, она не содержит пророчества, предрекающие судьбу целых государств и народов, как книга Амоса, она не изобилует описанием многочисленных исторических событий, как книги Паралипоменон. Она содержит историю, точнее весьма маленький ее отрывок, жизни одного иудейского пророка, который к тому же не сразу откликнулся на Божественный призыв. В книге описаны примерно два месяца его жизни. От пророка Ионы нас отделяет примерно 2800 лет, но описанные эпизоды из его жизни привлекают внимание людей во все века. И действительно, в этой книге с удивительной простотой для восприятия и одновременно глубиной для размышления затронуты такие темы, как: бегство от самого себя и от Бога; попадание и выход из страшных кризисных ситуаций; проблема покаяния; проблема милости и суда Бога в жизни людей; проблема человеческого и Божьего взгляда на один и тот же вопрос и его решения. Темы, затронутые в этой книге, привлекают внимание людей уже много веков потому, что каждый из нас в своей собственной жизни сталкивается с ними, причем ни с одной, ни с двумя, а со всеми! Но прежде, чем остановиться на духовных аспектах этой книги, необходимо рассмотреть исторические события, упоминающиеся в ней. Ибо на протяжении длительного времени книга пророка Ионы постоянно упоминалась атеистическими учеными и агитаторами, как пример нелепой сказки о ките и о покаянии громадного города. Сообщения, содержащиеся в этой книге, подвергались всевозможным нападкам, а главное насмешкам. В отличие от, к примеру, книг Царств или Иеремии книга пророка Ионы атеистами не комментировалась с исторической точки зрения вообще, ибо все записанное в ней было объявлено сказкой и сборником мифов [1]. Эта атеистическая пропаганда привела к тому, что и верующие люди перестали воспринимать книгу пророка Ионы, как реальную историю, объявив ее так же мифом. Даже такой очень известный современный христианский мыслитель и философ протоиерей Александр Мень, автор многих прекрасных книг, пишет о книге пророка Ионы, к сожалению, в духе атеистических агитаторов: "многие места и особенности книги указывают на то, что она вовсе не претендует на историческое правдоподобие. Ниневия, куда был послан Иона, изображается как город "на три дня пути", между тем древность вообще не знала столь больших городов; не было и такого побережья, откуда можно дойти до Ниневии за три дня. Сцена всенародного покаяния ниневитян на фоне того, что известно об Ассирии, также выглядит невероятной... Одним словом, все это, включая и рыбу... говорит о том, что перед нами аллегория" [2]. Конечно, после высказываний о мифичности всей книги рассуждения о ее духовных аспектах уже восприниматься не могут, ибо как можно черпать для себя духовные уроки из книги, которая является чьим-то вымыслом, по сути, фальсификацией? Если в ней вымышлены все события, да и к тому же еще это и подано в весьма примитивной форме, то где гарантия, что и рассуждения о покаянии, о любви Бога к людям не плод чьей-то фантазии? Итак, еще раз выделим те факты, содержащиеся в книге пророка Ионы, которые делают ее в глазах атеистов и ряда богословов мифической, лишенной реального исторического фундамента.

1. В древности не было таких городов, которые надо было бы обходить три дня (Ион. 3:3);

2. известия о покаянии населения Ниневии и ассирийского царя - нереальны (Ион. 3:5-10);

3. Ниневия не могла иметь населения в 120 тысяч человек (Ион. 4:11);

4. не существует рыб, в чреве которых человек мог бы прожить три дня (Ион. 2);

5. ни с одного побережья до Ниневии всего за три дня (Ион. 3) добраться нельзя.

Давайте же посмотрим, действительно ли столь неопровержимы эти факты, доказывающие полную неисторичность книги пророка Ионы.

Город в 120000 человек

"Было время, когда некоторые критики серьезно сомневались, что в тогдашней Ниневии мог существовать город с населением в сто двадцать тысяч человек (согласно Ион. 4:11). Между тем, археологические раскопки в Нимруде неподалеку от Ниневии обнаружили мемориальный монумент ассирийскому царю Ассурнасирпалу Второму, чья армия напала на Израиль. Среди прочего на монументе был расшифрован и текст, указывающий порядок блюд на "банкете" в честь освящения дворца владыки, на который собралось семьдесят тысяч человек. В числе гостей перечислены и знать Ниневии. Она столь многочисленна, что это явно свидетельствует о густой заселенности ассирийской столицы. Так археологическое открытие вновь подтвердило библейское сообщение" [3]. Крупнейший современный английский археолог доктор Сетон Ллойд также напрямую говорит о правдивости книги Ионы, говорящей о населении Ниневии в 120000 человек. Следует остановиться также на находках, сделанных британской археологической экспедицией под руководством М. Мэллоуна, эта экспедиция возвратилась в Нимруд в 1949 г. и проработала там еще 14 лет. Вначале Мэллоун сосредоточил усилия на исследовании северо-западного дворца. Там была обнаружена памятная стела Ашшурнацирпала II с рельефным изображением царя и надписью из 153 строк, покрывающей обе стороны камня. Этот памятник представляет особый интерес, поскольку он содержит описание церемоний и празднеств, приуроченных к официальному открытию дворца в 879 году до н. э. вплоть до подробностей приготовления праздничной трапезы на 69574 человека, длившейся десять дней.

Другие сообщения подобного рода позволили Мэллоуну примерно подсчитать население Кальху после того, как Ашшур-нацир-апал сделал его своей столицей. Цифра, которая у него получилась - не менее 86 тыс. человек, включая детей, - представляет собой интересную параллель к "ста двадцати тысячам жителей", приписываемых Ниневии в Ветхом Завете (Иона 4:11)" [4].

Город на три дня пути

В Ионы 3:3 указывается, что Ниневия была городом на три дня ходьбы. Действительно в древности не было городов, обход которых занял бы трое суток. Однако дело в том, что в древности выделялась Расширенная или Великая, Большая Ниневия и собственно город Ниневия. "Название Ниневия относится к целому комплексу селений, обслуживаемых одной большой системой орошения и под защитой одной сети укреплений, основанных на речной защите. Город также назывался Ниневия" [5]. Расширенная (Большая, Великая Ниневия) включала в себя собственно Ниневию площадью в 1850 акров, а также города Калах (Нимруд) в 22 милях южнее собственно Ниневии, площадью в 800 акров, и Дур-Шаррукин (Хорсабад) в 12 милях к северо-востоку от собственно Ниневии, площадью в 600 акров [6]. В Библии, в книге Ионы 3:3 ясно указывается "город великий", т. е. под этим выражением имеется в виду Расширенная, Большая или Великая Ниневия. Крупнейший русский востоковед, академик Б. А. Тураев пишет: "Центром Ассирии был треугольник между Тигром и Верхним Забом, где находились три царских города: Ниневия, Калах, Дур-Шаррукин, в близком расстоянии друг от друга, на протяжении 50 верст, так что пророк Иона, говоря о громадности Ниневии, мог иметь в виду все три города вместе" [7].

Знаменитый современный ассиролог доктор Л. Оппенхейм также говорит, что сообщение о Ниневии, как городе, который нужно обходить три дня нисколько не противоречит науке, "Когда в Ветхом Завете говорится о трех днях, которые потребовались, чтобы пересечь город Ниневию (Книга Ионы 3:3), то это расстояние могло захватывать и зеленые просторы "внешнего города"" [8]. Здесь нужно сделать маленькое примечание, ибо могут возразить, что Дур-Шаррукин был основан при Саргоне II (721-705), т.е. через примерно 60 лет после пророка Ионы и следовательно он не может входить в понятие Великая Ниневия, бывшей во времена Ионы. Однако, дело в том, что "Дур-Шаррукин - столица Ассирии, основанная Саргоном II в двенадцати милях к северо-востоку от Ниневии на месте другого города" - замечает профессор Л. Оппенхейм [9]. Сегодня точно не установлено имя города, на месте которого Саргон повелел воздвигнуть свою резиденцию. Известно лишь, что такой город был, и что он входил в систему Великой Ниневии. Далее, в некоторых книгах говорится, что Ниневия стала столицей Ассирии только при Сеннахирибе (705-681), при этом не оговаривается, что это было ее последним возвышением, и что до этого она уже была первой столицей Ассирии, а также всегда сохраняла статус царского города, т.е. была одной из столиц [10]. В дореволюционной России также было две столицы, две столицы были и в Мидо-Персии и т.д. Поэтому Ассирия, имеющая одновременно несколько царских городов, не была в истории исключением.

Ниневия в посте и молитве

Но конечно же самым неправдоподобным сообщением книги пророка Ионы безусловно считается известие о том, что ниневитяне покаялись и склонились перед Истинным Богом. И в выяснении историчности этого вопроса ставятся на суд не только достоверность самой книги Ионы, но и слова Христа. "Когда же народ стал сходиться во множестве, Он начал говорить: род сей лукав, он ищет знамения, и знамение не дастся ему, кроме знамения Ионы пророка; ибо как Иона был знамением для Ниневитян, так будет и Сын Человеческий для рода сего" (Лк. 11:29-30). Как видим, Христос не считал книгу Ионы сборником мифов или аллегорий, написанной уже через несколько веков после смерти пророка. Поэтому, отвергая историчность сообщений Ионы о покаянии ниневитян, мы выражаем открытое недоверие и словам Иисуса Христа. На протяжении долгого времени люди могли только верой принимать сообщения Ионы. И как мы видели, многие в силу разных причин не выдержали этого, назвав книгу полусказкой. Сегодня это сообщение древнего пророка уже не нужно принимать одной лишь верой, ибо оно доказано и не вызывает ни у кого возражений.

В комментарии к этому вопросу мы специально помещаем не обширные выдержки из работ ведущих западных ученых, показывающих, что при ассирийском царе Адад-Нерари III действительно была проповедь Ионы, имеющая последствия в истории религии Ассирии, а помещаем очень скупые сведения по этому вопросу, но содержащиеся зато в академическом труде, изданном в советское время при Андропове Ю. В.: "Проповедь Ионы производит действие, и все население Ниневии объявляет пост и кается в своих грехах (мотив приказания царя Ниневии о днях поста и покаяния находит определенные параллели в клинописных документах 8 в. до н.э., содержащих подобные распоряжения ассирийского царя правителям областей)" [11]. И эти скупые строки говорят о том, что уже в советское время, при господствовании атеистической идеологии, которая в угоду себе всевозможно изощряла факты, не могли отрицать покаяния ниневитян после проповеди Ионы, которого, кстати, советские историки признают историческим лицом [12]. Историчность книги Ионы, вплоть до мелочей всесторонне показана в многочисленных исследованиях западных ученых [13]. "В отношении исторического значения книги Ионы некоторые авторы также указывают на события в Ассирии. Во времена царствования Семирамиды (царицей-регент) Адад-Нерари III (810-782 до х.э.) в Ассирии была проведена большая религиозная реформа. Эта реформа, демонстрирующая некоторые черты монотеизма, была подобна реформе Амарны в Египте (Watts, 77). Некоторые предположили, что эта реформа IX века была принесена проповедью Ионы (для дальнейших аргументаций исторического значения ответа Stuart, p. 490-492)" [14]. Сегодня доказано, что "Адад-Нирари произвел в городе реформы, подобные реформам Аменофиса IV в Египте (введение монотеизма - прим. А.О.). И что во время последних трех царей после Адад-Нирари уменьшились ассирийские грабежи соседних народов. В этот период времени Израиль возвратил потерянную ранее территорию (4Цар. 14:25). Есть доказательства, что влияние Ионы на Ниневию было весьма сильным, глубоким в этом Ветхозаветном периоде мировой миссии, то есть, Божьего плана спасения народов" [15].

В чреве кита

В начале комментария, относящегося к стихам книги Ионы, повествующего о том, как пророк пробыл в чреве кита 3 дня (Ион. 2:1) отметим, что Христос признавал реальность данного события (Мф. 12:40). И поэтому выглядят странными утверждения некоторых богословов, говорящих об аллегории данного места [16]. Это странно тем более, что сегодня даже атеистически настроенные ученые доказали, что данный отрывок нисколько не противоречит науке.

"Есть киты, не имеющие зубов, но снабженные "китовым усом". Среди такого типа китов, есть киты, называющиеся "Фин-Бам" (финвал - прим. А.О.). Эти киты бывают до 88 футов длины. Желудок такого типа кита имеет от 4 до 6 камер или отделений, причем, в любом из них могла бы свободно поместиться небольшая группа людей. Этого рода киты дышат воздухом, имеют в голове воздушную запасную камеру, являющуюся расширением носовых полостей. Прежде чем проглотить слишком большой предмет, кит "Фин-Бам" проталкивает его в эту камеру. В случае если в голове этого кита окажется слишком большой предмет, то он плывет к ближайшей суше, ложится в мелкие воды и выбрасывает ношу. Ученый доктор Рансон Гарвей свидетельствует, что его приятель весом до 200 фунтов, вполз изо рта мертвого кита в эту воздушную камеру. Этот же ученый указывает, что собака, упавшая за борт китоловного судна, через 6 дней была найдена в голове кита живой. Из сказанного видно, что Иона мог пробыть во "чреве", т.е. в воздушной камере такого типа 3 дня и 3 ночи и остаться живым. Пространство ведь в этой камере равняется 686-ти кубическим футам. Так из научных данных мы можем видеть, что Иона мог быть поглощен китом. Франк Буллен, известный автор труда: "Плавание кашалота", установил, что кашалот (один из видов кита) часто, когда он умирает извергает содержимое его желудка" [17]. "В желудке у кашалотов находили целых кальмаров размером от 1 до 10 метров. И уж если кашалот может проглотить гигантского кальмара, то в нем мог свободно поместиться и Иона, поскольку из всех китов только у кашалота пищевод достаточно широк для этого. Существует немало рассказов о моряках, проглоченных китами, но, как полагают, единственному кому удалось выбраться из чрева чудовища, был Джеймс Бартли, матрос со "Звезды Востока". Было это в 1891 году. Бартли... несколько часов провел в желудке кашалота" [18].

Итак, на сегодняшний день все сведения, содержащиеся в книге Ионы, подтверждены исторической наукой, с чем не могли не согласиться, как мы видели, даже идейные противники и гонители Библии. Историчность самого Ионы сегодня также признана, о чем вынуждена даже была написать цитируемая нами выше советская энциклопедия [19]. Из древних авторов сообщает об Ионе и римский историк I века Иосиф Флавий. "Этому Иеровоаму (царь Израиля - прим. А.О.) Иона предсказал, что ему следует начать войну с ассирийцами, потому что он одержит верх над их силами и расширит свои собственные владения, умножив их областями северными вплоть до города Амафа и к югу до Мертвого моря. То были в древности границы Хананеи, как их некогда определил военачальник евреев Иисус Навин. И действительно, предприняв поход против сирийцев, Иеровоам, сообразно предсказанию Ионы, подчинил своей власти всю их страну... затем... пророк отправился в Ниневию, и, придя туда, стал на такое видное место, откуда все могли его услышать, и возгласил, что ассирийцы спустя короткое время лишатся своей власти над Азиею. После этого предсказания он возвратился восвояси" [20]. Имя Ионы сохранилось на землях Ассирии, как в названиях различных географических мест, построек, так и в легендах местных жителей. Так, Ниневия вплоть до открытия ее в XIX веке археологами покоилась под двумя холмами Куюнджик и Неби Юнус (Холм Ионы) [21]. На холме Юнуса (Ионы) "выделяется мечеть пророка Ионы (как говорят арабы, наби Юнеса) с куполом в виде ребристого колпака и невысоким скромным минаретом. Арабский историк XIII в. писал, что бог послал в Ниневию пророка Иону... С именем Ионы здесь связана легенда" [22]. Таким образом мы видим, что все события, упоминающиеся в книге пророка Ионы находят полное историческое подтверждение.

Примечания к 1 главе

[1] Косидовский З. Библейские сказания, М, Политиздат, 1978, с. 430.

[2] Мень А. История религии, в 7 томах, М, Слово, 1992, Т. 5, Вестники царства Божьего, с. 300.

[3] Бойд Р. Курганы, гробницы, сокровища, Чехословакия, Свет на Востоке, 1991, с. 191.

[4] Ллойд С. Археология Месопотамии, М, Наука, 1984, с. 223.

[5] Геллей Г. Библейский справочник, СПб, Библия для всех, 1996, с. 371.

[6] Оппенхейм Л. Древняя Месопотамия, М, Наука, 1980, с. 142, 375, 376.

[7] Тураев Б. А. История Древнего Востока, в 2 т., Л, ОГИЗ, 1935, Т. 2, с. 60.

[8] Оппенхейм, Указ. соч. с.116.

[9] Оппенхейм Л. Древняя Месопотамия, М, Наука, 1980, с. 375.

[10] Садаев Д. Г. История Древней Ассирии, М, Наука, 1979, с. 37, 112.

[11] Мифы народов мира, в 2 т, энциклопедия, М, Советская Энциклопедия, 1980, Т. 1, с. 555.

[12] Там же, Т. 1, с. 555.

[13] см. Aulders G. The problem of the Book of Jonah, L, 1948; Feuillet A. Les Sourses du livre de Jonas, "Revue biblique", 1947, V. 54, p. 161-168, livre Le sens du livre de Jonas, там же, p. 340-361; Loretz O. Herkunft und Sinn der Jona-Erzahlung, "Biblishe Zeitschrift", 1961, Bd 5, p. 18-19.

[14] Dubdahl Jon L. Hosea-Micah. Pacific Pin, 1996. p. 160.

[15] Геллей Г., Указ. соч. с. 366; см. также Бойд, Указ. соч. с.190.

[16] Мень А. История религии в 7 т, М, Слово, 1992, т. 5, Вестники Царства Божьего, с. 300.

[17] Ясиницкий Г.И. Апологетика Библии, Посох, 1937, с. 33.

[18] Кроми У. Обитатели бездны, ГМИ, Л, 1971, с. 270, 271; см. также Юнак Д.О. Миф или действительность, М, Весть для тебя, 1996, с. 266-268.

[19] Мифы народов мира, Указ. соч. Т 1, с. 555.

[20] Иосиф Флавий, Иудейские древности, в 2 Т, Минск, Беларусь, 1994, Т. 1, книга 9, глава 10,1, 2, с. 492-493.

[21] Оппенхейм Л., Древняя Месопотамия, М, Наука, 1980, с. 381.

[22] Герасимов О. Г. На ближневосточных перекрестках, М, Наука, 1983, с. 197.

В царстве кровавого бога Ашшура

Книга пророка Ионы начинается величественным обращением Господа к своему вестнику: "И было слово Господне к Ионе, сыну Амафиину: встань, иди в Ниневию, город великий, и проповедуй в нем, ибо злодеяния его дошли до Меня" (Иона 1:1-2). Подобная характеристика городов дана в Библии всего несколько раз, и в частности по отношению к Содому: "И сказал Господь: вопль Содомский и Гоморрский, велик он, и грех их, тяжел он весьма; сойду и посмотрю, точно ли они поступают так, каков вопль на них, восходящий ко Мне, или нет; узнаю" (Быт. 18:20). Подобно греху содомлян грех жителей Ниневии переполнил чашу Божьего терпения. Древний мир не отличался добрыми нравами, убийства и прелюбодеяния были нормой того времени. Но даже на этом зловещем фоне Ассирия и ее столица согласно книге Ионы резко выделялись своими злодеяниями. Чтобы спасти ассирийский народ, Господь посылает к нему своего пророка с призывом покаяния.

Что же представляла собой Ассирия тех лет? "Ассирия была первой в истории действительно универсальной монархией, покоившейся на военном начале и объединившей, в конце концов, хотя и на короткое время, весь древневосточный мир" [1]. Ассирия стала первой настоящей в истории империей, претендующей на мировое господство [2]. Итак, Ассирия была первым государством, желающим покорить весь мир: "шляхом докорiнноi ломки мiсцевих соцiальних i особливо полiтичних структур - задля iх унiфiкацii" [3]. Титул же царей Ассирии звучал так: "царь великий, царь могучий, царь Вселенной, царь Ассирии, правитель Вавилона, царь Шумера и Аккада, царь Кардуниаша... царь царей... Я могуч и всесилен, я герой, я отважен, я страшен, я почтенен, я не знаю равных среди всех царей..." [4]. Этим самым цари Ассирии бросали вызов Богу, единственно который является Царем Царей и Господом Господствующих. Но этого ассирийским царям показалось мало. Помимо политической власти они сосредоточили в своих руках и власть религиозную, превратив самих себя в живых полубогов! "Главное в ассирийской концепции царской власти заключается в том, что он был высшим жрецом бога Ашшура. Как таковой, он совершал жертвоприношения и мог влиять как на храм, так и на культ. Вавилонский царь допускался в целлу Мардука лишь раз в год и то после того, как снимал знаки своей царской власти" [5]. Как видим даже гордые вавилонские цари не претендовали на роль царя-жреца в отличие от ассирийских. "Ассирийский царь в качестве жреца был или действующим лицом, или объектом поклонения в многочисленных и сложных ритуалах... Святость царя подчеркивается (особенно в ассирийских текстах) сверхъестественным и внушающим страх сиянием (аурой), которое, судя по данным религиозной литературы, характерно для всех божеств и всех вещей божественного происхождения" [6]. Основанная на непомерной человеческой гордыне Ассирия времен Ионы являла собой зловещее зрелище. "В этот период на престол Ассирии вступил Ашшурнасирпал II (883-859). Отличавшийся необыкновенной жестокостью, не имевшей себе равных даже в кровавой летописи ассирийских царей, Ашшурнасирпал II прошел Месопотамию и Сирию огнем и мечом, повсюду оставляя за собой запустение. Следует отметить, что по своей жестокости и кровожадности ассирийские цари и полководцы и руководимые ими воины превзошли все, что нам известно о других древневосточных армиях, отнюдь не проявлявших на войне особой гуманности. Бросается в глаза то, что самые изощренные пытки и издевательства над побежденными врагами считались в Ассирии нормальным явлением, более того, даже законным. Весьма натуралистически, со всеми деталями они описывались летописцами и изображались художниками, прекрасно знавшими вкус своих заказчиков. Сдирание кожи с живых людей, выкалывание глаз, продевание канатов через просверленные губы и подбородки и тому подобные отвратительные изобретения считались естественным способом расправы и запугивания покоренных народов" [7]. "Страшное зрелище представляла собой местность, куда только ступала нога ассирийского солдата. Дома разрушены и сожжены, поля вытоптаны, сады и виноградники вырублены... Вот обычная формула из анналов ассирийских царей: "я окружил, я завоевал, я сокрушил, я разрушил, я сжег огнем и превратил в пустыри и развалины". Это не было пустой фразой. Известно, например, что один из предшественников Тиглатпаласара III, Салманасар II только за первые семь лет своего царствования стер с лица земли более 900 населенных пунктов! И такие опустошения были произведены не на вражеской территории, а на земле, присоединенной к Ассирии. Разумеется, на территории враждебных государств опустошения совершались в еще больших масштабах" [8]. "На тот момент, когда народ данной страны причислялся "к людям Ассирии", страна эта представляла собой картину полнейшего запустения; лишь те, кому посчастливилось остаться здесь живыми, ютились среди развалин сел и городов, вытоптанных полей, сожженных виноградников и вырубленных садов. За период с 883 по 876 г. до н. э. на землях, которые отошли к Ассирии ее войсками было истреблено физически или обращено в рабство не менее трети взрослого мужского населения. К женщинам применялись те же меры, число убитых и обращенных в рабство было ничуть не меньшим. Относительно судьбы маленьких детей можно заметить следующее, что... их в плен не брали, а убивали на месте... Таким образом, очевидно, что Ассирийское государство вело свои войны не ради присоединения земель и подчинения населения, чтобы систематически эксплуатировать его на месте... Естественно, что грабеж был целью захватнических войн Ассирийского государства. На завоеванных и полностью обезлюдевших землях Ассирия закрепилась не только для того, чтобы планомерно их эксплуатировать, сколько для того, чтобы иметь плацдарм для последующих грабительских походов... Хищнические войны приводили к тому, что на захваченных землях сокращалось население и сельское хозяйство приходило в упадок" [9]. Дикая, не имеющая себе равных в мире жестокость ассирийцев дошла до того, что в Ниневии "Некоторые башни столицы были покрыты кожей, содранной ассирийскими воинами с врагов" [10]. Даже страшный запах, исходящий от разлагающихся кож не заставлял ассирийцев отказаться от подобной демонстрации своей мощи. Помимо обтянутых людской кожей башен путникам, прибывшим в Ниневию, представлялось следующее зрелище. "У ворот города нас встречает страшное зрелище: в деревянных клетках сидят полуголые, грязные, растрепанные люди, с безумными глазами. Один покачивается, гремя цепями, другой рычит на проходящих, третий плачет, закрыв лицо руками, четвертый спит, забившись в угол клетки. Кто они, эти жуткие подобия человека? Это когда-то знаменитые цари, побежденные во время последних ассирийских походов; недавно царь Ассирии впряг их в свою колесницу, когда ехал в храм праздновать победу" [11]. Эти бывшие цари обязаны были в специальных ступках перетирать вырытые кости своих предков [12].

Вчитаемся в гордые и жестокие речи ассирийских владык. Так Тиглатпалассар I пишет: "Как буря устремился я на врагов. Я наполнил их трупами горные овраги. Я отрезал им головы. Я разрушил стены их городов. Я захватил рабов, имущество, бесчисленные сокровища... Города я их предал пламени, я их разрушил, я обратил их в груды развалин" [13]. А вот как описывает свой поход в страну Урарту Ашшурнасирпал II, живший незадолго до пророка Ионы: "Вышел из Даяени, к Аразашну, к царскому городу Араму Урарту, я приблизился. Урарт Араму испугался горечи моего сильного оружия и сильной битвы и оставил свой город. В горы Аддури он поднялся; за ним поднялся и я; сильную битву устроил я в горах, 3400 воинов поверг я своим оружием, как Адад, тучу над ним пролил я дождем, их кровью окрасил я гору... В моей могучей силе, как тур, раздавил я его страну, поселения превратил в развалины и сжег огнем. Город Арзашну и поселения его округи захватил, разрушил и сжег огнем. Кучи из голов устроил я напротив городских ворот. Одних из людей живыми свалил я в кучи, а других вокруг куч посадил на кол" [14]. А вот, как рассказывает ассирийский царь о разгроме города Суди: "Я велел построить стену, говорит он, перед Большими воротами города; я велел содрать кожу с вождей восстания и обил стену этой кожей. Некоторых из них я велел замуровать в стену; другие были распяты на кресте или посажены на кол вдоль стены. Со многих из них я велел содрать кожу в моем присутствии и покрыл стену этой кожей. Я велел сделать венцы из их голов, и гирлянды из их проколотых тел. Я велел отвести Акиабаха (царя) в Нинуа (Ниневию) и там содрал с него кожу, которую я повесил на стену Нинуа" [15]. Но не только по отношению к другим народам существовала такая узаконенная бессмысленная изуверская жестокость, не имевшая больше места ни в одной древней монархии. Так, "до нас дошли подлинные законодательные памятники Ассирии. Из уголовного ассирийского судопроизводства мы узнаем, что вся судебная процедура была кратка. Сами законы отличались исключительной жестокостью, предусматривали казни и пытки, для того, чтобы добиться признания у обвиняемых. Одних преступников обезглавливали, других сажали на кол, с третьих сдирали кожу. Трупы казненных выбрасывали на съедение диким животным. За сравнительно небольшие преступления виновникам выкалывали глаза, отрубали руки... Дошедшая до нас часть этих законов посвящена главным образом положению женщины в семье. Она была буквально в "руках мужа", жила, в сущности, на положении рабыни и не имела никакого права на семейное имущество... Из него вытекает, что ассирийская семья была основана на неограниченной власти отца, доведенной до абсурда" [16]. "В отличие от законов Хаммурапи, ассирийское законодательство не ограничивало прав ростовщика на эксплуатацию неоплатного должника. Последнего разрешалось бить, выщипывать ему волосы, калечить" [17]. Хищения, спекуляции, насилия - все это разрешалось древнеассирийским законодательством. Наказания за различные преступления были практически идентичны: отрезание носа и ушей, кастрация для мужчин, вырывание сосков для женщин и т.д. [18]. Эту поистине дьявольскую жестокость ассирийцев взращивала их религия. "В религии ассирийцев большое значение отводилось ритуалам и обрядам магического характера. Как правило, боги представлялись сильными, завистливыми и грозными в своем гневе существами, в то же время, как роль человека по отношению к ним сводилась всего лишь к роли раба, который постоянно кормит их своими жертвами" [19]. Ассирийская религия была тесным образом связана с вавилонской, имея тех же богов в пантеоне, практически те же мифы и философию. Отличием ее было лишь наличие верховного бога Ашшура (который не признавался в Вавилоне) и "военизированный" характер всех богов Иштар, Адада, Нергала, требовавших строгого повиновения. Верховный бог Ашшур отличался крайней кровожадностью. "Именем его цари ходили в походы, для увеличения его могущества делали завоевания, для умножения его богатства собирали подати. Жестокие казни, которым они подвергали бунтовщиков, были в их глазах законным возмездием за мятеж против бога. Военный характер Ассура выразился и в его изображении на знамени в виде крылатого диска с воином, натягивающим лук, внутри" [20]. Один из ведущих ассирологов нашего времени, профессор Чикагского университета доктор Лео Оппенхейм (1904-1974) прямо утверждает о непосредственной связи религии Ассирии и ее захватнической изуверской военной внешней и бесчеловечной внутренней политики. "Неизменное стремление ассирийских царей снова организовать свою власть над этими захваченными районами остается проблемой. Несколько попыток найти объяснение в рамках типичных концепций XIX века об экономическом, расовом или климатическом детерминизме, лучше просто обойти молчанием. В небольшой группе ассирийцев, вероятно уроженцев Ашшура, по-видимому, существовало страстное убеждение, что их долг снова воссоединить страну, увеличить эффективность этого соединения и расширить его основу. Это постоянное и яростное стремление к расширению не следует, однако, рассматривать как первичный импульс. Часто оно было следствием все усиливающегося разорения родины и старых провинций. Необходимость расширения свидетельствует о слабости системы. Тот факт, что истощенную страну каждый раз стремились восстановить, свидетельствует о наличии там идеологических, т.е. религиозных корней, и нам следует искать учреждение, которое было бы способно пережить все повороты событий. Эти поиски приводят нас к святилищу бога Ашшура, к его царю и жрецу... именно в этой очень сложной и своеобразной позиции святилища Ашшура и в функциях его жреца кроется источник той целенаправленной и страстной энергии, которая заставляла Ассирию жить и бороться до самого конца" [21]. История народов - это история религий, а история религий - история народов, их исповедующих. Трудный и подчас трагический путь многих государств, исчезнувших цивилизаций и народов - это конечный результат их идеологий (религий). Именно индуизм сделал Индию - Индией, какой она есть сегодня, буддизм и конфуцианство - Китай, синтоизм - Японию, католичество - страны Южной Америки и Испанию с Италией, протестантизм - США, Канаду, страны Скандинавии, Великобританию, православие - Болгарию и Румынию, шаманство - народы севера, язычество - страны Африки. Религия сформировала культуру, экономику, политику и, наконец, судьбу этих стран, и их современное положение в мире [22]. Отношение к Богу и Его Закону определяют не только судьбу государств и народов в современном мире, но и в древности. И Ассирия являет тому один из ярких примеров. Кровожадный культ бога Ашшура поднял сначала державу на роковую высоту, а затем привел к полному низвержению. И вот именно в такую страну и к такому народу был послан пророк Иона. И только сила Святого Духа могла открыть сердце ассирийского царя и ниневитян, приведя их к покаянию и признанию своих грехов. Проповедь Ионы растопила жестокое сердце царя Адад-Нерари III (810-783), побудив его к пересмотру религиозных доктрин и политики государства, о чем мы писали выше. Однако история Ионы и его проповедь была актуальна не только для Ассирии, но и является актуальной для каждого из нас. Что общего между нами и Ионой, нашим временем и временем Ассирии мы узнаем в следующей главе.

Примечания к 2 главе

[1] Тураев Б. А. История Древнего Востока, в 2 Т, Л, ОГИЗ, 1935, Т 2, с. 56.

[2] Крижанiвський О. П. iсторiя Стародавнього Сходу, К, Либiдь, 2000, с. 167.

[3] Крижанiвський, Указ. соч. с. 167.

[4] История Древнего Востока, под ред. В. И. Кузищина, М, Высшая школа, 2001, с. 156.

[5] Оппенхейм Л. Древняя Месопотамия, М, Наука, 1980, с. 98.

[6] Оппенхейм, Указ. соч. с. 99-100, 97.

[7] Всемирная история, в 24 томах, Минск, Литература, 1996, Т. 3, с. 152.

[8] Липин Л., Белов А., Глиняные книги, М, 1952, с. 160.

[9] Всемирная история, Указ. соч. с. 157-158.

[10] Герасимов О.Г. На ближневосточных перекрестках. - М.: Наука, 1983, с. 194.

[11] Древний Восток, под ред. В. В. Струве, М, Учпедгиз, 1953, с. 110-111.

[12] Герасимов, Указ. соч. с. 194.

[13] Липин, Белов, Указ. соч. с. 92.

[14] Пиотровский Б. Б. Ванское царство (Урарту), М, Восточная литература, 1959, с. 54.

[15] Ван-Ден-Берг, Краткая история Востока, СПб, Издание магазина "Новаго времени", 1880, с. 99.

[16] Садаев Д. Г. История Древней Ассирии, М, Наука, 1979, с. 168-170.

[17] Там же, с. 165-166.

[18] см. Хрестоматия по истории Древнего Востока, в 2 Т. / Под ред. М. А. Коростовцева, М, Высшая школа, 1980, Т. 1, Среднеассирийские законы, с. 195-203.

[19] Всемирная история., Указ. соч. с. 202-203.

[20] Тураев Б. А., История Древнего Востока, в 2 Т, Л, ОГИЗ, 1935, Т. 2, с. 56.

[21] Оппенхейм, Указ. соч. с. 171-172.

[22] Подробнее об этом см. Опарин А. А. Религии мира и Библия, Харьков, Факт, 2000.

Судный день

Сегодня некоторые люди говорят: если есть добрый Господь, то почему в мире существует столько зла? Почему Бог, которого Евангелие называет Отцом, Спасителем допускает, чтобы Его дети мучались? Почему Он равнодушно наблюдает за тем, что происходит на нашей планете? Другая группа людей вообще говорит, что Бог - это не любящий Отец, а жестокий и беспощадный судья. При этом они ссылаются на описание Божьих судов над допотопным миром, Содомом и Гоморрой, жителями Ханаана, а также на грядущий Следственный суд, в результате которого многие люди будут приговорены к вечной гибели. Книга пророка Ионы помогает нам ответить на эти сложные волнующие сегодня многих вопросы, главный из которых: каков Бог, Его характер? Почему в мире Он допускает зло? В предыдущей главе "В царстве кровавого бога Ашшура" мы исследовали нравы и обычаи древних ассирийцев, читая которые буквально кровь стынет в жилах от бессмысленной нечеловеческой жестокости этого древнего народа. Кровь, разврат, войны - вот пожалуй три слова, которыми можно описать всю историю ассирийской монархии. Жители этой страны открыто и нагло попирали Божий Закон, смеялись над Богом, бросая Ему вызов. Они надругались над элементарными человеческими ценностями. В современное время их бы назвали маньяками, которые подлежат немедленному уничтожению, ибо зверства Чекотило перед их делами просто блекнут. И вот к такому народу Бог посылает Своего пророка с вестью, призывом обратиться от своих путей и дел. Под влиянием Святого Духа ассирийцы начинают каяться, Ниневия погружается в пост и молитву. Когда в наших земных судах преступники раскаиваются в своих грехах, то это как правило мало меняет их участь. Тем более если раскаяние произошло уже тогда, когда приговор вынесен, а ведь Ниневии уже был вынесен приговор. Люди, как правило, не принимают этого раскаяния, а если и принимают, то все равно настаивают на приведении приговора в действие. Так поступают люди, но не Бог. Даже такой народ, как ассирийцы были любимы Христом. Он плакал и молился о них так же, как спустя много веков о Лазаре. Бог особенно печалится о погибающем грешнике. "Как вам кажется? Если бы у кого было сто овец, и одна из них заблудилась, то не оставит ли он девяносто девять в горах и не пойдет ли искать заблудившуюся? И если случится найти ее, то, истинно говорю вам, он радуется о ней более, нежели о девяноста девяти незаблудившихся. Так, нет воли Отца вашего Небесного, чтобы погиб один из малых сих. Бог до последней возможности делает со своей стороны все, чтобы человек покаялся и обратился к нему" (Мф. 18:12-14). "Трости надломленной не переломит, и льна курящегося не угасит; будет производить суд по истине" (Ис. 42:3). Ассирийцы долго и упорно шли против своего Бога, но их искреннего покаяния было достаточно, чтобы Господь сжалился над ними и отменил Свой приговор. "Может быть, они послушают и обратятся каждый от злого пути своего, и тогда Я отменю то бедствие, которое думаю сделать им за злые деяния их" (Иер. 26:3). И если даже к такому народу Господь проявил такую милость, которая даже раздосадовала его пророка, то что уж говорить об отношении Бога к другим людям. Проанализируйте, уважаемый читатель, откровенно сами с собой, сколько раз вы нарушали Божий десятисловный закон, сколько раз предавали других людей, совершали неправедные дела. И несмотря на это вы по-прежнему находитесь в числе живых, хотя, согласно Закона должны были бы умереть и Бог должен был бы вас немедленно покарать. Но Господь пока не делает этого, ожидая, что вы обратитесь. Каждому из нас Спаситель дает шанс. Он ждет хотя бы маленького нашего шага в его сторону, чтобы придти к нам на помощь, чтобы спасти и помочь нам. Он обещает Свою помощь и защиту безвозмездно. А мы лишь в основном отвергаем Его любовь, идя путем греха и своей собственной гибели. Мы продолжаем распинать Его в своих сердцах, своими делами и образом жизни. Сегодня подобно тому, как это было много веков назад к жителям Ниневии, Христос обращается к каждому из нас с призывом покаяться и обратиться. Он предупреждает нас, что скоро этому греховному миру придет конец. Но если покаяние ниневитян могло на том этапе спасти Ниневию и ассирийское государство, то наше покаяние сегодня может спасти только нас самих. Второе Пришествие Христа и суд над этим миром произойдет очень скоро (см. IV часть данной книги, главу "Какому Богу служить?"). Лишь от нас зависит, где мы будем в этот полночный час истории земли. Сегодня, говоря библейским символическим языком, идет Судный день, в который каждому жителю земли дается возможность покаяться, проанализировать свою жизнь, придти к Богу. Древние жители Ниневии покаялись, но затем вновь встали на путь греха, который привел к катастрофе. Каково наше сегодняшнее покаяние, не повторяем ли мы горьких ошибок древнего народа - придя к Богу, вновь отступаем от Него? Но когда это происходит, будем помнить о том, что вновь вернуться у нас может не быть уже времени и возможности.

Будем помнить, что сейчас идет Судный день...

Часть II. Археологическое исследование книги пророка Наума

Депортация народов 2700 лет назад

Покаяние Ниневии способствовало к отказу от кровожадной и жестокой до бессмысленности завоевательной политики ассирийских монархов. Ададнерари III (810-783), в правление которого была проповедь Ионы и который содействовал ей, так же пожал плоды своих деяний... "Его царствование было весьма успешным и продолжительным" [1]. В правление Ададнерари в летописях не встречается жестоких описаний походов, наказания и истребления городов. Более того, финикийские города Тир и Сидон, а также Эдомское царство, филистимлянские города-государства добровольно признали власть ассирийского монарха [2], не проявлявшего жестокость к покоренным народам, в отличие от своих предшественников. И если ближайшие преемники Ададнерари III следовали его политике, вызванной проповедью Ионы и последовавшей затем религиозной монотеистической реформой, то царь Тиглатпалассар III, вступивший на престол в 744 году, полностью отказался от этой политики, вступив на старый путь крови, греха и жестокости былых ассирийских владык. "Тиглатпалассар III был сторонником наступательной внешней политики" [3]. Для успешного осуществления наступательной политики царь проводит ряд реформ. В частности, если ранее армия Ассирии формировалась путем сбора ополчения, то "Теперь была создана постоянная армия - "царский полк" - комплектовавшаяся на основе рекрутского набора и находившаяся на царском снабжении. Закреплено было деление по родам войск, введено единообразное вооружение, увеличено число легковооруженных пехотинцев. Численность армии возросла за счет средних и бедных слоев населения, заинтересованных в военных походах" [4]. Также создается личная гвардия царя [5]. Создав одну из первых в истории профессиональную армию, царь создает вспомогательные воинские части, "которые занимались прокладкой дорог, сооружением простых и понтонных мостов и лагерей-крепостей... Наряду с вспомогательными "инженерными" отрядами у ассирийцев появились специальные осадные подразделения, которые можно считать прообразом будущих артиллерийских соединений. "Артиллерия" ассирийцев применяла "орудия", из которых с помощью сильно закрученных, а потом отпущенных канатов из воловьих жил выбрасывались на осажденные города огромные камни. Эти военные новшества ассирийской армии давали большой эффект: их "орудия" метали камни примерно до 10 кг на расстояние 500-600 м... В Ассирии применялись и стенобитные орудия, тараны на колесах" [6]. Тиглатпалассар разрабатывает систему военной и политической разведки, шпионажа. "Не меньшее значение, чем военные преобразования, имели для Ассирии и политические реформы Тиглатпалассара III. Его предшественники беспощадно убивали вражеских солдат... беспощадно уничтожали и мирное население завоеванных земель... Тиглатпаласар III изменил отношение к завоеванным народам. Не следует думать, что оно стало более гуманным. Отнюдь нет: оно лишь больше соответствовало теперь интересам ассирийского государства. Ассирия нуждалась в людях. В результате непрерывных войн количество ее жителей катастрофически уменьшилось. Восполнить огромные потери можно было только за счет переселенцев. И Тиглатпаласар III понял это. Он понял, что ни массовые казни, ни угон в рабство не спасут Ассирии... И он решил приступить к массовому принудительному переселению жителей завоеванных стран вместе со всем их имуществом, скотом и скарбом. Это была политика дальнего прицела. С одной стороны, он лишал покоренные области людей, которые могли бы восставать против Ассирии. Вырванные из взрастившей их почвы и отброшенные от родины за сотни километров, они, по мысли завоевателей, должны были потерять волю к борьбе и сопротивлению, ассимилироваться, смешаться с местным населением. С другой стороны, переселенцы должны были восполнить убыль в людях, в которых Ассирия так нуждалась" [7]. "Переселение было массовым; в масштабах, не виданных ранее в истории. Так, например, Тиглатпалассар III после одного из своих походов переселил в Ассирию 154 тысячи человек, другой ассирийский царь - Саргон II - переселил 90 тысяч человек, а дед Ашшурбанипала Санхериб - более 200 тысяч человек. Это за один лишь военный поход. Среди многочисленных барельефов, которыми украшались стены дворцов, мы видим реалистические изображения, рисующие угон и массовое переселение жителей. Вот тянутся одна за одной повозки, груженные домашним скарбом, бредут стада, погоняемые пастухами, плетутся уставшие, изможденные женщины и дети. Путь - бесконечно длинный и утомительный, в дороге предстоит пробыть, может быть не одну неделю. Сотни и тысячи, вероятно, погибнут в пути от болезней, голода и жажды. Но остальные будут водворены на новые места, и подрастающее поколение забудет язык и обычаи своих отцов, превратится в ассирийцев, будет верой и правдой служить завоевателям, предавшим огню и мечу очаги их предков" [8]. Первые свои походы царь обрушил на Урарту, сокрушив к 735 г. гордое царство, лишив его значительнейших территорий и вызвав ослабление центральной власти [9]. Воинственный царь также ведет успешные войны в Сирии, начатые в 739 г. взятием после трехлетней осады города Арпада. "Девятнадцать сирийских городов он превратил в новую ассирийскую провинцию, доходившую до моря у Библа... Вся северная часть Сирии, т.е. долина Оронта с побережьем, была захвачена Тиглатпаласаром III. Население этих земель переселили в Наири" [10]. Было переселено 73000 человек. Войны этого царя в Сирии запечатлены и в Библии, которая весьма точно и исторически достоверно передает ее перипетии. "Тогда пошел Рецин, царь Сирийский, и Факей, сын Ремалиин, царь Израильский, против Иерусалима, чтобы завоевать его, и держали Ахаза в осаде, но одолеть не могли. В то время Рецин, царь Сирийский, возвратил Сирии Елаф и изгнал Иудеев из Елафа; и Идумеяне вступили в Елаф, и живут там до сего дня. И послал Ахаз послов к Феглаффелласару, царю Ассирийскому, сказать: раб твой и сын твой я; приди и защити меня от руки царя Сирийского и от руки царя Израильского, восставших на меня. И взял Ахаз серебро и золото, какое нашлось в доме Господнем и в сокровищницах дома царского, и послал царю Ассирийскому в дар" (4Цар. 16:5-8). "Против Ассирии создалась коалиция во главе с царем Дамаска Рецином и израильским царем Пекахией. На стороне Дамаска и Израиля стоял Ганном, правитель Газы и правитель Элама. К коалиции не примкнул иудейский царь Ахаз, который сообщил Тиглатпаласару о планах враждебных ему царей: ...приди и защити меня (просит он - прим. А.О.). Свою просьбу Ахаз подкрепил золотом и серебром. В 734 г. до н.э. Тиглатпаласар двинул свои полки на помощь Ахазу" [11]. "В 734 г. до н.э. войска Тиглат-Паласара III, могучего и непобедимого царя Ассирии, приближались к Дамаску. Царь Дамаска Рецин поспешно укреплял стены своего города и возводил новые башни. Приходилось торопиться. Каждый день приходили черные вести, одна страшнее другой. Ассирийские войны уже опустошили Палестину, разгромили наголову боевые силы израильского царя Пекаха, состоявшего в союзе с Дамаском, и отнимали у него город за городом. Вскоре прибыли новые вестники и с горечью сообщили, что царь Пеках убит заговорщиками, а израильские князья возвели на престол Осию, который смирился и послал Тиглат-Паласару ценные дары, моля о мире... Сидон, Тир и другие финикийские города откупились тяжелой данью" [12]. Дамаск остался один на один со страшным и беспощадным врагом, переправившимся через реку Фарфар и подступившим к стенам Дамаска. Вспомнили ли в эти грозные дни Рецин и жители города, что совсем недавно они точно так же, как теперь ассирийцы, совершали грабительские набеги, в частности на земли Израиля и Иуды? Как они жгли и убивали мирных жителей, коварно нарушали заключенные договоры, издевались над пленниками? (См. 3 Цар. 20, 22 главы, 4 Цар. 5-8; 10, 12-13 главы). Как они кадили своим жестоким богам, религия которых проповедовала кровь и прелюбодеяние? Как они удовлетворяли свои низменные похоти, попирая всякие человеческие ценности? Бог многократно обращался к сирийцам, жителям Дамаска с призывом покаяться и обратиться от своих греховных дел, но они не вняли призыву Божественной милости, хотя Господь через своих пророков говорил об их участи (подробный разбор истории, религии Дамасского царства, библейских пророчеств, в мельчайших деталях предсказавших его участь, будет дан в книге, посвященной археологическому исследованию книг Царств, работу над которой сейчас ведет автор). Попытка Рецина дать бой ассирийцам под стенами Дамаска завершилась полным разгромом сирийцев. "Пять тысяч убитых и раненых осталось на поле боя. Четыре военачальника были захвачены живыми и приведены к ассирийскому царю. Тот приказал посадить их на кол перед самыми воротами Дамаска. Началась осада... Но месяц проходил за месяцем, а город держался. Гордо высились мощные стены. Многочисленный гарнизон защищал башни и бастионы. Обильных запасов продовольствия и оружия могло хватить на пять лет. Тиглат-Паласар, простояв свыше года под стенами непокорного Дамаска, решился идти на штурм... По приказу Тиглат-Паласара к южной стене Дамаска были стянуты 20 "великих мух" - так назывались осадные сооружения... Вскоре в стене башни образовалась зияющая брешь, и ассирийские воины ринулись внутрь, избивая защитников. На другой день рухнули городские ворота, и передовой ассирийский отряд проник внутрь города. Целую неделю продолжались уличные бои. Ожесточенные долгим сопротивлением, ассирийцы не щадили никого. Раненым разбивали головы булавами и перерезали горло кинжалами. Из охваченных пламенем домов спешно выволакивалась домашняя утварь, женщин, детей и стариков связывали попарно и угоняли в плен. На восьмой день к Тиглат-Паласару привели покрытого ранами, истекающего кровью Рецина. Злобно взглянул на него ассирийский царь и велел обезглавить побежденного. Нескольким военачальникам отрубили носы. У северных ворот города нагромоздили целый холм из отрубленных голов. 20000 мирных жителей увели в плен" [13]. В 729 году ассирийцы завоевывают Вавилон. "Тиглатпаласар присоединил Вавилонию к своему обширному государству, заручившись поддержкой вавилонского жречества. Царь, как он говорит в своей надписи, принес чистые жертвы Бэлу... великим богам, моим владыкам... и они возлюбили мое жреческое достоинство" [14]. Гордый царь отрекся от Истинного Бога, избрав идолов, которым и приносил жертвы. Апостол Павел пишет: "...что язычники, принося жертвы, приносят бесам..." (1Кор. 10:20), и действительно, за действиями ассирийского владыки виден страшный почерк князя тьмы, сбившего народ Ассирии вновь на путь греха и погибели, которая неминуемо приближалась к великой империи, испытывающей свой последний роковой взлет.

Примечания к 1 главе

[1] Садаев Д.Г. История Древней Ассирии. - М.: Наука, 1979, с. 91.

[2] Там же, с. 91.

[3] Садаев, Указ. соч., с. 94.

[4] История Древнего Востока, под. ред. В. И. Кузищина, М, Высшая школа, 2001, с. 149.

[5] Садаев, Указ. соч., с. 94.

[6] Садаев, Указ. соч., с. 95.

[7] Липин Л., Белов А., Глиняные книги, М, 1952, с. 159-161.

[8] Липин, Белов, Указ. соч., с. 161-162.

[9] Пиотровский Б. Б., Ванское царство (Урарту), М, Восточная литература, 1959, с. 81-83.

[10] Садаев, Указ. соч., с. 99; Всемирная история, Указ. соч., Т. 3, с. 167.

[11] Садаев. указ. соч. с. 99-100.

[12] Древний Восток, под ред. В. В. Струве, М, Учпедгиз, 1953, с. 116-117.

[13] Древний восток, Указ. соч., с. 119-120.

[14] Авдиев В. И. История Древнего Востока, М, Госполитиздат, 1953, с. 446.

Царь, которого не хотели признавать после смерти

В 727 году царь Тиглатпаласар III умирает, оставив своему сыну и наследнику Салманассару V огромную державу. Как царь Вавилона Тиглатпаласар носил имя Пул (Фул) [1], под которым он упоминается в 4Цар. 15:19. "Вся последующая история Ассирии - это непрерывная цепь кровавых войн и грабительских походов" [2]. Салманассар V оказался весьма деятельным правителем. "С целью подавить восстание, которое подготавливал правитель финикийского города Тира Салманасар совершил два похода на запад против Тира и его союзника израильского царя Осии. Ассирийские войска разбили израильтян и осадили островную крепость Тир и столицу Израиля" [3]. Священное Писание описывает эту борьбу Израиля с Ассирией (4Цар. 17 глава), приведшую в конце концов к исчезновению Израильского царства и ассимиляции 10 еврейских колен. Но Салманассару V было не суждено увидеть падение взятой им в осаду Самарии. Дело в том, что борясь за усиление царской власти, Салманассар начал ряд реформ. "Пытаясь ограничить влияние богатых торговцев и высшего жречества, царь отменил привилегии и иммунитет самоуправляющихся торговых городов в Ассирии (Ашшур, Харран) и Вавилонии (Вавилон, Сиппар, Ниппур, Урук), а также храмов, что привело к обострению политической борьбы между жреческо-торговыми и военными кругами" [4]. В результате этой борьбы Салманасар V был в 722 г. свержен и убит, а на престол возведен один из его, видимо, младших братьев, принявший имя Саргон [5]. "Имя Саргон (по-ассирийски - Шаррукин) означает "царь Законный" или "царь Истинный". Возможно, царь хотел этим подчеркнуть, что он законным путем получил власть, хотя на деле она была насильственно отнята у старшего брата" [6]. С именем этого царя связана интересная история. Дело в том, что вплоть до XIX века его имя упоминалось только в Библии: "В год, когда Тартан пришел к Азоту, быв послан от Саргона, царя Ассирийского, и воевал против Азота, и взял его..." (Ис. 20:1); тогда как ни один известный на тот момент науке документ вообще ничего не сообщал об этом правителе. Найденные новые глиняные таблички ни словом не упоминали о том, что в Ассирии в те годы, о которых говорит Библия, правил царь с таким именем. Такая ситуация в науке привела к тому, что ученые заявили: царя Ассирии Саргона, жившего в VIII веке, никогда не существовало! Библия ошибается, упоминая такое имя. В очередной раз авторитет Писания, как исторической книги, был поставлен под вопрос, будучи высветлен в неприглядном свете, как источник, рассказывающий о никогда не существовавших правителях. "Существовал ли ассирийский царь Саргон в действительности? Археология утверждает: да. Раскопки, проведенные в конце XIX столетия в древнем городе Ниневии, дали блестящее подтверждение слов Исаии. Было обнаружено не только имя Саргона, но и его дворец и изображения. Среди найденных текстов есть одна особенно подтверждающая Исаию запись. Она повествует, что царь Азотский Ацур отказался повиноваться Саргону, Саргон послал войска, сверг Ацура на трон его брата Ахимета. Найденные тексты подтверждают версию о том, что Салманассар умер во время войны с Самарией и Саргон унаследовал его власть" [7]. Через своих пророков Господь многократно обращался к Израилю с призывом обратиться, покаяться в своих грехах: "Слушайте это слово, в котором я подниму плач о вас, дом Израилев. Упала, не встает более дева Израилева! повержена на земле своей, и некому поднять ее. Ибо так говорит Господь Бог: город, выступавший тысячею, останется только с сотнею, и выступавший сотнею, останется с десятком у дома Израилева. Ибо так говорит Господь дому Израилеву: взыщите Меня, и будете живы" (Ам. 5:1-4). Но израильтяне не только не покаялись, но напротив, в своей духовной религиозной гордыне считали себя весьма праведными и святыми людьми. Живую веру в Бога они заменили формальными праздниками и обрядами. Церковные иерархи погрязли в коррупции, а правители в политических целях приспосабливали религию Истинного Бога к языческим культам, бывшим очень популярными в народе. Подробно история и причины падения Израильского царства будут изложены в монографии, посвященной археологии книги Царств. Итак, Израиль сознательно отступил от Своего Бога, отвергнув Его любовь и покровительство. Он сам выбрал себе участь. "В первый же год своего царствования Саргон взял Самарию, пленив царя Осию и разгромив Израиль. 27280 человек были переселены в Мидию, Месопотамию, Ассирию, в г. Калах. На их место, в Израиль переселили колонистов из завоеванных провинций нижнего Тигра. Новой ассирийской провинцией правили ассирийские наместники и чиновники. В одной из своих первых записей в летописи Саргон провозгласил: "В начале моего царствования я осадил и взял... город Самарию. 27280 человек обитателей его я увел. Я взял 50 колесниц на мою царскую долю. Я увел пленных в Ассирию и на их место послал людей мною побежденных стран. Я поставил над ними моих чиновников и наместников и облождил их такой же данью, как их обкладывали прежние ассирийские цари" [8]. Самария была сравнена с землей, а переселенные 10 колен Израилевых вскоре ассимилировались на новых для себя землях Месопотамии, среди других народов. [9]. В последующие годы Саргон совершает победоносные походы против Урарту [10], нанеся ему страшные поражения. Вот, как сам Саргон описывает свой поход. "Уишдш, область страны манеев, которую отнял и взял себе Урса (Руса) (царь Урарту - прим. А.О.), - ее многие поселения, что как звезды небесные не имели числа, покорил я, их укрепленные стены вместе с насыпью их основания я разбил, как горшки, и сравнял с землею, многочисленные их амбары без числа я открыл и ячменем без счета накормил мое войско... колесницу ног моих я положил на затылки людей... на Урарту и всю область нанес я несчастья и заставил людей, живущих там стонать и плакать" [11]. К 714 году с Урарту было практически покончено, реальной силы оно уже больше не представляло. Заставил силой оружия царь склониться и Тир, восставший было против Ассирии. Победил он и новое восстание в Вавилонии. И даже далекий Кипр принес ему дань. Каждая новая война Саргона сопровождалась выселением покоренного населения. Так, разгромив область Бит-Якин, он выселил оттуда 90000 человек [12]. Войны Саргона сопровождались жестокостью древних ассирийских царей. "О Саргоне говорится, что все его жестокости служили "пропагандистским целям", и именно они возвели Ассирию на пьедестал, основанный на угнетении власти" [13]. Помимо долгих, нескончаемых войн Саргон занимается бурной строительной деятельностью. И основной среди нее становится возведение новой столицы, царской резиденции Дур-Шаррукина (подробное описание этого дворца см. ниже), которая была заложена в 712 г. до х.э. и в которую в 705 г. переезжает царь. "Саргон повествует: "Я поселился во дворце вместе с начальниками областей, с наместниками, с мудрецами, с вельможами... Я повелел сложить там золото, серебро, вазы из золота и серебра, драгоценные камни различных цветов, железо, льняные и шерстяные материи, материи голубые и пурпурные, жемчуг, сандал, черное дерево; повелел поставить там коней, ослов, мулов, верблюдов и быков. Да благословит Ашшур, отец богов, эти чертоги на долгие, долгие дни!" [14]. Почти двадцать лет,ведя нескончаемые войны, убивая и муча людей, переселяя целые народы, сравнивая с землей города царь хотел в конце своих дней насладиться жизнью в роскошном дворце, в окружении ученых, наложниц, созерцая пленных царей, сидевших на цепи у входа в его дворец, упиваясь своим могуществом. Но кровожадному царю этого было не дано, он погибает в 705 году в одной из битв на окраине своего великого царства. Но, подобно проклятию, он оставил после себя сына, от одного имени которого будут закрывать в ужасе лица целые народы, который превзойдет в жестокости всех ассирийских царей, который открыто бросит вызов Богу, который будет убит самыми близкими для себя людьми. Имя ему - царь Синаххириб.

Примечания к 2 главе

[1] Тураев Б.А. История Древнего Востока, в 2 т. - Л.: ОГИЗ, 1935, Т. 2, с. 46.

[2] Липин Л.А., Белов А.И. Глиняные книги. - М.-Л., 1952, с. 163.

[3] Авдиев В.И. История Древнего Востока. - Л.: Госполитиздат, 1953, с. 446.

[4] История Древнего Востока, под. ред. В. И. Кузищина, Указ. соч, с. 151.

[5] Садаев Д.Г. История Древней Ассирии. - М.: Наука, 1979, с. 101.

[6] Садаев. Указ. соч. с. 102.

[7] Бойд Р. Курганы, гробницы, сокровища, Чехословакия, Свет на Востоке, 1991, с. 194.

[8] Садаев. Указ. соч. с. 102.

[9] Грандт М. История Древнего Израиля, М, Терра, 1998, с. 133.

[10] Пиотровский Б.Б. Ванское царство (Урарту). - М.: Восточная литература, 1959, с. 93-111.

[11] Пиотровский. Указ. соч. с. 105, 109, 110.

[12] Всемирная история. Указ. соч. Т. 3 с. 173.

[13] Бойд. Указ. соч. с. 197.

[14] Садаев. Указ. соч. с. 108.

Царь, бросивший вызов Богу

"Синаххериб был во всех отношениях натурой необыкновенной. Он был чрезвычайно одаренным человеком, увлекался спортом, искусством, наукой и в особенности техникой; но все эти достоинства сводил на нет его бешеный, неукротимый нрав: своенравный, вспыльчивый Синаххериб не соизмерял цель и средства и шел напролом к поставленной цели. Именно поэтому он представлял собой полную противоположность хорошему государственному деятелю" [1]. Вступив на престол, новый царь видел, что Ассирия, несмотря на внешнее великолепие, держится на волоске от гибели. Жестокость и насилие, на которых было построено это государство, давало свои плоды в виде постоянных восстаний покоренных народов, обнищания населения, морального разложения общества. В этих обстоятельствах царь решает, что только усиление этой самой жестокости может спасти страну и сохранить ее лидирующее положение в мире.

Царственный маньяк-убийца

Вглядываясь в личность наследника Саргона, мы поистине видим одержимого сатаной человека. Вчитаемся в его летописи: "арамейские племена, непокорные мне, я захватил. 208 тысяч человек от мала до велика, мужчин и женщин... я увел в Ассирию... Город Бит-Киламзах, город Хардишпи, город Бит-Куббати я осадил и взял. А города их малые, коим и счета нет, я разрушил, снес, обратил в руины. Шатры и палатки их, я спалил огнем, предал пламени... страну Эллими... я ниспроверг подобно урагану. Город Марубишти и город Аккудду... вместе с 34 городами малыми, что в окрестностях их, я осадил, взял, разрушил, снес, огнем спалил... Я подступил к Экрону, правителей и князей, которые согрешили, я убил и трупы их повесил на кольях вокруг города... страну Бит-Якин... города его взял, разрушил области в руины... города Тумурри, города Шарум, города Эзама, города Кибшу, города Хальгидда, города Куа, города Кана... города их я захватил, забрал полон, разрушил, сокрушил, предал огню... город Укку я осадил, взял, захватил полон, все, что было, добро и имущество, сокровища дворца из него я вынес, причислил к полону и забрал 33 города на краю области. Людей, коней, крупный и мелкий скот из них я забрал, а города сжег, разрушил, огню предал... Город Бит-Хаири и город Раза... 34 города могучих, вместе с бесчисленными поселениями их окрестностей я осадил, взял, захватил полон, разрушил, уничтожил, предал огню. Дымом пожаров их, словно тучей, я покрыл лик широких небес... Как лев я взъярился, облачился в доспехи, шлем, а украшение битвы, возложил я на голову свою, на мою боевую колесницу высокую, ниспровергающую супостата, в ярости сердца своего я взошел поспешно... По велению Ашшура, владыки великого, владыки моего,... на врага я обрушился... Словно жертвенным баранам, перерезал я им горло, дорогие им жизни их я обрезал, как нить. Я заставил их кровь течь по обширной земле, словно воды половодья в сезон дождей. Горячие кони упряжки колесницы моей боевой колесницы моей в кровь их погружались как в реку. Колеса моей боевой колесницы... разбрызгивали кровь и нечистоты" [2]. Свою ярость обрушил царь на вновь восставший из-под власти Ассирии Вавилон. "В 689 году Санхериб двинул на город Вавилон свои полки, сломив упорное сопротивление его защитников, и занял его. Десятки тысяч жителей были перебиты, остальные угнаны в рабство или переселены. Санхериб отдал завоеванный город на разграбление своим воинам... Когда несметные сокровища города были вывезены, Санхериб приказал планомерно разрушить прекрасную древнюю столицу - здание за зданием, квартал за кварталом, улицу за улицей. Он приказал разрушить и срыть крепость и наружные стены, храмы богов с их многочисленными башнями, жилые дома и торговые помещения, царские дворцы и ремесленные мастерские, а весь строительный мусор свалить в главный городской канал Арахту, соединявший Евфрат с Тигром. В городе бушевало пламя пожарищ, рушились стены, раздавались стоны сжигаемых заживо. Вавилон - прекраснейший город, насчитывавший сотни тысяч жителей, превратился в гигантский костер. Это было сплошное море огня, повергшее в ужас жителей окрестных городов и селений. Окончательное уничтожение города довершила вода. То что уцелело от огня, стало добычей водной стихии. По приказу Санхериба были открыты все шлюзы, разрушена дамба, и воды Евфрата устремились на обезлюдевшие руины города. "Я разрушил его более основательно, чем бы это сделал потоп - с циничной откровенностью свидетельствует сам Санхериб. - Для того, чтобы в грядущие времена никто не мог бы даже вспомнить местонахождение этого города, его храмов и богов" [3]. Тогда казалось всем, что Вавилону действительно пришел конец. И только библейские пророки говорили о грядущем величии Вавилона и его роли в последующей истории. Наш Господь является не только Богом любви и милосердия, но и Богом истории. Именно за Ним всегда остается последнее решение. Сенаххериб думал, что навеки уничтожил Вавилон, свершив над ним свой суд. Но Божий суд над Вавилоном еще не настал. И потому пройдет всего несколько лет и сын Сениххириба восстановит город, который с таким остервенением разрушил его отец. Походы Сенаххериба сопровождались вопиющей жестокостью: из отрубленных голов и конечностей врагов сооружались пирамиды; содранной с людей кожей обтягивались стены храмов и крепостей, пленных сжигали заживо. Но излюбленным издевательством тех лет над покоренными народами было следующее: "в язык пленнику втыкался крючок с веревкой, другой конец которой связывал ноги, позволяя делать лишь маленькие шажки. Стоило запнуться и сбиться с шага, и язык с корнем вырывался из вражеской глотки" [4]. Сенаххериб буквально затопил кровью земли на протяжении десятков тысяч километров, малейшее неповиновение влекло за собой карательную экспедицию, результатом которой было взятие и разрушение города, пытки для одной части населения и угон в плен, далеко от родины оставшихся в живых. Именно с таким царем и столкнулось маленькое Иудейское царство, правитель которого Езекия вступил в антиассирийскую коалицию, состоящую, помимо Иудеи, из Египта, Тира, Аскалона и ряда северо-арабских племен. Сенахириб совершил два похода на Иудею в 701 и 690 г. до х.э. Первый его поход Библия описывает следующим образом. "В четырнадцатый год царя Езекии, пошел Сеннахирим, царь Ассирийский, против всех укрепленных городов Иуды и взял их. И послал Езекия, царь Иудейский, к царю Ассирийскому в Лахис сказать: виновен я; отойди от меня; что наложишь на меня, я внесу. И наложил царь Ассирийский на Езекию, царя Иудейского, триста талантов серебра и тридцать талантов золота. И отдал Езекия все серебро, какое нашлось в доме Господнем и в сокровищницах дома царского. В то время снял Езекия золото с дверей дома Господня и с дверных столбов, которые позолотил Езекия, царь Иудейский, и отдал его царю Ассирийскому" (4Цар. 18:13-16). Эти известия находят полное подтверждение в истории. Вот, как сам Сенаххериб описывает этот поход: "Хизкию-иудея, который не склонился под мое ярмо - 45 городов его больших, крепости и малые поселения их окрестностей, которым нет счета, придвижением насыпей и приближением таранов, атакой пехоты и штурмовых лестниц я осадил, взял 200150 человек от мала до велика, мужчин и женщин, лошадей, мулов, ослов, верблюдов, крупный и мелкий скот без числа из них я вывел и причислил к полону. Самого же его, как птицу в клетке, в Иерусалиме, его царском городе, я запер. Укрепления против него я воздвиг, выход из ворот его города сделал ему запретным. Города его, которые я захватил, отделил я от его страны... Он же, Хизкия - ужасные блески моего владычества ниспровергли его, и вспомогательных воинов и войска его лучшие, которые для укрепления Иерусалима, его царского города, он собрал, и они захотели мира. Вместе с 30 талантами золота, 800 талантами отборного серебра, сурьмой, большими украшениями из камня, ложами из слоновой кости, высокими тронами из слоновой кости, кожами слонов, слоновой костью, эбеновым деревом, самшитом - всем, что есть, знатным богатством, также и дочерей его, наложниц его дворца, певцов и певиц в Ниневию, мою столицу, за мной он прислал и для уплаты дани и исполнения службы направил своего гонца" [5]. "Здесь следует сделать небольшой комментарий, ибо в 4Цар. 18:13-14 говорится, что Езекия дал 300 талантов серебра и 30 талантов золота, а Сенаххериб говорит, что размер дани составил 30 талантов золота и 800 серебра. Т.е. данные о количестве серебра как бы не совпадают... Это снова дало повод критикам для злорадства, пока позже обнаруженная надпись не подтвердила, что восемьсот ассирийских серебряников в стоимости своей соответствуют тремстам иудейским талантам. Так археологи - в который раз! - подтвердили библейское сообщение" [6]. Итак, первый поход Сенаххериба в Иудею, в 701 году завершился признанием Езекией власти ассирийского царя, которому была выплачена большая дань [7]. Особо страшному разгрому подвергся город Лахиш - одна из сильнейших иудейских крепостей. Вот как описывает археологические раскопки этого города известный советский, русский ученый профессор, доктор исторических наук Николай Мерперт: "Уникальной информативностью обладает слой, связанный с трагедией 701 г. до Р. Хр. - штурмом и разгромом Лахиша Сенаххерибом: здесь прямые археологические показатели III слоя сочетаются с библейскими текстами, а так же с письменными источниками и изобразительными свидетельствами ассирийцев. Большой стенной рельеф во дворце Сенаххериба в Ниневии поразительно подробно и последовательно представляет ход осады и штурма городских укреплений, вторжение, захват города, разгром и угон пленного населения. Мы видим обе стены с воротами и башнями, заполненными защитниками города, забрасывающими осаждавших стрелами, камнями, горящими факелами; ассирийцы отвечают им дождем стрел и пращевых пуль, подтянутые по специально насыпанным пандусам тараны мощными ударами долбят стены, осаждающие по многочисленным приставным лестницам карабкаются на стены, преодолевая отчаянное сопротивление осажденных, наконец, изображена выходящая из ворот вереница пленных со своим скарбом на запряженных волами повозках. И прямые археологические свидетельства верифицируют эту картину: реальный осадный пандус, построенный у юго-западного угла города из огромного числа камней, наваленных перпендикулярно стене и по высоте сравнявшихся с вершиной последней, скопления здесь пращевых пуль и железных наконечников стрел, мощные слои золы и обгоревших строительных остатков, "тяжелые каменные глыбы, низвергнутые из города на врагов, обугленное дерево... фрагментированная цепь, предназначенная по предположению Й. Ядина, для улавливания и остановки тарана и перекрытия возможного пролома" (Mazar A. Archaeology of the Land of the Bible, 10000-586 B.C. E., Cambridge, 1990, p. 433). И, наконец, массовые захоронения жертв штурма в пещере за пределами города..." [8].

Библейское чудо, которое признали атеисты

Со дня первого похода, столь разорительного для Иудеи, прошло 11 лет. Еще не были забыты ужасы ассирийского нашествия, как Езекия вновь выразил непокорность Ниневии. "В это время на западной границе Ассирии начались новые волнения. Иудейский царь Езекия и североарабские царьки снова подпали под влияние египетского фараона эфиопской династии Тахарки. Синаххериб же, в свою очередь, не отказался от своего плана покорения Египта. В 690 г. до н. э. он снова у стен Иерусалима" [9]. "На этот раз Езекии рассчитывать было не на что, он знал, что Синахериб не успокоится, пока не истребит мятежную иудейскую столицу" [10]. Книга Царств очень живо и досконально подробно передает события того времени, когда судьба иудейского народа висела на волоске. Когда казалось, что его ждет такая же лютая и беспощадная расправа, которой ассирийцы подвергали своих противников. "И послал царь Ассирийский Тартана и Рабсариса и Рабсака из Лахиса к царю Езекии с большим войском в Иерусалим. И пошли, и пришли к Иерусалиму; и пошли, и пришли, и стали у водопровода верхнего пруда, который на дороге поля белильничьего. И звали они царя. И вышел к ним Елиаким, сын Хелкиин, начальник дворца, и Севна писец, и Иоах, сын Асафов, дееписатель. И сказал им Рабсак: скажите Езекии: так говорит царь великий, царь Ассирийский: что это за упование, на которое ты уповаешь? А если вы скажете мне: "на Господа Бога нашего мы уповаем", то на того ли, которого высоты и жертвенники отменил Езекия, и сказал Иуде и Иерусалиму: "пред сим только жертвенником поклоняйтесь в Иерусалиме"?" (4Цар. 18:17-19, 22). Послы Сенаххириба обращались и к народу Иудеи, говоря: "Не слушайте Езекии. Ибо так говорит царь Ассирийский: примиритесь со мною и выйдите ко мне, и пусть каждый ест плоды виноградной лозы своей и смоковницы своей, и пусть каждый пьет воду из своего колодезя... Спасли ли боги народов, каждый свою землю, от руки царя Ассирийского? Где боги Емафа и Арпада? Где боги Сепарваима, Ены и Иввы? Спасли ли они Самарию от руки моей? Кто из всех богов земель сих спас землю свою от руки моей? Так неужели Господь спасет Иерусалим от руки моей?" (4Цар. 18:31, 33-35). В своей непомерной гордыне царь ассирийцев бросил вызов Самому Богу. Езекия же и весь народ склонились в молитве к Господу. "Приклони, Господи, ухо Твое и услышь [меня]; открой, Господи, очи Твои и воззри, и услышь слова Сеннахирима, который послал поносить [Тебя,] Бога живаго! И ныне, Господи Боже наш, спаси нас от руки его, и узнают все царства земли, что Ты, Господи, Бог один" (4Цар. 19:16, 19). И Бог дал ответ: "И послал Исаия, сын Амосов, к Езекии сказать: так говорит Господь Бог Израилев: то, о чем ты молился Мне против Сеннахирима, царя Ассирийского, Я услышал. Вот слово, которое изрек Господь о нем: презрит тебя, посмеется над тобою девствующая дочь Сиона; вслед тебя покачает головою дочь Иерусалима. За твою дерзость против Меня и за то, что надмение твое дошло до ушей Моих, Я вложу кольцо Мое в ноздри твои и удила Мои в рот твой, и возвращу тебя назад тою же дорогою, которою пришел ты" (4Цар. 19:20-21, 28). И ответ на молитву был поистине чудом. "И случилось в ту ночь: пошел Ангел Господень и поразил в стане Ассирийском сто восемьдесят пять тысяч. И встали поутру, и вот все тела мертвые. И отправился, и пошел, и возвратился Сеннахирим, царь Ассирийский, и жил в Ниневии" (4Цар. 19:35-36). Итак, согласно Библии войско Сеннахериба было уничтожено, что называется, без единого выстрела, а сам царь бежал в Ниневию. Это библейское утверждение на протяжении долгого времени не принималось в научных кругах. Это сообщение называли сказкой, не имеющей никакого подтверждения. Особенно яростно высмеивалось оно в бывшем СССР, где на протяжении долгих лет шла беспощадная борьба со всем, что было связано с Богом и Библией. Признать же факт внезапного необъяснимого разгрома армии Сеннахириба было нельзя, во-первых, потому, что признав это, пришлось бы признать, что в Библии описываются реальные исторические события, а во-вторых, признав это сообщение очень трудно было бы отрицать прямое вмешательство Бога в ход всемирной истории. Но время шло, и наука обогатилась многочисленными находками и материалами по данному вопросу. И все они настолько точно согласовывались с Библией, что даже еще в монографиях, изданных в советское время, в период безраздельного господства атеизма пришлось признать факт внезапной гибели армии Сеннахериба под Иерусалимом. Прежде, чем мы приведем высказывания из этих работ, мы процитируем сообщения двух древних историков, также рассказывающих об этом событии. Вот, что пишет римский историк I века Иосиф Флавий: "царь ассирийский прислал Езекии письмо, в котором называл его безумцем, если он думает избегнуть подчинения ему, который покорил в своей власти много великих народов. При этом Сенахирив грозил окончательно загубить его, если он попадется ему в руки и если добровольно не откроет пред его войском ворот Иерусалима и не впустит его в город... Вернувшись из похода против египтян в Иерусалим, он соединил там свое войско с ратью, бывшею под начальством Рапсака (и подвергшеюся опасности совершенно погибнуть от чумы). Дело в том, что Господь Бог наслал на это войско чуму, от которой в первую же ночь после его возвращения погибло сто восемьдесят пять тысяч человек вместе со своими военачальниками и таксиархами. Это бедствие повергло царя в неописуемый ужас, и он, испугавшись за все войско, бежал с остатками его в свое царство в город Ниневию" [11]. Греческий историк V в. до х. э. Геродот пишет об этом событии следующее: "пошел войной на Египет с сильным войском Санахариб, царь арабов и ассирийцев... Когда они прибыли в Пелусий, то ночью на вражеский стан напали стаи полевых мышей и изгрызли их колчаны, луки и рукоятки, так что на следующий день врагам пришлось безоружными бежать и множество врагов пало" [12]. В древности мышь была символом чумы [13]. А теперь комментарии к походу Сеннахериба на Иудею историков XX века. "В Сирии Синаххериб разбил войска филистимского города Аккарона, поддержанные египетскими отрядами а затем осадил Иерусалим. Большинство других государств Сирии и Палестины поспешили изъявить покорность и уплатить дань. С осадой Иерусалима связана первая зафиксированная в истории попытка вести пропаганду среди вражеских войск... Впрочем, осада не имела успеха (видимо из-за вспыхнувшей в ассирийской армии эпидемии)" [14]. "Далее войска Синаххериба двинулись ни Иерусалим и осадили его со всех сторон. Иудейский царь Езекия попал в Иерусалиме в капкан, из которого не было выхода. Жители города голодали... но... В это время в ассирийской армии вспыхнула чума... Осада Иерусалима снята" [15]. "Ассирийская армия была наполовину уничтожена чумою, и Сеннахериб почти один вернулся в Ниневию" [16]. "Дело в том, что кампания этого года была прервана независящими от людей обстоятельствами: объявилась чума и смертность в армии была так велика, что Сеннахериб поспешил отозвать войска от осады Иерусалима" [17]. "Синаххерим потребовал еще и сдачи Иерусалима, подчеркнув, что ни один из других народов, покоренных ассирийцами, не спасли их божества. Но этот город не пал - вдруг ассирийцы стали отступать на свои земли. Таинственный мор скосил их войска" [18]. "Большинство восставших выразило покорность, лишь только Синаххериб появился с ассирийским войском. Войска, которые были посланы против ассирийцев эфиопским фараоном Египта, под Эльтеке, в Палестине, были разбиты. Хизкия был осажден в Иерусалиме. Из-за внезапно вспыхнувшей какой-то эпидемической болезни в ассирийском войске Синаххерибу не удалось полностью разгромить своих противников. Сегодня мы знаем, что войско Синаххериба уничтожила тропическая лихорадка" [19]. "Ассирийский царь Синахериб сам косвенно признает в одной из своих надписей, что он не завоевал Иерусалим... Конечно он не указывает причин по которым ему пришлось снять осаду... Библия изображает его отступление как чудо... Ученые пытались разгадать, что собственно, кроется за этим чудом... Синахериб вынужден был снять осаду Иерусалима поскольку его армию поразила какая-то страшная эпидемия. Это... подтверждает факт, что английский археолог Стречей обнаружил в районе города Лахиса массовую могилу, в которой находилось две тысячи мужских скелетов" [20]. Заметим, что все вышеприведенные цитаты взяты из работ историков, которые в своих произведениях открыто выступали против Библии. В этой связи хочется привести еще одну цитату из книги, которая, по мнению профессора Н. Я. Мерперта являлась тенденциозным атеистическим сочинением [21]. Это работа проф. Крывелева И. А. "Раскопки в библейских странах". Так, даже в ней указано следующее: "В военной биографии "царя Вселенной" были и менее блестящие эпизоды. О том, как его войско потерпело страшное бедствие, приписываемое Библией вмешательству "ангела господня", ассирийский царь не сообщает ни в росписи стен своего дворца, ни в клинописных реляциях на цилиндрах. Мы имеем здесь возможность при помощи Библии дополнить историю некоторыми данными, о которых ее могущественный царь застенчиво умолчал... Около 690 г. до н. э. Синаххериб предпринял поход на Иерусалим. Он осадил столицу Иудеи, но вскоре получил сведения о том, что эфиопско-египетский фараон Тахарка собирается двинуться на него с юга. Ассирийский царь решил предупредить это нападение и устремился в сторону Египта... И вот здесь-то его ждала катастрофа... Видимо здесь имела место сильнейшая вспышка какой-то эпидемии - может быть чумы. Во всяком случае из библейского сообщения подтверждается... что Синаххериб потерпел сокрушительное поражение и что в результате этого Иерусалим, а вместе с ним и вся Иудея на время вздохнули свободно" [22]. Так даже в политически заангажированных работах советского времени был признан факт полного молниеносного разгрома огромной армии ассирийцев. Крупнейший востоковед XX века академик Тураев Б. А. о походе Сеннахириба на Иудею в заключении пишет: "мор в собственном лагере заставил его уйти... отказавшись от грандиозных замыслов...". "Действительность показала, что Исайя был прав. Сеннахирим похоронил свою славу под стенами Иерусалима. Иудея была не только пощажена, но и прославлена" [23]. Такого страшного разгрома Ассирия не помнила уже давно, тем более, что поражение войска было совершено без участия вражеских стрел и копий. В этом походе гордый царь вместе со своим несметным войском бросил вызов Самому Богу. Бросил его открыто перед лицом всех народов своей империи и близлежащих стран. Поэтому страшное поражение ассирийцев показало всему миру, кто является Истинным Богом. И поэтому неслучайно "Тогда многие приносили дары Господу в Иерусалим и дорогие вещи Езекии, царю Иудейскому. И он возвеличился после сего в глазах всех народов" (2Пар. 32:23). После разгрома под Иерусалимом дух Сеннахириба нисколько не смирился. Напротив, жестокость и неистовство, обуревавшие его уже много лет, окончательно возобладали над ним. Царь действительно стал одержимым. В 689 году он стирает с лица земли Вавилон, о чем мы писали выше, и топит в крови восстания в различных провинциях. Свой неукротимый нрав царь проявляет и в семье, между членами которой царит ненависть и разлад. И только одно объединяет сыновей разрушителя Вавилона - это ненависть к отцу и жажда поскорее занять его трон, обагренный кровью миллионов людей.

Отцеубийство в храме

Пожалуй единственное, что доставляло радость полуобезумевшему царю - это была Ниневия, город, превращенный им в первую столицу Ассирии. Он строил Ниневию, как символ своего могущества. Он строил Ниневию как дом для себя, где бы он мог найти покой после опустошительных и изнурительных войн. Он строил Ниневию, как город-крепость, которая охранила бы его от всех врагов, как вне, так и внутри страны. Вот, как сам царь Синнахериб описывает ее строительство: "В те дни дворец, что внутри Ниневии, я сделал своей резиденцией, наполнил его роскошью всем людям на удивление. Задний дворец, который для размещения гарнизона, содержания лошадей и хранения всякой всячины велели построить цари прежние, предки мои... дворец этот целиком я разрушил, большой пустырь из лугов и полей города я присоединил в качестве добавления... Террасу я повелел насыпать, на 120 слоев кирпичей я сделал ее выше. В подходящий месяц, в благоприятный день на террасе той, по замыслу моему искусному дворец из мрамора и кедра на хеттский манер, который был много больше, превосходнее и прекраснее, мастерством моего умелого зодчего я велел соорудить для обитания моего величия. Я проложил над ним высокие балки из кедра - порождения горы Хаманим, горы светлой. Створки из благовонного дерева я обил скрепами из блестящей меди и навесил их в воротах. Из превосходного мрамора я велел сделать статуи шеду и ламассу (духи-хранители ассиро-вавилонского пантеона, изображались в виде быков - прим. А.О.) и установить их справа и слева в защиту ворот... Дворец этот от фундамента до крыши его я отстроил, завершил. Стелы - начертания имени моего - в нем я установил для будущих времен. Из царей, потомков моих, то кого Ашшур и Иштар изберут для управления страной и людьми, когда дворец этот обветшает и обвалится, будущий правитель разрушенное да восстановит, стелу начертание имени моего - да увидит, и елей да приготовит, возлияние да совершит, на место ее да возвратит он, Ашшур и Иштар откажут ему милость, услышат его молитву. На того же, кто изменит надпись мою и имя мое, Ашшур, великий владыка, отец богов, да выступит враждебно, да лишит он его жезла и престола, да ниспровергнет он его правление" [24]. Произнося эти слова и повелевая их занести на глиняные таблички, всесильный Сеннахириб не знал, что спустя всего 70 лет дворец, который он строил, будет разрушен навеки. Он не знал, что Ассирия как государство уже при его правнуке будет уничтожена навсегда. Он не знал, что вместе с Ассирией и Ниневией уйдет в небытие и кровожадный бог Ашшур, и развратная Иштар, которым он ревностно служил всю свою жизнь. Но он даже не знал и того, что построенный им город, дворец и храм станут его могилой и что зловещие духи-хранители шеду и ламассу не оберегут его. Он даже не ведал, что смерть он примет в храме своих богов-покровителей от рук своих собственных детей. "И отправился, и пошел, и возвратился Сеннахирим, царь Ассирийский, и жил в Ниневии. И когда он поклонялся в доме Нисроха, бога своего, то Адрамелех и Шарецер, сыновья его, убили его мечом, а сами убежали в землю Араратскую. И воцарился Асардан, сын его, вместо него" (4Цар. 19:36-37). Сегодня это библейское утверждение полностью доказано историками. "В 681 году до н. э. после 23-летнего царствования Синаххериб стал жертвой дворцового переворота. Он был убит в храме двумя своими сыновьями - Адармаликом и Ашшурассаром. Убийцы Синаххериба бежали в Ванское царство, где нашли поддержку, и с войсками направились в Метилену. Здесь их встретил и разбил третий сын Синаххериба - Асархаддон" [25]. "Моисей Хоренский в новой "Истории Армении" передал этот же рассказ. Он писал, что Сеннахерим, царь ассирийский был "умервщлен своими сыновьями - Адрамелом и Санасаром, которые спаслись бегством к нам (I, 23). Санасар, по рассказу Моисея Хоренского, поселился на юго-востоке Армении, на границе с Ассирией. Впоследствии его потомки, "показав на службе верность нашим царям, удостоились получить достоинство бдешха в этих странах. Аграмозан (Адрамел) поселился на юго-востоке той страны, от него произошли роды Арцуруни и Гнуни" [26]. Так в 681 году в храме Нисроха погиб от руки собственных детей человек, в своей гордыне бросивший вызов и оскорбление Самому Богу, поправший все человеческие ценности, повинный в гибели нескольких миллионов людей. Ни кровожадный Ашшур, ни обольстительная Иштар, за которыми стоял дьявол и которому по сути отправлял кровавые жертвоприношения Сеннахериб, не пришли к нему на помощь. Доведенный сатаной до полного духовного падения, царь в последние минуты своей жизни ощутил полный свой крах, когда родные сыновья занесли над ним ножи, когда он склонился в молитве к своим страшным богам, сатане, который предал и оставил его.

Примечания к 3 главе

[1] Керам К. Боги. Гробницы. Ученые. СПб, КЭМ, 1994, с. 234.

[2] Хрестоматия по истории Древнего мира, в 2 Т, под. ред. М. А. Коростовцева и др., М, Высшая школа, 1980, Т. 1, Анналы Сенаххириба, с. 212-217.

[3] Липин Л.А., Белов А.И. Глиняные книги. - М.-Л., 1952, с. 168.

[4] Бойд Р. Курганы, гробницы, сокровища. - Чехословакия, Свет на Востоке, 1991, с. 197.

[5] Хрестоматия по истории Древнего Востока. Указ. соч. Анналы Сенаххериба. с. 214-215.

[6] Бойд. Указ. соч. с. 205.

[7] История Древнего мира, в 3 Т, под. ред. И. М. Дьяконова, В. Д. Нероновой, И. С. Свенцицкой, М, ГРВЛ, 1983, Т. 2, с. 35.

[8] Мерперт Н. Я. Очерки археологии библейских стран, М, 2000, с. 308-309.

[9] Садаев. Указ. соч. с. 124. О втором походе в 690 г. до х. э. Сеннахериба на Иудею см. также: Грандт М. История Древнего Израиля. - М.: Терра, 1998, с. 152; Albright W. Bulletitin of the American Schools of Oriental Research, 1953, 10, p. 8; Rudolf W. Sanherib in Palestina, Palestine Jahrbuch, Berlin, 1929, p. 25-29; Волкославский Р. Н. О библейских пророках и судьбах истории. Заокский, Источник жизни, 1997, с. 71, 74; Тураев Б.А. История Древнего Востока, в 2 т. - Л.: ОГИЗ, 1935. Т. 2, с. 50.

[10] Мень А. История религии, в 7 т., М, Слово, 1992, Т. 5, Вестники царства Божьего, с. 128.

[11] Иосиф Флавий. Иудейские древности, в 2 т, Минск, Беларусь, 1994, Т. 2, книга 10, глава 1, 4, 5, с. 5-6.

[12] Геродот. История, М, Ладомир, АСТ, 1999, книга 2, 141, с. 152-153.

[13] См. примечания д. и. н. профессора Федосина В. А. к Иудейским Древностям И. Флавия. Указ. соч. с. 561 и прим. проф. Г. А. Сратановского к Истории Геродота. Указ. соч. с. 642.

[14] История Древнего мира, в 3 т. / Под ред. Дьяконова И.М., Нероновой В.Д., Свенцицкой И.С. - М.: Наука, 1983. Т. 2, с. 35.

[15] Садаев Д. Г. История Древней Ассирии, М, Наука, 1979, с. 117. См. также История Востока, в 6 томах, М, Восточная литература РАН, 1997, Т. 1, Восток в древности, с. 236.

[16] Масперо Ж. Древняя история народов Востока, М, Типография М. Г. Волчанинова, 1895, с. 444.

[17] Рагозина З. А. История Ассирии. СПб, Издание А. Ф. Маркса, 1902, с. 348.

[18] Грандт М. История Древнего Израиля, М, Терра, 1998, с. 153.

[19] Всемирная история в 24 томах, Минск, Литература, 1996, Т. 3, с. 178-179.

[20] Косидовский З. Библейские сказания, М, Политиздат, 1979, с. 399-400.

[21] Мерперт Н.Я. Очерки археологии библейских стран. - М., 2001, с. 6.

[22] Крывелев И. А. Раскопки в библейских странах, М, Советская Россия, 1965, с. 177-178.

[23] Тураев. Указ. соч. Т. 2, с. 50, 71. О страшном море в армии ассирийцев под стенами Иерусалима см. так же: Киттель Р. История еврейского народа, М, 1917, Т. 1, с. 444.

[24] Хрестоматия по истории Древнего Востока. Указ. соч. Анналы Сеннахириба, с. 218.

[25] Садаев. Указ. соч. с.125; см. также Оппенхейм Указ. соч. с. 172.

[26] Пиотровский Б. Б. Ванское царство (Урарту), М, Восточная литература, 1959, с. 112.

Интеллигентный тиран

По смерти Сеннахериба на престол вступает его сын от вавилонянки Закуту Асархаддон, который с первых же дней своего правления начинает восстанавливать Вавилон [1]. Затем он совершает военные походы, в результате которых были разгромлены аравийские племена, покорен город Сидон и, наконец, "В 671 году царь совершил труднейший поход в Египет. Во время этого похода ассирийское войско, преодолев Синайский полуостров, подступило к столице Египта - Мемфису. Фараон спасся бегством, город был опустошен, вся страна вплоть до Фив, покорена и превращена в ассирийскую провинцию. Городами Египта стали управлять ассирийские наместники. На страну была наложена дань и установлен культ Ашшура, из египетских храмов вывезено в Ниневию 55 царских статуй" [2]. В том же 671 году царь заставляет признать свою власть и могущественный Тир. Ассирия достигла апогея своего могущества. Впервые в истории земли древнего Египта и Междуречья были объединены в одну державу. После покорения Египта "На зворотному шляху через Сирiю в ущелинi Нар-ель-Кельб ("Собача рiчка") Асархаддон звелiв викарбувати злiсну карикатуру на iгипетського фараона та бундючний надпис, що його блискуче пересказав поетичною мовою Валерiй Брюсов:

Я вождь земных царей и царь Ассаргадон.
Владыки и вожди, вам говорю я: горе!
Едва я принял власть, на нас восстал Сидон.
Сидон я ниспроверг и камни бросил в море.
Египту речь моя звучала, как закон.
Элам читал судьбу в моем едином взоре,
Я на костях врагов воздвиг свой мощный трон.
Владыки и вожди, вам говорю я: горе!
Кто превзойдет меня? Кто будет равен мне?
Деянья всех людей - как тень в безумном сне,
Мечта о подвигах - как детская забава
Я исчерпал до дна тебя, мирская слава
И вот стою один, величьем упоен.
Я вождь земных царей и царь Ассаргадон" [3].

Эта древняя надпись ассирийского царя, пересказанная поэтично Брюсовым, очень ярко показывает характер правителя Ниневии, который забыл горестный урок своего отца, которого погубила гордыня. Асаргаддон так же себя делает равным Богу. Но не проходит и 2 лет со дня покорения Египта и начертания гордой надписи в ущелье Нар-Эль-Кельб, как Египет восстает из-под власти Ассирии. Собрав войско, Асаргаддон отправляется в поход, дабы усмирить мятежную провинцию, но по дороге 1 ноября 669 умирает [4]. По смерти Асаргаддона остались два сына. Одному из них Ашшурбанипалу он завещал ассирийский престол, а второму Шамаш-шум-укину Вавилонию на правах вассального к Ассирии царства. Но это завещание не устраивало ни Ашшурбанипала, мечтавшего о безраздельном господстве, ни его брата, считавшего, что трон в Ниневии должен принадлежать ему. В стране зрела гражданская война, а на западе восстал Египет. С этими проблемами и пришлось столкнуться еще совсем юному Ашшурбанипалу. Эти решения задач осложнялись еще и тем, что к престолу новый царь подготовлен не был. "Не для царского венца готовили Ашшурбанипала. Ассирийская корона первоначально предназначалась для его младшего брата Шамашшумукина... Ашшурбанипалу же была уготована скромная участь жреца. С малых лет он был отдан в храмовую писцовую школу для обучения тайнам клинописи" [5]. Обязан же престолом он был, во-первых, своей бабке Закуту, а, во-вторых, тому, что он был сыном Асаргаддона от ассириянки, тогда как его брат был сыном от вавилонянки. "Ассирийская верхушка побоялась поставить на престол страны человека наполовину вавилонянина и потому вынудила Асаргаддона изменить в последний момент завещание и дать престол в Ниневии Ашшурбанипалу. Ашшурбанипал... был высокого роста, крепкого сложения, сильный, необыкновенно смелый и ловкий, царь прекрасно ездил на лошади, отлично стрелял и любил охотиться на львов. Человек твердый, железной воли, он постоянно заботился об укреплении своего государства. Ашшурбанипал соединял редкие качества выдающегося государственного и военного деятеля. При нем значительного расцвета достигла ассирийская культура, о чем свидетельствует знаменитая Ниневийская библиотека... Сам Ашшурбанипал владел тремя языками, в том числе и шумерийским, был знаком с астрологией, вероятно изучал арифметику и геометрию... обладал также поэтическими способностями" [6]. Но это только часть характеристики нового правителя Ассирии. "Годы, проведенные в писцовой школе, в кругу хитрых и коварных жрецов, наложили неизгладимый отпечаток на характер будущего царя... Наружность царя была обманчивой. Высокий рост, могучее сложение, смелые открытые глаза, орлиный нос, длинные вьющиеся волосы заставляли предполагать в нем бесхитростного прямодушного человека. В действительности же это был человек с иезуитским нутром, умевший ловко прятать за приветливой улыбкой и ласковым словом злобные и коварные замыслы" [7]. Последующие события его правления показали, как высокая образованность и религиозность сочетались в этом человеке с изощренной жестокостью, не уступавшей место жестокости его деда; как занятия наукой сочетались с дикими обычаями его двора. Итак, первое, где показал себя новый царь, был восставший Египет, на который царь совершает 2 похода, первый в 668 году до н.э., а второй в 661 [8]. Вот каковы были результаты. "В ряде северных городов... среди горожан была учинена страшная резня... было вырезано все население этих городов от мала до велика" [9]. Вот как сам Ашшурбанипал, этот высокообразованный человек, описывает свои деяния. В Египте "людей Саиса, Мендеса, Таниса и прочих городов, всех кто были с ними и замышляли злое, от мала до велика ассирийские войска повергли оружием, не оставили из них ни одного человека. Тела их они повесили на столбы, содрали с них кожу и покрыли ею городскую стену". Таким образом, поголовное истребление мирных жителей, в том числе стариков, женщин и детей, для устрашения непокорных было одним из первых актов, которым ознаменовалось воцарение Ашшурбанипала" [10]. Во время второго восстания в Египте в 661 году царь вновь вторгся в Египет. "Фивы были страшно опустошены и разгромлены" [11]. "Царский дворец был разграблен. Два храмовых островерхих столпа (обелиска) были увезены в Ассирию. Туда же были угнаны пленные мужчины и женщины" [12]. Высокообразованный царь подверг Фивы поистине варварскому разорению [13]. Еще долго в воздухе Египта чувствовался нестерпимый запах разлагающихся человеческих кож, натянутых на крепостные стены. Не менее жестоко он подавляет население Ушу (материковая часть города Тира), которое отказалось платить ему дань. "Царь учинил над жителями провинции Ушу строгий суд: "Их богов, их людей я увел в плен в страну Ашшур. Непокорных людей Акку я убил. Их трупы я развесил на кольях и окружил ими окрестности города. Оставленных в живых я забрал в страну Ашшур" [14]. Заставил он признать свою власть и Тир и Киликию. Но не всегда царь действовал открыто с оружием в руках. Умел он блестяще расправляться с врагами и чужими руками. Так произошло в случае с лидийским царем Гигом, который отказался платить Ассирии дань и вступил в союз с врагами царя. "Когда весть о вероломстве Гига дошла до Ашшурбанипала, то он... сказал "Перед врагами труп его пусть будет брошен, и пусть будут унесены кости его" [15]. Затем он направляет на Гига племена варваров, в борьбе с которыми он погибает. Горькая участь отца заставляет сына и наследника Гига Ардиса немедленно признать власть Ассирии и обратиться к Ашшурбанипалу со следующими унизительными словами: "Царь, которого знает бог, - ты. Отца моего ты проклял, и с ним случилось зло. Меня, раба, чтящего тебя, благословил, и да буду я влачить твое ярмо" [16]. А вот, как Ашшурбанипал упоительно говорит о своем походе против государства Элам. "В пятый мой поход я направил путь на Элам... Точно натиск яростной бури я покрыл страну Элама целиком. Я отрубил голову Теумману, их надменному царю,... Без счета перебил его воинов... Их трупами я заполнил окрестности Суз, точно терновником и чертополохом. Их кровь я спустил в реку Евлей и окрасил ее воды, точно красную шерсть... Город Шапибел - оплот страны Гамбули - я захватил. Я вступил в это город и перерезал его жителей, как ягнят... С помощью великих богов Ашшура, Бела и Набу я благополучно вернулся в Ниневию. Голову Теуммана, царя Элама, я повесил на шею правителю Гамбули Дунану... Отрубленную голову Теуммана я выставил на фронтальной стороне ниневийских ворот для того, чтобы отрубленная голова эламского царя Теуммана свидетельствовала народу о мощи богов Ашшура и Иштар, господ моих". Затем начались публичные массовые казни пленных. Неслыханные жестокости, которыми они сопровождались, имели целью устрашение других покоренных народов. "Вас ждет участь Элама, если вздумаете бунтовать", - таков был смысл казней и пыток, со всеми подробностями и большим знанием дела изображенных на стенных барельефах во дворце Ашшурбанипала" [17]. "Поздней осенью пала ни разу до тех пор непобежденная столица Элама. Сообщение Ашшурбанипала о завоевании Суз: "я раскрыл их сокровищницы, в которых было нагромождено серебро и золото, богатства и драгоценности, собранные прежними царями Элама... во время похода длившегося 55 дней, я превратил страну в пустыню. Поля я посыпал солью и засеял чертополохом" [18]. Царь очень любил кровавые зрелища не только во время официальных празднований побед, но и в быту! "На одном рельефе показано, как он пирует со своей любимой супругой в саду и наслаждается не только звуками арф и тимпанов, но и кровавым зрелищем: на дереве висит отрубленная голова одного из его врагов" [19]. Ашшурбанипал не останавливался даже перед таким, как надругательство над трупами умерших противников. Издевательства над пленными также вызывают удивление своей бессмысленной жестокостью. Так, после разгрома восставшего Вавилона во главе с его братом Шамашшумукином, ассирийский царь приказал вырвать языки оставшихся в живых воинов [20]. В перерывах между пытками, казнями и походами царь обращался за помощью к своим богам Ашшуру и Иштар: "Пусть заботливый взор, блестящий на твоем вечном лице, рассеет мои горести; пусть никогда не приближается ко мне божественный гнев и ярость его... ибо я раб его могущества, почитатель великих богов. Пусть твой могущественный лик придет ко мне на помощь..." [21]. Так царь молитвенно просил помощи в своих кровавых делах фактически у самого сатаны, выступающего в образе бога Ашшура. И казалось, что темные силы ада будут вечно хранить самую жестокую и кровавую империю древности. "Как было уже сказано, при Ашшурбанипале Ассирия достигла своего наивысшего могущества. Обширность ассирийских городов, блеск двора и великолепие построек превосходили все когда-либо виденные в странах древнего Востока. Территория ассирийского государства простиралась уже от гор Малой Азии до долины Нила, от Средиземноморья до Персидского залива и Центрального Ирана. Академик В.В. Струве писал: "Сравнительно недавно найденная надпись Ашшурбанипала свидетельствует о том, что в 639 г. до н. э. вожди мидийских и персидских племен платили дань Ассирии. Среди данников был и Кир, вождь одного из персидских племен, дед великого Кира, основателя персидской державы". Народами покоренных и зависимых стран неограниченно правил ассирийский царь из своей столицы - Ниневии, где он жил о откуда распоряжался судьбами миллионов подвластных ему людей, объединенных владычеством Ассирии" [22]. Академик Б.А. Тураев отмечает: "При Ассурбанипале был момент, когда Ассирийское государство простиралось от снеговых вершин Армении до порогов Нубии, от Кипра и Киликии - до восточных границ Элама. Ассирийский царь ездил на колеснице, запряженной четырьмя пленными царями, его народ проходил по улицам мимо клеток с посаженными в них царями. Блеск двора, великолепие построек, богатство, стекавшееся в столицу всемогущего властелина, превосходная армия, казалось были симптомами крепости и несокрушимости. И тем не менее Ассирия уже была накануне беспримерного падения в истории" [23]. Час Божьих судов для Ассирии пробил.

Примечания к 4 главе

[1] Белявский В.А. Тайны Вавилона. - М.: Вече, 2001, с. 30-32.

[2] Садаев Д.Г. История Древней Ассирии. - М.: Наука, 1979, с. 135.

[3] Крижанiвський О.П. iсторiя Стародавнього Сходу, К, Либiдь, 2001, с. 175.

[4] Белявский. Указ. соч. с. 39.

[5] Липин Л.А., Белов А.И. Глиняные книги. - М.-Л., 1952, с. 172-173.

[6] Садаев Д.Г. История Древней Ассирии, М, Наука, 1979, с. 140, 142.

[7] Липин Л., Белов А. Глиняные книги, М, 1952, с. 173, 174.

[8] Садаев. Указ. соч. с. 139.

[9] Перепелкин Ю. Я. История Древнего Египта, СПб, Летний сад, Нева, 2000, с. 404.

[10] Липин, Белов. Указ. соч. с.174; см. также Перепелкин. Указ. соч. с. 404.

[11] Тураев Б.А. История Древнего Востока, в 2 т. - Л.: ОГИЗ, 1935, Т. 2, с. 53.

[12] Перепелкин, Указ. соч. с. 405.

[13] Садаев, Указ. соч. с. 139.

[14] Бернхардт К.Х., Древний Ливан, М, Наука, 1982, с. 139.

[15] Садаев, Указ. соч. с. 140.

[16] Цит. по Садаев. Указ. соч. с. 140.

[17] Липин, Белов. Указ. соч. с. 178, 179, 180, 181.

[18] Хинц В. Государство Элам, М, Наука, 1977, с. 157-158.

[19] Всемирная история, в 24 томах, Минск, Литература, 1996, Т 3, с. 188.

[20] Садаев, Указ. соч. с. 150.

[21] Садаев, Указ. соч. с. 161.

[22] Садаев, Указ. соч. с. 144.

[23] Тураев, Указ. соч. Т. 2, с. 54.

Плачущий царь

По своей великой милости Господь многократно обращался к ассирийскому народу с призывом покаяться и обратиться. Божьи пророки говорили о том, что ждет народ в случае отступления от Господа. Но в своей гордыне ассирийцы уже вскоре после Ионы, как мы видели, вновь отступили и новыми своими грехами превзошли даже своих жестоких предков. Ассирийская религия, основанная на кровавых массовых жертвоприношениях целых народов с одной стороны, и безнравственного служения в храмах с другой разложили народ Ассирии. Культ крови, культ войны, культ зла прочно вошел в сердца жителей этой страны. И тогда пророчества о суде, возвещенные Божьими пророками, вступили в силу, как приговор над отступившим от Бога народом.

Библейские пророчества

"Но всепотопляющим наводнением разрушит до основания Ниневию, и врагов Его постигнет мрак... ибо сплетшиеся между собою как терновник и упившиеся как пьяницы, они пожраны будут совершенно, как сухая солома. А о тебе, Ассур, Господь определил: не будет более семени с твоим именем; из дома бога твоего истреблю истуканов и кумиров; приготовлю тебе в нем могилу, потому что ты будешь в презрении" (Наум 1:8, 10, 14). "Он вызывает храбрых своих, но они спотыкаются на ходу своем; поспешают на стены города, но осада уже устроена. Речные ворота отворяются, и дворец разрушается. Расхищайте серебро, расхищайте золото! нет конца запасам всякой драгоценной утвари. Вот, Я - на тебя! говорит Господь Саваоф. И сожгу в дыму колесницы твои, и меч пожрет львенков твоих, и истреблю с земли добычу твою, и не будет более слышим голос послов твоих" (Наум 2:5, 6, 9, 13). "Так и ты - опьянеешь и скроешься; так и ты будешь искать защиты от неприятеля. Все укрепления твои подобны смоковнице со спелыми плодами: если тряхнуть их, то они упадут прямо в рот желающего есть. Вот, и народ твой, как женщины у тебя: врагам твоим настежь отворятся ворота земли твоей, огонь пожрет запоры твои... Там пожрет тебя огонь, посечет тебя меч, поест тебя как гусеница, хотя бы ты умножился как гусеница, умножился как саранча. Князья твои - как саранча, и военачальники твои - как рои мошек, которые во время холода гнездятся в щелях стен, и когда взойдет солнце, то разлетаются, и не узнаешь места, где они были. Нет врачевства для раны твоей, болезненна язва твоя. Все, услышавшие весть о тебе, будут рукоплескать о тебе, ибо на кого не простиралась беспрестанно злоба твоя?" (Наум 3:11-13, 15, 17, 19). "И прострет Он руку Свою на север, и уничтожит Ассура, и обратит Ниневию в развалины, в место сухое, как пустыня" (Софония 2:13). "В тот день из Египта в Ассирию будет большая дорога, и будет приходить Ассур в Египет, и Египтяне - в Ассирию; и Египтяне вместе с Ассириянами будут служить Господу. В тот день Израиль будет третьим с Египтом и Ассириею; благословение будет посреди земли, которую благословит Господь Саваоф, говоря: благословен народ Мой - Египтяне, и дело рук Моих - Ассирияне, и наследие Мое - Израиль" (Исайя 19:23-25). "Ибо от гласа Господа содрогнется Ассур, жезлом поражаемый. Ибо Тофет давно уже устроен; он приготовлен и для царя, глубок и широк; в костре его много огня и дров; дуновение Господа, как поток серы, зажжет его" (Исайя 30:31, 33).

Пророчества Наума были произнесены в 661 году до х. э., т.е. за 50 лет до падения Ассирии;

Софонии - в 640 г. до х. э., т.е. за 30 лет до падения Ассирии;

Исаии - в 740 г. до х. э., т.е. за 130 лет до падения Ассирии.

Выводы из пророчеств:

Разрушение города при помощи наводнения (Наум 1:8; 2:6);

Город будет находиться в состоянии опьянения (Наум 1:10; 3: 11);

Паника в ассирийском войске, внезапность штурма (Наум 2: 9);

Разрушение дворца (Наум 2:6);

Разграбление города (Наум 2:9);

Безуспешные попытки Ассирии искать помощи у соседних держав (Наум 3:11);

При взятии города будет множество убитых (Наум 3:3);

Быстрое взятие города (Наум 3:12);

Город будет сожжен (Наум 2:13; 3:15);

Князья и военачальники покинут ассирийского царя в критический момент (Наум 3:17);

Ассирийские крепости падут с неожиданной легкостью (Наум 3:12);

Радость соседних государств падению Ассирии (Наум 3:19);

Ниневия будет обращена в развалины (Софония 2:13);

Ниневия станет сухим местом, пустыней (Софония 2:13);

Ассирийский царь погибнет в храме, в пламени костра (Ис. 30:33; Наум 1:14);

Потомки ассирийцев будут служить Господу (Ис. 19:23-25);

Истребление ассирийских идолов и богов (Наум 1:14);

Когда движимые Богом пророки Исаия, Наум, Софония произносили грозные пророчества об Ассирии, в них было практически невозможно поверить. Ибо, как уже было видно из высказываний ведущих историков, при Ашшурбанипале Ассирия вступила в апогей своего могущества, и ничто не предвещало ее падения. Еще около 630 года до х.э. никто бы даже не подумал, что величайшая империя исчезнет через 18 лет, а уже через два года начнет катастрофически разваливаться. Исследуя библейские пророчества об Ассирии и их исполнение в истории, мы видим, что только Бог мог настолько точно, вопреки всем человеческим реалиям и прогнозам, предсказать вплоть до мельчайших деталей обстоятельства гибели Ассирийской империи. События между 639 годом, когда ассирийцы разгромили в очередной раз Элам, и 630 годом восстанавливаются крайне плохо, ввиду скудости дошедших до нас летописей, относящихся к этому времени. В 630 же году в Ниневии вспыхивает бунт. "Поводом для открытого бунта военщины снова стал вопрос о наследнике ассирийского престола. В 630 г. клика милитаристов отстранила Ашшурбанипала от власти и возвела на престол своего лидера - генерала Син-шум-лишира. Однако сопротивление перевороту оказалось настолько сильным, что Син-шум-лишир вынужден был посадить рядом с собой на престол Син-шарру-ишкуна, одного из сыновей Ашшурбанипала. Оппозиция тем не менее не сложила оружия... На престоле остался Син-шарру-ишкун, а за старым Ашшурбанипалом (Кандалану) было сохранено Вавилонское царство. Ашшурбанипал не имел ни сил, ни желания вести борьбу. Он очень тяжело переживал крушение своих планов. "Богу и людям, живым и мертвым я делал добро. Почему же болезнь, сердечная скорбь, бедствие, погибель привязались ко мне. Не прекращается в стране война, в моем доме раздор. Смута, злословие постоянно ополчаются против меня. Дурное настроение, болезнь тела сгибают мой стан. Среди охов и ахов я провожу дни. В день бога города, в день праздника, я был расстроен. Должна прикончить меня смерть. Я подавлен. В горе и воплях я плачу день и ночь. Я вздыхаю: боже, дай это нечестивым! Да увижу я твой свет. Пока я не умер, сделай это для меня. Я уподобился не чтущему бога и богини" [1]. Как ни похожи эти слова на те, что еще недавно, всего несколько лет назад произносил Ашшурбанипал! Вместо подробных описаний казней и пыток своих врагов, прославления своего могущества и "Я", теперь идут мольбы и стоны уставшего и растерянного старого человека. Царь, всю жизнь верно служивший своим жестоким богам, повергая им в жертву на алтарь целые народы недоумевает, почему боги оставили его? Ведь он так верно служил им! В своих мольбах царь, однако, пытается обмануть и сам себя, говоря, что зла-то он не делал. Хотя уж кому-кому, а ему-то было известно, сколько десятков тысяч он замучил! Впрочем, пытки пленных не были в глазах ассирийцев грехом. Но разве царь делал добро своему народу, который погибал в сражениях и был на положении полурабов? Издевался царь и над прахом мертвых, оскверняя его. Кому он делал добро, так это действительно богам, которых он искренне почитал. Но те оставили его, как в свое время и его деда Сеннахериба. Последний великий деспот Ассирии, заливший кровью десятки стран, возвысивший Ассирию до небывалого могущества, умер жалким изгнанником в Вавилоне. Умер жалкой пешкой в короне, в руках борющихся группировок, никак не могущих поделить его наследство. Ашшурбанипал умер около 627 г. до х. э., когда в стране полыхала гражданская война, восставали провинции и покоренные народы, а соседние страны внимательно следили за этими событиями, не желая упускать своего шанса урвать от агонизирующей империи "жирный кусок". Как только Ашшурбанипал сомкнул навеки глаза, его сын поспешил занять Вавилон, но жители города восстали и изгнали ассирийский гарнизон [2]. В это время на помощь вавилонянам приходит бывший ассирийский наместник Страны моря Набопаласар, халдей по происхождению. 23 ноября 626 года Набополассар был официально провозглашен царем Вавилона [3]. Вскоре в борьбу с Ассирией подключается и Мидия. Боевые действия идут, не прекращаясь, все последующие 13 лет. Наконец, в 614 г. до х. э. мидийское войско во главе с Киаксаром появляется под стенами Ашшура - одной из древних столиц Ассирии и мощнейшей крепости своего времени [4]. В городе находилось несколько великолепных храмов: Ашшура, Иштар, Ану и Адада, Сину и Шамаша и Бит Акиту [5]. В городе было два дворца - Старый и Новый [6]. Такая первоклассная крепость, как Ашшур, могла выдержать многолетнюю осаду, но неприступные стены не могли спасти города от Божьего суда. Царь мидийцев, Киаксар "штурмом овладел городом, укрепления которого отличались мощью и искусством постройки. Киаксар жестоко расправился с жителями; вся находившаяся в городе ассирийская знать была вырезана... Город был разграблен и сожжен" [7]. Когда город уже был взят мидийцами, под его стенами появились вавилоняне, ведомые Набопалассаром [8]. На догорающих развалинах Ашшура Киаксар заключает союз с Набопалассаром о совместных действиях против Ассирии и дележе ее земель. Этот договор был скреплен браком между сыном Набопалассара Навуходоносором и дочерью Киаксара Амитидой (Никотридой) [9]. Теперь путь к полной победе союзников над Ассирией преграждала по сути лишь Ниневия.

Примечания к 5 главе

[1] Белявский В.А. Тайны Вавилона. - М.: Вече, 2001, с. 61-62; Streck M. Assurbanipal und die letzten assyrischen Konige bis zum Untergange Niniveh's. Leipzig, 1916, S. 248-252.

[2] Садаев Д.Г. История Древней Ассирии. - М.: Наука, 1979, с. 158.

[3] Белявский В.А. Тайны Вавилона. - М.: Вече, 2001, с. 66.

[4] Ллойд С. Археология Месопотамии, М, Наука, 1984, с. 191-194.

[5] Ллойд, Указ. соч. с. 194-195.

[6] Там же, с. 196.

[7] Садаев, Указ. соч. с. 159.

[8] История Востока, в 6 томах, М, Восточная литература РАН, 1997, Т. 1, с. 240.

[9] Садаев, Указ. соч. с. 71.

Разорение логовища львов

В июне 612 года войска союзников: Набополассара вавилонского и Киаксара мидийского встретились под стенами Ниневии, столицы Ассирии, первоклассной крепости своего времени. Перед взорами вавилонян и мидийцев высились 24-метровые крепостные стены, достигающие 10-метровой толщины. А перед этими неприступными стенами мирно текли воды рва, достигающего 42 метров в ширину [1]. Перед рвом же высилась еще одна - внешняя крепостная стена, укрепленная специально построенными фортами. Расстояние от внешней стены до внутренней составляло около 660 метров. Именно такое расстояние, представляющее собой прекрасно продуманную систему обороны, предстояло преодолеть всякому, кто захотел бы овладеть городом. Со стен укреплений на союзников взирали мрачные лица ассирийских воинов, ни раз грабивших Вавилонию и Мидию, нещадно истребляя их жителей. Они и теперь были уверены в своей победе над взбунтовавшимися провинциями. Во-первых, они были защищены в первоклассной крепости, во-вторых, гарнизон города достигал несколько десятков тысяч опытнейших воинов, в-третьих, продовольствия и воды в городе было запасено на очень долгое время, в-четвертых, они рассчитывали на помощь Египта, обещающего прислать свои войска; восстания в тылу вавилонян; изменение политики коварных скифов, которые могли в любое время отколоться от союза с мидянами. В те времена осада городов и крепостей занимала долгие годы. А ведь Ниневия насколько была мощнее их всех вместе взятых! Поэтому неминуемо долгая осада привела бы рано или поздно к изменению к лучшему сложившегося теперь неблагоприятного для Ассирии положения. А главное, жители города знали и свято верили в одно древнее пророчество, гласившее: "Ни один враг никогда не возьмет Нимуса приступом, если только сама река раньше не станет врагом города". Река же в сложившихся условиях была не только не врагом города, но и его союзником, ибо ее воды еще надежнее, чем крепостные стены оберегали столицу. Желая показать свое пренебрежение восставшими вассалами и веру в непобедимость ассирийской империи, царь Синшауришкун (в греч. произношении Сарак, в ряде преданий Сарданапал) расположился станом между внешней стеной города и лагерем мидо-вавилонян. Прошедшие спокойно первые дни привели к тому, что в ассирийском лагере снизилась бдительность, началась самая настоящая пьянка и гульбища во главе с царем. О творящемся среди ассирийцев разброде стало известно в лагере их врагов, которые решили приступить к решительным действиям. "Объектом атаки союзники избрали северо-восточный угол стен Ниневии, самую возвышенную и уязвимую для штурма часть города. Разбив ассирийцев в трех сражениях, мидяне, вавилоняне и скифы овладели системой передовых укреплений и плотинами, посредством которых воды реки Хуцур подавались во рвы Ниневии. Осушив рвы, они вплотную подошли к городской стене, возвышавшейся более чем на 20 м, и подвели к ней тараны. Участок рва, прилегавший к северо-восточному углу Ниневии, был завален обломками из большого пролома, сделанного в стене, - это показали раскопки. Ассирийцы защищались мужественно и умело. Позади пролома они возвели новую линию укреплений; и приступ осаждающих захлебнулся" [2]. Таким образом, менее чем через месяц враги стояли прямо под стенами города, от которого их отделял ров и внутренняя стена. В этот критический момент царь Синшаруишкун вспомнил о боге. Но не об Истинном Боге, проповедь которого около 100 лет назад слушала Ниневия и покаялась. Нет, он вспомнил о языческих богах, которым служили его отцы, богах, которые воздвигли в свое время Ниневию и хранили ее через тяжелые воды реки Хуцура. "Ни один враг никогда не возьмет Нимуса приступом, если только сама река раньше не станет врагом города". "По царскому приказу в храмах Ниневии возносились моления; горожанам и воинам был предписан строгий стодневный пост" [3]. Но это был не тот пост, который явился следствием проповеди Ионы. "И поверили Ниневитяне Богу, и объявили пост, и оделись во вретища, от большого из них до малого. Это слово дошло до царя Ниневии, и он встал с престола своего, и снял с себя царское облачение свое, и оделся во вретище, и сел на пепле, и повелел провозгласить и сказать в Ниневии от имени царя и вельмож его: "чтобы ни люди, ни скот, ни волы, ни овцы ничего не ели, не ходили на пастбище и воды не пили, и чтобы покрыты были вретищем люди и скот и крепко вопияли к Богу, и чтобы каждый обратился от злого пути своего и от насилия рук своих. Кто знает, может быть, еще Бог умилосердится и отвратит от нас пылающий гнев Свой, и мы не погибнем"" (Иона 3:5-9). Если тогда они смирились перед Истинным Богом, осознали свою греховность, покаялись, то теперь объявленный во имя языческих богов пост было лишь обрядом, который по мнению ассирийцев должен был обратить к ним лица их свирепых богов, дабы те пришли к ним на помощь. Ассирийцами владело уже не чувство покаяния и смирения, а чувство мести к своим врагам. До нас дошла на одной из глиняных табличек молитва Синшауришкуна: "Я боялся повелений великих богов, заботился об их храмах и молился их владычеству... Мидян побороли они, милостивую помощь оказали мне, услышали молитву мою, ниспровергли врагов моих... моих супостатов связали, выгнали вон врагов Ассирии, неприязненных моему царству" [4]. В своем обращении царь с одной стороны вспоминает о помощи, которую ему ранее оказывали боги, а с другой напоминает и самим богам о том, что всегда заботился об их храмах. Но истуканы не могли спасти город и страну, поправших все человеческие ценности, бросивших вызов Царю Царей. Время Божьего терпения и милости для Ассирии было окончено. "И сказал Господь [Бог]: не вечно Духу Моему быть пренебрегаемым человеками..." (Быт. 6:3). Однако под стенами Ниневии было суждено произойти не только полному краху политического могущества Ассирии, исчезновению ее как государства. Под стенами Ниневии должно было произойти поражение богов Ассирии, перед которыми столетия трепетали целые народы. Перед всем миром должно было быть показано, кто лишь является Истинным Богом. Последний удар по "логовищу львов" был нанесен там, где его меньше всего ожидали, или точнее не ожидали вообще. Он был нанесен через древний оплот Ниневии - реку Хуцур, которая согласно языческим верованиям хранила город. Ибо древнее высказывание о том, что столица не падет, пока река не станет врагом города - говорило о том, что Ниневия будет существовать вечно, ибо река врагом города конечно же быть не может. Здесь можно вспомнить событие, которое произошло в период II русско-турецкой войны, в 1791 году, когда А.В. Суворов, стоя под Измаилом, отправил коменданту крепости ультиматум, требуя сдаться. На это гордый комендант ответил: "Скорее солнце упадет в Дунай, чем падет Измаил". Оправившись после первых поражений, ассирийцы ободрились вновь. Попытки взять город всякий раз заканчивались полным поражением союзных мидо-вавилонских войск. Так прошел июль, затем первые недели августа. И вновь, как три месяца назад, в ассирийском лагере начался разброд. В роскошном царском дворце начались пиры, так будто бы враг уже сокрушен. На одной из картин XIX века прекрасно изображен пир во дворце Синшариушкуна. Пьяные вельможи, сладострастные обнаженные девушки, чаши переполненные вином, роскошные ковры и стены дворца, сияющие золотом... И на этом фоне резко выделяется фигура царя, который из всех присутствующих, несмотря на хмель, осознает, кажется, истинное положение столицы. Осознает, что гибель неизбежна, и в то же время пытается убежать от нее за парами вина и ласками женщин. В его глазах читается обреченность. Эта картина хорошо передает атмосферу правления царя Синшариушкуна (Сарданапала - по некоторым источникам). "Сарданапал жил в городе Нине, проводя все время в глубине своих дворцов. Он не прикасался к оружию, не выезжал на охоту, как древние цари; зато он мазал себе лицо, подводя глаза, состязался с наложницами в красоте прически и вообще вел себя как женщина. По установленному обычаю, к его дверям являлись сатрапы подвластных народов и приводили с собой упомянутые военные силы. Среди них был Арбак (Киаксар - прим. А.О.), правитель мидян, человек в жизни умеренный, в делах - опытнее всех, закаленный в охотах и битвах. Много благородных дел он совершил, но еще более многочисленные и великие замышлял в то время. Узнав о нравах и образе жизни царя, он подумал и решил, что власть над Азией принадлежит такому человеку только потому, что не находится более достойного мужа. И он принял решение захватить верховную власть" [5]. Сухие хроники оставили нам сообщения лишь об оргиях, происходивших в царском дворце, накануне падения города. Все же картина очень точно воссоздает атмосферу, царящую в Ниневии: пьяная удаль и бесстрашие, вера в несокрушимость города и одновременно страх и чувство безысходности. Как видно, сам ассирийский царь забыл о строгом своем же указе: о стодневном посте. А между тем, в то время, как в залах дворца, построенного Сеннахирибом, идет нескончаемый пир, в лагере по ту сторону стен происходит интенсивная работа. "Союзники поняли, что им не взять столицу штурмом. Но если войска и тараны бессильны против укреплений, решили они, то вместо них будет действовать мощная река. Запрудив Тигр, союзники заставили его изменить течение, и воды хлынули в город. Мощный поток пробил городскую стену, открыв широкую брешь осаждающим" [6]. "В августе 612 г. до н. э., вызвав искусственное наводнение, мидийцы и вавилоняне после опустошительного штурма ворвались в столицу Ассирии Ниневию" [7] (пророчество No1). Так буквально нашло свое исполнение пророчество, произнесенное Наумом за несколько десятилетий до этого, когда Ассирия находилась еще в апогее своего могущества. "Но всепотопляющим наводнением разрушит до основания Ниневию, и врагов Его постигнет мрак. Речные ворота отворяются, и дворец разрушается" (Наум 1:8; 2:6). "На улицах города начались ожесточенные бои. Ассирийцы сражались героически, но силы оказались неравными" [8]. "Победители хватали младенцев за ноги и разбивали им головы о стены домов. Гордых ассирийских вельмож, закованных в цепи, делили по жребию" [9] (пророчество No7). Удивительно, но это факт (!), даже в годы жесточайшей идеологической цензуры, ведущие советские академики в разделе посвященном гибели Ассирии приводили места из пророчеств Наума, настолько яркими они были, насколько точно отражали не только гибель ассирийской столицы, но и ее глубинные причины [10]. Более того, книга Наума рассматривалась как одна из точных хроник, по которой проверяли другие сообщения [11]. "Современники оставили нам красочное описание гибели мировой столицы государства-паразита. В этих описаниях сквозит жгучая ненависть к городу, олицетворявшему мощь Ассирии, и безмерная радость по поводу его падения. Угнетенные народы видели в гибели Ниневии акт величайшей справедливости, заслуженное возмездие за все ее неслыханные злодеяния" [12] (пророчество No2). "Поднимается на тебя разрушитель: охраняй твердыни, стереги дорогу, укрепи чресла, собирайся с силами. Щит героев его красен; воины его в одеждах багряных; огнем сверкают колесницы в день приготовления к бою, и лес копьев волнуется. По улицам несутся колесницы, гремят на площадях; блеск от них, как от огня; сверкают, как молния. Речные ворота отворяются, и дворец разрушается" (Наум 2:1, 3, 4, 6). "Слышны хлопанье бича и стук крутящихся колес, ржание коня и грохот скачущей колесницы. И будет то, что всякий, увидев тебя, побежит от тебя и скажет: "разорена Ниневия! Кто пожалеет о ней? где найду я утешителей для тебя?" Спят пастыри твои, царь Ассирийский, покоятся вельможи твои; народ твой рассеялся по горам, и некому собрать его. Нет врачевства для раны твоей, болезненна язва твоя. Все, услышавшие весть о тебе, будут рукоплескать о тебе, ибо на кого не простиралась беспрестанно злоба твоя?" (Наум 3:2, 7, 18, 19)" [13]...

Примечания к 6 главе

[1] Всемирная история, в 24 т, Минск, Литература, 1996, Т. 3, с. 183.

[2] Белявский В. А. Тайны Вавилона, М, Вече, 2001, с. 73.

[3] Садаев Д. Г. История Древней Ассирии, М, Наука, 1979, с. 159.

[4] Цит. по Тураеву Б. А., История Древнего Востока, в 2 т, Л, ОГИЗ, 1935, Т2, с. 81.

[5] Дамасский Николай. История, Книга 1, 11, 2-3, Вестник древней истории, 1960, No3, с. 249.

[6] Садаев Д.Г. История Древней Ассирии. - М.: Наука, 1979, с. 159.

[7] История Древнего Востока, под ред. В. И. Кузицина, М, Высшая школа, 2001, с. 272; см. также Древний Восток, под ред. В. В. Струве, М, Учпедгиз, 1953, с. 121; Белявский В.А. Тайны Вавилона. - М.: Вече, 2001, с. 73; Дьяконов И. М. История Мидии, М, Издательство АН СССР, 1956, с. 308.

[8] Садаев, Указ. соч. с. 159-160.

[9] Белявский, Указ. соч. с. 74; Герасимов О. Г., На ближневосточных перекрестках, М, Наука, 1983, с. 195.

[10] см. Древний Восток, под ред. В. В. Струве, М, Учпедгиз, 1953, с. 121-122; Липин Л.,Белов А., Глиняные книги, М, 1952, с. 196.

[11] Дьяконов И. М. История Мидии, М, Издательство АН СССР, 1956, с. 306-307, 308-309.

[12] Липин, Белов, Указ. соч. с. 196.

[13] Цит. по Древний Восток, под ред. В. В. Струве, М, Учпедгиз, 1953, с. 121-122.

Золотой костер

В то время как на улицах падали замертво ассирийские воины, были слышны крики детей и женщин, в царском дворце царь Синшауришкун соорудил из золота и пурпура небывалый пьедестал, на котором сам вместе со своей семьей поджег себя: "Ассирiйський цар Сiн-шар-iшкун (Сарак) не дався живим до рук ворога, а пiдпалив свiй палац i згорiв в ньому... на цьому кострищi згорiло безлiч золота, срiбла та пурпурного вбрання" [1] (пророчество No15). "Синшаруишкун был последним преемником династии Саргонидов. Слишком гордый, чтобы перенести катастрофу любимой столицы, он... поджег свой дворец и бросился в пылающий огонь" [2]. Академик В. В. Струве более точно отмечает причину самоубийства царя: "царь Ассирии, чтобы не достаться живым победителям, зажег свой дворец и бросился в пламя" [3]. "В тот же день, когда противник ворвался в Ниневию, ассирийский царь Синшарришкун-Сарак бросился в огонь своего дворца" [4]. "После того как судьба изменила ему в битве, заперся в стенах Ниневии и по мере сил сопротивлялся неприятелю, наконец, не желая живым попасть в руки врагов, предпочел добровольно сжечь себя" [5]. "Сарданапал сам себя сжег в своем дворце" [6]. "Последний царь ассирийский по известиям древних, отчаявшись в спасении, сжег себя во дворце своем со своими женами и сокровищами; самый город также разрушен был частью огнем, частью наводнением. Неожиданно выступившие воды Тигра разрушили прежде всего часть дотоле неприступной стены, что позволило неприятелю вторгнуться в город" [7]. Ибо Синшауришкун хорошо понимал, какая жуткая ожидает его участь, попадись он в руки врагов живым. И какие издевательства ждут его жен и детей. Помнил ли в этот момент царь о том, что происходило 36 лет назад в Вавилоне? Шамаш-шум-укин после долгой осады Вавилона при его захвате ассирийцами в 648 г. до н.э. велел зажечь свой дворец и покончил с собой, бросившись в костер; об этом известно по самим аккадским источникам. Та же участь ждала ассирийского царя Син-шарри-ишкуна-Сарака, который 36 годами позже, в 612 г. до н.э. при взятии Ниневии мидяними и вавилонянами также велел поджечь царский дворец и погиб в его пламени. Об этом - очевидно, по сведениям, восходящим к Бероссу, - сообщают Евсевий Кесарийский (излагая Абидена) и вслед за ним Синкелл [8].

Так в точности исполнилось другое библейское пророчество, в деталях описавшее гибель последнего царя Ассирии. "Ибо Тофет давно уже устроен; он приготовлен и для царя, глубок и широк; в костре его много огня и дров; дуновение Господа, как поток серы, зажжет его" (Исаия 30:33). "А о тебе, Ассур, Господь определил: не будет более семени с твоим именем; из дома бога твоего истреблю истуканов и кумиров; приготовлю тебе в нем могилу, потому что ты будешь в презрении" (Наум 1:14). Однако, Наум указывает, что местом гибели царя Ассирии будет дом его богов. Мы же знаем о том, что Синшауришкун поджег свой дворец и там погиб. Но дело в том, что в отличие, скажем, от вавилонян дворец ассирийцев и храм располагались всегда в одном архитектурном ансамбле, вплотную соприкасаясь друг с другом и отделяясь от всего остального города крепостной стеной [9]. Такое необычное тесное соприкосновение храма и дворца объясняется особым пониманием роли царя, имевшее место в Ассирии. "Главное в ассирийской концепции царской власти заключается в том, что он был высшим жрецом бога Ашшура. Как таковой, он совершал жертвоприношения и мог влиять как на храм, так и на культ" - пишет один из ведущих ассирологов профессор чикагского университета А. Лео Оппенхейм [10]. Так что погиб Синшауришкун в своем дворце-храме, где отправлял служения своим богам. И вместе с этими же богами он погиб в пламени костра. Эти боги не только не спасли своего жреца-царя, но и погибли сами. В одном костре слились золото, добытое путем убийств и насилия, идолы, требующие аморального поклонения и уводящие от Истинного Бога, и грешник, возомнивший себя полубогом. Подобное повторится и в последние часы истории Земли, когда при Втором Пришествии Христа в огненном озере окажутся богатства этого мира, лжеучения и отступившие от Бога, погрязшие в беззакониях люди. Только пепел и обугленное золото остались от величайшего из земных правителей, царя Ассирии, Синшауришкуна.

Агония

Но даже после ужасной гибели Сишауришкун не получил покоя. Его своеобразная золотая могила, освещенная огнем, подверглась полному разграблению. "первыми "археологами", занявшимися раскопками дворца Ашшурбанипала, были вавилонские солдаты. Пока их бравые союзники, мидяне и скифы, неистовствовали на улицах, они тайком от них откопали в золе большое количество золота и серебра, сплавившихся от огня, бушевавшего во дворце" [11] (пророчество No5). Около месяца шло разграбление города, пока наконец 14 сентября 612 г. до н.э. войска союзников не оставили города. "Большую добычу из города и храма они унесли и превратили город в развалины и руины" [12] (пророчество No 5, 9, 13). Несмотря на разгром Ниневии, гибель царя и большей части армии сопротивление ассирийцев продолжалось. "Ниневия была буквально сравнена с землей" [13]. "Победители снесли Ниневию с лица земли" [14]. Гордые создатели первой в мире империи не хотели смиряться со своим поражением и гибелью как державы. Они решили поворотить колесо истории вспять, взять реванш. Остатки разрозненных группировок ассирийских войск собрались в городе Харране, где они провозгласили новым царем Ассирии брата Ашшурбанипала Ашшур-уббалита, бывшего до этого первосвященником Эхулхум, храма бога Сина в Харране [15]. И вновь языческие боги, их жрецы пытались взять победу в борьбе с Господом, предрекшим через Наума окончательную гибель Ассирии, как государства. На стороне язычников выступали все силы зла, желающие показать несостоятельность Божьих пророчеств. На помощь ассирийцам пришел египетский фараон Нехо II [16], боящийся большого усиления Вавилона и поэтому весьма заинтересованный в сохранении Ассирии, как государства. В 610 г. до н.э. и с июня по сентябрь 609 года шли упорные бои под Харраном между объединенным египетско-ассирийским войском с одной стороны и вавилонско-мидийским с другой. "В 16 году, в месяце аяру, царь Аккада (т.е. Вавилона - прим. А.О.) созвал свое войско и выступил против Ассирии. Начиная с месяца симану до месяца арахсамну, они победоносно прошли по Ассирии. В месяце арахсамну умман-манда (мидийцы - прим. А.О.) прибыли на помощь царю Аккада и направились к городу Харрану против Ашшур-убаллита, который сел на ассирийский престол. Страх перед врагом напал на Ашшур-убаллита и на египетское войско, которое прибыло на помощь ему. Они покинули город... Царь Аккада достиг Харрана... город был взят. Они увезли из города и храма много добычи... В 17 году месяце думузу Ашшур-убаллит, царь Ассирии, и большое египетское войско перешли реки, выступив против города Харран, чтобы захватить его" [17]. Вскоре на помощь своему гарнизону прибыл Набополассар. Приближение вынудило фараона Нехо снять осаду, покинуть союзных ассирийцев и уйти назад в Египет [18]. Однако, борьба велась еще до 605 г. до н.э., пока, наконец, в битве под Кархемышем не были вновь разбиты египтяне, а вместе с ними и жалкие остатки ассирийских войск [19]. Таким образом, к 605 г. до н.э.: "Ассирийская знать была истреблена, города стерты с лица земли, рядовое население рассеялось по горам, деревням, окружающим областям" [20] (пророчество No6). О своей победе над Ассирией царь Вавилона Набополассар говорит в следующих словах: "Набупаласар, царь правды, пастырь, призванный Мардуком. Так как я во смирении моем, будучи сыном ничтожного, постоянно чтил святилища Набу и Мардука, моих владык, и помышлял о непоколебимости их заповедей и исполнении их повелений, направляя мысль мою на правду и справедливость, то бог сердцеведец, проник в сердце мое, ничтожного, незаметного среди людей, и поставил меня во главе страны, в которой я родился, призвав меня к господству над страной и людьми. Он послал ко мне духа-хранителя сопровождать меня и споспешествовал мне во всех моих начинаниях. Нергала, могущественнейшего среди богов он сделал моим спутником, покорил моих врагов, поразил моих супостатов. Ассириян, с давних дней господствовавших над всеми народами и подчинивших своему тяжелому игу людей моей страны, я, слабый и смиренный, чтущий господа господей, при помощи грозной силы Набу и Мардука, моих владык, отразил стопы от страны Аккада и сверг их иго" [21]. В этой, хотя и языческой по форме надписи все же четко прослеживается осознание Набопаласаром того, что победой над Ассирией он обязан не себе, а воле богов. Удивляет также и смирение, которым дышат эти слова в устах языческого правителя. Действительно крах Ассирии был так велик, что он испугал невольно даже ее победителей, увидевших во всем этом вмешательство высших сил. И хотя конечно же далеко не все увидели в этом руку Живого Бога, то по крайней мере все от царей до простых воинов осознали слабость и ничтожность человека. Казалось, что вместе с Ассирией пришел конец и ее народу, которого ждала полная ассимиляция. Подобная участь постигла многие разгромленные народы. Скифы, тавры, десять израильских колен, шумерийцы, вавилоняне и т.д. и т.д. - все они когда-то создали величайшие империи, а затем канули в лету веков. Любой тогда, как мы бы назвали его сегодня политолог, четко бы сказал, что ассирийцев в ближайшие годы ждет ассимиляция, которая неминуемо приведет к исчезновению его, как отдельного народа. Если бы этот политолог знал, что как государство Ассирия более никогда не состоится,то его прогноз о судьбе народа звучал бы еще более пессимистично: полное исчезновение. И по-человечески он был бы прав. Никаких перспектив сохраниться как отдельной нации у ассирийцев не было. Но один древний эксперт, пророк Исаия, давал буквально неправдоподобный сценарий развития событий. "В тот день из Египта в Ассирию будет большая дорога, и будет приходить Ассур в Египет, и Египтяне - в Ассирию; и Египтяне вместе с Ассириянами будут служить Господу. В тот день Израиль будет третьим с Египтом и Ассириею; благословение будет посреди земли, которую благословит Господь Саваоф, говоря: благословен народ Мой - Египтяне, и дело рук Моих - Ассирияне, и наследие Мое - Израиль" (Ис. 19:23-25). Т.е. согласно ему ассирийцы, несмотря на то, что государство их более никогда не будет существовать, сохранятся как народ, и к тому же преклонятся перед Господом Богом, став Его детьми. Преклонятся и будут служить тому самому Богу, которого так поносил Синахериб (4Цар. 18:32-35) и часть народа Которого они угнали в рабство после взятия Самарии. В следующих главах мы узнаем, исполнилось ли это совершенно невозможное пророчество. А пока узнаем, как была заново открыта Ассирия и что представляют сегодня ее города и дворцы.

Примечания к 7 главе

[1] Крижанiвський О. П., iсторiя Стародавнього Сходу, К, Либiдь, 2000, с. 178.

[2] Садаев Д.Г. История Древней Ассирии. - М.: Наука, 1979, с. 160.

[3] Древний Восток. / Под. ред. В.В. Струве. - М.: Учпедгиз, 1953, с. 122.

[4] Дьяконов И. М., История Мидии, М, Издательство АН СССР, 1956, с. 308.

[5] Масперо Ж. Древняя история народов Востока, М, Типография М. Г. Волчанинова, 1895, с. 522.

[6] Ван-Ден-Берг. Краткая история Востока, СПб, Издание магазина "Новаго времени", 1880, с. 73.

[7] Астафьев Н., Древности Вавилоно-ассирийские по новейшим открытиям, СПб, Типография Якобсона А., 1882, с. 5.

[8] Eusebius Chronicorum Liber Prior. Edidit A. sshoene, Vol 1, B, 1875, p. 37-38; Die Chonik des Eusebius. Aus clem Armenishen ьbersetz. Hrsg. von J. Kaerst. Lpr, 1911, p. 18; Schabel P. Berossos und die babylonisch-hellenistische literature Lpt, 1923 (repr. 1968), c. 271; Грантовский Э. А. Иран и иранцы до Ахеменидов, М, Восточная литература РАН, 1998, с. 228-229; Русский перевод дан в частности у Тураева Б. А., История Древнего Востока в 2 т, Л, ОГИЗ, 1935, Т 2, с. 81; Хрестоматии по истории Древнего Востока, под ред., Коростовцева М. А., и др., в 2 т, М, Высшая школа, 1980, Т 1, с. 221.

[9] Оппенхейм Л., Древняя Месопотамия, М, Наука, 1980, с. 134-135.

[10] Оппенхейм, Указ. соч. с. 98.

[11] Диодор Сицилийский, Историческая библиотека, книга 2, глава 28 и Белявский В.А. Тайны Вавилона. - М.: Вече, 2001, с. 74.

[12] Вавилонская хроника, цит. по Хрестоматия по Истории Древнего Востока, в 2Т, под ред. М. А. Коростовцева и др., М, Наука, 1980, Т 1, с. 221.

[13] Иегер О., Всеобщая история, в 4 т, СПб, издание А. Ф. Маркса, 1910, Т. 1, с. 51.

[14] Дьяконов И.М. История Мидии. - М.-Л.: Издательство АН СССР, 1956, с. 310.

[15] Садаев Д.Г. История Древней Ассирии. - М.: Наука, 1979, с. 160.

[16] Дьяконов, Указ. соч. с. 315; Дандамаев М. А., Рабство в Вавилонии, М, Наука, 1974, с. 24.

[17] Вавилонская хроника, Указ. соч. с. 221-222.

[18] Белявский В.А. Тайны Вавилона. - М.: Вече, 2001, с. 76.

[19] Авдиев В. И., История Древнего Востока, М, Политиздат, 1953, с. 452.

[20] История Древнего Востока, под. ред. Кузищина В. Н., М, Высшая школа, 2001, с. 157.

[21] Цит. по Тураев Б. А., История Древнего Востока, в 2 Т., Л, ОГИЗ, 1935, Т. 1, с. 82.

Голова Нимруда

Если мы посмотрим на одну из английских фотографий конца XIX века, то увидим на ней представительного старца, с окладистой бородой и спокойными чертами лица, немного как бы с высокомерием взирающего на потомков. Глядя на этого человека кажется, что всю свою жизнь он прожил в комфортабельных кабинетах, выезжая разве что на двуколке в Букингемский дворец или Гайд-парк. Нашему удивлению не было бы предела, если бы мы узнали, что этот представительный старец большую часть своей жизни прожил в странствованиях, под пулями и на коне, не раз смотрел в лицо смерти. Что всю свою жизнь он выполнял секретные миссии дипломатического или прямо шпионского плана, он занимался медициной, юриспруденцией, языками... и раскапывал древние города. Человека этого зовут Остин Генри Лэйярд (1817-1894). Он родился в Англии во французской семье. Получив юридическое образование, он не остается в туманном Альбине, а отправляется на Восток, который давно его манит. В конце жизни он рассказывал, что своей любовью к Востоку он обязан сказкам Шахеризады "Тысяча и одна ночь", сборник которых был опубликован на английском языке в то время. Наконец, он прибывает в Константинополь, где "знакомится с английским послом в Турции. Тот по достоинству оценил Лэйярда, его готовность выполнять любые, самые рискованные поручения. С тех пор связь Лэйярда с английской разведкой не прерывалась до самой его смерти. Он появляется в Сирии и Палестине, Ираке и Иране. Его можно было встретить в шатрах кочующих персидских племен и в убогой хижине арабских феллахов. Он дружит с шейхами бедуинов и пирует с сирийцами-христианами, занимаясь интригами и натравливая их друг на друга" [1]. Но в душе этого человека жил не только политический авантюрист, но большой и искренний любитель древности, ученый-энтузиаст. Со временем история забыла Лэйярда-шпиона, но никогда не забудет его как великого ученого, археолога, открывшего миру 2 столицы Ассирии. Лэйярд прекрасно знал об открытиях Ботта, и понимал их значение для науки. Поэтому он всеми силами убеждал английского посла в Турции способствовать ему в начале раскопок в районе Мосула. Он говорит о том престиже, который получит Англия в их результате. Наконец, он убеждает посла оказать ему всяческую поддержку, согласившись со своей стороны выполнить ряд секретных поручений, касающихся выяснения политической обстановки в тех районах. Местом своих раскопок он выбрал холм Нимруд, расположенный в 22 милях от Мосула. Этот холм носил имя в честь древнего правителя Месопотамии. "Хуш родил также Нимрода; сей начал быть силен на земле; он был сильный зверолов пред Господом [Богом], потому и говорится: сильный зверолов, как Нимрод, пред Господом [Богом]. Царство его вначале составляли: Вавилон, Эрех, Аккад и Халне в земле Сеннаар. Из сей земли вышел Ассур и построил Ниневию, Реховоф-ир, Калах" (Быт. 10:8-11). Имя этого древнего властителя было опутано в тех краях многими зловещими легендами. Уже первый день раскопок привел к открытию древней стены, облицованной плитками с клинописными письменами. "Каждый день раскопок открывал новые памятники древнего города. Однажды, когда Лэйярд подъезжал к Нимруду, он увидел бежавших в панике арабов. - Мы нашли Нимруда! - завопил в страхе один из них, узнав Лэйярда. - О, Аллах, о Аллах, это не дело рук человека! Подойдя к месту раскопок, археолог вздрогнул от неожиданности: на него, грозно уставившись, смотрели выразительные глаза гигантской бородатой головы, такой большой, что человек показался бы по сравнению с ней лилипутом. Это была голова крылатого быка или льва: именно так выглядели и находки Ботта. Молва о том, что Лэйярд нашел голову Нимруда, быстро распространилась по селам. Толпа суеверных людей пыталась разбить статую. Лэйярду с трудом удалось спасти удивительное творение ассирийцев. Вскоре вся статуя крылатого чудовища была извлечена из-под земли" [2]. Так были начаты раскопки города Кальху, построенного Ашшурцирпалом II (883-859) и бывшего на протяжении нескольких десятилетий столицей Ассирии. В ходе раскопок Лэйярда было обнаружено: цитадель, представлявшая собой стены в форме ромба с зиккуратом в северо-западном углу; так называемый Северо-западный дворец Ашшурнацирпала II; Западный или дворец Ададнерари III (того самого, при ком проповедовал Иона); Юго-западный или дворец Асархаддона; Центральный дворец, вблизи которого был обнаружен знаменитый "черный обелиск": "наши взоры останавливают на себе превосходно сохранившиеся изображения на монолите из черного алебастра, сплошь покрытом по четырем сторонам своим клинописью, которая прерывается пятью охватывающими камень полосами с рельефными фигурами; последние снабжены краткими надписями, из которых мы узнаем, какие предметы входили в состав взимаемой с неприятеля дани, а именно здесь перечислены: серебро, золото, свинец, медные и золотые сосуды, вазы, кубки, пластинки, предметы из слоновой кости, а также заморские звери вроде дромадеров, буйволов, слонов и обезьян. Этот памятник тем ценнее, что в сделанной на нем надписи упоминается имя известное из Второй Книги Царств израильского царя Ииуя, который называется тут данником ассирийского царя Салманасара III (859-824 г.г. до н. э." [3]; дворец Ашшур-этель-илани. Был также обнаружен зиккурат богини Нинурты [4]. Раскопки Кальху были продолжены в 1852-1854 г.г. помощником Лэйярда Ормуздом Рассамом, который откопал целый храмовый комплекс, посвященный богу Набу, а также статуи Ададнерари III и его матери Семирамиды. В 1854 году в Кальху работал В.К. Лофтус, обнаруживший так называемый Сгоревший дворец [5]. После Лофтуса раскопки Калаха проводила английская археологическая экспедиция под руководством М. Маллоуна с 1949 по 1963 г.г., в ходе которой был обследован Северо-западный дворец, и особенно его тронный зал [6]. В процессе этих раскопок была обнаружена памятная стела Ашшурнасирпала II, содержащиеся в ней сведения подтверждали ряд сообщений из книги пророка Ионы, о чем мы писали выше. Там же был обнаружен императорский "арсенал" Салманассара III, здание архива Северо-западного дворца, храм Набу, а также многочисленные изделия из слоновой кости. "Там было обнаружено значительное скопление резных вещей из слоновой кости - по большей части того типа, что служили украшением для мебели, колесниц и парадной сбруи. Это были аккуратно сложенные или разбросанные среди заполнявшего комнаты мусора горельефные или барельефные пластины, фигурки животных и людей тончайшей работы, а также отдельные резные круглые скульптурные фигурки работы финикийских или сирийских мастеров, привезенные из западных городов [7]. А здание бывшего арсенала в Калахе было так же доисследовано Дэвидом Оатсом в 1958 году. Так в ходе столетних работ была исследована вторая столица Ассирии - город Калах, отстроенный заново при Ашшурнасирпале II и превращенный им в центр своего кровавого царства, центр поклонения жестоким богам. "Ашшурнасирпал предпринимает в Калахе обширные строительные работы: остатки старых сооружений были снесены, на их месте создана большая площадь, которую застроили великолепными сооружениями. Здесь вырос царский дворец, храмы богам и зиккурат. Все здания в Калахе занимали квадратную площадку размером, примерно, 70х70 м, в центре находился квадратный двор (30 м2), по сторонам группировались большие залы, представлявшие в плане продолговатые, узкие прямоугольники, а также маленькие комнаты. Центральный фасад выходил на север. Отсюда открывался вход в главный зал, предназначенный для торжественных жертвоприношений, о чем свидетельствует большой жертвенник... Во время строительства соблюдались все принятые в те времена церемонии. Прежде всего, с помощью гадания определялся наиболее удобный для начала строительства день. Ответ богов считался решающим, и в указанный ими день назначалась закладка, сопровождаемая религиозными церемониями. В торжественной процессии воины несли на щитах статуи всех главных богов: Ашшура, Иштар, Эа, Адада и др. Жрецы и остальные воины сопровождали процессию, исполняя гимны и играя на музыкальных инструментах. После этого начиналось жертвоприношение богам. Богослужение было особенно пышным, поэтому его совершал сам царь, он же верховный жрец, одетый в парадную форму... жертвования совершались по очереди перед каждой статуей бога... К жертвеннику вели овец и козлят. Лилась кровь, смрадный чад от сжигаемого жира и мяса наполнял воздух угаром. Только после этой процедуры начиналась закладка фундамента. По углам фундамента и под пороги клали разные фигурки, похожие на изображения демонов. Их назначение отгонять своим страшным видом от будущего здания злых духов, всякие болезни и напасти... Во дворце Ашшурнасирпала была найдена статуя гения - покровителя... крылатый дух с головой ястреба должен был изображать хранителя жизни царя" [8]. Английский археолог Г. Роулинсон писал о Калахе: "Дворец за дворцом воздвигались на высокой платформе, блистая позолотою, живописью, глазуровкой, ваянием и резьбою, стремясь затмить великолепием все прежние постройки, между тем как каменные львы, обелиски, храмовые башни и святилища разнообразили и скрашивали убийственную монотонность местности. Высокий зиккурат, вздымавшийся над этой массой дворцовой и храмовой архитектуры, придавал ей художественное единство. Тигр, огибая всю западную сторону платформы, отражал все эти строения и, оптическим обманом удваивал высоту их, сглаживал единственный недостаток ассиро-вавилонского зодчества. Когда закат зажигал в небе те пышные краски, которые можно увидеть только на Востоке, Калах должен был казаться путнику, впервые созерцавшему его с долины, видением из волшебного мира". Такова была столица Ассирии, город Калах. Обустраивая город, царь, как мы видели, хотел всеми силами обезопасить его, а главное себя, его главного обитателя, от всех напастей. Он с поразительной тщательностью и пунктуальностью следовал религиозным предписаниям. Он воздвиг огромных хранителей - шеду, один вид которых должен был убить всех врагов царя. Он повергал на жертвенники богов не только овец и коз, но и целые народы, принося их в жертву Ашшуру, надеясь тем самым заполучить его расположение. Он был уверен, что воздвигнутый еще при великом царе Нимруде и отстроенный им заново Калах простоит века, будучи столицей мира. Но великий царь ошибался. Злые боги, которым он так служил, были неспособны возвеличить и хранить Ассирию. Напротив, они целенаправленно разлагали ее народ, ведя его к гибели. Ни мощные стены и башни, ни грозные хранители-шеду, ни свирепые воины не могли спасти город, население которого попрало все нравственные ценности и отступило от Бога. Руины Калаха служили и служат напоминанием и предостережением для всех последующих народов, свидетельствуя о том, к чему ведет отступление от Господа, начатое еще царем Нимрудом в глубокой древности.

Примечания к 8 главе

[1] Липин Л.А., Белов А.И. Глиняные книги. - М.-Л., 1952, с. 40; Замаровський В. Спочатку був Шумер, К, Веселка, 1983, с. 22.

[2] Садаев Д.Г. История Древней Ассирии. - М.: Наука, 1979, с. 28.

[3] Бецольд К., Ассирия и Вавилония, СПб, 1904, с. 15-16.

[4] Ллойд С. Археология Месопотамии. - М.: Наука, 1984, с. 207-208.

[5] Там же, с. 208.

[6] Mallowan M.E.L. Nimrud and its Remains, L, 1966, p. 32.

[7] Ллойд. Указ. соч., с. 226-227.

[8] Садаев Д.Г. История Древней Ассирии. - М.: Наука, 1979, с. 80-82.

Город духов-хранителей и жриц любви

Пески Междуречья долгие века хранили тайны древних цивилизаций. К середине XIX века об Ассирии практически ничего не было известно. Сообщения о ней давала лишь Библия, но она в глазах ученых XIX века воспринималась лишь как сборник мифов и сказок, не имеющих никакой исторической ценности. Многочисленные холмы, лежащие у Тигра и Евфрата, спокойно взирали на путников, проходящих мимо. Последние также мало обращали внимания на неприветливые холмы, спеша поскорее добраться до места назначения из-под палящих лучей солнца, которое казалось особенно немилосердным среди песков Двуречья. Но не таким путешественником был Клавдий Джеймс Рич (1796-1821), консул Ост-Индской компании в Багдаде. С детства мальчик зарекомендовал себя удивительными способностями. Так, уже в девять лет он изучал восточные языки, а в 14 лет начал изучение китайского. Любовь к путешествиям, изучению той страны, где он оказывался сопровождала его всегда. И поэтому, когда он в 1820 году после очередной деловой поездки по Месопотамии оказался в городе Мосуле, его привлекли холмы, на которые мало кто обращал внимание из европейцев. А между тем местные арабы с воодушевлением и некоторой долей страха рассказывали, что под ними скрываются древние города, что в незапамятные времена здесь жил царь Нимрод, основавший Ниневию. В отличие от других европейцев, улыбавшийся при этих рассказах, Рич относился к ним очень серьезно. С еще большим интересом он слушал рассказы о том, как местные жители находили в этих песках удивительные вещи, фигурки людей и животных, изумительно выполненные; кирпичи со странными знаками, обломки сосудов. Проводя целые дни за исследованиями холмов и анализом сказаний арабов и сообщений Библии, Рич пришел к выводу, что именно в окрестностях Мосула нужно искать легендарную Ниневию. Несмотря на отсутствие средств, не имея практически никакого понятия о раскопках, молодой человек решает начать искать забытый город. В ближайшие дни в ходе раскопок ему удается найти многое из того, о чем рассказывали арабы. Камни, испещренные загадочными клинообразными письменами, древний цилиндр, осколки сосудов, кирпичи. Однако, вспыхнувшая в этих местах очередная эпидемия холеры кладет конец не только этим поискам, но и жизни Клавдия Джеймса Рича 5 октября 1821 года, попытавшегося одним из первых приоткрыть тайны древней Ассирии [1]. Небольшая коллекция, собранная этим совсем молодым ученым-энтузиастом, была отправлена в британский музей в Лондоне, привлеча к себе внимание многих. Одним из них был Поль Эмиль Ботта (1802-1870). Врач по профессии, он занимался натуралистикой (в основном коллекционировал насекомых), а также был талантливым дипломатом и... агентом спецслужб, выполняя секретные поручения [2]. В молодости он служил в качестве личного врача у всесильного правителя Египта Мохаммеда-Али. В 1833 году он был назначен французским правительством консулом в Александрии, а в 1842 году он был переведен консулом в Мосул, где трагически оборвалась 20 лет назад жизнь Рича. Приехав в эти края, Ботта хорошо помнил о коллекции Рича и будучи весьма наблюдательным и вдумчивым человеком он понял, что таинственные курганы видимо действительно что-то хранят в себе. Великие археологические открытия тех лет, впрочем как и сегодня, в своей основе обязаны не столько хорошо взвешенным планам и расчетам, сколько любви к делу, которым занимаешься, упорству, а также силе воображения и любви к приключениям. Улучив любую свободную от работы минуту, консул отправляется по деревням в поисках древностей, которые местные жители охотно продавали странному европейцу, ищущему какие-то обломки и старые камни. Однако на просьбы Ботта показать где были найдены эти вещи местные жители отвечали: "Аллах велик, и в своей мудрости он раскидал их повсюду, нужно только поискать". Потратив много времени на расспросы, он убедился, что все равно не добьется ничего и поэтому решил приступить к раскопкам, что называется, наудачу. Местом для них он выбирает холм Куюнджик. Но в течение года, кроме нескольких черепков, ничего не было найдено. Однако руки у Ботта не опускались, и он по-прежнему верил в свою удачу. В это время один из местных жителей, весьма болтливый араб говорит ему, что поблизости от его деревни полным-полно кирпичей со странными надписями, которые он так разыскивает. Жил этот араб, имя которого затерялось в свете последовавшего затем открытия, в деревне Хорсабад, в 15 километрах от Куюнджика, где безуспешно велись уже год раскопки. Итак, раскопки вскоре были перенесены в Хорсабад. "Местность эта гнилая, нездоровая. Залитые водою рисовые поля служат постоянным источником тяжелой малярии. Над полями вечно стоит густой туман испарений, в котором кружатся мириады насекомых. Сюда Ботта и перенес свои раскопки. Малярия жестоко трепала людей. Рабочие, нанятые им, часто болели, а нередко и гибли. Но французский консул раскопок не прекращал. К его услугам всегда были десятки полуголодных арабов, готовых за гроши выполнять любую работу" [3]. Рассказывая о раскопках тех лет, мы вынуждены признать, что человеческая жизнь местных жителей, раскапывающих холмы, ценилась ни во что. Их гибель мало кого волновала. А если и волновала, то только в контексте того, не помешает ли она дальнейшему ходу раскопок. "Ровно через неделю после того, как Ботта отправил своих людей, прибыл взволнованный гонец. Он рассказал, что едва приступив к раскопкам, они обнаружили стены, а стоило им чуть-чуть соскрести налипшую на эти стены грязь, как они увидели какие-то надписи, рисунки, рельефы, изображения диковинных зверей. Ботта вскочил на коня. Двумя часами позже он уже сидел в раскопе и срисовывал причудливые, совершенно необычные изображения крылатых зверей, фигуры бородатых людей" [4]. В течение последовавших затем двух лет перед взорами Ботта и всего культурного мира вырос целый город. Ботта был уверен, что нашел Ниневию. Однако, как выяснилось позднее, в действительности он открыл Дур-Шаррукин, город-дворец - резиденцию ассирийских царей, построенный Саргоном II. Стены комнат были испещрены многочисленными росписями, рассказывающими более ярко и полно, чем любая книга о жизни древнего народа, его быте, войнах, нраве. На изумленных открывателей дворца смотрели лица людей, ушедших в небытие десятки веков назад. Во многих росписях центральные места занимали величественные фигуры царей, пред которыми склонялись когда-то народы, и от которых теперь не сохранилось ничего, даже имени. Начатые Ботта раскопки продолжались до 1846 года. В 1848 году он впадает в немилость, получив незначительный пост дипломата в Леванте. Итогом его многолетних раскопок стало расчистка анфилады залов в северо-западной части дворца. Но даже несмотря на этот незначительный в принципе объем это открытие стало поистине сенсационным. "До сих пор колыбелью человечества считался Египет, ибо нигде в другом месте история цивилизации не прослеживалась так далеко вглубь веков, как в стране мумий. О Двуречье до этого сообщала лишь Библия - для науки XIX века "сборник легенд"" [5]. После же этого открытия приходилось признать, что в Двуречье существовала не менее высокоразвитая цивилизация, и что Библейские сообщения о ней полностью соответствуют действительности. В 1852 году раскопки, начатые Ботта, были продолжены Виктором Плейсом [6]. Экспедиция выяснила общую планировку дворца, а наиболее сохранившиеся скульптурные изображения вместе со многими более мелкими находками были подготовлены для отправки в Париж. Согласно расчетам самого Плейса, к концу 1853 г. сотрудники экспедиции расчистили 209 помещений, располагавшихся вокруг 31 двора, и, кроме того, три храма и небольшой зиккурат. Плейс определил протяженность городских стен, толщина которых достигала 24 м, и обследовал 7 ворот, порталы трех из которых были украшены скульптурными фигурами, а одни - сводчатые с архивольтами почти полностью сохранились [7]. После этого раскопки Хорсабада были прерваны почти на 80 лет, пока в 1928 году сюда не прибыли американские археологи, проводившие здесь раскопки до 1935 года под руководством Эдварда Чиера и Гордона Лауда. В ходе них были найдены вторые ворота, храм бога Набу, пять дворцов, храм Сина, здание арсенала [8]. Благодаря кропотливому труду нескольких экспедиций, а затем обработке и анализу их исследований мы можем сегодня представить, как выглядел Дур-Шаррукин во времена Саргона II, покорителя Самарии. "Величественный ансамбль дворцов и храмов, имевших более двухсот помещений и тридцать дворов, возвышался на искусственно созданной террасе. Она была сооружена на поперечной по отношению к городской стене линии, на 14 метров выше города ассирийских царей, города солдат и ремесленников. Весь этот комплекс построек венчала огромная четырехугольная башня, поднимавшаяся семью ступенчатыми ярусами. Стены ее были отделаны покрытыми эмалью кирпичами различных расцветок. До сих пор на обломках кирпичей сохранились остатки этих красок. Семь ступеней башни были окрашены соответственно в белый, черный, красный, синий, оранжевый, серебряный и золотисто-красный. В основании каждая сторона башни имела длину 43 метра. Каждая ступень была 6 метров высотой, общая высота башни - 42 метра" [9]. Верхняя платформа башни была позолоченной, а каждый из семи этажей был посвящен божеству одной из семи планет [10]. "Сам дворец воздвигнут на искусственной террасе, обложенной кирпичами. Главный вход находился на юго-востоке. Прямо к нему на террасу вела двойная лестница со ступенями из каменных плит. Всего ворот было восемь, по двое со всех четырех сторон; ворота помещались между двумя башнями и занимали весь пролет. Каждая пара посвящалась одному из богов города и называлась его именем: Бэла, Набу, Ану, Иштар. Со стороны поля прикрытием служил небольшой замок, углы которого защищала низкая, шириной 12 м башня. Через пять ворот в столицу входили люди и пригоняли скот... Главные ворота Дур-Шаррукина величественны. Они состояли из трех входов: центрального и двух боковых. Центральный открывался лишь в самых торжественных случаях, когда через него входил царь во всем своем великолепии, со свитой. Боковые были всегда открыты для многочисленных посетителей, приходящим по разным делам во дворец. Царский вход был очень красив. На посетителя строго смотрят шесть фигур огромных крылатых быков с человеческими головами, подобные тем, какие стояли в царских дворцах Калаха. Это гении - стражи ворот. По два быка располагались друг против друга по бокам входа у стены, обратив свои лики ко входящему во дворец, а два других, головою выше первых, стояли в сводчатом проходе, по обеим сторонам, также смотрели вперед... Дворцовые помещения и храмы занимали площадь около 10-11 га" [11]. Тронный зал дворца "представлял собой огромное прямоугольное помещение высотой до 12 м, стены которого снизу доверху украшала роспись" [12]. "Там когда-то перед троном повелителя были выставлены целые пирамиды из отрубленных человеческих голов" [13]. Теперь же пред глазами археологов были кучи мусора из щебня, пыли и осколков глазурированных плиток. Стены тронного зала, где стоял престол ассирийского владыки обратились в прах, как и вся великая империя. "Дворец имел все, что только не пожелал бы иметь самый могущественный владыка мира того времени" [14]. После реконструкции на мир взглянули и роскошные храмы Дур-Шаррукина: храм Луны, Венеры и Солнца. Великие боги, символами которых были Солнце, Луна, Венера-Шамаш, Син, Нигаль ушли в небытие вместе с царством, которое они морально разложили и привели, наконец, к гибели. В своих предыдущих работах мы уже анализировали религию Древней Месопотамии [15]. В данной монографии мы уже говорили о страшном культе бога Ашшура - главного бога Ассирии, теперь остановимся на его супруге, богине Иштар.

Одним из самых знаменитых храмов Ниневии был храм богини Иштар. "Уже законодатель Хаммурапи примерно в 1930 года до н. э. упоминает о храме Иштар, вокруг которого был расположен этот древнейший город" [16]. Хаммурапи говорит, что он "царь, который дал воссиять имени Иштар в Ниневии, в храме Эмишмиш" [17]. Иштар, самая популярная богиня Древней Ассирии, по мифологии была супругой верховного бога Ашшура. "Уже в середине III тысячелетия до н. э. Иштар почиталась царицей богов, богиней-матерью, владычицей, богиней восхода и заката. Ее функции весьма разнообразны. Она сияет на небе, воплощаясь в планету Венеру, и она же спускается в подземный мир за своим возлюбленным Думузи (Таммузом). Это богиня любви и красоты, укрощающая своими чарами львов и диких быков, а также богиня войны, носительница победы, вдохновляющая царей на боевые подвиги, шествующая перед ними на поле битвы" [18]. Культ этой богини предписывал каждой девушке или женщине хотя бы раз в жизни отдаться чужестранцу в храме Иштар [19]. "Культ Иштар связан с оргиастическими празднествами включавшими самоистязания (возможно было даже самооскопление), проявления сексуальной свободы, принесения в жертву девственности... Иштар считалась покровительницей проституток, гетер, гомосексуалистов" [20]. Такова была любимая богиня ассирийцев, в честь которой они устраивали сладострастные праздники, предаваясь самым мерзким грехам, таким, как содомия и кровосмешение. Эти страшные оргии проходили под надзором жрецов, разжигающих похоти толпы сладострастной музыкой и посылаемыми жрицами, выполняющими эротические танцы и отдающихся первым встречным.

Теперь же там, где раньше совершались воскурения языческим богам, где сладострастные жрицы служили приходящим в храм своим телом, где жрецы вызывали духов, вступая в контакт с силами зла, теперь здесь лежал тот же прах, что и в тронном зале царя. Лжебоги Ассирии пали навечно, оставив пример грядущим поколениям людей, к чему приводит отступление от Истинного Бога. "Укрепления Дур-Шаррукина сохранились такими же, какими были при Саргоне. Городская стена выходит на равнину, через каждые 27 м ее венчают квадратные башни, которые господствуют над ней своими зубчатыми верхушками и образуют выступы в 4 м. Высота стен над уровнем почвы - 20 м, а ширина так велика, что по дороге, которая проходит по ней вокруг всего города, могут скакать в семь рядов колесницы, не задевая друг друга" [21]. "Дорога, ведущая в Дур-Шаррукин, перерезает Хусур как раз на выходе из Ниневии и потом почти все время идет по левому берегу реки. Это настоящее каменное шоссе. Ширина его около 19 м. Вдоль всей дороги, через определенные промежутки, расставлены каменные верстовые столбы. После многочисленных поворотов дорога приводит к воротам Иштар, в юго-западной стене города" [22]. Сооружая Дур-Шаррукин, Саргон писал: "Я думал день и ночь о том, чтобы сделать обитаемым это место, чтобы освятить его храмы, жертвенники великим богам и дворец, где обитает мое величество... Я повелел приступить к основанию его... Днем и ночью работал я для счастья и удовлетворения моего сердца... Да благословит Ашшур, отец богов, эти чертоги на долгие, долгие дни!" [23]. Но кровавый Ашшур не принес счастья своему ревностному почитателю. Саргон погибает менее, чем через два года после постройки Дур-Шаррукина, так и не успев насладиться счастьем, о котором он так мечтал в стенах этого города. Не сохранил Ашшур и сам город "на долгие, долгие годы", как умолял бога Саргон. Менее, чем через сто лет он был разрушен и обращен в руины. На долгие века пески похоронили под собой это творение гордого ассирийского монарха. Того монарха, который участвовал в заговоре против своего брата Салманассара V, в результате которого тот погиб. Того монарха, который сравнял с землей Самарию и угнал в плен 10 израильских колен. Того монарха, который хвалился тем, что заставил рыдать тысячи людей в царстве Урарту, уничтожив их близких и спалив их города. Того монарха, который в один поход выселял до 90000 человек. Он сеял всю свою жизнь кровь и слезы, жестокость и разврат и в результате пожал смерть, проклятия современников и отвращение потомков, крушение всех дел и прах.

Примечания к 9 главе

[1] Замаровський В., Спочатку був Шумер, К, Веселка, 1983, с. 26-28.

[2] Церен Э., Библейские холмы, М, Советская Россия, 1986, с. 54.

[3] Липин Л.А., Белов А.И. Глиняные книги. - М.-Л., 1952, с. 31.

[4] Керам К. Боги. Гробницы. Ученые, СПб, КЭМ, 1994, с. 193.

[5] Керам, Указ. соч. с. 193.

[6] Place V. Ninive et l Assyrie, avec des Essaies de Resta-uration par Felix Thomas, P. 1867-1870.

[7] Ллойд С., Археология Месопотамии, М, Наука, 1984, с. 210.

[8] Ллойд, Указ. соч. с. 214-217.

[9] Церен Э., Библейские холмы, М, Советская Россия, 1986, с. 59.

[10] Садаев, Указ. соч. с. 113, 115.

[11] Садаев, Указ. соч. с. 109-110.

[12] Ллойд, Указ. соч. с. 216.

[13] Церен Э., Библейские холмы, М, Советская Россия, 1986, с. 60.

[14] Там же, с. 60.

[15] Опарин А.А. Религии мира и Библия, Харьков, Факт, 2000.

[16] Керам. Указ. соч., с. 232.

[17] Хрестоматия по истории государства и права зарубежных стран. Древность и Средние века, М, Зерцало, 1999, Законы Хаммурапи, с. 9.

[18] Садаев. Указ. соч., с. 195-195.

[19] Фрэзер Д. Золотая ветвь, М, АСТ, 1998, с. 349.

[20] Гладкий В.Д. Древний мир, Энциклопедия, в 2 т., Донецк, МП "Отечество", 1997, т. 1, с. 295.

[21] Садаев, Указ. соч. с. 112-113.

[22] Там же, с. 112.

[23] Садаев, Указ. соч. с. 107, 108.

Поражение богини Нин

Открытия Лэйярда, сделанные им в Калахе, способствовали тому, что уже в 1849 году английское правительство организует новую экспедицию в район Мосула, которую вновь возглавляет Лэйярд. В ходе данной экспедиции большую роль сыграл его ученик Ормузд Рассам (1826-1910), родившийся в Мосуле и происходивший из халдейско-христианской семьи. В октябре 1849 года экспедиция приступает к раскопкам на холме Куюнджик, на том самом холме, где несколько лет назад Ричу и Ботта не удалось практически ничего найти. "Проделав вертикальный ход в холме, он наткнулся примерно на глубине двадцати метров на слой кирпичей. Тогда он начал вести под землей горизонтальные ходы по всем направлениям и вскоре обнаружил зал, а затем и дворцовые ворота с крылатыми изваяниями по бокам. За четыре недели работы он открыл девять комнат, как выяснилось впоследствии, это были остатки дворца кровавого деспота Синаххериба" [1]. Так было положено начало раскопок Ниневии. В ходе последующих работ было установлено, что "Городские стены, ныне оказавшиеся на некотором расстоянии от Тигра, образуют неправильный прямоугольник периметром почти 7,5 мили с внешним валом и рвом с восточной стороны. Дворцовый холм, известный под турецким названием Куюнджик, отмечает границу западной стены, выходившей на реку. Милей южнее расположен второй холм меньшего размера, скрывающий руины ассирийского арсенала... Четко определено местоположение городских ворот. Ворота Нергала, на которых до сих пор сохранились изображения стражей-охранителей, расположены в северной стене, а Ворота Шамаша в восточной" [2]. Лэйярд открыл дворец Сеннахериба, а в 1852 году Рассам открывает еще один ниневийский дворец, принадлежащий Ашшурбанипалу, вместе со знаменитой библиотекой. В 1874 году Джорджем Смитом на развалинах Ниневии был чудесным образом обнаружен "недостающий фрагмент текста о Всемирном потопе" [3]. "Синаххериб, вновь сделавший Ниневию столицей, задался целью превратить ее в прекраснейший город мира... Дворец Синаххериба считался самым совершенным и величественным произведением своеобразного ассирийского зодчества. По словам Г. Роулинсона, "он превзошел размерами и великолепием все прежние строения того же рода". Дворец Ашшурбанипала, построенный на той же платформе внуком Синаххериба достигает еще большего совершенства орнаментации, но даже это здание не сравнится с дворцом Синаххериба по числу покоев и величественности размеров... Сам город не был похож на большинство городов своего времени. Конечно, и здесь встречались лабиринты узких улочек-проходов... Но все же от городских ворот к храмам и от храма к храму вели широкие, спрямленные улицы, кое-где мощенные посредине плитами... В Ниневии запрещалось нарушать прямую линию улицы: виновному грозило страшное наказание, его вешали или сажали на кол... Синаххериб поставил своей целью привести в порядок каналы и перестроить целые кварталы города. Старые узкие улицы были расширены, набережная Тигра обложена камнями. На одной из надписей Синахериба читаем: "Я насадил вокруг дворца всевозможные травы, фруктовые и другие деревья из числа тех, что растут в Халдее. Я разделил расположенные за городом общественные земли и раздал их жителям Ниневии под фруктовые сады. Для того чтобы эти сады прекрасно росли, я повелел прорыть железными кирками канал от города Кизира до равнины возле Ниневии и направил воду через горы и низины. Я заставил течь вечные воды Хосра в ирригационные каналы, прорытые в этих садах..." По мере того как Синаххериб осваивал все новые территории вокруг Ниневии и засаживал их редкостными деревьями, кустарниками и зерновыми культурами, ему приходилось все дальше углубляться на восток, в горы, в поисках воды для удовлетворения возрастающих нужд города... "Синаххериб, царь вселенной, царь Ассирии, говорит: на большое расстояние, в дополнение к весенним потокам с гор, справа и слева от него я приказал прорыть канал в долину Ниневии. Над глубоким ущельем я приказал построить мост из белого камня. Я приказал пустить через него эти воды... Прежние столицы Ассирии, Ашшур и Калах, отступили на задний план перед перестроенной и расширенной Ниневией" [4]. "Она была окружена бастионом и большой стеной. Про стену говорили: "Та, которая своим ужасным сиянием отбрасывает врагов", она возвышалась на фундаменте из четырех плит, стоящих по ее углам. В ширину эта стена имела сорок кирпичей (десять метров), а в высоту - сто кирпичей (двадцать четыре метра); в ней было проделано пятнадцать ворот. Вокруг стены был ров шириной сорок два метра; около Садовых ворот через него был перекинут каменный мост - настоящее чудо архитектуры того времени" [5]. "Но это был город, где власть принадлежала узкой прослойке господ независимо от того, на чем они основывали свое право господства: на праве крови или происхождения, расовом превосходстве, деньгах, насилии или же на изощренной комбинации всех этих "достоинств". И в то же время это был город бесправия серой массы тех, кого не спрашивают, а наказывают, - рабов, обязанных работать и лишенных всяких прав... Ниневия не была забыта главным образом потому, что с именем ее связаны убийства, грабежи, угнетение, насилие над слабым, кровавая смена правителей, которые держались на троне лишь силой террора и которым почти никогда не удавалось умереть своей смертью, - впрочем, их место занимали еще худшие тираны" [6]. Бог долгое время терпел этот город, не раз давая ему возможность покаяться и обратиться от своих злых путей, но ассирийцы все дальше и дальше отходили от законов правды и добра. И тогда Божий суд обрушился на гордую столицу Ассирии. "Всюду, куда не проникали археологи, виднелись следы страшного опустошения. Остатки обуглившегося дерева, полуразрушенные стены, рассыпающиеся в порошок от одного прикосновения алебастровые плиты - все это свидетельствовало о грандиозном пожаре, некогда бушевавшем в этих залах, комнатах, коридорах. И невольно вспомнилась картина разрушения Ниневии, столь прекрасно нарисованная древним автором: "Несется конница, сверкает меч и блестят копья: убитых множество и груды трупов, - нет конца трупам... Разорена Ниневия, кто пожалеет о ней" [7]. "Руины носили следы пожара и варварского уничтожения... Алебастровые плиты, обожженные огнем и разбитые на мелкие части, в беспорядке валялись на земле, повсюду виднелись остатки обуглившегося дерева. Даже мощные стены не устояли перед жестокостью разрушителей. Дворец вместе с городом, лежащим рядом, захватили, наверное, после яростной схватки войска неприятеля; всех жителей поголовно вырезали, а ограбленные дома и дворец предали огню" [8]. Вот как сам Г. Лэйярд описывает увиденное: "Двадцать пять веков они были скрыты от глаз человека, и вот теперь снова стоят перед нами во всем блеске своего античного величия. Но зато как сильно изменилось все вокруг! Там где некогда цвела, утопая в роскоши, цивилизация могущественного народа, мы видим нынче нужду и темноту полудиких племен. Где раньше возводились великолепные храмы и кипела жизнь богатых и многочисленных городов, теперь стоят руины и бесформенные курганы. Над просторными залами дворцов, покой которых охраняли гигантские изваяния, ходят сейчас волы, запряженные в плуги, и шумят посевы". Богиня Нин, в честь которой был назван город, и хранительницей которого она была, не спасла его от Божьего наказания. Уничтожая города других народов, убивая их население, насилуя женщин и пытая детей, сжигая все и вся - теперь ассирийцы все это испытали на себе, своих женах, детях, домах. По сравнению с другими городами Ассирии Ниневия подверглась наиболее страшному разгрому, ибо именно она была для сотен народов олицетворением всего того зла, что несло с собой зловещее имя "Ассирия".

Примечания к 10 главе

[1] Керам К. Боги. Гробницы. Ученые. - СПб.: КЭМ, 1994, с. 231-232.

[2] Ллойд С. Археология Месопотамии. - М.: Наука, 1984, с. 211-212.

[3] Там же, с. 214.

[4] Садаев Д.Г. История Древней Ассирии. - М.: Наука, 1979, с. 127-131.

[5] Керам К. Боги. Гробницы. Ученые. - СПб.: КЭМ, 1994, с 233-234.

[6] Всемирная история, в 24 т. - Минск: Литература, 1996, т. 3, с. 182.

[7] Липин Л., Белов А. Глиняные книги.- М, 1952, с. 60.

[8] Садаев Д.Г. История Древней Ассирии. - М.: Наука, 1979, с. 31.

Ассирийцы в Москве

"Ассирiя перестала iснувати, але ассирiйський народ зберiгся. Завойовники вирiзали лише ассирiйську знать, простий же люд розбрiвся по свiту. Уцiлiлi жителi Нiневii повернулися по якомусь часi й заснували на протилежному березi Тiгру нове мiсто, яке вони називали Меспiрою чи Мосулом, решта ассирiйцiв знайшла притулок серед iнших народiв Передньоi Азii. Втративши батькiвщину, ассирiйцi звiдали почiм кiвш лиха, проте зберегли свою мову, своi звичаi i традицii - одним словом, зберегли себе як етнос. Нинi у свiтi налiчуiться близько двох мiльйонiв ассирiйцiв - переважно у Пiвнiчному iраку, Сирii, iранi, Туреччинi, США, Грузii, Вiрменii та Азербайджанi. Близько 3 тис. етнiчних ассирiйцiв проживаi нинi в Украiнi" [1]. Интересна судьба предков ассирийцев, живущих сегодня в Москве. После того, как в 605 г. до х. э. были разгромлены последние разрозненные боевые части ассирийцев, этот народ на 2500 лет сходит с политической арены, практически не упоминаясь в летописях. Так продолжалось аж до 1915 года. Начавшаяся в 1914 году I Мировая война разделила тогдашние государства на два противоборствующих лагеря, один из которых возглавляла Россия, Англия и Франция, а второй Германия и Австро-Венгрия. К последним принадлежала Турция, став таким образом вновь врагом России. Боевыми действиями с турками значительное количество времени руководил дядя Николая II великий князь Николай Николаевич. Причем вел их весьма умело, нанеся Турции ряд ощутимых поражений, оккупировав значительную ее территорию и поставив ее в конце концов в очень затруднительное положение [2]. Но Николай Николаевич проявил себя не только как талантливый военный руководитель, но как и дипломат, сумевший поставить (хотя попытки были и до него со стороны русского командования) на борьбу с Османской Турцией ряд подвластных ей племен и народов [3]. Одним из таких народов были и ассирийцы. В 1915 году старейшины ассирийских племен заключили официальный договор с правительством Российской империи, который от имени России подписал вел. кн. Николай Николаевич. Согласно этому договору ассирийцы становились союзниками России в ее борьбе с Турцией. Со своей стороны Россия гарантировала создание, точнее воссоздание ассирийского государства на его исторических землях [4]. Когда обе стороны подписывали это соглашение, казалось, что выполнение его осуществится в ближайшие месяцы. Ибо война уже была практически выиграна странами Антанты и Турцию в частности ждала весьма неприглядная участь. Но подписывая этот обоюдовыгодный, весьма реалистичный к тому же договор, стороны вряд ли помнили библейское пророчество, гласящее, что как государства Ассирии не будет уже никогда. Привлекая экспертов и различных советников при составлении договора, стороны забыли спросить совета у Бога, посмотреть как Библия - Слово Бога смотрит на этот вопрос. А между тем, если бы они это сделали, то избежали бы страшных последствий этого непродуманного договора, текст которого бросал вызов воле Царя Царей и Господа Господствующих. Последующие вскоре события показали, к чему приводит пренебрежительное отношение или забывчивость Слова Бога. Революция 1917 года и начавшаяся затем Гражданская война вывели Россию из I мировой войны и все те грандиозные планы, которые строило императорское правительство о расширении границ, рухнули. Россия не только не приобрела, но потеряла значительные территории. Турция же, избавившись в лице России от опаснейшего врага, решила свести счеты с теми, кто поддержал Москву в критический для Стамбула момент. И в первую очередь удар обрушился на ассирийцев. За считанные дни турецкие войска истребили 500000 ассирийцев [5]. Около 50000 бежало тогда от геноцида в Россию, где к 1926 году ассирийцев осталось 26000, а к 1939 только 19000 человек. Несмотря на такую малочисленность до 1937 года ассирийцы имели свой клуб, организовали Всесоюзную культурную ассоциацию. Так же у них были национальные школы. В годы Великой отечественной войны 7 ассирийцев были удостоены звания Герой Советского Союза, а еще 3 звания Герой Социалистического Труда. Но несмотря на это волна послевоенных депортаций народов, проводимых Сталиным И.В., коснулась и их. В 1949 году ассирийцы были высланы из Закавказья и Крыма в Сибирь и Казахстан. Возрождение культуры и языка произошло лишь во время перестройки, когда в 1990 году в Москве была создана Ассирийская академия языка, истории и культуры Ассирии и ассирийцев (ректор - проф. Матвеев К. П.). Двумя годами ранее там же в Москве была создана ассирийская ассоциация "Хаядта" (глава Джуна Давиташвили) [6]. Итак, как видим, согласно библейскому пророчеству ассирийцы сохранились как народ, хотя им и не суждено было воссоздать свое государство. Но не менее замечательно получило свое подтверждение и пророчество, говорящее о том, что ассирийцы станут последователями Истинного Бога. И действительно, ассирийцы одними из первых народов Востока приняли еще при апостолах христианство, оставаясь верными этому учению [7] на протяжении долгих веков, несмотря на гонения со стороны народов, исповедующих другие религии, в первую очередь ислам. Сегодня существует несколько ассирийских христианских церквей: Ассирийская Церковь Востока (несторианского толка); Ассирийская ортодоксальная церковь (монофизитского толка); Ассирийская католическая церковь; Ассиро-халдейская церковь (пророчество No 16). Кстати, в Москве в церкви Мирона-чудотворца до революции 1917 года богослужения велись на русском и ассирийском языках [8]. Так потомки гордых царей и свирепых воинов, смеющихся над такими понятиями как добро, милосердие, сострадание, честность сегодня исповедуют Имя Христа, осознавая свою греховность и зависимость от Бога. Христианство спасло ассирийцев от гибели и ассимиляции, дав новое рождение этому древнему народу, историю которого можно изучать по необыкновенным библейским пророчествам.

Примечания к 11 главе

[1] Крижанiвський О. П., iсторiя Стародавнього Сходу, К, Либiдь, 2000, с. 178-179.

[2] История Первой Мировой войны, в 2 т, М, Наука, 1975, Т. 2, с. 222-228.

[3] Там же, Т. 2, с. 91.

[4] Бестужева С. Живая душа Ассирии. // Наука и религия, 1992, No 4-5, с. 20.

[5] Наука и религия, 1992, No 4-5, с. 20-21.

[6] Наука и религия, 1992, No 4-5, с. 24-26.

[7] Грибанов А. Ассирийская церковь. // Наука и религия, 1992, No 4-5.

[8] Там же.

Шестнадцать приговоров к смерти и один к жизни

Итак, мы рассмотрели историю первой в мире империи во взаимосвязи со Священным Писанием. Книгой, которая не только одна на протяжении веков говорила о существовании великой Ассирии, тогда как историческая наука отрицала сам факт существования такого государства. Книгой, которая с поразительной точностью описала многие ключевые моменты истории этой монархии; Книгой, которая вплоть до мельчайших мелочей предсказала историю этого государства и ее народа. Выше мы говорили о четкой зависимости между пророчествами Исаии, Наума и Софонии, через которые Бог вынес приговор Ассирии, и историей этого государства. Теперь же, в конце, сделаем лишь общие выводы. Итак, ассирийские неприступные города-крепости пали перед войсками вавилонян и мидян с поразительной быстротой, хотя всего за несколько лет никто и не подумал бы о скорой гибели Ассирии [1] (пророчество No11). Ниневия была взята при помощи наводнения, которое произошло, с одной стороны, благодаря инженерному искусству вавилонян, отведших русло реки, и устремивших воды на город [2], а с другой - необычайно длительным ливням, которые разразились над городом [3] (пророчество No1). Защитники города не ожидали подобного развития событий, находясь в состоянии опьянения (пророчество No2). Город пал всего на третий месяц осады (пророчество No8), хотя мог выдержать несколько лет. Во время взятия города в ассирийском войске царила паника (пророчество No3) и, как сообщает Вавилонская хроника "армия Ассирии бежала впереди своего царя", и вельможи покинули его (пророчество No10). Ассирийский царь, зная, что его ожидает, попади он в плен, приказал соорудить возвышение, состоящее из золота, поставить на него трон для себя и царицы, и поджечь это странное сооружение, находящееся в его дворце-храме (пророчество No15) [4]. После взятия город был подвергнут страшному разграблению (пророчество No5) [5].

Во время взятия города было множество убитых, к которым вскоре присоединилось население Ниневии, которое было вырезано победителями. Диодор Сицилийский писал, что "Число убитых было велико, что вода в протекавшей вблизи реке, смешавшись с кровью, изменила свой цвет на значительном расстоянии по течению" (пророчество No7) [6].

Покидая город, победители предали его страшному разрушению (пророчества No 4, 13). "Опустошение было столь страшным, что уже через двести лет люди забыли местонахождение этого огромного прежде города. Греческий историк Ксенофонт, проходивший через эту местность, даже не упоминает ее имени. У римского писателя Лукиана, жившего во II веке, есть такой диалог. Перевозчик просит показать ему знаменитые города древности - Ниневию и Вавилон. На это последовал ответ: "Ниневия, перевозчик, погибла и следа от нее не осталось; да и не сказать тебе, где она была..." [7].

Существовавшее в этих местах римское укрепление Niniva Claudiopolis имело такое же отношение к древней Ниневии, как современный Севастополь к античному Херсонесу или Симферополь к Неаполю Скифскому, т.е. никакого (!). Попытки ассирийцев с помощью Египта возродить свое государство не увенчались никаким успехом (пророчество No6) [8]. Ассирийское государство перестало существовать, что было воспринято с огромной радостью окружавшими ее народами (пророчество No12). "Угнетенные народы видели в гибели Ниневии акт величайшей справедливости, заслуженное возмездие за неслыханные злодеяния" [9]. Места, где некогда располагались цветущие города Ассирии, сегодня покрыты песками (пророчество No14), став действительно сухим местом [10] (пророчество No13). Ее города и дворцы оказались погребенными под курганами, под многометровым слоем песка. "В книге пророка Софонии содержится и продолжение этого грозного пророчества. "И прострет Он руку Свою на север, и уничтожит Ассура, и обратит Ниневию в развалины, в место сухое, как пустыня, и покоиться будут среди нее стада и всякого рода животные; пеликан и еж будут ночевать в резных украшениях ее; голос их будет раздаваться в окнах, разрушение обнаружится на дверных столбах, ибо не станет на них кедровой обшивки. Вот чем будет город торжествующий, живущий беспечно, говорящий в сердце своем: "я, и нет иного кроме меня". Как он стал развалиною, логовищем для зверей! Всякий, проходя мимо него, посвищет и махнет рукою" (Соф. 2:13-15). Пророчество это сбылось еще много столетий назад" [11]. Вместе с Ассирией вскоре погибла и ее страшная религия (пророчество No17).

При раскопках храма Иштар в Ниневии была обнаружена валявшаяся статуя богини без головы. Жалкий поруганный идол, пред которым в свое время склонялись целые народы! Погибли храмы Ниневии и во время пожара, устроенного Синнауришкином, пожелавшем принять смерть в своем храме-дворце [12]. Храмы Ашшура были разграблены и осквернены мидянами [13]. Однако, несмотря на многочисленные отступления, страшные грехи Господь сохранял свою любовь к народу Ассирии, работая над его очерствелыми сердцами. И великая Божья любовь сделала чудо. Многие потомки гордых ассирийцев смирились и приняли Христа своим Господом и Спасителем (пророчество No16) [14]. Так нашли в истории свое исполнение удивительные библейские пророчества об Ассирии и ее народе. Их точность исполнения не поддается никакому материалистическому объяснению, а возможность случайного исполнения по теории вероятности составляет один шанс из 200 миллионов. Исследуя эти пророчества, мы убеждаемся, что только Господь мог быть их автором. И не только благодаря скрупулезной точности их исполнения, но и благодаря тому, что они содержат причины, объясняющие их, а также через этот грозный суд сквозит любовь Бога к ассирийскому народу и желание его спасти. Но книга пророка Наума не была бы в составе Библии, если бы только содержала исторические и пророческие сообщения, относящиеся к дальним временам. Ее не меньшее значение состоит в том, что она, оказывается, обращена к нам со своей вестью, причем не меньше, чем к древней Ассирии. Какое отношение имеет к нам весть Наума, мы узнаем в следующей главе.

Примечания к 12 главе

[1] Тураев Б.А. История Древнего Востока, в 2 т. - Л.: ОГИЗ, 1935, т. 2, с. 54.

[2] Белявский В.А. Тайны Вавилона. - М.: Вече, 2001, с. 73; Садаев Д.Г. История Древней Ассирии. - М.: Наука, 1979, с. 159.

[3] Диодор Сицилийский, Историческая библиотека, Ксенофонт, История.

[4] Грантовский Э. А. Иран и иранцы до Ахеменидов. - М.: Восточная литература РАН, 1998, с. 74.

[5] Диодор Сицилийский, Историческая библиотека, книга II, глава 28; Хрестоматия по истории Древнего Востока, в 2 т. / Под ред. М.А. Коростовцева, И.С. Кацнельсона, В.И. Кузищина. - М.: Высшая школа, 1980, т. 1, с. 221.

[6] Диодор Сицилийский. Указ. соч., Герасимов О.Г. На ближневосточных перекрестках. - М.: Наука, 1983, с. 195.

[7] Липин Л., Белов А. Глиняные книги, М, 1952, с. 60.

[8] Белявский В.А. Тайны Вавилона. - М.: Вече, 2001, с. 76.

[9] Липин Л.А., Белов А.И. Глиняные книги. - М.-Л., 1952, с. 196.

[10] Керам К. Боги. Гробницы. Ученые. - СПб.: КЭМ, 1994, с. 191.

[11] Керам. Указ. соч., с. 223-224.

[12] Древний Восток. / Под. ред. В.В. Струве. - М.: Учпедгиз, 1953, с. 122.

[13] Дьяконов И.М. История Мидии. - М.-Л.: Издательство АН СССР, 1956, с. 304.

[14] Наука и религия, 1992, No 4-5, с. 20-26.

Завещание пророка Наума

Книга пророка Наума состоит всего из трех глав, но в каждой из них рассматриваются вопросы, всегда волновавшие и волнующие человека. В первой главе раскрывается характер Бога, принципы Его правления и отношения к событиям, происходящим на земле, проблеме суда. Во второй главе дается описание Божьих судов. В третьей главе содержится ответ на вопрос: за что и почему суд Божий постигает людей?

Сегодня ответы на эти вопросы знают далеко не все. А порой понимание этих вопросов является в корне неверным, противоречащим библейскому пониманию. Итак, рассмотрим, как книга пророка Наума, так точно предсказавшая судьбу древнего государства и народа, отвечает на них.

Характер Бога

Книга видений Наума Елкосеянина начинается словами: "Господь есть Бог..." (Наум 1:2). Мы знаем, что в древности у каждого народа были десятки, сотни различных богов и богинь, и каждый из них ведал только строго вверенной ему вотчиной: ветром, грозой, морем, войной, любовью или охотой. Ни один из богов не претендовал на функции другого бога. Более того, боги различных народов древности тоже в подавляющем большинстве случаев мирно сосуществовали. Цари древних держав, совершая завоевания различных стран и народов, всегда стремились расположить к себе богов этих стран, включая их в свой пантеон, совершая им жертвоприношения, а порой и называя себя их детьми. Так великий Александр Македонский оказал весьма уважительное отношение к богам Египта, будучи объявлен сыном бога Амона [1]. До него сходной политики придерживался и Кир II Великий, основатель государства мидо-персов. "Ранние Ахемениды относились к религиям покоренных народов очень благожелательно. Например, в Вавилонии Кир всячески покровительствовал возрождению древних культов и приносил жертвы местным богам" [2]. Даже преемник Кира - Камбиз, отличавшийся весьма жестоким и неуравновешенным характером, до неудачного похода в Нубию весьма почтительно относился к египетским богам. Вот, что пишет современник Камбиза адмирал Уджа-Гор-ресент о нахождении царя в Египте: "Повелел он очистить храм Нейт... справлять все его праздники, как было издревне... Прибыв в Саис, он сам направился к храму Нейт, простерся перед величеством Нейт, как это делали цари, и совершил великую жертву... Сделал он так, ибо я дал ему познать величие Нейт, матери самого Ра..." [3]. Так мирно сосуществовали между собой религии древности. И даже, порой, когда в ходе войн святилища некоторых богов разрушались, то боги покоренных народов становились часто богами завоевателей. Ни один из языческих народов не отрицал существования богов враждебных себе племен. Более того, между жрецами различных культов существовала тесная взаимосвязь, корригируемая жрецами Эсагилы, главного храма Вавилона. Последний являлся центром и школой мирового жречества. И вот это мирное отношение, сосуществовавшее между древними богами и религиями, было нарушено грозными, непреклонными словами Наума "Господь есть Бог", т.е. Бог только один и это - Господь! Господь есть Бог ревнитель, т.е. Он не терпит других богов. "Я Господь, Бог твой, Который вывел тебя из земли Египетской, из дома рабства; да не будет у тебя других богов пред лицем Моим" (Исх. 20:2-3). Именно этим коренным образом иудейская религия отличалась от всех современных ей религий. Народ древней Ассирии в свое время при пророке Ионе обратился к Господу, признав только Его богом, но затем вновь вернулся к язычеству и политеизму. И вот начало своей вести Наум предваряет словами, напоминающими ассирийцам, кто есть Истинный Бог, и что Этот Господь есть Бог Ревнитель. Сегодня это напоминание полезно и нам, людям XXI века, хотя мы не сооружаем языческих капищ, не возносим жертвы Ваалам и Астартам. Хотя сегодня, впрочем, язычество, в его самой грубой и явной форме, возрождается вновь [4]. Однако, сегодня еще больше, чем в древнем мире существует огромное количество богов, которые заслоняют от нас порой Истинного Бога, и которым мы служим не менее фанатично, чем древние ассирийцы служили Ашшуру и Иштар (см. 3 часть данной книги). Мирное сосуществование языческих богов и религий различных народов объясняется тем, что корни всех этих верований общие, ведущие к их создателю - сатане. Языческие религии объединял грех, его оправдание; нивелирование и одновременно культ. Так и сегодня удивительно уживаются вместе боги современного мира: рок музыканты, наркотики, секуляризм, виртуальный мир, секс, духовные вожди и диктаторы. И, подобно тому, как напоминание Наума о том, что Бог есть только Один и что Он есть Бог Ревнитель вызывало раздражение и сопротивление в древности, так и сегодня вызывает оно недовольство ряда людей. Однако, многих оно заставляет задуматься над тем, кому они служат, а также осознать то, что двум господам служить нельзя: "Никто не может служить двум господам: ибо или одного будет ненавидеть, а другого любить; или одному станет усердствовать, а о другом нерадеть. Не можете служить Богу и маммоне" (Мф. 6:24), что им предстоит сделать четкий выбор между Истинным Богом и лжебогами этого мира. Этот выбор необходимо сделать как можно раньше, чтобы первые слова книги пророка Наума не прозвучали для нас лишь как для ассирийцев, т.е. вступлением к произнесению приговора.

Если есть Бог, то почему в мире столько зла?

В час Божьего суда помилования уже не будет. Всех, кто отверг призыв Божественной любви, ожидает смерть: "...не пощадит противников своих" (Наум. 1:2). Но у Господа милость превозносится над судом: "Ибо суд без милости не оказавшему милости; милость превозносится над судом" (Иак. 2:13). И поэтому заслуженное наказание человека постигает не сразу. Бог дает ему возможность покаяться, осознать свой грех, изменить свою жизнь к лучшему. Эта милость проявляется ко всем без исключения людям, ибо Богу дорог каждый без исключения человек, ибо за каждого из людей Христос пролил Свою кровь, даровав право на спасение и жизнь. "Господь долготерпелив" - говорит Наум. В книге Исход сказано: "И прошел Господь пред лицем его и возгласил: Господь, Господь, Бог человеколюбивый и милосердый, долготерпеливый и многомилостивый и истинный, сохраняющий [правду и являющий] милость в тысячи родов, прощающий вину и преступление и грех, но не оставляющий без наказания, наказывающий вину отцов в детях и в детях детей до третьего и четвертого рода" (Исх. 34:6-7). Порой для исправления жизни человека, его перевоспитания требуются годы, и Господь все это время ведет человека, помогает ему в борьбе с грехом. Было проявлено великое долготерпение Божье и в отношении Ассирии. Долгие столетия к народу этой страны был обращен призыв покаяться и обратиться от своих гнусных дел, даже описание которых не выдерживают страницы книги. Мы видели, как была раскрыта любовь Бога к ассирийцам в книге пророка Ионы (Ион. 4:10-11). Но этот народ закоснел в своих грехах, жажда крови и насилия охватила его. Ассирийское государство стало чудовищным монстром, пожирающим не только окрестные народы, но и свой собственный народ. Они не захотели воспользоваться временем Божьего долготерпения, дарованного им и равного продолжительности жизни многих поколений. Более того, Божье долготерпение, проявленное к ним, они стали воспринимать как слабость Бога в совершении суда и возмездия. Сегодня подобная точка зрения очень популярна. Недаром апостол Петр, пророчествуя о последнем времени, писал: "Прежде всего знайте, что в последние дни явятся наглые ругатели, поступающие по собственным своим похотям и говорящие: где обетование пришествия Его? Ибо с тех пор, как стали умирать отцы, от начала творения, все остается так же. Думающие так не знают, что вначале словом Божиим небеса и земля составлены из воды и водою: потому тогдашний мир погиб, быв потоплен водою. А нынешние небеса и земля, содержимые тем же Словом, сберегаются огню на день суда и погибели нечестивых человеков" (2Петра 3:3-7). Так вместо того, чтобы быть благодарными Богу за проявленную милость и предоставленное время для исправления, люди начинают считать, что суда не будет вовсе, да и вообще существует ли Бог? И Наум отвечает на этот вопрос. Во-первых, он говорит, что "Господь... велик могуществом" (Наум 1:3). И здесь он приводит ряд примеров, в том числе и исторических "Запретит Он морю, и оно высыхает, и все реки иссякают" (Наум 1:4). Тут говорится о том, как расступилось по слову Бога Чермное море, когда евреи выходили из Египта (Исх. 14:21) и о том, как расступились воды Иордана, когда иудеи, ведомые Иисусом Навином вступали в Ханаан (И. Нав. 3:13, 15, 17). Об этих чудесах знали не только евреи, но и окружающие их народы (И. Нав. 2:9-10). Приводя в пример эти величественные события из истории, пророк Наум говорит этим, что если Господь совершил это, то тем более Ассирия не избежит Его суда, если Он так решил. А являются ли события священной истории Ветхого и Нового Завета, в которых говорится о великих деяниях Бога во всемирной истории - сотворении земли и людей, великом потопе, остановке солнца при Иисусе Навине, падении Иерихона, расступившихся водах Чермного моря и Иордана - примером для нас, показывающим нам могущество Бога? Ассирийцы не хотели видеть этих примеров, и их постигла гибель. Что изберем мы сегодня, зависит только от нас самих. Далее, Наум приводит примеры из мира природы: "вянет Васан и Кармил, и блекнет цвет на Ливане. Горы трясутся пред Ним, и холмы тают, и земля колеблется пред лицем Его, и вселенная и все живущие в ней" (Наум 1:4-5). Васан - это территория, лежащая к востоку от Геннисаретского озера в Галилее и славящаяся большим плодородием земли; Кармил - это горный хребет, начинающийся невдалеке от современной Хайфы. Поэтому говоря о способности Бога сделать так, что Васан и Кармил будут вянуть и цвет на Ливане поблекнет, Наум свидетельствует о могуществе Господа. Пророк призывает своих слушателей посмотреть на природные стихии и увидеть в них могущество предвечного, а так же осознать слабость человека перед разбушевавшейся стихией. Как в древности, так и сейчас, Господь хочет, чтобы через природу мы бы увидели Его мудрую и могущественную руку (Рим. 1:20). Чудесная красота окружающей нас природы, ее мудрое устройство и законы - все это говорит нам о ее гениальном Конструкторе. Только тот, кто не захочет - не увидит этого. Говоря о последнем времени, Христос сказал, что тогда будут стихийные бедствия (Мф. 24:7). Затем Иисус сказал "От смоковницы возьмите подобие: когда ветви ее становятся уже мягки и пускают листья, то знаете, что близко лето; так, когда вы увидите все сие, знайте, что близко, при дверях. Итак бодрствуйте, потому что не знаете, в который час Господь ваш приидет" (Мф. 24:32-33, 42). Сегодня мы как раз живем в то время, когда исполняются эти слова. Страшные землетрясения, ураганы, наводнения, цунами с небывалой дотоле силой обрушиваются на нашу землю. Эти события служат для каждого землянина предупреждением о скором Втором Пришествии Христа и времени Последнего Суда, в ходе которого будет решена участь каждого человека. Сейчас нам дается время для того, чтобы сделать выбор, решив тем самым свою собственную участь. Через природные катаклизмы Бог обращается к людям с призывом покаяться, признать Его авторитет. "Пред негодованием Его кто устоит? И кто стерпит пламя гнева Его? Гнев Его разливается как огонь; скалы распадаются пред Ним" (Наум 1:6). Итак, у нас могущественный и долготерпеливый Господь, желающий спасти каждого, но "не оставляющий без наказания" (Наум 1:3) тех, кто закоснел во грехе и своим образом жизни и действиями губит не только себя, но и других людей. И этот день суда вскоре наступит. Зло, столько столетий правившее на нашей земле, получит свое воздаяние. Те, кто убивал, насиловал, крал, предавал, клеветал и не раскаялся, получат свое воздаяние - вечную смерть! На протяжении многих веков к Господу шли мольбы положить конец злу и насилию на земле. "И возопили они громким голосом, говоря: доколе, Владыка Святый и Истинный, не судишь и не мстишь живущим на земле за кровь нашу?" (Откр. 6:10). Сегодня многие люди говорят, что если есть Бог, то почему Он допускает столько зла? Почему Он не вмешивается? Почему Он до сих пор не вмешался? Но мы должны помнить и знать, что "Не медлит Господь исполнением обетования, как некоторые почитают то медлением; но долготерпит нас, не желая, чтобы кто погиб, но чтобы все пришли к покаянию. Придет же день Господень, как тать ночью, и тогда небеса с шумом прейдут, стихии же, разгоревшись, разрушатся, земля и все дела на ней сгорят" (2Петра 3:9-10).

Божий Суд

Ассирия отвергла призыв Божественной милости, и тогда над ней был произнесен суровый и справедливый приговор. "Но всепотопляющим наводнением разрушит до основания Ниневию, и врагов Его постигнет мрак. Что умышляете вы против Господа? Он совершит истребление, и бедствие уже не повторится" (Наум 1:8-9). Скоро время благодати, отпущенное Господом для нашего мира, закончится. Наступит момент, когда каждый землянин сделает свой выбор. И тогда те, кто отверг Божью любовь, а избрал зло, почувствуют на себе всю тяжесть судов Бога. Наум пишет, что врагов Его постигнет мрак. И действительно, согласно книги Откровения, на нечестивых обрушатся семь последних язв (Откр. 16). Их жизнь превратится в скорбь - страшные гнойные нарывы, отравленные воды, нестерпимый палящий зной и мрак: "Пятый Ангел вылил чашу свою на престол зверя: и сделалось царство его мрачно, и они кусали языки свои от страдания" (Откр. 16:10). Когда против Ассирии восстали ее недавние данники - Мидия и Вавилон, хозяева мира ассирийцы ощутили на себе все те жестокие методы, которым они совсем недавно подвергали сотни народов. Теперь нечеловеческие пытки, угон в рабство, изнасилования, разграбления домов, умерщвление на глазах родителей их собственных детей обрушились на головы самих ассирийцев. Что человек посеет, то и пожнет (Гал. 6:7). Этот вечный закон посева и жатвы неукоснительно действует в жизни каждого человека и народа. Суд над Ниневией закончился вынесением смертного приговора, который и был приведен в действие. Божьи суды носят окончательный характер. Суд над Содомом и Гоморрой, допотопным миром, древним Ханааном привел к полному исчезновению закосневших в грехе людей. Гордые и надменные империи древности - Ассирия, Вавилон, Мидо-Персия, Греция, Рим испытали ту же участь. Грех, получивший у них безраздельное господство, грех, ставший для них наслаждением, привел их к гибели. Сегодня только холмы да развалины колонн напоминают о некогда великих державах, бросивших вызов Богу и поправших всякие человеческие ценности. Порожденная ими жестокость обратилась теперь против них. Теперь они на собственном опыте ощутили всю тяжесть и отвратительность силы греха. "Разграблена, опустошена и разорена она, - и тает сердце, колени трясутся; у всех в чреслах сильная боль, и лица у всех потемнели. Где теперь логовище львов и то пастбище для львенков, по которому ходил лев, львица и львенок, и никто не пугал их, - лев, похищающий для насыщения щенков своих, и задушающий для львиц своих, и наполняющий добычею пещеры свои и логовища свои похищенным? Вот, Я - на тебя! говорит Господь Саваоф. И сожгу в дыму колесницы твои, и меч пожрет львенков твоих, и истреблю с земли добычу твою, и не будет более слышим голос послов твоих" (Наум 2:10-13). Ниневия, выступающая в этих строках в символе льва, убивающая в свое время всех и вся, грабившая народы, наполняя их сокровищами свои дворцы и храмы - теперь сожжена и истреблена навеки. Творя много веков зло и насилие, потворствуя своим желаниям и похотям, ассирийцы думали, что так будет вечно, но суд Божий настал и для них. Этот пример является уроком для нас, живущих сегодня порой очень беспечно, не задумываясь над вечными ценностями, а стремясь лишь удовлетворить свои желания, и при том не всегда чистые. Говоря о Последнем времени, Христос отмечал, что подобная духовная беспечность станет причиной гибели для многих: "но, как было во дни Ноя, так будет и в пришествие Сына Человеческого: ибо, как во дни перед потопом ели, пили, женились и выходили замуж, до того дня, как вошел Ной в ковчег, и не думали, пока не пришел потоп и не истребил всех, - так будет и пришествие Сына Человеческого" (Мф. 24:37-39). В том, чтобы есть, пить, жениться и выходить замуж ничего плохого конечно же нет. Страшно то, когда только это и занимает и волнует человека. Известное изречение хорошо иллюстрирует это: "Мы едим для того, чтобы жить, а не живем для того, чтобы есть". Духовные ценности должны, согласно Библии, стоять на первом месте. Именно их наличием человек отличается от животного. С другой стороны, мы по типу древних ассирийцев проявляем не только беспечность в своей жизни, но и вседозволенность. Мы мало задумываемся над тем, что та клевета, сплетни, несправедливость, насилие и жестокость, которые мы часто проявляем по отношению к другим людям обернется в конце концов против нас самих. Кто роет яму другому - попадет в нее сам: "Кто роет яму, тот упадет в нее, и кто покатит вверх камень, к тому он воротится" (Прит. 26:27). Время долготерпения, которое каждому из нас дарует Бог для того, чтобы мы осознали свою греховность и исправились, мы часто воспринимаем, как время безнаказанности. Но рано или поздно чаша Божьего долготерпения переполнится и настанет время суда. Пророк Наум подчеркивает, что против Божьих судов лекарств нет: "Что умышляете вы против Господа? Он совершит истребление, и бедствие уже не повторится" (Наум 1:9). Так и в последнее время нечестивых, отвергнувших Бога, ждет вечная смерть: "Ибо вот, придет день, пылающий как печь; тогда все надменные и поступающие нечестиво будут как солома, и попалит их грядущий день, говорит Господь Саваоф, так что не оставит у них ни корня, ни ветвей" (Малахия 4:1). Одновременно с этим во время природных катаклизмов, войн и эпидемий Господь обещает свое покровительство и защиту тем, которые приняли Его Своим Господом и Спасителем: "Благ Господь, убежище в день скорби, и знает надеющихся на Него" (Наум 1:7). В Библии содержится много подобных обетований. "Ни одно орудие, сделанное против тебя, не будет успешно; и всякий язык, который будет состязаться с тобою на суде, - ты обвинишь. Это есть наследие рабов Господа, оправдание их от Меня, говорит Господь" (Ис. 54:17); "Ныне же так говорит Господь, сотворивший тебя, Иаков, и устроивший тебя, Израиль: не бойся, ибо Я искупил тебя, назвал тебя по имени твоему; ты Мой. Будешь ли переходить через воды, Я с тобою, - через реки ли, они не потопят тебя; пойдешь ли через огонь, не обожжешься, и пламя не опалит тебя" (Ис. 43:1-2).

Причины гибели Ассирии

Исследование причин гибели древней империи представляет не только познавательный исторический интерес. Исследуя причины гибели Ассирии, мы узнаем те статьи Божьего законодательства, по которым она была осуждена. Принимая же во внимание, что Божий закон остается неизменным, мы, зная эти статьи, можем определить, попадает ли сегодня каждый из нас под их действие или нет. Не вступаем ли мы на те же пути преступления, которые в свое время привели к вынесению смертного приговора и гибели Ассирию?

1. Блудодеяния и разврат

"Это - за многие блудодеяния развратницы приятной наружности" (Наум. 3:4). Ассирийская религия, как мы уже писали, отличалась крайней развращенностью, формируя такие же нравы для всего общества. Однако, сравнивая нравы начала XXI века с ассирийскими, мы вынуждены будем констатировать, что в этом вопросе мы оставили древних ассирийцев далеко позади, не говоря уже о XVIII, XIX веках, первой половине XX века. Отметим несколько фактов.

* Нарушение института семьи. Так, сегодня количество разводов по Украине и России сравнялось с количеством заключаемых браков. По миру каждую минуту происходит один развод. Широкое распространение получила так называемая "шведская" семья или как мы говорили раньше гражданский брак.

* Открытое рекламирование разврата. Сегодня наиболее доходная индустрия кино - это эротические фильмы, которые легально демонстрируются, как по телевизору, так и в киноконцертных залах.

Книги соответствующего содержания, с соответствующими иллюстрациями сегодня заполонили полки лотков и магазинов.

Реклама любого товара, от одежды до машин и яхт сопровождается показом полуобнаженного женского тела, с целью привлечения большего внимания.

В каждом городе открыты казино, ночные клубы, сауны с соответствующими услугами.

Фактическая легализация и реклама половых извращений - гомосексуализма, лесбиянства, педерастии, мазохизма.

"Давайте возьмем данные, опубликованные в США доктором Wittels и доктором Kinsi. Доктор Wittels в своем труде "Сексуальная жизнь американских женщин" дает нам следующую статистику:

НЕЗАМУЖНИЕ женщины:

20% имели многоразовые гомосексуальные связи с другими женщинами

51% мечтали о гомосексуальных связях с другими женщинами вплоть до оргазма

ЗАМУЖНИЕ женщины:

15% имели многоразовые гомосексуальные связи с другими женщинами

32% мечтали о гомосексуальных связях с другими женщинами вплоть до оргазма

Ну а как дела обстоят у мужчин?

Доктор Kinsi дает нам следующую статистику:

4% имели многоразовые гомосексуальные связи с другими мужчинами

33% мечтали о гомосексуальных связях с другими мужчинами вплоть до оргазма

Затем доктор Берглер приводит статистику доктора Кинси, согласно которой "в США гомосексуальность среди мужчин в разных формах достигает 37%, то есть каждый третий. А в местах заключения, в тюрьмах и в сумасшедших домах гомосексуальность возрастает... до 85%" (стр. 244). Здесь видна прямая взаимосвязь между гомосексом, психическими болезнями и преступностью. Предвидя стенания либерастов (либеральных педерастов) хочу подчеркнуть, что, разумеется, далеко не все гомо - психбольные преступники, но большинство психбольных и преступников (до 85%), таки да, гомо.

Фрейдистам очень и очень не нравится доктор Кинси, который утверждает, что гомосекс - это наследственное биологическое состояние и, следовательно, вылечить его нельзя. Ведь если это действительно так, то получается, что фрейдисты своим пациентам просто морочат голову и нагло, год за годом, вытягивают из них деньги. И какие деньги!

Далее, играя с процентами доктора Кинси, фрейдист Э. Берглер приходит к печальному выводу - "в США в 1948 году около 50 миллионов людей, мужчин и женщин, были более или менее знакомы с гомосексом", и заключает: "тогда гомосексуальный выход является ДОМИНИРУЮЩЕЙ НАЦИОНАЛЬНОЙ БОЛЕЗНЬЮ, численно превышая рак, туберкулез, сердечные болезни и детский паралич" (стр. 247)" [5].

Так, сегодня согласно X Международной классификации болезней гомосексуализм уже не считается болезнью или нарушением [6]. Во многих странах (например, в Швеции) официально регистрируются браки между лицами одного пола. Во многих африканских странах до брака мальчики обязаны вступать в половые сношения с мужчинами [7]. Детская порнография, несмотря на многочисленные запрещения, получает все большее распространение. В интернете есть сотни сайтов, посвященных ей. Школы США находятся в волнении из-за того, что шести-семилетние мальчики целуют девочек и пишут им записки грязного содержания. Все больше детей обвиняется в сексуальном преследовании других. Это становится предметом национальной обеспокоенности.

2. Чародейство

Как мы уже отмечали, жизнь древних ассирийцев не была отделена от магии, которая являлась одним из фундаментов религии и образа жизни этого народа. Ни одно решение, как в жизни государства, так и отдельного человека не совершалось без гаданий, вызывания духов, составления гороскопов. Именно за этот культ темных сил была в частности и осуждена Ассирия: "искусной в чародеянии, которая блудодеяниями своими продает народы и чарованиями своими - племена" (Наум 3:4). Сегодня прошло более 2600 лет со дня гибели Ниневии, но как мы видим, популярность и культ магии и колдовства нисколько не угас. Напротив, просвещенный и внешне весьма прагматичный XX век дал новое рождение оккультизму, вознеся его на высоту, которой он не достигал еще никогда за всю свою большую историю. Вот лишь некоторые плоды этого.

* Оккультные государства. Впервые за всю историю земли в XX веке было сформировано основанное на оккультизме и сатанизме огромное государство, которым стала фашистская Германия, вожди которой были медиумами, вызывая нечистых духов и поддерживая связи с Тибетом. Каждая деталь в имперском аппарате Германии зиждилась на оккультных символах [8]. Поддерживал прямые связи с оккультизмом и диктатор Италии Бенито Муссолини (1883-1945), а также многие руководители Африки и Латинской Америки. Прямой связи с оккультизмом не были чужды и коммунистические лидеры, многие из которых (например, Л. Троцкий) состояли членами тайных обществ. В 20-30-е годы в атеистическом СССР преподавали оккультизм! Так, всемирно известный эзотерист и оккультист Барченко "работал вначале на базе Политехнического музея, а его лаборатория называлась "биофизической", потом - в Московском Энергетическом Институте, а с 1935 года во Всесоюзном Институте экспериментальной медицины в нейроэнергетической лаборатории. Помимо "сакральной географии" Барченко преподавал чекистам телепатию, гипноз и др. оккультные практики. Он (как и Рерих) особенно интересовался восточной традицией, и поэтому именно ему принадлежала идея организации тайной экспедиции ОГПУ в Тибет" [9].

Сегодня в каждой стране мира существуют профашистские партии, черпающие себе силы из тех же темных источников, что и их прародители в 20-40-х годах XX века. Популярность их сегодня весьма велика. Так, в Австрии на недавних выборах они пришли к власти в результате открытого голосования. В Москве их сила такова, что правоохранительные органы не могут прекратить их существования. Эти партии имеют военные лагеря, оружие. Проводят специальную военную подготовку своих бойцов.

* Сатанизм. В середине XX века возродилось прямое поклонение дьяволу, приняв через 50 лет массовые ужасающие размеры [10]. "Ядром ритуалов сатанинских сект являются кровавые обряды. Сатанисты считают, что кровь невинных жертв служит главным залогом успешности совершаемых ими ритуалов поклонения сатане. Согласно учению каббалистических сект, из которых вышли сатанисты, кровь - не только символ жизни, но и сама жизнь, вместилище энергии, которая в момент смерти высвобождается и ее можно использовать для колдовства и магии. Как отмечал масон-сатанист А. Кроули, чтобы добиться максимального духовного воздействия, необходимо выбрать жертву, которая обладает наибольшей и самой чистой силой. Дети мужского пола, "обладающие абсолютной невинностью", лучше всего подходят в качестве жертвы. Почти во всех случаях человеческая жертва является наилучшим средством для достижения магической силы [11]. Ритуальные убийства и магические действия с кровью жертв с целью поклонения сатане получили у сатанистов название "черные мессы". Первые дошедшие до нас сведения о "черных мессах" наподобие католической службы относятся ко второй половине XVII - к началу XVIII века. Для совершения их сатанисты привлекали бывших католических священников, отлученных от Церкви. Один из таких бывших священников, сатанист Гвидбург, впоследствии описал, как проводились такие "мессы": обнаженная женщина легла на кровать, свесив с нее ноги и голову. На грудь женщины положили салфетку с крестом, а на живот поставили чашу. Гвидбург надрезал ножом горло ребенка и поставил чашу, чтобы наполнить ее кровью. Тело ребенка сохранили, чтобы впоследствии сделать из него магический прах [12]. В настоящее время "черные мессы" получили более профессиональный характер. Отработаны все детали сатанинского культа. Вместо прежней кровати используют "сатанинский алтарь" - стол длиною около двух метров и шириной около одного метра. На "алтарь" укладывается обнаженная женщина, чаще всего проститутка. На ее животе изображают пентаграмму, пять вершин которой символизируют землю, воздух, огонь, воду и дух. Свечи устанавливаются на "алтаре" черного цвета; их делают из жира некрещеных детей. Чаша, которую используют сатанисты, может быть сделана из любого металла (но только не из золота). В чаше смешивают вино и мочу проститутки. Во время обряда в качестве символа силы или орудия для принесения человеческой жертвы может использоваться меч. Возле "алтаря" стоит перевернутый крест. Кто-либо из сатанистов отправляется в церковь, чтобы добыть там Пресвятые Дары. Во время черной мессы происходит их осквернение. Если не удается достать в церкви Пресвятые Дары, сатанисты приносят в жертву человека, добавляют его кровь в чашу, и все присутствующие "причащаются" этой смесью. После "причастия" участники завершают свой ритуал оргией [13]. По заключению Г. Симпсона, детского врача из Лос-Анджелеса: "Следует признать, что сатанинские акты насилия в отношении маленьких детей являются страшной реальностью. Это - острейшая проблема, к которой медики должны привлекать внимание общества" [14]. В начале 90-х годов по американскому радио и ТВ прошел репортаж, в котором сообщалось, что в США ежегодно исчезают до 40 тыс. детей и каждый год в этой стране находят 5 тыс. мертвых тел неопознанных детей. Среди американских проституток существует особый бизнес - некоторые из них служат своего рода инкубаторами младенцев, которых продают сатанистам для "черных месс" (в конце 80-х годов сатанисты платили за такого младенца 3-5 тыс. долл.). Однако не только маленькие дети становятся жертвами ритуальных убийств сатанистов. Американские дьяволопоклонники во время своих обрядов неоднократно убивали и взрослых людей. В 1986 году всю Америку потряс случай ритуального убийства А. Перри. Произошло это в мемориальной церкви Станфордского университета (Калифорния). По показанию служащих церкви - "это был сатанинский ритуал" [15]. Убийство было совершено в алтарной части. Вокруг трупа сатанисты расставили свечи, над телом совершили надругательство. Полиции удалось установить только одного сатаниста-убийцу - Давида Берковича. Я был в этой церкви, она достаточно вместительна, слабо освещена, имеет толстые стены - идеальное место для проведения "черных месс" и других сатанинских ритуалов. Так как эта церковь находится недалеко от Гуверовского института, в архиве которого я работал в 1996 и 1997 годах, мне удалось понаблюдать за некоторыми событиями, происходившими в ней. Церковь облюбовали содомиты: в ней регулярно протестантские священники совершают обряд "венчания" геев и лесбиянок. Зрелище это достаточно живописное. Рассказывают, что на некоторые из таких "венчаний" съезжаются сотни содомитов из разных городов США. Совершая "венчания", священник стоит точно на том же месте, где случилось ритуальное убийство и надругательство. Сегодня эта церковь безусловно стала одним из популярнейших мест посещения сатанистами и содомитами. По-видимому, не случайным был выбор учредителей Организации Объединенных Религий провести свою конференцию именно здесь. Подробнее об этом я расскажу в последней главе. Самым знаменитым сатанистом XX века и основателем церкви сатаны был венгерский еврей Антон Лавей (р. 1930), "духовный" ученик А. Кроули. Как и его учитель, Лавей считал своей главной миссией уничтожение христианства. Основываясь на писаниях Кроули, Лавей составил две настольные книги каждого современного сатаниста - "Сатанинскую библию" и "Сатанинский ритуал". В 1966 году Лавей объявил себя создателем церкви сатаны. В январе 1967 года он провел первое сатанинское "венчание", в июне - сатанинское "крещение", а в декабре - похороны. Все это происходило публично. Крупнейшие американские газеты подробно освещали сатанинские действа. "Венчание" совершал Верховный жрец сатаны А. Лавей в первой сатанинской церкви Сан-Франциско. В церемонии, кроме Лавея, участвовали еще 30 князей тьмы [16]. С такой же широкой рекламой прошли похороны некоего Э. Ольсена, моряка, завещавшего погрести себя по сатанинскому ритуалу. Сатанинское "отпевание" произошло в той же первой сатанинской церкви Сан-Франциско, а затем с военно-морскими почестями состоялось предание тела земле [17]. В марте 1970 года церковь сатаны была принята в Национальный совет церквей США. При Пентагоне наряду с другими конфессиями был представлен главный капеллан церкви сатаны, под руководством которого служило около сотни капелланов-сатанистов, обслуживавших нужды Вооруженных сил США. Для своих последователей Лавей сформулировал 9 главных принципов сатаны: "1. сатана предлагает потворство плотским желаниям вместо ограничения! 2. сатана предлагает полнокровную жизнь вместо одухотворенных мечтаний! 3. сатана предлагает совершенную мудрость вместо ханжеского самообмана! 4. сатана предлагает доброту по отношению к достойным вместо бессмысленной любви к неблагодарным! 5. сатана предлагает право мести вместо принципа всепрощенчества! 6. сатана предлагает ответственность в отношении ответственных людей вместо заботы о психических вампирах! 7. сатана представляет человека как обычную разновидность животного, чье поведение порою лучше, но, как правило, хуже поведения животных, которые ходят на четырех лапах. По причине своего "божественного, духовного и интеллектуального развития" он стал наиболее жестоким из всех существующих животных! 8. сатана разрешает все так называемые грехи, поскольку они дают физическое, чувственное и эмоциональное удовлетворение! 9. сатана всегда был лучшим другом Церкви, поскольку благодаря ему на протяжении многих лет ей было чем заниматься!" Американский священник Джеффри Стеффон, специально изучавший сатанизм, считает, что есть семь уровней приближения к сатане. На первом из семи уровней сатанизма находятся те, кто занимается гаданием и простыми формами традиционной магии. К этой группе относятся и те, кто время от времени занимается спиритизмом. Ко второму Стеффон относит тех, кто испытывает пристрастие к спиритическим сеансам, алкоголю, наркотикам и музыке в стиле "тяжелый рок". Часть представителей этой группы читают книги типа "Сатанинской библии" и "Сатанинских ритуалов", а иногда даже пытаются совершить какие-либо из этих ритуалов. На третьем находятся самозванные сатанинские группы, лидерами которых становятся люди вроде Кроули и Лавея. У многих людей возникает связь с такого рода группами в результате употребления наркотиков и участия в оргиях. Подростков на такие собрания приглашают взрослые сатанисты. В каждой группе формируется своя система верований и обрядов, как правило соответствующая интересам данной группы. Четвертый уровень включает в себя сатанистов, которые являются членами "Церкви сатаны", "Храма Сеты" и других подобных организаций. "Церковь сатаны" очень тщательно изучает тех, кто хочет присоединиться к ней. Главным религиозным обрядом у сатанистов является "черная месса". Сатанисты, находящиеся на четвертом уровне, несут ответственность за распространение сочинений по оккультизму, предназначенных для молодых людей. Пятый уровень составляют сатанисты ("крепкого ядра"). Они практикуют сатанинские ритуалы, включающие в себя жертвоприношения (в том числе человеческие). В настоящее время сатанисты hard-core действуют втайне, вследствие чего доказать их существование очень трудно. К этому же уровню сатанизма относятся тайные группы, включающие в себя представителей разных поколений. Члены этих групп совершают отвратительные ритуалы, акты насилия в отношении детей, отдают своих детей в обмен на наркотики, приносят в жертву животных и людей. Сатанистов шестого уровня называют адептами. "Они способны видеть сатану и общаться с ним, а также обладают властью над мелкими бесами". Высшие сатанисты именуются иллюминатами, "чистыми почитателями сатаны". Они полностью отдают свою волю и личность сатане [18]. Главный темпл церкви сатаны в США 70-80-е годы находился на улице Калифорнии в Сан-Франциско. Внешне он представляет собой небольшой черный дом с остроконечной крышей, обнесенный высоким проволочным забором. В нем, собственно, и служил Верховный жрец сатанизма А. Лавей [19]. Возле сатанинского темпла я побывал в середине 90-х годов. Попытки собрать какие-либо сведения о нем у окрестных жителей оказались безуспешными. Все как один отказывались говорить на эту тему. Особый ужас мои вопросы вызвали у работников маленькой парикмахерской, примыкающей к изгороди темпла сатаны. Однажды у ворот этого капища мне удалось поговорить с человеком, своим обликом напоминающим настоящего сатаниста. Он неохотно ответил мне, что сатанинский темпл якобы уже не действует. Позднее мне удалось узнать, что действительно главный сатанинский темпл переехал в Лос-Анджелес, но и старый тоже продолжает свою службу сатане. По рассказам очевидцев, ранее причастных к сатанизму, под домом на улице Калифорнии существует глубокий и широкий подвал с колоннами и сатанинским "алтарем" посредине. Именно в этом подвале примерно раз в месяц, а также по сатанинским праздникам проходят "черные мессы" [20]. Ее участники приходят поодиночке, оставляя свои машины за два-три квартала от этого места. Впрочем, сегодня номер телефона сатанинского темпла можно узнать в любой телефонной кабинке Сан-Франциско, Нью-Йорка, Лос-Анджелеса. Я сам убедился в этом, открыв телефонную книжку в Сан-Франциско. По данным исследователя сатанизма Дж. Бреннана, в США существуют около 8 тыс. "собраний" сатанистов, объединяющих около 100 тыс. сатанистов [21]. Американские сатанисты имеют множество филиалов своих организаций в большинстве стран Западной Европы, Латинской Америки, а также в Канаде, Австралии и Новой Зеландии. Кроме американской ветви сатанизма существуют и другие. Вот некоторые из них: Международная ассоциация люциферианцев (сатанистов) "кельтско-восточного обряда", объединяет в своих "учениях" сатанинские культы древних кельтских сатанистов - друидов и ритуалы иудейской каббалы. Ассоциаций эта имеет разветвленную сеть тайных организаций в Англии, Франции, США, Ирландии и некоторых других странах и насчитывает несколько тысяч последователей сатанизма. Еще более массовой сатанинской организацией, насчитывающей около 5 млн. человек, является Международное общество друидов ("кельтского обряда") в центре в Англии. Построено оно по масонскому принципу и управляется Великой ложей. Международному Обществу друидов близок так называемый "Зеленый орден" во Франции. Члены его называют себя люциферианами "кельтской традиции" и используют в качестве символа изображение рогатого козла с короной и молотом. Особое внимание сатанисты уделяют молодежи. Сатанинские вожаки долго присматриваются к той или иной кандидатуре, потом знакомятся с ней, не сообщая о своей принадлежности к секте сатанистов. Как в свое время розенкрейцеры, сатанисты обещают молодежи необычайную силу, сексуальные наслаждения, богатство и славу. "Установив контакт с подростком, сатанисты спустя некоторое время приглашают его на встречу, во время которой обещают ему бесплатные наркотики и сексуальные развлечения. Впоследствии подростка фотографируют в компрометирующей его ситуации (например, в состоянии наркотического опьянения) и используют эту фотографию в целях шантажа. Сатанинские "вечеринки" проходят под музыку "heavy metal". В состоянии наркотического опьянения эта музыка проникает непосредственно в подсознание, в результате чего человек как бы отождествляет себя со словами и ритмом песен и глубоко их воспринимает" [22]. Дж. Бреннан рассказывает историю 18-летней девушки по имени Сюзанна, ставшей сатанисткой: "В течение двух лет она была проституткой в "собрании" сатанистов. Сюзанна говорила, что у нее были интимные отношения с мужчинами из этой группы - иногда с несколькими из них в течение короткого промежутка времени, - что составляло часть ритуала во славу сатаны. Когда я спросил, что привело ее к участию в этом культе, Сюзанна ответила, что у нее было много проблем и разногласий в семье. Она часто ссорилась со своим отцом. В их доме не было ни спокойной жизни, ни тем более любви. Наоборот, все были готовы "съесть" друг друга. Девушка оказалась в глубоком душевном кризисе, чувствовала себя нелюбимой, лишней. И в этот момент появился молодой человек, который стал заботиться о ней. Девушка влюбилась в него, для нее он казался тихим берегом, где она могла укрыться во время бури. Сюзанна была готова сделать все, чтобы удержать его возле себя. Поэтому, узнав, что молодой человек увлекается сатанизмом, она без возражений последовала за ним. Ей казалось, что таким образом она сможет доказать свою любовь и тем самым укрепить их союз. Сатанинский культ заменил девушке семью. Общаясь с другими членами сатанинской группы, она почувствовала внимание к себе - как раз то, что ей было необходимо. Но, со своей стороны, другие члены группы потребовали от нее то, что было нужно им: ее тело. В результате девушка стала проституткой" [23]. Сатанизм прочно вошел в жизнь американской молодежи. В судах США регулярно проходят процессы по делам, связанным с сатанизмом и ритуальными убийствами, главными обвиняемыми в которых бывают молодые сатанисты. Вот только несколько случаев, происшедших в 80-е годы. Группа молодых американских сатанистов организуют ритуальное убийство 15 человек, принеся их в жертву сатане. По свидетельству очевидцев, процесс эксгумации представлял нечто ужасное. Многим полицейским стало плохо при виде того, что сатанисты сделали со своими жертвами [24]. Двое подростков из Лонг-Айленда - 17-летний Рики Кассо и 18-летний Джимми Трояно - совершили ритуальное убийство 17-летнего Гарри. Рики принимал участие во вскрытии гробов и составлении писем "владыке ада". Главным в его жизни стали наркотики. Большинство друзей Рики и Джимми интересовались обрядами, связанными с вызыванием дьявола" [25]. Во Флориде 19-летний Джонатан Кантеро был осужден на пожизненное заключение за убийство своей матери, Патриции Анны. Произнося над ее телом молитвы в честь сатаны, Джонатан перерезал ей горло и почти полностью отрезал левую руку. Свои сведения Джонатан черпал из книг по оккультизму. Его молитва во время убийства была позаимствована из подобных книг: "Мой господь, сатана, ты знаешь, что я уничтожил эту женщину, то существо, которое родило меня. Я покончил с ее господством над моим сознанием. Она потеряла свою связь со мной и стала простой змеей, находящейся на более низком уровне существования" [26]. В октябре 1986 года суд в Оклахоме осудил 17-летнего Сина Селлерса за три убийства: своей матери, отчима и продавца в магазине. В школьном шкафу Селлерс держал "Сатанинскую библию". "В дневнике, который Селлерс назвал "Книга тьмы", он написал: "Во имя сатаны, владыки земли и царя вселенной, я приказываю силам тьмы, чтобы они излили на меня свою адскую силу". Сведения, полученные во время допросов, указывали на различные атрибуты сатанинского учения, такие как: "Книга тьмы", "Скрепленные кровью договоры с дьяволом", "Код молчания", изображение перевернутой пентаграммы, музыка в стиле "тяжелый рок", а также фильмы ужасов" [27]. Для большей части молодых людей своего рода введением в сатанизм является праздник "Хэлоуин", представляющий древний языческий обряд поклонения повелителю смерти сатане. Во время этого праздника почти все население США участвует в обрядах имитации мертвых, одеваясь как мертвецы и прося за них подаяние. Во время обряда "Trick or track" ("Пакость или подарок") американцы совершают приношение душам мертвых, связанных с сатаной. Недаром американская церковь сатаны открыто провозгласила этот день своим праздником, который, по их замыслам, должен быть используем в целях свидетельства о сатане [28]. В большинстве сатанинских сект рок-музыка (особенной "тяжелый рок") является своего рода прелюдией ритуала поклонения сатане, заигрывания с сатаной, призывания сатаны. Став одной из главных составляющих маскультуры Запада, она под водительством иудейских вождей стала мощным средством разрушения христианского сознания [29]. Я уже говорил, что основоположник рока Э. Пресли гордился своей принадлежностью к иудаизму и радовался своей "особой миссии по разрушению христианства". Наркоман и содомит Пресли, по мнению христиан, видевших его концерты, представлял собой "ярко выраженный тип сатаниста". Как отмечал исследователь сатанизма Джон Тодд: "Все посвящаемые дьяволу пластинки (рок-музыки) построены по одинаковым принципам. Используется чувство ритма, которое развивается соответственно движениям при сексуальном акте. Внезапно человеком овладевает чувство, будто он впал в бешенство, которое часто приводит к истерике... Если молодые люди определенное время подвергаются действию этих звуков, то у них возникает состояние депрессии, возбуждение, жажда агрессии. Тот кто запасется терпением чтобы разобрать тексты песен, быстро придет к выводу, что они, как правило, однообразны: сопротивление родителям, обществу, всему существующему. Раскрепощение всех сексуальных влечений в человеке является необходимым условием создания состояния анархии, которая, в свою очередь, способствует установлению всемирного господства сатанизма [30]. Рок-певцы в некоторых своих песенках открыто боготворили сатану. Так, Джон Леннон обращался к антихристу со словами: "Освободи людей сейчас, сделай это, сделай это сейчас, мы пойманы руками в воздухе... Мы хотим кричать тебе молитву: освободи же людей... 666 твое имя" [31]. Сатанинско-мистическая литература в сегодняшнем мире уже не ограничивается упомянутыми мною выше "произведениями" писателей вроде Кроули или Лавея. Кроме них есть большое число сатанинских книг, более "утонченных", употребляемых преимущественно интеллигенцией. [...] В 70-х годах мировой сатанизм пополнился трудами учеников индейского колдуна дона Хуана. С помощью книг Карлоса Кастаньеды, Флоринды Доннер, Тайши Абеляр, используя наркотические растения и магические ритуалы, последователи дона Хуана вступали в связь с миром духов. Чаще всего это были наркотические сеансы, которым колдуны-шарлатаны придавали религиозное значение. Из мира духов не смогли вернуться многие известные на Западе музыканты, художники, поэты. Увлеченные мистическим трансом, они погибли от наркотиков. Тысячи людей, о которых мы никогда не узнаем, покончили с собой под воздействием потусторонних сил, к которым привлек их Карлос Кастаньеда [32]. Только в США труды этих сатанистов были изданы миллионными тиражами, в том числе и в формате "покет бук". Часть этих изданий была субсидирована американским правительством. Сатанинское движение почти всегда имело негласную поддержку со стороны американских президентов-масонов. Однако, начиная с президента Рейгана, эта поддержка приобрела открытый характер. В 1987 году Рейган публично признал "важную роль сатанизма в современной американской жизни" [33] и высказался за необходимость учитывать интересы этой части избирателей. Администрация Рейгана приняла ряд решений, расширяющих права сатанистов:

- не допускать нарушения прав сатанистов при приеме на государственную службу, в том числе и на правительственные посты;

- привлекать к консультированию президента и правительственных органов "ведущих американских предсказателей, оккультистов и некромантов";

- не допускать в государственные документы и материалы слов и выражений, оскорбляющих чувства сатанистов [34].

Американская печать оценила новую политику Рейгана в отношении сатанистов как прагматический шаг к расширению его влияния на общество. Для некоторых членов его кабинета новое решение Рейгана стало настоящим праздником. Как сообщалось, во время "Хэлоуина" четверо из них радостно напились и, раздевшись, танцевали прямо на столе [35]. Все американские президенты после Рейгана уже официально привлекали к государственному консультированию оккультистов различных специальностей. Новейшие сатанинские веяния коснулись не только американское правительство, но и крупнейших корпораций. Так, 1 марта 1990 года на одном из шоу американского телеведущего Фила Донахью выступили руководители корпорации "Проктер энд Гэмбл". Они сообщили телезрителям, что являются последователями церкви сатаны и отчисляют на ее поддержку часть своей прибыли. На вопрос Донахью, а не боятся ли руководители корпорации повредить таким признанием своему бизнесу, сатанисты ответили: "В Соединенных Штатах нет столько христиан, чтобы причинить нам вред (дословно - "чтобы сделать иначе")". Совершенно очевидно, что руководители "Проктер энд Гэмбл" были твердо уверены, что большая часть населения США так или иначе симпатизирует сатанизму. После этого выступления в США начались протесты и сбор подписей за бойкот товаров сатанинской корпорации. Однако американское правительство сразу же стало на сторону сатанистов, разъяснив подписантам, что они нарушают закон США о правах религиозных меньшинств" [36]. "Сатанисты проповедуют апокалипсис, во время которого выживут лишь сатанисты. Сейчас эти общества рассыпались по всем странам. Их деятельность не поддается измерению, поскольку большинство действует подпольно. Многие из них связаны с нацистами и тайными магическими орденами. Существуют семейные кланы сатанистов с традициями, передаваемыми по наследству. Один из авторов, Мишель Смит написала книгу воспоминаний о ритуалах сатанистов в Британской Колумбии. К сатанистам ее привела мать. Производились ритуальные убийства животных и младенцев. Ее ложили в гроб, опускали в могилу, а сверху забрасывали трупами. Ее заставляли испражняться на крест и отрекаться от Бога. Во время ритуалов она видела поднимавшегося из огня человека со змеиным хвостом. Форма его постоянно менялась. Лишь в 28-летнем возрасте она сумела вспомнить об этом во время сеанса психотерапии. В сатанизме наиболее опасны тайные небольшие группы. Их невозможно проконтролировать. Они похищают детей и нищих для жертвоприношений. При обрядах вырезают сердце из живых людей, пьют их кровь и поедают плоть. Некоторые женщины рожали детей специально для жертвоприношений. С детей заживо сдирали кожу, ели, сжигали, замуровывали в бетон. Из детских костей делали ритуальные предметы. Об этом рассказывали бывшие члены культов. Можно привести множество таких свидетельств. Подобные культы поощряют насилие, как знак уважения к сатане. Поощряются и применение наркотиков. Некоторые серийные убийцы действуют именно по приказу сатанистов" [37]

* Астрология. Составление гороскопов является сегодня одной из самых доходных статей. Практически в каждой газете можно встретить гороскопы. Руководствуясь ими, люди составляют планы на жизнь, распределяют рабочее время. Не прочитав гороскопа на сегодня, многие теряют душевный покой. Так, по статистике 58% жителей ФРГ пользуются гороскопами, 15% жителей Франции регулярно обращаются к астрологам, печатаются специальные астрологические журналы Гороскоп, Звезды, Астраль и т.д., действует Высшая школа астрологии [38]. "Проведенный институтом Гэлапа опрос выявил, что в 1978 году 40 процентов американцев увлекались астрологией. Опрос же 1984 года показал, что это число возросло до 59 процентов" [39].

* Экстрасенсы. Тех, кого в средние века называли колдунами, сегодня открыто проводят сеансы по телевизору, вводя в состояние транса целые аудитории. Эти люди получают сертификаты министерства здравоохранения для деятельности в качестве экстрасенсов и... белых колдунов. Реклама последних открыто проходит по телевизору. Работая врачом, я с удивлением узнал, что каждый второй больной был на сеансе либо у такого экстрасенса, колдуна или "бабки". Все эти люди отмечают, что сразу после сеанса состояние их вроде бы улучшилось, но затем становилось намного хуже. Большой процент посетивших в свое время экстрасенсов оказывался спустя время в психиатрических клиниках. Люди наивно полагают, что если у белого колдуна висит в комнате икона и что если он требует, чтобы у его клиента висел на груди крест, то это уже гарантия безопасности. Мы должны помнить и знать, что сатана всегда являлся людям в виде ангела света. "И неудивительно: потому что сам сатана принимает вид Ангела света" (2Кор. 11:14). То же относится и к его приверженцам.

* Эзотерическая литература. В каждом книжном магазине сегодня существует раздел "Эзотерика", где стоят книги Блаватской Е., Рериха С., Кастанеды К., Андреева Д., Гурджиева Г. В этих книгах соединены оккультные учения Тибета, Америки, Индии, Европы, Древнего мира, труды античных философов, работы философов XVIII-XIX в.в. Эти книги как бы научно обосновывают магию, спиритизм, говорят о их пользе и целесообразности для людей. Такой пользой, которую якобы принесли эти работы, стал фашизм, сатанизм, секты Аум Сенрике, рожденные ими [40].

3. Город крови

"Горе городу кровей! весь он полон обмана и убийства; не прекращается в нем грабительство" (Наум 3:1). Древняя Ниневия отличалась как жестокими нравами, о которых мы уже писали, так и преступностью. Эти же качества стали присущи и городам начала XXI века, жизнь в которых после 1800 замирает ввиду преступности. Количество убийств, насилия, грабежей сегодня растет в геометрической прогрессии. Последнее время стало характеризоваться проявлением небывалых и бессмысленных изуверств: "М. двадцати четырех лет, убил и разрезал на части своего 62-летнего любовника-гомосексуалиста. Сначала М. задушил его с помощью целлофанового пакета, затем забросил тело в багажник машины, вывез его за город и там расчленил, разбросав части по разным местам". "Семейная пара из Колумбии, продала пару шестимесячных близнецов за 300 долларов и небольшой участок земли".

4. Пьянство

"ибо сплетшиеся между собою как терновник и упившиеся как пьяницы, они пожраны будут совершенно, как сухая солома" (Наум 1:10). Злоупотребление спиртными напитками стало одним из символов нашего времени. Алкоголизм стал одной из главных проблем общества. По статистике в последние годы около 35% употребляют алкоголь в возрасте с 10 лет.

5. Гордыня

"Вот чем будет город торжествующий, живущий беспечно, говорящий в сердце своем: "я, и нет иного кроме меня". Как он стал развалиною, логовищем для зверей! Всякий, проходя мимо него, посвищет и махнет рукою" (Соф. 2:15). Одной из главных особенностей характера ассирийцев была гордыня. Эта же черта стала господствующей и в наше время. Еще порой даже ничего не достигнув подавляющее большинство молодежи уже мнит о себе очень многое. Люди разучились говорить элементарные слова: извините, пожалуйста, я не прав. Самоуверенность и самовлюбленность заменили их. Сегодня для многих авторитетом являются лишь они сами, а для Бога места просто не остается.

6. Забывчивость

В свое время Ниневия покаялась в ответ на проповедь Ионы. Но затем ассирийцы забыли весть Божьей любви, обращенную к их сердцу. Так и мы в своей жизни часто забываем о тех благословениях, которые нам даровал Бог, о Его защите, любви и вновь идем по пути греха. Забывчивость стоила ассирийцам жизни. А сколько будет стоить забывчивость нам? Ассирийцы считали, что живут в безопасности и им ничего не грозит, то же повторится и перед Вторым Пришествием Христа: "но, как было во дни Ноя, так будет и в пришествие Сына Человеческого: ибо, как во дни перед потопом ели, пили, женились и выходили замуж, до того дня, как вошел Ной в ковчег, и не думали, пока не пришел потоп и не истребил всех, - так будет и пришествие Сына Человеческого" (Мф. 24:37-39). Через две тысячи шестьсот лет к сердцу каждого из нас через свою книгу обращается пророк Наум. Он предупреждает нас на примере Ассирии, чтобы мы не повторили в своей жизни горьких ошибок ассирийцев. Он призывает нас покаяться и обратиться, пока не поздно. Ибо, когда наступит время Божьих судов, уже нельзя будет ничего изменить. И в этом состоит завещание пророка Наума.

Примечания к 13 главе

[1] Тураев Б.А. Древний Египет, СПб, Нева, Летний сад, 2000, с. 149.

[2] Дандамаев М.А., Луконин В.Г. Культура и экономика Древнего Ирана, М, Наука, 1980, с. 332.

[3] Тураев Б.А. Древний Египет, СПб, Нева, Летний сад, 2000, с. 139-140.

[4] Опарин А.А. У разбитых водоемов. Археологическое исследование книг Исход и Иисуса Навина, Харьков, Факт, 2001.

[5] Григорий Климов. Красная каббала. / http://www.norcom.ru/users/spartak/kk/KK-c.htm

[6] Коркина М.В., Лакосина Н.Д., Личко А.Е. Психиатрия. - М.: Медицина, 1995, с. 540.

[7] Смирнова И. Магия как она есть. - М.: Агентство ФАИР, 1997, с. 271.

[8] Подробнее см.: Опарин А.А. Религии мира и Библия, Харьков, Факт, 2000; Тайные общества и секты, Энциклопедия, Минск, Литература, 1996; Смирнова И. Магия как она есть. М, Агентство ФАИР, 1997, с. 236-240.

[9] Мелентьева Наталия. Оккультные корни коммунизма. / http://www.rema.ru:8100/elements/8komun.htm

[10] Опарин А.А. У разбитых водоемов. Археологическое исследование книг Исход и И. Навина, Харьков, Факт, 2002, с. 94-104.

[11] Crowley Aleister. Magic in theory and practice. N. Y., 1929. P. 168-169.

[12] Стеффон Джеффри. Сатанизм и новое язычество. М., 1997. С. 80-81.

[13] Там же, с. 98-99.

[14] Larson В. Satanism: The Seduction of America's outh. Nashvills, 1989. P. 122.

[15] Terry Maury. The Ultimate evil. An investigation America's most dangerus satanic cult. N. Y. 1987. Р. 10.

[16] New York Post. 1.2.1967; Daily News. 2.2.1967.

[17] New York Post. 12.12.1967.

[18] Стеффон Дж. Указ. соч. С. 86-90.

[19] В конце 70-х - начале 80-х годов Лавей перебрался в Сан-Франциско, а затем уехал в Израиль, где, по-видимому, пребывает и по сей день. В США по-прежнему живет дочь Лавея Карла, являясь одной из главных жриц сатанизма.

[20] Даты проведения праздников могут отличаться в разных группах сатанистов, но почти в каждой из них совершается какая-либо праздничная церемония в период между 29 октября и 2 ноября. Иосиф Бреннан в своей книге "Царство тьмы" приводит перечень сатанинских праздников. Наиболее значительные из них - дни свв. Вальпургия, Винебальда, Эйхатарда, "сатанинские" и "бесовские" увеселения, весеннее и осеннее равноденствие, летнее зимнее солнцестояние, а также "главный" праздник, который проходит 26 апреля каждого года (Brennan Joseph. the kingdom of Darkness. Lafayette, 1989. P. 29).

[21] Brennan J. Указ. соч. P. 29.

[22] Стеффон Дж. Указ. соч. С. 95.

[23] Brennan J. Указ. соч. Р. 37-38.

[24] Cooper John. The Black Mask. Old Tappan, 1990. P. 33.

[25] Ibid. P. 11.

[26] Ibid. P. 11.

[27] Ibid. P. 14.

[28] Православная Русь. 1992. No18. С. 14.

[29] Подробнее об этом см. Hart Lowell. Satan's Music Exposed. Salem Kirban. 1981; Godwin Jeff. Dancing with demons. The music's real master. Cnick Publications, 1988; Godwin Jeff. The devil's disciples. The Truth about Rock. Chick Publications, 1985.

[30] Тодд Джон. В оковах сатаны. Кубань, 1993. NoNo9-10. С. 60.

[31] Цит. по: Тодд Д. Указ. соч. С. 60.

[32] Искушение "тайным знанием". М., 1997.

[33] Human Events, 1987. december 5. P. 8.

[34] Там же.

[35] Там же.

[36] Bowen Larry. Together, we can make a difference. March 1990.
Цит. по: Платонов О. Почему погибнет Америка. Конец империи зла. // Русский Вестник. No11-13, 1998 г. Специальный выпуск.

[37] Доктор Морро. Современный сатанизм /07.09.2000/. / http://www.zona.com.ua/www/rubriki/isttrad/trad4.htm

[38] Григулевич И.Р. Пророки "Новой Истины", М, Политиздат, 1983, с. 211.

[39] Walter Martin. She New Age Cuet (Berthany House Publishers 1989), p. 85.

[40] Опарин А.А. Религии мира и Библия, Харьков, Факт, 2000, 2-изд. 2001, с. 104-110; Опарин А.А. У разбитых водоемов. Археологическое исследование книг Исход и И. Навина, Харьков, Факт, 2002, с. 110-117.

Часть III. Храмы, в которых обитает смерть

Храм, который есть и которого нет

Храм, о котором мы расскажем в этой главе, прекрасно сохранился до нашего времени. Он до сих пор сияет золотом, поражая своей красотой и великолепием многочисленных туристов. Более того, он является сегодня визитной карточкой огромного древнего города, да и всей страны. Под его величественными сводами до сих пор проводят службы, и тысячи верующих собираются в его обширных залах. Почему же этот храм попал в часть "Храмы, в которых обитает смерть", если он существует сегодня, находится в огромном городе и тысячи людей проходят под его сводами? Да, этот храм великолепен и сегодня, поражая воображение людей, но если мы внимательно исследуем его историю, познакомимся с теми, кто много веков собирался в нем, если внимательно всмотримся в его колонны и фрески, то почувствуем присутствие смерти. Ибо целый народ, который построил этот храм и преклонялся в нем, был почти полностью уничтожен. Государство, во дни которого он был сооружен, исчезло навсегда. Исчезло после тысячелетнего существования, принося лишь слезы окрестным народам. Правители, которые его воздвигли и украшали, почти все умерли насильственной смертью. Большинство священников, служивших в нем, превратились из духовных пастырей в прожженных политиков, не гнушающихся ни чем на пути своего обогащения. Народ, слушающий их и служащий в этом храме, пошел по их следам, попирая все нравственные нормы, но при этом продолжая выполнять религиозные обряды. И вот, наконец, час расплаты настал. Все и вся, что было связано с этим храмом, постигла смерть. Под его своды пришли уже совершенно новые люди, с другой религией и обрядами, новые флаги развеваются над городом, где высится этот храм, а на его улицах звучит другая речь. Что же привело этот великий храм и государство, его создавшее, к гибели? Есть ли в этой древней истории какие-либо поучения для нас, живущих сегодня? Итак, начнем наше исследование этого храма, имя которому Святая София, храма, бывшего религиозным центром Константинополя и всей Византийской империи.

А ведь когда-то...

В 395 году Римская империя была разделена на Западную со столицей в Риме и Восточную (Византийскую) со столицей в Константинополе. И если Западная пала спустя всего 81 год, т.е. в 476 году, то Восточная, Византийская существовала до 1453 года. После падения Рима и завоевания его варварами правители Византии объявили свое государство Вторым Римом. И в этом была проявлена не только ностальгия по погибшей стране, но и объявлен политический курс нового государства, целью которого стало возрождение былого могущества Древнего Рима, территория которого обнимала все средиземноморье. Особенное рвение в попытке восстановить канувшую в небытие великую империю проявил византийский император Юстиниан (527-565), все правление которого ознаменовано нескончаемыми войнами с персами, вандалами, готами и славянами. Будучи страстным честолюбцем, император хотел, чтобы столица его страны была бы не просто центром богатого государства, но центром мира. А для статуса столицы мира городу был необходим в первую очередь храм - символ якобы зримого присутствия Бога и Его благословения, как страны, так и самого императора. Последнее было весьма необходимо, ибо совсем недавно Юстиниан с трудом подавил мятеж против себя. И вот правитель приступает к постройке храма (точнее перестройке, ибо до этого на этом месте была небольшая церковь). "Он вложил в него всю свою богатую энергию и в исполнении своих великих замыслов высказал в полном блеске свое чувство грандиозного. Созданный им памятник до сих пор, через полтора тысячелетия, обезображенный снаружи и искаженный внутри, остается чудом искусства. По замыслам Юстиниана, новый храм на месте сгоревшего должен был восстать в гораздо больших размерах, чем те, какие имел прежний, и великолепие сооружения должно было соответствовать величию владыки христианского мира и роскоши его столицы" [1]. "Первый камень положил сам император... над сооружением храма трудилось одновременно 10 тысяч человек. Принимая живейшее участие во всем, что касалось храма, Юстиниан отказался от обычного послеобеденного сна и каждый день бывал на постройке. Желая соорудить новый храм из самого лучшего материала, Юстиниан разослал правителям провинций приказ разыскивать самые ценные материалы и доставлять в Константинополь "для сооружения Богом хранимого дивного храма". Здание храма закрывало площадь в 77 метров длины и 71,7 ширины. С западной стороны к этому четырехугольнику примыкал обширный двор, окруженный портиками... Оставшееся кирпичным снаружи здание блистало внутри всеми цветами разноцветного и разнообразного мрамора в великолепном сочетании тонов и тонкой отделке... Все здание было залито светом, проникавшим через множество окон в его стенах и целую полосу окон в куполе... Алтарная преграда была вся из чеканного серебра... Престол был из золота; как верхняя доска, так и ножки, блистали драгоценными камнями... В середине храма стоял амвон, представлявший из себя чудо ювелирного искусства того времени. Он был весь из серебра. Великолепие храма поражало воображение... Стоимость сооружения была колоссальна. Когда стены храма поднялись на два локтя над уровнем почвы, он уже стоил 432 кентенария золота, т.е. около 20 миллионов золотых рублей" [2]. Вот как описывает впечатление о храме один из современников его постройки крупный византийский историк Прокопий Кесарийский: "Этот храм представлял чудесное зрелище, - для смотревших на него он казался исключительным, для слышавших о нем - совершенно невероятным. В высоту он поднимался как будто до неба, и как корабль на высоких волнах моря, он выделялся среди других строений, как бы склоняясь над остальным городом, украшая его как составная его часть, сам украшается им, так как, будучи его частью и входя в его состав, он настолько выдается над ним, что с него можно видеть весь город, как на ладони... Несказанной красотой славится он... Огромный сфероидальный купол, покоящийся на этом круглом здании, делает его исключительно прекрасным. И кажется, что он покоится не на твердом сооружении вследствие легкости строения, но золотым полушарием, спущенным с неба, прикрывает это место... И всякий раз как кто-нибудь входит в этот храм, чтобы молиться, он сразу понимает, что не человеческим могуществом или искусством, но Божьим соизволением завершено такое дело" [3].

Казалось, храм простоит века, но уже через четверть века после его освящения, 7 мая 558 года купол дал трещины и свалился, причинив страшный урон. Работы по восстановлению храма длились целых 4 года, несмотря на все возможные прилагаемые усилия [4]. После этого храм не раз страдал от землетрясений. Но еще более в ходе войн. Страшные бедствия принес ему IV крестовый поход в 1204 году, когда рыцари Западной Европы захватили Константинополь. Это страшный пример в истории лютой ненависти католиков к православным, когда люди, исповедующие одного Господа, беспощадно истребляли друг друга, причем, якобы во имя веры. "Утром, 13 апреля, франки заняли южную половину города... Из Софийского собора навстречу им вышли толпы побежденных, прося помилования... Но их слова остались не услышанными. Слишком велика была алчность воинов к наслаждениям, которые они были лишены целые месяцы... Убийства, пожары и грабежи свирепствовали на улицах. Женщин и девушек вырывали из рук мужей и отцов. То, чего не пожирал огонь, уничтожалось в бешеной жажде разрушения. Победители второпях хватали золото и серебро, оружие и одежду, но сокровища искусства, которые за полтора тысячелетия накопились в несравненном городе, большею частью падали жертвою страшного огня" [5]. Варварское разграбление храма св. Софии не поддается описанию. Даже участник этого похода рыцарь Робер де Клари не мог скрыть в своих воспоминаниях бесчинство таких же, как он, крестоносцев: "...все захваченное добро было снесено в некое аббатство, которое было в городе... Когда добро было туда принесено, а оно было очень богатым, и столько там было богатой утвари из золота и из серебра, и столько златотканых материй и столько богатых сокровищ, что это было настоящим чудом, все это громадное добро, которое туда было снесено; и никогда с самого сотворения мира не было видано и завоевано столь громадного количества добра" [6]. Затем де Клари описывает, как эти награбленные сокровища были расхищены самими крестоносцами, которые не желали делиться даже друг с другом [7]. Но если де Клари, описывая великолепие св. Софии и захваченные ценности, никак между собой их не связывает, то русский очевидец событий тех дней рисует реальную картину произошедшего. "Знакомя читателей и слушателей с богатствами храма Робер де Клари обходит молчанием плачевную участь постигшую их в результате вторжения крестоносцев. Он описывает алтарь, амвон, люстры и пр. преимущественно с точки зрения их материальной оценки. Русский очевидец разгрома Константинополя - "латинниками" - новгородец, находившийся там в апрельские дни 1204 г., - напротив, с сокрушением повествует о варварском изничижении "фрягами" сокровищ св. Софии: "Вънидоша в святую Софию и одъраша двъри и расъекоша, а онбол окован бяше всь сребром, и столпы сребрьные 12, а 4 кивотъния, и тябло исъкоша, и 12 креста, иже над олтарем бяху..." [8]. "Три дня длился грабеж города. Даже после пожаров, уничтоживших две трети Константинополя, наживы хватало за глаза. Рыцари брали все, не щадя даже христианских святынь. В церковь св. Софии они ввели мулов, чтобы нагрузить их сокровищами и животные пачкали древнюю мозаику пола своими испражнениями, драгоценные украшения храма, золотые и серебряные подсвечники и сосуды рубились мечами, чтобы после быть задешево проданными торговцам" [9]. "А прочие церкви в городе и вне города все разграбили, и не можем ни их перечесть, ни рассказать о красоте их" [10]. Последующие 250 лет существования Византии были полнейшим кошмаром, нескончаемой чредой переворотов, заговоров, свержений и убийств императоров. Кровь заливала Константинополь, и под величественными сводами св. Софии слышались крики и предсмертные стоны. Пока, наконец, эта затянувшаяся агония Византии, Второго Рима не была завершена турками-османами, взявшими во вторник 29 мая 1453 года Константинополь. "На улицах завязывались стычки, в которых османы расправлялись с уцелевшими защитниками города. Одновременно начался грабеж, сопровождающийся всеми теми ужасами, которые несла озверелая солдатня. Сотни детей, женщин и стариков сбежались в св. Софию, веря, что в грозный час Бог не оставит их" [11]. "Они стали стекаться из всех частей города в софийский собор; в течение одного часа отцы семейств и мужья, женщины и дети, священники, монахи и посвященные Богу девственницы наполнили святилище, хоры, среднюю часть церкви, верхние и нижние галереи; они загородили изнутри церковные двери и надеялись найти безопасное убежище под... священными сводами... Их надежда была основана на предсказании..., что турки войдут в Константинополь и будут преследовать греков до колонны Константина, возвышающейся на площади перед Софийским собором, но что это будет концом всех бедствий; тогда ангел сойдет с небес с мечом в руке и вместе с этим небесным оружием отдаст империю во власть бедного человека, сидящего у подножия колонны. "Возьми этот меч, - скажет он, - и отомсти за народ Божий". При этих словах турки немедленно обратятся в бегство, а победоносные греки выгонят их с Запада и из всей Анатолии вплоть до границ Персии... Между тем как греки ожидали запоздавшего ангела, турки разбили церковные двери топорами, а так как они не встретили никакого сопротивления, то стали без пролития крови выбирать и оберегать своих пленников. Их внимание привлекали к себе молодость, красота и внешние признаки богатства" [12]. Вот как современник описывает эти страшные события: "Кто расскажет о случившемся там? Кто расскажет о плаче и криках детей, о вопле и слезах матерей, о рыданиях отцов - кто расскажет? Турок отыскивает себе более приятную; вот один нашел себе красивую монахиню, но другой, более сильный, вырывая, уже вязал ее... Тогда рабыню вязали с госпожой, господина с невольником, архимандрита с привратником, нежных юношей с девами. Девы, которых не видело солнце, девы, которых родитель едва видел, влачились грабителями; а если они с силой отталкивали от себя, то их избивали. Ибо грабитель, хотел отвести их скорее на место и, отдав в безопасности на сохранение, возвратиться и захватить и вторую жертву и третью..." [13]. "Всех громче плакали монашенки: с обнаженной грудью, с распростертыми руками, и с растрепанными волосами они делались жертвами солдат, которые силой отрывали их от алтарей... Самые трогательные жалобы были вызваны поруганием монастырей и церквей. Даже Софийский собор - это земное небо, это новая небесная твердь, это колесница херувимов, этот престол славы Божией - лишился всех благочестивых приношений, которые приливали туда в течении стольких веков; его золотые и серебряные украшения, жемчуг и драгоценные каменья, сосуды и священнические облачения были нечестивым образом употреблены на человеческие потребности. После того как со святых икон было снято все, что могло иметь цену в глазах нечестивцев, их полотно или дерево или разрывалось на куски, или разламывалось, или сжигалось, или бросалось под ноги, или шло в конюшнях на самое низкое употребление... Беспорядок и грабеж начались в Константинополе с первого часа достопамятного 29 мая и продолжались до восьмого часа того же дня, когда султан торжественно въехал в ворота св. Романа... У главного входа в Софийский собор он сошел с коня и вошел в церковь... По его приказанию митрополия восточной церкви была превращена в мечеть: из нее уже были вынесены все дорогие орудия суеверия; кресты были сняты, а стены, которые были прежде покрыты иконами и мозаикой, были вымыты, вычищены и оставлены совершенно обнаженными. В тот же день или в следующую пятницу муэдзин, или глашатай, взошел на самую высокую башенку и произнес эзан, или публичное приглашение, от имени Бога и его пророка; имам произнес проповедь, а Мехмед Второй совершил намаз, или благодарственное молебствие, у большого алтаря, на котором еще так недавно совершались христианские таинства в присутствии последнего цезаря" [14]. Итак, почему так произошло с Византией? Почему так горестно сложилась судьба ее народа? Почему так сложилась судьба ее главного храма, похоронившего под собой своих прихожан и до неузнаваемости изменив свой облик? Какие уроки дает нам историческая судьба храма святой Софии?

Вызов

Исследуя причины трагической истории некогда великого храма, убеждаешься в том, что и он, будучи на первый взгляд оплотом христианства, бросал вызов Истинному Богу, Которому он был посвящен, молитвы к Которому возносились под его сводами. И этот вызов был не менее роковым в своей гордыне, чем вызовы языческих храмов, в которых кадили идолам. Итак, в чем же был этот вызов храма св. Софии Богу?

* Личности строителей. Вглядываясь в создателей св. Софии императора Юстиниана и императрицы Феодоры мы видим весьма яркие, но зловещие личности. "В характере Юстиниана удивительным образом сочетались самые неуживающиеся свойства человеческой натуры: решительный правитель, он, случалось, вел себя как откровенный трус; ему доступны были как алчность и мелочная скаредность, так и безграничная щедрость; мстительный и беспощадный, он мог казаться и быть великодушным, особенно если это умножало его славу; обладая неутомимой энергией для воплощения своих грандиозных замыслов, он тем не менее был способен внезапно отчаиваться и "опускать руки" или напротив, упрямо доводить до конца явно ненужные начинания" [15]. "ухо его... всегда было отверсто клевете" [16]. "Он жаловал доносителей и по их проискам мог ввергнуть в опалу ближайших своих придворных" [17]. Но главной чертой императора была непомерная гордыня, "Любовь к славе глубоко вкоренилась в его душе" [18]. Он завидовал славе своих же сподвижников. Так, полководцев, одержавших для него великие победы, он, пользуясь для предлога любой клеветой, предавал суду и опале, а порой и смерти. Особенно это ярко проявилось по отношению к Велизарию, одному из выдающихся полководцев Византии, многократно подвергавшегося опале и ссылке из-за зависти. Наконец, в конце своих дней вместо награды за победы "Велизарий предстал перед высшим советом не столько со страхом сколько с негодованием; после его сорокалетней службы император предрешил его виновность, и эта несправедливость была освящена присутствием патриарха. Жизнь Велизария пощадили из милости, но на его состояние был наложен секвестр, и его держали с декабря по июль под арестом в его собственном дворце" [19]. Когда же полководец умер, то император радовался его смерти [20]. Зато самые гнусные личности были в чести у императора и о них он отзывался прекрасно. Одним из них был Иоанн Каппадокиец, руководивший всей финансовой политикой Византии. Вот как о нем пишет современник тех дней историк Прокопий Кесарийский: "Быв самым дурным человеком, он употреблял свои способности на дурное. Ни помышления о Боге, ни стыд людей не входили в душу его; из корысти погубил он множество людей и целые города. Нажив в короткое время великое богатство, он вдался в непомерное пьянство. До обеденного часа он грабил имущество подданных, после обеда проводил время в питье и в самом гнусном разврате, от которого никак не мог себя удерживать. Пищу употреблял он до пресыщения и рвоты. Он всегда готов был красть деньги и еще готовее издерживать и расточать их. Таков был этот Иоанн" [21]. И о таком человеке, которого не то что ненавидели, а презирали, современник Юстиниан писал: "Он радеет о благе императора и возрастании общественных доходов" [22]. Так писал император не просто о воре и развратнике. Всем было так же хорошо известно, что Иоанн занимался магией и был тайным язычником [23]. Другой ближайший сподвижник Юстиниана Трибониан, был "всегда готов торговать правосудием. Он ежедневно то уничтожал, то составлял законы, продавая их, по мере надобности, просителям" [24]. Об этом человеке император писал: "Он равно замечателен в деле, слове и составлении законов и ничего не ставит выше наших приказаний" [25]. И действительно, любые приказы своего господина, какими бы низкими они не были, Трибониан выполнял безотлагательно, придавая им вид справедливости. Недаром "имя Трибониана стало нарицательным для обозначения продажного юриста" [26]. Таковы были приспешники, ближайшие советники "наихристианнейшего" императора, строителя св. Софии. Но особым влиянием на Юстиниана пользовалась его жена Феодора. "Обладая ясным умом и твердым характером, она долгих 22 года правила государством, была самой влиятельной и верной помощницей из всего окружения Юстиниана" [27]. Сама императрица писала об этом следующее: "Император - ничего не решает не посоветовавшись со мной" [28]. Сама Феодора до свадьбы с Юстинианом, состоявшейся в 523 году, была профессиональной проституткой, пользующейся огромным успехом [29]. "Феодора изведала на себе все глубины падения женской нравственности" [30]. "Самовластие Феодоры не знало границ - в течении трех лет она тайком и безнаказанно продержала в подземельях дворца чем-то провинившегося перед ней консуляра, и никто даже не смел заикнуться об его участи. За соблюдением всех тонкостей этикета, связанных с поклонением царственным особам, она следила с болезненным вниманием, любила богатство и внешний блеск. В путешествиях вне города ее сопровождала огромная свита из различного ранга вельмож, четырехтысячный отряд гвардейцев и слуги" [31]. Она заставляла высших сановников целовать себе ноги [32]. Церковные историки пытались обелить ее, превратив в настоящую святую женщину [33], которая изображалась на фресках и иконах. Такая любовь духовенства к ней объяснялась тем, что Феодора, подобно своему мужу понимая, какое влияние имеет религия на умы людей и что она необходима для возвеличивания государства и его правителей, всегда оказывала покровительство церкви, точнее духовенству, щедро жертвуя деньги на строительство храмов и монастырей. Храмов и монастырей, в которых помещались изображения Юстиниана и Феодоры. Таковы были заказчики строительства храма св. Софии, в характере которых даже самый доброжелательный историк не найдет христианских черт. Из Библии мы знаем, с каким благоговением собирал все необходимое для строительства храма царь Давид, с каким смирением возводил его Соломон. С какой любовью и страхом Божьим в душе его отстраивали Ездра и Неемия. Ничего даже близко подобного библейским героям мы не находим у строителей св. Софии. Они строили храм Богу, всем своим поведением и жизнью отрекаясь от Него. Мог ли Господь благословить такое строительство и его руководителей?

* Храм во имя императора. В языческие времена было модно строить храмы в честь императоров и героев. В центре таких святилищ устанавливались статуи или изображения этих людей, которым поклонялись и приносили жертвы. Правитель христианского государства Юстиниан не отошел от этого примера. И хотя построенный им храм был вроде бы создан для прославления Бога, на деле же он был храмом в честь него самого. Во-первых, сам храм должен был свидетельствовать о рождении и воссоздании Нового Рима. Во-вторых, прославлять силу и богатство его правителя. Как верно заметил крупнейший историк XVIII века Э. Гиббон: "Для возведенных Юстинианом построек служили цементом кровь и достояние его подданных" [34]. Император забыл библейское изречение "горе строящему город на крови и созидающему крепости неправдою!" (Авв. 2:12). В-третьих, созданный храм не только косвенно, но и прямо прославлял императора. "Алтарь был украшен великолепными шелковыми тканями, на которых были вышиты славные дела Юстиниана и Феодоры" [35]. Изображения Юстиниана красовались рядом со Христом. Да и сам правитель не скрывал гордости за самого себя. Во время посвящения храма василевс воскликнул "я победил тебя, о Соломон!" [36]. Тут же историк тонко замечает, что: "Не прошло и двадцать лет, как гордость римского Соломона была уничтожена землетрясением, разрушившим восточную часть здания" [37]. Юстиниан забыл горький урок Навуходоносора, воскликнувшего когда-то при обозрении Вавилона: "царь сказал: это ли не величественный Вавилон, который построил я в дом царства силою моего могущества и в славу моего величия! Еще речь сия была в устах царя, как был с неба голос: "тебе говорят, царь Навуходоносор: царство отошло от тебя!"" (Дан. 4:27-28) и ставшего на семь лет безумным в наказание от Бога за свою гордыню. Не бывает ли чего-то подобного и в нашей жизни, читатель, когда мы забываем о Боге и упиваемся чувством собственной значимости? И когда это происходит, то давайте чаще вспоминать уроки, преподносимые нам Навуходоносором и Юстинианом, и трагической судьбой св. Софии, ставшей символом человеческой гордости.

* Государственная религия. На примере истории различных государств и народов, с глубокой древности и до наших дней мы видели страшные примеры того, когда церковь сливается с государством, делаясь одним из его орудий или наоборот, когда церковь использует в своих интересах силу государства. Это в первую очередь такие примеры: деспотия папской власти, господствовавшая в Европе 1260 лет (538-1798), приведшая к созданию инквизиции, крестовым походам, господству схоластики. Это арабский халифат, религиозный фанатизм основателей которого привел к войнам за веру - джихаду. Последний является и сегодня огромной проблемой в Чечне, Афганистане и т.д. Это синтоистская доктрина Японии, вовлекшая ее во вторую мировую войну. Слияние церкви и государства опасно тем, что церковь при этом роняет авторитет в глазах людей. Ибо вместо того, чтобы встать над всей политической грязью, войнами, скандалами, она, став частью государства, начинает выполнять политический заказ его правителей и правящих партий. Страшно, когда в церкви происходит та же борьба за власть, доходные места, что и в миру. Наличие государственной церкви приводит к ущемлению религиозной свободы людей, что так же чревато непредсказуемыми последствиями. И, наконец, главное - соединение церкви и государства приводит к попранию Истины, Законов Бога, которые не могут сосуществовать вместе с обычаями и законами мира сего, основанными на эгоизме, жестокости, несправедливости. Так, состоявшееся при императоре Константине (IV век х. э.) объединение церкви и государства привело к тому, что в христианство вошли языческие обряды и догматы (о бессмертии души, о соблюдении дня солнца, и т.д.). Чистота учения Христа была грубо смешана в политических целях с языческой, а порой прямо сатанинской философией. Прямым продолжателем дела Константина в превращении христианской церкви в политическое орудие императора был Юстиниан. При этом меньше всего думали о сохранении чистоты библейского учения, которое самым бессовестным образом искажалось в угоду политической конъюнктуре, а порой и просто с целью наживы. "Еще во времена языческого Рима император имел звание верховного жреца - pontifex maximus. Эта традиция сохранилась и в православной Византии. Василевсы почитались как дефенсоры или экдики (защитники, попечители) церкви, носили титул - "святой", могли участвовать в службе, наравне со священнослужителями имели право входить в алтарь. Они решали вопросы веры на соборах; волей императора из предложенных епископами кандидатов (обычно трех) избирался константинопольский патриарх" [38]. Император Юстиниан, единолично верша церковные дела, формируя догматы веры по своему усмотрению, совершая служение в храме, забыл историю иудейского царя Озии: "Но когда он сделался силен, возгордилось сердце его на погибель его, и он сделался преступником пред Господом Богом своим, ибо вошел в храм Господень, чтобы воскурить фимиам на алтаре кадильном. И пошел за ним Азария священник, и с ним восемьдесят священников Господних, людей отличных, и воспротивились Озии царю и сказали ему: не тебе, Озия, кадить Господу; это дело священников, сынов Аароновых, посвященных для каждения; выйди из святилища, ибо ты поступил беззаконно, и не [будет] тебе это в честь у Господа Бога. И разгневался Озия, - а в руке у него кадильница для каждения; и когда разгневался он на священников, проказа явилась на челе его, пред лицем священников, в доме Господнем, у алтаря кадильного" (2Пар. 26:16-19). В своей гордыне император считал себя главой церкви, смещая и назначая епископов и патриархов по своему усмотрению. Именно Юстиниан заложил основы будущего могущества римского папы. Так, император уничтожил государство остготов, мешавших папскому владычеству, а самого римского первосвященника сделал фактически правителем Италии, наделив согласно кодексу от 533 года х. э. властью над всеми христианами, так как "он есть глава всех святейших божьих священников" [39], с правом искоренять ереси [40]. Когда в 538 году остготы лишились Рима, а вместе с ним и фактически всего государства, римский папа воспользовался теми правами, которые ему даровал кодекс Юстиниана от 533 года. Таким образом, император соорудил не только постамент православной церкви, как неотъемлемой части государства, его орудия, но и фундамент будущей деспотии римского престола, захватившего власть над светским монархом и окрасившего кровью несколько веков истории. Он ввел в церковь мирские законы, сделав ее служанкой греховных правителей на востоке Европы и тираном на западе. Именно символом единства церкви и государства была св. София.

* Идолы в церкви. Описывая великолепие Софии, Э. Гиббон замечает: "Множество украшений и фигур были искусно сделаны из мозаики, и перед глазами суеверных греков были неблагоразумно выставлены изображения Христа, Св. Девы, святых и ангелов" [41]. Действительно неблагоразумно, ибо они стали настоящими идолами в глазах людей. Создатели храма святой Софии забыли Божьи запреты об изображениях: "Твердо держите в душах ваших, что вы не видели никакого образа в тот день, когда говорил к вам Господь на [горе] Хориве из среды огня, дабы вы не развратились и не сделали себе изваяний, изображений какого-либо кумира, представляющих мужчину или женщину" (Втор. 4:15-16); "Но как они, познав Бога, не прославили Его, как Бога, и не возблагодарили, но осуетились в умствованиях своих, и омрачилось несмысленное их сердце; называя себя мудрыми, обезумели, и славу нетленного Бога изменили в образ, подобный тленному человеку, и птицам, и четвероногим, и пресмыкающимся, - то и предал их Бог в похотях сердец их нечистоте, так что они сквернили сами свои тела. Они заменили истину Божию ложью, и поклонялись, и служили твари вместо Творца, Который благословен во веки, аминь" (Римл. 1:21-25). Они забыли о том, что поклонения достоин только Бог. "Ибо един Бог, един и посредник между Богом и человеками, человек Христос Иисус" (1Тим. 2:5); "И исполнились все Духа Святаго, и начали говорить на иных языках, как Дух давал им провещевать" (Деян. 2:4); "О Нем все пророки свидетельствуют, что всякий верующий в Него получит прощение грехов именем Его" (Деян. 10:43). Так в христианство вошло языческое многобожие в лице сотен святых, "многие из которых вообще были вымышлены церковнослужителями с корыстной целью. Ибо чем больше святых, тем больше приношений" [42]. Святые храма Софии как две капли воды походили на языческих богов и героев, переняв даже их функции, т.е. святой - покровитель скота, моря, путешественников и т.д. [43]. Таким образом, храм св. Софии стал сосредоточием неоязычества, где под флагом христианства процветали языческие суеверия. Как мог Господь одобрять такую псевдорелигию?

* Поклонение в день солнца. Одним из грубых попраний Божьего Закона, осуществленного Константином Великим и законченное Юстинианом, стала отмена IV заповеди о субботе - "Помни день субботний, чтобы святить его; шесть дней работай и делай [в них] всякие дела твои, а день седьмой - суббота Господу, Богу твоему: не делай в оный никакого дела ни ты, ни сын твой, ни дочь твоя, ни раб твой, ни рабыня твоя, ни [вол твой, ни осел твой, ни всякий] скот твой, ни пришлец, который в жилищах твоих; ибо в шесть дней создал Господь небо и землю, море и все, что в них, а в день седьмой почил; посему благословил Господь день субботний и освятил его" (Исх. 20:8-11). Вместо нее праздничным днем был объявлен языческий праздник - день солнца (Sunday), праздновавшийся в первый день недели, и только в русском языке звучащий как воскресенье.

Императоры и купленное ими высшее духовенство заставили народ приходить для поклонения Богу в день, который Господь не устанавливал. Более того, в день, который был символом язычества и, кстати, именно так и воспринимался людьми, в умах которых христианство слилось с язычеством. Сторонники переноса субботы на воскресенье забыли, что "И святите субботы Мои, чтобы они были знамением между Мною и вами, дабы вы знали, что Я Господь Бог ваш" (Иез. 20:20); "Тогда из месяца в месяц и из субботы в субботу будет приходить всякая плоть пред лице Мое на поклонение, говорит Господь" (Ис. 66:23). Таким образом, в св. Софии осуществлялось служение в день праздника языческого бога солнца, а день поклонения, который установил сам Творец, был предан забвению. Юстиниан и духовенство, попирая субботу, предпочли не заметить слова апостола Иакова - "Кто соблюдает весь закон и согрешит в одном чем-нибудь, тот становится виновным во всем" (Иак. 2:10). А какой день празднуем мы, читатель? День, установленный Богом или людьми, к тому же с весьма отталкивающей репутацией?

* Распространение лжеучений. Основные принципы лжехристианства, получившие самое широкое распространение в Византии, как поклонение святым и деве Марии, их изображениям, соблюдение воскресного дня; принцип государственной религии, превращение ее в орудие политики; обрядность были приняты невольно и теми странами, которые приняли крещение из Византии. Это Болгария, Сербия, наконец, наша Русь. Как это ни неприятно осознавать, но мы должны понять, что на нашу землю христианство пришло уже в грубо искаженном виде. В те далекие времена у многих не было возможности разобраться во всем. Но сегодня, когда весть Евангелия охватила нашу страну, когда везде можно купить Библии, когда закон Божий всем хорошо известен, когда благодаря Библии мы видим лжеучения, получившие распространение во многих конфессиях, то у нас нет извинения в глазах Бога, когда мы не принимаем учение Христа, довольствуясь обрядами и суевериями отцов и дедов. Исконной христианской религией является не та, что создавали гордец Юстиниан и прелюбодейка Феодора и которую невольно приняли и наши пращуры, а та, которую проповедовал Христос и апостолы. История храма св. Софии сегодня показывает каждому из нас, что Господь не благословляет ничего, что бы противоречило Его воле. И что подобно тому, как он произвел суд над храмом св. Софии - бывшего символом государственной языческо-христианской религии, так и в жизни любого человека, следующего по пути ложного христианства, произойдет окончательный суд.

Примечания к 1 главе

[1] Кулаковский Ю.А. История Византии, в 2 т., СПб, Алетейя, 1996, т. 2, с. 80-81.

[2] Кулаковский, Указ. соч., с. 82-84.

[3] Прокопий Кесарийский, О постройках, М, Арктос, 1996, с. 148-149, 150, 152.

[4] Кулаковский. Указ. соч., с. 86.

[5] Куглер Б. История крестовых походов, Ростов-на-Дону, Феникс, 1995, с. 337.

[6] Робер де Клари, Завоевание Константинополя, М, Наука, 1986, с. 58.

[7] Там же, с. 58-59.

[8] Робер де Клари. Указ. соч., прим. с. 151.

[9] Дашков С.Б. Императоры Византии, М, Красная площадь, 1996, с. 272.

[10] Изборник. Повести древней Руси, М, 1987, с. 134.

[11] Дашков. Указ. соч., с. 327-328.

[12] Гиббон Э., Закат и падение Римской империи, в 7 томах, М, Терра, 1997, т 7, с. 370-371.

[13] Византийские историки Дука, Сфрандзи, Лаоник Халкокондил о взятии Константинополя турками ВВ, т. 7, 1953, с. 402.

[14] Гиббон. Указ. соч., т 7, с. 371, 373, 374-375.

[15] Дашков. Указ. соч., с. 58.

[16] Диль Ш. Юстиниан и византийская цивилизация, СПб, 1908, с. 120.

[17] Дашков. Указ. соч., с. 58.

[18] Гиббон Э., Закат и падение Римской империи, в 7 томах, М, Терра, 1997, т 4, с. 602.

[19] Гиббон. Указ. соч., т 4, с. 600.

[20] Там же, с. 601.

[21] Прокопий Кесарийский. Война с персами. Война с вандалами. Тайная история. М, 1993, с. 318.

[22] Диль. Указ. соч., с. 110.

[23] Дашков. Указ. соч., с. 72.

[24] Прокопий Кесарийский. Тайная история. Указ. соч. с. 318.

[25] Диль. Указ. соч. с. 106.

[26] Дашков, с. 71.

[27] Дашков. Указ. соч. с. 77.

[28] Прокопий Кесарийский. Указ. соч. с. 284.

[29] Дашков. Указ. соч. с. 76.

[30] Кулаковский Ю.А. История Византии, в 2 т. - СПб.: Алетейя, 1996, том 2, с. 42.

[31] Дашков. Указ. соч. с. 78.

[32] Гиббон. Указ. соч., т 4, с. 335.

[33] Кулаковский. Указ. соч., т 2, с. 42.

[34] Гиббон. Указ. соч. т. 4, с. 361.

[35] Кулаковский. Указ. соч. т. 2, с. 84.

[36] Гиббон. Указ. соч., т 4, с. 364.

[37] Там же, с. 364.

[38] Дашков. Указ. соч. с. 21.

[39] Кулаковский. Указ. соч. т 2, с. 195.

[40] Codex Justinianus, Book i, title 1,7.

[41] Гиббон. Указ. соч. т 4, с. 366.

[42] см. Опарин А.А. И камни возопиют... Харьков, Факт, 2000, 2-изд. 2001, с. 64.

[43] Опарин. Указ. соч. с. 56-58.

Храм плача

В отличие от храма, о котором мы говорили в предыдущей главе - этого храма сегодня не существует вовсе. Однако, несмотря на это каждый день к месту, где он когда-то стоял, стекаются тысячи людей, для которых это место является святым и с которым они связывают большие надежды. На протяжении многих веков этот храм был символом Истинной религии, а истины, которые провозглашались под его сводами, поражали своей глубиной. Служение, которое ежедневно совершалось в нем, открывало путь спасения для любого человека. Этот храм, в служении которого провозглашались вечные истины любви, милосердия был разрушен грубыми воинами, признающими лишь право силы и не имеющих никаких духовных ценностей. Этот храм неоднократно пытались восстановить, но всякий раз этому мешали необыкновенные события. Более того, на месте этого храма спустя полтысячелетия был воздвигнут другой храм, прихожане которого ненавидели все связанное с их предшественниками и их храмом. Интересна история этого сооружения и тем, что его прихожане сами добровольно выбрали свою горькую участь, предрешив этим и судьбу самого храма. Судьба и история этого храма была предсказана на много веков вперед. И еще одна весьма интересная деталь. Пал этот храм за 50 лет до своего разрушения! Но одни это увидели ясно, а другие даже не заметили. Пятьдесят лет он одновременно существовал и не существовал. Что это за храм? Почему он так печально завершил свою историю? Чем объяснить большие загадки, связанные с ним и его судьбой? Чему история этого храма хочет научить нас, жителей самого начала XXI века?...

А ведь когда-то...

Для того, чтобы начать исследовать историю этого храма, мы должны перенестись на 3000 лет назад, в Палестину.

Во всей Всемирной истории мы не найдем ни одного народа, на долю которого выпало бы столько бед и несчастий, как на евреев. Тотальные гонения на этот народ осуществляли римляне и византийцы, арабы и турки, испанцы и французы, англичане и немцы, и т. д.

Их гнали и уничтожали представители всех религий и идеологий: католики и православные, мусульмане и буддисты, фашисты и коммунисты. Их гнали и гонят на протяжении вот уже практически 2000 лет и в каждой стране от Новой Зеландии до Великобритании существуют антисемитские организации. Евреев уничтожали и гнали только за то, что они евреи. Почему?! Почему на долю этого весьма талантливого и в подавляющем большинстве своем образованного народа выпало столько бедствий и несчастий? Ученые, как евреи так и представители других национальностей, занимающиеся этой проблемой, не могут дать ответа на этот вопрос. И это действительно так, ибо с человеческой точки зрения это необъяснимо. Также являются необъяснимыми и удивительными следующие факты: во-первых, массовые гонения и убийства, во-вторых, то, что несмотря на столетние усилия сотен государств и десятков религий уничтожить евреев как народ, полностью ассимилировать их с другими народами, ликвидировав их язык, религию и культуру не удалось. Они выжили и существуют сегодня, казалось, вопреки какому бы то ни было здравому смыслу. В третьих, как объяснить "внезапное" появление Израиля как государства в середине 20 века, после 2000-летнего геноцида против всего народа?

Попыток объяснить все это было предпринято множество, но все они выглядят неубедительно, что признают даже их авторы.

Истинные же причины всего названного, как, впрочем, и всего происходящего на земле, заложены в Библии. Именно эта Книга раскрывает причины взлета и падения царств, империй и народов от Древнего Вавилона до современных нам США. В ее необычайных пророчествах представлена широчайшая панорама исторических событий прошлого, настоящего и будущего, причем не в виде отрывочного перечисления отдельных событий, но как целостное полотно, в котором каждое государство, его народы, цари занимают строго определенное место. Она рисует целостную взаимосвязанную картину всемирной истории. Помимо этого, в Библии раскрыты механизмы истории, ее пружины, ее философия. Благодаря этой Книге можно понять фактически любые исторические события. Раскрывает она и тайны трагической истории еврейского народа...

Среди тех, кто осудил Христа, были цари, царицы, сановники, прокураторы, первосвященники, но был и... целый народ!

Вчитаемся в событие, произошедшее 2000 лет назад, ставшее роковым для целого народа, определившее судьбу многих поколений евреев от тех далеких лет до сегодняшнего времени: "На праздник же Пасхи правитель имел обычай отпускать народу одного узника, которого хотели... Итак, когда собрались они, сказал им Пилат: кого хотите, чтоб я отпустил вам: Варавву, или Иисуса, называемого Христом?... Но первосвященники и старейшины возбудили народ просить Варавву, а Иисуса погубить... Пилат говорит им: что же я сделаю Иисусу, называемому Христом? Говорят ему все: да будет распят! Правитель сказал: какое же зло сделал Он? Но они еще сильнее кричали: да будет распят! Пилат, видя, что ничто не помогает, но смятение увеличивается, взял воды и умыл руки пред народом, и сказал: невиновен я в крови Праведника Сего; смотрите вы. И отвечая весь народ сказал: кровь Его на нас и на детях наших" (Мф. 27:15, 17, 20, 22-25).

Перед лицом всей вселенной народ добровольно сделал свой выбор. Евреи сами добровольно подписали себе приговор, избрав свою участь: "Кровь Его на нас и на детях наших"! Народ, который веками ждал Мессию, не только отверг Его, но и обрек на распятие. За 1500 лет до прихода Христа в наш мир Господь через Моисея предупредил Израиля: "Если же не послушаете Меня, и не будете исполнять всех заповедей... То и Я... обращу лице Мое на вас, и падете пред врагами вашими, и будут господствовать над вами неприятели ваши, и побежите, когда никто не гонится за вами... А вас рассею между народами (выделено авт. - А.О.), и обнажу вслед вас меч, и будет земля ваша пуста и города ваши разрушены" (Левит 26:14-17, 33).

Распяв Христа, иудеи разорвали свой Завет с Богом: "Иисус же, возгласив громко, испустил дух. И завеса в храме разодралась надвое, сверху до низу" (Мк. 15:37-38). Этим исполнились слова Христа, Который незадолго до Своего распятия сказал: "Се, оставляется вам дом ваш (т. е. храм - прим. А.О.) пуст" (Мф. 23:38).

В ходе вспыхнувшей спустя 30 лет после смерти и воскресения Христа Иудейской войны, Иерусалим в 70 году по Р. Хр., как мы уже писали в предыдущих главах, был взят и разгромлен римлянами. "Войско не имело уже кого убивать и что грабить. Ожесточение не находило уже предмета мести, так как все было истреблено беспощадно. Тогда Тит приказал весь город и храм сравнять с землей; только башни, возвышавшиеся над всеми другими, Фазаель, Гиппик, Мариамма и западная часть обводной стены должны были остаться... чтобы служить свидетельством для потомства, как величествен и сильно укреплен был город, который пал перед мужеством римлян. Остальные стены города разрушители так сравняли с поверхностью земли, что посетитель едва ли мог признать, что эти места некогда были обитаемы. Таков был конец этого великолепного, всемирно известного города" [1]. Однако иудеи не желали смиряться со своей участью. Разрушение храма и города не привело их к раскаянию и осознанию причин происшедшего. Они, подобно своим пращурам, не послушавшихся Моисея и пытавшихся без Бога захватить Ханаан, теперь решили сбросить римское иго.

В 132 году под предводительством Симона Бар-Кохбы они поднимают восстание, начало которого очень ярко описывает римский историк 2 века Дион Кассий: "Покуда Адриан (римский император - прим. А.О.) находился в Египте, а затем снова в Сирии, евреи вели себя тихо, но когда он уехал оттуда в 132 году, они открыто взбунтовались против него... поначалу повстанцы добились значительных успехов. Они отвоевали Иерусалим, обнесли его оборонительными стенами, дабы выдержать осаду, и воскресили таинства древнего храма. Они заново учредили еврейское правительство и стали чеканить монеты с лозунгом "За свободу Иерусалима" [2].

Но Бога не было с ними, и поэтому эти удачи стали для повстанцев началом конца. Император Адриан был взбешен восстанием и вознамерился окончательно истребить этот народ. Он послал на войну с Иудеей большое войско во главе с Секстом Юлием Севером, которое захватило Иерусалим и полностью разрушило. По подсчетам одного римского историка, уничтожено было 985 деревень, 50 крепостей и убито полмиллиона людей, да еще от голода и эпидемий скончалось около десяти тысяч евреев. Оставшихся иудеев продавали в рабство, "причем их оказалось такое множество, что на рынке цена раба уступала цене леопарда. Иудеев ждало еще одно наказание: императорским указом они навсегда изгонялись из священного города" [3].

После подавления восстания Адриан смог, наконец, осуществить свою давнюю мечту: превратить Иерусалим в подлинно языческий город. На месте развалин была основана римская колония, население которой должны были составлять отслужившие срок солдаты и вольные переселенцы - римляне, греки, сирийцы и др., но... кроме евреев. Новый город стал называться Элия Капитолина, в честь императора Элия Адриана и Юпитера Капитолийского. На месте иудейского Храма были воздвигнуты храм Юпитера и статуя Адриана. "Иерусалим получил вид греческого города - с театром, цирками, капищами и статуями богов... На Южных воротах красовалось изображение свиньи. Евреям запрещалось даже показываться в черте города; за нарушение этого запрета полагалась смертная казнь" [4]. Более того, Адриан запретил даже употреблять само название Иудея! [5].

После этого евреи были рассеяны по всему миру, где претерпевали нечеловеческие порой мучения. В задачу данной книги не входит описание истории еврейского народа и тех преследований, которым они подвергались. Поэтому мы приведем лишь несколько фактов, показывающих, кем именно преследовались евреи на протяжении веков:

* в 807 году по Р. Хр. багдадский халиф Гарун аль-Рашид (кстати, герой серии сказок "Тысяча и одна ночь") повелел евреям носить высокий конический колпак на голове и желтый пояс, дабы отделить этих "нечистых" людей от других жителей государства.

* в Египте халиф Хаким (9 век) приказал евреям носить на шее шары весом около 3 кг в "память" о том, что их предки поклонялись золотому тельцу.

* в 1215 году на 4 Латеранском Вселенском соборе, собранном папой Иннокентием Третьим, католические иерархи постановили, чтобы евреи, живущие в христианских землях, под страхом смерти носили на своей верхней одежде желтый круг, как отличительный знак евреев, которых любой житель Европы мог в любое время оскорблять и притеснять. Тех же евреев, кто не носил этого позорного клейма, выслеживала инквизиция и сжигала на костре.

* в 16 веке в Италии, в Венеции создается первое гетто, причем это слово, ставшее одним из символов фашизма, происходит от итальянского "гетто", что в переводе означает "пушечный завод", так как впервые отдельное поселение для евреев было создано вблизи пушечного завода.

В одной из своих булл от 1555 года папа Павел Четвертый писал, что христиане не должны хорошо относиться к евреям и как бы то ни было общаться с ними. Поэтому евреям полагается жить отдельно, в специально отведенных для них кварталах города [6]. Такие гетто существовали в Италии вплоть до 1870 года, когда было покончено со светской властью папы.

* правители нацистской Германии так же под страхом смерти заставляли всех евреев старше шести лет носить у себя на груди желтую шестиконечную звезду.

* в недавнее советское время мы все также помним, что лицам, у которых в графе "национальность" стояла надпись "еврей", запрещался выезд за границу. Повышение по служебной лестнице также было ограничено в связи с национальной принадлежностью к этому народу.

Итак, на протяжении веков евреи были самыми настоящими изгоями общества, от которых шарахались, как от прокаженных и относились к ним как к "полулюдям", на которых показывают пальцами, высмеивают, издеваются, оскорбляют. Но еще более ужасающую картину являют собой те гонения, которым подвергался этот народ. Приведем всего лишь несколько примеров, не вдаваясь в страшные, подчас изуверские детали их истребления:

* на протяжении всей истории еврейский народ неоднократно подвергался полному выселению из многих стран.

* Так в 1290 году по указу английского короля Эдуарда Первого евреи были изгнаны из страны, а их имущество конфисковано. Официальное разрешение вновь поселиться в Англии они получили лишь почти 400 лет спустя, в 1650 году [7].

* В 1306 году французский король Филипп Четвертый издал подобный указ. В течении всего одного месяца с одним узелком в руке около ста тысяч евреев были выселены, а их имущество досталось французам [8].

Вернувшись спустя время во Францию, они вновь были изгнаны в 1394 году по указу короля Карла Шестого.

* В 1492 году евреи были изгнаны из Испании, полностью лишенные всего своего имущества [9].

* В 1495 году по указу князя Александра евреев изгоняют из Литвы.

* В 1498 году евреев изгоняют из Португалии.

* В 1670 году по указу императора Леопольда Первого евреи были изгнаны из Вены и Нижней Австрии.

* Страшные гонения и убийства евреев имели место на Украине при Богдане Хмельницком. Так в ходе только одной резни, учиненной казаками, в Немирове было истреблено 6000 евреев [10].

* Всем хорошо известны из курса школьной истории черносотенские еврейские погромы, происходившие почти в первых двух десятилетиях 20 века в Российской империи.

* Фашистский геноцид евреев не нуждается в особом описании. Никогда не хватит слов, чтобы описать зверства нацистов против этого народа. Отметим лишь, что всего фашистами было уничтожено 6 млн. евреев, из них только в концлагере Освенцим 1,5 млн. евреев было задушено в газовых камерах, в Бабьем Яру в 1941 году в течении 2-х дней было убито 33 тысячи евреев, в лагере Треблинка - убито 870 тысяч евреев.

Как видим, на протяжении 2000 лет евреи расплачивались за страшный выбор своих предков: "Кровь Его на нас и на детях наших!"

Но возникает вопрос: оставался ли Господь равнодушным и безучастным к горю этого народа? Однозначно нет! Бог всегда поддерживал и хранил их. Именно благодаря Его защите и охране они не были полностью уничтожены и выжили в нечеловеческих условиях, казалось, наперекор здравому смыслу.

История знает немало примеров исчезновения огромных народов: вавилонян, скифов, ассирийцев, этрусков, готов, гуннов и др., которые в своей истории испытали намного меньшие притеснения, чем евреи, и все-таки они пали и бесследно исчезли, а евреи - нет. На протяжении многих веков от Авраама до Христа евреи были особым Богоизбранным народом и "следы" этого они сохраняли и позже, когда отступили от Господа, потребовав Его распятия.

Поэтому неудивительно, что среди ученых, писателей, политических деятелей и др. всегда было много евреев. Даже существовал так называемый короткий анекдот: "еврей-каменщик!" Причины этого - в тех Божьих благословениях, которые не утратил еврейский народ, а также в стремлении большинства исполнять Божьи заповеди и постановления. Следует также подчеркнуть, что на протяжении практически всей истории евреи отличались особым достатком. Да и до сих пор ведущие банкиры мира, богатейшие люди - евреи. Почему? Дело в том, что большинство из них верны были в возвращении десятины от своих доходов Богу, как это было Им заповедано, и Божье обетование чудесным образом исполнялось и исполняется до сих пор жизни еврейского народа: "Принесите все десятины в дом хранилища... и хотя в этом испытайте Меня, говорит Господь Саваоф: не открою ли Я для вас отверстий небесных и не изолью ли на вас благословения до избытка?" (Мал. 3:10).

Причины необычайно быстрого образования государства Израиль мы также находим в Библии. Еще 2000 лет назад Господь пообещал через пророков, что Иерусалим будет отстроен и Он вновь соберет евреев на их древнюю родину незадолго до Второго Пришествия Христа (см. Иерем. 31:38-40; Зах. 14:10; Иез. 36:24, 33-36). Подробно исполнение этих пророчеств мы рассматривали в книге "Древний мир и Библейская хронология" [11].

Конец 20 века ознаменовался еще одним событием: добровольным принятием в свою жизнь Иисуса Христа десятками тысяч евреев.

В течение долгих веков средневековые епископы и инквизиторы под страхом смерти заставляли евреев принимать христианство. Но те либо в большинстве случаев отказывались, либо принимали притворно, на деле оставаясь последователями иудаизма. Казалось, что зверства инквизиторов и пап навсегда должны были отвратить евреев от христианства, но оказалось иначе. Несмотря на попытки сатаны погубить этот народ, его план провалился. Божья милость и любовь открыла сердца многих и многих евреев, которые, осознав ошибку своих предков, через костры инквизиции и гетто смогли увидеть любящего Иисуса, Который хранил их как народ, несмотря на то, что их предки распяли Его.

Сегодня весть Евангелия звучит в Израиле, и тысячи евреев становятся на истинный Божий путь, с которого сошли их предки 2000 лет назад. Пример иудеев времен Христа учит нас, живущих в 2002 году тому, как опасно превращаться в одно целое с толпой, особенно когда это касается духовных вопросов. Нельзя следовать за какой бы то ни было религией по тому принципу, что она многочисленна, что за ней следовали предки и что так делают все. Перед Господом будет давать отчет не толпа, не единая масса людей, а каждый без исключения человек и только лично за себя.

Примечания ко 2 главе

[1] И. Флавий, Иудейская война, Минск, Беларусь, 1991, кн. 7, гл. 11, с. 415.

[2] Рим: эхо имперской славы, энциклопедия "Исчезнувшие цивилизации", М., Терра, 1997, с. 104-105.

[3] Рим: эхо имперской славы, энциклопедия "Исчезнувшие цивилизации", М., Терра, 1997, с. 105-106.

[4] Дубнов С. М. Краткая история евреев, СПб, 1912, ч. 2, с. 83-84.

[5] Грандт М. История Древнего Израиля, М., Терра, 1998, с. 264.

[6] Телушкин Й. Еврейский мир, М., 1992, с. 159.

[7] Дубнов С. М. Краткая история евреев, СПб, 1912, ч. 2, с. 60.

[8] Дубнов С. М. Краткая история евреев, СПб, 1912, ч. 2, с. 61.

[9] Льоренте Х. А. История испанской инквизиции, М., Ладомир, АСТ, 1999, с. 219-222.

[10] Дубнов С. М. Краткая история евреев, СПб, 1912, ч. 2, с. 124.

[11] Опарин А. А. Древний мир и Библейская хронология. Харьков, Факт, 1998, с. 136-141.

Храмы, повернувшие вспять

Наравне с православием и католичеством в христианстве существует третье направление - протестантизм. В силу сложившихся объективных исторических причин в нашей стране вплоть до недавнего времени о протестантских церквях практически ничего не знали. Та же пропаганда, которая была в СССР, называла их не иначе, как сектами, где происходят всевозможные отвратительные вещи, вплоть до принесения в жертву детей. Такому взгляду на протестантизм способствовала и официальная православная церковь, так же всегда рисующая протестантов как фанатиков, чье учение совершенно должно быть чуждо любому здравомыслящему человеку. А между тем "в настоящее время протестантизм получил наибольшее распространение в Скандинавских странах, США, ФРГ, Великобритании, Нидерландах, Канаде, Швейцарии и т.д." [1]. Как видим, сегодня протестантские страны являются наиболее экономически развитыми. В одной из своих предыдущих работ "Религии мира и Библия" [2] мы уже подробно анализировали основные причины, благодаря которым протестантизм способствует развитию экономики, техники, культуры, науки и искусства. Страны, исповедующие другие религии - ислам, буддизм, индуизм, синтоизм - намного уступают странам, подавляющее население которых придерживается протестантизма. Сильно уступают протестантским странам и государства, население которых исповедует в основном католичество и православие. Такому своему опережению протестантские державы обязаны в первую очередь тому, что в основе этого направления христианства лежит принцип "Sola Scriptura" (Только Писание). Протестантизм основывается только на Библии, признавая лишь ее духовным авторитетом в своей жизни и действиях. Приняв учение Христа, записанное в Библии, люди открыли себя для влияния Бога. Приняв учение Христа, они отказались от грубых языческих обычаев, вкравшихся на протяжении истории в христианство. Это в первую очередь иконы и статуи, молитвы святым и деве Марии, исповедь перед священником, непогрешимость римского папы, спасение через индульгенции или по добрым делам. Однако прекрасно начавшееся реформаторское протестантское движение к XVIII веку останавливается в своем развитии [3]. Вместо того, чтобы дальше исследовать Библию и строить только на ней свою религию, многие протестантские церкви ограничиваются тем, что было сделано их предшественниками. Идя Божьим путем, - в очищении христианства от языческой философии, - они дошли лишь до половины. Возникнув изначально, как протест против союза церкви и государства, языческой философии, обычаев и христианства они остановились на определенном этапе, оставив в своем вероучении несколько, но очень важных языческих обычаев, грубо противоречащих учению Христа и имеющих самые трагические последствия, которые сегодня уже очень хорошо видны и пагубное действие которых вынуждены расхлебывать миллионы людей. Опасность, которая кроется в этих сохранившихся лжеучениях, состоит в том, что на первый взгляд они выглядят очень и очень безобидными. Благодаря этому люди не обращают на них практически никакого внимания. Они даже не задумываются, следуя им. Когда же приходит духовное прозрение, то порой исправить что-либо бывает очень трудно и даже невозможно. Согласно Библии именно эти два незначительных на первый взгляд лжеучения, которые исповедуют практически все христианские церкви, будут использованы сатаной в последнее время, т.е. время непосредственно перед Вторым Пришествием Христа. Именно они станут основной сетью, через которую многие миллионы людей будут завлечены в погибель, не сознавая этого вплоть до последней минуты. Этими двумя лжеучениями являются бессмертие души и празднование дня солнца.

Бессмертие души

Сегодня большинство христианских конфессий проповедует учение о бессмертии души, согласно которому душа не умирает, а после смерти человека в зависимости от того, как он жил, попадает либо в ад, либо по учению католиков в чистилище.

Посещая какой-нибудь собор, церковь или монастырь люди, порой даже не отдавая себе отчета, покупают свечи и ставят их за упокой души своих умерших близких и родных. Нередко люди отдают список имен своих почивших близких церковным служителям, чтобы священник с кафедры помянул их перед Богом. Многие, посещая кладбища, рассказывают у могил близких о своих переживаниях, радостях, считая, что души родственников их обязательно услышат. То и дело слышишь рассказы о том, как во сне к живым являются их умершие родные и дают им некоторые советы, или рассказывают о своем житье-бытье в других мирах. Как-то по телевизору один известный оперный певец рассказал о том, что с Богом он общается через свою умершую мать, которая и после смерти поддерживает его так же, как делала это при жизни. Другие ходят на специальные спиритические сеансы, чтобы встретиться и пообщаться с душами своих умерших близких. Мы читаем рассказы людей, находившихся когда-то в состоянии клинической смерти, в которых они вспоминают о путешествии своей души, о встрече с Богом. Многие сегодня увлекаются чтением книг, которых появилось великое множество, о путешествиях душ, перевоплощениях. Нередко эти книги написаны людьми, не имеющими никакого отношения к восточным религиям. Несколько лет назад корреспондент газеты "Аргументы и факты" задал вопрос одному священнику о том, что происходит с душой только что умершего человека, на что тот ответил, что в первое время душа в сопровождении ангелов путешествует по земле, приходит в свою семью, а потом отправляется к Богу, который определяет ее участь - в раю или аду ей уготовано пребывать (что, якобы, происходит на 9-й день после смерти), а на 40-й день душа возносится от земли.

1. Вначале рассмотрим, как Библия объясняет, что же такое душа.

Душа - это жизнь. "И создал Господь Бог человека из праха земного, и вдунул в лице его дыхание жизни, и стал человек душою живою" (Быт. 2:1). "И побили все дышущее, что было в нем, мечом, предав заклятию; не осталось ни одной души..." (И. Навин 11:11). "Ибо не вечно буду Я вести тяжбу и не до конца гневаться; иначе изнеможет предо Мною дух и всякое дыхание, Мною сотворенное" (Ис. 57:16). Как видим, в этих текстах душа представлена как символ жизни, как символ живого человеческого организма.

Душа - это отдельная личность, человек. "Скажи сынам Израилевым: если мужчина или женщина сделает какой-либо грех против человека, и чрез это сделает преступление против Господа, и виновна будет душа та..." (Числа 5:6). "...во дни Ноя, во время строения ковчега, в котором немногие, то есть, восемь душ, спаслись от воды" (1-Петра 3:20). "Итак охотно принявшие слово его крестились, и присоединилось в тот день душ около трех тысяч" (Деян. 2:41). "Было же всех нас на корабле двести семьдесят шесть душ" (Деян. 27:37). Из этих текстов мы видим, что душа равнозначна понятию человек.

Душа - как символ чувств, мышления, настроения. "Когда кончил Давид разговор с Саулом, душа Ионафана прилепилась к душе его, и полюбил его Ионафан, как свою душу" (1 кн. Царств 18:1). "Когда же пришла... на гору... И подошел Гиезий, чтобы отвести ее; но человек Божий сказал: "Оставь ее; душа у нее огорчена..." (4 кн. Царств 4:27). "Душа моя истаевает от скорби: укрепи меня по слову Твоему" (Пс. 118:28). "Твердо помнит это душа моя, и падает во мне" (Плач Иеремии 3:20).

Душой в Библии именуются не только люди, но и животные. "И сотворил Бог рыб больших и всякую душу животных пресмыкающихся, которых произвела вода, по роду их, и всякую птицу пернатую по роду ее..." (Быт. 1:21). Слово "нэфэш", переведенное на русский язык, как "душа", обозначает в дословном переводе слово "дышать". В книгах Нового Завета, написанных изначально по-гречески, слову "нэфэш" соответствует слово "псюхэ", также дословно переводящееся на русский язык как глагол "дышать". Именно в этом понимании понятие "душа" упоминается в Библии, иными словами, как символ жизни. Ни в одном месте Библии мы не встретим упоминания о том, что душа человека бессмертна и после смерти продолжает жить. Согласно Библии, бессмертием обладает только Бог. Нередко приходится слышать о том, что ангелы бессмертны - да, если Бог их наделяет вечной жизнью. Но Бог имеет право и отнять эту жизнь, и ангелы в этом случае могут потерять бессмертие. В Библии ясно сказано, что в конце времени Бог уничтожит навеки сатану - родоначальника греха, а ведь всем известно, что он изначально был сотворен как ангел Люцифер. "...единый сильный Царь царствующих и Господь господствующих, Единый имеющий бессмертие, Который обитает в неприступном свете..." (1-Тим. 6:15-16).

2. Единство духа, души и тела:

"Сам же Бог мира да освятит вас во всей полноте, и ваш дух и душа и тело во всей целости да сохранится без порока..." (1-Фес. 5:23).

3. Библия о состоянии человека после смерти:

"Живые знают, что умрут, а мертвые ничего не знают, и уже нет им воздаяния, потому что и память о них предана забвению; И любовь их и ненависть их, и ревность их уже исчезли, и нет им более части вовеки ни в чем, что делается под солнцем" (Еккл. 9:5-6). "Все, что может рука твоя делать, по силам делай; потому что в могиле, куда ты пойдешь, нет ни работы, ни размышления, ни знания, ни мудрости" (Еккл. 9:10). "А человек умирает, и распадается; отошел, и где он? ... Так человек ляжет и не встанет; до скончания неба он не пробудится, и не воспрянет от сна своего... В чести ли дети его, он не знает; унижены ли, он не замечает" (Иов 14:10, 12, 21). "Выходит дух его, и он возвращается в землю свою; в тот день исчезают все помышления его" (Пс. 145:4).

Итак, сделаем обобщения, что же такое душа и смерть в свете Библии:

1. Душа (дыхание) - это символ жизни, живого человека, человеческих мыслей, чувств, желаний.

2. Существует единство духа, души и тела. Умирает тело, и вместе с ним умирает душа, иными словами, вместе с телом умирают чувства, желания, память, интеллект человека. После смерти от человека не остается ничего (!).

3. Смерть - это сон, который прервется при Втором Пришествии Христа, когда умершие праведники воскреснут и получат от Бога дар вечной жизни.

4. Воскреснут люди во плоти, это будут они сами, вернутся их память, мысли, чувства и т. д.

5. Человек лишился дара вечной жизни после грехопадения.

6. Бессмертием обладает только Бог.

7. При Втором Пришествии Христа воздаяние получат все - и праведники, и грешники [4].

Лжеучение о бессмертии души стало причиной:

1. Появления учения об аде и рае, где, соответственно, вечно мучаются или вечно радуются души умерших.

2. Понятия бессмертия греха в мире и бессмертия грешника.

3. Спасения за деньги.

4. Основы спиритизма.

5. Извращения характера Бога [5].

День Солнца

В подавляющем большинстве христианских храмов богослужение сегодня проходит в день, считающийся в республиках СНГ седьмым и называемый воскресенье. Мы специально подчеркиваем, что именно в республиках СНГ, ибо во всем другом мире этот день в календарях значится первым [6] и в переводе во мнигих языках обозначает обозначает день солнца, и только в русском - воскресенье. Это первый интересный факт, с которым мы встречаемся исследуя этот вопрос. Второй же состоит в том, что нигде в Библии нет ни малейшего упоминания о том, что святить нужно именно этот день. Напротив, Господь через Священное Писание говорит о необходимости соблюдения другого дня - субботы. Что же Библия говорит о субботе? Почему большинство христиан, в том числе и протестантов, святит другой день? Есть ли вообще разница в том, какой день святить: субботу или воскресенье, если посвящать его Богу? И вообще, важна ли эта заповедь о соблюдении дня? Можно ли ее по значимости ставить с такими заповедями, как не убий, не прелюбодействуй и т.д.? На эти и другие вопросы мы ответим в данной главе.

1. Суббота и Закон Божий

А). "Помни день субботний, чтобы святить его. Шесть дней работай, и делай всякие дела твои; а день седьмой - суббота Господу Богу твоему: не делай в оный никакого дела ни ты, ни сын твой, ни дочь твоя, ни раб твой, ни рабыня твоя, ни скот твой, ни пришлец, который в жилищах твоих. Ибо в шесть дней создал Господь небо и землю, море и все, что в них; а в день седьмой почил. Посему благословил Господь день субботний и освятил его" (Исход 20:8-11).

Как видим, четвертая заповедь Закона Божьего предписывает человечеству помнить и святить субботний день как памятник творения, как дань благодарности нашему Творцу.

Эти библейские стихи говорящие о древности соблюдения субботы, освященного Богом дня полностью подтверждаются многочисленными историческими доказательствами.

* В древнейшем шумерском эпосе рассказывающем о творении Богом земли в частности говорится: "Седьмой день он сделал священным днем, и повелел прекращать всякие труды" [7].

* "В этих месяцесловах уже есть намек на дни, имеющие особенное значение. Под 7, 14, 21 и 28, а также 19 (7х7 предыдущего месяца) числами мы читаем: "Пастырь многочисленного народа (может быть, царь, как первосвященник) не должен есть мяса, испеченного на огне, и ничего, приготовленного на золе; не должен менять своего платья и надевать чистого одеяния, не должен приносить жертвы. Царь не должен восходить на свою колесницу и изрекать приговоров. Жрец - прорицатель не должен давать ответов. Врач не должен класть руки на больного. Не следует приводить в исполнение задуманное. Ночью царь должен приносить дар великим богам и принести жертву. Воздеяние рук его бог примет" [8]. "они соблюдали с величайшей строгостью некоторые дни... В эти дни нельзя было стряпать, зажигать огонь, менять одежду, приносить жертву... заниматься каким-либо делом, гражданским или военным... потому что все, что бы ни делалось в эти дни, обратилось бы во вред... Они называли эти дни Саббату" [9]. "В этот день предписывалось не заниматься ни какими делами, и сам он получил название "шаббат" - покой" [10].

* Знаменитый римский историк Иосиф Флавий пишет: "Нет ни одного города, греческого или же варварского, и ни одного народа, на который не распространился наш обычай воздерживаться от работы в седьмой день" [11].

Б). О неизменности и вечности Закона Божьего.

"И совершил Бог к седьмому дню дела Свои, которые Он делал (дела творения - прим. А.О.), и почил в день седьмой от всех дел Своих, которые делал. И благословил Бог седьмой день, и освятил его, ибо в оный почил от всех дел Своих, которые Бог творил и созидал" (Быт. 2:2-3). Как видим, еще в Едеме: когда не было национальностей, не было евреев, а были только первые люди - наши прародители Адам и Ева, Бог учредил День Седьмой как день покоя - для всех будущих поколений, для всего будущего человечества Итак, суббота была дана Богом как день покоя, всем без исключения людям, на заре истории человечества, когда о различных национальностях не было еще и речи.

Апостол Павел писал: "Посему для народа Божия еще остается субботство" (Евр. 4:9).

В Своей знаменитой Нагорной проповеди Иисус Христос сказал: "Не думайте, что Я пришел нарушить закон или пророков; не нарушить пришел Я, но исполнить. Ибо истинно говорю вам: доколе не прейдет небо и земля, ни одна иота или ни одна черта не прейдет из закона, пока не исполнится все" (Мф. 5:17-18).

"Но скорее небо и земля прейдут, нежели одна черта из закона пропадет" (Лк. 16:17).

Бог говорит через пророка Исаию о том, что в вечности, когда великая борьба между добром и злом будет окончена, суббота, учрежденная Богом как памятник творения и как день особого общения между Творцом и Его творением - людьми, останется и значения своего не потеряет: "Тогда из месяца в месяц, и из субботы в субботу будет приходить всякая плоть пред лицо Мое на поклонение, говорит Господь" (Ис. 66:23).

В). О благословениях, которые Бог изливает на соблюдающих субботу как неизменную заповедь Его Закона.

"Если ты удержишь ногу твою ради субботы от исполнения прихотей твоих во святый день Мой, и будешь называть субботу отрадою, святым днем Господним, чествуемым, и почтишь ее тем, что не будешь заниматься обычными твоими делами, угождать твоей прихоти и пустословить: То будешь иметь радость в Господе, и Я возведу тебя на высоты земли и дам вкусить тебе наследие Иакова, отца твоего; уста Господни изрекли это" (Ис. 58:13-14).

"Блажен муж, который делает это, и сын человеческий, который крепко держится этого, который хранит субботу от осквернения и оберегает руку свою, чтобы не сделать никакого зла" (Ис. 56:2).

2. Суббота - знамение Бога

"И святите субботы Мои, чтоб они были знамением между Мною и вами, дабы вы знали, что Я Господь Бог ваш" (Иез. 20:20).

"И дал им заповеди Мои и объявил им Мои постановления, исполняя которые, человек жив был бы чрез них; Дал им также субботы Мои, чтоб они были знамением между Мною и ими, чтобы знали, что Я - Господь, освящающий их" (Иез. 20:11-12). Согласно словарю Даля, "знамение" означает знак, печать, тайну [12].

"...субботы Мои соблюдайте; ибо это - знамение между Мною и вами в роды ваши, дабы вы знали, что Я Господь, освящающий вас. И соблюдайте субботу, ибо она свята для вас: кто осквернит ее, тот да будет предан смерти. Кто станет в оную делать дело, та душа должна быть истреблена из среды народа своего. Шесть дней пусть делают дела; а в седьмой - суббота покоя, посвященная Господу: всякий, кто делает дело в день субботний, да будет предан смерти... Это - знамение... навеки; потому что в шесть дней сотворил Господь небо и землю, а в день седьмой почил и покоился" (Исход 31:13-17).

Кстати, вот что пишет о значении субботы, как дня отдыха крупнейший современный ученый, профессор антропологии и астрономии Университета Колгейта (США), Энтони Авени: "Одним из недавних открытий современной хронобиологии стало обнаружение в человеческом организме 7-дневного биоритма. Он проявляется в незначительных вариациях кровяного давления и сердечного ритма, восприимчивости к инфекциям и даже приживляемости пересаженных органов: так, стало известно, что вероятность отторжения некоторых из них становится максимальной через интервалы недельной продолжительности начиная с дня пересадки. В отношении этого ритма мы не уникальны: по всей видимости, им, наряду с нами, обладают даже простейшие организмы, вплоть до бактерий. Семидневный ритм, например, существует у русалочьего бокала - водорослей, своим видом напоминающих бокал для шампанского, с длинным стеблем и большим цветком-шаром на конце. Этот организм может быть приучен к снижению скорости своего роста только при переменном освещении (свет - темнота) с периодом 7 дней - не больше и не меньше" [13].

3. Христос и Его апостолы соблюдали именно субботу

Для верующих христиан во все века было важно знать, какой день недели, как Божий день, почитали Христос и апостолы.

Христос называл Себя "Господином субботы" (Мк. 2:28). Каждую субботу Христос приходил в храм: "...и вошел, по обыкновению Своему, в день субботний в синагогу, и встал читать..." (Лк. 4:16). "Когда наступила суббота, Он начал учить в синагоге..." (Мк. 6:2).

После распятия, когда умерший Христос был положен во гробе (в пещере, высеченной в скале, как принято было в Иудее хоронить умерших - прим. А.О.), ученики Его не успели приготовить тело к погребению, так как начиналась суббота, "возвратившись же приготовили благовония и масти; и в субботу остались в покое по заповеди" (Лк. 23:56). Заповедь была беспрекословна и неизменна, ибо ее дал Сам Бог, ее соблюдал и Сам Христос, и Его ученики, верные Слову Божьему, не посмели ее нарушить, хотя речь шла о погребении Христа - Сына Божьего! И только в воскресенье, "в первый день недели... неся приготовленные ароматы, пришли они ко гробу..." (Лк. 24:1). Христос в этот день воскрес, но нигде, ни в одном месте Библии не записано о том, что Бог перенес празднование субботы на воскресенье в честь воскресения Христа. Суббота осталась неизменной как памятник творения, как день покоя и день почитания Бога и поклонения Богу.

Апостолы после вознесения Христа также почитали субботний день, неизменно выполняя заповедь Божию: "При выходе их из... синагоги, язычники просили их говорить о том же в следующую субботу..." (Деян. 13:42).

"В следующую субботу почти весь город собрался слушать слово Божие..." (Деян. 13:44).

"Во всякую же субботу он (Павел - прим. А.О.) говорил в синагоге и убеждал Иудеев и Еллинов" (Деян. 18:4).

Первые христиане свято соблюдали именно субботу: "Первые христиане на самом деле чтили субботу иудеев... поэтому христиане долгое время придерживались соглашения по поводу субботы, отдельные части их закона читались на богослужениях; и это продолжалось до Лаодикийского церковного собора" [14]. "Первые христиане испытывали великое благоговение перед субботой и проводили день в поклонении и проповедях. И, вне всякого сомнения, они взяли это от самих апостолов, что подтверждает несколько письменных свидетельств по этому вопросу [15]. "Седьмой день, суббота, торжественно отмечался Христом, апостолами, простыми христианами до Лаодикийского собора, который упразднил его" [16]. "Древние христиане очень чтили субботу, седьмой день недели... Совершенно ясно, что все восточные церкви и большая часть мира соблюдали субботу как праздник... Афанасий говорит нам, что они собирались на религиозные собрания по субботам не под влиянием иудаизма, но для поклонения Иисусу, Господину субботы. Епифан говорит то же" [17].

4. Как святить субботу

Мы уже выше приводили текст, записанный в книге пророка Исаии 58:13-14, прочитайте его еще раз. Обратите внимание, что здесь "не расшифровано", какие обычные дела и прихоти имеются Богом в виду, ибо они у каждого человека свои, и каждый из нас хорошо знает, о чем именно здесь идет речь, и каких дел и прихотей нам следует избегать в субботу: у одних - это работа в саду-огороде, выполнение "горящего" плана на работе или каких-то сверхурочных заданий, а также, любая работа с целью заработка; у других это - пустословие (разговоры "ни о чем", лишь бы провести время); у третьих - купля-продажа; у четвертых - приготовление пищи, уборка в квартире, стирка, и тому подобное.

"В те дни я увидел в Иудее, что в субботу топчут точила, возят снопы, и навьючивают ослов... всяким грузом, и отвозят в субботний день в Иерусалим. И я строго выговорил им в тот же день, когда они продавали съестное. И Тиряне жили в Иудее, и привозили рыбу и всякий товар, и продавали в субботу жителям Иудеи... И я сделал выговор... "Зачем вы делаете такое зло и оскверняете день субботний? Не так ли поступали отцы ваши, и за то Бог наш навел на нас и на город сей... бедствие? А вы увеличиваете гнев Его... оскверняя субботу". После сего... перед субботою, я велел запирать двери... и слуг... ставил у ворот, чтобы никакая ноша не проходила в день субботний... С того времени они не приходили в субботу" (Неемия 13:15-21).

"...вот что сказал Господь: "Завтра покой, святая суббота Господня; что надобно печь, пеките, и что надобно варить, варите сегодня (т. е. в пятницу, накануне субботы - прим. А.О.), а что останется, отложите и сберегите до утра" (Исход 16:23).

А что же можно делать в субботу, в свете Библии? Приходить на поклонение Богу в церковь, изучать Слово Его - Библию, навещать больных, поддерживать людей и ободрять тех, кому плохо, постараться этот день провести со своей семьей, сделать его особенно радостным для детей, провести субботу на лоне природы и пр.

Пусть именно субботу ждет с нетерпением каждый член семьи, и особенно ваши дети, пусть в этот день особая радость, мир и покой царят в вашем доме, пусть особенно красиво будет сервирован стол и особенно вкусными будут блюда.

Помня об этом дне, в который Бог особенно хочет благословить людей, следует до его наступления проанализировать всю прожитую неделю и те ошибки, что вы совершили, особенно касающиеся ваших взаимоотношений с людьми, близкими или дальними, и восстановить свои с ними отношения. Пусть никакие заботы, суета, проблемы, плохое настроение не омрачат этого дня!

Выводы:

1. Соблюдение субботы является четвертой заповедью Закона Божьего.

2. Суббота была учреждена Богом для всего человечества на заре истории земли, когда еще не было деления по национальному признаку.

3. Суббота является знамением (т. е. знаменем) Божьим, отличительной чертой верности человека Богу.

4. Суббота освящена Самим Богом.

5. Исполняя субботу, человек становится обладателем нескончаемых Божьих благословений.

6. Суббота будет праздноваться и в вечности.

7. В субботу не следует заниматься обычными житейскими делами или работой. Этот день человек должен посвятить Богу и отдыху от повседневной работы.

Последствия отступления

1. Отмена четвертой заповеди Закона Божьего.

2. Попрание авторитета Бога как Творца.

3. Отмена субботы привела к потере знамения между Богом и человеком.

4. Отменив субботу, человек лишил себя Божьих благословений.

5. Произошла потеря людьми символа освобождения.

6. Суббота - день отдыха. Исследуя историю отступлений в христианстве, мы видели, что суббота была одним из главных объектов нападений сатаны. И это не случайно, ибо он прекрасно понимает, что, лишив человека субботы, он разорвет его связь с Богом.

На пороге заключения тройственного союза

Сегодня во многие протестантские церкви входит дух оккультизма в виде харизматии - говорения на иных языках и так называемый "христианский" рок. Так же сегодня значительное число протестантских церквей (в том числе лютеранская) признало духовный авторитет римского папы, против учения которого так выступали вожди реформации Лютер, Кальвин, Гус. Современные руководители этих церквей пошли на духовный компромисс, поступившись учением Библии. Многие протестантские церкви принимают активное участие в экуменическом движении [18]. Сегодня уже явственно просматривается исполнение пророчества об объединении католичества с отступившими от истины протестантскими церквями (Откр. 16:13), что будет иметь место непосредственно перед Вторым Пришествием Христа. Союзу папства с протестантизмом весьма способствуют США. Так, в 1984 году Америка открывает свое посольство в Ватикане, а Ватикан в США. Это шло вразрез с конституцией США, и на конгрессе Рональд Рейган устранил этот параграф из конституции [19]. За этот срок папа трижды посетил Америку, где был принят самым радушным образом. Имея прекрасное прошлое, большинство протестантских церквей отступили от Истины, вступив на путь духовной гибели, изгнав тем самым Христа из своих храмов и соборов, учение Которого стало им мешать.

Примечания к 3 главе

[1] Христианство, словарь / под ред. Л.Н. Митрохина, М, Республика, 1994, с. 376.

[2] Опарин А. А. Религии мира и Библия. - Харьков: Факт, 2000.

[3] См. Раннее христианство, в 2 т., М, АСТ, 2001, т 2, с. 499-506.

[4] Об истории того, как доктрина о бессмертии души вошла в христианство, см. Опарин А. А. И камни возопиют. Харьков: Факт, 2000, 2001. Глава "Вести от умерших близких".

[5] Подробнее о влиянии доктрины о бессмертии души на жизнь человека см. Опарин А. А. У разбитых водоемов. Харьков: Факт, 2002.

[6] Климишин И.А. Календарь и хронология, М., 1990, с. 81.

[7] Цит. по: Лопухин. Библейская истина в свете современных открытий и находок. В 3 т, Петроград, 1913-1914, т. 1, с. 109; Бойд Р. Курганы. Гробницы. Сокровища, Чехословакия, Свет на Востоке, 1991, с.86.

[8] Тураев Б.А. История Древнего Востока, в 2 т, Л, ОГИЗ, 1935, т 1, с. 136.

[9] Рагозина З.А. Древнейшие народы, СПб, И-е А.Ф. Маркса, 1903, с. 113.

[10] Климишин И.А. Календарь и хронология, М., 1990, с. 81.

[11] Иосиф Флавий. Против Апиона, М, Иерусалим, 1994, 39, 282.

[12] Даль В. Толковый словарь живого Великорусского языка. В 4 т. М.: Русский язык, 1978. Т. 1. С. 687.

[13] Авени Э. Империи времени. Календари, часы и культуры, М, София, 1998, с. 111-112.

[14] The Whole Works of Jeremy Taylor, Vol IX, p. 416, R. Heber's Edition, Vol XII, p. 416

[15] Dialogues on the Lord's Day, p. 189. London: 1701, by Dr. T. H. Morer, a Church of England divine

[16] Dissertation on the Lord's Day, pp 33, 34, 44

[17] Antiquities of the Christian Church, Vol II, Book XX, chap 3, Sec. 1, 66. 1137, 1138

[18] Христианство, словарь. / Под ред. Л.Н. Митрохина. - М.: Республика, 1994, с. 538-539.

[19] Гергей Е. История папства, М, Республика, 1996, с. 446-447.

Часть IV. Боги мира сего

Нострадамус

После событий 11 сентября 2001 года, когда террористы уничтожили среди бела дня здания Международного торгового центра, атаковали Пентагон, в благополучной Америке людей сковал страх. Он особенно усилился после того, как искусственно вызванная эпидемия сибирской язвы обрушилась на жителей США. Неизвестность стала пугать людей. Что будет завтра со мной, моей семьей, в стране? Эти вопросы волнуют сегодня практически всех. И многие для того, чтобы получить ответы на эти вопросы обращаются к астрологам, гороскопам и конечно же к Нострадамусу, личность и пророчества которого уже много веков продолжают волновать умы людей. Как относиться к пророчествам Нострадамуса? Кто стоит за ними? Священное Писание говорит нам, что человек, называющий себя пророком, может быть как от Бога, так и шарлатаном или приспешником сатаны. Кем же был Нострадамус? В советское время его чаще всего именовали шарлатаном, а к его пророчествам относились с сарказмом, именовали их примитивными, рассчитанными разве что для темного средневековья. Однако, если бы они были примитивны, то вряд ли бы они занимали умы людей уже почти 500 лет. К тому же увлекаются французским астрологом далеко не темные люди, а интеллигенция. Не назовешь его пророчества примитивными и потому, что отрицать исполнение ряда из них очень тяжело. Уж очень ясно порой в них предсказаны исторические события. Поэтому шарлатаном его назвать можно лишь с большим предубеждением. Значит, получается, что либо через него говорил Господь, либо сатана, а может быть он действительно угадывал будущее по звездам? И может быть действительно правильно, "научно" составленный гороскоп дает ключ к загадкам будущего? Итак, давайте проанализируем эти три варианта.

* Божий пророк? Если Бог говорил через пророков в Ветхозаветное время, открывал будущее апостолам, то почему в XVI веке Он не мог использовать для этой цели Нострадамуса, открывая через него людям будущее? Анализируя этот вариант, надо для начала вспомнить, кем был Нострадамус. Несмотря на то, что этот человек родился в 1503 году, т.е. не в какое-то глухое и темное время; родился во Франции, одной из самых образованных стран своего времени; жил не в каком-то селе, а при дворе французского короля, вращался в самых высоких сферах, о жизни его сохранилось крайне мало сведений, что дало даже некоторым исследователям повод вообще засомневаться в вопросе: а был ли на самом деле Нострадамус, может быть, это какая-то собирательная личность? Итак, об этом человеке известно лишь то, что он был лейб-медиком французской королевы Екатерины Медичи, обслуживая так же ее мужа Генриха II и сыновей Франциска II и Карла IX. Умер он в 1566 году. Главным трудом всей его жизни стали знаменитые Центурии. Однако, Нострадамус был не только врачом французской королевской семьи, он был астрологом [1]. В те времена астрологи не только гадали о будущем по звездам, но и на животных, путем изучения печени, мозга, предсмертных криков. Астрологи занимались также и "коррекцией" будущего, путем наведения порчи, сглаза и т.д. Поэтому занятие астрологией преследовалось церковью тем более, что астрологи занимались также вызыванием демонов и т.д. Очень четко отношение к астрологии изложено в Библии: "не должен находиться у тебя проводящий сына своего или дочь свою чрез огонь, прорицатель, гадатель, ворожея, чародей, обаятель, вызывающий духов, волшебник и вопрошающий мертвых; ибо мерзок пред Господом всякий, делающий это, и за сии-то мерзости Господь Бог твой изгоняет их от лица твоего" (Втор. 18:10-12) и "Оставайся же с твоими волшебствами и со множеством чародейств твоих, которыми ты занималась от юности твоей: может быть, пособишь себе, может быть, устоишь. Ты утомлена множеством советов твоих; пусть же выступят наблюдатели небес и звездочеты и предвещатели по новолуниям, и спасут тебя от того, что должно приключиться тебе. Вот они, как солома: огонь сожег их, - не избавили души своей от пламени; не осталось угля, чтобы погреться, ни огня, чтобы посидеть перед ним" (Ис. 47:12-14). Поэтому даже предположить, что через Нострадамуса мог говорить Бог, мы никак не можем. Ибо уже сама профессия этого человека говорила о невозможности ему быть Божьим пророком. Во-вторых, ряд пророчеств Нострадамуса прямо противоречит учению Христа. Так, в Священном Писании четко написано, что дата Второго Пришествия Христа никому кроме Господа неизвестна: "Итак бодрствуйте, потому что не знаете, в который час Господь ваш приидет" (Мф. 24:42); "О дне же том, или часе, никто не знает, ни Ангелы небесные, ни Сын, но только Отец" (Марка 13:31). Французский же астролог в одном из своих пророчеств прямо называет точный год и месяц Второго Пришествия. Так же Нострадамус пишет и о том, что перед Вторым Пришествием на земле якобы будет тысячелетнее царство - золотой век человечества. Согласно же Библии время, предшествующее Второму Пришествию Христа, будет характеризоваться как раз обратным. Мир погрузится в войны, болезни, страх: "Также услышите о войнах и о военных слухах. Смотрите, не ужасайтесь, ибо надлежит всему тому быть, но это еще не конец: ибо восстанет народ на народ, и царство на царство; и будут глады, моры и землетрясения по местам; все же это - начало болезней" (Мф. 24:6-8). Тысячелетнее же царство будет тем временем, когда на небе будет происходить суд над нечестивыми, земля же в это время будет безвидна и пуста. "Он взял дракона, змия древнего, который есть диавол и сатана, и сковал его на тысячу лет, и низверг его в бездну, и заключил его, и положил над ним печать, дабы не прельщал уже народы, доколе не окончится тысяча лет; после же сего ему должно быть освобожденным на малое время. И увидел я престолы и сидящих на них, которым дано было судить, и души обезглавленных за свидетельство Иисуса и за слово Божие, которые не поклонились зверю, ни образу его, и не приняли начертания на чело свое и на руку свою. Они ожили и царствовали со Христом тысячу лет. Прочие же из умерших не ожили, доколе не окончится тысяча лет. Это - первое воскресение. Блажен и свят имеющий участие в воскресении первом: над ними смерть вторая не имеет власти, но они будут священниками Бога и Христа и будут царствовать с Ним тысячу лет. Когда же окончится тысяча лет, сатана будет освобожден из темницы своей и выйдет обольщать народы, находящиеся на четырех углах земли, Гога и Магога, и собирать их на брань; число их как песок морской. И вышли на широту земли, и окружили стан святых и город возлюбленный. И ниспал огонь с неба от Бога и пожрал их" (Откр. 20:2-9). Из Библии мы также знаем, что Бог и Его воля неизменны, и поэтому допустить, чтобы Бог в Библии говорил одно, а через кого-то другого что-то иное, мы не можем. Более того, Писание советует нам проверять - от Бога весть или нет, путем сравнения ее с Библией: "Обращайтесь к закону и откровению. Если они не говорят, как это слово, то нет в них света" (Ис. 8:20). И, наконец, в-третьих, подавляющее большинство пророчеств Нострадамуса либо вообще не нашли свое исполнение (хотя указанные сроки уже прошли), либо исполнились как-то странно, частично (подробнее об этом см. ниже). Если же пророчество от Господа, то оно исполняется в точно указанный срок и на 100%. Таким образом, мы можем смело заключить, что быть Божьим пророком Нострадамус никак не мог и его пророчества не отвечают библейским критериям пророчеств.

* 13 знак. Может быть, французский астролог делал свои предсказания, основываясь лишь на звездах и именно благодаря им он якобы так точно видел грядущее? Астрологи как раз об этом и говорят. Они уверяют, что не имеют ничего общего с нечистой силой, а знать будущее им помогают звезды, которые могут рассказать о будущем в самых мелочах. Если исходить с позиций астрологов, то их предсказания, а тем более такого классика астрологии, как Нострадамус должны отличаться необыкновенной точностью. Ибо звездные часы самые верные и точные. Однако, этого мы не наблюдаем, как в предсказаниях современных астрологов (большинство прогнозов не находит своего исполнения), так и в Центуриях. Так, все пророчества Мишеля Нострадамуса мы можем разделить на три группы. Первую составляют такие, что даже самые ревностные поклонники не могут даже приблизительно определить их значение. Настолько неясен и темен их смысл. Вторую группу составляют пророчества, толкование которых может быть двояким, трояким и т.д. Поэтому единых взглядов на их значение не существует. Указанные в них признаки настолько общие, что подходят под многие события в самых разных странах. И, наконец, третья группа пророчеств по утверждению поклонников Нострадамуса очень точна и даже при всем отрицательном отношении к астрологу, опровергнуть их исполнение в истории просто невозможно. Ниже мы рассмотрим два самых ярких из таких пророчеств, которые приводят наиболее часто в защиту Нострадамуса. Вот первое из них:

"Мне страшен неведомый третий правитель,
загадочной варварской снежной страны.
Его же сторонники им же убиты
и старость его только ад охранит".

Разве не понятно любому читающему, что речь идет о Сталине И.В.? Действительно, очень похоже. И снежная страна, как часто называют Россию, и варварская, какой она всегда выглядела в глазах Европы. Наконец, страшный тиран, умертвивший своих же сподвижников - разве это речь не о репрессиях 1937 года, когда в первую очередь было уничтожено высшее партийное руководство, ближайшее окружение Сталина? Однако, не все в этом "точнейшем" пророчестве так ясно и понятно, как кажется на первый взгляд. Во-первых, в предсказании говорится о третьем правителе. Сталин же третьим правителем не может являться никак. Если считать правителей советского государства, то он будет вторым, после Ленина В.И. Если же считать после свержения самодержавия, то четвертым после Львова, Керенского - глав временного правительства, и Ленина - первого советского руководителя. Получается, что в пророчестве, если оно конечно о Сталине, имеется ошибка. Второе предсказание Нострадамуса говорит, что старость этого правителя охранит ад. И вновь тут мы встречаемся с ошибкой. Ибо хорошо известно, что старость Сталина не была охранена. Его фактически убили его соратники, не оказав вовремя медицинской помощи. Он лежал несколько часов после инсульта на полу, совершенно беспомощный, а в Кремле уже делили его власть. К тому же для сил зла смерть Сталина в этот момент была крайне невыгодна. Ибо вождь всех народов умер на пороге III Мировой войны, которую он сам должен был развязать и в результате которой он планировал покорить себе страны Западной Европы и ряд других государств [2]. Эта новая Мировая война, развязываемая Сталиным, неминуемо повлекла бы за собой использование ядерного оружия воюющими сторонами, со всеми вытекающими отсюда последствиями. Ее итогом стали бы многомиллионные жертвы, изменение климата и т.д. Но Господь не допустил этого. Итак, это пророчество Нострадамуса сбылось как бы наполовину. Рассмотрим еще одно из его предсказаний, наиболее часто цитируемое почитателями французского астролога в его защиту.

"Великая женщина север разбудит
и славу Европы к себе приведет.
При ней мир знамения два не забудет
и Польша к великому горю придет".

Как точно предсказана деятельность русской императрицы Екатерины II Великой (1762-1796)! И великая женщина, снискавшая европейскую славу, и раздел Польши, в результате которого это государство прекратило свое существование, а его земли были поделены между Россией, Пруссией и Австро-Венгрией... Однако, в предсказании говорится о каких-то двух величайших знамениях, которых якобы не забудет мир. Но в правление Екатерины Второй было только одно событие, которое с полным правом можно назвать знамением, "которого мир не забудет". Это событие произошло 19 мая 1780 года и вошло в историю как "темный день" [3]. Никакого же второго знамения история не знает. И, наконец, север разбудила не она, а Петр Первый. Именно благодаря ему и при нем Россия вошла в семью европейских народов, переняв последние достижения науки, техники и культуры. Итак, как мы видим даже самые "точные" пророчества Нострадамуса точностью не отличаются. Самые захватывающие предсказания не находят исполнения. Если свои предсказания Нострадамус базировал на звездах, которые согласно философии астрологии ошибаться не могут, то значит, значит... либо ошиблись звезды, либо не на них строил свои предсказания французский астролог. Далее, страшный удар по астрологии был нанесен несколько лет назад, когда ученые открыли тринадцатое созвездие. Дело в том, что система 12 созвездий, о которой мы все хорошо наслышаны была разработана еще в древнем Вавилоне. Однако, в силу того, что оптические приборы тех лет были несовершенны, тогдашние астрономы не могли увидеть тринадцатое созвездие - Копьеносца. В наши же дни благодаря новейшей технике это созвездие было обнаружено. А вместе с ним было обнаружено, что во всех без исключения гороскопах, составленных когда бы то ни было, заранее должна содержаться ошибка, ибо одна из составляющих - 13 созвездие не учитывалось. Так называемые созвездия-покровители сдвинулись почти у всех людей. И тех, кого недавно столь старательно причисляли, к примеру, к Львам, стали вдруг Девами. Получалось, что на протяжении 4000 лет все астрологи мира обманывали людей. И поэтому к их предсказаниям при всем желании серьезно относиться нельзя. И хотя сегодня многие, как астрологи, так и другие люди, предпочитают забыть о неудобном открытии, но факт есть факт. Поэтому, если пророчества Нострадамуса основаны на звездных наблюдениях, то они полны ошибок, в силу вышесказанного, и не могут представлять интереса. Ибо это то же самое, как если смотреть ответы на тесты, зная, что они все перепутаны и неверны. Либо не по звездам делал свои предсказания знаменитый астролог. Наконец, последний вариант, кем мог быть Нострадамус, и какую природу имеют его предсказания, приводит нас к силам зла.

* Пророк Люцифера? Рассматривая вопрос происхождения пророчеств Нострадамуса, необходимо вначале сделать несколько замечаний. Во-первых, некоторые считают, что все колдуны и астрологи - это просто шарлатаны, которые выколачивают из людей деньги. Конечно, среди них есть и такие. Однако, Священное Писание призывает нас не относится к астрологам и колдунам столь просто. Библия четко говорит, что за этими людьми стоит злая сила, дьявол, который обладает огромной властью. И поэтому многие чудеса, о которых говорят колдуны и астрологи, находят свое исполнение. "Если восстанет среди тебя пророк, или сновидец, и представит тебе знамение или чудо, и сбудется то знамение или чудо, о котором он говорил тебе, и скажет притом: "пойдем вслед богов иных, которых ты не знаешь, и будем служить им", - то не слушай слов пророка сего, или сновидца сего; ибо чрез сие искушает вас Господь, Бог ваш, чтобы узнать, любите ли вы Господа, Бога вашего, от всего сердца вашего и от всей души вашей; Господу, Богу вашему, последуйте и Его бойтесь, заповеди Его соблюдайте и гласа Его слушайте, и Ему служите, и к Нему прилепляйтесь; а пророка того или сновидца того должно предать смерти за то, что он уговаривал вас отступить от Господа, Бога вашего, выведшего вас из земли Египетской и избавившего тебя из дома рабства, желая совратить тебя с пути, по которому заповедал тебе идти Господь, Бог твой; и так истреби зло из среды себя" (Втор. 13:1-5). Заметим, чудо или знамение, о котором они говорили, сбывается. Второе. Библия и история вообще дает нам многочисленные примеры того, что не только у Бога, но и у сатаны были и есть пророки: "И неудивительно: потому что сам сатана принимает вид Ангела света, а потому не великое дело, если и служители его принимают вид служителей правды; но конец их будет по делам их" (2Кор. 11:14-15); "Берегитесь лжепророков, которые приходят к вам в овечьей одежде, а внутри суть волки хищные" (Мф. 7:15). Из новейшей истории это Д. Джонс, А. Кроули, Асахара, Кривоногов и др. [4]. Что же нам говорит в пользу того, что пророчества Нострадамуса мы можем отнести к этой же группе работ приспешников дьявола? Первое. Сама профессия астролога, кем был Нострадамус и чем он занимался, указывают на его контакты со злой силой. Нострадамус был явно не глупый человек, прекрасно знающий, как впрочем и все жители того времени, как Бог и Библия смотрит на астрологов. И поэтому, выбрав такую специальность, он не мог не сознавать, что порывает с Господом, вступая в контакт с бесами. Второе. Вначале нашего исследования мы уже упоминали о том, что ряд пророчеств Нострадамуса прямо противоречит Библии и словам Бога. И уже поэтому нетрудно догадаться, кто является автором таких предсказаний. Третье. Некоторые говорят, что дьяволу будущее неизвестно, и следовательно предрекать то, что совершится много лет спустя, он не может. Действительно, будущее открыто только Богу, и сатане оно неизвестно. Однако даже мы, простые люди, можем "предсказать", как может поступить наш друг или близкие в той или иной ситуации. Сегодня перед выборами президента, в Верховный совет, многие политологи делают прогнозы, которые порой сбываются. И это не просто совпадение. Просто люди, которые их делают, хорошо знают возможности тех или иных кандидатов, их популярность в обществе и т.д. и суммируя все эти знания делают политические прогнозы. И если это умеют делать люди с мозгом, работающим на 4,5 процента от изначально заложенных Творцом возможностей, то тем более сатана, имеющий за плечами 6000-летний опыт во всех сферах человеческого бытия разве не может делать подобные прогнозы, просчитывая ходы тех или иных политических лидеров, развития той или иной страны (например, развал Польши или вымирание Рюриковичей), к тому же, как явствует из Библии сатана имеет свой план действий, который пытается воплотить в жизнь, насколько это ему удастся? И согласно своим планам, а так же основываясь на опыте, он говорит пророчества через своих сторонников - лжепророков. Но пророчества эти на сто процентов исполниться не могут, поэтому у Нострадамуса и других лжепророков мы видим какое-то половинчатое исполнение. Вроде и к Сталину относится, а вроде бы и нет. Дело в том, что дьявол не знал, что будет именно Сталин в России. Но предположить наличие тирана в авторитарной России несложно. Власть тирана всегда сопровождается жестокостью и уничтожением в конечном счете самых близких друзей и советников правителя (например, Иван Грозный, Константин Великий, Генрих VIII и т.д.). Что же касается конкретных цифр, к примеру как в данном случае, третий правитель - получается несовпадение. Сегодня для многих людей Нострадамус является полубогом, а его пророчества - настольными книгами, в которых ищут ответы на волнующие вопросы. На самом же деле этот один из человеческих богов является игрушкой в руках падшего ангела, который через туманные центурии хочет отвлечь внимание людей от исследования Библии, книги, действительно содержащей ответы на все вопросы. Господь очень хочет, чтобы у нас не было других богов, кроме Него и чтобы мы увидели, что Нострадамус является богом, который развенчан наукой и обличен Библией в связях со злой силой.

Примечания к 1 главе

[1] Брокгауз и Евфрон, Малый Энциклопедический словарь, в 4 т, СПб, 1910, т. 3, с. 763.

[2] Радзинский Э. Сталин. - М.: Вагриус, 1997, с. 607.

[3] "Эссекский антиквар", апрель 1899 г., том 3, No4, с. 53, 54. См. также: Уайт Е. Великая борьба. - Заокский: Источник жизни, 1998, глава "Вестники рассвета", с. 272-288.

[4] см. Опарин А.А. У разбитых водоемов. Археологическое исследование книг Исход и Иисуса Навина. Харьков, Факт, 2002, с. 94-101 и 115; Опарин А.А. Религии мира и Библия, Харьков, Факт, 2000, 2-изд. 2001, с. 84-86, 110, 116.

Боги виртуального мира

"В истории человечества насчитывается три информационные революции: первая была вызвана изобретением письменности, вторая - книгопечатанием. Сейчас мы находимся в начале третьей информационной революции, которая в перспективе должна качественно изменить все условия жизни человека. Она связана с появлением глобальной информационной компьютерной сети интернет" [1]. "Компьютер в наши дни занял такое же место, как телефон, автомобиль и телевизор. Но, по-видимому, это только первые предвестники тотальной эры компьютеризации, которая грядет в следующем столетии... ни одно другое технологическое изобретение до него не проявляло себя так бурно, не развивалось так стремительно и не пронизывало так многогранно все сферы нашей жизни. Компьютеры уже стали незаменимы в делопроизводстве, в бизнесе, в военном деле, в науке, технике и в сотнях других видах профессиональной деятельности... в сферах искусства, политики и спорта... в частной жизни людей, в их отдыхе и взаимном общении. Но все это, быть может, служит только подготовкой или первым предвестником грандиозной информационной революции, которая грядет в ближайшие десятилетия" [2]. Действительно, современную жизнь практически невозможно представить без персональных компьютеров, которые впервые появились всего 20 лет назад (в 1981 году фирма IBM выпустила свой первый персональный компьютер IBM PC). Безусловно, признавая все те положительные аспекты, которые принесло появление и внедрение компьютеров, все же хочется отметить (и к подобным выводам приходят все большее и большее количество ученых из разных стран), что не все, связанное с компьютерами, выглядит так радужно и прекрасно. Более того, у этой проблемы есть многие подводные камни, приносящие страшные последствия пользователям ПК, интернета и т.д. Многие из этих камней носят самый настоящий зловещий характер. Но обо всем по порядку. Вместе с тем, что компьютерная сеть интернет открыла необозримые перспективы для развития науки и техники, она вместе с тем привела к тому, что:

Произошла изоляция общения людей на личностном уровне;

Зависимости от посредников передачи информации;

Происходит способствование снижению интеллектуального уровня людей, ибо для получения информации достаточно нажать нужную кнопку. "Привычка пользоваться компьютером заставит человека забыть о некоторых своих возможностях, поставив в зависимость от него, приведет к потере интеллектуальной свободы, создаст угрозу атрофии мышления и изоляции человека от окружающего мира" [3].

Развивается потребительское отношение к информации. Говоря об этих негативных сторонах внедрения компьютерных систем, необходимо остановиться на смежной с этим проблеме: проблеме телевидения вообще, на которые часто люди не обращают никакого внимания, точнее порой не желают замечать.

* Горе, превращенное в смех. Во многих телевизионных и компьютерных программах изображения мук людей служат простым развлечением, что неминуемо приводит к тому, что и в жизни для многих человеческие страдания становятся, если и не развлечением, то обычным явлением, на которое и внимание никто не обращает и тем более никак не хочет бороться с ним.

* Реклама разврата. Заполонившие экраны телевизоров и мониторов сексуальные фильмы буквально в считанные годы развратили несколько поколений. Свободная любовь стала сегодня нормой. Понятия прелюбодеяния, супружеская неверность ушли в прошлое. Гомосексуализм уже никем не порицается, более того, в Швеции браки между однополыми благословляются в церкви, а из 10 международной классификации болезней понятие гомосексуализма как патологии изъято. В интернете сегодня крайне популярны сайты, посвященные детской проституции, мужеложству, кровосмешению и т.д. "Интернет - легко доступный заповедник неконтролируемой порнографии, насилия и всякого рода неэтичностей" [4].

* Проблема семьи. Благодаря телевидению и интернету между взрослыми и детьми стерта граница. Ребенок видит на экране зрелища, которым объективно не способен дать оценки, но которые оказывают на него огромное влияние. Интимные отношения, всевозможные развращения, изуверские пытки, мордобои, транслируемые по телевидению и интернету, разрушают неокрепшую психику ребенка. Один из ученых сказал: "Телевизор лишил детей детства, чистого и безоблачного", и это отнюдь не схоластическое утверждение.

* Компьютер, заменивший для многих сегодня телевизор, приводит к тому, что общение членов семьи друг с другом сводится к минимуму. Родители, особенно современные деловые люди, "новые русские" покупают своим детям компьютер, чтобы те были заняты и не мешали родителям заниматься своим делом. Так ребенок живет сам по себе, смотря и играя на компьютере, а родители сами, сходясь лишь на обед или ужин вместе, и то не всегда. Так с одной стороны семья есть, а с другой нет. Дети растут сами по себе. А потом взрослые еще и удивляются, почему это в весьма благополучных семьях, имеющих огромный достаток дети весьма неблагополучные. А ответ прост: с этими детьми никто не занимается. А только на дорогой еде, хорошей одежде и компьютере ребенка не вырастишь. Но эта проблема касается не только родителей и детей, но и супругов между собой. Ибо придя домой, лучшим отдыхом является просмотр телевизора, что называется до "одури", а потом отход ко сну. Утром на работу, а вечером снова вместо своеобразного допинга - телевизор. Супруги практически не общаются между собой, а это неминуемо приводит к формированию отчужденности, со всеми вытекающими отсюда последствиями.

* Школа для террористов "Алькаида". Телевизионные и компьютерные передачи стали настоящей школой, где учат как надо убивать, насиловать, употреблять наркотики, воровать. Многие задержанные в совершении преступлений, особенно молодые люди, сознавались, что идея совершить это преступление пришла им из фильма, в котором они почерпнули и механизм его выполнения. Огромное количество преступлений никогда бы не совершилось, если бы их идея не была бы подброшена из того или иного фильма. После событий 11 сентября 2001 года, когда террористы уничтожили здание Всемирного Торгового центра многим обозревателям и экспертам вспомнились сразу же фильмы, в которых летчики-камикадзе совершали подобные нападения на тот же Вашингтон и Нью-Йорк. Было отмечено, что не из этих ли фильмов террористам пришла в голову мысль данного преступления, уж вплоть до мелочей выдержан весь сценарий?

* В наш XXI век люди больше всего гордятся своим умом и независимостью. Однако чем больше говорят о независимости, тем на самом деле ее меньше. Самоуверенные современные молодые люди и не подозревают порой, что их мысли, образ жизни, поведение формирует телевизор и компьютер, в которых представляется образ современного человека со всеми его атрибутами. Они начинают стремиться соответствовать этому образу, не обращая внимание порой и на его явно аморальные черты: распущенность, самодовольство, погоня за деньгами, частая смена половых партнеров и т.д. Телевизор способствует формированию наших мыслей и по вопросам политики, недаром отмечено, что контроль над СМИ дает ключ к победе на выборах; культуре, моде (взять хотя бы пресловутые мини-юбки, прозрачную одежду и т.д.). И в зависимости от того, какие передачи мы выбираем для просмотра, таков будет во многом и наш образ мыслей, а значит и поведение, и характер. Однако помимо вышеизложенных механизмов компьютерные и телевизионные программы оказывают свое влияние и напрямую на здоровье человека, при чем не только духовное, но и физическое. Осуществляется это через следующие каналы: цветовое воздействие, модальность (сенсорика), звук, скорость, морфинг. Рассмотрим каждый из них.

* Цветовое воздействие. Физиологами давно отмечено, что различные цвета оказывают на человека различные, причем весьма ощутимые действия. Так, зеленый цвет - успокаивает, красный - возбуждает. Эти давно установленные факты учтены в лечении многих заболеваний. Так больных, находящихся в состоянии депрессии помещают в светлые комнаты, окрашенные яркой красной, оранжевой красками. Больных с заболеваниями глаз, сердечно-сосудистой системы помещают в комнаты с превалированием зеленого цвета. Так и "предъявляя человеку определенные цвета по определенной программе, можно добиться изменений в его психоэмоциональном и физиологическом состоянии... используя цветовое решение компьютерной программы, можно вызвать определенное состояние играющего и, как следствие, изменить его физиологию" [5]. Итак, с помощью подбора цветов в компьютерных программах, их создатель может влиять на наше настроение, деятельность центральной нервной системы и других органов и систем, в первую очередь сердечно-сосудистую.

* Модальность (сенсорика). "Нейрофизиологами установлено, что направление взгляда соответствует определенным сенсорным каналам, иными словами, исходя из того, куда человек смотрит, вернее по тому, куда направлен его взгляд (вверх-вниз, вправо-влево, влево-вниз и т.д.), можно установить, какая система в данный момент используется человеком для кодирования поступающей информации и воспроизведения имеющейся: визуальная (зрение), аудильная (слух) или кинестетическая (ощущения)... Организуя на экране в определенных местах различные стимулы или их сочетания (цвета, команды, ритмы и т.д.), можно заставить человека погрузиться в то или иное состояние, значительно увеличивая эффект" [6].

* "В некоторых компьютерных играх с упрощенной (так называемой мимитированной) анимацией (2D animation), а также в мультипликации и видеоклипах широко используется прием (технологический трюк): быстрое чередование двух близких зацикленных фаз движения, создающее впечатление вибрации. Например, персонаж останавливается, но находится не в статике, а в состоянии тремора, он вибрирует. Этот примитивный прием оживлять, однако, делает свое дело, с помощью тремора притягивается внимание к динамизированному таким образом объекту... Очень часто к тремору "пристыковываются" другие спецэффекты: синтезированная психоделическая музыка высокого уровня громкости и чистоты звучания, сопутствующая изображению, многократно усиливает визуальные эффекты и действует так сильно, что делает почти нестерпимым длительное нахождение около инсталляций, которые, как правило, размещаются в особых замкнутых помещениях и своей конфигурацией как бы дополнительно сдавливают зрителя, провоцируя клаустрофобию. Что касается видеоклипов, использующих двумерную компьютерную анимацию, этот прием выводится на первый план, обретая агрессивность и воздействуя почти физиологически. Вводятся активные вибрации отдельных элементов изображения или всей картины в целом. В последнем случае фактически воспроизводится ситуация дефектной кинопроекции, причиной которой обычно является неправильно заряженная пленка" [7].

* Морфинг. "Многие идеи визуализированы с помощью морфинга, содержащего эффект перетекания одного лица (либо целого сюжета), в другое, третье, четвертое и т.д. Причем общий характер единого ритмического движения под музыку всех появляющихся персонажей как раз и вызывает эйфорическое ощущение того, что перед нами по-прежнему тот же самый, всего лишь один персонаж, меняющий свою внешность, как одежду. У профессионалов занимающихся компьютерной графикой и анимацией, подобные технологии вызывают приступы тошноты. Находясь на переднем крае, в условиях постоянного облучения электронными образами, профессионалы схватывают слишком большую "дозу облучения". Поэтому у них патологические симптомы проявляются более ярко и сильно по сравнению с рядовыми зрителями (игроками). Тошнотворная реакция вызвана природой морфинга. Для морфинга характерна обостренная "противоестественная сверхпластичность внешнего облика объектов и особенно живых существ". Морфинг демонстрирует сильные мутации, т.е. именно аномальные крайности, непереносимые в повседневной жизни, и, это вызывает естественную нормальную физиологическую реакцию тошноту [8]. В основе морфинга лежит буддистская идея о перевоплощении. Изменение скорости, "вращающиеся спирали, игра цвета, эзотерические и оккультные символы воздействуют на психику человека" [9].

* Звук (о действии звука см. главу 4 "Под шаманский бубен" данной книги).

Компьютерные вирусы

Каждому владельцу компьютера известно такое понятие, как вирус. От последних страдают не только индивидуальные пользователи, но и фирмы, порой целые страны. Однако, только нарушением работы отдельных компьютерных программ вирусы не ограничиваются. "Компьютерные вирусы следует считать одной из форм жизни. И эта искусственная жизнь, созданная человеком, служит исключительно для разрушения" - отмечает доктор Стивен Хокинг из Кембриджского университета. "Важно отметить, что электронные вирусы способны к саморазвитию и самосовершенствованию своих возможностей" [10]. "Уже появились вирусы и программы, которые будут убивать или кодировать пользователей ПК... Еще несколько лет назад психологи и психиатры спорили о том, возможно ли в принципе кодирование человека. Сегодня они уже не спорят, а создают различные методы и формы воздействия на человека..." [11]. "В скором будущем вирусы "научатся" убивать не только компьютеры, но и живых людей, операторов ЭВМ. Это вполне реально, поскольку современные технологии типа "виртуальная реальность" делают все более тесным симбиоз компьютера и человека" [12]. Сегодня же уже "созданы так называемые "сатанинские" вирусы, длина которых равна 666 байтам. Вирус "666" выдает на экран монитора "энным" (n-ным) кадром специально синтезированную цветовую композицию, погружающую человека в своеобразный гипнотический транс. Постепенно (по определенному закону) картина меняется, и в подсознательное восприятие скрытых узоров равной световой насыщенности и цветового тона может привести к изменению сердечной деятельности - ритма и силы сокращений. При этом артериальное давление в малом круге кровообращения резко возрастает, затем, резко падает, затем снова возрастает. И так до тех пор, пока не выдерживают сосуды головного мозга. Возможны фатальные исходы" [13]. При этом "нельзя исключить опасность проникновения вируса "666" в разного рода компьютерные заставки и популярные рекламные ролики, показываемые по телевидению. Последствия после прокрутки зараженных фильмов могут быть самыми непредсказуемыми... По оценкам специалистов, сегодня в мире зарегистрировано уже около трех тысяч разновидностей таких программ, поражающих персональные ЭВМ и влияющих на психику человека. В связи с этим возникают этические и духовные проблемы, связанные с распространением компьютерных вирусов, развивается новое научное направление - компьютерная вирусология" [14].

* Виртуальная реальность. Среди многочисленных компьютерных игр сегодня несомненно самой популярной является виртуальная реальность. Ее появление повлекло за собой целый ряд этических проблем, которые впрочем многие люди и даже богословы считают наоборот выходом. Это относится к так называемому виртуальному сексу, который среди виртуальных игр безусловно лидирует. С помощью этой виртуальной игры человек может выбрать себе любого партнера, включая знакомых, ведущих программ, артистов, певцов и т.д. Можно выбрать юношей и девушек, детей и в любом количестве. С помощью этой программы человек может сколько угодно удовлетворять свою похоть и желания в практически полной мере. Но при этом не бояться заразиться ни каким заболеванием (СПИДом, гонореей, сифилисом и т.д.), не вызвать семейных проблем, наконец, никем не будучи замечен. Эти факторы и позволили многим, подчеркнем еще раз и богословам, говорить о пользе виртуального секса, который помогает якобы избежать нарушения седьмой заповеди - не прелюбодействуй и сохранить семьи. Но, во-первых, согласно Христу: "Вы слышали, что сказано древним: не прелюбодействуй. А Я говорю вам, что всякий, кто смотрит на женщину с вожделением, уже прелюбодействовал с нею в сердце своем" (Мф. 5:27-28). Что же касается семей, то их распад с появлением виртуальной реальности как раз резко увеличился. Виртуальный секс оказывает на психику человека развращающее действие. Особенно это опасно, когда им занимаются дети. Но "Вызывает ли виртуальная реальность привыкание?" Как показывают многочисленные исследования, если человек развлекается с виртуальной реальностью несколько часов подряд, то после этого он уже полностью дезориентирован, оторван от реальности. В виртуальной реальности сегодня "находит применение "принцип раздельного неспецифического воздействия на правое и левое полушария головного мозга, отвечающие за различные психические функции", использующий импульсные электронные очки. В отличии от оптико-механических очков, в электронных подбор цветовых сочетаний упрощается: светофильтры заменены окрашенными светодиодами, управляемыми с пульта. К цветному воздействию добавляется частотное (в диапазоне естественных ритмов головного мозга). В области технологий виртуальной реальности разрабатываются специальные сенсорно стимулирующие цветозвуковые матрицы, позволяющие "повышать ментальную энергию, программировать и стимулировать сознание, "запускать" воображение, открывающие путь к релаксации (расслаблению)!" Варьируя цветовую гамму, используя различные виды модуляции, можно вызвать стресс, усталость, депрессию и еще все, что угодно. "Цифровой стереозвук, волшебство красок и качество изображения на мониторе, сама специфика пользования компьютером создает идеальные условия для воздействия на пользователя. И если у вируса, на наш взгляд, возможности несколько ограничены, то у специально созданных компьютерных игр, либо у их "взломанных" версий, на сегодняшний день просто не существует ограничений воздействия на человеческую психику. Человек, сидящий за новой трехмерной игрушкой, погруженный в экран и слышащий только звук своего Sound Blaster, является идеальным объектом для психического воздействия" [15]. Однако виртуальная реальность не просто влечет за собой многие этические проблемы, с весьма серьезными последствиями. Она не только негативно воздействует на физическое здоровье человека, манипулируя его органами и системами, вызывая их серьезные расстройства. Она не только является прекрасным доступом для манипулирования сознанием человека. Она не только может при помощи, в частности, компьютерных вирусов убить человека. Она и бросает открытый вызов Богу! "богоборческий характер виртуальной реальности налицо. Налицо и отражение трагедии современного человека" [16]. Так "В MUD [Multi User Dimension] вы можете стать любым персонажем, например, используя терминологию MUD, "волшебником или богом". "Бог - это тот человек, который создал базу данных игры. Волшебник находится на следующем уровне иерархии и обладает ненамного меньшими возможностями. Боги могут делать все, что им угодно, с кем угодно, когда угодно и где угодно - на то они и боги. Не забывайте о том, что и волшебники и боги - это обычные живые люди" [17]. Так человек делает себя, пусть и в игре, равным Богу. "Виртуальная реальность - это специфическая идеология, один из новых наркотиков, позволяющий от конструктивной деятельности уйти в иные миры, создавать их и управлять ими" [18]. Человеческая гордость желает повелевать не чем-нибудь, а мирами, при этом считая, что может это делать не хуже Самого Бога. В свое время Люцифер так же счел, что он не уступает Христу и потому должен занять Его место. Это восстание на небе привело к тому, что Люцифер, осеняющий херувим превратился в сатану, дьявола. Многие люди сегодня вступают в царство виртуального мира, где можно удовлетворять любые свои самые низменные похоти и желания, где процветают вирусы 666, где на человека воздействуют механизмы, приводящие к разрушению психики и потере контроля над собой. Но на это они не хотят обращать внимание. Главное, что в этом виртуальном мире они боги, повелители миров, могущие их создать и разрушить по своему желанию. Вы можете стать богами, богами, пусть виртуального, но целого мира - говорит сегодня сатана людям, завлекая их в свое страшное царство виртуальной реальности. Попав в это царство, человек перестает практически интересоваться реальным миром. Вопросы греха, своего состояния и состояния своих близких, вопросы поведения и образа жизни уже не волнуют его. Он живет в виртуальном мире, где у него все хорошо и где он бог. Для общения же с Истинным Богом ни времени, ни желания уже не остается. А это очень выгодно врагу рода человеческого, на протяжении всей истории стремящегося погрузить людей в духовный сон. Вы можете стать богами, богами виртуального мира - этот страшный призыв сегодня обращен к людям из царства зла. Право отозваться на него или нет остается за каждым человеком.

Примечания к 2 главе

[1] Рыжов К.В. Сто великих изобретений, М, Вече, 2000, с. 495.

[2] Там же, с. 489.

[3] Этическая мысль: Научн.-публицист. чтения. 1991 / Общ. ред. Гусейнова. - М.: Республика, 1992.

[4] COMPUTERWORLD-РОССИЯ. / 16 апреля, 1996, No14 (31).

[5] Лещук И.И. Экология духа. - Одесса: Христианское просвещение, 1998. с. 197, 198.

[6] HARD SOFT. 1997, No1.

[7] Лещук. Указ. соч. с. 211-212.

[8] Техника кино и телевидения 1995, No11, с. 48-54; 1996, No7, с. 7-14; 1996, No8, с. 7-13.

[9] Лещук. Указ. соч. с. 201.

[10] Лещук. Указ. соч. с. 194-195.

[11] HARD SOFT. 1997, No1.

[12] Лещук. Указ. соч. с. 195.

[13] Лещук. Указ. соч. с. 199.

[14] Лещук. Указ. соч. с. 200, 195.

[15] Лещук. Указ. соч. с.196; HARD SOFT, 1997, No1.

[16] Компьютеры + программы, 1996, No3 (27).

[17] Компьютеры + программы, 1996, No3 (27).

[18] Компьютеры + программы, 1996, No3 (27).

Мир в кривых зеркалах

Зимой 1989 года в Москве в бывшем здании Манежа проходила выставка картин современных художников. Меня тогда очень удивили эти картины, в которых я ничего не понял. Особенно меня удивила картина, называвшаяся "Золотой век". Она представляла собой огромное многометровое полотно, равномерно окрашенное в насыщенный желтый цвет. Единственно, что оживляло эту картину был пучок волос, приклеенный в ее правом нижнем углу. Вместе с тем я увидел, как несколько молодых людей восторженно смотрели на это полотно и восхищались им. Вкусы людей, конечно же, весьма различны, ибо обусловлены характером, возрастом, образованием, восприятием, влиянием семьи, общества, друзей. Поэтому нет ничего удивительного в том, что одним нравятся одни картины, другим - другие. Однако, с выставкой в Манеже было несколько сложнее. Дело в том, что одни просто не понимали, что на них нарисовано, другие же видели и, казалось, чувствовали, что художник хотел сказать этим полотном. И это не ограничивалось просто вкусом: для понимания картин было необходимо знать философию, символику, которой они были подчинены. Какая же философия и что за символы стоят за ними? Какой философии сегодня служат десятки тысяч художников? Перед какой философией сегодня склоняются десятки и сотни тысяч поклонников их таланта? Что за таинственная философия собирает длинные очереди у касс в музеи, где проводятся выставки подобных картин? За какие философские символы, отображенные на полотнах, порой, всего в два-три знака на аукционах платят тысячи долларов? Это современное искусство стало для многих настоящим идолом, полубогом, вызывающим восторженное поклонение. Итак, рассмотрим некоторые из них.

* Сюрреализм - (от surrealisme - "сверхреализм") - это одно из крайних формалистических направлений. Источник творчества сюрреалисты ищут в сфере подсознательного - в сновидениях, галлюцинациях, бреде, темных инстинктах, приходя к обессмысливанию искусства, разрыву логических связей, уродливым фантазиям [1]. "Живописцы сюрреализма работают, стремясь создавать картины и рисунки, освобожденные от контроля сознания"; разрабатывают "оригинальные приемы и методы психотехники, призванные отключить "рацию" и черпать образы из сферы подсознательного... излишними становятся рассудок и память, в обузу превращаются любые моральные и этические нормы, и сюрреалисты требуют полностью освободить от них творческий процесс. Сюрреализм - средство полного освобождения от ума и всего того, что его напоминает. В своем манифесте сами сюрреалисты писали: "Сюрреализм... чистый психический автоматизм, с помощью которого имеется в виду выражение словесно, или письменно, или любым другим способом реального функционирования мысли. Диктовка мыслей при отсутствии какого бы то ни было контроля со стороны разума, вне какой бы то ни было эстетической или моральной озабоченности" [2]. Сюрреалисты стремятся "все больше уменьшить свое собственное активное участие в возникновении произведения, чтобы дать больше простора активному участию галлюцинаторным способностям духа" [3]. Они призывают "открыть все двери иррациональному", проникнуть в "загадочные пласты духа" [4]. Этим самым закладывается философское обоснование для оккультизма. "Сам Творец при этом рассматривается как орудие, медиум, марионетка каких-то мировых сил" [5]. Одним из любимых философов сюрреализма, на трудах которого они строят свою идеологию, является Зигмунд Фрейд. Так, Сальвадор Дали, пожалуй, самый известный представитель сюрреализма, всегда говорил, что черпал силы у Фрейда. Последний разрабатывал практические клинические методы воздействия на психику... исключал мораль и разум из самих основ жизнедеятельности человека, считая их поздними, вторичными и даже обременительными образованиями цивилизации [6]. "Семья, религия, государство, конституция, заповеди, обычаи, правила этики, логические понятия, эстетические нормы и критерии следовало понимать с позиций фрейдизма, как нечто условное" [7]. И сюрреалисты, безоговорочно приняв идеологию Фрейда "увидели назначение своего искусства в том, чтобы воспроизводить бессвязные образы, возникающие в сновидениях, в бреду или галлюцинациях, т.е. в состояниях, неподвластных контролю разума" [8]. "В Филадельфийском музее искусств экспонируется произведение "Мягкая конструкция с вареными бобами. Предчувствие гражданской войны". Картина создана в 1936 году испанским художником Сальвадором Дали. Над низким горизонтом... угрожающе повисла странная, жуткая конструкция из человеческих рук и ног. Многочисленные, пугающие своей нелепостью сочетания... заставляют вглядываться в обнаженную, спиленную до пояса фигуру с двумя отростками в виде мускулистых рук... вынуждают задержать внимание... на запрокинутой голове, на рассыпанных внизу бобах... Все эти бессвязные зашифрованные детали вызывают ощущение чего-то загадочного, не поддающегося переводу на обычный язык разума. Человек, природа и привычные предметы приобрели в этом произведении пугающий облик, а реальный мир начал казаться бессмысленным и злым. Такие абсурдные ассоциации вызвала у Дали в данном случае испанская действительность, в преддверии событий - гражданской войны. Но так у Дали всегда: к каким бы событиям и сюжетам художник не обращался, он неизменно отказывается от привычного восприятия окружающей жизни и подменяет его болезненной, бредовой, принижающей человеческий разум фантастикой" [9]. По определению самих сюрреалистов "Они объявили войну человеческому разуму вообще... Сюрреализм является средством полного освобождения от ума и всего того, что его напоминает" [10]. Накладывало ли творчество отпечаток на образ жизни художников этого направления? Несомненно, и очень ярко. Они отличались оскорбительным поведением, скандалами, драками, угрозами. "Один из них публично призывал выселить детей в лес, а самим выйти обнаженными на улицы, другой оскорблял всех встречных священников, третий лаял по-собачьи... четвертый, переодевшись грабителем, пугал прохожих. Это скандальное поведение напоминало вызывающие выступления... дадаизма, на почве которого и взошел сюрреализм" [11].

* Экспрессионизм (от expression - выражение) - течение в искусстве и литературе, провозгласившее субъективный мир человека единственной реальностью. Установки этого течения, возникшие на основе чувства обреченности и ужаса перед действительностью, вели к гротескности образов, изломанности форм, искажению внешнего мира. Многие художники-экспрессионисты стали пропагандистами мистики, либо пошли по пути абстрактного искусства [12]. Это искусство отчаяния. ""Продукция" экспрессионизма излучает глубокий пессимизм и сатанизм, проповедует культ уродливого, нарочитую отталкивающую деформацию природных форм. "Негармоничные деформированные формы" [13].

* Дадаизм - (от франц. dada - лошадка, лепет ребенка) - декадентское литературное течение, возникшее в 1916-1920 гг., боровшееся за разрушение художественного образа путем аналогичного поэтического "лепета" [14]. "Дадаизм родился в центральной Швейцарии... в Цюрихе, в 1916 г... Дадаисты искали выход в смехе, издевке,... ниспровержении всех моральных и художественных норм... По мнению дадаистов можно было писать картины в темноте, не различая красок на холсте и палитре. В итоге... Рэй М. продемонстрировал на выставке утюг с припаянными шипами ("Подарок", 1921 г.), а М. Дюшан - ночной горшок...". У того же М. Дюшана "оконная рама, затянутая вместо стекла черной кожей, превращалась в недавно овдовевшую женщину,... металлическая расческа с бессмысленной надписью становилась носительницей творческой мысли художника. Пройдя через эксперименты дадаизма и сюрреализма модернизм в наши дни широко комментируется как особое достижение [15]. Наилучшим образом о своем отношении к созданному направлению дадаизму (или дада) и о своем отношении ко всему существующему сказал дадаист Пикабия в своем "Каннибальском манифесте":

"Что касается дада, то он ничем не пахнет,
Он ничто, ничто, ничто.
Он как ваши надежды: ничто,
Как ваш рай: ничто,
Как ваши идолы: ничто
Как ваши политики: ничто...
Как ваши религии: ничто.
Свистите, кричите, расквасьте мне
морду и потом... я вам скажу, что
вы все дураки" [16].

Современный постмодернизм является продолжателем традиций предшествующих модернистских школ - это перфоманс, видео-арт (для создания и показа своих произведений художники используют видеоаппаратуру). Примером этого является представитель западногерманского видео-арта Йохен Герц, который зафиксировал на пленке "произведение" "Кричи до изнеможения" (1972 г.): на расстоянии 60 метров от микрофона он двадцать пять минут во всю силу своих легких кричал "Алло!" [17]. Современные модернисты "культивируют в человеке чувство страха, безнадежности, трагической обреченности" [18].

* Абстракционизм - (от abstractus - отвлеченный) - иначе его называют беспредметным искусством. Абстракционисты отказываются от изображения реального предметного мира, в их произведениях сочетаются различные объемные изображения (кубы, призмы, конусы), плоскости, пятна различных цветов, и пр. Все это приводит к полному распаду художественных образов и фактически к ликвидации изобразительного творчества [19].

* Импрессионизм - (от impession - впечатление) - художественное течение 2-ой половины 19 и 20 вв., провозгласившее основной целью искусства передачу мимолетных впечатлений, чувственных ощущений художника. Его представителями были Э. Мане, О. Ренуар, Э. Дега и др. Художники-импрессионисты стремились передать влияние света и атмосферы на цвет предметов, что они достигали раздельными многоцветными мазками. Вместе с тем импрессионизм отходил от жизненных и общественных проблем, и со временем стал неопределенным, лишенным материальности и четкости образа. Культ этого вида живописи - беглое мгновенное впечатление [20].

* Декадентство - (от decadentia - упадок) - общее наименование упадочных явлений в художественной культуре. Основой этого течения является индивидуализм, отказ от познания окружающего мира, оценки жизненных событий, часто проповедует культ войны, аморальность, расизм [21].

* Кубизм - течение в европейском изобразительном искусстве начала 20 века (представители - П. Пикассо, Ф. Леже, Ж. Брак и др.). Ставил своей задачей выявление простых устойчивых форм. Кубисты разлагали в своих произведениях предметы на простейшие геометрические тела (куб, конус и др.), деформируя образы реального мира [22].

* Формализм - (от forma - вид, наружность) - для этого течения характерно противопоставление творчества познанию мира, реальности, превозносится культ формы как таковой. Лежит в основе сюрреализма, кубизма. Приводит к безыдейности в искусстве, разрушению художественного образа и распаду формы. Наиболее ярко выражено это течение в абстрактном искусстве [23].

Итак, подведем итоги. Что же объединяет весьма различные направления современного искусства?

Философская основа, зиждущаяся на антибиблейских принципах (фрейдизм, оккультизм);

Отключение разума при создании картины и подчинение себя каким-то подсознательным ощущениям;

Отказ от общепринятых, общечеловеческих понятий морали, совести.

Извращенная передача образов людей, животных, зданий, картин природы, в крайне искаженном уродливом виде;

Применение наркотиков, различных галлюциногенов для "стимуляции" творчества;

Занятие оккультизмом так же для вдохновения;

Жизнь художников сюрреалистов, экспрессионистов отличалась в подавляющем большинстве случаев низким моральным уровнем, сопровождалась странными таинственными событиями оккультного плана, заканчиваясь, порой, трагически;

Эти направления привели к отказу, особенно среди молодежи, от "устаревшей" культуры (начиная от одежды, музыки, причесок и заканчивая произведениями живописи и литературы), попранию элементарных приличий поведения, распространению наркотиков и спиритизма, как источников вдохновения, сексуальной революции, как символа отказа от нравственных пут, якобы связывающих личность человека; способствовало увлеченности татуировками; чтению эзотерических книг Е. Блаватской, Г. Гурджиева, Д. Андреева, С. Рериха; развитию движения хиппи; искусственному уходу от реальности в несуществующий мир.

Грех, уже 6000 лет господствующий на нашей земле, оказывает свое разрушающее влияние не только на организм человека, окружающую среду, взаимоотношения между людьми и их образ жизни, но и на искусство, которое является отражением современного ему общества, его вкусов, культурного и интеллектуального уровня. Так, афинский Акрополь является символом древнегреческой культуры, Колизей - мощи Рима; Вавилонская башня - гордости вавилонян, Московский Кремль - символом III Рима, Версаль - Франции эпохи расцвета. Каждый из этих памятников даже сам по себе может очень многое рассказать об эпохе, символом которой он является. Символом же искусства нашего времени являются, в частности, полотна экспрессионизма, сюрреализма, и т.д. Именно они стали главными выразителями культуры наших XX-XXI веков. И если бы их сравнил с вышеперечисленными культурными памятниками наш далекий потомок, то он безусловно бы сказал, что общество, жившее в XX-XXI вв., характеризовалось глубоким культурным упадком. Если мы трезво посмотрим на многое, что сегодня принято называть искусством, то мы, подобно мальчику из сказки Г. Х. Андерсена воскликнем: "А король-то голый!" Но более страшно то, что за многими видами современной живописи стоит философия, уходящая своими корнями в бездну и притягивающая туда, благодаря ореолу таинственности и необычности, многих талантливых чутких молодых людей, желающих служить прекрасному, а на деле преклоняющимися пред лжебогом.

Примечания к 3 главе

[1] Энциклопедический словарь в 2-х томах. - М.: Советская энциклопедия, 1963, т. 2, с. 472.

[2] Рославец Е.Н. Разрушение образа: о некоторых тенденциях современного искусства. - К.: Мистецтво, 1984, с. 60-61.

[3] Там же, с. 61.

[4] Дали С. Дневник одного гения, М, Искусство, 1991.

[5] Дали. Указ. соч.

[6] Там же

[7] Там же.

[8] Рославец. Указ. соч. с. 65.

[9] Рославец. Указ. соч., с. 51-52.

[10] Там же, с. 53.

[11] Там же, с. 53.

[12] Энциклопедический словарь в 2-х томах, М, Советская энциклопедия, 1963, т. 2, с. 690.

[13] Рославец. Указ. соч., с. 13.

[14] Там же, с. 305.

[15] Там же, с. 55.

[16] Там же, с. 57.

[17] Там же, с. 129.

[18] Там же, с. 180.

[19] Энциклопедический словарь в 2-х томах, М, Советская энциклопедия, 1963, т. 1, с. 14.

[20] Там же, с. 410.

[21] Там же, с. 316.

[22] Там же, с. 567, т. 1.

[23] Энциклопедический словарь, в 2 т. М., Советская энциклопедия, 1963, т. 2, с. 587.

Под шаманский бубен

Несмотря на огромную популярность, которой пользуется музыка в современном обществе, отношение к ней довольно поверхностное, определяемое нередко понятиями "модно", "не очень модно" или "старомодно"; "нравится - не нравится". При этом мало кто задумывается о том влиянии, которое музыка оказывает на человека. А это влияние поистине огромно. Во всех религиях мира, когда-либо существовавших и существующих, музыке отводилось одно из главных мест в служении. Так, исследуя Священное Писание, мы видим, что пением сопровождались наиболее значительные акты в истории. Исх. 14:31 и Исх. 15:20-21 - при выходе из Египта; 2Пар. 5:12-13 - при освящении храма; Пс. 125:1-2 - при возвращении из вавилонского плена; Мф. 26:30 - после последней вечери со Христом. В книге Откровение о пении вообще говорится почти через главу. Завершится пением, согласно Библии, и окончательная победа народа Божьего: "И видел я как бы стеклянное море, смешанное с огнем; и победившие зверя и образ его, и начертание его и число имени его, стоят на этом стеклянном море, держа гусли Божии, и поют песнь Моисея, раба Божия, и песнь Агнца, говоря: велики и чудны дела Твои, Господи Боже Вседержитель! Праведны и истинны пути Твои, Царь святых!" (Откр. 15:2-3). Составителями псалмов были Моисей и царь Давид, уделявшие им большое внимание. Апостол Павел так же говорит о важности пения в деле служения Господу и в плане спасения: "Слово Христово да вселяется в вас обильно, со всякою премудростью; научайте и вразумляйте друг друга псалмами, славословием и духовными песнями, во благодати воспевая в сердцах ваших Господу" (Кол. 3:16); "назидая самих себя псалмами и славословиями и песнопениями духовными, поя и воспевая в сердцах ваших Господу" (Еф. 5:19). Заметим, что роль духовного пения порой не меньше, чем даже чтение Писания в деле наставления и назидания людей. Духовное пение - это молитва, обращенная к престолу Всевышнего. Сила пения такова, что она заставляет отступать от человека нечистых духов. О силе музыки сатана так же прекрасно знает. И поэтому использует в созданных им в различное время религиях также музыку, но музыку, написанную им, которая действует на человека подобно гипнозу, вводя его в транс. Диапазон такой музыки велик, начиная от шаманских бубнов народов севера и заканчивая... "шаманскими бубнами" народов Европы. В религиозных системах буддизма и индуизма музыка так же играет огромную роль. В тантрическом буддизме вызывание духов, служение нечистой силе так же сопровождается оккультной музыкой. Уделяли большое внимание музыке и созданные тем же князем тьмы диктаторские режимы XX века. Фашистскую империю Гитлера невозможно сегодня представить без факельных шествий под бой барабанов и марши. Вглядываясь в кадры кинохроники, легко проследить, как после многочасовых митингов под звук маршей тысячи людей превращаются в толпу, единое целое, где каждый теряет свою индивидуальность и уже не контролирует себя. Он готов выполнить любой приказ. Пристальное внимание уделял музыке и И.В. Сталин, считая ее одним из главных средств для успешной победы идеологии. В 20-40-е годы XX века пишутся специальные песни, прославляющие советское государство. Особая музыка и песни стали неотъемлемой частью режимов Мао Цзэдуна в Китае, Пол Пота - в Кампучии, Ким Ир Сена - в Северной Корее. Страшная "Культурная революция", десять лет бушевавшая в Китае, прошла под песни хунвейбинов и цзаофаней, готовых уничтожить любого, кто хоть в мыслях не был согласен в чем-то с Великим Мао. Недаром, ведь "музыка - это она из форм общественной идеологии" [1]. Итак, религиозные вожди и диктаторы хорошо понимали, какое огромное влияние способна оказывать музыка, и они широко использовали ее в своих коварных целях, обрабатывая с помощью нее людей, особенно молодежь, делая их податливыми для дальнейшей обработки. Из своего личного опыта каждый человек так же знает, что есть музыка и песни, которые способны поднять настроение, "разогнать" тоску, воодушевить. Недаром в период войн, когда все силы человеческого организма находятся на пределе, люди очень много пели. В истории музыки выделяют даже песни Великой Отечественной войны, песни Афганской войны, и пр. Совсем недавно появились песни, написанные в период I и II чеченских войн. Ветераны различных войн часто вспоминают, что порой именно песня, музыка помогала им выстоять на войне. Недаром перед ответственными сражениями в части, которым предстояло сражаться, всегда приезжали и приезжают музыканты, давая концерты. Но если значение и влияние музыки в религиозных обрядах и философии, в странах с диктаторскими режимами, на фронте высоко оценивается, то оценка влияния современной музыки на молодежь практически не проводится. Единственное замечание, которое, порой, делают родители своим детям, слушающим рок, касается большой громкости этой музыки. Взрослые ее часто называют возрастной болезнью молодых и не видят в ней ничего особенно предосудительного. Роль современной музыки сегодня является практически не оцененной, а между тем именно она дает ключ к пониманию многих проблем нашего общества и особенно среди молодого поколения. Итак, что же представляет собой современная музыка, и в частности рок-музыка, которая является ее символом. Люди XX века стали свидетелями удивительного факта - впервые за историю человечества социальная, экономическая и культурная революция избрала свой путь выражения через музыку. Хотим сразу же подчеркнуть, что не правы те, которые рассматривают рок просто как непрофессиональную музыку, музыку, направленную только на получение прибыли, музыку грохота и т.д. Нет, рок - это не примитивная музыка. Ибо если бы он был так примитивен, то не завоевал бы никогда такой популярности во всем мире. Он бы не нашел себе стольких приверженцев среди детей высшего общества, студентов ведущих университетов. Если спросить у почитателей рока, чем он им нравится, то они обычно отвечают: рок делает меня свободным, он отвечает на запросы моей души. Исследователи рока отмечают, что своей популярностью этот вид музыки обязан тому, что:

* Рок делает акцент на злободневные вопросы человеческого существования, которые особенно остро встали в XX веке, к ним относятся:

Проблемы мировоззрения:

Материалистические основы мышления.

Теория эволюции Дарвина.

Психоанализ, который свел тайну человеческого разума на уровень двух рефлексов: стремления к смерти и половому влечению.

Философское учение экзистенциализм - хотя жизнь и бесцельна, жить стоит, выход - в наркотиках, мистике, стрессах.

Социальные проблемы:

Загрязнение окружающей среды.

Ускорение темпа городской жизни, ведущее к разобщенности и отрыву от природы.

Разрушение института семьи.

Нравственные проблемы:

Ненависть к инакомыслящим и чувство превосходства над другими.

Конфликт поколений.

Потребительское отношение к жизни.

Соединение государства и церкви, что привело к падению духовности и отрыву молодежи от Бога.

* Он пытается ответить на них;

* Содержит в себе тайну, мистику, подогревающую интерес;

* Способствует снятию стресса, напряжения, которые стали настоящими бичами нашего времени;

* Он способствует вроде бы объединению молодежи, ее сплочению, а этого сегодня многим молодым людям не хватает, особенно из социально неблагополучных семей или не находящих понимания в своей собственной семье. Последняя проблема сегодня обрела почти что тотальное распространение. Рок же помогает этим людям найти себе единомышленников, почувствовать поддержку, ощутить, что ты не одинок.

Итак, как видим цели, которые провозглашает и преследует рок, вроде бы весьма благородные и возвышенные. Но каким образом и через что эти цели реализуются? И здесь мы приходим к ответу: через религию. Ибо, изучая рок, мы видим, что рок - это не только музыкальное направление, но это особое мировоззрение, стиль жизни, религия. Так, в роке есть свои боги - рок-музыканты; в роке есть "священные" собрания единомышленников; есть священные тексты и духовные отцы - Карлос Кастанеда, Алан Гинзбург, Джим Керуак; в роке есть священные напитки - пиво; есть особая одежда, которую необходимо носить - одежда из джинсовой ткани, спортивная обувь, длинные волосы, как символ бунта; в роке есть предписания по образу жизни и поведения. Как видим, присутствуют все атрибуты религии, причем последователи рока придерживаются их намного добросовестнее, чем христиане - заповедей Христа. Что же представляют собой эти религиозные атрибуты рока?

Боги рок-музыки

В главе "Голливудские боги" данной книги мы будем останавливаться на биографиях наиболее известных современных артистов и музыкантов, их характере и образе жизни. Мы увидим, чем эти боги современного мира приобрели себе известность. Так, солист группы "Black Sabbath" ("Черная суббота") Оззи Озборн на концерте перекусил горло летучей мыши, Джимми Хендрикс играл на гитаре зубами; Френк Заппа - самым непристойным превознесением разврата, как пути к свободе; Джим Моррисон - проповедью о необходимости хаоса и разрушения всех общественных норм. Мы видели, что огромное число рок-музыкантов были гомосексуалисты и не только не скрывали, но, наоборот, бравировали этим и рекламировали его. Майкл Джексон и другие занимались и занимаются совращением малолетних, живя половой жизнью с маленькими мальчиками и девочками. При этом они очень гордятся своим поведением. Так, Джим Моррисон являлся богом для молодежи благодаря тому, в частности, что представлял собой "новый эротический агрессивный тип" [2]. Среди певиц широко распространено лесбиянство, понятия брака, священных уз ушло в такое далекое прошлое, что об этом уже все и забыли. Однако лесбиянство и гомосексуализм рок-певцов уже смотрится невинно по сравнению с педерастией, скотоложством, массовыми оргиями. Практически все эти боги сцены регулярно принимают наркотики, заражая друг друга и своих поклонников СПИДом и другими венерическими заболеваниями, от которых уже умерло много звезд рока. Помимо ничем неприкрытого разврата рок-певцы занимаются восточной философией, магией, оккультизмом, открытым сатанизмом. Они принимают участие в шабашах, некоторые официально состоят членами сатанинских сект. Так, к примеру, "шаманом называл Рей Манзарек пианист вокального квартета "Дорз" рок-певца этого же квартета Д. Дугласа Моррисона" [3]. Свои песни они порой открыто посвящают дьяволу, или используют дьявольскую атрибутику.

Рок-музыка и сатанизм

Алистер Кроули (1875-1947 гг.). Английский маг Алистер Кроули - он слывет одним из величайших сатанистов 20-го столетия - рекомендовал уже в 20-е годы учить молодежь впадать в транс и таким образом устанавливать контакт с демоническим миром. Для этого он предложил три метода:

1. Музыку, базирующуюся на сильном ритме, повторении и монотонности.

2. Наркотики.

3. Свободный секс (для этого он разработал специальную сексуальную магию).

Через своего ученика кинорежиссера Кеннета Энджера он стал духовным учителем ансамбля "Rolling Stones" (Кеннет Энджер ввел их в демонию). Энджер также оказал прямое и косвенное влияние на другие бесчисленные ансамбли!

Когда возникла рок-музыка, характер мышления западной молодежи, как уже упоминалось, достиг как раз такой стадии, чтобы воспринять идеи Кроули.

Сама рок-музыка базируется на сильном ритме, повторении и монотонности! Многие группы рок-музыки пропагандировали и пропагандируют в текстах свободный секс, наркотики и оккультизм!

Так, бывший рок-исполнитель Боб Ларсен в своей книге ""Рок-н-ролл" - это дьявольское развлечение" пишет: "Рок-н-ролл - это средство, которым сатана пользуется, чтобы овладеть умами нашего поколения. Я собственными глазами видел, как в подростков вселяется дьявол, когда они танцуют под звуки рока. Их телодвижения мало отличаются от однообразно-назойливых плясок колдунов-шаманов во время языческих ритуалов. И те, и другие, поддавшись гипнотическому действию ритма, готовы подпасть под власть сатаны". Таковы боги рока, которых сегодня боготворят миллионы людей, отдающих порой последние деньги, чтобы увидеть хотя бы издали своего кумира. Таковы боги, которым они хотят подражать во всем, копируя даже их походку, манеру говорить и т.д. Недаром политики сегодня часто организуют рок-концерты под патронажем своей партии, зная, что благодаря такой рекламе они смогут набрать намного больше голосов. Итак, боги рока учат своих последователей, причем, подчеркнем это еще раз - не тайно, а открыто своим образом жизни и песнями: гомосексуализму и лесбиянству, педерастии, магии и оккультизму, попранию общечеловеческих ценностей и элементарных правил поведения и приличия.

Наряду с рок-музыкой одним из популярных видов музыки является джаз. Чтобы определиться в вопросе, что это за музыка, достаточно узнать историю ее возникновения, значение слова и то, благодаря чему она получила популярность, которая своими корнями уходит в разнузданные языческие культы Африки [4]. "Словарь Уэбстера определяет "Jazz, на креольском диалекте Jazz - сексуальный термин, применяемый к танцам Конго (Новый Орлеан); современное употребление идет из Чикаго от 1914 г., но несколько ранее употреблялось в преступных районах Нового Орлеана" (Webster`s New World Dictionary). Слово jazz было тем словом из четырех букв, которое было обычным в Новоорлеанских борделях и позже стало общим жаргонным выражением для многих частей Америки, обозначающим половой акт. Развитие джаза породило множество разных стилей, и для каждого танца имеется описательный термин; большинство из них подобно слову "jazz" несут определенное сексуальное значение: Squart, Grind, Fishtail и т.п. "Было и еще одно обстоятельство, сказавшееся на характере новой музыки, - создание в Новом Орлеане большого района увеселительных заведений. Город и раньше имел славу злачного места. Будучи единственным крупным центром в большом регионе, он на протяжении двух веков притягивал к себе охотников, лесорубов, рыбаков, стремящихся продать свой товар и весело провести время. Поскольку Новый Орлеан был большим портом, туда прибывало много моряков: позднее здесь же была построена и военно-морская база США. Весь этот пестрый людской поток жаждал удовольствий - и город предлагал им проституток, спиртные напитки, азартные игры и наркотики. В 1897 году отцы города, дабы упорядочить этот содом, решили сосредоточить все публичные дома в одном районе, который горожане тут же нарекли Сторивиллем - по имени Джозефа Стори, члена муниципалитета, предложившего соответствующий законопроект... В публичных домах музыканты получали работу, имели возможность совершенствовать свое мастерство, а следовательно, и свой стиль игры" [5]. "Джаз быстро обрел популярность... Тысячи молодых честолюбивых исполнителей, захваченных новой музыкой, создали сотни ансамблей... Все они играли в дансингах, ночных клубах" [6].

"В песне группы "Блэк Сэббэт" "НИБ" Люцифер (сатана) вербует душу слушателя: "Некоторые люди говорят, что моя любовь поддельная. Пожалуйста, поверь мне, мой дорогой, я покажу ее тебе. О, полюби меня теперь, и ты не будешь сожалеть, что порвал с той жизнью, которой жил до нашего общения... Мое имя Люцифер - пожалуйста, возьми мою руку!" На обложке пластинки "Рефлекшн - Блэк Сэббэт" хвастливая надпись: "Уже на первой пластинке они призывали сатану, который действительно и явился. Он обещал им всемирный успех, если только они ежегодно будут играть в большую Субботу. Обе стороны до сегодняшнего дня сдержали свое слово. Шесть принесших успех пластинок, грандиозные концерты на эстрадах всего мира. Там они сыграли адски горячий хард-рок - темпераментную музыку, идеально подходящую для адских торжеств, черных кровавых суббот. И ты, бедный глупец, держащий в руках пластинку, знай, что ты этим продал свою душу, потому что она будет быстро захвачена адским ритмом, сатанинской силой этой музыки. И укус этого музыкального тарантула заставит тебя плясать без остановки, без конца".

Их поклонники носят наклейки с надписями, которыми открыто свидетельствуют: "Я одержим "Блэк Саббат" ("I am possessed by Black Sabbath"). Высокая степень демонии преподносится с обложки пластинки "Саббат Блади Саббат", где изображена сцена отвратительного ритуала сатаны. Здесь же находим печально известное число 666 - число антихриста (Откр. 13:18), которое у поклонников сатаны играет большую роль. Число 666, которое вместе с черепом и с перекрещенными костями изображается на майках многих поклонников группы, можно расценивать как открытое исповедание сатанизма. Ударник "Блэк Сэббэт" Билл Уард однажды открыто сказал: "Я чувствую, что сатана, вероятно, Бог" [7].

"Роллинг Стоунз" иногда допускали флирт с сатанинским культом. Уже в 1967 году они выпустили пластинку под названием "Желание их сатанинского Величества" ("Their Satanic Majesties Request"). Впоследствии Мик Джеггер, певец "Стоунз", признался, что никто иной, как Антон Лавей, первосвященник сатанинской церкви, инспирировал группу на выпуск этой пластинки. Немного позже появилась пресловутая песня "Симпатия к дьяволу" ("Sympathy for the Devil"), которая должна была стать гимном американских сатанистов.

Тони Санкез, один из друзей "Стоунз", рассказал об одном концерте этой группы: "Когда исполнение песни "Симпатия к дьяволу" достигло своей кульминации, Джеггер сорвал с себя красную майку и обнажил большую отвратительную татуировку, изображающую дьявола. Я спросил себя: "Не занимается ли он черной магией намного интенсивнее, чем мы это предполагали?"

В журнале "Роллинг Стоунз" гитарист Кейт Ричард подчеркнул: "Черная магия - это нечто, что каждый должен был бы исследовать. Она содержит в себе большие возможности. Многие заигрывали с магией и в каждом что-то осталось от нее. Откуда взялся культ Вуду (черная магия африканцев)? Все это отбрасывается как суеверие и бабьи басни. Я не эксперт и никогда не буду этого утверждать. Я только стараюсь, как могу, доводить это до общественности... Некоторые маги считают нас тайными агентами Люцифера, а другие думают, что мы сами являемся Люциферами".

Название альбома ("Get Yer Ya-Ya's Out" 1970) группы "Стоунз" происходит от выражения, которое употребляется в культе Вуду. Некоторые фрагменты пластинки "Суп с козлиной головой" ("Goat's Head Soup" 1973) были записаны во время ритуала Вуду. В одной из песен можно даже услышать крики одержимого дьяволом. На внутренней стороне обложки пластинки изображена отрезанная козлиная голова, плавающая в кипящем котле - классический символ для сатанизма (знак для Люцифера).

После такого обзора уже не вызывает удивления наблюдение Кейта Ричарда, что песни "Стоунз" возникают совершенно стихийно, подобно инспирации во время спиритического сеанса. Он объяснил, что эти песни в большом количестве производятся их сочинителями в том случае, если они являются желанным и открытым медиумом" [8].

"Но самое большое влияние на рок-музыку оказали, несомненно, "Битлз". Тони Шеридан, в 1962 году игравший вместе с битлами в клубе звезд в Гамбурге, отчасти открыл причину громадного успеха этой группы. Он рассказал, что Джон Леннон в 1962 году очень интересовался оккультным и что он вместе с "Битлз" был участником спиритического сеанса в Гамбурге. Джон Леннон сказал ему тогда: "Я знаю, что "Битлз" будут иметь такой успех, какого не имела ни одна группа. Я точно знаю это, потому что ради этого успеха я продал дьяволу свою душу".

С 1963 года "Битлз" достигли мирового успеха и, проявляя тем не менее заботу об афишах, подчеркивая свое превосходство и имея рекордный кассовый сбор, породили таким образом "битломанию".

И наконец "Битлз" заняли в США в списке популярнейших песен от 4 апреля 1964 года первые пять мест, а их долгоиграющие грампластинки "Знакомтесь - "Битлз" ("Meet the Beatles") и "Представление "Битлз" ("Introducing the Beatles") заняли два первых места в списке популярнейших грампластинок. Только до 1973 года они реализовали девяносто миллионов пластинок и сто двадцать пять миллионов синглов (малых пластинок) своей музыки.

Заслуживает внимания также тот факт, что сатанист Чарльз Мансон совершил семь ужасных убийств, потому что обнаружил для себя тайную весть в песнях "Битлз".

Согласно высказыванию Мансона, две песни "Битлз": "Как попало" ("Helter Skelter") и "Черная птица" ("Blackbird") продиктовали ему философию деградации и убийства. В доме Шарон Татес нашли несколько трупов и надпись "Pigs" (из песни "Piggies"), сделанную кровью на стене. В доме другой жертвы также было кровью написано на стене "Helter Skelter".

Возвратимся к Джону Леннону. На пластинке "Игра ума" ("Mindgames" 1973) он записал песню под названием "Выступление Люцифера" ("Bring on the Lucie"), в которой он буквально молится антихристу: "Есть что-то, что тебе немедленно нужно сделать: Освободи теперь людей. Делай это, делай это, делай это немедленно! Мы - пленники с поднятыми руками... поэтому мы кричим как молитву: "Освободи людей... 666 - есть твое имя!"

Джон Леннон был застрелен 8 декабря 1980 года своим фанатом Марком Чэмпеном при загадочных обстоятельствах. Чэмпен обосновал убийство "голосами и дьяволом" [9].

"Извергающие огонь демоны адского рок-н-ролла", - так один из рок-журналов назвал американскую группу "КИСС". Даже их продюсер Боб Эзрин назвал четырех музыкантов "символом разнузданного зла и ненасытимой чувственности". Экс-барабанщик Петер Крисс гордо заявил: "Я нахожу себя злым. Я одинаково верю и в сатану, и в Бога. Чтобы сделать дело, можно воспользоваться любым из них". Джейн Симоне, кроме своего интереса к каннибализму, хорошо известен способностью с жадностью высовывать свой длинный язык - старый языческий символ почитания демонов! Один молодой фанат убил товарища по классу, спорившего с ним о группе "КИСС". Сокращенное название группы "КИСС" означает "Kings in Satanic Service" ("Короли на службе у сатаны")... Адская песня "Бог грома" ("God of Thunder") содержит такое повеление: "Я собираю вокруг себя тьму, чтобы она меня веселила, и я повелеваю тебе преклонить колени перед богом грома - богом рок-н-ролла".

Мне рассказывали об одном фанате "КИСС", исполнившего это повеление. Когда по совету своего друга он молился в полночь висящему на стене общему портрету группы "КИСС", портрет вдруг озарился светом, и Джейн Симоне, высунув язык, начал шевелить им. Парень был настолько потрясен этим ужасным происшествием, что больше никогда не слушал "КИСС".

Британская хеви-метал-группа "Айрон Мэйден" ("Железная дева") в 1982 году своей пластинкой "Число зверя" ("The Number of the Beast") привлекла к себе огромное внимание. Исполнение титульной песни этой пластинки является кульминацией их концерта. Фанатичное воодушевление толпы зрителей выразил Брук Дикинсон, распевая число антихриста: "666 - число зверя, 666 - это для меня и для тебя". Один из членов группы сказал в интервью: "Айрон Мэйден" далеки от того, чтобы считать себя поклонниками дьявола, хотя определенный опыт, приобретенный нами во время записи альбома "Число зверя", научил нас считаться с властью оккультных сил. Во время записи этой пластинки происходило множество странных явлений" [10].

"В связи с вышеизложенным нужно упомянуть известную австралийскую хард-рок-группу "AC/DC", в постановках которой преобладают темы ада и сатаны. Сокращенное название "AC/DC" на английском языке означает постоянный и переменный ток, а в австралийском употреблении в нем содержится намек на бисексуальность.

Занятие темными темами вызвало в отношении значения сокращения "AC/DC" и другое толкование. Один рок-автор высказался так: "Я избрал хард-рок-группу "AC/DC" потому, что это сокращенное название означает "Антихрист, смерть Христу" ("Antichrist, death to Christ"). И эта группа воспевает славу адских колоколов: ("Hells' Bells")".

В 1979 году пластинкой "Автострада в ад" ("Highway to Hell") "AC/DC" добились большой известности. Под таким же названием группа создала интернациональный гимн, который и ныне еще для поклонников хард-рока является символом исповедания веры:

Livin' easy, lovin' free
Season ticket on a one way ride
Askin' nothin', leave me be
Takin' everything in my stride
Don't need reason, don't
Need rhyme
Ain't nothin' I would rather do
Goin' down, party time
My friends gonna be there too
I'm on a highway to hell
On a highway to hell
Highway to hell,
I'm on a highway to hell
No stop signs, speedlimit

Nobody's gonna slow me down
Like a wheel, gonna spin it
Nobody's gonna mess me 'round
Hey Satan, payin' my dues
Playin' in a rockin' band
Hey mama, look at me
I'm on my way to the
Promised land, wow
Don't stop me, hey, hey, hey...
Yeah, an' I'm goin' down
All the way, wow On the highway to hell.

Легкая жизнь, свободная любовь
И абонемент на безвозвратную поездку.
Никаких вопросов, оставь меня в покое,
Я взял с собой в дорогу все.
Не нужно никаких аргументов,
Никаких красивых рифм,
Я ничего так не жажду,
Как быть на том кутеже внизу,
Где будут мои друзья.
Я нахожусь на прямом пути в ад,
На прямом пути в ад,
На прямом пути в ад.
Я нахожусь на прямом пути в ад.
Никакого ограничения скорости,
Прочь запреты,
Никто не может удержать меня,
Я мчусь, как колесо,
И никто не может остановить меня.
Эй, сатана, я плачу свои долги,
Потому что я играю в рок-оркестре.
Эй, мама, посмотри на меня, -
Я на пути к обетованной стране - хейя...

Не задерживай меня, хей, хей, хей...
Да, я пойду этим путем до конца - хейя!
Я на прямом пути в ад.

В песню "Автострада в ад" музыканты вложили все, что имело для них значение. "Рок-н-ролл - это прямой путь в ад", - свидетельствует Энгус Янг, гитарист этой группы. Но никто не мог предположить, что эта песня будет иметь ужасное продолжение. "Не задерживай меня, хей, хей, хей... Да, я пойду этим путем до конца - хейя! Я на прямом пути в ад", - так выкрикивал по всему миру певец "AC/DC" Бон Скотт. 19 февраля 1980 года его жизненный путь действительно подошел к концу. После очередной ночной пьянки он задохнулся в своей блевотине. Такой смертью он остался верен своим убеждениям" [11].

Священные тексты

К книгам, которыми сегодня зачитываются рок-музыканты и их поклонники, относятся в частности работы Карлоса Кастанеды [12]. В своих работах этот человек делится опытами по тому, как вступать в связи с нечистой силой. Он рассказывает о своем личном опыте приобщения к силам зла, с которыми его "познакомил" один из индейских вождей. Работы Кастанеды принадлежат к так называемой эзотерической литературе, в основе которой лежит соединение магии, оккультизма и некоторых религий и философий в единое целое. Весьма популярна в среде любителей рока философия даосизма и дзен-буддизма, которые являются одними из источников появления рока вообще. В своих предыдущих работах мы уже рассматривали эти религиозные направления, поэтому здесь отметим лишь что эти религии основаны на мистике, оккультизме и спиритизме. Еще одним источником вдохновения для рок-музыкантов является зловещий культ вуду, представляющий собой соединение африканских языческих культов и некоторых христианских истин. Этот культ возник среди негров, которые в качестве рабов были привезены из Африки в Америку. Этот культ, наряду с умбанда и кандомбле в Бразилии, шанго - на Тринидаде, покомания - на Ямайке, относится к так называемым спиритическим религиям [13]. Это религии, во время служения которых проводятся спиритические сеансы, призывающие духов. В этой религии широко практикуется магия, заговоры, амулеты. "Музыка в вуду играет очень большую (определяющую) роль: гипнотические ритмы, повторяющаяся музыка, фразы, используются для введения участников ритуала в особый транс" [14]. "Пение шамана, неизвестного нам певца с бубном, совершающего древний обряд дальневосточного камлания, имеет сходство с некоторыми образцами рок-музыки... Каково это сходство? Ритм обладает гипнотической силой, воздействует, как говорят исследователи-психологи, суггестивно, т.е. внушающе. Точно так же действует гортанно-завывающий, моментально приковывающий к себе внимание голос. Что он внушает? В одном случае перед шаманом стоит действительно задача убедить всех стоящих в юрте или чуме в том, что он сейчас "совершит путешествие в Верхний или Нижний мир", узнает, чем болен человек или куда пропали его олени и т.д. и сообщит это "вернувшись" сюда. А в другом? Исчезает собственно магическое содержание, магическая направленность обряда, но остаются магические средства выражения. Стало быть, они для чего-то нужны? Да. И прежде всего опять-таки для объединения всех окружающих в некую общность, для подчинения их одному эмоционально-психологическому состоянию, т.е. для эмоционального заражения аудитории, допустим, аудитории рок-концерта или дискотеки. Недаром даже пространство дискотеки вполне можно сопоставить с пространством древнего магического ритуала: тоже круг, тоже есть лидер и окружающие его люди, и он, пользуясь соответствующим арсеналом суггестивных приемов, внушает им определенное состояние, чувство праздничной погруженности в некую стихию, если не экстаз (напомню, одна из книг о шаманизме так и называется: "Шаманизм или архаическая техника экстаза")" [15].

* "Ритуал принятия наркотика ЛСД Т. Лири обставил чтением текстов Гессе. Последнюю главу его "Сиддхарты" при этом читали как молитву, где говорилось, что "все равно есть все, и все равно всему", что время нереально, что нет границ между бренностью и вечностью, страданием и блаженством, добром и злом" [16].

* "Цель и результат медитации не подсознание, как понимает наша западная духовность, но сдвиг в сознании" [17].

* Алан Уотс - создает оккультно-мистическую школу. "Я знаю, - пишет Уотс, что между 1958 и 1970 годами огромная волна спиритуальной энергии в форме лирики, музыки, живописи, философии, религии, новой коммуникативной техники, танца, театра и нового стиля жизни прокатилась от одного города и его окрестностей через всю Америку и весь мир" [18].

Таким образом "священные" труды, на которых зиждется философия рока, имеют откровенно сатанинское, оккультное, спиритическое происхождение.

"После пяти длительных поездок в Индию Хамель (Петер Михаэль Хамель - идеолог музыкального спиритуализма и один из изобретателей "минимальной музыки") считал себя посвященным в дух азиатской музыкальной культуры. Его вдохновляют различные индийские школы пения, тибетское ритуальное пение с басовыми бурдонами и звучащими одновременно с основным звуком голоса некоторыми его обертонами" [19].

* "В последние годы молодые люди всех европейских стран объединяются в специальные группы и центры, в новые религиозные кружки и коммуны. Учителя из Японии и Тибета, йоги и суфии живут с нами и учат нас новому религиозному сознанию, свободному от нетерпимости, до гиатизма и этноцентризма. Все крупные индивидуальности, которых я встречал, подтверждали то, что уже выражено в работах Шри Ауробиндо, Тейяра де Шардена или Жана Гебзера: время духовной интеграции, время нового сознания настало" [20].

* "Главный рецепт спасения культуры - возрождение древневосточного спиритуализма, магии, методов гипнотического внушения... магически спиритуальная музыка, "расширяющая сознание", способствующая постижению своего "я", так же как и познанию иных миров" [21].

* "Но особенно привлекают Хамеля барабаны шаманов как средство общения с божествами, демонами и иными мирами" [22].

* "специальные звуки индийских музыкальных магов могут "открывать внутренние центры" (они никогда не прибегают к помощи наркотиков). Музыка вызывает особого рода внутреннюю вибрацию, которая связана с "космической вибрацией". Старые индийские музыканты в своих сохранившихся свидетельствах сообщали, что исполнение религиозных песнопений Киртан и Бхаяна помогало людям вспомнить "их божественное прошлое" и что им являлись при этом Кришна или Шри Рам" [23].

"Но стоит заняться магическими культурами древности с точки зрения терапии и медицины, как возникает проблема гипноза, который не отвергается и западной медициной. Музыка действительно влияет на частоту пульса, давление крови, ритм сердца, что подтверждается показаниями на ЭКГ. Когда-то считалось, что знахари и шаманы могут давать душевнобольному человеку вместо лекарств целительные песнопения и таким образом вернуть ему потерянную душу. Древние греки "выдували" на духовом инструменте страдающему ишиасом прямо в болезненное место звуки фригийского лада. Пифагор имел в запасе песни против разных телесных и нравственных страданий. В средние века применяли "вибрационные массажи" барабана" [24].

* Существует свободный музыкальный центр, в котором "Воспитание и образование основаны на сверхдоверии к силам гипноза, практике медитации, и все это противопоставляется интеллектуальной "перегрузке" мыслительного аппарата. При этом само понятие духовности односторонне переосмысляется как спиритуальность, экстрасенсорность и даже духовидение, что связано с абсолютизацией и "мифологизацией" восточной традиции" [25].

* "Штокхаузен рассказывает о письмах, которые он получает. Эти люди "тоже" общаются, как и он с отдаленными звездами. Они совершают даже космические путешествия "в диапазоне 9 мегагерц"" [26].

* "Музыкант в идеале - только медиум, улавливающий все эти импульсы и передающий их в звуки. В результате... с людьми происходят перемены. В беседе с Джонатаном Коттом Штокхаузен рассказывает, что некоторые юноши, увлеченные его идеями, пытаются связать свое музицирование с улавливанием волн отдаленных звезд. Способность проникнуть в подсознание имеет по мысли Штокхаузена, эпохальное значение. Он убежден, что человечество находится у порога... перемены... "Новые люди" будут способны испытывать телепатию, телетранспортирование, многосторонние пространственно-временные трансформации, обрести универсальное сознание. Они смогут сознательно и целенаправленно вступать в контакт с космическими силами" [27].

* В мире культуры сегодня получают власть "мистики и фундаменталисты, спиритуалисты и верующие в то, что земля плоская, оккультисты и сатанисты" [28].

Напиток богов

В различных религиях на протяжении истории были свои "священные" напитки: различные вина у греков и римлян, напитки из кактусов и мухоморов у индейцев и т.д. В роке таким "священным" напитком стало пиво. Оно стало неотъемлемым атрибутом присутствия на концертах, которые, когда заканчиваются, представляют собой страшное зрелище: многотысячная пьяная толпа молодежи, плохо или полностью неконтролирующая себя. После таких концертов с распитием "священного" пива многие попадают в больницы с тяжелыми отравлениями, другие с переломами и травмами, полученными в драках, третьи нуждаются в психологической реабилитации после изнасилований. Площадь, которая служит местом проведения этих концертов, после их окончания представляет собой море из битого стекла из-под бутылок с пивом. Сегодня рок-концерты служат прекрасной рекламой для алкоголя. Особенно страшно то, что пьют пиво совсем еще дети 9-12 лет, приходящие на эти концерты и не желающие отставать от взрослой молодежи, поглощающей "священное" пиво. А после этого некоторые часто удивляются - и откуда это у детей появляются в столь раннем возрасте панкреатиты, холециститы, гастриты и т.д. Сегодня много говорится с подачи пивных компаний о якобы пользе пива, содержащем витамины и т.д. Особенно это печально, когда о пользе приема пива говорят врачи. Более бессовестного вранья трудно себе представить. Ибо пиво для организма представляет собой намного больший вред, чем даже водка и коньяк. Употребление пива приводит к таким заболеваниям, как жировой гепатоз, хронический холецистит, панкреатит, колит, сердечно-сосудистая недостаточность, многие болезни почек и суставов. Есть даже специальные медицинские термины, обозначающие те или иные патологии, связанные с приемом пива: пивное сердце, пивной желудок, пивная печень. К таким результатам приводит "священный" напиток рок-религии - пиво.

"Священные" собрания

Апогеем рок-религии становятся ее служения - концерты и выступления музыкантов. В ходе них многотысячная аудитория становится безликим единым целым, которое поклонники рока считают единением молодежи. Но на чем же зиждется это единство? Во-первых, на общих богах - музыкантах, общей эзотерической философии. Во-вторых, под действием спиртных напитков и наркотиков. Так, к примеру, "музыканты психоделической сцены и по сей день считают, что значение наркотиков для творческих состояний очень существенно" [29].

Один из идеологов современной музыки поэт А. Гинзберг предлагает "чтобы каждый, не исключая президента и все их сборище генералов, чиновников, судей и стряпчих... нашел себе доброго наставника в лице индейского вождя или гуру и подверг свое сознание действию ЛСД. Тогда, я предсказываю, нас всех осенит благодать и мы выйдем на простор, вырвемся из наших социальных одежд, из тисков нашего правительства и даже самой Америки и объединимся в мировую общину" [30]. Эрик Клэптон заявил: "Рок-музыкант без наркотиков - это получеловек" [31]. Ансамбль "Роллинг Стоунз" пел в "Липких пальцах": "Пожалуйста, сестра-морфий, преврати мои кошмары в мечты. Сладкий кузен-кокаин, положи твою руку на мой лоб" [32]. Иэн Дьюри считал: "Все, что нужно моему телу, это - секс, наркотики и рок-н-ролл" [33].

Можно обозначить рок-музыку как один из влиятельнейших видов бизнеса. Ясно, что эта музыка с ее силой, доводящей до горячки, пробуждает у слушателя желание еще более интенсивных чувств! Это факт, что рок-музыка, ее тексты, пропагандирующие наркотики, и "образец" бесчисленных рок-музыкантов были в 60-е годы одним из существеннейших факторов расширения наркомании. К положению сегодня: психолог Жан-Мартен Бюттнер писал в октябре 1986 года, "...что вся музыкальная сцена изъедена сильнодействующими наркотиками" [34].

Многочисленные музыканты вынуждены были заплатить преждевременной, трагической смертью за свой стиль жизни (например, Брайан Джонс, Джимми Хендрикс, Дженис Джоплин, Кейт Мун, Сид Вайкус, Элвис Пресли и многие другие). Но как много безымянных молодых людей последовали вслед за ними?

Как одна из кровавых религий нашего времени рок требует себе жертв. "Во время начала крупнейшего европейского фестиваля хард-рока (рок-чудовища) 19.08.88 г. в одном из английских городков толпа затоптала (или задавила) двух молодых мужчин, двое других получили тяжелые ранения. Несколько дюжин из примерно 80-100 тыс. зрителей получили ранения разной степени тяжести, многие сотни фанатов - некоторые были в бессознательном состоянии - пришлось вынести с гигантской танц-сцены под открытым небом и передать в ведение врачей и санитаров. Убитые и тяжелораненые были убраны со сцены при помощи усиленных отрядов полиции; шоу продолжалось как ни в чем не бывало.

Немного позже, когда фестиваль переместился в Швайнфурт, возбужденная наркотиками толпа устроила жуткий погром даже еще до начала первого номера программы. Во время продолжавшихся более 15 часов беспорядков в городе, проводившем это гигантское 11-часовое шоу, разыгрывавшееся перед глазами 38 тыс. зрителей на прибрежных лугах Майна, а также в толпе собравшихся многие сотни молодых людей получили тяжелые травмы. Один американский солдат был тяжело ранен ножом. 587 вмешательств спасательных и санитарных отрядов потребовалось для того, чтобы вызволить из неуправляемой массы получивших ранения - прежде всего это были переломы, ножевые раны, вывихи и растяжения суставов, раздавленные конечности и ушибы - людей. Усиленная до 1000 человек полиция задержала 78 подозреваемых.

Во время концерта, данного американской рок-звездой Майклом Джексоном на ипподроме близ Ливерпуля в сентябре 1988 г., более 3000 присутствующих получили ранения, 40 человек даже пришлось госпитализировать. На самом большом, как предполагают, состоявшемся на европейской земле рок-концерте собралось 125 тыс. фанатов. По сообщению руководства спасательными операциями, 1550 молодых людей, находившихся в передних рядах, в непосредственной близости от сцены, были придавлены напором задних рядов и получили ранения, вследствие чего им понадобилась медицинская помощь. Многие из них потеряли сознание. Немало фанатов впали в истерию и получили умственное помешательство.

Еще "Битлз" признавали: "Наша музыка может спровоцировать эмоциональную неустойчивость, нарушения координации, буйство и даже вызвать революцию". Но не только фанаты - и сами рок-звезды страдают от этих последствий, в конце концов приводящих их к смерти. Об этом может засвидетельствовать любой, даже самый блистательный на первый взгляд, путь к славе. Потому что жизнь и карьеру можно правильно оценить, лишь видя их конец. Поскольку я слышал об ужасной кончине некоторых рок-звезд, мне пришло на ум просмотреть и дальнейшие биографии - жуткий, потрясающий баланс:

Брайен Джоунс, "Rolling Stones" - утонул в собственном плавательном бассейне, будучи в наркотическом опьянении.

Джимми Хендрикс - после принятия алкоголя и снотворных таблеток задохнулся от рвоты.

Дженис Джоплин, "королева рок-музыки" - умерла от слишком большой дозы героина.

Рон Маккернан, "Grateful dead" - медленное алкогольное отравление.

Марк Болан, гитарист и автор песен группы "T-Rex", объяснявший свой успех черной магией - погиб в таинственной автокатастрофе.

Элвис Пресли - умер от неумеренного потребления наркотиков и обжорства.

Кит Мун, "The Who" - покончил самоубийством.

Сид Вишэс, "Sex Pistols" - зарезал подругу и принял смертельную дозу героина.

Джон Бонхэм, "Led Zeppelin" - после сорока стаканов водки задохнулся в собственной рвоте.

Бон Скотт, "АС/DС", (солировал песню "Автострада в ад") - после ночной попойки задохнулся от рвоты.

Джон Леннон, "Beatles" (за успех своей группы продал душу дьяволу) - застрелен своим фанатом.

Пит Фандорн, "Pretenders" - найден мертвым в ванной, шприц с героином еще торчал в руке.

Мэрвин Гей, знаменитый исполнитель - после ссоры со своим отцом, изранив себя выстрелом, умер.

Джоги Хортон, музыкант, ударные инструменты - спрыгнул с 17-го этажа из нью-йоркского отеля.

Джейзо Пасториус, джаз- и рок-басист - избит, скончаются от нанесенных повреждений.

Рой Бухэнэм, один из лучших в мире блюз- и рок-гитаристов - повесился в состоянии алкогольного опьянения.

Сегодня сатанизм более не скрывает своего лица. Еще несколько десятилетий все, связанное с ним, было в значительной мере тайным, замаскированным, сатана пытается произвести впечатление своего отсутствия. Но в последние годы сатанизм все чаще выступает безо всяких прикрас. Многие рок-группы сознательно выбирают себе сатанинские названия, например, "АС/DС", что вообще-то должно означать "постоянный ток/переменный ток", но часто расшифровывается поклонниками как "Антихрист/Смерть для Христа" или "Антихрист/Дьявольское сообщество"; "Black Sabbath" (Черная суббота), члены этой рок-группы любят называть себя "дьявольскими поклонниками рока"; KISS - сокращение от "Knight's in Satan's Service" (Рыцари на службе у сатаны); W.А.S.Р. - расшифровывают как "We Are Satan's People" (Мы - люди сатаны), по другой версии - "We Are Sexual Perverted" (Мы - сексуально извращенные), группа видит себя "Левой рукой господина Дьявола на земле...". Соответственно тому звучат и "Hingway to Hell" - "Автострада в ад" - интернациональный гимн и, так сказать, формула "верных поклонников" хард-рока - "Адские колокола", "Число зверя", "Призови дьявола", ставшая чем-то вроде гимна американских сатанистов песня "Симпатия к сатане", "Просьба вашему сатанинскому преосвященству" и т.д. Английская антихристианская хард-рок-группа "Черная суббота", принявшая оккультное "крещение", посвятив себя сатане, развилась в прототип "оккультного рока" - разновидности рок-музыки, выставляющего в своих выступлениях и текстах песен на передний план элементы магии, спиритизма, сатанизма и т.д. Уже на первом альбоме этой группы, вышедшем в 1970 году, изображен перевернутый крест. На обложке вышедшего немного позднее альбома с названием "Суббота, кровавая суббота" запечатлены отвратительный сатанинский ритуал и число 666. В некоторых своих песнях "Черная суббота" предоставляет слово самому сатане. На обложке диска "Черная суббота - растление" можно было прочитать: "Ты, бедный безумец, держащий в руках этот диск, - знай, что ныне ты продался дьяволу, потому что твоя душа будет быстро связана адским ритмом, сатанинской силой этой музыки. И этот музыкальный укус тарантула заставит тебя танцевать - без конца, без отдыха". Для фанатов даже существуют специальные наклейки с надписью "Я одержим Черной субботой". Примечательно, что все члены группы "Черная суббота" носят металлические кресты. Этим они, подобно многим оккультистам, пытаются защитить себя от злых духов, которые якобы боятся креста. Четверо "сатанинских рок музыкантов" также часто носят крест перевернутым - на манер сатанистов.

"Stairway to Heaven" ("Лестница на небо") - песня антихристианской рок группы "Led Zeppelin" - в зашифрованной форме содержит сатанинскую формулу веры; проигрывая ее в обратном направлении, можно услышать оккультные откровения типа "Слушайте, мы были там... потому что я живу с дьяволом". "Я терпеть не могу Господа Бога", "Мой милый дьявол, он проложил путь, никто иной...".

Метод проигрывания пластинок в обратном направлении - пользующийся дурной славой метод передачи тайных посланий оккультного и сатанинского содержания. Зашифрованные этим методом послания можно встретить во всех видах музыкального жанра - от софт-поп до блэк-металла. Всего лишь несколько иллюстраций. Beatles: "Убей меня, мертвец!" - подразумевается Иисус Христос. Alphaville: "Зло, мастер Божий, владеет тобой". Bruce Springsteen: "О Христос, ты - грязь и нечистота!". Motley Crue: "Небо - это ад!". E.L.O.: "Он отвратителен, проклятый Христос!". Queen: "В ад Библию! Все, чего я желаю, - это магия!", Black Oak Arkansas: "Дьявол, дьявол, дьявол, он - мой бог, он - бог!". KISS: "Дьявол сам - бог".

Многие рок-музыканты не делают из своих намерений никакой тайны. Мик Джеггер, солист "Rolling Stones": "Я намеренно выставляю себя как воплощение дьявола". Во время премьеры песни "Симпатии к дьяволу" он разодрал на своей груди футболку, демонстрируя огромную отвратительную татуировку, изображающую дьявола. Фреди Меркьюри, солист "Queen", группы, изо всех сил старающейся быть шокирующе-отвратительной: "На сцене я - дьявол". Тексты песен этой группы представляют собой неописуемый спектр - от сексуальных извращений и богохульств до "освобождения" для гомосексуализма...

Элис Купер, один из представителей психотического, садомазохистского и брутального рока, сказал в одном интервью: "Публика хочет, чтобы я обладал ею, как сексуально одержимый - своей жертвой... Отношения между мной и моими слушателями в высшей степени сексуальны. Владеть публикой именно этим способом - потрясающее, приносящее удовлетворение ощущение". "Рок-музыка есть секс, и молодежь надо бить этим в лицо", - менеджер группы "Роллинг стоунз".

Только сознательный антихристианин может творить на сцене немыслимые извращения, подобные тем, что предлагают на обозрение своим поклонникам определенные рок-звезды: "Black Sabbath" (Черная суббота) совершает черные мессы, молитвы дьяволу и культ колдуний; Игги Поп истязает себя и воспевает самоубийство, особенно для молодежи; Джин Симмонс из группы "KISS" демонстрирует свой интерес к каннибализму; "Venom" разыгрывает на сцене сатанинскую преисподнюю; хэви-металл-группа "Mercyful Fate" (Милосердная судьба) воспевает с помощью культовых предметов (кровь, кости, алтарь) зло, Кинг Даймонд, шеф этой группы, возмущен тем, что люди не могут понять, зачем приносят в жертву детей; Оззи Осборн во время своих выступлений откусывает головы птицам, заставляет именовать себя "любимцем Люцифера", показывает себя жаждущим крови вампиром и называет себя "оратором разнузданности и нечистоты".

Но чем плодотворнее работают рок-звезды, тем популярнее и любимее они становятся, тем выше их заработки. Люди втягиваются в создаваемый ими с помощью бесов мир наркотизирующих сознание переживаний, в который втягиваются затем и сами рок-звезды, о чем, например, свидетельствует высказывание солиста группы "Ливерный сыр": "Каждый раз, когда мы выходим на сцену, я становлюсь по-настоящему одержимым". Подобным образом высказался и Джимми Пэйдж, соло-гитарист распавшейся рок-группы "Led Zeppelin": "Рок-концерт на самом деле не что иное, как ритуал... Цель наших концертов - энергия для нас и для публики. Чтобы получить ее, надо подключиться к источникам магической силы, как бы опасно это ни было". Благодаря этой получаемой от дьявола таинственной силе им удается вовлечь в экстаз тысячи слушателей. В песне "Симпатия к дьяволу" "Rolling Stones" обратились с молитвой к дьяволу. Джон Леннон сказал в 1962 году: "Я знаю, что "Битлз" будут иметь такой успех, как никакая другая группа прежде. Я знаю это точно, потому что за этот успех я продал мою душу дьяволу" [35]. В 1969 году на оккультных крестинах группа "Black Sabbath" обратились к дьяволу. Конверты их пластинок изображают магические картины, как, например, сатанинские мессы и ведьм. Композитор группы "Meat Loaf" Джим Штайнманн сказал: "Меня всегда привлекало сверхъестественное, и я знаю, что рок для этого - идеальное средство. Когда я выхожу на сцену, я обезумеваю" [36].

Можно было бы еще назвать бесчисленные другие оккультные, пораженные сатанизмом группы, как, например, "Motley Crue", "Daemon", "Venom", "KISS", "Mercyful Fate", "Iron Maiden", "Deep Purple", "Rainbow", "Eagles", "Emerson, Lake and Palmer", "Uriah Heep", "Nazareth" и т. п.

Таким образом, на слушателя и поклонника рока действуют не только его боги, учащие его разврату, не только "священные" книги, обучающие связям с темной силой, не только пиво, калечащее его физическое здоровье, но и сама рок-музыка.

Влияние рока на здоровье человека

"В 1988 году Герваси Шрекенберг и Харли Бирд, ученые из Принстонского университета, поместили три группы мышей в разную окружающую среду. Опыты над первой группой, контрольной, находившейся в лаборатории, сопровождались спокойной музыкой. Вторая группа была помещена в звуковую камеру, где играла классическая музыка на 80-85 процентах максимальной мощности. Третью группу поместили также в звуковую камеру, где звучал рок на 80-85 процентах мощности, как и классическая музыка во второй группе. Эти опыты проводились с целью выяснения реакции мышей на ритм, а не на шум. Контрольная группа мышей и вторая ("классическая") делали то, что и все лабораторные мыши, у них был спокойный характер, хороший аппетит и лоснящаяся шкурка. Они научились различным "фокусам", которым их обучали лаборанты. Напротив, мыши, которые слушали рок-музыку, не смогли освоить то, что постигли их сородичи в первой и второй группах. Их шкурка потускнела, некоторые стали чрезвычайно агрессивны. Зафиксировали даже случай каннибализма, в то время как другие оставались сонными и невнимательными... По завершении эксперимента, во время заключительной проверки, ученые выяснили, что нервные окончания в мозгу мышей, находившихся в камере с рок-музыкой, сильно изношены, неестественно удлинены и расщеплены, что было видно и без микроскопа" [37].

Подобное влияние рок-музыки было обнаружено и на человеке, проявляясь в следующем.

Громкость

На рок-концертах и в дискотеках громкость может достигать 120 децибел (120 децибел соответствует громкости двигателя реактивного самолета в непосредственной близости!). Средние величины (!) у плеера с наушниками составляют 80-110 децибел, а у стереоустановок с наушниками 85-100 децибел.

Большая громкость вызывает невероятный слуховой стресс. При этом из почек поступает стрессовый гормон - адреналин. Это происходит при каждой стрессовой ситуации.

Но при продолжительном, крайне сильном стрессе происходит перепроизводство адреналина. Адреналин не может больше через энзимы распространяться по телу в необходимый срок и частично превращается в адренохром.

Но адренохром - это ни что иное, как психоделический (меняющий сознание) наркотик, как ЛСД, мескалин, ДОМ (СТП), псилоцибин и т. д. Поэтому не стоит удивляться, что публика на рок-концертах и в дискотеках "пьянеет". Через гипнотическое действие светоустановок, через наслаждение алкоголем и наркотиками (даже в небольших количествах), через окружающих и сильное желание убежать от действительности действие адренохрома еще усиливается.

Сам по себе адренохром более слабый наркотик, чем ЛСД, но опыт ощущения действия этого принадлежащего телу наркотика будит желание еще более интенсивного хмельного состояния. Это - факт, что состояние опьянения от рок-музыки создает в мозгу эндокринные (подобные морфию) вещества. Хотя эта тема сейчас еще мало разработана.

В связи с этим следует еще дополнительно указать на существенную разницу между рок-музыкой и классической музыкой.

В классической музыке тоже может достигаться большая громкость, но здесь постоянно происходит переход от кульминации (напряжение) к расслабляющим, более спокойным частям, так что слушатель всегда может "отдохнуть". В рок-музыке, однако, очень обычно, что все или почти все играется на уровне кульминации (при этом, конечно, нельзя сказать, что классическая музыка в принципе морально безупречна).

Феномен "слушания"

Поскольку мы увидили, как быстро через уши может наступить сильный стресс, то мы должны еще обратить внимание на следующие факты.

Слуховые ячейки в человеческой слуховой системе реагируют уже на энергию раздражения в десять миллионов раз меньшую, чем при прикосновении. Слух также несравнимо чувствительнее, чем осязание. И он сильнее связан с чувствами неврологически, чем зрение, потому что между ухом и своего рода центром чувств в мозгу (так называемой лимбовой системой) существуют прямые связи. На этом переключательном месте между сознанием и бессознательностью базируется также эффект мелодии и ритма какой-либо музыки [38].

Экстатические элементы стиля

Но в рок-музыке наряду с громкостью чрезмерно применяются и другие возбуждающие и вызывающие волнение элементы стиля: монотонность и частые повторения; твердый, пробивающий барабанный бой; синкопы [39]; офф-бит [40]; остинати [41]; бедная на перемены гармония; глиссанди [42]; пятна [43]; грязные ноты [44]; скат [45]; экстатические крики; электронно разорванные звуки (например, через обратную связь). Эти элементы стиля позволяют ввести слушателя в экстаз.

И в африканской культовой музыке применялись и применяются многие из этих элементов стиля, чтобы стимулировать агрессию (воинские танцы) или сексуальное возбуждение (групповой секс, культы плодородия) и идолопоклонство!

Монотонность и пассивность духа

Так как рок-музыка (большей частью) основывается на пробивном, жестком барабанном бое и на повторении, ее можно обозначить как монотонную музыку. Тем самым слушатели отключаются. Благодаря многократному прослушиванию воспитывается способность к такому отключению. Постепенно требуется все меньшее время прослушивания, чтобы достичь этой пассивности. Здесь слишком часто заключается невидимая опасность! В оккультизме пассивность духа - это одно из важнейших средств, чтобы вступить в связь с демоническим миром (сравните, например, йогу, трансцендентальную медитацию, аутогенную тренировку,злоупотребление наркотиками и т. д.) [46].

Как рассказывал один преподаватель, после одного доклада о рок-музыке один студент, который ранее принимал ЛСД, подтвердил, что в нем прослушивание рок-музыки в пьяном состоянии усиливало действие наркотиков. Напротив, прослушивание классической музыки ослабляло в нем действие наркотиков. Это понятно, потому что классическая музыка (благодаря ее структурному многообразию и переменчивости) делает дух активным. Рок-музыка, напротив, благодаря монотонности ведет дух к отключению.

Указания из нейрохирургии

Как можно объяснить себе, что пассивность духа вызывает сильную восприимчивость к демоническому влиянию?

Великий нейрохирург Уайлдер Тенфилд смог объяснить на основе бесчисленных операций, которые он делал пациентам без наркоза, что нужно делать четкое различие между материей мозга и духом человека. Он раздражал электродами разные участки мозга своих пациентов (он делал это в ходе подготовки к операции). На основании их реакций он смог провести очень интересные наблюдения.

Итак, человек обладает независимым духом, который мыслит с помощью материи мозга; точно так же, как оператор компьютера мыслит с помощью компьютера. Но теперь, если дух человека делается пассивным, то может возобладать "другой дух" мозгового компьютера. Нейрофизиолог и лауреат Нобелевской премии сэр Джон Экклз предполагает даже (на основании многочисленных исследований), что эти чуждые влияния проникают через нервные синапсы.

* Рок-ритмы диссонируют с биоритмами человеческого организма;

* Низкочастотные звуковые колебания и возбуждающий ритм действуют на гипофиз, заставляя его вырабатывать в сверх нормальных количествах гормон, стимулирующий половой инстинкт, что приводит к снижению или полному исчезновению реакции торможения [47].

* При частоте вспышек около 26 в секунду изменяется ?-ритм головного мозга, что приводит к рассеянности.

* "Световые шоу, синхронизированные со звуком, вызывают у человека изменение состояния, вплоть до эпилептических припадков, которые могут проявляться у людей с наследственной слабостью к определенной частоте миганий" [48].

* Под действием постоянных раздражителей отключается левое полушарие головного мозга. Сегодня налажена целая индустрия производства особых аудиокассет так называемой музыки космоса и духа: астросерия - музыка для 12 знаков зодиака; медитация и работа с биоэнергетикой - кассеты для работы с чакрами; снятие стресса и целительство, магия и транс (шаманская музыка) [49].

* "Поразительный успех музыкальной индустрии показывает, что музыка с успехом может манипулировать настроением людей как к добру, так и ко злу" [50].

* "Современные исследователи показывают, что полиритмическая музыка исходит своими корнями из языческого богослужения. Она была рождена в Западной Африке, являясь основой сопровождения в культе Вуду. "Простые, но мощные ритмы вынуждают человека к ответной реакции (движения в ритм), от экстаза до галлюцинаций, от истерии до потери сознания" [51].

* "Рок-музыка выдвигает лишь один лозунг, варварский лозунг - сексуальное вожделение, не любовь, но именно вожделение, примитивное и свободное. Оно допускает выражение первой юношеской страсти и относится к ней серьезно, пробуждая ее и возводя в закон" [52].

Известная исследовательница джаза В.Д. Конен говорит, что блюз и ранний джаз характеризуется "бесконечной многочасовой повторностью в сочетании со все нарастающим нагнетанием возбуждения... происходит воздействие на психику в таком направлении, что рациональное начало в ней ослабевает и индивидуум переходит в состояние транса... Ритм такого рода - один из главных элементов культовых отправлений в религиях Востока... Непосредственное впечатление от танцевальных ритуалов... народов тропической Африки, Кубы, Лаоса, Андалусии и других подтверждает мысль, что свойственная этой музыке нескончаемость повторений одного краткого ритмического мотива со все возрастающим чувством неконтролируемого эмоционального состояния постепенно оттесняет организованное сознание на второй план... Длительная остинатная повторность, рождающая экстаз, усиливает состояние внутреннего возбуждения, что в конце концов заставляет перейти через границы сдержанности и самоконтроля" [53]. "Первейшая, непосредственная форма воздействия рока - физиология: ритм, повторяемость, гармонические мелодические остинато, маски - децибелы, хлесткие, ухающие, стонущие тембры. Свершается своего рода наэлектризация, намагничивание слушательского организма" [54].

* "раньше широко использовался метод проигрывания звуковых записей (дисков, магнитных лент) в обратном направлении либо с другими скоростями: при этом можно было расслышать совершенно другие слова, как правило содержащие зашифрованные послания оккультного содержания, сексуальные вольности, призывы к насилию, самоубийству, употреблению алкоголя, сигарет, наркотиков" [55].

* длительное пассивное прослушивание рок-композиций приводит к состоянию физического гипноза.

* К массовому гипнозу приводит и экстатическое коллективное движение - размахивание руками из стороны в сторону в такт музыки. Примером такого гипноза может служить недавняя трагедия, разыгравшаяся в Минске, когда во время рок-концерта начался дождь. Превращенные в единое целое (толпу) тысячи людей, не сознавая и не отдавая себе ни в чем отчета (как потом вспоминали участники того злополучного концерта) ринулись в метро, сметая все на своем пути. Люди превратились в животное стадо, топча друг друга и даже не замечая этого. Кто же устроил этот концерт, превративший тысячи людей в бездумное стадо, смявшее затем насмерть несколько десятков человек? Это тот же автор, кто в свое время восстал против Бога в Эдеме и сегодня с целью погубить людей создал рок-н-ролл, заманивая туда молодых людей внешне весьма привлекательными идеями. Особенно яркая иллюстрация истинного автора рока была продемонстрирована совсем недавно, когда буквально перед трагедией 11 сентября 2001 года на прилавках магазинов появились компакт-диски, на которых были изображены горящие здания Манхеттена. Так дьявол на своей индустрии, занимающейся продажей дисков с рок-музыкой, продемонстрировал свое страшное деяние.

Сегодня, как и в древности, музыка может быть благословением или проклятием для слушающих ее. Она оказывает весьма сильное либо положительное, либо отрицательное влияние. Какую музыку сегодня изберем мы? Выбор остается пока за нами.

Открытое богохульство рок-музыки

"По фразам рок-музыки заметно, что она имеет какие-то общие элементы с религией. Такая музыка, например, признает высшую силу, управляющую миром. Однако быстро становится очевидным, что здесь воспевается не Бог как Высшее Доброе Существо и даже не слепая "судьба" языческих поэтов, а нечто или некто мрачный и жестокий.

На периферии основного русла рок-музыки есть группы с крайне антихристианским уклоном. Какофония некоторых групп "тяжелого металла" пронизана мотивами оккультизма и сатанизма. Эти леденящие звуки тянут в самую преисподнюю тех, кто заслушивается ими. Вот некоторые примеры применения ритуалов черных месс. Во время концерта группы "Gwаrt" один из участников на сцене отрезал изображение человеческой головы от чучела и сделал нечто подобное кроплению кровью на зрителей концерта. Затем участники группы черпали кровь убитого и, мазав ею свои лица и тела, пили ее. Затем члены оркестра приводили животных на сцену и вырывали из них кишки.

Еще в 1966-ом году Jоhn Lеnnоn хвастался, что христианство уйдет и что группа "Bеаtlеs" будет более популярна, чем Христос. Пропускаем его дальнейшие надругательства над Христом [56]. Как известно, он трагически погиб в декабре 1980 года. "Рок всегда был дьявольской музыкой," - заявил в 1976 г. Дэвид Боуи, который является одной из самых больших звезд рока.

По свидетельству журнала "Spin" (январь 1991, ст. 29), певец Dаnzing в произведениях вроде "Аm I Dеmоn", "Моthеr", и других подобных превозносит оккультные ритуалы и духовную анархию. В одном из богохульных видео-фильмов женщина, стоящая у подножия креста, оглядывается наверх и, вместо Христа, видит изображение демона, свисающего с креста с распростертыми руками. Очевидно, цель этой сцены - внушить зрителю отрицательное восприятие крестного знамения.

Известно, что рок-музыка с самого начала своего появления была бунтарской и ополчилась против авторитета родителей и общества. Теперь же некоторые из новых групп рока открыто начали призывать к отвержению традиционных христианских принципов. В одном из ранних интервью журналу "Rоlling Stоnеs" Dаvid Crоsby из группы "Crоsby, Stills Nаsh" комментировал: "Я решил, что самым важным будет скосить их детей. Здесь я не говорю о физическом похищении. Я имею в виду переменить их шкалу ценностей, что фактически выведет их из того мира, в котором живут их родители" [57].

Pаul Каntеr из журнала "Jеssеrsоn Stаrship" признается: "Цель нашей музыки - увеличить брешь между поколениями, разобщить детей с их родителями" [58]. Мick Jаggеr ("Rоlling Stоnеs") отметил: "Не существует безвредной, ориентированной на семью роковой песни" [59]. Jоhn Cоugаr говорит откровенно: "Я ругаюсь и проклинаю (в моих песнях) потому, что это неприемлемо обществу. Я ненавижу все то, что считается нужным или принятым. Вот почему я отвергаю школы, правительства и церкви" [60].

Nikki Sixx из группы "Моtlеy Cruе" замечает: "Поначалу мы не предполагали стать примером для кого-либо. Но так как мы все же были восприняты как пример, то теперь мы стараемся дать нашим поклонникам то, во что они могут верить. Некоторые подумали, что наш концерт "Shоut аt thе Dеvil" воспевал сатану. Но это не так. Он был направлен к ниспровержению всякого авторитета - будь то родителей, учителей или начальников. Это, по-моему, отличный совет. Однако я уверен, что любой родитель увидит в этом предательство" [61].

Содержание текста в песне "Rоck аnd Rоll Bаbylоn" действует подавляюще. Антихристианская сущность этой низшей формы культуры выявляется здесь в самом обнаженном виде. Начиная с пластинки "Тhе Dооrs" композиции Jim Моrrisоn, с ее насмешливыми выкрикиваниями фраз из молитвы Отче наш, затем песни Quicksаnd Jеsus композиции "Skid Rоw" ("спасают ли нас лицемерные святые?"), и кончая более открытыми богохульствами, культура рока откровенно обнаруживает свое отвращение к христианству. Оzzy Оsbоrnе признается: "Я не вновь рожденный христианин, а я вновь рожденный Гитлер" [62].

Вот еще цитаты из "тяжелого металла". В песне "Тhе Оаth" группы "Кing Diаmоnd" раздается: "Я отвергаю Христа-обманщика и отрекаюсь от христианской веры, презирая все ее содержание". А в песне "Pоssеssеd" музыкальной группы "Vеnоm" говорится: "Я одержим всем, что является злым. Я требую смерти вашего Бога. Я сижу по правую руку царя-сатаны и пью блевотину священника. Совокупляйся с твоей умирающей блудницей. Сатана - мой воплощенный властелин. Хвалите все: Да здравствует наш скверный владыка!" В "Hymn 43" музыкальной группы "Jеthrо Тull" поется: "Мы сами свои спасители. Если Христос спасает, то пусть спасет себя". Нет сил дальше цитировать кощунства из этих песен.

В рок-н-ролле и "тяжелом металле" есть сильное влияние оккультизма. Очень способный композитор Cyril Scоt изучал теософию с целью применения оккультизма в музыке. По его словам, обе написанные им книги: "Тhе Influеncе оf Мusic оn Histоry аnd Моrаls" и "Мusic: Its Sеcrеt Influеncе thrоugh thе Аgеs" - были составлены по вдохновению от того же духа, который некогда вещал через мадам Блаватскую (основательницу теософского движения в дореволюционной России). В своей второй книге Scоt сообщает, что дух, его вдохновлявший, "особенно интересовался эволюцией западной музыки... Он считал полезным, чтобы студенты оккультизма всех направлений больше ценили музыку как силу, содействующую успеху оккультизма. Scоt считает, что перед людьми, посвященными в тайны спиритизма, лежит великая задача в области развития музыки (стр. 199). В чем же заключается эта задача? - В том, чтобы использовать музыку в качестве оккультного медиума, через которого можно вызывать в слушателях нужные психические состояния, психические способности для установления контакта с миром духов. По словам Scоt, "музыка должна быть направлена к тому, чтобы привести людей к более тесному контакту с dеvаs (духами)... Мы вступаем в эпоху "нового века" (Nеw Аgе). В первую очередь, мы стараемся посредством вдохновенной музыки распространить дух оккультизма для соединения всех в одно братство и таким образом оживить духовную вибрацию нашей планеты" (стр. 200-204).

Жанр этой "вдохновенной музыки" может быть найден в местных магазинах музыкальных пластинок. Некоторые композиции песен "нового века" дышат спиритизмом и направлены к созданию оккультной атмосферы. Композиторы музыки "новый век" утверждают, что их мелодии содействуют медитации (в индусском смысле), развивают психическую силу и преобразуют сознание, ведут к астральному путешествию и производят изменения в личности.

Многие из пользующихся успехом звезд рок-музыки занимались не только оккультизмом, но и сатанизмом. Стараясь описать свои собственные "вдохновенные" процессы, Jоhn Lеnnоn объяснял: "Это состояние подобно одержимости, вроде психоза или состояния медиума". Yоkо Оnо о группе "Bеаtlеs" сказала, что "они были подобны медиумам. Они не сознавали, что делали, но утверждали, что она (эта музыка) проходила сквозь них". Маrk Stоrаcе, певец в рок-группе "тяжелого металла", в своем интервью журналу "Circus" сказал: "Вы не можете это точно объяснить, но можете сказать только, что оно подобно таинственной энергии, которая из метафизического измерения втекает в ваше тело. Оно очень подобно состоянию медиума". Littlе Richаrd испытывал подобные состояния и указал на сатану как на своего вдохновителя: "Мною руководила и мне приказывала иная сила. То была сила тьмы,... в которую многие люди даже не верят. Эта сила был черт, сам сатана". Jim Моrrisоn (написавший "Тhе Dооrs") называл духов, которые по временам овладевали им, thе lоrds (властелины). В их честь он составлял поэтические сочинения.

Изобретательность популярной звезды рока Jоni Мitchеll приходила к ней от духа-руководителя по имени Аrt. Она так сильно зависела от этого духа, что, когда он призывал ее, никакая сила не могла ее остановить. Частые воздействия подобных духов на композиторов рока выходят далеко за пределы случайных единичных случаев. Fаynе Pridgоn, бывшая подруга суперзвезды Hеndrix, сказала, что "он всегда говорил, что дьявол или что-то похожее обитало в нем, так что он не имел никакого контроля над собой... Песни сами собой лились из него" [63]. Многие другие звезды рока занимались оккультизмом и описывают свои произведения в терминах то одержимости, то транса [64]. Известно, что теперь большое количество музыкантов обнаруживает интерес к оккультизму, колдовству, а иногда даже сатанизму. Имена некоторых групп "черного металла" имеют отношению к оккультному. Так например: Cоvеn, Dаrk Аngеl, Dеmоn, Infеrnаl Маjеsty, Pоssеsеd, Sаtаn, Clоvеn Hооf и подобные [65].

Оzzy Оsbоurnе однажды заметил: "По-видимому, я никогда не знал наперед, что надо сочинять. Я предпочитаю делать то, что духи внушают мне. Так у меня всегда есть возможность обвинить кого-то другого" [66]. Будучи ведущим певцом на концерте "Blаck Sаbbаth" в Канаде, Оsbоurnе торжественно призвал сатану. "Иногда я чувствую себя каким-то медиумом внешней силы", - объяснял Оsbоurnе [67]. Группа "Blаck Sаbbаth" призывает Люцифера на своих концертах. В "Маstеr оf Rеаlity" они поют, что он "господин этого мира" и "современный исповедник" [68].

Согласно интервью Pеtеr Criss, ведущего ударника группы "КISS" (можно наивно подумать, что название "КISS" говорит о поцелуе; на самом же деле это акроним: "Короли на службе сатане"), данного журналу Rоlling Stоnеs: "Я так же верю в сатану, как верю в Бога. Ведь можно обращаться к любому из них для достижения поставленной цели" [69]. Другого гитариста спросили: "Откуда вы черпаете силу для такой игры?" - "Наверное, снизу, - ответил он. - Там наверху рок-н-ролла нет!"

Участники группы "Irоn Маidеn" признаются, что они занимаются оккультизмом, включая колдовство [70]. Один из концертов этой группы в Портланде штата Орегон был открыт словами: "Добро пожаловать в святилище сатаны!"

Описывая концерт Vаn Hаlеn, Dаvid Lее Rоth заметил: "Свою душу я отдам им. Это именно то, что я собираюсь сделать. Когда человек достигает такой высоты, то он готов с мольбой припасть к демонским богам" [71].

Гитарист группы "Моtlеy Cruе" Мick Маrs откровенно описывает свою группу как демоническую [72]. Nikki Sixx о своем концерте "Shоut аt thе Dеvil" говорил: "На сцене мы пользуемся пентаграммами с острием, торчащим вниз, черепами, изображениями головы рогатого козла, перевернутыми крестами и другими символами сатанизма... Я всегда флиртовал с дьяволом" [73]. Между прочим, любители музыки "тяжелого металла" нередко носят на себе амулеты с символами, перечисленными выше. Название ZОSО обозначает трехглавого пса, сторожащего у ворот ада, слово NАТАS - это имя сатаны, написанное наоборот, изображение Il cоrnutо - с выдвинутым указательным пальцем и мизинцем, является символом сатаны" [74].

Американская поп-звезда Принц Роджерс Нельсон, например, поет о разнузданных постельных историях, "затем вдруг возводит глаза к небу, чтобы спросить своих слушателей, верят ли они в Бога, господствующего над всем существующим. Над головами собравшихся очень кстати сияет огромный лиловый неоновый крест, в то время как восьмерка рок-музыкантов... посреди сверкающих огней, поп-, диско- и психоэффектов занимается виртуозной звукомагией". Принц носит на голой груди огромный золотой крест и, окруженный соблазнительными девицами, совершает во время своих выступлений множество неудобоназываемых сексуальных извращений... То, что выглядит как настоящая хула, Принц описывает как самую непосредственную интерпретацию евангельской вести. "Сексуальная любовь, - объясняет он свою философию, - это ощущение, которое ты испытываешь, когда влюбляешься, но не в девушку или парня, а в небо над своей головой. Бог жив! Дотронься до него, и небо станет твоим".

Или Мадонна Чикконе, интернациональная суперзвезда, секс-символ тинэйджеров (т.е. тех, кому - "надцать", молодежь от 11 до 19 лет), увлеченно копирующих ее одежду и поведение, становясь похожими на проституток, которая часто - одевая минимум одежды - носит большие кресты или распятия, объясняя эту привычку богохульствами. Совершая свой триумфальный круиз по стадионам мира, она убеждена в своем призвании свыше: "Как Иисус Христос принес на землю любовь, так несу ее и я". Во время выступления перед 60 тыс. своих поклонников во Франкфурте она, в частности, бросила свое нижнее белье с надписью "поцелуй" в толпу зрителей.

Джим Рэд из рок-группы "The Jesus and Mary Chain" (Иисус и Мария-Цепь), давая в ноябре 1981 года интервью австралийской газете, сказал, что не припоминает, встречал ли он какое-либо особое сопротивление во время своих турне по "Bible Zone" (Библейской зоне), наиболее живого в духовном отношении региона США. "Мы давали концерт повсеместно, вплоть до самого юга, и не имели никаких проблем. Мы даже продавали трикотажные майки с надписями "Иисус ..." (непереводимое ругательство). Никто не доставлял нам хлопот, кроме руководителя программы, настоявшего на том, чтобы мы убрали имя Иисуса из фойе. Но на сцене мы тем не менее были в майках с этими надписями - и их хорошо покупали".

Нина Хаген, родившаяся в ГДР, сейчас - уверовавшая в нью-эйдж (New Age - новая, или нетрадиционная религия) рок-певица, дала в Берлине совместно с американской рок-звездой Майклом Джексоном восьмичасовой концерт-марафон. Она охотно облачается в черные одежды и носит на шее кресты или распятия. В газете писалось, что она родила ребенка, будучи "девушкой". Она поет: "Я - избранная". На обложке вышедшей в начале восьмидесятых годов пластинки Нина Хаген запечатлена в образе девы Марии с младенцем Иисусом на руках - ей доставляет удовольствие втаптывать в грязь то, что дорого другим.

Как видим, сегодня рок-музыканты открыто заявляют о том, кому они служат, какому богу они кадят. Во имя какого бога они жертвуют своей совестью и жизнью. Имя какого бога они призывают на своих концертах. И к служению какому богу они призывают своих поклонников.

Примечания к 4 главе

[1] Энциклопедический словарь, в 2 т, М, Советская энциклопедия, 1963, т. 2, с. 62.

[2] Музыка в школе, 1989, No4, с. 67.

[3] Наука и религия, 1993, No12, с. 31.

[4] Коллинер Дж. Л. Зарождение джаза. - М.: Радуга, 1984, с. 16-21.

[5] Коллинер Дж. Л. Зарождение джаза, М, Радуга, 1984, с. 65.

[6] Коллинер. Указ. соч. с. 72.

[7] Боймер У. Нам нужна только твоя душа. Germany, Bielefeld, CLV, 1984, стр. 10-11.

[8] Боймер. Указ. соч., стр. 21-22.

[9] Боймер. Указ. соч., стр. 41-42.

[10] Боймер. Указ. соч., стр. 48-49.

[11] Боймер. Указ. соч., стр. 59-62.

[12] Подробнее см. Опарин А.А. У разбитых водоемов. Археологическое исследование книг Исход и Иисуса Навина, Харьков, Факт, 2002, с. 117-126.

[13] Григулевич И.Р. Пророки "новой истины", М, Политиздат, 1983.

[14] Коротков С. История современной музыки /Курс лекций/. - Продюссерский центр "LAV-studio", ТОО ЦУИ "Кий", Киев, 1996.

[15] Музыка в школе, 1989, No4, с. 13.

[16] Житомирский Д.В., Леонтьева Т.В., Мяло К.Т. Западный музыкальный авангард после второй мировой войны. - М.: Музыка, 1989, с. 220.

[17] Гарднер Дж. О моральной ответственности литературы // Писатели США о литературе. - М.: 1982, т. 2, с. 211.

[18] Завадная Е.В. Культура Востока в современном западном мире. - М.: 1977, с. 200.

[19] Житомирский. Указ. соч. с. 272.

[20] Житомирский. Указ. соч. с. 274.

[21] Житомирский. Указ. соч. с. 277.

[22] Житомирский. Указ. соч. с. 282.

[23] Житомирский. Указ. соч. с. 280.

[24] Житомирский. Указ. соч. с. 287.

[25] Житомирский. Указ. соч. с. 286.

[26] Stockhausen K. - Cott Jonatan // Rolling Stone, 1971, 8 juli, p. 11.

[27] Житомирский. Указ. соч. с. 35.

[28] Rosrack Th. Maning of a Counter Culture... - London, 1968, p. 51.

[29] Житомирский Д.В., Леонтьева Т.В., Мяло К.Т. Западный музыкальный авангард после второй мировой войны, М, Музыка, 1989.

[30] Социология контркультуры. - М., 1980, с. 216.

[31] Хоффманн Р. История рока. - Франкфурт, 1981, с. 155.

[32] Ротах У. Что ты должен знать о поп-музыке... - Цюрих, 7-е издание, 1984, с. 12.

[33] Хоффманн Р. История рока. - Франкфурт, 1981, стр. 157.

[34] Бюттнер Ж. М. Будь великим, играй громко, оставайся молодым. // Почему рок-музыканты должны принимать наркотики. - Тгес-Анцай-гер, Цюрих, 10 октября 1986 года, стр. 43.

[35] "POP", 1976. No23.

[36] "Circus", december 1977, p. 12.

[37] Gervasia M. Schreckenberg and Harley H. Bird. Neural Plasticity of MUS musculus in response to Disharmonic Sound; New Jersey Academy of Science, 32:2 (Fall 1987), p. 81. Цит. по: Современная христианская музыка. / Адвентистская доктрина. - Киев: Джерело життя, 1998, с. 29-30.

[38] Хисс В. Ф. Музыка как наркотик и загрязнение окружающей среды. // "Медицина сегодня". 1982 г. No8, стр. 15.

[39] "Синкопом называется постановка метрического ударения на предыдущую неподчеркнутую часть такта. Первоначально неподчеркнутая часть такта перенимает не присущий ей акцент" (Кнайф Т. Деловой лексикон рок-музыки, изд-во Райнбек у Гамбурга, 1978 год, стр. 205).

[40] Офф-бит перемещает метрические акценты по отношению к такту, подобно синкопу, но более сложным образом, так что его вряд ли можно заметить.

[41] Как "остинато" обозначают мелодическую фигуру, которая неизменно и продолжительно повторяется каким-то инструментом.

[42] "Глиссандо" - это скользящее заполнение звукового пространства промежуточными звуками (вверх или вниз).

[43] Под "пятнами" понимают короткие глиссандо, как связь отдельных звуков одной мелодии.

[44] "Грязные ноты" - звуки с нечистой интонацией.

[45] Как "скат" обозначают пение бессодержательных слогов.

[46] Увенеэль В. И. Оккультизм и восточная мистика. - Амтсцелль/Алль-гой, 1985, стр. 37-38.

[47] Лещук И.И. Экология духа. - Одесса: Христианское просвещение, 1998, с. 142.

[48] Коротков С. История современной музыки /Курс лекций/. - Продюссерский центр "LAV-studio", ТОО ЦУИ "Кий", Киев, 1996, 292 с. Цит. по Лещук. Указ. соч. с. 131.

[49] Наука и религия, 1996, No8, с. 53.

[50] Barnes, Stephen H. MUZAK: The Hidden Messages in music, "Studies on the History and Interpretation of Music", vol 9 (Lewiston: Edward Mellen 1998), p. 132.

[51] Michael Sagely. "Phythmitism". // American Health, December-1998, p. 58-62.

[52] Bloom, Alan David. The Closing of the American Mind (New York: Simon and Schuster, 1987), p. 73.

[53] Конен В. Рождение джаза, М, 1984, с. 236.

[54] Музыка в школе, 1989, No4, с. 65.

[55] Лещук. Указ. соч. с. 143.

[56] Lеnnоn Jоhn. "А Spаniаrd in thе Wоrks" Nеw Yоrk: Simоn аnd Schustеr, 1965, стр. 14.

[57] "Rоlling Stоnе" vоl.1, p. 410.

[58] In Тingеlhоff, Dоcumеntаtiоn оf Еxpоsе, p. 4.

[59] Там же, стр. 5.

[60] Там же, стр. 6.

[61] "Rоck Bеаt" 1987, стр. 41.

[62] "Crеаm Меtаl" март 1986, стр. 12.

[63] Dаvе Hunt, Аmеricа: "Тhе Sоrcеrеr's Nеw Аpprеnticе" Еugеnе, ОR: Hаrvеst Hоusе, 1988, стр. 239-240.

[64] Lаrsоn, "Lаrsоn's Bооk оf Rоck," стр. 125-35; Hunt, Аmеricа: "Тhе Sоrcеrеr's Nеw Аpprеnticе" р.245-246.

[65] "Dеtаils fоr Меn" июль 1991, стр. 100-101.

[66] Fаcеs mаgаzinе, ноябрь 1983, стр. 24.

[67] Тingеlhоff, "Dоcumеntаtiоn оf Еxpоsе" p. 21.

[68] Там же.

[69] Rоlling Stоnе, 12 янв. 1978.

[70] Crеаm Меtаl, сент. 1982.

[71] Rоck, апрель 1984.

[72] Hеаvy Меtаl Тimеs, май 1983.

[73] Circus, 31 янв. 1984.

[74] Епископ Александр (Милеант). Рок-музыка с христианской точки зрения. / http://compas.kaluga.ru/church/lib003.htm

Наследники профессора Преображенского

Сегодня всем хорошо известно произведение М. Булгакова "Собачье сердце". Особенной популярностью оно пользуется у врачей. Однако, многие из них при этом не осознают, что сегодня медицина пошла по стопам профессора Преображенского.

Многих людей это произведение заставляет задуматься о человеческой неблагодарности, о том, какие происходят трагедии, когда кто-то берется не за свое дело, особенно в масштабах государства, но главная мысль, которая с медицинской точки зрения (да и не только с медицинской!) является стержнем рассказа, остается практически без внимания. Ее просто не замечают! И касается она того эксперимента, который проводил профессор и целью которого было создание человека. После долгих раздумий и бессонных ночей профессор приходит к однозначному выводу о бесперспективности и бессмысленности своих исследований. Беседуя с доктором Борменталем, Преображенский говорит: "Объясните мне, пожалуйста, зачем нужно искусственно фабриковать Спиноз, когда любая баба может его родить, когда угодно"...

И вот сегодня медицина встала на тот же путь, на котором в свое время находился профессор. Современная медицинская генетика пытается повторить эксперимент, описанный в "Собачьем сердце", занимаясь клонированием. Эта проблема имеет на наш взгляд ряд очень серьезных проблем, большинство из которых никогда, подчеркнем еще раз, никогда (!) решены быть не смогут. Первую группу проблем составляют так называемые чисто медицинские аспекты. Во-первых, накопленный на сегодня мировой опыт не позволяет проводить подобные исследования. Это сопоставимо примерно с тем, как если бы кто-то попытался починить компьютер при помощи топора и лопаты. Во-вторых, подобные эксперименты, проводимые на животных, в большинстве случаев дали отрицательный результат, вопреки ожиданиям. В-третьих, в случае, предположим, не абсолютной, а частичной неудачи, что делать с полученным неполноценным существом и как рассматривать его: как человека или...?! Ведь в зависимости от этого совсем по-другому будут решаться и другие, не только медицинские, но и социальные вопросы, которые и составляют вторую группу проблем, связанных с клонированием, куда входят вопросы, связанные с определением "статуса" материнства, социального статуса и пр. [1].

Третью группу проблем составляют духовно-этические аспекты, которые сегодня, к сожалению, практически забыты в медицине, а между тем именно в них сокрыты ключи к пониманию и успешной коррекции многих заболеваний и медицинских проблем.

В Библии Бог множество раз назван Творцом, Создателем всего сущего (см. кн. Исход 15:11; кн. пророка Исаии 43:15; 45:9 и многие другие).

На протяжении истории люди многократно восставали против Авторитета Господа, попирая Его Закон, состоящий из десяти заповедей (см. кн. Исход, 20 главу). Практически вся история человечества представляет собой попытку создать счастливое общество, но без Бога, по своему представлению и своими силами. Этого пытались достичь в различных исторических формациях - рабовладельческой, феодальной, капиталистической, социалистической. Этого пытались добиться различные партии, стоявшие у власти в различных государствах, начиная от анархической и заканчивая фашистской. Подобные цели ставили перед собой философы всех времен и народов, принадлежавшие к различным школам, предлагая свои пути для построения счастливого общества, в котором отсутствовали бы убийства, насилия, болезни и т. д. И вот сегодня к решению этой заманчивой проблемы приступили и некоторые врачи, которые решили, что путем "выведения" искусственно созданного человека можно будет в перспективе "вывести" расу, представители которой не будут болеть и которых будет отличать высокий интеллект, прекрасные физические данные. И всего этого можно будет достичь, вмешавшись в генетический аппарат человека и "изъяв" из него соответствующие гены, заменив их теми, которые будут способствовать появлению на свет интеллектуала с прекрасной внешностью, отменным здоровьем и высокими моральными качествами. В отличие от многих философов, некоторые современные медики предлагают воздействовать, таким образом, не на следствие, а на саму причину, то есть, на генный аппарат, обуславливающий почти все возникающие у людей проблемы. Эти ученые, возможно, и не задумываясь об этом, идут по тому же пути открытого вызова Богу, попранию Его Авторитета как Создателя, каким шли и их предшественники [2]. Кстати, попыткой "выведения" идеального человека последний раз массово занимались в фашистской Германии [3]. История нас так ничему и не научила! Вместо того, чтобы раскаяться и смириться перед Богом, признать Его как Творца и почитать Его десятисловный Закон, люди предпочитают путь человеческой премудрости, забывая при этом, что "...мудрость мира сего есть безумие пред Богом..." (1Кор. 3:19). Если бы мерилом поступков человека стала бы Библия - Слово Божье, многих бы проблем, которые мучают человечество сегодня, просто не существовало бы. Но человек сегодня точно также, как когда-то в Эдеме, желает идти своим путем, мечтая обрести здоровье и счастье, стать творцами новых идеальных людей, предпочитая забыть предостережения Бога. На многочисленных примерах мы знаем, к каким страшным последствиям приводит попрание Бога и Его Закона. И эти последствия уже сегодня на лицо: это, в первую очередь, преступные опыты на людях, материалы для которых добываются путем убийств, преступной купли-продажи различных органов. Так, в 1990 году Европейский парламент принял резолюцию, осуждающую США за то, что американцы в широких масштабах покупают в трущобах Гондураса и Гватемалы детей, органы которых используют для пересадки. Индивидуализм, который исповедуют многие американцы, вполне допускает любое преступление, если оно приносит благо лично тебе [4]. Здесь также уместно отметить использование генной информации человека в корыстных целях [5]. Наконец, сведение к нулю ценности человеческой жизни, которая рассматривается подобными "учеными" просто как объект для весьма сомнительного эксперимента. Недавно принятая международная "Конвенция по защите прав и достоинств человека в связи с внедрением достижений биологии и медицины", призванная решить указанные проблемы, остается бездейственной [6], так как слишком большие деньги и немалая человеческая гордыня замешаны во всем этом.

Примечания к 5 главе

[1] Комаров Ф. И., Лопухин Ю. М. Права человека и биомедицинская этика // Клиническая медицина, 1998, No4, С. 4-7.

[2] Уайт Е. Великая борьба, Киiв, Джерело життя, 1993.

[3] Опарин А. А. Религии мира и Библия, Харьков, Факт, 2000.

[4] Платонов Олег. Почему погибнет Америка. Конец империи зла. // Русский вестник, 1998, No 11-13.

[5] Геном человека: что дальше? Наука и религия, 1990, No 7, С. 4-5; No 10, С. 2-3.

[6] Комаров Ф. И., Лопухин Ю. М. Права человека и биомедицинская этика // Клиническая медицина, 1998, No4, С. 4-7.

Воскресшие фараоны

Казалось, колесо истории остановило свой ход, а затем, несколько задумавшись, стало работать в обратном направлении. Вдруг в XX веке вернулись времена египетских фараонов. Казалось, восстали из гроба Хеопс и Хефрен, Тутмос III и Рамзес II. Ибо во многих странах мира в центре их столиц появились пирамиды, в которых покоились мумии властителей. Эти мумии стали объектом поклонения для миллионов людей, которые каждый день выстаивая в очередях, наконец, имели доступ к священным останкам. К этим мумиям спускались руководители страны перед демонстрациями и парадами, в канун принятия важных решений, будто бы хотели посоветоваться с ушедшими в небытие своими великими предшественниками. Последние становились настоящими богами. Их статуи и бюсты стояли везде, начиная от районных школ и заканчивая центральными площадями столиц. За нечаянный, непреднамеренный вред, причиненный их портретам, людей расстреливали и сажали в тюрьму. Их труды были канонизированы. Каждая мысль объявлена непререкаемой. С цитирования их работ начинался любой учебник по любому предмету, любая монография, энциклопедия. Без этих цитат ни одна научная книга не могла выйти из печати. Ни одно научное открытие не должно было противоречить им. А если противоречило, то об этом открытии забывали или не признавали его, а автора уничтожали. В честь этих покойников слагались песни, в которых они назывались живыми людьми, живущими всегда. Их жизнь рисовалась святой, без ошибок и без грехов. Они были символами человеколюбия и любви к Родине.

Эти живые боги существовали менее 100 лет, ибо конец XX века ознаменовался крушением созданных ими империй. Однако, и сегодня для многих людей они остаются самыми настоящими богами. С их идеями многие связывают возрождение общества. Сегодня многие уверены, особенно в некоторых республиках бывшего СССР, что если бы не ошибки некоторых политических деятелей, то система эта могла бы быть сохранена и приносила большую пользу. Итак, каковы же были эти красные боги? Что они были за люди? Действительно ли, что если бы не некоторые просчеты, то созданный ими мир и философия могли бы жить и приносить людям счастье? В данной главе мы рассмотрим лишь несколько коммунистических лидеров, правящих в разных странах, весьма отличных друг от друга по культуре, истории, экономике.

Румыния. Николае Чаушеску

1989 год. Бурные события последних лет - развал Союза, создание СНГ, экономические кризисы, многочисленные выборы и референдумы, война в Чечне, террористические акты и особенно последний 11 сентября 2001 года и т.д. и т.д. невольно заслонили в нашей памяти события 1989 года. А ведь именно в этот год начала открыто рушиться мировая коммунистическая империя. И если в СССР это были только митинги за независимость в республиках Прибалтики, национальные выступления в Тбилиси, то в странах Восточной Европы уже шли демократические революции, в результате которых коммунистическая партия теряла власть. Телевизионные передачи тех лет, посвященные этим событиям, пестрели флагами, митингами, выстрелами и уличными потасовками. В течение нескольких дней менялось устройство стран и их названия. Комментаторы советского телевидения выглядели очень растерянно, ибо не знали, что и говорить. Ибо говорить истинную правду об этих событиях было еще нельзя, да и никто и не знал толком в чем она, а ограничиваться общими фразами также не представлялось возможным, ибо все понимали, что находятся на пороге или точнее уже вступают в какой-то новый неведомый мир. Я помню растерянность школьных учителей по истории, особенно ведущих занятия в старших классах. Как вести уроки и что говорить? Помню, как на доске в историческом кабинете была зачеркнута аббревиатура ВНР (Венгерская Народная Республика) и написано ВР (Венгерская Республика). Помню передачи новостей, где показывался Бухарест и там тысячи манифестантов, несущих флаги Румынии с огромной дырой посередине. Вместо этой дыры ранее там располагался герб - греб социалистической Румынии, в которой жить уже никто не хотел. Но особо помню, как шокировали всех кадры расстрела коммунистического руководителя Румынии Николае Чаушеску и его жены. Расстрелянных, по сути, без суда и следствия. Что побудило румынский народ так жестоко, фактически полузаконно расправиться с тем, кто 30 лет управлял ими? Подобной полудикой расправы страны Европы не знали уже давно. Не собираясь оправдывать вождей румынской революции 1989 года, попытаемся, однако, разобраться, что их, а так же народ, бурно приветствовавший эту расправу, побудило поступить таким образом. Кем же был тот, которого народ терпел 30 лет, а затем расстрелял, как собаку, в глухом дворе? Чаушеску родился 26 января 1918 года в уезде Олт, в семье церковнослужителя. Своей фамилией он обязан прадеду, который был чаушем, т.е. курьером при церкви. В 15 лет он вступает в комсомол, а вскоре стал и членом коммунистической (которая до 1965 года называлась Румынская рабочая партия) партии. За свои взгляды в 1940 году он был арестован и всю войну провел в заключении, где знакомится с лидером румынских коммунистов Георге Георгиу-Дежа. После свержения фашистского режима Антонеску и прихода к власти коммунистов Чаушеску вначале возглавляет ЦК Комсомола, затем становится секретарем парткома в Бухаресте, в 1955 году членом Политбюро, а в 1965 году после смерти Г. Георгиу-Дежа возглавляет партию. Став во главе государства, он проявляет себя как жесткий, амбициозный и расчетливый лидер. Так, первым делом, придя к власти, он осуществляет чистку партии, убрав из ее рядов всех сколько-нибудь значащих деятелей. В стране по примеру своего кумира Сталина он развивает культ личности. Отныне всякая даже малейшая критика в его адрес воспринимается, как предательство Родины. Он объявляется "Гением Карпат", "Строителем золотой эпохи на румынской земле". Он сосредотачивает в своих руках всю полноту власти. Помимо того, что он был генеральным секретарем ЦК РКП, он становится председателем Государственного совета, министром обороны, а после введения в 1974 году поста президента - первым президентом Румынии. Вместе с ним все члены его семьи занимают ответственные посты в государственном и партийном аппарате. Так, куратором всей румынской науки становится его жена Елена Чаушеску, не имевшая практически никакого образования. Основной опорой режима становится тайная полиция, доносившая диктатору обо всем, что происходит в стране. Боясь заговоров и переворотов, Чаушеску строит под Бухарестом настоящий город-крепость. Однако, в отличие от Сталина, которому он очень подражал во внутренней политике, румынский лидер не забывал о себе. Так, в 1969 году он разрешает выезд из страны немцев и евреев. Но это был не простой акт доброй воли. При выезде каждого еврея или немца за пределы Румынии правитель получал по несколько тысяч долларов США, которые переводил на собственные счета. "Но это была не единственная статья его доходов. Личное благосостояние диктатора повышалось от заключения сделок о захоронении на румынской территории токсичных отходов, продажи военных секретов Организации Варшавского Договора (ОВД), перепродажи на Запад новейших образцов советской военной техники и т.д." [1]. Личная жизнь диктатора была весьма далека от умеренности, к которой он призывал румынский народ. "При жизни они создали себе огромный дворец в Бухаресте, который обошелся казне в несколько миллиардов долларов. Чтобы освободить для него место, было снесено несколько кварталов исторической застройки в центре столицы. Имевшиеся во дворце кабинеты Николае и Елены Чаушеску площадью до 300 квадратных метров каждый, колоннады и галереи ослепляли мраморным сиянием, электрическими люстрами можно было осветить весь темный по вечерам Бухарест (рядовым жителям запрещалось иметь более одной лампочки в 40 ватт на комнату)" [2]. Бюджет страны был по сути бюджетом семьи президента. Экономическая политика Чаушеску так же шла по сталинским стопам. Подобно московскому диктатору, он предпринимает попытку индустриализации всей страны и борьбы с деревней, население которых по замыслу "гения Карпат" должно было переселиться в многоквартирные дома, а грань между городом и деревней планировалось уничтожить вовсе. Румыния в его годы экспортировала огромное количество зерна, в то время, как ежегодно более 15 тысяч человек в самой стране умирало голодной смертью. Люди жили на грани выживания. Еще в конце 70-х - начале 80-х годов крыши румынских деревень и городов покрывались соломой! Румыния после Албании была самой бедной, точнее нищей страной Европы. При этом в средствах массовой информации сообщалось об успешном развитии экономики страны. Блистающий огнями роскошный дворец президента и убогие темные лачуги населения страны. Таковы были контрасты Румынии тех лет. Поэтому, когда в СССР и других странах Восточной Европы начались демократические преобразования, Чаушеску был бессилен остановить их в Румынии, когда после очередного тяжелейшего экономического кризиса люди вышли на улицы. Тогда старый диктатор прибегает к последнему средству сохранить власть. 17 декабря 1989 года он отдает приказ полиции расстрелять демонстрацию в городе Тимишоара. Но убийства мирных людей только еще больше подогрели огонь восстания, охватившего почти всю страну. Приказ диктатора армии расправиться с манифестантами остался невыполненным, армия отказала в повиновении своему главнокомандующему (22 декабря). Видя все это, Чаушеску предпринимает попытку бежать, которая ему однако не удается. 25 декабря после наспех проведенного суда в одной из казарм он вместе с женой был расстрелян во дворе этой казармы. С тех пор прошло 12 лет. Однако и сегодня он для многих румын остается великим человеком, живым богом, "гением Карпат". Над его могилой недавно сооружен памятник, время его правления называют самым счастливым для румын. Мертвый коммунистический диктатор рисуется потомками безгрешным, мечтающим лишь о благе Румынии. Идеи Ленина по-прежнему живут в этой стране, и Чаушеску незримо властвует над умами людей.

Кампучия. Пол Пот

Этого человека критиковали как в США, так и в СССР (небывалый случай для эпохи Холодной войны). Он правил всего несколько лет, но следы его правления живы до сих пор. Он создал на земле своей страны настоящий ад, с которым несопоставима даже ситуация в Фашистской Германии. Три года его слово решало судьбы миллионов людей. В последние же годы его жизни оно не значило уже ничего, как впрочем, и он сам. Он умер и был похоронен под объективы камер, но до сих пор говорят, что он жив, а погребен был его двойник. Его дело живет до сих пор, и его сторонники до сих пор держат в ужасе страну. Его фигура была настолько одиозна, что коммунистическое руководство СССР всячески пыталось отгородиться от него, затушевать тот факт, что Пол Пот был никем иным, как коммунистом, причем досконально точно следовавшем заветам Ленина, Сталина, Мао Цзэдуна. Итак, Салот Сар - таково было настоящее имя Пол Пота - родился в 1925 году. Свое воспитание он получил в одном из буддийских монастырей, получая там якобы науку терпимости и смирения. Впрочем, чему на самом деле учили и учат в буддийских монастырях, хорошо известно. Это приемы различных школ восточных боевых искусств, медитация, оккультизм и т.д. Поэтому нетрудно догадаться, кто наставил будущего Пол Пота на "истинный путь". В годы войны он становится членом компартии Индокитая, а вскоре становится одним из основателей компартии Камбоджи, в которой со временем он становится генеральным секретарем. Он возглавляет борьбу с правительством Камбоджи во главе с Лон Нолом, ставленником США. После долгой борьбы его войска "красные кхмеры" входят в столицу (17 апреля 1975 года). Страна отныне получает название Кампучия, а ее официальным премьер-министром становится Пол Пот. "После трех лет существования полпотовского режима Кампучию называют не иначе как "огромным концентрационным лагерем", "гигантской тюрьмой", "государством казарменного социализма", где рекой течет кровь и безжалостно и планомерно осуществляется политика геноцида в отношении собственной нации" [3]. Начало своего правления Пол Пот знаменует созданием коммун, в которые насильно сгонялись люди, работая в них по 12-16 часов в сутки. Причем дети с 10-летнего возраста работали наравне со взрослыми. С 6 лет детям запрещалось жить вместе с родителями. "Усилия режима прежде всего были направлены на то, чтобы уничтожить чувства любви между супругами, между родителями и детьми. Супругов заставляли жить порознь, работать вдали друг от друга; им запрещалось видеться и помогать друг другу в горестях и тревогах, а также проявлять чувства привязанности, даже оплакивать умершего... Изнурительный труд и постоянное недоедание способствовало распространению болезней. Однако никакой медицинской помощи никто не получал. Медицинская служба была уничтожена" [4]. В "коммуне" категорически запрещалось читать... Если же находили журнал или книгу - расправлялись со всей семьей... Учебники, другие книги отобрали и сожгли". В "коммуне" Псот расправа обычно происходила следующим образом: человека закапывали по шею в землю и били мотыгами по голове. Стрелять не стреляли - берегли пули". "Достигших четырнадцати-пятнадцатилетнего возраста насильно направляли в так называемые "мобильные бригады" или в армию... Полпотовцы готовили убийц, вербуя 14-17 летних подростков, которым внушалось, что если они не согласны убивать, то после мучительных пыток будут убиты сами. Кроме того, отобранных подростков заведомо растлевали, приучая к убийствам, спаивали смесью пальмового самогона с человеческой кровью. Им внушалось, что они "способны на все", что они стали "особыми людьми", потому что выпили человеческую кровь" [5]. В этом каннибализме мы также видим следы древней религии Камбоджи. Все население страны было разделено на три категории. К первой относились жители отдаленных горных и лесных районов государства. Вторую составляли жители тех районов, которые контролировались свергнутым проамериканским режимом Лон Нола. Третью группу составляли бывшие военнослужащие, старая администрация, их семьи и все (!) население Пномпеня. Третья категория подлежала полному уничтожению, а вторая частичному. Таков был курс верного марксиста Пол Пота, хорошо усвоившего принципы классовой борьбы и диктатуры пролетариата. 16 апреля 1975 года из Пномпеня было выселено свыше двух миллионов человек, причем не разрешалось брать с собой ничего. "В соответствии с приказом город были обязаны покинуть все жители. Продукты и вещи брать запрещалось. Тех, кто отказывался подчиниться приказу или медлил, убивали и расстреливали. Этой участи не избежали ни старики, ни инвалиды, ни беременные женщины, ни находившиеся в госпиталях больные. Люди должны были идти пешком, несмотря на дождь или палящее солнце... Во время следования им не давали ни пищи ни лекарств... Только на берегах Меконга, когда пномпеньцев переправляли в отдаленные районы страны, погибло около пятисот тысяч человек" [6]. Согласно другому плану Пол Пота, деревни должны были быть уничтожены. Расправа, чинимая в них, не поддается описанию: "Население деревни Сресеам было почти полностью уничтожено... солдаты сгоняли детей, связывали их в цепочку, сталкивали в залитые водой воронки и заживо хоронили... Людей подгоняли к краю траншеи, наносили лопатой или мотыгой удар в затылок, и сталкивали вниз. Когда ликвидации подлежало слишком много людей, их собирали в группы по несколько десятков человек, опутывали стальной проволокой, пропускали ток от генератора, установленного на бульдозере, а затем сталкивали потерявших сознание людей в яму и засыпали землей" [7]. Даже своих же раненых солдат Пол Пот приказывал убивать, чтобы не тратить деньги на лекарства. По примеру своих учителей Сталина и Мао Цзэдуна Пол Пот боролся и с интеллигенцией. "Поголовно уничтожалась интеллигенция: врачи, учителя, инженеры, артисты, ученые, студенты были объявлены смертельными врагами режима. При этом интеллигентом считался всякий, кто носил очки, читал книги, знал иностранный язык, носил приличную одежду, в частности европейского покроя" [8]. Как тут не вспомнить 20-30-е годы в СССР, когда так же за ношение галстука, отглаженной одежды людей увольняли и убивали? Когда все вынуждены были ходить в косоворотках и мятых брюках. "Школы либо разрушались, либо превращались в тюрьмы, места пыток, в склады зерна и удобрений. Книги из библиотек, институтов, научно-исследовательских центров, имущество музеев уничтожалось, а ценнейшие предметы древнего искусства похищались". И вновь аналогия с СССР, где за границу были проданы ценнейшие произведения искусства, а другие были уничтожены. "Кровавый эксперимент Пол Пота привел к уничтожению всех камбоджийских городов с их промышленностью и развитой инфраструктурой, к физической ликвидации миллионов людей, прежде всего образованных и специалистов, к превращению страны в огромный концлагерь, где безнаказанно распоряжались красные кхмеры. Для полпотовцев, ориентированных на ценности марксистского социализма, жизнь человека ничего не стоила: чтобы не тратить пули, людей убивали лопатами и иными подручными средствами, морили голодом, не говоря уже об изощренных издевательствах. Стоит заметить в этой связи, что попытки коммунистов ряда стран, прежде всего советских, отмежеваться от этих преступлений и не увидеть в них родственные всем коммунистическим диктатурам репрессии, малоубедительны. Конечно, кхмерский красный террор может восприниматься как карикатурный, но если присмотреться и сравнить его с тем, что стало известно о нашем красном терроре за последние годы открытых публикаций и разоблачений, то сомнений в родстве не будет. Источник убеждений красных кхмеров, равно как и их бесцеремонности и неуважения к жизни людей, все тот же - марксистская теория диктатуры пролетариата, идея уничтожения враждебных классов и вообще всех врагов революции, к которым, как известно, можно отнести любого, кто сам не убивает лопатой (а при случае и его самого тоже)" - такой вывод делает один из ведущих ученых России, занимающихся проблемами Востока, профессор Васильев Л.С. [9]. В 1979 году при помощи войск Вьетнама режим Пол Пота был свергнут. Однако диктатор и руководимые им красные кхмеры не сложили оружия, начав партизанскую войну. Кстати, США тогда добились того, что за полпотовцами сохранялось место в ООН [10]. Это еще один пример американской "демократии". В 1982 году Пол Пот возвращает себе власть, удерживая ее до 1985 года, когда внезапно объявляет о своем уходе. Вскоре в стране вновь вспыхивает гражданская война, а престарелый диктатор вновь возвращается к политической жизни, возглавив прокоммунистическую группировку "Красные кхмеры". Теперь он уже приказывает расстреливать своих же министров, опасаясь измены с их стороны. Хладнокровие, проявленное им в убийстве своих ближайших сторонников, внушает его окружению ужас. И оно решает, дабы сохранить себе жизнь, отстранить Пол Пота от власти, что им и удалось сделать в июне 1997 года. В течение последующего затем года диктатор жил под домашним арестом, пока не умер в 1998 году. Согласно верованиям тело Пол Пота было сожжено на ритуальном костре. Кстати, перед тем как уложить тело в гроб, ноздри мертвецу заткнули ватой, чтобы дух покойника не ускользнул от огня. Таков был страх людей перед человеком, которого "по праву называют самым страшным злодеем уходящего столетия" [11]. Но страшное дело Пол Пота живет, красные кхмеры продолжают терроризировать страну. Многим из молодежи очень симпатичен его образ, ему хотят подражать. Он остается для миллионов богом, достойным поклонения. Насколько же грех изменил природу человека, что даже Пол Пот не только не вызывает отвращения, но, напротив, вызывает обожание!

Китай. Мао Цзэдун

Этот человек хотел в считанные месяцы построить коммунизм у себя в стране. В экспериментах, проводимых им, принимали участие сотни миллионов людей. Проповедуя суровую аскезу, он сам предавался всевозможным излишествам и порокам. Он хотел стать преемником Сталина, как вождь мирового пролетариата, но так и не стал им. Он был убежденным коммунистом, но строил государство по имперской схеме. Он не признавал Бога, но сам себя хотел сделать богом. Таким был многолетний диктатор Китая Мао Цзэдун. Он родился 26 декабря 1893 года. Сразу после окончания школы он начинает свою политическую карьеру, за время которой он несколько раз менял свои политические взгляды и пристрастия, предавал недавних друзей, и сам был ими предаваем. Во многом этому способствовала нестабильная ситуация в Китае в те годы, осложненная затем японским вторжением и гражданской войной внутри самой страны. Такая ситуация продолжалась аж до 1949 года, когда сторонники главного врага Мао Цзэдуна Чан Кайши были вынуждены бежать на остров Тайвань и когда была провозглашена Китайская Народная Республика. Получив неограниченную власть в стране, Мао приступает к строительству коммунистического общества. Однако темп, с каким это происходит, вскоре перестает устраивать диктатора. Он решает за считанные месяцы построить коммунизм. "Не имея возможности за короткий срок создать в стране развитую экономическую базу, Мао решил пренебречь этим и свести скачок в будущее к реформе человеческих взаимоотношений, к стимулированию трудового энтузиазма в условиях эгалитарного быта, казарменных форм существования и при крайней степени официальной индоктринации" [12]. Так было положено начало великому зловещему эксперименту, вошедшему в историю под именем "культурной революции" и десять лет (1966-1976) терзавшей и без того многострадальный Китай. Суть ее сводилась к построению по всей стране коммун, имеющих общую собственность, уничтожению интеллигенции как класса, уничтожению культурного наследия прошлого. В ходе этой программы были организованы по всей стране коммуны, "движение за "коммунизацию" в городах усилилось, оно проводилось под лозунгом "все принадлежит государству, за исключением зубной щетки". Другая черта "коммун" - военизация труда, создание трудовых армий и отказ от социалистического принципа распределения по труду. Крестьян - мужчин, женщин - обязали проходить военную подготовку, они были объединены в роты, батальоны, нередко отправлялись вооруженные в строю, солдатским шагом на полевые работы. Кроме того, их перебрасывали с места на место, в другие районы и даже провинции, где возникала потребность в рабочей силе... Вот что можно было прочесть в ту пору в китайских газетах: "Народная коммуна - вот наша семья, не следует уделять особого внимания созданию собственной небольшой семьи", "Родители - самые близкие, самые любимые люди в мире, и все же их нельзя равнять с Председателем Мао и Коммунистической партией", "Личная жизнь - дело второстепенное, вот почему женщины не должны требовать от своих мужей слишком большой отдачи энергии"... Репрессии "культурной революции" отличались необыкновенной даже для Китая массовостью и масштабностью, особой свирепостью морального подавления. Практически все слои интеллигенции подпали под их действие... Главной целью, которая достигалась жестокими мерами морального унижения, был подрыв репутации интеллигенции и образованности в глазах народа. Необходимо было показать, что прежние знания, прежняя наука и культура - всего лишь "старье", "хлам", а их носители недостойны звания человека... Хунвейбины ("красные охранники" - это молодые воинствующие сторонники Мао Цзэдуна во времена "культурной революции" - прим. А.О.) из Педагогического университета Пекина врывались в квартиры и уничтожали предметы "старой культуры": книги, картины, фарфор и т.п. - и затем изолировали задержанных от семьи... Их кормили полугнилой капустой... непрерывно оплевывали и били... Обычной пыткой было заставить осужденных публично стоять с поднятыми вверх руками в течении долгого времени: когда же они теряли сознание, их подвергали избиениям. Изобретательность и изуверство хунвейбинов... не знало границ... В период избиений каждый день убивали десятки, а то и сотни людей. Трупы перевозили автомашинами... В то время считалось: если избили до смерти плохого человека, то так ему и надо, а если забили до смерти хорошего человека, то это лишь недоразумение" [13]. В ходе "культурной революции" было практически уничтожено сельское хозяйство страны, его экономика и культура. Ее жертвами стали миллионы людей. "В 1958 г. в Китае началась очередная всенародная кампания. На этот раз ее объектом стали мухи, комары, воробьи и крысы. Каждая китайская семья должна была продемонстрировать свое участие в кампании и собрать большой мешок доверху этими вредителями. Особенно интенсивным было наступление на воробьев. Его стратегия заключалась в том, чтобы не давать воробьям сесть, держать их все время в воздухе, в полете, пока не упадут в изнеможении. Тогда их убивали. Прекрасно! Но неожиданно все это обернулось экологической катастрофой. Жители Китая стали наблюдать что-то невероятное: деревья покрылись белой паутиной, вырабатываемой какими-то червями и гусеницами. Вскоре миллионы отвратительных насекомых заполнили все: они забивались людям в волосы, под одежду. Рабочие в заводской столовой, получая обед, находили в своих тарелках плавающих там гусениц и других насекомых. И хотя китайцы не очень-то избалованы, но у них это вызвало отвращение. Природа отомстила за варварское обращение с собой. Кампанию против воробьев и насекомых пришлось свернуть" [14]. Страна по примеру СССР, Кампучии, Румынии превратилась фактически в большой концентрационный лагерь. Люди умирали от голода, болезней, пыток. И над всем этим высилась фигура Мао Цзэдуна, призывающего хорошо поработать три года, а затем пользоваться благами этого труда тысячи лет, живя при коммунизме. "Проповедуя аскетизм, скромность и умеренность, сам он не отказывал себе ни в чем. Во время поездок по стране, которые дорого обходились государственно-партийной казне, местные кадры, чтобы угодить вождю, подбирали Великому Кормчему молодых девушек. После его смерти большое число женщин обращалось в ЦК КПК с просьбой о выдаче им пособий на воспитание детей, отцом которых был Мао Цзэдун" [15]. Диктатор Китая умер 9 сентября 1976 года. Умер, достигнув положения живого бога, перед портретом которого рыдали и молились миллионы людей.

Другие красные боги не отличались от описанных нами выше. Таким был и Энвер Ходжа (1908-1985), правитель Албании в 1945-1985 гг., создавший в стране сталинский режим, результатом которого стало полное обнищание Албании, являющейся до сих пор самой бедной страной Европы. Густав Гусак (1913-1991), правитель Чехословакии в 1969-1989 гг., проводивший жестокие репрессии и являющийся одним из тех, кто подавлял Гражданскую войну 1968 года. Таким был и диктатор Эфиопии в 1977-1991 гг. марксист Менгисту Хайле Мариам (р. 1941). При нем "Национализация промышленности и земли, жесткий контроль власти над населением привели хозяйство страны за полтора десятилетия к полной деградации. Засухи участились, последствия их становились все более тяжелыми. Миллионы людей умирали от элементарного голода и беспорядка в стране, в то время как правящая бюрократия погрязла в беззаконии и коррупции" [16]. "Он продолжал разворачивать кампанию террора. Сотни людей были арестованы, подверглись пыткам и казням. Их останки выставлялись на всеобщее обозрение" [17]. Так мы можем взять любую страну, где коммунистическая партия стояла у власти и увидеть там в результате ее господства полную разруху, гражданскую войну, миллионы погибших. Эти государства, возглавляемые красными богами, располагались на всех континентах земли, в странах с разным уровнем экономики, различной историей и традициями, но результат везде был один. Обожествленные народом правители принесли ему лишь кровь и нищету. Вглядываясь в фигуры этих богов - Владимира Ленина, Иосифа Сталина, Мао Цзэдуна, Николае Чаушеску, Пол Пота, Менгисту Хайле Мариаме, Густава Гусака, Юмжагийина Цеденбала, Энвери Ходжи - мы видим удивительное сочетание жестокости и цинизма. На исходе XX века созданная ими мировая система коммунизма рухнула. И здесь мы можем сделать несколько выводов:

нельзя на земле построить счастливое общество человеческими силами, а ведь именно на это претендовали идеологи коммунизма, начиная с Маркса;

общество, основанное на насилии одной группы людей над другой (классовая борьба), нежизнеспособно. И это независимо от того, какое это насилие: классовое, национальное или религиозное;

атеизм - это религия, причем одна из самых жестоких и беспощадных;

обожествление людей - приводит не только к гибели духовной (а порой и физической) тех, кого обожествляют, но и тех, кто обожествляет. Согласно Библии у нас не должно быть никаких кумиров.

Крушение коммунистической системы открыло широкие двери для проповеди Евангелия, ибо согласно Откр. 14 главе Божья весть о спасении должна охватить все страны мира, дабы люди могли осознанно сделать свой выбор: за или против Бога. Это было бы невозможно при существовании коммунистических стран с беспощадной атеистической идеологией. Но для Господа нет ничего невозможного. Коммунистический мир был сокрушен фактически без единого выстрела. СССР пал в считанные дни, так что это даже никто толком не понял. В считанные дни были свергнуты коммунистические режимы в странах Восточной Европы, Азии и Африки;

С крушением коммунистической империи США остались единственной сверхдержавой, начав осуществлять, причем весьма жестко, контроль над всем миром. А ведь США - именно то государство, которое отображено в Откр. 13:11-17 [18];

С крушением коммунизма быстро набирает власть римский папа, которому также суждено сыграть не последнюю роль в событиях последнего времени [19];

и, наконец, все эти события говорят нам о том, что не исполнившихся библейских пророчеств практически не осталось. А это значит, что очень скоро придет Христос во второй раз и будет Последний суд.

Мы живем накануне важнейших событий, в ходе которых будет решена участь каждого из нас. Пока у нас есть время сделать выбор и принять Христа в свое сердце. Но будет ли у нас такая возможность завтра? "Ищите Господа, когда можно найти Его; призывайте Его, когда Он близко" (Ис. 55:6).

Примечания к 6 главе

[1] Островцов А.А., Островцова М.А. 100 великих правителей XX века. - М.: Мартин, 2000, с. 448.

[2] Островцов. Указ. соч. с. 450.

[3] Ревяко Т.И., Трус Н.В. Геноцид и массовые репрессии, Энциклопедия, Минск, Литература, 1996, с. 496.

[4] Там же, с. 507.

[5] Там же, с. 507, 497.

[6] Там же, с. 504-505; см. также: Кампучия: от трагедии к возрождению. - М., 1979.

[7] Там же, с. 516-517.

[8] Там же, с 524.

[9] Васильев Л.С. История Востока, в 2 т, М, Высшая школа, 1993, т. 2, с. 394.

[10] Островцов. Указ. соч. с. 308.

[11] Островцов. Указ. соч. с. 307.

[12] Васильев Л.С. История Востока, в 2 т., М, Высшая школа, 1993, т 2, с. 380.

[13] Геноцид и массовые репрессии. Указ. соч. с. 415-416; Судьбы культуры КНР. М., 1978.

[14] Геноцид и массовые репрессии. Указ. соч. с. 435.

[15] Островцов. Указ. соч. с. 206.

[16] Васильев. Указ. соч. т 2, с. 290.

[17] Островцов. Указ. соч. с. 222.

[18] Разбор этого пророчества см. Опарин А.А. Молчанов С.Б. Но как было во дни Ноя, Харьков, Факт, 1998, с. 133-139.

[19] См. Опарин А.А. И камни возопиют... Харьков, Факт, 2000, 2 изд. 2001, с. 141-165

Голливудские боги

"Без гомосексуальности Голливуда просто не было бы" (Элизабет Тейлор)

С крушением СССР экраны наших телевизоров и кинотеатров буквально заполонили голливудские фильмы. В считанные месяцы они покорили сердца миллионов людей, а актеры, снимавшиеся в них, стали буквально идолами, особенно для молодежи. И если раньше было неудобно, когда не знал какого бы то ни было классического произведения, писателя, исторического события, то теперь критерием образованности, светскости, современности стало знание фильмов и актеров и в первую очередь конечно же голливудских. Смотря на роскошные и эффектные съемки, пышущих здоровьем, молодостью и красотой актеров, незаметной остается другая сторона голливудских фильмов. Из поля зрения исчезает само происхождение этих фильмов и истинная сущность обожествленных толпой актеров, певцов, деятелей культуры различных стран. Изучение данного вопроса станет предметом исследования данной главы, центральное место в которой будет занимать Голливуд как один из символов современного искусства. Исследуя историю становления Голливуда, его сегодняшнюю жизнь можно наблюдать, как красивые и улыбчивые люди исчезают, а их место занимают обезображенные болезнью и пороками полулюди-полуживотные, как за исчезающими яркими красками городов и пейзажей начинает проступать мрачная зловещая черная окраска демонов.

Мадонна Чикконе

"Родилась одна из самых скандальных американок в строгой католической семье с итальянскими корнями, где девочку держали в ежовых рукавицах ханжеской пуританской морали. Малейшие вольности строго пресекались, воспитание было подобно стальному поясу целомудрия, ключи от которого в своих руках крепко держал отец. В школе Мадонна была неестественно скованной, естественно поэтому быстро стала там белой вороной. Мальчики побаивались дикарку-одиночку, девочки над ней тихонько посмеивались. Мадонна в то время - одинокая и не уверенная в себе девочка, чувствовавшая в себе большой потенциал, который полностью никак не удавалось раскрыть.

По совету учителя танцев Кристофера Флинна, она из своей тьму-таракани решает перебраться в Мекку американских интеллектуалов и служителей культуры - Нью-Йорк. С собой у будущей поп-стар было всего 30 долларов. Труд и упорство сделали свое дело. В середине 80-х еще совсем недавно Золушка-Мадонна отправляется в свое самое скандальное турне под обманчивым названием "Как девственница". Во время исполнения одноименной песни певица, забравшись на огромную кровать, имитировала мастурбацию при помощи... распятия, бешено колотясь при этом в предоргазменном экстазе на ярко красных пуховых перинах.

Следующий альбом: "Как молитва". Одноименный клип: Мадонна влюбляется в священника-негра. Молодой афроамериканский поп не смог устоять перед искушением, за что и был распят. Из глаз темнокожего католика текут большие красные глицериновые киношные слезы.

Еще одна пощечина общественному мнению. Мадонна появляется на обложке журнала "Rolling Stone" в обнимку с актрисой и лесбиянкой Сандрой Бернар. На концертах она щиплет за задницы своих девочек-припевочек.

Но самый громкий скандал в Штатах Мадонна спровоцировала своим фотоальбомом "Секс", где девушка-эмансипе попробовала изобразить перед фотокамерой все свои самые смелые сексуальные фантазии: Мадонна голая на подоконнике смотрит на улицу и мастурбирует; Мадонна в чем мать родила голосует на автостраде; Мадонна с плетью - садомазохизм; Мадонна с мужчинами, с женщинами; Мадонна занимается сексом у мужских писуаров. Альбом был очень дорог, но разлетелся в миг. В пуританской-то Америке!..

В это время певица стала давать отвязные шокирующие интервью, где сметала напрочь все пуританские нормы. Например, в шоу Дэвида Латтермана она откровенно призналась, что под душем любит мочиться на ноги: "Моча - прекрасный антисептик".

Один из последних скандалов Мадонны - зачатие дочки Лурдес от латиноамериканца, тренера певицы. Пресса называла его просто "биологическим папой" или "донором спермы". Мадонна щадила самолюбие горячего латиноса, но тем не менее воспитывала девочку одна" [1].

Мерилин Менсон

Скажите, чем сегодня можно шокировать Америку? "А все тем же самым. Сатанизм, трансвестизм, рок-н-ролл - помноженные на издевательство над пуританской ханжеской моралью. Слава Богу (или Черту?), такой герой в современной Америке нашелся. Имя его: Мерилин Менсон, в миру - Брайен Уорнер.

Объевшись в детстве пуританским воспитанием и регулярным хождением в церковь, наш герой решил назвать себя именами секс-символа и сатанинского ужаса Америки, одеть коричные колготки, а вместо креста - сделать сатанинские тату. Sex, drug & rock' n' roll! Этот слоган в интерпретации Менсона потряс Америку. ...музыка Мерилина Менсона - крутейший металлизированный глэм, замешанный на антихристианских, антиамериканских традициях" [2].

Nirvana

Лидер группы - Курт Кобейн. "Достаточно сказать, что вырос он в глухой американской провинции, Абердине (штат Вашингтон), где большинство населения работало на лесоповале, а ханжество было - нормой жизни. В этом самом "пуританском" болоте он сумел стать не просто музыкантом, а панк-рокером... Вскоре Курт подружился с парнем, который сразу признался ему, что он голубой. Парень познакомил его со своим любовником. Троица стала весело проводить время. Бдительная общественность мимо такого факта пройти не могла... Но став иконой осовремененного панка - гранджа, Курт со сверхзвуковой скоростью летел по пути саморазрушения. Героин, героин и еще раз героин. Бунт, который Курт начал в школьные годы, продолжился в годы музыкальной зрелости" [3].

Iggy Pop

"Время от времени он повторял номер другого нарко-адониса - Джима Моррисона, показывая у стойки микрофона свое достаточно солидное достоинство о...балдевшим поклонникам. И вообще - самое сильное в творчестве Игги Попыча были именно его live-шоу. Невероятно заряженные энергетикой и пропитанные панк-эсэмом - любил он полосонуть себя куском стекла по бюсту. То, что выделывает сейчас Мерилин Менсон - просто жалкий римейк с панк-метра" [4].

Принс

"А еще Принс любит во время приватных выступлений показывать полный стриптиз. Не смотря на его вызывающе маленький рост (это, наверное, одна из самых низких поп-звезд в мире), говорят, там у него - та-акое..." [5].

Роллинг Стоунз

"Зря не обращали внимания на великолепного Мика Джаггера и на все его выходки. Именно он первый из рок-артистов стал пользоваться косметикой - ярко подводить глаза тушью. Дэвид Боуи, а тем более - Бой Джордж тогда и рядом не стояли. Именно Мик позволил себе более, чем двусмысленные движения тазобедренным суставом (куда там раннему Элвису, у которого подобные вольности возникли просто стихийно), дабы нравиться не только женской части публики, но и (о, ужас! в 60-х-то!!!) мужской. Именно Джаггер смело экспериментировал в постели со многими рок-звездами 60-х и 70-х" [6].

Мерилин Монро - сатанинская Мадонна

"В 48-м году ЛаВей встречает девушку своей мечты - в ту пору безвестную танцовщицу. Через несколько лет ее имя - Мерилин Монро - узнает весь мир.

В ту пору ЛаВей работал тапером (он сменил множество профессий - от укротителя львов до полицейского фотографа); Монро, мечтавшая о голливудской карьере и уже снявшаяся в нескольких эпизодах, зарабатывала на жизнь в стриптиз-клубах. Судьба свела их в одном из злачных "театров для мужчин" в Лос-Анджелесе. Антон аккомпанировал стриптиз-шоу Монро. На профессиональном жаргоне этот номер назывался "вытягивание цепи" - Монро раздевалась очень медленно (одних посетителей это раздражало, других - возбуждало). "Сначала возникает похоть, и лишь потом любовь, - признавался ЛаВей, - я почувствовал, что влюблен, когда увидел ее белоснежные бедра".

В первый же вечер знакомства Монро и ЛаВей становятся любовниками. Мерилин всегда хотела, чтобы секс был элемент риска, она предпочитала заниматься любовью в неожиданных местах: в вагоне поезда, заброшенном доме, на кладбище. Она разделяла увлечение Антона черной магией и оккультизмом. Ей часто снился дьявол. Однажды Монро, скверно водившая машину, сбила на дороге священника; Антон был склонен считать это происшествие исполненным скрытого смысла. ЛаВей обладал удивительной способностью "ненамеренного мщения", хорошо послужившей ему в первые годы существования сатанинской церкви. Люди, причинявшие ему зло, страдали, словно за них и вправду брался дьявол. Но в случае с Монро мстить было некому, роман угас сам собой.

В статье, написанной через несколько лет после смерти актрисы, ЛаВей провозгласил свою бывшую любовницу "сатанинской мадонной 21 века". Биограф ЛаВея, Бланш Бертон, пишет: "Превращение Монро в богиню уже произошло. Дитя сумасшедшей матери и неизвестного отца, она появилась перед нами, лишенная прошлого, и мгновенно скрылась в породившей ее тьме. Сатанинская богиня - страстная, порочная, соблазнительная, красивая" [7].

Отрезанная голова, или Джейн Менсфилд

"Одной из самых прилежных учениц (Антона ЛаВея - прим. А.О.) становится голливудская звезда Джейн Менсфилд. После смерти Монро именно Менсфилд заняла вакантное место сексуального символа Америки. Пышногрудую искусственную блондинку сегодня, наверное, сочли бы вульгарной. Но в 60-х образ полностью отвечал представлениям об идеале сексапильности.

В ту пору Джейн, сменившая уже трех мужчин, жила со своим адвокатом Семом Броди. Новость о том, что Джейн увлеклась сатанизмом, шокировала ее любовника. Броди всячески препятствовал встречам Джейн с Антоном, запрещал ей носить подаренный ЛаВеем медальон с головой Бафомета. Репортеры запечатлели момент на кинофестивале в Сан-Франциско, когда Броди набросился на актрису и пытался сорвать медальон. Не обращая внимание на выходки Броди, ЛаВей посвящает Менсфилд в сан Верховной жрицы. Она исполняет специально для нее изобретенный ритуал сострадания и похоти. Ревность Броди не была беспочвенной: Джейн становится любовницей Антона.

Свидетели этого романа рассказывают, что Менсфилд была буквально одержима ЛаВеем. Она утверждала, что сатанист посылает инкубов, которые овладевают ею. Десятки раз в день она звонит ЛаВею, а если номер занят, требует, чтобы телефонист прервал разговор. Уверенность Джейн в магических способностях ЛаВея укрепляется после того, как он обращается к Сатане с просьбой спасти ее сына, пострадавшего после нападения льва в зоопарке, и мальчик, состояние которого считалось безнадежным, выздоравливает.

Обезумивший от ревности Броди решается на отчаянный шаг: он врывается в дом ЛаВея в отсутствие хозяина и устраивает дебош в ритуальной комнате. ЛаВей обнаруживает, что Броди зажег свечу проклятий в виде черепа, и умоляет Джейн бросить Броди, убеждая ее, что теперь ее любовник проклят и находится рядом с ним опасно. Однако Джейн не решается на окончательный разрыв, хотя слова Антона подтверждаются: Броди два раза подряд попадает в автокатастрофы.

29 июня 67-го года машина, в которой едут Менсфилд и Броди, попадает в туман и сталкивается с грузовиком. Любовники и шофер погибают на месте. Бланш Бертон пишет, что в момент автокатастрофы основатель церкви вырезал из газеты фотографию, на которой он возлагает цветы на могилу Мерилин Монро. На обратной стороне газетной страницы был портрет Менсфилд. Ножницы ЛаВея прошлись по шее актрисы. На следующий день газеты вышли с заголовками: "Джейн Менсфилд погибла. Найден ее труп с отрезанной головой" [8].

Марлен Дитрих (1901-1992)

"Марлен Дитрих родилась 27 декабря 1901 года в Берлине. Ее отец служил в полиции, а мать была из семьи купцов. Будучи ребенком, Дитрих называла себя Паулем, надеясь, что больше похожа на отца, чем на мать. В шестнадцатилетнем возрасте она дебютировала как виолончелистка на карнавале Красного Креста. В 1918 году она закончила школу Августы-Виктории для девочек и в следующем году поступила в Веймарскую консерваторию по классу виолончели. Травма запястья похоронила ее надежды на музыкальную карьеру. Она вернулась в Берлин, где начала заниматься в драматической школе Макса Рейнхарта. Ее первым фильмом был "Маленький Наполеон" (1923). В следующем году она вышла замуж за Рудольфа Шайбера, и у них родилась дочь. Именно ее муж первым предложил Марлен носить мужскую одежду и монокль во время спектаклей. Во время одного из подобных сценических шоу ее партнерша Клэр Вальдофф вовлекла ее в лесбийский секс, кроме того, ей приписывается то, что она научила Марлен красиво петь, не имея настоящих вокальных данных... Дитрих стала лесбийским символом после успеха в фильмах "Марокко" (1930) и "Белокурая Венера" (1932), в которых есть сцены, где Марлен в мужском образе целует других женщин. В середине 50-х годов ее лесбийские связи стали предметом обсуждения в прессе. Хотя она никогда не разводилась со своим мужем, большую часть жизни они прожили врозь, и были известны многочисленные романы Дитрих, как с мужчинами, так и с женщинами, среди которых можно упомянуть голливудскую сценаристку Мерседес де Акоста (чей роман с Гретой Гарбо в свое время очень нашумел), и певицу Эдит Пиаф..." [9]. "Сама Марлен о вопросах секса говорила совершенно откровенно. Она поведала писателю Бадду Шульбергу, что "в Европе никому нет дела, женщина вы или мужчина. Мы ложимся в постель с любым, кто покажется нам привлекательным" [10].

Мерседес де Акоста

"Мерседес то и дело страстно увлекалась знаменитыми женщинами с непростыми характерами - итальянской дивой с трагическим лицом Элеонорой Дузе (впервые она увидела ее, проплывая в венецианской гондоле, когда ей было всего одиннадцать лет. Когда же Дузе скончалась в Питтсбурге, Мерседес похоронила ее в Доминиканской католической церкви на Лексингтон-авеню), русской балериной Тамарой Карсавиной, Айседорой Дункан - знаменитой танцовщицей, чья жизнь трагически оборвалась, когда конец ее шарфа запутался в колесе машины.

Мерседес впервые познакомилась с Айседорой в 1916 году и на протяжении их долгой дружбы нередко платила ее долги, а также отредактировала и опубликовала ее мемуары "Моя жизнь".

"Немало дней и ночей мы провели вместе, - вспоминала Мерседес, - ели, когда испытывали голод, спали, если нас одолевала усталость, независимо от времени суток".

Айседора часто танцевала для нее, а однажды, танцуя, напевала себе под нос что-то из "Парсифаля". В последний год своей жизни Айседора даже сочинила стихотворение, посвященное Мерседес. Написанное ее неразборчивым почерком, оно, в частности, содержит следующие строки:

Изящное тело, лилейные руки
Избавят меня от никчемных забот,
Белые груди, нежны и упруги,
Влекут мой изголодавшийся рот.
Два розовых, твердых бутона-соска
Заставят забыть, что такое тоска;
Мои поцелуи пчелиным роем
Колени и бедра твои покроют,
Вкушая нектар с лепестков
Столь сладких,
Что выпить готова я все без остатка".

"В ранних набросках своих мемуаров Мерседес пишет об этом "отпуске" (с Гретой Гарбо - прим. А.О.) более подробно. По ее словам, она буквально каталась по полу от смеха, когда Гарбо смешила ее. Гарбо рассказала Мерседес историю своего шведского дядюшки - о том, как она постоянно терзала его вопросом: "ДЯДЯ, А КАК ТЫ ОТНОСИШЬСЯ К ИИСУСУ?" и, хотя тот уже несколько раз ответил на него положительно, в конце концов терпение его иссякло. Отбросив газету, он вскочил со стула и заявил:

- Да нет же, черт побери. Какое мне дело до Иисуса!

Эта фраза стала для Мерседес и Гарбо чем-то вроде расхожей шутки, если их вдруг начинала одолевать скука" [11].

Жан Марэ

"Пик славы Марэ пришелся на 40-50-е. Незаурядные внешние данные неправдоподобно красивого мужчины ставили актера в исключительное положение. Редкая фотогеничность, кошачья пластика античного тела, торжественность, даже театральность манер и наивный, трогательный пафос речей, смелость, самоотверженность во имя любви и долга - вот чем был славен экранный персонаж Марэ.

Циничные критики пытались "сдуть позолоту" с его идеального облика, называя актера то бездарным статистом, то декоративным натурщиком. Да и вся мужественность артиста становилась дутой на вид при одном только звуке его голоса - неприятного фальцета. В пользу критиков говорили некоторые факты биографии Марэ: пролетарское происхождение, тюремное прошлое матери-клептоманки, отсутствие должного образования и настоящей культуры. Троекратное неудачное поступление на драматические курсы Парижской консерватории и долгая поденщина в театральных массовках.

В детстве росший без отца Марэ был злым, жестоким и ленивым мальчишкой, вожаком школьных банд, вором, отвязным сорванцом. Он переболел чуть ли не всеми детскими болезнями, в 15 лет стал мужчиной в постели проститутки Кармен. "Я был маленьким монстром с лицом ангела", - скажет он сам о себе позже. И наряду с этим юный Марэ - талантливый скульптор и живописец, регулярно выставлявшийся в галереях Парижа. Но он хотел быть прежде всего актером: фанатично рассылал свои фотографии режиссерам и посещал кинопробы и театральные прослушивания.

В 1937 году в театр "Ателье", где молодой Марэ играл лишь "кушать подано", пришел великий Жан Кокто - прозаик, поэт, художник, сценарист, драматург, критик, режиссер, член французской академии. И рискнул отдать главную роль в свое новом спектакле "Царь Эдип" лицу из массовки. Необъяснимая уверенность мэтра оказалась судьбоносной: Жан Марэ проснулся знаменитым! Встреча двух Жанов была роковой. Поэт будто обрел своего Орфея. Кокто писал под Марэ пьесы, ставил фильмы, посвящал ему стихи. Он составлял для него списки книг, обязательных для чтения, знакомил со своими выдающимися друзьями - Висконти, Шанель, Шевалье... Возил по всему миру. Кокто разгадал сложный, требующий "особого подхода" драматический талант актера, превратив профессиональные недостатки - неконтактность с партнерами, отрешенность, плохую дикцию, кажущуюся манекенность - в достоинства. В фильмах и спектаклях, поставленных Кокто, Жан Марэ был загадочным, поэтичным ангелом во плоти. В то время как у других режиссеров - даже у таких выдающихся, как Рене Клеман, Саша Гитри, Жан Ренуар, Лукино Висконти, Бернардо Бертолуччи, - актер воспринимался фальшивым.

Кокто и Марэ жили под одной крышей. И хотя этот факт был известен всему обществу, в прессе, возможно, в силу тогдашних моральных зажимов, тема близости двух мужчин деликатно не обсуждалась. Мало того, это никак не влияло на сумасшедший успех Жана Марэ у другого пола. Он ежедневно получал до 300 писем с пламенными признаниями в любви и предложениями родить от него детей. Поклонницы осаждали двери его дома. Когда он выходил на прогулку, многие из них падали в обморок от избытка чувств.

Тем временем мало кто знал, что Марэ глубоко страдал от пристрастия Кокто, своего возлюбленного, к опиуму. Систематические госпитализации Кокто по настоянию Марэ не помогали поэту. Тот медленно, но верно скатывался в пропасть. Однажды папарацци, спрятавшись за деревьями поместья актера в Марне, сделали редкий по трагизму снимок: Марэ прогуливал умирающего Кокто - больного, трясущегося, одетого в белый купальный халат, с туго обвязанным вокруг красной шеи платком. Марэ бережно вел друга по грустному осеннему парку Сен-Клу. Скорбные и одинокие, они медленно шли, взявшись за руки. Через несколько дней Кокто скончался. Марэ провел долгие часы у его смертного одра. Он напишет впоследствии: "Твои руки прикоснулись ко мне в 1937 году, и я заново родился. Я люблю тебя. И с этих пор буду лишь делать вид, что живу..." [...] Изменился Марэ и внутренне. Прежде сдержанный, немногословный и замкнутый, он вдруг пригласил к себе журналистов и дал шокирующее по своей искренности интервью. Признания Марэ буквально потрясли Францию. Вот несколько цитат: "Я только что прочел великолепно написанное эссе Доминика Переса - исследование истоков гомосексуальности. Автор пытается разобраться в теме, задавая бесчисленные вопросы врачам, психотерапевтам, психологам. Все, как сговорившись, приходят к выводу: гомосексуал - глубоко несчастная, травмированная личность. Счастливых гомосексуалов, мол, не бывает! Хочу опровергнуть это заявление, потому что оно касается лично меня, а я всегда был счастлив. Всю свою жизнь. И каждый день благодарю Господа, что он сделал меня гомосексуалом" [12].

Монтгомери Клифт (1920-1966) - прославился громкими гомосексуальными похождениями.

Джанни Версаче (1946-1997). Своей популярностью многие кинозвезды и певцы обязаны также и одежде, которую для них создавал кутюрье Джанни Версаче.

Ширли Маклейн

"Кинозвезда Ширли Маклейн, снявшаяся в тридцати четырех фильмах, утверждала, например, будто астральной силой она была вознесена над земной атмосферой, откуда взирала на всех нас (включая и саму себя)"...

"Вы должны обратиться к своему внутреннему "я" - писала звезда... Вы можете обнаружить там ВС". Под этим сокращением Ширли Маклейн подразумевала "Высшую сущность". В своих книгах она часто описывала "ВС" обращающуюся к ней самой. Однако из содержания беседы становится ясно, что обращавшийся к ней голос явно не был Святым Духом. "Каждый должен обратиться к своему внутреннему "я", и ваша внутренняя сущность откроет вам, что вы есть бог. Каждый человек - бог... Бог - энергия не является судьей над людьми, - суда нет... ВС Ширли поведала ей, что между добром и злом нет разницы" [13]. "Духи-наставники ассоциируются не только со сбившимися с пути интеллектуалами и людьми с неустойчивой психикой. Ширли Маклейн, которая заявляет, что вся ее жизнь, мысли и работа находятся во власти духов, наиболее известная из плеяды суперзвезд; Линда Иванс, снявшаяся в фильме "Династия", и Джойс Де Вирт, недавно снявшаяся в фильме "Компания троих", следуют указаниями некоего духа по имени Мафу. Том Круз и его жена Николь Кидмен увлекались сайентологией, которую Верховный Суд Великобритании охарактеризовал, как "отвратительное, зловещее и опасное течение" [14]. Сайентология (наукология) - это учение представляющее собой смесь западной философии и восточного оккультизма.

Примечания к 7 главе

[1] РОК-шок: энциклопедия скандалов. Мадонна. / http://rock.samaratoday.ru/artist/madonna/default.asp

[2] Мерилин Менсон. / http://erectrofon.gay.ru/artists/manson/index.htm

[3] NIRVANA. / http://erectrofon.gay.ru/artists/nirvana/index.htm

[4] Iggy Pop. / http://erectrofon.gay.ru/artists/iggy/index.htm

[5] PRINCE. / http://erectrofon.gay.ru/artists/prince/index.htm

[6] ROLLING STONES. / http://erectrofon.gay.ru/artists/stones/index.htm

[7] Волчек Д. Ад раскрылся. // "ОМ", апрель 1998, No24. / http://shaman.aha.ru/homepage/satan/shandor/shandor2.html

[8] Волчек Д. Ад раскрылся. // "ОМ", апрель 1998, No24. / http://shaman.aha.ru/homepage/satan/shandor/shandor4.html

[9] Марлен Дитрих. / http://gay.ru/people/celebs/dytryh.htm

[10] Хьюго Виккерс. Грета Гарбо и ее возлюбленные. / http://gay.ru/art/literat/books/garbo03.htm

[11] Хьюго Виккерс. Грета Гарбо и ее возлюбленные. / http://gay.ru/art/literat/books/garbo01.htm

[12] Козлова Ю. Орфей, спустившийся в рай. // "МК-бульвар", 11-17 мая 1998 года. / http://gay.ru/people/celebs/marais.htm

[13] Shirley MacLaine. "Dancing in the Light", N.Y., 1985, p. 340.

[14] Sunday Express, 19 July 1992, p. 48.

Постскриптум. Какому Богу служить?

Когда-то много веков назад, обращаясь к израильскому народу, Иисус Навин сказал: "Итак бойтесь Господа и служите Ему в чистоте и искренности; отвергните богов, которым служили отцы ваши за рекою и в Египте, а служите Господу. Если же не угодно вам служить Господу, то изберите себе ныне, кому служить, богам ли, которым служили отцы ваши, бывшие за рекою, или богам Аморреев, в земле которых живете; а я и дом мой будем служить Господу, [ибо Он свят]" (И. Нав. 24:14-15). Сегодня этот же вопрос обращен к каждому жителю земли. Какому богу служить? Кому служишь ты сегодня? Нам часто кажется, что у нас еще будет время, чтобы сделать этот выбор и придти к Богу, отвергнув лжебогов этого мира. Однако здесь невольно вспоминается серия иллюстраций в одном журнале, образно показывающая отношение многих людей к Господу. На первой картинке изображен маленький ребенок и внизу стоит надпись "очень рано", т.е. в этом возрасте еще рано придти к Богу. Затем другая иллюстрация изображает красивого юношу и под ней надпись - "он очень молод", т.е. молодой возраст это не то время, когда надо задумываться над вечностью. Это пора надежд, любви и ее, как говорят многие, незачем "отравлять" проблемами добра и зла, духовности и морали. Третья картинка изображает зрелого человека и под ней надпись - "слишком занят". И действительно, в этом возрасте люди очень заняты работой, семьей. Им просто некогда задумываться над духовными вопросами. Надо прокормить семью, найти работу, успешно делать бизнес. Следующая картинка изображает старого человека и под ней надпись - "слишком болен". И действительно - тот возраст, когда компенсаторные возможности организма начинают отказывать. И люди "хватаются" за сердце. У них болят ноги, спина и они невольно уделяют себе большое внимание, не говоря уже о заботе о внуках, требующих также немалого времени. И, наконец, пятая картинка изображает гроб и под ней надпись - "слишком поздно". Эти картинки несмотря на кажущуюся простоту очень точно изображают жизнь людей, которым некогда придти к своему Создателю. И которые постоянно откладывают главный выбор в своей жизни, пока сама смерть не ставит в ней точку. Недаром в Ис. 55:6 говорится: "Ищите Господа, когда можно найти Его; призывайте Его, когда Он близко". Однако, помимо того, что каждый из нас не знает, что будет с ним завтра и следовательно будет ли у него возможность придти к Богу, мы сегодня живем в канун действительно необычайных событий, которые неразрывно связаны с библейскими пророчествами. Пророчествами, говорящими о Последнем времени, т.е. времени непосредственно предшествующем Второму Пришествию Христа.

Исследуя тему богов современного общества, мы встречали этих идолов в притонах, на экранах телевизоров, на киноконцертных помостах, на мониторах компьютеров, в научных лабораториях. Но если перед богами рок-музыки, Голливуда, гороскопов, коммунистических вождей склонялись и склоняются миллионы, то перед человеческим богом, которого мы будем рассматривать в данной главе, преклонится фактически весь мир. С этим богом связано зловещее число 666. Раскрыть, кто этот человеко-бог, базируясь на Библии, очень легко, но это открытие будет вначале для многих поистине большой неожиданностью.

Выводы из пророчеств

1. Эта власть возникнет в результате падения царства четвертого зверя (Дан. 7:7).

2. Три царства "с корнем" будут исторгнуты перед ним (Дан. 7:8, 24).

3. Эта власть будет принципиально отличаться от всех когда-либо существовавших властей (Дан. 7:24; Откр. 14:8; 17:2-5, 18).

4. Эта власть будет богохульствовать, возвыся себя до Бога (Дан. 7:8, 25; 8:25; 11:36; 2-Фес. 2:4; Откр. 13:5, 6).

5. Она будет находиться в христианском храме-церкви (2-Фес. 2:4).

6. Будет безжалостно угнетать и убивать святых (верующих) (Дан. 7:25; 8:24, 25; Откр. 13:7; 17:6).

7. Отменит праздничные времена (субботу) (Дан. 7:25).

8. Отменит закон Божий (Дан. 7:85; 8: 12).

9. Отнимет у Бога ежедневную жертву (Дан. 8:11; 12:11).

10. От прекращения ежедневной жертвы до смертельной раны пройдет 1290 пророческих лет или 1290 лет (Дан. 12:11).

11. Она будет обладать мировым могуществом (Откр. 13:7, 8).

12. Она будет иметь власть 42 пророческих месяца, или 1260 лет (Дан. 7:25; Откр. 11:2, 3; 13:5).

13. Центром этой власти будет город, расположенный на семи горах (Откр. 17:3, 9, 18).

14. Эта власть возникнет и будет господствовать в густо населенных странах (Откр. 13:1; 17:1, 15).

15. Она является духовной блудницей (лжецерковью) (Откр. 17 глава).

16. Своим вином (учением) она будет поить все народы (Откр. 14:8; 17:2, 4).

17. На определенном этапе она будет смертельно ранена, но исцелеет (Откр. 13:3).

18. Ее число 666 (Откр. 13:18).

19. Обретет былое могущество в последнее время (Дан. 8:23; Откр. 17:12, 18).

20. Эта власть будет сокрушена не человеческой рукой (Дан. 8:25).

Однако в книге Откровение 13:12-15 говорится, что в конце земной истории этот зверь, символизирующий папство, должен вступить в союз с другим зверем с агнчими рогами, который будет способствовать его возвеличиванию и установлению его контроля над землей. Существует ли сегодня этот зверь с агнчими рогами, или ему еще предстоит появиться на сцене всемирной истории? Давайте же рассмотрим библейское пророчество об этом звере.

Империя с агнчими рогами

Откровение 13:11: "И увидел я другого зверя, выходящего из земли; он имел два рога, подобные агнчим, и говорил как дракон".

Перед взором апостола Иоанна предстала мировая империя будущего. Ее принципиальным отличием от предыдущих было то, что она, имея вид невинного, самого безобидного существа - агнца, обладала устами и характером дракона. Этой империи, согласно пророчеству, отводится немалая роль в конце земной истории. Итак, какое же государство отображено в пророческом видении, и можно ли, базируясь на Слове Божьем - Библии, узнать его?

Библейские пророчества об империи с агнчими рогами

1. Время появления империи в конце власти первого зверя, то есть около 1798 года (Откровение 13:11).

2. Зверь выходит (появляется) из земли, то есть на малозаселенной территории (Откр. 13:11).

3. Рога агнца говорят о молодости этого государства (Откр. 13:11).

4. Рога агнца свидетельствуют о его внешней невинности, кротости (Откр. 13:11).

5. Приобретение им со временем характера дракона (Откр. 13:11).

6. Этот зверь обладает мировым могуществом (Откр. 13:12, 14, 15).

7. У этого государства власть находится в руках народа (Откр. 13:14).

8. Его союз с первым зверем (т. е. папством) - Откр. 13:12,14,15.

Богословы прошлых веков о США

Исследуя библейские пророчества о США и их исполнение в истории, необходимо сделать одно весьма важное замечание. Идентификация США со зверем с агнчими рогами из Откр. 13 главы является не плодом настоящего времени. Еще в XIX веке исследователи Библии, тщательно исследуя Священное Писание говорили, что именно США отвечают библейским критериям о звере с агнчими рогами. Так, одна из них Елена Уайт (1827-1915) указывала, что именно США являются этим зверем и получат со временем власть над всем миром: "зверь с агнчими рогами выходил из земли. Вместо того, чтобы низвержением другой власти утвердить собственную силу и власть, изображенный здесь народ выступает на не занятой никем территории и утверждается постепенно, и мирным путем. Следовательно, такое государство не могло возникнуть среди сражающихся между собой империй Старого Света - среди бушующего моря "людей и народов, племен и языков". Мы должны искать его в Западном полушарии. Какой народ Нового Света в 1798 г. все больше укреплялся и возвышался, привлекая к себе внимание народов мира? Объяснение данного символа не допускает никаких сомнений. Один народ, и только он, соответствует пророчеству, а именно: народ Соединенных Штатов Америки" [1]. "Рога, подобные агнчим, и голос дракона указывают на резкое противоречие между декларациями и действиями представленного здесь народа... этот народ употребит всю власть на то, чтобы добиться повиновения определенным законам, обеспечивающим поклонение перед папством... Когда основные церкви США объединятся по главным вопросам вероисповедания и окажут определенное влияние на государство в такой степени, чтобы добиться поддержки своих решений и постановлений, тогда протестантская Америка "сделает" образ папского владычества; и как следствие - неизбежное применение гражданских наказаний по отношению к тем кто верит иначе" [2]. "Когда протестантизм протянет руку через пропасть, чтобы подать ее римской власти; когда римская власть протянет свою руку через пропасть, чтобы соединиться со спиритизмом, и когда под влиянием этого тройственного союза наша страна отвергнет каждый принцип своей Конституции, - в лице протестантского и республиканского правления и примет участие в распространении папского заблуждения и обмана, - согласно этим признакам мы должны знать, что наступило время для необычной работы сатаны и что конец близок" [3]. Как видим, комментарии XIX века на библейские пророчества получили сегодня свое исполнение. Так:

1. существует США, как единственная сверхдержава мира;

2. налицо лицемерная политика Вашингтона;

3. укрепляется союз между протестантами и католиками под главенством папы;

4. спиритизм играет в этом процессе одну из первых ролей, в частности в виде харизматического движения;

5. происходят изменения в законодательстве США, направленные на ограничение прав и свобод человека.

Так что идентификация библейских пророчеств о звере с агнчими рогами с США не является продуктом настоящего времени, а было открыто Богом задолго до нашего времени.

Упомянув в данной главе библейские комментарии, написанные Е. Уайт, одним из крупнейших богословов в истории, хочется процитировать еще одно место из ее работ, посвященное США и затрагивающее события совсем недавнего прошлого. Это место из ее работ взволновало десятки тысяч американцев после 11 сентября, заставив их обратиться к Библии, к Богу. "Однажды, когда я была в Нью-Йорке, в ночном видении мое внимание было обращено на огромное здание, которое этаж за этажом поднималось все выше к небу. Это здание воздвигалось из несгораемых материалов и являлось гордостью и славой его строителей. Все выше и выше, этаж за этажом поднималось кверху это грандиозное сооружение, и для его строительства были использованы самые дорогие материалы. Хозяева этого сооружения не спрашивали себя: "Каким наилучшим образом мы могли бы прославить Бога?" Они совершенно и не думали о Нем.

Когда это монументальное сооружение было готово, его владельцы были очень горды и счастливы, чтобы прославить свое имя и вызвать столько зависти у своих ближних. Большая часть денег, вложенная ими в это строительство, была извлечена путем притеснения и насилия над бедными. Они забыли о том, что на небе ведется точный учет каждого дела и предприятия; там отмечен каждый несправедливый поступок, всякое мошенничество и вымогательство. Наступает время, когда люди дойдут до определенного предела в своем обмане и Господь больше не разрешит им переступать эту границу, и они увидят, что долготерпению Иеговы есть конец и предел.

Следующая сцена, прошедшая передо мною, была сценой тревоги, вызванной пожаром. Но люди смотрели на величественное, огнеупорное сооружение и гордо заявляли: "Это здание не боится огня". Однако здание сгорело в огне, как смола, И пожарные ничего не смогли сделать со всей своей пожарной техникой" [4]. Сделаем выводы из этого пророчества.

Здание находится в Нью-Йорке;

Во времена Уайт, т.е. в самом начале XX века его еще не было;

Здание было многоэтажным, очень дорогим;

У него был не владелец, а владельцы;

Оно было построено путем притеснения бедных;

Его строители прославили себя и забыли Бога;

Когда здание загорелось, все говорили, что уничтожение ему не грозит;

Но вопреки всем заявлениям здание было полностью разрушено.

Как видим, параллелей с событием 11 сентября более и более, чем достаточно. Действительно, здание международного торгового центра располагалось в Нью-Йорке, было построено после Уайт и на его строительство использованы самые дорогие материалы. Сооружено оно было на слезах и крови бедных людей, ибо именно на этом зиждился Торговый центр. Это здание имело не одного, а действительно много владельцев. Когда самолет вызвал пожар в здании, пожарные уверяли, что хотя ущерб велик, но зданию ничего не угрожает, ибо оно построено из специальных материалов и поэтому не нужно беспокоиться тем, которые находятся на нижних этажах башни, хотя верхние этажи и горят. Но несмотря на эти заявления здание обрушилось.

Итак, сегодня мы живем во время, когда еще есть возможность сделать выбор. Но по событиям, которые происходят в нашем мире и которые были предсказаны в Библии, мы можем наблюдать, что времени для этого выбора остается катастрофически мало. Второе Пришествие, Последний Суд уже при дверях. Какому богу служить? Какому богу мы служим сегодня? От ответа на этот вопрос зависит сегодня участь каждого человека. Время для выбора практически не остается.

Примечания к Постскриптуму

[1] Уайт Е. Великая борьба, К., Вiсник миру, 1993, с. 409.

[2] Уайт. Указ. соч. с. 411, 414.

[3] Уайт Е. Свидетельства для церкви, в 9 т. - К.: Джерело життя, 1996, т. 5, с. 451 (370).

[4] Уайт Е. Свидетельства для церкви, в 9 томах. - К.: Джерело життя, 1996, т. 9, с. 12-13(10).

Список использованной литературы

Авдиев В.И. История Древнего Востока. - Л.: Госполитиздат, 1953.

Авени Э. Империи времени. Календари, часы и культуры. - М.: София, 1998.

Алиев И. История Мидии. - Баку, 1960.

Аргументы и факты. 2001, No 26.

Астафьев Н. Древности Вавилоно-Ассирийские по новейшим открытиям. - СПб.: Типография А. Якобсона, 1882.

Бартон Р., Кэвендиш Р., Ледерер Б. Выдающиеся архитектурные сооружения и памятники всех времен и народов. Атлас чудес света. - М.: БММ АО, 1996.

Белявский В.А. Тайны Вавилона. - М.: Вече, 2001.

Бернхардт К.Х. Древний Ливан. - М.: Наука, 1982.

Бецольд К. Ассирия и Вавилония. - СПб, 1904.

Бикерман Э. Хронология Древнего мира. - М.: Наука, 1976.

Бойд Р. Курганы, гробницы, сокровища. - Чехословакия, Свет на Востоке, 1991.

Боймер У. Нам нужна только твоя душа. - Germany, Bielefeld: CLV, 1984.

Брокгауз и Евфрон. Малый Энциклопедический словарь, в 4 т. - СПб, 1910.

Бурбон Ф., Лаваньо Э. Святая земля. Атлас чудес света. - М.: БММ АО, 2001.

Бурхардт К.Х. Древний Ливан. - М.: Наука, 1982.

Бюне В. Игра с огнем . - Bielefeld: CLV, 1991.

Бюттнер Ж. М. Будь великим, играй громко, оставайся молодым. // Почему рок-музыканты должны принимать наркотики. - Тгес-Анцай-гер, Цюрих, 10 октября 1986 года.

Вандеман Д. Правда и ложь о таинственных явлениях . Вильнюс, Жалтвиксле, 1991.

Ван-Ден-Берг. Краткая история Востока. - СПб.: Издание магазина "Новаго времени", 1880.

Васильев Л.С. История Востока, в 2 т. - М.: Высшая школа, 1993.

Винклер Г. Вавилон его история и культура. - СПб.: И-во П.П. Сойкина, 1913.

Волкославский Р.Н. О библейских пророках и судьбах истории. - Заокский: Источник жизни, 1997.

Волчек Д. Ад раскрылся. // "ОМ", апрель 1998, No24.

Воробьев-Десятовский В.С., Ист Р.Ф., Липин Л.А., Петровский Н.С. Очерки истории Древнего Востока. - Л.: Учпедгиз, 1956.

Всемирная история, в 24 т. - Минск: Литература, 1996.

Вулли Л. Ур халдеев. - М.: ГРВЛ, 1961.

Гарднер Дж. О моральной ответственности литературы // Писатели США о литературе. - М.: 1982.

Геллей Г. Библейский справочник. - СПб, Библия для всех, 1996.

Герасимов О.Г. На ближневосточных перекрестках. - М.: Наука, 1983.

Гергей Е. История папства. - М.: Республика, 1996.

Геродот. История. - М.: Ладомир, АСТ, 1999.

Гиббон Э. Закат и падение Римской империи, в 7 т. - М.: Терра, 1997.

Гладкий В.Д. Древний мир. Энциклопедия, в 2 т. - Донецк: МП "Отечество", 1997.

Гомель Ф. История Древнего Востока. - СПб.: Брокгауз и Ефрон, 1905.

Грандт М. История Древнего Израиля. - М.: Терра, 1998.

Грантовский Э. А. Иран и иранцы до Ахеменидов. - М.: Восточная литература РАН, 1998.

Григулевич И.Р. Инквизиция. - М., 1985.

Григулевич И.Р. Папство: XX век. - М.: Политиздат, 1981.

Григулевич И.Р. Пророки "новой истины". - М.: Политиздат, 1983.

Дали С. Дневник одного гения. - М.: Искусство, 1991.

Дамасский Николай. История. Книга 1, 11, 2-3. / Вестник древней истории, 1960, No3.

Дандамаев М.А. Вавилонские писцы. - М.: Наука, 1983.

Дандамаев М.А. Рабство в Вавилонии. - М.: Наука, 1974.

Дандамаев М.А., Луконин В.Г. Культура и экономика Древнего Ирана. - М.: Наука, 1980.

Дашков С.Б. Императоры Византии. - М.: Красная площадь, 1996.

Диль Ш. Юстиниан и византийская цивилизация. - СПб., 1908.

Диодор Сицилийский. Историческая библиотека.

Доктор Морро. Современный сатанизм /07.09.2000/.

Древний Восток. / Под. ред. В.В. Струве. - М.: Учпедгиз, 1953.

Дубнов С.М. Краткая история евреев. - СПб.: 1912.

Дьяконов И.М. История Мидии. - М.-Л.: Издательство АН СССР, 1956.

Епископ Александр (Милеант). Рок-музыка с христианской точки зрения.

Житомирский Д.В., Леонтьева Т.В., Мяло К.Т. Западный музыкальный авангард после второй мировой войны. - М.: Музыка, 1989.

Завадная Е.В. Культура Востока в современном западном мире. - М.: 1977.

Закон Божий. Сост. протоиерей С. Слободской, 4-е изд., репринт. - М.: Молодая гвардия, 1991.

Замаровський В. Спочатку був Шумер. - К.: Веселка, 1983.

Иванов И. Тайная война Ватикана против Православия. // "Совершенно секретно".

Иегер О. Всеобщая история, в 4 т. - И-е А.Ф. Маркса, 1910.

Изборник. Повести древней Руси. - М., 1987.

Иордан. О происхождении и деянии гетов. - СПб.: Алетейя, 1997.

Иосиф Флавий. Иудейские древности, в 2 т. - Минск: Беларусь, 1994.

Иосиф Флавий. Против Апиона. - М.: Иерусалим, 1994.

Искушение "тайным знанием". М., 1997.

Испанские короли. - Ростов-на-Дону: Феникс, 1998.

История Востока, в 6 т. - М.: Восточная литература РАН, Т. 1, 1997.

История Древнего Востока / Под ред. Кузищина. - М.: Высшая школа, 2001.

История Древнего мира, в 3 т. / Под ред. Дьяконова И.М., Нероновой В.Д., Свенцицкой И.С. - М.: Наука, 1983.

История Первой Мировой войны, в 2 т. - М.: Наука, 1975.

Кампучия: от трагедии к возрождению. - М., 1979.

Келлер В. Библия как история. - М.: Крон-Пресс, 1997.

Керам К. Боги. Гробницы. Ученые. - СПб.: КЭМ, 1994.

Киттель Р. История еврейского народа. - М., 1917.

Климишин И.А. Календарь и хронология. - М., 1990.

Климов Григорий. Красная каббала.

Козлова Ю. Орфей, спустившийся в рай. // "МК-бульвар", 11-17 мая 1998 года.

Коллинер Д.Л. Становление джаза. - М.: Радуга, 1984.

Комаров Ф. И., Лопухин Ю. М. Права человека и биомедицинская этика // Клиническая медицина, 1998, No4.

Компьютеры + программы, 1996, No3 (27).

Конен В. Рождение джаза. - М., 1984.

Коркина М.В., Лакосина Н.Д., Личко А.Е. Психиатрия. - М.: Медицина, 1995.

Коротков С. История современной музыки /Курс лекций/. - Продюссерский центр "LAV-studio", ТОО ЦУИ "Кий", Киев, 1996.

Косидовский З. Библейские сказания. - М.: Политиздат, 1978.

Крижанiвський О.П. Iсторiя Стародавнього Сходу. - К.: Либiдь, 2000.

Кроми У. Обитатели бездны. - Л.: ГМИ, 1971.

Крывелев И. А. Раскопки в библейских странах. - М.: Советская Россия, 1965.

Куглер Б. История крестовых походов. - Ростов-на-Дону: Феникс, 1995.

Кулаковский Ю.А. История Византии, в 2 т. - СПб.: Алетейя, 1996.

Лещук И.И. Экология духа. - Одесса: Христианское просвещение, 1998.

Ливрага Х.А. Фивы. - М.: Новый Акрополь, 1997.

Лики Артур Е. Бог говорит... Что ожидает Бог от современного человека. - Заокский: Источник жизни, 1998.

Липин Л.А., Белов А.И. Глиняные книги. - М.-Л., 1952.

Ллойд С. Археология Месопотамии. - М.: Наука, 1984.

Лозинский С. Г. История папства. - М., 1986.

Лопухин. Библейская истина в свете современных открытий и находок. В 3 т. - Петроград, 1913-1914.

Льоренте Х. А. История испанской инквизиции, в 2 т. - М.: Ладомир, АСТ, 1999.

Масперо Ж. Древняя история народов Востока. М.: Типография М.Г. Волчанинова, 1895.

Масперо Ж. Древняя история. Египет. Ассирия. - СПб.: Из-во Л.Ф. Пантелеева, 1892.

Мень А. История религии. В 7 Т. - М.: Слово, 1991.

Мерперт Н.Я. Очерки археологии библейских стран. - М., 2001.

Мифы народов мира, в 2 т. - М.: Советская энциклопедия, 1982.

Момзен Т. История Рима. В 4 т. - Ростов-на-Дону: Феникс, 1997.

Музыка в школе, 1989, No4.

Наука и религия, 1990-2001.

Николай Дамасский. История. - Вестник древней истории, 196, No3-4.

Оксфордская иллюстрированная энциклопедия. Том 4, "Всемирная история с 1800 года до наших дней". - М.: Инфра-М, "Весь мир", 2000.

Опарин А.А. Атлас древней и пророческой истории . - Харьков: Факт, 1999.

Опарин А.А. Всемирная история в королевских династиях . - Харьков, 1997.

Опарин А.А. Всемирная история и пророчества Библии . - Харьков: Факт, 1997.

Опарин А.А. Древние города и библейская археология . - Харьков: Факт, 1997.

Опарин А.А. Древний мир и библейская хронология . - Харьков: Факт, 1998.

Опарин А.А. И камни возопиют... - Харьков: Факт, 2000; 2 изд. 2001.

Опарин А.А. Ключи истории. Археологическое исследование книги Бытие . - Харьков: Факт, 2001.

Опарин А.А. Религии мира и Библия . - Харьков: Факт, 2000; 2 изд. 2001.

Опарин А.А. Судьи, приговорившие себя. Археология Нового Завета . - Харьков: Факт, 2001.

Опарин А.А. У разбитых водоемов. Археологическое исследование книг Исход и Иисуса Навина . - Харьков: Факт, 2002.

Опарин А.А., Молчанов С.Б. Но как было во дни Ноя . - Харьков: Факт, 1998; 2 изд. Нижний Новгород, 2002; 3 изд. Харьков, 2002.

Оппенхейм Л. Древняя Месопотамия. - М.: Наука, 1980.

Островцов А.А., Островцова М.А. 100 великих правителей XX века. - М.: Мартин, 2000.

Очерк истории еврейского народа. В 2 т. - Израиль, Иерусалим, Библиотека-Алия, 1994.

Перепелкин Ю.Я. История Древнего Египта. - СПб.: Нева, Летний сад, 2001.

Пиотровский Б.Б. Ванское царство (Урарту). - М.: Восточная литература, 1959.

Платонов О. Почему погибнет Америка. Конец империи зла. // Русский Вестник. No11-13, 1998 г. Специальный выпуск.

Православная Русь. 1992. No18.

Прокопий Кесарийский. Война с готами. О постройках. В 2 Т. - М.: Арктос, 1996.

Прокопий Кесарийский. Война с персами. Война с вандалами. Тайная история. - М., 1993.

Рагозина З.А. Древнейшие народы. - СПб.: И-е А.Ф. Маркса, 1903.

Рагозина З.А. История Ассирии. - СПб.: И-е А.Ф. Маркса, 1902.

Рагозина З.А. История Мидии. - СПб.: И-е А.Ф. Маркса, 1903.

Рагозина З.А. История Халдеи. - СПб.: И-е А.Ф. Маркса, 1902.

Радзинский Э. Сталин. - М.: Вагриус, 1997.

Раннее христианство, В 2 т. - М.: АСТ, 2001.

Ревяко Т.И., Трус Н.В. Геноцид и массовые репрессии. Энциклопедия. - Минск.: Литература, 1996.

Религии мира: энциклопедия, в 2 т. - М.: Аванта+, 1996.

Ренан Э. История израильского народа. - М.: Изд-во В. Шевчук, 2001.

Рим: эхо имперской славы. Энциклопедия "Исчезнувшие цивилизации". - М.: Терра, 1997.

Робер де Клари. Завоевание Константинополя. - М.: Наука, 1986.

Рославец Е.Н. Разрушение образа: о некоторых тенденциях современного зарубежного искусства. - К.: Мистецтво, 1984.

Ротах У. Что ты должен знать о поп-музыке... - Цюрих, 7-е издание, 1984.

Рыбаков Б.А. Язычество древних славян. - М.: Русское слово, 1997.

Рыжов К.В. Сто великих изобретений. - М.: Вече, 2000.

Садаев Д.Г. История Древней Ассирии. - М.: Наука, 1979.

Смирнова И. Магия как она есть. - М.: Агентство ФАИР, 1997.

Современная христианская музыка. / Адвентистская доктрина. - Киев: Джерело життя, 1998, с. 29-30.

Социология контркультуры. - М., 1980.

Стеффон Джеффри. Сатанизм и новое язычество. - М., 1997.

Струве В.В. История Древнего Востока. - Л.: ОГИЗ, 1941.

Судьбы культуры КНР. - М., 1978.

Тайные общества и секты. Энциклопедия. - Минск: Литература, 1996.

Таксиль Л. Священный вертеп. - М., 1985.

Телушкин Й. Еврейский мир. - М., 1992.

Техника кино и телевидения, 1995-1996.

Тит Ливий. История Рима от основания города. В 3 т. - М.: Наука, 1989.

Тодд Джон. В оковах сатаны. Кубань, 1993. NoNo9-10.

Тураев Б.А. Древний Египет. - СПб.: Нева, Летний сад, 2000.

Тураев Б.А. История Древнего Востока, в 2 т. - Л.: ОГИЗ, 1935.

Уайт Е. Великая борьба . - К.: Джерело життя, 1994.

Уайт Е. Пророки и цари . - Заокский.: Источник жизни, 1994.

Уайт Е. Свидетельства для церкви , в 9 т. - К.: Джерело життя, 1996.

Увенеэль В.И. Оккультизм и восточная мистика. - Амтсцелль/Алль-гой, 1985.

Фрэзер Д. Золотая ветвь. - М.: АСТ, 1998.

Хазел Г. Дар языков . - Заокский: Источник жизни, 1994.

Хинц В. Государство Элам. - М.: Наука, 1977.

Хисс В. Ф. Музыка как наркотик и загрязнение окружающей среды. // "Медицина сегодня". 1982 г. No8.

Хоффманн Р. История рока. - Франкфурт, 1981.

Хрестоматия по истории Древнего Востока, в 2 т. / Под ред. М.А. Коростовцева, И.С. Кацнельсона, В.И. Кузищина. - М.: Высшая школа, 1980.

Христианство, словарь. / Под ред. Л.Н. Митрохина. - М.: Республика, 1994.

Церен Э. Библейские холмы. - М.: Советская Россия, 1986.

Энциклопедический словарь в 2-х томах. - М.: Советская энциклопедия, 1963.

Этическая мысль: Научн.-публицист. чтения. 1991 / Общ. ред. Гусейнова. - М.: Республика, 1992.

Юнак Д.О. Миф или действительность? - М.: Весть для тебя, 1996.

Ясиницкий Г.И. Апологетика Библии. Посох, 1937.

Albright W. Bulletitin of the American Schools of Oriental Research, 1953.

Allen L. C., The Books of Joel, Obadiah, Jonah and Micah, NICOT, 1976, pp.173-235.

Aulders G. Ch. The Problem of the Book of Jonah. L., 1948.

Barnes, Stephen H. MUZAK: The Hidden Messages in music, "Studies on the History and Interpretation of Music", vol 9 (Lewiston: Edward Mellen 1998).

Bloom, Alan David. The Closing of the American Mind (New York: Simon and Schuster, 1987).

Bowen Larry. Together, we can make a difference. March 1990.

Brennan Joseph. the kingdom of Darkness. Lafayette, 1989.

COMPUTERWORLD-РОССИЯ. / 16 апреля, 1996, No14 (31).

Cooper John. The Black Mask. Old Tappan, 1990.

Crowley Aleister. Magic in theory and practice. N. Y., 1929.

Dubdahl Jon L. Hosea-Micah. Pacific Pin, 1996.

Eusebius Chronicorum Liber Prior. Edidit A. sshoene, Vol 1, B, 1875.

Feuillet A. Les Sourses du livre de Jonas, "Revue biblique", 1947, V. 54.

Freedman, David Noel, ed., The Anchor Bible Dictionary, (New York: Doubleday) 1997, 1992.

Gervasia M. Schreckenberg and Harley H. Bird, "Neural Plasticity of MUS musculus in response to Disharmonic Sound; New Jersey Academy of Science, 32:2 (Fall 1987).

Godwin Jeff. Dancing with demons. The music's real master. Cnick Publications, 1988.

Godwin Jeff. The devil's disciples. The Truth about Rock. Chick Publications, 1985.

Haldar A., Studies in the Book of Nahum, 1947.

HARD & SOFT. 1997, No1.

Hart Lowell. Satan's Music Exposed. Salem Kirban. 1981.

Ladd, George Eldon. The Blessed Hope. Copyright 1956 by Wm. B. Eerdmans Publishing Company, Grand Rapids, Mich.

Larson В. Satanism: The Seduction of America's outh. Nashvills, 1989.

Loretz O. Herkunft und Sinn der Jona-Erzдhlung, "Biblishe Zeitschrift", 1961, Bd 5.

Lеnnоn Jоhn. "А Spаniаrd in thе Wоrks," Nеw Yоrk: Simоn аnd Schustеr, 1965.

MacLaine Shirley. "Dancing in the Light", N.Y., 1985.

Maier, W. A. 1959. The Book of Nahum. St. Louis.

Malachi Martin. The Keys of This Blood. - Roma, 1990.

Mallowan M.E.L. Nimrud and its Remains, L, 1966.

Parpola, S. 1970-71. Letters from Assyrian Scholars to the Kings Esarhaddon and Assurbanipal. Pts. 1-2. AOAT 5. Neukirchen-Vluyn.

Rosrack Th. Maning of a Counter Culture... - London, 1968.

Rudolf W. Sanherib in Palestina, Palestine Jahrbuch, Berlin, 1929.

Sagely Michael. "Phythmitism". // American Health, December-1998.

Schulz, H. 1973. Das Buch Nahum. BZAW 129. Berlin.

Streck M. Assurbanipal und die letzten assyrischen Kцnige bis zum Untergange Niniveh's. Leipzig, 1916.

Terry Maury. The Ultimate evil. An investigation America's most dangerus satanic cult. N. Y. 1987.

Walter A. Maier, Nahum, 1959.

Walter Martin. She New Age Cuet (Berthany House Publishers 1989).


Разлитое миро (Сборник проповедей)

Сборник проповедей

Разлитое миро

«Разлитое миро» состоит из проповедей, произнесенных в церквах нашего братства. Истинами, выраженными в этих проповедях, как хлебом, насытились в свое время многие, и желание издателей - дать возможность еще большему числу жаждущих правды напитать свою душу, укрепиться в вере и уповании на нашего Господа.
Сборник рассчитан на рожденных свыше христиан.

В тот час возрадовался духом Иисус и сказал: славлю Тебя, Отче, Господи неба и земли, что Ты утаил сие от мудрых и разумных и открыл младенцам; ей, Отче! ибо таково было Твое благоволение.
Лук.10:21
Нас всегда живо интересуют переживания любимого человека. В них отражается его внутренний мир, они открывают нам, чем он дорожит, что радует его и что печалит. И если мы действительно любим кого-либо, то постепенно его ценности станут дорогими и для нас, а все, что огорчает его, мы постараемся не делать.
Видя Иисуса Христа плачущим у гроба Лазаря или у стен погрязшего в грехах Иерусалима, мы в благоговении склоняем голову, восхищаемся Его Божественной любовью и хотим научиться любить ближнего так, как Он, и, как Он, переживать за погибающих.
На страницах Нового Завета мы встречаем своего любимого Учителя не только плачущим, но и радующимся. «В тот час возрадовался духом Иисус...» Нам приятно видеть радость на Его лице и так хочется понять, чему же Он радуется?
Причина радости открывается в следующих словах: «Славлю Тебя, Отче, Господи неба и земли, что Ты утаил сие от мудрых и разумных и открыл младенцам; ей, Отче! ибо таково было Твое благоволение». Бог дает откровение людям - вот что радовало Иисуса!
В чем же ценность Божьего откровения? Иисус говорил ученикам: «...Кто есть Сын, не знает никто, кроме Отца, и кто есть Отец, не знает никто, кроме Сына, и кому Сын хочет открыть» (Лук.10:22). Откровение, вызвавшее радость у Господа, ценно тем, что через него человек познает Бога. Никакое другое познание не сравнится с этим!
Конечно, знать действия Божьи, видеть Его могущество в природе, читать Слово Его - все это хорошо и очень важно. Но знать Его Самого?! Возможно ли это? Действительно, можем ли мы найти Бога исследованием? Можем ли совершенно постигнуть Вседержителя? Не случайно эти вопросы волновали человека от древних времен (Иов.11:7) Громадная разница между тленным человеком и вечным, всемогущим Богом виделась людям как непреодолимая, бездонная пропасть. И человек, пытающийся постичь Творца бренным умом, вынужден был признать свое ничтожество и смолкнуть. О, для многих Бог и сегодня остается таким: великим, но недоступным и потому страшным! Человек восклицает: «Я не могу постичь Его!»
Однако Бог хочет, чтобы мы знали Его, хочет общения с нами. На протяжении истории человечества Он открывался многим людям. Самым великим откровением, решившим проблему нашей отделенности от Бога, было то, что Он послал в мир Сына Своего, Который явил Отца (Иоан.1:18).
Пришествие в мир единородного Сына Божьего - это величайшее откровение Бога, данное человекам. Причем Иисус Христос не только однажды явил Бога миру Он сказал: «Я открыл им имя Твое и открою..» (Иоан.17:26) В этих словах слышится обещание делать это и в будущем Можно сказать, что Своим приходом в мир Господь открыл новую эпоху - эпоху откровения.
Теперь Бог стал настолько близким людям, что каждый может прийти к Нему. Больше того, Бог Сам идет навстречу человеку и, достигая его сердца, добиваясь в нем отклика, увлекает его за Собой. Действительно благодарным и счастливым человек может быть только тогда, когда откровение Божье введет его в общение с Самим Господом. Итак, цель откровения - ввести человека, погибающего в разлуке со своим Творцом, в животворящее общение с Богом.
Откровение ценно еще и тем, что Бог приглашает к сотрудничеству того, кто вступил в общение с Ним. Другими словами, откровение вводит нас в служение. И только то служение истинно, которое вытекает из общения с Богом.
Любовь к Богу производит в человеке любовь к людям. В Священном Писании можно проследить такой порядок в служении пророков: они сначала слышали Бога, верой принимали Его слово, а потом им открывалась нужда погибающего народа и они начинали передавать откровение, полученное от Бога для спасения этого народа. Служение пророка могло быть успешным только в том случае, когда он находился в тесном общении с Богом, потому что в служении необходимо постоянное руководство Божье, а оно невозможно без откровения. Насколько это важно, можно увидеть на следующем примере.
Иисус Христос поручил Своим ученикам исцелять больных, проповедовать, изгонять бесов. И вот они через некоторое время приходят очень радостные и с восторгом говорят: «Господи! И бесы повинуются нам о имени Твоем!» Как это прекрасно! Как это хорошо, как сильно! А Христос их поправляет: это неверная основа для радости, не этому радуйтесь. Истинная радость в том, что имена ваши записаны на небесах, то есть вы на счету у Бога, вы можете общаться с Ним, вы для Него свои. Вот этому нужно радоваться, а не успеху в служении.
В разговоре Христа с учениками открывается еще одна ценность откровения - оно ставит учеников на подобающее им место. Завтра они пойдут на другое дело и могут уклониться в другую сторону, но Господь снова поправит их, если они будут в общении с Ним. В следующий раз Он откроет им, кто должен почитаться большим и стоять впереди, кого нужно слушать, потому что ученики снова отойдут от истины, мечтая о старшинстве. Иисус остановит их и откроет принцип старшинства в Царстве Божьем. «Цари господствуют над народами, и владеющие ими благодетелями называются; а вы не так: но кто из вас больше, будь как меньший, и начальствующий, как служащий» (Лук.22:25-26).
Наблюдая за жизнью учеников, можно сказать, что только постоянное присутствие Учителя сохраняло их на истинном пути. Точно так и сегодня мы не сможем избежать заблуждений, если с нами не будет Господа, если не пребудем в Нем.
Итак, откровение ценно тем, что вводит нас в общение с вечным Богом, дает возможность трудиться для Него, открывает Его волю и направляет на путь освящения. Когда мы начинаем сознавать ценность откровения, нам становится понятной радость Господа о том, что Бог усмотрел для человека этот чудный путь познания истины.
Как Бог дает откровение? Каким образом Он открывается людям? Как нам познать Его? - Чтобы открыть человеку какую-либо истину, Бог пользуется бесконечно разнообразными формами. И здесь очень важно обращать внимание не на саму форму, а на содержание откровения.
Душевный человек не понимает откровений Божьих (1Кор.2:14) и останавливается только на формах. Например, читая о явлении Бога Моисею в горящем кусте, он может сделать заключение, что все, в чем открывается Господь, должно гореть и не сгорать. А познакомившись с событиями на Кармиле, скажет: «То, в чем является Бог, обязательно сгорает». Наблюдая за действиями Бога в дни Соломона, когда царь молился об освящении храма, душевный человек может сделать вывод: «Когда является Господь, обязательно спускается облако,- вот как можно узнать о Его присутствии. Если облака нет, значит, Бог еще не явился!»
Все это лишь различные формы, в которых открывался Господь, но Он не был связан ими. Бог не ограничен какой-либо формой или набором форм. Он может постоянно избирать все новые и новые пути и средства для того, чтобы дать людям необходимое откровение.
Возьмем, например, Иоанна Крестителя. Сам Христос сказал, что не было пророка больше, чем Иоанн Креститель. Через него Бог дал Израилю очень важное откровение: «Приблизилось Царство Небесное! Покайтесь, приготовьте путь Господу!» Этот пророк открылся народу в таком виде: одежда его была из верблюжьего волоса, подвязанная кожаным поясом, ел он акриды и дикий мед. Не имея откровения от Бога, человек скажет: «Чтобы быть настоящим пророком, надо носить такую же одежду, питаться такой же пищей и жить в пустыне».
Форма - это внешний вид, то, что наружно, что видимо. Человек, привыкший смотреть на видимое, склонен принимать за главное внешнюю сторону откровения. Форма для него доступнее, чем содержание, она впечатляет. Но повторять эти формы - значит исполнять всего-навсего обряд, не имеющий в себе ни жизни, ни духа.
В книгах Царств говорится, что народу израильскому Бог давал откровения через пророков. Слушая их, Израиль ходил путями Господними, и Бог окружал его благополучием. Но вот наступило время, когда пророки замолчали. Боясь остаться без откровений, без какой-либо связи с Богом, евреи, построив множество синагог, стали собираться и тщательно изучать и исследовать откровения, которые Бог давал раньше. Глядя в прошлое, они видели в основном формы откровений и, упустив важнейшее, превратили эти формы в традиции. Такое служение - мертвое, оно привело к лицемерию.
Несомненно, нам нужно смотреть назад и сегодня очень полезно знать, как Дух Святой говорил через Самуила, через Малахию и других пророков Ветхого Завета. Но если мы сами не слышим Бога, обращающегося лично к нам, мы заблудимся и не сможем ходить путями Господними.
В книге Откровение в обращении к церквам повторяется одно и то же выражение: «Имеющий ухо слышать, да слышит, что Дух говорит церквам». Это очень важно. Мы должны знать, что Бог говорит народу Своему сегодня.
Откровение Божье всегда соответствует насущной нужде и по-новому освещает истину. Это не вещие сны, в которых многие ищут предсказание будущего. Откровение - это внутреннее понимание Бога, соединение с Ним в духе. Оно обязательно созвучно со Словом Божьим и вытекает из него.
Необходимость откровений для каждого наступающего дня весьма велика. Они так же значительны, как и зрение. Если, например, человек по каким-то причинам ослеп, то хорошее зрение, которое было у него вчера, никак не поможет ему перейти дорогу сегодня. Ему нужно именно сейчас видеть: не идет ли машина, не грозит ли какая опасность.
Верное понимание настоящего времени можно получить только от Господа через Духа Божьего. Это не значит, что Бог должен открываться нам точно так, как древним пророкам, или должен явиться непосредственно Сам и говорить с нами. Иисус Христос сказал: «Истинно, истинно говорю вам: принимающий того, кого Я пошлю, Меня принимает; а принимающий Меня принимает Пославшего Меня» (Иоан.13:20).
Сегодня Бог дает откровения через Своих слуг, слышащих слово из Его уст, а также через творение, через жизненные обстоятельства и многое другое. Особенно полно и ярко Он открывается на страницах Священного Писания, но понять Слово Божье сам по себе никто не может, если Дух Божий не откроет написанное, потому что оно писалось по вдохновению от Бога.
То же самое нужно сказать и о проповеди. Если проповедник получил откровение от Господа, его слово будет живым, проникающим в сердце, и слушатели смогут услышать голос Бога, обращенный к ним через раба Его, то есть они тоже получат откровение, так необходимое в жизни.
Кому же Бог дает откровения? Всякий ли может удостоиться этой чести? Ответ на этот чрезвычайно важный вопрос однозначен - Бог дает откровение младенцам. Здесь имеется в виду не физический возраст. Младенцы - это люди, которые не уповают на свою разумность и мудрость, а, как маленькие дети, доверяются Богу.
Трагедия в Едемском саду заключалась в том, что человек отказался доверять словам Бога и захотел самостоятельно испытать, какое преимущество дает запретный плод. О, это гибельное желание - самому во всем разобраться, стать как боги! Творец прямо предупредил Адама: «В день, в который вкусишь от него, смертию умрешь». Детское доверие Божьим словам избавило бы человека от падения, но, увы! Адам и Ева проявили самостоятельность, избрали мирскую мудрость, начало которой в познании добра и зла.
Самостоятельные решения ведут к смерти. Путь самостоятельности отдаляет от Бога и лишает возможности получать откровения от Него. От идущих этим путем, мудрых и разумных, Бог скрыл благодать Свою.
Вспомним Каина, первого человека, совершившего братоубийство. Несмотря на отступление и удаление от Бога, он чувствует себя уверенно: строит город, называет его именем сына. Потомки Каина - люди предприимчивые, сильные, способные. Они были музыкантами, скотоводами и кузнецами. Они не чувствовали нужды в Боге и жили без Его откровений. Но вот «у Сифа также родился сын, и он нарек ему имя: Енос; тогда начали призывать имя Господа» (Быт.4:26). Енос в переводе означает: слабый, хилый, немощный, смертный, то есть совершенная противоположность потомкам Каина. Те - сильные, уверенные в себе, способные, а тут - слабость, смертность, нет надежды на себя. Эти люди и стали призывать имя Господне, то есть, признавая свою беспомощность, они доверились Богу.
Мы можем всецело довериться Богу лишь в том случае, когда убедимся в своей несостоятельности, разуверимся в себе. Тогда мы по-детски обратимся к Богу и будем уповать на Него, то есть станем способными получать откровения.
Откровение воли Божьей несет нашему духу несказанную радость, блаженство, укрепляет в вере. И напротив, сплошные мучения сердцу, когда не понимаешь Господа, когда неясны Его желания и пути, когда слово Его ничего не говорит внутреннему человеку.
Дорогой друг! Стоишь ли ты на блаженном пути откровений Божьих? Открывает ли тебе Господь Себя, Свою волю? Для этого тебе нужно стать младенцем, то есть занять правильное положение перед Богом. Тебе нужно не вчерашнее познание, а сегодняшнее живое соединение с Богом. Доверься любящим рукам Господа, положись на Него, и Он будет давать тебе Свои откровения, будет руководить тобой.

Верен Бог, Которым вы призваны в общение Сына Его Иисуса Христа, Господа нашего.
1Кор.1:9
На вопрос, для чего Бог создал человека, можно получить много разных ответов. Одни говорят, что человек - это объект Божьей заботы. И это на самом деле так - ни один отец не заботится о своих детях так, как Небесный Отец. Другие считают, что Бог создал человека для того, чтобы он славил своего Творца. Это тоже верно. Но самая главная, высокая и прекрасная цель сотворения человека - это общение с Богом.
Первые страницы Библии говорят о том, что Бог общался с Адамом, и последние возвещают о вечном соединении искупленного человечества с Богом: «Се, скиния Бога с человеками, и Он будет обитать с ними; они будут Его народом, и Сам Бог с ними будет Богом их» (Откр.21:3).
Бог сотворил человека так, чтобы с ним можно было общаться. В связи с тем, что общение требует подобия, Творец создал человека по Своему образу и подобию. Бог есть Дух, и общение с Ним возможно только в духе, поэтому Он дал человеку дух. Бог является Личностью, потому и человека, по Своей мудрости, Он тоже сотворил личностью. Все это дало человеку преимущество общаться с Творцом Вселенной.
К общению влечет любовь. Она всегда ищет контакта с тем, кого любит. Потеря общения между любимыми - невыразимое страдание для них. Любя Адама, Бог общался с ним в Едемском саду, и это доставляло им взаимную радость. Но случилась трагедия. Грех разделил человека с Богом, и общение прекратилось.
«Какое общение праведности с беззаконием? Что общего у света со тьмою?» (2Кор.6:14). У праведности с беззаконием, у жизни со смертью, как и у святости со грехом, никогда не будет и не может быть ничего общего. Общение со святым Богом возможно только в святой атмосфере.
Вследствие грехопадения взаимоотношения человека с Богом стали совершенно другими. Изменился и сам человек. Он утратил подобие Божье и умер духовно, став личностью, отделенной от Бога. Святой Бог поставил у Едемского сада охрану - Ангела и пламенный меч обращающийся. Путь к месту сладостного общения с Богом оказался перекрытым, и у человека не было никакой возможности исправить создавшееся положение.
Безграничную любовь к Своему созданию Бог выразил в обетовании послать Искупителя. И если человек не мог вернуться к Богу, то Бог пришел к человеку, но уже не в таком виде, как в Едеме. Он сошел на землю в образе человека и протянул грешнику руку общения. Действительно, верен Бог, Которым мы призваны в общение со Христом! Решив проблему греха, Он Голгофской жертвой устранил причину разделения с Богом и позвал. «Придите ко Мне» (Матф.11:28).
Открыв путь и пригласив к Себе, Господь ждет, когда человек обратится к Нему и вступит с Ним в общение. Писание говорит, что обращенные становятся детьми Божьими, причастниками Его естества. Это уже не просто подобие или соответствие Богу, дающее возможность общения, это соединение с Ним! Как от плотских родителей детям передается плоть и кровь, так через рождение от Бога передается людям Божья природа (Иоан.1:13; 3:6; 1Иоан.5:18). Как это высоко и непостижимо!
Общение с человеком доставляет Господу радость. Его ухо всегда внимательно к молитвам нашим и очи Его обращены на нас, потому что Он любит нас и хочет общаться с нами. И если мы любим Его, то и в нас должно быть всепобеждающее влечение к Нему.
Вспомним Марфу и Марию, которые приняли в дом своего друга - Иисуса Христа. Они обе любили Господа. Одна заботилась о большом угощении, а другая сидела у ног Иисуса и слушала. Господь сказал, что Мария «избрала благую часть, которая не отнимется у нее». Но заботиться о большом угощении - тоже любовь. Марфа любила Иисуса и хотела угодить Ему. Почему же она услышала упрек: «Марфа! Марфа! Ты заботишься и суетишься о многом...»? Ведь она вполне могла сказать: «Господи! Да я же для Тебя все это делаю!» Похоже, Марфа неправильно понимала, что ценно в глазах Христа, в то время как сестра ее сделала совершенно верный выбор. Она избрала общение со Христом. Не предвкушение того, что готовит Марфа, доставляло радость Господу. Не это Его пища. Ценным было общение с Марией.
Может, мы тоже много делаем для Господа, с утра до вечера подвизаемся в деле Его, но не услышим ли некогда: «Марфа! Марфа!»?
Как мало сегодня тех, кто, избрав благую часть, пребывает в общении со Христом!
Общение - это не только молитва на коленях. Общение - это соединение нашего духа с Богом. Оно может проходить во всякое время и на всяком месте. Оно начинается на земле и простирается в вечность. Общение любви - это наслаждение.
Полноценность и красота твоей жизни зависит от того, как ты общаешься со своим Господом, доверяешь ли Ему свои тайны, понимаешь ли, что Он говорит тебе, чего ждет от тебя. Общение с Богом приносит невыразимое блаженство, обогащает, окрыляет. Ищи же его, стремись к нему и помни, что это наш блаженный удел не только в земной жизни, но и в вечности! К этому призвал нас верный в Своем слове Бог.

Сблизься же с Ним, и будешь спокоен...
Иов.22:21
Истину говорю во Христе, не лгу, свидетельствует мне совесть моя в Духе Святом, что великая для меня печаль и непрестанное мучение сердцу моему: я желал бы сам быть отлученным от Христа за братьев моих, родных мне по плоти...
Рим.9:1-3
Покой и беспокойство. Сладостное умиротворение, душевная гармония и переживание, неустроенность. Могут ли эти два противоположных состояния уживаться в одном человеке? Должны ли мы постоянно пребывать в покое или это нормально, если нами порой овладевает беспокойство?
Покой - желанное состояние, к нему всегда стремится сердце человека. Беспокойство выводит нас из равновесия и зачастую побуждает к самовольным действиям. Чтобы получить ответ на вопрос: какой покой и какое беспокойство правильно, поговорим о покое, который является следствием близости с Господом, а также о глубоких переживаниях близкого к Богу человека.
Истинный покой без Бога немыслим. «Придите ко Мне, все труждающиеся и обремененные, и Я успокою вас»,- сказал Иисус Христос (Матф.11:28). Вдали от Бога невозможно найти истинный покой.
Посмотрим на Авраама. Вот он поселился в Гераре. Обстановка вокруг сложная. Авраам - в страхе, он лишился покоя. В своих переживаниях он принимает меры, чтобы обезопасить себя, и в результате совсем теряет покой, лишается жены. Удаление от Бога обернулось бедой.
Иногда мы своим неспокойствием и суетливыми, неправедными действиями вызываем нарекания со стороны мира и тем самым бесчестим имя Божье. Такому беспокойству нет извинения, хотя Авраам и пытался оправдаться: «Я подумал, что нет на месте этом страха Божьего и убьют меня за жену мою».
Мы занимаем правильное положение, когда надеемся на Бога и Его защиту. Аврааму нужно было сказать: «Господи, Ты прекрасно знаешь мои обстоятельства. Я переживаю, но ничего не могу сделать. Ты делай все, что считаешь нужным. Я понимаю, что здесь нет страха Твоего и только Ты можешь защитить меня и мою жену». Если бы Авраам предал свое дело Богу, то Он защитил бы его. Ведь Он знает, как избавлять Своих детей от зла. В уповании на Него - покой.
Вспомним Ревекку. Ее муж, старец Исаак, решил благословить своего любимого сына. Он призвал Исава и попросил его приготовить дичь. Ревекка в панике. В ее ушах звучат слова: «Приготовь мне кушанье, какое я люблю, чтобы благословила тебя душа моя». Как же так? Почему Исаак хочет благословить Исава, а не Иакова? О, если бы она вспомнила о всемогущем Боге, о Его обетовании благословить Иакова! Но нет, ей некогда, ей надо действовать немедленно, чтобы изменить ход событий. Ревекка находится на значительном расстоянии от Бога, поэтому делает одну ошибку за другой.
Всем нам знакомо беспокойство, но всегда ли мы задумываемся о его причинах? Если мы считаем беспокойство нормальным состоянием и оно мало о чем говорит нам, то Богу оно говорит о многом. Наше беспокойство и самовольные действия свидетельствуют об отсутствии доверия Господу. Ведь Он взял на Себя заботу о нас, почему же мы так часто прибегаем ко всяким опасным предприятиям? Неужели наши руки крепче Божьих? Почему бы не довериться этим могучим любящим рукам и не успокоиться?
«Сблизься же с Ним, и будешь спокоен». Слово Божье не говорит: «И будь спокоен». Бог даст покой, только сблизься с Ним!
Внутреннее спокойствие - лучший показатель нашей близости с Богом, а беспокойство говорит о том, что мы находимся на расстоянии от своего Владыки.
Вот Апостол Петр спит в темнице, скованный между двумя воинами. Какое спокойствие! Зная, что его ожидает, Петр спит, как дитя. Почему? - Он уверен в своем Господе, во власти Которого ключи ада и смерти. По-видимому, Петр не сомневается, что во власти Господа ключи и от темницы и Ему можно довериться. Если бы и мы понимали так, то были бы спокойны.
Итак, покой зависит от наших отношений с Господом. Чем ближе мы к Нему, тем больше нас наполняет чудный мир, Божий покой. В то же время не нужно думать, что покой, который дает Бог,- это безмятежное состояние, данное нам для наслаждения. Пребывающему в покое Божьем знакомы очень глубокие переживания.
Посмотрим на жизнь человека, весьма сблизившегося с Господом. Это Апостол Павел. Каковы же плоды его близости с Богом? - «Истину говорю во Христе, не лгу, свидетельствует мне совесть моя в Духе Святом, что великая для меня печаль и непрестанное мучение сердцу моему: я желал бы сам быть отлученным от Христа за братьев моих, родных мне по плоти...» (Рим.9:1-3). Апостол Павел сблизился с Богом настолько, что встревожился духом за своих братьев, которые были далеки от Господа и не знали Его. Близкий к Богу человек и... беспокоится. Возможно ли это и правильно ли? Не противоречит ли это всему вышесказанному?
Внимательно рассмотрев беспокойство Павла, мы увидим, что быть близко к Богу и испытывать беспокойство - вполне нормальное состояние. Только это особенное беспокойство. Его можно назвать святым беспокойством. Это состояние человека, переживающего не за себя, а за других. Эти переживания могут быть очень глубокими и сильными.
«Дети мои, для которых я снова в муках рождения, доколе не изобразится в вас Христос!» - писал Апостол Павел галатам (4:19). Вот еще одна грань беспокойства - муки рождения. Причина мучений Павла - не видно Христа в тех, кто рожден через его благовествование. И Апостол не может успокоиться, желая увидеть в своих детях драгоценный образ любимого Учителя. Это переживание уже не за тех, кто никогда не знал Господа и потому далек от Него, а за уклонившихся от истины.
«Пришед в Троаду для благовествования о Христе, хотя мне и отверста была дверь Господом, я не имел покоя духу моему, потому что не нашел там брата моего Тита»,- свидетельствует Павел (2Кор.2:12-13), и в его словах снова слышится беспокойство. Разве он был в этот момент далек от Бога? - Нет. Апостол Павел совершал служение, и Господь был с ним, предоставляя ему возможность распространять благую весть. Несмотря на это, раб Божий все же беспокоится, и опять-таки не за себя. Его любящее сердце переживало не только за погибающих в неведении, не только за уклоняющихся от истины детей Божьих, у него была неустанная, глубокая забота о сотрудниках. Он не мог оставаться в покое, когда кому-то из них было трудно или угрожала опасность.
Знакомы ли нам подобные переживания? Испытываем ли мы глубокую печаль о погибающих грешниках, о родных, переживаем ли о тех братьях и сестрах по вере, в которых еще не видно Христа? Как мы чувствуем себя, когда с нашим другом или сотрудником случилась беда?
Апостол Павел говорил коринфянам: «Я благодушествую в немощах, в обидах, в нуждах, в гонениях, в притеснениях за Христа...» (2Кор.12:10), а филиппийцам: «Многие, о которых я часто говорил вам, а теперь даже со слезами говорю, поступают как враги креста Христова» (3:18). Удивительная картина! Апостол спокоен за себя, но потерял покой за врагов и обидчиков! У нас иногда не хватает слез на друзей, на родных, а он со слезами говорит о врагах! Слезы - признак беспокойства, мучения. Апостол Павел настолько сблизился с Господом, что проникся Его чувствами. Прежний мучитель христиан теперь сам томится, видя, как далеки люди от Христа.
Сблизься с Господом, доверь Ему свои переживания и судьбу, и Он даст тебе покой. Сблизься с Господом - и ты не сможешь уже равнодушно смотреть на то, как попирается истина, как гибнут и страдают люди. Ты потеряешь покой.
«Кто изнемогает, с кем бы и я не изнемогал?» - спрашивал Апостол Павел, свидетельствуя о живом участии в нуждах своих ближних. А когда изнемогаем мы? В каких случаях мы теряем покой? По ответам на эти вопросы можно определить наше расстояние от Бога.
Если ты теряешь покой из-за неправильного (как тебе кажется) отношения к тебе братьев и сестер - ты на большом расстоянии от Бога. Если тебя вообще не беспокоит жизнь и поведение окружающих, ты тоже далек от Бога. Если ты не переживаешь за других, у тебя нет сердечных страданий, то стоит задуматься, не отдалился ли ты от Церкви, от Тела Христова, от Самого Бога? В таком случае твой покой - чистейший самообман.
Не нужно ли нам сегодня просить: Господи, открой нам источники слез! Научи нас сострадать, научи непрестанному сердечному мучению! А чтобы так молиться, нужна решимость и готовность жить исключительно для Бога.
Усвоим же эту драгоценную истину - близость к Богу вселяет покой, при котором мы больше не переживаем о себе. Эта же близость к Господу вызывает в нас беспокойство о деле Христа, о наших ближних и о гибнущих в неверии людях.

Господи! милость Твоя до небес, истина Твоя до облаков!.. Человеков и скотов хранишь Ты, Господи! Как драгоценна милость Твоя, Боже! Сыны человеческие в тени крыл Твоих покойны: насыщаются от тука дома Твоего, и из потока сладостей Твоих Ты напояешь их. Ибо у Тебя источник жизни...
Пс.35:6-10
Все мы пользуемся милостью Божьей. По сути дела, мы живем тем, что Господь хранит и питает каждого из нас. Милость Его до небес, поэтому мы не исчезли.
Думаем ли мы о милости Божьей, ценим ли ее, дорожим ли ею? Сколько в нашем сердце благодарности Господу за то, что милость Его обращена к нам и благодаря ей мы не исчезли?
«Как драгоценна милость Твоя, Боже!» - восклицает псалмопевец, наблюдая изумительное расположение Бога к человеку и к животным. Даруемые Богом блага не так пленяют его, как милость. Дары и забота Господа очень ценны, Давид это тоже отмечает, но восторг вызывает именно милость Божья, и он высоко оценивает ее.
Известная истина - что дорого человеку, к тому он и тянется, то ищет и бережно хранит. Правильные понятия о ценностях дает нам Писание, открывая, что ценит Господь и Его последователи. Так Апостол Петр, говоря в своих посланиях о вере, нередко прибегает к слову «драгоценность». Зачастую мы дорожим тем, что получили по вере. Действительной же ценностью является сама вера. Только посредством веры мы можем получить что-либо от Господа, ею мы связаны с Ним, ею живем.
Апостол Петр дважды называет Христа драгоценным камнем и третий раз напоминает. «Итак, Он для вас, верующих, драгоценность».
На самом деле, Христос - непревзойденный. Мы не можем прибавить Ему цены. Он - все во всем, это даже не подлежит рассуждению. Однако суть не в том, насколько Христос велик в целом, а в том, что Он значит лично для меня, как крепко я держусь Его, глубоко ли мое сознание, что имею доступ к Нему, что Он - мой Пастырь?
Пользуясь притчами, Иисус Христос показывает, как ведет себя человек, когда находит что-то ценное. Вот он нашел на поле сокровище и тут же с радостью (заметим это!) продает все, только бы приобрести то поле. А вот другой - ищет жемчужину. Она настолько дорога ему, что, найдя ее, он тоже продает все и приобретает жемчужину.
Христос - драгоценность. Милость Его до небес, забота Его о нас исключительна. Он - источник жизни, и из этого источника Он дает нам пить, насыщает нас благами, дает жизнь вечную. Но дорожим ли мы Им? Привязаны ли мы к Нему так, что ради Него готовы пожертвовать всем? Если нет, значит, у нас есть что-то более ценное. Мы всегда будем посвящать себя и все свое тому, что ценно в наших глазах.
Возьмем, к примеру, Апостола Павла. Ефесским пресвитерам он сказал однажды. «Я ни на что не взираю и не дорожу своею жизнью, только бы с радостью совершить поприще мое и служение...» (Деян.20:24). Кажется, уже самое дорогое - жизнь, а он ею не дорожит, у него есть что-то более ценное. При всем этом в другой раз Павел писал христианам, чтобы они дорожили временем, не тратили его впустую. Это необходимо не для того, чтобы успеть сделать свои дела, но чтобы не пострадало дело Божье. Если для Апостола Павла дело Христово было самым важным, то ради его исполнения он даже жизнью не дорожил.
Менее ценное всегда служит тому, чтобы сохранить более ценное. Поэтому важно выяснить, что мы ценим больше всего. Это может быть мать, отец, жена, муж, дети, богатство, благополучие и т. п. Этому драгоценному мы попытаемся поставить на службу все остальное и даже Христа. Мы будем нуждаться в Господе лишь с той целью, чтобы Он служил нашему сокровищу, благословлял и хранил. Может быть, это слишком обнаженная истина и мы ничего подобного не допускали даже в мыслях, но на практике часто получается так. Например, если мы совершаем служение в церкви, то что для нас ценно при этом? Хотим ли мы возвеличить Христа и показать Его ценность, чтобы люди потянулись к Нему, или же Христос нужен нам для исполнения этого служения, и мы молимся: «Господи! Дай нам способность выполнить дело. Оно очень нужное, важное, и нам надо сделать его хорошо, поэтому Ты помоги нам». Кто кому в таком случае служит?
Так может быть и в отношении наших собраний. Или они нужны для того, чтобы указать людям на Спасителя, или же Христос нужен для того, чтобы показать, какая у нас хорошая церковь. Следует обращать серьезное внимание, что для нас ценно и дорого и что чему служит.
Хорошо и правильно, когда Христос для нас - драгоценность, когда Он - превыше всего, все служит Ему, все - к Его прославлению. Когда это так, тогда и мы ценны в глазах Его, тогда и Он нами дорожит. Он - наша Глава, мы - Его Тело, Он - Жених наш, мы - Невеста Его, Он - Бог наш, а мы - народ Его.

И найдет на тебя Дух Господень, и ты будешь пророчествовать... и сделаешься иным человеком. Когда эти знамения сбудутся с тобою, тогда делай, что может рука твоя, ибо с тобою Бог.
1Цар.10:6-7
Помазав Саула в цари, Самуил сказал ему, что он станет другим человеком, когда сойдет на него Дух Господень. Самуил указал и на признаки, по которым Саул должен определить, что Бог с ним. А с Богом - действуй смело. Когда ты с Богом - у тебя широкие возможности.
Между этой историей и чудным действием Духа Святого в новозаветных верующих можно провести параллель. Рожденный свыше человек становится новым творением. Дух Святой дает ему способность совершать дела Божьи, и происходит чудо - человек начинает сотрудничать с Богом!
Для чего Саулу нужно было знать, что Бог с ним? Что дает это знание? - Присутствие Бога в нас дает дерзновение в вере, надежду, свободу, радость. Если Господь с нами - значит будет успех в служении, будет благословение. Вместе с тем присутствие Божье налагает на нас определенную ответственность. Если мы верим, что Бог с нами, тогда нельзя сидеть сложа руки, нельзя оставаться в покое, пребывать в беспечности,- необходимо приступать к делу. Господь с нами не для того, чтобы ублажать нас, веселить или обогащать материально. Он поселяется в нас, чтобы мы были способны сотрудничать с Ним, чтобы мы были орудием в Его руках и совершали дело Его.
Самуил сказал Саулу, что, войдя в присутствие Божье, он имеет право действовать. При этом он сделал примечательную оговорку: «Делай, что может рука твоя». Как это понять? Разве с Господом нам не все под силу? Как же тогда Апостол Павел говорит: «Все могу в укрепляющем меня Иисусе Христе»?!
Каждый из нас, пребывая в Господе, может присоединиться к дерзновенным словам великого Апостола. Но вопрос в том, могу ли я браться за всякое дело, если со мной Господь? Пойду на благовестие - у меня получится, начну исцелять больных - тоже будет успех, стану петь в хоре, преподавать в воскресной школе, писать книги, заниматься материальным служением, строить молитвенные дома - все получится, потому что со мной Бог! А если не получается, значит, нет со мной Господа? - Нет, это не так.
«Тогда делай, что может рука твоя»,- здесь берется в расчет способность человека. У всех нас разные дарования и способности. Господь Сам разделяет дары, как Ему угодно, и соответственно этому дает поручения. «И как, по данной нам благодати, имеем различные дарования, то имеешь ли пророчество, пророчествуй по мере веры; имеешь ли служение, пребывай в служении; учитель ли,- в учении; увещатель ли,- увещавай; раздаватель ли, раздавай в простоте; начальник ли, начальствуй с усердием; благотворитель ли, благотвори с радушием» (Рим.12:6-8). Эта истина видна и в Библии, и в практике жизни. Люди, с которыми пребывает Господь, имеют разные способности, а в связи с этим и разные поручения, разное призвание, поэтому нельзя браться без разбору за любое дело.
В данном вопросе существует и другая опасность - недооценивать свои способности. Когда Бог что-то поручает, мы можем не соглашаться с Ним и говорить: «У меня это не получится, моя рука это не может». Подобно Моисею, мы иногда просим Бога послать кого-нибудь другого, как будто лучше знаем, кто справится с тем или иным делом. Моисей был косноязычен, и ему казалось, что он непригоден для того дела, на которое посылал его Господь. Но разве Бог ошибается?
Обитание Господа в нас дает силу для выполнения порученного и уверенность, что это дело нравится Ему. Дух Святой побуждает нас делать то или другое и укрепляет в служении. Он может поправлять нас: «Вот это делай, а это - не надо». Христос говорил однажды Своим ученикам: «Не ваше дело знать времена или сроки, которые Отец положил в Своей власти». Другими словами, хотя вы и Апостолы, но этим не занимайтесь, делайте то, что вам под силу: проповедуйте Евангелие даже до края земли. Вот поручение вам, в этом пребывайте. При этом Он обещал: «...и се, Я с вами во все дни до скончания века».
Какое бы служение ни поручил тебе Господь, ты, с Его благословением, сможешь его совершить. Это как раз то, что может твоя рука. Ведь Всеведущий не ошибается! И если тебе кажется, что ты неспособен, немощен, что у другого это получится гораздо лучше, напомни себе, что Господь не ошибается. А когда Он поручит тебе другое дело, может быть, более трудное,- вложи свою слабую руку в Его десницу и с радостью встань в ряды тех, кто говорит: «Вот я, пошли меня!»

Доброму разумению и ведению научи меня; ибо заповедям Твоим я верую.
Пс.118:66
В молитвенных словах псалмопевца высказано одно из самых сокровенных желаний человека - научиться доброму разумению и ведению. Ведение - это познание, осведомленность, знание, мудрость, просвещение. Это как свет на пути, необходимый для ориентации, чтобы знать, где ты находишься и куда нужно идти.
Как это прекрасно, когда мы обращаемся к Богу за ведением! Как радуется наш Создатель, что человек, ушедший в свое время от Творца и желавший иметь знание независимо от Него, вновь обращается к Нему!
Бог дает ведение детям Своим! (1Кор.8:3). Хочется порассуждать, как это происходит и есть ли какие-то условия для приобретения ведения.
Божье ведение неразрывно связано с Ним Самим. И получить это духовное знание невозможно без тесного контакта с Господом.
При недостатке ведения возникают серьезные проблемы. Бог строго предупреждает: «Истреблен будет народ Мой за недостаток ведения» (Ос.4:6). И еще: «Если бы они (пророки.- Прим. ред.) стояли в Моем совете, то объявляли бы народу Моему слова Мои и отводили бы их от злого пути их и от злых дел их» (Иер.23:22). Здесь обнаруживается одна драгоценная истина. цель Бога - открыть каждому из нас Свою волю, обеспечить Своим советом, чтобы у нас была мудрость свыше и мы знали, как поступать. Это не вина Бога, когда мы остаемся в неведении Он добр и благ и не скрывает Своей воли, Своих намерений. Если бы у Бога не было этой цели, если бы Он не хотел дать откровение, то все наши попытки получить истинное знание были бы обречены на провал (1Кор.8:2-3).
Как в истории спасения в целом, так и в жизни каждого человека Бог первый выступает с инициативой и предлагает Свое откровение. Никто не лишен этого - Бог говорит с каждым. Он открывается в природе, окружающей нас, в истории народов и в отдельных судьбах. Он вложил также в совесть каждого человека определенное знание о Своих законах (Рим.2:14-15).
Как часто мы забываем благодарить Бога за Его чудные дела! Один факт, что Бог не молчит, но открывает Себя людям, должен наполнять нас ликованием и благодарением. Бог обращается к людям! Разве это не величайшее благо? Он неравнодушен к нам, хотя мы часто безразличны к Нему. Он говорит нам, хотя мы часто молчим и молитва оставлена нами. Он ищет нас, хотя мы нередко убегаем от Него... Он делает это сегодня, как и в прошлом (Евр.1:1). Так Он поступает и с тобой. Он никого не лишает Своих откровений.
Благодаря откровению от Бога, мы получаем какой-то объем знания, получаем ведение. Но как мы поступаем с этим познанием? Как используем его? Грешный мир, отделившийся от Бога, не хочет принимать то, что открывает ему Бог. Он подавляет истину неправдой (Рим.1:18), не славит Бога, хотя и получил от Него все. И это закономерно. Грешник в данном случае исполняет волю своего хозяина, который противится всему, исходящему от Бога.
Как мы поступаем с данными нам откровениями? Получив познание, всегда ли мы готовы действовать соответственно ему, прославляя Бога?
Апостол Павел писал галатам: «Ныне же, познавши Бога, или лучше, получивши познание от Бога, для чего возвращаетесь опять к немощным и бедным вещественным началам и хотите еще снова поработить себя им?.. Боюсь за вас...» (4:9,11). Апостол переживал о том, что у них порвалась живая связь с источником жизни и познания. «Вы... остались без Христа, отпали от благодати... Вы шли хорошо: кто остановил вас, чтобы вы не покорялись истине? Такое убеждение не от Призывающего вас» (5:4,7-8). Кажется, все у галат хорошо: Бог дал откровение, они получили познание, что еще нужно? - Нужно повиновение с их стороны, исполнение услышанного слова, согласие с Божьей волей, следование ей.
Правильное положение в вопросе ведения мы занимаем лишь тогда, когда есть откровение от Бога, познание истины и послушание, или исполнение того, что открыто. Первое - это то, что исходит от Бога, второе - наше восприятие полученного откровения и третье - наше действие в ответ на слово Бога. Если мы не повинуемся и не исполняем то, что знаем,- Бог замолкает и следующего откровения мы не получим, пока не выполним то, что знаем (Ис.58:1-3,6-9). Когда же мы смиряемся и исполняем Божью волю, устраняем грех и непослушание, тогда Он снова дает откровение. Таким путем осуществляется Божье водительство в нашей жизни, и вне этого водительства нет истинного ведения, нет доброго разумения.
Рассмотрим библейские примеры, где хорошо просматривается правильный порядок откровение - познание - исполнение - откровение. Господь сказал Аврааму: «Пойди из земли твоей, от родства твоего и из дома отца твоего, в землю, которую Я укажу тебе» (Быт.12:1). Бог дал откровение, и Авраам, поняв его, сделал так, как сказал ему Бог. После этого мы читаем: «И явился Господь Авраму, и сказал: потомству твоему отдам Я землю сию» (Быт.12:7). Послушание Авраама открыло ему дверь для дальнейшего общения с Господом, для получения дальнейших откровений.
Но вот Авраам предпринимает самостоятельный шаг: он идет в Египет, идет, не получив на это никаких указаний, не взвесив и не сравнив свое решение с Божьим откровением, с тем знанием, которое уже имел. И Бог молчит, Он больше не беседует с Авраамом. И только когда Авраам возвратился в землю обетования, он снова услышал голос Божий (Быт.13:14-17).
Другой пример чудного водительства Божьего можно увидеть в жизни Моисея. Он долго сопротивлялся и не хотел подчиниться воле Божьей, но когда Бог достиг в нем Своей цели, жизнь Моисея превратилась в сплошную цепь Божьих откровений. Сколько раз ему пришлось ходить к фараону, чтобы исполнить то, что повелел Господь! И всякий раз, исполнив очередное повеление, Моисей вновь получал откровение и опять шел исполнять волю своего Господина. Так было в продолжение всего долгого пути народа израильского в обетованную землю.
Далекий от Бога человек не может так жить, он воспринимает подобную жизнь как рабство: повинуйся, получай повеление, снова повинуйся - и так без конца. Разве в этом счастье?
Здесь хорошим примером опять может послужить Моисей, лицо которого сияло лучами после общения с Богом. Очередное повеление Божье не удручало его, не отягощало, а, напротив, вселяло неземную радость. Израильтяне же не могли даже смотреть на лицо Моисея. Столь большую разницу между ними можно объяснить тем, что у Моисея было ведение, а перед глазами народа - только дела: «Он показал пути Свои Моисею, сынам Израилевым - дела Свои» (Пс.102:7). Кто же из них был счастливее? Чья жизнь оказалась полноценнее?
Подойдя к Чермному морю, израильтяне сильно испугались. Их первой реакцией был ропот и страшное смятение - все, выхода нет... Положение Моисея было не лучше, чем у народа. Более того, все обвинения в сложившейся ситуации падали на него: «Ты привел нас умирать в пустыне». Он тоже не знал, что ему делать, но был убежден, что сюда их привел Бог. Моисей проявил послушание, и ропот не коснулся его, Бог дал ему силу еще и успокаивать народ: «Стойте и увидите спасение Господне». В этом призыве слышится полное доверие Господу, Который сказал затем: «Пройдут сыны Израилевы среди моря по суше». Это откровение. Поняв его, Моисей делает то, что в подобной ситуации никогда не пришло бы в голову далекому от Бога человеку: поднимает жезл и простирает руку к морю. Заканчивается эта история тем, что израильтяне увидели дело Божье - руку великую и высокую, путей же Господних они так и не поняли.
Почему Бог сделал такую разницу между Моисеем и народом? Неужели Он не мог и им дать ведение? - Мог. Но сыны Израилевы этого не захотели. Впоследствии, обращаясь к Моисею, они выразили свое отношение к водительству Божьему и ведению от Него такими словами: «Говори ты с нами, и мы будем слушать; но чтобы не говорил с нами Бог...» (Исх.20:19).
Как часто люди повторяют эту ошибку! И сегодня нередко можно встретить такое мнение: «Я человек маленький. Пусть пресвитер или проповедник узнает, как и что нужно делать, и говорит мне, а мое дело - исполнять то, что скажут». Занимая такую позицию, человек думает, что избрал лучшее, так как избавил себя от ответственности и в любой момент может оправдаться: «Я не виноват, мне так сказали». Как обкрадывает себя тот, кто живет по этому принципу! Никогда не будет сиять твое лицо, если ты будешь следовать за человеком, не имея собственного опыта общения с Небесным Учителем.
Невозможно следовать за Господом радостно, не имея личного ведения. Посмотрим на учеников Христа: «Когда были они на пути, восходя в Иерусалим, Иисус шел впереди их, а они ужасались и, следуя за Ним, были в страхе» (Марк.10:32). Ученики идут за Христом. Здесь хорошо видно водительство и послушание. Но почему ученики в ужасе? - Потому что не видят в Иисусе Бога. У них нет ведения. И хотя Христос многократно открывал им, что Он будет убит и в третий день воскреснет, они не вместили, не поняли этого откровения.
Прошли годы, и мы встречаем учеников Христа на страницах книги Деяния Апостолов: «Они же пошли из синедриона, радуясь, что за имя Господа Иисуса удостоились принять бесчестие» (5:41). Здесь у Апостолов есть откровение от Господа и ведение, поэтому трудности они переживают совсем по-другому. Они идут, радуясь, хотя и сознают: их ждет та же участь, что и Учителя - гонения, страдания и, возможно, позорная смерть.
Таким образом, полнота радости и блаженство в жизни возможны только на путях Господних, на путях ведения. Понимая своего Предводителя, мы все больше восхищаемся Им и исполняемся любовью к Нему. Он сказал: «Я есмь путь, и истина, и жизнь». Путь - в Нем сокрыто водительство; истина - в Нем ведение; жизнь - радостное соединение с Источником бытия!
Присоединимся к трепетной молитве псалмопевца: «Доброму разумению и ведению научи меня; ибо заповедям Твоим я верую» и не допустим мысли, что мы уже достаточно разумны и все знаем сами. Будем послушны Господу, и поток благословений изольется на нашу жизнь в полной мере!

Послушайте, братия мои возлюбленные: не бедных ли мира избрал Бог быть богатыми верою и наследниками Царствия, которое Он обещал любящим Его?
Иак.2:5
Риторический вопрос Иакова как нельзя лучше открывает истину, что Бог избрал бедных, чтобы они были богаты верой. Естественно, у нас возникает вопрос: могут ли богатые иметь веру, или она для них абсолютно недоступна9
Вот приходит ко Христу богатый человек и спрашивает, что ему сделать для того, чтобы наследовать жизнь вечную. Господь сказал, что ему недостает одного, и, можно сказать, самого главного: «Все, что имеешь, продай и раздай нищим... и приходи, следуй за Мною» (Лук.18:22). Этому человеку не был закрыт доступ к Богу. Ему нужно было только привести в порядок свое отношение к богатству. Он надеялся на земное, временное, и это воспрепятствовало Ему последовать за Господом. Этот человек думал, что любит Бога и ближних, но богатство ослепляло его и мешало видеть самого себя. Христос, желая открыть ему глаза, говорит: «Если ты любишь Бога и ближнего, посмотри, что для тебя дороже - Бог или богатство?» И что же? - Богатый юноша отошел от Иисуса с печалью. Выполнить условие Господа ему показалось непосильным делом.
«Не бедных ли мира избрал Бог?» - Можно с уверенностью сказать, что до тех пор, пока человек не увидит себя бедным перед Богом, Бог ему не поможет. Не потому, что у Него нет силы, а потому, что человек должен увидеть себя правильно.
Как-то во время крещения одна женщина попросила, чтобы ее тоже крестили. На вопрос служителя, как она пришла к Господу, как покаялась, она сказала: «Я с детства никогда не желала людям плохого, никого не обижала. Сколько помню себя, всегда молилась Богу и старалась всем делать только доброе...» И лишь через три года эта женщина увидела себя грешницей, искренне раскаялась, и ей преподали крещение. Бог открыл ей глаза.
Господь тогда принимает человека, когда он приходит в тупик и начинает нуждаться в Спасителе. Праведного человека на земле нет, все согрешили. Если же кто думает, что с ним все благополучно, то это не потому, что оно на самом деле так, а потому, что он неправильно видит себя.
«Не бедных ли мира избрал Бог?» - Слово Божье призывает нас посмотреть на себя. Если я богат и мое сердце привязано к земным сокровищам, то в момент выбора я непременно склонюсь к тому, чем дорожу, и останусь без Господа. Богатый юноша отошел от Христа с печалью, вход в Царство Небесное показался ему слишком узким. Этот пример и по сей день говорит еще, как важно правильно расставить ценности в своей жизни.
Господь избирает бедного и... наделяет богатством, духовным богатством - верой. Земного благополучия Он нам не обещал. Мы нередко говорим грешникам, что Бог разрешит все их проблемы, если они покаются. Да, но только проблемы духовного характера! Господь далеко не всегда избавляет Своих последователей от земных трудностей, потому что они учат уповать на Него. Через тесные обстоятельства Бог учит нас видеть вечное, непреходящее. Конечно, уповающие на Него не оставлены и в этой жизни. Давид говорит, что он прожил жизнь и «не видал праведника оставленным и потомков его просящими хлеба» (Пс.36:25). Но самое главное, чем наделяет Господь,- это вера.
Однажды ученики попросили Христа умножить в них веру. А Он сказал им, что если бы их вера была величиной с горчичное зерно, то они могли бы пересадить смоковницу в море. В другой раз Он сказал, что тогда они могли бы переставлять горы. Другими словами: у вас нет веры, умножать нечего. Ученики неправильно понимали, что такое вера, но Господь не оставляет их просьбы без ответа. Он указывает на позицию, которую им необходимо занять, и приводит притчу, обращая внимание на то, что нужно сделать, чтобы иметь настоящую веру: «Кто из вас, имея раба пашущего или пасущего, по возвращении его с поля, скажет ему: "пойди скорее, садись за стол"? Напротив не скажет ли ему: "приготовь мне поужинать и подпоясавшись служи мне, пока буду есть и пить, и потом ешь и пей сам"? Станет ли он благодарить раба сего за то, что он исполнил приказание? не думаю. Так н вы, когда исполните все поведенное вам, говорите: "мы рабы ничего нестоющие, потому что сделали, что должны были сделать"» (Лук.17:7-10).
Таков принцип отношений между господином и слугой. Христос этим примером говорит: вы хотите, чтобы у вас умножалась вера? Тогда нужно не горам повелевать, а помнить, кто вы и кто такой Господь. Вы должны быть готовы в смирении исполнить то, что Он вам повелит.
Вера - это не значит стоять высоко и повелевать. Вера - это смирение перед Господом, это сознание своего ничтожества и послушание Всемогущему. Да, Бог возродил нас и сделал Своими детьми. Это высокое положение, но оставаться в нем мы можем только в том случае, если смиряем себя, если не растем в собственных глазах.
«Не бедных ли мира избрал Бог быть богатыми верою?» - До тех пор, пока мы остаемся бедными, нуждающимися в помощи, в спасении - Бог идет нам навстречу. Он и помогает, и отвечает на молитвы, и милует. А неудачи и всякого рода трудности мы терпим не потому, что Бог хочет причинить нам боль, а потому, что не видим себя, потому что у нас слишком высокие запросы, тогда как Слово Божье говорит: «Имея пропитание и одежду, будем довольны тем» (1Тим.6:8). Мы часто не смиряемся с этим и ищем большего, забывая, что, становясь богатыми, имеющими много в этом мире, теряем истинное богатство - веру.
Возрастание нашей веры тесно связано со смирением и послушанием Богу. Чем глубже мы смиряемся и повинуемся Ему, тем больше будет наша вера.
Вспомним язычницу, которая умоляла Господа изгнать беса из ее дочери. Христос сказал ей: «Не хорошо взять хлеб у детей и бросить псам» (Матф.15:26). Большее унижение трудно придумать. Христос сравнил ее с псами! Однако вместо вспышки чувств, здесь открывается красота смирения: «Так, Господи! но и псы едят крохи, которые падают со стола господ их» (Матф.15:27). «О, женщина! велика вера твоя!» - воскликнул Иисус. Он оценил веру не по тому, что женщина сделала что-то великое. Ее вера выразилась в смирении, в сокрушении перед Богом. Она видела себя правильно.
Будем просить у Господа милости, чтобы Он учил нас богатеть верой. А это прямо зависит от нашего смирения, от нашего послушания. Бедных мира Бог избрал быть богатыми верою.

Входите тесными вратами; потому что широки врата и пространен путь, ведущие в погибель, и многие идут ими; потому что тесны врата и узок путь, ведущие в жизнь, и немногие находят их.
Матф.7:13-14
Долгое время я думал, что войти в тесные врата нужно один раз в жизни, а потом только идти вперед, так как за тесными вратами и путь узкий. Однако со временем Дух Святой объяснил мне, что входить тесными вратами нужно каждый день, даже больше того,- ими нужно входить всякий раз, когда нам предоставляется возможность выбора.
Возьмем, например, начало дня. Встать пораньше, чтобы спокойно почитать Библию, поразмышлять о прочитанном, помолиться в тишине, пообщаться с Господом,- разве это не тесные врата? Разве это легко? Ведь сколько бывает противления внутри: «Да рано еще, полежу минут пять...» И так хочется, чтобы врата пошире были, чтобы посвободнее чувствовать себя. Хочется понежиться подольше в постели, а потом ничего не остается, как только наспех почитать, коротко помолиться и бежать скорее на работу.
Широкие врата не представляют трудностей для человека, а ему свойственно ходить там, где полегче. Побыть в посте - значит тоже войти в узкие врата. Уже с утра желудок дает знать о себе, а мысль тут как тут: «Ты ведь работать сегодня будешь, а со здоровьем у тебя неважно: желудок больной и голова кружится... В следующий раз как-нибудь попостишься...» И так чуть ли не каждый раз. Все это надо преодолеть, чтобы войти в тесные врата и идти дальше.
А широкие врата? Вот их услуги: «Пусть кто-нибудь другой постится. Зачем это тебе надо? Ну, пусть пресвитер, проповедник томит себя, это их служение, а тебе зачем морить себя голодом, у тебя-то и горя никакого нет...» Прислушиваясь к голосу плоти, сами того не сознавая, мы входим широкими вратами и добровольно избираем широкий путь.
Когда тебя обидели, то войти в широкие врата - значит отомстить, доказать, что ты не из бессильных, не слабохарактерный. А помолиться за обидчика, простить, как учил Христос,- значит войти сквозь тесные врата, отвергнуть себя, победить во внутренней борьбе.
В настоящее время узкие и широкие врата видны особенно ясно. Появилось множество возможностей хорошо заработать, переехать туда, где лучше условия жизни. Хотя у нас и есть хлеб насущный, но хочется повкуснее, послаще чего-нибудь, как у других. И работают мысли, торгуются с совестью, склоняя выбрать более удобный, более приятный путь, другим словом - широкий.
Раз-другой уступив требованиям плоти, человек уже и не замечает, как утихает голос совести, и он воспринимает широкие врата как норму христианской жизни. А узкие врата при этом кажутся весьма непонятными: как можно лишать себя того или другого? Разве можно так одеваться? Разве можно так жить? Нет, это просто немыслимо! Идущие узким путем, входящие в тесные врата кажутся странными и даже неразумными.
Иисус Христос говорит, что настанет такое время, когда многие захотят войти в тесные врата и не смогут. Это будет печальный конец. Господь не желает, чтобы мы пришли к такому финишу, и через Слово Свое и обстоятельства жизни учит нас делать правильный выбор, то есть входить тесными вратами.
Давайте посмотрим, как Христос воспитывает Своих учеников, направляя их к этим тесным вратам. Мы порой думаем, что ученики Иисуса с самого начала были святыми, совершенными, не такими, как мы. Однако они были самыми обычными людьми и Христу приходилось нелегко с ними. Вот «собрались Апостолы к Иисусу и рассказали Ему все, и что сделали, и чему научили. Он сказал им: пойдите вы одни в пустынное место и отдохните немного. Ибо много было приходящих и отходящих, так что и есть им было некогда.
И отправились в пустынное место в лодке одни.
Народ увидел, как они отправлялись, и многие узнали их; и бежали туда пешие из всех городов, и предупредили их, и собрались к Нему.
Иисус, вышед, увидел множество народа и сжалился над ними, потому что они были как овцы, не имеющие пастыря; и начал учить их много» (Марк.6:30-34).
Пришлось ли ученикам отдохнуть? - Нет. Они, по-видимому, мечтали о хорошем отдыхе наедине со Христом, но народ опередил их и пришел раньше на то место, куда они плыли. Иисус сжалился над народом и начал учить их.
Естественно, ученики тоже не могли отдыхать в это время. К вечеру они приступили ко Христу и сказали: «Место здесь пустынное, а времени уже много; отпусти их, чтобы они пошли в окрестные деревни и селения и купили себе хлеба; ибо им нечего есть». В этом предложении проявился характер учеников. В их словах можно услышать тревогу. Христос так увлекся поучением, что забыл об ужине. О ком больше заботятся ученики? Прислушайтесь, чего больше в их голосе - не заботы ли о себе?
Христос говорит: «Вы дайте им есть». Ученики в недоумении: где взять столько денег? Учитель ведь знает, что им это не под силу! Зачем Он говорит так? «И сказали Ему: разве нам пойти купить хлеба динариев на двести и дать им есть?» Но Христос знает, что делает. Он повелевает принести то, что есть, и насыщает народ двумя рыбками и пятью хлебами.
Неизвестно, о чем думали Апостолы, разнося хлеб и рыбу, только сердце их отчего-то окаменело. Евангелие повествует, что они «не вразумились чудом над хлебами, потому что сердце их было окаменено» (Марк.6:52).
Вероятно, ученики сетовали на народ, были недовольны, что пришлось отдать последний хлеб и рыбу и что им так и не довелось отдохнуть. Занятые собой, они не заметили чуда, не поняли Божественной заботы Христа и не искали возможности войти в тесные ворота. И все же ученики умели покоряться Господу, делать то, что Он говорит, даже если им это не нравилось. Послушание помогало им исправляться, и здесь хороший пример для нас.
Как только все насытились и ученики собрали оставшийся хлеб и рыбу, Иисус понудил их войти в лодку и переправиться в Вифсаиду, пока Он отпустит народ. И снова трудность с учениками. Почему их надо понуждать? Почему они неохотно входят в лодку? Вполне возможно, что им хотелось именно теперь остаться с Учителем и насладиться следствием чуда - принять благодарность и похвалу народа, насытившегося от рук Христа. Занятые собой, заинтересованные плотским, ученики не поняли Господа и в этот раз. Они с удовольствием остались бы с Иисусом - народ уйдет, хлеба и рыбы много, можно хорошо отдохнуть. Но нет. У Христа другие планы. Его цель - научить учеников мыслить духовно, научить их входить в тесные врата.
И опять ученики вынуждены делать не то, что им хочется. Но они покоряются, садятся в лодку и отправляются в Вифсаиду. А Христос, отпустив народ, пошел на гору помолиться. Судя по всему, трудно было Сыну Божьему. Он видел, что сердце учеников окаменело, что народ не понимает Его и завтра снова будет искать Его, чтобы сделать своим царем, снабжением. Духовные же очи их закрыты, они не ищут Христа ради вечного, а лишь ради временного, ради земного.
«Вечером лодка была посреди моря, а Он один на земле. И увидел их бедствующих в плавании, потому что ветер им был противный; около же четвертой стражи ночи подошел к ним, идя по морю...» (Марк.6:47-48). Только под утро Господь подошел к ученикам.
Когда грубеет сердце человека, когда он не хочет входить тесными вратами, когда настаивает на своем и нелегко сломить его характер,- Бог допускает трудности, скорби, бедствия. Господь воспитывает нас и таким образом нередко достигает Своей цели. Но бывает и так, что человек, несмотря ни на что, все же не смиряется и тогда грубеет еще больше.
Увидев Иисуса, ученики подумали, что это призрак, и вскричали. Они не узнали Господа, за Которым ходили столько времени, разделяя с Ним радости и скорби. И когда Он вошел в лодку, ветер утих. А ученики чрезвычайно удивлялись и изумлялись. Они как будто и не видели чуда, как будто забыли, что с ними Сын Божий. Каменное сердце не способно понимать Христа, оно не бьется трепетно от Его присутствия, не подсказывает, что это Господь.
«Подвизайтесь войти сквозь тесные врата, ибо, сказываю вам, многие поищут войти и не возмогут»,- сказал Иисус Христос (Лук.13:24). Дьявол делает все возможное, чтобы завлечь христиан на широкий путь. И это не обязательно открытый грех или явная неправда. Широкими вратами может быть богатая одежда, изысканная пища, первоклассные машины, красивые молитвенные дома. Часто христиане тянутся друг за другом, стараясь привлечь людей домами, украшениями, стройностью служения, пением хора и прочим, и не замечают, как переходят на широкий путь. Страшно говорить, но, входя в широкие врата, можно дойти не только до мягких стульев, разукрашенных кафедр и напыщенных хоров в наших молитвенных домах. Дом молитвы по нашей вине может стать, подобно храму во времена Христа, «вертепом разбойников», где все очень удобно и привлекательно, но нет места Господу.
Входите тесными вратами, потому что широкий путь ведет в погибель, а тесные врата - в жизнь вечную!

Итак не будьте нерассудительны, но познавайте, что есть воля Божия.
Еф.5:17
...Даю совет, как получивший от .Господа милость быть Ему верным.
1Кор.7:25
Каждый день мы нуждаемся в познании воли Божьей. Она открывается людям по-разному. В начале любого верного познания всегда стоит Бог, Его откровение. Как в прошлом, так и сегодня Он дает Своим детям откровения. Однако следует помнить условие, предваряющее откровение,- хождение перед Богом с открытой душой и полное доверие Ему как Господу.
Самый первый и наиболее доступный всем путь познания воли Божьей - это чтение и изучение Библии. Не простое чтение и запоминание, где что написано, а изучение, исследование Священного Писания. Слово Божье открывает нам желания Бога, Его намерения, Его характер, объясняет, что Бог ждет от человека. Кто хочет узнать волю Божью, чтобы исполнить, тот обязательно узнает ее, потому что Бог охотно открывает Свои желания ищущим. Наша задача - познавать волю Божью. Здесь не должно быть пренебрежения Священным Писанием и отговорки при этом, что Бог Сам откроет, когда что-то нужно будет.
Другой путь познания воли Божьей, о котором хочется поговорить подробнее,- советы духовных, верных Богу людей. Человек часто ищет советника соответственно своим желаниям. Например, Ровоам, не зная, как лучше поступить, советовался с пожилыми людьми, но ему не понравился их совет, и он обратился к молодым. Их совет пришелся по сердцу Ровоаму, и он поступил по их слову, сделав тем самым роковую ошибку. Чтобы избежать такой опасности, нужно знать, каким должен быть советник, к которому можно обратиться.
Хочется на основании Священного Писания охарактеризовать подлинного советника, в котором нуждается каждый из нас. Среди многих имен, данных Господу в Библии, есть имя - Советник. Иисус был советником не только для Своих современников и соотечественников. Он и сегодня - наш советник, наставник, и хорошо, если мы обращаемся к Нему. Иисус Христос - идеальный советник. Обратим внимание, как Он разговаривал с людьми, живя на земле.
Как-то раз Христос пришел в дом фарисея и говорит: «Симон! Н имею нечто сказать тебе. Он говорит: скажи, Учитель. Иисус сказал: у одного заимодавца было два должника: один должен был пятьсот динариев, а другой пятьдесят; но как они не имели чем заплатить, он простил обоим. Скажи же, который из них более возлюбит его? Симон отвечал: думаю, тот, которому более простил. Он сказал ему: правильно ты рассудил» (Лук.7:40-43).
Мудрый, угодный Богу духовный советник никогда не будет говорить в обход нашего разума. «Правильно ты рассудил»,- заметил Христос. Подобные слова говорил и Нафан Давиду, когда пришел обличить его в грехе.
В Слове Божьем есть и другой пример, когда слова были обращены не к разуму, а прямо к сердцу, или, можно сказать, к чувствам. Так было с Диной, дочерью Иакова. Ее сердце растаяло от слов Сихема, и это привело к плохим последствиям.
Сегодня очень много слов и советов обращено к чувствам. Таким путем легче побудить человека к каким-либо действиям. Лукавые советники стараются исключить действие разума, исключить рассудительность. Следование таким советам, как правило, приводит к духовной гибели. Верный советник обращается к сердцу человека, не пренебрегая его разумом, и мы должны проверять, на что направлены даваемые нам советы, и отвергать все, что хочет проникнуть в нас в обход разума.
Добрый советник, помогая выйти из той или иной ситуации, всегда обратит наше внимание на духовное состояние. Вспомним Христа с учениками на море во время бури. «И вот, сделалось великое волнение на море, так что лодка покрывалась волнами; а Он спал. Тогда ученики Его, подошедши к Нему, разбудили Его и сказали: Господи! спаси нас: погибаем. И говорит им: что вы так боязливы, маловерные? Потом встав запретил ветрам и морю, и сделалась великая тишина» (Матф.8:24-26). Иисус упрекает учеников за маловерие и страх.
Человеку нравится, когда его хвалят, одобряют. Поэтому, обращаясь за советом, мы хотим слышать приятное. Но добрый советник не пойдет по пути легкого авторитета и не станет льстить ласковыми словами. Увидев учеников в жалком состоянии, Христос не стал их утешать: «Бедненькие, не плачьте, не переживайте, все будет хорошо!» Нет! Он в первую очередь обращает внимание на их состояние, на маловерие. Ученики не имели права переживать, потому что Христос был с ними. Они должны были верить и уповать на Него как на Кормчего.
Обличение - верный признак доброго советника, который не ищет славы себе. Яркий пример тщеславного и самолюбивого советника - Ахитофел. Он был разумным советником. Его советы принимались наравне со словом Самого Бога. Однако Ахитофел не выдержал испытания, и когда его совет однажды был отвергнут, он пошел и удавился.
У нас не всегда есть возможность выбирать советника, но принимать совет или не принимать - наше право. И нам надо уметь различать: добрый советник перед нами или тщеславный, самолюбивый. Бог заинтересован в том, чтобы мы понимали Его волю, знали ее в совершенстве, поэтому Он содействует нашим поискам, нашему стремлению познать Его волю.
Во всех обстоятельствах жизни, в трудностях и невзгодах будем уповать на Господа, доверять Ему, будем искать доброго советника, и найдем разумный совет как помощь свыше.

Одна из жен сынов пророческих с воплем говорила Елисею: раб твой, мой муж, умер. А ты знаешь, что раб твой боялся Господа. Теперь пришел заимодавец взять обоих детей моих в рабы себе. И сказал ей Елисей: что мне сделать тебе? скажи мне, что есть у тебя в доме? Она сказала: нет у рабы твоей ничего в доме, кроме сосуда с елеем. И сказал он: пойди попроси себе сосудов на стороне, у всех соседей твоих, сосудов порожних; набери не мало, и пойди, запри дверь за собою и за сыновьями твоими, и наливай во все эти сосуды; полные отставляй. И пошла от него, и заперла дверь за собою и за сыновьями своими. Они подавали ей, а она наливала. Когда наполнены были сосуды, она сказала сыну своему: подай мне еще сосуд. Он сказал ей: нет более сосудов. И остановилось масло. И пришла она, и пересказала человеку Божию. Он сказал: пойди, продай масло, и заплати долги твои; а что останется, тем будешь жить с сыновьями твоими.
4Цар.4:1-7
Один из сынов пророческих, уйдя из жизни, оставил своей семье в наследство нищету и богатство. На первый взгляд это несовместимые вещи, однако им было место в жизни богобоязненной вдовы.
Перед нами двойная скорбь. Женщина потеряла мужа, а теперь ей грозит опасность лишиться и сыновей. Виновен ли ее муж, оставив семью в долгах? - Трудно сказать, Можно предположить, что он был одним из тех, кто служил Богу вместе с Елисеем. «Ты знаешь, что раб твой боялся Господа»,- говорит о нем его жена, и пророк не возражает. Не по этой ли причине появились долги у этого человека? Если бы он не боялся Бога, то, возможно, мог бы неплохо устроиться в жизни: заняться коммерцией, поехать на заработки. Может, он и видел источники прибыли, но, боясь Бога, не посмел оставить служение.
С материальной стороны жизнь у этого человека сложилась плохо, но духовная сторона выглядит красиво. Он оставил семью в должном духовном состоянии. Посмотрите, что делает жена при появлении заимодавца. Она, фактически, идет со своими проблемами к Господу. Это результат воспитания.
Женщина приходит к Елисею и в смирении рассказывает, как обстоит у нее дело: «Заимодавец хочет забрать сыновей моих в уплату долга! Что мне делать? Ведь это самое дорогое, что осталось у меня в этом мире!» Выслушав ее, Елисей спрашивает: «Скажи мне, что есть у тебя в доме?»
У вдовы был только один сосуд с елеем. Бог открыл Елисею, что именно через этот сосуд Он окажет помощь. Однако для этого вдове необходимо выполнить некоторые условия. Елисей говорит ей: «Пойди попроси себе сосудов на стороне, у всех соседей твоих, сосудов порожних; набери не мало».
Как реагирует на это вдова? Она не говорит пророку: «Я не могу пойти к соседям, потому что с одними поссорилась, с другими давно не разговариваю, а с третьими даже не здороваюсь». У этой женщины нет такого затруднения. Она свободно идет к соседям, идет ко всем соседям, потому что так сказал пророк. Соседи расположены к вдове, сочувствуют ей, и она набирает много сосудов. У нее есть предпосылка получить положительный ответ от Господа.
Следующее условие: «Закрой дверь за собою и за сыновьями твоими». Вдова не отвечает со скорбью: «R могу закрыть дверь за собой, так как верю тебе, но сыновья... Вряд ли они согласятся. Они не поверят, скажут, что я делаю не то, что надо». Здесь этого не видно. Сыновья воспитаны в вере и послушании. Дети служителя Божьего входят в дом, и мать запирает за ними дверь. Какое прекрасное наследство оставил отец своим сыновьям!
Дальше мы видим эту семью за работой. Мать наполняет сосуды елеем, а сыновья подают ей пустые и отставляют полные. Сколько духовной красоты в этой картине - мать и двое сыновей дружно работают! Их объединяет переживание за будущее, у них общая нужда. От этой семьи исходит духовное благоухание. Можно предположить, что вместе с наполнением сосудов маслом сердца всех троих наполнялись искренней радостью и благодарностью Богу.
В этой картине видно также сотрудничество человека с Богом. Несомненно, масло умножалось силой Божьей. Сосуды же для масла предоставляли люди. Какое чудесное сотрудничество!
Сколько масла налила вдова? - Сколько хватило веры. Сколько она набрала сосудов, столько и заполнила. Пустых не осталось.
После того как сын сказал, что сосудов больше нет, масло остановилось. Что происходит дальше? Мы не слышим радостных возгласов: «Ну, масла много, теперь мы заживем!» Нет. Здесь проявляется еще одна положительная черта - до конца делать по-Божьему, до конца выяснить и исполнить желание Бога. Кажется, и так все понятно: сосудов много, все полны масла, можно продавать. Такие рассуждения вроде сами напрашиваются. Однако эта женщина ведет себя по-другому. Она идет к пророку и спрашивает, что делать с маслом? И слышит в ответ: «Пойди, продай масло, и заплати долги твои, а что останется, тем будешь жить с сыновьями твоими».
Духовное состояние этой семьи - хороший пример для нас. Сегодня так же, как и во времена Елисея, мы нередко встаем перед выбором: приобрести материальные богатства, расплачиваясь духовными ценностями, или приобрести духовные сокровища, израсходовав материальные. Как это может быть? Например, вам предлагают хорошую работу, но со скользящим графиком. Это значит, что в воскресенье придется работать, то есть пропускать богослужения. Вы можете рассуждать так: «Ну что ж, я могу и дома Библию почитать, помолиться. Да и литературы сейчас много, к тому же среди недели я всегда смогу быть на собрании». В этом случае вы промениваете духовные ценности на материальные. Может быть, совесть подсказывает: «Этот путь не годится», а вы уговариваете себя: «Да ничего страшного, другие тоже так делают». Таким образом вы духовное благо отдаете, как бы расплачиваетесь им, приобретая что-то материальное.
В другом случае, к примеру, нужно поехать на курсы или назидательное общение. Чтобы поехать, получить благословение, нужно заплатить за дорогу. Это сейчас дорого стоит. Все братья поедут? - Нет, очень дорого, пусть едет кто-нибудь один. Конечно, разумность должна быть, но серьезность вопроса заключается в том, готовы ли мы платить материальными ценностями, чтобы приобретать духовные?
Не скупитесь на затраты, если за этим стоят духовные ценности! Когда у нас на первом месте духовное, то Господь восполнит материальные нужды, выведет из трудного положения. Если понадобится, и чудо сделает, как это было в случае с бедной вдовой, только бы мы искренне стремились к духовному, чистому, Божьему.

Что есть истина?
Иоан.18:39
Слово «истина» в Библии равнозначно слову «аминь» и означает утверждение выраженной мысли. Другое значение этого слова - действительность, реальность, то, что стоит твердо, уверенно и надежно.
С давних времен ученые и невежды дискутируют об истине, вновь и вновь подтверждая важность этой темы. Говоря об истине, мы нередко вспоминаем Пилата, который, глядя в глаза самой Истине, спрашивал: «Что есть истина?» На самом же деле он не искал истину, а бежал от нее.
Абсолютная истина для человека так же непостижима, как непостижим Сам Бог, потому что Он есть истина (Иер.10:10). Все, что исходит от Бога,- истинно. И мы, в принципе, познаем истину на основании того, что исходит от Него. Это прежде всего слово Его, на котором лежит печать истины: «Слово Твое есть истина» (Иоан.17:17). Истиной является также Христос и Дух Святой (Иоан.14:6; 16:13).
Истина - это щит и ограждение. Если мы окружим себя Божьей истиной, мы станем недоступными для неправды и зла. В абсолютном же смысле это окружение только у Бога. «Истина Твоя окрест Тебя»,- говорится в 88 Псалме. Бог недоступен для зла, Он не искушается злом, Он окружен истиной. Эта истина вечна: «Милость Его вовек, и истина Его в род и род» (Пс.99:5).
Истина Божья в Псалтири воспета как нечто прекрасное. Она окружена милостью. И если бы не так, то, несмотря на всю красоту, для нас она была бы чем-то страшным, мы не могли бы говорить о ней без страха и трепета. Человек по своей плотской природе лжив и не может войти в соприкосновение с истиной. Бог же неизменен, Он по сути Своей - истина, и как бы Он Себя ни проявлял, Он проявит Себя в истине. Поэтому встреча с Богом для человека страшна, он боится обнаженной истины Божьей.
В истории земли настанет такой момент, когда Божья истина восторжествует и положит конец царству лжи. Бог поступит со всеми врагами Своими по истине, и царство лжи не устоит, потому что встретится с истиной. Это суд Божий.
Сегодня мы живем в такое время, когда милость еще не отнята от земли. А она превозносится над судом. И не потому, что суд ниже, нет. Бог в Своей власти дает действовать сначала милости, а потом истине. В этом открывается благость нашего Господа Бога. Он, будучи истиной, явил ее людям, но явил таким чудесным способом, что теперь нам не страшно войти в присутствие Бога. Истина Божья явилась в Иисусе Христе, как говорит Евангелие: «Благодать же и истина произошли чрез Иисуса Христа» (Иоан.1:17).
Бог явил Свою любовь в том, что отдал Сына Своего единородного в жертву, в умилостивление за грехи наши. Иисус Христос стал откровением истины Божьей, потому что явил эту истину во всей ее полноте и совершенстве. Слова и дела нашего Господа были в полной гармонии с истиной. «Кто из вас обличит Меня в неправде?» - спрашивал Он, и сделать этого никто никогда не сможет. Напротив, тот, кто понимает и видит Бога в Его действиях, восторженно восклицает: «Все заповеди Твои - истина... Откровения Твои, которые Ты заповедал,- правда и совершенная истина... Правда Твоя - правда вечная, и закон Твой - истина» (Пс.118:86,138,142).
Иисус остался в истине и в то же время стал причиной Божьей милости к нам. Когда мы принимаем эту милость, нам через Него открывается доступ к Богу. Таким образом, соприкасаясь со Христом, мы находим в Нем единственную дверь в царство истины. Поэтому так важно правильно относиться к Нему, правильно относиться к истине.
Отношение человека к истине имеет для него решающее значение. Вообще, грешник не любит истину, потому что она содержит правду о нем. Он всячески отвергает ее, пренебрегает ею, подавляет неправдой. Это трагический путь падения язычников.
Библия говорит, что Бог будет судить каждого человека по тому, как он относился к истине. Мы не можем понять, каким образом Он достигает каждого сердца и просвещает Своей истиной, но это происходит, потому что Бог справедлив и Его суды истинны. Священное Писание говорит: «Был Свет истинный, Который просвещает всякого человека, приходящего в мир» (Иоан.1:9). Начальное откровение истины Бог дает каждому. У Него множество путей, как открыть истину на доступном человеку уровне, а определять свое отношение к ней каждый должен сам.
В послании Римлянам говорится, что всем людям что-то известно о Боге. Бог Творец открывается в творении, и Бог Судия открывается в совести каждого человека. Бог просвещает людей и дает возможность каждому в отдельности занять желаемое положение по отношению к истине. Его пути весьма разнообразны и неисследимы. Он ведет так, что человек оказывается перед выбором и должен решить: покориться Богу истины или нет. Первое, что сделали люди,- подавили истину неправдой. Это их отношение к истине. Второе - заменили истину ложью. Это уже вынужденное действие. Подавляя, отклоняя истину, человек должен ее чем-то заменить, и заменяет ложью. Такой выбор вызывает справедливый гнев Божий.
Бог возлюбил погибающий мир и для его спасения послал Своего Сына. Послал для спасения, а не для суда. В этом открывается благость Божья. И все же суд необходим. «Суд же состоит в том, что свет пришел в мир; но люди более возлюбили тьму, нежели свет, потому что дела их были злы. Ибо всякий, делающий злое, ненавидит свет и не идет к свету, чтобы не обличились дела его, потому что они злы; а поступающий по правде идет к свету, дабы явны были дела его, потому что они в Боге соделаны» (Иоан.3:19-21).
Приход Иисуса Христа на землю разделил людей: с тех пор одни идут к свету, другие - от света. Суд состоит в самоопределении человека. В этом случае слово «свет» вполне можно заменить словом «истина». Христос есть истина, и с Его приходом в мир обнаружилось действительное отношение людей к истине.
Бог по сей день предлагает принять любовь к истине, и кто отвергнет ее, тот будет осужден. «И за сие пошлет им Бог действие заблуждения, так что они будут верить лжи, да будут осуждены все не веровавшие истине, но возлюбившие неправду» (2Фес.2:11-12).
Слово Божье говорит, что суд ожидает тех, кто не верит истине. «Я не могу верить,- оправдываются некоторые.- За что Бог будет судить меня?» Говоря так, человек обвиняет Бога. Адам первый сделал это, и с тех пор люди всегда хотят обвинить Бога, а себя оправдать. Причина этому - непринятие данной Богом любви к истине. Человек возлюбил неправду, поэтому верить истине он просто не может. Как наполненный сосуд не может больше ничего вмещать в себя, так и сердце, наполненное ложью, не может принять истину. «Ищете убить Меня, потому что слово Мое не вмещается в вас»,- говорил Христос ожесточенным иудеям. Всякий, любящий неправду, не может переносить истину, Слово Божье противно ему, он не может слушать его. Такой человек сначала заменяет истину Божью ложью, а потом, когда она все же беспокоит его, восстает на нее и старается устранить саму истину.
Уклониться от истины способен всякий человек. «Братия! если кто из вас уклонится от истины, и обратит кто его, пусть тот знает, что обративший грешника от ложного пути его спасет душу от смерти и покроет множество грехов» (Иак.5:19-20).
Отступившие от истины могут разрушать веру в других (2Тим.2:18) и, как закон, сами попадают в лжеучение. Апостол Павел писал молодому служителю Тимофею: «Будет время, когда... от истины отвратят слух и обратятся к басням» (2Тим.4:3-4). Это сознательное действие человека, которому больше нравятся басни, чем истина. Практически, человек принимает то, что хочет принять. Он делает выбор, исходя из своих желаний и вкусов. Кто искренне ищет истину, тот примет ее. Кто не ищет, не любит истину, тот найдет себе учителей, отвечающих его запросам. Мы иногда удивляемся, как можно поверить той или иной ереси. А это, оказывается, очень просто. Когда лжеучение отвечает интересам человека, ему совсем не трудно соглашаться с ним.
В христианской практике можно наблюдать такое явление, когда брат или сестра обращается к разным служителям с одним и тем же вопросом, то есть ищет удовлетворяющего ответа. У меня был подобный случай в жизни, только в области строительства. Нужно было поставить перегородку в доме и положить на нее бетонное перекрытие. Материала у меня было мало, и я решил узнать, можно ли сделать стену в полкирпича. Стал спрашивать у знающих строительное дело. Все говорили, что так нельзя, стену надо класть толщиной в кирпич. Однако у меня не хватало кирпича и я продолжал спрашивать, пока не встретил человека, который сказал: «Конечно можно! В полкирпича выдержит!» Я нашел, что искал. Не знаю, больше или меньше меня понимал в строительстве тот человек, может, просто хотел сделать мне приятное. Но в конце концов здравый смысл взял верх, и я решил класть стену толщиной в кирпич, чтобы быть уверенным, что бетонная плита не упадет мне на голову.
Отношение к истине весьма важно, потому что оно определяет наш путь, цель жизни и ее смысл. Израиль, например, представлял себе Мессию как властного и могущественного царя, поэтому ему так трудно и почти невозможно было принять кроткого и смиренного Сына Божьего. У израильтян было неверное представление о Мессии, поэтому они отвергли Того, Кто на самом деле пришел спасти их. В то же время они свободно примут антихриста, потому что его пришествие будет соответствовать их представлению. Об этом и Христос говорил: «Я пришел во имя Отца Моего, и не принимаете Меня; а если иной придет во имя свое, его примете» (Иоан.5:43). Отношение к истине влияет на наши стремления, желания и запросы и, к сожалению, нередко приводит к трагичным последствиям.
Бог хочет, чтобы все люди спаслись и познали истину. Для этого Он распространяет на земле слово истины через благовествование. Слыша Слово Божье, человек соприкасается с истиной. Принимая ее, он возрождается к новой жизни, а отвергая,- обрекает себя на верную гибель.
Уверовавшим, тем, кто принял Благую Весть, Господь говорит: «Если пребудете в слове Моем, то вы истинно Мои ученики, и познаете истину, и истина сделает вас свободными» (Иоан.8:31-32). Сущность свободы в том, что человек может делать то, что ему хочется. Бог абсолютно свободен, и Он делает то, что хочет, причем Его желания всегда совпадают с истиной, они сами по себе истинны. К этой свободе Христос ведет и нас. Когда мы любим истину, которую Он открывает нам, впитываем ее, тогда в нас возникает желание делать только то, что угодно Богу, тогда наше желание совпадает с нашим долгом. Это и есть настоящая свобода, к которой ведет Христос.
Неверующие часто говорят, что нам многое запрещено, что у нас нет никакой свободы, и потому вера наша трудная. И никогда не поймут они, что дело совсем не в том, что мне нельзя то или другое. Действительно нельзя, но я и не хочу этого! Это свобода, и мы пришли к ней через познание истины. То, что нам нельзя,- на самом деле пагубно для нас, а что надо делать,- хорошо и приносит благо. Познав истину, мы понимаем это и охотно делаем то, что должны. Это приносит блаженство и чувство подлинной свободы. Познав истину, мы так соединяемся с ней, что она входит в нашу сущность и мы становимся людьми нового происхождения - людьми от истины.
Живя во плоти, не чуждые греховной природы, мы призваны упражняться в истине, достигать ее, чтобы она так влияла на нашу жизнь, дела, слова и на всю сущность, чтобы все, что от нас исходит, тоже было истинным и подчинялось законам истины.
Служение Христа на земле заключалось в том, чтобы свидетельствовать об истине: «Н на то родился и на то пришел в мир, чтобы свидетельствовать об истине; всякий, кто от истины, слушает гласа Моего» (Иоан.18:37). Дух Святой, будучи Духом Истины, продолжает свидетельство о Христе. Это Его труд на земле. Он наставляет нас на всякую истину, и наша задача сегодня - верно преподавать слово истины. Суть нашего служения в том, чтобы, отвергнув скрытные, постыдные дела, не прибегать к хитрости, не искажать истину, а передавать ее верно.
Истина не нуждается в том, чтобы мы защищали ее своими средствами. Она сама себя защитит и утвердит, а наше призвание - так проникнуться истиной, чтобы она наполнила нас, и тогда только открывать ее другим. В этом истинный смысл служения Господу.

Бодрствуйте, стойте в вере, будьте мужественны, тверды...
1Кор.16:13
Как в Ветхом, так и в Новом Завете Бог требует мужества от тех, кто Ему служит. Слова «не страшись», «не ужасайся», «не унывай», «не бойся» часто встречаются в сочетании с повелением «будь мужествен». Мужественный человек олицетворяет собой силу, храбрость, воинственность, мощь.
Давид в ранней юности проявил мужество. Когда лев или медведь приходил и похищал овцу из стада, Давид гнался за ним, нападал и поражал. Мужество и бесстрашие особенно ярко выявилось в его борьбе с Голиафом и во многих других сражениях. Слово Божье, говоря о кончине Давида, отмечает, что он был мужественным (1Пар.29:29-30).
Поручая Иисусу Навину служение, Бог требует от него мужества (Нав.1:6-7). И народ израильский, соглашаясь с тем, что Иисус Навин будет руководить им, говорит: «Только будь тверд и мужествен!» (Нав.1:18).
Передавая царство Соломону, Давид неоднократно укреплял его: «Будь тверд и мужествен, не бойся и не унывай» (1Пар.22:13; 28:20). По-видимому, в этом была нужда.
Слово Божье призывает всех верующих: «Бодрствуйте, стойте в вере, будьте мужественны, тверды» (1Кор.16:13). Следовательно, мужество - это не достоинство отдельных людей, а долг каждого христианина.
Мужество нужно не только в великих подвигах, но и в малом, незначительном, обыденном. Мужество нужно, чтобы не согласиться с грешниками на зло и грех. «Сын мой! если будут склонять тебя грешники, не соглашайся» (Прит.1:10). Мужество нужно, чтобы переносить скорби и страдания, чтобы признать за собой вину, а также твердо стоять за истину, оставаясь с меньшинством или совершенно одиноким.
Иногда для выполнения какого-либо внешне несложного повеления Божьего нужно очень большое мужество. Вот, например, Гедеон вышел к стану мадианитян. Тут не надо нападать на льва или медведя. В данном случае исполнить волю Божью - это просто разбить кувшин и, держа светильник в руке, кричать: «Меч Господа и Гедеона!» Здесь тоже нужно немалое мужество.
Мужественный христианин не только станет на сторону истины, но будет и утверждать ее. Стефан мог бы защититься перед синедрионом, рассказав историю Израиля, но зачем он произнес эти слова: «Жестоковыйные... вы всегда противитесь Духу Святому...»? Это уже не оборона, а нападение. Возможно, его и не убили бы, если бы он не сказал последних слов, но у него было мужество засвидетельствовать истину перед лицом врагов.
Как же быть мужественным, если не обнаруживаешь в себе этого качества? Слово Божье, требуя чего-либо от человека, повелевая ему то или другое, обязательно указывает и путь к исполнению. Прочитав первые три стиха из 26 Псалма, можно легко согласиться, что это слова смелого, мужественного человека: «Господь - свет мой и спасение мое: кого мне бояться? Господь - крепость жизни моей: кого мне страшиться?.. Если ополчится против меня полк, не убоится сердце мое...» Но как расценивать сказанное дальше: «Одного просил я у Господа... чтобы пребывать мне в доме Господнем... Он укрыл бы меня... скрыл бы меня в потаенном месте... Услышь, Господи... помилуй меня и внемли мне... Не скрой от меня лица Твоего; не отринь... не отвергни меня и не оставь меня, Боже, Спаситель мой!»?
На первый взгляд это слова слабого, беззащитного и никак не мужественного человека. Но, к нашему удивлению, их произносит один и тот же муж! На каком основании он так смело заявляет: «Кого мне бояться?» Откуда появляется мужество у человека, который просит: «Скрой меня»? Ответ мы находим в его же словах: «На Бога уповаю, не боюсь, что сделает мне человек?» (Пс.55:12); «Надейся на Господа, мужайся, и да укрепляется сердце твое, надейся на Господа» (Пс.26:14).
Господь хочет видеть мужественным каждого из нас, и Священное Писание указывает путь к приобретению мужества - это упование и надежда на Бога.
Кажется, что повелевать робкому быть мужественным - так же бессмысленно, как повелевать больному быть здоровым. Я охотно был бы здоровым, но как? Безусловно, это выглядело бы безнадежно, если бы не был указан путь. В словах «надейся на Господа» большое утешение не имеющим мужества.
«Мужайтесь: Я победил мир»,- говорит Христос. Сколько вдохновения в этих словах! Надежда на Господа, доверие Ему - путь к мужеству.
Мужеству противоположно малодушие и боязнь. Причина этих негативных качеств заключается в отсутствии духовной силы и веры. «Что вы так боязливы, маловерные?» - спрашивал Христос Своих учеников.
«Боязнь пред людьми ставит сеть» (Прит.29:25). Боязливый отстраняется от участия в деле Божьем. Некогда в стане Гедеона было объявлено, что боязливые и малодушные не должны идти на войну. Для подвига нужны люди мужественные, те, кто может уповать на Бога.
Господь серьезно относится к проявлению малодушия. Он строго предупреждает Иеремию: «Не малодушествуй пред ними, чтоб Я не поразил тебя в глазах их» (Иер.1:17). Малодушию не должно быть места в служении Господу. В Откровении сказано, что участь всех боязливых - озеро огненное. Бог хочет видеть нас мужественными и для этого обеспечил всем необходимым.
Когда мужество проявляется в слабом, нерешительном по природе человеке - Бог особенно возвеличивается. Там явным становится действие Самого Господа.
Получив от Бога повеление быть мужественными, постараемся укрепляться Им Самим и могуществом Его силы, чтобы совершать служение верно и ни в чем не отступать от истины.

Да даст вам, по богатству славы Своей, крепко утвердиться Духом Его во внутреннем человеке, верою вселиться Христу в сердца ваши, чтобы вы, укорененные и утвержденные в любви, могли постигнуть со всеми святыми, что широта и долгота, и глубина и высота, и уразуметь превосходящую разумение любовь Христову, дабы вам исполниться всею полнотою Божиею.
Еф.3:16-19
Каждый христианин желает, чтобы полнота Божья стала его достоянием. Однако для этого необходимо выполнить некоторые условия. Об одном из них хочется поговорить несколько подробнее.
Первое и главное условие - впустить Христа в свою жизнь. Он желает вселиться в нас, то есть стать хозяином. Не квартирантом, не временным гостем, а полноправным властелином, Господом. Это значит, что мы должны покориться Ему полностью, подчинить Ему и волю свою, и разум, и чувства.
Нужно сказать, что плоть человека, у которого Христос - Господь, обязательно будет терпеть убытки. Такой христианин уже не живет для себя, не распоряжается своим и собой. Его хозяин - Иисус Христос, Которому принадлежит право устанавливать Свои обычаи, распоряжаться имуществом, жизнью, направлять помышления и возбуждать желания.
Однажды Христос приплыл с учениками в страну Гадаринскую. На берегу Он встретился с бесноватым и изгнал из него бесов, которые вошли в стадо свиней и погубили их в море. Здесь же, за городом, произошла встреча Христа с жителями, пришедшими посмотреть на небывалое чудо. Бесноватый - в здравом уме, одетый, сидит у ног Иисуса. А взволнованные пастухи не перестают рассказывать о том, как свиньи, взбесившись, стали неуправляемыми и бросились в море.
Обратим внимание, что больше всего заинтересовало гадаритян. Радовались ли они тому, что стал здоровым человек, так много времени наводивший ужас на всю окрестность? - Похоже, нет. Их больше беспокоила пропажа свиней. «И начали просить Его, чтобы отошел от пределов их» (Марк.5:17).
Нетрудно понять состояние этих людей. Возможно, они рассуждали так: «Вот, Христос только приблизился к городу, и уже какой убыток! А что будет, если Он войдет в город, в наши дворы? А если заглянет в дома, посмотрит, как мы живем, чем занимаемся? - Нет!» И люди в ужасе стали просить Христа удалиться от пределов их города.
Не видим ли мы себя в образе этих перепуганных гадаритян? Не боимся ли мы господства Христа, Его поселения в нашем сердце из-за того, что хотим жить в свое удовольствие?
Как-то служитель посетил одну христианскую семью. Гостеприимная хозяйка встретила его любезно и тут же повела по комнатам, рассказывая, как они живут. Неожиданно кто-то позвонил, и она вышла на улицу. Служитель вошел в зал. Увидев в серванте множество драгоценных безделушек, он взял их и спрятал под кровать. Когда хозяйка вошла в зал, желая продолжить разговор, улыбка вдруг исчезла с ее лица.
- Что с вами, сестра? - спросил служитель, заметив ее растерянность.
- Как будто и воров не было,- в недоумении огляделась она,- а кое-чего не стало...
Хозяйка быстро заметила пропажу, потому что рюмочки, вазочки, всякие копилки и драгоценности сильно интересовали ее, были ее идолом.
- Сестра, это всего-навсего человек Божий зашел к вам в дом,- сказал служитель.- А если бы вас посетил Сам Христос? Понравился бы Ему ваш быт, уют, ваши сокровища и вообще вся жизнь?
Если мы позволим Господу вселиться в наше сердце и жизнь, Он очистит и удалит все, что не нравится Ему, и нас наполнят чувствования Христовы, над нами сбудется написанное: «Мы имеем ум Христов» (1Кор.2:16). Когда Иисус Христос овладеет нашей волей, мы легко сможем сказать: «Господи, да будет воля Твоя! Не как я хочу, а как Ты».
Поразмыслим серьезно, вселился ли Христос в наше сердце? Не живет ли Он у нас на правах гостя или квартиранта? Если рожденный свыше выделил Христу лишь часть своего сердца и не принял Его как Господа, он вскоре превратится просто в религиозного человека, что повлечет за собой духовную смерть. Таких Слово Божье называет душевными. А душевные не могут принимать того, что от Духа Божьего, потому что они живут умом, чувствами, живут по своей воле (1Кор.2:14). Можно сказать, что положение таких христиан хуже, чем грешников. Грешник еще может покаяться, а эти люди внушили себе, что спасены, и остаются черствыми и глухими к голосу Духа Святого.
Достижение полноты Божьей немыслимо без всецелой отдачи Господу, без Его владычества во всех областях нашей жизни. Лишь благодаря Его царствованию в нас мы сможем утверждаться во внутреннем человеке и жить полноценной христианской жизнью.

Итак, возлюбленные, имея такие обетования, очистим себя от всякой скверны плоти и духа, совершая святыню в страхе Божием.
2Кор.7:1
Скверна - это нечто гнусное, непристойное, мерзкое. Это грех, который оскверняет не только тело, но и совесть, и дух. Обнаружить скверну плоти для христианина обычно не составляет особой сложности. Сюда можно отнести курение, пьянство, объедение, воровство, нарушение супружеской верности, то есть видимые проявления греха.
За очевидный грех мы обычно просим прощения. Это нормальное явление, и нам необходимо идти таким путем. Но есть грехи другого характера - скрытые, их трудно обнаружить. Это скверны духа. Они относятся больше к состоянию человека, чем к поступкам, например: гордость, надменность, вражда, зависть, обидчивость, осуждение ближнего. Чтобы этот яд не разъедал душу, не разлагал дух и совесть, необходимо освобождаться от него. Каким образом? - Прежде всего нужно печалиться, скорбеть о той нечистоте, которая гнездится в нашем храме. Слово Божье говорит, что «печаль ради Бога производит неизменное покаяние ко спасению». Отсутствие печали содействует умножению скверны в сердце, что в конце концов приводит к гибели.
Скверну духа нелегко обнаружить. Лишь тот, кто постоянно ходит в свете Слова Божьего, может распознать ее и освободиться. Мы нуждаемся в очищении от скверны духа точно так, как и от скверны плоти.
«Вы слышали, что сказано древним: "не прелюбодействуй". А Я говорю вам, что всякий, кто смотрит на женщину с вожделением, уже прелюбодействовал с нею в сердце своем» (Матф.5:27-28). Вот яркий пример скверны духа. Не нужно никаких дел, не нужно свиданий - достаточно одного взгляда, чтобы попасть в число нечистых, оскверненных грехом. Бог не запретил смотреть на женщину с восхищением, изумлением, даже с негодованием, но никак не с вожделением!
Явный грех прелюбодеяния, как и взгляд с вожделением, Бог оценивает одинаково. Это грех. А от греха необходимо очищаться решительно, потому что возмездие за него - смерть.
Нам знакомы моменты, когда усилием воли удается скрыть кипящее внутри зло: то ли обиду, то ли неприязнь, то ли возмущение. Это приносит некоторое успокоение, так как не разгорелась ссора, мы не показали себя с плохой стороны. Внешне все обошлось спокойно, мирно, хорошо, и мы довольны. Но, увы! Нередко такие победы сопровождаются угрызениями совести. Дух Святой обличает нас, обнажает ту или другую скверну духа. И тут нам нужно быть внимательными, чуткими, способными каяться.
Недостаточно лишь внешнего подавления греха. Так поступали фарисеи, за что их обличал Господь: «Фарисей слепой! очисти прежде внутренность чаши и блюда, чтобы чиста была и внешность их» (Матф.23:26). Начинать надо изнутри, а не снаружи. Таков Божественный порядок. Тем, кто уделял внимание лишь внешнему, Христос говорил: «Горе вам, книжники и фарисеи, лицемеры, что уподобляетесь окрашенным гробам, которые снаружи кажутся красивыми, а внутри полны костей мертвых и всякой нечистоты; так и вы по наружности кажетесь людям праведными, а внутри исполнены лицемерия и беззакония» (Матф.23:27-28).
Какой смысл украшать гроб? Как его ни прихорашивай, он хранит в себе труп, в нем нет жизни. Высокое мнение окружающих - хорошо само по себе, но от этого нам нет пользы, если Бог, видящий тайное, другого мнения о нас.
Правда, в церкви не наказывают того, кто грешит в духе, осуждая ближних, завидуя и обижаясь на все и на всех. Может, поэтому от скверны духа и труднее очищаться, чем от скверны плоти, и этих невидимых грехов намного больше, чем явных. И все же это не освобождает нас от вины, от ответственности перед Богом. «Неразумные! не Тот же ли, Кто сотворил внешнее, сотворил и внутреннее?» (Лук.11:40).
Для того чтобы поступки были святыми, угодными Богу, необходима перемена в тайниках духа. Христос желает нашего очищения, чтобы у нас не было сокровенного греха, чтобы мы не носили в себе яд, который разъедает дух. Слово Господа верно: если мы исповедуем грехи наши, то Кровь Сына Его очистит нас от всякого греха - от явного и тайного, от скверны плоти и от скверны духа.

Да не смущается сердце ваше; веруйте в Бога и в Меня веруйте. В доме Отца Моего обителей много; а если бы не так, Я сказал бы вам: "Я иду приготовить место вам". И когда пойду и приготовлю вам место, приду опять и возьму вас к Себе, чтоб и вы были, где Я.
Иоан.14:1-3
Так Иисус Христос обнадеживал Своих последователей, подготавливая их к глубоким переживаниям, связанным с Его страданиями.
Зная в совершенстве все тайники человеческой души, Господь Иисус нашел необходимым успокоить Своих учеников, что последующие события никак не лишают их права надеяться на вечную жизнь с Ним. Наоборот, все будет содействовать тому, что и они войдут туда, где будет Он. Переселение в небесные обители - сокровенное чаяние каждого христианина. Надеясь войти «в вечное Царство Господа нашего и Спасителя Иисуса Христа» (2Петр.1:11), мы утешаемся этой надеждой в самых больших переживаниях и скорбях.
На самом деле, когда оборвется жизнь на земле, будет ли у меня право «войти в город воротами»? (Откр.22:14). Это вопрос огромной важности.
Библия определенно говорит, что вход в Небесное Царство нашего Господа будет открыт не для всех. Некоторым придется стучать в закрытые двери и умолять, чтобы впустили их. Но они услышат наводящие ужас слова: «...Не знаю вас, откуда вы; отойдите от Меня, все делатели неправды» (Лук.13:27). Смогут ли воспоминания о приятно проведенных на земле днях утешить тех, кто услышит эти слова? Принесет ли им отраду сознание, что на земле они жили богато, достигли высокого положения в обществе? - Нет. Все это потеряет всякое значение, и внимание будет сосредоточено исключительно на закрытых навеки дверях. «Там будет плач и скрежет зубов...» (Лук.13:28). И наоборот, какой восторг и ликование охватит тех, кто войдет в открытые ворота Небесного Иерусалима! Если кто и вспомнит земные скорби и переживания, то, конечно, без горечи и сожаления.
Вопрос - войду ли я в Небесное Царство или не войду - настолько важен, что заверение Иисуса Христа: «Приду опять и возьму вас к Себе» способно ободрить нас в самые мрачные дни земной жизни.
Настанет время, когда нам придется предстать или перед закрытыми дверями, или перед открытыми воротами. Это зависит от нас и решается здесь, на земле. Поэтому исключительно важно уже сейчас решить этот вопрос положительно и получить уверенность в спасении. У пришедших к закрытым дверям не будет возможности изменить свою участь!
Мы привыкли к тому, что потерянное можно найти, испорченное - исправить и упущенное - наверстать. Хотя и огорчен опоздавший на поезд, но он может уехать следующим составом. Закрытые же двери в ином мире уже никогда не откроются. Туда никак нельзя идти на авось. В этом мире многие достигают всего, что им хочется, своими способностями и возможностями. Где закрыты парадные двери, они заходят с черного хода; чего нет в магазине, они достают со склада или из-под прилавка. Некоторые думают, что по этому принципу найдут лазейку и на небо.
Однажды в тюремной камере, где я находился за служение Богу, после беседы о вере один заключенный сказал: «Как хорошо, что ты попал в нашу камеру! Мы тут познакомились с тобой, а ты, видно, близко знаком с Богом. Когда придет конец света, ты замолвишь за нас словечко и проведешь в рай». Думать так - на самом деле абсурд, а шутить этими вопросами - крайне легкомысленно.
Ходатайство имеет значение для человека, пока он живет на земле. И если он в этой жизни не принял спасение, то там ему уже никакое ходатайство не поможет.
В вопросе входа в вечное Царство нельзя положиться на мнение людей Они могут обещать свободу, будучи сами рабами тления (2Петр.2:19). Этот серьезный вопрос необходимо решать с Господом. Только Он «свидетель верный и истинный» (Откр.3:14). Библия - достоверное Слово Божье, и нам надо знать, что она говорит по данному вопросу. А она свидетельствует, что в Небесный Иерусалим войдут далеко не все: «И не войдет в него ничто нечистое, и никто преданный мерзости и лжи, а только те, которые написаны у Агнца в книге жизни» (Откр.21:27); «И кто не был записан в книге жизни, тот был брошен в озеро огненное» (Откр.20:15).
Кого же записывают в эту книгу? - Только живых, то есть рожденных от Бога. Туда не могут быть записаны духовно мертвые. И Господь Иисус, беседуя с Никодимом, говорил о том, что только духовно живые могут войти в Царство Божье: «Истинно, истинно говорю тебе. если кто не родится свыше, не может увидеть Царствия Божия» (Иоан.3:3).
Итак, где будешь вечность проводить - зависит от рождения свыше. Получил ли ты духовную жизнь от Бога? Другими словами, записан ли ты в книгу жизни9 Ответ на этот вопрос настолько важен, что тебе нельзя успокоиться, пока не ответишь на него положительно Бог дает жизнь тем, кто верой принимает Иисуса Христа в свое сердце, в свою жизнь, во все области своего бытия. Такое принятие Христа делает человека чадом Божьим (Иоан.1:12), то есть получившим жизнь от Бога.
Священное Писание говорит, что в вечное Царство нашего Господа ведет узкий путь, и потому стремящийся к этой цели непременно должен идти по нему: «Входите тесными вратами; потому что широки врата и пространен путь, ведущие в погибель, и многие идут ими; потому что тесны врата и узок путь, ведущие в жизнь, и немногие находят их» (Матф.7:13-14).
Как в практической жизни отличать узкий путь от широкого? Многие считают, что узкий путь - это путь страданий, скорбей, трудностей. Широкий же - путь привольный, легкий. Однако определять свою стезю только по этим признакам очень рискованно. Правда, на узком пути много скорбей, но их немало и у тех, кто идет широкой дорогой. «Ибо корень всех зол есть сребролюбие, которому предавшись, некоторые уклонились от веры и сами себя подвергли многим скорбям» (1Тим.6:10). Истинное отличие широкого и узкого пути в другом.
Человеку с момента грехопадения присуще своеволие, он решает вопросы жизни по своему усмотрению, не считаясь с волей Творца. Таким образом, у него широкий выбор решений по любому вопросу. Это и есть широкий путь, путь своеволия, ведущий в погибель. Сколько людей на этом пути! К сожалению, среди них немало и тех, которые именуют себя христианами. Они живут, где им нравится, делают, что им хочется, избирают направление, какое им по душе. Своеволие они проявляют даже в вопросах служения Богу (Кол.2:18).
Узкий путь - это путь исполнения воли Божьей, конкретно выраженной по каждому вопросу. Жизнь по этой воле создает узкую тропинку постоянного послушания Господу (Евр.5:8-9). На узком пути нет места своеволию. Здесь Дух Святой решает: переехать мне куда-либо или нет, купить что-либо или нет и так далее (Рим.8:14). На этом пути бывает нелегко, но какой отрадой наполняется сердце от сознания, что угождаешь Богу!
Каким путем идешь ты, дорогой друг? В жизнь вечную ведет только узкий путь, и только идущие им записаны в книгу жизни.
В реальном мире у нас хватает разума избирать путь не по качеству дороги, а по конечной цели, куда она ведет, потому что обычно нас интересует не сама езда, а место, которого хочется достигнуть. Но всегда ли мы руководствуемся благоразумием, избирая путь в решении духовных вопросов? Что больше интересует и волнует нас в духовном мире: куда ведет этот путь или что мы испытываем на нем в этой жизни? «Путь жизни мудрого вверх, чтобы уклониться от преисподней внизу» (Прит.15:24).
Все ближе и ближе тот момент, когда мы подойдем к воротам вечности. Будут ли они открыты для нас? Примет ли нас Господь в Свои обители? Это зависит от того, как мы живем сегодня, каким путем идем. Какой восторг вызовут открытые ворота в Небесный Иерусалим! И наоборот, какой ужас - закрытые двери в вечное блаженство, закрытые навсегда!
Зачем же идти к закрытым дверям?! Ведь нам указан путь, как войти в жизнь вечную!

Ибо явилась благодать Божия, спасительная для всех человеков, научающая нас, чтобы мы, отвергнувши нечестие и мирские похоти, целомудренно, праведно и благочестиво жили в нынешнем веке...
Тит.2:11-12
Правильное состояние христианина - постоянно учиться, занимать положение ученика. Заботясь о нашем обучении, Господь дал нам благодать, способную научить благочестивой, целомудренной и праведной жизни. Присутствие благодати в нас - весьма важное явление. Апостол Павел говорит: «...Но я более всех их потрудился; не я впрочем, а благодать Божия, которая со мною» (1Кор.15:10). Благодать действует через Апостола Павла так, что он все приписывает ей: «Не я, а благодать». Следовательно, она учила его, наставляла изнутри.
Научиться - значит получить определенные познания и использовать их в жизни. Исключать практику - значит глубоко ошибаться, потому что только умственные познания - это не христианство. Однако нельзя игнорировать и умственные познания, ссылаясь на то, что Дух Святой управляет нами, поэтому нам со своей стороны ничего не надо делать. Благодать учит нас, и наша задача - учиться, воспринимать наставления, внимать урокам. Это касается всех сфер жизни.
Христос говорил Своим ученикам, чтобы они не заботились, что отвечать, когда их поведут к правителям за имя Его. «Святой Дух научит вас в тот час, что должно говорить»,- обещал Он (Лук.12:12). Здесь не сказано, что Дух Святой будет говорить через нас, то есть как бы без нашего участия. Дух Святой так не поступает. Он учит и дает нам свободу говорить самим. Об этом же свидетельствует Апостол Павел: «Духи пророческие послушны пророкам» (1Кор.14:32). Он объясняет, что, получив откровение во время богослужения, человек не должен вставать и тут же говорить, а остальные при этом пусть молчат. Нет. Дух Святой дает откровение, понимание истины, а за нами остается ответственность, как воспользоваться этим откровением. Пророческий дух послушен пророку, поэтому пророк будет вести себя чинно, говорить вовремя, не нарушая благоговения.
Хочется обратить внимание на то, что благодать не порабощает нас. Господь называет нас не рабами, а учениками, то есть людьми, способными и обязанными учиться. Пребывание благодати в нас тесно связано с помазанием от Духа Святого, которое учит нас всему (1Иоан.2:27). Библия не говорит, что Дух Святой будет крепко держать нас в Своих руках, не даст никуда уклониться, будет направлять, как безвольных рабов. Нет. Помазание учит. Оно влияет на разум, на сознание так, что мы начинаем понимать, как поступать в тех или иных обстоятельствах.
Благодать учит подобно учителю, и если ученик усваивает истину, она становится его понятием, он может пользоваться знанием. Дух Святой не только передает истину, но и наблюдает за ее исполнением. Вот сборщики податей подошли к Петру и спрашивают, не даст ли Учитель дидрахму. Недолго думая, Петр пообещал. Ученик сделал ошибку. Когда вошли в дом, Иисус поправляет его. Он спрашивает Петра так, чтобы тот понял, что поступил неправильно. Чтобы избежать соблазна, Христос учит, как исправить оплошность.
С тех пор как явилась научающая нас благодать Божья, открылась школа, где можно научиться праведно жить. Задача учеников - не просто слушать, а усваивать поучения. Нам необходимо исследовать Священное Писание, прислушиваться к голосу Духа Святого, присматриваться к действиям Божьим. Такая учеба приносит наслаждение, удовлетворение нашему духу.
Может ли человек научиться любви? - Может. «Ибо вы сами научены Богом любить друг друга» (1Фес.4:9). Божья учеба касается нашего духа, и само присутствие Духа Святого так влияет на наше сознание, что в сердце возникает любовь. Это не просто таинственное действие, благодаря которому вдруг, без нашего участия, мы начинаем любить. Дух Святой постепенно учит нас, и если мы прилагаем старание, проявляем послушание, то научимся любить.
Писание говорит, чтобы мы отложили образ жизни ветхого человека с делами его и облеклись в нового. Мы смотрим на Христа, наблюдаем за Ним, нам нравится образ Его действий, и мы начинаем подражать Ему, учимся у Него жить свято и правильно относиться к ближним. При этом Дух Святой исправляет наши погрешности и направляет нас на верный путь.
Господь хочет, чтобы наше обучение было эффективным, чтобы мы не только учились, но и научились. Это процесс всей жизни. Будем же прилежными, старательными учениками в школе Божьей и, внимая поучениям Духа Святого, будем исполнять их в своей жизни!

Бог... в восьми душах сохранил семейство Ноя, проповедника правды, когда навел потоп на мир нечестивых... А праведного Лота, утомленного обращением между людьми неистово развратными, избавил,- ибо сей праведник, живя между ними, ежедневно мучился в праведной душе, видя и слыша дела беззаконные...
2Петр.2:4-5,7-8
В своем послании Апостол Петр упоминает о двух праведниках, которые, как и мы, жили накануне судов Божьих Это Ной и Лот. Между потопом и истреблением Содома и Гоморры прошло почти четыреста лет. Но обстановка, окружавшая этих праведников, была очень похожей. Они жили между неистово развратными людьми, для которых исчерпалось долготерпение Божье. Немного было спасшихся от потопа. Прошли сотни лет, и в Содоме их оказалось еще меньше. Сколько праведников сегодня на ожидающей последних судов земле? - Немного... Как живут они накануне судов Божьих? - По-разному. По-разному складываются и их судьбы.
Разница между жизнью Ноя и Лота очевидна. Они неодинаково относились к вопросу спасения. Ной был проповедником правды, а Лот мучился в душе своей, ничего не предпринимая чтобы спасти себя и свою семью. Подобно этому и наше спасение зависит от того, как мы его совершаем: или нам откроется свободный вход в Царство Божье, или войдем в него "как бы из огня" (1Кор.3:15) А возможно, и вообще потеряем блаженную вечность, беспечно относясь к святости.
Рассмотрим подробнее жизнь этих ветхозаветных праведников. Ной получил откровение о спасении и начал его совершать. Это стало основным делом его жизни. Если бы он строил ковчег только в свободное от других занятий время, то рисковал бы своим спасением. Постройка ковчега требовала многих лет, лучших сил и большого усердия.
К исполнению повелений Божьих недопустимо подходить поверхностно или легкомысленно. Здесь нельзя что-то упустить или сделать по-своему. Для Ноя это значило рисковать спасением. Самовольное изобретательство и рационализация при строительстве ковчега могли закончиться гибелью. Ведь Сам Господь определил точный размер ковчега и строительный материал. «И сделал Ной все, как повелел ему Бог, так он и сделал» (Быт.6:22). Исполнять повеления Божьи в точности можно лишь с верой и благоговением: «Верою Ной... благоговея приготовил ковчег для спасения дома своего» (Евр.11:7).
Другой праведник, Лот, жил в Содоме. Как он туда попал? Когда он получил откровение поселиться в Содоме? - Библия об этом молчит. По-видимому, это было самостоятельное решение, а оно исключает Божье водительство.
Пренебрежение волей Господа ведет к своеволию, к угождению себе, а не Богу. «Сколько лет можно жить в шатре? Не достаточно ли кочевать? Разве из Содома никого не будет на небе? Неужели только из шатров можно попасть в небесный город? Разве мало спасающихся?» - вот типичные вопросы тех, кто оставил благоговение и руководство страхом Божьим. Шатер, ковчег, совершение спасения... или особняк в Содоме? Недвижимость всегда была в цене. Она сковала Лота, сделав его неподвижным в деле своего спасения.
Целеустремленная жизнь Ноя сделала его проповедником правды. В Библии нет ни его книги, ни проповеди, но если бы даже Ной был немым, его жизнь была бы громким свидетельством и предупреждением Божьим для многих.
А Лот ежедневно мучился, видя беззаконие, на которое совершенно не мог повлиять. В Содоме у него был дом, достаточно удобств для плоти, но что из этого, если тесно духу, если мучается душа?
Несоответствие жизни и слов парализует силу проповедника, делает бессильным его слово. Проповедь Лота не встревожила зятьев, не коснулась их сердца. Они решили, что тесть шутит.
Таков результат жизни этих двух праведников. Праведная жизнь Ноя повлияла на спасение всей его семьи. А Лот едва спасся сам. Две дочери вышли с ним из Содома. Но, как свидетельствуют их дальнейшие поступки, Содом остался у них в сердце, они вынесли с собой его развращенность.
Приближается день Господень, который откроет, как мы совершали свое спасение. Каким он будет для нас?
Для Ноя день спасения был желанным. Он долгие годы шел к нему путем благоговения и послушания Богу. О спасении же Лота можно сказать, что он спасся, как головня из огня. Он не был готов ко дню, определившему его судьбу, да и невозможно подготовиться к нему мгновенно, если упущено время.
Для совершения спасения Бог дает каждому человеку достаточно времени. Ковчег не строился неделю - это дело всей жизни. Да поможет нам Господь совершать свое спасение верно! И не только мучиться в душе от того, что происходит вокруг, и, может, горестно вздыхать об этом, но быть воистину проповедниками правды. Скоро придет наш Господь, и тогда каждый получит воздаяние. Как отрадно будет тому, кто всю свою жизнь без остатка посвятил делу спасения и совершил его до конца!

Итак смотрите, поступайте осторожно, не как неразумные, но как мудрые, дорожа временем, потому что дни лукавы. Итак не будьте нерассудительны, но познавайте, что есть воля Божия. И не упивайтесь вином, от которого бывает распутство; но исполняйтесь Духом.
Еф.5:15-18
Радостно и ответственно жить в последние дни истории церкви, на пороге пришествия нашего Господа. Радостно - потому что, исполняясь Духом Святым, мы можем участвовать в завершении благовествования, начатого Самим Христом и Апостолами. Ответственно - потому что приближается час суда Божьего. Он обнаружит, как мы жили и служили Господу, мудры были или неразумны. Тогда исправить что-либо будет поздно, а сейчас - возможно.
Путь мудрых - это познание воли Божьей, непреодолимое желание угодить Господу, что совершенно невозможно без самоотречения, без креста. Познавая волю Божью, мудрые находят для себя в этом большое утешение и радость. В Слове Божьем, молитве и духовном общении они видят большое богатство.
У неразумных тоже иногда есть время для богослужений, для чтения Библии и молитвы. Однако радости и удовлетворения в этом они не находят. Не обнаружив источник радости в Самом Господе, эти люди усиленно ищут его в чем-то другом, так как человеку хочется радоваться.
Вино - это средство, веселящее сердце. «Не упивайтесь вином»,- предупреждает Слово Божье, и хочется обратить особенное внимание на данное предостережение.
Каждый человек нуждается в спасении, в радости, в утешении и поддержке. Возрожденные с избытком находят все это в Господе, а неверующие ищут, как бы хоть на время поднять настроение, создать иллюзию счастья. Многие находят это в вине и получают временную радость, сиюминутное утешение.
«Познавайте, что есть воля Божия, и не упивайтесь вином»,- это слово к церкви. Что вас радует сегодня? В чем и где ищете вы утешение, удовлетворение, радость? Это немаловажный вопрос. И если вы не пьете вина в прямом смысле слова, то чем упивается ваш дух? Чем заменяете вы исполнение Духом Святым?
Дети Божьи! Дорожите временем! Знаете ли вы, в чем заключается воля Божья о вас на сегодняшний день? Или вы ищете ее лишь в немногих наиважнейших вопросах жизни? Где источник вашей радости? Каким духом вы наполнены и куда он влечет вас?
Время коротко. Господь близко. «Итак, смотрите, поступайте осторожно, не как неразумные, но как мудрые».

И было после того, как Господь сказал слова те Иову, сказал Господь Елифазу Феманитянину: горит гнев Мой на тебя и на двух друзей твоих за то, что вы говорили о Мне не так верно, как раб Мой Иов. Итак возьмите себе семь тельцов и семь овнов, и пойдите к рабу Моему Иову, и принесите за себя жертву; и раб Мой Иов помолится за вас, ибо только лице его Я приму, дабы не отвергнуть вас за то, что вы говорили о Мне не так верно, как раб Мой Иов. И пошли Елифаз Феманитянин и Вилдад Савхеянин и Софар Наамитянин, и сделали так, как Господь повелел им,- и Господь принял лице Иова. И возвратил Господь потерю Иова, когда он помолился за друзей своих; и дал Господь Иову вдвое больше того, что он имел прежде.
Иов.42:7-10
Всем сердцем приняв истину, что Бог есть любовь, мы порой забываем, что Он способен гневаться. Гнев Его так же реален, как и любовь. Бог гневается не по настроению, как это бывает у людей. Божий гнев - справедливый, он вызван Его святостью.
Большая ошибка - думать, что гнева Божьего вообще не существует. Бог не может смотреть равнодушно на грех, отступление и нечестие, которое совершается на земле. Все это вызывает у Него гнев, который в день суда прольется на всех нечестивых.
Христиане часто склонны думать, что гнев Божий относится только к неверующим людям или к отступникам. Но это не так.
Из приведенного выше отрывка видно, что Бог обращается не к отступникам, а к благочестивым людям, к друзьям богобоязненного Иова. Трудно допустить мысль, что Иов мог дружить с нечестивыми. Друзья много говорили о Боге, даже старались наставить Иова, но в конце концов гнев Божий возгорелся на них за то, что они не так верно говорили о Нем, как Иов.
Что эти слова могут сказать сегодня нам, чтущим Бога христианам? Не гневается ли на нас Господь? Что мы говорим о Боге нашем друг другу, как представляем Его людям? Здесь имеются в виду не только слова, но и дела, которые иногда говорят так громко, что заглушают наши слова. Что говорят о Боге наши поступки, наша жизнь, наше поведение?
Мы призваны Богом быть светом на земле, носить Его образ, чтобы люди могли видеть, что Бог делает с теми, кто отдался в Его власть, кто всецело уповает на Него и от Него ожидает милости и вечного избавления.
Хотим мы этого или нет, словом или делом, мы все же что-то говорим людям. Но как мы это делаем? Не вызывает ли наша жизнь справедливый гнев Божий? Не хочет ли Он сказать нам иной раз: «Горит гнев Мой на тебя за то, что ты искажаешь слово Мое, искажаешь образ Мой, что ты неправильно свидетельствуешь обо Мне»?
Друзья Иова стояли перед фактом. Они заслужили наказание. Их слова получили справедливую оценку со стороны Бога.
Однако Бог не хочет смерти грешника. Он заговорил с друзьями Иова не для того, чтобы вынести приговор. Пока человек жив, Бог говорит к нему с единственной целью - спасти, указать на путь избавления и открыть, что нужно сделать, чтобы Его гнев сменился на милость. Как хорошо, что друзья Иова могли услышать голос Бога!
Просто так гнев Божий не угаснет. Бог справедлив и свят, Он никогда не закроет глаза на грех, никогда не согласится с ним. Гнев Его может быть утолен только жертвой умилостивления. Семь агнцев, которых повелел принести Господь, говорят о совершенной жертве.
Сегодня существует только одна совершенная жертва - это наш Господь Иисус Христос. Нет другого имени под небом, которым можно было бы спастись. Нет другой жертвы, которая искупила бы нас от наказания за наши преступления, порочные дела, слова и мысли.
Однако только соглашаться с тем, что действительно есть жертва, могущая утолить гнев Божий и освободить меня от грехов,- недостаточно. Необходимо принять эту жертву, то есть глубоко осознать свою нужду в заступничестве Христа, осознать, что я на самом деле заслужил гнев Божий, что мои дела, слова и вообще вся жизнь не соответствует Его воле, и Он справедливо гневается на меня.
И еще одно условие отмечено в нашем тексте - чтобы утих гнев Божий, трем друзьям нужно было пойти к Иову. «Ибо только лице его Я приму»,- сказал Бог. Это путь Господень, путь примирения с Богом. Он обязательно включает в себя две стороны:
примирение с Богом и с ближним. Конечно, Елифаз мог отказаться идти к Иову: «Нет, Господи, я готов на все, но только не на это. Я не буду унижаться перед Иовом! Я столько обличал его, а теперь просить прощения?! - Нет! Я готов принести семьдесят раз по семь агнцев, и сделаю это ради Тебя, но к Иову не пойду!»
Бог не спрашивает нашего мнения. Он ни с кем не торгуется. По великой милости Своей Он открывает путь спасения, а дальше все зависит от нас. Наше дело - не собственный путь спасения выискивать, а смиряться, принимать Божий путь, отвергая свою гордую натуру.
Наша ветхая человеческая природа склонна к высокомерию, она не хочет считаться с кем-либо, не любит каяться, смиряться, унижаться. Отвергнуть эту ветхую природу - единственный путь к спасению. Плоть и кровь не наследуют Царства Небесного. Живущие по плоти не могут угодить Богу.
Друзья Иова не стали возражать. Они пошли тем путем, который указал им Бог, и обрели милость.
Посмотрим на Иова. С этим человеком тоже разговаривал Бог, у него были свои взаимоотношения с Господом. Иов тоже должен был сказать: «Я отрекаюсь и раскаиваюсь в прахе и пепле». Однако Бог послал к нему друзей, чтобы он помолился за них.
В этот момент Иов мог дать волю своему «я» и сказать: «Ну что, теперь вы убедились, что я прав? Ладно, я еще подумаю, может, и помолюсь...» Нет, Иов так не поступает.
Вот пример, как принимать друг друга. Мы должны быть готовы прощать и молиться. Молиться не вынужденно - что сделаешь, так требует Бог, но молиться от сердца, искренне, чтобы Господь мог оказать Свою милость и нам. Когда Иов помолился за друзей своих, Бог вдвое возвратил его потерю. Вот благословение Божье! Вот милость Его!
Благословение Господне - только на пути послушания и доверия Богу. Будем же больше рассуждать об этом, будем искать этих благословений, то есть ходить путями смирения и послушания. Тогда наши поступки и слова будут угодны Господу и не вызовут у Него гнев.
У нас есть великое преимущество - слышать, что говорит Бог. В этом выражается Его благоволение к нам. И если Он скажет, что горит гнев Его,- пойдем путем примирения!

И встал в ту ночь, и, взяв двух жен своих, и двух рабынь своих, и одиннадцать сынов своих, перешел чрез Иавок вброд. И, взяв их, перевел чрез поток, и перевел все, что у него было. И остался Иаков один. И боролся Некто с ним, до появления зари; и, увидев, что не одолевает его, коснулся состава бедра его, и повредил состав бедра у Иакова, когда он боролся с Ним. И сказал: отпусти Меня; ибо взошла заря. Иаков сказал: не отпущу Тебя, пока не благословишь меня. И сказал: как имя твое? Он сказал: Иаков. И сказал: отныне имя тебе будет не Иаков, а Израиль; ибо ты боролся с Богом, и человеков одолевать будешь. Спросил и Иаков, говоря: скажи имя Твое. И Он сказал: на что ты спрашиваешь о имени Моем? И благословил его там. И нарек Иаков имя месту тому: Пенуэл; ибо, говорил он, я видел Бога лицем к лицу, и сохранилась душа моя. И взошло солнце, когда он проходил Пенуэл; и хромал он на бедро свое.
Быт.32:22-31
Многому в жизни Иакова нельзя подражать. Особенно его борьбе за первородство, когда он боролся с братом своим. Однако отношение Иакова к Божьему благословению достойно подражания.
Совсем по-другому выглядит Исав, брат Иакова. В нем открывается образ плотского христианина, который не понимает Божьего благословения и отвергает его. Иаков же высоко ценил благословение Божье и на протяжении всей жизни дорожил им.
Момент, описанный в 32 главе книги Бытие, был особенным в жизни Иакова. Увидев, что его возможности исчерпаны, он пришел в тупик. И остался Иаков один и боролся с Богом.
Много лет спустя пророк писал: «Еще во чреве матери запинал он брата своего, а возмужав боролся с Богом. Он боролся с Ангелом - и превозмог, плакал и умолял Его...» (Ос.12:3-4). Обратим внимание, что здесь не имеется в виду победа, одержанная физической силой. С Богом невозможно бороться физически - Он непобедим Тщетна также борьба в смысле противления Богу - перед Ним никто не устоит. Борьба Иакова выражалась в настоятельной просьбе. «Не отпущу Тебя, пока не благословишь меня».
Кажется, в этот момент Иаков должен был просить чего-то другого. Это было время серьезных переживаний. Иакову предстояла встреча с братом, которого он обидел. Ему надлежало бы просить помощи, защиты, а он просит благословения. Иаков знал цену благословения - ведь это восполнение всякой нужды, это самое важное, что нужно человеку на земле!
Иаков боролся за благословение. Он плакал и умолял Бога: «Не отпущу Тебя, пока не благословишь меня». Этим он показал свою полную зависимость от Господа. Иаков победил своей слабостью и беспомощностью.
Священное Писание призывает нас к усиленной молитве, к молитве с постоянством, к молитвенной борьбе. Когда исчезает всякая опора, последняя опора, которую убирает Бог, тогда мы способны побеждать в этой борьбе. Побеждать не силой, не твердостью духа, не требованиями, а мольбой, смирением и абсолютной покорностью.
«И благословил его там»,- читаем мы о результате борьбы. Мольба беззащитного Иакова превозмогла, и Бог благословил его.
Это добрый, ободряющий пример для тех, кто устал, изнемог в длительных напряженных молитвах об исправлении собственного характера, о детях своих, о родных. Обратим внимание, что по-настоящему мы вступаем в эту борьбу только тогда, когда все человеческие пути закрыты, силы исчерпаны, когда не на что опереться, когда вся надежда и упование только на Господа. Именно это необходимо, чтобы победить и получить благословение.

Как днем, будем вести себя благочинно, не предаваясь ни пированиям и пьянству, ни сладострастию и распутству, ни ссорам и зависти...
Рим.13:13
Вести себя благочинно - значит держаться благопристойно. Благочестие - это состояние духа, а благочинность - отражение благочестия в поведении. Синоним слова «благочинность» - приличие. Это значит жить соответственно положению, в которое поставил нас Бог. «Также сквернословие и пустословие и смехотворство не приличны вам» (Еф.5:4). Неприлично - значит не к лицу, не идет вам, не соответствует вашему положению.
Дети Божьи, одетые Господом в виссон праведности, обязаны следить за собой, чтобы слова, дела и мысли соответствовали званию праведника. Это наша задача.
Слово Божье полно призывов и напоминаний, поучений и наставлений относительно нашей обыденной жизни. Будем же внимательны к этим словам! Будем вести себя благочинно, помня, что мы призваны в царство света и наша обязанность - на деле показать свою принадлежность Отцу светов.

Научи меня исполнять волю Твою, потому что Ты - Бог мой; Дух Твой благий да ведет меня в землю правды.
Пс.142:10
Еще в древности любящие Господа люди испытывали нужду в руководителе, который вел бы их через жизнь к вечной цели. Эту потребность Бог усмотрел и удовлетворил. Он послал Духа Святого в сердца наши, чтобы руководить нами. «Ибо все, водимые Духом Божиим, суть сыны Божий» (Рим.8:14). Этому водительству следовало бы уделять гораздо больше внимания, чем это обычно делается.
Дети Божьи не станут возражать, что такое водительство необходимо, но как оно должно осуществляться? Читая в Библии слова: «Дух сказал...» (Деян.8:29; 10:19; 13:2), некоторые впадают в сомнения, все ли у них правильно в духовной жизни, потому что Дух Святой ничего не говорит им. Многим хотелось бы слышать указания от Духа Святого так, как мы слышим людей, но в жизни так не происходит, и тогда они спрашивают: «Почему Бог мне не говорит? Почему я не слышу Его голоса?»
Нам очень хотелось бы естественным слухом слышать указания Духа Святого, но это не духовное водительство. Это руководство внешнее, не проникающее внутрь, в глубину духа. Такое водительство устраняет веру, а «мы ходим верою, а не видением» (2Кор.5:7).
Дух Святой говорит непосредственно нашему духу. «Сей Самый Дух свидетельствует духу нашему, что мы - дети Божий» (Рим.8:16). Он же и наставляет нас на всякую истину (Иоан.16:13). И делает Он это не с помощью осязаемого ухом звука, а через откровение. Наш дух воспринимает Его слово, и мы получаем свидетельство в самих себе, что это истина.
Невозрожденный человек всегда противится Богу. «Душевный человек не принимает того, что от Духа Божия, потому что он почитает это безумием» (1Кор.2:14). Такой человек не знает голоса Духа Святого. И если даже Бог обращается к нему, то встречает полное непонимание.
Цель Духа Святого - не только открыть волю Божью, но и привести нас к согласию исполнить ее. Он не принуждает нас, а, воздействуя на дух, достигает нашего согласия.
Апостол Павел говорит: «Я по влечению Духа иду в Иерусалим» (Деян.20:22). Привыкший к водительству Духа Божьего, Апостол понимает Его зов и откликается.
Дух Святой желает руководить нами во всех вопросах жизни, но не как безвольными, ничего не понимающими существами. Уже в Ветхом Завете псалмопевец Асаф сознавал это и говорил Богу: «Ты руководишь меня советом Твоим» (Пс.72:24). Дух Святой советует, как поступать, оставляя за нами право выбора.
Только Дух Святой учит нас понимать волю Божью. Об этом Христос говорил ученикам: «Дух Святой... научит вас всему и напомнит вам все, что Н говорил вам» (Иоан.14:26). Кто любит истину и усердно ищет ее в Писании, тому Дух Святой дает разумение и способность верно ориентироваться во всех обстоятельствах и сложных вопросах жизни.
Никогда Дух Святой не поощряет ленивых, надеющихся без всякого старания со своей стороны, чудесным образом получить какое-либо указание от Господа. Уповать на водительство Духа Святого, беспечно предаваясь своим увлечениям; пренебрегать Словом Божьим, не питая им внутреннего человека; не искать духовного света и думать при этом, что Дух Святой будет руководить,- это самообман, который закончится печальным заблуждением. Священное Писание предупреждает, что отвергающий любовь к истине будет верить лжи (2Фес.2:11-12).
По Своей великой благости Бог открывает людям истину, показывает им путь к блаженству. Но кто не внимателен к этому, кто серьезно не воспринимает наставления Духа Святого, тому Он позволяет идти своими путями, следуя которым, человек неминуемо заблудится. «За то, что они не внимательны к действиям Господа и к делу рук Его, Он разрушит их и не созиждет их» (Пс.27:5). Поэтому Апостол Павел так усердно молился о верующих: «Посему и мы с того дня, как о сем услышали, не перестаем молиться о вас и просить, чтобы вы исполнялись познанием воли Его, во всякой премудрости и разумении духовном...» (Кол.1:9).
Дух Святой не отключает наш разум и не делает нас автоматами. Бог дал нам разум, чтобы мы пользовались им и чтобы наше служение Ему было разумным. Нам надо предоставить свое тело Богу в жертву живую, святую, благоугодную Ему, и Дух Святой совершит обновление ума, чтобы он способен был познавать волю Божью (Рим.12:1-2)
«Не заботьтесь ни о чем, но всегда в молитве и прошении с благодарением открывайте свои желания пред Богом,- и мир Божий, который превыше всякого ума, соблюдет сердца ваши и помышления ваши во Христе Иисусе» (Фил.4:6-7). Другими словами, не впадайте в озабоченность и недоверие Господу, обо всем говорите с Богом доверительно, и это приведет вас в состояние умиротворения и покоя Божьего. Если мы будем открыты для Бога, Дух Святой научит нас мыслить по-Божьему, и желания нашего сердца будут гармонировать Его желаниям. Руководствуясь в решении вопросов этими мыслями, мы никогда не ошибемся.
Хороший пример искания воли Божьей оставил нам пророк Аввакум. Он говорил: «На стражу мою стал я и, стоя на башне, наблюдал, чтоб узнать, что скажет Он во мне, и что мне отвечать по жалобе моей?» (Авв.2:1). Будем же и мы прислушиваться к тому, что говорит внутри нас Дух Божий, и учиться понимать Его голос, и исполнять то, к чему Он призывает.

Но Иисус, взяв его за руку, поднял его; и он встал. И как вошел Иисус в дом, ученики Его спрашивали Его наедине: почему мы не могли изгнать его? И сказал им: сей род не может выйти иначе, как от молитвы и поста.
Мар.9:27-29
Смущенные ученики, оставшись один на один со Христом, спрашивали Его о причине своего бессилия, и Он ответил очень просто: «Этот род не может выйти иначе, как от молитвы и поста». По сей день в жизни христиан бывают такие моменты, когда они безуспешно пытаются что-то делать во имя Бога. Ответ Иисуса Христа не потерял своего значения и сегодня. Поэтому обратим особое внимание на Его слова и порассуждаем несколько подробнее о молитве и посте.
Что такое молитва? О какой молитве здесь идет речь? Все знают, что молитва - это разговор человека с Богом, то есть общение. Но это еще не все. Обращаясь к Богу, мы показываем тем самым, что нуждаемся в Нем, что Он стоит выше нас. Господь указывает ученикам на необходимость занять правильное положение по отношению к Богу. Это залог власти над нечистыми духами.
Хочется поговорить о молитве как о жизни из руки Божьей, как об абсолютной зависимости от Господа. Нам привычно молиться в начале и в конце дня, перед принятием пищи, а также перед каким-нибудь важным делом. В данном случае Христос говорит о молитве как о постоянном смирении и благоговении перед Богом.
Каждый понимает, что изгонять бесов - это не в наших силах, не в нашей власти, здесь мы не обойдемся без помощи Божьей. И дьявол все силы направляет на то, чтобы отвлечь нас, чтобы мы как можно меньше молились. А молиться нужно. И главную роль играет не само время или количество молитв, хотя и это важно, а наше благоговение и смирение перед Богом.
Вспомним притчу о том, что должно всегда молиться и не унывать. «В одном городе был судья, который Бога не боялся и людей не стыдился. В том же городе была одна вдова, и она, приходя к нему, говорила: защити меня от соперника моего. Но он долгое время не хотел. А после сказал сам в себе: хотя я и Бога не боюсь и людей не стыжусь, но как эта вдова не дает мне покоя, защищу ее, чтобы она не приходила больше докучать мне. И сказал Господь: слышите, что говорит судья неправедный? Бог ли не защитит избранных Своих, вопиющих к Нему день и ночь, хотя и медлит защищать их? Сказываю вам, что подаст им защиту вскоре. Но Сын Человеческий, пришед, найдет ли веру на земле?» (Лук.18:2-8).
Нельзя сказать, что в пришествие Христа на земле не останется верных. Однако этот вопрос заставляет задуматься над состоянием нашей веры. Христос берет в пример вдову, то есть беззащитную женщину. Ее соперник причиняет ей боль, и она вынуждена обращаться к судье, хотя он и неправедный. Он один раз отказал ей, другой, а она все равно идет, ей больше не к кому обратиться, ее больше никто не защитит.
Иисус сосредоточивает внимание учеников на том, что вдова занимает правильное положение. И если неправедный судья защищает вдову, то как поступит благой и милосердный Бог? Он ли не защитит?! Но проблема в том, что накануне пришествия Иисуса Христа люди, по-видимому, перестанут обращаться к Богу, оставят молитву. А кто еще будет молиться, то их, занявших правильное положение, молящихся с полным сознанием своей зависимости, останется так мало, что Господь вынужден отметить: «Сын Человеческий, пришед, найдет ли веру на земле?»
В дни гонений, чувствуя себя беззащитной, церковь очень часто пребывала в посте. В последнее время христиане постятся довольно редко. И причина этому - не видят нужды.
Христос говорил: «Если праведность ваша не превзойдет праведности книжников и фарисеев, то вы не войдете в Царство Небесное». Некоторые поясняют это так: если фарисеи постились два раза в неделю, то нам нужно по крайней мере три дня воздерживаться от пищи и питья. Однако таким образом мы превзойдем фарисеев только в фарисействе.
Проблема сегодняшнего дня не в том, что народу Божьему нужно превзойти фарисеев по количеству постов. Опасность в том, что церковь перестает видеть нужды, о которых стоит взывать к Господу. Это сильно напоминает характеристику Лаодикийской церкви: «Ты говоришь: "Я богат, разбогател и ни в чем не имею нужды"...»
На самом деле нужд не стало меньше. Сегодня борьба даже намного сложнее и опаснее, чем во времена гонений, поэтому и нужда более серьезная. Тогда враг был хорошо виден и нужно было проявить стойкость и мужество, чтобы противостоять ему и не сломиться. А сейчас он выдает себя за ангела света и подходит с другой стороны, с различными обольщениями.
Дьявол по-прежнему опасен как для каждого христианина, так и для братства в целом. Служители, как и раньше, нуждаются в молитвенной поддержке, в Божьем водительстве, в мудрости и мужестве. Время коротко, приближается день явления нашего Господа, и нам нельзя опускать руки, ослаблять бдительность и оставлять пост. Необходимо стоять на страже, чтобы до конца сохранить верность Богу.
Милуя нас, Господь допускает немало трудностей, позволяет соперникам притеснять нас, чтобы мы нуждались в Защитнике, чтобы почаще обращались к Нему.
К сожалению, сегодня в народе Божьем наблюдается склонность обращаться за разрешением проблем не к Богу, а к другим источникам. И нередко бывает так, что при умножении проблем мы начинаем метаться в поисках выхода и забываем, чьи мы дети и где наш Отец и Защитник. Например, трудно жить в настоящее время, а мы думаем: «Зачем к Богу с такими мелочами приходить, да и не будет же Он обеспечивать нас хлебом и одеждой! У нас достаточно мудрости, мы сами должны кормить себя». видя проблему, мы не хотим увидеть и признать свою нужду в Боге. И до тех пор, пока мы обходимся без Господа, пока сами разрешаем встречающиеся проблемы, мы вытесняем Его из нашей жизни. Нам же подобает со всеми вопросами обращаться к Богу, что отнюдь не значит оставаться в бездействии. Это значит всегда помнить, что без Него мы не можем делать ничего (Иоан.15:5).
Все трудности наши, а особенно духовные, решаются правильно только тогда, когда мы становимся в полную зависимость от Господа. Тогда невозможное становится реальным и мы прославляем Бога за оказанную помощь.
Сегодня христиане довольно часто спрашивают, о чем нужно поститься. Обстоятельства, мол, изменились, и нужд особенных вроде нет. В их вопросе слышится недоумение: зачем вообще теперь пост? неужели это Богу нужно? Когда-то израильтяне тоже спрашивали, нужно ли им поститься, как прежде. Господь ответил им на это: «Когда вы постились и плакали... притом уже семьдесят лет,- для Меня ли вы постились? для Меня ли? И когда вы едите и когда пьете, не для себя ли вы едите, не для себя ли вы пьете?» (Зах.7:5-6).
У нас должна быть потребность в посте, в усиленной молитве. И если мы не испытываем нужды в помощи Божьей, нам надо правильно посмотреть на себя. А открыть сердечные очи, дать духовное зрение, может только Христос. О том, что мы глубоко желаем Его благотворных действий на нашего внутреннего человека будет свидетельствовать наш пост и усердная молитва.

Братолюбие между вами да пребывает.
Евр.13:1
Братолюбие - это чувство родства, дружеские отношения между детьми Божьими, это внутренняя привязанность, проявляющаяся на деле. По сути, любовь и братолюбие - родственные понятия. Однако любовь - более емкое определение. Это отношение и к Богу, и к друзьям, и к врагам. А братолюбие - это отношение к братьям и сестрам.
Любовь может быть односторонней. Например, Бог возлюбил мир, но мир Его не любит. Мы должны любить врагов наших, в то время как они питают к нам ненависть. Братолюбие большей частью предполагает взаимность. В Писании сказано: «О братолюбии же нет нужды писать к вам, ибо вы сами научены Богом любить друг друга» (1Фес.4:9); «Послушанием истине чрез Духа очистивши души ваши к нелицемерному братолюбию, постоянно любите друг друга от чистого сердца» (1Петр.1:22); «Будьте братолюбивы друг ко другу с нежностью» (Рим.12:10).
Что больше: любовь или братолюбие"? - Трудно сказать. Любовь к Богу можно назвать основой всех взаимоотношений. Любящий Бога обязательно будет любить брата, и проникнутый любовью Божьей любит и врагов. Любовь к врагам требует самоотречения, жертвенности. Это любовь высокая, врагов трудно любить. Брата, кажется, любить легче, но эта любовь подразумевает более крепкое соединение: заботу, внимание, сочувствие, помощь. Это особая любовь. Враг, как бы мы его ни любили, остается чужим. А брат, как бы ни враждовал против нас, все-таки свой, родной.
Иногда приходится слышать такие жалобы от членов церкви: «Ко мне на работе лучше относятся, чем в церкви. Там могут понять, посочувствовать, а братья и сестры - никогда». К стыду нашему, бывает и такое. Но здесь видна другая проблема. Корень неприязни чаще всего бывает в том, кто жалуется. У него самого нет братолюбия, мирские люди ему ближе и роднее, он не выполняет заповедь Господа: «Да любите друг друга...» (Иоан.13:34), а также призыв: «Будем делать добро всем, а наипаче своим по вере» (Гал.6:10). Преимущество отдается своим. Им нужно делать больше добра, потому что они родные. Сам Бог, любящий весь мир, детей Своих любит особенно. Почему? - Потому что они родные.
Перенести вражду со стороны братьев несравненно труднее, чем гонения со стороны врагов. «Ибо не враг поносит меня,- это я перенес бы; не ненавистник мой величается надо мною,- от него я укрылся бы: но ты, который был для меня то же, что я, друг мой и близкий мой, с которым мы разделяли искренние беседы и ходили вместе в дом Божий» (Пс.54:13-15). При таких отношениях проявлять братолюбие гораздо труднее. Но, несмотря на трудные обстоятельства, братолюбие ищет пользы брату, исключает корыстолюбие, зависть, вражду. Отсутствие братолюбия у Каина побуждает его отвечать Богу так. «Разве я сторож брату моему?» (Быт.4:9). А любовь к братьям побуждает Иосифа искать их в пустыне: «Я ищу братьев моих; скажи мне, где они пасут?» (Быт.37:16). Иосиф сохранял братолюбие на протяжении всей жизни, хотя и не встречал взаимности. Братолюбие его было не только в сердце, но проявлялось на деле: он не мстил за себя, простил братьям то, что они продали его в рабство, давал им хлеб даром, поселил в лучшей земле Египта.
Братолюбие - это гораздо больше, чем просто не делать брату ничего плохого. Любить брата - значит снисходить к его немощам, покрывать его проступки. Апостол Павел пишет: «Умоляю вас поступать достойно звания, в которое вы призваны, со всяким смиренномудрием и кротостью и долготерпением, снисходя друг ко другу любовью, стараясь сохранять единство духа в союзе мира» (Еф.4:1-3).
Высший пример действующего братолюбия показал нам Господь, когда Он, великий Царь царей, проявил любовь к тем, кого назвал братьями. Как слуга, Он с любовью омыл ноги Своим ученикам. «Иисус, зная, что пришел час Его перейти от мира сего к Отцу, явил делом, что, возлюбив Своих сущих в мире, до конца возлюбил их» (Иоан.13:1).
Яркие черты братолюбия видны у Моисея. Oн «отказался называться сыном дочери фараоновой, и лучше захотел страдать с народом Божиим» (Евр.11:24-25). Фараон не был ему родным, и Моисей пожелал разделить участь своих братьев. К этому влекло братолюбие Можно привести еще ряд примеров, где проявилось братолюбие, но давайте зададимся вопросом: входим ли мы в число тех, кто любит братьев?
Братолюбие - это черта Божьей природы в нас. Источник братолюбия - Бог. Только Он, возродив нас, может научить любить наших братьев. И нам нужно учиться, нужно практиковать братолюбие, возрастать в любви к братьям.
Чтобы стать братолюбивым и сохранять в себе это качество, необходимо выполнить некоторые условия. Первое - родиться свыше. «Всякий верующий, что Иисус есть Христос, от Бога рожден, и всякий, любящий Родившего, любит и рожденного от Него» (1Иоан.5:1) Рождение от Господа дает способность любить подобных себе.
Второе условие - очистить душу. «Послушанием истине чрез Духа очистивши души ваши к нелицемерному братолюбию, постоянно любите друг друга от чистого сердца» (1Петр.1:22). Грех препятствует братолюбию Непослушание истине влечет за собой неприязнь к братьям.
Третье условие для сохранения братолюбия - не подавать соблазна. «Не станем же более судить друг друга, а лучше судите о том, как бы не подавать брату случая к преткновению или соблазну ...Если же за пищу огорчается брат твой, то ты уже не по любви поступаешь; не губи твоею пищею того, за кого Христос умер» (Рим.14:13,15).
И еще одна особенность, необходимая в братолюбии,- внимательность. «Будем внимательны друг ко другу, поощряя к любви и добрым делам» (Евр.10:24).
«По тому узнают все, что вы Мои ученики, если будете иметь любовь между собою» (Иоан.13:35).

Посему, отложивши всякую нечистоту и остаток злобы, в кротости примите насаждаемое слово, могущее спасти ваши души.
Иак.1:21
Апостол Иаков призывает нас в кротости принять слово, у которого есть способность и сила спасти нашу душу. Как ни удивительно, но это слово обращено к верующим. И речь идет об избавлении не от опасностей или каких-то переживаний, а от вечной гибели. Нет ли здесь противоречия? Разве нужно спасать спасенного?
Да, наше спасение совершено Иисусом Христом, причем оно вполне надежно, никто не может отнять его, и верой мы это хорошо усвоили Но дело в том, что нам нужно сохранить спасение. А для этого необходимо верно ходить перед Богом, постоянно пребывать в Иисусе Христе, чтобы и слово Его пребывало в нас. Другими словами, нужно остаться на узком пути, никуда не свернуть с него. Христос даст силы все преодолеть, выдержать, только бы мы держались правильного курса, держались Слова Божьего, у которого есть сила и способность спасать наши души.
Какое же слово может привести нас в небо? Апостол Иаков называет его насаждаемым словом. Это не мимолетно услышанное, случайное слово, то есть оно не один раз сказано и услышано, а многократно. Оно с разных сторон снова и снова повторяется, становится доступным и понятным. Не случайно Библия включает в себя четыре Евангелия, в которых с разных сторон описаны одни и те же события. Повторяют друг друга книги Царств и Паралипоменон. Второзаконие - тоже повторение того, что уже было сказано. Бог заботится о том, чтобы слово Его насаждалось.
Принять слово - это гораздо больше, чем просто послушать. Здесь даже не имеется в виду запомнить или, образно говоря, «положить на полку», чтобы в нужный момент вспомнить. Принятие насаждаемого слова связано с действием человека, с его реакцией на услышанное. Весной, например, мы высаживаем саженцы, затем поливаем, подвязываем, то есть заботимся о них и смотрим - примутся ли? Так и слово Бога нужно не просто принять к сведению, а принять к исполнению, принять в сердце и позаботиться о том, чтобы оно пустило корни, дало ростки.
Сегодняшние христиане хорошо знают Писание, могут замечать ошибки в проповедях, правильно отвечать на вопросы. Однако далеко не у всех получается исполнять то, что они понимают разумом. Можно сказать, что Слово Божье не проникает внутрь, не принимается к жизни, к исполнению, не руководит мыслями и поступками. Такие люди не придерживаются принципа: как написано в Священном Писании, так и буду делать.
Возьмем, к примеру, такое поучение Христа: «Если же согрешит против тебя брат твои, пойди и обличи его между тобою и им одним» (Матф.18:15). Как трудно христианам исполнять это простое слово! Сколько распространяется всевозможных слухов, рассказывается о неблаговидных поступках, тогда как Слово Божье повелевает обличать непосредственно самого согрешившего. Неисполнение этого слова вносит трудности во взаимоотношения, разлад в церкви.
Писание говорит: «В кротости примите насаждаемое слово». Почему здесь упоминается о кротости? Неужели христианин посмеет спорить с Богом, настаивать на своем, слыша заповеди Господа? Что значит это слово в данном стихе?
С кротостью принимать слово - значит сознавать необходимость этого наставления и принимать его, как оно есть. Чтобы действительно принять слово к исполнению в жизни, нужно глубоко сознавать его полезность.
С кротостью принимать слово - значит быть настолько открытым, чтобы слово могло вместиться в сердце, и не воспринимать его только для того, чтобы применять к ближнему.
Препятствием на пути спасения являются уловки дьявола, его хитрое искусство обольщения. И только слово Бога, пустившее корни, слово, которое внедрилось в сердце, может сохранить нас от падения и спасти от гибели. Каждый христианин проходит через испытания и искушения. Новое поколение не может жить победами старого. Бог допускает испытания каждому, проверяя его любовь и верность.
Пророк Осия говорит: «Истреблен будет народ Мой за недостаток ведения: так как ты отверг ведение, то и Я отвергну тебя от священнодействия предо Мною...» (Ос.4:6). Мы сами виновны в недостатке ведения, так как Бог со Своей стороны сделал все, чтобы обеспечить нас необходимым духовным знанием. Но если мы беспечны, ленивы и не проявляем заботы, чтобы слово принялось, прижилось и пустило корни, то есть пребывало в нас, то во время зноя, при испытании, оно засохнет и не принесет нужного плода. Бог всегда говорит нам слово вовремя, и если оно в кротости принято, налетевшие ветры не смогут вырвать насажденное. Таково обетование Бога.
Будем же внимательны ко всем наставлениям Господа и в смирении, с кротостью будем принимать Его слова и с твердым намерением исполнить услышанное.
Когда мы искренне, с упованием на Господа ищем Его' водительства, Он снова и снова будет напоминать нам Свое слово, говорить к сердцу, объяснять. Наше же дело - принимать это слово, потому что оно действительно нужное, оно может спасти нас и довести до желанной цели.

Господа, Бога твоего, бойся, и Ему одному служи, и к Нему прилепись...
Втор.10:20
Приемля царство непоколебимое, будем хранить благодать, которою будем служить благоугодно Богу, с благоговением и страхом, потому что Бог наш есть огонь поя дающий.
Евр.12:28-29
Библия немало говорит о страхе Божьем, призывая нас бояться Господа, служить Ему со страхом и трепетом. В то же время мы должны любить Бога, а в любви нет страха (1Иоан.4:18). Но как могут совмещаться в одном сердце и любовь, и страх? Что такое страх Божий?
Существует такое мнение, что страх Божий нужен только в начале христианского пути, так как он является началом мудрости. Человек сначала боится Бога, потом обращается к Нему и начинает любить, а любовь изгоняет страх, и он живет в любви, а не в страхе. Это неправильное понимание.
Сделав грех, Адам спрятался от Бога и, когда Он заговорил с ним, сказал: «Голос Твой я услышал в раю, и убоялся... и скрылся» (Быт.3:10). К этому ли страху призывает нас Библия? - Нет! Это не страх Божий, а страх перед Богом.
Между страхом Божьим и страхом перед Богом есть разница. Страх перед Богом - это страх наказания. Страх Божий - это сознание ответственности за свое состояние и поступки, благоговение перед Господом.
«Ибо всем нам должно явиться пред судилище Христово, чтобы каждому получить соответственно тому, что он делал, живя в теле, доброе или худое. Итак, зная страх Господень, мы вразумляем людей...» (2Кор.5:10-11). Из слов Апостола Павла видно, что страх Господень - это сознание того, что нам должно явиться на суд. Однако страх Господень не мучит возрожденного человека, так как вера в прощение грехов освобождает от чувства вины и возмездия за грех.
Возрождению предшествует сознание греховности, виновности, достойной осуждения от Бога. И только вера в силу Крови Христа и возрождение освобождает от страха наказания.
Казалось бы, страх от сознания того, что придется некогда предстать перед Богом, должен оказывать одинаковое влияние на людей, но они реагируют по-разному. Одни стараются убежать, как Адам, хотя это и невозможно. Другие, наоборот, стремятся к Богу, понимая, что без Него нигде не найдут покоя. Так рождается правильный страх, который не отталкивает от Бога, а, наоборот, влечет к Нему. Этого-то и хочет Бог, чтобы человек прилепился к Нему, доверился Ему.
Рассмотрим, как проявляется страх Божий в жизни царя Давида. «Куда пойду от Духа Твоего, и от лица Твоего куда убегу?» - рассуждает он (Пс.138:7) и, видя невозможность этого, приходит к доверию: «Испытай меня, Боже... и зри, не на опасном ли я пути...» (Пс.138:23-24), то есть, если у меня что-то не так, Ты исправь, наведи порядок. Правильное состояние христианина - стремиться к Господу, доверять Ему, искать Его благоволения и защиты. Этого хочет Бог, и страх Его учит нас этому и содействует нашему соединению с Ним.
Есть в Библии примеры и отрицательного страха. Ученики, слушая Христа о предстоящих страданиях, не понимали слов Его, а спросить боялись (Марк.9:32). Что это за страх? Они боялись, что откроется их несостоятельность, Христос снова может укорить в неверии, так лучше промолчать и показать себя мудрыми. У фарисеев тоже был отрицательный страх (Марк.11:17-18), потому что они не благоговели перед Богом, этот страх не влек их к Нему.
Справедливость требует, чтобы человек боялся Владыку неба и земли, благоговел перед Ним, покорялся Ему во всем. Это и есть необходимый нам страх Божий. Мы должны чувствовать и сознавать свою ответственность перед Тем, Кто управляет нами, Кто выше нас. Иначе не будет порядка, гармонии и красоты.
«Придите, дети, послушайте меня: страху Господню научу вас», - призывал Давид (Пс.33:12), и нам становится ясно, что страху Божьему можно научиться. Совершается это путем размышления о святости вездесущего Бога, о Его милосердии и славе. Священное Писание открывает нам характер Бога, Его качества, Его сущность. Читая Библию и восхищаясь атрибутами Бога, мы проникаемся сознанием своего ничтожества и наше сердце наполняется благоговением и почтением, то есть страхом Божьим.
Страх Господень - это верный страх, направляющий нас на исполнение заповедей Божьих и соединяющий с Богом. Он вполне сочетается с любовью, действует с ней в одном направлении.
Бог благоволит к боящимся Его, у Него много благ для тех, кто совершает свое спасение, благоговея перед Ним. «Кто есть человек, боящийся Господа? Ему укажет Он путь, который избрать. Душа его пребудет во благе, и семя его наследует землю. Тайна Господня - боящимся Его, и завет Свой Он открывает им» (Пс.24:12-14).
Можешь ли ты назвать себя человеком, который боится Бога? Если да - благодари за это Бога. Если же тебе недостает этого жизненно важного качества, то проси Господа, чтобы Он научил тебя бояться Его. «Господа, Бога твоего, бойся, и Ему одному служи, и к Нему прилепись...» (Втор.10:20).


Размышления о Нагорной проповеди

Освальд Чемберс

Глава 1. Его учение и наша подготовка

Высшая несоразмерность (ст. 1-12)

Высшая потеря (ст. 13-16)

Высшее заявление (ст. 17-20)

Глава 2. Действительное и реальное

Чистота (ст. 21-30)

Практика (ст. 31-37)

Гонения (ст. 38-42)

Глава 3. Воплощенная мудрость и человеческий разум

Высшее правило жизни (5:43-48)

Высший уровень религии (6:1-18)

Высший довод разума (6:19-24)

Высший довод веры (6:25-34)

Глава 4. Характер и поведение

Отличительные черты христианина (ст. 1-5)

Тактичность христианина (ст. 6-11)

Всесторонняя развитость христианина (ст. 12)

Глава 5. Идеи, идеалы и действительность

Двое ворот, два пути (ст. 13-14)

Испытывайте учителей (ст. 15-20)

Действительность и реальность (ст. 21-23)

Два строителя (ст. 24-29)

Глава 1. Его учение и наша подготовка

Евангелие от Матфея 5:1-20

Нагорная проповедь недоступна пониманию человека, не знакомого с разумом Проповедника, причем подобное знание открывается нам лишь после принятия Святого Духа (см. Лк. 11:13; Ин. 20:22; Деян. 19:2). Только Святой Дух может разъяснить учение Иисуса Христа. Самый надежный и испытанный метод истолкования учения Иисуса - открытие сердца верующего для Духа Христова, Который покажет практическое приложение рассматриваемых принципов к конкретной ситуации. Павел пишет: "Преобразуйтесь обновлением ума вашего, чтобы вам познавать, что есть воля Божия, благая, угодная и совершенная".

Многие называют Господа хорошим учителем, забывая о том, что Он, в первую очередь, был Спасителем. Эта тенденция становится все более заметной в современных церквях. Но учение Христа останется бесполезным для нас до тех пор, пока мы не признаем, что Он - наш Спаситель. Если считать, что Иисус был только учителем, то Его принципы обрекают нас на полное отчаяние, ибо ни один человек не может достичь установленного Им идеала. Нет ничего более безнадежного, чем усилия, затраченные на очищение сердец людей, погрязших в грехах с самого рождения. Это просто невозможно! Зачем кому-то понадобилось устанавливать недостижимую цель? Это только усложняет и без того не простую жизнь. Если Иисус был лишь учителем, то Его законы должны причинять нам невыносимую боль. Но, признав Его Спасителем через рождение свыше, мы начинаем понимать, что было Его главной задачей: Он пришел в мир, чтобы воплотить в нас Свое учение. Нагорная проповедь отражает образ жизни человека, в чье сердце вошел Святой Дух.

Нагорная проповедь приводит душевного человека в отчаяние, и именно к этому стремился Иисус, так как в противном случае мы не сможем прийти к Нему и принять жизнь вечную. "Блаженны нищие духом" - это первый принцип Царства. Если человек лелеет тщеславные помыслы о том, что способен сам удовлетворить требования Святого Бога, Господь позволит ему на собственном опыте убедиться в несостоятельности этой теории. Тогда и только тогда мы смиряемся и приходим к Спасителю. Царство Божье построено на бедности, а не на богатстве. Решение принять Иисуса Христа не простое, но полное отчаяния. "Мне это не под силу". И тогда мы слышим голос Иисуса: "Блаженны...". Это и есть небесные врата, но пройдет много времени, прежде чем человек осознает свою духовную нищету. Это познание подводит нас к той моральной черте, где Иисус Христос начинает Свое действие в человеческом сердце.

Разум человека подразделяется на две составляющие: сознание и подсознание. Принято считать, что с течением времени знания стираются из памяти, но на самом деле они просто переходят в область подсознания, и только Святой Дух может вернуть в сознание то, что считается давно забытым. Не думайте, что чтение Писания, даже тогда, когда мы его не понимаем, является пустой тратой времени. Может быть, в данный момент истина кажется далекой и абстрактной, но придет день, когда полученные знания окажутся необходимыми и Святой Дух напомнит вам о прочитанном. Этим объясняется любопытный ход мыслей Иисуса. Часто мы спрашиваем себя: "Интересно, откуда пришло это слово"? Иисус пообещал, что Святой Дух "напомнит вам все, что Я говорил вам" (Ин. 14:26). Вопрос в том, послушаюсь ли я Его, когда Он напомнит мне это? Если мне нужно проконсультироваться с кем-то еще, то, скорее всего, не послушаюсь. "...Я не стал тогда же советоваться с плотью и кровью" (Гал. 1: 16). Всегда верьте тому, что Святой Дух напоминает вам.

Не забывайте об этих двух "отсеках" разума. В этом нет ничего сверхъестественного - такими нас сотворил Бог, и абсурдно смотреть на ситуацию лишь с точки зрения того, что человек осознает в настоящий момент. Многие истины еще далеки от нашего понимания, но по мере того, как мы все больше и больше погружаемся в истину Слова Божьего, Святой Дух напомнит нашему разуму нужное слово и покажет, какое отношение оно имеет к конкретным обстоятельствам. Невозможно провести разграничительную черту между разумом, спонтанной оригинальностью Святого Духа и жизнью в живом общении с Богом.

Высшая несоразмерность (ст. 1-12)

Господь начал словами: "Блаженны...". То, что за этим последовало, поразило слушателей до глубины души. Иисус Христос говорил, что они будут блаженны, благословлены при тех обстоятельствах, которые, как их учили с раннего детства, были прямым свидетельством проклятья. Господь обращался к евреям, верившим, что свидетельством благословения Господнего было материальное благополучие во всех формах и проявлениях. Но Иисус сказал: "Блаженны вы...". Его слова никак не согласовывались с их пониманием. "Блаженны нищие духом"; "Блаженны плачущие" и т. д.

а) "Мины" Божьи (ст. 1-10; см. Лк. 6:20-26)

На первый взгляд заповеди блаженства выглядят простыми и вполне понятными и незаметно оседают в мозгу. Мы настолько привыкли к этим словам Иисуса, что уже не придаем им особого значения; они звучат сладостно, набожно и очень просто, но на деле представляют собой духовные торпеды, готовые взорваться в человеческом подсознании. Святой Дух возвращает их в наше сознание, и мы открываем их необъятность. Например, заповеди блаженства принято считать мягкими и красивыми изречениями для людей, далеких от дел мирских. Они как-то не вписываются в кипящую жизнь окружающего мира. Однако очень скоро мы увидим, что в них заложена "взрывчатка" Святого Духа. Точно в положенное время они "взрываются", как "духовные мины", сокрушая и революционизируя наше понимание действительности.

Отличительной чертой истинного ученика является послушание этим истинам. Мы не стараемся выкопать из Писания какую-то новую заповедь. Учение Иисуса Христа не превращает человека в морального педанта, но постоянное пребывание в присутствии Божьем дает Святому Духу возможность открыть нам Его Слово и применить его в конкретных обстоятельствах. Испытание начинается в тот момент, когда Святой Дух возвращает Слово в наше сознание.

Речь не идет о буквальном применении заповедей блаженства. Я стараюсь показать, что жизнь Божья должна захлестнуть человека в процессе перерождения, пропитав его разум учением Иисуса Христа, постепенно откладывающимся в подсознании. Снова и снова мы оказываемся в ситуациях, при которых оживает какое-нибудь из утверждений Иисуса, и нам приходится немедленно принимать решение. Мы стоим на грани мощнейшей духовной революции, но ее началом служит наше послушание Его заповедям, для которого Бог и дает нам силы. Этот шаг полностью изменяет привычный ход жизни. Именно так Святой Дух действует в сердце ученика. С самого начала учение Иисуса Христа отбирает у человека чувство удовлетворенности, жестоко сокрушая наши духовные взгляды на вещи. Иисус открывает нам глаза, и мы видим реальность такой, какая она есть. Так начинается процесс формирования нового образа жизни, протекающей в соответствии с Его заповедями. И не забывайте о том, что учение Иисуса Христа относится только к Его последователям.

б) Истинный мотив благочестия (ст. 11-12)

Основанием Нагорной проповеди является любовь Божья. Еще раз прочитайте заповеди блаженства, концентрируясь на Боге, и вы увидите их скрытое значение. Нет надобности говорить об их отношении к человеку, но их отношение к Богу гораздо менее заметно. "Блаженны нищие духом". Как это относится к Богу? Прихожу ли я к Богу в нищете духа? Осознаю ли свою неспособность пребывать в молитве, очищаться от греха, приближаться к Богу? Без этого я не смогу принять Святого Духа. Человек, отказывающийся признать свою духовную нищету, не сможет принять дар Божий. "Блаженны кроткие" -здесь речь идет о тех, кто соблюдают заповеди Божьи. "Блаженны милостивые", потому что они являют миру характер Отца. Начинаю ли я хныкать и жаловаться, когда возникают трудности? Но это только может заставить людей говорить: "Бог не любит этого человека". Замарать репутацию Бога очень просто, потому что Он никогда не защищает ее. "Блаженны чистые сердцем" - это имеет непосредственное отношение к Богу. "Блаженны миротворцы" - те, кто несут весть примирения между Богом и людьми. Именно для этого Иисус пришел в мир.

Может ли человек соблюдать заповеди блаженства? Нет! Если Бог не сделает то, что обещал Иисус, если не пошлет Святого Духа, Который изменит нас, перенесет нас в новый мир, мы не сможем соблюсти ни одну заповедь. Простота - неотъемлемый элемент жизни святого, и Иисус Христос сделал истинный мотив благочестия на удивление простым: старайтесь не заботиться ни о чем, кроме отношений со Мной. Настоящей причиной следования за Иисусом должно быть стремление угодить Богу. Святой находит блаженство в сознательном решении поставить Бога в центр своей жизни. Именно здесь начинаются расхождения между принципами Иисуса Христа и всеми остальными этическими учениями: Иисус ставил во главу всего познание Бога, а все остальные учителя - познание себя.

Очень многие не видят разницы между преданностью принципам и преданностью личности. Иисус Христос ни слова не говорил о причине, но провозглашал личную верность Ему - "за Меня". Наставничество основывается не на абстрактных идеях, а на преданности личности, Господу Иисусу Христу. Христианская жизнь остается чистой абстракцией до тех пор, пока мы не обратимся к ее источнику. Заметив возможность прославить Иисуса Христа, Святой Дух превращает жизнь человека в сияние личной страсти и верности Господу Иисусу. Только Он может вложить в сердце человека такую любовь. Люди могут уважать, ценить и даже почитать нас, но без любви Божьей, излитой в наше сердце Святым Духом, мы не сможем любить Бога (см. Рим. 5:5). Любовь к Господу Иисусу Христу начинается со Святого Духа.

"Блаженны вы, когда будут поносить вас и гнать и всячески неправедно злословить за Меня". Иисус Христос основывает блаженство на непривычном основании - "за Меня". Он не говорит о страданиях за совесть, за убеждения, из-за банальных жизненных трудностей. Есть нечто такое, что Иисус ставил гораздо выше всего этого, - страдания "за Меня".

"Блаженны вы, когда люди ненавидят, гонят и преследуют вас, как нечестивцев, за Сына Человеческого". Иисус не сказал: "Радуйтесь тому, что люди гонят вас за ваши замечания". Страдания прославляют Бога лишь тогда, когда их причиной является "за Меня". Начав жить в святости среди людей, человек оказывается в полном одиночестве и сталкивается с гонениями и преследованиями. Перенести такое не под силу тому, кто не влюблен в Иисуса Христа; преданность убеждениям и доктринам не идет ни в какое сравнение с преданностью любимому человеку. Только верность человеку может заставить нас пойти на смерть.

Высшая потеря (ст. 13-16)

Все неприятности начинаются из-за того, что святой не может хранить свою преданность в тайне. С точки зрения личной безопасности было бы гораздо разумнее ни о чем не говорить, и сегодня все чаще и чаще приходится слышать совет: "Будь христианином, живи в святости, но не говори об этом". Наш Господь использовал в качестве примеров самые повседневные и необходимые вещи: соль, свет и город на горе. И Он добавил: "Будьте ими у себя дома, на работе, в церкви". Наше поведение не должно меняться в зависимости от окружающей обстановки. В центре нашей жизни при всех обстоятельствах должен стоять Христос. В Мф. 10:26-28 Господь снова говорит о необходимости открыто провозглашать истину и не прятаться от людей в волчьей шкуре.

а) Целенаправленное служение (ст. 13)

Служение должно быть не просто освященным, но и целенаправленным. Если мы концентрируемся на сердце Бога, то освящение очень быстро приносит удовлетворение. Целенаправленность подразумевает подчинение разума воле Божьей. Даже ребенок сможет буквально истолковать Нагорную проповедь; но истолкование, исходящее от Духа Божьего, - привилегия святого и требует духовной целеустремленности.

"Вы - соль земли". Но некоторые учителя современности думают, что Иисус сказал: "Вы - сахар земли", утверждая, что мягкость и обаятельность должны обязательно присутствовать в характере каждого верующего. Господь использовал в качестве примера соль, а соль является самым концентрированным веществом, известным человеку. Соль предотвращает разложение. В ней самой нет ничего притягательного. Подумайте о том, какую боль она причиняет, попав в открытую рану. Именно такое воздействие оказывают дети Божьи на окружающий мир. Их присутствие болезненно. Человек, чье сердце нечисто перед Богом, подобен ране, попав в которую, соль вызывает раздражение и беспокойство. Ученики Иисуса предупреждают деградацию общества, в то же время причиняя ему страшные мучения, ведущие к гонениям на святых.

Как сохранить эту здоровую соленость? Оставаясь в правильных взаимоотношениях с Богом в Иисусе Христе. Иисус говорит: "Царство Божье незаметно с первого взгляда... Оно уже в вас". Он призывает людей на личном опыте убедиться в истинности Его учения, хотя чаще всего этот путь кажется наименее привлекательным, потому что ведет к ограничению личной свободы и началу гонений. Настал день унижения святых; но в следующем веке святые прославятся, и Царство Божье установится не только в сердцах людей, но и во всем обществе.

б) Видное положение (ст. 14-16)

Господь использует в качестве примеров знакомые понятия: соль, свет и город на горе. Тут ошибиться невозможно. Соль, предохраняющая продукт от гниения, должна сначала пропитать его, но перед тем, как начать свое действие, она вызывает страшное раздражение. Свет привлекает внимание летучих мышей и ночной мошкары и указывает путь и честным, и разбойникам. Поэтому Иисус предупреждал, что появятся люди, которые постараются обмануть нас. Города притягивают к себе тех, кто не хотят зарабатывать на жизнь честным трудом, и на каждого христианина приходится несколько нахлебников и паразитов. Все эти факторы представляют для верующего слишком большой соблазн скрыть свое истинное лицо под маской, чтобы никто не узнал, что он - соль, спрятать свечу под сосуд и прикрыть город туманом; но Иисус с таким тайным учеником не будет иметь ничего общего. "Вы - свет мира". Свет нельзя замарать, и самая проворная рука не поймает его. Солнечный зайчик сможет пробраться даже в наиболее грязный угол двора и при этом остаться чистым. Невинный человек при всей своей честности может испачкаться, но ничто не запятнает того, кто очищен Святым Духом, потому что сам этот человек и есть свет. Слава Богу за людей, проводящих лучшие годы жизни среди отбросов общества не просто как реформаторы социальной системы, пытающиеся вывести своих собратьев на "более чистый" уровень, но как свет Божий, указывающий путь к Богу. И Господь хранит таких людей незапятнанными. Если вы раньше скрывали свой свет, откройте его! Поступайте, как подобает сынам света. Свет всегда открывает и направляет, и людям это часто не нравится, потому что тьма скрывает их черные дела (Ин. 3: 19-20).

Могут ли люди, посмотрев на нас, сказать, что мы - соль земли и свет мира? Может ли Бог показать на примере нашей жизни истинность этих потрясающих заявлений Иисуса Христа?

Высшее заявление (ст. 17-20)

а) Его миссия (ст. 17-19)

"Я пришел...". Поразительные слова! Каждое утверждение Иисуса заставляет все больше сомневаться в наличии у нас малейшей доли здравого смысла. В Нем мы видим Бога в образе человека, Бого-человека, представителя человеческой расы. Мыслители времен Иисуса утверждали, что их религиозные корни уходят в закон Божий, а этот молодой назорей сказал: "Я есть закон Божий". Естественно, что они посчитали Его богохульником.

Наш Господь утверждает, что в Нем исполняются все ветхозаветные пророчества. Его миссия заключается в исполнении закона и пророков, а позже Он говорит, что всякий, кто нарушит старый закон или научит этому других, заслуживает жестокого наказания. Если старые заповеди кажутся трудными, то что говорить о новых принципах, утвержденных Господом! Оставив старый закон позади, Он обращается к самому сердцу человека. Соблюсти Его учение кажется совершенно нереальным, но именно поэтому Он послал нам в сердца Святого Духа, Которому поручил изменить всю нашу сущность. Разница между Нагорной проповедью и Десятью Заповедями заключается в том, что соблюдение принципов первой совершенно невозможно без полного перерождения Иисусом Христом. Но некоторые учителя отрицают, что Нагорная проповедь превосходит Десять Заповедей, и утверждают, что, поскольку "мы больше не под законом, а под благодатью", заповеди относительно почитания отца и матери, желания и т. п. к нам уже не относятся. Остерегайтесь всякого, кто говорит: "Сегодня уже не нужно жертвовать десятую часть денег или времени. Мы живем в новом историческом периоде; сегодня все уже и так принадлежит Богу". Эти люди не знают, о чем говорят. Десятина указывает не на то, что все принадлежит Богу, а на то, что Богу принадлежит десятая часть, а все остальное Он доверил Своему народу, и, рано или поздно, нам придется отчитаться перед Ним за использование Его ресурсов. Говоря, что мы не под законом, а под благодатью, Павел вовсе не имел в виду, что теперь мы можем делать все что душе угодно. Удивительно, как быстро мы отходим от принципов Иисуса Христа, всего лишь несколько раз повторив кажущиеся такими набожными слова. Единственным островком безопасности на этой дороге смерти являются наши личные взаимоотношения с Богом. Секрет всего духовного понимания заключается в том, что мы должны ходить в свете - не в свете собственных убеждений или теорий, а в свете Божьем (1 Ин. 1:7).

б) Его проповедь (ст. 20)

"Если праведность ваша не превзойдет праведности книжников и фарисеев, то вы не войдете в Царство Небесное". Представьте себе самого правильного, честного, безукоризненного, религиозного человека на свете (такими людьми могли быть, например, Никодим-фарисей или Савл Тарсянин, "безупречный" с точки зрения закона), но без Святого Духа. Иисус сказал, что наша праведность должна превосходить его благочестие. Недостаточно быть морально правильным человеком. Бог ожидает от нас гораздо большего: мы должны быть настолько чистыми в делах и помыслах, чтобы даже Сам всемогущий Бог не нашел в нас ничего нечистого.

Эти слова Иисуса потрясли религиозную систему тех дней, и мы нуждаемся в мудрости Святого Духа, чтобы охватить всю их полноту. Поверхностное признание Иисуса Христа хорошим учителем, что сегодня проповедуют многие, не имеет никакого смысла.

Кто взойдет на "гору Господню"? Кто может встать перед Господом и сказать: "Мои руки и мое сердце чисты"? Кому это под силу? Кто сможет войти в свет Божий и доказать свою безукоризненную чистоту? Только Сын Божий. А если Сын Божий возрастает в нас посредством перерождения и освящения, то Он и явится в нашей тленной плоти. Это и есть идеал христианства: "чтоб и жизнь Иисусова открылась в смертной плоти нашей" (2 Кор. 4:11).

Иисус сказал, что мы должны быть чистыми перед Ним до самой глубины души, не только сознательно, но и в подсознании. Это уже выходит за пределы наших возможностей. Может ли Бог очистить сердце человека? Слава Господу, может! В состоянии ли Он так изменить меня, что я уже сам себя не узнаю? Конечно. Способен ли Он совершать во мне Свою сущность до тех пор, пока я не сольюсь с Ним? Безусловно. Именно в этом - и ни в чем меньшем - заключается смысл Его креста и воскресения.

"Если праведность ваша не превзойдет...". Внешнее благочестие фарисеев и книжников было совершенным, но Иисус сказал, что праведность Его учеников должна превосходить его. А что превосходит угодные Богу дела, если не праведное сердце? Человек может иметь правильное сердце без правильных дел, отказываясь войти в общение с Богом, но тогда его благочестие не сможет превзойти праведность фарисеев и книжников. Иисус Христос сказал, что святость Его учеников должна превзойти праведность книжников и фарисеев на деле, потому что о состоянии их сердца речи вообще быть не может. Без этого мы не сможем войти в Царство небесное. Монахи средневековья отказывались брать на себя ответственность и бежали от мира; они хотели только быть, но не делать. Сегодня люди ищут того же и отсекают и те и другие взаимоотношения, но не это помогает нам превзойти благочестие книжников и фарисеев. Если бы Господь говорил только о бытии, то не использовал бы слово "превзойдет". Он бы сказал: "Если праведность ваша отличается от...". Мы не сможем превзойти самого праведного человека в плане того, что он делает, но Бог хочет, чтобы мы превзошли его в том, что сокрыто в нашем сердце.

Учение Нагорной проповеди должно привести душевного человека в состояние полного отчаяния; если этого не происходит, значит, он не прислушивался к словам Господа. Просто вникните в учение Иисуса, и очень скоро вы спросите: "Кто сможет все это сделать?". "Блаженны чистые сердцем". Если Иисус Христос говорил правду, то что нам остается делать? "Придите ко Мне", - сказал Господь.

Глава 2. Действительное и реальное

Евангелие от Матфея 5:21-42

Человек не может осознать то, о чем еще не думал; следовательно, слова Иисуса не имеют никакого смысла для того, кто не рожден свыше. Библия - сокровищница фактов откровения, которые казались нам совершенно бессмысленными до тех пор, пока мы не родились свыше. После этого нам открылось то, чего мы никогда раньше не видели. Мы вознеслись туда, где обитает Иисус, и посмотрели на мир Его глазами (Ин. 3:3).

Под "действительным" мы подразумеваем то, с чем соприкасаются наши чувства, а под "реальным" - что находится за пределами наших ощущений (см. 2 Кор. 4:18). Фанатик видит только реальное и игнорирует действительное, материалист - наоборот. Единственным по-настоящему нормальным человеком был Иисус Христос, потому что в Его понимании действительное и реальное совпадали. Он жил не только в действительном, но и в реальном мире. Именно поэтому душевный человек даже не задумывается о Нем: "Душевный человек не принимает того, что от Духа Божия, потому что он почитает это безумием" (1 Кор. 2: 14). После рождения свыше мы начинаем смотреть на действительное в свете реального. Мы говорим, что молитва изменяет обстоятельства, но на самом деле перемена действительных обстоятельств не идет ни в какое сравнение с изменениями в человеке, который смотрит на эти действительные обстоятельства. В Нагорной проповеди наш Господь совмещает действительное и реальное.

Чистота (ст. 21-30)

В этом отрывке Господь устанавливает принцип, согласно которому всякий, кто хочет следовать за Ним и слушаться Его Духа, должен предварительно очиститься. Соблюдение закона при этом оказывается недостаточным, потому что чистота зависит не от правильного выполнения заповедей, а от состояния сердца человека. Дать определение чистоты довольно трудно; самое лучшее, что приходит в голову, - это состояние сердца, соответствующее состоянию сердца Господа Иисуса Христа. Чистота - это не невинность, потому что невинны только младенцы, но, как это ни странно, несмотря на то, что младенец по своей сущности чистым не является, его невинность дает нам общее представление о чистоте. Однако Бог не требует от взрослых невинности - Его интересует их чистота. Никто не рождается чистым в глазах Бога. Чистый человек - это не тот, кто никогда не проходил через испытания, а тот, кто познал зло и научился побеждать его. То же относится к добродетели и морали. Никто не появляется на свет с ними в сердце. Человек с самого рождения является аморальным существом. Моральная чистота - всегда продукт конфликта, а не необходимости. Иисус Христос утверждал, что чистота должна быть откровенной и безусловной, т.е. действительное поведение, действительное целомудрие тела и разума не должно вызывать порицания со стороны Бога, Который, как правило, намного требовательнее людей. Стремление заслужить лишь одобрение человека ведет к фарисейству, потому что обмануть ближнего практически не составляет труда. Целью искупления Иисуса Христа была "пересадка" человеку нового сердца, настолько чистого, что Бог не находит в нем никакой вины. В этом состоит чудо искупления: Иисус Христос награждает меня новым, незапятнанным наследием Святого Духа, которое не замедлит дать реальные результаты.

В Мф. 15 Господь показывает истинную сущность человеческого сердца: "Из сердца исходят...", - и за этим следует целый перечень мерзостей. Кто-то скажет: "Но я никогда не чувствовал ничего подобного в своем сердце". Мы предпочитаем больше доверять своему невинному неведению, чем обличающим словам Иисуса Христа. Нам необходимо понять, что либо Христос представляет высшую власть в человеческом сердце, либо вообще не имеет смысла Его слушать. Если я сделаю сознательную невинность показателем истины, то, скорее всего, очень быстро увижу, что Иисус говорил правду, и с ужасом буду вынужден признать возможность наличия во мне зла. Может быть, я никогда не был подлецом, но, однажды представ перед Богом совершенно нагим, увижу, насколько Он был прав. До тех пор, пока я прикрываюсь ширмой невинности, я живу в раю дураков. Человеческая логика всегда сможет опровергнуть любое утверждение Господа.

Иисус Христос требует, чтобы сердце ученика было безупречно чистым, но, если Он Сам не очистит его, все Его учение - самое настоящее издевательство. Может быть, Он только хотел раздразнить меня, сказав, что я должен сделать нечто совершенно невозможное? Тогда уж лучше вообще Его не слушать. Но, поскольку Он может дать мне Свою святость, я начинаю понимать, как обрести эту чистоту. Иисус Христос - самый непреклонный, но и самый мягкий из всех спасителей.

Евангелие Божье заключается не только в том, что Иисус умер за мои грехи, но и в том, что Он отдал Свою жизнь для того, чтобы я мог отдать Ему свою. Бог не может принять мою благость. Он только может принять мой грех и дать взамен совершенную святость Господа Иисуса (см. 2 Кор. 5:21).

а) Сердце и дела (ст. 21-22)

Господь использовал в качестве примера то, что было знакомо всем ученикам. Человеку, который отказывается прислушиваться к голосу здравого смысла, грозит суд, а если и суд не может изменить преступника, то его ожидает вечное осуждение. Иисус взял этот пример из повседневной жизни для того, чтобы показать нам сердце истинного ученика. Мои мотивы, изменить которые сам я не в силах, должны быть праведными. Иисус смотрит на побуждения, стоящие за действием. На деле я могу не выказывать ни малейших признаков гнева, но Иисус Христос смотрит, есть ли гнев в моем сердце. Все причины моих действий и желаний должны быть настолько чистыми, чтобы добрые дела стали их естественным результатом.

В Пс. 138 псалмопевец осознает, что не может справиться с собой, и взывает к Богу в молитве: "Господи, посмотри на меня, исследуй мое сердце. Есть ли во мне что-то нечистое? Каковы желания моих желаний и побуждения моих побуждений? Направь меня на путь истины и веди меня дорогой вечной". Спасение необходимо не только от сознательного греха, но вообще от любого греха перед Богом, ведь Бог может заглянуть даже в те уголки моего сердца, о существовании которых я даже не подозреваю. Благодаря чудесной жертве Иисуса Христа Бог в состоянии очистить источники моего подсознания и сделать мое сердце безупречным.

Не отбрасывайте радикальные аспекты учения Господа, ссылаясь на то, что на каждое отрицательное действие нашего сердца у Бога есть противодействие. Это извращение истины. Иисус ни слова не говорил о том, что мы должны сопротивляться и бороться с проблемами в своем сердце. Бог дает нам совершенно новую сущность. Только Тот новый Дух, Который Он вложил в нас, может истолковать учение Господа, не имеющее ничего общего со сводами законов и ограничений.

Человек не может имитировать сердце Иисуса Христа. У него или есть Его сердце, или нет. Совершая во мне Своего Сына, Бог меняет мою человеческую сущность, и я обязан облечься в нового человека в соответствии с Его жизнью и слушаться Его. Лишь тогда Его сердце будет постоянно проявляться во мне. Мы же стараемся добиться всего своими силами. Бог должен сотворить во мне Свое сердце, и я обретаю его в момент рождения свыше. Каждому человеку нужно работать над своим характером, но только Бог может сотворить в нас сердце Христа. Сердце Христа - это дар Божий. Наш естественный характер переходит к нам по наследству, но в момент перерождения Бог вкладывает в нас характер Своего Сына. Все мотивы в сердце Христа абсолютно чисты, и если Он действительно вкладывает в меня Свой характер, то чистота сердца перестает быть недостижимой абстракцией. "Не удивляйся тому, что Я сказал тебе: должно вам родиться свыше" (Ин. 3:7). Отдав Богу свое естественное наследие, я отдаю Ему всю жизнь, и Иисус Христос обретает нового ученика. Слишком много людей, называющих себя христианами, не выказывают никакой преданности Господу.

Требования Иисуса выходят за рамки старого закона. Все Его заповеди совершенно невыполнимы без Его Духа и внутреннего перерождения. После рождения свыше человеку не нужно притворяться святым, потому что он стал таковым на деле. Кто я такой: духовно реальный человек или побеленный гроб? Прихожу ли я к Богу в нищете духа или изображаю профессионала? Знание ослепляет, и за ним мы уже не видим Бога. Слава Богу за совершенную нищету духа, которая принимает все, что Он дает нам.

Только испытания помогут нам определить, очистил ли Иисус наши сердца. Всякий раз, когда обстоятельства приносят очередное испытание, вместо того, чтобы сопротивляться переменам, мы с удивлением замечаем, что прежние чувства исчезли. Слава Богу! Только Он мог совершить такое чудо! Я знаю, что Бог изменил мое сердце, потому что раньше я был резким, неподатливым, полным сарказма и горечи, но теперь в моем сердце появилась необычная сладость, которой прежде не было. Тогда уже не нужно убеждать себя, что Бог что-то сделал в нас, это и так видно. На самом деле, критиковать христиан иногда бывает полезно. Всякий, кто утверждает, что рожден свыше, подвергается всевозможным атакам, и я бы сказал, что вполне заслуженно. Родившись свыше от Духа Божьего и приняв жизнь Иисуса через Его смерть на кресте, мы должны доказать истинность своего нового рождения поведением, речью и честностью в бизнесе.

б)Нрав разума и истина вопроса( ст.2 3-26)

В этих стихах Господь приводит другой известный пример. Если человек, собиравшийся отдать священнику пасхального агнца для жертвы, вспоминал, что дома у него оставалась закваска, он должен был вернуться и вынести закваску. Только после этого он мог пожертвовать агнца. Сегодня мы не приносим в жертву животных, но это не умаляет духовный смысл данного примера. Здесь мы видим разницу между реальностью и искренностью."Если ты принесешь дар твой к жертвеннику, - сказал Иисус, - и там вспомнишь, что брат твой имеет что-нибудь против тебя... (не говори Мне больше ни слова, но) пойди прежде примирись с братом твоим, и тогда приди и принеси дар твой" (см. Мф. 5:23-24). Речь о другом человеке не идет вообще. Иисус сказал: "Ты иди". Он не сказал: "Пройти половину пути". "Пойди прежде". Вопрос о правах даже не вставал.

Эта истина бьет прямо в яблочко! Вся человеческая гордыня превращается в пар в присутствии Иисуса Христа. Святой Дух пробуждает нашу совесть, и мы начинаем чувствовать то, что никогда не чувствовали раньше. Никогда не сопротивляйтесь чуткости, которую Святой Дух вкладывает в ваше сердце, не отвергайте Его обличение. Если Святой Дух показал вам что-то, то это Его действительно волнует.

Критерием проверки является не истина вопроса, а нрав разума. Большинство из нас не имеет никаких проблем с восприятием истины, но нрав нашего разума мерзок перед Господом, и Иисус жаждет изменить его.

Он сказал: "Если ты принесешь дар твой к жертвеннику и там вспомнишь...". Он не сказал: "Если почувствуешь что-то". Именно здесь сатана ловит младенцев во Христе и превращает их в религиозных лентяев. "Вспомнишь, что брат твой имеет что-нибудь против тебя". Святой Дух напомнит нам о случившемся. Никогда не старайтесь придумать оправдание. Немедленно повинуйтесь Господу, даже если это означает страшное унижение лично для вас.

Все это совершенно невозможно для человека, чей разум не был обновлен Словом Божьим. Святой сможет без труда сделать то, что душевный человек почитает унижением. Тот же самый характер, который не позволил Сыну Божьему встать во главе естественного мира, меняет наше понимание своих прав. Именно эта претензия на права, а не аморальность души, как это принять считать, является истинной сущностью греха. "Он не имеет права так со мной поступать". Но если Бог дал мне новое сердце, то я могу беспрекословно повиноваться Иисусу.

Остерегайтесь всего, что может привести к моральному падению. Если Иисус Христос все еще не укротил нрав вашего разума, то всякий раз, когда Святой Дух напоминает вам что-то, вы немедленно отвечаете: "Нет, я не пойду к нему. Он сам во всем виноват. А потом он еще будет хвалиться, что заставил меня признать свою вину". Все ваши молитвы останутся без ответа до тех пор, пока вы не откажетесь от своих прав. Между вами и Богом встала стена выше Голгофы. С этой проблемой сталкивается каждый верующий. Но Бог хочет вложить в нас Свой нрав разума, который делает примирение таким же естественным, как дыхание, и мы с удивлением замечаем, что можем делать то, что раньше нам было не под силу. Повиновавшись, вы увидели, что нрав вашего разума реален. Иисус Христос превращает нас из просто искренних людей в людей реальных. Искреннего, но не реального человека нельзя назвать лицемером, потому что он абсолютно искренен и честен, он жаждет угодить Иисусу, но не может, потому что не принял Того, Кто делает его реальным, - Святого Духа.

Иисус Христос подвергает людей практическому испытанию. Мне больше не нужно говорить о том, что мое сердце чисто перед Богом, - мои дела говорят громче всяких слов; я искренен не только в делах, но и в самих помыслах. Снова и снова Иисус возвращается к этой истине. "Если праведность ваша не превзойдет праведности книжников и фарисеев...". Его требование к нам не ограничивается рамками старого закона, и единственный способ исполнить эти требования - позволить Иисусу изменить саму нашу сущность и не забыть о том, что мы действительно можем исполнить все то, что Он заповедовал нам. Все учение нашего Господа можно сформулировать в одном предложении: "Слушайтесь Меня, и тогда найдете сокровищницу силы в своем сердце".

в) Похоть и распущенность (ст. 27-28)

Каждый раз Господь смотрит в самый корень проблемы, не оставляя ни малейшей возможности для оправданий. Жестоко? Очень. Но грех тоже страшно жесток, и лжеправедность не имеет ни малейшего извинения. Иисус Христос смотрит правде в глаза и от нас требует того же.

Наше представление о чистоте ограничивается соблюдением законов и рамок и неизбежно ведет к гордыне и самоуверенности. Библия не дает никаких оснований для этого; она требует совершенной чистоты. Некоторые утверждения из Слова Божьего звучат пугающе, но человеку с чистым сердцем бояться нечего. Если бы Иисус Христос мог только сделать человека благонравным, то при одной мысли о жизни и работе среди морально разложившегося языческого мира у верующих по коже бегали бы мурашки. Но Иисус вкладывает в нас Свою чистоту, ведет туда, куда шел Сам, и дает силы для того, чтобы незапятнанными выйти даже из самых морально разложившихся трущоб. Он сохранит нас такими же чистыми, как и Самого Себя. Мы начинаем говорить о социальной распущенности народа, потому что это затрагивает наши личные чувства, но болит ли наше сердце при виде человека, живущего в бунте против Бога? Святой Дух вкладывает новые мерки справедливости и истины в наши сердца.

Не забывайте о том, что каждое религиозное настроение, проявившееся не на своем уровне, несет с собой тайную аморальность. Так устроена человеческая природа; всякий раз, когда эмоции не выносятся на надлежащий уровень, они выплескиваются там, где не следует. Лучше даже не пытаться скрывать отрицательные эмоции. Остановите их на самом пороге своего разума тисками крови Агнца и не пускайте дальше ни на шаг.

При спасении Бог не дает человеку нового тела: тело остается прежним, но сердце меняется. Бог изменяет мотив и заменяет похоть любовью. Что такое похоть? Нетерпение желания - "Я хочу это сейчас". Любовь может ждать годами - похоть не может выждать и двух секунд. Прекрасным примером похоти служит Исав со своей миской похлебки. Семь лет службы Иакова ради Рахили - пример любви. В этих стихах похоть ставится на низший уровень, но не забывайте о том, что она стремится от самого основания аморальности к высотам духовной жизни. Иисус Христос смотрит в самый корень наших желаний. Человек, более не подвергающийся нападкам похоти, на собственном опыте познал перемену сердца. Если Иисус Христос еще не сделал в человеческом сердце то, что обещал, свобода от похоти так и остается недостижимой. Ученик Христа должен быть свободен от похотливой деградации, и чудо искупления состоит в том, что Сам Иисус приносит нам эту свободу. Он пообещал сделать для человека все, что сам человек сделать не в силах. Иисус не меняет нашу человеческую природу - она в этом не нуждается, - Он заменяет ее источник. Великое чудо спасения заключается в том, что Иисус изменяет наше наследие. Распущенность - эту бунт против закона: "Я делаю, что хочу, и меня не волнует, что по этому поводу думают другие". Свобода - это способность исполнить закон. Мое существо неспособно прожить независимо от Бога;

Вы видите связь? Иисус Христос заповедал ученикам быть чистыми. Чистота слишком глубока, чтобы мы могли достичь ее самостоятельно. Единственный образец истинной чистоты мы видим в сердце Господа, и Он передает эту чистоту нам. Иисус сказал, что свидетельством чистоты нашего сердца является спокойствие разума в обстоятельствах, которые ранее пробуждали в нас похоть и эгоизм. Здесь речь идет о чисто практических вопросах. "Кто делает правду, тот праведен" (1 Ин. 3:7).

г) Направление дисциплины (ст. 29-30)

Если Бог Сам меняет наше сердце, то как быть с дисциплиной? В этих стихах Господь как раз говорит о жесточайшей дисциплине - вплоть до отсечения руки и вырывания глаза. Необходимость дисциплины вызвана тем, что прежде наши тела подвергались влиянию развращенного сердца. При перемене сердца тело остается прежним, и теперь задача состоит в том, чтобы превратить его в покорного слугу нового характера (см. Рим. б: 19).

"И если правая твоя рука соблазняет тебя, отсеки ее и брось от себя; ибо лучше для тебя, чтобы погиб один из членов твоих, а не все тело твое было ввержено в геенну" (Мф. 5:30). Что это значит? Это означает непоколебимую настойчивость в борьбе даже со всем хорошим, что стоит на пути самого лучшего. "Хорошее - враг лучшего". Не просто что-то плохое, но то хорошее, которое недостаточно хорошо. Нет ничего плохого в правой руке. Рука - одно из самых больших благословений, но Иисус сказал, что если она препятствует вашему духовному развитию и мешает исполнять Его заповеди, то лучше ее отрезать. Иисус Христос говорил открыто. Он не ходил вокруг да около. Лучше быть инвалидом, чем вечно гореть в аду. Лучше прожить жизнь калекой в глазах людей и красавцем в глазах Бога, чем красавцем в глазах людей и калекой в глазах Бога. Если уж на то пошло, то вся жизнь на земле перекошена. Слишком часто люди, кажущиеся окружающим совершенно нормальными, перед Богом предстают убогими и несчастливыми.

Один из принципов учения нашего Господа, который нам так трудно осознать, заключается в том, что единственным путем к сверхъестественному является жертва естественного. Душевная жизнь ни чиста, ни греховна. Я сам делаю ее или той, или другой. Иисус учит, что душевная жизнь подлежит принесению в жертву. Мы можем отдать ее Богу, и это единственный способ сделать ее духовной (см. Рим. 12:1-2). Именно здесь потерпел неудачу Адам: он отказался пожертвовать душевной жизнью и повиноваться голосу Бога, в результате чего согрешил. Его грех состоял в том, что он настаивал на своих правах. Но Бог не требует жертвы душевного ради духовного. С самого начала Его план состоял в том, чтобы душевное превратилось в духовное посредством послушания. Грех сделал такую жертву необходимой, но это уже совершенно другой вопрос. Всякий, кто хочет быть духовным, должен распрощаться с душевным, принести его в жертву. Если человек отказывается пожертвовать душевным ради духовного, то, по словам Иисуса, о духовном ему можно вообще забыть. Это не наказание, а принцип вечности.

Это самый жестокий вид дисциплины. Нет ничего более героического или величественного, чем христианская жизнь. Духовность - не характеристика людей, а обладание жизнью Божьей, полной величия и силы. Бог может превратить даже самое извращенное, искореженное и замаранное грехом существование в духовную жизнь, если только человек согласится следовать Его правилам. Воздержание таит в себе большую мощь и силу. Того, кто готов на воздержание ради Иисуса Христа, ждет великое будущее.

После того, как Иисус изменил наш характер, нам предстоит привести тело в гармонию с ним, что невозможно без суровой дисциплины и готовности пожертвовать многим ради духовной жизни. Речь идет не только о руках и глазах. Мы отказываемся что-то делать, и мир удивляется: "Как глупо. Что такого в правой руке?". Так мы обретаем репутацию фанатиков и чудаков. Если вас еще не называли чудаком или фанатиком, то, возможно, вы еще не начали серьезно относиться к жизни. Для начала Святой Дух может показать нам множество аспектов, которые не являются камнем преткновения для большинства людей. Каждый должен сам решить, что ему следует отбросить, и мы не имеем права использовать собственную ограниченность в качестве повода для критики ближнего.

Иисус предупредил нас о том, что духовный рост невозможен без принесения в жертву репутации в глазах мира. Если мы готовы пожертвовать лишь негативными сторонами своей жизни, то нам не следует даже заикаться о том, что мы любим Его. Вы спрашиваете: "А что в этом-то плохого?". Делайте, что хотите, только потом не жалуйтесь на потерю духовности. Каждый может отвергнуть все плохое, если знает, как это сделать, но готовы ли мы пожертвовать ради Иисуса Христа тем самым лучшим, что имеем? Единственное право, которым наделен христианин, - это право отказаться от своих прав.

Практика (ст. 31-37)

Практика - постоянное повторение человеком определенного действия. Привычка - вторая натура - является результатом практики. Разница между людьми состоит не в личной силе, а в уровне дисциплины; не в силе разума, а в его собранности. Если мы научились мыслить, то уже обладаем не только умственной силой, но и дисциплиной, которая помогает нам держать ситуацию под контролем. Остерегайтесь сиюминутных порывов. Только дети повинуются им. Взрослым людям это не пристало. Взрослый человек, не умеющий контролировать себя, не знает, что такое настоящая собранность. Неконтролируемый порыв - это недисциплинированная сила.

Каждая привычка является механической и производит определенные изменения в человеческом мозге. Материя мозга, хоть и очень медленно, но меняется, и с каждым повторным действием в коре мозга расширяется канал, благодаря которому всякое последующее повторение становится все более естественным. Это продолжается до тех пор, пока привычка не переходит в подсознание. После перерождения посредством силы и присутствия Божьего мы можем избавиться от обычаев, не соответствующих наполняющей нас жизни Христа. Никогда не старайтесь изменить в себе не угодную Богу привычку постепенно. Делайте это единовременным, резким и решительным действием и не допускайте перерывов. Нам необходимо научиться формировать привычки в соответствии с заповедями Святого Духа. Сила и практика не должны расходиться. Причиной каждой неудачи являются недостаточный опыт, отсутствие механического рефлекса. Постоянная практика приводит к формированию второй натуры, и в момент кризиса мы увидим, что нас поддерживает не только благодать Божья, но и наша собственная сущность. Мы сами, а не Бог, несем ответственность за свою деятельность, и кризис показывает, насколько успешно мы справились с задачей. Причиной большинства падений становится не дьявол, а недостаточная личная дисциплина.

Ст. 31-32: брак и деньги составляют элементарную структуру личной и социальной жизни человека. Именно они являются критериями реальности и вокруг них сосредоточена большая часть работы Святого Духа. Брак - это одна из тех горных вершин, на которых гром Божий сбивает души в ад, но там же Его свет переносит человеческую жизнь в вечность на небесах. Иисус Христос не боялся говорить о грехе и от нас ожидает того же. Никакие обстоятельства и душевные раны не могут испугать Бога, а Его сила достаточно велика для того, чтобы решить любую проблему. Библия, вопреки утверждениям некоторых людей, вовсе не является книгой для детей и безумцев. Она была написана для мужчин и женщин, готовых сделать выбор между адом и небесами. Если Иисус Христос не может прикоснуться к жизни, полной боли и страданий, то на что же годится Его спасение? Но, слава Богу, для Него нет ничего невозможного. Он может изменить всю сущность человека, навеки забрать его греховные желания.

а) Речь и искренность (ст. 33)

Искренность - соответствие внешних факторов реальному состоянию. Иисус сказал: "Помните, что на суде вас судит не человек, а Сам Бог; говорите истину, и ваш небесный Отец подтвердит всякое ваше слово. Всякий, кто пытается защититься от обвинений, действует по водительству лукавого". Нам не нужно призывать кого-то в свидетели. Одного нашего слова должно быть достаточно. И пусть человек сам решает, верить нам или нет. Все мы знаем людей, которые держат свое слово. На них можно полагаться, потому что их характер и образ жизни говорят лучше всяких свидетелей. Если ваша речь не передает искренности разума, то лучше всего придержать язык за зубами. Лишь тот, в ком отобразился Христос, может быть по-настоящему искренен. Его жизнь делает нас честными с самими собой и с ближними.

Каждый может часами рассуждать об истине Божьей, но часто на этом все заканчивается. Бывает так, что человек, умеющий прекрасно изложить истину, не идет дальше этого. Большинство верующих может вести беседы на "святые темы", но это лишь оболочка, лишенная силы. Иисус говорит, что наша речь должна быть построена на основании Святого Духа, и только тогда каждое наше слово будет назиданием для слушающего. Искренность всегда помогает человеку возрасти в познании Бога, а злословие оставляет в нас чувство пустоты и озлобленности. Есть люди, от которых и слова плохого не услышишь, но, тем не менее, они оказывают на слушателей чисто бесовское влияние. Смотрите не на внешнюю оболочку, а на то, что за ней скрывается. Пусть ваша речь соответствует жизни Сына Божьего в вас, и постепенно слова придут в соответствие с сердцем. Это и есть настоящая искренность.

б) Непочтительное почтение (ст. 34-36)

Во времена Иисуса, как, впрочем, и в наши дни, люди подкрепляли свои обещания клятвой во имя Бога. Иисус осудил это, сказав, что человек не должен заверять свои слова ничем, что имеет отношение к Богу. Каждое слово истинного ученика просто и честно, потому что истина в устах человека не противоречит истине в устах Бога. Призыв Бога в свидетели практически равен признанию в том, что все сказанное - ложь. Точно так же оправдания часто свидетельствуют о лживости слов, потому что истина не нуждается в оправданиях и доказательствах.

Непочтительное почтение - это легкомысленное упоминание того, о чем следует говорить с величайшим благоговением. Мне на память приходит один случай. Одна индианка покаялась. До этого она была необычайно уродлива, но сразу после обращения к Иисусу Христу ее лицо совершенно преобразилось; вся ее душа была охвачена почтительным обожанием Господа и Владыки.

в) Целостность (ст. 37)

Целостность - это неизменная чистота сердца. Бог может сделать наши слова точным отражением жизни, которую вложил в нас. Иисус словом и делом учил, что человек не должен защищать свою честь. Сам Господь ни слова не говорил в Свою защиту. Он "уничижил Себя Самого". Люди называли Его обжорой и пьяницей, безумцем, одержимым, но Он хранил молчание. Однако, когда кто-то посягал на славу Отца, Он не только выступал в Его защиту, но и творил ужасные вещи (см. Мк. 11:15-17). Иисус Христос Своим Святым Духом меняет наше понимание чести, и настоящий ученик Господа не заботится о том, что о нем говорят другие, но не может выдержать посягательств на славу Господа. Он понимает, что оскорбили не его, а Господа. Скажите мне, что беспокоит вас, и я скажу, где находится ваше сердце.

Скандал заслуживает не больше внимания, чем пятнышко грязи на брюках. Если попытаться его убрать, пока грязь не засохла, то пятно станет еще больше, а грязь пропитает ткань. После того, как грязь засохла, ее можно легко удалить одним движением ногтя. Не обращайте внимания на скандалы. Не прикасайтесь к ним.

Пусть люди делают с вашей истиной все, что хотят. Вы не обязаны ее объяснять. Иисус никогда ничего не объяснял, мы же стараемся всему найти подходящее доказательство и этим только усложняем ситуацию. Святой Август молился такой молитвой: "Господи, освободи меня от похоти постоянно защищать себя". Господь никогда не указывал ученикам на их ошибки. У них не только первый блин получился комом, но Иисус продолжал сеять истину, предоставив самим ученикам исправлять свои ошибки.

Часто, не будучи уверены в том, что вышло так, как нужно, мы хотим услышать мнение людей. Однако, зная, что все прошло нормально, мы уже не заботимся о том, что скажут люди. То же можно сказать и о страхе. Все мы знаем таких людей, которые постоянно говорят, что ничего не боятся, но сам факт, что они говорят об этом, доказывает обратное. Мы должны научиться жить в совершенной целостности.

Мы слишком часто забываем, какое влияние наши помыслы оказывают на то, что слетает с наших уст. Мы можем произносить красивые речи, но мысли покажут, что действительно лежит у нас на сердце. Бывает так, что человек говорит правду устами, но лжет в сердце. Я могу слово в слово повторить все ваши слова, сохранив интонацию и все остальное, но при этом солгать, потому что состояние моего разума не соответствует вашему. Ложь - это не несоответствие слов. Она берет свое начало в самых глубинах сердца. Я могу говорить правду на словах, но при этом лгать. В расчет принимаются не слова, а их влияние на людей.

Всякое подозрение исходит от дьявола и зачастую является причиной того, что люди говорят больше, чем следует, и тогда это уже исходит "от лукавого". Если ребенок вырос в атмосфере скептицизма, где никто никому не доверял, то у него появилась привычка говорить: "Если не веришь мне, то можешь спросить у него". Нормальному ребенку такое даже в голову не придет, но все меняется, если он снова и снова слышит: "Я тебе не верю". Тогда ребенок начинает думать, что лжет, если не может доказать истинность своих слов. Чистое сердце не станет защищать себя. Подозрение наносит страшные раны, и поэтому ребенок никогда не должен подвергаться необоснованным подозрениям.

Гонения (ст. 38-42)

а) Обида (ст. 38-39)

Всякий, кто собирается следовать за Иисусом Христом, должен не только очиститься и правильно вести себя, но и приготовиться к гонениям. Господь описывает ситуацию, совершенно чуждую для большинства верующих. На Востоке пощечина считалась одной из наивысших форм оскорбления; сегодня с ней может сравниться плевок в лицо. Епиктет, римский раб, сказал, что мучительная смерть лучше пощечины. Иисус сказал: "Кто ударит тебя в правую щеку твою, обрати к нему и другую". Нагорная проповедь подчеркивает, что всякий, кто принимает решение исполнять заповеди Христа, обязан отказаться от своего законного права на самозащиту. Личное оскорбление помогает святому явить миру поразительную любовь Господа Иисуса.

Каждое слово Нагорной проповеди попадает прямо в точку. Иисус сказал: "Если кто-то ударит вас по правой щеке, то, как и подобает Моим представителям, не обращайте на это внимания". Другими словами, покажите характер Божий в себе, подставив другую щеку. Такое мог посоветовать или безумец, или Сын Божий. Все знают, что лишь трус не отвечает ударом на удар, но в духовном мире все обстоит иначе. Именно поэтому люди часто не замечают разницы между лицемером и святым. Мир презирает кротость святого, и поэтому христианство считается религией презренных. Нашей силой должна быть сила Сына Божьего, Который умер на кресте за грехи мира. Сделав шаг в невозможное, вы увидите, что для Бога нет ничего немыслимого.

Все эти требования относятся исключительно к ученикам Иисуса Христа. Только Святой Дух может открыть нам истинный смысл Его слов. Господь пообещал, что Святой Дух напомнит нам каждое Его слово, в том числе и о том, что каждый раз, когда кто-то оскорбляет нас, мы не только не должны сопротивляться, но и обязаны воспользоваться возможностью прославить Сына Божьего.

Секрет ученика заключается в личной преданности своему Господу. Жизнь полна перемен, но это не должно отражаться на неизменности наших взаимоотношений с Ним. Это можно сравнить с постоянством в жизни ребенка, который все время меняется и развивается. Но есть также незыблемость кирпичной стены, стоящей без движения. Постоянство христианина должно ограничиваться жизнью в нем Сына Божьего, а не постоянством теорий. Люди посвящают себя учениям, а потом всемогущему Богу приходится выбивать из них упрямство, прежде чем они смогут полностью посвятить свою жизнь Иисусу Христу. Христианство несет в себе необъятную силу первой любви. Реальность жизни в нас Сына Божьего должна отражаться на нашем поведении.

Способности исполнять требования Нагорной проповеди предшествует чудо перерождения. Только Сын Божий может исполнить все эти требования, и если мы позволим Богу отобразить в нас Своего Сына, то Он даст нам силы. Но все начинается со слов Иисуса Христа: "Должно вам родиться свыше" (см. Лк. 1:35; Ин. 3:7).

б) Принуждение (ст. 40)

Здесь мы снова видим картину, ничего не значащую для нас, но имевшую огромный смысл во времена Иисуса. Если у человека по суду отбирали верхнюю одежду, он все равно мог брать ее, чтобы у него было, в чем спать ночью. С помощью этого примера Иисус описал, что ожидает его учеников. "Если кто-то требует чего-то от вас, пока вы находитесь у Меня на службе, отдайте им это и продолжайте трудиться. У Моих учеников нет времени для того, чтобы защищать свои права". Никогда не настаивайте на своих правах. Смысл Нагорной проповеди заключается в исполнении не обязанностей, а того, что в наши обязанности не входит, например, противостояние злу, но Сын Божий в нас побуждает нас к этому.

в) Тирания (ст. 41-42)

Во время правления римлян солдат мог заставить любого человека нести багаж на расстояние в одно поприще. Примером этого мог послужить Симон Киринеянин. Римский стражник поручил ему нести крест Иисуса Христа. Иисус сказал: "Мои ученики пройдут два поприща, потому что готовы сделать больше, чем от них требуется". Отговорки типа "Я больше не могу. Они меня не поняли и не приняли" не подобают ученикам Христа. Если бы Бог отказался пройти с нами второе поприще, то нас уже не было бы в живых. В первую очередь Бог требует от человека рождения свыше, а потом, когда его заставят пройти одно поприще, Сын Божий поможет ему пройти два. Единственное право, которым пользуется верующий, это право отказаться от своих прав. Каждый раз, когда мы настаиваем на своих привилегиях, мы раним Сына Божьего. Я могу принять Его боль на себя, пройдя второе поприще (см. Кол. 1:24).

Ст. 42 - самая настоящая арена для теологической акробатики. "Просящему у тебя дай, и от хотящего занять у тебя не отвращайся". Такое заявление мог сделать либо сумасшедший, либо Бог, явившийся во плоти. Каждый раз, когда мы сталкиваемся с Его требованием, выполнить которое практически невозможно, мы говорим, что не совсем понимаем, что Он имеет в виду. Могущественная сила Иисуса несет нас прямо к невозможному, но Его благодать, которая поможет нам сделать это невозможное и явить мощь Его Духа, остается самой настоящей абстракцией до тех пор, пока мы не придем в полное отчаяние.

Эти слова Иисуса полностью меняют все наше понимание любви. Большая часть современной филантропии основывается на концепции даяния бедному лишь по той простой причине, что он того заслуживает, или потому, что нам больно смотреть на его жалкое положение. Однако Иисус в Своем учении о милостыне называет совершенно иные мотивы. Он сказал: "Давайте просящему у вас не потому, что он этого заслуживает, а потому, что Я так сказал". Мотивом нашего даяния должна быть заповедь Иисуса Христа. Всегда можно найти тысячу и одну причину для того, чтобы не повиноваться Господу. Мы склонны больше доверять своему разуму, чем Богу, а разум не принимает Бога в расчет. Что говорит цивилизация? "Заслуживает ли этот человек того, что я даю ему?". Но Дух Божий спрашивает в ответ: "Кто ты такой, чтобы судить его? Ты сам заслуживаешь того, что имеешь?".

"Просящему у тебя дай". Почему мы все время думаем, что речь идет о деньгах? Господь о деньгах еще и слова не сказал. Складывается впечатление, что у большинства людей в венах течет золото. В нашем разуме даяние ассоциируется с деньгами, потому что так настроено наше сердце. Петр сказал: "Серебра и золота нет у меня; а что имею, то даю тебе" (Деян. 3:6). Да поможет нам Бог понять, что истинным мотивом даяния должно быть не мгновенное побуждение и не нужда человека, а вдохновение Святого Духа. Я даю, потому что так заповедовал Иисус.

Причина, по которой верующие изменяют и извращают этот стих, заключается в недостаточном доверии провидению нашего небесного Отца. Мы ставим здравый смысл на место Бога и говорим: "Абсурд. Если я буду давать всякому просящему, то скоро весь город соберется у меня под дверью". А вы попробуйте. Я еще не видел человека, который, начав повиноваться заповедям Иисуса Христа, не стал свидетелем того, как Сам Бог направлял к нему нуждающихся. Если мы слепо повинуемся этим принципам, не принимая во внимание живущего в наших сердцах Святого Духа, то мир не увидит никаких признаков жизни Божьей в нас. Но если мы позволим Святому Духу показать нам практическое приложение слов Иисуса к конкретным житейским ситуациям и сосредоточимся на правильных взаимоотношениях с Богом, то станем свидетелями действия могучей руки Божьей. Если правящая сила Божья и является когда-то с особой мощью, то в тот момент, когда ученики Иисуса Христа начинают исполнять Его заповеди.

Глава 3. Воплощенная мудрость и человеческий разум

Мы живем в двух вселенных: во вселенной здравого смысла, где контактируем с материальной частью мира посредством чувств, и во вселенной откровения, в которую входим верой. Мудрость Божья распространяется на обе вселенные, причем одна помогает истолковать другую. Иисус Христос стал воплощением мудрости Божьей. Если во вселенной здравого смысла полностью отбросить откровение Иисуса Христа, то все Его слова превратятся в безумие, потому что Он говорил с позиций скрытой от человеческого глаза вселенной откровения. Его учение так и останется непонятным для нас до тех пор, пока мы не войдем в Его мир, в котором вселенная здравого смысла и вселенная откровения нашли точку соприкосновения, а для того, чтобы они соприкоснулись и в нас, нам необходимо принять наследие Иисуса, т. е. Святого Духа.

Во вселенной здравого смысла основным орудием является интеллектуальное любопытство, которое после того, как человек входит в измерение, где действовал Иисус Христос, уступает место этическому послушанию. "Кто хочет творить волю Его, тот узнает..." ( Ин.7:17). Для того, чтобы раскрыть тайны мира, в котором мы живем, нам необходимо приложить определенные усилия. Бог не поощряет праздность. Он дал нам все необходимое для познания этой вселенной, в которой мы действуем посредством интеллектуального любопытства; но в измерении, открываемом нам Иисусом Христом, все исследования и любопытство совершенно бесполезны, а весь здравый смысл теряет свое благоразумие. Мы не можем ни увидеть, ни потрогать Бога; мы можем беседовать с Ним, но наши физические чувства не фиксируют никакого взаимодействия, а здравомыслие вообще утверждает, что на свете существует только одна вселенная. Но как нам войти в ту вселенную, из которой пришел Иисус?

Мы вступаем в контакт с фактами вселенной откровения посредством веры, вкладываемой в наши сердца Святым Духом, и позже, когда мы немного возрастем в понимании, эти две вселенные начинают постепенно сливаться, но без Иисуса Христа они не смогут прийти к согласию.

Понимание искупления необходимо для спасения не больше, чем осмысление жизни -для рождения. Иисус Христос пришел не для того, чтобы основать новую религию или зародить новую цивилизацию, - и тех и других хватало и без Него. Цель Его прихода заключалась в том, чтобы сделать человека духовно реальным во всех измерениях жизни. В Иисусе Христе не было ничего светского или святого. Он был настоящей, реальной личностью и хотел, чтобы Его ученики были такими же.

Высшее правило жизни (5:43-48)

В этих стихах Господь устанавливает высшее правило, которое мы должны в силе Святого Духа применять во всех житейских условиях и ситуациях. Он не требует буквального соблюдения Своих требований, потому что в этом случае отпадает всякая потребность в возрастании в благодати. Бог ищет людей, готовых последовать за Ним в Духе, и только Дух Святой может научить нас применять Его учение на практике.

а) Назидание (ст. 43-44)

Здесь Господь учит нас любить всех людей, как хороших, так и плохих, потому что Сам любит каждого человека на земле. Господь рассказал притчу о двух сыновьях. Мы можем понять Его любовь к блудному сыну, но ведь Он проявил любовь и к его старшему брату, к которому мы испытываем сильную антипатию. Мы не можем жить духовной жизнью, основываясь на своих душевных симпатиях, которые не чужды никому: кто-то нам нравится, а кто-то - нет; с кем-то мы сходимся сразу, а с кем-то не сходимся вообще. Но душевные наклонности не должны править нашей христианской жизнью. "Если же ходим во свете, подобно как Он во свете, то имеем общение друг с другом". Сам Бог дает нам общение с теми, по отношению к кому мы не чувствуем никакой душевной симпатии.

б) Пример ( ст. 45)

Для пояснения этого высшего правила жизни Господь приводит пример. Но мы никогда по-настоящему не задумывались над тем, что в пример Он ставит не хорошего человека и даже не хорошего христианина, а Самого Бога. Иисус не сказал: "Следуйте лучшему примеру, который имеете; следуйте примеру других христиан; подражайте тем, кто любят Меня, и следуйте за ними". Не услышим мы от Него и таких слов: "Подражайте вашему небесному Отцу и тогда будете хорошими людьми... все вас будут любить...". Он сказал: "Будете сынами Отца вашего Небесного", что подразумевает близкое семейное родство с Самим Иисусом Христом. Ученик должен брать пример со всемогущего Бога и ни с кого другого; не с лучшего человека, не с примерного святого, а с Самого Бога.

"Будете сынами Отца вашего Небесного". Господь призывает нас любить наших ближних так, как Бог возлюбил нас. Любовь Бога не похожа на любовь отца или матери. Это любовь Бога. "Но Бог Свою любовь к нам доказывает" (Рим. 5:8, курсив автора). Бог Свою любовь доказал тем, что положил Свою жизнь за врагов, и Иисус заповедовал нам любить людей так, как Бог возлюбил нас. Ученик Иисуса должен отождествлять свои интересы с Божьими. Мы должны показать миру то, что Бог показал нам, и Бог предоставит нам возможность доказать, что мы совершенны, как совершенен наш небесный Отец.

"Вы слышали, что сказано: "люби ближнего твоего и ненавидь врага твоего". А Я говорю вам: любите врагов ваших". Хочу еще раз подчеркнуть тот факт, что учение Иисуса Христа требует более глубокого понимания, чем кажется на первый взгляд. То, что сначала выглядит красивым, складным и отдаленным от земной жизни утверждением, очень скоро превращается в убийственную торпеду, разрывающую на мельчайшие частицы устоявшееся человеческое мировоззрение. Для осознания всей силы этого повеления Господа требуется значительное время. "А Я говорю вам: любите врагов ваших". Звучит довольно неплохо, если у нас нет настоящих врагов, но с их появлением все эти слова превращаются в чистую абстракцию. "Благословляйте проклинающих вас". Выполнять это довольно легко, пока никто нас не проклинает. "Благотворите ненавидящим вас и молитесь за обижающих вас". Все казалось таким простым, пока у нас не было врагов, пока люди не начали проклинать нас, пока не начались настоящие гонения.

Но представьте, что объявился враг, который постоянно досаждает и оскорбляет вас. Что делать теперь? Иисус Христос сказал: "А Я говорю вам: любите врагов ваших". Если Сам Иисус Христос не изменит наше сердце, то все Его учение - самое настоящее надругательство над человеком. А у людей еще хватает смелости на то, чтобы называть Нагорную проповедь идеалом!

Она приводит человека в полное отчаяние. Но именно к этому и стремился Иисус, потому что до тех пор, пока человек не осознает, что не может любить своих врагов, не может благословлять проклинающих, он не в состоянии ничего принять от Бога. Только Его характер в нас способен дать нам силы любить врагов, молиться за обижающих и благотворить ненавидящих.

"А Я говорю вам: любите врагов ваших". Иисус не сказал: "Любите всех". Библия обо всем говорит очень конкретно. Сегодня часто приходится слышать призывы любить каждого и любить неверующих; но Иисус сказал: "Любите врагов". Он не сказал: "Благословляйте врагов". "Любите врагов". Не "любите проклинающих вас", а "благословляйте проклинающих вас". Не "благословляйте обижающих вас", а "молитесь за обижающих вас". Никакой душевный человек не сможет соблюсти эти заповеди. Если переставить слова, то с огромными усилиями еще можно чего-то добиться. Но Иисус слов не переставлял, и не вызывает сомнения тот факт, что исполнить Его заповеди под силу только человеку, перерожденному Святым Духом Божьим. Каждый, кто по-настоящему любит своих врагов, признает, что Бог проделал в нем огромную работу, и с этим согласится всякий, кто его знает.

в) Выражение (ст. 46-48)

Характер христианина проявляется не в добрых делах, а в подобии Богу. Просто быть хорошим - мало. Без печати Божьей на нашей праведности все наши дела - мерзость перед Господом. В этом нет ничего нормального.

Секрет христианской жизни заключается в том, что по благодати Божьей сверхъестественное становится естественным, причем проявляться это должно не только во время общения с Богом, но и в самых обыденных житейских ситуациях. Доказательством перерождения является наша реакция на трудности и проблемы, потому что именно при таких обстоятельствах мы с удивлением замечаем, что какая-то чудесная сила, которой раньше не было, помогает нам сохранять полное спокойствие. Только крест Иисуса Христа может объяснить происхождение и природу этой силы.

В ст. 48 повторяется мысль ст. 20. Это "совершенство" - характер Бога в нас: "Итак будьте совершенны, как совершен Отец ваш Небесный". Речь идет не о будущем состоянии нашего духа. "Вы будете совершенны, как совершен Отец ваш Небесный, если позволите Мне произвести в вас действие совершенства". Если Святой Дух преобразил нас изнутри, то наша человеческая природа будет отражать не просто хорошие человеческие качества, но и лучшие качества природы Божьей. Существует один-единственный тип святости - святость Божья, и Христос приводит в качестве примера Самого всемогущего Бога. Как часто мы равняемся на Него? Нашим стандартом должна быть чистота сердца, в котором Бог не видит никакой тьмы.

Пусть это высшее правило Господа приведет нас к пониманию идеала, установленного Иисусом Христом. Он выразил все свои требования предельно просто. Только Иисус может взять осколки обожженной глины (нас с вами) и так совместить их, что они станут выражением Его высшей жизни в нас. Дело не в том, чтобы стараться исполнить Его заповеди, а в том, чтобы принять Его Дух и в Нем найти поддержку для выполнения того, о чем Он напоминает нам.

Да даст нам Бог всю необходимую для этого веру. "Итак будьте совершенны, как совершен Отец ваш Небесный" - и тогда люди увидят, что я хороший человек? Нет. Если кто-то назовет меня "хорошим человеком", то, скорее всего, я где-то отступил от Бога. Если смотреть только на личную чистоту, то очень скоро наша духовная жизнь буквально засохнет на корню. Вся наша праведность подобна "запачканной одежде", и только святость Христа в нас, совершенно связывающая нас с Ним, способна излучать идеально чистый свет. Но тогда, посмотрев на нас, люди не скажут, что мы - хорошие люди, что мы идеально чисты, потому что увидят во всем этом исключительно работу Иисуса. Никогда не отходите от источника духовного благословения - Иисуса Христа.

В ст. 30 Господь сказал: "Ибо лучше для тебя, чтобы погиб один из членов твоих, а не все тело твое было ввержено в геенну". Он говорит об изувеченной жизни. Далее, в ст. 48 мы читаем следующие слова: "Итак будьте совершенны, как совершен Отец ваш Небесный". Нашего Небесного Отца калекой назвать трудно. И правая рука у Него на месте, и правый глаз.

В ст. 48 Иисус заканчивает описывать картину, которую начал в ст. 30. Эта картина охватывает всю духовную жизнь от начала до конца. В ст. 29-30 Христос говорит об изувеченной жизни, а в ст. 48 рисует картину полностью завершенной святой жизни. "Святость" - это полное равновесие между характером человеческим и законом Божьим. Увечья свойственны жизни на ее начальном этапе, а если мы с ними не знакомы, то, скорее всего, Святой Дух еще не начал очищать наши сердца. То, что мир называет фанатизмом, есть не что иное, как врата в жизнь. Только изувеченная душа может обрести жизнь Божью; маятник переносит нас в положение, противоположное тому, в котором мы находились в миру. Мы очень боимся стать фанатиками, но Бог заповедовал нам остерегаться слияния с миром. Уж лучше с самого начала быть фанатиком, чем брести по жизни несчастным "не вписывающимся", хромающим и бесполезным созданием. Каждый из нас должен быть готов отрубить правую руку, вырвать правый глаз, войти в жизнь хромым, неполноценным, с отсеченными конечностями, но в то же время совершенно прекрасным; и тогда, да славится имя Бога, мы увидим, как Он приводит нашу жизнь в состояние послушания Господу и нерушимого единства.

Не требуйте совершенства от младенца во Христе; ему еще только предстоит вступить на путь "фанатизма". Самое главное - чтобы он не задержался там слишком долго.

Вышедший за рамки фанатизм превращается в духовный психоз. С самого начала духовной жизни нам следует поставить определенные рамки во всех сферах жизни; но, отказываясь измениться, когда Бог начинает выводить нас из тьмы личных убеждений в свет Господень, мы превращаемся в духовных психов. Жизнь со своим мировоззрением - стадия абсолютно необходимая, но впереди нас ждет нечто более величественное, чистое, яркое - свет Господень.

Как же мы нетерпеливы! Увидев зарождающуюся в Духе жизнь со всеми ее необходимыми ограничениями, болями и отсечениями, мы начинаем "помогать" Богу, и Ему приходится останавливать нас и говорить: "Оставьте эту душу в покое". Дайте маятнику войти в ритм. Сначала он качается неровно, выскакивает за пределы своей амплитуды, но постепенно входит в свой ритм. Точно так же Святой Дух приносит благодать Божью в человеческую жизнь. "Не отвергаю благодати Божией", - пишет Павел (Гал. 2:21).

Высший уровень религии (6:1-18)

В главе 5 Господь выставляет требование, согласно которому наш характер должен быть праведен и перед Ним, и перед людьми, а глава 6 посвящена положению человека перед людьми и перед Богом. На этом уровне религии мы должны смотреть не на людей, а на Спасителя.

а) Филантропия (ст. 1-4)

С самого рождения евреи приучали своих детей помогать странникам (см. Втор. 15:7-8; Лев. 19:8,10), а в дни Господа фарисеи, которыми руководила жажда людской славы, превратили раздачу милостыни в самое настоящее зрелище: эти лицемеры так бросали монеты в ящики для сбора пожертвований, что они издавали громкий звон, похожий на звук трубы. Иисус сказал, что даяние не должно производиться с целью завоевания признания людей, потому что "истинно говорю вам: они уже получают награду свою". И на этом все заканчивается.

Кратко смысл этих слов можно сформулировать таким образом: основным мотивом даяния должно быть угождение Богу. Сегодня филантропы учат давать с другими мотивами: милостыня поможет человеку продержаться еще некоторое время; он нуждается в помощи; он заслуживает этого. Однако Иисус Христос в Своем учении не назвал ни одной из этих причин. По Его словам единственным мотивом даяния должно быть угождение Богу. Иисус говорил: "Давайте, потому что Я заповедовал вам", и здесь снова учит, что иных мотивов у нас быть не должно. Каждый должен спросить себя: "Почему я помогаю этому человеку?". Поразительно, как редко мы разрешаем Святому Духу привести наши мотивы в соответствие с заповедью Божьей. К основному мотиву добавляется тысяча и одна причина. Иисус Христос объясняет все очень просто: одна причина - в центре даяния стоит Бог. "Если вы - Мои ученики, то вашим единственным мотивом при даянии будет угождение Богу". Иисус ищет в ученике нечто гораздо большее, чем просто желание творить добро. Наши мотивы должны быть благими, потому что благодать Божья сделала их такими.

"Когда творишь милостыню, пусть левая рука твоя не знает, что делает правая", иными словами, твори добро до тех пор, пока это не превратится в подсознательную привычку, и тогда уже не будешь придавать этому большого значения. Наступит день расплаты, мы с удивлением спросим Его: "Когда мы видели Тебя голодным и накормили Тебя?". "Истинно говорю вам: так как вы сделали это одному из сих братьев Моих меньших, то сделали Мне" (Мф. 25:37,40). Именно так Господь видит добрые дела, которым мы не придаем особого значения. Выработайте в себе привычку не преднамеренно творить добро и тогда уже не будете зависеть от сиюминутного порыва, желания, но Сам Дух Божий будет руководить вашими действиями. Тогда вашим основным мотивом станет сердце и сострадание Отца. Бог использует в качестве сосудов благословения тех, кто находятся в правильных отношениях с Ним.

б) Молитва (ст. 5-15)

По словам Иисуса, наше отношение к молитве не должно отличаться от отношения к филантропии, т. е. в центре внимания должен стоять Бог, а не человек. Смотрите, чтобы ваше сердце оставалось чистым перед Ним; единственным мотивом молитвы должно быть познание Бога. Слова Иисуса о молитве, ставшие такими знакомыми, могут произвести настоящую революцию в сердце человека. Спросите себя: "Почему я молюсь? Что движет мною? Стремлюсь ли я познать Бога, даже если никто другой об этом не узнает?".

Фарисеи были обязаны молиться определенное количество раз в день, и в час молитвы они старались оказаться среди людей, где на виду у всех соблюдали святой ритуал. Иисус сказал: "Не уподобляйтесь этим лицемерам. Если мы лишь хотим прославиться как люди молитвы, то уже получаем свою награду". Господь не сказал, что молиться на углу или перекрестке плохо, но наши мотивы должны быть чистыми. "Ты же, когда молишься, войди в комнату твою и, затворив дверь твою, помолись Отцу твоему, Который втайне". Другими словами, найди место, где никто не будет знать о том, что ты делаешь, закрой дверь и втайне разговаривай с Богом. Настоящий ученик не может жить без тайной молитвы. Молиться можно где угодно: на работе, на улице, во время нормального хода жизни, когда никто не подозревает о том, что вы молитесь, и тогда вы получите явную награду: пробуждение и благословение. Чем дольше мы знаем Бога, тем ближе и глубже становятся наши взаимоотношения с Ним.

Молитвой мы даем Богу возможность трудиться в подсознании тех, за кого молимся. В тайном месте молитвы Святой Дух разжигает в наших сердцах Свою страсть к душам людей и начинает творить через нас то, что хочет. Секты разжигают страсть по человеческим душам, а Святой Дух - страсть по Христу. Самой большой страстью новозаветного верующего должен быть Сам Господь Иисус Христос.

Иисус также заповедовал ученикам молиться с терпением. Если ничто не стоит между вами и Богом, но Его ответ задерживается, не начинайте сомневаться и злиться. Он - добрый Друг, Отец, праведный Судья. Он ответит на каждую молитву, потому что "всякий просящий получает". "Должно всегда молиться и не унывать". "Когда-нибудь Отец вам все объяснит, - говорит Иисус. - Пока Он этого сделать не может, потому что сначала должен укрепить ваш характер".

В ст. 8 Иисус приближается к самому корню молитвы: "Ибо знает Отец ваш, в чем вы имеете нужду, прежде вашего прошения у Него". Здравый смысл немедленно подсказывает вопрос: "А зачем тогда Его просить?". Цель молитвы - не только в том, чтобы получить ответ. Это лишь начальная стадия. Молитва - это совершенное общение с Богом. Я говорю Ему то, что

Он уже и так знает, чтобы посмотреть на происходящее Его глазами. Иисус сказал: "Молитесь потому, что у вас есть Отец, а не потому, что молитва приносит вам чувство удовлетворения. И дайте Ему время для того, чтобы ответить". Если жизнь Христа отражается во мне посредством перерождения и каждый мой вдох наполнен благоговением перед Ним, то Сын Божий во мне преодолеет здравый смысл и изменит понимание происходящего.

Большинство людей надеется на свое усердие, а не на Бога. Но решающую роль во всем играет упование на Христа (см. 1 Ин. 5: 14). Все наши красивые слова, способность выразительно молиться ничего не значат в глазах Иисуса. Ему до них нет никакого дела. Если у вас есть дар молитвы, то пусть Сам Господь "возгреет" его, пока вы не научитесь молиться так, как направляет Святой Дух. На что мы полагаемся в молитве: на Бога или на свое усердие? Наше старание не производит на Бога никакого впечатления. Он слышит нас не потому, что мы усердны в молитве, а потому, что Он Сам искупил нас. Мы можем с дерзновением "входить во святилище посредством Крови Иисуса Христа", и нет иного пути (Евр. 10: 19, курсив автора).

"Знает Отец ваш, в чем вы имеете нужду". "Запомните, - говорит Иисус, - ваш Отец действительно любит вас. Молитва - это разговор ребенка с

Отцом". Мы склонны серьезно подходить ко всему и всем, кроме Бога; а наш Господь не относился серьезно ни к кому и ни к чему, кроме Отца. Он учит нас быть перед людьми подобно детям, а к Отцу приходить с усердием. Обратите внимание на простоту всего учения Господа: все начинается с Бога и все заканчивается Им.

в) Епитимья (ст. 16-18)

Епитимья - усмирение плоти ради развития духовного характера. Физическая лень сильнее всего сказывается на духовной дисциплине ученика. Если у дьявола не получается заманить человека в ловушку греха, то он постарается совратить его сонливостью и немощностью: "Ну, подумай, тебе нельзя вставать раньше. Ты и так встаешь ни свет ни заря. Тебя ждет напряженный рабочий день и лучше подольше поспать. Бог поймет". Но Иисус говорит нечто совершенно противоположное. Наложить епитимью - это подвергнуть плоть физическим испытаниям ради развития духовной жизни.

Тело должно подвергаться серьезной дисциплине, но никто, кроме вас, не должен об этом знать: "Когда постишься, не говори об этом людям". Иеремия Тейлор однажды сказал: "Некоторые люди вывешивают знамя дьявола, стараясь доказать, что у них в сердце живет ангел". Их лица унылы, и они всеми силами стараются показать свою святость. Но в данном случае Иисус учил Своих учеников некоторого рода лицемерию: "А ты, когда постишься, помажь голову твою и умой лице твое". Пусть никто не подозревает, что вы подвергаете себя духовной дисциплине. Все наши усилия становятся бесплодными, когда мы рассказываем людям, что подвергаем себя испытаниям ради того, чтобы приблизиться к Богу. Господь призывает нас к таким отношениям с Богом, о которых наши самые близкие друзья даже не мечтают. Когда поститесь, поститесь перед Отцом втайне и ни слова не говорите людям. Не превращайтесь в дешевого мученика и не требуйте сочувствия.

Даже во время самых серьезных духовных испытаний не подавайте вида, что вам приходится тяжко. Пусть никто не знает о том, что вы поститесь.

Святой Дух поможет каждому из нас усвоить эту истину. Существуют рамки дисциплины и рамки физических, душевных и духовных ограничений. Иногда Святой Дух говорит: "Тебе не следует делать то или это". От показного поста нет никакой пользы. Бог смотрит на пост сердца. Для некоторых отказ на какое-то время от пищи может показаться страшной мукой, но она не идет ни в какое сравнение с зарождением плана Божьего в вашей жизни. Пост подразумевает сосредоточенность. Попробуйте на пять минут сосредоточиться на словах Иисуса, и вы удивитесь, насколько сильным окажется удовлетворение от пребывания в присутствии Божьем.

"Не будьте унылы, как лицемеры; ибо они принимают на себя мрачные лица, чтобы показаться людям постящимися". Да уничтожит Бог навеки "скорбь, захватывающую разум", и комфортность печали, с помощью которых люди пытаются обрести святость. Пусть мир увидит сияющие лица народа Божьего. "Кто обращал взор к Нему, те просвещались" (Пс. 33:6).

Высший довод разума (6:19-24)

Каждый верующий должен ознакомиться с новозаветным учением о разуме. Дух Божий говорил через разных людей, но преследовал одну цель: привести в действие человеческий разум (см, например, Флп. 2:5; 2 Пет. 1:12-13). Сатана в образе "ангела света" приходит к верующим, чьи сердца праведны перед Богом, но ум бездействует. В этих стихах Господь говорит о разуме и показывает, как нужно думать и размышлять. Если мышление человека не соответствует учению Святого Духа, то его духовный рост может превратиться в бесцельное скитание. Всякий раз, когда мы пытаемся думать или размышлять без Святого Духа, наш разум охватывает смятение.

а) Учение о сбережениях (ст. 19-21)

Святой Дух учит нас сосредоточиваться на Боге, и, когда дело доходит до собственности и денежных средств, Он снова напоминает нам о том, что истинное сокровище находится на небесах. Каждая наша попытка убедить себя в том, что это так, только еще раз доказывает обратное. Правильная мотивация стимулирует правильное мышление.

"Но собирайте себе сокровища на небе". Иными словами, ваша "сберкнижка" должна находиться на небесах, а не на земле. Мы должны полагаться на

Бога, а не на здравый смысл. Испытание веры делает человека истинно богатым. Чем дольше мы ходим с Богом, тем больше убеждаемся в верности следующего принципа: каждый раз, вступая на путь веры, мы сталкиваемся с житейскими обстоятельствами, полностью отрицающими все то, что говорит вера. Но мы должны пройти через это испытание, во всем уповая на Бога, а не на здравый смысл, и тогда у нас будет огромный счет в небесном банке. С каждым новым шагом по дороге веры наше богатство на небесах растет. Люди смотрят на нашу улыбку и спрашивают: "Откуда у вас такое богатство уверенности?".

Это и есть испытание веры. Настоящим конфликтом в жизни христианина является не борьба с грехом, а преображение душевной жизни в духовную. В самой душевной жизни нет ничего греховного, но посредством совершенного и постоянного послушания Богу мы должны добиться того, что она преображается в духовную. Успех в любой сфере жизни зависит от четкой постановки цели и регулярных тренировок. То же относится и к духовной жизни. Очень скоро вы увидите, что многие обыденные вещи мешают вам сконцентрироваться на Боге, хотя и не содержат в себе ничего греховного и могут быть совершенно приемлемыми для всех остальных верующих. Не позволяйте ограниченности своей совести осуждать другого человека. Вас, в первую очередь, должны волновать личные взаимоотношения с Богом. Пусть вашим основанием будет вера не в свои убеждения или точку зрения, а в живого Бога. Всякий раз, когда сердце обуревают сомнения, решите проблему легко и просто: "Кому я воздаю славу, Богу или дьяволу?". Приняв решение, немедленно приступайте к делу.

б) Учение о разделении (ст. 22-23)

В ст. 22 Господь использует в качестве символа человеческой совести глаз. Без целенаправленного взгляда правильное понимание остается смутной абстракцией. Одна идея прослеживается в каждом слове Иисуса Христа: праведность перед Богом. Рожденному от Святого Духа человеку не нужно убеждать себя в том, что он праведен перед Богом. Мы праведны перед Богом потому, что Сам Бог сделал нас такими. И тогда мы ходим во свете, как и Он во свете; наш взор проясняется, и медленно, но верно наши действия встают на свои места, и все приходит в состояние гармонии, простоты и мира,

Только рожденный свыше человек может быть движим одним-единственным мотивом. У душевного человека может быть одна амбиция, но только не один мотив. Лишь Иисус Христос был движим единым мотивом, и Святой Дух, войдя в человеческое сердце, в первую очередь приводит в порядок его систему мотивации и просветляет его взор для славы Божьей. Единственным мотивом Иисуса Христа было обращение людей к Богу, а единственным мотивом ученика должно быть прославление Иисуса Христа.

"Итак, если свет, который в тебе, тьма, то какова же тьма?". Тьма - это моя личная точка зрения, мое личное право на свою жизнь; свет - это точка зрения Бога. Иисус Христос провел четкую разграничительную черту между светом и тьмой. Чем более расплывчата эта черта, тем больше опасность. "Но люди более возлюбили тьму, нежели свет, потому что дела их были злы" (Ин. 3: 19).

в) Учение об отделении (ст. 24)

"Не можете служить Богу и маммоне". А мир говорит, что можем; если применить некоторые усилия, смекалку и пойти на некоторые уступки (иными словами - проявить дипломатичность, или такт), то вполне можно служить двум господам. Дьявол, искушая Господа, предложил поклониться ему, пойти на компромисс. То же происходит и сегодня. Мы должны понять, что между христианином и миром лежит такая же пропасть, как между небесами и адом. "Итак, кто хочет быть другом миру, тот становится врагом Богу" (Иак. 4:4).

Мотивы отделения прослеживаются во всем учении Господа. Человек не может одновременно быть добрым и злым, не может служить Господу и искать собственной выгоды в этом служении. Популярная фраза "Честность - лучшая политика" не может быть выражением мотива нашего сердца, потому что в тот момент, как мы попытаемся сделать ее таковым, мы перестаем быть честными. Святой Дух спрашивает каждого верующего: "Почему ты готовишься к служению, миссионерской работе, проповеди Евангелия?". Нами должно двигать лишь одно желание - быть праведными перед Богом, потому что только эти отношения пребудут вовек, и все остальное само встанет на свои места. В тот момент, как мы теряем Иисуса из поля зрения, Его место занимают тысячи других мотивов, и не успеваем мы и глазом моргнуть, как силы покидают нас. Не делайте никаких уступок духу маммоны. Мир презирает праведного перед Богом человека. Только попробуйте на практике применить какой нибудь из принципов Нагорной проповеди, и вы увидите, что я имею в виду, а если будете настаивать на своем, мир совсем отвернется от вас. Например, что случиться. если верующие начнут следовать учению Иисуса Христа в сфере бизнеса? Об успехе можно вообще забыть, а святых вместо похвалы будут обливать грязью. Готовы ли мы следовать за Иисусом вне лагеря?

"Не можете служить Богу и маммоне". Что такое маммона? Система цивилизованной жизни, не принимающая во внимание существование Бога и Его заповедей. Мы должны в точности соблюдать все требования Бога. Слава Господу за всех тех людей, которые поняли, что самый лучший друг на земле не идет ни в какое сравнение с Иисусом Христом. Наше сердце должно быть переполнено преданностью Ему, и лишь тогда мы будем праведны перед Ним (см. Лк. 14:26). Иисус Христос не просто проповедовал принципы чести. Он жаждал преобразить нас в подобие Отца небесного. В начале духовной жизни мы должны принимать во внимание не равномерность движений маятника - не случайно человек начинает двигаться в направлении противоположном прежнему. Бог одним резким рывком разрывает все наши связи с миром и лишь после того, как мы становимся праведными перед Ним, Он снова возвращает нас к людям. Он поставил нас в мире, но мы должны быть не от мира сего. По мере созревания в благочестии Бог, зная, что " рот, Кто в вас, больше того, кто в мире" (1 Ин. 4:4), доверяет нам нести Его честь туда, где мир, плоть и дьявол изо всех сил постараются сбить нас с пути истинного.

Высший довод веры (6:25-34)

Вера - это личная уверенность в Том, Кого мы знаем, но Чьи пути не могут быть осознаны разумом. Под "доводом веры" подразумевается практическое развитие в нашей жизни целенаправленной и четкой уверенности в Боге. Здравый смысл действует в соответствии с математическими законами, а вера зачастую идет против всякой логике. Иисус Христос придавал ей огромное значение, подчеркивая, что она будет подвергаться испытаниям, которые раскрывают истинную сущность человека. Нам приходится жить во вселенной, действующей по законам здравого смысла и отказывающейся принимать нашу веру, и уповать на Бога, открывшегося в личности Иисуса Христа. Сам Иисус Христос говорил, что Бог есть Бог любви, справедливости и истины, хотя события часто утверждают обратное. Сможем ли мы сохранить откровение благости Божьей? Не уроним ли мы Его честь, даже когда в океане нашей жизни бушует девятый вал? Если мы вытерпим до конца, то станем свидетелями того, как Бог приводит эти две вселенные - вселенную откровения и вселенную здравого смысла - в состояние совершенной гармонии. Большинство из нас в кризисном положении ведет себя ничуть не лучше язычников. Лишь один из сотни отважится возложить веру на своего Бога.

Золотым правилом понимания духовных истин является не интеллект, а послушание. Способность различать происходящее в духовном мире никогда не развивается с помощью интеллекта. Интеллектуальная любознательность необходима при проведении научных исследований, но при изучении слов Иисуса Христа без послушания мы не продвинемся ни на шаг. Если мы вдруг оказались посреди духовной тьмы, то, скорее всего, потому, что отказались что-то сделать. Источником интеллектуальной тьмы является неведение, а источником духовной тьмы - нежелание повиноваться.

а) Обоснованная беззаботность (ст. 25)

Иисус не сказал: "Блаженны те, кто не заботятся ни о чем". Это - настоящее безумие. Иисус сказал: "Не заботьтесь ни о чем, кроме одного - взаимоотношений с Богом". Это означает, что единственной причиной, по которой нам следует быть крайне осторожными в плане того, какое внимание мы уделяем своим личным интересам, еде, одежде, является состояние наших взаимоотношений со Христом. Многие люди не заботятся о том, что едят, пьют, и из-за этого сильно страдают; они не заботятся о том, во что одеваются, и поэтому плохо выглядят; не заботятся о своем имуществе, и Бог за это призовет их к ответу. Иисус сказал, что в первую очередь мы должны заботиться о своих взаимоотношениях с Богом, а все остальное отодвинуть на задний план. Господь учит, что при рождении свыше наши приоритеты должны измениться. Еда, питье и одежда перестают быть решающим фактором. В первую очередь мы должны сосредоточиться на Боге; все остальные заботы не идут ни в какое сравнение с этой. В Лк. 14:26 Господь предъявляет требования к Своим ученикам, первым из которых является личная преданность Ему, настолько страстная, что все остальное по сравнению с ней кажется ненавистью.

"Не заботьтесь о своей жизни...". Не нужно слишком много времени для того, чтобы увидеть революционную силу этих слов. Но даже самые духовные люди начинают возражать: "Я должен жить. Я должен кормить семью. Мне нужны пища и одежда". С этого все и начинается. На первом месте в нашей жизни стоит не Бог, а благосостояние. Иисус Христос сказал: "Поменяйте порядок и придите ко Мне. Пусть наше общение станет для вас первой заботой и не разменивайтесь ни на что другое". Только усиленная дисциплина поможет Святому Духу привести нас в состояние гармонии с учением Христа в этих стихах.

б) Обоснованное безрассудство (ст. 26-29)

Иисус сказал, что Его ученикам не подобает заботиться о том, о чем заботятся душевные люди. "Взгляните на птиц небесных: они не сеют, ни жнут, ни собирают в житницы; и Отец ваш Небесный питает их. Вы не гораздо ли лучше их? .. Посмотрите на полевые лилии, как они растут: не трудятся, ни прядут; но говорю вам, что и Соломон во всей славе своей не одевался так, как всякая из них". Иисус не случайно приводит в качестве примера птиц и цветы. Он старается объяснить, что такое высшее безрассудство в плане заботы о средствах существования. Представьте себе попугая или ворону, беспокоящихся по поводу своего оперения! Иисус сказал, что их такие вопросы вообще не волнуют. Всем, что у них есть, они обязаны не своим волнениям, а Отцовской опеке. Птицы - самые настоящие работяги, но не труд делает их птицами, а простое повиновение законам природы. Иисус Христос показывает, что если мы сосредоточимся на жизни, которую Он дает нам, то сможем освободиться от всех остальных забот, потому что Отец смотрит на сердце человека. Если мы во всем будем слушаться Святого Духа, то Бог позаботится об "оперении" - ведь мы гораздо лучше любой птицы!

Лилии повинуются закону жизни в тех условиях, где находятся, и Иисус сказал: "Каждый ученик должен почитать свою жизнь сокрытой с Богом. Смотрите на источник, и Бог позаботится обо всем остальном". Представьте себе, как лилия вылезет из горшка со словами: "Кажется, мне здесь не место". Все, что требуется от лилии, - это повиновение закону жизни там, где ее посадил садовник. Снова Иисус говорит: "Смотрите, чтобы ваша жизнь была праведной перед Богом, и тогда расцветете, как лилия". В жизни каждого бывают такие моменты, когда хочется сказать: "Если бы я только мог куда-нибудь переехать, то все было бы хорошо". Единственный путь к духовному росту проходит через сосредоточенность на Боге. Не переживайте о том, как быстро возрастаете в благодати, или о том, насколько полезны для общества. Веруйте в Иисуса, и из вашего чрева потекут реки воды живой.

"Посмотрите на полевые лилии, как они растут". Они не пытаются стать кем-то или добиться чего-то. Они - лилии! Посмотрите на море, воздух, солнце, звезды и луну - они не стараются что-то доказать, но насколько же они прекрасны! Так часто мы своими усилиями, стараясь быть полезными или замеченными, сводим на нет все, что Бог делает в нас. Кажется, что между лилиями и человеком нет ничего общего, но цветы показывают нам, как расти в благодати. Иисус подчеркивает, что те, кто сосредоточились на небесном Отце, лучше всего подходят для работы в миру. Их характер не требует изменения окружающей обстановки, потому что они знают, что этим ничего не добьешься. Как мы возрастаем в познании Бога? Оставаясь там, где находимся, и помня о том, что Отец знает наш адрес и все, что с нами происходит. Не сводите с Него взора, и тогда начнете расти с поразительной скоростью, как лилии.

"Да и кто из вас, заботясь, может прибавить себе росту хотя на один локоть?". Аргументы Иисуса неопровержимы. Кто из нас сам решил родиться на этой земле? Человеческий разум не может охватить даже источники естественной жизни, а когда дело доходит до жизни Божьей в человеческой душе, Сам Иисус говорит: "Помните, что рост в благодати не зависит от ваших усилий. Единственным стимулятором духовного роста является сосредоточенность на небесном Отце".

Обратите внимание на разницу в примерах духовного роста, которые используем мы и которые использовал Иисус. Мы говорим о машинах и самолетах, потому что они привлекают наше внимание; Иисус Христос использовал в качестве примеров творения Отца: птиц и растения, на которые большинство из нас не обращает никакого внимания из-за недостатка времени. Мы можем напрягаться до предела, но это никак не отразится на нашем росте. То же происходит и в духовном плане: мы ничего не добьемся до тех пор, пока не сосредоточимся на Боге.

Господь дал ученикам такой совет: "Берите пример с лилий и звезд". Родившись свыше, человек подвергается искушению стать "моральным полицейским", со стороны того, кто пытается быть на голову выше остальных. Но кто оказал на нас наибольшее влияние: те, кто нас постоянно понукают, или те, кто, подобно звездам и лилиям, живут очень просто и спокойно? Воздействие последних намного сильнее, потому что они живут в присутствии Святого Бога. Если вы хотите быть хоть сколько-нибудь полезным для людей, то просто воззовите ко Христу и сами не заметите, как Он начнет использовать вас для Своей славы. Единственное условие -вера в Него.

в) Обоснованное неверие (ст. 30-32)

Представьте, что Иисус сказал вам сделать нечто такое, что совершенно не согласуется с вашим здравым смыслом. Как вы поступите? Отвернетесь от Него? Если у вас выработался рефлекс, то вы будете повторять это действие до тех пор, пока сознательно не отвыкнете от этого. То же происходит и в духовном плане. Снова и снова вы подходите к Иисусу, но каждый раз, когда дело доходит до конкретных шагов, отворачиваетесь от Него. Единственный способ решения этой проблемы - сознательное и волевое изменение привычки. Иисус Христос требует от верующего такого же отчаяния, с которым душевный человек борется за жизнь. Если хотите добиться успеха, то время от времени придется рисковать всем, что у вас есть, а это подчас означает риск самим здравым смыслом и шаг в неизвестность, куда нас ведет Его голос и где мы немедленно убеждаемся в том, что Он знает, что делает.

Следование за Иисусом подразумевает полный риск. Мы должны во всем подчиниться Ему, и именно здесь неверие закрадывается к нам в душу. Мы не доверяем тому, чего не видим; не верим тому, за чем не можем проследить, но без этого невозможно быть Его учеником. Одним из самых сильных слов, которые Христос завещал Своим последователям, было слово "оставь". Если между нами и Богом установились взаимоотношения ученика и Учителя, то мы можем положиться на Его слово, полностью довериться Ему, а потом, когда Он предложит нам отправиться в путь, мы немедленно последуем за Ним. Иисус назвал здравый смысл в человеке, исполненном Святого Духа, неверием. Если после принятия Святого Духа вы все еще пытаетесь поставить что-то превыше Бога, то, в конце концов, совсем запутаетесь. Святой Дух будет работать с нами до тех пор, пока мы полностью не сосредоточимся на Боге. Волнение - это не просто вредная привычка.

Иисус назвал его неверием, так как, волнуясь, мы уже не верим, что Бог может позаботиться даже о мелочах нашей жизни, которые, обычно, и являются основным источником волнений. Что, как говорит Иисус, может погубить слово, вложенное Им в наши сердца? Не дьявол, а заботы века сего. С них начинается неверие. "Лисята губят виноградник". Послушание голосу Святого Духа - самое лучшее средство от неверия. Не позволяйте повседневным хлопотам проникнуть в ваши взаимоотношения с Богом и помешать вам сосредоточиться на Нем. Человек, полностью доверившийся Иисусу Христу, может намного свободнее делать свое дело в миру: он свободен от волнений и беспокойств, ему не нужно заботиться о завтрашнем дне, потому что уже не он отвечает за свою жизнь, а Бог. Приняв откровение о Боге Отце, мы осознаем, что Он ничего не забывает, и тогда нам уже не о чем волноваться.

г) Целенаправленное посвящение (ст. 33-34)

Господь учит нас, что величайшим секретом духовной жизни является сосредоточение на Боге и Его целях. Мы очень много говорим об отделении, но все эти беседы не ведут ни к чему конкретному. Отделение - полная передача спасенной души Иисусу и совершенная сосредоточенность на Нем. В нашей жизни встречаются обстоятельства, ставящие нас в тупик, и мы говорим: "Я на распутье и не знаю, куда идти". Павел отвечает: "Преображайтесь обновлением разума". Сосредоточенность на Боге намного важнее личной святости. Бог сможет сделать все необходимое с человеком, полностью доверившимся Ему. Он спасает и освящает нас и после этого требует, чтобы мы всегда и во всем оставались сосредоточенными на Нем. "Я не стал тогда же советоваться с плотью и кровью" (Гал. 1: 16). Всякий раз, когда приходит сомнение, остановитесь и заново сосредоточьтесь на Боге; тогда вы снова и снова увидите, что Богу подвластны любые обстоятельства. Но для этого вы должны сосредоточиться на Нем. "Ищите же прежде Царства Божия и правды Его, и это все приложится вам". Здравый смысл считает все заявления Иисуса Христа болтовней безумца, но посмотрите на них глазами веры и Слова Божьего - и вы с восторгом обнаружите, что это истины, исходящие из уст Самого Бога.

Глава 4. Характер и поведение

Евангелие от Матфея 7:1-12

"Вы, прилагая к сему все старание, покажите в вере вашей добродетель...". Петр, обращаясь к детям Божьим, рожденным свыше, говорит: "Прилагая старание, сосредоточьтесь". Слово "приложить" подразумевает формирование нрава. Никто не рождается со сформировавшимся характером. Человек - творец своей натуры. При рождении свыше Бог вкладывает в человека новое сердце, но для формирования характера требуется дисциплина. Ни естественное, ни сверхъестественное рождение не подразумевает автоматическое наличие характера, который зависит от того, как человек при контакте с внешней средой использует то, что в него вложил Бог. Нрав невозможно определить на основании отдельных примеров; он зависит от общих тенденций в жизни человека. При описании личности мы склонны отмечать ее выдающиеся черты, хотя общие моменты имеют гораздо большее значение. Характер - это линия поведения, оказывающаяся превалирующей на всем протяжении жизни. Он формируется посредством постоянного и настойчивого повторения одних и тех же действий. Бог сказал: "Благочестие ваше, как утренний туман и как роса, скоро исчезающая" (Ос. б:4). Глава 7 Евангелия от Матфея посвящена вопросу формирования характера.

Отличительные черты христианина (ст. 1-5)

а) Не судите (ст. 1)

"Не судите, да не судимы будете". Критика - неотъемлемая составляющая часть человеческой натуры. Все мы имеем определенное чувство юмора, позволяющее нам видеть, где что не так, и побуждающее высказаться по этому поводу. Но Иисус сказал: "Моим ученикам не подобает ударяться в критику". В духовном измерении критика - это "прокисшая" любовь. В полноценной духовной жизни нет места критике. Способность к критическому взгляду на вещи относится к интеллектуальной, а не к моральной части мышления. Критика, превратившись в привычку, разрушает моральную энергию человека и парализует его духовные силы. Только Святой Дух имеет право критиковать человека. Человек же не должен судить своего ближнего, потому что тем самым ставит себя выше него. Критик должен стоять над сферой своего разбора. Для полновесной оценки искусства или музыки требуется полный набор информации. Критик должен смотреть на объект своей проработки сверху вниз, и именно поэтому человек не имеет права критиковать своего ближнего. Это оскорбляет Святого Духа. Человек, постоянно подвергающийся обсуждению, очень скоро перестает верить в себя, потому что неодобрительные слова отбивают у него все желания и высасывают из него силы. Действие критики убийственно, так как разделяет внутренние силы человека и не дает ему возможности сосредоточиться на определенной цели. Святой Дух так не поступает. Только Он способен по-настоящему критиковать человека, потому что может без побочных эффектов показать, что в его жизни требует изменений.

Душевный настрой, заставляющий нас замечать все ошибки других людей, не несет в себе ничего созидательного, потому что парализует творческий потенциал человека, и это еще раз подтверждает, что подобная критика исходит не от Святого Духа. Осуждая, мы ставим себя выше другого человека. Иисус подчеркнул, что ученик не имеет права наблюдать за жизнью ближнего с целью критики: "Не судите". Следите за тем, чтобы ни в чем не возвышаться над другими.

Иисус советовал воздерживаться от осуждения. Сначала это кажется странным, потому что сама природа Святого Духа подразумевает, что Он указывает на сферы, подлежащие изменению, но это только кажущееся разногласие. Святой Дух действительно показывает нам, что происходит в сердце человека, но делает это не ради критики, а с целью ходатайственной молитвы. Если Он что-то показывает нам относительно греха или неверия в жизни конкретного человека, то при этом не хочет, чтобы мы оставались праздными критиками-наблюдателями, которые говорят: "Слава Богу, что я не такой". Святой Дух жаждет, чтобы мы воззвали к Богу об этой душе и просили Его о помощи ей в обращении к Отцу. Никогда не просите Бога дать вам различение, потому что вместе с ним резко возрастает ваша ответственность, иединственный способ выполнить ее - ходатайственная молитва на коленях перед Отцом. "Если кто видит брата своего согрешающего грехом не к смерти, то пусть молится, и Бог даст ему жизнь, то есть согрешающему грехом не к смерти. Есть грех к смерти" (1 Ин. 5: 16). Господь не терпит никакой критики в духовной жизни, но допускает различение и разделение.

Если мы позволим этим лучам света проникнуть в самую глубину своей духовной жизни, то поймем, почему Иисус сказал: "Не судите". У нас для этого просто не остается времени. Вся наша жизнь должна быть настолько переполнена силой Божьей, чтобы только живая вода изливалась через нас на наших ближних. Некоторые настолько озабочены этим потоком, что не замечают, как он пересыхает. Мы постоянно спрашиваем: "Какая от меня польза?". Иисус говорит, что нужно делать, чтобы стать по-настоящему полезными для общества: "Веруйте в Меня, и из чрева вашего потекут реки воды живой".

"Не судите, да не судимы будете". Позволив этим словам проникнуть в самую глубину своего сердца, мы обретем неимоверную силу. "Не судите". Как правило, рядовой христианин критикует все, что можно и что нельзя; но во всем этом нет ничего общего со Христом. Критичный настрой противоречит всему учению нашего Господа. Иисус сказал: "Начинайте с самих себя, а не со своих ближних. Почему ты судишь брата своего - все мы предстанем на суд перед Богом?". Критично настроенный дух не может войти в общение с Богом, а несет с собой тяжесть, мстительность, жестокость и оставляет нас с ложным чувством превосходства над ближним. В сердце святого нет места для критики. В первую очередь, Святой Дух устраивает нам духовную чистку, после которой в сердце не остается ни грана гордыни. Жизнь человека - его личное дело. Иисус дал нам хороший совет по поводу осуждения; "Даже не думайте об этом. Да не будет в вашем сердце критического настроя, потому что критика полностью лишена способности созидать". Труднее всего научиться передавать в руки Бога то, чего мы не понимаем. В каждой ситуации остается хотя бы один скрытый от нашего взора фактор, и поэтому Иисус сказал: "Не судите". Мы никогда не должны забывать об этом правиле поведения, установленном нашим Господом.

б) Неизменный критерий (ст. 2)

"Ибо каким судом судите, таким будете судимы; и какою мерою мерите, такою и вам будут мерить". Это не просто красивые слова, а вечный закон, действующий на всех уровнях, начиная с престола Божьего (см. Пс. 17:26-27). Какою мерою мерите, такою и вам будут мерить. В данном случае Иисус связывает этот закон с критикой. Если вы с рвением вынюхивали секреты знакомых и незнакомых людей, то придет день, когда и с вами начнут поступать так же. "Я уверен, что этот человек постоянно критикует меня". Помните, чем вы сами занимались не так давно? Как аукнется, так и откликнется! Это необязательно будет исходить от того же человека, но закон есть закон: "Каким судом судите, таким будете судимы". Этот принцип действует как в положительном плане, так и в отрицательном. Щедрый человек постоянно получает благословения от щедрых людей, а критикана всегда кто-то подозревает. Не следует путать воздаяние и месть. Господь сказал, что вся жизнь устроена на законе воздаяния, но при этом запретил месть.

В главе 2 Послания к Римлянам мы видим более конкретное приложение этого принципа: я сам виновен в том, что критикую в другом человеке. Все то, что мне не нравится в вас, Бог находит и в моем сердце; начиная осуждать кого-то, я признаю, что сам виновен в том же. "Итак неизвинителен ты, всякий человек, судящий другого; ибо тем же (судом), каким судишь другого, осуждаешь себя, потому что, судя другого, делаешь то же". Бог смотрит не на дела, а на возможности. Если уж на то пошло, то часто мы вообще не верим тому, что написано в Писании. Например, действительно ли мы верим, что виновны в том, за что сию минуту осуждали своего ближнего? Нам так легко заметить грех в его жизни потому, что мы сами виновны. Почему мы сразу видим лицемерие и обман? Очень просто - мы сами лицемерим и обманываем. Положение становится еще серьезнее, когда мы начинаем называть это плотское подозрение обличением Святого Духа. Обличая человека, Святой Дух преследует лишь одну цель: обращение к Богу. Мы не имеем права ставить себя выше своего ближнего и указывать на его недостатки, потому что это - дело Святого Духа.

Отличительной характеристикой святого является смирение. Мы понимаем, что все эти грехи и еще множество других были бы и в нашем сердце, если бы не благодать Божья, и поэтому не имеем права судить своего ближнего. Иисус сказал: "Не судите, потому что тогда вас будут судить вашим же судом". Кто из нас осмелится встать перед Богом со словами: "Боже, суди меня тем же судом, которым я судил своего ближнего"? Мы осуждаем своих братьев и сестер во Христе, словно они грешники; а если бы Бог судил нас тем же судом, то мы горели бы в аду. К счастью, Бог смотрит на нас через чудесную заместительную жертву Иисуса Христа.

в) Горькая правда (ст. 3-5)

Большинство "борцов за истину" действует под прямым водительством дьявола. Сатана постоянно выискивает новые жертвы для обличения, а люди получают несказанное удовольствие от поиска сучков в глазу ближнего, потому что при этом с наслаждением осознают, что находятся на более высоком уровне духовного развития. Откуда у человека появилась такая черта? От Господа Иисуса? Нет! Святой Дух в человеке творит только дела света. Не понимая этого, мы начинаем говорить, что проповедник все время критикует нас. Это неправда. Святой Дух, живущий в его сердце, видит, что что-то в нашей жизни не так.

Нет ничего хуже человека, считающего, что само Провидение поставило его на пути ближнего. Он уверен, что никто не сможет справиться без его совета, а если его не по слушают, - все пойдет из рук вон плохо. Иисус Христос резко обрывает его: "Лицемер! вынь прежде бревно из твоего глаза, и тогда увидишь, как вынуть сучек из глаза брата твоего". Слово "лицемер" буквально означает "актер", человек, у которого реальность жизни не совпадает с искренностью. Лицемер сознательно играет две или больше ролей с целью получения личной выгоды. Найдя вину в другом человеке, мы можем быть вполне искренними, но Иисус сказал, что на самом деле мы - обманщики.

Никто не может укрыться от пронзительного взгляда Иисуса Христа. Если я замечаю сучок в глазу своего брата, то это значит, что из моего глаза торчит бревно. Принять такое заявление довольно трудно. Если я позволил Богу удалить из моего глаза бревно, то мне совсем не трудно поверить в то, что Он сможет без труда справиться с сучком в глазу моего брата! Эта уверенность приходит вместе со спасением Божьим. Если Бог смог изменить мою жизнь, то Ему ничего не стоит изменить кого угодно: "Я знаю, что Бог тебе с радостью поможет. Ты еще не так плох по сравнению со мной. Когда-то я сам блуждал во тьме. Я был злым человеком, ненавидел людей. Меня интересовала только личная выгода, но Бог изменил меня, а это значит, что для каждого верующего есть надежда".

Это заявление Господа рассеивает туман духовной гордыни, говорящей: "Слава Богу, что я не такой, как все остальные", и помогает нам понять, почему Даниил склонял голову в унижении и ходатайстве: "Я согрешил вместе со всем моим народом". Этот призыв снова и снова слышится в сердцах людей и среди народов.

Тактичность христианина (ст. 6-11)

Мы должны относиться к своим ближним так, как к нам относится Бог.

а) Необходимая дискриминация (ст. 6)

"Не давайте святыни псам и не бросайте жемчуга вашего пред свиньями, чтоб они не попрали его ногами своими и, обратившись, не растерзали вас". Иисус Христос подчеркивает необходимость крайней рассудительности при представлении истины Божьей людям. Если мы начнем разбрасывать жемчужины откровения Божьего перед душевными людьми, то они просто попрут ее своими ногами; затопчут не просто нас - это еще ничего, - но саму истину Божью. Это сказал не какой-то человек, а Сам Иисус Христос, и только Святой Дух может открыть нам подлинный смысл Его слов. Некоторые истины Божьи не так просты, как кажется на первый взгляд. Только два учения Бог изложил четко и ясно: спасение и освящение. После этого наше понимание Слова Божьего полностью зависит от хождения в свете. Проповедники снова и снова разбавляют Слово Божье ради недуховных людей, тем самым бросая его на попрание "свиньям". Спросите себя: "Бросаю ли я истину Божью духовным свиньям?". Иисус сказал: "Не давайте святыни псам". "Псы" - символ неверующих. Не давайте им святыни и не разбрасывайте истину Божью перед "свиньями". Павел пи сал о том, что жемчужина освящения может затеряться в грязи разврата. Мы не имеем права рассказывать людям о некоторых моментах своего хождения с Богом. В общении верующих бывают такие моменты, когда мы показываем своим близким друзьям некоторые жемчужины, но Бог не хочет, чтобы мы открывали их перед неверующими без Его разрешения. Иисус лучше других знал, что истина Божья будет попрана ногами "свиней".

Господь не просил нас исповедовать ничего, кроме Него Самого: "Всякого, кто исповедает Меня пред людьми..." (Мф. 10:32). Мир не примет субъективное свидетельство человека, потому что оно предназначено для святых, понимающих духовные истины; но нашим свидетельством миру должен быть Сам Господь. Исповедуйте Его: "Он спас, освятил, оправдал меня перед Богом". Но нам гораздо легче оставаться верными своим переживаниям, а не Иисусу Христу. Слишком много людей представляют Его не таким, Какой Он есть. Центральным моментом истины является не спасение, не освящение и не Второе пришествие, но Сам Иисус Христос. "И когда Я вознесен буду от земли, всех привлеку к Себе". Все ошибки возникают в результате того, что мы берем какое-нибудь из дел Иисуса и начинаем проповедовать его как истину, не задумываясь о том, что это всего лишь часть ее. Сделав ее началом и концом всей истины, мы начинаем защищать идею, а личность Господа Иисуса отходит на второй план. Идея мешает закончить начатое дело. Если мы преданны учению христианства, а не Иисусу Христу, то все наши доводы будут подобны ударам молота. Они заставят слушателя признать: "Хорошо, может быть, это действительно так", но он воспротивится тому, как эта истина представлена. В тот момент, когда мы начинаем следовать за Иисусом Христом, все наши повелительные и диктаторские наклонности исчезают, и их место занимает сосредоточенность на Господе.

б) Понятие о Высшем контроле (ст. 7-10)

Простой истиной, скрытой за этими словами, Господь напоминает нам, что Бог все держит под контролем и Ему можно доверять. Мы должны осознать разницу между исполнением Духом и принятием ума Христова. Иисус излагает правила поведения для исполненных Святым Духом верующих. Осознав постоянство присутствия Божьего, мы перестаем беспокоиться, получив откровение того, что Отец знает обо всем происходящем. Это приходит вполне естественно, без каких-либо усилий с нашей стороны. Раньше, попав в неприятности, мы метались от одного человека к другому, но теперь настолько уверены в заботе Божьей, что сразу же обращаемся к Нему. Деятельность разума достигает предельной активности в момент стресса. К кому мы обращаемся в первую очередь? Каковы наши начальные шаги? На чью силу мы уповаем? Мы на практике видим действие принципа, сформулированного в Мф. б:25-34: Бог - мой Отец. Он любит меня и помнит даже о том, о чем я иногда забываю. Зачем же тогда волноваться? Постоянно возрастайте в вере в то, что Бог все держит под контролем. Ничто не случается без Его ведома, и мы можем успокоиться на этом. Иногда кажется, что Бог не в состоянии развеять завесу тьмы, но не падайте духом. Время от времени нам начинает казаться, что Бог ведет Себя, как друг, отправившийся спать, но это не так; как плохой отец, но и это не так; как нечестивый судья, но и здесь мы ошибаемся. Придет час, когда мы получим ответы на все вопросы. Молитва - это не просто прошение, но состояние сердца, создающее атмосферу, в которой прошение становится вполне естественным и нормальным, а Иисус сказал: "Всякий просящий получит".

Человек получит от жизни все, что просит, потому что не просит того, чего не хочет. Если человек просит от жизни богатства, то получит его, а иначе в прошении не было бы никакого смысла. Иисус пообещал: "Если пребудете во Мне и слова Мои в вас пребудут, то, чего ни пожелаете, просите, и будет вам". Мы молимся с показной святостью, но наша воля не жаждет просимого, и мы говорим, что Бог не отвечает на молитвы. Но ведь мы Его ни о чем не просили. Прошение подразумевает полное участие воли.

Вы скажете: "Я просил Бога превратить мою жизнь в цветущий сад, а вместо этого в моей жизни начался период скорби, вместо сада - пустыня". Бог не ошибается. Для того, чтобы что-то посадить в почве сердца, нужно сначала ее вскопать, потом посеять семя. Предоставьте Богу возможность позаботиться о временах года в вашей душе, и сад не заставит себя долго ждать.

Мы должны понять, что Господь контролирует наши прошения. Мы приступаем к Нему с "самовольным служением" (Кол. 2:23). Воля - это активизирующая часть человеческого существа, и в ней сосредоточены огромные силы, но человек, добившийся моральной победы посредством силы воли, становится неприступным. Именно воля является центральным элементом творения Божьего в человеке; грех - всего лишь закваска зла, вошедшая в него. Изначально человеческая воля совпадала с волей Божьей, но постепенно обросла желаниями и мотивами, и теперь каждый раз, когда дело доходит до спасения души, Святому Духу приходится разгребать весь этот мусор, чтобы добраться до основания воли. Мы пытаемся манипулировать волей человека; но, если только начнем превозносить Иисуса Христа, Он Сам во всем разберется. Все Его учение о молитве по-детски просто: просите. Иисус пообещал: "Если пребудете во Мне и слова Мои в вас пребудут, то, чего ни пожелаете, просите, и будет вам". И никаких "но".

в) Необходимость различения (ст. 11)

"Итак, если вы, будучи злы, умеете даяния благие давать детям вашим, тем более Отец ваш Небесный даст блага просящим у Него". Здесь не следует забывать, что просить следует то, что соответствует характеру Бога, открывшегося в Иисусе Христе, то, что находится в Его сфере власти. Бог - не профессор черной магии. Он хочет преобразить нас в подобие Своего Сына. Мы знаем, что находится в человеке по "духу человеческому, живущему в нем", но "Божье" познается лишь посредством духовного различения (см. 1 Кор. 2:9-14).

Различение, о котором здесь идет речь, представляет собой вошедшее в привычку осознание того, что все хорошее, что у нас есть, дается нам исключительно по благодати всемогущего Бога. Иисус говорит: "Подумайте, чего вы заслуживаете?". Ничего. Но Бог дал нам все. Так сохранит нас Бог от этого холодного, жестокого, проклятого менталитета, утверждающего, что помогать нужно лишь тем, кто заслуживают помощи. Я буквально слышу крик Святого Духа в своем сердце: "Кто ты такой, чтобы так рассуждать? А ты заслужил спасение, дарованное тебе Богом? Ты заслужил исполнения Святым Духом?". Все это мы получаем лишь по благодати всемогущего Бога. Иисус продолжает: "Тогда будьте, как ваш небесный Отец. Будьте совершенны, как Он совершен". "Заповедь новую даю вам, да любите друг друга; как Я возлюбил вас, так и вы да любите друг друга".

Смирение и святость идут рука об руку. Заметив в своем сердце резкость и грубость по отношению к ближнему, можете быть уверены, что начинаете выходить из света Божьего. Наша проповедь должна быть освежающей и настоящей, как само Слово Божье. Истина Божья не подлежит разбавлению. Во взаимоотношениях с людьми не забывайте, что вы, на каком бы уровне духовного развития ни находились, - все равно спасенный благодатью грешник. Если вы ходите в полноте благословения Божьего, то лишь по чудесной благодати всемогущего Бога.

Снова и снова мы виним Бога за то, что Он пренебрегает некоторыми людьми, и выказываем им особую симпатию. Может быть, это не выражается на словах, но все наше существо громко кричит, что мы доделываем то, о чем забыл Бог. Не допускайте даже намека на подобные мысли. Бог здесь абсолютно ни при чем. Люди живут ниже должного уровня из-за того, что мы не выполнили свое задание. Сегодня социалистическое учение начинает приобретать популярность, и дошло до того, что Иисуса Христа называют реформатором социального строя! Это ужасное заблуждение. Он поручил нам быть такими реформаторами, а мы пытаемся переложить всю ответственность на Него. Иисус изменяет наше сердце и оправдывает нас перед Богом, а Его принципы немедленно зовут нас на путь реформ. Не нужно куда-то уезжать - дел хватает и там, где мы находимся сейчас: дома, на работе, в общении с друзьями. Иисус говорит: "Вспомните, как Бог принял вас. Вот так и вы должны принимать людей".

Всесторонняя развитость христианина (ст. 12)

Христианская благодать охватывает всего человека. "Возлюби Господа Бога твоего всем сердцем твоим, и всею душею твоею, и всем разумением твоим". Спасение означает не только чистое сердце, просвященный разум, праведный перед Богом дух, но и то, что весь человек захвачен сиянием чудесной силы и благодати Божьей. Тело, душа и дух охвачены великолепием Господа Иисуса Христа. Хорошим примером может послужить газокалильная сетка. Если ее неправильно настроить, то свет будет исходить только из одной точки, но стоит лишь повернуть ручку, и комната на полнится волшебным сиянием. То же происходит и с нами, когда мы, наконец-то, познаем благодать Божью. "Плод Духа состоит во всякой благости, праведности и истине". Некоторые из нас лишь частично понимают эту благость.

а) Позитивная граница праведности

Границей проявления благодати Божьей в нас является наше тело. Мы еще можем понять необходимость чистого сердца, сосредоточенного на Боге разума и Святого Духа, вошедшего в наш дух, но как быть с телом? Тело - это наша граница праведности. Мы различаем четкое интеллектуальное понимание истины и ее практический исход, но Иисус Христос ни слова не сказал об уровне интеллектуального развития человека.

Некоторые прекрасно понимают истину, но излагают ее так, что она теряет всю свою силу. Чрезмерное рвение мешает нам посмотреть жизни в глаза; оно превращается в нашего бога. Мы уже живем за его счет и через некоторое время замечаем, что жизнь утратила свою реальность, а сила и присутствие Божьи вообще пропали. Определенные отношения дома, на работе или с друзьями являются духовным барометром, показывающим силу нашей связи с реальностью. Любой может проповедовать истину, но поступать в соответствии с ней - привилегия святого.

б) Прозаический принцип рассудительности

"Как хотите, чтобы люди поступали с вами, так поступайте и вы с ними". Какого отношения вы ожидаете от людей? "Вот так и вы, - продолжает Иисус, - поступайте с ними. Не ждите, пока они начнут хорошо относиться к вам". Святой Дух зажжет в вашем воображении образы того, что вы хотите получить от людей, но этим Он только показывает, каких действий ожидает от вас. "Я хочу, чтобы люди замечали мою щедрость". Хорошо, начинайте замечать их щедрость. "Я не хочу, чтобы люди осуждали меня". Не осуждайте их, и все устроится само собой. "Я хочу, чтобы люди молились за меня". Прекрасно! Начинайте молиться за них.

Признаком роста в благодати является наше отношение к людям. "Возлюби ближнего твоего, как самого себя", - сказал Иисус. Сатана приходит в облике ангела света и говорит: "Не думай о себе", но Святой Дух помогает нам задуматься о себе, потому что только тогда мы научимся думать о других. Он помогает нам представить, что мы хотели бы получить от людей, а потом говорит: "А теперь иди и сделай это для них". В этом стихе Господь устанавливает стандарт практической этики. "Итак во всем, как хотите, чтобы с вами поступали люди, так поступайте и вы с ними". Никогда не ищите неправды в своем ближнем и храните собственное сердце. Мы все время стараемся найти в этом мире справедливость, но подобного понятия в миру не существует. Иисус сказал: "Не ждите справедливости, но все время поступайте в соответствии с ней". Все учение Господа несет на себе отпечаток невозможности; именно поэтому Он должен изменить наше сердце, для чего и пришел в этот мир; дать человеку новое наследие, которое поможет нам соблюдать все принципы Его учения.

в) Принципиальный смысл откровения

Иисус Христос пришел для того, чтобы закон Божий мог воплотиться в человеческой жизни, и это - чудо благодати Божьей. Мы должны быть ходячими посланиями, "узнаваемыми и читаемыми всеми человеками". Новый Завет не допускает мысли о том, что спасенный по благодати человек может отказаться творить благодатные дела. Иисус Христос силой Своего искупления способен привести жизнь верующего в соответствие с его исповеданием.

Мы на собственном опыте можем испытать "крещение светом", если позволим принципам Иисуса Христа буквально пропитать все наше существо. Его слова не были планками на беговой дорожке. Бог перерождает нас и вкладывает в нас Свой Святой Дух, Который начинает приводить в движение принципы учения Христова и помогает нам поступать в соответствии с ними под Его водительством.

Глава 5. Идеи, идеалы и действительность

Евангелие от Матфея 7:13-29

Идея открывает лишь то, к чему имеет непосредственное отношение. Читая книги о жизни, мы думаем, что она предельно проста; но стоит выйти во двор - и все пойдет совсем не так, как описано в красивой книжке. Идею можно сравнить с прожектором. Она проливает свет лишь на то, к чему имеет непосредственное отношение, а солнечный свет открывает тысячу и одну деталь, которые пропустил прожектор. Идея по своей сущности склонна к тирании.

Идеал символизирует наши высшие представления, но на этом заканчивается его вдохновение. Всякий, кто говорит, что Нагорная проповедь - идеал, страшно заблуждается. Она - руководство к созиданию сердца Христа в жизни каждого верующего. Человек, не способный достичь совершенства, начинает впадать в отчаяние, и, чем праведнее его мотивы, тем болезненнее сказывается на нем конфликт. Ему приходится признать: "Я не собираюсь менять свои идеалы, хотя и понимаю, что достичь их все равно не смогу". Нет более несчастного создания, чем человек, который осознает это. Иисус сказал таким людям: "Придите ко Мне... и Я успокою вас. Я вложу в вас истинный идеал и дам силы, необходимые для его достижения". Без Иисуса Христа между действительностью и идеалом простирается огромная пропасть, и единственный способ переправиться через нее - войти в общение с Ним. Спасение Божье не просто спасает человека от гибели в аду, но и меняет всю его жизнь.

Двое ворот, два пути (ст. 13-14)

Наш Господь постоянно использовал притчи и выражения, знакомые слушателям, но вкладывал в них совершенно новый смысл. Здесь Он вновь привел знакомую аллегорию, но сделал ее выражением предостережения.

Научитесь видеть различия между предостережением и угрозой. Бог никогда никому не угрожает; дьявол никогда никого не предостерегает. Предостережение - данный Богом приказ остановиться, вдохновленный Его любовью и долготерпением. Это проливает поток света на живые слова Иисуса Христа, в том числе и на те, что записаны в главе 23 Евангелия от Матфея. Иисус спрашивает без обиняков: "Как вы собираетесь избежать адского проклятья?". Он не думает никому мстить. Будьте осторожны в том, как представляете себе Господа, особенно читая Его режущие ухо заявления. Попробуйте посмотреть на все Его слова в свете Голгофы.

Великая любовь Божья заставляет Его предостерегать нас. "Труден путь нечестивцев". А теперь постарайтесь представить себе любовь Божью, стоящую за этими словами. Бог любит людей, но это не означает, что Он должен облегчать путь нечестивцев. Он специально поставил преграды на пути беззакония, особенно там, куда заходят Его дети.

"Входите узкими вратами...". В конце широкой дороги человека ждет смерть. Эрасм сказал, что только меч скорби, всевозможные трудности, душевные расстройства и разочарования заставили его признать, что Иисус Христос действительно Сын Божий. "И, придя туда, я понял, что потратил бесценные годы на праздное блуждание в лабиринте", - заканчивает он. Мы можем выбрать широкий путь самоосознания, но путь к личному познанию вечного искупления прям и узок. Иисус сказал: "Я есмь Путь".

Существует разница между спасением и ученичеством. Человек может обрести спасение по благодати Божьей, но так и не стать учеником Иисуса Христа. Ученичество подразумевает личную преданность жизни Спасителя. Люди "спасутся, но так, как бы из огня", так ничего для Него и не сделав. "Идите, научите" (Мф. 28:19, курсив автора). Учение Нагорной проповеди приводит в отчаяние только того, кто не рожден свыше. Если бы Иисус Христос хотел только научить людей, то Ему было бы лучше просто остаться на небесах. Зачем учить человека тому, что он никогда не сможет сделать: постоянному самоотречению, исполнению большего, чем от него требуется, полной потере заинтересованности в получении личной выгоды, совершенной преданности Богу? Если Иисус пришел только для того, чтобы ознакомить людей со Своим учением, то поставил перед человеком недостижимый идеал. Нет, целью Его прихода было полное перерождение человека. Он пришел, чтобы вложить в нас Свое сердце, и тогда Его учение превращается в живую реальность. Все стандарты учения Господа основываются на Его сердце.

Обратите внимание на очевидную неполноту Его ответов. Он никогда не отвечал на вопросы, возникающие у людей, потому что все они были заимствованы у кого-то. Человек, задающий подобные вопросы, пытается осознать все посредством логики. В Лк. 13:23-24 один преданный верующий спросил Иисуса: "Господи! неужели мало спасающихся?". Господь ответил: "Подвизайтесь войти сквозь тесные врата", и это значит, что мы должны идти прямым путем. На первый взгляд кажется, что Христос изменил тему беседы, но на самом деле Он обратился к самому корню проблемы. Господь не отвечает на поверхностные вопросы, но обращается к стоящей за ними подсознательной потребности. Каждый раз, когда кто-то задавал прямой вопрос, касающийся личной жизни, Иисус давал исчерпывающий ответ.

а) Всякое благородство требует усилий

Господь предупреждает, что преданная жизнь ученика - не пустые мечтания, а сознательная дисциплина, требующая задействования всех сил. Решительность не поможет мне обрести новую жизнь Божью, которая дается даром, - но она абсолютно необходима, когда дело доходит до разрешения этой жизни действовать в нас в соответствии со стандартом Христа. Мы все время путаем то, что можем сделать, с тем, на что неспособны. Мы не можем спастись, освятиться или дать себе Святого Духа - все это Бог дает нам даром. Всякий раз, когда мы пытаемся сделать то, что по силам только Богу, или заставить себя поверить, что Бог сделает то, с чем можем справиться сами, мы оказываемся в смятении. Мы хотим, чтобы Бог устроил так, что мы начнем ходить в свете. Господь это делать не собирается, потому что хождение в свете - обязанность самого верующего. Бог дает нам для этого силу, но использовать ее мы должны сами. Он дарует нам жизнь и наполняет нас Своим Духом, но мы должны предпринимать соответствующие действия. Павел пишет: "Совершайте свое спасение", а не "Трудитесь ради своего спасения". Он сказал: "Совершайте его". Начиная делать то, что Бог заповедовал нам, мы осознаем, что благородная жизнь ученика по славному трудна, но эти трудности несут нас к победе. Благородство требует усилий с нашей стороны.

Иисус Христос никогда не давал ученикам разрешения избегать исполнения всех требований, выставляемых детям Божьим. То, что заслуживает нашего внимания, никогда не дается легко. На почве искупления жизнь Сына Божьего формируется в нашей человеческой природе, и мы должны облечься в нового человека в соответствии с Его жизнью, а для этого требуются время и дисциплина. "Терпением вашим спасайте души ваши" (см. Лк. 21:19). В данном случае под "душой" подразумевается мой дух, проявляющийся в теле, - мои понимание, мышление и взгляд на вещи. Иисус сказал, что для того, чтобы найти жизнь, мы должны потерять ее.

Здесь речь уже идет о величайших фазах искупления. Бог спасает людей посредством благодати через искупительную жертву Христа, но не следует забывать о том, что мы должны совершать это на практике. Иисус сказал: "Вы - мои друзья, и поэтому положите жизнь свою ради Меня; не в кризисе или смерти, а по собственной воле. У вас есть сколько угодно времени". Мы призваны к благородной, но в то же время и крайне трудной жизни. Бог изо всех сил старается добиться того, чтобы мы могли исполнять Его волю, а это подразумевает определенные действия с нашей стороны. Начав соблюдать Его заповеди, мы понимаем, что это не так уж невозможно, потому что видим мощь того благородного поступка, который Бог совершил ради нас.

б) Все мое предельное - Господу (ст. 13-14)

Бог требует от нас предельных усилий в совершении того, что Он сделал в нас. Мы не можем ничего добавить к своему искуплению, но обязаны приложить все старания для того, чтобы совершить его на практике. То же относится и к спасению: мы не способны ничего добавить к нему, но весь наш труд должен быть направлен на то, чтобы совершить его. Реальная жизнь ученика требует железной дисциплины. "Иисус, зная... что Он от Бога исшел и к Богу отходит... взяв полотенце... начал умывать ноги ученикам". Бог во плоти подал нам пример того, как следует исполнять простые житейские обязанности: для правильного использования полотенца тоже необходима жизнь Божья. Это - практический пример совершения искупления, и благодаря чуду благодати мы можем повторять это снова и снова.

"Если любите Меня, соблюдите Мои заповеди" (Ин. 14:15). Все ученики обязаны пройти через это испытание. Над нашими воротами должен висеть лозунг: "Все, что Бог скажет мне, я сделаю". Ученикам надо делать все возможное для того, чтобы доказать свою любовь к Богу, и навеки запретить мысли "я не могу" заразить их сердце. "Нет, я не святой. У меня это не получится" - подобные мысли позорят Иисуса Христа. Божье спасение - это Благая весть, но это и святое, хоть и трудное задание, показывающее, на что мы действительно способны. Иисус Христос приводит многих сынов в славу, но не освобождает нас от обязанностей сыновей. Он снова и снова говорит миру, плоти и дьяволу: "Делайте, что хотите, но "больше Тот, Кто в Моих сыновьях, чем тот, кто в мире". Благодать Божья делает из людей не младенцев, но мужей и жен Божьих, отражающих образ Иисуса Христа. Слава Богу за все трудности, которые Он помогает нам преодолеть! "Итак умоляю вас, братия, - пишет Павел, - милосердием Божиим, представьте тела ваши в жертву живую".

в) Отважное сердце и крутой обрыв

Христианская жизнь - святая жизнь; никогда не заменяйте слово "святая" словом "счастливая". Конечно, нас ждет счастье, но лишь как результат святости. Сегодня все чаще говорится о том, что христиане должны постоянно быть счастливыми и "улыбаться". Но это уже проповедь евангелия настроения. Если основанием вашей христианской жизни стало решение быть счастливым, то счастье очень быстро покинет вас, потому что является не причиной, а результатом приложенных усилий. Господь настаивает на том, что мы должны стремиться к финишной черте, а наши глаза - смотреть на прямой и узкий путь, чистую и святую жизнь.

"Возьмите иго Мое на себя и научитесь от Меня". Иго Христа кажется невыносимо тяжелым, но, как только мы принимаем его, жизнь становится намного легче. В начале христианского хождения нам было проще отступить и сказать: "Я не могу", но, взяв Его иго, мы находим, что выбрали самый легкий из всех путей. Счастье и радость будут сопутствовать нам, но они не должны становиться самоцелью. Нашей целью должен быть Господь Иисус Христос, а по пути Бог стократно изольет на нас благословения.

Для того, чтобы сердце оставалось сильным даже на самых крутых жизненных подъемах, в нем не должно быть волнений и беспокойств. "Да не смущается сердце ваше". Это - заповедь, а значит, волнение есть грех. Не дьявол совращает христиан с пути Христа, а банальные затруднения повседневной жизни, заботы о пище, одежде, обстоятельствах. "Забота века сего... заглушает слово", - сказал Господь. У каждого из нас в жизни был такой момент, когда мелкие житейские трудности заглушали Слово Божье и скрывали лицо Господа, ослабляли дух и заставляли нас чувствовать себя униженными и недостойными перед Ним. Иногда это ощущение было настолько мощным, что мы не выдерживали и поддавались соблазну. В нас есть что-то такое, что помогает нам с силой встретить любое искушение, но для этого необходимо здоровое сердце. Человек, который ничего не пережил, не может сказать: "Я хочу поскорее выбраться из этой ситуации". "В мире будете иметь скорбь; но мужайтесь: Я победил мир". Я тоже смогу победить его, потому что черпаю свои силы из Божьего источника. Нам нужна духовная выдержка.

"Входите вратами узкими". Иисус Христос - единственный путь на небеса, и нет другого. Единственный путь к Отцу - через Сына, и тот же путь ведет к святой жизни.

Испытывайте учителей (ст. 15-20)

В этих стихах Иисус заповедовал ученикам испытывать плод проповедников и учителей. Существует два показателя: плод жизни проповедующего и плод его учения. Плод жизни человека может быть совершенно прекрасен, но учение даже несмотря на его логическое совершенство приносит в учениках бесовский плод. Совершенная жизнь привлекает людей и производит впечатление, что может нести только истинное учение. Иисус говорит: "По плодам их узнаете их".

Существует и другая крайность. Человек может проповедовать истину и прославиться за свое учение, но плод его жизни не принесет никакой пользы. Казалось бы, если у человека все в порядке в жизни, то и учение его должно быть здравым. Иисус говорит: "Не обязательно". Или, наоборот, если человек преподает истину, то и жизнь его должна быть в порядке. Снова Иисус возражает: "Не всегда". "И учение, и учитель познаются по плоду". "Итак, если Сын освободит вас, то истинно свободны будете". Вот так устроена природа свободы.

"По плодам их узнаете их". Святой Дух не приносит плод заносчивости; долготерпение Божье не приносит плод раздражения; Дух Божий не имеет ничего общего с эгоизмом и похотью плоти в личной жизни человека. Бог не допускает подобных проявлений.

В процессе изучения Нагорной проповеди мы убедились в том, что Дух Святой меняет нашу жизнь во всех измерениях для того, чтобы привести нас к простым отношениям с Иисусом Христом. Он хочет, чтобы дети Божьи черпали свою силу в Боге.

а) Возможность ошибки (ст. 15)

"Берегитесь лжепророков, которые приходят к вам в овечьей одежде, а внутри суть волки хищные". В этом отрывке Господь, говоря о лжеучителях, предупреждает, что они могут прийти с правильным учением, но их дух исходит от сатаны.

На самом деле обмануть человека особого труда не составляет. Тот, кто перестал смотреть на Иисуса Христа, не сможет отличить напускную святость от истинной. В 1 Ин. 1:7 мы читаем о необходимом условии жизни святого: "Если же ходим во свете, подобно как Он (Бог) во свете". Возможность ошибки возникает в тот момент, когда мы перестаем зависеть от Бога.

Сейчас речь идет не о лицемерии (лицемер - человек, живущий двойной жизнью ради достижения личной выгоды или успеха), а о настоящем искреннем усилии достичь праведности.

В нас не должно быть и тени обмана. Люди постоянно стараются выдавать себя за кого-то другого. Проповедовать и говорить очень легко, но при этом можно навлечь на себя страшное проклятье. Именно это побудило Павла написать следующие слова: "Но усмиряю и порабощаю тело мое, дабы, проповедуя другим, самому не остаться недостойным". Чем напыщеннее слова, тем меньше вероятность того, что истина действительно присутствует в жизни человека. Проповедника подстерегает опасность, о которой большинство слушателей даже не знает: он может проповедовать истину и, успокоившись на этом, не жить Словом Божьим. Именно поэтому пост является неотъемлемой частью жизни верующего: пост от внешнего спокойствия, от изощренных литературных фраз - от всего того, что может ценить наша культура, потому что это только ведет к хромоте в хождении с Господом. "Сей же род изгоняется только молитвою и постом". Пост - это нечто гораздо большее, чем просто воздержание от пищи, которое, как мне кажется, стоит на самом последнем месте. Пост - это воздержание от угождения самому себе. Каждому человеку нравится слышать и говорить красивые слова, но слишком часто мы не исполняем то, о чем говорим; мы "заворожены, но остаемся без изменений". Большинству людей с красивыми словами нельзя доверять, потому что, как правило, за этими словами ничто не стоит.

б) Долготерпение (ст. 16)

"По плодам их узнаете их. Собирают ли с терновника виноград или с репейника смоквы?". Это хорошее предупреждение для чересчур ревностных охотников на ересь. Господь предлагает не спешить. Хорошим примером на эту тему является отрывок из Лк. 9:53-55. Плотское подозрение не должно занимать место духовной проницательности. Единственным показателем является плод и ничто иное. Иисус сказал, что если на ветвях жизни висит репей, то нечего гадать по поводу корней; однако не забывайте о том, что зимой розовый куст можно легко принять за сорняк и только садовод-профессионал сможет дать правильное определение. Господь призывает нас к терпению. Дождитесь появления плодов и не позволяйте фантазии руководить вашими действиями. Мы слишком быстро начинаем принимать личные убеждения за стандарт, установленный Иисусом Христом, и обвиняем в ереси каждого встречного, с которым расходимся во мнениях. Убеждения не должны заменять Слово Божье, которое, кстати, заповедует нам ходить не в свете убеждений, а в свете лица Божьего.

Научитесь видеть разницу между теми, кто противятся вашему методу представления Евангелия, и теми, кто противятся самому Евангелию. Многие могут не согласиться с тем, как вы представляете истину, но это еще не означает, что они отвергают святость Божью. Проявите терпение. Не спешите с вынесением приговора. "По плодам их узнаете их". Как правильное учение, так и ересь приносят плоды, только на все требуется время.

в) Принципы поведения (ст. 17-18)

"Так всякое дерево доброе приносит и плоды добрые, а худое дерево приносит и плоды худые: не может дерево доброе приносить плоды худые, ни дерево худое приносить плоды добрые". Если мы говорим, что праведны перед Богом, то даем миру полное право наблюдать за нашей личной жизнью. Люди хотят убедиться в истинности наших слов. Если говорим, что рождены свыше, то на полном основании подлежим слежке. Святость Божья начнет отражаться в поведении только тогда, когда вся жизнь пропитается ею. Другими словами, если мы хотим приносить добрый плод, то должны иметь добрый корень. Плод человеческой жизни может походить на плод Духа, но истинным показателем является наличие жизни. Имитация плода Духа требует определенного стечения обстоятельств, помогающих человеку скрыться от сторонних наблюдателей. Чтобы действительно представлять собой образец христианской жизни, нужно: родиться свыше, освятиться и исполниться Святым Духом - только тогда наша жизнь начнет приносить плод Духа. В Писании очень много говорится о плоде и его отличии от даров Святого Духа. Принесение плода невозможно без полного единства с Иисусом Христом (Ин. 15:1-5).

г) Сила гласности (ст. 19-20)

"Всякое дерево, не приносящее плода доброго, срубают и бросают в огонь. Итак по плодам их узнаете их". Иисус Христос сказал, что люди должны оценить наш плод. Вся Его жизнь проходила на глазах народа (Ин. 18:20). Его открытость приводила врагов в бешенство; чудеса были явной демонстрацией Его силы. Сегодня громкое свидетельство раздражает людей, но святая жизнь по-прежнему проявляется на словах, потому что их разделить нельзя. Все, что черпает силу в Боге, обязательно рвется наружу. Святость в сердце требует публичного выражения, и Иисус не только поощрял подобную гласность, но даже требовал ее. Все тайное станет явным, и это верно во всех жизненных аспектах. Бог установил закон, согласно которому человек не может скрыть свою истинную сущность. Все люди узнают учеников Христа. В главе 10 Евангелия от Матфея Иисус рассказал Своим последователям о том, что их ожидает за открытое свидетельство, но при этом произнес: "Не прячьте свой свет под корзиной и не бойтесь безумцев. Опасайтесь того, как бы вам не гореть в аду. Будьте мудры, как змии, и просты, как голуби". Господь предупреждает о том, что всякий, кто не последует за Ним, неизбежно пойдет на поводу у врага. До тех пор, пока Бог правит миром, закон останется непреложным: все тайное в жизни человека станет явным.

Одной из проблем движения "Высшей христианской жизни" стала проповедь концепции тайного пребывания с Богом. Бог все выносит на солнечный свет. Те, кто не выходят на улицу, часто болеют, и тот же принцип действует в духовном мире. Библия - духовный воздух Бога. В Библии сокрыта целая вселенная фактов откровения; она поможет нам сохранить здоровыми и корни, и плод. Единовременное переживание имеет мало пользы. Бога интересует то, где мы находимся в данный момент. Смотрите на источник, и из вашего чрева потекут реки воды живой. Люди, чрезмерно увлекшиеся духовными переживаниями, быстро становятся бесполезными как для Бога, так и для общества.

Действительность и реальность (ст. 21-23)

Господь утверждает, что истинным показателем благочестия являются не просто благие намерения, но исполнение воли Божьей на деле. Не смотрите на внешние признаки - они обманчивы; не судите о человеке лишь на основании внешних свидетельств. Бог остается верным Своему Слову, кто бы его ни проповедовал. Люди, о которых идет речь в ст. 21, были не слугами, а всего лишь орудиями. Слуга посвящает Богу всю свою жизнь и становится свидетелем Иисуса, стремясь всегда и во всем угождать Ему. Крещение

Святым Духом делает человека воплощением того, о чем он проповедовал, и тогда в нем соприкасаются внешние показатели и реальность жизни. В этой главе Иисус сказал, что свидетельством истинного ученика должен быть плод в виде благочестивого характера, но при этом предупредил, что Бог почитает Свое Слово, даже когда оно исходит из грязных уст. Это не должно вводить нас в заблуждение (см. Флп. 1: 15).

Действие Святого Духа направлено на совмещение внешних факторов человеческой жизни с реальностью; Святой Дух совершает в нас то, что Иисус совершил для нас. Животворящее действие Святого Духа оживляет в нас могущественное искупление Божье. Вы не найдете в Новом Завете ни слова о том, что мы должны верить в Святого Духа; все, что от нас требуется, - это принять Его. Святой Дух оживляет в нас спасение, которое мы должны совершать в страхе и трепете, и постоянно напоминает нам об этом. Бог дает нам шанс рискнуть всей своей жизнью. Если бы мы не могли взбунтоваться против Него, то цена нашему послушанию была бы грош. Еретическое учение о безгрешном совершенстве гласит, что, однажды покаявшись, мы больше не можем грешить. Это - ложь дьявола. В тот момент, когда мы рождаемся свыше по благодати Божьей, Он дает нам способность не грешить, и после этого Бог ждет, что мы будем делать. До спасения у нас не было силы для послушания Богу, но теперь Он пересадил нас в почву искупления и наследия Своего Сына и дал нам силу для соблюдения Своих заповедей, которую мы принимаем посредством сознательного решения. Жизнь ученика по славному трудна, но и по славному прекрасна. Встав на скалу совершенного искупления во Христе Иисусе, мы открываем новые возможности для достойного хождения, иными словами, мы находим совершенный баланс. Иоанн Креститель, увидев "идущего к нему Иисуса, говорит: вот Агнец Божий, Который берет на Себя грех мира". Хождение - образ характера человека, не стремящегося произвести впечатление или обогнать своих ближних. "Вот, я знаю, что человек Божий, который проходит мимо нас постоянно, святой" (4 Цар. 4:9).

а) Признание людей (ст. 21)

"Не всякий, говорящий Мне: "Господи! Господи!", войдет в Царство Небесное, но исполняющий волю Отца Моего Небесного". Люди любят навешивать ярлыки, становящиеся зачастую убогой имитацией истинного исповедания. Носить ярлык намного легче, чем держаться исповедания веры, особенно когда надежда исчезает из поля зрения. Но Иисус не поручал нам "свидетельствовать" о Нем. Он подобрал гораздо более весомый термин: "исповедовать". "Всякого, кто исповедает Меня пред людьми...". Показателем истинности исповедания является исполнение воли Божьей. "Кто отречется от Меня пред людьми, отрекусь от того и Я пред Отцем Моим Небесным". За исповеданием должно немедленно последовать прикрепление ярлыка. Если мы сами этого не сделаем, об этом позаботится кто-то другой. Господь пред упредил, что не всякий, называющий себя Его учеником, действительно является таковым. В самих ярлыках нет ничего страшного, но мы должны уметь отличать ярлык от товара. Для определения истинности исповедания другого человека нам необходим дух различения, т. е. Святой Дух. Принято считать, что ярлык и товар всегда сопутствуют друг другу. Так и должно быть, но Иисус говорит, что это случается не всегда. Именно поэтому мы снова и снова становимся свидетелями того, что Бог почитает Свое Слово, приходящее через проповедника, погрязшего во грехе. Иисус предупредил, что каждого проповедника следует судить по плоду.

б) Продавцы лекарств (ст. 22)

"Многие скажут Мне в тот день: "Господи! Господи! не от Твоего ли имени

мы пророчествовали? и не Твоим ли именем бесов изгоняли? и не Твоим ли именем многие чудеса творили?". Если уж мы можем изгонять бесов и творить чудеса, то наверняка являемся истинными слугами Божьими. "Совсем не обязательно", - возражает Иисус. Каждый элемент нашей жизни должен нести на себе свидетельство Его жизни. В этом стихе Иисус предупреждает нас о людях, использующих Его слова и пути для избавления человечества от пороков, но отказывающихся при этом встать под Его господство. "Не от Твоего ли имени мы пророчествовали? и не Твоим ли именем бесов изгоняли? и не Твоим ли именем многие чудеса творили?". Обратите внимание на то, что здесь нет ни слова об исповедании Иисуса Христа. Для них Он был только средством первой помощи. В Лк. 10:20 Господь посоветовал ученикам радоваться не тому, что бесы подчиняются им, а тому, что они находятся в правильных взаимоотношениях с Ним. Снова и снова мы возвращаемся к отправной точке - личным и истинным взаимоотношениям с Иисусом Христом как на людях, так и в одиночестве.

в) Возмездие (ст. 23)

"И тогда объявлю им: "Я никогда не знал вас; отойдите от Меня, делающие беззаконие". В этих отрезвляющих стихах Иисус предупредил нас о том, что ждет некоторых богословов, пророков и чудотворцев. "Отойдите от Меня, делающие беззаконие". "Делать беззаконие" буквально означает "искривлять то, что прежде было прямым". Люди извратили пути Божьи и объявили их непосильными. "Я никогда не знал вас", "В вас никогда не было Моего Духа. Вы проповедовали истину, и Бог почтил Свое Слово, но вы сами эту истину так и не познали", "Отойдите от Меня". Это самые страшные слова отвержения и осуждения, которые когда либо доведется услышать человеческой душе.

Только признание и упование на Святого Духа поможет нам распознать действие Господне. Бывает так, что люди проповедуют истину, и Бог благословляет их проповеди, но в то же время Дух предупреждает: "Нет, нет, нет". Не доверяйте сладким речам, но полагайтесь только на Господа Иисуса. "Не полагайся на свое разумение", "Не полагайся на князей".

Только Иисус Христос заслуживает полного доверия. Это правило остается неизменным. Каждый человек может увести нас от Бога, если мы начнем слепо следовать за ним. Мы не должны идти "стопами святых", однако это не означает, что мы не можем брать с них пример. "Напомнит вам о путях моих во Христе" (1 Кор. 4: 17, курсив автора). Пребывайте в правильных взаимоотношениях с Богом, пребывайте в свете. Вне Его присутствия мы начинаем ощущать беспокойство во всех трех измерениях: моральном, интеллектуальном и духовном. Каждый, кто сводит взор с Иисуса Христа, неизменно падает. Иисус сказал: "Смотрите на Меня".

Два строителя (ст. 24-29)

В этих стихах Господь подчеркивает два ключевых слова: "слышать" и "исполнять". Он вложил в нас Свое сердце и требует, чтобы мы жили, как подобает Его ученикам. Получится ли у нас? Получится, если будем слушать и исполнять слова Иисуса. Мы слышим лишь то, к чему прислушиваемся. Когда мы в последний раз прислушивались к голосу Иисуса? Действительно ли мы хотим узнать, что Он говорит? Большинство людей никогда не слышало Его голос. Человек, поверхностно ознакомившийся с религией, начинает рассуждать о дьяволе, но обычная человеческая невнимательность является гораздо большим препятствием на пути верующего, чем сатана. Мы можем слышать слова Иисуса Христа, но наша воля остается незатронутой, в результате чего слышание не сопровождается никакими действиями. Понимание истин Слова Божьего приходит с исполнением Святым Духом, который открывает нам эту библейскую вселенную.

а) Духовные замки (ст. 24)

Все мы слышали о воздушных замках, но что в них плохого? Им не хватает основания, которое соединило бы их с землей. Единственный способ заложить это основание - прислушаться к словам Иисуса. Мы читаем и слушаем, но ничего особенного вроде бы не происходит. Подождите - пройдет некоторое время, и Святой Дух начнет напоминать нам слова Христа. Послушаемся ли мы Его? Иисус сказал, что основание закладывается посредством "слышания и исполнения". Прислушивайтесь к Его словам и начинайте исполнять их. Начните читать Библию хотя бы по пять минут в день. Решающим фактором взаимоотношений является не продолжительность, а глубина.

"Вы называете Меня Учителем и Господом, и правильно говорите, ибо Я точно то".

Правда? Подумайте о том, как мы обходим эти слова стороной. "Я подал вам пример, чтобы вы поступали так, как Я поступил с вами". Мы соглашаемся, что в этом есть доля здравого смысла, но ведь всему же есть пределы. А если мы начнем во всем исполнять слова Иисуса Христа, то нас начнут называть фанатиками. Новый Завет ставит знак равенства между Евангелием и позором (см. Рим. 1: 1б; 1 Пет. 4:12-13).

б) Суровые испытания (ст.25)

Наши духовные замки должны быть открыты для взора людей, но залогом прочности здания является не красота, а основание. Сколько прекрасных проектов рушится под давлением обстоятельств и все из-за того, что под ними не было основания слов Иисуса Христа. Воздушные замки не долговечны, потому что не имеют фундамента. Иисус сказал: "Внимайте Моим словам, и они помогут вам сформировать подобающий характер и устоять во время бури". Буря проносится мгновенно; несколько секунд - и все кончено. Здесь не получится никого разыграть. Если человек назидался в присутствии Божьем, прислушивался к словам Христа и исполнял их, то во время бури ему не придется уповать на собственные силы. Могучая рука Божья поддержит его, и он будет храним силой Божьей. Назидайтесь в Слове Божьем даже тогда, когда никто вас не видит, и во время бури вы еще раз убедитесь в том, что стоите на непоколебимой скале; но те, кто отказались внимать словам Христа, падут, как бы сильны ни были. Все, что не построено на основании слов Господа, рано или поздно разрушится; но тот, кто исполняет Его слова, пребудет вовек.

в) Страшная катастрофа (ст. 2б-27)

Каждому духовному замку надлежит пройти три испытания: дождь, разлив рек и ветер (мир, плоть и дьявол). Только построенный на основании слов Христа замок сможет устоять после этого. Иисус сказал, что безумец строит с помощью Его слов, но не на Его словах. Все мы склонны воспринимать слова Господа посредством интеллекта, при этом отказываясь их соблюдать; но если мы не исправимся, то все наши усилия пойдут насмарку. Павел пишет об этом в 1 Кор. 3: 1213: "Строит ли кто на этом основании из золота, серебра, драгоценных камней, дерева, сена, соломы, - каждого дело обнаружится; ибо день покажет, потому что в огне открывается, и огонь испытает дело каждого, каково оно есть". Каждое строение подвергается генеральной инспекции.

Бог проводит проверку на каждой строительной площадке, и каждый объект, не строящийся на сломах Иисуса Христа, подлежит сносу. Нет ничего легче, чем строить с помощью слов Иисуса: сколотить пару отрывков из Писания и соорудить шалаш, - но Иисус принимает работу учеников: "Вы слышите и цитируете Мои слова, но отказываетесь исполнять их на работе, дома и даже наедине с собой". Господь не допускает частичного освящения строения: или все комнаты святы, или ни одна. Все должно строиться на едином твердом основании.

г) Сосредоточенность на Писании (ст. 28-29)

Нагорная проповедь заканчивается описанием того, какое впечатление произвело на людей учение Иисуса Христа. Мы должны почаще спрашивать себя: "А что бы на это сказал Иисус?". Сосредоточившись на Его словах, мы сможем доверить им свою вечную душу. Речь идет о духовном, а не душевном сосредоточении. Каждый раз, когда слова Иисуса попадают прямо в точку (например, брат согрешает против вас (см. Мф. 5:23-24), кто-то задолжал вам деньги и т. д.), не бегите от этого. Так поступают только религиозные мошенники. Голос Святого Духа часто звучит очень тихо, а Его слова режут ухо. Мы делаем вид, что не слышим их, но это не меняет положение дел. Если мы хотим угодить Господу, то должны исполнять Его слова, даже если люди начнут называть нас фанатиками.

Встав на путь истины, мы почувствуем, как в нас восстает дух самозащиты; послушание словам Иисуса выводит нас на чистую воду. Какое значение имеет мнение людей, если Сам Иисус Христос говорит, что мы - на правильном пути? Моя мечта - услышать из Его уст: "Хорошо, добрый и верный раб!".

Книги Освальда Чемберса прекрасно сочетаются с вопросами современности, и трудно поверить, что он умер во время Первой мировой войны. Ключом к неугасающей и даже растущей популярности его работ стали непреходящие истины Слова Божьего, о которых он не уставал писать: отношения между учеником и Господом и практические действия в повседневных ситуациях.


Джон Оуэн

Размышляя о духовном

Упрощенный и сокращенный вариант классического произведения Джона Оуэна "The Grace and Duty of being Spiritually Minded", впервые опубликованного в 1681 году

Оглавление

ЧАСТЬ 1. ПРИРОДА ДУХОВНЫХ ПОМЫШЛЕНИЙ
Глава 1. Объяснение Послания к Римлянам (8:6)
Глава 2. Исследование духовных помышлений
Глава 3. Духовные? Необязательно!
Глава 4. Проверка на духовность
Глава 5. Развитие духовных помыслов
Глава 6. Как размышлять о духовном
Глава 7. Духовные размышления о Христе
Глава 8. Духовные размышления о Боге
Глава 9. Еще несколько слов о том, как размышлять о Боге
Глава 10. Что делать, когда нам трудно размышлять о духовном
ЧАСТЬ 2. РАЗВИТИЕ ДУХОВНОГО СКАЛАДА УМА
Глава 11. Каким образом Бог побуждает нас иметь духовный склад ума
Глава 12. Искренняя любовь к духовному
Глава 13. Как распознать, духовна ли перемена, происшедшая в нас
Глава 14. Еще один признак подлинной духовной перемены
Глава 15. Истинное наслаждение от поклонения Богу
Глава 16. Возрастание в духовности ума
Глава 17. Духовный упадок
Глава 18. Образец духовности
Глава 19. Что делает духовные вещи такими желанными
Глава 20. Как стать человеком, имеющим духовный склад ума
Глава 21. Жизнь и мир!

Об авторе

"Из всех зол, которые я видел во время моего земного странствования, нет зла более ужасного, чем презрение к основным тайнам Евангелия, которое публично выражают люди, называющие себя христианами".
Джон Оуэн (1616-1683) — один из самых выдающихся богословов, которых когда-либо знала Англия. Книга "The Grace and Duty of being Spiritually Minded" ("Духовный склад ума — добродетель и обязанность") была опубликована в 1681 году после того, как тяжелая болезнь побудила Оуэна провести много времени в размышлениях о важности и значении духовности.
В данном случае читателям предлагается сокращенный вариант этого произведения.

Предисловие к настоящему изданию

(следует прочитать в первую очередь!)

Произведение Джона Оуэна "The Grace and Duty of being Spiritually Minded" ("Добродетель духовных помышлений и обязанность иметь духовный склад ума") было впервые опубликовано в 1681 году. В предисловии к первому изданию Джон Оуэн написал: "Думаю, что необходимо предложить читателю краткое описание природы и цели последующих откровенных рассуждении, которое поможет ему при чтении этой книги, а также явится некоторого рода извинением для меня самого при ее публикации. Мысли, изложенные в ней, первоначально были моими собственными размышлениями в тот период жизни, когда я был не способен что-либо делать для назидания других и даже не надеялся, что вообще буду когда-либо опять здоров. Я получал, как мне казалось, некоторую пользу и удовлетворение от моих собственных размышлений. Когда же Богу угодно было восстановить мои силы до некоторой степени, я стал настойчиво подчеркивать эту тему при наставлении каждой отдельной общины". (Джон Оуэн был очень болен и думал, что скоро умрет.)
У Джона Оуэна не было намерения учить, что христиане не должны думать о земном или получать удовольствие от того, чем они могут законно пользоваться в этой жизни. Однако он со всей настойчивостью подчеркивал, что ничто в этом мире не должно занимать умы верующих настолько, чтобы у них не оставалось ни стремления к духовному богатству, ни радости от обладания им.
Джона Оуэна волновали недостаток христианского посвящения Богу и отсутствие духовной зрелости у многих его современников, открыто провозглашавших себя верующими. Он писал: "Призыв людей к избавлению от зла, сокрытого в сердце и разуме, разоблачение греха и опасности, таящейся в нем, указание способов и средств достижения этого, устремление людских мыслей и интересов к более высоким целям, раскрытие обязанностей, которые возложены на всех верующих без исключения, и настойчивое требование исполнять их, если только они хотят наслаждаться жизнью и миром, - вот лишь некоторая часть того, чему посвящена данная книга". Да произведет она свою работу в сердцах читающих ее!

Джон Эпплбай

ЧАСТЬ 1. ПРИРОДА ДУХОВНЫХ ПОМЫШЛЕНИЙ

Глава 1.
Объяснение Послания к Римлянам (8:6)

Люди действуют и говорят так, как будто этот мир представляет собой вес во всем, в то время как он ничто.

Из предисловия Джона Оуэна
к первому изданию

"Помышления плотские суть смерть, а помышления духовные — жизнь и мир" (Рим.8:6).
Жизнь... мир... смерть! Кто же откажется иметь жизнь и мир? Но жизнь и мир, говорит апостол Павел, являются результатом духовных помышлений; они показывают, что человек обладает духовным складом ума. Не иметь духовного склада ума равносильно смерти. Павел не допускает никакой другой альтернативы. Итак, что же такое духовный склад ума? Что имеется в виду, когда говорится о жизни и смерти? Как мы можем узнать, есть у нас духовный склад ума или нет? Эти вопросы я как раз и хочу рассмотреть в данной книге.
Это непростые вопросы, потому что часто мы в одно и то же время ощущаем влияние как духовных, так и плотских, земных помышлений. Христиане всегда будут испытывать постоянную внутреннюю борьбу (Гал.5:17). Но как мы можем распознать, какой склад ума у нас на самом деле? Как нам удостовериться в том, что мы не обманываем самих себя? Если мы находимся под контролем плотских помышлений, то это означает, что мы не можем угодить Богу (Рим.8:7,8), и поэтому в будущем нас ожидает смерть (Рим.8:13). Смерть является прямой противоположностью жизни и миру!
Что же Павел подразумевает под духовным складом ума? Слово "дух" в Писании может либо относиться к Духу Святому (Рим.8:9), либо описывать новую духовную жизнь, которую Дух Святой производит в верующем (Ин.3:6). Я считаю, что Павел, говоря о духовных помышлениях, или духовном складе ума, имел в виду "проявления этой новой духовной жизни в верующем человеке".
Эта новая духовная жизнь побуждает верующего думать о духовных вещах и находить в них удовольствие, что не было его привычкой до обращения! Неверующие любят только земное, а верующие отдают приоритет тому, что Божье, и любят все, что исходит от Бога.
Человека, обладающего духовным складом ума, отличают три характерные черты: он всегда активно направляет свои мысли на размышление о духовном; в нем возрастает любовь к духовному; он испытывает истинное чувство удовлетворения, которое является результатом соприкосновения с духовным.
В рассматриваемом нами стихе (Рим.8:6) Павел особенно подчеркивает, что духовный склад ума представляет собой главную характерную особенность верующего человека и что именно он ведет его к жизни и миру. Насколько же это важно для верующих!
Будет полезно вкратце рассмотреть, что значит иметь земной, плотской склад ума. Тогда мы сможем лучше понять ценность и значение духовного склада ума. Например, когда люди размышляют только о земном, тогда любовь к земному всецело поглощает их разум и у них не остается любви к духовным вещам. Даже истинные христиане могут иногда слишком любить земное. В таком случае их духовная жизнь становится нездоровой. Они лишаются того мира, который несет с собой здоровая духовная жизнь. Некоторые люди знают о духовных истинах, но не могут заставить себя искать их и думать о них. Отсюда можно сделать вывод, что земной склад ума является врагом духовных помышлений.
Итак, я хочу указать на то, что люди, которые не стремятся достичь самого высокого уровня духовности своих мыслей, довольствуясь меньшим, показывают, что они не являются истинными верующими.
Они, возможно, имеют в себе духовную жизнь, но не имеют Божьего мира. Но может быть и так, что они обманывают самих себя и вообще не обладают духовной жизнью.

Глава 2.
Исследование духовных помышлений

Весной мы видим, как деревья начинают цвести. Затем некоторая часть цветков опадает слишком рано, не принося плодов. Другая же часть остается, и вскоре появляются плоды. Умы людей полны мыслей и подобны деревьям в цвету. Многие мысли заканчиваются ничем. Некоторые производят плоды — хорошие или плохие. Характер наших мыслей может подсказать нам, духовный склад ума у нас или нет, потому что каковы мысли человека, таков и он сам (Пр.23:7)!
Ум, который управляется новой духовной жизнью, будет производить духовные плоды. Как свойства почвы можно оценить на основании урожая, который на ней можно собрать, так и наши умы могут быть оценены на основании того, о чем мы думаем и какие мысли возникают у нас, в особенности когда нам очень трудно. Впадаем ли мы в таких случаях в панику и забываем о Боге? Или мы вполне естественно обращаемся к Нему, чтобы Он помог нам справиться с нашими проблемами?
Однако могут быть случаи, когда даже у неверующих возникают духовные мысли. Например, некоторые люди могут иметь привычку время от времени читать Библию, но они не исполняют того, к чему призывает их Слово Божье. Если люди размышляют о Боге и Его воле только от случая к случаю, то они не имеют истинно духовного склада ума. Бог сказал Иезекиилю: "И они приходят к тебе, как на народное сходбище, и садится пред лицем твоим народ Мой, и слушают слова твои, но не исполняют их; ибо они в устах своих делают из этого забаву, сердце их увлекается за корыстью их" (Иез.33:31).
Когда наступают трудные времена или внезапно случается какая-то трагедия, некоторые люди могут начать думать о духовных вещах. Когда же все позади, они забывают о своем намерении искать Бога. Это подобно тому, как если бы кто-то полагался на случайные грозы, думая, что они обеспечат его питьевой водой. Гроза заканчивается — и вода исчезает. Насколько лучше иметь воду, которая течет из неиссякаемого источника! Новая духовная жизнь, произведенная в верующем человеке Духом Святым, подобна источнику чистой воды в его разуме.
С другой стороны, некоторые люди начинают думать о Боге, только когда в их жизни внезапно происходит какое-то хорошее событие. Однако их интерес к духовному исчезает спустя некоторое время. Такие люди подобны почве, которая приносит урожай только в том случае, если ее хорошо удобряют. Насколько лучше, когда истинно духовные помышления постоянно производят духовные плоды!

Глава 3.
Духовные? Необязательно!

Теперь ясно, что мы нуждаемся в определенной проверке и исследовании самих себя, чтобы узнать, обладаем мы духовным складом ума или нет. Мы должны быть уверены, что тестам, которыми мы проверяем себя, можно доверять. Позвольте мне привести пример трех ненадежных тестов, которым доверять нельзя.
Например, люди, испытывающие удовольствие от слушания хороших проповедей, совсем необязательно имеют духовный склад ума. Многим людям, жившим во времена Христа, нравились Его проповеди. Но, как учил Иисус в притче о сеятеле, как только проповедь заканчивалась, они мгновенно забывали то, что слышали. Сердца людей могут быть подобны каменистой почве или почве, на которой растут терния и шипы, а также неглубокой почве (Мф.13:18-22).
С другой стороны, мы не отрицаем, что именно слушание хороших проповедей больше всего помогает верующим приобретать духовный склад ума. Однако, в отличие от тех, на кого проповеди оказывают лишь временное воздействие, верующие получают от них пользу по трем важным направлениям: их вера в Бога (не только знание о Нем) укрепляется; их духовные нужды удовлетворяются; и понимание духовных истин возрастает.
Еще один пример: люди, которые могут горячо и красиво молиться, совсем необязательно обладают духовным складом ума. Некоторые имеют природный дар красноречия, но этот дар еще не доказывает, что его обладатель является духовным человеком. Природные дарования делают верующих более пригодными для служения Христу, но при этом необходимо убедиться, что в человеке, имеющем эти дарования, присутствуют также смирение, благоговение перед Богом и любовь. Простое усердие, проявляемое человеком в молитве, еще не доказывает, что его молитва является следствием духовности ума. Рвение и усердие в молитве могут быть результатом того, что мы очень сильно хотим чего-то, или что-то нас сильно беспокоит, или же мы просто обладаем природным красноречием.
Однако не следует делать вывод, что всякая ревностная молитва является фальшивой. Заявлять это было бы так же глупо, как говорить, что поскольку навоз нехорошо пахнет, мы не должны его использовать! Природные дарования не являются бесспорными доказательствами духовного склада ума, но помогают верующему человеку умело выражать духовные помышления.
Как мы можем быть уверены в том, что наши молитвы— это следствие духовности нашего ума? Есть несколько способов определить это. Во-первых, мы можем исследовать внутренние мотивы, побуждающие нас к молитве. Те, кто имеет подлинную христианскую веру, знают, что их мотивы искренни (1Ин.5:10). Если молитва доставляет удовольствие верующему, если она ободряет его дух, успокаивает разум и совесть, то это истинная молитва (Пс.35:8-10). Если же она не имеет такого воздействия на нас, мы должны смиренно умолять Бога, чтобы Он изменил нас. Кроме того, когда молитва сопровождается сильным желанием вести святую жизнь, тогда мы можем с уверенностью сказать, что эта молитва является плодом духовного склада ума. Верующие, которые молятся правильно, будут стараться и жить правильно, избегая всего, что препятствует благочестию.
Если наши молитвы являются выражением любви к Христу, мы можем считать, что они представляют собой плод духовного склада ума. И, наконец, если наши молитвы сопровождаются конкретными, практическими делами (Иак.1:27), тогда мы можем быть уверены в том, что они подлинные, настоящие. Всякий, кто горячо и ревностно молится за других, но ничего не делает, чтобы помочь им, не обладает духовным складом ума. Такой человек подобен указательному столбу на дороге, который указывает направление движения, но сам остается на месте!
Иногда истинные верующие говорят с печалью: "Я не ощущаю никакой радости от молитвы". Этот недостаток еще не доказывает, что их молитвы представляют собой просто обыкновенную болтовню. Если эти люди скорбят об отсутствии радости, если они хоть иногда испытывали радость в молитве и если они рассматривают ее отсутствие как обстоятельство, побуждающее еще сильнее искать Бога, тогда пусть они не перестают молиться! Те, кто искренне ищет Бога, в конце концов ощутят Его близость в молитве.
Третий пример: иногда слушание того, что говорят другие верующие, и беседы на духовные темы действительно пробуждают духовные помышления в человеке. (Печальный факт, что христиане, живущие в наши дни [т. е. в дни Джона Оуэна. — Примеч. пер.], так мало беседуют друг с другом о духовном, показывает — и даже больше, чем великие грехи, — какой нездоровой стала христианская жизнь, которую мы ведем.) Если духовные мысли возникают у нас только вследствие внешнего влияния, то это говорит о том, что они не являются плодом духовности ума.
Мы можем проверить свое состояние, задав себе вопрос: "Наши духовные помышления подобны постояльцам, останавливающимся на какое-то время в гостинице, или же они больше похожи на детей, постоянно живущих в доме?" Когда гости приезжают в гостиницу, там возникают суета и временный переполох. Однако довольно скоро они уезжают, и о них забывают. После этого гостиница опять готова принять новых постояльцев. Точно так же дело обстоит и с духовными помышлениями, которые являются случайными посетителями. Но дети постоянно живут в доме. По ним скучают и за них переживают, если они не приходят домой. Для них постоянно готовится пища и все делается для того, чтобы им было хорошо и уютно дома. Духовные мысли, которые являются плодом духовного склада ума, подобны детям, живущим в доме, — их всегда ждут и начинают искать, если они долго не возвращаются домой.

Глава 4.
Проверка на духовность

Мы уже определили, что размышление на духовные темы не всегда является отличительным признаком духовного склада ума. Следует ответить на вопрос: "Наполнены ли наши умы такими мыслями?" (2Пет.1:8), Духовные помышления, возникающие время от времени, еще ничего не доказывают. Ощущение мира и покоя, которое, как говорит Павел, является следствием духовного склада ума, должно зависеть от степени наполнения нашего разума духовными помышлениями.
О неверующих Бог говорит: "...все мысли и помышления сердца их... зло во всякое время" (Быт. 6:5), Явные, неприкрытые грехи, которые совершают люди в этом мире, не раскрывают в полной мере порочности этого мира, Истинная мера порочности видна в многочисленности и разнообразии злых, порочных мыслей, которыми наполнены умы неверующих.
Не существует большего доказательства духовности ума, чем полная перемена направления наших мыслей. Недостаточно перестать делать некоторые грехи; человек может быть исцелен от одной болезни и, однако, может умереть от другой. Необходимо полное излечение и восстановление здоровья. Павел советовал верующим в Эфесе: "...исполняйтесь Духом" (Еф.5:18). Если мы имеем духовный склад ума, то наш разум будет наполнен мыслями о духовном. Изобилие таких мыслей — вот что важно.
Итак, мы обязаны задать вопрос: "Как мы можем знать, есть ли у нас это доказательство духовного склада ума?" Я отвечаю: прочитайте Псалом 118 и поразмышляйте о нем. Обратите внимание на то, как Давид постоянно выражает свое восхищение Законом Божьим. Можете ли вы сказать то же, что и он? Не оправдывайтесь, говоря: "Давид был особенным человеком; мы не можем быть такими, как он". Насколько я знаю, мы обязаны быть такими, как Давид, если хотим наслаждаться тем блаженством, которым он сейчас наслаждается! Библия была написана не только для того, чтобы показать, какими были святые тогда, но также и для того, чтобы показать, какими должны быть святые, живущие сейчас.
Я хочу предложить несколько тестов, с помощью которых мы можем проверить самих себя. Например, какая часть всех наших мыслей посвящена духовным вещам? Мы говорим, что нас больше всего интересует духовное, небесное и вечное. Не должны ли наши мысли отражать этот приоритет, будучи, главным образом, духовными мыслями?
Задумайтесь на мгновение о том, какие приоритеты у неверующих. Все их мысли целиком поглощены повседневными заботами. Часто говорят, что чем больше люди думают о повседневных делах, о своих детях и о своем будущем, тем лучше. Но такой образ мыслей не является признаком духовного склада ума.
Возможно, некоторые захотят спросить: "Должны ли мы столько же размышлять о духовном, сколько мы размышляем о позволительных и законных вещах, имеющих отношение к нашей земной жизни?" На это я могу ответить, что мы должны как можно больше и как можно чаще размышлять о духовном, если действительно хотим иметь духовный склад ума. Что бы вы подумали о человеке, делающем вид, что он направляется в ту страну, где его ждет наследство, но все разговоры которого посвящены лишь тем незначительным вещам, с которыми ему придется расстаться, когда он отправится в этот путь? Спаситель запрещает нам чрезмерно заботиться о земных делах, так как наш Отец Небесный может позаботиться о них Сам. Наши умы не должны быть заняты мыслями о материальном в той же степени, в какой они должны быть заняты мыслями о духовном (Мф.6:31-33).
Многие мысли неверующих являются пустыми и бесполезными и возникают вследствие гордости, эгоизма или плотских похотей. Если вы думаете, что я был слишком суров и категоричен, когда сказал, что люди, имеющие духовный склад ума, должны больше и чаще думать о духовных, нежели о законных, позволительных вещах, имеющих отношение к нашей земной жизни, тогда задумайтесь о том, как в процентном отношении соотносятся ваши мысли на духовную тему с мыслям плотскими и бесполезными. Сознательно ли и добровольно вы уделяете большую часть своего времени духовному? Если нет, то можете ли вы называть себя верующими, имеющими духовный склад ума?
Мы можем также спросить себя, предаемся ли мы духовным помышлениям, когда остаемся одни и когда свободны от своих обычных дел? Даже у самых занятых людей бывает время, когда они находятся в тишине и покое, хотят они того или нет. Это мгновения после пробуждения или перед отходом ко сну, минуты и часы, проведенные в дороге, а также те периоды времени, когда обстоятельства вынуждают их оставаться наедине с самими собой. Если у нас есть духовный склад ума, тогда духовные помышления будут автоматически и регулярно требовать от нас, чтобы мы уделяли им определенное время (Вт.6:7; Пс.15:7-8). Если этого не происходит, то не говорит ли это о том, что наш разум мало интересуется духовными вещами?
Верующие поступают хорошо и правильно, когда регулярно уделяют определенное время для размышлений на духовные темы. Но если мы полагаем, что нам не нужно давать места духовным мыслям в какое-либо другое время, то можем ли мы говорить о духовном складе ума? Вот почему я думаю, что мы должны проверять самих себя, наблюдая, что происходит с нами, когда у нас неожиданно появляется время, в которое мы свободны от наших обычных, повседневных занятий.
Третья проверка состоит в том, чтобы спросить самих себя, скорбим ли мы о тех периодах времени, которые могли бы посвятить духовным размышлениям, но не сделали этого по каким-то причинам?
Удовлетворимся ли мы рассуждениями о том, что эти упущения были неизбежными, и не будем больше думать о них? Если мы так поступаем, то это приведет нас к тому, что мы будем упускать все больше и больше благоприятных возможностей поразмышлять на духовные темы, и затем мы совершенно охладеем ко всему духовному.
Те, кто действительно имеет духовный склад ума, будут сильно огорчены, когда поймут, что упустили время, которое можно было посвятить духовным размышлениям. "Как глупо было, — скажут они, — упустить такую возможность! Как мало времени мы проводим теперь в размышлениях о Христе!" Мы еще не совсем хорошо понимаем, какую радость, какую уверенность, какую готовность перейти на небо мы бы имели, если бы использовали каждый удобный случай, чтобы подумать о духовном!
Итак, мы установили один из признаков духовного склада ума, а именно: если духовные помышления естественно и в обильной мере возникают в разуме человека и если они возникают во всякое время, тогда у него есть все основания верить, что их источником является здоровый духовный ум.

Глава 5.
Развитие духовных помыслов

Позднее (во второй части этой книги) мы будем рассматривать развитие духовного склада ума намного подробнее, потому что в последующих шести Главах я хочу постараться исследовать и указать на некоторые важные и полезные истины, касающиеся развития духовных помыслов, а это непростая задача. Мы часто замечаем, как наши мысли блуждают, переходя от одной темы к другой, даже когда мы приняли твердое решение размышлять только о духовном. Мы знаем, что нам следует делать, но часто не хотим этого делать. А иногда мы даже не знаем, что именно нам следует делать. Поэтому я хочу предложить несколько основных принципов.
Для начала мы должны поразмышлять о том, насколько важно для нас понимать значение того, что говорит нам Бог с помощью предопределенных деяний, совершаемых Им в этом мире. Бедствия и несчастья являются выражением Божественного гнева, вызванного нечестием, царящим на земле (Ис.26:11). Подобные события также учат, что земные удовольствия и удобства весьма ненадежны и не могут быть единственной целью в жизни. Только неразумный путешественник не поверит, что приближается буря, видя, как собираются грозовые тучи. Разумней было бы постараться понять, что говорит нам Бог, не дожидаясь, когда станет слишком поздно. Как тогда должны мы реагировать на каждое бедствие? Если трагические события, происходящие в этом мире, являются следствием нечестия, которое так широко распространилось по земле, то мы должны исследовать свои сердца, чтобы быть уверенными в том, что мы сами не причастны к происходящему. Всегда легко осуждать грехи других людей, однако буря разыгралась на море вследствие тайного греха Ионы, а не грехов матросов, находившихся на корабле (Ион.1:12).
Мы должны реагировать на бедствия, проявляя готовность подчинить самих себя и все свои дела воле Божьей, и не слишком сильно прилепляться к земным удобствам и удовольствиям. Мы, конечно же, не сможем так поступать, не имея духовного склада ума. Однако как много тех, кто заявляет о своей духовности во всех сферах жизни, кроме этой! Это единственное отрицательное обстоятельство сводит на нет сотни положительных доказательств и признаков духовности (Мк.10:21).
Второй принцип заключается в том, что мы должны прилагать все усилия к тому, чтобы тщательно обдумывать искушения и испытания, которым мы подвергаемся. Каждому больному хочется узнать, что собой представляет его болезнь и как можно вылечиться. Не должны ли мы таким же образом заботиться о своем духовном здоровье? Здесь возникает некоторая проблема: чем больше мы думаем о том, что является искушением для нас, тем скорее впадем в искушение, потому что искушения обретают силу над нами, если мы постоянно думаем о них. Поэтому я советую думать о тех вещах, которые искушают нас, только тем, кого они действительно сильно тревожат и кто искренне желает победить их.
Есть особый способ преодоления данной проблемы. Верующие, которые подвергаются сильным искушениям, не должны думать о природе греха, соблазняющего их. Вместо этого они должны думать о вине греха, чтобы смириться, и о силе греха, чтобы обрести силу Христа, которая необходима для победы над грехом. Избавление от искушений приходит только через веру в Христа, Который дает нам способность побеждать (Евр.4:15-16).
Есть два вида искушений, и все мы рано или поздно подвергаемся им. Иногда Бог предопределяет человеку пройти через необычайные искушения, делая это для особой цели (хотя Сам Он не искушает никого). Эти искушения допускаются Им для того, чтобы верующие могли узнать, насколько они слабы, и стали настойчиво искать Бога. Случаются также и обычные искушения, которые часто вообще не кажутся нам искушениями, если мы не имеем достаточно зрелого духовного ума, чтобы распознать их и противостать им. Например, даже самые лучшие христиане не всегда могут избежать гордости, когда добиваются успеха. Существуют также искушения, в которые обычно впадают богатые; а есть искушения, которым подвержены в основном бедные люди (Пр.30:8-9).
Третий принцип состоит в том, что мы должны наполнять свой разум библейскими истинами. Например, нам следует как можно больше думать о небе: о его реальности, его сущности и о нашем будущем блаженстве, которым мы будем наслаждаться там. Духовный склад ума — это небесный склад ума (Кол.3:1-2). Многие христиане пренебрегают этой обязанностью, что является следствием либо незнания, либо отсутствия желания исполнять свой долг. Они несведущи в этом не потому, что не могут узнать и понять, что от них требуется, а потому, что проявляют беспечность и нерадивость.
Если мы регулярно размышляем о небе, то можем ожидать, что это принесет свои плоды. Это похоже на ситуацию с ярким светом. Если долго смотреть на него, то потом на какое-то время перестаешь видеть окружающие предметы. Так и всякий, кто размышляет о славе небес, обнаружит, что его желания и стремления к земному уменьшились. Например, вера становится сильнее, когда мы размышляем о небе. Поэтому, чем больше верующие будут думать о небе, тем больше они будут стремиться туда. Те же, кто не размышляет о небе достаточно часто, не думают о нем со всей искренностью и не стремятся оказаться там.
Следствием сильной веры становится твердая надежда. Новый Завет представляет надежду не как что-то неопределенное и неясное, но как уверенность, которая возрастает с помощью веры. И если у верующих иногда нет твердой надежды, значит они не слишком часто думают о том, на что должны возлагать свою надежду (Рим.5:2).
Представьте себе группу людей, направляющихся в страну, в которой они рассчитывают хорошо жить. Некоторые из них знают очень мало об этой стране, другие же использовали любую возможность, чтобы как можно больше узнать о ней. Поскольку путешествие трудное, изнурительное и временами даже опасное, то люди, знающие очень мало о конечной цели своего путешествия, легко могут впасть в отчаяние и сдаться. Но у тех, кто имеет ясное представление о том месте, куда он направляется, достаточно сил пройти через все трудности и выстоять до конца. Таким образом, если верующие часто размышляют о небе, то это делает их сильными в периоды страданий и гонений (Евр.12:2). Есть много способов, используя которые они могут справиться с незначительными бедами и переживаниями, однако если сильные гонения или смерть угрожают им, тогда только небесный склад ума сможет принести им облегчение и утешить их (2Кор.4:16-18)!
Еще одно преимущество, которое имеют верующие, часто размышляющие о небе, состоит в том, что они все меньше и меньше испытывают любовь к земному (Лк.14:26). Я не говорю здесь о тех, кто всеми силами стремится накопить богатство в этой жизни. Никто никогда не скажет о таких людях, что они обладают духовным складом ума. Я имею в виду тех, кто проявляет интерес к духовным истинам, кто добивается материального благополучия законным и честным путем, кто живет скромной, размеренной жизнью. Нет ничего плохого или предосудительного во всем, что они делают, однако иногда они просят извинить их за то, что они не могут пожертвовать на благотворительные дела, потому что у них есть семьи, о которых им надо заботиться. Они также могут попросить, чтобы их освободили от церковных обязанностей, поскольку они слишком заняты.
Я, конечно же, не говорю о том, что верующие должны пренебрегать своими семьями или делами. То, что требуется от них, не лишит их семьи необходимой материальной поддержки и не причинит вреда их делам и работе! Но приводя такие извинения, они показывают тем самым, что отдают предпочтение нынешней, земной жизни, а не жизни будущей. Если наша любовь к этому миру, выдвигая доводы, которые кажутся нам вполне разумными, мешает нам видеть, что мы любим мир слишком сильно, тогда в нас нет по-настоящему духовного склада ума.
Печально видеть верующих, свободно рассуждающих о духовных вещах и поступающих по-христиански, но при этом отказывающихся участвовать в исполнении духовных обязанностей, хотя эти обязанности не стоили бы им и одного процента от их земных удовольствий.
Итак, мы рассмотрели четыре преимущества, которыми обладают верующие, серьезно размышляющие на духовные темы. Мы не можем иметь духовный склад ума, если не поступаем так. Поэтому на следующих страницах я хочу дать несколько практических советов, которые будут полезными для тех, кто хочет размышлять о духовном.

Глава 6.
Как размышлять о духовном

Духовный склад ума имеет реальные преимущества, однако мы сталкиваемся с трудностями, пытаясь обрести его. Я хочу предложить несколько полезных советов. Например, нам надо быть уверенными в том, что мы начинаем свои размышления о небе с подлинных фактов. Представления некоторых людей о небе являются чистейшей выдумкой!
Нам необходимо понять, что небо — это место, где мы будем совершенно свободны от всех волнений, тревог и бед. Но помните, что для верующих это не означает только лишь освобождение от болезней, бедности и других видимых неприятностей. Небо означает свободу от того, что намного хуже, чем все эти беды, — оно означает полную свободу от греха и от всех последствий греха. Я не могу себе представить чего-либо более ободряющего, чем эта истина, потому что христиан часто разочаровывает и смущает тот факт, что греховность по-прежнему оказывает на них свое влияние. Если мысль о полном освобождении от греха доставляет радость и удовольствие человеку, то это является характерным признаком духовного ума. Даже самый смиренный христианин, который искренне скорбит и переживает, может испытывать наслаждение от этой мысли.
Ложные представления о небе, которые имеют многие люди, очень сильно отличаются от данного представления. Для них небо — это место, где они будут в полной мере наслаждаться всеми земными благами, которые привлекают их сейчас. Нет ничего духовного в их взглядах и представлениях о небе. Их небо — это не то небо, о котором говорится в Библии. Истинная концепция неба весьма далека от их представления! Другие говорят, что небо является местом, где наши души будут всецело поглощены созерцанием красоты и благости Божественной Личности. В этом заключается только половина истины, но не вся истина.
Писание показывает, что главное удовольствие, которое ожидает верующих на небе, — это возможность лицезреть славу Христа и уразуметь премудрость всего, что Бог совершил для спасения церкви. Уже сейчас мы можем постигать это верой, но на небе величие дел Божьих будет явлено во всей их красоте. Библия учит нас, что мы должны ожидать именно такого неба, и Дух Святой, живущий в нас, готовит нас к нему. Другие представления о небе могут удовлетворить как самого худшего, так и самого лучшего из неверующих, потому что люди, которые ничего не знают о Божьей благодати сейчас, не оценят славу Христа и в будущем. Те, кто обладает духовным складом ума, не желают никакого другого неба кроме того, к которому благодать Божья, пребывающая в них, побуждает стремиться!
Узнав подлинные факты о небе, мы должны почаще думать о них, о том, какое значение они имеют для нас. Поступая так, мы будем все больше и больше развивать духовный склад ума. "Мы же... взирая на славу Господню, преображаемся в тот же образ от славы в славу, как от Господня Духа" (2Кор.3:18). Такие мысли являются подтверждением того, что мы действительно желаем быть духовными в своем разуме, потому что "где сокровище ваше, там будет и сердце ваше" (Мф.6:21). Хорошо, если мы проверяем самих себя таким образом. Если же мы не выдерживаем данного испытания, то это может быть только лишь по одной из двух причин: или мы не имеем истинного представления о небе, или же мы не испытываем радости, думая о нем, потому что не обладаем духовным складом ума.
Мы не только должны размышлять об истинах, касающихся неба, но также должны сопоставлять с ними то, что нам известно об аде. Есть люди, которые пытаются доказать, что ада нет. Другие опасаются, что такое место действительно существует, но с неохотой думают о нем. Я же обращаюсь в этой книге к истинным верующим. Чем больше они будут думать о вечных страданиях, тем больше они будут гореть желанием благодарить и славить Бога за спасение, которое Он по милости Своей даровал им в Иисусе Христе.
Я хотел бы сделать два последних замечания, касающихся размышлений на духовные темы. Бывают моменты, когда из-за слабости или усталости очень тяжело сконцентрироваться в своих мыслях. Позвольте мне сказать, что если вы не имеете успеха в духовных размышлениях, то все равно не прекращайте своих попыток! Прилагайте усилия снова и снова в течение всего дня. Воздыхайте в своем сердце всякий раз, когда испытываете неудачу. Утешайтесь словами из Писания — такими, как в Послании к Римлянам 8:23-26.
Во-вторых, позаботьтесь о том, чтобы не терять уже завоеванных вами позиций. Если вы на протяжении какого-то времени будете пренебрегать привычкой размышлять о духовном, то утратите ее полностью. Хуже всего то, что вы станете довольствоваться не духовными, а какими-то другими вещами.

Глава 7.
Духовные размышления о Христе

Я могу себе позволить быть кратким, излагая данную тему, потому что уже написал другую книгу, целиком посвященную размышлениям о славе Христа. (В сокращенном варианте эта книга опубликована на английском языке издательством "Grace Publication Trust" и вышла в свет под номером шесть в серии "Великие христианские классики". Полностью данная книга опубликована издательством "Banner of Truth Trust" в серии "Owen's Works", том 1.)
Будет весьма полезным рассмотреть здесь некоторые практические вопросы. Например, наш мир с Богом зависит от того, что Христос совершил для нас. Мы любим Его за это. Также мы радуемся тому, что теперь Он находится на небе и пребывает в славе! Мы с нетерпением ожидаем встречи с Ним, но нас не обрадует общение с Иисусом там, если мы не находим удовольствия в общении с Ним сейчас. Я знаю некоторых людей, которые начинают беспокоиться, если долгое время не вспоминают о Нем. К сожалению, я знаю намного больше людей, которые весьма редко думают о Нем.
Очень важно размышлять о Христе в соответствии с учением Библии. В Библии нигде не говорится, что у нас должны быть какие-то особые предметы, которые бы побуждали думать о Нем, или что нам следует посещать особые места, которые бы вдохновляли нас и помогали размышлять о Нем. Мы должны быть уверены, что средства, которые помогают нам в размышлениях, сами являются духовными. Молитесь постоянно о том, чтобы Дух Святой помогал вам. Читайте места в Писании, где говорится о Христе, и размышляйте о них.
Подлинное общение между Христом и верующими не существует само по себе. Это происходит тогда, когда верующие размышляют о духовных истинах в соответствии с Библией. Те, кто сеет такие семена, пожнут их плоды с радостью! Такие размышления о Христе более всего угодны Ему (Песн.2:14). Они лучше всего подготавливают верующих к принятию и усвоению учения Христа (Отк.3:20). Неспособность размышлять несомненно лишит верующих той радости, которую они имеют в Христе. Иногда они бывают слишком заняты, иногда беспечны, а иногда духовно холодны. Такой образ жизни не принесет им обилия духовной радости (Песн.5:2-3)!
Нам следует размышлять о славе Христа, которую Он имеет на небесах. Он является чудесной Личностью, соединяя в Себе две природы — божественную и человеческую, и поэтому Его молитвы за церковь не могут остаться без ответа. Когда церковь Христа наполнится, тогда мы увидим Его в славе, грядущего, чтобы судить этот мир.
Не поймите меня неправильно. Духовные размышления не заключаются в том, чтобы просто перечислять эти факты в своем разуме. Духовный склад ума означает, что мы находим удовольствие в размышлениях о них.
Наконец, размышления о вечной славе и достоинствах Христа лучше всего помогают переносить страдания и беды, с которыми мы сталкиваемся в этой жизни. Страдать по воле Божьей — это честь и привилегия для нас (Фил.1:29). Но единственный способ, который может помочь нам с радостью переносить все беды и невзгоды, состоит в том, чтобы постоянно противопоставлять им наше славное будущее с Христом. Все другие способы, к которым прибегают люди, желая помочь себе справиться с возникшими трудностями, подобны лекарству, избавляющему от боли лишь на некоторое время.
Иногда страдания становятся изнуряющими, потому что кажутся нам нескончаемыми. Тогда остается только один источник утешения: когда наш разум преисполнен мыслями о той славе, которая ожидает нас в вечности с Христом, мы способны понять, что даже такое страдание является кратковременным (2Кор.4:17).

Глава 8.
Духовные размышления о Боге

Мы должны постоянно думать о Боге, потому что Он является источником жизни и Он запланировал все события, которые должны произойти (Рим.11:36). Всякое доброе помышление, возникающее в нашем разуме, исходит от Него. Поэтому совершенно очевидно, что мы поступим очень правильно, если будем размышлять больше о Боге, нежели о Его дарах.
Некоторые отрицают существование Бога (Пс.13:1). Довольно странно, что атеистов больше в тех странах, где распространена христианская религия, а не в тех, где о ней ничего не знают. (Страны, в которых христианство имеет незначительное влияние, наводнены другими религиями.) Это объясняется тремя возможными причинами. Во-первых, люди сознательно отвергают откровение, в котором Бог явил Себя им (через дела творения, совесть или Писания), и тогда Он оставляет их, и они ожесточаются в своем неверии. Во-вторых, те, кто отвергает свет истины, очень легко становятся жертвами заблуждений. В-третьих, люди решительно не хотят видеть света, и чем ярче свет, тем сильнее они закрывают глаза!
Некоторые признают, что Бог существует, но редко думают о Нем. Их знание о Боге никак не отражается на их жизни (Тит.1:16).
Мысли некоторых людей настолько поглощены мирским, что они просто неспособны размышлять о Боге как должно. (Я говорю здесь не о тех, кто открыто живет греховной жизнью, а о тех, кто пытается показаться религиозным в глазах окружающих.)
У некоторых людей причина их неспособности думать о Боге заключается в том, что они слишком заняты удовлетворением своих собственных желаний и похотей (Фил.3:19). Мы должны понимать, что истинные верующие могут на какое-то время стать беспечными в некоторых вопросах и, следовательно, потерять духовный склад ума. Но если они начнут беспокоиться и горевать об этой утрате, то поймут, что это было их временное отступление и оно не говорит о неверии. Если кого-то одолевают нечестивые мысли, то это искушение еще не является признаком недуховности человека. Даже если кто-то и согрешил, то это также не говорит о недуховности, если впоследствии человек кается и возвращается на пути правды. Сознательный, умышленный отказ размышлять о Боге — вот признак недуховной природы. Очень часто люди настолько сильно контролируются своими похотями, что даже не осмеливаются думать о святом и праведном Боге. Они понимают, что размышления о Нем автоматически осудили бы их как виновных перед Ним.
Есть две черты характера, которые являются признаками духовного склада ума. Первая из них — чувство восхищения, которое испытывает верующий, размышляя о том, каков Бог. Духовные верующие любят думать о Божьей благости, святости, силе, мудрости и благодати. Такие размышления укрепляют их дух независимо от того, в каких ситуациях они находятся. Недуховные люди испытывают счастье в Боге лишь тогда, когда Он делает для них что-то хорошее! Но способность сказать даже в трудные или бедственные времена: "...сей Бог есть Бог наш на веки и веки; Он будет вождем нашим до самой смерти" (Пс.47:15) является признаком благочестивого ума и Божьей жизни в человеке. Приближается день, когда Бог явит Самого Себя всем людям в славном возвращении Христа на эту землю. Те, кто в настоящее время восхищается Богом, могут ожидать этого дня с нетерпением. Недуховных же людей такая перспектива не обрадует.
Второй признак духовного склада ума — это святой страх и благоговение перед Богом, поскольку Божья безграничная святость и сила требуют от нас величайшего почтения и уважения к Нему. Только те, кто имеет духовный склад ума, могут сочетать в себе эти два качества. Нечестивые же люди не могут находить удовольствия в том, чего они боятся, и не могут бояться того, в чем они находят удовольствие.
Но верующие, обладающие духовным складом ума, уже имея в самих себе любовь к святости, могут как наслаждаться славой безграничной святости Бога, так и иметь благоговение перед ней. Любые мысли о Боге, которые не вызывают у нас благоговейного страха перед Ним, являются доказательством недуховности ума.
Обязанность иметь благоговейный страх — это, возможно, самая главная из всех обязанностей верующего. В ней заключается сама суть истинной религии. Она является началом мудрости, и без нее исполнение всех остальных христианских обязанностей теряет смысл.

Глава 9.
Еще несколько слов о том, как размышлять о Боге

Теперь я хочу конкретно показать, о чем мы должны думать, когда размышляем о Боге. Например, нам следует почаще думать о существовании Бога (Евр.11:6). Мы можем установить, почему мы верим в то, что Бог существует, исходя из природы окружающего нас творения и анализируя проявления нашей совести. Верующие имеют намного более сильную убежденность в существовании Бога, потому что они с верой воспринимают все откровение о Нем, записанное в Библии.
Вокруг нас так много безбожия, что нам просто необходимо оберегать свою душу, как можно чаще с верой размышляя о существовании Бога. В мировосприятии неверующих людей так много беспорядка и путаницы, что их неправильное мышление оказывает свое влияние даже на верующих (Пс.72:2-17). Когда сатана искушает нас, сея в наших сердцах недоверие к Богу, тогда необходимо немедленно сделать следующее.
Мы должны сразу же отвергнуть нашептывания сатаны (Мф.16:23). Если кто-то положил вам в карман горящий предмет, вы не будете терять время, размышляя о том, сожжет он вас или нет, а немедленно выбросите его!
Обращайтесь с огненными стрелами сатаны точно таким же образом.
Затем мы должны немедленно воскресить в памяти наше первое духовное переживание, которое мы испытали, когда пришли к познанию Бога. Как я уже сказал ранее, можно найти основания веры в Бога в творении и в совести. Но это не те аргументы, которые следует использовать, когда сатана нападает на нас, потому что в такие моменты наш ум лишается способности спокойно размышлять. Вместо этого мы должны использовать щит веры и вспоминать о том, как мы познали силу Бога и Его близость к нам. Слепой человек, о котором говорится в 9-й главе Евангелия от Иоанна, ответил тем, кто пытался отрицать чудо его исцеления, просто сказав: "...одно знаю, что я был слеп, а теперь вижу" (стих 25). То, что мы фактически пережили, является самым лучшим ответом на всякого рода сомнения.
Безусловно, когда мы начинаем думать о существовании Бога, то восхищаемся тем, чего не можем до конца понять. Однако эта неспособность все охватить своим разумом должна еще больше возбуждать в нас удивление и восхищение таким прекрасным Существом. И если нам слишком трудно понять необъятность безграничной природы Бога, то по крайней мере мы можем размышлять о некоторых практических следствиях Его бесчисленных совершенств.
Во-вторых, позвольте мне сказать, что мы должны всегда помнить о том, что Бог присутствует везде и знает все, что происходит. Размышления на эту тему могут принести практическую пользу христианам.
Находясь в присутствии неверующих (к общению с которыми не следует стремиться, за исключением тех случаев, когда мы вынуждены это делать) или в той ситуации, когда есть опасность подвергнуться какому-либо искушению, люди, имеющие духовный склад ума, будут надежно защищены, если будут постоянно помнить о том, что всевидящий Бог пребывает с ними.
Если верующие остаются одни и подвергаются искушению согрешить, когда никто их не видит, то мысль о том, что Бог присутствует рядом, оградит их от греха.
В периоды великих бедствий или затруднений верующие могут получить особенную поддержку, помня о том, что Бог пребывает с ними (2Тим.4:16-17). Иногда верующие попадают в беду, но чудесным образом избегают возможных последствий. В таких случаях полезно помнить о том, что "Господь присутствует на месте сем..." (Быт.28:16).
В-третьих, говоря о том, как нам следует размышлять о Боге, хочу сказать, что верующие должны почаще думать о силе Божьей. У них никогда не будет подлинного мира в разуме и покоя в душе, если их умы не будут наполнены мыслями о великой силе всемогущего Бога (Пс.61:12). Неспособность размышлять о силе Божьей часто приводит верующих к тому, что они начинают сильно беспокоиться обо всем происходящем с ними. Они также должны принимать во внимание Божьи обетования, данные церкви, которые еще не исполнились, всякий раз, когда им кажется, что зло этого мира угрожает ей. Они могут начать сильно сомневаться в будущем, которое ожидает церковь, если не уверены в могуществе силы Божьей.
Мысль о смерти тоже может пугать нас, если мы не верим в силу Божью, которая сохранит наши души и в конце концов воскресит наши тела. Чтобы умереть без страха, мы должны иметь абсолютную уверенность в могуществе силы Божьей.
Многим из нас, возможно, не удастся исполнить эту духовную обязанность — постоянно размышлять о Боге. Нам намного легче соблюдать внешние религиозные обряды и даже избежать явного греха, чем в своих сокровенных мыслях восхищаться Богом. Однако именно в этом заключается сущность истинной религии. Это как раз то, что называют "хождением с Богом". Давайте не будем обманывать самих себя — если у нас нет обилия духовных мыслей, то все остальное, что мы делаем, не сможет помочь нам в день искушения. Тем не менее некоторым может казаться, что им слишком трудно приобрести духовные помыслы. Поэтому в следующей главе я постараюсь дать дополнительные советы, которые должны помочь таким людям.

Глава 10.
Что делать, когда нам трудно размышлять о духовном

Некоторые христиане согласятся с тем, что обладание духовным складом ума является одной из самых важных обязанностей, выполнение которой приносит огромную пользу человеку. Однако они признают, что это довольно-таки нелегко. Им трудно понять, о чем следует думать или, напротив, как прекратить блуждание мыслей, когда они уже выбрали нужную тему.
Почему возникает такая ситуация? Потому, что духовные истины недостойны того, чтобы о них размышляли? Или потому, что мы не обладаем способностью думать? Ни одно из этих предположений не дает ответа на поставленный вопрос. Подлинной причиной нашей неспособности размышлять о духовном является грех, который оказывает влияние даже на наши мысли. Мы как верующие имеем обновленный разум, но грех по-прежнему остается в нас, хотя и не может господствовать над нами. Человек, у которого была повреждена нога, может обнаружить, что он продолжает хромать, хотя рана и зажила. Сталкиваясь со своей неспособностью размышлять на духовные темы, мы должны использовать эти знания, чтобы смирять самих себя (Рим.7:24). Таким образом, хорошие плоды могут произрасти и из горького корня. Оплакивайте неудачи, которые случаются в вашей духовной жизни!
Употребляя все свои усилия, верующие могут все больше и больше приобретать духовный склад ума. Нам необходимо стараться не занимать свой разум чем-либо банальным, пустым и недуховным. Мы должны сознательно и настойчиво стремиться к духовному. Если дерево хорошее, то и плоды его также должны быть хорошими (Мф.7:17).
Нам не следует забывать, что сами по себе мы не способны правильно размышлять о духовных вещах. Мы не должны думать, что наши мысли являются нашими собственными и что мы можем делать с ними все, что нам хочется. Павел дает нам хороший совет — мы нуждаемся в Божьей помощи, чтобы быть способными мыслить по-божьему (2Кор.3:5). Человек может размышлять о богословских понятиях, используя свой природный разум, но если то, о чем он думает, не вызывает у него восторга и восхищения, и если его размышления не производят в нем святой жизни, то это говорит о том, что он не обладает духовным складом ума. Естественные, природные способности человека не могут сделать его духовным.
Я не говорю здесь о детальном изучении Слова Божьего с целью постичь его истины или передать их другим. Я говорю здесь о привычке рассматривать все события, происходящие в жизни, с духовной точки зрения, то есть говорю о духовном складе ума, который является плодом богоугодной жизненной позиции. Не все смогут подняться до высот углубленного созерцания Божественных истин, однако даже самые простые и необразованные верующие могут обладать духовным складом ума.
Необходимо быть усердным и прилагать особые старания, чтобы иметь духовный склад ума, потому что его очень нелегко развить в себе. Даже плодородная почва нуждается в регулярном удобрении, вскапывании и прополке, чтобы приносить хороший урожай. Никто не ожидает, что духовный склад ума появится у него ни с того ни с сего. Это подобно тому, как если бы бедняк рассчитывал разбогатеть, не прилагая никаких усилий, или физически слабый человек хотел бы стать сильным, не принимая пищи! Духовность и благочестие являются результатом усиленного труда.
Нам следует стоять на страже своего ума и не впускать туда никаких недуховных мыслей (Пр.4:23). Сюда входит уклонение от разговора с недуховными людьми, когда это только возможно. Иногда даже у верующих разговоры бывают настолько посвящены вопросам и проблемам этой жизни, что они теряют добродетель духовности.
Сознательные, решительные усилия следует прилагать также для того, чтобы размышлять на духовные темы — такие, как любовь Христа. Это труднее делать, когда человек остается наедине с самим собой, нежели когда он находится в окружении других людей. Мы должны использовать каждую возможность, чтобы употреблять те средства, которые помогают нам умножать наши знания о небесном. Если у ремесленника нет подходящего материала, с которым он мог бы работать, то разве он не утратит со временем своего мастерства?
Мы должны противостоять всем стараниям сатаны отвлечь нас от духовных мыслей. Мы никогда не должны позволять духу ожесточения и горечи или любви к нечистоте присутствовать в наших помышлениях. Более того, важно также, чтобы мы не позволяли никаким нескромным желаниям (по отношению даже к хорошим вещам, которые предлагает нам эта жизнь) управлять нами.
Некоторые могут возразить, сказав, что если мы действительно будем стараться жить таким образом, то будет просто невозможно найти время для каких-либо других дел — у нас тогда вообще не останется времени для работы и законного отдыха! Были и есть люди, которые отказывались от нормального образа жизни, неверно полагая, что это необходимо для развития их духовности. Однако обладание духовным складом ума вовсе не требует этого от человека. Духовный склад ума проявляется в том, что каждая сторона человеческой жизни становится духовной. То, о чем я сказал выше, будет оказывать освящающее действие на все наши дела и поступки. Повторяю, верующие, которые не развивают в себе привычки духовно мыслить, не смогут наслаждаться жизнью и миром (Рим.8:6).
Христиане должны прилагать все усилия к тому, чтобы хорошо трудиться по месту своей основной работы. Праздность — это первый шаг к греху. Духовность ума не является препятствием для мирской работы: даже если горшок полон соломы, то вы, тем не менее, можете налить туда очень много воды! (Солома — это образ мирского, а вода — образ духовного.) Чтобы сохранить свою духовность, занимаясь мирской работой, очень важно каждый день уделять некоторую часть своего времени молитве и чтению Библии. Это необходимо делать регулярно, а иначе другие дела могут постепенно вытеснить их из вашей жизни. Выбирайте время, когда вы чувствуете себя наиболее бодрыми и свежими, потому что мы должны отдавать Богу все самое лучшее, что у нас есть (Мал.1:8). Приготавливайте себя, чтобы приступить к молитве и чтению Библии с благоговением. Прилагайте все усилия к тому, чтобы данное занятие не превратилось в утомительную обязанность. Я не надеюсь на то, что мои советы автоматически принесут вам минуты и часы благословенных размышлений, однако я могу по крайней мере обратить ваше внимание на то, что вы должны делать. Проявляйте в этом настойчивость.
Если вы следуете всем моим советам, но по-прежнему не находите удовольствия в духовных размышлениях, тогда взывайте к Богу, прося Его о помощи (Ис.38:14). Бог отвечает тем, кто искренне, от всего сердца ищет Его. Обращайтесь к Нему в сокрушении духа и молитесь как можете. Духовное размышление — это осознание Божьего присутствия, а не красиво оформленные молитвы.
Если вы изберете определенную тему для размышления, то это также поможет вам, как и то, что я предлагал в предыдущих Главах. Или вспоминайте некоторые духовные переживания, которые имели особое значение в вашей жизни.
Наконец, ни в коем случае не падайте духом, если ваши усилия не принесли пока желаемых результатов. Помните, о Боге сказано, что Он — Тот, Кто "трости надломленной не переломит, и льна курящегося не угасит" (Ис.42:3).
Если вы, прилагая настойчивые усилия по достижению духовного склада ума, не достигните ничего, кроме еще большего осознания собственной греховности и ничтожности, значит вы получили достаточную награду за все свои старания. Но, скорее всего, вы достигнете намного большего. Те, кто добросовестно и честно старается вести богоугодную жизнь, будут все больше и больше приобретать духовный склад ума.

ЧАСТЬ 2. РАЗВИТИЕ ДУХОВНОГО СКАЛАДА УМА

Глава 11.
Каким образом Бог побуждает нас иметь духовный склад ума

Духовный склад ума состоит из восхищения и наслаждения духовными истинами: то, что мы любим, пленяет нас. Великая битва между небом и землей заключается в том, чтобы увидеть, что больше всего привлекает нашу любовь. Кто пользуется нашей любовью, тот и обладает нами, потому что любовь, как ничто другое, побуждает нас отдавать себя и жертвовать собой. Наша любовь подобна штурвалу на корабле — куда он повернут, туда и следует корабль.
Неудивительно, что этот мир стремится завладеть нашей любовью. Он пытается заставить нас поклоняться ему сейчас, потому что обречен и движется к своему концу. Удивление вызывает тот факт, что Бог желает нашей любви (Пр.23:26)! Итак, я хочу сказать, что вы должны размышлять о том, что может помочь вам отвращать свою любовь от этого мира и направлять ее к Богу. Пренебрегать теми наглядными уроками, которые Бог преподает вам, — значит относиться к Его мудрости с презрением.
Бог очень ясно показал, что все в этой жизни имеет намного меньшее значение по сравнению с духовными вещами. До того как грех вошел в мир, Бог сказал, что все Его творение было "хорошо весьма" (Быт.1:31). Но теперь, из-за греха, созданный Им мир находится под проклятием. Слово Божье убеждает христиан не любить мира (1Ин.2:15-17). Бог на нескольких примерах совершенно ясно показал, что этот мир недостоин нашей любви.
Во-первых, подлинная сущность этого мира проявилась в его отношении к Христу. Он жил безупречной жизнью, однако мир отверг Его. Отвержение Христа ясно показывает испорченность взглядов и суждений мирских людей. Могут ли верующие любить ценности и мнения тех, кто распял их Господа?
Во-вторых, Бог показывает испорченную природу этого мира на примере его отношения к апостолам. Поскольку апостолы закладывали основание славного царства Божьего на земле, то не должен ли был этот мир с радостью принять их? Однако они подвергались гонениям, жили и умерли в бедности (1Кор.4:11-13).
Мы можем также рассмотреть тот факт, что Бог, демонстрируя Свое презрение к этому греховному миру, дарит богатство и власть неверующим людям. Никто не будет считать ценным то, что мудрый человек выбрасывает своим свиньям, чтобы они питались этим! Некоторые из самых богатых и могущественных людей не верят в Бога и ведут нечестивую жизнь. Не указывает ли это на Божье презрение к богатствам этого мира? Если бы земные богатства и власть обладали подлинной ценностью, то разве Бог не дал бы их тем, кого Он любит?
Я хочу заверить вас в том, что вещи этого мира могут иметь правильное применение. Проблема возникает тогда, когда люди не знают, как правильно использовать то, чем они обладают. Смею сказать, что только тем, кто имеет духовный склад ума, дана мудрость и знание для правильного применения земных ценностей. Такие люди понимают, что слишком сильная любовь к земному может быть опасной. Они не будут беспокоиться и заботиться о приобретении богатства для себя, поскольку отдают себе отчет в том, что все земные блага даются им не для того, чтобы владеть ими как своей собственностью, а для того, чтобы разумно пользоваться ими.
Отношение людей к вещам этого мира, хорошо показывает, обладают они духовным складом ума или нет. Никто не может бесстрастно относиться к земному, если не привязан сердцем к духовному. Чтобы меньше думать об одном, нужно больше думать о чем-то другом.
Наша любовь к ценностям этого мира нуждается в строгом контроле и дисциплине. Как можем мы любить то, к чему Бог выказал Свое презрение? Наша любовь к этому миру не угаснет сама по себе. Мы должны сознательно держать ее под контролем, чтобы она не руководила нашей жизнью. Только лишь Слово Божье должно руководить нами(1Ин.2:5).
Христиане могут казаться очень ревностными, но если они в такой же степени привязаны к миру, то именно этот факт, а не их христианская ревность, показывает истинную степень их духовности. Итак, как мы можем знать, что на самом деле имеем любовь к духовному? Этой теме будет посвящена следующая Глава.

Глава 12.
Искренняя любовь к духовному

Если у нас нет любви к духовным истинам и мы не находим в них удовольствия, то мы не можем обладать духовным складом ума. Но как мы можем определить, обладаем мы подлинной, искренней любовью к духовному или нет? Что такое любовь к духовному? В последующих нескольких Главах я постараюсь дать ей определение, продемонстрировать ее характерные черты и показать, как можно развить ее в себе.
Позвольте мне начать со следующего: люди не имеют искренней любви к духовным ценностям, если в их жизни не произошла духовная перемена, называемая рождением свыше. Эта перемена производится благодатью и сверхъестественной силой Божьей.
Нам следует начать именно с этого, потому что все природные, естественные проявления и действия наших душ испорчены нашей греховностью (Тит.3:3). Я не буду здесь подробно рассматривать данный вопрос, а сделаю лишь несколько кратких замечаний. Тот факт, что душа каждого человека испорчена, понимается и признается даже теми, кто вообще незнаком с учением Библии. Всем известно, что каждый человек имеет в себе наклонность к злу. (Если даже простой человеческий разум подсказывает это, то насколько страшнее невежество тех, кто знает учение Библии по данному вопросу и однако же отвергает его!)
Эта наклонность, которую мы все имеем по своей природе, не ограничивается каким-то одним конкретным видом зла. Склонность к плохим поступкам проявляется во всем многообразии в различных сферах человеческой деятельности. Поэтому никакой грех не может быть удален из нашей жизни, если в нашем общем отношении к греху не произошло коренной перемены; у нас быстро появятся другие грехи — как следствие нашей нравственно нездоровой природы, даже если мы и перестанем делать какой-то один конкретный грех. Сама сущность нашей греховной натуры ведет нас к греху. Мы делаем то, что хотим делать (Кол.3:5-7). Даже когда наш разум подсказывает нам, что глупо повиноваться греховным инстинктам, их сила и власть над нами таковы, что мы не можем не подчиниться им.
То, что по своей природе мы являемся нечестивыми людьми, можно легко доказать на примере следующих двух фактов: во-первых, в нас живет неприязнь к Богу и ко всему духовному; во-вторых, в нас также живет любовь к этому миру, побуждающая стремиться к земным благам, подобно пчелам, роящимся вокруг горшочка с медом.
Должен предупредить вас, что люди могут испытать вполне реальную перемену в своей жизни, которая, однако, не произведет в них духовного склада ума. Следовательно, такая перемена вызвана не особой благодатью Бога и Его сверхъестественной силой, а другими обстоятельствами. Иногда человек может какое-то время находиться под впечатлением услышанной им проповеди (Мф.13:20-21). Иногда он меняется под влиянием философских теорий, кажущихся ему убедительными, или находясь под впечатлением происшедших в его жизни бед и несчастий; такой перемене могут способствовать полученное образование или возложенные на него новые обязанности (1Цар.10:9). Но подобные перемены не производят в человеке духовного склада ума, поскольку они меняют лишь направление его желаний; они не меняют самих желаний, превращая их из земных в духовные. Любовь к самому прекрасному на земле может быть возвышенной, однако она все же не имеет ничего общего со славой небес. Вкус крови быстро сделает домашнее животное опять диким.
Иногда неверующие своей терпеливой, добропорядочной и плодотворной жизнью могут устыдить некоторых христиан, считающих себя духовными. Но только лишь перемена, произведенная Духом Святым, может изменить сущность человеческой природы и сделать людей подлинными обладателями духовного ума (Еф.4:23).

Глава 13.
Как распознать, духовна ли перемена, происшедшая в нас

Как мы уже говорили, некоторые люди могут временно находиться под влиянием определенных обстоятельств, что производит перемены в их образе жизни, однако эти перемены не являются духовными. Итак, как распознать сущность происшедшей в человеке перемены — действительно ли она произведена Богом с целью изменить его природу?
Одно из различий между духовной и просто нравственной переменой в человеке состоит в том, что последняя часто является лишь временной. Некоторые изменения могут длиться на протяжении долгого времени и иметь много внешних, видимых проявлений, однако они исчезают, когда человек сталкивается с суровыми испытаниями или гонениями.
Мы не должны пренебрегать такими переменами, которые являются только лишь нравственными, потому что Сам Бог производит их. Они представляют собой не плод особой благодати Божьей, дающей спасение человеку, а лишь подготовку к спасению. Поэтому такого рода перемены должны всячески приветствоваться и поощряться. Однако пусть никто не надеется, что это даст ему право войти в царство небесное. Многие люди заблуждаются на этот счет.
Позвольте мне показать разницу между простым изменением образа жизни и истинным духовным возрождением. Вначале следует сказать о том, что духовное возрождение касается духа, души и тела (1Фес.5:23). Какая-то одна эмоция может намного легче склонить нас к греху, чем другие. Мы можем быть подвержены больше раздражению и гневу, нежели страху, или быть более склонными к неприязни, нежели к любви. Однако истинная духовная перемена освятит все наши эмоции и чувства без исключения. Если мы не знаем меры в проявлении тех или иных чувств, то истинная духовная перемена, происшедшая в нас, заставит искать возможность все больше и больше контролировать их. Человек, переживший такую перемену в своей жизни, никогда не скажет так, как Нееман: "Да простит Господь раба твоего в случае сем" (4Цар.5:18).
Бог требует, чтобы мы отдали Ему всю нашу жизнь, а иначе она вообще Ему не нужна. Поэтому главная задача христианина состоит в том, чтобы все его чувства и эмоции были освящены. Бог ненавидит двоедушие (Ос.10:2).
Нравственная перемена не затрагивает все стороны характера и жизни человека. Хотя некоторые люди могут контролировать свое поведение и сдерживать свои эмоции, однако определенные стороны их жизни остаются без изменения и их можно описать следующими выражениями: любовь к деньгам, неукротимый язык, религия, в которой отсутствуют дела веры. История приводит множество примеров, когда люди старались показать себя ревностными христианами и в то же самое время преследовали и уничтожали других верующих. Христиане, открыто исповедующие веру, могут на людях подавлять в себе многие похоти, но в то же самое время лелеять тайный грех в своем сердце.
Еще один признак истинного духовного возрождения, которое мы сравниваем с простым нравственным преобразованием, состоит в том, что духовно возрожденный человек будет любить все духовные истины без исключения. Он не будет выбирать, какие истины Божьи он будет любить, а какие нет, или каким заповедям Божьим он будет повиноваться, а каким не будет. Если истинно возрожденный человек не знает о каком-то требовании Бога, то он тотчас же согласится с ним и начнет его исполнять, когда ему объяснят на основании Писания, что он должен это делать.
Люди, имеющие духовный склад ума, любят Бога. Они любят Его не за блага, которые Он дает им, а за Его великолепие и за красоту всех Его деяний. Они любят Иисуса Христа, Который уникален тем, что является Богом в человеческом теле. Они любят все духовное, потому что познают Бога через это. Они любят все библейские истины, потому что Библия — это Божье Слово для них.
Поэтому одно из доказательств подлинного духовного возрождения человека заключается в том, что вся его сущность изменяется и он целиком посвящает себя духовному. Это всеобъемлющий принцип, как субъективный, так и объективный, который касается истинных проявлений духовного склада ума.

Глава 14.
Еще один признак подлинной духовной перемены

Многие люди получают удовольствие от посещения богослужений. Это удовольствие, однако, само по себе еще не является признаком истинной духовности. Мы должны спросить, что вызывает у них это удовольствие. Затем мы узнаем разницу между истинной духовной переменой и просто нравственным обновлением характера.
Некоторых людей очень сильно привлекает внешняя красота богослужения: красноречивые проповеди, восхитительная музыка, пышные обряды и церемонии (Иез.33:31,32; Ин.5:35). Конечно, на наших богослужениях должен соблюдаться порядок и все должно делаться тщательно и аккуратно, однако человек, обладающий духовным складом ума, не будет заботиться только лишь об этом. Он будет осознавать, что некоторые вещи могут отвлекать людей от поклонения Богу и насколько это опасно. Двум разным людям может нравиться один и тот же сад: одному из них могут нравиться его краски и запахи, а другой любит этот сад, потому что хорошо знает, что растет в нем и какую пользу приносят его цветы и травы. Человек, обладающий духовным складом ума, подобен последнему из них.
Удовлетворение, которое люди получают от посещения богослужений, может возникать из-за чувства выполненного долга. Некоторые могут утешаться при мысли о том, что посещение церковных служб каким-то образом уменьшает их вину за совершенные грехи.
Даже верующие ведут духовный образ жизни потому, что считают это своей обязанностью. Однако есть разница между исполнением обязанностей с целью получить некоторое удовлетворение и утешение для самого себя или с целью лучше познать Бога.
Причина, по которой некоторые люди могут получать утешение и удовлетворение от посещения церковных служб, не обладая при этом духовным складом ума, состоит в том, что они верят, будто бы могут заслужить Божью похвалу, делая это (Рим.10:3). Они представляют праведность как нечто, что сами могут создать, и получают определенное удовольствие от сознания того, что их дела увеличивают их заслуги перед Богом.
Другие могут получать удовольствие от религиозного образа жизни просто потому, что испытывают радость при мысли, что знакомые считают их хорошими, добропорядочными людьми. Некоторые могут гордиться тем, что окружающие думают о них как о набожных людях. Это особенно верно в любой религиозной системе, где люди, соревнуясь друг с другом, стараются заработать себе хорошую репутацию, способствующую их продвижению.
Наконец, мне кажется, что я должен сказать о том, что в отдельных случаях удовольствие, получаемое от соблюдения религиозных обрядов, является следствием суеверных представлений, которые могут влиять на мышление верующих, исповедующих любую религию — как истинную, так и ложную. Люди могут использовать религию как своего рода гарантию того, что никакая беда не приключится с ними, если они будут тщательно исполнять все ее предписания. Едва ли нужно говорить о том, что человек, обладающий духовным складом ума, не получит удовольствия, если будет поклоняться Богу по этой причине.
Главное, о чем я хочу сказать здесь, заключается в том, что можно положительно относиться к религиозному образу жизни, имея для этого ложные основания. Очень много богослужений, совершающихся в этом мире, абсолютно неприемлемы для Бога. В следующей главе я хочу рассмотреть причины, по которым человек, обладающий духовным складом ума, находит удовольствие в поклонении Богу.

Глава 15.
Истинное наслаждение от поклонения Богу

Люди, имеющие духовный склад ума, находят такую радость во всех аспектах поклонения Богу, что просто не могут жить без богослужений. Вот почему было так много мучеников за веру — они предпочли лучше умереть, нежели перестать поклоняться Господу. Давид часто выражал то же желание, которое испытывают люди, обладающие духовным складом ума, когда они лишаются возможности быть на богослужении (Пс.41:2-5; 62:2-6; 83:2-5). Более того, нет никакого сомнения в том, что Иисус Христос любил все, имеющее отношение к поклонению Богу (Ин.2:17).
Почему духовные верующие получают удовольствие от участия в религиозном поклонении? Чем их переживания отличаются от переживаний неверующих людей, которые также могут находить для себя некоторую пользу в посещении церковных служб? Я хочу поговорить о некоторых обстоятельствах, в которых ясно проявляются различия между этими двумя категориями лиц.
Те, в чьей жизни действительно произошла подлинная духовная перемена, будут находить удовольствие, участвуя в богослужениях, потому, что при этом возрастают их вера, любовь и радость в Боге. Такие верующие не просто исполняют формальности. Механическое действие пред лицом Божьим не имеет само по себе никакой ценности (Ис.1:11; Иер.7:22,23). Цель всего, что Бог заповедует нам делать, заключается не в том, чтобы мы это просто делали, а в том, чтобы через это делание наша любовь, вера, наслаждение от общения с Богом и страх перед Ним возрастали. Это испытывают в своей жизни люди, обладающие духовным складом ума. Богослужение является для них средством возбуждения еще большей любви к Богу.
Те, кто не пережил духовного возрождения, не могут делать ничего, кроме как соблюдать обряды и формальности. Трагедия состоит в том, что такое поведение оскорбляет Бога, потому что Он ненавидит пустую обрядность, хотя эти люди думают, будто они угождают Ему. Однако ни к чему другому они просто не способны. Сила их собственного неверия свидетельствует о том, что в их поклонении Богу нет ничего, кроме пустого формализма (Ис.29:13-14).
Во избежание формального подхода к поклонению Богу, истинные верующие подготавливают самих себя, чтобы извлечь наибольшую пользу из богослужения. Они знают, что только при помощи веры могут приблизиться к Богу; что только любовь даст им уверенность в том, что они проявляют подлинное послушание Ему; что только благоговение и восхищение помогут им быть ближе к Господу. Те, кто хочет, чтобы поклонение действительно приносило им пользу, должны совершать его, используя все свои душевные способности. Если человек приступает к поклонению Богу, не зная, зачем он это делает, и не заботясь о том, как оно проводится, то он не только не получает никакой пользы от этого, но фактически еще больше отдаляет себя от Бога.
Я никогда не встречался с духовным верующим, который бы пренебрегал посещением публичных богослужений. Поэтому было бы хорошо более подробно обсудить природу истинного поклонения. Бог призывает нас поклоняться Ему для того, чтобы наша вера и любовь возрастали. Это не происходит автоматически, само по себе. Нам нужно подготавливать себя, когда мы собираемся на богослужение. Наш разум и наше сердце также должны участвовать в поклонении Богу (Екк.4:17-5:1). Мы очень легко можем отвлекаться и заботиться больше о внешней форме служения, нежели о его истинном значении и силе. Нам необходимо быть уверенными в том, что на наших собраниях мы делаем только то, о чем Бог попросил нас в Своем Слове. Любое удовольствие, получаемое от религиозных обрядов и церемоний, которые ясно не заповеданы нам, является не плодом веры, а плодом человеческой фантазии!
Я допускаю, что можно наслаждаться служением одних людей, руководящих поклонением Богу, больше, чем служением других. Это зависит не столько от различий в их образовании или манере поведения, сколько от соответствия их духовных дарований нашим потребностям и нуждам. Однако различия между ними, время от времени проявляющиеся в том влиянии, которое богослужения оказывают на нас, не меняют того факта, что удовольствие, получаемое от истинного поклонения, связано с тем, что такое поклонение пробуждает и укрепляет веру и любовь духовно возрожденных христиан. Для всех остальных людей единственно возможное удовольствие, которое они получают от посещения богослужений, состоит в восхищении чисто человеческими способностями.
Вторым обстоятельством, на котором основано удовольствие от поклонения Богу, испытываемое духовно возрожденными людьми, является то, что составные части богослужения (проповедь, молитва, прославление, общение и т. д.) — это средства, помогающие верующим ощутить Божье присутствие. Приходя к Богу, мы ожидаем, что наша вера и любовь окрепнут, и когда это ожидание исполняется, мы ощущаем еще большую радость.
Во время поклонения Богу возрожденные души обретают уверенность в любви Христа. Это как раз то, что Дух Святой совершает для нас (Рим.5:5), и Он делает это, используя все составные части богослужения.
Поклоняясь Богу, рожденный свыше верующий слышит, как Христос стучит в дверь его сердца (Ин.14:23; Отк.3:20). Поклонение является тем садом, куда приходит Иисус, чтобы встретиться со Своими возлюбленными (Песн.7:12). Воспоминания о прежних днях, когда душа имела подобные переживания, общаясь с Христом, способствуют усилению чувства удовлетворения, испытываемого всякий раз.
Прийти на богослужение, будучи обремененным посторонними мыслями или не зная, о чем следует думать, поклоняясь Богу, — значит открыть дверь равнодушию, холодности и безразличию. Мы должны бить тревогу, если видим в своих сердцах подобные признаки духовного упадка.
Наконец, духовно возрожденные люди могут находить удовольствие в поклонении Богу потому, что знают — таким образом они прославляют Его, а это является главной целью поклонения. Иисус очень ясно показал это в молитве "Отче наш", которой Он научил Своих учеников (Мф.6:9-13). Данная молитва выражает сильное желание видеть проявление славы Божьей на земле. Наша безопасность и духовное процветание как верующих зависят от ответа на эту молитву. Наша любовь к Богу — вот что пробуждает в нас страстное желание видеть явление Его славы. Поэтому-то верующим доставляет удовольствие делать все, что прославляет Бога.
Всякий, кто приходит на богослужение, не имея такого желания, не получит от поклонения Богу никакого удовольствия, кроме слабого чувства удовлетворения от мысли, что его поклонение возвеличивает и прославляет его самого в очах Божьих, чего на самом деле, как мы уже видели, не происходит.

Глава 16.
Возрастание в духовности ума

Мы уже выяснили, что иногда жизнь людей меняется под влиянием определенных обстоятельств. Такие перемены отличаются от перемен, которые вызваны духовным возрождением. Мы также рассмотрели, в чем заключаются некоторые из этих перемен (главы 12, 13, 14). Одно из самых ярких отличий, о котором я как раз и хочу сейчас поговорить, состоит в том, что истинное духовное возрождение принимается и совершается по вере. Перемены иного рода могут быть следствием суеверного воображения.
Истинное духовное возрождение происходит под руководством веры. Это значит, что вера наставляет верующего, подсказывая ему, что он должен любить. Любое поведение, не являющееся следствием любви, наученной верой, представляет собой проявление недуховного склада ума (Евр.11:6). Люди, которые осознают свою греховность перед Богом, но не имеют веры в Христа к спасению, скоро позабудут о своей греховности или же впадут в различные суеверия и предрассудки, воображая, что могут избавиться от своей вины, прилагая собственные усилия.
Вера — это средство, помогающее христианам понимать и любить духовные истины, в которых обычный человеческий разум не находит ничего привлекательного (Еф.1:17-19). Из этого следует, что чем больше мы будем понимать по вере, тем больше будут возрастать наша любовь и наше увлечение духовными истинами. Таким образом, мы будем становиться все более и более духовными верующими (2Кор.3:18). Как сургуч воспринимает и сохраняет тот оттиск, который оставила на нем печать, так и верующие отображают в самих себе то, что они любят. Обратите внимание на неверующих людей, о которых писал Петр, чьи похотливые взгляды выдавали в них любовь к греху (2Пет.2:14). Мы становимся похожими на то, что любим, независимо от того, хорошее это или плохое.
Иногда может казаться, что мы очень медленно приобретаем духовный склад ума. Наша любовь к духовному подобна кустарнику в пустыне, глядя на который кажется, что он вообще не растет. Так может происходить и с нами, если мы будем довольствоваться своим нынешним духовным состоянием. Мы верим, что рождены свыше (и дай Бог, чтобы так оно и было на самом деле), однако не прилагаем никаких усилий, чтобы расти духовно и становиться более святыми, более похожими на Христа. Это напоминает беженца, который оставляет свою собственную страну только для того, чтобы поселиться в приграничной зоне другого государства и оказаться в ненамного лучшем положении, чем прежде.
Евангелие обещает верующим не только прощение грехов, но также и мир, радость, духовную силу, уверенность и твердую надежду. Многие христиане почти не продвинулись в своей духовной жизни дальше прощения грехов. Они проявляют крайнее неразумие, довольствуясь малым, хотя могли бы познать так много. Они больше, чем глупцы, потому что, довольствуясь малым, когда их окружает такое богатство, они отрицают учение Спасителя о том, что из маленького семени вырастает большое дерево. Их поведение также отрицает славные обетования Ветхого Завета, в котором царство благодати Евангелия описывается как величественное и процветающее царство (Пс.91:14-16; Ис.40:28-31).
Не расти духовно — значит относиться с презрением к благодати, мудрости и верности нашего Бога, Который обещал, что мы сможем испытать в своей жизни много славного и прекрасного. Отсутствие духовного роста также свидетельствует о нашем маловерии и эгоизме. Мы принимаем прощение грехов, однако не хотим связывать себя никакими обязательствами! Разве такое отношение не позорит Евангелие? Не подталкивает ли оно мирских людей относиться к христианам с презрением?
Я бы хотел особенно подчеркнуть, что такая позиция, когда человек довольствуется лишь незначительными духовными переживаниями, не поможет ему обрести чувство духовного мира и покоя. Возрастание в духовности ума — это нелегкий процесс, но он часто бывает нелегким именно потому, что мы не хотим расстаться с теми принципами, которые несовместимы с духовностью. Другими словами, проблема кроется в нас самих, а не в духовности. Мы просто не желаем отложить в сторону все, что мешает нам (Евр.12:1).
Трудности также могут возникать из-за того, что мы продолжаем думать о начале нашей духовной жизни и не прилагаем усилий к тому, чтобы простираться вперед (Евр.5:12-14).
Трудности, с которыми мы сталкиваемся, могут являться также следствием какого-то греха, пребывающего в нас. Я имею в виду такие грехи, как беспечность, легкомыслие, небрежность, лень и потворство плохим привычкам. Если мы допускаем что-либо подобное в своей жизни, то напрасно ожидаем духовного роста. В таких случаях нам скорее поможет не освежающее питье, а серьезная операция!
Поскольку сейчас мы рассуждаем о более серьезных проявлениях духовного упадка, я должен высказать свое мнение также и по другим вопросам, касающимся данной темы. Например, люди часто обманывают себя, не осознавая, насколько опасен такой упадок. Они убеждают самих себя, что находятся под влиянием всего лишь одного греха, в то время как проявляют старание во всех остальных религиозных вопросах. Однако один грех, которому охотно предается человек, разрушит его душу точно так же, как и тысяча грехов (Иак.2:10-11). В любом случае, не существует людей, которые были бы способны ограничиться только одним грехом.
Заявление, что вы можете искренне любить Бога, продолжая совершать какой-то один грех, является совершенно безосновательным и к тому же ложным (1Ин.2:15). Если Бога не любят превыше всего, значит Его не любят вовсе. В равной степени ошибаются и те, кто думает, что можно позволять себе грешить сейчас, а потом перестать это делать. Человек, который отказывается уклоняться от всякого греха в настоящее время, не имеет подлинного желания оставить грех и, скорее всего, никогда не оставит его и в будущем.
Такой самообман крайне опасен, потому что он побуждает человека не придавать особого значения серьезному упадку духовного мышления. Он возникает не вне, а внутри человеческого сердца, и поэтому является признаком ужасного духовного разложения. Если люди думают, что однажды сами смогут нейтрализовать последствия такого упадка, то показывают тем самым, насколько недооценивают они угрожающую им опасность. Духовное восстановление после отступничества является самой трудной задачей для любого христианина.
Позвольте мне теперь дать совет тем, кто томится, страстно желая быть избавленным от духовного разложения. Если вы вспомните свою первую любовь и сравните ее со своим нынешним состоянием, то у вас появится побуждение возвратиться обратно к Богу. Ему приятно вспоминать о вашей первой любви (Иер.2:2), и если вы поймете это, то у вас появится реальное желание вернуться к Нему. Многие из ветхозаветных святых, и особенно псалмопевец Давид, находясь в переживаниях и подвергаясь искушениям, ободряли самих себя, вспоминая благословения, которые они имели в прошлом (Пс.41:5).
Если вы не растете духовно, то это свидетельствует либо о том, что Бог никогда не совершал Своей работы в вашей душе, либо о том, что вы настолько ожесточились в результате пренебрежения к духовным вещам, что теперь никакие обычные меры не смогут помочь вам восстановиться духовно после отступничества. Меня в данный момент не беспокоит ни та, ни другая ситуация, если люди довольны положением, в котором они находятся. Я хочу помочь тем, кто скорбит о своем духовном упадке, кого гнетет его нынешнее состояние.

Глава 17.
Духовный упадок

В предыдущей главе я говорил о том, что отсутствие духовного роста может быть следствием того, что нас вполне устраивает наше нынешнее положение и мы просто не хотим расти! Но у духовного склада ума есть враг еще страшнее, чем лень. Это не просто отсутствие духовного роста, а самый настоящий духовный упадок.
Многие обратившиеся к Богу, если не все, начинают свою христианскую жизнь с большим энтузиазмом. Богу приятно видеть эту "первую любовь" в людях. Однако бывает так, что источником этой жизненной энергии и силы является не душа, возрожденная Духом Святым, а возбужденное воображение. Когда такие люди становятся старше и познают мудрость этого мира, духовность их ума приходит в упадок. В этой главе я хотел бы поговорить о некоторых формах духовной немощи.
Духовная немощь может возникнуть из-за пережитых трудностей и искушений. Во времена бедствий у верующих может появиться мысль, что Бог оставил их (Ис.49:14). На самом же деле Бог никогда не оставляет Своих детей (Ис.49:15). Верующие подобны путникам, идущим темной ночью, которые беспокоятся, не сбились ли они с дороги, хотя они по-прежнему находятся на верном пути, но не могут этого видеть. Такая ситуация не относится к тем тяжелым случаям духовного упадка, о которых я хочу поговорить в данной главе.
Потеря верующим физических способностей, мешающая проявлять духовную любовь видимым образом, может показаться более опасной. Так часто происходит, когда верующие достигают преклонного возраста. Если они являются истинными верующими, то эта потеря вызовет у них чувство беспокойства. Их будет тяготить сознание, что они больше не могут совершать тех дел, которые делали раньше. Однако уменьшение внешней, видимой активности не означает, что они стали меньше удовольствия находить в святости. Другие качества — такие, как мудрость и проницательность — будут развиваться и совершенствоваться с возрастом, поэтому простая потеря внешней активности неопасна.
Однако, если мы видим, что верующий, находясь в преклонных летах, начинает все больше и больше любить этот мир, то это является следствием не его почтенного возраста, а возрастающей силы греха в нем, что приносит лишь огорчение Господу Христу и Духу Святому. Бог может послать наказание такому человеку, чтобы тот смог исправиться. Верующие, находящиеся в подобном состоянии, непременно потеряют уверенность в своей правоте перед Богом. Такой упадок может даже означать, что они вообще никогда не были истинными христианами (Ин.15:6).
Рассмотрите, во-первых, какую печаль и скорбь принесла вам потеря духовной жизнеспособности. Осознание своего бедственного положения произведет в вас чувство ненависти по отношению к духовному упадку. Затем вспомните, что хотя Писание и отзывается довольно резко об отступниках, однако оно содержит в себе особые слова ободрения и поддержки, а также обетования, которые адресованы людям, возвращающимся обратно к Богу (Иер.3:12-14; Ос.14:5).
Наконец, проявляйте ревность и настойчивость в поисках возможности опять обрести духовный склад ума. Это может быть единственным шансом, который предоставится вам! Радуйтесь тому, что душа, однажды возрожденная Духом Святым, может опять стать духовной. То первое духовное возрождение дает возможность душе выздоравливать снова и снова.

Глава 18.
Образец духовности

Величайшим образцом духовности для нас является Иисус Христос (Фил.2:5). Наш долг состоит в том, чтобы руководствоваться в своей жизни духовным складом ума, подражая Иисусу. Я не думаю, что можно достигнуть такого состояния духовности, не изучая тщательно всего, что Писание говорит об уме Христовом.
Писание должно быть нашим путеводителем, если мы хотим развить в себе привычку размышлять о духовном. Оно содержит в себе все, что нам необходимо знать о наших внутренних, сердечных стараниях по воспитанию самих себя и о внешних, видимых способах выражения духовного склада ума. Когда человек пренебрегает наставлениями Писания, тогда всевозможные сумасбродные и глупые идеи начинают вытеснять истинные пути достижения духовности. Людей можно намного легче заставить поверить в глупые предрассудки и перенять бесполезные обряды, нежели убедить их в необходимости соблюдать правила, которые установил Бог.
Даже искреннее следование учению Писания не приведет верующих к духовному совершенству (Фил.3:12). Итак, насколько близко можем мы подойти к совершенству? По этому поводу я могу сказать следующее.
Мы можем достичь такого положения, если всегда будем готовы наслаждаться духовными истинами и делать это всякий раз, когда нам предоставляется такая возможность. У нас всегда должен быть аппетит к духовному. Если же духовная пища не интересует нас или кажется нам безвкусной, значит мы духовно больны. Я не говорю о том, что мы обязательно должны получать удовольствие от слышания духовных истин, потому что характер их провозглашения зависит от способностей и дарований того, кто провозглашает их. Я говорю о том, какое впечатление духовные истины должны производить на нас: они всегда должны быть привлекательны для нашего сердца. Даже горькие травы сладки для голодного!
Когда мы верою начинаем понимать, что нам следует исполнять определенные обязанности, тогда мы должны с готовностью и желанием делать это.
Ситуация в корне меняется, когда перемены, происшедшие в людях, вызваны не возрождающей работой Духа Святого, а какими-то другими факторами. Такие верующие не всегда проявляют интерес к духовной пище (1Кор.2:14). Они легко могут подпасть под влияние предрассудков и представлений, противоречащих Библии (Кол.2:18,19), которые приведут их затем к ложному поклонению.
Этим объясняется тот факт, что в христианском мире так много ложных верований и даже идолопоклонства. В таких случаях на людские умы оказала влияние не Божья благодать, а что-то другое, о чем мы уже говорили раньше, в 13-й главе. Эти люди пренебрегают единственным мерилом, которому должны следовать, то есть Писанием, и их религия находится на том уровне, который их разум, непросвещенный Словом Божьим, способен понять.
Даже в случае с истинными христианами всегда существует опасность отступничества из-за неумения смотреть на вещи с духовной точки зрения. Только тот факт, что духовное возрождение сделало Христа привлекательным для них, сохраняет их от падения. Всякая духовность ума исходит от Него точно так же, как свет и тепло в этом мире исходят от солнца.

Глава 19.
Что делает духовные вещи такими желанными

Мы любим то, что кажется самым желанным и привлекательным для нас. Я хочу спросить: "Чем вызвана любовь верующих к духовным вещам?" Человек, обладающий истинным духовным складом ума, любит Бога вследствие определенных причин. Некоторые люди знают, почему они любят земное, однако не могут объяснить, на чем основываются их заявления о любви к Богу! Другие скажут вам, что любят Бога потому, что получают различные блага от Него (Иов.1:9-11; Ин.6:26). Некоторые притворяются, что любят Бога из-за страха перед Ним; а иные находят удовольствие только лишь в видимых религиозных обрядах и церемониях.
Для истинных верующих все, что Бог делает во Христе и с помощью Своего Духа, имеет особую ценность и привлекательность. И когда верующие к своему величайшему удовольствию обнаруживают, что все, что Бог делает, удовлетворяет их духовные потребности, тогда Его доброта и красота кажутся им еще более желанными.
Привлекательность духовных вещей возрастает по мере того как мы понимаем, насколько более полно они соответствуют нашим нуждам по сравнению со всем остальным в этом мире (Пс.18:11; Пр.8:11). Я опасаюсь, что если мы будем проверять самих себя на основании данного критерия, то во многих случаях не выдержим испытания. Когда я вижу, как много времени и сил тратят люди на то, чтобы приобретать материальные блага в этой жизни, вместо того чтобы употреблять их на развитие духовного склада ума, то не могу понять, на каком основании они считают себя истинными поклонниками Бога.
Удовольствие, которое верующие находят в духовных вещах, становится еще больше, когда они понимают, что это удовольствие проистекает из неиссякаемого источника. Все в этой жизни приходит к своему концу. Все наши земные удовольствия временны. Однако духовное наслаждение исходит от Бога и поэтому является безграничным и вечным. Данный факт делает духовные вещи намного более привлекательными, чем что-либо другое в этом мире!
Все, что Бог делает во Христе для верующих с помощью Своего Духа, исполнено мудрости (Рим.11:33; 1Кор.2:7; Еф.3:10). Духовные истины, которые Бог явил нам в Библии, обладают безупречной согласованностью и необычайной ценностью. Умные люди всегда высоко ценят мудрость, однако верующие находят к тому же особую прелесть в том, что Божья премудрость нашла способ спасти их от грехов. Их души восхищаются этим, в то время как неверующие не могут видеть этой красоты Благой вести.
Кроме того, особая прелесть духовных истин состоит в том, что размышления о них производят в верующих определенные изменения к лучшему. Люди, которые главным образом удовлетворяют свои физические потребности, становятся больше похожими на животных, нежели на человеческие существа. Единственный способ стать духовным заключается в том, чтобы размышлять о духовном (Фил.4:8)! Научиться любить красоту духовных истин — значит найти верный способ хотя бы отчасти обладать этой красотой. Я не говорю здесь о том, что верующий может стать совершенным в этой жизни, однако приобретение духовного склада ума представляет собой единственный путь к совершенству.
Наконец, удовольствие, которое верующие находят в духовных истинах сейчас, является предвкушением их небесного блаженства. В настоящее время они испытывают его только отчасти, в будущем же ощутят в полной мере; ныне они имеют лишь незначительную его часть, потом будут иметь его во всей полноте! Наше наслаждение Богом в настоящее время — это удовольствие, которому нет равных, потому что в этом мире нет другой радости, которая могла бы стать для нас подлинным предвкушением радости небесной.

Глава 20.
Как стать человеком, имеющим духовный склад ума

Подошло время рассмотреть некоторые практические способы, которые могут помочь вам стать человеком с духовным складом ума. Для этого надо выполнить несколько необходимых условий.
Во-первых, наша любовь к духовному должна быть постоянной и неизменной. Наша привязанность к чему-либо зависит от того, что именно вызывает у нас любовь. Совершенно ясно, что если мы хотим возрастать в духовности, то должны иметь постоянную и неизменную любовь к духовному.
Неспособность иметь такую любовь может являться следствием нескольких причин. Например, если человек никогда не имел подлинного осознания духовных истин, а только лишь умом понимал их. И вызвано это было тяжелыми условиями жизни. Когда же условия изменились, любовь к духовному показалась ему менее важной.
Другой пример: люди, которые на самом деле не были возрождены Духом Божьим, скоро обнаружат, что исполнение религиозных обязанностей превратилось для них в скучное и утомительное занятие, хотя вначале это казалось им весьма интересным делом. Эти обязанности начнут входить в противоречие с естественными человеческими привычками и наклонностями, которыми они по-прежнему обладают.
Пусть никто из нас не довольствуется колеблющейся, непостоянной любовью по отношению к духовным вещам. Многие обманываются именно в данном вопросе. Путь приобретения духовного склада ума заключается в твердой, непоколебимой любви ко всему духовному (1Кор.15:58).
Эта любовь к духовным вещам возрастает и укрепляется, если верующие находят в них удовольствие. Вкус пищи, которую мы принимаем, пробуждает у нас аппетит. Все духовное приносит радость именно тогда, когда верующие понимают, что оно удовлетворяет их нужды. Духовный "вкус", который имеют духовные истины, — вот что заставляет верующих стремиться к ним.
Если люди испытывают радость, сознавая, что духовные истины полезны и необходимы, то они стремятся еще больше познавать их, особенно в тех случаях, когда им трудно наслаждаться ими. Физическая болезнь может лишить нас аппетита. То же самое может произойти и с нашей душой: если какой-то грех делает нас духовно больными, то мы теряем ощущение той сладости, которую имеют духовные истины. Однако верующие испытывают сильное желание опять стать здоровыми и вернуть те духовные переживания, которые они имели до болезни, когда духовные обязанности и истины казались им такими желанными.
Помните также о том, что неизменная любовь к духовному укрепляется тогда, когда мы размышляем о духовном как можно чаще. Если человек очень мало думает о предмете своей любви, то вряд ли мы решим, что он питает к нему искреннюю любовь. Так много людей делают вид, что любят Бога, однако очень редко вспоминают о Нем и никогда не размышляют о Его Слове!
Истинная, неизменная любовь к духовному сможет противостоять любому искушению, подталкивающему человека на то, чтобы перенести свою любовь на что-нибудь другое. Искушения тогда лишь могут одолеть нас, когда мы отдаем им свою любовь. Сатана может иногда вкладывать нечестивые мысли прямо в наш разум, однако искушения касаются главным образом наших чувств и привязанностей. То, что завоевало нашу любовь, завоевало и нас самих.
Иногда мы пытаемся доказать, что вполне нормально иметь некоторую привязанность к вещам, которые окружают нас в этой жизни, или же "всего один раз" проявить любовь к земному, или же любить только одну какую-то вещь. Иногда опасение лишиться того, что принадлежит нам, или страх потерять свою жизнь могут оказывать на нас большее влияние, нежели любовь к духовному. Только сильная, непоколебимая любовь к Божьему может помочь нам одержать победу над подобными искушениями. Чтобы сохранить такую любовь, мы должны быть особенно усердны в молитве, бдительны в отношении греха, должны жить верой и испытывать самих себя ежедневно.
Преимущество неизменной, непоколебимой любви к духовному состоит в том, что, имея ее, мы сможем лучше противостоять давлению со стороны неверующих людей, окружающих нас. Всякий, кто ставит перед собой какую-то важную задачу, будет часто задумываться о том, как ее выполнить. Такой человек не будет терять время, размышляя о других вещах, имеющих намного меньшее значение. Нам нужно проявлять особую бдительность и осторожность в отношении того, что задевает наши чувства и наше воображение, потому что это может отвлечь наш разум от духовных истин (Рим.6:13). Стойкая, постоянная любовь к духовному — вот единственный путь сохранить контроль над тем, что наполняет наш разум.

Глава 21.
Жизнь и мир!

Последнее, что нам надо сделать в ходе изучения слов апостола Павла, — это узнать, как духовные помышления могут нести с собой жизнь и мир. Я постараюсь объяснить это в два приема: вначале мы поговорим о том, что означает выражение "жизнь и мир", а затем рассмотрим, как духовный склад ума может включать в себя и то и другое.
Духовная жизнь верующих дает им три выдающихся привилегии. Первая из них состоит в том, что христиане оправданы в очах Божьих (Рим.5:17); им дано право на вечную жизнь. Вторая привилегия заключается в том, что им дарована любовь ко всему духовному (Рим.8:9). Благодаря силе этой новой жизни, которую верующие имеют внутри себя, они становятся святыми и затем все более и более возрастают в святости. Эта святость является плодом новой жизни души, которую оживил Бог, и доказывает, что верующий имеет в себе новую жизнь. Третья привилегия состоит в том, что христиане испытывают радость, живя этой новой жизнью каждый день. Покой и утешение, которые человек получает от этого, придают особую ценность христианской жизни. Это, как я считаю, и имеет в виду апостол Павел, когда говорит, что "помышления духовные — жизнь..." Он имеет в виду, что они являются источником радости в этой жизни.
"...И мир". Верующие обладают миром вдвойне. Они в мире с Богом, поскольку Бог считает их праведными ради Христа. Он больше не находится во вражде с ними. Верующие также имеют в себе мир, который является плодом Святого Духа, живущего в них. Этот мир дает им возможность с любовью относиться друг к другу и спокойно воспринимать все, что происходит в их жизни (Гал.5:22-23). Этот мир является для верующих неисчерпаемым источником силы, особенно когда им больно, когда они чем-то встревожены или подвергаются гонениям (Пс.118:165). Знать по опыту превосходство всего духовного — значит быть способным спокойно переносить трудности и невзгоды этой жизни (Ин.16:33).
Итак, мы подошли ко второму вопросу: "Как духовные помышления могут одновременно включать в себя жизнь и мир?"
Я могу предложить несколько ответов на данный вопрос. Духовные помышления, или духовность ума, — это единственный путь к сохранению и поддержанию ощущения той любви, которую Бог проявляет к нам. Хотя спасение даровано нам исключительно по благодати Божьей, а не по нашим делам и заслугам, однако, чтобы продолжать наслаждаться даром спасения, мы должны прилагать всемерные усилия и проявлять духовность на практике. Небрежность и нерадивость в данном вопросе ведут к потере ощущения полноты жизни и мира (Песн.5:2-3).
Причина, почему духовный склад ума так важен, заключается в том, что только при таком складе ума мы можем по-настоящему воспринимать любовь Божью и должным образом оценивать ее; только имея такой склад ума, мы можем знать, как правильно пользоваться духовными привилегиями; только при таком складе ума мы будем защищены от греховного влияния, и тогда оно не сможет одержать победу над нами. Совершенно ясно, что если мы не стараемся иметь духовные помышления, то теряем радостное ощущение жизни и мира.
Только имея духовный склад ума, мы можем должным образом исполнять свои религиозные обязанности. Посторонние вещи очень легко могут увлечь нас, если духовные истины не оказывают на наш ум преобладающего влияния. Чувство вины вследствие осознания своей греховности может привести нас в отчаяние, если мы не сохраняем духовного склада ума.
Без твердой, непоколебимой и постоянной духовности ума мы легко можем устать даже от исполнения духовных обязанностей. Там, где человек постоянно находит удовольствие в чем-либо, он никогда не будет чувствовать усталости и изнывать от скуки. По крайней мере, у него никогда не появится желание отказаться от того, что приносит ему удовольствие.
Только духовный склад ума позволяет человеку всегда быть готовым к тому, чтобы на любую ситуацию реагировать так, как Христос. Если только простое чувство долга руководит нами в нашей религиозной деятельности, то мы не будем ощущать полноты жизни и мира. Мы должны быть исполнены энтузиазма, а он, в свою очередь, является следствием духовного склада ума.
Наконец, духовность ума — это, несомненно, наипервейшая характерная черта небесной жизни, которую мы можем познать уже здесь, на земле. Возродив наши души, Дух Святой начинает работать над нами, делая нас подобными Христу. Это процесс постоянного роста, который закончится только тогда, когда мы окажемся вместе с Ним в славе. Поэтому духовный склад ума, который у нас есть сейчас, является наилучшим возможным отражением того состояния совершенства, которое мы обретем на небе!
Итак, слова, сказанные апостолом Павлом, верны и истинны: "...помышления духовные — жизнь и мир..." (Рим.8:6. В английской Библии (NIV) этот стих звучит так: "Ум, контролируемый Духом, есть жизнь и мир". — Прим. пер.).

Издательство "Мирт"


Павел Смоленый

РАССКАЗ БЫВШЕГО КАТОРЖНИКА

Предисловие

Простое и безыскусное повествование, предлагаемое ниже вниманию читателя – подлинный рассказ человека, опустившегося на самое дно общества и затем чудесным произволением Божиим обратившегося ко Христу. Первое издание настоящей книги в 2000 экз. разошлось в продолжение 4 месяцев. За это время мы получили много благодарственных писем и отзывов, но здесь мы помещаем лишь некоторые выдержки из них.

"Павел Смоленый" – это звучит как повесть; но как же часто жизнь и водительство Божие еще сложнее и чудеснее, чем самое удачное литературное произведение. Книжечка эта является рассказом о прекраснейшем чуде Божием. Да станет она еще для многих тысяч душ путеводителем ко Христу".

А. Г.

"Павел Смоленый" – трогательный рассказ, свидетельствующий о силе благодати и Слова Божия, равно как и о Божием водительстве".

Г. В.

"В этой в высшей степени назидательной и интересной книге живо повествуется о силе Евангелия, действующей на огрубелые сердца разбойников. Пусть Господь благословит распространение этой книги, чтобы, читая ее, и другие очерствелые сердца были побуждены отдаться Господу".

Издательство "Светильник"

    Прозвище "Смоленый" Павел получил в восьмилетнем возрасте при особых обстоятельствах, о которых речь впереди. Его настоящая фамилия – Тихомиров, он сын крестьянина одной из беднейших деревушек Могилевской губернии. Семья Тихомировых состояла из отца, матери и двух малолетних детей – десятилетней Шуры и восьмилетнего Паши. Семья была дружная и религиозная, пользовалась уважением не только односельчан, но и церковного причта: у них по праздникам бывал и играл в карты с хозяином даже местный священник. Играли не на деньги, а времяпровождения ради то в "дурачка", то в "носы", причем проигравшему доставалось картами по носу. Когда у кого-нибудь из игравших бывали деньги, детей командировали за водочкой, все приходили в веселое настроение, а "батюшка" говорил: "Умеренно пить не грешно; сам Господь любил веселье и претворил воду в вино на браке в Кане Галилейской". Дети с интересом наблюдали при этом, как нос священника краснел не то от водочки, не то от ударов картами, которые особенно ловко наносил обычно выигрывавший отец. Добряк священник только покрякивал, говоря: "Претерпевший же до конца спасется" (Матф.10:22); и на нашей улице будет праздник; тогда держись, брат, и ты; написано: "Не оставайтесь должными никому" (Рим.13:8) и "Какою мерою мерите, такою и вам отмерится" (Матф.7:2).

    Но вот веселой жизни пришел конец. Следовавшие один за другим неурожаи заставили крестьян деревни Сосновки думать о переселении в Сибирь. Целыми днями толковали они об этом и наконец решили послать ходоков подыскать подходящий участок земли в одной из сибирских губерний. В число ходоков попал и Тихомиров, как человек толковый и расторопный. Через три месяца ходоки вернулись. Участок был найден в Томской губернии. Распродав все имущество, переселенцы тронулись в путь-дорогу. Несколько вагонов длинного поезда, одного из нескольких переселенческих поездов, заняли сосновцы. Дело было в 1897 году.

    Медленно двигавшиеся поезда делали продолжительные остановки для пересадок на узловых станциях – Самара, Челябинск, Омск ... По целым неделям переселенцам приходилось ожидать нужных поездов, и они кое-как, валяясь на полу, проводили дни и ночи в тесных станционных помещениях. Кипяченой воды в баках не хватало, горячая пища в буфетах была не по карману беднякам, голодный люд набрасывался на дешевую селедку да вяленую воблу, пил сырую воду. И вот появились сперва желудочные заболевания, потом холера. Заболевали преимущественно взрослые. Не доехав до Томска, заболел и Тихомиров. Все признаки говорили о холере. К ужасу его жены и детей, на одной из станций больного вывели из вагона и отправили в барак для заразных больных. Конечно, жена и дети также оставили поезд и приютились недалеко от барака за составленными вместе железнодорожными снеговыми щитами, чтобы по несколько раз в день справляться о здоровье мужа и отца. С каждым разом вести были печальнее. Прошло три дня, и убитая горем Тихомирова объявила детям, что и она заболела, как их отец. Душераздирающей была сцена, когда носильщики забирали у плачущих детей дорогую мать – с нею они лишились последней опоры. Мать долго не решалась выпустить их из своих объятий, чувствуя, что расстается с ними навсегда. Но ужаснее смерти была для нее мысль о том, что ее дорогие дети останутся круглыми сиротами на чужой стороне.

    Вот унесли в барак и мать. Дети с воплем отчаяния бежали за людьми, уносившими ее от них, но тяжелая дверь барака бессердечно захлопнулась перед ними. Какими несчастными и одинокими почувствовали себя теперь Шура и Паша! Они, как безумные, бегали вокруг барака и звали то отца, то мать... Ответом им были только грубые окрики сторожей и угрозы побить их, если они не уйдут. Но дети не переставали кричать и проситься в барак, чтоб умереть с родителями, без которых они жить не могли и не хотели. Так они бегали до самой ночи, и только ночной холод заставил их подумать об одежде, которую они с другими вещами оставили у щитов. Придя на место, где они с матерью сидели до ее болезни, они не нашли своего багажа: кто-то, видно, польстился на нищенские пожитки переселенцев...

    Забившись между щитами, дети плотно прижались друг к другу, чтобы хоть как-то согреться. Шура, как старшая, заботилась о своем братишке. Она до рассвета не сомкнула глаз, и эта ночь показалась ей вечностью. Лишь только Паша проснулся, они опять побежали к бараку. Первый служитель, который им там встретился, сказал: "Не приходите больше: утром мы вынесли труп вашего отца, да и мать ваша, наверное, умрет сегодня".

    Трудно было убедить детей не подходить к бараку. Они то и дело заглядывали в окна и звали свою маму. Неужто навсегда умолкнет для них ее сладкий голос, неужто к вечеру и она будет холодным трупом?

    Да, вечером они узнали, что мать умерла. Обнявшись, они сидели у щитов и горько плакали. Паша в эту ночь не спал ни минуты, все плакал и тосковал. Сев спиною к щитам, он смотрел на уходившую вдаль линию железной дороги и мучительно переживал в своем детском воображении все ужасные события последних дней. Наконец он сказал, заметив идущий поезд: "Шура! Я не хочу жить без мамы и папы, пойдем, ляжем на рельсы. Пусть паровоз раздавит нас и мы помрем. Зачем нам жить? Куда мы теперь пойдем? Кому мы нужны?" С этими словами Паша схватил сестру за руку и стал тащить ее к железнодорожному полотну. Шуру охватил ужас; она обняла братишку и, рыдая, говорила: "Нет, ни за что не пойду под поезд и тебя не пущу... Боюсь... Страшно!" – "Пусти, я один побегу!" – кричал мальчик.

    Пока они уговаривали один другого, поезд промчался мимо. Паша упал вниз лицом на землю и завопил: "Зачем ты меня удержала? Я не хочу больше жить!" Старшая сестренка, умная и ласковая, стала убеждать брата более об этом не думать. Долго пришлось ей его уговаривать, пока он успокоился и пообещал не думать о смерти, не покидать Шуру совсем одну на свете.

    Опять дети сели у щитов, прижавшись друг к другу, и стали ждать рассвета. Они решили пойти утром на могилу родителей. Холодная ночь тянулась бесконечно долго для прозябших, голодных детей. Но вот и утро. Дети побежали к кладбищу, где на особо отведенном месте хоронили больных, умерших от заразной болезни. У ворот кладбища дети попросили сторожа впустить их и указать, где погребены их родители. Но сторож грубо ответил: "Разве мало их сюда перетаскали за эту ночь? Разве я обязан знать, кого тут закапывают? Да притом их сваливают в одну яму по десять, а то и по двадцать человек".

    Не добившись ничего, дети уставились заплаканными глазенками сквозь щели забора на беспорядочные группы холмиков из сырой глины. Долго они так стояли, смотрели и плакали, пока сторож их не отогнал. Убитые горем, рука об руку, они молча шли назад к щитам, свидетелям их тяжких переживаний за пять последних дней и их разлуки с матерью. Это место сделалось для них, осиротевших, чем-то близким, вроде родного дома. Они стали думать и советоваться, как им быть и что делать. Не хотелось им попасть в барак для осиротевших детей, но они сознавали, что это было бы для них спасением от голода, который все больше давал о себе знать. Их небольшие запасы съестного пропали вместе с багажом, а там были и деньги.

    Жутко было теперь одиноким детям, голодно и холодно. Весенние жаворонки весело заливались над ними, распевая свои незатейливые песенки; яркое солнышко золотило все кругом, а в сердцах сироток была черная ночь. Горе особенно сблизило теперь сестру и брата. Шура стала для Паши как бы второй матерью: ласкала его, утешала, как могла, и приговаривала: "Не будем унывать, мой милый! Бог нас не оставит!"

    Дети уже решили идти в ближайшую от станции деревню и просить хлеба, как вдруг услышали грубый окрик: "Вы что тут делаете, вы чьи?" Перед ними стоял незнакомец в форменной одежде и разглядывал их. Смутились дети и не сразу ответили, что они переселенцы и что их отец и мать только что умерли. Незнакомец приказал им идти за ним и отвел их на распределительный пункт, где их сейчас же определили в барак для осиротевших, чего они так боялись, особенно потому, что грозила разлука: барак для девочек был за несколько станций от этого места. Но несмотря на мольбы и слезы детей, Пашу повели версты за три от станции в барак для мальчиков, а Шуру отправили с первым отходившим поездом на ту станцию, где был барак для девочек.

    Нетрудно себе представить страдания разлучавшихся детей, ведь каждый терял в другом все, что ему было дорого в жизни.

    Пашу ввели в барак, где было уже сотни три ребятишек. Многие жили там уже довольно давно, освоились с новыми условиями и были шаловливы. Новичка Пашу они встретили шутками и увесистыми толчками в бока и спину – для первого знакомства. Через неделю Паша задумал бежать из барака: вся обстановка, невнимание к нуждам детей, грубость многих ребятишек, драки, крик и противные постные щи каждый день на обед стали ему невыносимы. И вот он стал выжидать удобного момента для бегства. Детям не позволяли одним отлучаться из барака, но медлить было нельзя, а потому в одну темную ночь Паша, выйдя во двор, перелез через дощатый забор и опрометью кинулся в сторону, противоположную железной дороге. Верстах в пяти от нее начинался большой лес. Очутившись в чаще, Паша почувствовал себя спокойнее. Теперь он не бежал, а шел, стараясь не терять из виду опушку леса, чтобы не заблудиться и все же уйти подальше от того места, где был барак. Долго он так шел, наконец утомился, прилег под одним деревом и скоро заснул. Во сне ему казалось, что его догнали и притащили в барак, а там били и, раскрывая ему рот, без конца вливали противных постных щей...

    Яркое весеннее солнышко уже сильно пригревало, когда маленький беглец проснулся. Разноголосые пташки просто оглушали его своим пением; они точно старались похвалиться своим искусством перед пришельцем в их зеленое царство. Паша сел и стал думать, что ему делать дальше. Решил он идти на родину, в свою Сосновку; название своей деревни он хорошо помнил. Как хорошо ему когда-то жилось в Сосновке! Там была такая славная речка, в которой он купался с другими ребятами и ловил удочкой рыбу... Страшно хотелось ему, конечно, повидаться с милой сестрой Шурой, но где и как ее найти, он не знал. Да притом и страшно было: как бы его не забрали опять в барак. И вот он решил храбро идти вперед, подальше от противного барака, а там он будет подробно расспрашивать о дороге в родные места.

    Целый день он шел, стараясь избегать селений, и только в одной деревушке выпросил себе хлеба. Настала другая ночь, и он пошел в глубь леса, чтобы там заночевать. Опять он лег под большим деревом и крепко уснул. Перед самым рассветом он почувствовал толчок, и кто-то зычным голосом его окликнул: "Эй, вставай, мальчуган! Что ты тут лежишь, с кем ты тут?"

    Поднявшись, Паша увидел трех здоровенных молодцов, вооруженных с головы до пят, и порядком испугался. "Не бойся, мы тебя не тронем. Расскажи, зачем ты здесь?" Видя, что это люди не из барака, Паша откровенно рассказал им все, что ему пришлось пережить и куда он держит путь. Они слушали его со вниманием: мальчик им, видимо, понравился своею бойкостью и находчивостью. Посоветовавшись между собою, они решили взять его к себе. "Не то погибнет, – говорили они. – Из него может выйти толк, раз уж он не побоялся бежать из приюта и пробирается пешком на родину; нужно только воспитать его по-нашему". О своем решении они объявили мальчугану, причем хвалили свою жизнь и обещали, что ему у них будет отлично. Паша не прекословил: он боялся этих вооруженных людей и последовал за ними в глубь леса. На одной поляне их ждали оседланные кони, а при них еще один дюжий молодец. Он подхватил Пашу под руки, посадил впереди себя на одного из коней, и они поехали. Ехали они долго по лесным извилистым дорогам, наконец остановились. Коней куда-то увели, а сами, согнувшись и увлекая за собою Пашу, вступили в какое-то отверстие между поваленными бурей деревьями и через несколько минут ходьбы в густой чаще очутились на поляне, где находилось около двадцати человек: большей частью вооруженные мужчины и несколько женщин. Все взоры обратились на приведенного мальчугана, грязного и обтрепанного. Посыпались вопросы: кто он, откуда?

    Один из мужчин, по-видимому начальник банды, спросил:

    – Как тебя зовут?

    – Паша, Павел, – твердо сказал мальчик.

    – А по фамилии?

    – Моя фамилия Тихомиров.

    – Ну, это нам не подходит. Твоя фамилия будет "Смоленый", уж больно ты грязный и измазанный, – шутливо сказал начальник.

    С тех пор все его звали не иначе, как "Смоленый". Новая фамилия понравилась всем.

    Паше стало ясно, что он попал в шайку разбойников. Мало-помалу он освоился с новой жизнью, и она ему даже понравилась. Бесшабашная вольность, хорошая пища и веселое настроение под хмельком – все располагало его к этим людям, и он перестал уже думать о Сосновке. Не забыл он только свою сестрицу Шуру и часто грустил, думая, что и ее уже нет в живых.

    Маленький "Смоленый" вскоре стал любимцем всех разбойников, их забавой. Он живо интересовался их похождениями и нетерпеливо ожидал новой добычи. Он забыл то, что ему говорили когда-то родители о грехе воровства; теперь ему даже приятно было видеть награбленные вещи и слушать рассказы разбойников по возвращении их с "работы", как они называли свое злое дело.

    Прошло восемь лет, и шестнадцатилетний "Смоленый" уже принимал активное участие в грабежах и разбоях. За свою сообразительность, ловкость и храбрость он сделался помощником атамана. Их "работа" наводила ужас на окрестные селения на расстоянии ста верст в окружности. Дремучие леса позволяли им спокойно продолжать свое дело. Казалось, их никто не найдет, не потревожит. Грабили они всех, кто попадался под руку, нередко и убивали.

    Но всему приходит конец. Один для разбойников довольно обыкновенный случай неожиданно произвел полный переворот в их жизни. Дело было глубокой осенью. Группа разбойников, со "Смоленым" во главе, напала на двух мужчин, проезжавших на подводе лесом, убила их и ограбила; взяли лошадей, забрали бывшую на убитых одежду и сапоги. Денег при убитых оказалось всего 3 рубля 50 копеек, а в мешке было две книги, которые разбойники сперва хотели бросить, но потом оставили на папиросы. Книги спрятал у себя "Смоленый". Вечером, после осмотра всех награбленных за день вещей, он достал книги и стал их просматривать. Одна, под названием "Голос веры", была ему незнакома, другая называлась "Новый Завет". Об этой книге у него сохранились смутные воспоминания со времен детства: такая же книга была у его родителей в Сосновке. Лежа на своей койке, Смоленый, от нечего делать, начал прочитывать те места в книге, которые он случайно открывал. Вот он читает: "... никто не ищет Бога ... Гортань их – открытый гроб; языком своим обманывают; яд аспидов на губах их. Уста их полны злословия и горечи. Ноги их быстры на пролитие крови. Разрушение и пагуба на путях их; они не знают пути мира. Нет страха Божия перед глазами их" (Рим. 3:11-18). И он подумал: "И прежде были такие люди, как мы". – "Ноги их быстры на пролитие крови ..." И он вновь увидел, как они скакали на своих быстрых конях за пытавшимися спастись двумя проезжими, как те просили не убивать их, но без малейшей жалости он и его товарищи лишили их жизни. При этом воспоминании Смоленому сделалось как-то не по себе, и он подумал: "Кто были эти люди? Почему у них с собой была эта книга?" Он стал перелистывать "Новый Завет" в надежде найти какие-либо сведения об убитых. Но там ничего не нашлось, ни одного документа, из которого можно было бы узнать – кто они и откуда. Лишь на первой странице виднелась краткая надпись, гласившая следующее: "15 мая 1898 года – день моего обращения к Господу, покаяния и возрождения. В этот день Он меня простил и омыл Своею святой кровью".

    Смоленый не мог понять значения этой надписи и стал перелистывать книгу и читать отдельные места. – "Или не знаете, что неправедные царства Божия не наследуют?.. И такими были некоторые из вас; но омылись, но освятились, но оправдались именем Господа нашего Иисуса Христа и Духом Бога нашего" (1Кор.6:9-11). Затем он наткнулся на молитву какого-то человека, который говорил: "Господи! половину имения моего я отдам нищим, и, если кого чем обидел, воздам вчетверо" (Лук.19:8).

    Перевернув еще несколько листков, он уже увлекся чтением 23 главы от Луки, где повествуется о распятии Христа. Особенно заинтересовало его то, что вместе с Христом были распяты два разбойника, и один из них раскаялся и сознал свою вину, и за это раскаяние Христос обещал ему рай.

    Смоленый закрыл книгу, положил ее под подушку и, закутавшись в одеяло, хотел уснуть. Но почему-то не спалось. На душе было тревожно. Напрасны были старания отогнать навязчивые мысли и забыться сном. Опять и опять в памяти вставала картина, как те двое просили и молили на коленях пощадить их ...

    Только под утро Смоленый забылся тяжелым сном. Проснулся он с какой-то новой тревогой в сердце. Все товарищи заметили особенное выражение на его лице и не знали, чем это объяснить. Некоторые думали, что он заболел. Несколько дней он ходил как в воду опущенный, и никто не мог от него добиться, что с ним творится. Товарищи, однако, не переставали расспрашивать о причине его задумчивости, и в конце концов он открылся некоторым из них, рассказав, что не может успокоиться с тех пор, как прочитал кое-что из книжки, найденной при убитых. Всем стало не по себе: что, мол, это за книга, от которой так загрустил их веселый товарищ? Иные требовали отдать им эту колдовскую книгу, чтоб ее сжечь; другие с интересом просили дать ее почитать. Решили, наконец, почитать. И вот, когда все были в сборе, Смоленый перечитал вслух те места, которые его так поразили. Все слушали с напряженным вниманием. В самом начале чтения один молодой разбойник уверенно сказал, что эта книга – Евангелие, что он с нею хорошо знаком. "Моя мать была штундистка, – сказал он, – и постоянно читала Евангелие. Мать часто водила меня на детские собрания, где читалась эта книга, а потом дети пели и молились".

    Чтение продолжалось довольно долго. По окончании все молча разошлись по разным углам. Настроение у большинства было подавленное. Никто не мог понять, почему книга произвела на них такое сильное впечатление. С того дня они время от времени собирались и снова читали Евангелие: оно действовало на их души неотразимо.

    Прошло не более месяца, и вот молодой разбойник, мать которого была штундистка, открыто заявил, что не может больше продолжать заниматься своим преступным делом. Вслед за ним заявил то же самое Смоленый. Все разбойники уже видели их молящимися со слезами на глазах. Наконец сделал такое же заявление и сам атаман. Все с ним были согласны. Но перед ними встал вопрос: что делать дальше, как начать новую жизнь? Ведь для этого прежде всего нужно отдаться властям. И еще – могут ли они, если не вдесятеро, то хотя бы частично воздать всем обиженным за причиненное зло? Конечно, это невозможно. Выход один – отдаться властям. Большинство с этим не согласилось; но тот молодой разбойник, который первый решил начать новую жизнь, за ним Смоленый и еще пять человек решили пойти и признаться во всем представителям закона.

    Настал день, когда они решили разойтись, кто куда хочет. Прощанье было трогательное. Товарищи попросили Смоленого напоследок прочитать еще что-нибудь из Евангелия. Он открыл место, где описывается встреча Христа с двумя бесноватыми, весьма свирепыми людьми, вышедшими из гробов, т.е. погребальных пещер, из которых Христос изгнал злых духов, после чего исцеленные пошли за Ним. "Так и с нами случилось, – добавил Смоленый. – Мы желаем оставить нашу греховную жизнь. Довольно нам делать людям зло! Пойдем за Христом!" С этими словами Смоленый, упав на колени, громко каялся в своих злодеяниях, каялись также и другие! В общем плаче и стоне слышались бессвязные возгласы, отдельные слова: "Прости!.. нас ... меня ... не вспомяни мне ... омой Своею кровью! Дай силу!.. Не буду... не хочу ... обещаю!" и тому подобное. Семь разбойников, расцеловавшись с остальными, отправились с оружием в руках в ближайший город, а остальные избрали себе другие пути.

    Твердо и решительно подходил к городу Смоленый с товарищами. На первой же улице они обратили на себя внимание прохожих, недоумевавших, откуда взялась эта группа пестро одетых вооруженных людей. На углу одной из главных улиц они попросили полицейского указать им, где живет прокурор окружного суда. Городовой показал на большой двухэтажный дом на этой же улице. Они уже раньше договорились, что Смоленый, как самый бойкий и речистый, изложит их дело прокурору словесно.

    Глазам вошедших представилась большая светлая комната с паркетным полом, где уже около двадцати человек ожидало приглашения к прокурору. У двери в кабинет стоял курьер. Смоленый обратился к нему со словами: "Просим вас доложить г-ну прокурору, что нам необходимо его видеть". Курьер подозрительно покосился на группу вооруженных людей и спросил: "Вы по какому делу?" – "По очень важному", – ответил Смоленый. Курьер скрылся за дверью. И вот через несколько минут разбойники стояли перед внушительного вида пожилым господином, немного взволнованным неожиданным появлением семи вооруженных молодцев. В свою очередь волновались перед представителем закона и разбойники, решившиеся на такой необычный шаг, как добровольное признание. "Разрешите объяснить вам, кто мы такие и почему мы здесь, – дрожащим голосом начал Смоленый. – Мы разбойники, но вы нас не бойтесь; мы пришли к вам во всем признаться и покаяться. Мы глубоко сознаем, какое зло мы делали, и вот мы пришли отбыть положенное законом за разбои наказание. Поступайте с нами, как того требует справедливость. А вот наше оружие, возьмите его". При этих словах Смоленый и все остальные быстро сложили в одну кучу все свое вооружение.

    Прокурор растерялся и не сразу овладел собою. Ему впервые в жизни приходилось присутствовать при исповеди целой группы людей, добровольно отдающихся в руки представителя закона. Затем он позвонил в полицейскую часть, и через несколько минут явился, во главе с начальником полиции, небольшой отряд вооруженных солдат. Был составлен протокол предварительного допроса, и дело направили к следователю. На допросе, когда Смоленый в общих чертах рассказал историю своей жизни и назвал причину, побудившую его и его товарищей оставить преступный образ жизни в лесах, прокурор и все присутствовавшие были тронуты, а некоторые с трудом скрывали слезы. Им трудно было понять, что происшедшая с преступниками внезапная коренная перемена была только следствием их знакомства с Евангелием. "Я уже не Смоленый больше, а Павел Тихомиров, – говорил юноша, – я хочу служить Богу и людям; я безропотно буду переносить полагающееся мне по закону наказание. Мы теперь в ваших руках". И ему вторили все его товарищи.

    Прокурор, волнуясь, отдал приказание немедленно отвести всех семерых в тюрьму и посадить каждого в одиночную камеру до окончания следствия. Бывших разбойников повели в тюрьму с сопроводительным пакетом. Оставшиеся в кабинете прокурор и полицеймейстер долго обсуждали невиданный случай. Ведь обычно преступники либо отрицают свою виновность, либо с трудом и лишь частично в ней сознаются под давлением неоспоримых улик, или сознают себя виновными лишь тогда, когда пойманы на месте преступления; эти же пришли с повинной добровольно ... Значит, велика сила Евангелия, если она перерождает людей!

    Полицеймейстер ушел, а прокурор, закончив прием, сейчас же рассказал своей жене о раскаявшихся разбойниках. Велико было и ее удивление. Подумав, она сказала: "Один из распятых с Христом разбойников также раскаялся, но он был прибит ко кресту и не мог никуда уйти; эти же люди могли не приходить, а продолжать разбойничать, скрываясь в тайге. Это просто особый случай, небывалый в истории юриспруденции!"

    Наступил вечер, а прокурор с женой никак не могли успокоиться.

    – Как ты думаешь, Таня, – сказал прокурор, – не почитать ли и нам Евангелие? Может быть, мы узнаем, чем оно так действует на людей, а то ведь мы с тобою совсем его не знаем.

    – Да я как-то читала, – с достоинством сказала Татьяна Александровна, – однако не понимаю, что там могло так на них подействовать.

    Юрий Николаевич встал и пошел искать Новый Завет в своей библиотеке, пока жена на кухне распоряжалась насчет ужина. Юрий Николаевич вооружился очками и, открыв Новый Завет, стал его перелистывать. Его внимание привлекла 12 глава Евангелия от Иоанна, и он начал ее читать. Читая, он мысленно одобрял Марию, которая для Христа не пожалела драгоценного благовония, и осуждал, с точки зрения свода уголовных законов, предателя Иуду, этого тайного вора, подводя его деяния под соответствующие статьи. Он поражался всемогуществом Христа, воскресившего Лазаря, тело которого уже начало разлагаться, и удивлялся неверию законников, бывших, вероятно, среди очевидцев неслыханного чуда. Он серьезно задумался над притчею о пшеничном зерне, которое должно умереть, чтобы принести плод, но не мог понять истинного смысла иносказания. Когда же он дошел до слов: "Когда Я вознесен буду от земли, всех привлеку к Себе", он почувствовал, как вдруг близок и дорог стал ему Распятый, как душа его согрелась и потянулась ко кресту, с которого раздалось великое слово: "Совершилось!" И он подумал – не это ли та сила, которая привлекла Тихомирова? При чтении конца 12-й главы на него напал какой-то страх, когда он прочел: "Отвергающий Меня и не принимающий слов Моих имеет судьею себе: слово, которое Я говорил, оно будет судить его в последний день".

    Тут ему стало ясно, почему разбойники оставили свое гнусное дело ...

    Но вот вернулась Татьяна Александровна. "Над чем ты так задумался, что тебя так поразило?" – спросила она. Юрий Николаевич начал было объяснять, но непривычная тема и непривычные мысли еще не укладывались в слова, и Татьяна Александровна не могла ничего понять. Ужин кончился. Ночью Юрий Николаевич не мог уснуть. Лишь только закроет он глаза, как ему слышится: "Слово Мое будет судить ..." И ему кажется, что он подсудимый и слышит статьи Божьего закона, осуждающие его, прокурора, за все сделанные им в жизни проступки и присуждающие его к вечному заключению во тьме кромешной, а он будто ищет защитника, зовет его, но найти не может. Он забывался коротким сном, но и во сне не находил успокоения. Под утро он рассказал жене о том, что передумал и перечувствовал вечером и ночью; но она объяснила его состояние переутомлением; когда же он объявил, что решил оставить должность прокурора, она испугалась и подумала, что он сошел с ума. Но Юрий Николаевич был тверд в своем решении. Ему стало ясно, что вознесенный на крест Сын Божий привлек к Себе и его, прокурора, и отныне будет его личным Спасителем.

    Павла Тихомирова и его товарищей посадили в одиночные камеры. Все следователи, допрашивающие бывших разбойников, удивлялись сделанному ими шагу и особенно поражались факту, что эти люди совершенно переродились под влиянием Евангелия. Так вот какова сила этой Божественной книги, когда к ней подходят с чистым сердцем и желанием знать правду! Вскоре в городе начали говорить не только о раскаянии бывших разбойников и внезапном необъяснимом уходе в отставку прокурора, но и о том, что тюремный священник потребовал изоляции бывших преступников, утверждая, что под влиянием Тихомирова и его товарищей арестанты принимают их веру. Но огонь Евангелия трудно было погасить, и он горел по всем камерам. Многие из арестантов и некоторые из тюремной стражи чуть ли не наизусть заучили главы 12 и 16 Деяний Апостолов, так они им нравились.

    Через год все семеро предстали перед судом. Новому прокурору не пришлось сгущать краски в своей обвинительной речи ввиду их добровольного признания. А бывший прокурор, выступавший теперь в качестве защитника, просил присяжных о снисхождении для людей, пришедших с повинною и желающих начать трудовую, честную жизнь. Тем не менее они были приговорены к десятилетним каторжным работам. Приговор они выслушали с полным смирением, в сознании, что его заслужили, и отказались от своего права обжалования. Суд проходил при открытых дверях. Когда им было предоставлено последнее слово, каждый из них в тех или других безыскусных выражениях жалел о том, что столько лет причинял людям зло, и говорил о действии на его душу Того, Кого он узнал из Евангелия. Многие в зале были растроганы, и было заметно, что во многих сердцах зерно Слова Божия уже пустило живой росток. После суда арестанты были отправлены по назначению в разные места заключения, кроме Тихомирова и Соловьева, которых направили в одно и то же место. Прощаясь друг с другом, каждый давал обещание быть при всех обстоятельствах честным, оставаться верным Господу и говорить другим о Его любви. Тихомиров и Соловьев были отправлены за Байкал. По всем пересыльным тюрьмам, где им только приходилось бывать, они рассказывали о том, как их спасло Евангелие, и говорили о любви Божией к кающемуся грешнику. И везде находились люди, с особым вниманием слушавшие их простое свидетельство и принимавшие его к сердцу. Каторжане, участь которых теперь разделяли Тихомиров и Соловьев, были особенно внимательными слушателями живого слова, и по прошествии некоторого времени иные из них отдавались Господу всецело. По прошествии двух лет власти заметили, что каторжане, всегда неспокойные, как-то присмирели, а некоторые вели себя безукоризненно.

    Тихомиров на своем пути за Байкал везде справлялся о судьбе переселенцев из Могилевской губернии, надеясь узнать что-либо о местопребывании своих односельчан и, прежде всего, узнать, где его сестра, жива ли она. Письма, которые он писал на родину, оставались без ответа. О, как часто он думал о своей милой сестрице Шуре, как хотелось бы рассказать ей о всех своих переживаниях, а главное – об обращении от своих мертвых дел к живому упованию на Христа!

    Но вот, по прошествии нескольких лет, по случаю какого-то события государственной важности была объявлена амнистия, и Тихомиров Павел с Соловьевым Григорием были досрочно освобождены. Прощаясь со всеми уверовавшими через них на каторге, они поручали всех Богу, как своих духовных детей, а те плакали при разлуке с духовными отцами своими. И вот Тихомиров с Соловьевым пошли пешком по направлению к Томску и Иркутску. Заветная их мысль была пробраться в Европейскую Россию, на родину, которую они еще помнили. Все, с кем им приходилось встречаться на пути и на ночлегах, интересовались ими и расспрашивали – кто они, откуда и куда идут. История бывших разбойников всех интересовала, и от их рассказов люди умилялись, и многие сердца загорались желанием служить Господу. В некоторых поселках они находили верующих братьев и сестер, с которыми проводили вечера в дружной братской беседе и чтении Слова Божия. Верующие были рады видеть торжество Евангелия в обращении погибающих грешников и благословляли имя Господне. В одном поселке, где они праздновали день воскресный и рассказывали в большом собрании о своей былой жизни и о спасении, произошло большое пробуждение: несколько десятков душ обратилось к Господу. Велика была радость по этому поводу.

    Была ранняя весна. Разливались реки, природа оживала после долгого зимнего сна; перелетные птицы громадными стаями спешили в родные места, где оставили свои гнезда, а Тихомиров и его товарищ стремились на родину, где их гнезда были давно разорены ... От линии железной дороги они далеко не отходили. Тихомиров старался, но не мог припомнить название той станции, где он потерял отца, мать и сестру. Ему хотелось взглянуть на те снеговые щиты, под защитой которых он столько выстрадал когда-то в детстве. При воспоминании о пережитом слезы покатились по его щекам и он воскликнул: "Ах! Дорогие вы мои ... оставили вы меня одного, и вот я должен скитаться по белу свету!" Но он тут же вспомнил, что и сам Сын Божий на земле не имел пристанища и был одинок, даже среди родных.

    День клонился к вечеру, когда путники подходили к маленькому городку на берегу реки, недалеко от железной дороги. Свернув в одну из улиц, они спросили: "Нет ли здесь верующих?" Им указали на один красивый небольшой дом среди высоких елей. Подходя к дому, они увидели игравших у крылечка двух детей, а поодаль – занятую чем-то молодую хорошо одетую женщину, которая им приветливо улыбнулась. Подойдя к ней, они заговорили с нею, сказав, что они верующие и просят приюта на ночь. Женщина ласково пригласила их в дом, прибавив, что для братьев всегда найдется место. Она позвала своего мужа, который копал грядки в огороде, и он тотчас пришел с радушным приветствием и остался с ними, а тем временем хозяйка спешила приготовить чай. Пока грелся самовар, она подоила двух коров и накрыла стол. И чего там только не было: большие куски сливочного масла, сметана, большой молочник со сливками, два-три сорта печенья, вареные яйца и прекрасный белый хлеб – все манило взоры изголодавшихся путников. Большая лампа бросала яркий свет на белоснежную скатерть, а блестящий самовар весело шумел. Вошла приветливая хозяйка в обшитом кружевами белом переднике и сказала мужу: "Леня, приглашай братьев к столу. Милости просим за стол, дорогие гости!" Все подошли к столу, и хозяин стал призывать благословение Божие.

    Он благодарил Бога за Его любовь и заботу, благодарил за дорогих гостей, просил, чтобы Господь хранил их в вере, и просил благословения на пищу. Тихомиров никогда в жизни не бывал за таким обильным столом и в такой гостеприимной, милой семье. Его душа переполнилась чувством восхищения и умиления. Детки хозяев, мальчик и девочка, также заняли свои места за столом, внимательно посматривая на гостей и прислушиваясь к разговору. Начатый Тихомировым до чая рассказ был им прерван на том месте, где разбойники в лесной глуши впервые открыли взятое у убитых проезжих Евангелие. По просьбе хозяина Тихомиров теперь продолжал. Он живо описал, как мало-помалу Евангелие проникло в его душу и души его товарищей, как они сокрушались о своих злодеяниях и как решили оставить свой образ жизни и отдаться правосудию; как уверовал прокурор и как их судили; рассказал о пребывании своем в пересыльных тюрьмах и о годах, проведенных на каторжных работах до амнистии. Хозяин и хозяйка не сводили глаз с рассказчика, а хозяйка часто вытирала катившиеся по лицу слезы, как бы желая скрыть их от сидевших за столом.

    В беседе время бежало незаметно; большие часы звонко пробили полночь. Все стали на колени и благодарили Бога за чудные дела Его для спасения гибнущих грешников.

    – Куда же вы теперь, братья, направляетесь? – в волнении спросила хозяйка, когда все встали.

    – Мы решили пойти на родину, в Россию, – ответил Тихомиров.

    – А есть там у вас кто-нибудь из ваших родных? – продолжала она.

    – Вот у Соловьева есть или была там мать, верующая; она жила в Киевской губернии. А у меня нет никого, ни отца, ни матери; иду просто посмотреть свое родное гнездо – деревню в Могилевской губернии, а главное – есть у меня большое желание сказать своим землякам о Господе и Его любви к нам.

    – А вы давно остались сиротою? – продолжала хозяйка.

    – Я потерял родителей, когда мне было восемь лет. Потерял я их тут, в Сибири, когда мы, как переселенцы, ехали сюда на жительство. Отец умер двумя днями раньше матери.

    Хозяйка схватилась обеими руками за стол и стояла, подавшись вперед и впиваясь глазами в Тихомирова. Муж смотрел на нее с удивлением, не понимая, почему она так увлеклась расспросами и не идет стлать постели.

    А гость продолжал:

    – Мы остались круглыми сиротами вдвоем с моей сестрицей, которая была немного старше меня. На другой день после смерти матери я ее потерял и до сих пор ничего о ней не знаю; наверно, она погибла, как погибло много осиротевших детей в невозможных условиях быта переселенцев. Хорошая это была девочка; она меня жалела, как родная мать.

    И Тихомиров заплакал. Бледная как смерть, хозяйка воскликнула, заливаясь слезами:

    – Не ты ли это – милый мой братец Паша? Скажи скорее; сердце говорит мне, что это ты.

    – Шура! Тебя ли я вижу? Ангел ты мой, милая сестра! – рыдая, как ребенок, воскликнул он.

    – Да, это я, твоя сестрица, милый ты мой! Уж как я болела о тебе душой!

    Брат и сестра бросились друг другу в объятия, целовались, плакали; снова плакали и снова целовались... Тихомиров бросился к детям, которые, глядя на маму, тоже плакали; он целовал то их, то мужа сестры. В общей радости принял участие и Соловьев, пораженный неожиданной встречей потерявших друг друга брата и сестры. О, что это была за радость! Шура так разволновалась, что не знала, за что взяться. Она снова и снова подходила к Паше, обнимала его и говорила:

    – Ты ли это, братец, тебя ли я вижу? О, какое счастье! Когда вы подошли к нашему дому, я словно нашла что-то драгоценное; сердце наполнилось дивною радостью, я не понимала, почему это. Мне сейчас же захотелось приютить вас у себя и угостить. Я и так после пережитого мною бедствия всегда с радостью принимаю нуждающихся, а тут как-то особенно душа к этому стремилась. Теперь я знаю, почему: пришел ко мне мой милый братец; ведь двадцать лет мы с тобой не виделись. О, что за радость!..

    И они снова упали на колени и славили Господа с таким жаром, как никогда раньше. Все славили Господа, и даже пятилетняя дочурка Шуры сказала: "Добрый Иисус, спасибо Тебе, что Ты привел к нам дядю Пашу!" Плакали все, а Алексей Васильевич благодарил Бога за такой драгоценный подарок его жене.

    Было три часа полуночи, а они еще не спали, и даже дети не ложились. Снова пили чай, беседовали и, наконец, поручив себя хранению Господа, разошлись перед рассветом. После пережитых волнений сон у всех был беспокойный. Паше грезилось, что он опять в лесу и читает товарищам-разбойникам Евангелие ... Прощанье с ними, прокурор, суд, пересыльные тюрьмы, каторга ... Когда он просыпался и убеждался, что это только сон, он снова славил Господа. Утром за чаем – опять удивление и восхищение милостью Божией, Его заботливостью о сиротах. Шура опять просила брата рассказывать о его переживаниях с того дня, как они расстались у снеговых щитов железнодорожной станции. Она сама всего натерпелась в бараке для девочек, где оставалась до глубокой осени. Настали холода, а барак не отапливался. Начались эпидемии, дети умирали десятками. Тогда из окрестных поселков начали приходить добрые люди и забирать к себе детей, чтобы не дать им замерзнуть зимой. Шуру взяла одна бедная вдова, верующая, у которой было своих четверо детей. В маленькой избенке с дерновой крышей перезимовала Шура у тети Дуни. Хлеб у них был. Тетя Дуня всегда читала Евангелие и молилась с детьми. В этом поселке была и школа. Шура училась хорошо и любила читать, особенно Евангелие. Четырнадцати лет она сознательно обратилась к Господу. Заявила, что желает принять крещение, получила его и была принята общиною. Прошло еще четыре года. Шура повзрослела и слыла хорошей работницей и первой певицей в хоре. Все ее любили. Никому и в голову не приходило, что Шура не дочь тети Дуни. Они очень любили друг друга. Хор этого поселка нередко ездил по другим поселкам и даже городам, работая для Господа. Однажды певцы и певицы решили посетить тот городок, в котором Шура теперь живет. И вот Господь обильно благословил их труд для Него. Под влиянием вдохновенных речей бывшего с ними проповедника и прекрасного пения хора обратилось к Господу несколько десятков человек, в числе их молодой бухгалтер, служивший в одном торговом доме. Спустя год он стал мужем Шуры, и живет она с Алексеем Васильевичем в любви и согласии, имея двух детей. Когда Шура кончила рассказывать о себе, Паша напомнил ей, как он после смерти родителей хотел было броситься под поезд и как Шура, плача, его убеждала не делать этого отчаянного шага, говоря: "Не унывай, мой милый, нас Господь не оставит". Теперь Шура и Паша вспомнили слова псалмопевца: "Пойте Богу нашему, пойте имени Его ... Имя Ему – Господь; и радуйтесь пред лицом Его. Отец сирот и судья вдов Бог во святом Своем жилище. Бог одиноких вводит в дом, освобождает узников от оков ..." (Пс.67:5-7). И они снова славили Господа.

    С желанием Паши отправиться на родину, чтобы призвать ко Христу оставшихся там родственников и односельчан, Шура была согласна; но сердце влекло ее сопровождать его и помогать в работе над уверовавшими душами. Алексей Васильевич охотно на это согласился, обещая хорошо присматривать за мальчиком, а девочку Шура решила взять с собою. Средства для поездки дал Алексей Васильевич.

    Через три дня они уже ехали в Европейскую Россию. Вот, наконец, Самарская губерния, Саратовская, Пензенская, Воронежская, Курская и Киевская. В Киеве Соловьев простился с Пашей и Шурой и поехал в свою деревню в надежде присоединиться к ним после свидания с матерью, а они поехали в Могилевскую губернию. Вот и родная Сосновка!.. Въехав в деревню, они стали расспрашивать о Тихомировых, и оказалось, что в Сосновке проживают два родных брата их отца, две тетки и несколько дальних родственников. Все они удивились появлению в их деревне Паши и Шуры, о которых слышали, что они умерли вслед за родителями, не доехав до места назначения. Каждый звал их к себе в гости. Вскоре все они узнали, что новонайденные молодые родственники – христиане: когда их приглашали ознаменовать радость свидания выпивкой, они отказывались, говоря, что христианам этого не полагается. Но почему же, удивлялись сосновцы, ведь и они христиане, а пьют водку при каждом случае. Отсюда обыкновенно начиналась беседа, потом переходили к чтению Слова Божия. Сильно действовал на всех рассказ Паши о том, каким путем он пришел к спасению. Почти каждый вечер сосновцы собирались к Тихомировым слушать Слово Божие, и мало-помалу истина пробивала кору застарелых предрассудков. Многие нашли в Христе своего личного Спасителя и решили отдаться Господу. И вот новое испытание ... Священник заволновался и поднял на ноги всю окрестную полицию доносом, что приехал какой-то каторжник и поколебал в народе все устои православной веры, и если власть не вмешается, то от нового учения могут пострадать устои государства. Ночью явился на квартиру Тихомировых полицейский и повел Павла к становому приставу. Утром в канцелярию пристава прибыли следователь и священник. Во время допроса Павла был составлен протокол. Тихомирова отправили под конвоем в тюрьму уездного города до суда.

    Шура очень затужила о брате. Пришлось ей уехать обратно в Сибирь, даже не повидав его, так как свидания с подсудимыми не разрешались до суда. А он через несколько дней прислал ей письмо следующего содержания: "Дорогая моя сестра Шура! Прошу тебя не скорбеть обо мне ... Я очень рад, что уже не как разбойник и вор, но как христианин удостаиваюсь быть участником в страданиях моего Спасителя ... Радуюсь этому невыразимо, так как и в тюрьме много погибших душ жаждет спасения, которое я имею возможность возвестить во Христе. Не унывай, а молись обо мне. Целую тебя, Леню и деток ваших".

    До суда прошел целый год, и Павел побывал уже в трех тюрьмах. Всюду он проповедовал Христа, и всюду грешники обращались на путь спасения. Тюремные священники просили власти избавить их от еретика, с которым нет никакой возможности сладить. Суд приговорил Тихомирова к двум годам ссылки в Енисейскую губернию за "совращение православных в штунду". Оказалось, что в одной Сосновке перестало ходить к "батюшке" на исповедь и молиться иконам около ста душ.

    Из зала суда Павел был отправлен через пересыльные тюрьмы опять в так хорошо знакомую ему Сибирь. Ему удалось известить Шуру и Леню, каким поездом он будет ехать через ближайшую к ним станцию, и они вышли с ним повидаться. Видеться пришлось только через решетку арестантского вагона. Шура плакала – жаль ей было брата; но он смотрел на нее, радостно улыбаясь и давая понять, что он рад страдать за Христа.

    Прошли и эти два года. Жизнь Тихомирова в ссылке всюду отражала чистый и святой образ жизни Христа, что и было причиной успеха его свидетельства. За это время он вел переписку с Шурой, а также с Соловьевым, который писал ему, что остался жить в родном селе, где небольшая община евангельских христиан встретила его по-братски, и что он работает в ней с большим благословением. Мама его еще жива и очень счастлива, что Бог ответил на ее молитвы о сыне и спас его. Теперь она, радостная и спокойная, доживает свой век на иждивении своего трезвого и честного сына-христианина.

    По отбытии срока ссылки Паша уехал к Шуре, решив всю свою жизнь посвятить спасению грешных душ. Он не захотел связывать себя семейными узами, чтобы ничто не мешало ему проповедовать Благую Весть Бога людям, то самое Евангелие, которое его и многих погибающих переродило. Работал он при общине того городка, где жила Шура, и в других местах Сибири, но постоянная его квартира была у сестры, чему был рад и ее муж. Шура часто сопровождала брата по деревням, как его соработница во Христе. Община христиан в этом городке процветала духовно.

    А на первой странице того Евангелия, которое он когда-то взял у убитого им брата, Павел Тихомиров сделал и свою запись. Она гласила: "Прости меня ради Христа, дорогой брат; я убил тебя, потому что сам был мертв во грехах моих. Господь меня простил и оживотворил. А твоя безвременная телесная смерть привела к вечной жизни не только меня, но и многих подобных мне разбойников и грешников. Твое Евангелие, как живой поток, размягчило зачерствелую душу, напоило меня, жаждущего, и течет далее. Да будет благословен твой Бог и мой! Аминь".

    На Главную страницу


Жизнь и избытком

Руфь Паксон

Реки воды живой
Как их обрести - как сохранить

Оглавление

Глава 1
Глава 2
Глава 3
Глава 4
Глава 5
Глава 6
Глава 7
Глава 8
Глава 9
Глава 10

Предисловие

Высоко на стене нашей почтовой конторы в Гонг-Конге красуется следующая надпись: "Как холодная вода для жаждущего, так добрые вести из далекой страны". Рассеянные повсюду верующие (подобно нам, в далеком Китае), столь часто встречающиеся только с плевелами учений неверующих "либеральных" (модернистических) богословов, глубоко оценят этот труд Руфи Паксон, сумевшей начертать яркий образ живого, воскресшего и любящего Спасителя и Господа нашего Иисуса Христа.
Многие из посетителей духовного съезда, на котором были предложены беседы, вошедшие в настоящее издание, сначала искали только некоего временного духовного подкрепления и освежения, как бы извне, надеясь, что таковое сможет поддержать их духовную жизнь до нового очередного съезда. Но они скоро убедились, что то, в чем они нуждались, было не только временное освежение или подкрепление, наподобие пустых сосудов, наполняемых извне водою, а - живой источник, текущий в жизнь вечную и могущий не только на краткое время удовлетворить их личную нужду, но и явиться "реками воды живой" для всех окружающих.
Поэтому многие из посетивших съезд миссионеров возымели горячее желание, чтобы эти беседы были изданы, так чтобы и другие могли вкусить от предложенной им на съезде богатой духовной трапезы.
По возвращении своем в Шанхай, Руфь Паксон исправила и отчасти заново переписала сделанные мною подробные записи, и, таким образом, настоящее исследование печатается в том виде, в каком оно вышло из-под пера автора.
Предлагая этот краткий труд широкому кругу читателей, я убежден, что Бог использует эти беседы для углубления духовной жизни многих детей Божиих, ибо крайне редко приходится слышать или читать такое сжатое, ясное и убедительное изложение Божьего плана в отношении жизни верующих, и к тому же переданное столь любовно и вместе с тем настойчиво, как это было сделано автором настоящей брошюры на упомянутом съезде.
Руфь Паксон - автор целого ряда благословенных трудов, главнейшим из которых является ЖИЗНЬ В ВЫСШЕМ ПЛАНЕ. (Эта книга была издана на русском языке несколько лет тому назад в Варшаве, под названием - ЖИЗНЬ ПО ДУХУ [Также известна под названием "Жизнь в Духе". - Прим.ред.]). Покойный д-р Р. Торрей, один из благословеннейших христианских проповедников конца прошлого и начала настоящего столетий, говорит о ЖИЗНИ В ВЫСШЕМ ПЛАНЕ, как о "замечательной книге", одной из самых глубоких и значительных из всего им читанного, и горячо рекомендует ее христианскому читателю.
Множество верующих живут в "сухой и иссохшей земле", даже не представляя себе, что Бог имеет для них источники воды живой, которые надлежит только взыскать и верою принять. В надежде, что чрез чтение настоящей брошюры все такие верующие придут к "исполнению всею полнотою Божией" (Ефес.3:19), а также в виду все более сгущающегося мрака неверия и отступничества в современном христианском мире, и выпускается в свет настоящий труд для совершения своего служения во славу Господа.

Гонг-Конг, Китай, июнь 1930 года.
С. Р. Вильсон

К первому изданию

Брошюра эта написана известной труженицей на ниве Божией, много лет работавшей в Китае. Господь глубоко открыл ей тайну жизни по Духу. Из чтения этой книги издатель извлек для себя великое личное благо, и потому желанием сердца его стало стремление ознакомить с нею русских братьев во Христе. Издатель усердно молит Господа, чтобы это духовное исследование принесло обильное благословение читателям и привело их к жизни до Духу, о которой Господь Иисус Христос сказал, что у так верующих "из чрева потекут реки воды живой".

Варшава, 1933 г.

К третьему изданию

Уже давно и весьма настойчиво ощущается нужда в переиздании настоящего труда, а также в основательном пересмотре русского текста, с целью большего приближения его к оригиналу и уточнения русской евангельской терминологии, в соответствии с учением Слова Божия, что и сделано, по мере возможности, в настоящем, третьем, русском издании брошюры Руфи Паксон. Кроме того, в настоящее издание введена одна совершенно новая глава (первая), чтобы открыть путь спасения во Христе и "номинальным" христианам, еще не пережившим рождения Свыше (Иоан.1:11-13; 3:1-16). Чтение этого труда такими лицами, в его первом и втором изданиях, приводило подчас читателей к неправильному отождествлению себя с детьми Божиими, будь-то плотскими или духовными, и к переносу на себя тех частей этого исследования, которые относятся лично только к людям, пережившим рождение Свыше, рождение от Духа Святого. Имея в виду это важное обстоятельство, Руфь Паксон написала добавочную (вступительную) главу, которая является первой главой в этом новом издании РЕК ВОДЫ ЖИВОЙ. Да благословит Господь это третье, дополненное и пересмотренное издание настоящей брошюры и для духовно невозрожденного еще читателя, - чтобы ему придти ко Христу, как к своему личному Спасителю, и уверовать в Его спасение; и для духовно возрожденного верующего - для чада Божия, - чтобы ему не остаться плотским верующим, но войти в жизнь по Духу и стать духовным верующим (1Кор.2:14-3:3).

Лос-Анжелес, Соед. Штаты, 1949 г.

Глава I.
Рождение свыше - неизбежный императив.

"Не удивляйся тому, что Я сказал тебе: ДОЛЖНО вам родится Свыше!" (Иоан.3:7).
В третьей главе Евангелия от Иоанна передается содержание беседы Господа Иисуса Христа с Никодимом, начальником иудейским и учителем во Израиле. В беседе этой мы находим следующие слова Христа:
"ЕСЛИ КТО НЕ РОДИТСЯ Свыше, НЕ МОЖЕТ увидеть Царствия Божия!"
"ЕСЛИ КТО НЕ РОДИТСЯ от воды и Духа, НЕ МОЖЕТ войти в Царствие Божие!"
"ДОЛЖНО вам родиться Свыше!"
"Если кто не родится", "Не может", "Должно"!.. Во всей человеческой речи нам не найти другого сочетания столь выразительных, авторитетных и даже неумолимых слов, собранных в одну единую мысль, для того чтобы установить и передать полнейшую непреложность одной серьезнейшей истины, одного совершенно исключительного по важности факта. Господь Иисус Христос употребил эти три выражения, чтобы подчеркнуть то совершенно императивное условие, соответствие которому необходимо для того, чтобы человеку можно было войти, в качестве чада Божия, в семью Божию и в качестве "гражданина" в Царствие Божие. Этот безусловный императив есть НОВОЕ РОЖДЕНИЕ, или иначе РОЖДЕНИЕ СВЫШЕ. Эта Свое безусловное требование Христос предваряет словами: "ИСТИННО, ИСТИННО!" Словом этим Господь не пользовался никогда, кроме случаев самой величайшей и крайней важности. Употребление Господом этого двойного возгласа равносильно, по значению, какому-либо современному нам знаку или сигналу, говорящим о необходимости самого исключительного внимания или бодрствования, чтобы, в противном случае, не подвергнуться какой-нибудь смертельной опасности. С особой выразительностью и особым ударением, принадлежащими только лицу, обладающему неопровержимым авторитетом, Господь трижды повторяет слова: "Говорю тебе!.." Богом посланный Царь Своего Царствия Божия открывает Никодиму совершенно необходимое условие для входа в него. Такое возвещение со стороны такого Лица требует с нашей стороны самого глубокого и вдумчивого отношения.
Возвестив Никодиму вышеприведенное непременное Божие условие, Господь Иисус Христос в одной сжатой, но ясной и четкой, фразе открывает и причину необходимости такого условия: "РОЖДЕННОЕ ОТ ПЛОТИ ЕСТЬ ПЛОТЬ, А РОЖДЕННОЕ ОТ ДУХА ЕСТЬ ДУХ!" (Иоан.3:7).
Две противоположные друг другу сферы жизни, вход в которые открывается столь же противоположными двумя рождениями, начерчены Господом Никодиму. Что все это значит? О чем тут идет речь? Что такое есть "плоть" и почему она столь резко противопоставлена "Духу"? И где именно находился Никодим в отношении этих двух, ясно обозначенных и друг друга исключающих противоположностей?
Для того чтобы полностью уразуметь и принять истину, выраженную в 3-й главе Евангелия от Иоанна, надо прежде всего усвоить и всецело принять ту истину, о которой идет речь в 3-й главке книги Бытия. Одна из этих двух истин с неизбежностью вызывает необходимость другой. Обе они теснейшим образом связаны друг с другом, и порождаются одна другой, как всякое следствие неизбежно вызывается своей причиной. Отвергнуть одну из этих двух истин, значит, тем самым, отвергнуть и другую. И отвержение любой из них является, в то же время, отвержением богодухновенности, целостности и безусловной авторитетности Слова Божия, как такового! Если неистинна 3-я глава книги Бытия, то одинаково неистинна и 3-я глава Евангелия от Иоанна. Если 3-я глава книги Бытия есть только "миф", то и 3-я глава Евангелия от Иоанна тоже не больше, как только некая досужая фантазия. Совершенно удивительным и особенным образом оба этих места Св. Писания и стоят, и падают одновременно.

Рождение Свыше. Почему оно необходимо?

В первых трех главах книги Бытия Бог открывает, как, чрез сотворение первого человека-Адама, началась на земле человеческая жизнь и как, по воле Божией, Адам, чрез которого Бог вошел в общение с человеками, стал фактическим главой всего человеческого рода. В Адаме было сокрыто все будущее, тогда еще от него не родившееся, человечество, и поэтому вся жизнь и все действия Адама должны были неизбежно сказаться на всей дальнейшей судьбе и участи человеческого рода.
Адам был создан по образу и подобию Божию (Быт.1:26-27) в том смысле, что внутренняя сущность его, самая личность его, была уподоблена Личности Божией чрез сообщение ей способности мыслить, любить и проявлять свою независимую волю. Адам был создан, как существо мыслящее и способное облекать свои мысли в слова. Адаму, при его сотворении, был дан разум. Адам был создан также, как существо способное любить и проявлять свою любовь в верности и преданности. Адаму, при его сотворении, была дана вся огромная область чувств. И, наконец, Адам был создан, как существо обладавшее волей и могущее проявлять последнюю по своему свободному выбору. Иначе, - Адаму, при его сотворении, была дана свободная воля. Это подобие Богу в личности первозданного человека открыло возможность его общения с Богом, Источником мысли, любви и воли. В этом подобии, однако, было следующее основное различие: Бог мыслит, любит и изъявляет Свою волю в плане несозданной, вечной, Божественной жизни, в то время как Адам был способен мыслить, любить и проявлять свою волю только в плане человеческой жизни, созданной и конечной. Это различие неизбежно предопределило и все основание для возможного общения человека с Богом. Бог - Творец, а Адам - лишь творение. Бог - неограниченный Господь, а Адам - лишь подчиненное существо. И потому, неизбежно и естественно, совершенная и неограниченная воля Бога-Творца должна была стать единственным и истинным содержанием и средоточием всей человеческой жизни Адама. Адаму была предоставлена неограниченная свобода выявления своей Богом созданной личности таким образом, чтобы он, Адам, мыслил, любил и желал только в пределах воли Божией. Но был ли Адам действительно создан так, чтобы ему быть в состоянии все это осуществить? Стих 7-й главы 2-й книги Бытия полностью это подтверждает.
''И создал Господь Бог человека из праха земного, и вдунул в лице его дыхание жизни, и стал человек душею живою" (Быт.2:7).
Божественный "Горшечник" (Иер.18,6) создал тело человеческое из персти земной. В него Он вдунул дыхание жизни, начало жизни, исшедшее непосредственно от Бога. Это начало жизни есть дух человека. Это есть та часть человека, которая в состоянии иметь общение с духовным миром; и посредством этой именно части своего существа человек получил доступ к Богу и возможность общения с Ним. Когда Бог вложил дыхание жизни в тело новосозданного человека, ставшее земным обиталищем человеческого духа, то соединение этих двух составных частей существа человека вызвало к бытию третью: человек "стал душою живою", и в человеке открылось его "я".
Высшей из этих трех составных частей человека является его дух, так как это он соединял человека с Богом. Планом Божиим было то, чтобы дух главенствовал в существе человека. Духу также надлежало господствовать над телом и над душою человека. И, таким образом, все существо человека должно было иметь характер духовный и оно должно было сохранять непрестанное общение с Богом. А для того чтобы это взаимоотношение между человеком и Богом никогда не прерывалось, человеческому духу надлежало постоянно пребывать под водительством Духа Божия. Этим путем человек был бы в состоянии всегда жить в пределах благой для него и совершенной воли Божией. Вот, таким существом и для такой цели Бог создал Адама. По создании своем Адам обладал безгрешной человеческой жизнью; и эта жизнь имела в себе решительно все, для того чтобы ей разделять с Богом вечную жизнь, если бы только человек стал действительно пользоваться своим правом свободного выбора в этом направлении. Господь начертал над Своим созданием слова: "И вот, хорошо весьма!.."
Этого безгрешного человека Бог поместил среди совершенного внешнего окружения (Быт.2,8-9), дав человеку полнейшую свободу в пределах Своей Верховной Божественной воли. Для испытания верности Адама, Бог дал ему всего-навсего одну единственную заповедь, и ясно предупредил человека о последствиях непослушания:
"И заповедал Господь Бог человеку, говоря: от всякого дерева в саду ты будешь есть; а от дерева познания добра и зла, не ешь от него; ИБО В ДЕНЬ, В КОТОРЫЙ ТЫ ВКУСИШЬ ОТ НЕГО, СМЕРТИЮ УМРЕШЬ!.." (Быт.2:16-17).
Этими словами Бог дал Адаму ясно понять, что "неповиновение этой заповеди было бы грехом, а наказанием за него явилась бы смерть".
Адам съел от запрещенного плода (Быт.3:6), и в то же мгновение он согрешил. В то же самое мгновение он и умер. Грех проник в сокровеннейшее его существо, в дух его, в "место" общения Адама с Богом. Что было последствием этого? Именно то, что Бог вперед предвозвестил Адаму - СМЕРТЬ! Тотчас же "скрылся Адам и жена его от лица Господа Бога" (точнее: "скрыли Адам и жена его свои "я" от лица Господа Бога") (Быт.3:8). Почему? Грех вошел в область, способную к внутреннему познания Бога, в дух Адама и Евы. Они нарушили внутреннее веление Духа Божия. Они стали "живыми для греха и мертвыми для Бога". "Грех восцарствовал к смерти в человеческом духе Адама" (Рим.5:21); а позже он "восцарствовал" и в его человеческом теле, как об этом повествуется в трагических словах Св. Писания: "И он умер!.." (Быт.5:5).
Но грех Адама был не только его личным грехом, ибо в Адаме, ведь, сокрывалось тогда и все остальное человечество, еще "из него" не родившееся. Все грядущие поколения людей еще были в Адаме. Поэтому грехом Адама смерть вошла во всех человеков.
"Посему, как одним человеком грех вошел в мир, и грехом смерть, так и СМЕРТЬ ПЕРЕШЛА ВО ВСЕХ ЧЕЛOBEКОВ, ПОТОМУ ЧТО в НЕМ ВСЕ СОГРЕШИЛИ" (Римл.5,12).
Итак, всякий человек ныне "мертв по грехам и преступлениям" (Еф.2:1) и, тем самым, "отчужден от жизни Божией" (Еф.4:18). Отсюда - самая первая и основная нужда человека заключается в принятии вновь жизни.
Но грех Адама произвел еще и нечто более ужасное. Он "заразил" и повредил собою и самый зародыш всякого нового человека, рождающегося в мир, и, таким образом, все люди, в силу факта своего рождения от Адама, оказались грешниками.
"Ибо... непослушанием одного человека сделались (точнее: "были сделаны'') многие грешными" (Рим.5:9).
Ознакомимся же вкратце с историей греха, причастным к которому стал весь род человеческий, как об этом повествуют следующие три кратких стиха Св. Писания:
"Грех вошел..." (Рим.5:12) - все были сделаны грешниками.
"Грех умножился..." (Рим.5:20) - все существо человека стало греховным.
"Грех восцарствовал..." (Рим.5:21) - грех взял все под свою власть и под свой контроль, так что человек стал всецело рабом греха.
Грех проник в сокровеннейшее расположение духа человеческого и разделил его с Богом, так что Дух Божий больше не имеет ни общения с духом человеческим, ни Своего контроля над ним. Грех полонил все существо человека: затемнил его ум, осквернил сердце и отклонил в свою сторону волю, так что и душа человека стала вся целиком греховной. Грех завладел также и всеми членами человеческого тела, взяв последнее в свое полнейшее распоряжение и сделав его своим послушным орудием для служения греху (Рим.6:12,13,19). Итак "грех восцарствовал", как полновластный владыка, над всем существом человека и обратил в противоположную сторону, прочь от Бога, то дивное человеческое "я", которое Бог первоначально создал по Своему собственному образу и подобию. Это. отвратившееся прочь от Бога "я" человека Бог называет в Своем Слове "ПЛОТЬЮ". Безгрешная человеческая жизнь Адама стала греховной. И эту именно свою жизнь Адам передал своему потомству, и в том числе и вам, и мне, дорогой читатель.
"Не вечно Духу Моему быть пренебрегаемым человеками, потому что они - плоть...'' (Быт.6:3).
Две важнейшие стороны плоти должны быть нами хорошо поняты, чтобы нам быть в состоянии полностью уразуметь всю силу Господнего императива в беседе с Никодимом: "Не может увидеть!..", "Не может войти!..", "Должно вам родиться Свыше!.."
1. Плоть греховна.
"Бог послал Сына Своего в подобии плоти греховной за грех и осудил грех во плоти" (Римл.8:3).
2. Плоть враждебна Богу.
"Разум плоти - вражда против Бога; ибо закону Божию не покоряется да и не может!" (Рим.8:7. Дословный перевод с греческого).
Греховной плоти человека присуще одно лишь, неизменное и неизменяющееся, враждебное отношение к Богу, которое остается всегда и во всем только непокорным и вызывающим. Плоть не только не хочет, но и не может повиноваться Богу!
Итак, плоть и греховна, и враждебна Богу. И Бог открывает нам в Слове Своем, что в ней не живет "ничего доброго" (Рим.7:18) и что вся она неугодна Ему и совершенно неприемлема для Него. (Рим.8:8). До тех пор стока человек остается "плотью", Бог не может - ни на земле, ни на небе - иметь с ним общения. "Плоть" не может наследовать Царствия Божия. Только чадо Божие, рожденное от Бога, может наследовать Царствие Божие.
"Или не знаете, что неправедные Царства Божия не наследуют?.." (1Кор.6:9).
В каждом человеке - в каждом грешнике и в каждой грешнице - действует это же самое неизменное начало зла; эта природа греха и вражды, которая, по свидетельству Св. Писания, всегда и во всякое время, противится Духу Святому. "Плоть" - смертельный враг Духа Божия. Не говорит ли нам уже все это о необходимости родиться Свыше? Не раскрывает ли все это ясно смысла категорического слова Господа Иисуса Христа: "ДОЛЖНО ВАМ РОДИТЬСЯ СВЫШЕ"?

Рождение Свыше. Кому должно родиться Свыше?

"Ни блудники, ни прелюбодеи, ни пьяницы, ни воры, ни лихоимцы..." "Царства Божия не наследуют!" И любой моралист, и любой церковник тоже готовы это признать, даже если кто-нибудь и из них самих, может быть, подходит под перечень названых в Слове Божием грешников, которые "не заботятся иметь Бога в разуме"; которые исполнены корыстолюбия, злобы, зависти, обмана, злонравия; и которые являются богоненавистниками, обидчиками, самохвалами, гордецами, вероломными и нелюбовными".
Несколько лет тому назад я была приглашена в один город, чтобы провести там ряд христианских бесед. Они должны были состояться в помещении женского клуба. Заведующая городским отделом христианского воспитания также присутствовала на одной из моих бесед. Я говорила тогда о Христе, как о единственном Спасителе, в Котором нуждается весь мир. Во время последовавшего за беседой общего обмена мнений, эта заведующая высказалась следующим образом: "Не думает ли мисс Паксон, что такое слово более подошло бы для какой-нибудь уличной христианской миссии, работающей только среди подонков общества?" Среди присутствующих на беседе оказалась и одна женщина, по жизни своей бывшая сродни евангельской самарянке (Иоан.4). Она так погрязла в грехе, что уже и сама не в состоянии была разрешить, кто именно был отцом ее шестнадцатилетней дочери. Но в тот памятный для этой женщины вечер она раскаялась пред Богом, оставила греховный свой путь и верой приняла Господа Иисуса Христа, как своего личного Спасителя, за нее тоже пролившего Свою драгоценную кровь на Голгофском кресте. "Снега белее", как говорит Слово Божие, эта женщина оставила место нашей беседы... Которая же из этих двух женщин была более близка и угодна Господу?.. Помню еще и другой случай. Было это в одной из отдаленных провинций Китая, где на особой конференции мне пришлось ежедневно проповедывать евангельскую истину. Там присутствовали люди всех положений, начиная с самых скромных и бедных и кончая самыми высшими кругами общества. Какой великой радостью было для меня, по окончании дней конференции, узнать, что одно и то же проповеданное мною слово одновременно помогло найти и принять, как своего личного Спасителя, одного и того же Господа Иисуса Христа - и высокому правительственному чиновнику, и дворнику того дома, где происходила наша конференция, и университетскому профессору, и погонщику мулов. Все они неожиданно для себя оказались на собраниях Конференции, зайдя от холода в помещение, чтобы погреться. Итак, кто же нуждается в рождении Свыше? Дайте "Господину Своего Царствия" Самому сказать вам об этом!
"Не удивляйся тому, что Я сказал тебе: должно вам родиться Свыше!" (Иоан.3:7).
Это было сказано Господом Никодиму. А кто такой был Никодим? Он был "некто между фарисеями", то есть, был членом одного из самых ревностных религиозных течений в Израиле. Он был одним из "начальников иудейских", занимавших высокое духовное положение в своем народе. Возможно, что он был и начальником синагоги. Далее, он был "учителем во Израиле", то есть, по-видимому, человеком, который должен был хорошо знать все, что относилось к Царствию Божию, и, в то же время, и одним из наставников, всегда поучавших других. Можно не сомневаться, что Никодим был действительно одним из хорошо подготовленных и богословски образованных людей в своем народе; был человеком культурным, воспитанным, нравственным, нравоучительным и глубоко религиозным. И вот такому-то именно человеку Христос и сказал: "Никодим, даже и тебе должно родиться Свыше!"
Не вынуждает ли это нас задать вопрос: "Почему такой человек, как Никодим, вообще приходил к Христу? Разве он не имел всего того, что ему нужно было и что ему полагалось иметь? Значит, по-видимому, нет. Несмотря на все то, что ему давало его духовное положение, со всеми его выгодами и преимуществами, Никодим не имел и не мог найти себе внутреннего удовлетворения, и нуждался в чем-то таком, чего не имело и не могло ему дать и самое лучшее из всего того, что было в столь требовательном и строгом к себе и другим фарисейским учении. Сознание внутренней духовной нужды было у Никодима так сильно и глубоко, что оно привело его к Христу, к Которому он пришел ночью. За чем же он приходил к Христу?.. Может быть, мы найдем ответ на это в начале 3-й главы Евангелия от Иоанна, где изложена вся беседа Христа с Никодимом. (Иоан.3:2).
Никодмм и сам был учителем в Израиле. Но, может быть, он находил в учении Господа Иисуса Христа такие особые качества и авторитетность, каких недоставало ему самому? Никодим был видным религиозным руководителем в народе. Но, по-видимому, он нашел в служении Господа какую-то такую сверхъестественную силу, какой совершенно не было в его собственном учительстве? Так не приходил ли Никодим к Христу, чтобы найти и для себя тайну той силы и той мудрости, которой обладал Господь, и которая была так нужна и самому Никодиму, и притом, возможно, вовсе даже и не для удовлетворения его личного самолюбия или гордости, а для пользы народа? Но подлинно ли он приходил только в качестве учителя других, желавшего встретиться с еще большим Учителем? Только, в качестве одного из религиозных вождей народа, к Другому, еще большему, Вождю, чтобы научиться от Того тайне духовной силы? Или, может быть, величайшей нуждой его личной религиозной жизни было то сознание, что ему самому для себя необходимо было прийти к некоему более полному духовному откровению и познанию? Могло ли, в самом деле, быть, что он, бывший, так сказать, духовным врачом для других, не был в состоянии определить своей собственной болезни и своей собственной нужды? А если все это было так с благочестивым Никодимом, то, конечно, это так и в наши дни, это так и сегодня, в двадцатом столетии, где тоже есть множество людей, находящихся в точно таких же нужде, слепоте и духовном заблуждении относительно того, что им нужно, в каком в то далекое и давнее для нас время был Никодим, когда он приходил к Христу.
Великий Исцелитель, Господь, прекрасно "знавший все, что было в человеке", поставил Свой "диагноз" в отношении нужды Никодима с совершенной и при том Божией точностью. Он сразу же увидел в Никодиме гораздо более глубокую и важную нужду, чем все то, что нами перечислено выше. Он увидел ту нужду, на которую и ответил Своим "категорическим императивом": "Должно вам родиться Свыше!" Никодим пришел за светом большего познания, а подлинная нужда его была вовсе не в дополнительном знании, а в принятии жизни! И свет, которого он хотел, мог прийти лишь, как единственное следствие, из той Божией жизни, в которой Никодим больше всего другого и нуждался!
"В Нем (во Христе) была жизнь, и жизнь была свет человеков!'' (Иоан.1:4).
Никодим пришел, как учитель к Учителю, чтобы чему-то научиться. Господь же видел, что Никодиму должно было придти к Нему, как грешнику к Спасителю, чтобы Ему быть спасену; и как духовно мертвому человеку к Подателю жизни, чтобы ожить из мертвых. Господь Иисус Христос немедленно же подошел к самой сущности основной нужды Никодима и сразу же коснулся в нем самого главного и больного места.
"Иисус сказал ему в ответ: истинно, истинно говорю тебе: если кто не родится Свыше, не может увидеть Царствия Божия!" (Иоан.3:3).
Подтверждение правильности диагноза, доставленного Господом, выяснилось немедленно же из самых первых ответных слов Никодима - из его вопроса Христу. Что Никодим не имел в себе жизни Божией, ясно видно из самого явного непонимания им слов Господа о необходимости "родиться Свыше". Как-то на одном христианском съезде мне пришлось беседовать в течение целого часа с некоей женщиной, бывшей двадцать лет учительницей воскресной школы. Я гак и не могла добиться от своей собеседницы ясного ответа о значении "рождения Свыше". Никодим тоже не понимал этого, хотя он и был "учителем во Израиле".
"Никодим говорит Ему: как может человек родиться, будучи стар? Неужели может он в другой раз войти в утробу матери своей и родиться?" (Иоан.3:4).
Никодим сказал: "Как может человек родиться?" Никодим мыслил всецело в русле физического рождения, чрез которое он стал членом человеческой семьи. Никодим знал только ту человеческую жизнь, которую он и сам принял от своих земных родителей. Господь же Иисус сказав ему, "если кто не родится Свыше", имел в виду истину о новом рождении, о рождении совершенно ином; о таком рождении, которое было бы от Бога и открыло бы живую и истинную связь в Никодиме с Богом; о таком рождении, которое ввело бы Никодима, в качестве чада Божия, в семью Божию и в Царствие Божие.
Что представлял себе Никодим, помышляя о вторичном физическим рождении человека? Чего он ожидал от такого вторичного рождения, чего бы он уже не получил при первом своем физическом рождении в этот мир? Что могла бы дать ему нового, чего бы он уже не имел, и целая тысяча повторных земных физических рождений? Да и какую, в самом деле, новую и добавочную наследственность он мог бы получить при вторичном рождении от тех же самых своих родителей? Ведь, он уже унаследовал от них всю свою греховную испорченную человеческую природу, что и было тем единственным, что родители могли ему передать! Самый вопрос, заданный Христу Никодимом, открывает его великую нужду в "свете истинного познания"; но, дело-то в том, что "свет духовного познания" является лишь следствием принятой жизни Божией, следствием пережитого рождения Свыше. Никодим был духовно слеп только потому, что он был и духовно мертв! То, чего не знал и не видел Никодим, но что знал Господь Иисус Христос, заключалось в том, что Никодим, несмотря на все свое религиозное учительство, по-прежнему еще находился в сфере духовной смерти, вне Царства Божия, и по-прежнему еще продолжал жить "в плане душевного человека"!
И, таким образом, Никодим совершенно не понимал того, что ничто, из принадлежавшего его жизни, полученной им чрез физическое рождение, не имело никакого значения и никакой ценности в русле Духа Божия. Не понимал Никодим и того, что ничто из благоприобретенного им в течение его собственной земной жизни, никаким образом не могло ввести его в духовное русло сыновства Божия, в семью Божию, в гражданство Царствия Божия!
Вся цель беседы Господа заключалась в том, чтобы показать Никодиму, что, в отношении Царствия Божия, он был и оставался только чужанином, иностранцем, и что для приобретения прав на гражданство в Царствии Божием необходимо было родиться от Духа Божия. Что же удивительного в том, что второй вопрос Никодима, открывший бывшее в его душе глубокое смятение, гласил: "Как это может быть?!" (Иоан.3:9). Разве он, Никодим, не был иудеем по рождению? И, следовательно, разве он, тем самым, не родился в Царствии Божием? Разве он самым тщательнейшим образом не соблюдал всех требуемых законом постановлений и заповедей, церемоний и прочих обязанностей? И, поэтому, разве этими своими добрыми делами он уже не заслужил права на вход в Царствие Божие? И, сверх всего этого, разве он не был одним из фарисеев, одним из "начальников иудейских", одним из "учителей во Израиле", и разве все это, как и вся его религия, как таковая, давным-давно уже не открыли пред ним врат Царствия Божия?.. Господь Иисус Христос хорошо знал, что все то, на что, по своему физическому рождению, Никодим мог рассчитывать, как по своим добрым делам, так и по своей религиозности, ему действительно и принадлежало. И, тем не менее, Господь сказал именно ему, Никодиму, что ничто-ничто из всего этого, являвшегося преимуществом и достоянием для него, как иудея, фарисея, учителя и благочестивого человека, не могло и в самой наималейшей мере открыть входа в Царствие Божие. Ибо Царствие это есть Царствие вечное, духовное и сверхприродное! А потому и гражданство этого Царствия требует наличия в человеке соответствующего рода жизни - вечной, духовной и сверхприродной! Итак, для того чтобы быть в состоянии жить в семье Божией и в Царствии Божием, необходимо прежде принять жизнь Божию! А это возможно только чрез рождение от Бога!
Если кто-либо и мог бы надеяться на какое бы то ни было исключение или облегчение в отношении этого требования, то именно Никодим, казалось бы, и был таким человеком. Но несмотря на нравственную высоту жизни Никодима, на его праведность, на ортодоксальность его благочестия и верования, на его влиятельное положение в народе иудейском, на его принадлежность к синедриону, на ревностное исполнение религиозных обязанностей и, наконец, даже на признание Господа Иисуса "Учителем, пришедшем от Бога", - всего этого было совершенно недостаточно для получения права на вход в Царствие Божие. Ибо Сам Царь этого Царствия ясно сказал Никодиму: "Должно вам родиться Свыше!"
Не дважды ли повторил Господь Иисус Христос Свои слова: "Если кто не родится Свыше!.."? И не значит ли это, что требование Господа относится к любому человеку, к каждому без исключения человеку?
Нет ли и среди читающих эту книгу тоже кого-нибудь такого, кому, как в свое время Никодиму, кажется, что гражданство в Царствии Божием для него уже вполне обеспечено и притом потому только, что он происходит из благочестивой семьи, отличается добрым характером, может похвалиться добрыми делами, ведет высоконравственную жизнь, состоит членом церкви, крещен и принимает живое участие в полезной, христианской деятельности? И если кто-либо такой среди вас есть, дорогие читатели, то умоляю вас серьезно вникнуть в слова, сказанные Господом Иисусом Христом Никодиму! Ибо Господь повторяет те же самые слова и вам: "ДОЛЖНО ВАМ РОДИТЬСЯ СВЫШЕ!"

Сущность рождения Свыше. Что есть рождение Свыше?

Видя смятение в мыслях Никодима и понимая искренность его сердца, Христос несколько раз повторил ему одну и ту же истину, все более усиливая и подчеркивая ее значение и характер. Господь показал Никодиму необходимость рождения Свыше чрез попутное раскрытие самой природы этого рождения.
"Если кто не родится от воды и Духа, не может войти в Царствие Божие!" (Иоан.3:5).
Родиться Свыше, это значит "родиться от Духа". Это рождение отличается от земного, физического рождения по самому роду своему, и дает оно совершенно отличные результаты от физического рождения. Это - духовное рождение, следствием которого является сообщение (внедрение) жизни Духа Божия.
Были ли эти слова Господа Иисуса Христа о совершенной необходимости рождения Свыше для получения новой жизни словами просто произвольными и, может быть, не совсем обоснованными? или же, напротив, Господь только констатировал ими, что существующий неизменный закон Царствия Божия, закон Царствия Духа Божия, столь же необходим и разумен, как и всякий иной закон, управляющий, напр., внешним миром?
В отношении физической жизни мы знаем два неизменных и повсеместно действующих закона: физическая жизнь является следствием физического рождения, и родившееся является общником природы родившего. Естественное рождает из себя естественное же, и это естественное оказывается подобным естественному же. Господь сказал Никодиму, что тот же закон господствует и в духовном мире, то есть, что духовная жизнь является следствием только духовного рождения; и что то, что родилось от Бога, является общником природы или естества Божиих. Другими словами, духовное рождает духовное же, и духовное оказывается подобным духовному же. Ответ Господа Иисуса Христа и убедителен, и очень ясен.
"Рожденное от плоти есть плоть, а рожденное от Духа есть дух!" (Иоан.3:6).
Господь, намеренно и с полной ясностью, устанавливает наличие следующих четырех глубокие истин:
1. Существуют две совершенно различных и обособленных сферы, в которых живут и могут жить люди: сфера Духа и сфера плоти.
2. Вход в каждую из этих сфер происходит путем рождения.
3. Плоть рождает плоть и Дух рождает дух.
4. Переход из сферы плоти в сферу Духа требует наличия духовного рождения, рождения от Духа, являющегося совершенно новым рождением.
То, в чем нуждался Никодим, была духовная жизнь, каковую имеют только те, кто пережили рождение от Духа, и, таким образом, вошли в сферу духовной жизни. Никодим же жил в сфере плотской. Несомненно, живя по плоти, он, в своей сфере, вел наилучший доступный ему образ жизни. И, понятно, он мог бы прийти к Господу Иисусу за советом и указаниями, как ему еще выше поднять уровень своей жизни. Но все это было бы только в той же самой плотской сфере. И разве такое желание Никодима не было бы желанием одновременно и разумным, и весьма похвальным?
Господь, в Своем ответе, подходит прямо к корню вещей и открывает Никодиму совершеннейшую невозможность превращения плоти в нечто духовное. "Рожденное от плоти есть плоть, и никогда ничем другим она стать не может! Она может быть образованной, культурной, нравственной и религиозной, но все же она будет и останется только плотью! Даже Бог не делает попыток ее изменить! И, вследствие того, чем плоть, по самой своей природе, является и чем она неизменно остается по отношению к Богу, она ни изменена, ни переделана быть не может! Какова бы ни была внешняя "одежда" плоти и как бы плоть ни была гениальна, добра, щедра, любовна и ласкова по отношению к сочеловеку, - по отношению к Богу она навеки остается неизменно враждебной. И потому Бог, с предельной ясностью и бесповоротностью, отвергает плоть, давая нам, чрез ап. Павла, следующий категорический приговор: "Живущие по плоти Богу угодить НЕ МОГУТ" (Рим.8:3).
Каким же образом мог бы Бог допустить в качестве Своего чада в Свою семью или в качестве "гражданина" в Царство Своего Духа кого-либо, имеющего одну только греховную природу плоти? Основным побудительным принципом, управляющим жизнью в домоправительстве (семье) и Царствии Божиих, является радостное послушание воле и Слову Главы этого домоправительства и Царя этого Царствия, Господа Иисуса Христа. Но как же могут повиноваться те, самой основной сущностью природы которых является противление воле Божией и непрестанное возмущение против нее? В домоправительстве Божием сынам Божиим надлежит быть преобразованными в образ Сына Божия. Им надлежит жить, как жил Он, и поступать, как поступал Он. Но на чем же и на каком основании пришлось бы Богу созидать Свою новую жизнь, чтобы душевного человека привести в образ сверхприродиого духовного чада Божия?
Ветхая природа нашей плоти дает нам возможность и способность жить только в сфере плоти. И ни в какой иной сфере жить эта природа не в состоянии. Господь Иисус Христос не дает Никодиму ровно никакой надежды на то, что с ним может естественным, земным путем произойти какая-либо перемена по существу, перемена духовная, будь то внезапная или же постепенная, до тех пор, пока он, Никодим, останется в сфере плоти. Господь не выражает никакого намерения для какого бы то ни было оживотворения или иного усовершения ветхий природы Никодима ни чрез присоединение к ней каких-нибудь духовных дарований или способностей, ни чрез освобождение ее от свойственных ей злых устремлений и проявлений. Господь не собирается присоединять "заплаты из небеленой ткани к ветхой одежде" жизни по плоти, чтобы затем уже назвать эту же самую душевную жизнь жизнью духовной. Господь показывает Никодиму, что и небесная "алхимия" не знает способов, какими "неблагородный металл" плоти мог бы быть превращен в "благородное золото" Духа. Плоть не может быть ни исправлена, ни изменена, ни вообще как бы то ни было использована Богом! Бог отвергает и отбрасывает ее во всей ее совокупности!
Что же тогда Бог предлагает на место плоти и во что Он собирается облечь и чем хочет снабдить уверовавшего в искупление Христово грешника, чтобы последний мот соответствовать требованиям сыновства в домоправительстве Божием и гражданства в Царствии Его Духа? Бог предлагает вложить в такого уверовавшего грешника Свою собственную Божию, вечную, непреходящую, сверхприродную Жизнь; Жизнь, которой в человеке, по земному его рождению, никогда еще раньше не было. Бог предлагает вложить в него Свою собственную Божию природу; природу Своего животворящего Духа; природу, которой в человеке, по земному его рождению, никогда еще прежде не было. Как в земном своем рождении человек оказался обладателем человеческих же жизни и природы, природы своих земных родителей, природы врожденно и наследственно греховной и несвятой, так же точно и в рождении от Духа уверовавший в искупление Христово грешник оказывается обладателем Божиих жизни и природы, которые, в самом существе своем, безгрешны и святы.
"Обетование же, которое Он обещал нам, есть жизнь вечная" (1Иоан.2:25).
"Дар Божий - жизнь вечная во Христе Иисусе, Господе нашем" (Римл.6:23).
"Дарованы нам великие и драгоценные обетования, дабы вы чрез них соделались причастниками Божеского естества..." (2Петр.1:4).
Рождение Свыше есть второе (вторичное) рождение, в полное и категорическое отличие от рождения первого. В первом рождении человек рождается от плоти; во втором рождении он рождается от Духа. В свете этого столь ясного и четкого откровения истины Божией Господом Иисусом Христом о характере рождения Свыше, становится более чем очевидным, что Бог никогда не примет ничего иного, чтобы этим иным как-нибудь заменить или подменить рождение Свыше.

Внешнее реформирование (исправление) человека не может заменить собою рождения Свыше.

Раз Бог Сам не пытается исправить "ветхою человека", то ясно, что Он не сможет принять и никакого частичного исправления, произведенного в себе человеком самим. Реформация не в силах изменить характера плоти: плоть по-прежнему остается плотью; и реформация есть не иное что, как только человеческая же попытка к исправлению и улучшению самого себя. Реформация может успеть лишь в том, чтобы "срезать" несколько "ветвей" различных худых привычек плоти, но она не в состоянии превратить плоти в Духа. Реформация может сделать человека более нравственным или даже более религиозным, но она никак не может сделать его святым; а "без святости никто Господа не увидит"! (Евр.12:14). Реформация может помочь человеку открыть как бы "новую и чистую страницу" в книге земной жизни человека, в то время как Бог желает, чтобы человеком была начата и написана совершенно новая книга, а не только частично исправлена прежняя, старая: "Вы - письмо, написанное... Духом Бога живого..." (2Кор.3:2-3). На новой странице прежней, ветхой, жизни человека могут вскоре оказаться вновь написанными такие же самые прежние его грехи. Новая же книга Божией жизни откроет возможность "хождения в обновленной жизни" (Римл.6:4). Реформация может помочь человеку улучшить характер жизни, но только в плане земном, плотском. Она не в состоянии привести человека к соответствию с Божиими требованиями в отношении жизни в плане духовном.

Нравственная и достойная жизнь человека не может заменить собою рождения Свыше.

Бог отнюдь не ищет того, чтобы сделать "ветхого человека" (Еф.4:22) более цивилизованным, культурным, утонченным и образованным, чрез применение какого-либо особого свода нравственных или этических правил и постановлений. Высшей задачей Божией в этом направлении является создание во Христе Иисусе "нового человека" "подобного образу Сына Божия" (Рим.8:29), где Самый Сын Этот является истинной жизнью этого "нового человека" (Кол.8:4). Очень многие люди, в том числе и ревностнейшие члены различных церковных общин, нередко заблуждаются, полагая, что, если их характер, поведение и вообще религиозный облик вполне соответствуют намеченным их церквами нравственным нормам, то этого вполне достаточно и для обретения благоволения Божия и общения со всесвятым Богом. Божие же мерило есть не иное что, как только та жизнь, КОТОРАЯ есть Сам Христос, желающий жить в нас Духом Святым! А это опять-таки свидетельствует все о том же - об абсолютной необходимости рождения Свыше.
Мне пришлось много путешествовать в связи с делом Божиим. И где бы я ни жила, я всюду старалась вести достойную и чистую жизнь. Ho я никогда не посмела бы предположить, что одно только достойное и непорочное поведение мое могло бы, само по себе, помочь мне выехать, например, из Соединенных Штатов и въехать в какую-нибудь другую страну. Не это могло бы мне помочь, а нечто совсем другое. Мне прежде всего нужно было бы признание моего гражданства со стороны правительства Соединенных Штатов и его законно выданный и пропечатанный паспорт, свидетельствующий, что я действительно являюсь гражданкой своей страны. И совершенно таким же серьезным образом я старалась бы получить и законную визу от тех стран, которые я намеревалась бы посетить. Ибо только такая виза, с законной печатью, дала бы мне право на въезд в каждую нужную мне страну. Когда я пишу эти строки, я стараюсь представить себе самой, что я нахожусь, например, на чехословацкой границе, не имея ни паспорта, ни визы, и что занята я там тем, что убеждаю чехословацких пограничных чиновников в исключительно достойном и нравственном образе своей личной жизни, с тем чтобы на этом основании, они не только разрешили мне въехать в их страну, но еще и радовались тому, что я буду находиться у них. Если бы я так поступила, то, очевидно, и сейчас еще сидела бы на какой-нибудь пограничной станции, не будучи в состоянии въехать в страну. Нет, и легче, и безопаснее следовать всем существующим законным указаниям властей! Так и духовно:
"Если кто не родится Свыше, не может увидеть Царствия Божия" (Иоан.3:3).

Религиозность и благочестие не могут заменить собою рождения Свыше.

Никодим был благочестив и религиозен, но он не был чадом Божиим, не был гражданином Царствия Божия. - В прошлом году в городе Цюрихе, в Швейцарии, по окончании христианского собрания, в котором я говорила слово, ко мне подошел один индус-магометанин, прося меня о краткой беседе. Мне о нем говорили, что он, вместе с другим индусом, снял в Цюрихе дом, в котором оба усиленно работали, вербуя души для ислама. Зная об этом, я взяла инициативу в свои руки, и в нашей беседе сразу же сказала ему о Христе, как о распятом и воскресшем Спасителе всех человеков. Когда я упомянула о драгоценной Крови Христа, как о Божием средстве искупления грешников, мой собеседник обдал меня взглядом, исполненным величайшего презрения и гнева. Он признавал Христа, но только как пророка, а не Спасителя. Этот человек был так религиозен, что готов был и самую жизнь свою отдать, лишь бы привлечь других людей к своей религии. Но он не был христианином. Христианство и не есть религия! Христианство есть Христос!
Итак, над дверью в Царствие Божие, Богом Самим назначенный Глава этого Царствия написал Свои торжественные и непреложные слова:
"Истинно, истинно говорю тебе: если кто не родится от воды и Духа не может войти в Царствие Божие!" (Иоан.3:5).
Господь Иисус Христос наглухо закрывает врага Царствия Божия для духовно невозрожденного человека.
''И не войдет в него ничто нечистое, и никто, преданный мерзости и лжи, и только те, которые написаны у Агнца в книге жизни" (Откр.21:27).

Рождение Свыше. Как оно происходит?

Хотя рождение Свыше, как и самая необходимость и природа его, были показаны Никодиму со столь полной ясностью и четкостью, он мог только недоуменно спросить: "Как это может быть?" (Иоан.3:9). Все ли еще Никодим не готов был признать, что его собственные добрые качества и глубокое благочестие недостаточны были для входа в Царствие Божие? Или же, убежденный в истине слов Христа, он желал теперь узнать как подобное чудо вообще могло бы совершиться? Или же, наконец, это был уже глубоко личный вопрос со стороны Никодима, начавшего жаждать рождения Свыше? Может быть, и так!.. Может быть, и вы, тоже, дорогой читатель, пришли к такому же личному вопросу, как и Никодим?.. Дал бы Бог, чтобы это было так, если вы все еще являетесь невозрожденным грешником, нуждающимся в Спасителе. Так вот, Господь Иисус Христос приступает к ответу Никодиму, как именно пережить рождение Свыше.

Крест Голгофский, это - место, где происходит рождение от Духа.

Чтобы ответить Никодиму на его вопрос. Господь обращается к тем местам Св. Писания, с которыми этот учитель во Израиле должен был уже быть хорошо знаком:
"Как Моисей вознес змию в пустыне... так должно вознесену быть Сыну Человеческому, чтобы всякий верующий в Него, не погиб, но имел жизнь вечную" (Иоан.3:14-15).
Этот ветхозаветный случай был хорошо знаком всякому еврею. Израильтяне роптали в пустыне на Бога и на Моисея. Бог навел на народ губительных змей. Змеи жалили израильтян, и множество последних умирало. Моисей воззвал к Богу об избавлении ужаленных, и Господь повелел ему сделать медного змия и высоко поднять его на шесте, так чтобы всякий, ужаленный змеей, взглянув на медного змия, мог исцелиться и остаться жив.
"Змий греха" ужалил всякого потомка Адамова, так что все они мертвы духовно и все "стали плотью". Но Бог послал в мир Своего предвечного Сына, чтобы Он стал Сыном Человеческим "в подобии плоти греховной" и чтобы Он был вознесен на крест Голгофский. Там Сын Божий сложил Свою жизнь и вкусил смерть за нас. Там Он пролил Свою драгоценную Кровь, чтобы, в пролитии этой Крови, Своею жертвою устранить грех человека. Вознесенный на позорный крест, Сын Человеческий открыл Собою дверь ведущую от смерти в жизнь. И теперь достаточно одного лишь взгляда живой веры на распятого Спасителя, и грешник навеки переходит от смерти в жизнь! (Иоан.5:24). Крест Голгофский есть место духовного рождения для всякого уверовавшего в искупление Христово грешника!
Дорогой читатель! Взглянули ли и вы уже, в спасающей вере, на крест Христов и рождены ли вы Свыше? Если нет, то не готовы ли вы сделать это теперь же?
Но может быть, кто-нибудь из вас все еще продолжает противиться Господнему "должно вам родиться Свыше!" Может быть, кто-нибудь все еще не принимает сердцем своим Его непреложного слова? Позвольте мне остановить ваше внимание на втором Господнем "должно", находящемся в той же 3-й главе Евангелия от Иоанна, в стихе 14-м. Первое "должно" делает совершенно необходимым и неизбежным второе "должно"! Господь Иисус Христос ясно показал Никодиму, что ему нельзя было не только войти в Царствие Божие, но даже и увидеть Царствие Божие, не приняв прежде той новой Жизни, которая ему предлагалась. Господь имеет в Себе эту Жизнь для всякого нуждающегося в спасении грешника, но грешнику дается еще и особый путь, каким ему надлежит идти для получения этой Жизни. Путь для всех людей один и тот же! Это тот путь, где Христос отдал Свою Жизнь, чтобы эта Жизнь Его могла быть принята уверовавшим в Него грешником! Этот путь есть путь Креста!
"Так должно вознесену быть Сыну Человеческому!.." (Иоан.3,14).

Слово Божие - Божественное средство для рождения Свыше.

Говоря о пути к рождению Свыше, Господь сказал об этом с ссылкой на Св. Писание. Постараемся же вникнуть в значение слов Господа: "Если кто не родится от воды..." (Иоан.3:5).
В Св. Писании слово "вода" имеет двоякое символическое значение. О ней говорится и как о символе Слова Божия, и как о символе Духа Святого. Для уяснения истинного смысла слова "вода" в этом стихе, говорящем о рождении Свыше, обратимся к Св. Писанию и дадим ему самому ответить на наш вопрос:
"Он спас нас не по делам праведности, которые бы мы сотворили, а по Своей милости, банею возрождения..." (Тит.3:5).
"Возрожденные не от тленного семени, но от нетленного, от Слова Божия, живого и пребывающего в век" (1Петр.1:23).
"Восхотев, родил Он нас Словом истины, чтобы нам быть некотором начатком Его созданий" (Иак.1:18).
"...Очистив банею водною, посредством Слова..." (Еф.5:26).
Слово Божие есть Божие средство, которым Господь пользуется для духовного возрождения уверовавших в искупление Христово грешников, и поэтому нет иного пути для перехода от смерти в жизнь, как чрез "слышание" Слова Божия и уверование в Господа Иисуса Христа, как своего личного Спасителя.
"Истинно, истинно говорю вам: слушающий Слово Мое и верующий в Пославшего Меня имеет жизнь вечную, и на суд не приходит, но перешел от смерти в жизнь" (Иоан.5:24).

Дух Святой - Совершитель рождения Свыше.

И дальше Господь столь же ясно и отчетливо связал истину о рождении Свыше с Духом Святым и Его действием в человеке:
"'Если кто не родится от Духа..." (Иоан.3:5).
"Рожденное от Духа есть дух..." (Иоан.3:6).
"Так бывает со всяким, рожденным от Духа..." (Иоан.3:8).
Чтобы совершить рождение человека Свыше, Дух Святой раскрывает ему истину Слова Божия о погибельном состоянии всякого грешника и о том, что Христос явился в мир, чтобы стать Спасителем грешников. Дух Святой открывает эту истину сердцу грешника и убеждает его уверовать в нее и принять Христа, своим личным Спасителем. И в то же самое мгновение, когда это, наконец, происходит, Дух Святой, особым творческим актом Своим рождает уверовавшего грешника в чадо Божие, вселяясь в него и сообщая ему Божию вечную Жизнь. Дух Святой вселяется в обновленный дух человека, и с этого времени начинает в нем обитать.

В чем заключается участие самого грешника в рождении Свыше?

Путь рождения Свыше Христос раскрыл очень ясно. Что же теперь осталось делать самому Никодиму? Характер участия Никодима, как и всякого вообще грешника в деле принятия Божьего дара рождения Свыше, не менее ясно изложен в 12-м стихе 1-ой главы Евангелия от Иоанна:
"А тем, которые приняли Его, верующим во имя Его, дал власть быть чадами Божиими." (Иоан.1:12).
"Тем! .." - "Тем дал власть быть ЧАДАМИ БОЖИИМИ!.." Прочтите эти слова еще и еще раз! Читайте их до тех пор, пока вам не станет совершенно очевидно, что Бог дает власть быть Его чадами только "ТЕМ"!.. Кто же эти "ТЕ"? Но, ведь, это же чрезвычайно просто! Это те, которые "приняли Христа и уверовали во имя Его"! Дело самого грешника в его рождении Свыше заключается в том, чтобы он проявил определенное действие веры и определенное действие воли! Ему надо уверовать в Христа и ему надо принять Христа. Именно "ТЕМ", которые уверовали в Христа и приняли Христа, Он и дал власть быть детьми Божиими! В чем же разница между "принятием" и "уверованием"? Во многих сотнях своих личных бесед, с отдельными верующими в разных странах я обычно пользовалась вышеприведенными словами из Иоан.1:12, чтобы можно было убедиться, подлинно ли эти верующие отдавали себе отчет, что именно заключало в себе рождение Свыше и что означало стать чадом Божиим. Подводя итоги этим многим беседам, я должна сказать, что, пожалуй, не больше семи из каждых десяти спрошенных мною верующих ясно понимали значение слов "приняли Его", и не более пяти из каждых десяти лишь частично сознавали истинный смысл слов "верующие во имя Его". К сожалению, очень многие из этих верующих имели лишь самое туманное головное знание истины и глубже ее не понимали. Это печальное явление объясняется отчасти теми поверхностными методами благовестия, какие применяются во многих евангелизационных собраниях, а также и отсутствием подлинной заботы со стороны иных проповедников и учителей Слова Божия о том, чтобы уверовавшие в Господа, как своего личного Спасителя, действительно ясно уразумели смысл и значение рождения от Духа Святого и значение принятия Христа, как личного Спасителя.
"Тем"..., т.е. "верующим во имя Его..." Что же это значит? Большинство готово ответить: "Да очень просто! Это значит верить в Христа, и все!" Но, ведь, в Слове Божием сказано несколько иначе! Там говорится - "во имя Его"! Однажды в прошлом я и сама стала искать точное значение этих столь точных слов Св. Писания, и нашла его в 31-м стихе 20-й главы Евангелия от Иоанна:
"Сие написано, чтобы вы уверовали, что Иисус есть Христос, Сын Божий, и веруя, имели жизнь во имя Его" (Иоан.20:31).
"Имя же Его" - "Иисус"! Это - Его личное имя, по Его Человечеству, которое так исчерпывающе и сильно говорит о Нем, как о Спасителе!
"И наречешь Ему имя: ИИСУС; ибо ОН спасет людей Своих от грехов их!" (Мф.1:21).
"Имя же Его - "Христос"! Это - Его имя, относящееся к Его земному служению, как МЕССИИ. Слово "Мессия" означает то же, что и имя "Христос" (Иоан.1:41).
"Имя же Его" - "Сын Божий"! Это - Его Божие имя, как предвечного Сына Божия, явившегося в мир в плоти человеческой, чтобы стать Посредником между Богом и человеками (1Тим.2:5).
"Нафанаил отвечал Ему: Равви! Ты - Сын Божий, Ты - Царь Израилев" (Иоан.1:49).
"Тем", т. е., верующим, что Иисус есть Христос, Сын Божий, Бог дал власть быть детьми Божиими!.. Уверовали ли вы, читатель, во имя Его?
"Тем", которые приняли Его!.." Он есть Личность, и речь идет о принятии Его, как Личности! Жизнь вечная сокрыта в предвечном Сыне Божием, и мы не можем иметь дара жизни вечной отдельно и независимо от первого и главного Дара, от Самого Сына Божия!
"Бог даровал нам жизнь вечную, и сия жизнь в Сыне Его. Имеющий Сына Божия имеет жизнь; не имеющий Сына Божия не имеет жизни" (1Иоан.5:11-12).
Приняли ли вы, читатель, в свою жизнь Иисуса Христа, Сына Божия, как своего личного Спасителя и Господа? Если да, то вы имеете право знать, знать с полным дерзновением веры и с полной уверенностью, основанной на свидетельстве нерушимого и истинного Слова Божия, которое не может солгать, что вы - дитя Божие, как теперь, уже здесь на земле, так и во веки веков, на всю нескончаемую вечность. Ибо не Сам ли Господь в Своем Слове сказал:
"Тем, которые приняли Его, верующим во имя Его, дал власть быть детьми Божиими которые не от крови, ни от хотения плоти, ни от хотения мужа, но от Бога родились!.." (Иоан.1:12-13).
И еще одно, дорогой читатель, - если вы еще не уверовали во имя Его; если вы еще не приняли Его,- то не сделаете ли вы этого теперь же? Сегодня же, - чтобы и Вам стать причастником Его "Божеского естества" и Жизни вечной, которая есть в Сыне Божием? "Имеющий Сына Божия имеет Жизнь!.." (1Иоан.5:13).

Глава II.
Признаки плотского верующего.

Слово Божие точно и четко различает два рода верующих, два рода детей Божиих. Чрезвычайно важно, чтобы каждый верующий совершенно ясно знал, к которому из этих двух родов он принадлежит, и чтобы он затем сам решил, к какому роду он желает в дальнейшем принадлежать. Дух Святой чрез апостола Павла говорит в 1Кор.3:1-4 о всех рожденных Свыше верующих, либо как о плотских, либо как о духовных:
"И я не мог говорить с вами, братия, как с духовными, но как с плотскими, как с младенцами во Христе.
Я питал вас молоком, а не твердою пищею, ибо вы были еще не в силах, да и теперь не в силах, потому что вы еще плотские.
Ибо, если между вами зависть, споры и разногласия, то не плотские ли вы, и не по человеческому ли обычаю поступаете?
Ибо, когда один говорит: я Павлов, а другой: я Аполлосов, то не плотские ли вы?"
Какого рода верующим являетесь вы, читатель? Приходилось ли вам когда-нибудь участвовать в групповом фотографическом снимке? Хотелось ли вам поскорее увидеть этот снимок?.. А когда вы его видели, то не старались ли вы сразу же найти на снимке одно из снятых лиц. Если оно бывало снято удачно, то вы считали и весь снимок хорошим; а если нет, то снимок вы считали плохим, и у вас не было и желания его иметь. Сегодня мы сделаем снимок с плотского верующего. Мне очень интересно знать, не найдете ли вы в нем себя. Снимок этот будет совершенно точен, потому что он делается Божественным "Фотографом", знающим и видящим каждого из нас насквозь.
Итак, каковы же признаки жизни плотского верующего?
Это - жизнь непрекращающейся внутренней борьбы и раздвоенности:
"По внутреннему человеку нахожу удовольствие в законе Божием: но в членах моих вижу иной закон, противоборствующий закону ума моего" (Рим.7:23).
"Ибо плоть желает противного Духу, а Дух - противного плоти. Они друг другу противятся, так что вы не то делаете, что хотели бы" (Гал.5:17).
Два различных закона, противоборствующих друг другу в одной и той же личности; две противоположные силы, оспаривающие друг у друга власть над человеком. Воистину, это язык, говорящий о войне, о борьбе. Две природы, божественная и плотская, находятся в смертельной схватке внутри верующего. Иногда берет верх духовная природа, и тогда плотский верующий наслаждается мимолетными радостью, миром и покоем. Но чаще берет верх плотская природа, и тогда мало что остается у плотского верующего от наслаждения духовными благословениями.
Поясним эту борьбу примером. Одна моя знакомая жаловалась на своего шестилетнего племянника, имевшего дурную привычку убегать из дому. Мать мальчика однажды пригрозила ему строгим наказанием, если он еще раз убежит без спроса. Вскоре явилось у него новое искушение, и он убежал опять. По его возвращении мать ему сказала: "Ты, верно, забыл о моем решении наказать тебя, если ты снова убежишь?" "Нет", сказал мальчик, "я не забыл!" "Так зачем же ты это сделал?" - спросила мать. Мальчик ответил:
"Это случилось так, мама! Когда я стоял на дороге, то Господь держал меня за одну ногу, а сатана за другую, и сатана перетянул!" Вот, таков печальный опыт и плотского верующего: Господь влечет его в одну сторону, а сатана в другую, и сатана обычно перетягивает. Не является ли и ваша жизнь именно такою, дорогой друг? Не является ли она именно таким непрекращающимся и изнуряющим вас конфликтом?
Это - жизнь непрестанного падения.
"Ибо не понимаю, что делаю: потому что не то делаю, что хочу, а что ненавижу, то делаю. Доброго, которого хочу, не делаю, а злое, которого не хочу, делаю" (Рим.7:15,19).
Седьмая глава Послания к Римлянам является чьею-то духовной биографией. Вне сомнения, это биография ап. Павла. Но не могла ли бы она быть, в такой же самой мере, биографией моей и вашей, дорогой друг? Она открывает наличие истинного желания и честного старания жить свято, причем желание и старание эти подавляются атмосферой смертельного поражения; такого сокрушительного поражения, что из сердца вырывается совершенно отчаянный вопль об избавлении: "Бедный я человек! Кто избавит меня от сего тела смерти?" (Рим.7:24).
Кто из нас не взывал так? Мы бесчисленное множество раз в начале нового дня или года принимали твердые решения относительно того, что мы будем делать впредь и чего не будем. Но сердца наши снова и снова переживали страшную тяжесть и боль от унизительного сознания наших непрекращающихся падений. То, чего мы твердо решали держаться, оставалось не сделанным, а то, от чего торжественно отрекались, мы продолжали снова и снова повторять. Грехи "делания" и "неделания" (упущения), подобно неким злым духам, повсюду преследуют нас и вторгаются даже в опочивальню нашу, лишая нас блага ночного отдыха. Мы раздражались и бывали исполнены гордыни, себялюбия, нездоровой заботы и озабоченности в этом году в такой же самой мере, как и в году минувшем. Мы небрегли сегодня в отношении чтения Слова Божия и молитвы и нерадели о погибающих без Христа душах в не меньшей мере, чем делали все это вчера.
Беда заключалась не в отсутствии доброй воли; ибо мы были очень искренни в своем желании и в своих решениях, и мы готовы были осуществить их полностью!..
"Ибо знаю, что не живет во мне, то есть, в плоти моей доброе, потому что желание добра есть во мне; но чтобы сделать оное, того не нахожу" (Рим.7:18).
Беда в другом, в том, что управление жизнью плотского верующего находится в состоянии раздвоенности. И вот это приводит плотского верующего к непрестанному поражению. Для него есть возможность полного избавления от такого переживания. Это избавление должно быть избавлением от состояния, изображенного в 7-й главе Послания к Римлянам, и только одним путем - путем перехода в состояние, о котором ап. Павел говорит в 8-й главе того же Послания.

Это - остановившаяся в своем развитии жизнь! Это - ненормально затянувшееся младенчество!

"И я не мог говорить с вами, братия, как с духовными, но как с плотскими, как с младенцами во Христе. Я питал вас молоком, а не твердою пищею, ибо вы были еще не в силах, да и теперь не в силах" (1Кор.3:2).
Плотский верующий никогда не "вырастает"; он остается только "младенцем во Христе". Верующие в Коринфе должны были бы быть уже "мужами", сильными, способными питаться твердой пищей. Но, вместо этого, они оставались ненормально слабыми, питающимися только молоком, младенцами. Ни их духовный рост, ни их духовное разумение не соответствовали времени, прошедшему со дня их духовного рождения.
Для любящих родителей нет на свете ничего дороже их ребенка в его младенческом возрасте. Но великое горе испытывают они, если оказывается, что дитя их и в телесном и духовном развитии остается только на ступени младенчества, остается только жалким уродцем. То же и в духовном отношении: нет на земле ничего, вызывающего такую радость у ангелов на небесах, как обращение и уверование в Христа, как своего личного Спасителя, со стороны раскаянного грешника; как рождение прощенного грешника в семью детей Божиих. Но какая боль причиняется любящему Небесному Отцу нашему, когда духовно родившееся дитя остается надолго или навсегда в состоянии младенчества!
А вы, дорогой мой верующий друг, кто вы - духовный младенец, или "взрослый" во Христе Иисусе? Но чтобы ответить на это, вам, может быть, придется прежде дать ответ на другой вопрос. Каковы признаки младенца? Младенец беспомощен и всецело зависит от других. Младенец требует постоянного внимания к себе и ожидает, чтобы к нему относились, как к подлинному центру его маленького мирка. Младенец живет только в узкой сфере своих чувств. Если все идет согласно с его желаниями, он доволен и улыбается; но он тотчас же переходит к раздражению, если все его желания не исполняются беспрекословно, и заявляет об этом злым плачем или криком. Эти же признаки отличают и плотского верующего.
Евр.5:12-14 показывает нам, что плотский верующий находится в постоянной зависимости от других людей. "По времени его возраста", считая со дня его духовного рождения, ему бы следовало быть "учителем", помогающим другим, а, вместо того, его самого надо продолжать учить, и к тому же только "первым начаткам" Писания; он все еще бессилен и не может перейти от духовного молока к твердой пище. Он не имеет способности ни для принятия, ни для передачи другим "глубин Божиих".
Но почему же коринфские верующие были такими духовными младенцами? Об этом так ясно говорят нам начальные две главы Первого Послания к Коринфянам! Эти верующие следовали человеческим руководителям и полагались на их знания больше, чем на мудрость Божию. Они заменили зерно мякиною, и пытались утолить ею свой духовный голод.
"Средний" верующий не питается непосредственно от живого и действенного Слова Божия и не полагается всецело на Духа Святого, могущего питать его и твердою пищей. Для своего духовного питания он ищет себе только человеческих учителей, и поглощает все, что они ему дают. Он - духовный паразит, питающийся только заранее пережеванной пищей, и поэтому он духовно истощен и малокровен. В этом своем ослабленном состоянии он открыт для всевозможных духовных заболеваний. Он- легкая жертва гнева, гордости, нечистоты, себялюбия; а так как он находится обычно в близком общении с другими подобными же немощными членами Тела Христова, то в результате нередко возникает опасность своего рода эпидемии греха, как это и было в Коринфской церкви. Итак, кто вы, друг, все еще беспомощное дитя, или же зрелый верующий, могущий быть использованным Богом для помощи другим?

Это - жизнь полного бесплодия.

"Всякую у Меня ветвь, не приносящую плода, Он отсекает; и всякую, приносящую плод, очищает, чтобы более принесла плода" (Иоан.15:2).
Влияние плотского верующего всегда отрицательно. Вследствие духовной несостоятельности и непоследовательности своей личной жизни, он не способен приобретать души для Христа или служить истинным примером для других верующих. Поэтому он - только бесплодная ветвь на Лозе.

Это - жизнь непрестанной неверности Богу.

"Прелюбодеи и прелюбодейцы! Не знаете ли, что дружба с миром есть вражда против Бога? Итак, кто хочет быть другом миру, тот становится врагом Богу!" (Иак.4:4).
Это очень сильное и острое слово! Бог совершенно ясно показывает в Св. Писании, что всякий верующий, остающийся другом миру сему, является врагом Богу, и более того - "прелюбодеем" и "прелюбодейцею"! Чтобы полностью понять всю силу этих слов, необходимо точно знать, что именно Слово Божие называет "миром". Чем Церковь является для Христа, тем самым мир является для сатаны. Мир, это - его глаза, слух, руки и ноги, соединенные воедино в качестве чрезвычайно искусного и сильного оружия, предназначенного для уловления и сохранения под его властью человеческих душ. Это сатанинская "пажить" для неспасенных грешников и одновременно приманка для верующих, чтобы увлечь их прочь от Бога или же держать их вдали от Него. "Мир сей", это - жизнь человеческая и весь строй жизни человеческого общества без Бога!
Каким же должно быть отношение верующего к миру? Ответом на этот вопрос является лишь правильное отношение верующего к Христу. Христос и верующие - едино! Они соединены воедино в столь полном и истинном слиянии жизни и тождестве, что Дух Святой определяет это взаимоотношение любви, как брак Христа и Его Церкви.
Можно ли, поэтому, удивляться, что Бог приравнивает дружбу верующего с миром к духовному прелюбодеянию? Соучастие с миром в его удовольствиях; общение с ним в достижении его целей; устроение своей жизни в согласии с принципами мира сего; содействие в проведении его программы, и т. д., - все это превращает верующего в союзника сатаны, действующего против Господа Иисуса Христа. Вот, вся эта прелюбодейная неверность Господу и отмечает иного уверовавшего в Христа, как плотского верующего.
"Не любите мира, ни того, что в мире: кто любит мир, в том нет любви Отчей. Ибо, все, что в мире, похоть плоти, похоть очей и гордость житейская, не есть от Отца, но от мира сего" (1Иоан.2:15-17).
Здесь нам дано четкое определение того, что Слово Божие называет миром. Мир - это все то, что "не от Отца". Все то, что не соответствует жизни Христовой на небесах, как не соответствует и жизни верующего на земле. Оно-то и является тем "миром", о котором говорит Слово Божие.
"Мир" и "любовь к миру" есть "похоть плоти" и "гордость житейская". Любовь к миру может проявляться и в разговоре, и в одежде, и в затейливой прическе, и в характере знакомств, и в выборе удовольствий, и в приобретениях, и в чтении, и в интересах, и во всякой иной деятельности человека. Все, что питает и лелеет плоть, эту животную сторону человека, есть "похоть плоти". Все, что в нас тянется к "образу" мира сего, что возбуждает жажду обогащения, что привлекает наш взор больше к видимому, чем к невидимому, есть "похоть очей". Все, что содействует самовозвеличению, что питает гордость и высокомерие и что подрезает крылья души, вследствие чего она пресмыкается в прахе земном, вместо того чтобы возноситься к небесному и к небесам, есть "гордость житейская".
Любите ли вы мир и все мирское, дорогое чадо Божие? Если да, то вы еще плотский верующий!

Это - жизнь постыдного и позорного лицемерия.

"Вы были некогда тьма, а теперь вы свет в Господе. Поступайте, как чада света!" (Еф.5:8).
"Не плотские ли вы, и не по человеческому ли обычаю поступаете?" (1Кор.3:3).
Плотский верующий говорит одно, а делает другое. Его жизнь не соответствует его свидетельству. Во многом он поступает подобно неверующим. И поэтому он бессилен приобретать души для Христа.
Итак, увидели ли вы себя на снимке Божественного "Фотографа"? Плотский ли вы верующий? Желаете ли вы оставаться таковым?.. Есть великая и радостная надежда для того, кто, утомленный борьбой, униженный духовными падениями, опечаленный сознанием своей духовной незрелости, в отчаянии от своего бесплодия, обличаемый в своей неверности Господу и измученный лицемерием своей жизни, - обращается к Богу с воплем об освобождении от печального порабощения плотью - в славную свободу жизни по Духу.

Глава III.
Признаки духовного верующего

Жизнь духовного верующего представляет полную противоположность жизни плотского верующего.

Это - жизнь пребывающего в сердце мира Божия.

"Мир оставляю вам, мир Мой даю вам; не так, как мир дает, Я даю вам; да не смущается сердце ваше и да не устрашается" (Иоан.14:27).
Жизнь духовного верующего тоже не лишена борьбы, ибо духовный рост совершается чрез одерживаемую в этой борьбе победу. И сознание победы во Христе дает прочный мир. Духовный верующий не пребывает в сознательном, произвольном грехе, и потому он всегда наслаждается безоблачным сиянием Христова присутствия. Его общению с Отцом Небесным не препятствуют ни сознание загрязненных грехом рук, ни укоры израненной падениями совести, ни осуждение со стороны неправого пред Богом сердца. Такой верующий пользуется пребывающим в нем миром Божиим, постоянной и все возрастающей радостью и глубоко удовлетворяющим все его существо покоем Божиим. Есть ли все это и в вашей жизни, дорогой друг?

Это - жизнь постоянной победы во Христе Иисусе.

"Благодарение Богу, даровавшему нам победу Господом нашим Иисусом Христом!" (1Кор.15:57).
Заметим, что текст Св. Писания говорит не о "победах", а о "победе". Победа воскресения Христова есть победа всеобъемлющая, включающая в себя все. Он, даровавший вам победу над одним грехом, силен дать ее и над всеми вашими грехами. Он, сохранивший вас от греха на одно мгновение, может столь же легко соблюсти вас от того же греха и на день, и на месяц, и на всю жизнь. Эта победа над грехом есть дар Божий во Христе, принимаемый нами чрез веру "по праву наследия" нашего в Нем.
"Но все сие преодолеваем силою Возлюбившего нас!" (Рим.8:37). (Более дословной перевод с греческого языка: "Во всем этом мы более чем победители... чрез... Возлюбившего нас!").
Это место Св. Писания осталось бы дивным и в том случае, если бы было сказано, что мы просто "победители". Но Слово Божие возвещает нам, что мы "более, чем победители". Это не только победа, но, так сказать, "победа с избытком". Это значит, что мы имеем во Христе преизбыточную победу. Эти слова Нового Завета говорят, что нам не надо стараться одерживать победу, подобно тому как "утопающий хватается за соломинку", и не надо жить в постоянном страхе или неуверенности, чтобы эту победу удержать.
"Благодарение Богу... Который... ВСЕГДА дает нам торжествовать во Христе, и благоухание познания о Себе распространяет нами во всяком месте!" (2Кор.2:14).
Обратим внимание на слово "всегда". Эта победа во Христе не дается только временами, только в определенных местах, или же при определенных обстоятельствах, Бог говорит, что Он может дать нам торжествовать во Христе победу всегда. Но я уже слышу готовое возражение: "Хорошо вам проповедывать о возможности такой победы, а вот попробуйте иметь ее, когда в семье у вас есть неуживчивый, сварливый человек, с которым приходится неразлучно жить!" Понятно, я не знаю обстоятельств вашей жизни, но Богу они известны; и, несмотря на них, Бог все же поместил в этом стихе слово "всегда"! Дерзните же принять это слово Господне и доверьтесь Господу, что Он может "дать вам всегда торжествовать во Христе"!
Слова "постоянная" или "непрестанная" победа употреблены в настоящем труде вполне сознательно. Говоря о "постоянной", или иначе об "обычной" победе, я имею в виду, что такая победа становится делом постоянным, обычным в жизни духовного верующего. Это отнюдь не значит, что "побеждающий" верующий уже не может согрешить, но это значит, что "побеждающий" верующий оказывается в состоянии не грешить. Постоянный грех или постоянное согрешение перестанут быть повседневным "нормальным" состоянием в жизни такого человека.
Каково же истинное внутреннее значение или содержание такой "победы"? Это не просто возможность внешнего подавления греха так, чтобы не дать ему вылиться наружу и стать явным; но это есть окончательный внутренний разрыв с самым расположением к греху, со склонностью к нему. Истинная победа производит полную перемену во внутренних тайниках духа, которая, в свою очередь преобразует, как внутреннее расположение наше и отношение к греху, так и внешнее его проявление в наших действиях и поступках. Истинная победа никогда не заставляет вас скрывать происходящее внутри вас! Многие из нас не называют всего греховного грехом! Понятно, мы обязаны признать грехом какую-нибудь совершенно явную вину против Бога или человека, становящуюся достоянием гласности. А все то темное, низменное, оскверняющее, что глубоко скрыто в тайниках духа и не выходит наружу!? Является ли и оно грехом? Бог отвечает - да!
"Вот Ты возлюбил истину в сердце, и внутрь меня явил мне мудрость. Сердце чистое сотвори во мне, Боже, и дух правый обнови внутри меня!" (Пс.50:8,12)
"Итак, возлюбленные, имея такие обетования, очистим себя от всякой скверны плоти и духа, совершая святыню в страхе Вожмем!" (2Кор.7:1).
Произведем несколько простейших опытов и посмотрим, "очищены ли мы от всякой скверны духа"? Вот, напр. вы обычно выходили из себя и давали волю своей вспыльчивости. Теперь же вы сумели, в значительной мере, внешне обуздать эти проявления, но внутри у вас по-прежнему, только в скрытом для чужого глаза виде, продолжают господствовать раздражение и тайное негодование или обида. Является ли это свободой от власти греха?
Или, допустим, кто-то сказал что-то недоброе или несправедливое в отношении вас. Внешне вы на это никак не реагировали и ничего не ответили, сохранив вполне вежливый и спокойный вид, но внутренне вы рассердились и подумали в себе самом: "Я бы тебе показал, голубчик, что я о тебе думаю!.." Является ли это свободой от власти греха?
Одна шестнадцатилетняя девушка пришла однажды в духовное собрание, где шла беседа о полной победе во Христе. Девушка эта жила со сварливой теткой, любившей брюзжать и браниться, особенно когда девушка поздно возвращалась домой после школы. Девушка же всегда огрызалась и дерзила. Под впечатлением услышанного в собрании Слова Божия, девушка твердо решилась стать "побеждающей": впредь не опаздывать и больше не возражать тетке, о чем она последней и заявила. К этому заявлению тетка отнеслась недоверчиво, сказав, что она поверит в такую победу лишь когда ее увидит. Через несколько дней девушка снова вернулась домой с опозданием, и тетка язвительно сказала ей: "Такова-то твоя победа?!" Ни слова не сорвалось с уст девушки. Может быть, вы уже на это молчание девушки скажете: "Какая победа!" Однако, послушайте дальше! Несколькими днями позже я получила от этой девушки восторженное письмо. "Мисс Паксон", писала девушка, "теперь я знаю, что значит настоящая победа во Христе! Когда моя тетка меня ругала, я не только не возражала ей, но у меня не было и желания возражать!" Вот что есть истинная победа!
Кто-то причинил вам зло. Вы воздержались от мести и открытого проявления недоброжелательства. Но в глубине сердца вы желаете обидчику беды, и радуетесь, если она с ним приключается. Можно ли это назвать "духом правым"?!
На одном летнем христианском съезде в Китае присутствовала женщина, искавшая духовной помощи. Эта женщина была очень несчастна и всех остальных вокруг себя она тоже делала несчастными. В ее сердце гнездилась нелюбовь и даже более - ненависть к кому-то. Одновременно она была христианской работницей на миссионерской ниве. И, сознавая тот вред и то духовное опустошение, какие ее состояние вносили в ее собственную жизнь и в жизнь других, она старалась постепенно одержать победу над своим состоянием. Она ненавидела даже самый внешний вид того другого лица. Но, в конце концов, она не могла не признать греховности такого своего состояния, и потому она решила загладить свою вину и пригласить то лицо к себе на обед, надеясь, впрочем, что приглашенное лицо не придет! Была ли это победа? Когда эта женщина пришла ко мне, она уже "достигла" такого состояния, что готова была даже простить своего "недруга", но, как она сказала, "только не забыть" того, что вызвало ее ненависть! Была ли это победа? Дальше она принудила себя сказать, что она больше "не будет ненавидеть", но что "любить то лицо она все же не может"! Была ли это победа? Нет! Пока Господь, Который есть любовь, не овладел вполне ее сердцем, она не могла прийти к истинной победе, к Божьей победе!
Может быть, кто-нибудь скажет, что он временами испытывал эту дивную Божию свободу от власти запинающего греха, но что такая свобода бывала лишь преходящим и весьма кратковременным явлением. Да и возможна ли здесь на земле постоянная, обычная победа над всяким известным нам грехом? Бог говорит - да!
"Если Сын освободит вас, то истинно свободны будете" (Иоан.8:36).
"Потому что закон Духа жизни во Христе Иисусе освободил меня от закона греха и смерти" (Рим.8:2).
Христос умер на Голгофском кресте, чтобы освободить нас от греха. Для того же чтобы сделать эту совершенную победу постоянной, Он послал Духа Святого для обитания в уверовавших в Его спасение сердцах и для управления ими, их поступками, словами и помыслами. Плотский верующий находится под властью "закона греха и смерти". Этот закон действует в нем, порабощая его в течение большей части его жизни. Но существует и другой, высший, закон, могущий действовать в верующем! И когда последний отдается могучей силе этого второго закона - "закона Духа жизни во Христе", - то открывается духовный человек, духовный верующий, свободный от закона греха и смерти! Вот где тайна постоянной или обычной победы во Христе над всяким известном нам грехом! Имеете ли вы эту победу, дорогой друг?

Это - жизнь непрестанного возрастания в образ Христа.

"Мы же все открытым лицом, как в зеркале, взирая на славу Господню, преображаемся в тот же образ от славы в славу, как от Господня Духа" (2Кор.3:18).
В истинном духовном опыте нет ничего статического, неподвижного. Обращенный к Господу взор и открытое лицо, освобожденное от "покрывала неверия", должны принять и отразить что-то от славы Самого Господа! По мере роста познания Его и углубления общения с Ним, должно быть и возрастание в Его образ!
Однажды мне случилось плыть по реке Янцзы, в Центральном Китае. Только что пронеслась гроза с проливным дождем, и яркое солнце показалось из-за туч. Я почувствовала внутреннее побуждение выйти на палубу, где мне пришлось получить неожиданный драгоценный урок от Господа. Вода Янцзы очень мутна. Но когда я приблизилась к перилам палубы и посмотрела вниз, я не увидела грязной желтой воды реки, а, вместо нее, одну лишь глубокую прекрасную синеву небосвода. Отражение неба в воде было настолько совершенно, что даже не верилось, что я смотрела не вверх, а вниз. Внезапно Дух Святой озарил мою память вышеприведенными словами из 2Кор.3:18, и напомнил мне: "Сама по себе ты так же мало привлекательна, как эта вода в реке Янцзы, но если все твое существо обращено к Богу и твоя жизнь сокрыта в Нем, так что Его слава может наполнять тебя и твою жизнь, то и ты будешь всегда так преображена в Его образ, что другие, глядя на тебя, будут видеть не тебя, а Христа в тебе!" Дорогой друг, отражаем ли вы и я, "как в зеркале", славу Господню?
В нашем уподоблении Христу должно происходить постоянное движение вперед - "от славы в славу". Духовная природа непрестанно простирается к тому, что духовно, и чрез веру овладевает им, чтобы, в свою очередь, становиться более духовной.
"Всякую у Меня ветвь, не приносящую плода, Он отсекает и всякую, приносящую плод, очищает, чтобы более принесла плода. Я есмь Лоза, а вы ветви: кто пребывает во Мне, а Я в нем, тот приносит много плода; ибо без Меня не можете делать ничего" (Иоан.15:2,5).
"Никакого плода", "плод", "более плода", "много плода"... Не раскрывают ли нам эти выражения те возможности в отношении возрастания в образ Христа, которые открыты для каждой ветви Божественной Лозы? Не говорят ли они также о том росте "от славы в славу", которого Бог ожидает ют нас? Эти выражения очень образны и наглядны. Которое же из них описывает вас, дорогой друг? Помните, что только "много плода" может прославить Отца Небесного!
"Тем прославится Отец Мой, если вы принесете много плода и будете Моими учениками" (Иоан.15:8).
"Плод же Духа: любовь, радость, мир, долготерпение, благость, милосердие, вера, кротость, воздержание. На таковых нет закона" (Гал.5:22).
"Плод Духа", это - исчерпывающее и полное описание образа Господа Иисуса Христа. В этом "плоде Духа" ничего не пропущено и к нему ничего не нужно и добавлять! И заметьте - здесь не говорится о "плодах", как очень часто неверно приводят этот стих из Слова Божия. Это - одна целая и нераздельная "ГPО3ДЬ", и все девять свойств плода Духа Святого нужны для выявления красоты истинного уподобления образу Христа! А как часто в жизни нам приходится встречать, например, сердце, хотя и исполненное любви, то омрачаемое скорой раздражительностью! Там есть, может быть, "любовь", но нет "воздержания"! Или же мы встречаем человека великого терпения, но совершенно лишенного "радости"! Или же встречаем человека твердого в "вере", но не имеющего "благости"! В нем более от громов Синая, чем от любви Голгофы; он более склонен громить, нежели назидать в вере; он защищает учение Св. Писания лучше, чем сам применяет его в своей личной жизни. Иной человек являет много "благости", но благость эта затемняется его озабоченностью и страхами; он обладает "благостью", но не имеет "мира"! Как часто недостаток или "излишек" чего-либо в отношении этих девяти свойств "плода Духа" совершенно разрушает целость всей ГРОЗДИ! В духовном верующем все девять проявлений "плода Духа" сочетаются в такой неотразимой привлекательности, что мир не может не увидеть обитающего в этом верующем Господа Иисуса Христа!

Это - жизнь сверхъестественной силы.

"Истинно, истинно говорю вам: верующий в Меня, дела, которые Я творю, и он сотворит, и больше сих сотворит, потому что Я к Отцу Моему иду" (Иоан.14:2).
Эти слова были обращены Христом к небольшой кучке простых неученых людей. Один из них, загорелый, закаленный в бурях, суровый рыбак, почувствовал бы себя совершенно чужим в современной нам образованной толпе, и весьма вероятно не выдержал бы вступительных экзаменов в любую из современных богословских семинарий. Но он принадлежал к числу тех верующих, которым было дано только что приведенное обетование, и в один прекрасный день оно дивным образом осуществилось в его жизни, когда чрез одну единственную сказанную им проповедь он привлек к истинному ученичеству в шесть раз больше душ, чем Сам Господь Иисус Христос приобрел во все три с половиной года Своего земного служения.
В чем же была тайна силы ап. Петра, и принадлежит ли такая же самая сила мне и вам, дорогой друг? Состояла ли она в личной обаятельности ап. Петра? или в изяществе его манер? или в исключительности его ума? или в его красноречии? или в его великой учености? или в подавляющей и покоряющей все воле?.. Хотя в характере этого пылкого, ревностного и любившего своего Господа рыбака было немало прекрасных качеств, однако ни одно из них не могло бы обусловить столь поразительного исполнения в нем обетования Господня! Бог с ясностью открывает нам тайну силы Петровой: "Вы примете СИЛУ, когда сойдет на вас Дух Святой, и будете Мне свидетелями в Иерусалиме и во всей Иудее и Самарии, и даже до края земли" (Деян.1:8).
Сила творить "те же дела" и даже "большие" не есть сила свойственная самому человеку. Она ему не свойственна! Эта сила есть сила Божия; эта сила есть Дух Святой, данный уверовавшим в Христа и действующий в нас, если мы всецело отдали себя Господу. Проявляется ли эта сверхъестественная сила Его в вашей жизни и в труде вашем, дорогой друг?

Это - жизнь отрешенная от мира.

"Воля Божия есть освящение ваше"...(1Фес.4:3).
"Таков и должен быть у нас Первосвященник: святый, непричастный злу, непорочный, отделенный от грешников и превознесенный выше небес" (Евр.7:26).
Духовный верующий принимает Христа, как данный ему небесный "образец", и "подражает Христу, как Христос Богу"! Жизнь Христа была жизнью отрешения от мира. Он был в мире, но был не от мира сего. Он теснейшим образом соприкасался с миром, но без слияния с ним и без того, чтобы мир каким-нибудь образом действовал или влиял на Него. Духовный верующий в своей жизни стремится к той же отрешенности. Он занимает то же отношение к миру, какое занимал и Христос; да и мир занимает к духовному верующему то же отношение, какое у него есть в отношении Христа! Духовный верующий относится к удовольствиям, занятиям, целям, взглядам и мотивам мира сего совершенно так же, как относился Господь Иисус Христос! Он был не от мира сего, и потому мир ненавидел и гнал Его! Точно так же мир ненавидит и гонит духовного верующего!
"Они не от мира, как и Я не от мира" (Иоан.17:16).
"Если бы вы были от мира, то мир любил бы свое; а как вы не от мира, но Я избрал вас от мира, потому ненавидит вас мир. Помните слово, которое Я сказал вам: раб не больше господина своего. Если Меня гнали, будут гнать и вас; если Мое слово соблюдали, будут соблюдать и ваше" (Иоан.15:19-20).
Бог призывает вас к жизни духовной отрешенности и обособленности, с тем чтобы вы могли быть "преображены" в образ Сына Его. Приняли ли вы уже Его призыв - "выйти и отделиться" от мира сего, дорогой друг?

Это - жизнь радостной и прекрасной святости.

"По примеру Призвавшего вас Святого, и сами будьте святы, во всех поступках. Ибо написано: будьте святы, потому что Я свят" (1Пет.1:15-16).
Всякий верующий призван к святой жизни. Но многие верующие не желают быть святыми. Они, возможно, и желают быть духовными верующими, но они боятся быть святыми. Возможно, что это объясняется отчасти неправильным пониманием того, что есть святость; ибо существуют ложные учения по этому вопросу.
Что же такое есть святость? Скажем прежде, что не есть святость. Святость не есть безгрешное совершенство человека; она не есть некое "искоренение" всей старой греховной природы человека; она не есть неспособность ошибаться. Она не ставит никого вне возможности согрешить или духовно споткнуться и не устраняет присутствия греха из перстной природы человека.
По слову Божию, святость не есть неспособность верующего ошибаться, а есть лишь его "непорочность" в очах Божиих. Слово Божие говорит, что верующие будут сохранены непорочными в пришествие Христа и будут "поставлены непорочными" в Его радости.
"Сам же Бог мира да освятит вас во всей полноте, и ваш дух, душа и тело во всей целости да сохранится без порока в пришествие Господа нашего Иисуса Христа" (1Фес.5:23).
"Могущему же соблюсти вас от падения и поставить пред славою Своею непорочными в радости..." (Иуд.1:24).
Эта истина предстала предо мною в новом свете четыре года тому назад, когда я была вызвана для принятия вещей, оставшихся после моей покойной сестры, призванной Господом в Свои обители. Среди особо ценных для нее предметов нашлось письмо, написанное мною, когда мне было всего семь лет. Сестра тогда временно уехала от нас; я же ее очень любила и мне ее сильно недоставало. И, вот, мое письмо к ней было словесным выражением моей к ней любви. Письмо это, во многих отношениях, не было "безошибочным", ибо почерк у меня был неважный, грамматика неправильная и правописание несовершенное. Но, вместе с тем, письмо это было "непорочным" в глазах моей сестры, ибо оно исходило от любящего сердца и было самым лучшим из всего того, что я в то время могла написать. Для меня теперь, как взрослой женщины, написать то же письмо не было бы уже "непорочным", так как мой опыт в каллиграфии, а также знание грамматики и правописания совсем иные.
Итак, святость есть сердце, исполненное чистой любви к Богу. Святость, это - Христос - освящение наше, - воцарившийся в сердце нашем, как Жизнь нашей жизни. Это Христос - Пресвятой - в нас, обитающий, говорящий, действующий.
Такая святость всегда радостна и прекрасна; она отражает святой покой Божий на лице нашем; святую тишину Божию в голосе нашем; святую благостность Божию на всем облике нашем и поведении нашем; святое благоухание Божие, истекающее из всего нашего существа! Есть ли у вас такая святость?
Склонимся же пред Господом, и в тиши сердец наших испытаем, какова наша жизнь!... Какова ваша жизнь, дорогой друг? плотский ли вы верующий или духовный? Если вы обычно не живете в этом "высшем плане", не решитесь ли вы отдаться всецело Господу ныне же?!

Глава IV.
Две противоположных сферы.

Первый шаг на пути от жизни в низшем плане к жизни в высшем плане есть принятие верою Господа Иисуса Христа, как своего личного Спасителя. У Голгофского креста, уверовавший в спасение Господне грешник, раз и навсегда покидает старую сферу жизни со всем тем, что к ней принадлежит, и вступает в совершенно новую.

Две противоположных сферы.

Эти две сферы совершенно ясно обозначены и определены в Св. Писании:
"Как в Адаме все умирают, так во Христе все оживут" (1Кор.15:22).
Бог имеет дело с родом человеческим только в лице двух "человеков", представляющих все человечество - с Адамом и Христом. Адам - источник и начало всего, принадлежащего к старой сфере; Христос - источник и начало всего в новой. Чрез Адама грех вошел в мир и перешел во всех людей; чрез Христа открылось спасение для всех людей. Погибший грешник находится в Адаме, а уверовавший в Христа, как своего Спасителя, - во Христе.
В Адаме мы есть то, чем мы являемся по нашей земной природе; во Христе мы есть то, чем мы являемся по благодати. В Адаме мы имеем жизнь чрез естественное, земное рождение; вo Христе мы имеем жизнь, полученную нами в рождении от Духа Божия, в рождении Свыше, в возрождении. В Адаме человек погиб чрез грех первого человека; во Христе человек искуплен чрез жертву "Второго Человека", "Последнего Адама", Господа Иисуса Христа. В Адаме все есть только грех, тьма и смерть; во Христе -только праведность, свет и жизнь.
Эти две сферы или области противоположны одна другой, так что пребывание человека в одной из них тем самым исключает возможность жизни в другой. Каждое человеческое существо, собственно, и есть одна из этих двух сфер, и отношение человека к Господу Иисусу Христу определяет, какова эта сфера в каждом отдельном случае.

Отличительные признаки каждой сферы.

Эти две сферы очень легко отличить одну от другой, так как каждая из них имеет свои отличительные признаки.
"Ибо живущие по плоти о плотском помышляют, а живущие по Духу - о духовном" (Рим.8:9).
Признак старой сферы - плоть; признак новой - Дух. Погибший грешник, находящийся "в Адаме", - во плоти; уверовавший, находящийся "во Христе", - в Духе. Плоть и Дух - два непримиримых врага, находящиеся в двух совершенно различных лагерях.
"Ибо плоть желает противного Духу, а Дух противного плоти. Они друг другу противятся, так что вы не то делаете, что хотели бы" (Гал.5:17).
Человек стал "плотью" чрез грех Адама.
"И сковал Господь: не вечно Духу Моему быть пренебрегаемым человеками; потому что они плоть" (Быт.6:3; Дословный перевод - "потому что, совратившись с пути, они стали плотью").
Плоть, это - весь естественный, природный, душевный человек - дух, душа и тело, отчужденные от Бога. Плоть,- это естественная, природная жизнь человека, независимо от того, хороша она или дурна, так как она получена человеком чрез земное, естественное рождение. Плоть, это - все то, что я есмь, как "сын Адамов".
"Рожденное от плоти есть плоть" (Иоан.3:6).
Бог не видит в нашей плоти ничего доброго. Бог отвергает и самый лучший плод физического рождения.
"Ибо я знаю, что не живет во мне, то есть, в плоти моей доброе; потому что желание добра есть во мне, но чтобы сделать оноe, того не нахожу" (Рим.7:18),
Эта оценка своей личной плоти ап. Павлом, как и все остальное в Св. Писании, богодухновенно. Это должен признать всякий, кто знает прежнее - до уверования в Христа - высокое мнение ап. Павла о себе (Фил.2:4-6). От природы Павел-Савл был богато одарен. Плоть его была образована, культурна, нравственна; плоть его была и очень религиозна. И, тем не менее, вся эта плоть была совершенно неприемлема для Бога. У Бога есть только одно единственное отношение к плоти, и это отношение есть полное осуждение и отвержение ее. Бог отказывается иметь дело с плотью, и не принимает ее ни на каких условиях, так как она безнадежно неисправима, и потому совершенно негодна для Него.
"Живущие по плоти Богу угодить не могут" (Иоан.3:6).
Рождение Свыше, или что то же рождение от Святого Духа, открывает, уверовавшему в спасение Христово, вход в сферу Духа. При рождении Свыше Дух Святой оживотворяет духа человеческого и делает его местом Своего обитания.
"Рожденное от Духа есть дух" (Иоан.3:6).

Владычество ветхого человека.

В каждой из двух упомянутых сфер, обитает свой властелин, который намерен безраздельно управлять своей сферой.
"Отложить прежний образ жизни, ветхого человека, истлевающего в обольстительных похотях" (Еф.4:22).
"Не говорите лжи друг другу, совлекшись ветхого человека с делами его" (Кол.3:9).
Самодержавным властелином старой сферы является ветхий человек. Самая сущность плоти есть наша греховная, испорченная природа называемая ветхим человеком. Это тот безнадежно испорченный предатель в нас, который ненавидит все, что Бог любит, и любит все, что Бог ненавидит.
Выражение ветхий человек встречается в Слове Божием только трижды: Еф.4:22; Кол.3:9; Рим.6:6. Равнозначащие ему выражения мы находим Гал.2:20 в слове "я" и в Посл. к Римлянам 6 в слове "грех". Обычно же обозначение "ветхий человек" передается разными падежами возвратного местоимения "себя", означающего - "своЯ". Чрез падение Адама "я" захватнически завладело престолом в человеке, продолжая владеть и управлять им до настоящего времени. Каждое человеческое существо приходит в мир уже со своим "царем" "я" на престоле, начинающим проявлять себя обычно еще задолго до того, как дитя научилось говорить или самостоятельно стоять на ногах.
Ветхий человек на престола предопределяет все направление нашей жизни, "от края до края". Злые помыслы и желания ветхого человека переходят в злые дела; его несвятые устремления переходят в несвятые действия; его неправедный характер проявляется в неправедном поведении; его нечестивая воля выражается в нечестивых путях. Корень этого ветхого человека, которого Св. Писание называет также и словом "грех" (Рим.6), приносит свои плоды, известные под именем "грехов".

Свержение ветхого человека с его престола - сораспятие Христу.

Подавляющее большинство людей, уверовавших в Господа Иисуса Христа, как своего личного Спасителя, останавливаются обычно в своем духовном опыте на двух первоначальных истинах - на прощении прошлых греков, бывших до уверования, и на надежде наследовать Царство Небесное после смерти. Настоящая же их жизнь, между уверованием в Христа и моментом физической смерти, является для них "сорокалетним пребыванием в пустыне", с бесплодными скитаниями по ней, без истинного мира и покоя и без достижения "Обетованной Земли".
Лишь весьма немногие готовы увидеть и признать, что на престоле их жизни по-прежнему восседает ветхий человек, управляющий всем их существом со всей своей прежней деспотической властью. У многих, уверовавших в Господа Иисуса Христа, как своего личного Спасителя продолжает оставаться полное неведение или же равнодушие в отношении к скрытым, коварным и предательским действиям и проявлениям старого "я". Если ветхий человек не проявляет себя в их жизни в более грубой форме, то такой верующий успокаивается в благодушной уверенности, что все в его духовной жизни обстоит хорошо, и даже не подозревает, насколько для Бога неприемлемы и все остальные, более утонченные и менее явные для нашего сознания, грехи человеческого духа. Воистину, сколь немногие готовы открыто признать: "Знаю, что не живет во мне, то есть, в плоти моей, доброе!" (Рим.7:18).
Остановимся, поэтому, на мгновение, чтобы ясно увидеть истинный образ нашего отвратительного и уродливого "я" и чтобы с готовностью принять Божию оценку его, а также и Божий метод освобождения от владычества ветхого человека в нас. Жизнь нашего ветхого "я", нашего плотского человека, покоится на четырех основах: своеволии, себялюбии, самонадеянности и самовозвеличении. И все это увенчивается громадным властным "я". Сосредоточенность на самом себе. эгоцентризм, самовлюбленность, стояние на своем, самодовольство, потакание своим слабостям, самоугождение, своекорыстие, сострадание к самому себе, чувствительность и обидчивость, самооправдание, самодовольство, самоправедность, самопрославление, и пр. - таков тот греховный материал, из которого построено здание ветхого "я".
Верно ли это изображение нашего "я", или нет? Если мы серьезно всмотримся в свою собственную жизнь, то найдется ли среди нас хоть один, кто не должен будет признать себя виновным по отношению к каждому из перечисленных скверных проявлений нашего "я", в разное время и в разной форме открывающихся в нашей жизни? Каждый из нас знаком с этим многоголовым чудовищем нашего старого "я". Великий христианский реформатор Мартин Лютер хорошо знал его, и как-то сказал: "Я больше страшусь собственного своего сердца, чем римского папы со всеми его кардиналами! В себе самом я ношу собственного "папу римского" - мое "я"!
Как же нам быть с этим наглым захватчиком в нас того, что по праву принадлежит только Богу одному? Бог ясно возвестил нам в Своем Слове, что Он уже покончил Свои счеты с ветхим человеком. Бог имеет для него только одно единственное место, и это место есть крест Христов; и только один единственный путь для уничтожения его ужасного владычества - сораспятие ветхого человека Христу.
"Зная то, что ветхий наш человек распят с Ним, чтобы упразднено было тело греховное, дабы нам не быть уже рабами греху" (Рим.6:6).
"Я сораспялся Христу, и уже не я живу, но живет во мне Христос. А что ныне живу по плоти, то живу верой в Сына Божия, возлюбившего меня и предавшего Себя за меня" (Гал.3:20).
В этих двух стихах Священного Писания ясно установлены два факта: первый, что распятие ветхого человека уже совершилось; и второй, что оно довершилось одновременно с распятием Христа. Обратим внимание на глагольные формы, употребленные Духом Святым в этих двух стихах Слова Божия: "распят" и "сораспялся"! Обе они говорят о том, что, как распятие, так и сораспятие, произошли в прошлом, что они уже совершились, совершились на кресте Христовом. "Судебное", "юридическое" распятие ветхого человека совершилось почти две тысячи лет тому назад на Голгофе. И совершенно независимо от того, будет ли эта истина принята хоть единой душой, факт совершившегося во Христе распятия всей "ветхой твари в Адаме" столь же непререкаемо достоверен, как и само распятие Господа Иисуса Христа!
"Крест" Христов есть единственное место для освобождения, как от грехов, так и от греха, или иначе - от своего "я", от своего ветхого человека. Как верно и истинно то, что Христос "грехи наши Сам вознес Телом Своим на древо", так верно и истинно и другое, а именно, что "ветхий наш человек распят с Ним" на том же самом "древе"! Если мы принимаем и полагаемся верою на первый из этих двух фактов, то столь же логична и последовательна и другая необходимость - принять и положиться верой на второй факт, а именно, что "ветхий наш человек распят с Христом"!
Для фактического нашего освобождения от старой сферы нашей жизни "в Адаме" и для вхождения в новую сферу "во Христе" необходимо свергнуть с престола свое "я". В одном "доме" не могут владычествовать одновременно два "хозяина"! Чтобы Господу Иисусу Христу занять престол в жизни человека и управлять им, ветхий человек неизбежно должен "отречься от своей власти". Но на это он никогда не согласился бы! Поэтому Господь и должен был поступить с ним так круто! Наш ветхий человек, это тот захватчик и узурпатор, которого Бог осудил и приговорил к смерти. Приговор Божий был приведен в исполнение на Голгофском Кресте. И ныне Бог возвещает каждому пленнику старого "я", жаждущему освобождения от его тирании, что наш ветхий человек - уже распят. Приняли ли вы эту истину всем сердцем и всею верой, дорогой верующий читатель?
Второй, столь же непререкаемый, факт, вытекающий из приведенных двух стихов Св. Писания, есть факт нашего сораспятия Христу. Наш ветхий человек был распят со Христом. Эти слова говорят нам, как о методе, каким Бог предал казни ветхого человека, так и о времени, когда это совершилось. К сожалению, по этому вопросу среди верующих существуют недопонимания.
Апостол Павел свидетельствует: "Я сораспялся Христу!" (дословно - "со Христом!"). Апостол отнюдь не пытался сам себя распять, и такого физического распятия в его личном духовном опыте никогда не было! Не было его ни в Дамаске; ни во время трехлетнего пребывания в Аравии; ни даже тогда, когда он был "восхищен до третьего неба"!.. Смерть его старого "я" произошла на кресте Христовом, и притом в то самое время, когда на этом кресте умер Христос! Эта истина становится еще более понятной, если мы памятуем, что каждого человека Бог видит либо "в Адаме", либо "во Христе". Бог действует в отношении всего человечества лишь чрез этих двух "представителей". Когда Адам согрешил и умер духовно, в нем духовно умерло и все остальное, тогда еще не родившееся человечество, имевшее произойти "от чресл его". "В Адаме все согрешили" (Рим.5:12), и в нем же все умерли! Умерли вы, читатель, умерла и я! Вследствие нашей общей духовной смерти и пришел к бытию, родился в мир, ветхий человек, захвативший принадлежавшее Богу место на престоле нашей жизни. Христос же, Последний Адам (1Кор.15:5-7), явился позже, "в конце дней", чтобы восстановить для Бога и для человечества все то, что было утрачено чрез первого Адама. Когда Христос умер, то в Нем и с Ним умер и весь согрешивший в первом Адаме род человеческий! Ветхий человек, как в вас, дорогой друг, так и вo мне, был - и "законно", и фактически - распят со Христом! Вы "умерли со Христом", говорит Слово Божие (Рим.6:8), и смерть вашего ветхого человека произошла в момент смерти Христа!
Величие и совершенство благодати Божией чудесно проявляется в преславной истине сораспятия грешника Христу на Голгофском Кресте. И от принявшего искупление Христово человека, ныне требуется только одно - такая же полная и совершенная вера, чтобы превратить и эту вторую часть истины спасения в благословенную действительность в его личном духовном опыте.

Глава V.
Верующий стоит перед выбором между ветхим "я" и Христом.

Есть два рода верующих, легко распознаваемых и резко отличающихся один от другого. Возникает вопрос, как это возможно, что два потока, берущие начало из одного и того же источника, потом так далеко расходятся? Ho это, тем не менее, так. И если мы жаждем быть духовными верующими, живущими по Духу и ведущими жизнь победы во Христе, нам необходимо найти точный и правильный ответ на этот вопрос.

Сосуществование двух различных природ в рожденном Свыше верующем.

Каждый рожденный Свыше верующий сознает наличие в себе некоей двойственности. Одна часть его существа жаждет угождать Христу, а другая - требованиям своего собственного "я". Одна часть стремится к вожделенному и сладостному покою Обетованной Земли, а другая - к яствам египетским: луку, чесноку и порею. Одна часть верно и искренно держится Христа, а другая поминутно хватается за мир. Точно в верующем существует некий особый закон "тяготения", влекущий к греху, и одновременно другой закон, противоположный, направляющий к Христу.
Слово Божие объясняет эту двойственность проявлений наличием в каждом рожденном Свыше человеке двух природ: греховной, Адамовой, и духовной, Христовой. Эта истина ясно раскрывается в 1-м Послании an. Иоанна:
"Если мы говорим, что НЕ ИМЕЕМ греха, то обманываем самих себя, и истины нет в нас" (1Иоан.1:8).
Каким бы духовно зрелым верующий ни был, если он говорит, что он уже не имеет греха и что он совершенно свободен от своей ветхой, Адамовой, природы, то он только обманывает себя. Хотя он это и утверждает, ему все же никак не ввести в заблуждение своих домашних, да и других самых близких друзей, которые видят его каждый день и хорошо знают его жизнь. Еще меньше, конечно, он может обмануть Бога. Если он кого и обманывает, то лишь себя самого. Уже в следующем стихе того же 1-го Послания от Иоанна Бог предусматривает и средство для "исцеления" согрешившего верующего:
"Если мы исповедуем грехи наши, то Бог, будучи верен и праведен, простит нам грехи наши и очистит нас от всякой неправды" (1Иоан.1:9)
Здесь говорится о "грехах" и "всякой неправде" верующих, или, по выражению Слова Божия, "святых".
Если в уверовавшем в Христа человеке больше "нет греха", то он не мог бы и согрешить. Ибо и самый ничтожный и незаметный ручеек должен иметь свой источник, из которого он истекает. Дух Святой, конечно, наперед знал, что среди верующих будут люди, готовые подпасть искушению и выйти "за пределы" Св. Писания, и потому-то Он и предостерегает нас от грозящей нам опасности в таких совершенно недвусмысленных и сильных выражениях :
"Если говорим, что мы не согрешили, то представляем Его лживым, и слова Его нет в нас" (1Иоан.1:10).
Грубые плотские грехи из жизни верующих, понятно, ушли, но сколько остается еще различных грехов духа, как, напр.: грубое и жестокое осуждение ближних; внутренняя скрываемая раздражительность; неправое отношение к тем или иным людям; недобрые мысли и чувства! А затем еще и все многие грехи упущения, неделания! Я, например, боюсь слов ап. Иакова в его Послании (4:17) больше почти всякого иного места Св. Писания. Он говорит, что грех есть не только наши действия, поступки и отношения, но даже и отсутствие их там, где Словом Божиим они требуются или ожидаются: "Итак, .кто разумеет делать добро и не делает, тому грех!" Это грехи "неделания" того, что надлежит делать. Итак, кто же может утверждать, что он не согрешил?!
В каждом рожденном Свыше верующем остается его ветхая природа, неспособная ни к чему иному, как только к греху. Ее отличает врожденная ей троякая неспособность: неспособность познания Бога, верности Богу и угождения Богу. Обладателями этой испорченной природы мы сделались чрез рождение от земных наших родителей; и эта наша природа склонна только к угождению себе и к удовлетворению и возвеличению себя.
Но наряду с этой ветхой природой, в каждом рожденном Свыше человеке есть и совершенно иная, новая, природа, неспособная грешить. Ей присуща врожденная противоположная троякая способность: способность познания Бога, верности Богу и угождения Богу. Обладателями этой новой, покорной и угождающей Богу природы мы становимся чрез рождение Свыше, чрез рождение от Духа Святого. И эта новая природа в нас направлена целиком только к одному, к наслаждению Христом и к прославлению и возвеличению Христа.

Неустанная борьба между двумя противоположными природами в каждом рожденном Свыше верующем.

Обе эти природы продолжают сосуществовать в каждом верующем в течение всей дальнейшей его земной жизни. Апостол Иоанн пишет верующим так, как если бы он ожидал, что, вследствие получения ими новой природы, они должны быть уже совершенно свободными от каких бы то ни было согрешений:
"Дети мои, сие пишу вам, чтобы вы не согрешали..." (1Иоан.2:1).
Но, памятуя о наличии в верующих и другой, ветхой, природы, возникшей при грехопадении наших прародителей, апостол тотчас же добавляет:
"...А если бы кто согрешил, то мы имеем Ходатая пред Отцом, Иисуса Христа, Праведника..." (1Иоан.2:1).
Таким образом, Дух Святой дает чрез ап. Иоанна верующим ответ на вопрос: что же делать, если христианин допустил невольное согрешение?
Бог не пытается исправить нашу старую природу, потому что она неисправима. Бог не пытается покорить ее Себе, потому что она неисцельна и неспособна к истинной покорности Богу. И, наконец, Бог не пытается "извлечь" из верующих эту ветхую природу "с корнем", потому что у Него есть безмерно более дивный путь для одержания над ней полной победы.
Сосуществование этих двух диаметрально противоположных природ в одной и той же личности неизбежно ведет к борьбе между ними. Это все та же вековечная борьба между сатаной и Христом, но на этот раз полем битвы является жизнь рожденного Свыше верующего. Эта борьба, лично изведанная апостолом Павлом, ярко описывается в 7-й главе его Послания к Римлянам. В пережитом ап. Павлом рождении от Духа Святого Христос вошел в его жизнь, чтобы владеть и управлять ею. Но кто-то другой стал оспаривать Его права. И 7-я глава Послания к Римлянам открывает нам живой образ рожденного Свыше верующего, буквально раздираемого на части в этой жестокой борьбе и совершенно расстроенного и отчаявшегося.
Эта страшная борьба столь часто расшатывает многих молодых и неопытных верующих, подчас приводя их веру почти на край гибели, да и их самих ввергая в состояние частичного или почти полного отступничества. Ведь, первый шаг к Христу был вызван их пробужденной совестью, увидевшей греховность их прежнего пути. И главной заботой этих молодых верующих на пути к Христу был вопрос именно о совершенных ими грехах. В Христе они искали Спасителя, Который простил бы и избавил бы их от греха. Пережив верою прощение грехов, они познали радость спасения и стали свидетельствовать о Христе другим, еще неспасенным грешникам. Но вот, немного спустя, эти самые молодые верующие обнаруживают, что, несмотря на пережитое ими во Христе прощение, они не совсем свободны от своих прежних грехов и что последние начинают снова возвращаться назад. Они видят, что прежние дурные навыки не исчезли, но все еще держатся; и, что печальнее всего, что пережитая ими радость спасения начинает угасать, а сердце снова делается холодным и равнодушным. И тогда многие из таких молодых верующих впадают в совершенное уныние и малодушие.
Но излитая Духом Святым в их сердца любовь к Христу угашается не совсем. Что-то в них и дальше продолжает искренно взывать к Богу. Но только одновременно с этим действует в них и что-то другое, противоположное, оспаривающее у Бога "каждую пядь" Его прав на жизнь и послушание верующих и на водительство и управление их жизнью. Обеспокоенные этим и недоумевающие, что бы это значило, такие верующие еще усиленнее подвизаются против восстающей на них силы греха, еще ревностнее молят Бога об избавлении и еще отчаяннее стараются сбросить с себя как-нибудь иго одолевающего их греха. Нередко они доходят до столь плачевного состояния, что невольно задают себе вопрос: "Стоит ли вообще продолжать эту неравную борьбу?" Докатившись до самого края отчаяния, с какой-то безнадежностью в сердце, они вопиют об избавлении: "Бедный я человек! кто избавят меня от сего тела смерти?" (Рим.7:24).
Но то, что этим бедным борцам кажется как бы окончательным и бесповоротным их отпадением или даже полной гибелью на самом деле, является часом их освобождения. Нельзя достигнуть благословенного переживания победы над грехом, о котором говорится в 8-й главе Послания к Римлянам, не дойдя прежде всего, на личном своем опыте, до самого дна печальных и тяжких переживаний 7-й главы.
Не находитесь ли и вы, в своих личных духовных переживаниях, дорогой читатель, все еще в безотрадных пределах 7-й главы Послания к Римлянам? И не жаждете ли возможности выйти из этого состояния и войти в славную жизнь победы во Христе Иисусе, о которой говорит 8-я глава того же Послания?

Одержание победы над ветхой природой в жизни верующего.

Бог дает нам очень ясное указание относительно нашего участия в деле свержения ветхого "я".
От нас требуется безоговорочное осуждение плоти и всего того, что к ней относится. Бог уже осудил плоть и осудил ее, как безнадежно и бесповоротно греховную. Бог не видит в ней "ничего доброго" (Рим.7:18). Нам же остается лишь полностью принять это Божие определение и соответственно действовать. Это может показаться задачей очень легкой, но на самом деле это чрезвычайно трудно. Божий подход к этому вопросу и Его мерило весьма категоричны и точны. Бог говорит, что в плоти нашей не живет "ничего доброго": она испорчена вся, "от края до края". Все, что относится к плоти, Богом безоговорочно осуждено. Осуждены все ее сокровеннейшие желания и помыслы (Еф.2:3) и все ее внешние проявления и дела (Кол.3:9). Первым шагом ап. Павла на пути к жизни в высшем плане, на пути к жизни по Духу, было осуждение плоти и самое решительное отмежевание от нее, чтобы больше уже никогда, нигде и никак на нее "не надеяться" (Фил.3:3-4).
А мы, живущие ныне, обычно все еще надеемся на плоть! Мы находим, что отнюдь не все в плоти так уж плохо, и говорим, что есть в ней кое-что и доброе! Кое-что из ее проявлений мы, правда, осуждаем, как плохое и греховное; о других качествах снисходительно говорим, как о невинных слабостях или немощах; а о большей части жизни по плоти мы рассуждаем, как о чем-то вполне хорошем, на что мы можем смело надеяться и рассчитывать. Одним словом, мы, по своему собственному разумению и усмотрению, делим плоть на добрую и худую, и нам кажется, что, в общем итоге, она вовсе не так уж плоха.
Однако подвергнем плоть более серьезному испытанию. Возьмем, например, наиболее "божественное" в человеческой жизни - любовь, и, для сравнения, поместим наилучший доступный нам образчик этой человеческой любви рядом с любовью Божией, являющейся плодом Духа Святого и описанной в Слове Божием в 13-й главе 1-го Послания к Коринфянам. Будет ли такая наивысшая земная любовь обладать Божиим долготерпением, без какой бы то ни было примеси нетерпения и раздражительности? Всегда ли она будет благостна и добра, без малейшего оттенка грубости, резкости и остроты? Будет ли она подлинно свободна от "искания своего", как свободна Божия любовь, и будет ли она свободна также от себялюбия и зависти? Всегда ли она будет "мыслить добро", всегда ли будет свободна от всякой нелюбовности, подозрительности и мнительности? Сможет ли ваша плоть выдержать такое испытание со стороны Слова Божия? Итак, Бог требует от нас полного и безраздельного осуждения и даже самого "богоподобного" в нашей плоти, как совершенно нечистого и в Его очах недостойного какого бы то ни было доверия с нашей стороны.
Мы должны безусловно согласиться на распятие нашего ветхого человека. Бог давно уже распял его, но нам нужно добровольно принять это именно значение креста Христова и верой считаться с ним, как с раз и навсегда совершившимся фактом. Именно это и было вторым шагом в личном переживании ап. Павла в отношении жизни в высшем плане. Он сам говорит о себе: "Я сораспялся Христу!" (Гал.2:20).
А вы, дорогой читатель! Приняли ли вы всем сердцем и всею верою распятие с Христом вашего ветхого "я"? Тут не должно быть места ни для каких исключений или оговорок! Ваше ветхое "я", во всей его полноте, целиком должно быть верою возложено на крест Христов и почитаться распятым с Христом. Бот ожидает от вас безоговорочного принятия той наиважнейшей истины, которая выражена в словах апостола: "Я сораспялся Христу". Дорогой читатель, если вы этого еще не сделали, сделайте безотлагательно!
Дух Святой ожидает полного послушания веры и полного "сотрудничества" веры, почитающей ветхого человека распятым с Христом и во Христе! Ибо "ветхий наш человек распят с Ним, чтобы упразднено было тело греховное, дабы нам не быть уже рабами греху... Почитайте себя мертвыми для греха, живыми же для Бога во Христе Иисусе, Господе нашем!" (Рим.6:6,11). То, что Христос совершил для нас на Голгофском Кресте, Дух Святой, чрез веру, превращает в действительность внутри нас. Вышеприведенные слова Св. Писания ясно показывают характер нашего участия в осуществлении на деле истины сораспятия Христу:
(1) Почитайте себя мертвыми для греха!
"Так и вы почитайте себя мертвыми для греха, живыми же для Бога ВО ХРИСТЕ ИИСУСЕ, ГОСПОДЕ НАШЕМ" (Рим.6:11).
Чрез сораспятие ветхого человека Христу верующий освобожден от власти греха. Принятый верою факт сораспятия уничтожил "все права" греха на послушание со стороны верующего, а сам верующий этим принятым им фактом сделан мертвым для греха. Благодать Божия во Христе открыла фактическую возможность этого, а чрез веру возможность эта стала действительностью в жизни верующего. Благодать Божия вознесла ветхого человека, в жертве Христовой, на Голгофский крест; а вера, принявшая истинность этого факта и всецело на него положившаяся, "оставляет" и вперед ветхого человека там, т. е. на Голгофском кресте. В той мере, в какой верующий "почитает себя мертвым для греха... во Христе", Дух Святой делает эту истину живой реальностью в повседневной жизни этого верующего. По мере того как верующий продолжает верою "почитать себя мертвым для греха", Дух Святой тоже продолжает осуществлять эту истину в жизни верующего.
(2) Не давайте места плоти!
"Облекитесь в Господа нашего Иисуса Христа, и попечения о плоти не превращайте в похоти". (Точнее: "Не давайте места плоти, чтобы, исполнять ее похоти"). (Рим.13:14).
А вместе с тем мы ежедневно, а то и ежечасно, "даем место плоти", "питая" ее тем, что ее "утучняет": мы даем ей место посредством книг, которые мы читаем; посредством удовольствий и развлечений, которым предаемся; посредством общества, которым дорожим; посредством всяческих внешних устремлений и интересов, которым следуем. Может быть, и вы, читатель, проводите немало часов за чтением мирских книг, а потом удивляетесь, почему у вас нет жажды читать Слово Божие? Жизнь Духа Святого в нас питается духовной пищей! Не угашаете ли вы, читатель, своей духовной жизни, питая ее "свиными рожками", как это делал блудный сын из евангельской притчи (Лк.15)? Не стараетесь ли вы питать свою духовную жизнь театрами, кинематографами, танцами или игрой в карты? Не дружите ли вы и не общаетесь ли с людьми, разбивающими вашу духовную жизнь? Не являются ли вашей целью обогащение и погоня за деньгами и внешним благополучием, и не служат ли ваше время и силы именно этим целям? Если это так, то что же вы удивляетесь своей немощной и все более хиреющей духовной жизни?
"Сеющий в плоть свою от плоти пожнет тление; а сеющий в Дух от Духа пожнет жизнь вечную" (Гал.6:8).
Закон Божий о посеве и жатве в духовной жизни столь же непреложен, как и в области внешней. Если мы сеем в плоть, мы пожнем плоть. Итак, сеете ли вы в Дух или в плоть, дорогой читатель?
"Живущие по плоти о плотском помышляют, а живущие по Духу - о духовном'' (Рим.8:5).
Помышлять или заботиться о плотском, это очень четкое и ясное слово. Чему принадлежат ваши мысли, дорогой друг, и чем они обычно заняты? Нарядами, накоплением сбережений?.. Мы несем ответственность за направление своих мыслей. Чем же заняты ваши помыслы и чем занят ваш ум, дорогой читатель?..
"Чтобы оправдание закона (точнее: праведность по закону Божию) исполнилось в нас, живущих не по плоти, но по Духу" (Рим.8:4).
Мир судит о верующем по его жизни. Что же может подумать мир о верующем, который шесть дней недели живет по-мирски, да и на седьмой отходит от мира ровно на столько времени, сколько надо, чтобы посетить воскресное богослужение?
Возможно, что вы, читатель, уже сделали свой первый шаг в жизнь истинного христианина, верою приняв Господа Иисуса Христа как своего личного Спасителя. Вы, может быть, уже увидели необходимость сделать выбор между грехом и Сыном Божиим, и предпочли Христа, приняв Его, как своего Спасителя. А с того времени вся ваша дальнейшая жизнь возможно осталась непрерывным странствованием в бесконечной духовной пустыне, с непрестанными падениями, поражением, духовным унынием и малодушием? Вы, может быть, устали, читатель, и ваше сердце жаждет мира, покоя и победы над грехом? Готовы ли вы сделать второй шаг веры, второй шаг в жизнь по Духу? Ибо Бог ставит вас перед необходимостью сделать этот новый выбор, - на сей раз между Христом и своим "я"! Если Христос был до сего времени только вашим Спасителем, примите Его теперь и своим Господом!

Глава VI.
Христос - жизнь наша.

Христос желает быть не только нашим Спасителем и Господом, но и самым истинным образом "Жизнью нашей жизни". Бог открыл возможность осуществления этого чрез воскресение и вознесение Господа Иисуса Христа.

Создание "нового человека" - совоскресение Христу.

Смерть есть дверь в жизнь. Сораспятие отворяет дверь для совоскресения. Отождествление с Христом в Его смерти и погребении есть лишь самое начало единства верующего с Ним в той новой жизни, которая уже больше не имеет конца.
"Ибо, если мы соединены с Ним подобием смерти Его, то должны быть (точнее: будем) соединены и подобием воскресения" (Рим.6:5).
"Если же мы умерли со Христом, то веруем, что и жить будем с Ним" (Рим.6:8).
Отождествление с Христом в Его воскресении и вознесении, вводит верующего в новую сферу жизни и открывает в нем жизнь "нового человека".
"Бог, богатый милостью, по Своей великой любви, которою возлюбил нас, и нас, мертвых по преступлениям, оживотворил со Христом, - благодатию вы спасены, - и воскресил с Ним и посадил на небесах во Христе Иисусе" (Еф.2:4-6).
"И облечься в нового человека, созданного по Богу, в праведности и святости истины" (Еф.4:24).
"Со Христом" на кресте, во гробе, на небесах! Этим путем наш превознесенный Господь может сделать каждого верующего участником победы, одержанной в Его смерти; участником силы Его воскресения; и участником полноты Его прославленной жизни на небесах.

Новая сфера жизни верующего - "ВО ХРИСТЕ"!

В то самое мгновение, когда раскаянный грешник принимает верою Христа, как своего личного Спасителя, он покидает жизнь "в Адаме" и вступает в жизнь "во Христе". На всю нескончаемую вечность он остается "во Христе". Нам никогда не понять Посланий ап. Павла, написанных, как и все остальное Слово Божие, по вдохновению от Духа Святого, доколе мы не уразумеем смысла выражения "во Христе". Эти слова являются ключом ко всему Новому Завету. Как эти два слова, так и другие равноэначащие им выражения, мы находим в Новом Завете целых сто тридцать раз. Эти два слова - наиважнейшие из всех когда-либо данных человекам для уяснения ими смысла взаимоотношения между верующим и Христом.
Слова "во Христе" определяют и предрешают состояние, положение и преимущества в отношении неисследимого богатства верующего. Быть "во Христе", - это значит быть там, где Он; быть тем чем является Он; и быть соучастником и сонаследником Ему.
Быть "во Христе", это значит быть там, где Он есть. Но, ведь, Христос на небесах! И именно небеса и являются истинным местом гражданства верующего! Он - странник и пришелец на земле, ибо "жительство его на небесах"!
''Наше же жительство на небесах, откуда мы ожидаем и Спасителя, Господа нашего Иисуса Христа" (Фил.3:20).
"Ибо не имеем здесь постоянного града, но ищем будущего" (Евр.13:14).
Ваше теперешнее земное местопребывание есть лишь временная остановка в пути. И хотя это воистину так, некоторые из вас все же настолько заняты устроением своего земного жилища, как если бы вы собирались жить здесь вечно. Ваше сердце принадлежит земному, а не небесному!
"Итак, если вы воскресли со Христом, то ищите горнего, где Христос сидит одесную Бога. О горнем помышляйте, а не о земном" (Кол.3:1-2).
Но, может быть, кто-нибудь скажет: "Это слишком высоко для меня! Это не только недосягаемо для меня, но даже и не привлекает меня! Я живу в этом мире, а поэтому, почему бы мне и не жить именно, как обитателю земли, и почему бы мне не отложить наслаждения небесными радостями до того дня, когда я приду туда?" Таковы рассуждения огромного множества верующих, и их жизнь только полностью отвечает их взглядам.
Но разве нам не следовало бы уже заранее приспособиться к нашему будущему небесному жилищу и освоиться с ним? Если же небесная атмосфера уже теперь для меня душна, то какою же она окажется там? Если небесные радости и цели не привлекают меня здесь, то что же будет там? И на небесах есть музыка, но только не здешний джаз; и там есть радости, но только не те, которые можно найти здесь в танцевальных залах, в игорных клубах или в кино; и там есть свои задачи и цели, но только не стремление к наживе, как тут на земле, и не земная успешная карьера или достижение земной преходящей славы. Если для меня уже сейчас невыносима или неприемлема жизнь высшего порядка, жизнь небесная, как же я ее перенесу потом? Бог желает, чтобы вы и я начали жить небесной жизнью уже теперь!
Быть "во Христе" значит быть тем, чем является Он! Христос - Глава Своего Тела, которое есть Церковь, и верующий - член этого же Тела, имеют одну и ту же жизнь. Кровь человеческого организма есть жизнь человека. Та самая кровь, которая в настоящее мгновение находится в моей голове, скоро будет уже в моей руке, и т. д. Это одна и та же кровь. Так и жизнь, которая во Христе на небесах, есть та же самая жизнь, которая есть и в рожденном от Духа верующем на земле.
"Любовь до того совершенства достигает в нас, что мы имеем дерзновение в день суда, потому что поступаем в мире сем, как Он" (1Иоан.4:17).
Мы настолько тесно и нераздельно соединены с Христом и, более того, облечены в Христа, что Бог, видя Его, видит одновременно и нас. Видя Сына Своего, Бог видит, в то же время, и нас, членов Его Тела. И маков Его Сын, таковы в Его очах и мы.
Быть "во Христе" значит быть участниками в том, чем обладает Христос. Все, что Христово, принадлежит и нам. Каждое духовное благословение в Нем - мир, радость, победа, сила, святость, и пр. - все наше уже здесь и теперь. Если мы дети Божии, то мы наследники Божии и, в то же время, сонаследники Христу, так что во всем, что Сын имеет от Отца, Он делает участниками и нас.
"Благословен Бог и Отец Господа нашего Иисуса Христа, благословивший нас во Христе всяким духовным благословением в небесах" (Еф.1:3).
"Тот, Который Сына Своего не пощадил, но предал Его за веет нас, как с Ним не дарует нам и всего?" (Рим.8:32).
Верите ли вы, дорогой рожденный Свыше друг, что в духовном отношении вы несметно богаты, что вы "миллиардер"? Но живете ли вы на самом деле как таковой? Встречались ли вы с земными миллиардерами? Все в них свидетельствует о их великом богатстве. Живете ли вы, как духовный миллиардер, так чтобы и другие тоже пожелали приобщиться к этому духовному богатству? К стыду нашему, большинство из нас живет, как духовные нищие!

Новое творение - Христос в верующем.

Когда Дух Святой рождает в уверовавшем человеке новую природу, Он тем самым открывает в нем живое "органическое" единство с Христом. Поэтому Христос и верующий навеки соединены воедино. Итак, что же значит быть духовным верующим, быть духовным чадом Божиим? Это значит иметь в себе прославленного Христа, иметь Его, как Личность, и иметь Его в явлении силы Его воскресения.
"Я сораспялся Христу. И уже не я живу, но живет во мне Христос. А что ныне живу во плоти, то живу верою в Сына Божия, возлюбившего меня и предавшего Себя за меня" (Гал.2:20).
"Христос живет во мне!" Можете ли вы это сказать о себе? Ап. Павел мог. Но только хорошо заметьте порядок его слов. Прежде всего он говорит: "Я сораспялся Христу!" И только после того - "живет во мне Христос!" Свержение с престола нашего старого "я" предшествует воцарению Христа.
Быть духовным верующим, быть духовным чадом Божиим, это значит иметь в себе самом Христа, как Жизнь нашей жизни, и притом столь же подлинно и верно, как имел ап. Павел, свидетельствовавший об этом так: "Для меня жизнь-Христос!" (Фил.1:21). Это значит, что Христос живет в настоящее время и в вас, и притом столь же истинно и реально, как Он был некогда в Капернауме или в Кане Галилейской. Живет ли Он в вас так, дорогой читатель?
Быть духовным верующим значит быть таким человеком, во внутреннее сокровеннейшее существо которого, в дух которого, при рождении Свыше, заложено семя Божие, дающее затем дивный цвет непрестанно возрастающего дальнейшего преображения в образ совершенной жизни Христа. Это значит ежедневно "преображаться в Его образ от славы в славу". Преображаетесь ли и вы так, читатель?
Быть духовным верующим значит иметь Христа, как Жизнь нашего разума, сердца и воли, чтобы ОН САМ мыслил чрез наш разум; чтобы ОН САМ любил чрез наше сердце; чтобы ОН САМ открывал Свои желания чрез нашу волю. Это значит иметь в себе Христа, наполняющего Собою все наше существо, и притом во все более и более возрастающей мере, доколе мы не будем больше иметь жизни отдельной от Его собственной Жизни. Наполняет ли ОН вас так, читатель?
Но вот, мне слышится голос некоего современного Никодима: "Как это может быть? Как я могу вести такую жизнь в своей семье, где я не встречаю ни помощи, ни сочувствия, а скорее насмешку, и где я столь долгое время жил жизнью постоянного поражения? Как я могу жить подлинной жизнью духовного верующего, когда я постоянно окружен обществом людей, сугубо мирских и испорченных, среди которых даже имя Христа не упоминается и где Он никому и на мысль не приходит? Как мне вести правильную духовную жизнь в той мирской деловой среде, где все окружающие меня люди живут исключительно и всецело только по плоти? Как я могу жить "в высшем плане" даже и в своей церковной общине, когда и она омирщвлена и имеет в своей среде людей неверующих, сомневающихся в Божестве Христа или же в богодухновенности Слова Божия и когда я сам тоже остаюсь в этой среде духовно голодным и ненаученным истине Божией?"
Да, это правда. Вы не в силах жить такою жизнью, но невозможное вам возможно Христу! "ХРИСТОС В НАС" может жить такою жизнью повсюду, независимо от окружающей нас среды! Он жил такой жизнью, когда был на земле, в семье, где Его не понимали и где в Него не верили; среди людей, которые над Ним издевались, насмехались, Ему противодействовали и, наконец, Его распяли! Центр тяжести всей настоящей главы, дорогой читатель, заключается в том, чтобы показать вам, что не вы сами по себе должны быть способны так жить, но что Христос и желает, и может совершать в вас эту Свою жизнь.
Ведь, этой именно истине, как бы в зародыше ее, Христос научал Своих учеников в последней Своей беседе с ними. Он говорил им тогда, что уходит от них, а они, встревоженные, недоумевали, как они вообще смогут дальше жить без Него. Он же открывал им, что и впредь, даже до скончания века, Он будет с ними и что Его присутствие в Духе будет еще неизмеримо более живым и реальным, чем, при прежних отношениях, которые они имели с Ним до тех пор. Жизнь Истинной Виноградной Лозы должна была стать жизнью и в Ее Собственных ветвях!
"Я есмь Лоза, а вы ветви: кто пребывает во Мне, и Я в нем, тот приносит много плода; ибо без Меня не можете делать ничего" (Иоан.15:5).
После того как Господь сказал это Своим ученикам, Он молился о них, молился, чтобы эта истина нашла свободный и живой "вход" в них. Это и было преимущественным содержанием Первосвященнической молитвы Христа:
"Я открыл им имя Твое и открою, да любовь, которою Ты возлюбил Меня, в них будет, и Я в них!" (Иоан.17,26).
Задумывались ли вы когда-нибудь над содержанием последних трех слов этой молитвы: "Я В НИХ"? Эти простые, но столь знаменательные слова выражают глубочайшее желание Христа в отношении тех, которых в молитве Он называет "Своими"! Эти слова открывают жгучую жажду Его открыться в них, вселиться в них и обитать в них!
Ап. Павел принял верою эту величайшую и преславную истину. Он верою овладел ею, как и она сама, в свою очередь, овладела им. Она проходит красной нитью чрез всю его личную жизнь, как верующего, и чрез всю его проповедь и миссионерское служение.
"Живет во мне Христос" и "для меня жизнь - Христос", - вот, высшая ступень его личного духовного переживания. Выше этого ничего больше не существовало для ап. Павла! Это для него и была жизнь "в высшем плане"!
"Христос в вас!" Эти слова - центральная истина в его Посланиях церквам! Подобно четкому и ясному призывному трубному сигналу, они проходят чрез всю проповедь и все учительство великого апостола язычников!
"Тайну, сокрытую от веков и родов, ныне же открытую святым Его, которым благоволил Бог показать, какое богатство славы в тайне сей для язычников, которая есть ХРИСТОС В ВАС, упование славы" (Кол.1:26-27).
"Христос в вас!" Эти слова были неугасимым пламенем, направлявшим все неутомимое евангельское служение ап. Павла. Что бы an. Павел ни делал, у него была лишь одна единственная цель - "чтобы Христос изобразился в каждом верующем!"
"Дети мои, для которых я снова в муках рождения, доколе не изобразится в вас Христос!" (Гал.4:19)
Христос - центр жизни верующего! Христос - "окружность" жизни его! Христос - и все то, что находится между окружностью и центром. По слову ап. Павла, "Христос - все во всем!" Христос - Жизнь нашей жизни!
"Когда же явится Христос, Жизнь ваша, тогда и вы явитесь с Ним в славе'" (Кол.3:4)
Духовное жизнеописание каждого духовного христианина, каждого духовного верующего, может быть выражено двумя короткими фразами: "Вы во Мне" и "Я в вас". По мысли Божией, Христос и верующий едины настолько, что Христос пребывает одновременно на небесах и на земле, а верующий - одновременно на земле и на небесах! Христос на небесах, это невидимый Глава верующего; а верующий на земле - видимая часть Тела Христова! Это поистине потрясающая мысль! Ее простое и ясное содержание сводится к тому, что задача верующего есть-как бы "низвести Христа с небес на землю", чтобы люди могли увидеть Его, Кто Он и что Он может совершить в жизни человека! Или, другими словами, это Жизнь Христа в нас, но в такой полноте и силе, чтобы люди, видя ее, могли быть привлечены к Нему и захотели "потянуться" к Нему в умилении веры и любви!
Но, может быть, и тут какой-нибудь "Фома неверный" скажет: "До тех пор пока я не увижу кого-либо, живущего этой славной жизнью Христовой,- не поверю!" На это я отвечу: "Я же верю, потому что уже видела, и неоднократно!"
Как-то в течение нескольких недель я жила в одном пансионе, миниатюрная и физически очень немощная хозяйка которого весила всего лишь восемьдесят пять фунтов. Чтобы ей тверже держаться на ногах и не упасть "комочком" на пол, она носила на спине особый металлический стержень. Уже два года, как она не могла покинуть своей чердачной комнатки на третьем этаже с маленьким окошечком, в которое видна была лишь небольшая часть неба да маленькая зеленая лужаечка внизу. Но глаза этой женщины всегда сияли, как звезды, и на лице ее неизменно светилась ясная улыбка, которой не могли угасить все ее страдания. На ее лице всегда отражалось такое сияние, какого никто и нигде не может увидеть, кроме как там, где обитает Сам Свет мира, Господь Иисус Христос. Он и был Жизнью ее жизни!
Один верующий купец умирал от рака. Друзья, пришедшие посетить его, ушли от него с сознанием, что они побывали в преддверии неба и видели Самого Царя царей в Его славе. Христос был Жизнью жизни этого человека, как во время его болезни, так и до нее!
Однажды зашел ко мне молодой китаец, года за два до того обратившийся к Христу и спасенный Им от безбожной и греховной жизни. Когда он ушел от меня, то видевший его у меня в течение всего лишь нескольких мгновений мой знакомый спросил: "Кто это? Никогда еще я не встречал ни одного человека, который так сразу заставил бы меня подумать о Христе, как этот китаец!" Христос был Жизнью этого молодого китайца!
Является ли Он Жизнью вашей, верующий читатель? Можете ли и вы чистосердечно сказать: "Живет во мне Христос" и "для меня жизнь - Христос"?

Глава VII.
Жизнь, исполненная Духом Святым.

Мы уже выше убедились в совершенстве дивного плана спасения Божия. Однако, нужно признать, что, несмотря на этот дивный план, подавляющее большинство детей Божиих по-прежнему продолжают жить не по Духу, а по плоти. Поэтому, естественно, возникает вопрос: "Подлинно ли этот Божий план вполне применим к жизни?" И, во-вторых: "Возможно ли каждому, без исключения, верующему прожить свою жизнь в высшем духовном плане?" Может быть, кто-нибудь еще добавит: "Конечно, истина о необходимости жизни в высшем духовном плане совершенно бесспорна, логична и вполне отвечает учению Слова Божия, но, тем не менее, эта истина отнюдь никак не отражается ни на моем личном христианском опыте, ни на опыте многих других моих верующих знакомых! И потому, не слишком ли Божий план спасения совершен и возвышен для нашей повседневной жизни в этом несовершенном и греховном мире? И подлинно ли эта полнота Жизни Христовой осуществима в каждом из нас?"
Но все эти человеческие сомнения и рассуждения никак не могут ни опрокинуть, ни даже ослабить силы Божиих обетований в Св. Писании, с полной решительностью и неопровержимостью свидетельствующих и о полнейшей практичности, и о безусловной применимости Божия плана спасения в повседневной жизни каждого истинного верующего, каждого чада Божия. Всякий, в ком чрез рождение Свыше открылась Жизнь Христова, хотя бы она фактически и проявлялась лишь в самой слабой мере, и может, и должен пережить проявление этой Жизни во всей ее полноте.
"Я пришел для того, чтобы имели Жизнь и имели с избытком" (Иоан.10:10).
"Ибо в НЕМ (во Христе) обитает вся полнота Божества телесно, и вы имеете полноту в Нем, Который есть Глава всякого начальства и власти" (Кол.2:9-10).
Иоанн Креститель, в следующих прекрасных словах возвестил всю сущность дела спасения Христова: "Вот, Агнец Божий, берущий на Себя грехи мира" и "Пославший меня крестить в воде, сказал мне: на кого увидишь Духа, сходящего и прибывающего на Нем, Тот и есть крестящий Духом Святым". Двойное дело спасения во Христе состоит в снятии с нас вины греха и в даровании нам Духа Святого. Итак, часть служения Господа Иисуса Христа состоит в том, чтобы привести каждого, уверовавшего в Него, к столь же определенному и ясному личному отношению к Духу Святому, какое у каждого уверовавшего есть и к Христу Самому.
Христос подтверждает слова Иоанна Крестителя в таких, обращенных к неуверовавшим еще а Него грешникам, призывах придти к Нему и пить "воду Жизни":
"А кто будет пить воду, которую Я дам ему, тот не будет жаждать вовек; но вода, которую Я дам ему, сделается в нем источником воды, текущей в жизнь вечную" (Иоан.4:14)
"В последний же великий день праздника стоял Иисус и возгласил, говоря: кто жаждет, иди ко Мне и пей! Кто верует в Меня, у того, - как сказано в Писании, - из чрева потекут реки воды живой!" (Иоан.7:37-38).
Всякому, уверовавшему в Христа, как в своего личного Спасителя, Он обещал дать дар Святого Духа, а в Нем совершеннейшее личное удовлетворение; а потом, чрез получившего этот Дар, излить обильное благословение и на жизнь других людей. Христос предложил самарянке такой Дар, который, для утоления ее жажды, заменил бы прежний ничтожный сосуд ее Самым Источником Воды Живой, а собственную жизнь самарянки превратил бы в своего рода "проток", чрез который реки воды живой стали бы изливаться и на других людей.

Дух Святой - Божий дар каждому верующему.

Вот в каких ясных и понятных словах Христос говорит об этом Даре:
"Сие сказал Он о Духе, Которого имели принять верующие в Него, ибо еще не было на них Духа Святого, потому что Иисус еще не был прославлен" (Иоан.7:39).
В этом стихе Христос говорит о трех истинах:
1. Дар этот есть Дух Святой.
2. Дар этот предназначен "верующим в Него".
3. Дар этот должен был быть дарован после "прославления Иисуса".
Сперва Христу надлежало понести на Себе грехи всего мира. А потом уже, как прославленный Господь, Он обещал излить на верующих Свой дивный Дар - Духа Святого.
Еще более полный свет на природу этого Дара проливает прощальная беседа Христа с учениками, перед самыми Его страданиями и крестной смертью. Христос открыл тогда ученикам, что Ему надлежало жить в них, как неизменно пребывающей в них духовной Личности; что ученики переживут немое Божественнее излияние в них сверхприродной Жизни, Жизни Божией; и что эта сверхприродная Жизнь, в их служении и возвещении Евангелия спасения, будет изливаться чрез них и на других. В результате получения этого Дара, ученикам и предстояло, и надлежало в дальнейшем жить так, как жил Он, их Господь, и трудиться так, как трудился Он. Для явления в учениках силы для такой жизни, Господь и обещал им "Другого Утешителя" - Духа Святого, имевшего прийти к ним, вселиться в них и пребыть в них.
Когда после Своего воскресения Христос вернулся в Свою предвечную славу, Он исполнил Свое обетование и послал ученикам Духа Святого. В день Пятидесятницы, собранные в верхней горнице ученики, были крещены Духом Святым. С того дня всякий, чрез спасающую веру соединяющийся с воскресшим Господом, верующий получает дар Святого Духа.
"Когда же начал я говорить, сошел на них Дух Святой, как и на нас вначале... Итак, если Бог дал им такой же Дaр, как и нам, уверовавшим в Господа Иисуса Христа, то кто же я, чтобы мог воспрепятствовать Богу?" (Деян.11:15-17).
В то самое мгновение, когда раскаянный грешник принимает верою Христа, как Агнца Божия, взявшего на Себя его грехи, Дух Святой вселяется в него. Совершенно невозможно принять в сердце Сына Божия и в то же время не получить Духа Божия.
"Если же кто Духа Христова не имеет тот и не Его" (Рим.8:9).

Жизнь, исполненная Духом Святым.

По Божию плану спасения, в даровании Духа Святого есть столь же определенная цель, как и в даровании Самого Сына Божия. Чрез Сына Божия грешник получает примирение с Богом, а чрез Духа Святого он имеет жизнь с избытком. Чрез Сына Божия грешник покидает сферу естественную, душевную, и вступает в сферу духовную; чрез Духа Святого верующий вводится в глубины жизни Божией в высшем духовном плане.
Божией целью является, чтобы все верующие жили жизнью подлинной, глубокой и все возрастающей духовности. Для осуществления этой цели Дух Святой и обитает в верующем; и совершает Он это трояким образом. Чрез Слово Божие Дух Святой открывает ту полноту жизни, какую верующий имеет в прославленном Христе. В сердце верующего Дух Святой создает жажду этой полноты. И, наконец, Дух Святой Сам же действует и в качестве Того Посредника, Который дает верующему эту полноту.
Глава 7-я Посл. к Римлянам открывает нам образ плотского верующего, хотя и чада Божия, но все же продолжающего жить по плоти, а не по Духу; в 8-й же главе того же Послания мы находим изображение того же верующего, но уже живущего по Духу. В десяти стихах 7-й главы Послания к Римлянам слово "я" встречается 25 раз, тогда как о Духе Святом там не упоминается вовсе. В главе же 8-й слово "я" употребляется всего лишь два раза, и то лишь постольку, поскольку оно требуется по смыслу речи, в то время как о Духе Святом говорится целых 16 раз. Это убеждает нас, что полнота жизни во Христе означает известное продвижение вперед в нашем отношении к Духу Святому. Обратимся же к Богу за разъяснением этой истины!
В одной краткой, но очень ясной заповеди Бог открывает нам самую высшую ступень в опыте верующего по отношению к Духу Святому:
"Не упивайтесь вином, от которого бывает распутство, но исполняйтесь Духом" (Еф.5:18).
"Исполняйтесь Духом!" Он уже обитает в верующем! Но этого мало! Дайте Духу Святому возможность "исполнить" (наполнить) вас целиком, "от края до края"! Дайте Ему возможность наполнить вас Собою вполне, и Он откроет в вас все безмерное могущество Своей силы!
"Исполняйтесь Духом!" Это - право всякого верующего, получаемое чрез рождение Свыше, чрез рождение от Духа Святого. В силу рождения Свыше верующему принадлежит право быть исполненным всею полнотою Духа Святого. Это не случайное преимущество немногих рожденных Свыше людей, а право всех без исключения детей Божиих. Не пренебрегаете ли вы, дорогой верующий читатель, правом своего первородства, как Исав, и не отказываетесь ли от него тоже за какую-нибудь "чечевичную похлебку"? Не дорожите ли и вы больше радостями мира сего, наживой или созданием себе положения в обществе, чем полнотою Духа Святого?
"Исполняйтесь Духом!" В этом величайшая нужда каждого чада Божия. Никто из верующих не может вести сильной и духовно здоровой жизни, не имея полноты Духа Святого. Все сто двадцать учеников Господних были исполнены Духом Святым в день Пятидесятницы; и только одиннадцать из них были апостолами. Некоторые из исполнившихся Духом Святым были женщины, которые затем разошлись по домам, чтобы снова заняться там своими обычными домашними делами: стряпней, шитьем и вообще работами по дому. Лишь немногие из этого числа названы в Слове Божием по имени. Но это не имеет значения. В одном же можно быть совершенно уверенными - где бы ни находились эти ученики Господа, реки воды живой продолжали истекать из них и приводить к жизни во Христе других людей. Не думайте, что вы слишком молоды годами, чтобы вам исполниться полнотой Духа Святого! Ведь, только исполнение Духом Святым сможет сохранить вас от печального опыта многих более старых верующих, напрасно потерявших долгие годы своей жизни в бесплодном странствовании по духовной пустыне. Не говорите также, что вы слишком стары и что власть образовавшихся в вашей жизни греховных привычек настолько сильна, что вам с ними уже не справиться! Дайте только Духу Святому возможность, и Он сметет с Своего пути все греховное и бессильное в вас! Признайте только смиренно пред Господом, что ваша величайшая нужда именно и заключается в исполнении Духом Святым; признайте, что вы этого исполнения не пережили; и, наконец, отдайте всю свою жизнь целиком, и без остатка, Господу, и Он совершит все остальное!
"Исполняйтесь Духом!" Каждый верующий сам несет ответственность за неисполнение Духом Святым! Поймите же это! Это столь же верно, как и все то, что относится к первой части приведенной выше заповеди: "Не упивайтесь вином!" По-видимому, вы послушны этой заповеди? Так будьте же послушны и второй ее части: "Исполняйтесь Духом!" Дорогой читатель, действительно ли вы повинуетесь этому повелению Господнему? А, если нет, то почему? Разве оно не столь же обязательно для вас, как и первое? Представим себе для примера, что некий церковный пастырь постоянно пьян. Приняла ли бы его община меры для устранения такого зла? Конечно, да. Ну хорошо, а если ваш пастырь не нарушает первой части этой двойной заповеди, а нарушает только вторую часть, - что тогда? Если он не имеет полноты Святого Духа и никогда еще не пережил исполнения Духом Святым? Как тогда? Не одинаково ли обязательны и категоричны обе части этой единой заповеди? Конечно, да! В этом нет ни малейшего сомнения! Поскольку Бог ни одному Своему чаду не отказывает в этом благословении, никто из верующих не может быть свободен от вины пред Богом за свою неисполненную Духом Святым жизнь! Подобно тому как отказ принять Господа Иисуса Христа своим личным Спасителем является величайшим грехом со стороны нераскаянного грешника, так же точно и отказ уверовавшего в спасение Христово войти в жизнь исполненную Духом Святым является величайшим грехом чада Божия. Полнота Духа Святого - не такое право верующего, которым он может пользоваться или не пользоваться по собственному своему усмотрению! Это - его непременнейший долг!.. "И исполнились все Духа Святого!.." (Деян.2:4).
"Исполнен Духом Святым" - "Полон Духа Святого" - "Вся полнота Божия"...
"Исполняйтесь Духом Святым!" - Совершенно необходимый духовный поворот в жизни чада Божия.
"Исполняйтесь всей полнотой" - Правильное духовное состояние в жизни чада Божия.
"Исполняйтесь всей полнотой Божией" - Духовный рост, правильный духовный процесс в жизни чада Божия.
Апостолы провели с Христом три с лишним года, но до наступления Пятидесятницы, уже по Вознесении Господнем, они не были исполнены Духом Святым. Только в день Пятидесятницы в их жизни произошел этот величайший поворот. И после того ученики Господни постоянно исполнялись Духом Святым. Мы читаем о некоторых из них, как, напр., о Стефане-первомученике, об ап. Павле и др., что они были "исполнены" (точнее: "полны") Духом Святым. Это свидетельствует уже о некоем духовном состоянии. Но сверх того, для учеников существовала еще, и воя дальнейшая неисчерпаемая и бесконечная полнота Божия, из которой они верою брали соответственно личной способности каждого к принятию "всей полноты Божией". Это была уже непрестанная возможность дальнейшего исполнения "всей полнотой Божией" (Еф.3:19). Это - духовный процесс.
В жизни каждого чада Божия должен быть день и час, когда оно впервые пережило исполнение Духом Святым. А после того должно быть и непрестанное повторное исполнение Духом Святым, так чтобы оно стало всегдашним, нормальным состоянием. И, наконец, должно быть столь же непрестанное "исполнение всей полнотой Божией". Быть чадом Божиим, живущим по Духу, или иначе, духовным верующим, значит быть человеком, не только постоянно исполняющимся Духом Святым; но и пребывающим в этом исполнении.

Троякое проявление полноты Духа Святого.

В связи с этим вопросом бывают у верующих иногда и значительные недопонимания и немалое недоумение и смущение. Дело в том, что иные дети Божии ожидают, что исполнение Духом Святым непременно должно сопровождаться в их жизни какими-то чрезвычайными и необычайными явлениями духовного и даже физического порядка. Существуют по этому вопросу и различные лжеучения, вводящие детей Божиих в заблуждение. Слово Божие совершенно ясна говорит о трояком проявлении исполнения Дутом Святым:
1. Живое сознание пребывающего присутствия Христа в верующем.
"Да даст вам, по богатству славы Своей, крепко утвердиться Духом Его во внутреннем человеке, верою вселиться Христу в сердца ваши..." (Еф.3:16-17).
Во дни ранней Церкви Христовой жизнь верующих была исключительно насыщена живым и радостным сознанием присутствия в них прославленного Господа. Он был для них и в них совершенно реален. Дорогой верующий читатель! Является ли присутствие Господа Иисуса Христа и в вас столь же ясным и живым, каким оно было в те первые дни Церкви Христовой? Вот, это-то переживание присутствия Христа в себе и есть одно из вышеупомянутых трех особых духовных переживаний в жизни каждого чада Божия, исполненного Духом Святым.
2. Осуществление в верующем святости и непорочности жизни Христа.
"Плод же Духа: любовь, радость, мир, долготерпение, благость, милосердие, вера, кротость, воздержание. На таковых нет закона" (Гал.5:22-23).
В этих девяти дивных проявлениях "плода" Духа Святого мы находим исключительное по яркости словесное начертание образа Господа Иисуса Христа во всей Его несравненной красоте, гармонии и совершенстве. Такой беспорочный характер - не плод человеческой природы, а только Божией. Так вот, - когда Дух Святой исполняет нас Собою, Он воспроизводит в нас эту совершенную природу Господа Иисуса Христа.
3. Явление в верующем сверхприродной силы Христовой.
"Вы примете силу, когда сойдет на вас Дух Святой, и будете Мне свидетелями в Иерусалиме и во всей Иудее и Самарии, и даже до края земли" (Деян.1:8).
Посылая учеников для выполнения непосильной для человеков и нуждающейся в явлении сверхприродной силы Божией задачи спасения душ, Христос обещал исполнить учеников силой Свыше. Вся сила и вся власть на небе и на земле принадлежат Христу, и Он, чрез дар Духа Святого, вручает эту силу Своим ученикам. Есть ли и у вас эта сила, дорогой верующий читатель? Знайте, что где Господь действительно принят во всей Его полноте, там проявляется и действует также и Его могущественная сила!
Полнота Духа Святого есть единственная сила, превращающая плотское чадо Божие в духовное. В день Пятидесятницы апостолы исполнились Духом Святым, и даже самое поверхностное сравнение их последующей жизни с предыдущей сразу же обнаруживает происшедшую в них удивительную перемену. Ведь, и до того они находились в повседневном общении с Христом; Он поучал их глубоким духовным истинам и делал их участниками Своей молитвенной жизни; три года они жили под постоянным влиянием Его бесподобной Личности. И, несмотря на все это, как бросаются в глаза их недостатки, падения и грехи: зависть, честолюбие, самолюбие, гордость, боязливость, своеволие, себялюбие, искание своего! Все это продолжало оставаться в них, как и прежде. Но в день Пятидесятницы ветхое "я" было свергнуто с престола, и он был занят Господом Иисусом Христом, Который воистину стал самой Жизнью Своих учеников.
Результат этого был семикратный. Они стали людьми, познавшими истину; людьми чистыми; людьми истинной привязанности и любви к Господу; людьми, исполненными силой Божией; готовыми на страдания и гонения за имя Христово; людьми, жаждущими прославления Господа. Только теперь они, на самом деле, познали Господа и постигли глубочайшую истину спасения Божия. Они стали мужами с чистым сердцем. Гордость была вытеснена смирением; самолюбие любовью; боязливость мужеством; привязанность к миру сему привязанностью к миру небесному, горнему. В их обновленных и нашедших полное удовлетворение во Христе душах загорелось неугасимое и страстное желание приобретать души для Господа, спасшего и преобразившего их собственную жизнь. Это, в свою очередь, открыло в них нужду в молитве, ставшей их главной радостью и постоянным делом. Молитва "освободила" силу Божию, и реки воды живой полились чрез эти очищенное сосуды в Иерусалиме, Самарии и до крайних пределов вселенной. Эта для всех очевидная и необыкновенная сила навлекла на них со стороны неверующих жестокие гонения, но и темницы не могли остановить их песнопений славословия и хваления! Исполнение Духом Святым изменило их и сделало их духовными верующими. Изменило ли оно уже и вас?
"...Сделается в нем источником воды, текущей в жизнь вечную!.." (Иоан.4:14).-Дух Святой, истинный Источник Воды Живой, непрестанно бьющий Живой Небесный Ключ, есть в каждом истинном верующем, в каждом чаде Божием. Значит, нет никакого основания для недостатка, для скудости! Обетование Господне гласит: "Не будет жаждать вовек!.."
Посещаем ли мы духовно-назидательные съезды и собрания только с тем, чтобы набрать достаточный "запас воды", которого хватило бы лишь на один год или, скажем, до следующего подобного же съезда или собрания? Почему бы вам, дорогой читатель, лучше не оставить своего "кувшина" на месте и не "захватить" с собою самый Источник Воды Живой? Жизнь, исполненная Духом Святым, есть жизнь полного удовлетворения и всяческого духовного избытка!
"Из чрева потекут реки воды живой!.." Полное удовлетворение во Христе есть такая жизнь, где Жизнь Христова в преизобильной мере истекает из нас! Ибо, где есть "приток" Жизни, там будет всегда и "истечение" ее во вне!
Такова ли ваша жизнь, читатель? Если нет, то жаждете ли вы ее найти? Она предлагается вам, она ваша, если только вы подлинно жаждете! "Кто жаждет!..", говорит Господь. Это очень простое условие! "Кто жаждет, приди ко Мне и пей!.." Так пейте же до полного удовлетворения, пейте "доверху", пейте, пока не станет переливаться, изливаясь и для других! Полнота Духа Святого дается всякому верующему, кто жаждет и пьет от Воды Жизни!

Глава VIII.
Непременное предварительно условие для исполнения Духом Святым - полное очищение жизни.

Всякое вообще наполнение чего бы то ни было требует предварительного опорожнения, очищения. Исполнение (наполнение) Духом Святым тоже требует предварительного очищения. Эта истина непререкаемо ясно раскрывается двумя повелениями из Слова Божия.
1. "И не оскорбляйте (точнее: не огорчайте) Святого Духа Божия, Которым вы запечатлены в день искупления" (Еф.4:30).
Греческий глагол "лыпео" означает "сокрушать", "огорчать", "причинять страдание", "причинять печаль, горе". Это одно из тех слов, которые, прямо или косвенно, имеют отношение к любви. Нельзя огорчить того, кто нас не любит; его можно рассердить, но не огорчить или опечалить, Дух Святой есть Дух любви, нежности, мягкосердия, сострадательности, чистоты и чуткости. Огорчить Его, это значит причинить скорбь или боль Ему, любящему нас. Но как нам узнать, что именно Его огорчает? Это мы можем узнать из смысла тех имен, которыми Его называет Слово Божие и которые определяют самую Его природу.
Он есть Дух истины. (Иоан.14:17). Все, что лживо, фальшиво и лицемерно, огорчает Его. В одном духовном собрании, где всем желающим была дана возможность поделиться своими личными свидетельствами, одна женщина созналась в грехе, совершенном ею двенадцать лет тому назад. Ей захотелось иметь такую же юбку, какая была у ее подруги. Мать не давала нужных для покупки денег. Тогда она украла у матери что-то из ее драгоценностей, продала украденную вещь и купила себе понравившуюся юбку, покрыв затем сделанное ложью. Нет ли и в вашей жизни какого-нибудь греха, читатель? Не ожидайте исполнения Духом Святым, пока ваше сердце не будет очищено!
Он есть Дух веры. (2Кор.4:13). Поэтому все то, что относится к сомнениям, неверию, недоверию, заботе, страхам огорчает Духа Святого. Читатель! Не сомневаетесь ли вы в Его святом откровении, в святом Слове Божием? Всецело ли вы доверяетесь основным истинам Писания о спасении? Не тревожитесь ли вы постоянной нездоровой заботой и озабоченностью о ваших службе или предприятии, о ваших детях, о вашем здоровье? Если да, то вы огорчаете Духа веры, и Он не может исполнить вас Собою!
Он есть Дух благодати. (Евр.10:29). Все жестокое, грубое, немилосердное, неблагодарное, злобное, непрощающее и непримирительное огорчает Его. Нет ли у вас кого-нибудь, кому вы не готовы простить его вину или с кем вы не желаете даже и говорить? Нет ли кого-нибудь, с кем вы в ссоре? Нет ли в вашем сердце горечи или ропота против Бота? Не ропщете ли вы на обстоятельства или обстановку вашей собственной жизни? В таком случае не просите об исполнении Духом Святым, а прежде очистите себя!
Он есть Дух святыни, Дух святости. (Рим.1:4). Поэтому все нечистое, оскверняющее и низкое огорчает Его. Не предаетесь ли вы нечистым помыслам? Не читаете ли вы книг грязного содержания? Не храните ли вы у себя неприличных картин? Не слушаете ли вы нечистых разговоров и анекдотов? Если да, то вы огорчаете Духа Святого!
Он есть Дух премудрости. (Еф.1:17). А посему Его огорчает всякое духовное невежество, самомнение, напыщенность и глупость. Дух Святой всегда готов наставить нас и открыть нам глубины Слова Божия. Наше незнание Св. Писания, гордость или превозношение нашим лжезнанием, самоуверенность в отношении наших способностей и наши подчас очень нелепые пути и шаги, - все это огорчает Духа Святого!
Он есть Дух силы, любви и целомудрия. (2Тим.1:7). Огорчают Его поэтому наше духовное бессилие, наше бесплодие и наши бесчинство, необузданность, беспорядочность и невоздержанность. Нас окружают тысячи людей неспасенных, не знающих Евангелия. Есть неспасенные, может быть, и среди наших собственных домашних. Почему Христос не был в состоянии приобрести и спасти их? Да потому что те сосуды, чрез которые могла бы изливаться на них сила Христова, засорены грехом! Не озлоблены ли вы чьим-либо несправедливым к вам отношением и не отравлена ли ваша жизнь ненавистью к кому-нибудь? Не уступаете ли вы постоянно различным своим вожделениям, плотским похотям и слабостям характера или темперамента? Все это огорчает Духа Святого!
Он есть Дух жизни. (Рим.8:2). Все, имеющее характер равнодушия, безразличия, теплохладности, духовных тупости и бесчувствия, мертвости, огорчает Духа Святого. Не живете ли вы целыми днями без Слова Божия? Не предпочитаете ли вы мирских развлечений и увеселений дому молитвы? Все это огорчает дивного Духа жизни!
Он есть Дух славы/ (1Петр.4:14). Все мирское, земное, плотское огорчает Его. Не плотский ли вы верующий и не по плоти ли вы поступаете? (Гал.5:16). Не любите ли вы мира сего? Не принадлежит ли ваше сердце земному? Это тоже огорчает Духа Святого!
Он обитает в нас, чтобы сделать нас способными "во всем возрастать во Христе" и чтобы нам изо дня в день "преображаться в Его образ". И потому все то, что препятствует Ему в осуществлении в нас этой цели, огорчает Его. Сознательное допущение в вашей жизни чего бы то ни было не соответствующего природе Духа Божия означает, что вы любите более грех, нежели Духа Святого. Всякая такая неверность огорчает Его!
Духовность всецело зависит от сохранения полного созвучия Духу Святому. Снисходительность и терпимость в отношении какого бы то ни было известного нам греха равносильны жизни с огорченным в нас Духом Святым. Исполнению Духом Святым должно предшествовать очищение. Богу не нужны золотые сосуды, не желает Он и серебряных, но требует чистых!
2. "Духа не угашайте" (1Фес.5:19).
Мы "огорчаем" Духа Святого всякий раз, когда мы соглашаемся с сатаной, уступая его греховным обольщениям. "Угашаем" же мы Духа Святого тогда, когда, когда "не соглашаемся" с Богом и не принимаем Его призывов и увещаний, направленных к освящению нашей жизни и к служению Богу. Приведение верующего к совершенному созвучию с волей Божией, это, пожалуй, одна из труднейших задач для Духа Святого. Скрытое своеволие живет в каждом из вас, и оно всегда готово проявить себя и в явной непокорности Богу. Единственное целительное средство состоит в совершенно сознательном избрании и предпочтении воли Божией всему остальному, и притом во всем, всегда и любой ценой! Сердце должно быть твердо направлено к неуклонному исполнению воли Божией во всех решительно обстоятельствах и случаях нашей повседневной жизни, без каких бы то ни было исключений или отступлений.
Как "огорчение", так и "угашение" Духа Святого, есть грех. Дух Святой обитает в нас, чтобы нас очищать. В полутемной комнате почти любая нечистота может остаться незамеченной, но когда и двери, и окна широко открыты, и солнце заливает комнату своим светом, тогда даже и мельчайшая пыль становится видной. Дух Святой обнаруживает и выявляет всякий грех в нашей жизни, и чем больше мы Им исполнены, тем совершеннее и полнее будет обнаруживаться и осознаваться всякий грех. Чем более Бог нами владеет, тем более чуткими мы становимся в отношении распознания и неприятия греха. Многое из того, что год или даже только месяц тому назад нам еще не казалось бы греховным, теперь мы сознаем, как грех.

Средство очищения.

Как для грешника, так и для чада Божия, не существует иного средства очищения, кроме крови Господа Иисуса Христа.
"Кровь Иисуса Христа, Сына Божия, очищает нас от всякого греха" (1Иоан.1:7),
В этом мире верующий постоянно соприкасается с грехом. В приведенном тексте Нового Завета даже и настоящее время глагола "очищает" указывает на то, что верующий никогда и никак не может обойтись без очищающей крови Христа.

Способ очищения.

Огорченный нами Дух Святой Сам открывает нам, что Его огорчает, и указывает нам на 1Иоан.1:9. С этого мгновения начинается наша полная ответственность. Бог ожидает от нас лишь одного - открытого и искреннего исповедания нашей вины под влиянием искреннего же и чистосердечного раскаяния.
"Если исповедуем грехи наши, то Он, будучи верен и праведен, простит нам грехи наши и очистит нас от всякой неправды'' (1Иоан.1:9).
Бог не принимает никакой замены исповедания греха чем бы то ни было другим, и Он немедленно же обнаруживает всякую подделку или фальшь. Не думали ли вы когда-нибудь, дорогой читатель, что Бог примет от вас, взамен исповедания греха, что-нибудь другое, например, денежное пожертвование на дело Божие, ревность с вашей стороны в служении Богу или же, наконец, более продолжительное пребывание в молитве? Или, может быть, вы сами себя ввели в заблуждение, полагая, что даже простое сожаление о грехе, могущем навлечь на вас наказание и страдания, или же какое-нибудь вынужденное, независящими обстоятельствами, наше признание в грехе, но без сердечного сокрушения уже достаточны и равносильны тому исповеданию греха, о котором говорит Слово Божие? Иной раз наше "исповедание греха" является не иным чем, как лишь пересказом вины другого человека и выгораживанием самого себя. Нередко исповедание бывает только частичным, а не полным. О каком-нибудь поверхностном случае или незначительном проявлении греха мы говорим, а самый-то основной грех, корень всего зла, замалчиваем и скрываем.
В одном небольшом женском духовном собрании я предложила как-то присутствовавшим возможность открытого исповедания своих грехов. Одна работница на ниве Божией тотчас же откликнулась, но, по-видимому, только, чтобы подать другим благой пример. Она исповедала один свой грех - леность. Но я-то знала, что это был не главный ее грех; не тот грех, в котором она постоянно жила. Вечером после собрания я молилась, чтобы Господь обличил ее в лицемерии и привел к искреннему покаянию и исповеданию. На следующий день она с сокрушенным сердцем исповедала, что она ненавидела жену местного духовного пастыря, с которой не разговаривала уже целых восемь лет.
Иные грехи достаточно исповедать лишь пред Богом, потому что они совершены только пред Ним. (Пс.50:4). Другие же грехи необходимо исповедать и пред теми людьми, в отношении которых мы виновны. (Иак.5:16). И, наконец, иногда необходима и открытая исповедь, если грех совершен против целого собрания верующих (Нав.7:19-25).

Мера очищения.

Очищение должно коснуться всей скверны плоти и духа. Отделение от всего решительно нечистого - таково непреложное требование Божие.
"Итак, возлюбленные, имея такие обетования, очистим себя от всякой скверны плоти и духа, совершая святыню в страхе Божием" (2Кор.7:1).
Бог требует такого очищения, которое охватило бы все, начиная от сокровеннейших внутренних помыслов и желаний и кончая самыми открытыми и явными нашими делами и поступками; очищения, которое охватило бы все наше существо без остатка, от сердца и до самого "внешнего края" нашей жизни. Бог требует принятия нами Его понимания греха, которое даже и греховный взгляд считает столь же истинным грехом, как и порочный или похотливый поступок; которое видит в исполненном ненависти сердце человека столь же настоящего человекоубийцу, как и в том человеке, который на самом деле обагрил свои руки чужою кровью.
Читатель! Не напоминаете ли и вы чем-нибудь древних фарисеев, которые были подобны "гробам окрашенным", казавшимся снаружи красивыми, но бывшим внутри исполненными всяческой нечистоты? Бог ожидает от нас очищения, как внутреннего, так и внешнего нашего человека. Нет ли в вашей жизни какого-нибудь корня греховного, который находится там уже много-много лет? Корни размножаются и распространяются. И в таком случае в вашей жизни, читатель, должен быть и некий явный и ясный след вашего греха, которым, в течение всех этих прошедших лет, отмечен ваш жизненный путь. В исповедании всякого греха вам надо, дорогой друг, пройти назад по всему этому долгому греховному следу!
Та непреложная истина, что Бог никогда не проявляет Себя в Своей великой силе в Своих чадах до полного оставления ими всякого греха, с большой ясностью раскрывается в отношении Господа к сынам израилевым в связи с грехом Ахана. Бог заповедал, чтобы по взятии Иерихона Израиль ни в коем случае не брал себе никакой добычи. Но Ахан, соблазнившись золотом, серебром и прекрасной сеннаарской одеждой, взял их себе и скрыл в земле под своим шатром. Никто этого не знал, кроме Всевидящего Бога. Вслед за этим грехом последовало страшное поражение израильского войска при городе Гае. Иисус Навин, пав на лицо свое, упрекнул в молитве Бога в этом посрамлении Израиля пред лицом его врагов. Но Бог повелел ему прекратить молитву и объявил, что Он "не будет более с Израилем, если не истребят из среды своей заклятого". Человек, позарившийся на заклятое, укравший его и солгавший, должен был быть обнаружен и грех должен был быть исповедан!
Нет ли и в вашей церковной общине некоего Ахана, не дающего проявиться силе Божией? Не вы ли этот человек, читатель? Возможно, что и вы сами тоже ревностно молитесь Богу, прося о полноте Духа Святого, в то же время продолжая оставаться в грехе, сознательно не покоряясь той или иной известной вам заповеди Господней или же намеренно противясь ясно открытой вам воле Божией? Если это так, то Бог и вам говорит, как некогда Иисусу Навину: "Встань, для чего ты пал на лицо твое? Израиль согрешил!.. Не буду более с вами, если не истребите из среды вашей заклятого! Встань!.. Освятись!.. Заклятое среди тебя, Израиль! Посему ты не можешь устоять пред врагами твоими, доколе не отдалишь от себя заклятого!" (Нав.7:10-13). До тех пор тюка вы будете продолжать жить с огорченным или угашенным Духом Святым, вы не можете быть исполнены Им! Чтобы быть исполненным Духом Святым, надо прежде очиститься!

Глава IX.
Необходимое личное участие чада Божия в том, чтобы стать духовным верующим: 1. Полная отдача себя Богу.

В двух великих и дивных дарах Господних, в даре Сына Божия и в даре Духа Святого, мы имеем все, что нужно, для жизни "в высшем духовном плане". Дав нам Сына Своего Единородного и Духа Святого, Бог дал нам все, что можно было дать.
Бог открыл для нас возможность жизни по Духу, возможность быть духовными верующими. Но и от нас самих зависит, желаем ли мы быть исполненными Духом Святым, или нет. Есть предел, через который не переходит и Сам Господь: Он предоставляет каждому человеку свободу выбора. Господь приготовил пред нами трапезу, но Он не заставляет нас насильно вкушать от нее. Бог открыл для нас дверь к "жизни с избытком" (Иоан.10,10), но Он не вводит нас в эту дверь силою. На наше имя в "небесный банк" положен "капитал", делающий нас духовными "богачами", но "чеков" за нас Бог Сам не "выписывает". Бог выполнил Свою часть, и теперь нам самим надлежит исполнить свою.
Ответственность за принятие или непринятие полноты Духа Святого ложится на нас самих. От нас зависит дать или не дать место Богу для исполнения нас Духом Святым. Итак, наша доля личного участия в деле исполнения или неисполнения Духом Святым открыта для нас с предельной ясностью.

Полная отдача себя Богу, или необходимое яичное участие верующего в принятии им полноты Духа Святого.

Основной вопрос в отношении жизни по Духу заключается в том, кому принадлежит фактическое господство в сердце человека. Дух Святой подвизается привести верующего к отказу от дальнейшего господства в нем его старого "я" и к принятию владычества над ним Господа Иисуса Христа. И фактически осуществляется это чрез добровольную полную Отдачу самим же верующим себя Господу.
"Неужели вы не знаете, что кому вы отдаете себя в рабы для послушания, того вы и рабы, кому повинуетесь: или рабы греха к смерти, или послушания - к праведности" (Рим.6:16).
Безусловное подчинение всей своей жизни Христу есть первый шаг к жизни по Духу.

Жизнь полной отдачи себя Христу - почему это необходимо?

Существует глубокое основание для отдачи всей нашей жизни в послушание Христу. Когда оно нам открывается, то она оказывается одновременно и убеждающим нас и понуждающим. В надежде, что я смогу этим помочь кому-нибудь из вас, дорогие читатели, я поделюсь с вами, как Господь привел меня к этому важному открытию.
Будучи еще совсем молодой, я приняла Христа, как своего личного Спасителя. Я пережила глубокую и истинную радость в сознании, что грехи мои прощены и что я нашла общение с Христом. Это сознание вызвало во мне жажду спасения и остальных членов моей семьи. Я много об этом молилась, но не получала на свою молитву ответа. Это меня смущало и беспокоило.
Хотя я и пережила рождение Свыше, все же некоторые из моих старых грехов по-прежнему продолжали во мне проявляться. Главнейшим грехом моей жизни была страшная вспыльчивость. Я не решаюсь рассказать вам все то, что я временами произносила или делала, когда на меня находили припадки вспыльчивости. Со мною происходило то же самое, что случается и с большинством других вспыльчивых людей: сердце у меня было чувствительное, впечатлительное и, по существу, доброе, и после вспышки я спешила скорее уединиться, причем проливала тогда горькие слезы раскаяния. Я решила справиться с этим проявлением своего характера при помощи усилия воли. Но из этого ничего не вышло, так как гнев мой воспламенялся мгновенно, и воля не поспевала за ним. С детства я ненавидела лицемерие, и, обнаруживая его в других верующих, я их строго за это осуждала. Но, вот, однажды Господь излил свет Свой в мою душу и показал мне, что лицемерие гнездилось также и в моем собственном сердце. Так как я искренно любила Господа, то я возненавидела себя за то, какой карикатурный образ Его чада я являла собою другим.
В крайнем отчаянии я однажды уединилась в своей комнате и решила оставаться там до тех пор, пока со мной не произойдет какая-нибудь решительная перемена. Я просила Господа, чтобы Он показал мне, в чем заключается истинная жизнь чада Божия и как этой жизнью жить на практике. В случае неуспеха, я решила, что буду просить пастыря своей общины вычеркнуть меня из церковных списков, а также объявлю своей семье и друзьям, что я больше не считаю себя верующей. Бог видел мою искренность, и, как всегда в таких случаях, Он пришел моей ищущей и скорбящей душе навстречу.
Он ответил на мои вопросы двумя стихами Св. Писания и ввел мою душу в Свою дивную свободу. Если бы эти два стиха, совершили и в вашей жизни, хотя бы даже только в одной единственной жизни кого-нибудь, то же самое, что Бог совершил в тот день во мне, то я бы и тогда вечно славила Бога за то, что Он дает мне возможность сегодня передать их вам:
"Не знаете ли, что тела ваши суть храм живущего в вас Святого Духа, Которого имеете вы от Бога, и вы не свои? Ибо вы куплены дорогою ценою! Посему прославляйте Бога и в телах ваших, и в душах ваших, которые суть Божии" (1Кор.5:19-20).
Чрез три истины, заключенные в этих стихах, Бог открыл мне совершенную необходимость самого безраздельного подчинения Богу всей жизни всякого чада Божия.
Первая истина: "Не знаете ли, что тела ваши суть храм, живущего в вас Святого Духа?" Нет, я не знала этого. Я не знала, что мое тело могло иметь какое-либо отношение к моему обращению и уверованию в Христа, как моего личного Спасителя. Я не знала, что, со дня уверования в Господа, Он обитал во мне. Я не знала, что Бог предъявлял какие-то права на мое тело и что Дух Святой уже сделал его местом Своего обитания. Все это явилось для меня совершенно новым и к тому же сильно поразившим меня откровением. Каково же было то "обиталище", в котором я просила Духа Святого пребывать?
Предположим, вы услышали бы сегодня, что в ваш город ожидается прибытие какого-нибудь могущественнейшего на земле монарха, желающего провести там несколько дней. И вот вы узнаете, что комитет по принятию этого высочайшего гостя наметил именно ваш дом для его пребывания. Какая тогда чистка началась бы в вашем доме! Какие начались бы тогда приготовления, 'чтобы все в вашем доме соответствовало положению высокого гостя! Но, увы! в каком нечистом и негодном подчас месте мы просим иногда поселиться Самого Царя царствующих и Господа господствующих, и притом не на один только день, а на всю нашу жизнь!
Но, тем не менее, я молилась тогда: "Господи, я отдала Тебе свою душу; зачем мне отдавать и свое тело?" В тот день очень еще смутно, но затем все яснее и яснее я начала видеть, почему именно Бог требует от нас отдачи Ему и нашего тела. Ему нужен сосуд, нужен "проток" для откровения Себя миру. "И Слово стало плотию и обитало с нами", и люди видели Отца, пребывающего и действующего в Сыне! Христос ныне на небе. Но разве Его присутствие не нужно и здесь, на земле? Не нуждаются ли в лицезрении Его люди повсюду: в вашем городе, доме, школе, конторе? Каким же образом Он открывает теперь людям Себя? Этих путей два.
Один из них - Слово Божие. Однако, многие, миллионы людей все еще не имеют его, а многие другие миллионы не могли бы прочитать его, если бы им и дали его. Другой путь - это мы, верующие, являющиеся Его Телом на земле. Люди нуждаются не в одной лишь словесной проповеди Евангелия, а и в том, чтобы видеть Господа Иисуса Христа, так сказать, ходящим по улицам наших городов и весей и живущим в наших домах! Как Ему это сделать? Чрез вас же, дорогой читатель! Господь показал мне в тот памятный день, что мое тело нужно Ему, как средство для откровения и проявления Себя.
Хотя эти слова Св.Писания и содержали в себе весьма убедительный призыв ко мне лично, все же, по началу, я решительно отказалась ему подчиниться. Не имела ли я, в конце концов, права сама распоряжаться своею жизнью? Не слишком ли многого требовало от меня Св. Писание, ожидая, чтобы я отказалась от всех своих прав на свою жизнь? Да и было ли бы это безопасно для меня самой? Было ли бы это благоразумно и сообразно со здравым смыслом? И, наконец, было ли это вообще необходимо? Как много таких и тому подобных вопросов выдвигало мое старое "я", желая во что бы то ни стало сохранить свое собственное господство над моей жизнью.
Однако, Господь вперед знал все это, и потому Он ответил на все эти возражения вторым положением, содержащимся в нашем тексте. "Как? Разве вы не знаете, что вы не свои?.." Читатель! Если бы вы забыли все остальные слова сегодняшней нашей беседы, то пусть хоть эта истина сохранится и укоренится в вашем сердце! Она, как обоюдоострый меч, глубоко проникла в самое сокровеннейшее существо мое и закрепилась там. Эта истина обнаружила мне всю лицемерность моего прежнего исповедания, что я будто бы принадлежала Господу Иисусу Христу, в то время как мое ветхое "я" сохраняло бразды правления в своих руках! Эта вторая часть приведенного текста, подобно секире, положенной у корня дерева, вскрыла всю сущность вставшей предо мною истины - либо полное и безоговорочное воцарение в моей жизни Господа Иисуса Христа, либо же продолжение господства моего собственного "я"!
Ну, хорошо, а если бы я покорилась всецело Христу, как мне предугадать, что Он тогда потребовал бы от меня? Я охотно отдала бы все неприятное, отрицательное, необузданное и неукротимое во мне, лишь бы только все остальное Он сохранил за мною! Чтобы покорить мою волю, Ему пришлось прежде всего расплавить мое сердце!
"Как? Вы не знаете, что вы не свои и что вы куплены дорогою ценою?!" Куплены?! Я не своя, я куплена?! А я-то наивно думала, что лишь в том случае, если когда-нибудь в будущем я вручу Господу всю свою жизнь, то она тогда и начнет принадлежать Ему! Но в тот великий для меня день Бог открыл мне, что я уже принадлежала Христу, и принадлежала вследствие того, что Он купил меня, и что право Господа на безраздельное владение моею жизнью и управление ею было вполне законно!
Это право на меня я должна была признать, но, тем не менее, я все еще продолжала бороться. Как велико было долготерпение Божие пред лицом моего столь неразумного упорства! Осторожно и нежно Он открыл очи моего сердца и дал мне узреть моего распятого Господа. "Куплены дорогою ценою!" Как бесконечно велика была эта цена! "Искуплены драгоценною кровью Христа!" Вот, та дорогая цена, которая была уплачена за меня! Жизнь непорочного и безгрешного Сына Божия была отдана за мою греховную и себялюбивую жизнь! И в тот день я впервые с совершенной ясностью увидела Спасителя, отдавшего Себя на муки и смерть за погибшего грешника! За жизнь грешника была отдана Жизнь Сына Божия!
До того дня я рассуждала так: "Действительно ли я должна отдаться Ему всецело?" Но в тот знаменательный день я могла лишь с мольбой воскликнуть: "Смею ли я отдать всю себя Тебе?" И я отдала Господу себя и все свое всецело и навеки
Что же было основной причиной моей полной отдачи Богу? Не иное что, как только вызванная Им в моем сердце ответная любовь на призыв Его любви. И так как я увидела всю справедливость и законность права Христа на мою жизнь, то я не могла больше медлить. Итак, попытаюсь определить, что такое есть полное подчинение себя, или полная отдача себя Богу. Такая отдача есть окончательный и добровольный переход от господства своего старого "я" к Христу-Господу, с тем чтобы уже Он безраздельно владел, управлял и пользовался всем существом отдавшегося Ему верующего - духом, душой и телом. Ведь, все это и принадлежит Ему, как по праву сотворения нас, так и по праву приобретения нас ценою Крови Христовой.
Мы отдаем Ему целиком свою жизнь не для того, чтобы стать Его собственностью. Мы делаем это потому, что мы уже Его собственность. Купля дает право собственности, а ввод во владение приводит к фактическому обладанию. В Пекине была школа для девочек, которая так быстро разрасталась, что понадобились добавочные здания. Они были куплены у китайской семьи, владевшей соседним участком. Пришлось долго торговаться, но все же, наконец, продажа состоялась. Купчая была совершена и деньги уплачены. Но, когда настала осень, школа все еще не была в состоянии занять и использовать приобретенных зданий. В чем же было дело? Семья прежнего владельца все еще не выбралась из них. Итак, купля дает вам право, а ввод во владение - возможность фактического пользования.
Пролитой на кресте драгоценной Своею Кровью Христос уплатил за вашу жизнь, читатель! Она принадлежит Ему по праву купли. Но передали ли вы Ему на деле то, что уже есть Его собственность? "Выселился" ли уже прежний хозяин, наше старое "я", чтобы Господь мог занять то, что Ему законно принадлежит?
Христос имеет право просто удалить вас из Своей собственности, ибо он - Господь! Но Он делает это иначе: Он побуждает нас к этому любовью, а не силою. Отсюда и призыв Его Слова к нам,: "Умоляю вас милосердием Божиим, представьте тела ваши в жертву живую!.." (Рим.12:1). Как ответили вы, дорогой читатель, на этот Его призыв?

Жизнь полной отдачи себя Христу - что это значит?

Наше старое "я" не отдает ничего добровольно. Оно подчиняется только в порядке принуждения. Поэтому необходимо хорошо понять, что значит полная отдача себя Христу. Многие думают, что Бог желает взять у нас все то, что нам принадлежит и что у нас есть. Однако, это не так: Бог есть Личность. И как Личность, Он ищет общения с личностью же. Поэтому Бог ищет не "нашего", а "нас" самих. И, прежде всего, Он ожидает, чтобы мы самих себя отдали Ему.
"И не только то, чего мы надеялись, но они отдали самих себя, во-первых, Господу, потом и нам по воле Божией" (2Кор.8:5).
Но для того, чтобы мы не ограничивались только "отдачей своего сердца" или же только "спасением своей души", Бог определяет "меру" нашей отдачи Ему себя полнее и подробнее. Нет ничего легче на свете, как только на словах пользоваться правильной евангельской терминологией об отдаче себя Богу. Бог же требует от нас не правильной терминологии, а действительной отдачи себя на деле. И Он требует отдачи Ему нашего тела в такой же самой полной и совершенной мере, как и отдачи духа и души!
"Итак, умоляю вас, братия, милосердием Божиим, представьте тела ваши в жертву живую, святую, благоугодную Богу, для разумного служения вашего" (точнее "что и является разумным служением вашим") (Рим.12:1).
Но Бог идет еще дальше и не оставляет для нас ни малейшей "лазейки", воспользовавшись которой мы могли бы "ускользнуть" от вручения Ему всего того, что принадлежит к "полной отдаче себя Богу". Бог хорошо знает, как можно уничтожить всю красоту жизни верующего во Христе и как можно окончательно разбить все наше христианское свидетельство через неотданность Господу иногда даже одного только какого-нибудь незначительного члена нашего тела. Каким великим источником зла может, напр., быть неотданный Господу язык человека! Какие печальные возможности открываются для любостяжания только чрез неотданное Господу око человека! На какие нечестивые пути может пойти человек, ноги которого не всецело отданы Господу! Каким ужасным "свалочным местом" для всякого рода грязной клеветы и злой сплетни так легко может стать неотданное Господу ухо человека! И потому-то Господь столь точно и определяет меру нашей отдачи себя Ему, чтобы, в конечном итоге, охватить все решительно члены нашего тела.
"И не предавайте членов ваших греху в орудия неправды, но представьте себя Богу, как оживших из мертвых, и члены ваши Богу в орудия праведности!'' (Рим.6:13).
"Самих себя"! "Тела ваши"! "Члены ваши"!
Это включает всего человека. Ничего не пропущено и ничего не забыто. Бог говорит об освящении всего нашего существа. И потому наша отдача себя Богу томе должна включать все наше существо.
"Сам же Бог мира да освятит вас во всей полноте, и ваш дух, и душа, и тело во всей целости да сохранятся без порока в пришествие Господа нашего Иисуса Христа!" (1Фес.5:23).
Итак, наша отдача себя Богу включает все решительно внутри нас - разум, сердце, волю; и все решительно вне нас - наш дом, семью, службу, собственность, развлечения, друзей, время, деньги, как равно и все вообще стороны нашей жизни. Она включает все наше прошлое, настоящее и будущее. Иногда так легко отдать Господу свое прошлое, а, в то же время, не доверить Ему настоящего или же бояться за будущее. Такая отдача себя Богу включает в себя, как все худое, так и все хорошее в нашей жизни. Возможно, мы не прочь бы вручить Христу одно только "снятое молоко" нашей жизни, а "сливки" ее сохранить для себя.
Но, принимая из руки Господней, назначенную Им Самим точную и полную меру нашей отдачи себя Богу, да поймем же мы хорошо, что у нас не должно ни быть, ни остаться больше никаких мысленных оговорок. Мы не смеем выделять никакой части своей жизни для себя самих, ставить над нею как бы запретительную надпись "занято" или "вход запрещен"! Отказ в отдаче себя Господу в какой бы то ни было части нашей жизни был бы равносилен восстанию против Него. Если Христу быть подлинно Господом нашей жизни, то Он должен быть Господом всего решительно, без всякого исключения!

Жизнь полной отдачи Христу - как это делается?

По Своей бесконечной благодати, Бог Сам помогает нам прийти к более глубокому познанию и переживанию всего того, что относится к нашему духовному наследию во Христе. Господь Иисус Христос стоит пред дверью каждой "замкнутой" части нашего существа и ищет возможности войти. Для того же, чтобы Он мог войти, нам самим надо открыть дверь, открыть и внутри!
"Се, стою у двери и стучу: если кто услышит голос Мой и отварит дверь, войду к нему и буду вечерять с ним, и он со Мною" (Отк.3:20).
Он стоит и стучит: "Не услышит ли кто голоса Его?.." "Услышали ли вы Его голос сегодня, читатель?" "...И не отворите ли двери?.." Здесь и возникает наш вопрос: "Как это делается?" А очень просто, - дверь открывается, и все! Сделали ли вы это уже? Определим же точно и ясно, что это значит и как это происходит!
Полная отдача себя Христу есть определенный акт, определенное действие. Это не только одно из многих "благих намерений", которое таким пустым благим намерением и остается, а решающий и решительный акт нашей воли! Честное и искреннее намерение становится тогда решением, а решение немедленно же переходит в действие. Другими словами, вы должны принять твердое и окончательное решение и определенно сказать: "Теперь же и здесь же я всецело и безоговорочно навеки отдаю себя Христу!"
Полная отдача себя Христу есть добровольный акт. Христос стоит перед дверью вашей жизни, но Он не ломится внутрь. Он ждет, чтобы вы сами открыли Ему. Любовь Господня ищет возможности войти, но если бы Он вошел, не быв добровольно впущен ответной любовью к Христу со стороны вашего сердца, то пребывание в нем было бы, как для Господа, так и для вас самого не радостью, а страданием. Господь ожидает, чтобы вы открыли пред Ним эту дверь с радостью и славословием.
Полная отдача себя Христу есть акт окончательный. Если ваша отдача именно такова, как она описана выше в настоящей главе, то нет и нужды в ее повторении. Если она совершена честно, та она остается в силе, как на время вашей земной жизни, так и на всю бесконечную вечность. Отдавшись Господу, вы этим самым признаете, что вы более "не свой". Вы передали право владения вами Христу. Вы признали Его Владыкой своей жизни. Вы безраздельно подчинили себя Его суверенной и неограниченной власти. Повторение акта полной отдачи себя Богу было бы равносильно признанию нечестности или фальшивости этого шага в прошлом.
Конечно, не всякому сразу же вполне ясно все значение такой отдачи себя Богу. Лишь после того как вы станете жить всецело для Бога, вам начнет все более и более открываться, как страшно сильно ваше ветхое "я" и как сильны его посягательства на вашу жизнь. Но Дух Святой будет верно и неизменно открывать вам это. Что же вам делать, когда вы встретитесь с очередным натиском со стороны вашего прежнего владыки, вашего низложенного "я"? Нужно ли вам тогда опять с самого начала, как и в первый раз, отдавать себя Богу? Нет, потому что это уже сделано раз и навсегда. Вам надо только ясно установить этот факт: "Господи, то во мне, на что посягает мой ветхий человек, Тебе уже отдано. Оно входит в мою первоначальную отдачу себя Тебе. Но только до теперешнего натиска со стороны моего ветхого человека, я и не подозревал даже, что это обстоятельство может еще иметь какую-то власть надо мною. Теперь же я это вижу, и потому всем сердцем подтверждаю, что и оно всецело отдано Тебе!" Таким образом, ваш первоначальный акт отдачи себя Богу естественно переходит в своего рода длящееся, постоянное отношение или состояние отданности Господу. Полная отдача себя Богу есть кризис, переходящий в последующий непрерывный процесс, безостановочно, шаг за шагом и мгновение за мгновением, продолжающегося подтверждения вашего фактического подчинения Богу.
Итак, со стороны человека, первым условием для жизни по Духу, для жизни в высшем духовном плане является полная отдача себя Богу. Сделали ли вы уже этот шаг, читатель? Открыты ли все решительно двери вашего существа для Христа, как Господа вашей жизни?
Однажды мне пришлось посетить один большой город, в котором был намечен ряд моих евангелизационных собраний. Хозяйка дома, в котором мне отведено было помещение, провела меня по наружной лестнице на верхний этаж и оставила меня в небольшой задней комнате для приезжающих гостей. Затем хозяйка уехала на целый день. Вскоре я услышала стук внизу у наружной двери и поняла, что это явился человек с моим багажом. Так как в это время лил сильный дождь, я подумала, что лучше оставить багаж в одной из нижних комнат, чем нести его наверх под дождем по наружной лестнице. С заднего крыльца в дом вели три двери. Я подошла к первой и попыталась ее открыть, но не могла, - она была заперта. Я проверила вторую и третью двери, но и они тоже были заперты.
Охваченная каким-то непонятным чувством покинутости и одиночества, я вернулась назад в свою маленькую комнатку - единственную во всем доме, оказавшуюся для меня открытой. Чтобы иметь более непосредственное чувство близости Господа, я опустилась на колени и стала молиться. И тут Господь ответил мне приблизительно Так: "Разве ты не знаешь, что и со Мною многие тысячи верующих поступают совершенно так же? Они приглашают Меня войти в их жизнь, а затем отводят мне одну из маленьких задних комнат для приезжающих и желают, чтобы Я там всегда находился. Но Я хочу войти в каждую комнату их жизни и разделить с ними все их переживания!.."
Друзья мои! Какое помещение отводите Христу вы в своей жизни! Не остались ли и у вас некоторые двери запертыми для Него? Может быть, Он положил пронзенную руку Свою на ручку двери, ведущей в то помещение, где вы развлекаетесь, и хочет войти туда, но находит дверь запертой изнутри? А, может быть, Он желает войти в помещение, где протекает ваше рабочее время или где вы заняты делами, чтобы совместно обсудить все ваши начинания, планы, барыши? Не закрыт ли для Него туда доступ, чтобы скрыть от Его всевидящего ока ваши темные или вообще нечестные дела? Или же для Него закрыта дверь туда, где вы намечаете дальнейшие пути и обстоятельства вашей жизни, и Он лишен возможности принять участие во всем этом? Возможно, Он уже стучался во все эти помещения, но Его неизменно не впускали и двери оказывались замкнутыми изнутри? И не удалился ли и Он в Свою маленькую, заднюю, верхнюю горенку для приезжающих, с сердцем огорченным и опечаленным?
Из этого города я отправилась в другой. Там моей хозяйкой оказалась одна бедная вдова. Дом ее был очень скромный. Мы обедали вместе на кухне. Но мне редко приходилось быть свидетельницей такого искреннего и сердечного гостеприимства и радушия; она была готова поделиться со мною последним. В первый же день моего пребывания у этой вдовы, она сказала мне: "Мисс Паксон, хотя мое жилище очень бедно, но пока вы здесь, - все ваше и все к вашим услугам! Идите, куда только хотите и делайте, что вам угодно. Одним словом, будьте, как у себя дома!" Находясь постоянно в дороге, я особенно глубоко почувствовала сердечную теплоту этой вдовы, и чужой дом стал действительно моим домом на все время моего пребывания в нем.
Друзья! Живет ли Господь Иисус Христос в вас? И если да, то сказали ли и вы Ему: "Господи, хотя я могу предложить Тебе лишь очень скудную обстановку, но все в моем доме, с величайшей радостью, предоставляю в Твое полное распоряжение! Пользуйся всем по Своему усмотрению и будь, как у Себя дома!" Именно такого приглашения и ожидает Господь! Он тотчас же воспользуется им, если только оно будет сделано от искреннего сердца, и войдет тогда во всю вашу жизнь, чтобы пребыть там, "как в Своем доме", вовек! Если же еще не все двери вашей жизни открыты для Него, то не откроете ли вы их, дорогой читатель, сегодня?

Глава X.
Необходимое личное участие чада Божия в том, чтобы стать духовным верующим: 2. Вера.

Иное чадо Божие, может быть, скажет: "Насколько я вижу и понимаю, я уже всецело отдал себя Господу; но, как мне кажется, я все еще, по-прежнему, живу "в плане плотского верующего". Возможны ли такие случаи, где кто-нибудь отдал себя всецело Богу, а исполнения Духом Святым не пережил?" Да, вполне возможны, так как освобожденная от власти ветхого "я" жизнь нуждается затем в вере, в вере принимающей, в вере дерзающей принять полноту Духа Святого.
В отдаче себя Богу верующий говорит: "Господи, я уже больше "не свой!"! Я отдал все свое тело в жертву Тебе, живую, святую, благоугодную!" (Рим.12:1). Вера же, принимающая обетование Божие и всецело полагающаяся на него, дерзновенно и с благодарением открыто исповедует: "Уже не я живу, но ЖИВЕТ ВО МНЕ ХРИСТОС!" (Гал.2:20). В отдаче себя Богу верующий взывает: "Господи, что повелишь мне делать?" Вера же принимающая дерзновенно исповедует: "Все могу в укрепляющем меня Иисусе Христе!" В отдаче себя Богу верующий "венчает" Христа Господом своей жизни, а в вере принимающей - дерзновенно исповедует, что Сам Христос отныне уже стал его Жизнью. "Стефан был исполнен веры и Духа Святого..."

Вера есть необходимая составная часть спасающей благодати Божией.

Кто когда видел совершенную радугу? Обычно один ее конец вполне четок, а другой кажется расплывчатым и переходящим в ничто. Но однажды мне все же пришлось увидеть, над океаном, совершеннейшую дугу уходившей обоими своими, четкими и яркими, концами в воду радуги. Этим прекрасным символом Дух Святой воспользовался, как своего рода образом для более наглядного объяснения мне истины о том взаимодействии, которое существует между верой и .благодатью в деле спасения человека, в связи со следующими словами Св. Писания: "Благодатию вы спасены чрез веру" (Еф.2:8).
Спасение Божие всецело благодатно, то есть, дается оно человеку исключительно по благодати, по милости, без каких бы то ни было прав на него со стороны человека самого, как безусловный дар любви Божией во Христе Иисусе. Это - один конец "двуединой радуги" спасения Божия. Но обладателем этого великого дара спасающей благодати Божией человек никогда и ни в коем случае не становится автоматически, т. е. независимо от своего личного участия в его получении, ибо дар этот делается достоянием человека не иначе, как чрез его же действенную "принимающую" веру, дерзнувшую взять предложенную Богом благодать спасения и одновременно же дерзнувшую всецело положиться на нее, КАК УЖЕ ПРИНЯТУЮ И ФАКТИЧЕСКИ НАЧАВШУЮ ДЕЙСТВОВАТЬ в принявшем ее человеке. Это - другой конец "радуги спасения". Оба ее конца неразрывно связаны соединяющей их сверху дугой. Божия благодать всегда и неизменно совершенна. Но как зато несовершенна вера человека! Благодать Божия приготовила решительно все, что необходимо для ничем и никогда не прерывающейся в верующем жизни по Духу, жизни в высшем духовном плане. Но для того, чтобы это дивное благодатное спасение Божие оказалось фактически действующим в человеке, вера должна принять Божий дар и вступить в обладание им. "Вера же есть осуществление ожидаемого и уверенность в невидимом!" (Евр.11:1). Благодать предлагает ДАР спасения, но только через принимающую веру, человек становится фактическим обладателем этого Божьего дара. Вера на деле осуществляет в жизни верующего то, что благодать только свободно предлагает, как Божий дар.
Слово Божие открывает нам, что "без веры невозможно угодить Богу!" (Евр.11:6). Некоторые из серьезнейших укоров со стороны Господа Иисуса Христа относились именно к неверию учеников. То обстоятельство, что ни личное присутствие Господа, ни Его живое слово, ни явление Его Божественной силы, ничто-ничто не было в состоянии вдохновить учеников и вызвать в них могучей и действенной веры, более всего остального огорчало Господа.
Вы, конечно, помните, как однажды, когда Господь находился в лодке и когда на Геннисаретском озере поднялась буря, ученики испугались и вскричали в страхе. Вы помните, как Господь остановил учеников упреком в маловерии! Ведь, несмотря на бурю и на высоко вздымавшиеся волны, Господь, хотя Он и спал, все же был с ними! Так зачем же им надо было так страшиться? Нет, страх и вера несовместимы!
"И говорит им: что вы так боязливы, маловерные? Потом, встав, запретил ветрам и морю, и сделалась великая тишина" (Мф.8:26).
В другой раз случилось, что, по слову Господа, ап. Петр пошел по водам. Но вдруг он заметил, что ветер силен и море волнуется, и начал тонуть. Почему ему надо было усомниться? Разве Господь, имевший власть и над морем, не сказал Петру: "Иди!"? И разве охраняющая сила Господня не сопутствовала Его повелению? Нет, дорогой читатель, сомнение и вера несовместимы! Если мы сомневаемся, то мы не верим; а если мы верим, то уже больше не сомневаемся.
"Иисус тотчас простер руку, поддержал его (Петра) и говорит: маловерный, зачем ты усомнился?" (Мф.14:31).
После насыщения Господом многих тысяч людей несколькими хлебами и немногими рыбами, чему ученики сами были свидетели и в чем сами же они, в качестве раздатчиков пищи, принимали живое участие, им случилось в лодке отплыть с Господом Иисусом на другую сторону озера. При этом ученики были обеспокоены тем, что не захватили с собой хлеба. Почему это их заботило, раз они только что были очевидцами двух чудесных насыщении тысяч людей, с набранными многими коробами и корзинами оставшегося после евших хлеба? Разве Господь не мог подобным же образом напитать и Своих двенадцать учеников, если бы в этом явилась нужда? Нет, беспокойство и забота тоже не могут сосуществовать вместе с верой!
"Уразумев то, Иисус сказал им: что помышляете в себе, маловерные, что хлебов не взяли? Еще ли не понимаете и не помните о пяти хлебах на пять тысяч человек, и сколько коробов вы набрали? Ни о семи хлебах на четыре тысячи, и сколько корзин вы набрали?" (Мф.16:8-10).
О, как безрассудно вытесняем мы Христа из своей жизни этим триумвиратом зла - страхом, сомнением и заботой! Теряем ли мы здоровье, несем ли материальные убытки или потери, страдаем ли под бременем разных неудач или проходим чрез житейские невзгоды, печали и другие напасти, - во всех этих случаях мы с такой легкостью готовы утратить сознание близости нашего Господа, готовы усомниться в Его слове и забыть все прежние великие и многие дела Его в нашей жизни.
Наоборот, некоторые из наиболее дивных слов одобрения со стороны Господа вызывались именно теми яркими случаями, где у приходивших к Нему людей проявлялась твердая и несокрушимая вера. И что удивительнее всего, - вера эта проявлялась как раз людьми, менее всего знавшими Господа. Сотник-язычник, имевший у себя дома больного слугу, просил об исцелении его. Христос согласился пойти с сотником. Но последний ответил: "Господи, скажи только слово, и выздоровеет слуга мой!" Какую радость эта вера вызвала в сердце Господа Иисуса Христа и какое сладостное слово одобрения вышло из уст Его: "И в Израиле не нашел Я такой веры!"
Ни в Слове Божием мы не находим ни малейшего указания, ни в человеческом опыте не имеем ни одного примера, чтобы Божия благодать и любовь оставили когда-нибудь без ответа веру и надежду прибегшего к Богу человека. Было бы несовместимо с самой сущностью Божией, которая есть любовь, если бы Он хоть раз не ответил на подлинную и истинную веру. Некоторым из вас такая вера может показаться невозможной. А, вместе с тем, вера есть наипростейшее явление в мире. Вера есть не иное что, как взирание на Христа и готовность положиться на каждое Его слово. Почему же, в таком случае, так нелегко иметь веру? А это потому, что мы взираем на препятствия и трудности нашего пути, вместо того чтобы смотреть на Христа. И, надо сказать, что чем дольше мы взираем на эти трудности, тем более непреодолимыми они нам начинают казаться. Они вытесняют Христа с поля зрения нашего сердца. Сама по себе, вера не имеет никакой силы спасти нас или помочь нам; но она соединяет нас с Христом, у Которого эта сила есть.
Ниже мы рассмотрим те три направления, по каким действует вера.

1. Вера утверждается чрез рассматривание великих дел Божиих.

Проходя лесной тропинкой в горах Швейцария, я увидела одно интересное дерево. На крутом скате горы росла высокая сосна, в подножии которой находился огромный голый камень, приподнявший весь ствол дерева на несколько футов от земли. Дерево казалось как бы "сидевшим" на этом камне; и, тем не менее, оно имело силу вырасти еще прямо вверх на целых 50 футов. Казалось непонятным, как могло это громадное дерево так держаться на голом камне. Но, при ближайшем рассмотрении, я увидела, что сосна своими корнями основательно оплела камень со всех сторон и что затем корни эти глубоко ушли в почву под камнем. Поэтому камень не мог ни свалить сосну, ни как-нибудь иначе ей повредить.
Какой красноречивый предметный урок! Огорчения, неудачи, страдания, покушения, испытания, сомнения и разочарования нашей жизни непрестанно налегают на нас, Как же нам, проходя чрез все эти трудности, продолжать свой путь в полном мире, в терпении и в победе? Разве их не достаточно, чтобы нас совершенно раздавить? Нет! Если наша вера так же, как те корни, охватит и покроет собою все препятствия, а затем так же уйдет своими корнями вглубь в богатую живительными соками почву великих истин и обетований Божиих, - то ничто не в состоянии ни раздавить нас, ни разбить, ни уничтожить.
Что это за истины, имеющие такую великую силу, чтобы через веру обессилить и уничтожить восстающие на нас жизненные грозы и бури, испытания и трудности? Приведу вам только немногие из них. Я надеюсь, что вы сами приметесь за исследование Слова Божия и сумеете обнаружить и много других из этих основных истин, способных и поддержать, и укрепить вашу веру.

Бог есть любовь.

"Кто не любит, тот не познал Бога, потому что Бог есть любовь" (1Иоан.4:8).
Это одно из величайших вечных Божиих оснований, для того чтобы в нем могла укрепляться и укореняться наша вера. Иногда нам может показаться, что Бог как будто забыл или оставил нас, или же что Его карающая десница слишком тяжело легла на нас. Может показаться, что Бог как будто закрыл Свое око или сделал неслышащим Свое ухо в отношении нас. Может даже показаться, что Ему совершенно безразлично, насколько невыносимо бремя, которое мы несем, или насколько велика та сердечная боль, которая готова нас окончательно сломить. Но, дорогой читатель, это не так, ибо Бог есть любовь, и эта вечная Божия любовь светит, как полдневное солнце, независимо от того, греют ли и освежают ли нас в каждый данный момент ее лучи, или нет.
Одна верующая китаянка пришла ко мне однажды с вопросом, почему, несмотря на долгие годы усиленной молитвы, ей не удалось привести к спасающей вере в Бога свою мать, ревностную буддистку, а также почему сердце ее матери, с течением времени, становилось как будто все более черствым и упорным и все более сопротивлялось евангельской истине. Рассматривая лицо этой китаянки, я заметила в нем какое-то выражение не то особой черствости, не то озлобленности. Первые же несколько осторожных моих вопросов вызвали у нее одновременно и бурные слезы, и излияние столь же бурных слов: "Бог несправедлив! Он не прав по отношению ко мне! Есть много счастливых матерей, имеющих детей, а у меня Бог отнял всех моих пятерых сыновей, одного за другим! Последний мой малютка умер в прошлом месяце! Нет, Бог несправедлив!.." Несколько минут мы плакали вместе, а затем стали говорить о любви Божией. Ведь, это несомненно была любовь Божия, которая даровала ей пятерых детей. И, конечно, это опять-таки была все та же самая любовь Божия, которая взяла их назад к Богу... Мало-помалу, по мере нашей беседы, корни веры моей посетительницы стали обхватывать и оплетать мешавший ей дотоле камень страданий и горя, уходя все глубже, глубже и глубже в великую истину, в великий факт вечной и неизменной любви Божией. И тогда, наконец, мир Божий и радость от Господа водворились в сердце китаянки. На другой день ее старушка-мать пришла ко мне, чтобы увидеться с дочерью. "Что с тобой произошло"- спросила мать,-"никогда прежде я не видела у тебя подобного спокойного выражения лица?!" Тогда дочь рассказала матери о том возмущении и бунте против Бога, которые обитали в ее сердце, а теперь бесследно ушли. С этого же самого дня у ее матери стало обнаруживаться желание слушать евангельскую весть о спасении во Христе, а через несколько недель и мать ее уверовала всем сердцем в Христа, приняв Его своим личным Спасителем.

"Довольно для тебя благодати Моей..."

"Но Господь сказал мне: "довольно для тебя благодати Моей, ибо сила Моя совершается в немощи... И потому я гораздо охотнее буду хвалиться своими немощами, чтобы обитала во мне сила Христова" (2Кор.12:9).
Бог не обещал Своим детям, что у них никогда не будет ни искушений, ни испытаний, но зато Он обещал, что при искушении им будет дано и облегчение, так чтобы они могли эти искушения перенести (1Кор.10:13); и что при всяких других испытаниях и скорбях им будет дана сила, чтобы все это преодолеть. Чем больше наша немощь и глубже нужда, тем совершеннее и могущественнее в нас Его сила!
"Христос может всегда (точнее: до самых крайних пределов) спасать..." (Евр.7:25).
Кто-нибудь из вас, может быть, скажет: "Невозможно вести жизнь полной отдачи Богу, находясь, например, в Гонг-Конге!" Возможно что вы имеете при этом в виду свое неверующее домашнее окружение; или неверующую среду своих знакомых, со всей пустотой и мирским укладом жизни этой среды; или же, наконец, свою деловую жизнь, с ее искушениями и возможностями нечестных сделок, подкупов, получения незаконных доходов, взяток, и т.п. И вы поэтому готовы сказать: "Всецело отданная Богу жизнь в такой обстановке невозможна!" Нет, дорогой читатель, она вполне возможна, но только в том случае, если вы дадите корням своей веры глубоко войти в почву того дивного обетования Божия, того великого "факта Божия", который гласит: "Христос может спасать до самых крайних пределов!.."
Вы только помыслите немного о тех громадных "камнях", о тех "целых обломках скал", которые то и дело "врывались" или "вкатывались" в жизнь апостола Павла! Среди них были и побои, и побивание камнями, и кораблекрушение, и бесчисленные опасности всякого рода, и жестокие гонения!.. Но вера ап. Павла непрестанно охватывала и оплетала корнями своими вое эти громадные камни испытаний и скорбей и глубоко уходила в вечные Божии истины, в несокрушимые Божии факты, факты Его любви, благодати и силы, дававшие ему возможность, не взирая ни на что, возрастать в образ Христов! То, что прославленный и возвеличенный Христос сделал для ап. Павла, Он готов сделать также и для вас, и для меня!

2. Вера всецело полагается на верность Божию.

Наша вера может пошатнуться, но Божия верность непоколебима! Ап. Петр отрекся от Христа, но верность Христова в отношении ап. Петра осталась непоколебимой. Отец Небесный не может забыть обетований Своих и не может отречься от Самого Себя, чтобы их нарушить.
"Если мы неверны, Он пребывает верен, ибо Себя отречься не может!" (2Тим.2:13).
Это мы, люди, можем, потерпев поражение, сдать врагу свои позиции; это мы можем, впав в уныние, бросить начатую работу или отнять свою руку от плуга и отойти совсем в сторону. Но Христос не ужасается и не унывает, как делаем мы! Он никогда не отказывается от начатого Им дела и не впадает в отчаяние! Он не признает никакой победы за сатаной! Приняв на Себя все бремя ответственности за нас, Он пребывает верен вовек!
"Верен призывающей вас, Который и сотворит сие!" (1Фес.5:24).
Однажды в Швейцарии мне пришлось наблюдать, как две девушки переходили через глетчер. Там не было никаких следов тропы и повсюду во льду зияли глубокие расселины и трещины. У девушек не было даже необходимой для такого перехода подбитой острыми железными шипами обуви. Однако, они уверенно и безопасно шли вперед, памятуя, что они были привязаны прочной веревкой к кому-то другому, хорошо знавшему, как избежать всех опасностей и как преодолеть трудности передвижения по льду глетчера. Девушки вполне полагались на верность своего опытногo проводника.
Наше земное странствование тоже сплошь усеяно опасностями и трудностями. Но нам нечего опасаться, так как и мы соединены с Проводником Христом, Который дан нам Отцом Небесным, чтобы невредимыми провести нас чрез весь жизненный наш путь.

3. Вера смело и безбоязненно принимает всю обещанную детям Божиим полноту Духа Святого.

Чадо ли вы Божие? Если да, то в силу своего сыновства вы можете быть исполнены Духом Святым! Почему же вы не вступаете в обладание тем, что вам принадлежит по праву вашего рождения Свыше? Существуют всего три возможности честным путем получить какую-либо вещь: можно ее купить, выменять или же принять в подарок.
Можно ли купить полноту Духа Святого? Попытка, сделанная в этом направлении Симоном-волхвом, навлекла на него суровое осуждение. В таком случае, нет ли у нас чего-нибудь такого, что мы могли бы предложить Богу взамен за полноту Духа Святого? Евангельский богатый юноша мог бы, пожалуй, предложить за "жизнь с избытком" половину своего достояния, но он не сделал этого и отошел с печалью. Не пытался ли и из вас кто-нибудь, дорогие читатели, заключить с Богом своего рода сделку, предложив Ему, может быть, несколько минут своего досуга, или кое-какие жалкие остатки своих растрачиваемых на другое сил, или какую-нибудь крошечную частицу своих способностей, - чтобы таким путем получить полноту Духа Святого? Нет, друзья! Есть только один единственный путь для исполнения Духом Святым, для получения полноты Духа Святого, и это - принять Его, как Божий дар!
"А что Он пребывает в нас, узнаем по Духу, Которого Он ДАЛ нам!" (1Иоан.3:24).
Что обычно делают люди с подарком? Они его принимают, а затем благодарят дарителя. Это и есть то, что Бог ожидает от вас в связи Его драгоценнейшим даром, каковым является полнота Духа Святого!
Поясню эту истину на следующем примере. Случай, о котором я хочу вам рассказать, как бы по-новому осветил эту истину и для меня самой. Зашла ко мне однажды одна знакомая китайская супружеская чета. Муж лишь недавно уверовал в Христа, как в своего личного Спасителя. Любил он своего Господа всем сердцем. Так же глубоко любил он и Слово Божие, являвшееся для него поистине пищей и питием. Видя это, я вспомнила, что в моем распоряжении был особый экземпляр Библии с толкователем, присланный мне кем-то для подарка моим китайским друзьям. Я протянула эту Библию моему гостю, говоря: "Я знаю, что вы любите Слово Божие, и потому разрешите мне подарить вам эту Библию". Лицо моего гостя просияло и глаза его наполнились слезами. "Да", сказал он, "недавно я видел в окне книжного магазина совершенно такую же Библию, и мне сильно захотелось ее иметь. Я зашел в магазин, но не мог ее купить. После этого я стал молить Бога, чтобы Он Сам мне ее дал".
Мой гость знал, что он не был в состоянии купить такой Библии. Знал он и то, что никто не предложил бы ему ее в обмен на что-нибудь из его собственных вещей. Итак, у него оставался только третий путь - получить ее в подарок. И вот, эту-то как раз Библию у предлагают ему! Как же он поступил?
Сказал ли он: "Я очень хотел бы иметь эту Библию, но я еще недостаточно долго молился о ней. Подождите еще несколько месяцев, пока я ее, наконец, вымолю!"? Или же, может быть, он сказал: "Я не достоин получить эту Библию. Мне надо еще повременить, пока я не усовершу своей христианской жизни и не стану вполне достойным ее!" Или не сказал ли он гак: "Это слишком легкий путь для получения нужной мне драгоценной Библии. Мне думается, что я должен еще как-нибудь сам заслужить ее!"? Или, наконец, не сказал ли он: "Вы говорите, что Библия эта предназначается для меня. Я же не чувствую еще этого. И потому я подожду, пока не стану чувствовать, что она подлинно моя!"?
Если бы мой гость сделал какое-либо из вышеприведенных нелепых возражений, я должна была бы прийти к заключению, что он или нечестен, или же только притворяется, а на самом деле вовсе не желает иметь предложенной ему прекрасной Библии; а то еще - или он меня считает нечестной, или же не верит искренности моего желания сделать ему подарок.
Но что же сделал мой гость? Он быстро схватил в свои руки столь желанную книгу и, упав на колени, стал горячо благодарить Бога за подарок. Затем он поднялся на ноги, говоря, как он будет пользоваться этим подарком для приведения душ ко Христу.
Жаждете ли вы исполнения Духом Святым, дорогой верующий читатель? Бог предлагает вам полноту Духа Святого, как дар Своей любви! Как же вы относитесь к этому дару? Будете ли вы и дальше только продолжать молить Бога о полноте Святого Духа? Будете ли вы и дальше не принимать дара Божия, до тех пор пока вы не сочтете себя достойным или более достойным его? Или вы будете безумно пытаться достигнуть исполнения Духом Святым посредством своих собственных усилий? Или, наконец, вы, может быть, станете ожидать появления в вас каких-либо особых радостных чувств или какого-либо особого экстаза, которые вы готовы были бы принять за доказательство исполнения вас Духом Святым?
Дорогой мой верующий друг! Если вы просите Бога исполнить вас Духом Святым и одновременно делаете все или некоторые из вышеприведенных нелепостей, то либо вы нечестны в свой просьбе к Богу и, на самом деле, вовсе не ищете исполнения Духом Святым, либо не верите верности Божией, предлагающей вам полноту Святого Духа в качестве дара.
Вполне ли вы честны и искренни в этом отношении, дорогой, рожденный Свыше, читатель? Действительно ли вы жаждете исполниться Духом Святым? В таком случае, во-первых, верьте Слову Божию, что Дух Святой обитает в вас уже со дня вашего уверования в Господа Иисуса Христа, как личного Спасителя, и, во-вторых, просите Бога, по праву вашего рождения Свыше, исполнить вас всей полнотой Духа Святого! Затем примите дар Божий верою, возблагодарите Давшего его, и пользуйтесь Его даром для приведения ко Христу других!
Полнота Духа Святого приобретается только и исключительно действием принимающей BEРЫ! Чрез непрестанное повторное подобное же действие, или проявление веры, полнота Духа Святого становится обычным и нормальным переживанием каждого, всецело отдавшего себя Господу чада Божия!


Религии мира и Библия.
А. А. Опарин
Монография
"Не всякий, говорящий Мне: "Господи! Господи!",
войдет в Царство Небесное..." (Мф. 7:21)

Часть первая. Религии, канувшие в небытие?..

В тени пирамид

1.1. Наследники Атлантиды

1.2. Книга Мертвых и эзотерика человека

1.3. Мумии и Карнакский храм

1.4. Боги и космогония египтян

Вавилон - врата богов

2.1. Зиккураты. Вавилонская башня

2.2. "Страна без возврата"

Друиды

3.1. Тайные ордена

Философские школы Древней Греции

4.1. Циники

4.2. Скептики

4.3. Софисты

4.4. Эпикурейцы

4.5. Стоики

Библейский постскриптум

Часть вторая. Религия и развитие государств. Есть ли связь?

Буддизм, индуизм и Индия

1.1. Буддизм, или Уход в неизвестность

1.2. Чему улыбается Будда

1.2.1. Увлечение, от которого нельзя избавиться

1.2.2. Тантрический буддизм

1.2.3. Гуру и ламы

1.3. Индуизм, или Необъяснимая религия

1.4. Империя пессимизма

Конфуцианство и Китай

2.1. Философские школы и мудрецы Китая

2.1.1. Конфуцианство, или Стиль жизни

2.1.2. Даосизм, или назад к природе

2.1.3. Моизм

2.1.4. Законники, или Идеология империй

2.1.5. Материалисты

2.2. Страна обрядов и ритуалов

Синтоизм и Япония

З.1. Япония - страна особого предназначения

Ислам и Азия

4.1. Пророк Мухаммед

4.2. Под знаменем ислама

4.3. Суфизм

4.4. Исламские государства

Католичество в Америке и Европе

5.1. Католичество на Американском континенте

5.1.1. Поразительные отличия

5.1.2. Огнем и мечом

5.2. В древних монархиях

Протестантизм в Северной Америке и Европе

6.1. С Библией в руках

6.1.1. Первые поселенцы

6.2. На Вечных принципах

6.3. Протестантизм в Европе

Иудаизм и Израиль

7.1. Загадочный народ

7.2. "Распни Его, распни!.."

Язычество и Африка

8.1. Тайна Черного материка

8.2. Языческий континент XX в.

Шаманство и северные народы

9.1. Шаманы

9.2. Духовные рабы

Атеизм и социалистические страны

10.1. Атеизм - религия?

10.2. "Направим человечество к счастью!"

Библейский постскриптум

Часть третья. "Ибо восстанут лжехристы и лжепророки..."

Спиритизм

1.1. Десять различных взглядов

1.2. Таинственный стук

Гипноз. Парапсихология

2.1. Гипноз: наука, обман, или...

2.2. Виды гипноза и его воздействие на человека

2.3. История гипноза как "науки"

2.4. Гипноз в истории

Сатанизм. Магия и белые колдуны

3.1. Эхо Средневековья

3.2. Черная магия. Сатанизм

3.3. Белые колдуны

Глоссолалия

4.1. Истинные и ложные чудеса

4.2. "Говорение" языками в христианстве

4.3. Глоссолалия и религии

4.4. Глоссолалия и Библия

"Безобидные" развлечения

5.1. Божьи благословения

5.2. Сила Божьего слова

Астрология. Гороскопы

6.1. Ответы на все вопросы

6.2. Особенности астрологических предсказаний

6.3. Краткая история астрологии

6.3.1. Гороскопы

6.4. Природа астрологии, 13-й знак

6.5. Нострадамус

Фашизм

7.1. Расовая теория и евгеника

7.2. Замок Вевельсберг, или Черная религия

Секты

8.1. Мун, или Церковь единения

8.2. Сатья Саи Баба

8.3. Шрила Прабхупада, или Общество Кришны

8.4. Философ Ошо

8.5. Махариши Махеш Йоги

8.6. Что же такое секта?

Эзотерика и теософия

9.1. Панацея для современного человека

9.2. Эзотерика

9.3. Странные чудеса, или Дематериализация

9.4. Эзотерика в религиях мира

9.5. Теософия

Часть четвертая. "Я есмь путь, истина и жизнь"

Первоначальный монотеизм

1.1. Сотворение Земли и человека

1.2. Мессия и Последний суд

1.3. Жертвоприношения

1.4. Монотеизм

Почему сегодня существует так много христианских церквей?

2.1. Государственная церковь

2.2. Реформация

2.3. Лжехристы и лжепророки

В какую церковь Христос пришел бы сегодня?

3.1. Государственная церковь

3.2. Большинство

3.3. Роскошь и благолепие

3.4. Чудеса и знамения

3.5. Предания и аскетизм

3.6. День поклонения Богу

Церковь по пророчеству

4.1. Последняя весть этому миру

4.2. Божье знамение

4.3. Церковь остатка

4.3.1. Время возникновения Церкви Адвентистов Седьмого дня

4.3.2. Библия о Церкви Адвентистов Седьмого дня

То, чему надлежит быть вскоре

5.1. Духовный Вавилон

5.1.1. Отступление в Израиле

5.1.2. Вавилон и христианство

5.2. Дракон. Папская империя

Пророчества

Исполнение пророчеств в истории

Символика

5.3. Об истории экуменизма

5.3.1. Экуменизм в наше время. Тройственный союз

5.4. Зверь с агнчими рогами - США

Пророчества

Исполнение

Символика

5.5. Трехангельская весть

Дорогой читатель! Еще раз оглянись на прожитую жизнь, задумайся и прими решение.

Да поможет тебе в этом Господь!

Библейский постскриптум

Список использованной литературы

Часть первая. Религии, канувшие в небытие?..

Одним из самых популярных видов отдыха в современном мире является туризм. Ежегодно миллионы людей садятся в удобные кресла самолетов, поезда, пассажирские корабли и отправляются в путешествия, причем наибольшей популярностью пользуются страны с богатым историческим прошлым - Египет, Греция, Италия. Туристы с удовольствием бродят среди развалин римских форумов, поднимаются к Акрополю, любуются пирамидами. Взирая на памятники древних культур, они мысленно переносятся в те далекие времена, пытаясь воссоздать религию, обычаи, образ жизни, быт. Кажется, прошлое навсегда кануло в небытие. Но если мы внимательно всмотримся в нашу жизнь, то с удивлением заметим, что, несмотря на разрушение древних храмов, религия их строителей продолжает жить и сегодня, существенно влияя на жизнь людей конца XX века. Нет, древние языческие культы не исчезли, и в последнее время с новой силой выходят из глубины веков, продолжая свой зловещий путь. Ниже мы рассмотрим некоторые из этих древних религий и философий и увидим, верно ли такое утверждение.

Первой страной, куда мы отправимся, станет легендарный Египет.

Глава первая.

В тени пирамид

"Размышляю о днях древних,
о летах веков минувших"
(Пс. 76:6)

Своим названием эта страна обязана древним грекам, которые дали ей имя - Египет, что в переводе обозначает "тайна", "загадка". И действительно, это государство отвечает своему названию: на протяжении многих веков оно было окружено ореолом таинственности. Многие люди сегодня видят в нем лишь символ величественной древнейшей культуры и религии, приобщаясь к которым, они постигают вечность, открывая тайны Бытия. Очень часто слышатся слова сожаления о том, что эти великая культура и религия погибли, ушли в прошлое, не раскрыв многие свои тайны. Так уж повелось, что человека всегда манит неизвестность, особенно, если она соприкасается с явлениями чего-то сверхъестественного. Но если мы будем глубже исследовать вопрос о религии, истории и культуре Древнего Египта, если мы откажемся от традиционных избитых положений, то перед нашим взором предстанет совершенно другой облик этого древнейшего царства. И тогда восхищение сменится ужасом. Тогда мы увидим, что эта культура, перед которой преклоняются миллионы людей, привела к падению и деградации народ Древнего Египта. Благодаря истории и археологии мы получили убедительнейшие тому доказательства, но даже и они нам не раскроют в полной мере причины и механизмы взлета и падения Египта. И только если мы откроем Библию и в ее Божественном свете рассмотрим все имеющиеся данные, только тогда постигнем до конца тайну египетской цивилизации. Мы увидим ее в истинном свете, как неотъемлемую частицу страшного мира тьмы. Нам станет ясно, почему эта религия привела к несчастью и гибели целый народ. Более того, мы увидим, что многое из религии и культуры Древнего Египта продолжает жить и сегодня, одурманивая людей. Священное Писание призывает нас размышлять "о веках минувших", чтобы мы не повторили ошибок древних людей и не пошли по сатанинскому пути в погибель вечную, вослед Древнему Египту.

1.1. Наследники Атлантиды

В своих предыдущих работах мы уже говорили о том, что у всех без исключения народов существуют сказания о потопе. Все они, несмотря на географические расстояния между народами в десятки тысяч километров, имеют поразительнейшее сходство между собой, доказывающее совместно с историческими, археологическими и геологическими свидетельствами историчность потопа, произошедшего в 2348 году до Р. Х. На сегодняшний день сохранились и материальные следы допотопной цивилизации, которая имеет у разных народов свое название, одно из которых - Атлантида. Конечно же, воспринимать дошедшие до нас известия о ней без критики мы не можем, но все же отвергать известия об Атлантиде мы также не вправе. Согласно Библии, до потопа действительно существовала цивилизация, сведения о которой весьма напоминают легендарную загадочную Атлантиду. Итак, согласно древнеегипетским и древнегреческим сказаниям (мифы, Платон, Диалоги Крития и Тимея и др.), на заре человеческой истории существовало могущественное государство, располагавшееся на огромнейшем острове где-то за современным Гибралтаром. Его жители создали великую культуру, которая, впрочем, не соответствовала низкому нравственному и моральному уровню ее создателей. Находясь в зените славы, Атлантида подверглась страшной катастрофе, в результате которой остров со всеми жителями ушел под воду. Катастрофа привела к тому, что некогда единый материк распался вначале на два материка (Руту и Дантию), а затем, вследствие продолжающегося смещения земных плит, появилась Америка, Анды и произошел наклон земной оси относительно плоскости эклиптики, в результате чего резко изменился климат на Земле. После этой великой катастрофы уцелело всего несколько человек, а от материка Атлантиды остались лишь Азорские, Мадейрские, Канарские острова, Зеленый мыс и Гренландия. Как видим, эта история имеет многие сходства с библейскими сообщениями о потопе. Какие же именно сходства?

1. Упоминание о великой, но крайне развращенной цивилизации.

2. Потоп.

3. Последствия потопа - разделение Земли на континенты.

4. Гибель всех людей, за исключением нескольких человек.

Однако знания допотопных людей не погибли, ибо семья Ноя сохранила их. Именно благодаря Ною и его семье вскоре после потопа появляется высокая культура Междуречья и Египта. Но если Ной эти знания применял во славу Божью, то уже его ближайшие потомки, став на путь греха, превратили эти знания в свою же погибель. Возомнив о себе в своей гордыне до небес, они строят Вавилонскую башню, бросив тем самым вызов самому Богу. В своей гордыне они решают построить свой мир без Бога, создают свою религию, к великой радости князя тьмы, который незримо руководил ими. Центрами новой философии в Египте становятся будущие Фивы и Абидос. Первый город становится религиозным и политическим центром, второй - инициатическим. Древнейшими культами египтян становятся бог солнца Ра и бог духовного света Амон. Как видим, поклонение солнцу как альтернативе Единому Богу - Творцу вселенной, было выдвинуто князем тьмы уже в первые годы после потопа, и сохраняется по сей день в соблюдении дня солнца, лишь в русском языке (и некоторых других) называемом "воскресенье". На других же языках этот день именуется "солнечный день" или "день солнца" (в т.ч. на английском, немецком, французском, голландском). В то же время сооружаются пирамиды Джосера, Снофру, Хеопса, Хефрена, Менкура, а также сфинкс. Эта сооружения представляли собой не просто роскошные могилы властителей, но и таили в себе глубочайший оккультный смысл. Пирамиды были объединены в единый храмово-религиозный комплекс, включавший в себя множество второстепенных ритуальных построек, подземных лабиринтов, ходов и крипт. Сегодня по данным геодезии почти доказан тот факт, что египетские храмы по всей стране располагались по определенным мистическим законам (подобное было и у майя). Древняя столица Египта Фивы состояла как вы из двух частей: города живых и города мертвых, связь между которыми поддерживалась жрецами. Сверхъестественные проявления имели широкое распространение в культе египтян, и было бы глубокой ошибкой сводить все к хитрости жрецов и легковерию невежественного народа. Нет, простой обман не смог бы продержаться на протяжении десятков веков. Оккультные явления действительно имели место, как имеют они место и в наше время, заставляя изумляться порой даже самых ярых атеистов и скептиков. Все было подчинено законам астрологии и магии, вплоть до мельчайших деталей храмов и философских представлений, о чем будет рассказано в следующей главе.

1.2. Книга Мертвых и эзотерика человека

Согласно представлениям египтян, человек состоял из телесной плоти, души (ба), двойника (ка), персонифицированной воли, имени, тени и светлого духа. Основными из них были ка и ба. Ка - это безгрешный двойник человека, вместилище чувств, проводник духа. Ему требовалось и особое поклонение после смерти тела, которое достигалось, в первую очередь, мумификацией. Начертанные на стенах и папирусах гробниц магические тексты позволяли ка выходить за пределы гробниц, а приношения еды и питья позволяли ему вести материальную жизнь. Ка передвигается в места на место подобно светящемуся призраку, общаясь с богами и людьми. Ба представляет собой душу человека, ментальное Я, и заключает в себе высшие и светлые идеи и ценности. Противоположностью ба является аб, вмещающий в себя низменные страсти и идеи. Ба может покидать гробницу когда угодно. Дух (атму или саху) - это часть человека, позволяющая ему вернуть себе божественное состояние, некогда утраченное им. Это неизменная часть человека, которая остается при всех его многочисленных космических и земных странствованиях. Дело в том, что после смерти человек благодаря многим составляющим может одновременно отождествляться с солнцем, быть в гробнице, сиять в виде звезды на небе и т. д. Умерший мог якобы принимать облик различных животных и ипостасей бога Ра. Думаю, нет смысла более подробно исследовать этот вопрос, погружаясь все глубже в черную философию. Отметим лишь несколько важных деталей в контексте Библии. Во-первых, в отличие от Священного Писания, которое не разделяет человеческое естество на самостоятельные субстанции духа, души и тела, провозглашая, что "Сам же Бог мира да освятит вас во всей полноте, и ваш дух и душа и тело во всей целости да сохранится без порока в пришествие Господа нашего Иисуса Христа" (1 Фес. 5:23), египтяне строго разделяют их. Более того, у египтян каждое из этих составляющих имеет свой независимый путь. Во-вторых, в отличие от Библии, провозглашается бессмертие души. Это находит отголоски и в христианстве, так как в идеологии многих конфессий сохранились языческие пережитки, такие, как существование после смерти тела бессмертной души. Священное Писание ясно говорит, в частности: "Живые знают, что умрут, а мертвые ничего не знают, и уже нет им воздаяния, потому что и память о них предана забвению" (Еккл. 9:5). Обман о бессмертии человека был предпринят сатаной еще в Едеме, когда он заявил Еве: "...нет, не умрете; Но знает Бог, что в день, в который вы вкусите их, откроются глаза ваши, и вы будете, как боги, знающие добро и зло" (Быт. 3:4-5). В-третьих, в идеологии древних египтян провозглашалось, что любой человек может стать богом, что в корне противоречит учению Иисуса Христа. В-четвертых, умершие нуждаются якобы в нашей о них заботе и молитвах как о них, так и к ним. Это также не находит Библейского подтверждения. Мы Выделили именно эти четыре пункта, потому что эти положения существуют и в наше время, продолжая жить в учениях большинства церквей, многие из которых, называя себя христианскими, являются продолжателями языческой религии Египта! Кроме этих заблуждений, в нашем мире продолжают жить учения о перевоплощениях, об общении с умершими и пр. В древнеегипетской Книге Мертвых даются описания путешествий души то по страшному миру Дуат (преисподняя), то по светлому - "полям Иалу". Эти описания и их философия почти не отличаются от представлений ряда церквей об аде и рае, где находятся якобы человеческие души умерших. А знаменитая "Божественная комедия" Данте вообще почти сливается с представлениями древних египтян. Так что и эта догма о рае и аде, принятая в большинстве христианских конфессий, берет начало из языческой религии Древнего Египта. Интересен также тот факт, что иконы, к которым многие так привыкли с детства, считая их символом православной веры, также ведут свое начало из Древнего Египта. Именно там впервые начали их создавать. Монашество тоже уходит своими корнями в страну фараонов и пирамид, являясь отображением обряда мистерий, то есть духовной смерти для этого мира. Даже известное всем слово "скит" (поселение монахов, монастырь) происходит от древнеегипетского слова "шихот" (вес сердца). Так что никаких христианских корней здесь нет.

1.3. Мумии и Карнакский храм

С давних пор символом Египта являются мумии. О египетских мумиях написано огромное количество литературы,и поэтому мы только бегло поговорим о них, лишь в контексте нашей темы. Итак, жизнь, согласно египетской философии, состояла из постоянно чередующихся процессов жизни и смерти, напоминая как бы шагающего человека, который шел по дороге жизни и смерти, в конце которой стоял Амон-Ра, Мировая Душа, с которой человек мечтал слиться воедино. Для достижения этого обязательным условием являлась мумификация, корни которой находятся в египетской мифологии, где повествуется о мумификации тела Осириса богом Анубисом и Исидой. При этом каждая деталь имела свой смысл. Так, отрезание кожи со ступней умершего должно было помочь ему не совершить ложного шага, когда он вновь ступит на землю. Вложенный вместо сердца камень показывал, что в теле не присутствует более телесный символ жизни, замененный символом воскресения. На тканях изображались колдовские формулы, не позволявшие телу последовать за душой, и т. д. Сама мумия помещалась в сложно устроенное сооружение, состоящее из четырех часовен, олицетворявших космические измерения, саркофага и трех гробов. В этом сооружении умерший якобы путешествовал по жизни и смерти, имея защиту от ветров астрального мира. Каждый узор и каждая деталь имела оккультный смысл, уходя в магию и колдовство, применяемых сатанистами всех веков. В наше время с мумиями очень часто происходят непонятные и необъяснимые с точки зрения современной науки сверхъестественные явления. Египетские жрецы были авторами многих оккультных наук и направлений, при помощи которых творили великие знамения. Некоторые из них описаны в Библии, в книге Исход, в 7-9 главах, где мы можем прочитать, как в ответ на Божьи чудеса жрецы с помощью черной магии пытались повторить некоторые из них. Их методы, как мы уже говорили, используются сегодня при вызывании злых духов. Многие сатанинские секты носят имена египетских богов, поэтому не удивительно, что на протяжении 2000 лет жрецы удерживали народ в страхе и повиновении. Это не удивляет и потому, что жрецы обладали многими знаниями, неизвестными даже высокообразованным по тем временам людям. Знания, исходящие из мрачного источника, не могли принести счастье народу, жизнь которого напоминала скорее существование запрограммированных роботов. Люди по указке жрецов вставали, ложились, шли в храм, работали, радовались, плакали. Весь их образ жизни, благодаря религии, был окутан мистицизмом и оккультизмом. От человека требовалось лишь во всем слепо повиноваться воле жрецов, которые заботятся не только об этой, но и о загробной жизни людей. Этот феномен лишения человека свободной воли многократно использовался дьяволом. На нем зиждутся все языческие религии, диктаторские режимы всех времен, в том числе фашистские и коммунистические. К сожалению, многие церкви, именующие себя последователями Христа, взяли вышеизложенное на вооружение, исповедуя и провозглашая религиозную нетерпимость, основали инквизицию, предпринимали крестовые походы против инакомыслящих и др.

Представляет интерес и планировка древнеегипетских храмов (мы рассмотрим ее на примере Карнакского храма), состоящая из нескольких обязательных составляющих. Во-первых, аллея сфинксов, символизирующая физическое начало. Далее несколько дверей (пилонов) во входе в храм, олицетворявших разделение человеческого и божественного миров. Одновременно с этим они являлись символом связующего звена между мирами. На вершине при входе устанавливали развевающиеся на ветру вымпелы (флажки), символизирующие жизнь с ее постоянным движением. Далее следовало первое помещение храма, называемое "открытый дворик", который был окружен двумя рядами колонн, расписанных сценами из жизни людей. Из открытого дворика посетители могли последовать в небольшое помещение "гипостильного зала", особенность которого состояла в специфической игре теней и солнечных бликов, олицетворявших собой связь внешнего и внутреннего миров. Гипостильный зал отделялся от следующего помещения, носящего название "зала Ладьи", небольшой дверью. Ладья, в честь которой назывался зал, занимала центральное место, символизируя переход в другое измерение. Египтяне верили, что благодаря ладье возможно путешествие души умершего по звездному небу. Далее располагалось помещение святилища, место отправления колдовских обрядов, при помощи которых душа умершего отделялась от тела, получая бессмертие. Полы помещения были испещрены оккультными знаками и символами. Помимо этого, в храмовый комплекс входили так называемые малые храмы, жилища жрецов, библиотеки. Служение во многих языческих храмах, и особенно посвященных богине Исиде, сопровождалось оргиями, храмовой проституцией. Мерзостные ритуалы не поддаются описанию, затмевая даже Содом. Стоит отметить, что тогдашнее общество не считало подобное чем-то отвратительным, ибо грех настолько слился с религиозной философией, укоренясь в сознании людей, что уже считался обыденным. К сожалению, это происходит и в наше время, когда вследствие падения нравов прелюбодейство, лжесвидетельство, содомские грехи не вызывают не только порицания, но даже неодобрения. Явные грехи, таким образом, все глубже входили в жизнь древнеегипетского общества, разъедая его изнутри. Сегодня величественные колонны Карнакского храма своим немым, но ярким свидетельством показывают, к чему приводит отхождение от истинного Бога.

1.4. Боги и космогония египтян

Согласно древнеегипетским сказаниям, первично существовал пра-океан - хаос Нун, из которого поднялась первичная гора Бенбен, связанная с образом космического яйца, а из него родился мир и птица Бену (Феникс). Последняя является одним из символов бога солнца, его созидательной энергии. Другими его символами были Хепри (скарабей), олицетворявший восходящее солнце, а Атум - заходящее (он же являлся богом вечности). Именно он, якобы появившись из праокеана, создал богов Тефнут и Шу (боги воздуха), а от них родились боги Геба (земли) и Нут (неба), а от тех, в свою очередь, Осирис, Исида, Сет, Нефтида и многие другие. Таков был общий взгляд гелиопольской школы жрецов на сотворение. Другая жреческая школа, располагавшаяся в Мемфисе, несколько по-иному представляла себе сотворение и пантеон богов. По их представлениям, верховным богом-создателем был Птах, существующий в трех лицах - Сиа, Ху и Хека, сотворивший все сущее своим словом. Даже в этих, типично языческих мифах, прослеживается истинная, правда, выраженная весьма туманно, история сотворения земли, записанная в Библии. У всех народов древности остались истории и легенды, напоминающие библейские, но в отличие от них, являющие собой сумбурность и непоследовательность, наличие в них поздних языческих и колдовских вставок. Но главное их отличие заключается в том, что народы, исповедующие язычество, исчезли с лица земли. В этом часто заключается ошибка некоторых исследователей, пытающихся поставить на одну планку Библию и языческие предания. Народы, исповедующие Слово Божье, выжили, руководствуясь библейскими принципами, благодаря Божьей поддержке, пережив всех своих угнетателей и властителей в лице великих империй древности - Ассирии, Вавилона, Египта. Большинство языческих летописей погибло, а в Библии ни одно слово не изменило смысла и не было потеряно. С Библией в руках археологам удалось вывести из забвения погибшие цивилизации и народы древности, сведения о которых сохранились только в ней. Священное Писание сегодня достигает самых дальних уголков планеты, неся весть о скором Втором Пришествии Христа!

В следующей главе мы перенесемся с берегов Нила в Междуречье, в столицу тогдашнего мира - великий Вавилон.

Глава вторая.

Вавилон - врата богов

"И на челе ее написано имя:
тайна, Вавилон великий,
мать блудницам
и мерзостям земным"
(Откр. 17:5)

Единственной страной, которая могла сравниться могуществом с Египтом, был Вавилон. На протяжении многих веков между ними шла борьба за мировое могущество. Внешне эта борьба шла за политическое и экономическое лидерство, именно так ее и рассматривали многие историки. Но если мы взглянем на эту проблему глубже и рассмотрим ее в контексте Библии, то перед нами раскроются механизмы и причины этого противостояния, заключавшегося, на самом деле, в борьбе за умы людей, за власть в духовно-религиозном аспекте. Победа в этом гарантировала и победу военно-политическую, ибо идеологически подчиненный враг становится рабом. Именно Вавилон впервые в мировой истории, на самой ее заре, поставил себе задачу стать центром, столицей этого мира, его духовным вождем.

2.1. Зиккураты. Вавилонская башня

Древнейшей послепотопной цивилизацией стало Междуречье. Интересно, что Библия, содержащая богатейшие сведения о многих царствах, вначале повествует именно о Вавилоне, уделяя ему большое место как в историческом, так и в пророческом аспекте. Как явствует из Священного Писания и древнейших летописей, уже первые шаги в становлении месопотамской государственности были неразрывно связаны с религией, в основе которой лежал открытый вызов истинному Богу, который наиболее ярко проявился в строительстве знаменитой Вавилонской башни. Сегодня ни у кого не вызывает сомнения ее существование, что было доказано историками и археологами. Но прежде чем мы перейдем к истории, архитектуре в религиозном значении ее строительства, обратим внимание на создание особых храмов-зиккуратов, к которым и принадлежала знаменитая башня. Итак, зиккурат представлял собой огромную постройку, состоящую из нескольких башен (как правило, от 4 до 7), располагавшихся одна на одной, пропорционально уменьшавшихся кверху. Между вершиной нижней башни и основанием выше лежащей были разбиты террасы с прекрасными садами. На вершине всей постройки высилось святилище, к которому вела огромная лестница, начинавшаяся внизу и имевшая несколько боковых ответвлений. Этот верхний храм посвящался какому-либо божеству, которое считалось покровителем данного города. Сами башни были покрашены в разные цвета: нижняя, как правило, была черной, вторая - красного цвета, выше - белого цвета, еще выше - голубая и т. д. Верхнюю башню часто венчал золотой купол, который был виден за много километров от города. Издали это зрелище было поистине сказочным. Однако зиккурат представлял собой нечто большее, чем просто храм, он являлся связующим звеном между небом и землей, а также местом, куда являлся якобы сам бог, объявляя людям свою волю через жрецов. Но если днем зиккурат был храмом, то ночью - местом астрологических действ, а также местом отправления черных сатанинских обрядов. Мы никогда до конца не узнаем все подробности отправления этих служб, но даже те сведения, что сообщают нам глиняные таблички, приводят в ужас. Именно в верхних храмах была создана астрология, связывающая людей с бездной. В ходе раскопок было установлено, что имя ее основателя - Саабен-бен-Аареса, впрочем, истинным создателем этой лженауки был, конечно же, князь тьмы. Такие зиккураты были построены в Ниппуре (около 2100 г. до Р. Х. царем Ур-Намму), ныне находится В 40 милях к западу от Евфрата; в Уруке - в 12 милях от Евфрата площадью в 988 акров; в Эриду, воздвигнутого почти сразу же после потопа и много раз обновлявшегося на протяжении истории, образующий 12 храмов, расположенных один над другим; Уре - построен тоже царем Ур-Намму в честь бога Луны Нанна, и весьма хорошо сохранившийся до нашего времени, и т. д. Но наибольшую известность снискал зиккурат, построенный в Вавилоне, на заре послепотопной истории, описанный в Библии. "На всей земле был один язык и одно наречие. Двинувшись с востока, люди нашли в земле Сеннаар равнину и поселились там. И сказали Друг Другу: наделаем кирпичей и обожжем огнем. И стали у них кирпичи вместо камней, а земляная смола вместо извести. И сказали они: построим себе город и башню, высотою до небес; и сделаем себе имя, прежде нежели рассеемся по лицу всей земли" (Быт. 11:1-4). Страшное наказание, постигшее человечество, решившее идти своим путем, независимым от Бога и вопреки Его воле (потоп), было забыто. Люди вновь предпочли жить и действовать без Бога ради удовлетворения своего тщеславия и гордыни. Бог не мог одобрить их гордого и безумного замысла, и, смешав языки, предотвратил исполнение человеческих планов. Однако, не желая смириться перед Творцом, люди вновь вскоре приступили к строительству зиккурата на том же самом месте, где оно было остановлено Самим Богом. Иисус Христос никогда не производит насилия над человеческой свободной волей, и поэтому Он не стал препятствовать этому безумному замыслу людей, желая, чтобы они сами и их потомки увидели, к чему приведет их открытое и упорное неповиновение Небесному Отцу. С болью Христос взирал, как люди упорно сооружали башню, которая должна была стать центром поклонения лжебогам, иными словами - сооружали себе эшафот. Ибо та религия, которую они так отстаивали и насаждали, должна была привести их к деградации и гибели. Но самонадеянные, одурманенные князем тьмы строители не задумывались над этим, и, наконец, соорудили величественную постройку, поражавшую людей красотой и размахом 1500 лет. Вавилонский зиккурат, перестраивавшийся десятки раз на протяжении указанного времени, носил название Этеменанка, то есть Храм краеугольного камня Неба и Земли, являясь центром колоссального по площади храмового города Эсагилы (Дом поднятия головы), окруженного крепостными стенами и башнями, включая в себя множество храмов и дворцов. Эсагила являлась местопребыванием главного вавилонского жреца, бывшего одновременно и верховным жрецом всего мирового жречества (об этом будет рассказано ниже). До нашего времени дошли описания этой башни знаменитого греческого историка Геродота и личного врача мидо-персидского царя Артаксеркса Второго - Ктесия. Башня, описанная ими, была восстановлена при Набополассаре (625-605 гг. до Р. Х.) и Навуходоносоре Втором (605-562 гг. до Р. Х.) после периода упадка. Восстанавливая башню, Навуходоносор сказал: "Я приложил руку к тому, чтобы достроить вершину Этеменанки так, чтобы поспорить она могла с небом". Итак, сооруженная ими башня состояла из семи ступеней - этажей. Первый этаж, высотой 33 метра, был черного цвета и назывался нижним храмом Мардука (верховного бога Вавилона), в центре его высилась статуя бога, полностью отлитая из чистейшего золота и весившая 23700 килограммов! В храме стоял, кроме того, золотой стол длиной в 16 метров и шириной в 5 метров, золотая скамейка и трон. Перед статуей Мардука совершались ежедневные жертвоприношения. Второй этаж красного цвета был 18 метров в высоту; третий, четвертый, пятый и шестой - по 6 метров в высоту и были расписаны в различные яркие цвета. Последний седьмой этаж назывался верхним храмом Мардука, составлял в высоту 15 метров и был облицован бирюзовыми глазурованными плитками, украшенными золотыми рогами. Верхний храм был виден за много километров от города и в свете солнца являл собой необычайное по красоте зрелище. В этом храме находилось ложе, кресло и стол, предназначенные якобы для самого бога, когда тот приходил сюда отдохнуть. Там же происходило и "священное" бракосочетание царя и жрицы, все это сопровождалось оргией, заключенной в "возвышенную" философию. Сегодня зиккураты лежат в развалинах, а многие не сохранились вовсе, но идеи их строителей продолжают жить и сегодня. Итак, во-первых, постройка зиккурата носила, как мы уже говорили, характер открытого вызова божественному авторитету. Даже название Этеменанка бросает вызов Христу, присвоив себе Его титул, ибо в Писании сказано: "...вот Я полагаю в Сионе камень краеугольный, избранный, драгоценный: и верующий в Него не постыдится" (1 Петр. 2:6). Этому примеру следовали многие народы земли, сооружая уходящие в облака языческие храмы и храмовые комплексы. Из недавнего времени стоит отметить сооружение 30-х годов, начатое при Сталине (но не завершившееся!), - Дворца Съездов, который должна была венчать фигура Ленина такого размера, что в одном пальце его, по замыслу архитекторов, разместились бы две библиотеки и кинотеатр. Этот дворец должен был стать символом воинствующего атеизма, якобы победившего "устаревшее" христианство, ну а вождь, понятное дело, должен был предстать перед миром, как "победитель" Христа! Судьба этого замысла и начатого строительства известны. Но и неосуществленный, этот проект стоит в одном ряду с Вавилонской башней, храмом Артемиды Эфесской и другими "свидетелями", предостерегающими нас, людей конца XX века, об опасности пути в отрыве от Бога. Во-вторых, строительство зиккуратов было символом человеческого могущества, прославлением человеческого разума. И вновь, читая страницы истории, мы видим попытки прославить и возвеличить свое имя в разные времена и у разных правителей - царей, императоров, премьер-министров, президентов, генсеков, философов, деятелей науки и искусства и пр. Нескончаемый перечень имен, который можно продолжать и продолжать - Кир, Навуходоносор, Македонский, Октавиан-Август, Нерон, Траян, Карл V Германский, Наполеон, Ленин, Гитлер, Сталин; философы Руссо, Вольтер, Монтескье, боготворившие человеческий разум и своими идеями подготовившие Великую Французскую революцию; Дарвин с его теорией эволюции, идеологи фашизма и коммунизма, пытавшиеся также без Бога построить рай на земле ценой миллионов жертв. Здесь, дорогой читатель, можем быть и мы с вами, если в своей жизни будем полагаться на свое Я, превозносить самих себя, а не Иисуса Христа. В-третьих, сооружение зиккуратов показало, что человек может сам дойти до неба, стать подобным Богу, ибо башня связывала небо и землю в представлении людей. Эта идея на редкость живуча, ибо и сегодня многие конфессии утверждают, что человек своими делами и выполнением определенных обрядов может достигнуть спасения и вечной жизни сам, своими силами. В-четвертых, служение жрецов в зиккурате показывало, что между небом и землей необходим посредник, способный умилостивить грозного бога. Именно отсюда берут начало учения о святых посредниках между богом и людьми, о священнослужителях как ходатаях перед богом. Однако все эти утверждения противоречат Библии, которая утверждает: "Ибо един Бог, един и посредник между Богом и человеками... Христос Иисус" (1 Тим. 2:5). В-пятых, зиккурат являлся центром астрологии, магии, оккультизма, нашедших огромную, все растущую популярность в наше время. Подробно о них мы будем говорить в другой части данной книги, а сейчас отметим лишь главное: сама идея, лежащая в основе астрологии, а именно предсказание судьбы и способы влияния на нее, сводят на нет веру в Бога. В-шестых, роскошная архитектура башни и величественные таинственные, малопонятные для простых людей служения, отправлявшиеся в храме, имели целью заворожить и подчинить себе чувства и разум человека, парализовать его волю, лишить его свободы разумного выбора. Этот же прием использовался и позже практически всеми мировыми религиями при строительстве огромных соборов с богатейшими фресками, статуями, картинами, многочасовыми утомительными службами нередко на непонятных большинству людей языках. Как это отличается от служения, пример которого дал Иисус Христос во время Своей земной жизни, проводимого на лоне природы, в скромных домах! Итак, как мы видим, идеи древних зиккуратов продолжают жить и сегодня. Недаром в Библии, одно из пророчеств которой мы частично привели в эпиграфе к этой главе, богоотступнические силы названы Вавилоном.

2.2. "Страна без возврата"

По примеру современных ему религий, древнемесопотамский пантеон насчитывал сотни богов. Наиболее известными из них были Ан (создатель неба), Энлиль (бог воздуха), Энки (бог воды), Мардук (верховный бог), Иштар (богиня любви), Нанну (богиня луны) и многие другие. Для каждого из них была разработана детальнейшая система поклонения, сопровождавшаяся храмовым развратом. Последнее нисколько не порицалось, ибо согласно древнемесопотамской мифологии, боги обладали всеми теми же качествами, присущими человеку, порой весьма неприглядными - завистью, лицемерием, пьянством, похотью. Их боги убивали друг друга, женились и разводились, совершали кражи и лжесвидетельствовали. Поэтому вполне понятным становится низкий моральный уровень людей, пытавшихся во всем подражать своим богам. Одновременно с этим религия призывала людей бояться богов, видя в них неумолимых, жестоких, безжалостных судей, только и ждущих промаха со стороны человека. Для того же, чтобы их задобрить, нужно было совершать приношения жрецам и храму. Интерес представляют и взгляды вавилонян на загробную жизнь, согласно которым человек, вне зависимости от того, как он жил, попадал в "страну без возврата". Вот как описывает ее древнемесопотамский текст: "В дом Ирака, в жилище Иркаллы, в дом, откуда вошедший никогда не выходит. В путь, по которому не выйти обратно, в дом, где живущие лишаются света, где их пища - прах и еда их - глина. А одеты, как птицы, одеждою крыльев, и света не видят, но во тьме обитают, а засовы и двери покрыты пылью". В другом месте написано следующее: "В реке Нижнего мира не текут воды - вода из нее не утолит жажды, поля Нижнего мира зерна не рождают, муки из него никто не намелет. Овцы Нижнего мира не дают шерсти - никто из нее не сошьет одежды". Какая безрадостная и унылая картина! Вполне естественно, что древние люди не очень-то хотели попасть туда, и поэтому стремились в этой жизни на земле как можно больше урвать от жизни, доставить себе максимум удовольствия, пусть и сомнительного свойства. Если мы приведем библейские тексты, описывающие жизнь спасенных после Второго Пришествия Христа, мы увидим, что они представляют собой полную противоположность представлениям вавилонян. Итак, если никакой надежды не оставалось жителям Вавилона на будущее, то Библия обещает для спасенных следующее: "И будут строить домы и жить в них, и насаждать виноградники и есть плоды их" (Ис. 65:21); "И отрет Бог всякую слезу с очей их, и смерти не будет уже; ни плача, ни вопля, ни болезни уже не будет; ибо прежнее прошло" (Откр. 21:4); "И ночи не будет там, и не будут иметь нужды ни в светильнике, ни в свете солнечном, ибо Господь Бог освещает их; и будут царствовать во веки веков" (Откр. 22:5); "...Жаждущий пусть приходит, и желающий пусть берет воду жизни даром" (Откр. 22:17). Исследуя и сопоставляя эти тексты, создается впечатление, что кто-то намеренно извратил Библейское Свидетельство и постарался его преподнести в извращенном и неприглядном виде. Библия называет отцом всякой лжи сатану, и здесь мы вновь видим его явственный почерк и авторство. Многие последующие религиозные системы взяли на вооружение методы вавилонских жрецов, а именно запугивание людей жестокостью Бога и представление о вечной жизни в самом неприглядном виде.

В частности, ее изображали так, что участь спасенных - целыми днями напролет сидеть на облаках и петь, играя на арфах. Целую вечность играть и петь! Хотели бы вы попасть в такую жизнь? Вряд ли! Или представляли в самом страшном виде вечность для осужденных, которым якобы предстояло вечно гореть в пламени ада, мучаясь и стеная. Это так же является ложью дьявола, совершенно противоречащей учению Библии!

Заканчивая краткий очерк о древневавилонской религии, остановимся на еще одной ее особенности - теснейшем союзе церкви и государства. Благодаря такому союзу народ легче было удерживать в повиновении и пресекать любое инакомыслие в корне. В последующую историю земли объединение церкви и государства несло за собой потерю свободы совести, свободы воли, что способствовало процветанию фанатизма и жестокости. Это было в средние века, когда папство, возглавив, по сути, светские государства, управляло миром, это было и в арабских странах в период Арабского халифата, залившего кровью Восток. Такое же наблюдалось и в доколумбовой Америке, что привело к деградации народов. Это должно повториться, согласно пророчеству, и в конце земной истории, в канун Второго Пришествия Христа.

А теперь, оставив Вавилон, мы перенесемся на север Европы, в страну древних кельтов.

Глава третья.

Друиды

"И не бойтесь убивающих тело,
души же не могущих убить;
а бойтесь более того,
кто может и душу и тело
погубить в геенне".
(Мф. 10: 28)

Сейчас все чаще появляются книги о тайных обществах, обладающих якобы некой великой доктриной о таинственной силе деревьев, экстрасенсах и ясновидцах. Эти издания пользуются огромной популярностью, ибо знания, о которых они сообщают, по мнению многих людей, способны оградить их от бед и превратностей судьбы. При этом мало кто знает, что эти самые тайны, с помощью которых люди XXI в. хотят построить свою жизнь, уже привели много веков назад к гибели целого народа. Более того, эти тайны, оставшиеся после друидов, сеяли разрушение на протяжении многих веков. Но эта история почти неизвестна широкому кругу людей, и поэтому князь тьмы века сего вновь успешно использует основные постулаты этой древнейшей религии в борьбе за умы.

3.1. Тайные ордена

В основе культа древних кельтов лежала система жреческого аппарата - друидов. Одно из самых ранних описаний было сделано Юлием Цезарем: "Друиды принимают деятельное участие в делах богопочитания, наблюдают за правильностью общественных жертвоприношений, истолковывают все вопросы, относящиеся к религии; к ним же поступает много молодежи для обучения наукам, и вообще они пользуются у галлов большим почетом. Именно они ставят приговоры почти по всем смертным делам, общественным и частным; совершено ли преступление или убийство, идет ли тяжба о наследстве или границах - решают те же друиды; они же назначают награды и наказания; и если кто - будь это частный человек или же целый народ - не подчинится их определению, то они отлучают виновного от жертвоприношений. Это у них самое тяжелое наказание. Во главе всех друидов стоит один, который пользуется среди них величайшим авторитетом. По его смерти ему наследует самый достойный, а если таковых несколько, то друиды решают дело голосованием, а иногда спор о первенстве разрешается даже оружием. В определенное время года друиды собираются на заседания в освященное место в стране карнутов, которая считается центром всей Галлии. Сюда отовсюду сходятся все тяжущиеся и подчиняются их определениям и приговорам. Друиды обыкновенно не принимают участия в войне и не платят податей наравне с другими, они вообще свободны от военной службы и от всех других повинностей. Больше всего стараются друиды укрепить убеждение в бессмертии души: душа, по их учению, переходит по смерти одного тела в другое; они думают, что эта вера устраняет страх смерти и тем возбуждает храбрость. Кроме того, они много говорят своим молодым ученикам о светилах и их движении, о величине мира и земли, о природе и о могуществе и власти бессмертных богов". Еще одно описание друидов оставил римский ученый Плиний Старший: "Для друидов, ибо именно так называют галлы своих жрецов, нет ничего более священного, чем омела и то дерево, на котором она произрастает, иными словами, дуб. Почтение их к этому дереву доходит до того, что святилища свои они устраивают не иначе, как в дубовых рощах, а во время магических ритуалов имеют обыкновение держать в руке ветку этого дерева. От имени дуба образуют они и имена своих жрецов. Они полагают, что все, что произрастает на этом дереве, ниспослано с неба и что это знак благоволения к дубу высшего божества. Подобные находки довольно редки, но когда случается заметить что-либо подобное, они с радостью отмечают эти растения и затем торжественно срезают побеги. Происходит это обычно на шестой день луны, потому что полагают, что именно луна управляет месяцами и движением времени вообще, имея свой особый цикл, длящийся тридцать лет. Шестой день они находят самым благоприятным для религиозной церемонии, так как именно в этот день луна уже достаточно набрала свою силу, но еще не достигла своего пути. На этих священных деревьях жрецы приносили страшные жертвоприношения. Несчастного подвешивали на дерево, а затем медленно сжигали. Других жрецы топили в специальных котлах или зарывали живыми в землю, сажали на кол. Но перед этим они подвергали жертвы страшным пыткам. Даже жестокие и "железные", как их называли, римляне были поражены жестокостью друидов. Но не менее поразила римлян и та огромная власть жрецов, о которой мы говорили выше. Подкреплялась она четкой организацией и теми способностями, которыми они обладали. Главными из них были гипноз, хилерство, оккультизм и ясновидение. До нас дошли исторические свидетельства, иллюстрирующие эти способности, которыми обладали высшие круги друидского клана. Интересно также и то, что обстоятельства, предшествующие и сопровождающие изречение предсказаний, имеют удивительное сходство с шаманами, харизматической глоссолалией и современными сатанинскими культами. Разбросанные на огромных территориях, жрецы узнавали друг друга при помощи тайных знаков. Ими было разработано большое число инструкций по вызыванию духов, исцелениям, при чем они ничего не записывали, но заучивали напамять сотни тысяч слов.

Итак, подведем итог нашему краткому очерку. Друиды представляли собой духовный орден с жесткой дисциплиной и иерархией, оказывающей деятельное влияние не только на духовную, но и на политическую жизнь тогдашнего общества, тайно регулируя вопросы воины и мира, поставляя и низлагая правителей. Но осуществляли они все это тайно, используя скрытые пружины, известные только им. Как видим, их иерархия удивительно похожа на организации иезуитов и масонов, а также рыцарских орденов Средневековья - тамплиеров, тевтонов, ливонцев, ассасинов. И это не удивительно, ибо, создавая эти общества, невидимые для человека, темные силы использовали опыт древних друидов. Заказные убийства, предательство, развязанные войны, омерзительные оргии и потоки крови сопровождали создание этих организации и орденов. Все это делалось ради владычества над миром, и главное - над умами людей. Действительно, все эти организации на разных этапах истории ставили перед собой единственную задачу - подчинение мира. В ее основе лежало подчинение воли людей воле друидов (иезуитов, масонов и пр.). Как видим, все та же идея, выдвинутая сатаной на заре истории человечества, - владеть умом и волей человека, посредством чего не представит уже трудности удалить его от Бога. Члены этих орденов походили на роботов, лишенных чувств, эмоций, родственников, друзей, земных привязанностей. Однако идеи друидов обрели свое новое рождение в XIX-XX вв. с появлением религиозно-фанатичных сект Оун-сен-Рике, Белое Братство, Муна и пр. К таким сектам принадлежал и "Храм народа" во главе с Джимом Джонсом с центром в Гайане. В 1978 г. по приказу духовного вождя 900 человек, приняв цианистый калий, погибли с именем Джонса на устах. Сегодня в эти организации заманивают людей, и особенно ничего не подозревающую молодежь. И поэтому весьма важно знать Библию, внимательно читать эту Книгу Книг, чтобы не делать роковых ошибок. В наши дни продолжают жить и многие аспекты учения кельтских жрецов о бессмертии души, о поклонения деревьям. Сегодня очень популярна литература, в которой говорится о деревьях-покровителях, которые якобы есть у каждого человека, о той энергии, которую они в себе таят, способную восстановить утраченные силы людей. Говоря о друидах, конечно же, необходимо упомянуть и о воздвигнутых ими весьма впечатляющих строениях, таких, как Стоунхендж и Эвбери. Эти строения, воздвигнутые в 3-м тысячелетии до Р. Х., представляют собой большое кольцо из гигантских тесаных камней, перекрытых сверху каменными плитами. Внутри такого кольца находилось другое сооружение - подковообразной формы, состоящее из трилитов. Находились там и удивительные голубые камни, никогда не встречающиеся в тех краях. О назначении этих сооружений сегодня нет единой точки зрения. Вероятнее всего, они были храмами Солнца и Луны, совмещая в себе и астрологические центры.

Прошли века, канули в небытие древние друиды, разрушены их храмы, но как мы увидели, их религия и философия продолжают жить и сегодня у иезуитов, масонов, в сектах, о которых мы упоминали, в книгах о странствованиях души и таинственных энергиях. Многие сегодня осуждают бесчеловечность друидов, противопоставляя их мрачной философии якобы высокогуманную и возвышенную философию Древней Греции. Для того чтобы выяснить, насколько верно это утверждение, мы в следующей главе отправимся в Древнюю Грецию для знакомства с ее философскими школами.

Глава четвертая.

Философские школы Древней Греции

Философия в переводе с греческого означает - наука о мудрости. Вероятно, многие согласятся с тем, что философия, как правило, всегда олицетворяла мудрость человеческую. Одной из основных целей праматери всех наук, как именовали философию, было познание мира, обретение смысла жизни, создание "нового" человека с "новым" образом мышления и "нового" "сознательного" общества. В отличие от религии, философия утверждала, что все это доступно человеку, который является царем и венцом природы. "Человек - это звучит гордо!" Материалистическая философия отрицала существование Бога, являясь воинствующе атеистической, а идеалистическая - признавала существование Высшего разума, не всегда именуя его Богом, но представляла Его весьма отлично от Библии. Особую известность в истории имели древнегреческие философские школы, мечтавшие найти смысл бытия и построить рай на земле без Бога, своими силами. Об этих философиях и будет рассказано в данной главе, а также и о том, какое влияние их идеи оказывают на мировоззрение современных людей.

4.1. Циники

Если бы мы могли перенестись в Афины V в. до Р. Х., то среди великолепных храмов и городских построек, среди нарядных в красивых людей мы бы увидели толпу нищенски одетых, крайне неопрятных юношей. Вначале нам бы показалось, что это просто бродяги без рода и племени.

Но, подойдя ближе и всмотревшись в их лица, мы были бы поражены контрастом нищенского облаченья с несомненной аристократичностью их лиц. Теперь мы бы пришли, вероятно, к выводу, что это дети разорившихся аристократов, выброшенные роком из богатых домов и вынужденные вести бродячий образ жизни. Но и тут бы мы вновь ошиблись, ибо эти совсем еще юные люди принадлежали к древнегреческой философской школе циников (или киников, как их еще называли). По своему образу жизни, происхождению и проповедуемым идеям сегодня бы мы их назвали "хиппи". Итак, что же это была за философская школа, идеи которой возобновились и нашли отражение в массовом движении молодежи из зажиточных семейств Запада в 60-х годах XX столетия?

Основателем школы циников (киников) был философ Антисфен, родившийся в 444 г. до Р. Х. в семье афинянина и фракийской рабыни. Увлекшись с молодости философией, он был сначала учеником Горгия, затем Сократа, а потом основал свою собственную философскую школу. Беседы со своими учениками он проводил в гимназии Киносарге (в переводе с греческого - белая собака). Именно от этого слова и происходило название его последователей - киники, позже трансформировавшееся в циники. Сам себя Антисфен называл "непородистым псом". Его последователи носили короткий плащ, одетый на голое тело, нищенскую суму и посох. В основе его философии лежал девиз: "Жить согласно природе". В контексте этого все достояния цивилизации рассматривались как противоречащие природе. Поэтому, по их мнению, счастьем является возвращение в мир природы. Философские идеи Антисфена продолжил его ученик, знаменитый Диоген Синопский (400-323 гг. до Р. Х.). Для характеристики этой личности приведем такой пример: в конце своих дней он встретился случайно с Александром Македонским, который предложил ему выполнить любое его желание, на что философ попросил царя не загораживать от него солнце. Услышав такой ответ, полководец воскликнул: "Не будь я Александром, я хотел бы быть Диогеном!" Взгляды философа с каждым годом приобретали все более причудливые и вызывающие формы: Диоген стал ходить почти голым, отправляя естественные надобности на глазах у всех, пил воду из луж, ел сырое мясо. Местом его обитания становится большая глиняная амфора, вошедшая в историю под названием "Диогеновой бочки". Острый ум Диогена в сочетании с экстравагантным поведением привлекал к нему тысячи людей. Особую популярность его идеи нашли в среде "золотой" молодежи того времени. Окруженные с детства роскошью, но не находя удовлетворения духовным запросам, молодежь из аристократических семейств увлекалась идеями циников, которые, как им казалось, делали их свободными. Прекрасно известно, что именно эти причины стали основополагающими в появлении движения "хиппи", основными представителями которого были дети семейств Европы и Америки. Постепенно учение циников превратилось в настоящий цинизм, где даже смерть близких воспринималась как ничего не значащее событие. Ведя бродяжнический образ жизни, циники жили за счет общества, ровным счетом ничего не делая и считая всех остальных намного ниже себя. Однако удовлетворенности и счастья в единении с природой последователи этого учения не нашли. Чувство неудовлетворенности, а порой полной депрессии наполняли жизнь этих людей. Видимо этим и объясняется то, что современные "хиппи", проведя несколько лет в подобном состоянии, возвращались в общество, занимая впоследствии места своих родителей в управлении заводами, фабриками, банками. Они возвращаются в жизнь, против которой совсем недавно протестовали, а потом их дети повторяли их жизненный путь, пытаясь безуспешно избавиться от грубого материализма в жизни, найти что-то светлое, духовное. Говорят, что Диоген мог часами бродить днем по городу с зажженным фонарем и на вопросы удивленных горожан отвечать: "Я ищу человека". Пытаясь найти человека, Диоген и его последователи не нашли Бога, для поисков которого не нужно было зажигать фонарь или долго философствовать.

Школа циников вскоре прекратила свое существование, однако ее идеи, как мы видим, дожили до нашего времени, принося все ту же опустошенность, неудовлетворенность, разочарование в жизни.

4.2. Скептики

Сегодня появляется все большее количество людей, к которым можно применить слово "скептик". Безнравственность общества, преступность, рост эпидемий, войны, экономический кризис, пренебрежение духовными ценностями побуждают многих стать на путь скептицизма. Эти люди считают, что таким образом они ограждают себя от неуютной и неприглядной действительности. Подобными же вопросами мучились и древние греки, одна из знаменитых философских школ которых носила название "скептики". Основателем ее был житель города Элиды в Пелопоннесе Пиррон (365-275 гг. до Р. Х.). Толчком, побудившим философа начать поиск истины, стало его участие в походе Александра Македонского в Индию. Как-то он стал свидетелем разговора царя с индийскими мудрецами, которых греки именовали гимнософистами (в переводе с греческого - "нагие мудрецы"). Пиррона поразило их спокойное отношение к жизни. Вернувшись в свой родной город, философ создает учение, в основе которого лежит основополагающий принцип скептицизма (в переводе с греческого - "исследую, сомневаюсь"). Именно сомнение во всем, по мнению Пиррона, должно было избавить людей от ненужных забот, тревог и заблуждений. Ибо, по его мнению, человека, во всем сомневающегося, ничто в этом мире не может взволновать или огорчить. Ничего в этом мире не может быть ни прекрасного, ни ужасного, не может быть ни правды, ни лжи. Рассказывают, что на вопрос, обращенный к Пиррону: "А не умер ли ты, Пиррон?", философ спокойно ответил: "Не знаю". И в одном этом ответе заключена вся его философская концепция. Как-то раз Пиррон шел мимо болот со своим учителем Анаксархом, как вдруг тот провалился в трясину. Увидев барахтающегося учителя, Пиррон спокойно продолжал свой путь, ибо, по его мнению, зачем что-либо предпринимать, если все в этом мире относительно. Пиррон и его школа давно ушли в прошлое, но их идеи живут и сегодня. Философия безрадостности земного существования, отсутствие привязанностей - любви, дружбы продолжает разъедать, подобно червю, человеческий разум. Зачем что-либо желать, к чему-то стремиться, кого-то любить, кому-либо помогать, если все так относительно в жизни? Зачем искать Бога? Зачем вообще жить? Все относительно! Многие люди, вынашивая подобные мысли, кончали жизнь самоубийством, другие - сходили с ума. Идеи этой философии поистине разрушительны! Но скептики могут встречаться не тольков миру, но и в церкви. Они могут принять крещение, участвовать в богослужениях, но сердца этих людей остаются закрытыми для Христа. Их религия представляет собой полосу без взлетов и падений. Они сомневаются, слышит ли Бог их молитвы, они не имеют живой веры, живой связи с Иисусом Христом. Про них Священное Писание говорит: "Но да просят с верою, ни мало не сомневаясь, потому что сомневающийся подобен морской волне, ветром поднимаемой и развеваемой: да не думает такой человек получить что-нибудь от Господа. Человек двоящимися мыслями не тверд во всех путях своих" (Иак. 1:6-8).

4.3. Софисты

"5 есть 2+3. Два - число четное, три - нечетное, выходит, что пять - число и четное и нечетное".

"Знаешь ли ты, о чем я хочу тебя спросить?" - "Нет". - "Знаешь ли ты, что добродетель есть добро?" - "Знаю". - "Об этом я и хотел тебя спросить. А ты, выходит, не знаешь то, что знаешь".

"Лекарство, принимаемое больным, есть добро. Чем больше делать добра, тем лучше. Значит, лекарств нужно принимать как можно больше". Прочитав эти изречения, может, у вас, дорогие читатели, сложиться впечатление, что это слова душевнобольного человека, иначе говоря, бессмыслица. А между тем, они принадлежат крупнейшему древнегреческому философу Протагору (480-410 гг. до Р. Х.), представителю школы софистов. В переводе с греческого это слово обозначает "хитрость, умышление". И действительно, рожденная из недр риторики школа софистов приобрела со временем весьма странные философские концепции. Одним из первых ее представителей был Горгий (483-375 гг. до Р. Х.). Наибольшую известность снискала его работа о том, что "ничего не существует". В ней философ "убедительно" (наподобие тех высказываний, что мы приводили вначале) "доказал", что ничего не существует в этом мире. Другим известным представителем этого направления был Протагор, изречения которого следующие: "Вор не желает приобрести ничего дурного. Приобретение хорошего есть дело хорошее. Следовательно, вор желает хорошего"; "Эта собака имеет детей, значит, она - отец. Но это твоя собака. Значит, она твой отец. Ты ее бьешь, значит, ты бьешь своего отца и ты - брат щенят". Воистину, как не вспомнить библейские слова: "Ибо мудрость мира сего есть безумие пред Богом..." (1 Кор. 3:19).

Сейчас людей, проповедующих то, что говорили софисты, могут поместить в психиатрическую больницу с соответствующим диагнозом - резонерство. Приведем определение, которое дал резонерству крупнейший психиатр бывшего СССР, профессор В. А. Гиляровский: "Характерное расстройство мышления представляет резонерство. Так обозначают случаи, когда высказывания больного не наполнены содержанием, а представляют пустые рассуждения, не приводящие к какой-либо цели. Предметом рассуждения служат какие-нибудь незначительные факты, совершенно не заслуживающие внимания. Мышление в силу этого оказывается совершено бесплодным. Бесконечные и бессодержательные рассуждения не приводят к цели. Все высказывания таких больных построены правильно, но лишены конкретного смысла". И сегодня софисты встречаются в жизни, и намного чаще, чем это может показаться. Разве мало тех, кто не желает ни учиться, ни работать, тех, которые не интересуются абсолютно ничем, но зато готовы "осветить" любую проблему! По сути, эти люди - пустословы! Разве так уж редко приходится слышать разговоры ни о чем, длящихся часами, высокопарных рассуждений "о прошлогоднем снеге", но самое удивительное в том, что часто такие люди стояли у власти, учили других. К сожалению, подобные люди есть и в церкви. Именно современные софисты отстаивают свое собственное понимание Божественного Авторитета, заменив Закон Божий человеческими предписаниями, постановлениями и преданиями. Это они в Средние века писали обширные теологические трактаты на темы: из чего состоят крылья у ангелов, какова природа Фаворского света, в то время как вопросы, главные для спасения человека, оставались в пренебрежении. Об этих людях апостол Павел писал: "...от чего отступивши, некоторые уклонились в пустословие, желая быть законоучителями, но не разумея ни того, о чем говорят, ни того, что утверждают" (1 Тим. 1:6, 7). Апостол Павел нам также советует: "Негодных же и бабьих басней отвращайся, а упражняй себя в благочестии". (1 Тим. 4:7).

4.4. Эпикурейцы

В 341 г. до Р. Х. в городе Лампсака на острове Самосе в семье афинского поселенца и заклинательницы злых духов родился мальчик, названный Эпикуром. Все детство будущего философа прошло в атмосфере постоянного страха, так как он был свидетелем страшных и зловещих обрядов, которые совершала его мать. Страх перед темными силами и смертью терзал всю жизнь этого человека. Пытаясь найти спасение от этих кошмаров, Эпикур начал заниматься философией, надеясь в ней обрести душевный покой и радость. Вначале он становится последователем Демокрита, а с 310 г. выдвигает свою философскую концепцию. "Пусты слова того философа, который не врачует никакое страдание человека", - писал он, - как от медицины никакой пользы, если она не изгоняет болезней из тела, так и от философии, если она не изгоняет болезней души". Как мы уже отметили, главной проблемой человечества Эпикур считал страх, и поэтому его философия была направлена в первую очередь на борьбу с ним. Многочисленные поклонники философа покупают для него в Аннах участок земли, где разбивают роскошный сад, который становится маленьким островком того, о чем проповедовал философ. Будучи глубоким атеистом, он считал, что истинная радость заключается в ограждении себя от этого жестокого мира и ухода в прекрасный уединенный сад, где можно получать удовольствия посредством удовлетворения вкуса (прекрасная еда), посредством слуха (музыка, беседа), зрительных восприятии (красивые пейзажи), посредством любовных наслаждений. Жить в угоду только себе, не обращая внимания на других. Со временем утонченная философия Эпикура превратилась в грубое удовлетворение похоти, лишь лицемерно прикрытое остатками философии. Девизом эпикурейцев стало: "...станем есть и пить, ибо завтра умрем" (1 Кор. 15:32). Именно с представителями этой философской школы пришлось встретиться апостолу Павлу в Афинах, о чем повествуется в 17 главе книги Деяния в Библии. Не удивительно поэтому, что эти люди отвергли проповедь Павла, ибо он говорил о Боге, Его великой жертве, о воскресении мертвых. Но эпикурейцы отвергли эту весть: "И как они не заботились иметь Бога в разуме, то предал их Бог превратному уму - делать непотребства..." (Римл. 1:28).

Окончательно выродившись, школа эпикурейцев перестала существовать, но ее идеи, подобно идеям других философских школ, на редкость живучи и сегодня. Слово "эпикуреец", которое ныне является символом утонченного разврата и себялюбия, сегодня приобретает огромную популярность, ибо плотские удовольствия, доходящие порой до омерзительных сцен, сегодня вытеснили высшие духовные запросы очень у многих людей. Цель жизни многих - удовлетворение низменных страстей и получение низкопробных удовольствий. Забываясь в оргиях, современные воротилы бизнеса, как и люди, не нашедшие своего места в жизни, подобно последователям Эпикура, не находят счастья и покоя. Они также безуспешно пытаются бороться со страхом - за свои капиталы, за свою личную безопасность, а также перед завтрашним днем, несущим неизвестность, незащищенность, а значит, снова страх. Подчинив себя полностью князю тьмы, они идут на погибель под звон бокалов и дикий хохот. Порой эти люди приходят в церковь, гонимые опять-таки страхом, а не желанием обрести покой в Иисусе. Нередко им кажется, что если они будут соблюдать кое-какие обряды и формальности, а также внешне попытаются своими силами создать видимость соблюдения Закона Божьего, то все будет в порядке. Но Христу нужно добровольное служение, вызванное любовью к Творцу, сердце человека, а не внешний ритуал. И если мы отдадим себя Ему целиком и полностью, то и к Нам будут относиться Его слова: "...Я пришел для того, чтоб имели жизнь и имели с избытком", жизнь без страха, наполненную истинной радостью, смыслом и покоем, ибо Христос приглашает каждого: "Придите ко Мне, все труждающиеся и обремененные, и Я успокою вас... ибо Я кроток и смирен сердцем, и найдете покой душам вашим; Ибо иго Мое благо, и бремя Мое легко" (Мф. 11:28-30).

4.5. Стоики

Самой популярной философской школой Древней Греции, а затем и Рима была школа стоиков. Свое название она ведет от Стоа Пойкиле - расписного портика, крытой колоннады, располагавшейся вблизи рыночной площади Афин, где собирались последователи этой школы послушать своих учителей. Основателем этого направления был Зенон (346-264 гг. до Р. Х.). Родившись в городе Китии (остров Кипр) в семье купца, он с ранних лет начал заниматься торговлей. Однажды одна из очередных сделок оказалась неудачной, и Зенон остался в Афинах. Именно там он впервые близко познакомился с философами и их трудами. Пытаясь найти себя, он примыкает вначале к циникам, а затем в 300 г. создает свое направление в философии. Идеалом для стоиков становится сверхчеловек - мудрец, который сам в себе содержит божественное, слившись с космическим Логосом. В понятии стоиков бог - это как бы космический творческий огонь, содержащий в себе все образовательные начала, из которых создается весь окружающий мир. Космос при этом представляется как бы одушевленным. Цель человека - освободиться от всех привязанностей, отказаться от семьи, друзей, желаний. У него должны отсутствовать радости, переживания, страх и любовь. "Ваше счастье - не нуждаться в счастье", - провозглашают стоики. Философская концепция стоиков, построенная на собственном Я, привлекала гордых греков и амбициозных римлян. Идеи философов XX в., проповедующих о коммунистическом рае, заимствованы у стоиков. Впервые подобная утопия была выдвинута Зеноном, который говорил, что союз людей должен быть подобен "пасущемуся на общем пастбище стаду, согласно общему закону". При этом стоит отметить, что стоиков отличала высокая нравственность и образованность, ибо без этого не мог состояться мудрец. Их идеи, как уже отмечалось, живут и сегодня, ибо любой человек, возвышающий себя, вне зависимости от занимаемого положения - будь-то император или бедняк-гордец, презирающий других, есть стоик. Большую распространенность стоицизм получил в религиозных кругах. Именно стоики становились инквизиторами и основателями монашеских орденов, именно они являли пример религиозного фанатизма (самого страшного из всех существующих!), именно стоики отправлялись в крестовые походы, истребляя инакомыслящих, и, наконец, именно они выдвинули догмат о спасении с помощью собственных добрых дел. Спасение своими силами, в конечном счете, собственной святостью, посредством своего Я - высшая степень гордыни, отвергающая заслуги распятого Спасителя, отвергающая главный догмат Евангелия "...праведный верою жив будет!" (Римл. 1:17). Для гордого сердца неприемлемо принять спасение и прощение даром, так как его обещает и дает Христос, по вере, для них важно спасение заработать, заслужить своими собственными силами, посредством добрых дел, иными словами, посредством собственных заслуг. Находясь всю жизнь в церкви, полагая, что они служат Богу, эти люди не подозревают, что служат самим себе, и фимиам воскуряют опять-таки самим себе, не подозревая, что в основе их жизни лежит языческая философия! Как важно вовремя задуматься об этом, самим себе задать вопрос и искренно на него ответить: "А кому служу я? Не расходятся ли мои убеждения и представления с тем, что написано в Библии?"

Сегодня Христос ждет каждого из нас такими, какими мы есть. Он предлагает спасение даром! Первым шагом к спасению является осознание своей зависимости от Бога, своей нужды в Спасителе и полное искреннее раскаяние. А всего этого не может быть без осознания собственного недостоинства, собственной греховности и того, что сами себя спасти мы не можем! Ибо наши самые прекрасные добрые дела так же несовершенны в глазах Бога, как и мы сами. Вот когда мы это осознаем, тогда можем быть уверены, что Христос живет в нашем сердце и ведет нас по пути спасения, помогая жить жизнью веры и послушания Закону Божьему, десяти заповедям, исполнение которых сделает нашу жизнь содержательной и счастливой.

Библейский постскриптум

Итак, мы вместе с вами перевернули последнюю страницу первой части книги. Некоторые могут спросить, а почему не было рассказано о религиях Древнего Рима и Ассирии, Парфии и Моава, Едома и Кушны. Дело в том, что в задачу автора не входило описание всех религиозных систем. Интересующимся этими вопросами мы рекомендуем обратиться к специальным словарям и энциклопедиям. Нашей же целью было на примере нескольких стран охватить весь основной спектр древних религий, начиная с утопических философских систем и заканчивая языческими кровавыми алтарями. Выбранные нами в книге страны наиболее удачно, на наш взгляд, способствуют этому. Исследуя древние культы, мы убедились, что хотя государства, их исповедовавшие, давно лежат в развалинах, идеи их продолжают жить и сегодня. Мы также убедились в том, что за безобидными на первый взгляд обычаями и культурами кроется страшная разрушительная сила сатаны, которая и привела к гибели древние народы. Даже увлечение философскими школами древности, чтение книг по оккультизму и магии, любопытство по отношению к спиритизму приносят человеку опустошенность, калечат его душу. Мы увидели, что древние философий на деле являются религиями, порой очень жесткими, требующими от человека слепого подчинения и покорности. Только Библия может помочь человеку разобраться в их ошибочности и опасности и помочь найти правильный путь. Сегодня силы тьмы активизируются, вновь ввергают людей в заблуждения, вывода на арену последней битвы за умы людей языческие религии, представляя их таинственными и прекрасными. Тысячи ложных церквей и философий ведут сегодня к погибели, и только одна дорога ведет человека к Богу, маяком же на этом пути является Библия. Сверяя все со Священным Писанием, а не с мнениями и преданиями людей, пусть и достойных уважения, мы сможем не заблудиться. Это дорога к нашему дому, приготовленному Христом, дорога, по которой шли пророки, апостолы, Сам Спаситель, дорога, так ясно указанная в Библии. "Так говорит Господь: остановитесь на путях ваших и рассмотрите, и расспросите о путях древних, где путь добрый, и идите по нему, и найдете покой душам вашим" (Иерем. 6:16).

Часть вторая. Религия и развитие государств. Есть ли связь?

На сегодняшний день в мире насчитывается более 280 стран, некоторые из них процветающие державы мира, а другие влачат жалкое существование. В одних - диктаторские режимы правления, в других - демократические. Богатые США, Канада, нищие страны Африки, Азии. Почему судьбы государств и народов складывались по-разному? В разное время пытались выяснить этот один из важнейших вопросов истории. Его пытались объяснить то разницей в производственных отношениях, то влиянием климата, то различными подходами к классовой борьбе, то национальными и культурными традициями. Исследуя философию истории с позиций Библий, мы увидим, что причины кроются в вероисповеданиях, которых придерживаются те или иные страны. В своих прошлых работах мы уже показывали, что к падению многих государств - Шумера, Ассирии, Вавилона, Рима, инков, ацтеков, майя и пр. привела языческая религия, способствовавшая вырождению и деградации народов. Однако, исследуя сегодняшние страны и положение в них, мы убедимся, что причины кроются в том же, а именно в отношении к Богу и Его Закону. В этом контексте история вам предстанет не в виде цепочки простых случайностей и совпадений. Нет! Она обретет четкую систему, в которой каждое событие имеет свою причину и следствие.

В данном очерке мы не будем подробно останавливаться на истории учения той или иной религии, мы лишь кратко коснемся этого вопроса и проследим влияние различных религий на развитие государств, народов и отдельного человека.

Глава первая.

Буддизм, индуизм и Индия

1.1. Буддизм, или Уход в неизвестность

Основателем буддизма был Сиддхартха Гаутама, родившийся около 624 г. до Р. Х. в Капилавасту - столице племени Илакья, князем которого был его отец. Мать Гаутамы умерла через неделю после рождения сына и на воспитание он был отдан своей старшей сестре. Дальнейшие события в его жизни в так называемых южных и северных источниках изложены по-разному. Мы будем следовать за наиболее распространенной северной версией, по которой мальчик с раннего детства был окружен большим вниманием и заботой, рос, полностью изолированный от внешней среды в атмосфере непрекращающегося праздника. Как-то случайно он увидел больного старца, и это навело его на мысль о смерти, ожидающей каждого человека. Гаутама тайно покидает отцовский дом, движимый желанием найти пути избавления человечества от смерти. Он учился у многих философов - Алара-Калаи, Удрака Рамапутры, сторонников системы йоги. Под их влиянием он начал вести аскетический образ жизни, стремясь умертвить свою плоть, вследствие чего чуть не умер от самоистязания, что заставило его искать другой философский путь. Спустя шесть лет, к нему пришло "просветление", и "тайна знания открылась ему". Так Гаутама стал Буддой, то есть "просветленным". Вот это-то совершенное знание он и решил поведать миру. Красноречивая проповедь снискала всеобщую известность и обрела множество поклонников и последователей его учения, в числе которых были и цари. Гаутама основывает свою общину, известие о которой достигло вскоре самых дальних уголков Индии. К Будде обращаются за разрешением многих вопросов, он сам много путешествует по стране. Умер Гаутама-будда около 544 г. до Р. Х., разочарованный в жизни и в своем учении, со словами, обращенными к своим ученикам: "Будьте сами себе светильниками". Что примечательно, Гаутама никогда не именовал себя богом или святым, называясь просто учителем!

Что же лежит в основе его учения? Во-первых, в отличие от других религий, в частности от христианства с верой в Бога или ислама с верой в Аллаха, буддизм и не подразумевает веру или поклонение Сиддхартхе Гаутаме (он же Шакьямуни). По буддистской философии, будд было великое множество, и Гаутама является лишь одним из них. Пожалуй, большей популярностью пользуются будды Амитабха, Вайроган или Майтрея. Основным в буддизме является не вера в бога, а медитация, то есть углубленное размышление о природе вещей, цель которой - достижение нирваны, особого состояния жизни духа, при котором человек не испытывает никаких чувств и желаний. Таким образом, спасение в буддизме может быть достигнуто либо самим человеком в результате совершения определенных дел - медитации и чтения мантр - магических текстов и формул, либо при помощи будд или бодхисатв (наставников) тех, кто отказался от входа в нирвану для того, чтобы помочь другим людям. В буддизме нет и церкви как таковой, функцию которой выполняет община (сангха), с жесткой дисциплиной и организацией. Буддизм делится на несколько направлений, разница между которыми состоит в способе достижения нирваны.

В понятии буддизма смерти как таковой не существует, ибо, умерев как данная личность, человек может стать другой личностью, или собакой, или птицей, или муравьем - словом, прекращение жизни не наступает (кем же будет человек потом - зависит от того, как он прожил предыдущую жизнь - хорошо или плохо, был добрым или злым, преступником или нет и т. д.). Достигнув же нирваны, человек разрывает цепь перерождений (колесо сансары) и закон причин и следствий (карму). Направление хинаяна (узкая колесница) утверждает, что нирваны (освобождения) может достигнуть лишь член буддийской общины, отделивший себя от мира и ведущий крайне аскетический образ жизни (монах). Направление махаяна (широкая колесница) считает, что достичь нирваны может не только монах, но и любой человек при помощи будд или бодхисатв. В понятии махаяны будда - это не просто проповедник или учитель, а могущественный маг, которому следует оказывать божественные почести. О третьем направлении, ваджраяне (алмазной колеснице), мы расскажем в главе "Тантрический буддизм".

Буддизм говорит о том, что жизнь представляет собой бесконечную череду перевоплощений, происходящую путем смены телесных оболочек. Так, в одной жизни, как мы уже упоминали, можно быть человеком, в другой - кроликом, затем, быть может, вновь человеком, и т. д. В буддизме действует закон воздаяния - кармы, по которому, если хочешь быть и в последующих перевоплощениях человеком, причем, преуспевающим, поступай хорошо в этой жизни. Любые дела человека, его мысли, чувства оставляют свой кармический след. При этом цель буддиста - жить так, чтобы не оставлять никаких следов, для чего ему необходимо избавиться от каких бы то ни было желаний и привязанностей. Любовь, дружба, смех, эмоции не должны иметь места в жизни буддиста, он НИЧЕГО не должен желать и чувствовать! Только таким образом можно освободиться от кармы и выйти из круга перевоплощений (сансары), достигнув нирваны. Последняя рисуется как жизнь свободного духа, хотя, по сути, ничем не отличается от состояния мертвого человека, ведь только мертвые ничего не чувствуют и ничего не желают. Буддизм признает существование тысяч богов, духов, злых демонов, но даже эти могучие существа не могут вырваться из круга сансары. Последнее доступно только человеку, который распоряжается своей судьбой. Эта религия имеет сложнейшую систему теории устройства вселенной с участием десятков тысяч богов, полубогов, демонов. Пути достижения нирваны довольно различны, но самый распространенный из них был разработан Гаутамой и включает в себя сложную последовательную систему предписаний, истин, скрупулезно выполняя которые человек достигнет нирваны. Она зиждется на четырех истинах: страдании, причине страданий, устранении причины страданий и пути к прекращению страданий. Эти истины, в свою очередь, подразделяются на другие предписания, в основе которых лежит идея самосовершенствования человека своими собственными силами. В разных странах буддизм имеет свои национальные особенности. В следующей главе мы рассмотрим влияние буддизма на жизнь человека, увидим истинное лицо этой религии и ее скрытые механизмы (6, 27, 28, 63, 91, 118, 123).

1.2. Чему улыбается Будда

Кто из нас не видел скульптур, фресок или их репродукций, изображающих Будду с загадочным выражением улыбающегося лица?

Много столетий миллионы туристов, паломников приковывает Будда своей улыбкой. Что кроется за ней? Одобрение? Насмешка? Презрение? Спокойствие? Сожаление? Мудрость? Раскрыв тайну этой улыбки, мы откроем истоки буддийской философии и те механизмы, которые превратили ее в мировую религию. Мы кратко рассмотрели историю возникновения этого направления, а сейчас мы проследим его воздействие на мировоззрение и жизнь человека.

1.2.1. Увлечение, от которого нельзя избавиться

Сегодня многие люди, особенно граждане бывших атеистических стран, увлечены чтением книг по восточной философии, и, в частности, по буддизму. В них, как они утверждают, содержится мудрость веков, тайны бытия, которые издревле волновали человека. Некоторые даже уверяют, что для того чтобы понять утонченные религии Востока, необходимо "пройти" более "простую" религию - христианство, которая является лишь мостом, ведущим к тайнам Востока. Воображение западного человека пленяется чтением малопонятных мест с описанием обрядов и высказываний, окутанных мистической тайной. По улицам городов Европы и Америки часто ходят молодые люди в восточной одежде с бубнами в руках, полные желания самосовершенствоваться. Книги по восточным религиям сегодня расходятся миллионными тиражами. Во всех странах Европы и Америки появились последователи буддизма, и в основном, среди интеллигенции и студенческой молодежи. Интересен тот факт, что, как утверждали большинство бывших последователей этого учения, им стоило колоссального усилия бросить буддизм. На протяжении очень долгого времени, а то и всей жизни, бывшие последователи буддизма ощущали его незримое таинственное влияние. В чем же тут дело? "Если кто-нибудь читает Библию или Коран и не понимает их, то это не вредит читателю. Если же кем-то владеют неясные буддийские представления, или кто-то без достаточных званий предастся ложной практике, то это может нанести ему непоправимый духовный и душевный вред", - пишет немецкий исследователь, поклонник буддизма Гельмут Улиг в своей книге "Будда". В данной главе мы будем несколько раз цитировать исследовательскую работу Гельмута Улига, которую мы выбрали потому, что ее автор является поклонником буддизма. Поэтому, приводя цитаты из нее, никто не сможет упрекнуть нас в том, что мы пытаемся очернить эту религию. Отметим также, что если бы мы обратились к независимым ученым, далеким от буддизма, то картина была бы куда более страшной.

Итак, в отличие от христианства, где Бог всегда оставляет за человеком право выбора, буддизм провозглашает нечто иное. Во-первых, в основе буддизма лежит великая сила, обладающая колоссальным влиянием в нашем мире. Во-вторых, эта сила, заполучив однажды человека, не намерена его потерять, и более того, приносит ему непоправимый вред. В-третьих, эта сила невидима для человеческих глаз. Решивший порвать с буддизмом начинает переживать страшную душевную борьбу - его преследуют галлюцинаций в страшных образах и видениях, мрачные навязчивые мысли, включающие и мысли о самоубийстве, не оставляют человека, в результате он становится не в состоянии контролировать свой разум и поступки. Последователи буддизма отмечают, что: "Буддийская литература выполняет свою задачу иначе, чем Библия... Буддийские труды являются, ...сочинениями по... медитации, в которых суть текстов составляет малоизвестная нам техника постоянного повторения. Читающий... должен слиться с содержанием текста". Непонятные, с трудом произносимые людьми мантры (магические заклинания и формулы), в которых главнейшим является не смысл (вновь подчеркнем, что говорящий в 95% не понимает того, что он говорит), а точное воспроизведение звуков, которые являются обращением к миру потусторонних духов (как верят буддисты, к тысячам богов). Вновь проведем параллель с Библией и христианством: Бог никогда не требовал от человека слепой фанатичной веры, а напротив, понимания и разумения того, во что человек верит, что он исповедует - в отличие от сатаны, цель которого заключается в насильственном, овладении разумом, волей и чувствами человека. Кроме того, Бог предоставил человеку свободу воли, то есть свободу выбора: человек волен принять Бога и волен отказаться, отойти от Бога. Бог насильно никого не удерживает! Это очень важно запомнить! К кому же обращаются люди, произнося непонятные им мантры? Ибо только две силы существуют во вселенной - Бог и сатана, и третьего не дано! Особую окраску носит буддизм Тибета, или, как его называют, тантрический буддизм, о природе которого мы оставляем судить самому читателю (25, 28, 60, 63, 123).

1.2.2. Тантрический буддизм

С глубокой древности и до наших дней ходят легенды о Тибете и его жителях. Во многих крупных научных работах, фильмах рассказывалось о чудесах, которые совершают тибетские монахи: ходят по воздуху, обладают ясновидением, общаются друг с другом за много километров и т. д. Многие ученые-физики, химики, биологи отправлялись в Тибет, чтобы добыть сокровенные знания, которые якобы еще сокрыты от науки. Проводимые ими исследования действительно подтверждали наличие этих сверхъестественных явлений. Что же лежит в основе этих чудес? Давайте кратко остановимся на общих чертах этого направления. Итак, тантра, давшая название этому направлению буддизма, означает в переводе с древнего языка санскрита "сокровенное учение о двойственной природе мира". Разработанная в нем система ваджраяна (алмазная колесница) провозглашает возможность просветления уже в этой жизни. Для этого человеку необходимо созерцать изображения божеств, мысленно сливаясь с ними, используя для этого ритуальные жесты, и читать мантры. В отличие от других буддийских направлений, тибетцы поклоняются целой системе богов. На первой ступени их иерархии стоят небесные будды, на второй - земные, на третьей - идамы - боги-покровители разных учений тантр, на четвертой - бодхисатвы, те, кто достиг просветления, но не желают уйти из этой жизни, пока есть еще непросветленные; на пятой ступени - дакини, обнаженные женские божества, открывающие людям учение, на шестой - дхармапасы - демоны, злые духи, хранящие учение; на седьмой - локапасы - духи священных мест; на восьмой - наги, полулюди-полузмеи. Не имея возможности перечислить все тибетские обряды, приведем описание лишь одного, который является самым распространенным. Называется он "чод", или принесение себя в жертву. "Обряд чод проводится человеком в одиночестве, ночью, в таком месте, о котором идет страшная молва, часто - на кладбище. Аскет, решившийся на этот обряд, созывает кровожадных демонов на пир, при этом произносятся магические слова призыва, сопровождаемые бешеным танцем, в котором он кружится под оглушительный барабанный бой и звуки трубы, сделанной из человеческой берцовой кости. Наконец, когда духи собираются вокруг него, он предлагает им угощение, говоря: "Как я брал у различных существ их тело себе в пищу, так теперь я отдаю вам свою плоть". При этом аскету действительно представляется, что демоны пожирают его тело.

Как государственная религия, буддизм появился на Тибете при царе Сронценгамбо (613-649 гг. по Р. Х.). Огромную роль в его становлении и развитии сыграл Падмасамбхава, живший в VIII в. по Р. Х. Именно он заложил основы тибетской философии, или точнее будет сказать, что через него темные силы сделали это. Итак, он проповедовал: "Просветление и освобождение через самоосуществление, через проявление всех своих инстинктов во всех формах, через проявление и удовлетворение всех своих внутренних желаний, вплоть до влечения к преступлению". Он усиленно изучал астрологию, алхимию, магию и колдовство, в своих работах и опытах Падмасамбхава устанавливает теснейшие связи с демонами, которые оказывают ему всяческую поддержку. С их помощью он творит величайшие чудеса, которые подробно зафиксированы в истории того времени, изумляя всех и убеждая в том, что это не являлось пустым шарлатанством. "Падмасамбхава... был постоянно окружен женщинами и рекомендовал половые сношения как путь к достижению просветления". Он совершил множество преступлений, в том числе и убийств, но творимые им чудеса заставляли замолчать пострадавших или недовольных. Утверждая, что Бог не создавал наш мир, Падмасамбхава многими чудесами пытался повторить чудеса, описанные в Библии (вызывал воду из скалы, как Моисей, и т. д.), что сильно тормозило проповедь христианства на Востоке.

"Падмасамбхава выступает в многочисленных обрядах как гуру, как колдун, как огненно-красный вызывающий ужас демон, часто в сексуальном соединении с одной из диких дакини". Таков был один из главных основателей тибетской философии и государства. На протяжении последующих веков были разработаны магические и колдовские обряды с использованием многочисленной символики: мандалов (представление о вселенной), ваджры, колокольчиков, четок, молитвенных мельниц, ступ, колеса сансары, лотоса и т. д. Эти символы, формулы, построенные на открытом оккультизме, вызывании духов и демонов, путешествиях и встречах с давно умершими людьми являют собой чистой воды сатанизм (5, 6, 16, 21, 25, 28, 29, 60, 63).

1.2.3. Гуру и ламы

Неразрывно с Тибетом связаны понятия гуру и ламы. Гуру и лама - это духовные учителя для тех, кто хочет постичь философию буддизма. "Отношения между гуру и челой (человеком) подобно отношению между отцом и сыном или отцом и дочерью. Фундамент такого отношения между гуру и челой составляет духовная, основанная на выборном родстве, внутренняя встреча двух людей, которая выходит далеко за рамки семейных уз и длится всю жизнь. Эти отношения нельзя ни аннулировать, ни расторгнуть, потому что речь идет не об отношении между учителем и учеником, или о договоре об образовании, а о внутренней связи, которая независимо от волевого решения так же неразрывна, как кровное родство между отцом и сыном, хотя сын уже давно идет своей дорогой", - пишет лама Говинда. Итак, эти отношения нельзя порвать, так как они образованы невидимым миром тьмы! История нам приводит многие примеры о таинственной гибели пытавшихся убежать от гуру учеников. Главою мирового буддизма и государства Тибет является далай-лама, что означает "океан премудрости", считающийся воплощением своего предшественника на троне, а в конечном счете бодхисатвы милосердия. Незадолго до своей смерти далай-лама сообщает, где следует искать его новое воплощение. После смерти его приближенные совершают колдовские обряды, сверяются с астрологией и, наконец, находят ребенка, которому якобы суждено стать новым далай-ламой. Мы не будем останавливаться на описании колдовских обрядов, оккультных и спиритических сеансов, тайных оргий, облеченных в извращенную философию, ибо они недостойны этого. Страшно лишь то, что эта форма восточного сатанизма начала активно проникать в Европу и Америку, имея последователей во всех этих странах. Сегодня пытаются совместить колдовство буддизма с наукой, и книги по буддизму лежат на полках практически всех книжных магазинов, а читающие их и не подозревают, что вступили в страшную связь с сатаной. Сегодня афиши и объявления, для непосвященного читателя совершенно безобидные и очень заманчивые, приглашают в клубы и организации по изучению тантра-йоги, обещая физическое, духовное и социальное возрождение, причем организованы специальные группы для мужчин и женщин разных возрастов, девушек, юношей, детей. По всему миру ширится весть о буддийском мессии Майтрейп, орден которого основан 14 октября 1933 г. в Индии немцем Эрнстом Хофманом и имеет свои отделения по всему миру. Он предлагает ищущим людям нашего времени свой путь в будущее, ведущий к восточной философии, в Тибету, к "князю тьмы века сего".

В заключение хочется сказать, что среди последователей буддизма были и есть много замечательных и чистых людей. В этой главе мы ставили целью показать буддизм в реальном свете, без прикрас, и по возможности предостеречь тех, кто хочет связать свою жизнь с ним, но знает об этой религии лишь то, что рассказывают ему в своих интересах глашатаи этого учения. Сегодня тысячи буддистов, преодолевая невероятные трудности, принимают Иисуса Христа. Весть о грядущем Спасителе достигла и мрачного Тибета, где искалеченные судьбы десятков миллионов людей отданы во власть тьмы, миллионы погибли и заживо погребены в стенах страшных тибетских монастырей, тысячи людей покончили жизнь самоубийством, заблудившись в лабиринтах буддийской философии. Не этим ли несчастным людям зловеще улыбается Будда? "Обратитесь ко Мне и будете живы", - говорит сегодня Христос (5, 6, 16, 24, 29, 63, 123).

1.3. Индуизм, или Необъяснимая религия

"Что же такое индуизм? Множество людей задавались этим вопросом, но пока никому не удалось на него ответить ни в самой Индии, ни за ее пределами. Никто еще не смог четко и ясно объяснить, что относится к индуизму, а что нет, кого можно считать индуистом, а кого нет", - с таких слов начинается одна из глав энциклопедии религий, посвященная индуизму. И это действительно так! Миллионы богов и богинь, демонов, десятки миллионов обрядов, ритуалов, мифов, сказаний, предписаний, законов составляют современный индуизм. Скорее всего, давая определение этой религии, можно сказать, что индуизм - это не религия, а стиль жизни. Сочетание фанатичного аскетизма, приводящего к смерти, и омерзительнейшего разврата, благоговение перед жизнью жука и человеческие жертвоприношения, пантеон богов, которых по индуистским книгам 3333333, характером сходных с людьми. К примеру, один из самых популярных индуистских богов - Шива - является философом-аскетом и в то же время гнуснейшим сладострастником, по представлению индусов.

Свою историю индуизм ведет от племен ариев (2-е тысячелетие до Р. Х.), которые возносили своим богам многочисленные гимны и молитвы, образовавшие священное предание - веды. Последних было четыре: Ригведа (веда гимнов), Яджурведа (веда жертвоприношений), Самаведа (веда мелодий) и Атхарваведа (веда магических заклинаний). Веды содержали в себе все известные тогда знания об окружающем мире. Знатоками вед были брахманы (жрецы), которые с помощью магических обрядов и формул вызывали духов и демонов, творящих чудеса. С самых ранних этапов эта религия отличалась принесением человеческих жертв и сексуальными обрядами, сопровождавшими храмовое служение. Основа индуизма очень сходна с буддизмом. Так, основу жизни составляет цепь перевоплощений, также действует закон кармы, а цель человека - достигнуть мокши (соответствующей нирване у буддистов). Последняя представляет собой своеобразное пребывание в боге. Отличительную сторону индуизма составляет знаменитое учение о кастах: высшая каста - брахманы (жрецы), затем следует каста кшатриев (воинов, знати), затем - вайшьи (земледельцы и скотоводы) и, наконец, последняя каста - шудры (слуги). Человек по праву рождения принадлежала той или иной касте, и был не в состоянии в будущем изменить свой социальный статус, какими бы способностями или умом не обладал. Категорически запрещались и межкастовые браки. Большую роль в развитии индуизма играли мудрецы - это направление называется Упанишад (сидение у ног учителя). Пути достижения мокши у многочисленных направлений индуизма различны, но их общий взгляд почти не отличается от буддийского. В индуизме большую популярность имеет поклонение богу Вишну (вишнуизм), Шиве (шиванизм), тантризм (схож с основами тантристского буддизма) - с изуверским измождением плоти, йогой с групповыми совокуплениями и половыми извращениями. В индуизме весьма развит культ деревьев и растений, камней и рек. Основные философские школы - это йога - утверждают, что к познанию ведет восьмиступенчатый психофизиологический путь упражнений, в конце которого человек достигнет полного равнодушия ко всему, в том числе и к себе; Ньяя - достижение мокши через умозрение; Санкхья - мокша достигается через внутреннее сосредоточение; Вайшешика - сходна с Ньяя; Миманса - достижение мокши осуществляется через ритуалы, жертвоприношения; Веданты - достижение мокши через воспоминание и осознание своей связи с вечным Брахманом (абсолютной реальностью). В следующей главе мы рассмотрим влияние индуизма и буддизма на историю Индии и на судьбу ее народа (5, 6, 7, 9, 18, 19, 28, 29, 54, 119, 120, 123, 149, 151).

1.4. Империя пессимизма

Итак, уважаемый читатель, мы рассмотрели с вами основные религиозные направления Индии. Несмотря на кажущееся разнообразие философских и религиозных школ, все они имеют поразительное сходство, составляющее их главенствующую основу, которая как раз и создала Индию и ее народ такими, какие они есть сегодня, резко отличающиеся от всего мира. Контраст вопиющей нищеты и сказочного богатства, утонченной философии и разврата, изощренной жестокости и трепетного нежного отношения к животным и растениям, высокой образованности и глубокой отсталости. Недаром Индию называют страной контрастов. Интересны статистические данные, подтверждающие вышесказанное и вызывающие изумление: соотношение богатства и нищеты, уровня образованности и неграмотности составляет 1:1000000! Кроме этого, исследователей и путешественников всегда поражало состояние непонятного внутреннего пессимизма, чувства безысходности, скорби, царящих в людях, хотя, порой, не чуждых радости и улыбок. Почему же так сложилась судьба этого народа? Быть может, были какие-то историко-географические и этнографо-экономические предпосылки для этого? Постараемся ответить на эти вопросы.

На протяжении своей истории это государство обладало огромными преимуществами, которым могла позавидовать любая страна. Во-первых, Индия имела многочисленный и сильный народ (в отличие, к примеру, от многих стран Европы), имевший общее происхождение, язык и культуру (в отличие, скажем, от многонационального Китая). Во-вторых, Индия располагала достаточной территорией для проживания многочисленного народа, (что составляло и составляет, например, проблему для Японии). В-третьих, ее земля располагалась очень выгодно, экономически связывая многие "страны и торговые пути (в отличие, скажем, от Канады). В-четвертых, Индия имела богатейшие природные ресурсы, в отличие от уже упомянутой Японии, а также Великобритании, Италии. В-пятых, государственные образования на ее территории - Хараппа и Мохенджо-Даро возникли вскоре после потопа, почти не уступая по древности Египту и Месопотамии, иными словами, Индия располагала большим историческим путем развития, в отличие, например, от Франции, Германии иди США. В-шестых, за свою, как мы отметили, долгую историю Индия почти не подвергалась опустошительным вражеским нашествиям, которые пережили Россия, Великобритания и многие другие страны Европы в период агрессии Османской империи, Наполеона, Гитлера. И, несмотря на это, Индия никогда не была объединена в единое государство (империя Великих Моголов занимала лишь 1/3 ее земель) и всегда страдала от нескончаемых гражданских войн, отличалась крайней отсталостью в экономике, промышленности и науке, и стала легкой добычей появившихся в XVIII-XIX вв. колониальных империй. И только с середины XX в. Индия, на первый взгляд, начинает путь вперед, в ногу с достижениями последних лет, шагнув из глубины веков в XXI век! Пытаясь найти объяснение всему выше сказанному, мы вновь приходим к религии, определявшей духовный базис страны, и в который раз убеждаемся, что именно она играет главнейшую роль в развитии общества и государства. И именно те религиозные школы, о которых мы уже говорили, превратили великий индийский народ и великую страну в империю пессимизма. Именно пессимизм является одним из основ многочисленных религиозных школ этой страны. Рассмотрим теперь все по порядку. Итак, согласно индуизму, все общество разделено на касты, что создавало не только неравенство между людьми, которое никто не смел нарушить (перейти из одной касты в другую), но и тормозило развитие науки и культуры, ибо интеллектуальный потенциал, которым располагали низшие касты, не мог быть реализован, а это составляло более 95% населения. Далее, чтение священных вед было запрещено низшим кастам, ибо считалось, что все мудрое может исходить только от брахманов. Воспитание и образование могли также получить только представители двух высших каст. Словом, за бортом жизни оказывался практически весь индийский народ! Это, в свою очередь, вело к деградации людей, ибо не было не только возможности учиться, но отсутствовал и духовный стимул, как, например, у христиан, ибо по верованиям индусов человек даже после смерти не мог рассчитывать на что-либо большее и лучшее, чем он вмел в этой жизни. Жизнь со всеми ее проявлениями была объявлена тем, от чего необходимо избавиться для того, чтобы освободиться и слиться с мировой душой (у разных направлений буддизма и индуизма были свои названия и отличительные особенности этого понятия), пути для этого - йога, истязание плоти и самый суровый аскетизм. Конечным идеалом, к которому был обязан стремиться каждый, - аскет в состоянии "вечного блаженства". Для этого призывали полностью уйти из мира, забыть родственников и друзей, не иметь желаний и привязанностей, спокойно и отрешенно взирать на радость и печали, добро и зло, не заниматься какой-либо деятельностью. При этом не сопротивляться злу и насилию, бездумно выполняя волю правителя иди начальника. В "Артхашастре" одобряются даже войны и убийства, а в джайнизме величайшей добродетелью и показателем высокой духовности и посвященности считается самоубийство. И последнее, как это ни страшно звучит, казалось многим людям прекрасным выходом из того замкнутого круга обреченности безысходности и пессимизма, который им сопутствовал в течение всей жизни. И если одни считали для себя приемлемым такой выход, то другие, желая избавиться от безрадостного существования, бросались в другую крайность, создав учение локаяты. Эта философская школа призывала человека получить от жизни максимум удовольствий, потворствуя всем своим желаниям и похотям. Не надо особенно задумываться над проблемами бытия, о своем назначении, ибо это бессмысленное занятие, а жить согласно цитате: "Станем есть и пить, ибо завтра умрем". По учению локаяты ничего сверхъестественного не существует, богов нет, а значит, нет и смысла жизни. Это материалистическое учение также способствовало духовному падению народа, целью которого стало не принести пользу ближнему и своей стране, а урвать для себя все, что только возможно. Это способствовало тому, что в человеке все положительные качества угасали, а все низменное процветало. Как видим, при наличии таких господствующих религий страна и народ не только не могли развиваться, но должны были неизменно погибнуть. Именно поэтому, обладая многочисленными преимуществами, Индия не смогла реализовать их, превратившись в империю пессимизма. Ибо человек, лишенный всякой надежды на лучшее будущее, подобен мертвецу. Так нам представляются причины трагедии этой великой страны. Но еще глубже разобраться в том, что происходило и происходит в Индии, нам поможет Библия. Если мы в свете Божьей Книги рассмотрим индусские учения - их происхождение, истинные цели и задачи, а также их настоящего автора, то мы поймем, насколько это возможно понять человеческому разуму, почему миллиардный индийский народ влачил на протяжении 3000 лет такое жалкое существование, попав, под конец, в кабалу к европейским завоевателям. Индусские философии основаны на использовании нескольких антихристианских приемов, раскрытых на страницах Библии:

1. Принцип бессмертия - еще в эдемском саду, явившись Еве в образе змея, дьявол сказал: "...нет, не умрете; Но знает Бог, что в день, в который вы вкусите их, откроются глаза ваши, и вы будете, как боги, знающие добро и зло" (Быт. 3:4, 5). Внедряя эту мысль в умы людей, дьявол говорил, что не нужно задумываться о своей жизни, о добре и зле, ибо вне зависимости от того, как живет человек, он останется бессмертным (суть оставалась неизменной, менялась лишь формулировка: одни народы дьявол убеждал, что их душа бессмертна, а другие - что они также бессмертны, перевоплощаясь бесчисленное число раз).

2. Бога представил сатана не личностью, как об этом пишет Библия, а некоей бесформенной субстанцией, мировой душой, космическим разумом, благодаря чему в представлении очень многих людей образ любящего Бога, отдавшего Своего Сына на смерть, чтобы искупить грехи людей, был уничтожен.

3. Было введено поклонение огромному пантеону богов и богинь, духов, демонов, ритуалы поклонения которым ничем не отличались от черных месс открытых сатанистов. Создав множество философских направлений, князь тьмы стремился запутать в их хитросплетениях человеческий разум, которому не под силу было разобраться в их неимоверной сложности. И поэтому в своем поклонении человек должен был полагаться не на разум, а на чувства. Благодаря этому человек мало задумывался над происходящим, превращаясь в одурманенного робота, готового выполнять любое предписание.

4. Основная идея всех этих школ состояла в воспитании в человеке жизнененавистничества! Тогда как Библия призывает к любви к ближнему и радостному восприятию жизни. Дьявол же призывает человека ненавидеть все это, объявляя любовь, дружбу, радость, счастье грехом. Вследствие этого, как мы уже отмечали, жизнь человека превращалась в подлинное несчастье и бремя.

5. Призывая людей к самоистязанию и аскетизму, древний змий преследовал все ту же цель: подчинение разума и воли людей себе, ибо человек, изморивший себя голодом и самоистязаниями, переставал управлять собой, так как его мозг переставал нормально функционировать, рассудок помрачался, сознание затуманивалось и силы зла без труда овладевали им, доводя до полного истощения и самоубийства. Недаром йога зиждется на древних сатанинско-магических обрядах, описанных в "Атхарваведе" и в "Яджурведе".

Сегодня древнеиндийские философские и религиозные школы получают широчайшее распространение, развивая бурную деятельность почти во всех странах мира, в том числе и на территории бывшего СССР. Их последователи сегодня проживают практически во всех крупнейших городах мира и особо популярны в среде молодежи, которую привлекает в них таинственность и экзотичность, а также разочарование в жизни и в христианстве, как это ни странно звучит. И здесь стоит винить не легкомысленность и испорченность молодежи, а людей, называющих себя последователями Христа, но на деле бесславящих Его имя: "Ибо ради вас, как написано, имя Божие хулится у язычников" (Римл. 2:24). И эти слова особенно актуальны сегодня. Фанатизм, лицемерие, дух сектантства, обрядность, постность или угрюмость наполняют некоторых христиан и отталкивают от Христа многих людей. Любящий характер Бога, желающего дать людям счастье, радость уже в этой жизни, остается для них не раскрытым. Поэтому на последователях Христа лежит величайшая ответственность стремиться жить так, как жил Он, открывая людям Его любовь. Стоит также отметить, что, говоря о разрушительной и тлетворной силе индуистских школ, мы не должны забывать о том, что среди их последователей были и есть те, о которых Христос говорит: "Есть у меня и другие овцы, которые не сего двора, и тех надлежит Мне привесть; и они услышат голос Мой, и будет одно стадо и один Пастырь" (Ин. 10:16), Поэтому, раскрывая философию этих религий, мы ни в коем случае не должны осуждать их последователей.

Дорогой читатель, если ты принадлежишь к одному из этих религиозных направлений, просмотри еще раз историю целых народов и стран, их исповедующих, почему они идут в никуда? Почему пришли к несчастью? Откройте с молитвой Библию, и мы уверены, что вы обретете счастье, спокойствие и радость, ибо откроете для себя любящего и все еще продолжающего ждать вас Иисуса Христа (2, 6, 7, 9, 15, 18, 19, 22, 27, 28, 30, 52, 54, 63, 91, 95, 119, 120, 149, 151).

Глава вторая.

Конфуцианство и Китай

2.1. Философские школы и мудрецы Китая

2.1.1. Конфуцианство, или Стиль жизни

Одним из наиболее ярких представителей китайской философской школы, несомненно, является Конфуций. Он родился 22 сентября 551 г. до Р. Х. на востоке Китая в княжестве Лу. Его отец принадлежал к знатному, но обедневшему роду и был правителем одного из уездов княжества. Когда ему исполнилось три года, будущий философ лишился отца, а в 17 лет - матери. С юности Конфуция мучила мысль о переустройстве китайского общества, создании идеального справедливого государства, где всем было бы хорошо. Пытаясь воплотить свою идею в реальность, он много путешествовал по стране, предлагая свои услуги в качестве министра Китайским царям и князьям. Конфуций занимался реформированием общественной жизни, армии, финансов, культуры, но ни одно из его начинаний так и не было доведено до конца - то вследствие утонченности самой идеи, то в результате противодействия его врагов. Мудрость снискала Конфуцию большую славу, и к нему стали стекаться со всей страны люди, желающие стать его учениками. Путешествуя из одного царства в другое, Конфуций сокрушался: "Не нашлось ни одного правителя, который захотел бы стать моим учеником". Мудрец умер в апреле 479 г. со словами: "Кто после моей смерти возьмет на себя труд продолжить мое учение?" Учение Конфуция записали его ученики в книгу "Беседы и высказывания". Большое влияние на формирование конфуцианства оказали философы Мэн-цзы (372-289 гг. до Р. Х.) и Сюнь-цзы (313-238 гг. до Р. Х.). Основу этой школы можно выразить словами ее основателя: "Государь должен быть государем, сановник - сановником, отец - отцом, сын - сыном". Император является отцом всей страны, а подданные должны быть его верными детьми. Все население страны эти философы поделили на 4 категории (своего рода, отдаленный прообраз индуистских каст):

1. Люди, обладающие мудростью с рождения;

2. Люди, которые могут приобрести мудрость;

3. Люди, с трудом постигающие учение;

4. Народ, который не в состоянии научиться мудрости или приобрести знания.

Основу воспитания составляет точное следование церемониям, которые представляют собой внешнее выражение долга, любви, преданности. Чем сложнее и точнее исполнение той или иной церемонии, тем лучше. Поэтому все взаимоотношения в кругу семьи, или на работе, или в обществе должны строиться на церемониях. Целью в конфуцианстве является обретение характера благородного мужа, то есть человека, который верен, справедлив, предан императору и добр к народу. Достигнуть этого можно при помощи своих сил через исполнение церемоний. При этом народ, который, по Конфуцию, должен находиться в унизительном состоянии, ибо в этом якобы заключается воля Неба, не может достигнуть добродетели и поэтому обязан слепо повиноваться знати.

В конфуцианстве понятие Бога как такового отсутствует вообще, и, по сути, конфуцианство правильно было бы назвать не религией, а философией. Несмотря на это, оно, подобно другим восточным учениям, признает существование духов, демонов, богов. Так, в этом учении огромную роль играет культ предков. По этому культу умершие предки осуществляют деятельную связь между миром духов и людей. Без совета с духами умерших предков не предпринималось ни одно серьезное начинание.

2.1.2. Даосизм, или назад к природе

Другим крупным философским направлением в Китае был даосизм. Его основателем является Лао-цзы (579-499 гг. до Р. Х.), биография которого полулегендарна. Известно лишь, что родился он в царстве Чу, служил архивариусом при дворе царства Чжоу. Но, наблюдая упадок и обнищание этого царства, он покинул службу и ушел на запад страны. Больше о нем ничего неизвестно. Покидая страну, Лао-цзы оставил свою рукопись "Даодэцзин", которая стала основой этой философии. Подлинное имя мудреца - Ли Эр, а имя Лао-цзы означает "старец-учитель". В основе этой философии лежит представление об устройстве вселенной, где над людьми, богами, духами, Небом (в понятии древних китайцев Небо или Небесный владыка является верховным божеством) стоит могущественнейшая сила Дао. Она представляет собой источник, откуда исходит вселенная и в то же время она является ее управителем. Человек является порождением Дао, неотъемлемой частью природы, и поэтому главная его задача - жить согласно природе, идти по пути добродетели - дэ. Все несчастья же людей проистекают из того, что они постоянно что-либо делают вопреки природе - строят города, возводят храмы, пишут книги и т. д. От всего этого нужно отказаться и вернуться к родоплеменным отношениям. Таким образом, цель человека - жить по законам природы, путем полного ничегонеделания, возвратиться к структуре племени. "Единственная вещь, которой я боюсь, является деяние", - говорил Лао-цзы. Истинное счастье в умеренности, спокойствии и близости к природе, для этого необходимо запретить всяческое просвещение народа: "Надо сделать так, чтобы народ снова начал плести узелки и употреблять их вместо письма" (22, 26, 28, 42, 60, 63, 113, 123, 158).

2.1.3. Моизм

Следующей философской школой Китая являлся моизм, основателем которого был Мо-цзы (480-400 гг. до Р. Х.). Он родился в семье мелкого собственника. В молодости искусно мастерил колеса и оружие. Подробности о жизни философа, дошедшие до нас, очень скудны и противоречивы. В основе философии Мо-цзы, подобно даосизму, лежит идея возврата к родоплеменному строю, хотя и предполагает наличие в нем управления, характерного для классового общества. Он выступает против деления конфуцианством общества на классы, а также против унизительных и формальных церемоний. Мо-цзы выступает за построение государства, где процветали бы любовь, гуманность и не было бы войн и насилия (22, 26, 28, 30, 42).

2.1.4. Законники, или Идеология империй

Этому направлению в философии Китай обязан созданию империи Цинь (221-207 гг. до Р. Х.), объединившей всю страну. Учение этой школы лежит в основе правления всех последующих китайских империй, вплоть до коммунистической. Создателями этой школы были Лу Куй, У Ци, Шан Ян (390-338 гг. до Р. Х.) и Хань Фэй-цзы (280-283 гг. до Р. Х.). Для успешного развития государства должны быть выработаны строгие законы фа, по которым должно отличать добро и зло. Мораль должна зависеть от закона, нарушение которого карается смертью. Зло и злоупотребления могут быть побеждены силой. Иными словами, "цель оправдывает средства", во имя идеи государства мораль и этика могут быть попраны. У людей не должно быть самостоятельного мнения ни по какому вопросу. Император и его сановники должны думать и решать за народ (26, 29, 69, 93, 118).

2.1.5. Материалисты

Основатели этой школы Ян Чжу (440-360 гг. до Р. Х.) и Ван Чун отвергали всякое понятие о Боге, смысле жизни и стремлении к чему-либо. Все относительно, все гибнет и поэтому: "Следует наслаждаться при жизни, не заботясь о вечной жизни, которую предлагает Христос".

Далее мы проследим, как эти столь различные философские школы, переплетаясь на протяжении веков, создали современный Китай (8, 28, 29, 60, 63).

2.2. Страна обрядов и ритуалов

История знает немного государств, существующих с древнейших времен по наше время, причем сохранявших могущество на протяжении многих веков, по примеру Китая. Быть может, эта страна нашла секрет процветания? И, быть может, этим она обязана своей религии? Изучая историю Китая, анализируя исторический путь его народа, мы можем выявить несколько черт, присущих именно этому народу и государству, оказавших кардинальное влияние на их судьбу. Во-первых, за долгую историю на территории Китая было образовано огромное количество поочередно сменяющих могущественных империй: Ся (2200-1766 гг. до Р. Х.), Шан-Инь (1766-1069 гг. до Р. Х.), Западное Чжоу (1069-771 гг. до Р. Х.), Восточное Чжоу (771-403 гг. до Р. Х.), Цинь (221-207 гг. до Р. Х.), Хань (207 г. до Р. Х. - 200 г. по Р. Х.), Суй (581-618 гг. по Р. Х.), Тан (618-907 гг. по Р. Х.), Сун (960-1280 гг. по Р. Х.), Мин (1368-1644 гг. по Р. Х.), Цин (1644-1912 гг. по Р.Х), наконец, коммунистическая "империя", основанная Мао Цзэдуном и существующая по сей день. Ни в Риме, ни в Парфии, ни в Египте в древности, ни в Англии, ни во Франции в Средние века и в наше время (как и в других государствах) ничего подобного не было. Нет аналога этому ни в Азии, ни в Африке, ни в доколумбовой Америке. Во-вторых, для всех этих империй была характерна жесточайшая власть и насилие над подданными, без каких-либо признаков соблюдения элементарных гражданских прав. Конечно, можно сказать, что жесткий аппарат насилия характерен для любой империи, и это верно, однако во многих других государствах - таких, как Рим, Мидо-Персия, империя Чингиз-хана, Россия и даже Вавилон и Ассирия права подданных, особенно коренных жителей, были защищены, не говоря о демократических или продемократических институтах, существовавших в некоторых из них (Рим, Великобритания). В-третьих, ни в одной стране мира на протяжении 4000 лет не было такого обожествления правителя, как в Китае. Да, для многих стран древнего мира - Египта, Вавилона, Ассирии - было характерно приравнивать царя к богу или его сыну. Приняли этот обычай в свое время и Александр Македонский и многие римские императоры. Были такие случаи и в африканских, азиатских государствах, в доколумбовой Америке, но таким сроком, как 4000 лет, не может похвастаться ни одна страна. Кроме того, в Китае этот обычай был характерен не только в древности, но и в средние века, и в новое время, и в период новейшей истории - и пример последнего времени - Мао Цзэдун. В этом случае даже Япония не может быть аналогом Китаю, потому что на протяжении многих веков власть императора Японии является лишь чисто номинальной, тогда как в Китае - абсолютной. В-четвертых, ни в одной стране мира на протяжении десятков веков не был так развит и раздут государственный чиновничий аппарат. Конечно, бюрократия существовала и существует во многих странах - вспомнить хотя бы Древний Рим, но это не идет ни в какое сравнение с китайской государственной машиной. В-пятых, Китай много раз переживал страшные по своей силе восстания подданных, приводящих к свержению правящей династии и коронации народных предводителей. В истории известны восстания Спартака, Пугачева, Тайлера и др., но последствия их были невелики. История хорошо помнит революции, такие как Английская 1642 г., Великая Французская 1789 г., Октябрьский переворот в России 1917 г., оказавшие огромное влияние на последующее развитие стран и способствовавшие смене формации, но в Китае, не считая, конечно, революцию в XX в., были не революции, а именно восстания, ибо приводили они не к смене формации, а к смене правящей династии. В-шестых, на протяжении всей истории китайский народ отличался бедностью и всеобщей неграмотностью народа, ибо целью правителей всех времен являлось создание послушного тупого человеческого стада, которое легче держать в повиновении и которое довольствуется малым. В-седьмых, вся жизнь китайского общества пронизана сложнейшими церемониями и ритуалами, начиная от поклонения храму и заканчивая чаепитием. Итак, почему же миллиардный китайский народ не смог реализовать своих возможностей, превратившись, как это ни страшно, в темную массу безграмотных людей? Почему он упорно обожествлял правителей? Почему он содержал огромный чиновничий аппарат, забиравший то последнее, что не успел взять император? Зачем он опутал свою жизнь формальными и никому не нужными церемониями и ритуалами? И вновь причины несчастий великого и самого многочисленного народа мы находим в его религии. Как мы уже отмечали, ведущей религией Китая являлось и является конфуцианство, которое многими учеными называется не столько религией, сколько стилем жизни. И действительно, оно стало самой жизнью народа. А ведь Конфуций и его последователи разделили все общество на четыре большие категории (мы уже упоминали о них выше). По одному этому видно, как подавляющее большинство народа объявлялось второсортным. Кроме того, Конфуций утверждал, что народ чужд добродетелей, и что только благодаря ритуалу возможно хоть как-то воспитать в нем смирение и преданность. Церемонии, то есть внешнее проявление почтения, народ должен выполнять неосмысленно, лишь свято следуя всем ее деталям, какими бы унизительными они не были. Впрочем, соблюдение церемоний требовалось не только от простого народа, но и от высших сановников по отношению к императору, который объявлялся Сыном Неба, фактически богом, а его власть, насколько бы деспотичной она не была, священной. При этом отмечалось, что гуманность всегда сопутствует тем, кто правит, поэтому всякое недовольство народа жестокостью и произволом несостоятельны. Другая распространенная философская школа, фа-цзя, или школа законников, стала идеологией многих империй, и особенно знаменитой империи Цинь. Так, последователи этого направления, провозгласив, что зло может быть пресечено только силой, отвергали всяческое милосердие и необходимость духовного воспитания человека. Во имя законов, устанавливаемых и отменяемых людьми без вмешательства Неба, они использовали известный метод, о котором мы уже говорили: "Цель оправдывает средства". Подавить всякое проявление индивидуальности человека, его мышление и чувства, любое свободомыслие, доносить друг на друга, требовать слепого и безропотного подчинения закону - вот основа идеологии многих империй. "В царстве мудрого правителя нет книг, ученых, не ведутся разговоры о прежних правителях; учителями же считают чиновников, деятельность представителей науки и искусства вредна, необходимо пресечь их действия, уничтожить их сообщества", - говорил Хань Фэй-цзы. В управлении нужна жестокость над серой массой никчемного народа, произвол власти должен довлеть над людьми вместо заботы и защиты - на основе сказанного была создана империя Цинь - империя железа и слез, прославившаяся сооружением Великой китайской стены, кирпичи которой скреплялись кровью людей. Но горькие уроки этой династии не были учтены, ибо все империи Китая шли ее путем, правда, в меньшей степени и не так открыто проповедуя эту философию. Против таких империй поднимались восстания, но они не могли привести ни к чему другому, как к созданию подобной же империи, только с новой династией во главе, ибо идеология общества оставалась той же. Законничество, как и конфуцианство, преследовало ту же цель - укрепление абсолютной имперской власти, созданной на насилии и жестокости. Третья распространенная китайская философия - даосизм - тоже выполнила свою роль. Возврат к первобытному невежеству, к родоплеменным отношениям, максимальная близость к природе провозглашались Лао-цзы. Для счастья народа не нужно его просвещать, ибо это ведет к падению нравов, ничегонеделание - вот лучший принцип существования. Если конфуцианство обременяет народ нескончаемыми церемониями, заменяющими свободу мысли, воспитание, образование, то даосизм добивается тех же результатов с другой стороны. На фоне этих философий-религий вызывает интерес материалистическая школа - она призывает просто брать от этой жизни все, что можно, не задумываясь ни о чем. Но фактически такая идеология сводит человека к уровню животного, лишь удовлетворяющего свои физические потребности. Высокопарные слова и учение Мо-цзы о построении идеального общества привлекли немало сторонников. Как мы уже подчеркивали, несмотря на кажущееся разнообразие и различие все философии вели к одной цели - превращению народа в безвольную массу и уничтожению индивидуальности человека. И это не случайно, ибо за ними стояла фигура одного автора - антихриста, в планы которого всегда входило лишение человека свободы выбора и свободной воли, в результате чего люди превращалась в слепое орудие дьявольских сил, в элемент толпы. Всем хорошо известен феномен толпы, когда люди разрывают на части других людей, бросают в огонь стариков и детей - словом, творят то, на что никогда бы не решились при здравом рассуждении. Находясь же в толпе, становясь ее частью, хорошие в общепринятом смысле люди, которые в других обстоятельствах отдали бы последний кусок хлеба другому, превращаются в диких зверей. Существует даже понятие - психология толпы, когда нет индивидуальной воли, разума - того, что личность делает личностью, а есть единая воля толпы, которой управляет дьявольская сила. Примеров тому множество, а корни кроются в невежестве, фанатизме и в безобидных на первый взгляд религиях и философиях. Создавая даосизм, дьявол добился той же цели, ибо провозглашение ненужности образования и воспитания способствует деградации людей как умственной, так нравственной и духовной. Довершает нравственную гибель человека материалистическая школа, которая всегда несла с собой элементы утопии, жестокость, безнравственность и лицемерие. Четыре внешне различных направления, и какое страшное влияние они оказали на историю Китая и судьбу его народа, взаимно дополнив друг друга. Следовавшие одна за другой кровавые империи, народные восстания, обнищание людей, уничтожение личности, обожествление тиранов от Ши-Хуанди до Мао Цзэдуна - такова печальная судьба китайского народа. И поэтому, читая книги китайских философов, будем всегда помнить о том, к чему привели их порой красивые и высокопарные высказывания, каждый иероглиф которых орошен кровью и слезами миллионов людей. Такое положение наблюдалось в Китае вплоть до самого последнего времени. Однако сейчас эта страна начала выходить из затянувшегося кризиса. Почему же именно сейчас происходит это? Дело в том, что с приходом к власти коммунистической партии принципы конфуцианства и даосизма, как государственных идеологий, стали слабеть. Тоталитарный режим, с одной стороны, довел страну до полного краха, но, с другой стороны, "похоронил" и древние философии с их разрушительным влиянием. Поэтому сегодня история Китая началась с чистого листа. В заключение стоит отметить еще один интересный факт: если древние философское религиозные системы Китая были так разрушительны, то каким все же образом удалось этой стране выстоять 4000 лет, и не деградировать по примеру стран доколумбовой Америки? Причина этого заключается в том, что ее идеологи, с одной стороны, действительно, доводили народ до нищеты, но, с другой стороны, помогали держать многочисленный китайский народ в повиновении и управлять им при помощи железной диктатуры, являвшейся фундаментом государственности Китая. В этом государстве религия теснейшим образом переплеталась с имперской администрацией. Интересно также провести сравнение между Китаем и соседней ему Индией, имеющей с ним много общего. Сегодня, как известно, Индия, в отличие от Китая, продолжает находиться на низком уровне. Почему? Проблема состоит в том, что в отличие от Китая, где было разрушено религиозное прошлое, подорваны корни основной идеологии страны, в Индии даже в период прокоммунистических правительств семьи Неру - Ганди, бывших значительно мягче по сравнению с правительством Мао Цзэдуна, индуизм продолжал сохранять лидирующее положение. Однако следует отметить, что тот экономический подъем, который наметился сейчас в Китае, по оценкам многих экспертов-политологов, социологов, вряд ли будет продолжительным. Причина все та же: религия. Это связано с тем, что сейчас в Китае вновь возрождаются древние философии и религий, приобретая характер государственной идеологии вместо ушедшего в прошлое коммунизма. Так же и по библейскому пророчеству, в последнее время процветания не будет ни в одном государстве мира.

Сегодня весть о Христе достигла границ и этой великой страны. Миллионы китайцев с радостью принимают Христа как своего Спасителя, разрывая страшные узы ритуалов и обычаев. Порой и нас с вами, уважаемый читатель, даже если мы и далеки от китайской философии, могут связывать ритуалы и обычаи, будь-то мнения людей, уклад жизни или "религия отцов". Если все это противоречит нашему счастью, нашим воззрениям, истине, изложенной в Библии так, как она есть, а не как ее трактуют и понимают люди, то от этого стоит отказаться, обращаясь к Спасителю Христу, сказавшему в свое время: "Но тщетно чтут Меня, уча учениям, заповедям человеческим" (Мф. 15:9) (8, 21, 22, 26, 27, 28, 29, 37, 42, 43, 60, 63, 66, 69, 81, 82, 92, 93, 96, 111, 123, 140, 152, 158).

Глава третья.

Синтоизм и Япония

Сегодня в мире одной из самых загадочных стран, несомненно, является Япония. На протяжении почти двух тысячелетий она была изолирована от окружающего мира и только в середине XIX в. открыла свои двери в окружающий мир. Из раздробленной феодальной державы, терзаемой сановниками и сегунами (верховными правителями) с эфемерной властью императора, она превратилась в могучее агрессивное милитаристское государство, разгромившее Китай и нанесшее существенное поражение России. В последующие годы Япония становится центром и диктатором всей Восточной Азии. Вместе с гитлеровской Германией и Италией она образует фашистскую ось, заставившую трепетать весь мир. Япония наносит страшное поражение США при Перл-Харбор, затем в течение нескольких лет успешно сражается с этой супердержавой, удивляя весь мир смертниками - камикадзе. После поражения Японии во второй мировой войне всем казалось, что с ней, как с сильной экономической и политической державой, покончено, но прошло несколько десятков лет, и она преодолевает послевоенную разруху, а затем превращается в мощнейшее капиталистическое государство - члена Большой семерки (рядом с США, Англией, Канадой, Францией, Германией и Италией). В чем же секрет успеха этой страны?

З.1. Япония - страна особого предназначения

Древнейшей и самой распространенной религией японцев является синтоизм, обозначающий в переводе "путь богов". В отличие от конфуцианства и буддизма, синтоизм - это сугубо национальная религия, характерная только для японцев. В ее пантеоне насчитывается более 8 миллионов богов (ками), к которым относятся также духи умерших, духи рек, гор, озер и покровители ремесел. По этому учению люди после смерти могут становиться ками, от которых они произошли. Эта религия не требует от своих последователей молитв или чтения священных текстов. Достаточно лишь участвовать в храмовых празднествах и церемониях. Ритуалы (церемонии) играют здесь не меньшую роль, чем в конфуцианстве. Каждая деталь, мелочь быта, будь то приветствие или чаепитие, облекается в длинную церемонию. Цель человека - гармонично существовать с природой, отсюда обычай - в японских жилищах почти отсутствует мебель, и каждый дом, по возможности, украшается пусть иногда маленьким, но садиком, или лужайкой, или живописными крошечными озерцами с миниатюрными хаосами (нагромождением камней), то есть элементами дикой природы. Долгое время мифы и верования сосуществовали без всякой системы, пока в своде законов "Тайхоре" (702 г. по Р. Х.) синтоизм не получил статуса государственной идеологии. В основе синтоизма лежит провозглашение божественной природы власти японского императора, родословная которого уходила к богам. "В императорах живут боги, которые и руководят всей их деятельностью", - провозглашает синтоизм. Отсюда и идея о непрерывности императорской династии. Философские школы синтоизма формируют еще одну часть идеологии - кокутай (тело государства), согласно которой божества живут в каждом японце, осуществляя через него свою волю. Открыто провозглашается особый божественный дух японского народа и его превосходство перед всеми остальными. Было так же объявлено об особой роли Японии в этом мире, где она должна занимать центральное место. Япония - это страна богов, перед которой должны склониться все остальные страны, если не добровольно, то под действием силы. Долгое время этой идеологии не давал должной силы буддизм и конфуцианство, проникшие в страну с материка, привнеся свои элементы в жизнь японского общества. Они сдерживали влияние синтоизма. Последний получал лишь лидирующее положение в периоды опасности для страны, в такие, например, как угроза иностранной интервенции в ХIII в., когда монголы при Хубилае пытались покорить Японию, или при внутренних смутах, как при Токунаве Иэясу в 1603 г. В 1868 г. после революции Мэйдзи синтоизм становится государственной идеологией, на которой начинает строиться внешняя и внутренняя политика страны. Принципы о богоизбранности Японии и ее народа выливаются в захватническую внешнюю политику, начало которой положили успешные японо-китайская (1894-1895 гг.) и русско-японская (1904-1905 гг.) войны. С приходом в 1930-е годы к власти стране профашистских партий создается программа по образованию Великой Японии, которая должна включать в себя Китай, советский Дальний Восток и страны Юго-Восточной Азии. В 1937 г. начинается полномасштабная война с Китаем, в ходе которой были разгромлены не только китайцы, но и поддерживающие их англичане. В течение последующих лет были завоеваны Филиппины, Малайзия, Сингапур, Бирма и др. В ходе военных действий всех поражало мужество, переходящее в фанатизм, японских воинов, которые жертвовали своей жизнью во имя победы. Они были готовы по приказу командира убить себя, если это было нужно для победы. Лично для себя ничего не искал ни один японский солдат, привыкнув довольствоваться малым: раз в день блюдо "Восходящее солнце" - горка вареного риса с кружочком моркови сверху, чай и рюмка сакэ (рисовой водки). Особую известность получили специальные части камикадзе, или летчики-смертники, которые направляли свои самолеты на корабли и технику противника, погибая при этом сами. Однако мало кто знает, что своим появлением камикадзе обязаны синтоизму.

Впервые этим термином, обозначающим в переводе "божественный ветер", были названы тайфуны, уничтожившие в 1274 и 1281 гг. монгольские суда, направлявшиеся к берегам Японии. Богиня Аматэраса, покровительница безопасности Японии, якобы возложила обязанность по охране страны на летчиков, направляемых "божественным ветром". Все погибшие объявлялись богами (ками) и в их честь воздвигались храмы и устраивались ежегодные - 17 ноября - пышные церемонии, возглавляемые самим императором. Этой же чести удостаивались солдаты и моряки, отдавшие жизнь за могущество Японии. Поэтому, отправляясь на верную смерть, японские воины верили, что они уже становятся богами. После поражения в войне под давлением союзнических войск был объявлен отказ от синтоизма как государственной идеологии и прекращено финансирование его храмов. Однако впитанные с молоком матери его принципы продолжали жить и живут сегодня среди японского народа. Слепое повиновение руководству и железная дисциплина, не допускающая никакого расхолаживания, позволили японцам в короткий срок восстановить пошатнувшуюся экономику. Святая вера в особое предназначение своей страны заставила забыть все личные интересы и выгоды во имя главной идеи - Великой Японии. Сегодня известно, что японцы как рабочие и сотрудники - самые лучшие во всем мире. Они даже отказываются порой от отпусков (кстати, на большинстве предприятий очень коротких - всего 1 неделя) и проводят более 10 часов на работе, связывая свою жизнь с тем предприятием, где они работают. Семья, чтение книг, спорт - все отходит на второй план перед работой. Немного грустно об этом писать, но народ, трудолюбивый, терпеливый (достаточно вспомнить сложнейшие климатические условия - цунами, тайфуны, частые землетрясения, обрушивающиеся на острова), народ с романтическим мечтательным характером (вспомним необычайно живописные садики и хаосы у домов, любовь к путешествиям - если нет возможности отправиться за пределы своей страны, то хотя бы пешим двухдневным маршрутом на Фудзияму, чтобы оттуда полюбоваться восходом солнца) является в то же время и народом-роботом, с огромной интенсивностью и самоотдачей работающий не для счастья семьи или общества, а во имя утопической идеи о Великой Японии, которая должна если не завладеть, то, по меньшей мере, стать во главе всего мира (24, 27, 28, 29, 49, 52, 60, 95, 101, 118, 154).

В следующей главе мы перенесемся в страны минаретов и муэдзинов.

Глава четвертая.

Ислам и Азия

4.1. Пророк Мухаммед

Основатель ислама, будущий пророк Мухаммед (Мухаммад), родился 20 апреля 571 г. по Р. Х. в знатном, но обедневшем роду племени корейшитов. За несколько месяцев до его рождения умер отец, а в шесть лет мальчик лишился матери. Воспитанием ребенка занялись сначала дед, а затем дядя. С юных лет Мухаммед приучался зарабатывать себе на жизнь своим трудом вначале пастухом, а позже - караванвожатым. В 594 г. он поступает на службу к богатой вдове Хадидже, на которой вскоре женится. С раннего возраста характер будущего пророка отличался замкнутостью, болезненным восприятием окружающего мира, доводившего его до припадков, сопровождающихся галлюцинациями. Он обладал ярким красноречием и быстро располагал к себе слушателей, его внутренняя замкнутость не мешала ему подолгу беседовать с людьми, как своими соплеменниками, так и с представителями христианства и иудаизма, с которыми он часто встречался по роду своей деятельности (его жена вела большую торговлю). Эти беседы наталкивали его на долгие размышления, которым он предавался в уединенной пещере. Однажды после таких размышлений он услышал голос, представившийся ему как архангел Гавриил (Джибраил) и предложивший Мухаммеду выйти с проповедью истины в мир. В 610 г. он выступает с первыми проповедями, в которых провозглашает единобожие, а также изрекает истины о страшном суде, о справедливости, о бессмертии души и загробном возмездии. Результатом этих проповедей стало присоединение к нему лишь членов его семьи и нескольких бедняков. В 614 г. он провозглашает себя особым посланником Бога, и тем, кто не примет его как такового, угрожает загробными муками. Теперь уже он встречает открытое недовольство многих арабов, что заставляет его под угрозой смерти бежать из Мекки (16 июля 622 г.). Этот год стал началом отсчета мусульманской эры. Для поддержки своего учения Мухаммед пытается склонить на свою сторону влиятельных евреев, для чего в свое учение включил все основные положения и истории из Ветхого Завета - о творении, о грехопадении, о пребывании евреев в Египте, биографии иудейских патриархов, воздавая им уважение как верным сынам Аллаха. Имя последнего пророк берет с политической целью, чтобы привлечь языческое население Аравии, так как это имя носил один из популярнейших языческих божков того времени. В угоду евреям он обязывает своих последователей соблюдать еврейские посты, обряд обрезания, молиться лицом обращенным к Иерусалиму, и праздновать субботу. Спустя немного времени он увидел, что евреи не оказывают ему никакой поддержки и помощи, и круто изменяет положения своего учения. Мухаммед отказывается от еврейских постов, во время молитвы требует теперь обращать лицо не в сторону Иерусалима, а в сторону Мекки, а субботу заменяет пятницей. Одновременно с этим он пытается заручиться поддержкой другой великой религии - христианства. "И каждому видно, что сильнее всех ненавидят правоверных иудеи и что ближе всех по любви к правоверным те, которые говорят: мы - христиане. И это потому, что они не превозносятся" (Коран, сура 5, стихи 82 и 85). Однако, не встретив поддержки и с этой стороны, пророк обрушивается спустя несколько лет на христиан, призывая правоверных сражаться с ними, "доколе они не будут посрамлены и не образумятся". Все эти "скачки" в учений Мухаммеда нашли свое отражение в Коране. С самого начала Мухаммед в отличие от других религиозных деятелей - Будды, Лао-цзы, Конфуция и других, был не только религиозным, но и политическим и военным вождем своих приверженцев. "Сражайтесь с теми, кто не верует в Аллаха, не подчиняется религии истины, нарушает запреты Аллаха и Его посланника. Сражайтесь с ними, пока они не будут обессилены и унижены" (Коран, сура 9, стих 29). Сформировав ополчение, он приступает к завоевательной политике, прежде всего по отношению к Мекке, а затем и другим аравийским городам. В разгар военных действий 8 июня 630 г. пророк внезапно умирает. Всего за несколько лет ему удалось объединить полудикие и постоянно воюющие между собой арабские племена в крупную военную силу, сплотив их на основе весьма воинственной идеологии. В личной жизни пророк также был не совсем чист, даже по понятиям своего жестокого времени. Так, свою вторую жену Зейнебу он отобрал у приемного сына Зейд, на другой жене Аише он женился, когда ей было всего девять лет. Остальные браки Мухаммеда на дочерях своих сподвижников носили откровенно политический характер. Священная книга мусульман Коран (в переводе - "чтение") была составлена приемным сыном пророка Зейду ибн-Саббитом. Коран состоит из 114 глав (сур), и чтение его очень затруднительно, что отмечают даже ярые исламисты, и не только из-за весьма витиеватых оборотов, но и из-за отсутствия логичности и последовательности мысли. Порой соседствующие отрывки не имеют между собой никакой связи или вообще противоречат друг другу. Коран содержит массу явных противоречий, о которых мы уже частично упоминали, и которые были вызваны изменениями в политической ситуации. Это и отношение к иудеям, христианам, и о принципе ведения священной войны. Коран не содержит пророчеств, его догматика весьма слаба и расплывчата (об этом упоминается ниже). По исследованиям независимых ученых содержание Корана представляет собой соединение христианства, иудаизма, язычества с учетом изменяющейся политической обстановки. При ближайших преемниках Мухаммеда - Абу-Бекре (632-634 гг.), Омаре (634-644 гг.), Османе (644-656 гг.) и Али (651-656 гг.) арабы создают огромнейшую империю - Арабский халифат, простирающийся от границ с Францией до Индии. Сотни тысяч погибших и изуверски замученных, сожженные города и государства, бесследно исчезнувшие целые народы стали результатом Священной войны, начатой пророком Мухаммедом. На это могут возразить, что и последователи других религий вели священные войны, например, крестовые походы католиков. И это действительно так, но дело в том, что основатель христианства Иисус Христос не только не начинал эту войну, не только не призывал к уничтожению человека человеком, но, напротив, осуждал любое кровопролитие, любое убийство, любую казнь, любое насилие, утверждая при этом, что человеку принадлежит свобода воли, что означает свободу выбора, и что принципы Его Царства не имеют ничего общего с принципами власти и царств этого мира, основанных на крови, железе и подавлении человека человеком. Империя же Мухаммеда строилась на принципах, противоположных принципам Иисуса Христа, изложенных на страницах Библии (11, 22, 27, 29, 30, 51, 57, 58, 78, 105, 108).

4.2. Под знаменем ислама

Каждый мусульманин в своей жизни обязан выполнять следующие пять правил:

1. Произнесение шахада или словесного свидетельства о своей вере: "Нет Бога, кроме Аллаха, и Мухаммед -посланник Аллаха".

2. Индивидуально или коллективно верующие должны пять раз в день совершать салат (намаз) или молитву, стоя на коленях и обращая лицо к Мекке.

3. Соблюдать саул (пост) рамадан (рамазан) в течение месяца.

4. Давать закат или налог в пользу бедных.

5. Совершить хотя бы раз в жизни хадж - паломничество в Мекку. Тот же, кто по разным причинам не может лично совершить хадж, может и должен нанять себе "заместителя", то есть человека, который совершит это вместо него.

Как видим, здесь нет и слова о соблюдении заповедей, об изменении эгоистического характера людей, что так отличает учение Христа. Достаточно лишь совершить эти пять нехитрых предписаний, и человек становится угодным Аллаху. Одной из догм ислама, о которой мы уже упоминали, является джихад или священная война, которую обязан вести каждый мусульманин в случае ее провозглашения - это джихад меча. Кроме того, выделяется джихад веры, то есть наказание за преступление перед верой. Уже в XX в. с целью популяризации ислама мусульманские богословы говорят, что джихад включает также и борьбу со своими недостатками. Но эта чуждая воинственному исламу, "натянутая" философия возникла только в наше время и реального воплощения нигде не получила, особенно в мусульманских странах. Правовым и судебным разбирательством в исламе занимается особый суд - шариат (в переводе - "глубокое знание"). Законы шариата регулируют не только внешнее поведение человека, но и разбирают мотивы его поступков. Его отличает, особенно в глазах современного человека, жестокость - отрубление руки за воровство, наказание плетью и т. д. Одновременно с шариатом во многих исламских странах действует еще один свод законов и обычаев - адат, включающий в себя и одобряющий, в частности, законы кровной мести и пр. Сегодня существует масса философских школ и направлений в исламе, которые вели между собой на протяжении практически всей истории кровавые войны: это шииты (в переводе - "партия"), утверждающие, что главой мусульман может быть только кровный родственник Мухаммеда. Представители этого направления, в свою очередь, делятся на исмаилитов, карматов и т. д. Еще одно направление в исламе - сунниты, признающие кроме Корана и сунну (священное предание); хариджиты (восставшие) говорят о том, что халиф (глава мусульман) должен выбираться народом; мурджииты (откладыватели) утверждают, что для того, чтобы быть мусульманином и спасенным, необязательно жить согласно правилам, а достаточно только верить, нося веру в Аллаха в сердце; джабраиты утверждают о божественном предопределении жизни всякого человека. Кроме названных, наиболее распространенных, существует еще множество направлений в исламе (11, 22, 27, 28, 29, 53, 57, 58, 78, 106, 118).

4.3. Суфизм

Важным направлением в исламе, оказавшем большое влияние на историю, был суфизм (в переводе - "облеченный во власяницу"). Его основателем был Хасан Басрийский (642-728 гг. по Р. Х.). Это направление делится на западный (арабский) и восточный (персидско-индийский) суфизм, Западный представляет собой сочетание Корана и мистики, напоминая деизм (признает Божество началом и основой всех вещей, но отрицает личного Бога, Откровение и Промысел). Восточный, являясь пантеистическим, отождествляет Бога с миром, отрицает внемировое бытие Бога. По этому учению, Бог во всем - в цветах, в солнце и т. д., и все в Боге, и Бог есть все; призывает человека отделиться от своего материального "Я" и слиться с Божеством. Для этого существуют четыре ступени восхождения:

1. Шариат - это точное следование религиозным предписаниям.

2. Тарикат - выбор духовного учителя, который становится его полным господином. Воля человека при этом подавляется.

3. Марифат - это когда путем отшельничества, самоистязания человек познает единство Вселенной в Боге.

4. Хакикат - это полное погружение в Бога и потеря своей индивидуальности, своего "Я", угасание всех земных интересов и привязанностей.

Основу суфизма составляют ордена дервишей (монахов). Большую роль в этом направлении играют зикры - мистические ритуалы. Они представляют собой погружение в транс танцующих людей, повторяющих определенные слова и фразы под соответствующее музыкальное сопровождение и, как правило, при приеме наркотиков. Дервиши разработали свой мистический язык и знаки, с помощью которых проходят их ритуалы и соединение с высшими силами. Ими разработана четырехступенчатая система познания потустороннего мира, когда человек становится лишь орудием неведомых сил, которые вещают через него. Большой популярностью в исламе пользуется культ святых, у гробниц которых происходят служения. Особую роль мусульмане приписывают амулетам, различным реликвиям, обладающим, по их мнению, чудодейственной силой. Признает эта религия и вали - людей, имеющих способности творить чудеса помощью высших добрых сил, и колдунов (сихр), которым помогают злые силы (22, 28, 57, 112, 118).

4.4. Исламские государства

Пожалуй, ни одна религия Востока так активно не оказывала влияние на развитие государства, как ислам. Ибо ни в буддийских, ни в конфуцианских, ни в индуистских странах религия не соединена настолько с государством, как в исламских, где священные тексты являются одновременно и словами государственных законов, конституций. Недаром и в названии этих государств фигурирует термин "исламское государство" или "исламская республика". И поэтому то, что сегодня представляют собой Иран, Ирак, Сирия, Саудовская Аравия, Египет, Пакистан и др., они обязаны исключительно исламу. И все же выделим несколько положений. Во-первых, законодательство этих стран построено либо на шариате, либо на адате, либо на их соединении. Отсюда непонятные для европейцев отрубление рук, пытки, бичевание, понятие о кровной мести, когда в случае гибели одного из своих членов, род клянется умертвить всех родственников убийцы. Во-вторых, бесправное положение женщины - для развода мужчине достаточно произнести одно слово "толак" (развод). Здесь же следует вспомнить о запрещении женщине получить образование, находиться в обществе мужчин, обязательная чадра и т. д. В-третьих, многоженство, введенное пророком Мухаммедом. В-четвертых, джихад, который сыграл решающую роль в создании арабских государств и империй: Арабского халифата, империи Тимурам и др. Джихад был объявлен в XX в. по отношению к Израилю, он объявлялся также в Афганистане, Чечне. Именно джихад обуславливает беспощадную жестокость мусульманских воинов, которые, истребляя и замучивая последователей других религий, верят, что исполняют волю Аллаха. В-пятых, неприятие европейской культуры, науки - ибо их создали не правоверные. В-шестых, фанатичность мусульман, готовых сжечь себя во имя идеи и убежденных, что они сразу же попадут на небеса. В-седьмых, институт дервишей, слова и призывы которых являются священными и обязательными для исполнения. Благодаря ним были развязаны многие войны, совершены убийства невинных людей. В-восьмых - это религиозные террористические организации, по типу ордена Ассасинов, призывающие к истреблению христиан. Об этом ордене, первой террористической организации, сегодня известно многое: располагаясь в Палестине, орден засылал своих агентов-убийц в Европу. И если рядовые члены ордена были ревностными мусульманами, то его верхушка не соблюдала Коран. Вообще, подобные организации и мистические секты очень характерны для ислама, с ними тщетно борется весь мир. Исламский фундаментализм в лице Ирана и Ирака представляет большую политическую силу в современном мире. Появление ислама было за 500 лет предсказано в Библии в книге Откровение в 9 главе, о чем мы говорили в своих предыдущих работах. Вывод о природе, причинах и механизмах появления этой религии, ее историческом пути мы предоставляем сделать вам, уважаемые читатели. Отметим лишь, что, говоря о той или иной системе вероучения, мы ни в коем случае не осуждаем, да и не имеем права осуждать ее последователей, среди которых множество хороших, искренних людей (11, 21, 22, 27, 29, 51, 53, 57, 58, 61, 78, 96, 102, 105, 106, 108, 112).

На следующих страницах мы расскажем об испанских конкистадорах, их походах и наследстве.

Глава пятая.

Католичество в Америке и Европе

Сегодня практически во всех странах мира присутствуют представительства католической церкви. В одних странах их совсем немного, в других же они представляют подавляющее большинство по сравнению с другими религиозными объединениями. К последним относятся страны Южной Америки: Бразилия, Уругвай, Парагвай, Аргентина, Перу и др., Северной Америки - Мексика, а также небольшие государства Центральной Америки - Никарагуа, Гондурас, Панама и др. В Европе - это Испания, Португалия, Польша, Чехия, Франция, Венгрия, Италия. В предыдущих своих работах мы подробно останавливались на истории и учении римско-католической церкви, поэтому в данной главе рассмотрим лишь ее влияние на развитие государств.

5.1. Католичество на Американском континенте

5.1.1. Поразительные отличия

Если мы сравним перечисленные выше страны с государствами того же материка - США, Канадой, то любой, даже недостаточно разбирающийся в политике, истории и экономике человек увидит колоссальную разницу между ними. И это действительно так. Если одни из них представляют собой беднейшие страны с очень низким уровнем грамотности населения, зависимые в своей экономике и политике от высокоразвитых государств, то другие - США и Канада, напротив, входят в семерку богатейших стран мира с самым высоким уровнем жизни и экономики, диктуя свои условия всему миру. Если история одних представляет собой серии нескончаемых революций, гражданских войн, заговоров и переворотов, приходов к власти диктаторов и профашистских режимов (в Бразилии - Варгаса; в Аргентине - Урибуру и Перона; в Гватемале - Убика; в Эквадоре - дель Рио; в Венесуэле - Медина и Лопес Контрерас; в Никарагуа - Сомоса и др.), то история США и Канады насчитывают за всю историю всего одну Гражданскую войну (Север против Юга в США), и то носящую прогрессивный характер, так как в ходе ее было покончено с рабовладением. Революций же и диктаторских режимов их история не знает вообще. В странах Латинской Америки неоднократно проводились попытки реформировать экономику, но всякий раз они заканчивались полным провалом (последний - в начале 1999 г. в Бразилии), приводя либо к революции, либо к диктатуре, либо к очередному обнищанию людей (это можно сказать практически обо всех странах Южной и Центральной Америки). В странах же Северной Америки - США и Канаде - экономические преобразования продолжают уже более двухсот лет вести их "вверх", несмотря на случающиеся все-таки кризисы (наиболее яркий тому пример - в США в 30-е годы нашего столетия). Следует также отметить, что в Южной Америке никогда не существовало и нет демократических правовых государств, ибо в этих странах все проблемы решает не закон, а сила. У их же соседей конституции не меняются уже более двухсот лет, и каждый житель США и Канады знает свои права и уверен в них. Уровень же образования на двух частях Американского континента не подлежит никакому сравнению: в странах Южной Америки уровень грамотности практически не отличается от такового в африканских странах - недостаточное количество школ, считанное число колледжей и высших учебных заведений при огромной плотности населения. В США и Канаде - один из самых высоких в мире показатель уровня образования населения, количества школ, колледжей и вузов. Разителен также контраст и морально-нравственной характеристики общества на этих двух материках Американского континента. Здесь, правда, необходимо отметить, что в последнее время на всем земном шаре, абсолютно во всех странах мира наблюдается резкое падение морально-нравственного уровня, и все же, в странах Латинской Америки количество разводов превалирует над количеством заключаемых браков, огромный процент населения предается пьянству и распутству, чему способствуют и регулярно проводимые карнавалы; по количеству наркоманов другим странам мира вряд ли удастся скоро обогнать Государства Южной Америки. До недавнего времени (до 1960 г., когда произошла так называемая сексуальная революция на Северном Американском материке, способствовавшая резкому падению нравственности) наблюдался значительный контраст в морально-нравственном здоровье Латинской и Северной Америки.

Этот перечень различий между странами Южной и Северной Америки можно продолжать очень долго. Но невольно возникает вопрос: почему так по-разному сложилась судьба государств одного континента? Ведь стартовые данные у них были очень похожи: земли Южной и Северной Америки были открыты европейцами почти в одно время (Бразилии - в 1500 г., Парагвая - в 1520 г., Аргентины - в 1515 г., Уругвая - в 1510 г.). Земли современных США и Канады были открыты даже несколько позже - ближе к середине XVI в. Национальную независимость от европейских метрополий они также получили в одно время: Уругвай в 1811 г., Аргентина в 1816 г., Парагвай в 1811 г., США в 1783 г., а Канада вообще в 1867 г. Первоначальная численность населения в них также была примерно одинаковой, а климатические условия в Латинской Америке значительно лучше, чем в Северной, особенно в Канаде. Поэтому не правы те, кто отводит особенностям климата ведущее место в развитии государства. Что же коренным образом отличает страны Южной и Северной Америки? Ответ однозначный - исповедуемая ими религия: католическая в Южной Америке и протестантизм в Северной. Давайте же проследим, как католичество повлияло на формирование истории стран Латинской Америки (22, 29, 30, 53).

5.1.2. Огнем и мечом

Покорив Южную Америку и Мексику, испанские и португальские колонизаторы в первую очередь начали вести беспощадную борьбу с местным коренным населением, грабя и уничтожая его. Сжигая целые селения, конкистадоры вели за собой католических миссионеров, в функцию которых входило идеологически подчинить местные племена новым властям, уничтожить их культуру и религию, сделать аборигенов рабами на золотых приисках. Все это делалось под прикрытием христианства, но, видя небывалую жестокость и насилие со стороны людей, именующих себя христианами, как могло местное население поверить в то, что они исповедовали любящего и умершего за них Христа? Между тем, и сами европейские колонизаторы, видя алчность католического духовенства и его методы работы с покоренным населением, все дальше отходили от них, как от духовных наставников, и считались с ними только как с политической силой. Отдаленность колоний от метрополии сказывалась в нестабильности местной власти, которая влекла за собой постоянные смуты. Желая сохранить за собой привилегированное положение, католическое духовенство, руководствуясь своими принципами, оставшимися со времен Средневековья, сталкивало противоборствующие группировки между собой и шло на заключение любых договоров, обеспечивающих им покой, влияние и богатство. В свою очередь, диктаторские режимы (как позже и фашистские) также стремились заключить мир с церковью, чтобы придать законность и божественный характер своей власти. В ходе кровопролитных войн церковь с целью наживы не только не призывала их прекратить, но напротив, используя учение об индульгенциях, проповедовала, что, покупая индульгенции, человек получает отпущение грехов, да и просто посещая храм и жертвуя средства в его пользу, человек получает спасение. Итак, средствами, приобретенными путем войн, убийств и грабежей, человек покупал спасение! Что ж тут говорить о том, что принципы учения Иисуса Христа и Его заповеди были открыто и явно попраны, а "христианство", которое пытались внедрить в государствах Америки, не имело в себе главного - Иисуса Христа, а значит, являлось христианством только на словах, но не на деле! Таким образом, люди все дальше и дальше уходили от Христа, или, правильнее было бы сказать, что их "уводили" от Иисуса, и лишь в силу обычаев и традиций они по праздникам продолжали посещать храмы. Хорошо понимая, что держать под контролем легче неграмотное население, церковь с полного согласия и одобрения диктаторских режимов взяла образование под свой контроль: отныне изучение наук и искусства объявлялось недопустимым и жестоко каралось. Страны Латинской Америки насчитывали единичные церковные школы со схоластическим уклоном, не говоря уже об университетах. Для того чтобы как-то удовлетворить образовавшийся духовный вакуум населения, власти с одобрения церкви начинают устраивать народные карнавалы и гуляния, отличающиеся свободными нравами. Особый размах они получили после того, как на территорию Америки из Африки были ввезены тысячи черных рабов, а, как известно, подобные увеселения особо популярными были в Африке. Поэтому, устраивая карнавалы, церковь переключала внимание негров и светлокожей бедноты с их бесправного положения на пьянство и разврат. Разлагая таким образом население и подчинив себе власти, церковь осталась единственной доминирующей силой в этих странах.

Какие же основные положения в учении способствовали той страшной роли, которую сыграло католичество в странах Южной и Центральной Америки? Во-первых, потому, что эта религия - религия внешних действ, то есть для спасения достаточно хотя бы внешне творить добрые дела - соблюдать посты, посещать церковь, подавать милостыню, жертвовать на храм и пр. Если же и этого не захочется делать, то покупай индульгенцию, получая тем самым прощение грехов (не только прошлых, настоящих, но и будущих) и спасение. Во-вторых, католичество не требует от человека изменения его характера, принципов жизни, иными словами, всей себялюбивой эгоистической природы людей. Достаточно внешней атрибутики. В-третьих, изменив Божий Закон, выраженный в десяти библейских заповедях, и введя почитание святых статуй, реликвий, культ Девы Марии, церковь отдалила людей от Бога, который представлялся как грозный жестокий владыка и неумолимый судья, жаждущий одного - карать людей! К Богу, представленному людям таким образом, даже и обратиться было страшно, поэтому прибегали к заступничеству святых и девы Марии. Таким образом, из религии любви христианство стало религией страха. В-четвертых, объявив себя и папу непогрешимыми, римская церковь боролась со всеми, кто пытался не соглашаться с ней, для чего была создана инквизиция, истребившая миллионы ни в чем неповинных людей только за то, что они желали всей своей жизнью следовать учению Иисуса Христа, как оно изложено на страницах Библии. Благодаря такому подходу поддерживалось невежество народа и формализм в служении, а также беспрекословная власть католического духовенства, как политическая, так и над жизнью каждого человека. В-пятых, католическая церковь со времен Фомы Аквинского исповедовала догмат, согласно которому между наукой и религией не должно было быть ничего общего, и поэтому все научные открытия, как и стремление к образованию, считались грехом. При такой постановке вопроса было невозможно экономическое и культурное развитие стран. В-шестых, церковь была крупнейшим землевладельцем и помещиком, в результате чего ей была выгодна феодальная политика. В-седьмых, благодаря целибату (безбрачию духовенства) наблюдался крайне развращенный образ жизни священнослужителей всех рангов, что дискредитировало их не только в глазах паствы, но прежде всего Того, Чьим именем они назывались - Иисуса Христа. В результате очень многие люди разочаровались в христианстве. В-восьмых, используя все тот же принцип непогрешимости своих решений, церковь благословляла диктаторские и профашистские режимы. В-девятых, решениями Терраконского и Латеранского соборов, соответственно, в 1229 и 1234 гг., церковь запретила мирянам и низшему духовенству читать Библию - Слово Божье, вместо которого населению преподавался катехизис, труды отцов церкви и постановления пап. Таким образом, было отнято у людей самое главное - Слово Божье и заменено словом человеческим. Вместо библейских принципов любви церковь проповедовала формализм и жестокость, и не столько словами, сколько жизнью своей и делами, которые красноречивее любых слов. Результаты всего этого были практически те же, что и в Европе, где произошла вскормленная жестокостью католицизма кровопролитная атеистическая Великая Французская революция, ибо люди утратили живую связь с Богом, а когда такое происходит, наблюдается самое страшное - человек превращается в зверя. Отсюда то, что произошло во Франции: кровь, убийства, грабежи, насилие, нескончаемые казни, месть, разврат, пожары, разрушения; ибо, как сказал в свое время Ф. М. Достоевский: "Если Бога нет, то все дозволено". Очень похожее происходило и в странах Латинской Америки. И лишь всего несколько лет назад, когда эти страны стали пытаться сбросить с себя тяжелые оковы католичества, когда весть о Христе и Его грядущем Пришествии достигла этих стран, когда миллионы людей приняли Христа в свою жизнь, ситуация начала меняться (22, 29, 30, 53, 64, 105, 108, 109).

5.2. В древних монархиях

Учитывая вышесказанное, становится понятным, почему развитие католических европейских стран, столь несходных с американскими по истории, культуре, шло таким же путем. Почему протестантские страны, такие, как Англия, Германия, Швеция, США, Канада так опередили Испанию, Португалию, Италию, Литву, Польшу и другие? Ведь еще в XVI в., если бы мы взглянули на карту мира тогдашнего времени, то увидели бы огромную Испанскую монархию, простиравшуюся на четыре материка - Европу, Америку, Африку и Азию; увидели бы богатейшие колонии Португалии; Речь Посполитую (тогдашние объединенные Польшу и Литву) с границами от Балтийского до Черного моря. Однако проходит немного времени, и Испания терпит поражение от союза протестантских князей, а затем от Англии (в 1589 г. - поражение Великой Армады Испании). В период Тридцатилетней войны (1618-1648 гг.) Испания терпит новое поражение от протестантов, вступив в полосу глубочайшего кризиса. В период войны за испанское наследство (1700-1713 гг.) страна была разорена и разграблена. После заключения Утрехтского мира Испания лишилась владений в Италии, Бельгии, а также Гибралтара. Реформы Карла Третьего не принесли никаких ощутимых результатов. В период наполеоновских войн страна попадает под власть Франции, а после восстановления независимости государство погружается в смуту, завершившуюся Гражданской войной, полыхавшей в стране более 40 лет. Власть временщиков и фаворитов окончательно разорила страну, вызвав свержение правящей династии. Последовавшие затем события от воцарения короля Амадея и до смерти диктатора-фашиста Франко оставили Испанию в том же неприглядном виде. Попытки ее нового правительства тоже пока ни к чему не привели. Теперь еще для примера рассмотрим положение в Италии. Объединенная в единое государство только в 1861 г., Италия не сумела стать в ряд высокоразвитых государств, но в 1922 г. стала фашистским государством. После разгрома во второй мировой войне страна сменила десятки правительств, и хотя смогла вырваться из тяжелого экономического кризиса, впала в другую крайность - стала столицей мировой мафии и погрязла в коррупции.

Теперь о Польше. Поделенная в конце XVIII в. между европейскими державами, она только в 1918 г. восстановила свою независимость, но вскоре подпала под контроль Германии, а затем бывшего СССР. После развала социалистического лагеря, Польша пытается восстановить экономику. Те же причины, о которых мы упоминали в очерке о Латинской Америке, привели к удручающему положению и европейские католические страны. И поэтому мы не будем сопоставлять эти государства и протестантские страны Европы (Германию, Англию, Швецию и др.), ибо выводы будут тождественны выводам, полученным при сравнении стран Латинской и Центральной Америки с США и Канадой. Разница будет лишь в том, что в Европе такие факторы, как инквизиция, схоластическая догматика, преследование инакомыслия и др. носили более выраженный и длительный характер. Мы не коснулись в данном материале того, что господство римско-католической церкви в Европе оценивается как самый страшный и темный период в истории, характеризующийся ханжеством, жестокостью, развратом, невежеством, феодальными смутами, изуверскими пытками, кострами инквизиции.

Итак, история свидетельствует, что влияние римско-католической церкви на развитие государств было разрушительным и губительным. Вместе с тем мы не должны забывать и об истинных подвижниках этой церкви, которые несли добро и любовь Христа к людям, проповедуя Евангелие этому миру, не щадя порой своих жизней (15, 21, 22, 29, 30, 33, 38, 40, 41, 53, 62, 65, 88, 96, 103, 106, 108, 109, 129, 136, 142, 146, 147).

Из стран - наследниц конкистадоров и имперского величия в следующей главе мы перенесемся в государства наследников гонимых христиан.

Глава шестая.

Протестантизм в Северной Америке и Европе

6.1. С Библией в руках

В предыдущей главе мы уже останавливались на особенностях современных протестантских государств Северной Америки (США и Канаде), а также на истории их развития. Поэтому сейчас мы лишь перечислим отличия, выделяющие их среди других государств мира.

1. Молодость этих стран - немногим более 200 лет.

2. Высокий уровень экономического развития.

3. Большой научный и культурный потенциал.

4. Продолжительность жизни населения.

5. США и Канада - правовые государства с четким разделением судебной, исполнительной и законодательной власти.

6. Наличие свободы вероисповеданий (в том числе отсутствие так называемой "государственной" религии или церкви), слова, печати.

7. Высокий уровень жизни, превышающий таковой в других странах мира.

8. Отсутствие в их истории революций, переворотов, диктатур, гражданских войн (в США - Гражданская война Севера против Юга, как мы уже отмечали в предыдущих главах, носила прогрессивный характер, в результате которой было покончено с рабством).

9. Развитие экономики всегда шло "вверх".

10. Государства с правовой стабильностью, показателем которой являются конституции двухсотлетней давности.

11. Военно-политическая мощь: на сегодняшний день единственной супердержавой мира являются США.

Что же позволило США и Канаде всего за 200 лет опередить страны мира, не имея ни исторической, ни военной, ни экономической базы? Напротив, когда эти страны заявили о своей независимости, их бывшие метрополии пытались путем военного вмешательства подавить их, но безуспешно. Страны ковбоев, индейцев и золотоискателей, которыми они были в XIX в., превратились в супердержавы. Особо разителен этот контраст со странами Латинской и Центральной Америки, о чем мы уже писали выше, имеющих с ними одинаковые стартовые условия и возможности. Мы увидели, как исповедуемое ими католичество привело страны Южной Америки к экономическому и политическому падению. А теперь посмотрим, как влиял протестантизм на развитие США и Канады.

6.1.1. Первые поселенцы

Первое европейское поселение на территории будущих США было основано в 1585 г. Вальтером Ралеем в Виржинии. В 1605 г. английский король Иаков Первый (1603-1625 гг.) предоставил возможность колонизации Северной Америки двум английским торговым компаниям. В этот период в Америку массово переселяются гонимые в Европе протестанты. Их первыми поселениями были Коннектикут, Род-Айленд, Нью-Хемпшир, Мэн и Вермонт. Это время характеризуется высокой нравственностью и трудолюбием населения, которые в считанные годы превращало малонаселенные территории в поистине земной рай. По воспоминаниям современников, на улицах тогдашних городов нельзя было встретить пьяных или услышать грубую речь, не говоря об убийствах и насилии. Библейские законы и постановления были законами для колоний. Без знаний Библии, хорошей репутации и безупречного образа жизни нельзя было занять никакого, сколько бы то ни было ответственного поста. Детей с раннего детства учили на евангельских принципах любви и добра. Ни одно решение не принималось, даже если оно сулило материальные выгоды, если его невозможно было осуществить без применения нечестных методов. Все постановления, как в семье, так и в общественной жизни колонии, утверждались с благословением протестантского пастора, что являло собой прекрасный пример для воспитания населения. Колонистов в жизни отличали крепкие семейные устои, высокая нравственность, отсутствие стремления к политическим конъюнктурам. Их дома всегда становились приютом для всех нуждающихся, кроме того, они пользовались авторитетом у местного населения - индейцев, которым несли весть о Христе. Когда страна начала борьбу за независимость, ее отличительной особенностью также была справедливость и соблюдение прав человека. В 1789 г. принимается первая в мире поистине демократическая Конституция, обеспечивающая равные права всем людям, гарантируя свободу совести, вероисповеданий и защиту государства. Один из основателей США, ее первый президент Джордж Вашингтон, добрый христианин и великий политик, часто повторял: "Невозможно править миром без Бога и Библии". Созданные тогда правовые институты и основные положения существуют в Америке до сих пор. США становятся одним из первых государств, где было объявлено о правах негров, которых в то время нигде в мире не считали за людей. Проводимая президентом Авраамом Линкольном (1861-1865 гг.) политика привела к уничтожению рабства. Этому выдающемуся человеку, глубоко верующему христианину, принадлежат такие слова: "Я убежден, что Библия является наилучшим подарком, которым Бог когда-либо наделил человека. Все наилучшее от Спасителя мира передается нам через эту книгу". С Библией в руках народ создал государство, законодательство и традиции которого вобрали в себя евангельские принципы. И хотя потом Америка вступила на путь мирового диктата, заложенное более 100 лет назад продолжает приносить свои плоды и сегодня (3, 22, 29, 30, 53, 108, 109, 110, 136, 146, 156).

6.2. На Вечных принципах

Итак, Библия сделала чудо с маленькой заокеанской колонией. Выделим же основные положения учения протестантизма, оказавшие влияние на развитие этого государства. Во-первых, протестантизм - это религия веры, требующая от человека не столько соблюдения обрядов, но прежде всего изменения характера, уподобления его характеру Христа. Во-вторых, протестантизм провозглашает неизменность десятисловного Закона Божьего, изложенного в Библии, и обязательного его выполнения, ибо в этом проявляется послушание человека, его уважение и любовь к Творцу - Законодателю. В-третьих, он провозглашает свободу верующего во Христе, его развитие как индивидуальной личности. В-четвертых, наука в протестантизме никогда не противопоставлялась религии, напротив, было предоставлено широчайшее поле деятельности для ученых, открытия которых лишь подтверждали верность Библии и прославляли Творца. В-пятых, протестантизм выступил против папского деспотизма и феодальной кабалы людей. Благодаря этому были уничтожены аппараты насилия (инквизиция), открыт путь для развития науки и экономики. В-шестых, он выступил за разделение церкви и государства, выполнив тем самым указание Иисуса Христа: "...отдавайте кесарево кесарю, а Божие Богу" (Мф. 22:21), что дало церкви возможность, оставаясь вне политических дрязг, быть нравственным арбитром в критических ситуациях, как для политиков, так и для простых людей. Эта мера оградила пасторов от их превращения в действующую политическую силу. В-седьмых, он не делит людей на духовенство и мирян, объявляя всех христиан, согласно словам апостола Петра, "царственным священством". Это ограждает от злоупотреблений в одной группе, и в то же время накладывает ответственность на всех верующих. В-восьмых, путем создания школ и университетов, протестантизм провозглашает необходимость образования. Последнее включает в себя и изучение Библии, что способствует воспитанию духовности населения (22, 30, 53, 109, 110, 118, 136, 141, 146, 156).

6.3. Протестантизм в Европе

Наряду с США и Канадой, ведущими экономически развитыми странами являются Великобритания, Германия, Швеция, Норвегия, Нидерланды, Австралия, Дания, Швейцария, которые приняли протестантизм после упорной борьбы с папством в XVI в. Буквально сразу же после этого в них наметился бурный экономический, научный и культурный рост в силу выше перечисленных факторов. Буржуазные революции или ограничения монархии привели к уничтожению кабального феодализма, порабощавшего людей и ввергающего страны в постоянные междоусобицы, сдерживающие развитие экономики. Мы не ставили своей задачей подробно остановиться на ходе исторического развития протестантских государств Европы, и отсылаем любознательного читателя к историческим работам и энциклопедиям, в которых он без труда увидит явную разницу в их истории по сравнению с соседними католическими странами - Испанией, Португалией, Венгрией, Италией, Польшей, Чехией. Сегодня в мире нет ни одной отсталой или развивающейся протестантской страны! Это удивительнейший и уникальнейший факт! Все страны, исповедующие большинством населения протестантизм, являются экономически и культурно развитыми! И это самое лучшее доказательство того, как религия, истинная религия, основанная на библейских принципах и заповедях, а не на человеческих уставах и предписаниях, оказывает преобразующее влияние не только на отдельную личность, но на весь народ и на государство (22, 29, 30, 33, 53, 64, 65, 108, 109, 110, 118, 136, 141, 146, 147, 156).

Глава седьмая.

Иудаизм и Израиль

7.1. Загадочный народ

Пожалуй, история не знает другого народа с более древней и трагической судьбой. В 70-е годы по Р. Х. иудеи окончательно лишились своей государственности, их города были разрушены, а сами они рассеяны между народами. На протяжении последующих почти 2000 лет они подвергались систематическим гонениям со стороны всех государств, в которых они проживали, начиная от Индии и заканчивая Англией. Причем, гонения обрушивались на них только (!) за национальную принадлежность: буддисты, христиане, мусульмане, язычники равно ненавидели их. Иудеев селили в специальных кварталах, заставляя носить на одежде специальные знаки, считали их за "полулюдей", ставили вне закона. Итак, первая загадка еврейского народа состоит в том, почему это самая гонимая и рассеянная по всей земле нация? Вторая, не менее сложная, загадка состоит в том, как, несмотря на это, им удалось выжить и создать через 2000 лет неожиданно для всего мира в середине XX в. свое государство? Третья загадка в том, почему иудеи - самая замкнутая и консервативная нация на земле? Четвертая - по какой причине иудаизм не занимается миссионерской деятельностью, в отличие от других религий? Пятая - почему, наряду с высокими нравственными принципами соседствует идея воинственного, беспощадного и террористического сионизма? Шестая загадка, и, быть может, одна из самых интересных, заключается в том, что евреев часто называют самой талантливой, способной и обеспеченной нацией на земле. И действительно, большинство ученых с мировым именем, деятелей культуры и искусства, финансистов, банкиров и др. принадлежат к еврейской нации. Среди последних редко можно встретить рабочих и крестьян, людей с низким уровнем образования, напротив, очень многие из них имеют высшее или среднее специальное образование, и, как правило, занимают если и не всегда высокие, то, в основном, доходные или престижные должности. Кстати, это тоже во многом являлось причиной гонений на евреев, вызванное смешанным чувством ненависти и зависти. Где же следует искать ответы на эти исторические, необъяснимые для большинства, загадки? Обратимся к истории и перенесемся на 2000 лет назад, в Иерусалим, в 31 г. по Р. Х. (12, 14, 15, 22, 29, 30, 53, 63, 118.123, 136, 138).

7.2. "Распни Его, распни!.."

Земное служение Иисуса Христа подходило к концу. Арестованный иудейскими священниками, Он был отведен на суд к римскому прокуратору Понтию Пилату с обвинением в... богохульстве. Не найдя никакой вины, Пилат сказал, что намерен отпустить Его, как невиновного, но первосвященники и подстрекаемый ими народ требовали смерти Иисуса. "Правитель сказал: какое же зло сделал Он? Но они еще сильнее кричали: да будет распят! Пилат, видя, что ничто не помогает, но смятение увеличивается, взял воды и умыл руки пред народом, и сказал: невиновен я в крови Праведника Сего; смотрите вы. И отвечая весь народ сказал: кровь Его на нас и на детях наших" (Мф. 27:23-25).

Народ, который с таким нетерпением ожидал Мессию, теперь отринул Его и осудил на лютую казнь. Когда Христос умер на Голгофском кресте, "...завеса в храме разодралась надвое, сверху до низу" (Мк. 15:38). Завет Бога с Израилем как с Богоизбранным народом был разорван. В Своей земной проповеди Иисус Христос предсказал, что современное Ему поколение иудеев увидит разрушение Иерусалима. Это пророчество в точности исполнилось, как и пророчества, сказанные Богом через пророков за 1600 лет до Голгофы. Мы рекомендуем уважаемым читателям обратиться к Библии и прочитать указанные ниже пророчества. В этой же главе мы лишь сделаем выводы из пророчеств:

1. Города и земля Израиля будут опустошены (Лев. 26:31, 33).

2. Храмы будут разрушены, богослужение прекратится (Лев. 26:31).

3. На земле иудеев поселится другой народ (Лев. 26:33).

4. Иерусалим будет взят в осаду врагами (Лк. 19:43).

5. Осада будет тяжелой (Лк. 19:43).

6. Население будет в нем истреблено (Лк. 19:44).

7. Город и храм будут разрушены (Лк. 19:44; Мф. 24:2).

8. До штурма города христиане смогут покинуть его (Лк. 21:20-21).

9. Опустошенные города и земли возродятся (Иезек. 36:83).

10. Удивление иных народов быстрому возрождению страны (Иезек. 36:35).

11. Израильтяне будут собраны из всех народов, где они были рассеяны и будут приведены в свою землю (Иезек. 36:24).

В 64 г. по Р. Х. прокуратором Иудеи был назначен Гессий Флор, жестокость которого в сотни раз превосходила жестокость его предшественников. Насилия, чинимые им, вызвали, наконец, в Иерусалиме открытое восстание, в результате которого наместник отступил в Кесарию (66 г. по Р. Х.). Получив известие о событиях в Иудее, наместник Сирии Цестий Галл во главе крупного войска вторгается в ее пределы. Сокрушив сопротивление в провинциях, Цестий подошел к Иерусалиму. Казалось, что город неминуемо и быстро падет, ибо среди его защитников были большие разногласия, и кроме того, римляне во много раз превосходили их по силе. И в этот момент, когда римская армия была готова взять город, Цестий отдает приказ отступить от города! До сих пор историки не могут объяснить этот факт. Увидев отступающие римские части, иудеи ободрились и нанесли Цестию сокрушительное поражение, выйдя из города заставили его с позором бежать. Иудеи решили, что Иерусалим спасен. Однако христиане, находившиеся в городе, хорошо помнили слова Спасителя о том, "что как увидите окруженный войсками город, бегите из него" и, не понимая в полной мере этих слов Христа, но твердо доверяя Ему, оставили город и бежали в Пеллу (пророчество 8). А в это время в Иудею по приказу Нерона, был направлен лучший полководец империи Веспасиан, получивший широкие полномочия. Подтянув римские войска, Веспасиан огнем и мечом прошелся по Иудее, и через несколько недель уже был у ворот Иерусалима (пророчество 4). Будучи первоклассной крепостью и имея огромные запасы продовольствия и источники воды, город мог держать осаду в течение нескольких лет. Однако внутренние разногласия между воинственной партией зилотов и партией умеренных свели все на нет. В результате были уничтожены все продовольственные запасы, после чего город был обречен либо на сдачу врагу, либо на голодную смерть. Голод достиг таких размеров, что людоедство стало обычных явлением в Иерусалиме (пророчество 5). В римском войске, в связи с избранием Веспасиана императором (69 г.) командование принял его сын Тит. Наконец, 9-10 числа месяца Авы 70-го года Тит ворвался в город. Происшедшие затем события представляют собой страшную бойню, устроенную в городе римлянами (пророчество 6). Несмотря на приказ Тита не разрушать храм, иудейская святыня была сожжена и разрушена (пророчества 2, 7). Восстание Бар-Кохбы, вспыхнувшее в 132 г. и подавленное императором Адрианом, привело к изгнанию большинства евреев из Палестины. Все то, что напоминало об иудеях и их религии, было беспощадно уничтожено римлянами. После этого на долгие столетия иудейский народ, рассеянный по всей земле, терпел страшные унижения и притеснения. Но в 1948 г. XX ст. было образовано государство Израиль, куда с радостью начали съезжаться иудеи со всего мира, обустраивая землю и города своих отцов (пророчество 9). Они собрались со всех концов мира (пророчество 11) и на удивление всем народам превратили опустошенную землю в цветущую страну (пророчество 10).

Как видим, вся история иудейского народа, предсказанная в Библии, полностью и в точности исполнилась. Иудаизм и иудеи, отвергнув Божественного Мессию - Иисуса Христа, сами определили тем самым свою судьбу, воскликнув: "Кровь Его на нас и на детях наших". Так разрешаются загадки о том, почему евреи были рассеяны по всему миру, терпя повсеместные гонения и преследования. Но в пророчестве одновременно с этим указывалось, что Бог не допустит окончательного истребления евреев, и в конце земной истории, незадолго перед Вторым Пришествием Христа вновь соберет их на земле обетованной. Поэтому и оказались безуспешными множество раз предпринимаемые на всем протяжении истории попытки стереть иудеев с лица земли и уничтожить даже память о них. В контексте Священного Писания получает свое разрешение и загадка о небывалой талантливости и одаренности израильской нации: на протяжении 2000 лет (со времен Авраама и до Христа) они были Богом избранным народом, пользовались особыми благословениями Божьими, что способствовало высокому всестороннему развитию народа и генетически передавалось из поколения в поколение. И поэтому даже сегодня генная информация их предков продолжает творить чудеса. Отвергнув Мессию - Христа, они сегодня замкнулись в себе, и религия Израиля, некогда призванная Богом быть светом миру, не выполнила возложенной на нее почетной миссии. По философии современного иудаизма, евреи являются особым народом, а иудаизм - сугубо национальной религией. Поэтому приобщение к нему представителей других народов практически невозможно: иудеем должно родиться, но не стать. Иудаизм не признает Новый Завет, в Ветхом же Завете своим последователям запрещает читать 53 главу книги пророка Исаии и 9 главу книги пророка Даниила, где подробно описаны признаки, отличающие служение Мессии (Иисуса Христа), даны подробнейшая характеристика и точные даты, обозначающие основные вехи в земной жизни и служении Спасителя, указанные задолго до Его Первого Пришествия (за 700 лет). Тем самым ортодоксальный иудаизм отказывается признать в распятом назаретянине Сына Божьего, умершего за грехи всего человечества, как и взять ответственность за своих предков в распятии Творца. Большим авторитетом в иудаизме пользуются труды иудейских философов, и в первую очередь, Талмуд (комментарии к Библии). Кроме того, ими разработаны сложнейшие правила и предписания - Мицвот, содержащие, в частности, такие практически невыполнимые правила об исполнении субботнего дня, что его празднование скорее превращено в сдачу экзамена по ритуалам. Религия фарисеев, которую неустанно обличал Христос, продолжает составлять основу иудаизма: "И сказал Господь: так как этот народ приближается ко Мне устами своими, и языком своим чтит Меня, сердце же его далеко отстоит от Меня, и благоговение их предо Мною есть изучение заповедей человеческих..." (Ис. 29:13). Религия формализма вызвала у многих протест, что привело к созданию реформистского крыла в иудаизме. Его последователи составляют большинство среди иудеев США и Канады, они более свободно трактуют многие предписания и законы, а от большинства из них и вовсе отказались. Противоположным является ортодоксальное направление, суть которого можно назвать словом "фарисейство", то есть совокупность буквы закона, внешней религии человеческих предписаний и религии дел. Между этими основными направлениями в иудаизме есть консервативное течение: несколько раз появлялись "мессии" - Бар-Кохба, Шабтай Цви, Яков Франк, бесславный конец которых привел многих к неверию. Большое влияние в этой конфессий имеет мистическое учение каббала, представляющее собой колдовство, против которого так выступали Моисей и другие иудейские патриархи. На протяжении долгих столетий иудаизм и еврейский народ находится в духовном тупике, связанные мертвыми традициями и предписаниями. И только совсем недавно многие иудеи осознали давнюю ошибку своих предков и сегодня принимают Иисуса Христа своим Мессией, Господом и Спасителем. Официальный же иудаизм все ожидает первого пришествия Мессии, не желая признать, что 2000 лет назад это уже произошло. Но и сегодня Христос продолжает ожидать всех и каждого, "Не медлит Господь... но долготерпит нас, не желая, чтобы кто погиб, но чтобы все пришли к покаянию" (2-Петра 3:9) (4, 12, 13, 14, 15, 22, 27, 29, 35, 46, 53, 60, 63, 96, 105, 106, 107, 108, 109, 110, 118, 123, 130, 136).

Глава восьмая.

Язычество и Африка

8.1. Тайна Черного материка

Африка, загадочный черный материк, издавна привлекала внимание ученых, задавая им множество вопросов, на которые редко удавалось найти научно обоснованные ответы. И, пожалуй, главным из этих вопросов был следующий: почему так плачевно сложилась судьба не просто племени, народа, государства, а целой расы? Почему, когда европейцы в XVI- XVII вв. шагнули в глубь материка, они встретили полудиких людей, не имеющих понятия о цивилизации, ни о науке, ни о ценности семьи? Почему, в то время как в Европе, Азии и до-колумбовой Америке создавались великие цивилизации, народы Африки жили в состоянии родоплеменных отношений, отличавшихся жестокостью и безнравственностью. Не оказав европейцам почти никакого сопротивления, негры стали их рабами на долгие столетия, лишившись не только свободы, но и родины (миллионы негров были вывезены в Америку, где и по сей день живут их потомки). Реакционные расистские исследователи пытались объяснить такую поразительную отсталость африканцев тем, что те представляют расу второго сорта, то есть людей с недоразвитым от природы мозгом, как бы промежуточный вид между человеком и обезьяной. Но эта отвратительная теория была отвергнута после проведения исследований физиологами и анатомами. Было выяснено, что по своему строению и потенциалу мозг негров нисколько не уступает мозгу европейцев. Одновременно с этим другая группа ученых связывала отставание народов Черного материка в развитии с неблагоприятным воздействием жаркого климата, который препятствует развитию производственных отношений и, следовательно, появлению классового общества, развитию промышленности и т. д. Эта теория, которой придерживались и ученые из бывшего СССР, "устраивала" всех, но... Археологические открытия, в ходе которых ученые нашли следы целых цивилизаций, насчитывающих тысячи лет, находящиеся под песками. Археологи открыли целые города и государства, дворцы, улицы с богатыми домами, каналы, дороги, следы от некогда пышных садов. Создатели всего этого науке пока не известны. По рисункам, статуэткам и керамике можно утверждать, безусловно, лишь одно: это были негры, великие предки сегодняшних жителей Африки. Было доказано, и здесь подтвердились сведения раннесредневековых арабских летописей, что многие африканские государства из найденных археологами существовали до средних веков.

Это Гана, называемая страной золота, основанная не позднее IV в. по Р. Х., Мали, Сонгам, Хауса, Моси, Мадагаскар, Борну, Бенин, Конго, Ангола, Мономотапа и др. Это были весьма развитые государства с выраженным классовым обществом. Теперь пришлось отказаться от теории неблагоприятного климата, так как выяснилось, что он не помешал тысячелетия назад создавать развитые государства. В ответ на это некоторые исторические школы, в том числе и бывшая советская, выдвинули теорию о том, что якобы белые путем хитрости вошли в доверие к африканцам, а затем, пользуясь перевесом силы, покорили их, превратили в рабов, а потом не предоставляли им возможности развиваться. Но и эта прокоммунистическая атеистическая теория не выдерживает никакой критики. Во-первых, никаким простодушием африканцы не отличались, не уступая в хитрости и жестокости белым. Об этом свидетельствуют арабские, испанские, португальские хроники. А во-вторых, вступив на континент, европейцы встретили людей, не способных оказать им какого бы то сопротивления не по причине доверчивости или простодушия, а в результате отсутствия сплоченности и неспособности вести войны. Итак, история и археология сегодня свидетельствуют, что, во-первых, на территории Африки в глубокой древности и в период средневековья существовали развитые государства. Во-вторых, причиной их исчезновения явилась не военная интервенция, а внутренний распад, разложение общества. В-третьих, к приходу на материк европейцев, население африканского материка впало в примитивизм, утратив знания и умения предков. В-четвертых, негроидная раса ни в чем не уступает по физиологическому и психическому развитию европеоидной и монголоидной, а наличие известных ученых, врачей, инженеров, деятелей искусства среди негров - лишь подтверждает этот факт. И вот когда, казалось бы, противоречия и взаимоисключающие факты привели исследователей в тупик, на помощь пришла Библия, утверждающая, что судьбы народов и государств зависят от их отношения к Богу и Закону Божьему. Ученые с огромным интересом вчитывались в пророчество Ноя о хамитах (в основном, сегодня представленных негроидной расой), содержащееся в книге Бытие (9:25-27): "...проклят Ханаан; раб рабов будет он у братьев своих... благословен Господь Бог Симов; Ханаан же будет рабом ему. Да распространит Бог Иафета; и да вселится он в шатрах Симовых; Ханаан же будет рабом ему". И действительно, африканцы были рабами семитов (в том числе арабов) и иафетидов (европейцев). Тогда исследователи обратились к истории до-колумбовой Америки, где тоже вначале существовали великие империи, а затем их народ деградировал, превратившись в несчастных и полудиких индейцев. Ответ был найден: кровожадная, безнравственная языческая религия, религия самоуничтожения привела к падению до-колумбовых цивилизаций Америки и способствовала деградации народов Африки. Религия явилась тем зримым фактором, который разрешил тайну Черного материка. (11, 22, 28, 29, 30, 60, 61, 62, 63, 105, 109, 118).

8.2. Языческий континент XX в.

Нигде в мире не существует стольких последователей древних языческих культов, как это наблюдается в Африке. Несмотря на проповеди миссионеров, более 70% африканцев продолжают оставаться язычниками. Так же многие из тех, кто принимает католичество или ислам, продолжают втайне исповедовать древнюю религию своих предков. Ее необычные, устрашающие и безнравственные ритуалы всегда поражали путешественников и исследователей. И если вначале их религия казалась крайне примитивной, то после изучения ее содержания и символики цивилизованный мир увидел, что имеет дело с весьма развитым и хорошо продуманным культом. Итак, одним из основных догматов африканских культов является вера в то, что земная и неземная жизнь очень тесно связаны между собой. Душа человека обладает бессмертием, поэтому после смерти она либо возвращается на землю, вселяясь во вновь родившегося ребенка или животное, либо поселяется под землей или на небе, активно вмешиваясь в жизнь людей. После смерти человека на земле появляется его двойник - гауа, ничем внешне не отличающийся от умершего и напоминающий призрак. Души умерших или их призраки являются людям из своего племени, требуя к себе особого почитания и угрожая в противном случае всевозможными карами и несчастьями. Население свято верит, что их благополучие зависит от помощи духов умерших. И поэтому были созданы и разработаны сложные обряды и ритуалы поклонения им. Руководят всем этим маги и колдуны, вызывая духи умерших и получая у них ответы на вопросы, словом, все это представляет собой настоящие спиритические сеансы. Ученые убедились, что возможность имитации или шарлатанства исключена, люди же, побывавшие на этих сеансах, утверждали, что действительно чувствовали действие потусторонних сил. Связь с потусторонним миром осуществляли маги, имевшие сложную иерархию. Главными из них считались цари-жрецы и пророки-прорицатели, руководившие, в основном, жизнью всего племени. Чтобы стать магом-жрецом, надо было три года учиться вызыванию духов, общению с ними, гипнозу, телепатии, а главное v полному подчинению своей личности потусторонним силам. Отбор в эти школы был очень жестким, а учеба в них нередко заканчивалась трагически. На следующей ступени иерархии стояли колдуны, ведуны, гадатели и целители. Первые, служа духам, действовали, не отдавая себе отчета в том, что они совершают, будучи внезапно охваченными потусторонней силой. Ведуны же, напротив, осуществляли все обдуманно и целенаправленно, выполняя инструкции духов. Гадатели имели особый дар ясновидения, впадая неожиданно в транс, открывали человеку такие тайны, которые мог знать только он сам. Вышесказанное было проверено в 1990-е годы европейцами, в том числе и учеными, которые только руками развели, как точно гадатель рассказывал им об их жизни в Англии или Норвегии. Гаданию также длительно обучались, причем шарлатаны, которые хотели заработать на этом, быстро попадались, так как прежде, чем поверить ведуну или гадателю, народ проверял их силу, и ни чем-нибудь, а путем нечеловеческих пыток огнем, от которых за несколько минут умирали могучие животные, а у колдунов они не оставляли даже следов от ожогов. Изучавшие это явление врачи и физиологи поражались этому, утверждая, что это необъяснимо наукой. Целителей этих культов также не следует смешивать с шарлатанами. О них ректор медицинского Ибаданского университета профессор Т. Адеойе Лаибо говорит следующее: "Можно ли установить, насколько эффективны методы лечения врачей-колдунов и традиционных знахарей? Их лечебные процедуры и методы намного лучше всего, что мы делаем в настоящее время". Было также установлено, что напитки из трав без прочтения заклинаний в вызывания духов не оказывают никакого воздействия на больного, тогда как в сочетании с ними наступает эффект. Также интересен тот факт, что возносимые молитвы ко Христу искренних христиан всегда приводили мага в замешательство и расстраивали сеанс даже если они произносились тихо или про себя. Страшный след в религии африканцев оставило явление зомби, широко распространенное и в наше время. На Черном материке считают, что для того, чтобы обезопасить себя от несчастий, необходимо содействие сверхсилы. Для этого колдуны во время ночных человеческих жертвоприношений при помощи ядов вводили человека в состояние клинической смерти, хоронили, и человек становился "живым" мертвецом-зомби, после чего его извлекали из могилы и приносили в жертву. Эти погибшие становились якобы защитниками тех, кто их убил. Другим зловещим проявлением этой религии являлись тайные союзы (общества). В них входили воины, знать, молодежь племени, руководимые магом. На своих черных церемониях они совершали кровавые обряды и отдавались во власть демонов и духов. Одной из их разновидностей были религиозно-мистические ордена людей-зверей, заставлявшие трепетать народ и в наши дни. В ходе ритуальных церемоний жрец вызывает демонов, которые, вселяясь в людей, убеждают их, что они звери - леопарды, змеи и т. д. Вот как описывает это явление лауреат Нобелевской премии доктор А. Швейцер, длительно изучавший народ и обычаи Африки: "Люди-леопарды - это люди, одержимые безумием, убежденные в том, что они действительно леопарды, и поэтому должны умерщвлять людей. Но самое удивительное в том, что большинство людей-леопардов становятся таковыми не по своей воле, а их причисляют к этому обществу без их ведома, опоив волшебным зельем, которому они не могут сопротивляться по причине его "волшебной силы". Тайные общества провоцируют сегодня войны, восстания, истребление ни в чем неповинных людей. Независимые эксперты не находят никакой разницы между африканскими культами и сатанинскими организациями. Эта страшная разрушающая философия привела к деградации и рабству целую расу. Но страшнее всего то, что она способна погубить не только тело, но и душу, лишив людей возможности спастись. Сегодня в Африке вновь наблюдается небывалая за последнее время популярность этих культов, поддерживаемая знамениями и чудесами, свидетелями которых являются тысячи людей.

И только любящий Христос может спасти людей от этой страшной черной религии. (11, 22, 28, 29, 30, 60, 61, 62, 63, 105, 109, 118).

Глава девятая.

Шаманство и северные народы

На десятки тысяч километров тянутся бескрайние земли якутов, ямалов, ненцев, хантов, манси, хакасов, эвенков, долганов, чукчей, коряков. Эти земли очень богатые полезными ископаемыми, лесами, дичью. Возле них на протяжении сотен лет существовали могучие империи и государства: Китай, Жужань, Тюркские каганаты, Россия, Золотая, Белая и Синяя Орда. В то время, когда во всем мире развивались культура, наука и промышленность, строились университеты, заводы, железные дороги, корабли, в их землях все оставалось по-прежнему. Казалось, истории здесь остановилась 2000 лет назад. Полудикое общество на пороге XXI века! Сходные с ними сегодня по уровню развития народы Америки (индейцы) и Африки в свое время испытали бурный взлет, создали великие могучие государства, а эти земли остались нетронутыми. Итак, что же произошло в истории этих народов, почему они остались на уровне племенных отношений? В недавнее время их отсталость (если не сказать по отношению многих из них - деградация) объяснялась уже ранее упоминаемыми неблагоприятными климатическими условиями. Однако это очень слабый аргумент, если вспомнить истории других народов, которые создали свои государства в песках, при жаре +50¦ (страны Африки, Ближнего Востока, Средней Азия), на островах с частыми землетрясениями и тайфунами (Япония), среди неприступных скал (страны Кавказа, Тибет), в выжженной солнцем степи (государство Чингиз-хана, Тюркские каганаты) и др. Видимо, причина в чем-то другом. И этим чем-то другим является объединяющая все народы севера религия - шаманство.

9.1. Шаманы

В основе шаманства стоит фигура жреца-шамана, являющегося посредником между людьми и духами. Когда избирается шаман, с ним происходит "пересотворение", то есть духи "забирают" его душу, и, "переродив" ее по своему усмотрению, "возвращают" шаману. Это "пересотворение" происходит как видимым способом, так и невидимым. Над шаманом совершают всевозможные жестокие ритуальные действия, в результате чего его тело покрывается кровоподтеками и ссадинами. Но самое страшное происходит с внутренними ощущениями: по рассказам, они чувствовали, как духи "изменяют" их разум и сердце, вкладывая в них свои мысли и чувства. Стоит отметить и то, что человек становится кандидатом в шаманы, когда ощущает внутренний толчок и появление духов в своей жизни. Одной из главных задач шамана является камлание (от тюркского "кам" - шаман), то есть его общение с духами во время ритуальной пляски. Во время этого зловещего обряда шаман впадает в глубочайший экстаз, при котором его психика совершенно отключается. В это время он может совершать необычайно высокие прыжки, невозможные для обычного человека, держать подолгу в руках раскаленное железо или угли. Наблюдаемые учеными шаманы рассказывали, как они общались во время камлания с духами и что те им говорили. Ритуальная пляска шамана изображает его путешествие в мир духов. Этот танец у многих народов сопровождается ударами в бубен, что создает слуховое воздействие на психику человека. Камлание у разных народов происходит в различных местах - в хижинах, под открытым небом, в специальных культовых сооружениях. У одних народов оно совершается днем, у других - ночью. Среди шаманов распространено и такое явление как травестизм. И все это происходит по велению духов. Долгое время шаманов вследствие их необычного, неподдающегося объяснению с человеческой точки зрения поведению считали психически нездоровыми людьми, но на сегодня есть данные их полного психического здоровья. Все это приводит нас к заключению об одержимости шаманов духами. Впрочем, они сами, как и окружающие их люди, все это понимают. Стоит отметить, что пляски шаманов могут длиться на протяжении суток, при этом костюм шамана весит более 30 килограммов, и каждое движение в танце строго регламентировано. Действительно, обычному человеку, даже физически развитому, это не под силу. Шаману же, по словам которого в нем находится дух, сделать это нетрудно. Развито в шаманстве поклонение злым духам с принесением им в жертву животных и... людей. Шаманы делятся на белых и черных, то есть общающихся с "верхними" и "нижними" духами. У шаманов есть свое видение мира, представленное в сложной структуре мирового дерева, где переплетаются разные сферы. Внешний вид шамана соответствует выполняемым "функциям" - белый или черный, причем каждая деталь одежды имеет символическое значение. Глубоко ошибаются те, кто думает, что шаман может быть искусным актером или шарлатаном. Исследования четко доказывают, что помимо необычайных явлений, сопровождающих камлание, шаман обязан каждый день "доказывать" свою силу, то есть находить пропавших животных, предсказывать события на ближайшее время, исцелять больных. И все это он совершает с поразительной точностью. Шаман является также искусным психологом, который "видит" даже незнакомого ему человека насквозь (29, 30, 118, 126, 133).

9.2. Духовные рабы

Во время камлания страшная сила, овладевающая шаманом, подчиняла себе и присутствующих людей. В результате этого они также впадали в транс, с выключением психики (состояние одурманивания). Люди оказывались во власти неведомых сил, управлявших ими. Каждое камлание оставляло глубокий след в психике людей в виде чувства неописуемого страха перед самим шаманом, а главное, перед духами, владевшими им. Разум человека, подчиненный страху перед потусторонней силой, оказывался скованным. Шаманы жестоко карали любые новшества, занятие наукой, препятствуя прогрессу, ибо проще иметь дело с темной толпой, чем с образованными людьми. От человека при этом не требовалось ничего иного - только поклонения духам. Таким образом, целые народы превращались в рабов неведомой темной силы. Наряду с падением уровня развития, ухудшалось и физическое здоровье, находящееся в теснейшей связи с состоянием нервной системы. Продолжительность жизни людей уменьшилась, в среднем, до 28 лет. Умирая в этом возрасте, люди имели вид дряхлых стариков. Улучшению условий жизни эти народы поддаются с трудом, плохо приживаются в непривычных для них условиях быта, которые им предоставляли в бывшее советское время, предпочитая во дворе новых домов строить чумы или яранги и жить в них. Но многие северяне, сбросив с себя страшное иго злых сил, получают сегодня образование в школах, обучаются в университетах, становятся специалистами и учеными. Однако в последнее время вновь и вновь шаманство набирает свою силу. Во многих автономных северных республиках России идею суверенитета связывают с идеей возрождения шаманства как государственной религии. Бурное возрождение шаманства свидетельствует о приближающемся конце времени, в которое, как написано в Библии, восстанут лжепророки. По своей сути, как это видно, шаманство представляет собой одно из ответвлений сатанизма, причем весьма открытое! Состояние одержимости злыми духами, описанное в Библии, полностью соответствует явлениям, наблюдаемым в шаманстве. Камлание же представляет собой явный обряд поклонения дьяволу. Действительно, как страшно, когда целые народы, отходя от Бога, попадают под влияние сил зла. Сегодня среди бескрайних снегов севера снова звучит Трехангельская весть, подобно лучу солнца рассеивающая мрак и ведя к спасению тысячи людей, обретающих вместо слепого ужаса радость от общения со своим Творцом (25, 29, 30, 118, 126, 133).

Глава десятая.

Атеизм и социалистические страны

10.1. Атеизм - религия?

Читающий данную главу может удивиться, почему в разделе, посвященном влиянию религий на развитие государств, отведена глава атеизму наравне с исламом, буддизмом и другими верованиями. Но давайте не будем делать пока преждевременных выводов, а рассмотрим, что такое атеизм. Для этого мы сравним данное учение с основными постулатами, без которых не существует ни одна религия, и посмотрим, не характерны ли они и для атеизма. Во-первых, в любой религии присутствует вера в Бога, или в космический разум, или в силы человека, который может стать подобным божеству (как учат индуизм, буддизм), или в особое предначертание своей страны и народа (синтоизм, иудаизм) и т. д. Но это характерно и для атеизма в его "коммунистическом" виде, с верой в светлое будущее человечества и в особой роли коммунистов, призванных надежду сделать реальностью. Это также и вера в самообразование земли, которая "эволюционировала" миллиарды лет, и на которой само собой образовались горы и долины, флора и фауна, моря и океаны и пр., это и вера в эволюцию человека, и вере этих людей можно позавидовать: не имея никаких доказательств этого "превращения", против которого сегодня высказывается подавляющее большинство ученых, они верят в стечение обстоятельств и слепых случаев, вероятность которых составляет 1:1028!

Во-вторых, для любой религии характерно поклонение своим основателям и учителям - и тут мы вновь находим сходство. Не надо подробно говорить о том, каким поклонением и всеобщим почитанием пользовался Ленин - в каждом городе и селе возвышались (кое-где стоят и до сих пор) его памятники, бюсты, полотна и полотнища с его изображением. На каждом заводе, фабрике, школе, в любом высшем учебном заведении, словом, во всех организациях (даже в детских поликлиниках и яслях!) были красные уголки, посвященные ему. В праздники миллионы людей возлагали к подножию памятников цветы, склоняя головы или кланяясь при этом. В печально знаменитые годы сталинских репрессий за случайное "осквернение" "святыни" (к примеру, если во время уборки в красном уголке случайно падал бюст вождя) детей отправляли в детдом, а их родителей репрессировали. В совсем еще недавнее время могли исключить из школы или сделать публичную "чистку" провинившемуся пионеру или комсомольцу, непочтительно отозвавшемуся о вожде или о его изображении. Десятки городов и тысячи сел, совхозов и колхозов носили его имя. Мавзолей на Красной площади в Москве являет собой типично языческий храм, посвященный "вечно живому" богу. Достаточно вспомнить лозунг: "Ленин жил, Ленин жив, Ленин будет жить". Перед любым заседанием, пленумом, съездом или выходом на трибуны во дни празднеств руководители страны всегда шли в мавзолей, где некоторое время стояли, склонив головы у гроба с вождем - своим богом, подобно языческим правителям, желающим получить мудрый совет и силу у своего божка. Во время Парада Победы в 1945 г. к гробу вождя, к мавзолею, были повергнуты знамена побежденной Германии. В каждой своей речи партийные руководители обращались к Ленину со словами, что его завет ими выполняется, что его дело они свято будут продолжать. Ленин был единственным "вечным" членом коммунистической партии с партбилетом No1, как бы незримо присутствуя на всех ее заседаниях во всех уголках страны. Сегодня истории известно, и это стало достоянием общественности, что Сталин, создавая культ Ленина, преследовал цель дать народу нового бога, вместо отвергнутого Христа, желал заполнить духовный вакуум, образовавшийся в умах и сердцах людей после Октябрьской революции 1917 г.! Поэтому бывший семинарист Иосиф Джугашвили и перенес всю атрибутику православия на поклонение новому богу - Ленину. Ему действительно удалось осуществить свой замысел, и более чем на 70 лет дать стране бога - Ленина. Итак, в коммунизме (атеизме) был свой бог - Ленин.

В-третьих, для любой религии характерна хорошо разработанная идеология и священные, особо почитаемые книги. И здесь вновь атеизм "обходит" все религии: идеология его была на редкость всесторонней и хорошо поставленной. С раннего детства детей учили любить вначале Ленина (в 30-50-е гг. - Сталина), а потом уже маму и папу. За услышанный от ребенка правдивый противоположный ответ родители могли поплатиться свободой, а ребенку вдалбливалось в голову, что все, что имеют дети в СССР, является заслугой Ленина, Сталина и партии! Все достижения науки в 30-60 гг. рассматривали только с позиций учений классиков коммунизма (Маркса, Энгельса, Ленина, а до 60-х годов и - Сталина). Ведущими и неизменно правильными считались именно их мнения о законах физики, химии, биологии, астрономии, истории и др. Все научные работы, выходившие в СССР, начинались с их высказываний, на которые ссылались на протяжении всего сугубо научного текста. Их имена стояли первыми в списках библиографии, вне законов алфавита. Все открытия и теории, даже подтвержденные многочисленными опытами и принятые недавно или много лет назад во всем мире, отвергались, если содержали "отклонения" от мнений и взглядов признанных вождей коммунизма, и объявлялись лженаучными и реакционными! Даже если работы и не содержали указанных "отклонений", но не находили подтверждения в трудах вождей пролетариата, их уничтожали. Благодаря этому были запрещены многие науки (в том числе и генетика), закрыты тысячи открытий и репрессированы более 90% ученых страны! Вместо настоящих наук преподавали "коммунистическую" физику и химию, "ленинскую" биологию и историю, археологию "под редакцией Сталина" и пр. Чтобы не быть голословными, приведем пример из учебника для студентов медицинских институтов "Глазные болезни", изданного в Москве издательством "Медицина" в 1939 г., где на первых страницах приведена "дискуссия" между крупнейшим ученым-офтальмологом с мировым именем Г. Гельмгольцем и адвокатом Лениным, как известно, к медицине, в частности, к офтальмологии, никакого отношения не имевшего, где, в частности, говорится: "В.И. Ленин, отдавая должное Г. Гельмгольцу.... считал, что... он был непоследовательным материалистом". В своей работе "Физиологическая оптика" Гельмгольц писал: "Я обозначил ощущения как символы внешних явлений и я отверг за ними всякую аналогию с вещами..." Ленин это положение Гельмгольца определяет как агностицизм... Ленин подверг критике теорию инроглифов (выдвинутую Гельмгольцем - примеч. автора), Ленин считал, что изображение неизбежно предполагает объективную реальность того, что отображается. Мы видим, что даже в учебнике по глазным болезням не обошлось без оговорки, где указано, что не все в работах Гельмгольца безупречно, ибо их не мог полностью одобрить лидер пролетариата, и хотя это и великий офтальмолог, но... Были написаны целые тома, повествующие об открытиях, доходивших порой до абсурда, например, как на елке могут запросто расти березовые ветки, что является доказательством эволюции, и, в частности, человека от амебы (через обезьяну, разумеется!), или о несуществующих "неоспоримых" свидетельствах, доказывающих верность утверждений атеистов. Таким образом, тормозилось развитие науки, промышленности в еще большей степени, чем в средние века. Все советское население от школьной скамьи было обязано изучать "священные" труды вождей, без знания которых невозможно было ни окончить школу, ни учиться в институте, ни работать. Слова Ленина и Маркса заучивались напамять целыми страницами. Была разработана своя идеологическая система праздников и "священных" дней. В-четвертых, любую религию отличает миссионерская деятельность. И вновь атеизм здесь намного опережает все религиозные конфессии: "Направим человечество железной рукой к счастью!" - было провозглашено, и действительно, начали "направлять". Вначале на крови организовали СССР, приступив к беспощадному истреблению инаковерующих и к насаждению своей идеологии. Наконец, когда почти вся страна, подобно роботу, склонилась перед бого-Лениным, советское правительство приступило к воплощению его идеи мировой революции, своего рода крестовому походу, "миссионерской" программе для всего мира. Сегодня раскрыты причины второй мировой войны, раскрыта роль Сталина, как одного из главных ее разжигателей. Следует упомянуть и о результате "крещения" в атеизм народов мира: Польша, ФРГ, Болгария, Венгрия, Югославия, Чехия и Словакия, Румыния, Китай, Северная Корея, Монголия, Албания и др. оказались в лагере атеизма. Миллионы погибших и репрессированных, развал в экономике, попрание всего святого - любви и уважения к человеку, духовности, морали, нравственности, и, главное, страх - получили эти народы. Ежегодно преемники и последователи Ленина и Сталина отправляли за границу миллионы рублей для поддержания мировой революции и образования коммунистических атеистических режимов в Афганистане, Вьетнаме, Лаосе, Кампучии, Кубе, Анголе, Алжире, Эфиопии, Йемене, Никарагуа, Чили, Мозамбике и др. В-пятых, почти все религии предъявляют определенные требования к своим последователям, и бывают (к сожалению, но это исторический факт) беспощадными к инаковерующим. И здесь атеизм занимает лидирующее положение: во имя идеи он отправлял миллионы людей на смерть, десятки миллионов людей, исповедующих различные религии, были зверски замучены (люди, никому не сделавшие ничего плохого, которые не воровали, не убивали, но призывали к добру, миру, любви). Более того, несогласие не только в делах, но и в словах, каралось смертью советской инквизицией - ВЧК, ГПУ, НКВД. Следует подчеркнуть, что среди сотрудников этих организаций, как и среди коммунистических деятелей, было немало честных людей, искренно желавших счастья и процветания своему народу, но заблуждавшихся и обманутых. И мы ни в коей мере не хотим никого осудить или упрекнуть тех людей, которые живы сегодня, или оскорбить память умерших в глазах их близких. Речь идет об атеистическом режиме как таковом и о том, сколько печали, бед и трагедий он принес обманутым поколениям. В-шестых, как и в любой религии, атеизм имел свое "духовенство" - партийный аппарат, пользующийся всеми возможными правами и каравший "мирян", то есть народ. Этот список можно было бы еще долго продолжать, но и этого достаточно, чтобы сказать, что атеизм - это настоящая религия, имеющая своего бога, свою идеологию, свое духовенство, свою инквизицию и отличающаяся крайней жестокостью и беспощадностью. Фанатики, к сожалению, имевшие и имеющие сегодня место во всех религиях, которые развязывали религиозные войны, погромы и убийства, не пролили столько крови, сколько пролили ее последователи атеизма. Ни одна религия не принесла столько горя и слез, сколько принес атеизм десяткам стран с почти двухмиллиардным населением.

10.2. "Направим человечество к счастью!"

"Фашизм - это философия, направленная на уничтожение других народов, коммунизм - своего собственного народа", - говорил премьер-министр Великобритании У. Черчилль. История подтвердила это высказывание. Все страны, исповедующие атеизм, пришли к глубочайшему экономическому краху, развалу науки, резкому падению морали и нравственности. И вновь напрашивается вопрос: почему столь непохожие страны - СССР и Монголия, Куба и Румыния, Йемен и Корея, Ангола и Албания пришли к одному и тому же результату? Страны, расположенные на 4 материках, удаленные друг от друга на десятки тысяч километров, имеющие разную культуру и историю, вступившие в ХХI в. В чем причина? И мы вынуждены вновь признать, что причина - в исповедуемой религии - атеизме, единственном факторе, объединяющем эти страны! Какие же его постулаты способствовали этому? Во-первых, насильственный, революционно-террористический захват власти, что погрузило страну в гражданскую войну и разруху, разделив население на "своих" и "чужих". Таким образом, новое государство основывалось на крови, на зле и насилии, а, как известно, зло не может породить добро, а только породить еще более сильное зло! Во-вторых, принцип государственного управления - диктатура пролетариата, красный террор. Лозунгом Ленина был следующий: "Террор, террор и террор!", то есть, насилие, насилие и насилие! Когда-то Ф.М. Достоевский сказал: "Даже слезами одного ребенка не может быть куплен рай!" Но большевики попрали это. Убийства, насилия, тысячи беспризорных детей - все это полностью оправдано, когда дело касается построения коммунистического атеистического общества, все чувства родства и любви должны быть забыты, отныне нет друзей - есть только соратники по партии. Диктатура привела к сосредоточению власти в руках нескольких человек, и поэтому все не согласные с их мнением, вне зависимости от пола, партийной принадлежности и возраста, объявлялись врагами народа. В-третьих, принцип о том, что наука, культура, искусство должны быть подчинены атеистической идеологии, прославляя и подтверждая ее. Вследствие этого произведения искусства прошлого объявлялись буржуазными, подлежащими уничтожению, в результате тысячи бесценных произведений искусства были проданы за бесценок за границу, разрушены прекрасные дворцы и храмы, уничтожены замечательные умные книги. Вместо этого появилось и поддерживалось "новое, передовое" пролетарское искусство: книги вождей или их биографии, литература, живопись и скульптура, воспевающие новый строй и "светлое завтра". Все это должно было носить яркий классовый характер, содержать элементы борьбы народа со своими угнетателями. Наука так же была полностью подчинена власти, все открытия должны были соответствовать идеологии и трудам вождей. Мало того, что была практически уничтожена интеллигенция, большая часть ученых вынуждена была заниматься не наукой, а лженаукой, обосновывая утверждения коммунистов, вожди которых не имели порой и начального образования. "Разоблачая" труды западных ученых, советская наука резко и на много десятилетий отстала от западной. Были запрещены тысячи программ и экспериментов, не сделаны тысячи возможных открытий, а их авторы - высокообразованные, преданные России, с большой буквы ученые месили глину и клали кирпичи в зонах за колючей проволокой, умирая от голода и непосильного и часто никому не нужного труда. Доходило до того, что советская наука отстаивала идеи, как, например, о самозарождении жизни на Земле, от которых весь мир давно отказался. В учебниках, энциклопедиях, монографиях писали заведомую ложь! Очень часто, цитируя тот или иной источник, бывшие советские ученые вставляли свои слова и мысли вместо авторских (например, свидетельства Тацита или Светония о Христе). Вот и оказались коммунистические страны сегодня на задворках научно-технического прогресса. В-четвертых, положение о мировой революции. Во имя этой идеи ив целях расширения сфер влияния атеистические правительства развязывали войны, революции и террористические акции: вторая мировая война, война в Корее, Кубе, Анголе, Эфиопии, Китае, Никарагуа, Кампучии и Афганистане были их плодами. Прокоммунистические Ирак, Ливия и др. стали центрами международного терроризма. Были жестоко подавлены народные восстания в Будапеште (1956 г.), Чехословакии (1968 г.), расстреляны демонстрации в Тбилиси, Вильнюсе, осуществлен государственный переворот в Афганистане.

Это приводило к гибели миллионов людей, в том числе и сограждан. На поддержание коммунистических режимов ежегодно расходовались миллионы долларов, так необходимых родной стране. В-пятых, поклонение и обожествление своих вождей. В-шестых, принцип "однообразия", который выражался в одинаковых зарплатах вне зависимости от того, как человек работал, что уничтожало желание делать что-либо лучше, всюду насаждалась идея "быть, как все", то есть индивидуальность в людях нивелировалась, ибо с серой, однообразной, не рассуждающей, послушной массой народа легче иметь дело, чем с ярко выраженными индивидуальностями, личностями, которые в глазах вождей казались взрывоопасными. Даже не приветствовалась яркость в одежде - серые или черные тона с белой отделкой - вот лучшие цвета для общества! Людей планомерно превращали в послушное стадо. В-седьмых, принцип непримиримости и беспощадности к врагам. Интересный факт, но без образа врага атеистическое общество не могло существовать: если врагов не было, их выдумывали. В каждом человеке, в членах семьи, в сотрудниках, соседях предполагалось видеть потенциального врага народа и революции. В людях формировалась подозрительность, ненависть, а донос и предательство возводились в ранг добродетели. "Нам Сталин дал стальные руки - крылья, а вместо сердца - пламенный мотор!", - это слова популярной в те годы песни, песни о "новом" человеке - человеке без сердца! Поэтому неудивительно, что мораль и нравственность неуклонно падали. Если при недавнем режиме об этом предпочитали умалчивать, то сейчас все открылось в подлинном свете: проституция, наркомания, половые извращения, убийства, грабежи, насилия, разводы, алкоголизм, детская преступность вывели бывшие коммунистические страны на первые места я мире. Оказывается, в этих странах, где десятками лет провозглашалось, что с этим покончено, указанные грехи широко процветали за красивыми и лживыми лозунгами. Поэтому не правы сегодня те, кто утверждают, что причины моральной деградации народа в развале соцлагеря. Нет, именно сама их идеология и вскормила все это, окончательно убив у народа веру в Бога и любовь к ближнему. За несколько месяцев это не удалось бы сделать. К сожалению, еще и сегодня многие люди из нашей страны склонны видеть виновниками своих страданий, несчастий, бедности или представителей другой национальности, или богатых обеспеченных людей, не понимая того, что в большинстве своих проблем виноваты они сами. Ни одна идеология не привела к гибели такого количества людей, число которых достигает более 200 миллионов (!) человек, и это всего за 30v40 лет! Сегодня почти все коммунистические атеистические режимы пали, но их наследие живо.

Уважаемый читатель! Невольно вспоминаются слова из Библии: "Когда страна отступит от закона, тогда много в ней начальников" (Притчи 28:2). Не наблюдаем ли мы этого сегодня, не было ли подобного и в других странах во времена революций?

"И осквернилась земля, и Я воззрел на беззаконие ее, и свергла с себя земля живущих на ней" (Левит 18:25) (27, 29, 30).

Библейский постскриптум

Итак, мы рассмотрели историю отдельных стран и народов в преломлении к исповедуемой ими религии. Мы увидели, что то различие между государствами, о котором мы говорили, объясняется вероисповеданиями их народов. Можно с уверенностью сказать, что глубоко не правы те, которые утверждают, что все религии мира ведут к Богу, только своим собственным путем, в зависимости от исторических, культурных и национальных особенностей того или иного народа. Нет, история показала, что все религии, не основанные на всем (!) контексте Библии, приводят народы к падению. "Ибо один Господь, одна вера, одно крещение" (Ефесянам 4:5), -говорит Христос через апостола Павла, подчеркивая, что у Бога есть только одна истинная религия. Вместе с тем мы должны знать, что в каждой конфессии есть чистые люди, истинные дети Божьи, которые выйдут из них и присоединятся к Церкви остатка, единственной Божьей церкви, которая всегда была у Бога на протяжении всей истории человечества. "Есть у меня и другие овцы, которые не сего двора, и тех надлежит мне привесть: и они услышат голос Мой, и будет одно стадо и один Пастырь" (Иоанна 10:16).

Помимо того, что религии определяют историческое развитие любого народа и государства, они коренным образом влияют и на жизнь отдельного человека. В наше время сатана с особой яростью и упорством пытается скрыть от людей истину, подменяя ее ложью, потому что "...противник ваш дьявол ходит, как рыкающий лев, ища кого поглотить" (1-Петра 5:8).

И прежде, чем мы рассмотрим вопрос об отличительных чертах Церкви остатка, а также о том, почему сегодня так много различных церквей в христианстве, если одна Библия и единый Бог, мы исследуем одно очень важное пророчество Иисуса Христа, без которого нам будет трудно ответить на многие вопросы, - пророчество о лжехристах и лжепророках, которых особенно много появится в последнее время.

Часть третья. "Ибо восстанут лжехристы и лжепророки..."

Говоря о нашем с вами времени, дорогие читатели, Христос сказал:

"Ибо восстанут лжехристы и лжепророки и дадут великие знамения и чудеса, чтобы прельстить, если возможно, и избранных" (Матфея 24:24).

И действительно, в наш век - век науки и техники, как никогда ранее многие встречаются с весьма странными явлениями, чудесами, например, получили новое "рождение" и возрастающую популярность магия, спиритизм, астрология. Почти каждый стремится иметь свой собственный гороскоп, растет численность сатанинских обществ, возникают новые "науки" - парапсихология, хилерство. Миллионы людей испытывают на себе действие гипноза, то там то здесь появляются люди, именующие себя пророками и обладателями тайн бытия. По небу проносятся НЛО и их загадочные экипажи все чаще вступают в контакт с землянами. Одновременно с этим в геометрической прогрессии увеличивается количество войн, эпидемий, засух, землетрясений, наводнений, преступлений; в умах людей царят страх и неопределенность, уровень морали и нравственности населения, особенно молодежи, достиг критической точки. Что это, возврат в темное средневековье, или, подобно цивилизациям античного мира, мы вступили в последнюю стадию своего развития, или, точнее, падения? И параллельно со всем этим по миру широкой волной идет весть о скором Втором Пришествии Христа на нашу землю. Ответы на эти вопросы, которые никого не могут оставить равнодушными, мы сможем найти в Священном Писании.

Глава первая.

Спиритизм

1.1. Десять различных взглядов

Спиритизм - это вера в возможность непосредственного общения с душами умерших, которые могут вступать в контакты с живыми через специальных лиц - медиумов, одаренных особой таинственной силой. С людьми духи вступают в контакт через различные видимые физические явления, давая ответы на их вопросы подниманием столов, различных стуков, автоматическим писанием медиума и т. д. Сегодня наблюдается небывалый всплеск интереса к этому явлению. Так, по опросам населения, около половины всех респондентов общались с духами или присутствовали на спиритических сеансах. Книги же по данной тематике читают более 50% опрошенных. Интересны исследования, показывающие, как люди нашего времени относятся к этому явлению. Одни из них абсолютно верят всему, что происходит на спиритических сеансах. Они убеждены, что общаются со своими умершими близкими и что медиумы являются обладателями древних знаний о тайнах бытия. Другие утверждают, что медиумы, как и все, что происходит на этих сеансах, является шарлатанством, цель которого - выманить у доверчивых людей побольше денег. Третьи считают все это пережитком средневековья, наследием прошлого. Четвертые говорят, что спиритизм - это один из способов провести время, и они охотно присутствуют на подобных сеансах. Пятые вообще предпочитают не задумываться над этим вопросом, утверждая, что это их не касается. Они не отрицают, но и не одобряют это явление, иногда посмеиваясь над простодушными людьми. Шестые иногда читают книги по спиритизму, смотрят соответствующие передачи, но сами на сеансах не присутствуют. Седьмых очень занимает это явление, нередко они мечтают всерьез заняться этим, но не в качестве зрителя, а в качестве медиума, знания которого, как они полагают, позволят им многого добиться в жизни. Восьмые требуют запретить спиритизм как явление, отвлекающее людей от действительности и совершенно бесполезное. Девятые утверждают, что спириты - это обычные фокусники. Десятым, одним из самых мало распространенных, по данным статистических опросов, является "старомодный" взгляд на спиритизм, как на проявление темных сил зла, действующих на людей во время сеансов, и от которых спасти и оградить может только Христос.

Чтобы разобраться в этом явлении и определить, какой же взгляд на него является верным, а также узнать, насколько опасен спиритизм, мы сначала поговорим об истории его возникновения.

1.2. Таинственный стук

Историю "современного" спиритизма принято отсчитывать с марта 1848 г. (хотя его философия и сеансы имели место в глубокой древности, античности, на Древнем Востоке, в средневековье, словом, это явление так же старо, как и наш мир!). Местом его нового "рождения" стал город Гайдсвилл в штате Нью-Йорк. В указанное время в этом городке некто Джон Фокс снял дом, где начали появляться странные стуки, которые никто не мог объяснить. Дочь Фокса, юная девушка Маргарита, постучав в ответ, вступила в контакт с неведомой силой. Девушка изобрела целую азбуку, по которой могла общаться с таинственными гостями, получать ответы на волнующие ее вопросы. Быть может, некоторые из вас, дорогие читатели, здесь скажут: "Ну и что, ничего особенного, экзальтированная девушка свои ощущения и фантазии приняла за действительность!" Так можно было бы сказать, если бы после этого случая буквально через два-три года спиритические чудеса не наводнили бы США, а вскоре и весь мир! Стук в небольшом коттедже "достиг" отдаленных стран, были созданы даже специальные школы и институты по изучению спиритизма, обучающие будущих медиумов, число которых по всему миру сегодня насчитывает более миллиона (имеются в виду "дипломированные" специалисты). Особую популярность явление получило в высокоразвитых странах - в США, Англии, ФРГ и др., в основном в кругу интеллигенции. Так что глубоко не правы те, кто утверждает, что медиумам верят лишь отсталые слои общества. Нет, особую популярность спиритизм имеет среди интеллигенции, которую не обманешь шарлатанством и фокусами и которые ко всему новому, особенно сверхъестественному, относятся скептически, если не резко отрицательно. Многие из них не верят в существование Бога, но признают таинственную силу медиумов. Каковы же главные постулаты этого учения? Во-первых, спириты утверждают, что душа человека бессмертна и продолжает существовать после смерти тела. Во-вторых, любой человек при помощи медиумов может вступить в контакт с умершими людьми, получить от них советы, помощь или узнавать будущее. В-третьих, любой человек может достигнуть божественного уровня, получить мудрость и знания, равные Божьим. В-четвертых, они утверждают, что никакого последнего Божественного суда над мертвыми не будет, и все люди вне зависимости от того, как они прожили свою жизнь, после смерти обретут бессмертие души. Из этого мы видим, что спиритизм - это религия, требующая от своих приверженцев полной покорности, обещая взамен бессмертие. Мы также видим, что ее положения в корне противоречат учению Иисуса Христа, ибо здесь есть утверждение и о бессмертии души, и о необязательности соблюдения Закона Божьего, и об отсутствии необходимости в преобразовании характера людей с его дурными наклонностями и эгоизмом, и о бессмысленности Голгофской жертвы Спасителя. Поэтому мы можем однозначно утверждать, что спиритизм отрицает Христа, а значит, и христианство с его основными догматами. Вместе с тем он обладает сверхъестественной силой и знаниями, что позволяет однозначно отнести спиритизм к черным сатанинским религиям (философиям).

Теперь приведем доказательства того, что спиритизм не является просто мошенничеством, как утверждают многие, а действительно управляется черной силой.

Своей популярностью спиритизм обязан тому, что он утверждает идею о бессмертии, а смерть, как известно, страшит практически всех людей. Кроме того, он обещает людям общение с их умершими близкими и утешает тем самым в горе и страдании. Описаны тысячи случаев, когда заливающаяся слезами мать общалась со своим умершим ребенком. Спиритизм не требует от своих последователей ни нравственной жизни, ни соблюдения заповедей Божьих - живи, как живешь, делай все, что тебе нравится, все равно ты бессмертен! Очень привлекательная идея для многих! Кроме того, своей популярностью спиритизм обязан явными чудесами, которые ни одна наука объяснить не может, как не может и отрицать их. На спиритических сеансах собираются тысячи людей и наблюдают, как по мановению руки медиума начинают двигаться столы и стулья, причем, нередко специально здесь присутствующие ученые и журналисты заявляли: "ловкость рук" здесь ни при чем. По всему миру идет изучение этих чудес, и всякий раз независимые наблюдатели вынуждены констатировать, что объяснить это явление они не могут. На стадионах исчезали порой железные вагоны, словно растворяясь в воздухе, двигались тяжелые предметы, которые не могли сдвинуть с места сотни людей. Перед людьми появлялись привидения - точные копии умерших близких, похожие не только внешне, но имеющие такой же голос и манеры, которые сообщали им такие подробности, которых знать могли только они. Медиум может назвать в точности то, что пишут люди тайно от него во время спиритического сеанса. Тысячи раз проводились подобные исследования, желая уличить медиума в мошенничестве, но сделать это не удавалось. Известны нашумевшие случаи, когда дух объявлял через медиумов о событиях, которые происходили в этот момент на другом конце Земли, и как выяснялось в дальнейшем, это полностью совпадало, вплоть до мельчайших подробностей: смерть отдельных людей, авиа- и автокатастрофы, грабежи и прочие происшествия - все было точно. Зафиксированы были случаи, когда на подобных сеансах случайно оказывался верующий человек, начинавший про себя молиться, поняв, куда он попал, и тогда медиум, находясь в центре огромного стадиона, объявлял, что не может продолжать свой сеанс, потому что в таком-то ряду и на таком-то месте находится человек, который ему мешает и которого он просит выйти. Описаны случаи, когда на глазах огромного числа людей во время молитвы призрак умершего родственника превращался в злого ангела (беса), а затем исчезал. Исследования свидетельствуют, что в жизни подавляющего большинства людей, принимавших участие в спиритических сеансах, увлекающихся подобной литературой, происходили страшные необъяснимые случай - появление призраков, голосов, необъяснимая поломка электроприборов, движение мебели, приступы болезней, припадки безумия, необъяснимые страхи; многие люди на фоне этого заканчивали жизнь самоубийством.

Итак, спиритизм - это не пережиток прошлого, не суеверие, не шарлатанство, не фокусы - это реальная страшная сила, активно действующая и в наше время. Ошибаются те, кто утверждает, что со спиритизмом можно "играть", посещая на досуге из любопытства сеансы или читать соответствующую литературу: сами того не ведая, они вступают в игру с дьяволом, страшные плоды которой им придется пожинать. Но еще больше ошибаются те, которые говорят, что они никакого отношения к спиритизму не имеют и иметь не могут. На это можно сказать, уважаемые читатели, что страшная сатанинская сила может прийти к человеку в любой момент, не спрашивая разрешения, и если данный человек не верит во Христа, не полагается на Него, то он не имеет защиты Божьей и становится игрушкой в руках демонов. Примечателен и тот факт, что это новое "рождение" и силу спиритизм обрел в 1848 г., всего четыре года спустя после того, как Трехангельская весть о Христе и Его Пришествии начала свое движение по миру. Мы советуем вам открыть Библии и прочитать книгу Откровение, главу 14, 6-12 тексты! И в противовес этой чудесной вести сатана сразу же выдвинул свою "весть" - спиритизм, такой древний и вместе с тем "обновленный", приспособленный к современности. Популярность спиритизма совпала со временем исполнения пророчества Иисуса Христа о событиях последнего времени перед Вторым Пришествием: "Ибо восстанет народ на народ, и царство на царство, и будут грады, моры и землетрясения по местам; все же это начало болезней... И многие лжепророки восстанут и прельстят многих; по причине умножения беззакония во многих охладеет любовь... И проповедано будет сие Евангелие Царствия по всей вселенной, во свидетельство всем народам; и тогда придет конец" (Матфея 24:7-14). Так же в наше время происходит и то, что мы уже приводили в пример: "Дьявол ходит, как рыкающий лев, ища, кого поглотить", иными словами, именно в наше время сатана проявляет наибольшую силу, зная, что немного остается ему времени, творя знамения и чудеса, чтобы погубить людей. В истории известны примеры, когда он, например, являлся Будде, Магомету, Зороастру (основатель зороастризма - религии поклонения огню у древних персов), Мани (основатель манихейства) и др. Спиритизм известен в различных формах, о некоторых мы уже говорили - это шаманство народов Севера, языческие религии народов Африки, индуизм, синтоизм и т. д. Многие правители и государственные деятели всех времен поддерживали связь со спиритизмом и имели при себе медиумов-консультантов: израильский царь Саул (XI в. до Р. Х.), Генрих Четвертый, император Германии (1056- 1106 гг.), Александр Первый, император России (1801-1825 гг.), Наполеон, Адольф Гитлер (сам являлся медиумом), Генрих Гиммлер, Уинстон Черчилль, премьер-министр Англии, Иосиф Сталин (его личным медиумом был Вольф Мессинг) и многие другие. Как видим, у спиритизма очень древняя история, корни которой ведут нас к Эдему, где сатана в образе змея, соблазняя Еву нарушить запрет Божий, заверял: "...нет, не умрете; но знает Бог, что в день, в который вы вкусите их, откроются глаза ваши, и вы будете, как боги, знающие добро и зло" (Бытие 3:4-5).

Сегодня, уважаемый читатель, от каждого из нас зависит, как нам относится к спиритизму и его философии, но будем помнить о том, что нейтральной позиции по этому вопросу быть не может, ибо человек может быть либо с Богом, либо с дьяволом, и третьего не дано! (5, 15, 16, 22, 25, 27, 46, 72, 79, 96, 109, 123, 125, 136, 137, 141, 147)

В следующей главе мы будем говорить об одном из самых популярных веяний нашего времени - парапсихологии и тайнах гипноза.

Глава вторая.

Гипноз. Парапсихология

2.1. Гипноз: наука, обман, или...

Гипнотизм - учение о подобном сну состоянии человеческого организма, сопровождаемом изменением его сознания, отрывом человека от окружающей среды, временными ограничениями в восприятии и действиях организма. Это происходит либо под влиянием сильных внешних раздражителей, либо слуховых зрительных восприятий. Феномен гипноза всегда вызывал большой интерес, а отношение к нему было диаметрально противоположным в различные периоды истории. И если в античное время он вызывал восхищение, в средние века - страх (последователей его сжигали на кострах), то в наше время гипноз объявлен неотъемлемой частью мировой науки, а гипнотизеры - врачами, целителями. В современном обществе к нему так же относятся по-разному, но большинство точек зрения на гипноз такие же, какие мы приводили в предыдущей главе по отношению к спиритизму. Одни, как мы уже сказали, заверяют, что гипноз - это великое достижение науки, в частности, медицины; другие - что это уникальная способность человека, унаследованная от далеких предков, своего рода "голос веков"; третьи убеждены, что гипноз представляет собой шарлатанство; четвертые убеждены, что гипноз рассчитан на людей с расшатанной нервной системой, а также на людей легко внушаемых; пятые видят в нем безобидное развлечение (периодически гипнотизеры проводят публичные сеансы в цирках, театрах); шестые полагают, что гипноз таит в себе необъятные силы и возможности, которые сокрыты в человеке и нуждаются в освобождении - тогда люди смогут достичь небывалых высот в познании; седьмые, напротив, заверяют, что силы, сокрытые в гипнозе, исходят из бездны, и человек, участвующий в гипнотических сеансах, вступает в связь с сатаной. Восьмые относятся к гипнозу, как пережитку прошлых веков. Это наиболее распространенные мнения обывателей. Среди же специалистов, занимающихся либо самим гипнозом, либо изучением данного феномена, преобладает несколько мнений, и мы считаем важным их привести:

1). Гипноз является частью науки.

2). Гипноз представляет собой контакт с потусторонними силами.

Единственное, что объединяет эти различные группы врачей и ученых - это то, что гипноз, по их общему мнению - реальная сила с поистине огромными возможностями, подчиняющая себе волю человека.

2.2. Виды гипноза и его воздействие на человека

Гипноз может быть вызван либо физическими, либо психическими факторами. Первый достигается путем однообразных движений рук над головой, раскачиваниями головы, либо действием на слуховой анализатор монотонными ударами маятника, либо фиксацией взгляда на неподвижном предмете, однообразным надавливанием на голову пальцами и т. д. Психический вид гипноза проявляется путем словесного или письменного внушения. В развитии общего гипноза выделяют три последовательно сменяющих друг друга состояния (стадии, фазы) нервной системы:

1. Каталептическая фаза - при этом человек неподвижен, глаза открыты, взгляд устремлен в одну точку, конечности сохраняют придаваемое им положение.

2. Летаргическая фаза - наблюдается потеря чувствительности, расслабление мускулатуры, глубокий сон.

3. Сомнамбулическая фаза: человек вял, бездеятелен, но сохраняет мышечную деятельность. Мыслительные способности самостоятельно проявляться не могут, человек превращается в сомнамбулу - автомат, выполняющий любые, даже самые невероятные, приказы гипнотизера, не сохраняя при пробуждении воспоминаний об этом.

Результаты внушений могут наступить как во время сна, так и после пробуждения. В любом случае человек становится роботом, марионеткой в руках гипнотизера, так как начинает жить по тому заданию, которое ему внушил гипнотизер. Миллионы людей были свидетелями того, как гипнотизер во время публичных сеансов заставлял людей опускать руку в пламя, наносить себе раны, при этом не испытывая боли. Гипнотизер, утверждая, что в зале лютый холод, заставляя сотни людей ежиться и закутываться в одежду, или, наоборот, внушая, что в зале жара, следовательно - снимать одежду. При этом, как свидетельствовали наблюдавшие врачи, организм людей действительно ощущал либо холод ("гусиная" кожа, судороги в ногах, в челюстях, ледяные на ощупь конечности), либо жару (обильное потоотделение, подъем температуры тела). Было также установлено, что указанные люди отличались устойчивой психикой и отменным здоровьем. Известны эксперименты, когда под действием приказов гипнотизера нежная мать бросалась с ножом на своего ребенка, любящий муж избивал свою жену и пр. В состоянии гипноза были зарегистрированы убийства, избиения и т. д. Причем, совершали это добропорядочные люди, которые, выйдя из состояния гипноза, не могли поверить, что они совершили подобное. Описаны случаи, когда после гипноза менялся характер, привычки уже взрослых людей.

Итак, мы видим, что гипноз представляет собой действительно реальную силу. Главным в гипнозе является подчинение одного человека другому, и это подчинение основано не на грубой силе, любви или чувстве признательности, нет, оно основано на действии непонятной науке силе гипнотизера, порабощающего при этом волю другого человека. Ни один мировой диктатор не мог добиться контроля над мыслями своих подданных, а гипнотизер может. Тираны древности смогли создать манкуртов - людей, которым в детстве надевали на голову шапочку из невыделанной верблюжьей кожи, которая ссыхалась и врастала в живую плоть, не давая развиваться голове. В результате мозг человека оставался по размеру и функциям детским и взрослые люди становились послушными существами, безоговорочно выполняющими любой приказ. Но гипнотизеры превзошли и тиранов. Они не нарушают анатомической и физиологической целостности мозга человека, нет. Человек остается тем же, но его мозг находится под контролем другого человека. В любое время гипнотизер может вернуть человеку свободу личности, но может и вновь завладеть ею (22).

2.3. История гипноза как "науки"

Чтобы разобраться в сущности гипноза, мы должны немного коснуться его истории. "Официальным" основателем гипноза, давшем ему "новую" жизнь, считается Антон Месмер (1734-1815 гг.). Он утверждал, что многие болезни могут быть излечены с помощью гипноза. В отличие от гипнотизеров древности и средневековья он сделал первую попытку придать гипнозу научное обоснование. По его концепции, в основе этого явления лежит некий животный магнетизм, проявляющийся в переходе с гипнотизера на пациента неких невидимых жидкостей. Следующую попытку "онаучить" гипноз сделал английский врач Брэд (1795-1860 гг.), отвергший учение Месмера и выдвинувший идею о внушении сна. Шли годы, и интерес к гипнозу все возрастал. С каждым годом он все более и более обретал "научную" платформу. Уже никто не называл его шарлатанством или колдовством. Но чем же это было вызвано? Как ни парадоксально это звучит, но - научно-технической революцией! Дело в том, что мировые открытия, сделанные в то время и с каждым годом дополняемые современными учеными, поставили перед наукой и миром больше вопросов, чем ответов. Детальное изучение макро- и микроанатомии глаза, например, поставило вопрос, как перерабатывается увиденная глазом информация, как она соединяется в единое целое и как доставляется в центры коры мозга, вызывая у человека определенные зрительные восприятия. Этот вопрос остается нераскрытым и на сегодняшний день. Как не возможно научно объяснить и то, благодаря каким мозговым образованиям и процессам, человек, например, испытывает гнев, радость, любовь и пр. Механизмы человеческой памяти остаются за завесой науки. Исследуя мозг, ведущие специалисты утверждают, что чем больше они его изучают, тем больше у них возникает вопросов: как формируется человеческая индивидуальность, характеры, кроме того, множество загадок существует в области генетики, иммунологии; неясны причины старения и смерти человека. И если многие ученые видели в этом руку Творца, то другие начали искать причины в таинственных энергиях, биотоках, биополях. На основе этого была создана парапсихология, занимающаяся вопросами и явлениями, выходящими за рамки известных естественных наук - химии, физики, биологии и психологии. Парапсихология состоит из нескольких направлений: гипноза, спиритизма, экстрасенсорики, астрологии, гадания, хилерства, телепатии и... колдовства. О первых двух мы уже говорили, рассмотрим теперь, что же собой представляют остальные. Экстрасенсорика утверждает, что экстрасенс - человек, наделенный особой энергией, который может исцелять с ее помощью других (мы все прекрасно помним телесеансы, проводимые и в нашей стране). Астрология утверждает, что по положению звезд можно определить судьбу человека, вплоть до мельчайших деталей. Гадание проводится различными способами - раскладыванием карт, наблюдением за природными явлениями, по расположению и строению органов животных - таким образом можно якобы определить будущее. Хилеры - это врачи, производящие операции без применения хирургического инструментария, движением рук по телу больного. Удивительно, но после таких безобидных вмешательств у людей исчезали воспаленные аппендиксы, исцелялись почки, селезенка так, как будто бы им была произведена настоящая операция. Телепатия - это сообщение на расстояние одним лицом другому мыслей, чувств, просьб и пр. Факт телепатии, как доказывают "ученые"-телепаты, основан на психическом резонансе при посредстве колебания особой материи. И, наконец, колдовство также признается парапсихологами, многие из которых открыто заявляют, что получают свои знания и силу от духов-наставников. Сегодня, особенно на Западе и в США, парапсихология получила общественное признание как наука. Так, в Великобритании Всемирная федерация хилеров получила от правительства лицензию на право оказания врачебной помощи и стала членом Ассоциации ООН. При больницах и университетах созданы отделения парапсихологии, где большинство сотрудников составляют врачи и где открыто преподаются в числе обязательных предметов спиритизм и колдовство. На Филиппинах, в Бразилии созданы всемирные центры хилерской медицины, приглашения посетить которые печатаются в прессе, и, в частности, в украинских и российских газетах. В день эти центры обслуживают до 200 человек со всего мира. И это не обман, не шарлатанство, а действительно сверхъестественные явления! Но как много остается "за кадром": дальнейшая судьба этих людей нередко заканчивается трагически! Интересно остановить ваше внимание, уважаемые читатели, на одном важнейшем условии, без которого исцеление невозможно: врачи-хилеры ставят непременное условие, состоящее в том, что больной должен вручить им в безраздельную собственность свой разум и свою волю! На этом же принципе основана и набирающая в последнее время все большую популярность холистическая медицина. Итак, подводя итог, мы видим, что гипноз, как и другие составные части парапсихологии, становятся очень популярными и получают признание всего научного мира. Поистине, "мудрость мира сего есть безумие пред Богом" (1-Коринфянам 3:19). Также мы увидели, что в основе парапсихологии лежит идея подчинения человеческого разума и воли неведомой силе, которой известно прошлое человека, она руководит его настоящим и будущим. Если сбросить "научный" покров с этого явления, то можно без колебаний сказать, что парапсихология представляет собой ни что иное, как магию и колдовство! (22, 25, 109, 125, 136, 141).

2.4. Гипноз в истории

В начале предыдущего параграфа мы подчеркнули, что А. Месмер был только человеком, давшим гипнозу новое рождение. И это действительно так, ибо самому явлению гипноза, как и другим видам парапсихологии, столько же лет, каким является возраст нашей планеты. У всех древних народов, во всех религиях мы встречаемся с ее проявлениями - у шаманов, вводящих людей в состояние гипноза, заставляя их плясать под звуки бубна и исполнять их приказы; это священники тантрического буддизма, вводящие себя и других в гипноз в период медитации; это и дельфийский оракул, в состоянии прострации (гипноза), провозглашающий будущее в язычестве Древней Греции; это и африканские жрецы; это и сивиллы (прорицательницы) в Древнем Риме. Подобные же явления мы описывали выше - в исламе, индуизме, синтоизме, религии Древнего Египта, Вавилона, в доколумбовой Америке, где у ацтеков доходило до того, что десятки тысяч загипнотизированных людей, ведомых страшной силой, под призывы жрецов, участвовали в каннибалических оргиях, предали человеческое мясо только что убитых при жертвоприношении людей. На этих же явлениях основаны учения Н. Рериха, Е. Блаватской (понятие об эзотерике, связях с космосом), наконец, фашизм - его оккультная философия, имеющая в своей основе парапсихологию. Из истории мы видим, что наравне со спиритизмом, гипноз и сходные с ним явления лежат в основе всех языческих культов древности, большинства религий и ряда философий. Его влияние на исторический путь народов было разрушающим. Основанные на нем лжерелигии привели к деградации человека и падению цивилизаций Древнего Мира и доколумбовой Америки. Он вскормил фашизм, приведший к гибели десятков миллионов человек, но главное - закрыл путь в вечность для многих людей. Сегодня гипноз как никогда высоко поднял голову, стал наукой и привлекает к себе многих верой в целительную силу, а также в постижение тайн мироздания. Он манит человека своей необычностью, таинственностью. Если вы находитесь в затруднительном положении, уважаемый читатель, в оценке гипноза, и своего отношения к нему, как и парапсихологии в целом, задумайтесь над природой этого явления, его историческом пути и о тех плодах, что он принес человечеству. С большой осторожностью мы призываем вас отнестись к многочисленным приглашениям и широкой многообещающей рекламе исцеления у колдунов, магов, экстрасенсов, гипнотизеров, тех, кто в один-два сеанса гарантирует вам избавление от недугов, алкоголизма, курения, наркомании и прочих бед! (5, 15, 16, 22, 27, 46, 72, 96, 109, 123, 125, 136, 137, 141, 147)

Далее мы совершим экскурсию в средневековье и поговорим о магии и сатанизме, а также посмотрим, только ли далекой историей стали эти явления?!...

Глава третья.

Сатанизм. Магия и белые колдуны

3.1. Эхо Средневековья

Еще несколько лет назад, наверное, мало кто из людей задумывался над проблемой магии в современном мире. И действительно, это понятие у всех ассоциировалось с далеким Средневековьем. Этот термин стоял в одном ряду со сказочными персонажами и сюжетами о Бабе Яге, Кащее Бессмертном, драконах, богатырях, известных нам с детства. Магия считалась пережитком прошлого среди неграмотных суеверных людей. Казалось, в век науки и атома она уже не могла иметь места в жизни и воззрениях людей. Сходная ситуация наблюдалась не только в бывшем СССР, но и на Западе. Но прошло время, всего несколько лет, и на страницах газет, в телевизионных рекламах мы стали все чаще встречать объявления с предложениями исцеления от всевозможных болезней и вредных привычек у дипломированных белых колдунов, магов, интервью с которыми также все чаще стали появляться в прессе. Сегодня на прилавках магазинов и киосков все чаще видим огромное количество книг, посвященных магии: белой и черной, магии для начинающих; о том, как избавиться от порчи, от сглаза, от колдовства и т. д. и т.п. Большинство этих книг составлены как учебники, содержат конкретные уроки, обучающие определенным заклинаниям, ритуалам и т. д. Что это, шарлатанство, маскирующееся под науку, очередной способ выманить деньги у легковерных и любопытных граждан? Нет! Эти белые колдуны и черные маги действительно проявляют чудеса! А "рецепты", содержащиеся в их книгах, желающими воплощаются в жизнь. И, наверное, самым большим чудом является то, что всего в несколько лет магия стала весьма высоко популярной. За помощью к ней обращаются широкие слои населения, и в основном, интеллигенция; публичные сеансы магов и колдунов собирают целые стадионы желающих получить исцеление и просто любопытствующих. По статистике, из 100% обращающихся к врачам больных, 60-70% побывало у так называемых бабок, ворожек, знахарок, колдунов белых и черных и пр. Чем же объяснить такую популярность колдовства и магий? Во-первых, духовным вакуумом населения, образовавшимся в период атеизма в соцстранах и на Западе при соблюдении формально тех или иных вероисповеданий, отнюдь не отвечающих духовным запросам людей. В человеке заложена потребность общения со своим Создателем, когда же Бог был отвергнут, Его место заняла другая сверхъестественная сила, не спрашивая разрешения. Во-вторых, не получая часто реальной помощи у врачей и психологов, человек начинает искать других целителей. В-третьих, как мы уже говорили, магия обладает реальной силой, что вызывает доверие к ней у неразборчивых людей. В-четвертых, ее бурный рост совпадает с пророчеством Христа о том, как особо активизируется сатана, проявляя множество чудес и знамений. В-пятых, многие маги и колдуны говорят о том, что творимые ими чудеса исходят от Бога и добрых сил. Некоторые из них требуют от своих пациентов носить крестики, повторять имя того или иного святого, популярного в православии или католичестве, и благодаря этой рекламе, люди и не подозревают, с какой именно силой они вступили в связь, и какая сила взяла их под свой контроль и водительство! Итак, что же такое магия?

Магия - это искусство вызывать посредством таинственных и могущественных сил сверхъестественные явления. Она условно делится на белую и черную. Белая магия вызывает сверхъестественные явления с помощью добрых духов, а черная - с помощью адских сил. Так говорят сами колдуны и маги о своем ремесле. Такое деление очень выгодно, чтобы особенно робких и боязливых, а также верующих людей не отпугнуть от магии или колдовства!

3.2. Черная магия. Сатанизм

Итак, часть магов (колдунов), именующих себя черными, открыто называет своим господином сатану. На протяжении всей истории Земли в истории многих народов мы наблюдали ее следы: поклонение демонам и злым духам было и есть в буддизме (особенно тантрическом буддизме), индуизме, религии бон в Китае, поклоняющейся демонам, у северных народов (шаманство), в африканском язычестве, в доколумбовой Америке, у друидов в Англии, а также в период Средневековья в мусульманском воинственном ордене ассасинов, в католическом рыцарском ордене тамплиеров, в манихействе Уйгурии, в сектах катаров, в "черной" вере у бурят, наконец, в разных религиях и сектах, открыто именующих себя сатанинскими. Сегодня в мире количество сатанинских сект неуклонно растет. Почти во всех экономически развитых странах есть общества поклонников Люцифера. Всего за несколько последних лет они возникли и получили довольно широкое распространение в странах бывшего СССР. Наиболее крупные из них - это Слуги сатаны, Легион Дьявола, Сатанисты, Поклонники дьявола, Церковь сатаны, Оргия Кровопийц и др. По разным статистическим данным в мире насчитывается несколько десятков миллионов сатанистов. Первая церковь сатанистов была открыта в Сан-Франциско в 1966 г. Энтони Лавеем.

В российских и украинских газетах в последние годы все чаще появляются заметки, повествующие о страшных обрядах, ритуалах и преступлениях этих обществ. Их служения, как и в Средневековье, проходят в полутемных помещениях, нередко на кладбищах, служители одеты в черную одежду с митрами, на которых имеются надписи с различными наименованиями их господа - сатаны. Участники действ держат в руках погасшие свечи и дают своеобразную исповедь, перечисляя свои грехи и преступления, причем, чем их больше и чем они отвратительнее, тем лучше. Во время их собраний происходят жертвоприношения собак, кошек (известны случаи - и людей, детей!), все заканчивается массовой оргией. Главари этих сект обучают приходящую молодежь, которая составляет подавляющее большинство, колдовству. Кроме того, они приносят многочисленные жертвы, которые затем поедают, выпивая кровь. При этом осмотры психиатров показали полное психическое здоровье каннибалов-сатанистов. Книги, фильмы по демонологии сегодня без особого труда могут приобрести все желающие, причем по весьма доступным ценам. Не стоит, однако, думать, что эти организации рассчитаны лишь на преступников и развратников, нет, но на интеллектуальную институтскую молодежь, ибо там предлагаются и другие услуги - в виде изучения магической философии, спиритизма, колдовства, разбора древних черных рукописей, знание которых якобы способствует получению власти над людьми, успешной карьере, выгодному браку, богатству. Еще раз подчеркнем, что сегодня во многих городах России есть последователи этой страшной религии, которые ведут деятельную агитацию, весьма умелую, затрагивая злободневные вопросы современной молодежи и жизни общества в целом (5, 15, 16, 17, 22, 25, 29, 54, 72, 96, 125).

3.3. Белые колдуны

В заключение вернемся к так называемой белой магии (белым колдунам). На протяжении всей истории белая магия шла рука об руку с черной, лишь в целях благоприятного впечатления приняв такое вроде бы безобидное название. Ее проявления также имеют место в уже упомянутых нами религиях и сектах Древнего мира, Средневековья и Нового времени (особый всплеск наблюдался в XVI-XVII вв. во Франции, Италии и Германии). Претензия белых колдунов (белых магов) на то, что служение совершается при помощи добрых сил и добрых духов, якобы не имеющих противоречия с христианством, не находит подтверждения ни в истории, ни в Библии. Священное Писание ясно предостерегает и осуждает какое бы то ни было обращение к магам и колдунам: "И когда скажут вам: "обратитесь к вызывателям умерших и к чародеям, к шептунам и чревовещателям", тогда отвечайте: не должен ли народ обращаться к своему Богу? Спрашивают ли мертвых о живых? Обращайтесь к закону и откровению. Если они не говорят, как это слово, то нет в них света" (Исаия 8:19-20).

"Не должен находиться у тебя... прорицатель, гадатель, ворожея, чародей, обаятель, вызывающий духов, волшебник и вопрошающий мертвых. Ибо мерзок пред Господом всякий, делающий это, и за сии-то мерзости Господь, Бог твой, изгоняет их от лица твоего. Будь непорочен пред Господом, Богом твоим" (Второзаконие 18:10-13). "Не обращайтесь к вызывающим мертвых, и к волшебникам не ходите, и не доводите себя до осквернения от них. Я Господь, Бог ваш" (Левит 19:31).

Книга Откровение также утверждает, что люди, имеющие общение с силами зла, действующими через магов и колдунов (не имеет значения, черных или белых!), не войдут в Царство Божье при Втором Пришествии Христа. "Боязливых же и неверных, и скверных и убийц, и любодеев и чародеев, и идолослужителей и всех лжецов - участь в озере, горящем огнем и серою; это - смерть вторая" (Откровение 21:8).

Поэтому когда кто-то обращается в случае болезни или какой-то проблемы к белым колдунам, знахарям, ворожеям, гипнотизерам, спиритистам, хилерам, медиумам, черным колдунам (магам), он должен знать о том, как Бог смотрит на это! А также должен отчетливо понимать, что проблемы не только не решатся, но он лишь усугубит их и жизнь свою - не только в этом мире, но и вечную свою участь поставит в самые страшные обстоятельства, и быть может, с необратимыми последствиями, ибо вступит в контакт с сатаной! Христос никого против воли и насильно не привлекает к себе, а также не останавливает насильно, ибо человеку дана свобода воли, а значит, свобода выбора - кому довериться: Богу или сатане, и третьего не дано! Двум господам не служат! Христос предлагает Свой путь, который начинается для каждого человека с осознания того, что произошло две тысячи лет назад на Голгофе. Он предлагает путь внутреннего мира и гармонии, счастья и добра, путь, который доступен каждому и который завершится у ворот Нового Иерусалима, если только человек доверит Богу свою судьбу (5, 15, 16, 17, 22, 25, 54, 72, 96, 125).

В следующей главе мы рассмотрим великое движение нашего времени, сопровождающееся чудесами, с красивым греческим названием - глоссолалия.

Глава четвертая.

Глоссолалия

4.1. Истинные и ложные чудеса

В предыдущих главах мы останавливались на проявлении чудес и на возрождении древних оккультных наук в современном мире, свидетельствующих о скором Втором Пришествии Христа на нашу землю. В Евангелии от Марка (16:17) Христос, обращаясь перед вознесением к ученикам, сказал: "Уверовавших же будут сопровождать сии знамения: именем Моим будут изгонять бесов, будут говорить новыми языками". Однако Иисус в Священном Писании говорит через апостолов и то, что и в церквях, называемых порой Его именем, также будут проявляться чудеса, но сатанинские: "Да не обольстит вас никто никак: ибо день тот не придет, доколе не придет прежде отступление и не откроется человек греха, сын погибели, противящийся и превозносящийся выше всего, называемого Богом или святынею, так что в храме Божьем сядет он, как Бог, выдавая себя за Бога... того, которого пришествие, по действию сатаны, будет со всякою силою и знамениями и чудесами ложными" (2-Фессалоникийцам 2:3-4, 9). "И творит великие знамения, так что и огонь низводит с неба на землю перед людьми. И чудесами, которые было дано ему творить пред зверем, он обольщает живущих на земле" (Откровение 13:13, 14).

Итак, как говорят нам эти и многие другие тексты из Библии, в последнее время, наряду с Божьими чудесами, сатана будет совершать свои чудеса, чтобы ввести людей в заблуждение на погибель. Князь тьмы будет стараться совершать и в христианских церквях свои чудеса и знамения, поэтому сегодня особенно важно с помощью Слова Бога - Библии - отличать эти чудеса, внешне имеющие большое сходство с истинными. К самым распространенным подобным явлениям в современном христианстве относится глоссолалия.

4.2. "Говорение" языками в христианстве

Глоссолалия (от греческого glossa - "язык" и laleo - "говорить") - это бессмысленная, но фонетически структурированная человеческая речь, являющаяся, с точки зрения самого говорящего - настоящим языком, однако как система, не напоминает ни один из известных человечеству языков, будь-то живой современный, или древний, ныне несуществующий (мертвый) язык. Или, проще говоря, глоссолалия - по представлению некоторых конфессий, - это разговор с Богом на незнакомом и непонятном для самого говорящего и для окружающих его людей языке. Сторонники утверждают, что глоссолалия является одним из даров Святого Духа. Этот дар, по их мнению, отличает истинность церкви и "настоящих" христиан. При этом они ссылаются на библейские тексты - Марка 16:17; Деяния 2, 10, 19 главы; 1-Коринфянам 12, 13, 14 главы и др. места. Их оппоненты утверждают, что в этих текстах речь идет об известных обычных человеческих языках, а отнюдь не о "тарабарских". Различный взгляд на это явление привел к разделению в христианстве - на церкви, принявшие глоссолалию за дар Духа Святого, и отвергнувших ее, считая проявлением темных сил. Этот феномен послужил основой рождения пятидесятнических, а затем и харизматических церквей, начало которым было положено в 1906 г. в одном из заброшенных зданий методистской церкви Лос-Анджелеса, когда на собравшихся сошла какая-то неведомая сила, и они, независимо от своей воли, стали говорить на непонятном неизвестном языке. После этого харизматическое движение (от греческого charisma - "дар") получило небывалое распространение по миру, став надконфессиональным, то есть его сторонники являются сегодня членами очень многих христианских деноминации, которые вначале не принимали его. По официальной статистике (Д. Бариет), из 1,8 млрд. христиан около 372 млн. являются харизматами! В одной только католической церкви насчитываются десятки миллионов его последователей, в число которых входят не только прихожане, но и священнослужители. В 1967 г. папа римский издает специальный указ о назначении кардинала Джозефа Сюненса главой римско-католического харизматического движения. В монастырях совершаются пения и говорения на иных (несуществующих!) языках с благословения святого престола. Более того, харизматическое движение стало одним из основных фундаментов экуменического движения, направленного на создание единой христианской церкви во главе с католическим Римом. Имея своих многочисленных последователей почти во всех странах мира, они успешно выполняют эту задачу. Благодаря массовым проповедям, к этому направлению примыкают миллионы христиан (15, 33, 38, 88, 118, 123, 144, 146, 147).

4.3. Глоссолалия и религии

Прежде, чем разобраться в отношении Библии к этому явлению, посмотрим, нет ли в других нехристианских религиях чего-либо подобного. Оказывается, есть! И более того, подобное проявление, когда человек впадает в транс и начинает говорить на бессмысленном языке, встречается почти во всех конфессиях мира, в том числе в языческих и сатанинских сектах! Это культ заров, распространенный в Эфиопии, в котором шаманы обращаются к зарам (духам) на особом, никому не понятном языке. Это же встречается в гаитянском культе вуду - поклонение змее с ритуальным каннибализмом, в котором духи через жрецов говорят на неведомом языке. Можно привести в пример и религии палаунгских народов Мьянмы (Бирмы), где колдун говорит на магическом непонятном языке; это и колдовские песни и пророчества шаманов у якутов и эскимосов, выкрикивающих их в состоянии транса. Этот феномен присутствует и в колдовских японских сектах на островах Хонсю и Хоккайдо; это и дервиши, и суфисты в исламе, говорящие "особым" непонятным мистическим языком. С этим явлением мы встречаемся и в индуизме, и в тантрическом буддизме, и многих других. Для всех этих религий и сект характерно и то, что в период говорения на несуществующих языках их служителей, глоссолалия распространялась на всех присутствующих (порой число это доходило до десятков тысяч), которые теряли контроль над собой, впадали в транс и начинали говорить на незнакомых языках. Кроме этих сходств с глоссолалией в христианстве, сам язык, точнее, бормотание, ибо языком назвать это нельзя, ничем не отличается от такового в перечисленных выше культах. Независимое исследование, проведенное лингвистами, филологами, историками, этнографами разных стран - Д. Кидахл (1972 г.), Ю. Нид (1960 г.), У. Уолфрам (1956 г.), У. Самарин (1972 г.), X. Мелони и А. Ловекин (1985 г.) и др. показывают, что различий в неизвестных языках, приведенных выше, нет, и что самое главное - глоссолалия не может быть вообще названа языком (!), так как не выполняет требований, предъявляемых к любому языку. Крупный современный лингвист и антрополог Ф. Гудман после проведенного сравнения проявлений глоссолалии в христианстве и в языческих культах различных стран пишет: "Если принять во внимание все черты глоссолалии, то есть сегментальную структуру (звуки, слоги, фразы) и их супрасегментальные элементы (ритм, ударения, и в особенности общую интонацию), они надлингвистичны и надкультурально идентичны". В ведущих энциклопедиях в монографиях по этой проблеме ученые ставят однозначно знак равенства между проявлениями глоссолалии в христианстве и язычестве (сатанизме)! Их противники, сторонники харизматизма, не оспаривают это утверждение, ибо других аргументов просто не имеют! (15, 33, 38, 79, 118, 123, 144, 146, 147).

4.4. Глоссолалия и Библия

Итак, во-первых, христианская и нехристианская глоссолалия полностью идентичны. Во-вторых, говорящий на незнакомом несуществующем языке впадает в транс, при котором его сознание и разум отключены. В-третьих, глоссолалия сопровождает отправление не только христианских, но и языческих и сатанинских культов. В-четвертых, она не может быть названа языком. Вот по этим пунктам мы можем однозначно утверждать, что глоссолалия не является даром Святого Духа, однако, чтобы окончательно решить этот вопрос, обратимся к Библии, которая предупреждает: "Берегитесь лжепророков, которые приходят к вам в овечьей одежде, а внутри суть волки хищные; по плодам их узнаете их..." (Матфея 7:15, 16). Каковы же плоды глоссолалии? Ответ прост: поддержание языческих и сатанинских культов, которые приводили к деградации и гибели многие народы. О дарах же Святого Духа Бог через апостола Павла говорит следующее: "Но каждому дается проявление Духа на пользу..." (1-Коринфянам 12:7). Итак, любой дар Духа Святого дается не ради чуда как такового, а для пользы и служения людям. Почти две тысячи лет назад "...фарисеи и саддукеи, искушая Его, просили показать им знамение с неба. Он же сказал им в ответ: ...род лукавый и прелюбодейный знамения ищет, и знамение не дастся ему..." (Матфея 16:1-4). Этими словами Христос подчеркнул, что знамения ради знамения или чуда ради чуда Бог никогда не даст людям! В Евангелии от Луки в 23 главе с 8 по 11 текст мы можем также сделать вывод об отношении Бога к чудесам: "Ирод, увидев Иисуса, очень обрадовался, ибо давно желал видеть Его, потому что много слышал о Нем и надеялся увидеть от Него какое-нибудь чудо, ...и предлагал Ему многие вопросы; но Он ничего не отвечал ему". С человеческой точки зрения, учитывая опасность, грозящую Иисусу, ну почему бы и не явить какое-нибудь чудо Ироду и всем присутствующим? Однако, как мы увидели, Христос не творит чудеса ради чудес, только ради того, чтобы поразить чье-нибудь воображение! А дьявол заинтересован именно в том, чтобы любым путем привлечь человека на свою сторону, в том числе, и поразив его воображение. Это надо понимать! Глоссолалия как раз и претендует на внешний эффект, впечатляющий человека. В библейском же пророчестве о духовном Вавилоне раскрывается, что богоотступнические организации во главе с католическим Римом будут ставить своей задачей подчинение христиан папской власти, по типу того, что было в средние века. Таким образом, любое мировое движение, в частности, харизматическое, направленное на объединение, способствует установлению власти зверя с числом 666 (См. главу "То, чему надлежит быть вскоре"). Иисус Христос желает, чтобы человек обращался к нему осознанно, понимая глубину Голгофы и любви Божьей, а не путем чудес или знамений, лишаясь рассудка и впадая в транс! Господь на страницах Библии учит, что прежде, чем получить дар Святого Духа, человек должен осознать свою зависимость от Бога, осознать свои грехи и раскаяться в них, и стремиться проявить послушание, которое заключается в выполнении десяти заповедей Божьих! В харизматическом движении же это совершенно не обязательно, таинственная сила сходит на всех собравшихся, вне зависимости от их образа жизни и взглядов - "Ибо ради вас, как написано, имя Божие хулится у язычников" (Римлянам 2:24). Экстравагантными программами, когда тысячи людей катаются по стадиону, выкрикивая непонятные звуки, последователи глоссолалии многих неверующих отвратили от Бога, представив Его религию разнузданной, лишенной смысла! Мы рекомендуем интересующимся этой проблемой обязательно познакомиться с работой Г. Хазела "Дар языков"...

В заключение хочется подчеркнуть, что, говоря о глоссолалии как небиблейском и нехристианском учении, корни которого уходят в мрачное язычество, мы должны знать, что среди ее последователей есть немало добрых и истинных христиан, которых Бог выведет из заблуждения в конце земной истории. Пример глоссолалии должен быть важным уроком и предупреждением тому, что часто под именем Христа действует сатана, незримо расставляя для людей свои сети, маскируя ложь и тьму под истину: "Ибо таковые лжеапостолы, лукавые делатели, принимают вид апостолов Христовых. И не удивительно: потому что сам сатана принимает вид Ангела света, а потому не великое дело, что служители его принимают вид служителей правды; но конец их будет по делам их" (2-Коринфянам 11:13-15) (15, 32, 33, 38, 79, 104, 118, 123, 144, 146, 147).

В следующей главе мы будем говорить об отдыхе, развлечениях и... деградации души.

Глава пятая.

"Безобидные" развлечения

5.1. Божьи благословения

Некоторые люди, считающие себя верующими, утверждают, что у христиан не может быть никаких развлечений и никакого отдыха. Вся жизнь - это борьба, и поэтому всякое потворство своей плоти - это великий грех. Отдых, с их точки зрения, удел неверующих, а последователи Христа должны постоянно читать духовную литературу, делать добрые дела, обличать грехи и проповедовать. В их жизни не должно быть места для смеха и улыбок, для радости и счастья, их одежда должна быть темной и старомодной, в их домах не должно быть художественной литературы и телевизора. Проводя безрадостную жизнь, такие "христиане" говорят, что все оставили ради Христа, и награда им будет за это на небесах. Правы ли такие люди? Ответ однозначен - нет! Более того, быть может, и не подозревая того, они совершают работу, направленную против Иисуса Христа, ибо создают о Нем неверное представление у окружающих людей. Апостол Павел как раз и обращается к таким вот "верующим", своим поведением порочащих Христа в глазах неверующих, которых в новозаветные времена называли язычниками, и прежде всего тем, что проповедуют не то, что Христос поручил Своим последователям: во время Своей земной жизни Христос говорил о религии радости и счастья. Через апостола Павла Он говорит нам: "Радуйтесь всегда в Господе; и еще говорю: радуйтесь" (Филиппийцам 4:4). Во время жизни на земле Иисус присутствовал на свадьбах (Иоанна 2 глава), был на праздниках и в гостях. В Евангелии от Иоанна (10:10) Иисус прямо говорит: "Я пришел для того, чтоб имели жизнь и имели с избытком". Господь хочет полноту жизни дать детям Своим и сегодня, Он призывает нас не быть мрачными и хмурыми, но быть радостными и счастливыми! Господь силен решить любые наши затруднения, помочь нам в нужде и печалях: "Если пребудете во Мне и слова Мои в вас пребудут, то, чего ни пожелаете, просите, и будет вам" (Иоанна 15:7). "Просите, и дано будет вам; ищите, и найдете; стучите, и отворят вам" (Матфея 7:7), Поэтому, когда неверующие видят безрадостные лица якобы последователей Христа, у них создается впечатление, что религия Иисуса не приносит им счастья, а влечет за собой лишь переживания и заботы. Кроме того, ведя подобную жизнь, такие "последователи" Христа производят на других людей впечатление религиозных фанатиков. В истории много примеров того, как фанатизм в вопросах веры приводил к отступлению от истины. Он способствовал созданию монастырей, в основе чего лежала идея отделиться "святым" от грешного мира, что полностью противоречило словам Иисуса Христа: "Не молю, чтобы Ты взял их из мира, но чтобы сохранил их от зла... как Ты послал меня в мир, так и Я послал их в мир..." (Иоанна 17:15, 18). Фанатизм привел к поклонению мощам святых и святым местам, сожжению научных книг, рождению инквизиции, крестовым походам, к уничтожению еретиков (инакомыслящих). Человек уничтожал и ненавидел человека, и все это во имя Божье, тогда как в Библии написано: "Сия есть заповедь Моя, да любите друг друга, как Я возлюбил вас" (Иоанна 15:12) "...любите врагов ваших, благословляйте проклинающих вас, благотворите ненавидящим вас и молитесь за обижающих вас и гонящих вас" (Матфея 5:44). В этих словах Иисуса заложен глубочайший смысл и рецепт счастливой жизни: ненавидеть кого-то и быть счастливым нельзя, ибо ненависть сжигает и мучает человека, иссушает и душу и тело. Уничтожая кого-то, тоже невозможно быть счастливым, ибо зло рождает только ответное зло, и никогда не бывает наоборот! Зло никогда не обратится в добро, счастье и радость. Но многие страшные уроки истории сегодня забываются, и некоторые люди вновь утверждают, что истинные христиане не должны терпимо относиться к инакомыслящим, что жизнь христиан - в уходе от мира, отказе от образования, книг, телевизионных передач. В Священном Писании мы читаем о том, что истинные христиане отдыхали, участвовали в празднествах. Сам Иисус говорил Своим ученикам: "...пойдите вы одни... и отдохните немного..." (Марка 6:31). Сам Господь Христос удалялся порой для отдыха и молитвы к Отцу в уединенные места. Христовы последователи всех времен - апостолы Павел, Иоанн и др., Поликарп, Патрик, Ян Гус, Мартин Лютер, Меланхтон, Д. Уэсли, Е. Уайт были как радостные, отзывчивые, образованные, мудрые люди, лишенные какой бы то ни было доли фанатизма. Люди тянулись к ним, ибо видели их жизнь и неподдельную любовь ко всем без исключения. Фанатики же всегда отталкивают людей, потому что в своей религиозной гордыне возвышаются над всеми, и религию Христа представляют мрачной, безрадостной, искажая любящий характер Бога.

Итак, истинное христианство не имеет ничего общего с фанатизмом и ханжеством. Чтение, изучение истории, искусства, культуры, отдых на природе, экскурсии, туристические поездки, прогулки, общение с друзьями, праздники - это благословения, которые Бог дарует своим последователям. Однако, как это явствует из мировой истории, сатана всегда пытается подделать как Божьи чудеса, так и Божьи благословения. В своей черной работе он всегда стремился к тому, чтобы то, что предлагает он, представляло альтернативу того, что предлагает Бог. И поэтому нам часто бывает трудно оценить то или иное явление. И только Библия поможет нам разобраться в этих вопросах: "...по плодам их узнаете их" (Матфея 7:16). (15, 136, 146, 147).

5.2. Сила Божьего слова

На страницах Священного Писания мы часто встречаем тексты, в которых раскрывается огромная сила Божьего Слова. "И сказал Бог: да будет свет. И стал свет... да соберется вода, которая под небом, в одно место и да явится суша... И стало так... да будут светила на тверди небесной... И стало так" (Бытие 1:3-15). Так по Божьему слову была сотворена наша Земля и Галактика. Слово Христа обладает не только способностью создавать миры, но и творить не меньшее чудо - изменять характер человека, руководить ходом истории земли. "Так и слово Мое, которые исходит из уст Моих, - оно не возвращается ко Мне тщетным, но исполняет то, что Мне угодно, и совершает то, для чего Я послал его" (Исаия 55:11). "Ибо слово Божие живо и действенно и острее всякого меча обоюдоострого: оно проникает до разделения души и духа, суставов и мозгов, и судит помышления и намерения сердечные" (Евреям 4:12). Обращаясь к каждому из нас, Христос так же говорит: "Говорю же вам, что за всякое праздное слово, какое скажут люди, дадут они ответ в день суда: ибо от слов своих оправдаешься и от слов своих осудишься" (Матфея 12:36-37). Однако не только слово Божье имеет силу в этом мире. Даже применительно к тому, что говорят простые люди, существует поговорка: "Словом можно убить, и словом можно спасти". И каждый может привести множество примеров из своей жизни, когда это выражение подтверждалось. Что же говорить о слове дьявола, которое имеет поразительную силу и влияние на человека? Часто мы думаем, что не можем столкнуться с ним и его словом, если не посещаем спиритические сеансы, экстрасенсов, гипнотизеров, не читаем книг по магии и колдовству, однако это не так. В самом начале мы отметили, что князь тьмы пытается оказывать свое влияние через абсолютно все, что существует в нашем мире и дано Богом: отдых, занятия спортом, музыку, телевидение, чтение. Сегодня мир погружен в страхи, несчастья, бедствия, войны, и люди как никогда раньше ищут места, где можно было бы забыться, отвлечься, отдохнуть, или, как говорят, переключиться. Кроме того, мы хорошо знаем, что человек сотворен Богом духовным существом, и поэтому духовный вакуум, который образовался после разрыва с Творцом, человек пытается чем-то заполнить, часто не отдавая себе в этом отчета. Постоянная текучка: работа - дом - работа не удовлетворяет людей, они ищут способ выйти хотя бы на время из этого замкнутого круга.

Именно поэтому особенно молодежь, часто испытывая подобные затруднения, вступает на опасный путь, посещая дискотеки, бары, употребляет алкоголь, наркотики, ведет разгульный образ жизни. Но более скрытым и не менее опасным является то, что мы уже отмечали выше: низкопробные телефильмы, книги и пр., в которых дьявол проповедует насилие, убийство, свободную любовь, причем все это представлено в весьма привлекательном виде: в боевиках пропагандируется сила и ловкость, вызывая желание у юных зрителей подражать героям, проявлять такую же смелость и отвагу; в секс-фильмах - внешняя красота такой притягательной роскошной жизни на фоне дивных ландшафтов природы, великолепных вилл, яхт, драгоценностей и нарядов, с демонстрацией безнравственных сцен, к сожалению, часто не вызывает тревоги, а наоборот, будоражит воображение, занимает мысли юных зрителей. В этом и состоит сила и ум сатаны: представить порок в самом обольстительном, в самом притягательном виде! Конец же всего - смерть физическая, моральная и нравственная, духовная и - разочарование и опустошенность в этой жизни, потеря вечности! Социологи и психологи отмечают, что просмотры боевиков, секс-фильмов приводят к росту преступности, аморальности среди детей в подростков. Помимо разрушающей мораль силы, такие книги и фильмы приводят к тому, что люди уже не воспринимают грех как что-то недопустимое, страшное: преступления, насилия, обман, подлоги, воровство, предательство, лжесвидетельство, половая распущенность большинством сегодня воспринимаются как нечто обыденное, не вызывает отвращения, неприятия, возмущения. Многие телепередачи под прекрасной вывеской помощи людям в трудных обстоятельствах, в сложных житейских проблемах, сводятся к "смакованию" чьих-то личных подробностей, а в лучшем к пустому времяпровождению, но многие, как ни странно, находят удовольствие в их просмотрах. В этом, конечно же, играет огромную роль слово Люцифера, которое он проповедует через передачи (и подобные им зрелища), книги и пр. Человек, в результате, не замечая того, становится рабом подобного "лжеискусства", он уже не в силах не смотреть боевики и порнофильмы, "мыльные" многосерийные безвкусицы типа "Рабыни Изауры". Отдых человека все более выливается в сомнительные вечеринки, цель которых, как часто приходится слышать, "потрепаться и выпить". Популярными развлечениями у молодежи являются дискотеки, азартные игры, посещение стриптиз-баров и прочих подобных заведений. Мы не хотели бы кому бы то ни было читать какие-либо нравоучения, но хотим предостеречь от этого родителей, ибо кроме обратной реакции подобные меры не вызывают, как правило, ничего, и воздействовать на молодежь путем запретов просто неразумно, гораздо сложнее предложить альтернативу, но думать об этом следует, "пока дитя еще в колыбели". Мы хотим лишь обратить внимание на те разрушительные последствия, которые часто бывают результатом подобных развлечений: разбитые семьи, "отказные" дети, аборты у малолетних, психические (часто необратимые!) расстройства, страшные болезни и многое другое. Что же толкает молодежь на эти сомнительные развлечения, не ощущение ли внутреннего неустройства, желание восполнить духовный вакуум, а быть может, чувство одиночества, отсутствие понимания со стороны близких, или любопытство, желание стать взрослыми, избавиться от надоевшей нудной родительской опеки? Следует признать следующее: каждый человек ищет духовного общения, и получает его либо у Бога, либо у сатаны. И прежде чем решить, куда пойти вечером, как отдохнуть и с кем, следует спросить себя: "Кто пойдет со мной туда, куда я решил пойти: Христос или сатана?" Тогда все сразу встанет на свои места, даже в самых безобидных на первый взгляд планах! Одно можно сказать утвердительно: осуждать молодых людей и упрекать никто не должен, их следует принять такими, какие они есть, ибо часто за внешней бравадой, распущенностью и грубостью скрывается растерянность, одиночество и разбитая жизнь, нередко тщательно скрываемая от близких. Во-вторых, Бог дал человеку свободную волю, иными словами, право выбора. Апостол Павел пишет: "Все мне позволительно, во не все полезно; все мне позволительно, но ничто не должно обладать мною" (1-Kopинфянам 6:12). Поэтому каждый из нас волен избрать своего господина, ощутив на себе силу его слов, понимая, что сам по себе человек не остается на земле никогда: если он добровольно не избирает своим повелителем и другом Иисуса Христа, тогда без согласия человека пустующее место займет сатана (5, 15, 16, 123, 124, 125, 136, 137, 138, 141).

В следующей главе мы убедимся в выше сказанном утверждении, что без Бога или дьявола, а просто сам по себе, человек быть не может.

Глава шестая.

Астрология. Гороскопы

6.1. Ответы на все вопросы

Каждый хочет узнать больше того, что он может видеть и слышать, каждому хочется узнать свое будущее, свою дальнейшую судьбу, а также и то, каким образом можно избежать возможных ошибок, опасностей, болезней. Наконец, кому не хочется быть счастливым, успешно продвигаться по служебной лестнице, быть коммуникабельным в общении с людьми, счастливо устроить свою семейную жизнь, производить приятное впечатление на окружающих, быть значительным... Люди, как правило, на волнующие их вопросы пытаются получить совет у своих близких, у юристов, врачей, социологов, иногда у психиатров, психологов, педагогов... и у самих себя. Но люди чаще всего не удовлетворяют других советами, потому нередко ошибаются, отвечая на вопросы применительно к себе, не учитывая сложившуюся ситуацию и особенностей характера своих оппонентов. Кроме того, большинство предпочитает вообще ничего ни у кого не спрашивать, ибо что могут посоветовать такие же слабые, ограниченные люди, как они сами. В отдельных случаях церковь могла бы разрешить возникающие трудные ситуации, но нередко случается, что люди предпочитают не обращаться и туда, потому что некоторые религиозные деятели отталкивают своим фарисейским формализмом, законничеством, и подчас им просто не доверяют. Есть самый короткий и надежный способ получить ответ на волнующий вопрос - обратиться к Богу, поискать совет в Библии, в которой содержатся ответы абсолютно на все вопросы, которые только могут возникнуть у человека. Но многие, к сожалению, отвергают и этот путь: их не устраивает перспектива что-либо изменить в своей жизни, от чего-то отказаться, и в первую очередь, от своего принципа в жизни. Люди в своих несчастьях обрушивают вину, как правило, на других, ищут и легко находят виноватых, тогда как, прежде всего, вину следует искать в самом себе: посеянное зло рождает зло, и эта цепочка становится нескончаемой в жизни очень многих людей. Зло бумерангом возвращается к человеку в виде несчастий, болезней, ненависти, не сложившейся жизни, трудных отношений с окружающими, неблагодарности и многого другого: что человек посеет, то он и пожнет. По этой причине люди, читая Священное Писание, не находят в нем для себя советов, оно представляется им непонятным, сложным и полным противоречий. О таком человеке говорится: "Ты видел многое, но не замечал; уши были открыты, но не слышал" (Исаия 42:20). И тут многие в своей духовной слепоте и глухоте находят для себя спасательный круг: астрологию (от греческого слова astra - "звезда" и logos - "наука"), которая по расположению небесных светил предсказывает события в мире и в жизни отдельного человека. Она не требует от людей ни изменения характера, ни переоценки ценностей в своей жизни - она готова дать ответы на любые вопросы (!). Популярность астрологии достигла сегодня небывалой величины. Даже те, кто считает себя атеистом, т. е. человеком, отрицающим наличие всяких высших сил, по данным статистики, непременно с интересом читает колонку в газете о своем знаке зодиака, ибо подсознательно любого человека волнует и нередко страшит будущее. Предсказания астрологов передаются по телевидению, существует даже программа "Астрологический прогноз". Книги по данной тематике издаются миллионными тиражами и расходятся в считанные дни. Люди хотят знать свое будущее! Тем более то будущее, что им предскажут вечные звезды! Что же такое астрология? Обман, истина, правдивая наука? А может быть, что-то другое?

6.2. Особенности астрологических предсказаний

Огромной популярностью астрология обязана, в первую очередь, тому, что многое, что она предсказывает, нередко находит свое исполнение. Над ней можно иронизировать, называть лженаукой, шарлатанством, пережитком Средневековья, средством, рассчитанным на экзальтированных людей, но факты остаются фактами. Так, римский историк Лампридий описывает, как во время галльского похода римскому императору Александру Северу (222-238 гг. по Р. Х.) галльский астролог-колдунья предсказала скорую смерть: "Иди! Иди, и не видать тебе больше побед, и не жди верности от своих солдат!" И действительно, император был убит своими же легионерами. Астролог предсказал гибель на рыцарском турнире французскому королю Генриху Второму ( 1545-1558 гг.), который действительно погиб от копья Монморанси. Приведем еще несколько подобных примеров: воцарение на русском престоле императрицы Анны Иоанновны (1730-1740 гг.) было предсказано Кейзерлингом; Екатерины Второй (1761-1796 гг.)- Ламберти, а французского короля Генриха Четвертого (1589-1610 гг.) - Козимо Руджиери. Астрологами разных времен были предсказаны браки, разводы, покушения, убийства, особенности смертей, несчастных случаев и пр. в знатных домах, большинство из которых действительно исполнились. В наше время также немало было сделано предсказаний. Так, греческая прорицательница. Мария Мапапетро пред сказала трагедию на Мюнхенских Олимпийских играх в 1972 г.; астролог Л. Косьби предсказала появление новой болезни, вызываемой микроорганизмами легионеллами (Болезнь легионеров); Д. Истланд предсказала покушение на президента США Д. Форда (1972-1976 гг.); убийство вождя американских негров М. Лютера Кинга и президента США Д. Кеннеди также были предсказаны в астрологических прогнозах. Было предсказано и избрание Рональда Рейгана президентом США, война в Персидском заливе, арабо-израильские террористические акции, некоторые землетрясения и многое другое. Но особо точно и полно исполняются предсказания, относящиеся к известным кинозвездам, музыкантам. Астрологи буквально в деталях предсказывают подробности их семейных конфликтов, разводов, браков, самоубийств, нападений на них и пр. Так, были предсказаны судьбы актрисы Шарон Тэйт, Джимми Моррисона, Джона Леннона и др. Еще более точно современные астрологи предсказывают появление НЛО и других паранормальных явлений. Интересные детали, неправда ли? Интересно и то, что, предсказывая события в жизни отдельных людей, глобальных предсказаний, касающихся истории государств и народов, астрология не дает, если же и пытается это сделать, то делает это весьма туманно и расплывчато. Почему? Поскольку звезды "могут" предсказывать в деталях жизнь отдельной личности, то тем более, они должны бы содержать сведения о мировых событиях. Вызывает интерес и то, что наравне с теми астрологическими пророчествами, которые нашли свое исполнение, существует гораздо большее число тех, которые не исполнились (об энергетическом кризисе в США в 1967 г., об отставке президента Форда, о скором возрождении России и многие другие). Что это, техническая ошибка самих астрологов при расчетах? Ошибка в определении расположения звезд? Нет, по словам самих астрологов, такое невозможно! Итак, повторим интересные закономерности астрологических предсказаний:

1. Они не содержат информацию о глобальных событиях, в то же время предсказывают судьбы отдельных людей.

2. Большинство предсказаний, точно сбывшихся (в отличие от других), относится к кинозвездам, музыкантам, финансовым дельцам, рок-певцам, а также к появлению НЛО. Предсказания касаются, в основном, браков, разводов, убийств, любовных интриг и т. п.

3. Подавляющее большинство (!) астрологических прогнозов не находит своего исполнения, информацию о чем предпочитают не распространять (!).

Прежде, чем раскрыть, в чем же причина этого, кратко рассмотрим историю астрологии (15, 25, 96, 123, 125, 136, 141).

6.3. Краткая история астрологии

Долгое время астрология считалась лишь неотъемлемой частью прошлого истории Земли. Многие в ней видели лишь праматерь современных наук - астрономии, математики. Ряд ученых утверждали, что в древности, когда люди были очень суеверны, наука не могла развиваться без связи со сверхъестественным, и поэтому, отдавая астрологии должное, они закрывают глаза на ряд ее положений. На протяжении долгого времени ее роль сводили к функциям современного гидрометцентра, определявшего погоду на ближайшее будущее. Именно для этой цели ее и создали древние люди, чтобы, дескать, знать, когда начинать пахать Землю, когда сеять и когда жать. Но этот взгляд, который отвечал материалистическим тенденциям, не отвечал исторической действительности. Родиной астрологии был Древний Вавилон, жрецы которого были основателями гипноза, оккультизма, магии и сатанизма. Власть вершить судьбы мира, как говорили жрецы, им дали боги, и в подтверждение этого они творили перед глазами напуганных людей чудеса. Они утверждали, что умея читать по расположению звезд судьбы людей, они не только их предсказывают, но и влияют на них. И поэтому всякий, кто хочет предпринять что-либо - вступление в брак, объявление войны, финансовые сделки, путешествия и пр., должен узнать волю богов, которая открыта в определенном расположении светил, и быть послушным жрецам. Этим они подчиняли своему авторитету не только отдельных людей, но и правителей государства. Оценивая события с точки зрения Библии, мы видим, что люди в этих случаях подчинялись демонам, обращаясь именно к ним за советом и помощью. Вся жизнь Вавилона, о чем мы писали в первой части книги, была пронизана оккультизмом. После падения этой империи вавилонские маги и астрологи перебрались в Пергам, который надолго стал "столицей" мирового колдовства. Подобно тому, как Бог распространял по миру весть о спасении, сатана так же занимался распространением астрологии. Так в ранней и классической Греции об астрологии не знали, но после перенесения этого центра в Пергам трудами вавилонского астролога Бероса в Греции в 280 г. до Р. Х. создается астрологическая школа на Косе. Долгое время и Рим не желал принимать предсказателей, даже несколько раз изгоняя их, но к 1-му веку до Р. Х. астрологи приобретают там высочайший авторитет. Отныне и до самого падения Римской империи одно ее начинание не обходится без советов астрологов. Более того, по замечаниям современных астрологов, более 90% населения всей империи обращалось к ним за советом. После этого астрология распространилась во все уголки Европы, пережив новый расцвет в средние века. Из Вавилона астрология проникла не только на Запад, но и на Восток - в Иран, Индию, Китай, Японию, африканские страны. Особую историю и одновременно особую власть астрология имела в доколумбовой Америке - в империи инков, царстве ацтеков, в государствах майя, Чавин, Паракас, Моче, Анасази, Могольон, ольмеков, тольтеков. И в этом большую роль сыграла астрология, бывшая одним из фундаментальных камней, на которых зиждилась их изуверская идеология. Как мы уже говорили, в средние века почти каждый без исключения монарх Европы имел при своем дворе астролога, без которого не предпринимал ни одного решения. Многие монархи и римские папы сами занимались астрологией - Генрих Четвертый (1056-1106 гг.), Рудольф Второй (1576-1612 гг.), императоры Священной Римской империи германской нации; Екатерина Медичи (1519-1589 гг.) - королева Франции; королева и король Неаполя - Иоанна (1352-1382 гг.) и Рене (1435-1442 гг.), король Польши Август Второй (1696-1733 гг.), почти все герцоги Тосканы из рода Медичи (1632-1737 гг.), сотни восточных халифов, падишахов, эмиров. И на протяжении всей своей истории астрология была теснейшим образом связана с колдовством. Вместе с ними она привела к гибели вначале духовной, а затем и физической, народы и государства - Вавилон, Ассирию, Египет, Мидо-Персию, Древний Рим, государства доколумбовой Америки. Астрология исковеркала судьбы миллионов людей, отдавая их во власть тьмы (15, 16, 17, 22, 26, 28, 29, 34, 53, 64, 83, 96, 118, 123).

6.3.1. Гороскопы

Неотъемлемой частью астрологии являются гороскопы. Первоначально так на Востоке назывался жрец, наблюдавший звезды. Затем так стали обозначать звезду небесного свода, восходящую к началу того или иного события и оказывающую магическое действие на него. В средние века словом "гороскоп" называли схему расположения (фигуру) звезд в момент начала определенного события в жизни человека. Со времен Вавилона гороскопы строились на использовании 12 знаков Зодиака в виде животных, комбинировавшихся с 12 домами и обозначавшими власть, богатство, здоровье, различные обстоятельства жизни. Учитывая положения этих знаков и домов, которые отражали положения планет, составлялись предсказания. Древнейший найденный гороскоп датируется 409 г. до Р. Х. (5, 15, 16, 17, 22, 134, 141).

6.4. Природа астрологии, 13-й знак

Как мы видим из истории, астрология возникла и развивалась в непосредственной связи с колдовством и оккультизмом. Она имела повсеместное распространение и влияние. Плодами ее существования стала гибель десятков государств и народов. Люди, занимавшиеся астрологией, начиная от профессиональных астрологов и заканчивая просто любителями, нередко были безбожниками. Большинство из них занимались заказными убийствами и отравлениями, а многие были открытыми сатанистами. В разделах, посвященных спиритизму и гипнозу, мы уже говорили об отношении Библии к ним. В этих же текстах Священного Писания категорически осуждается всякий контакт с астрологами, где они прямо называются служителями тьмы. И поэтому, чтобы не повторяться, мы остановимся сейчас лишь на причине особенностей астрологических пророчеств, о которых мы писали выше. Итак, первая особенность состоит в том, что эти пророчества не касаются глобальных событий, указывая лишь на судьбы отдельных людей. Это объясняется тем, что сатана, их вдохновитель, не знает будущего и не может, подобно движимым Святым Духом пророкам, предсказывать глобальные события: величие и падение мировых империй, государств и народов. Не зная будущих событий, дьявол не может влиять на них, в его власти лишь воздействовать на отдельных людей, и только в том случае, если они отрекаются от Бога. Поэтому он составляет свой план на будущее в отношении них, который и передает через астрологов. Вторая особенность в том, что подобные предсказания касаются и особо точно исполняются в отношении известных широкой публике людей - финансовых дельцов, звезд музыки и кино, политиков, и часто потому, что эти люди нередко находятся в полной власти и под контролем сатаны. Последнее объясняется просто: они сами, в обмен на славу, богатство, шумный успех отдают себя ему, хотя нередко на словах и причисляют себя к христианам, но всей своей жизнью отрекаясь при этом от Бога. По этой причине дьявол составляет планы на этих людей и регулирует их жизнь по своему усмотрению, предсказывая ее в деталях. Как явствует из Евангелия от Матфея, 4 глава, князь тьмы века сего дает власть и славу в этом мире тому, кому пожелает (если данные люди, еще раз подчеркнем, не желают находиться под Божьим водительством). Третья особенность в том, что эти предсказания касаются, в основном, личных обстоятельств жизни, ибо так проще Люциферу духовно и физически уничтожать людей. Он составляет свои страшные планы и приводит их в исполнение. Четвертая особенность в том, что большинство астрологических пророчеств не (!) сбываются, что указывает на ограниченность поля деятельности сатаны и на то, что властелином истории и людских жизней является Христос, который часто в критические моменты приходит на помощь, спасает человека, расстраивая тем самым дьявольские планы. В предыдущих главах мы уже отмечали, что сатана всегда пытается противопоставить Божьим чудесам и пророчествам свои знамениями предсказания, что мы наблюдаем и в случае с астрологией. Помимо того, что в Священном Писании Бог дал советы, как отличить ложное пророчество от истинного, и выразил Свое отношение к астрологии, колдовству, гипнозу, совсем недавно Бог дал убедительное доказательство ложности астрологии. Дело в том, что на протяжении нескольких тысяч лет предсказания астрологов строились на 12 знаках Зодиака, олицетворяющих небесные тела, якобы имеющих особое воздействие на жителей Земли. Каждый человек имел свой знак, который как бы регулировал его судьбу. Но вот совсем недавно ученые обнаружили 13-е небесное тело, которое не было замечено (а значит, и не учитывалось!) астрологами прошлых веков. Итак, открыт 13-й знак Зодиака, Копьеносец. В результате миллионы людей оказались под "новым", "другим" знаком, а значит, с "новой" судьбой (кто себя считал "тельцами" - не "тельцы", "водолеи" - не "водолеи" и т. д.!). Но как же быть с теми, кто в течение столетий, рождаясь и умирая, считали, что их знак верен, и судьба их находится под его влиянием!? Значит, обман, ошибка!? Вначале это сенсационное открытие повергло астрологов в ужас, а людей, доверяющих им, в недоумение. Но самое интересное состоит в том, что вскоре об этом знаке обе стороны предпочли "забыть", как будто бы ничего и не случилось, "оставив" 12 "прежних" знаков! Как же порой люди хотят быть обманутыми, предпочитая закрыть глаза на заведомую ложь, если она удобна! Парадокс? Или что-то другое?! (5, 15, 16, 22, 32, 109, 123, 136, 141).

6.5. Нострадамус

Наверное, самым популярным астрологом во все времена был Нострадамус. Почти в каждом книжном киоске мы видим его работы или комментарии к ним. Многие люди считают, что Нострадамус является истинным пророком, так как то, что он пишет, сбылось или сбывается. А многих исторических деятелей можно узнать и без комментариев, к примеру, одна из центурий астролога звучит так: "Мне страшен неведомый третий правитель загадочной варварской снежной страны, его же соратники им же убиты. И старость его только ад охранит", - разве здесь не о Сталине речь? Или строки такие: "...великая женщина Север разбудит...", - а это кто как не Екатерина Вторая? Но прежде, скажем несколько слов о самом астрологе. Нострадамус Мишель (1503-1566 гг.), французский астролог и личный врач королевы Екатерины Медичи, опубликовавший в 1558 г. свой главный труд "Centurius". О его биографии практически ничего не известно, исследуя же его работы, вначале действительно кажется, что они уникально точны. Очень тяжело сразу определить природу его предсказаний и их источник, ибо многие из них нашли свое исполнение в истории. Однако они несут на себе упомянутые выше четыре особенности! Кроме того, не менее важно то, что большинство из них прямо противоречат Библии. Так, в одной из центурий Нострадамус прямо называет день и час Второго Пришествия Христа, в то время как в Евангелии от Матфея (25:13) сказано: "Итак, бодрствуйте, потому, что не знаете ни дня, ни часа, в который придет Сын Человеческий". Несколько раз Господь подчеркивает, что час Его Пришествия будет неизвестен людям: "О дне том и часе никто не знает - ни ангелы ... ни Сын ... только Отец" (Марка 13:32). Потому, называя этот день, астролог прямо противоречит Библии и словам Самого Иисуса Христа. Во-вторых, астролог предсказывает наступление золотого века на Земле, что тоже не соответствует Библии, где сказано, что к концу земной истории ситуация резко ухудшится и будет продолжать ухудшаться! Это записано в Евангелии от Матфея, в 24 главе! И таких противоречий великое множество. Поэтому предсказания Нострадамуса из того же страшного источника, из тьмы! Как мы уже писали, сатана нередко свои далеко идущие планы воплощает через своих подданных, то есть людей, удаленных от Бога! А исполнение истории того или иного предсказания, связанного с широко известной личностью - Генрих Второй, Екатерина Вторая, Сталин и пр. у легковерных людей, которых не очень интересует источник информации, вызывает восторг и абсолютное доверие! Это тоже относится к тем знамениям и чудесам, которые князь тьмы века сего творил и будет творить, "дабы прельстить, если возможно, и избранных"!

Заканчивая краткий очерк, посвященный астрологии, приведем еще один пример того, как Люцифер пытается подражать Богу: в книге Откровение в 7 главе и (21:12) говорится о том, что 12 ворот в Новом Иерусалиме будут носить имена 12 сыновей Иакова, которые имели различные характеры и судьбы, были грешными и порочными людьми, но большинство из них осознали свою нужду во Христе, покаялись во грехах, вверили себя Богу и будут среди искупленных в вечности. Каждый из людей, которые когда-либо жили на нашей планете, или живут сегодня, отображают особенности этих 12 характеров. Сатана в ответ на это утверждение Библии, создает свои 12 характеров, альтернативу предыдущим, базирующихся на 12 знаках зодиака, наделяя их своими чертами или особенностями. Он также обещает им свое покровительство, а главное, уверяет, что для того, чтобы быть среди спасенных, вовсе не нужно менять свой порочный греховный характер, осознавать нужду в Голгофской жертве Спасителя, стараться что-либо изменить в соответствии с Божьими указаниями, ибо это, как уверяет князь тьмы, бесполезно, так как судьба человека, вплоть до мельчайших подробностей, предрешена звездами!!! И поэтому любой человек находится в состоянии полнейшей обреченности и лишен надежды что-либо изменить. Но НЕТ! Сегодня каждый из нас стоит перед выбором: кому уподобиться, в какой образ изменить свой характер, кого отразить в своей жизни - Иисуса Христа или дьявола?! От этого решения и от четкого понимания этого вопроса будет зависеть вечная участь каждого - вечная жизнь со Христом или вечная погибель с сатаной, и третьего не дано! (15, 16, 17, 22, 26, 28, 29, 34, 53, 64, 83, 96, 118, 123).

Глава седьмая.

Фашизм

Каждому из нас с детства известно это страшное слово, ассоциировавшееся с концентрационными лагерями, массовым убийством ни в чем неповинных людей, сожженными селами, разрушенными городами, сотнями тысяч сирот, наконец, с гибелью близких людей. Исследуя историю становления фашистского государства, приходишь к выводу, что своим расцветом они обязаны не экономическим или социальным программам, не сложившейся ситуации, а в первую очередь идеологии. Порой мы мало обращаем внимание на силу и влияние слова его источник, из которого оно черпает силы. Словом Христа исцелялись люди, возрождались народы, слово же Люцифера несло смерть, горе и разочарование. Своим последователям сатана тоже дает немалые влияние и силу, что и доказали своим существованием главари и идеологи фашизма.

7.1. Расовая теория и евгеника

В основе фашизма лежит расовая теория, согласно которой руководящая роль в мире предначертана для арийской (немецкой!) расы, которая единственная в мире характеризовалась мужеством, высоким понятием чести, верности родине, организованностью, интеллектом и творческим потенциалом. Выдвижение арийской нации происходит в истории постепенно, завершившись покорением Германией полмира и становлением ее "центром арийской расы - созидателя". Другие расы, по этой теории, вследствие "инорасовых примесей" получили "отрицательные" качества и поэтому должны стоять ниже арийской. Так, вслед за последней идут скандинавы и англичане, затем французы и испанцы, потом румыны и итальянцы, и еще ниже - славяне. Из народов Азии избранной расой провозглашались японцы, за ними - индийцы, потом корейцы, еще ниже китайцы и негры. Значительно ниже всех перечисленных - арабы и цыгане. Евреи при этом названы Гитлером "недочеловеками", отнесены к нации, "непригодной для жизни", лишь отравляющие жизнь других рас и в первую очередь, арийской. Согласно этой концепции евреи должны подвергнуться полнейшему истреблению. Славяне вначале, путем непомерно тяжких работ, голода и стерилизации мужчин должны быть резко сокращены в численности, а остаток превращен в рабов. В угоду этой теории, провозглашаемой в Германии со всех трибун третьего рейха, было уничтожено более 12 миллионов человек, представителей "низших" рас. В эту цифру не входят погибшие от рук немцев на фронтах. Немецкий же народ Гитлер делит на две большие группы - чистых арийцев и нечистых арийских элементов. Согласно концепции сподвижника Гитлера Банзе, немецкая раса в зависимости от чистоты крови делилась на лучшую часть, так называемый нордический элемент, затем на динарский элемент, потом на восточно-балтийский и восточные элементы. Снижение чистоты расы объяснялось примесями, в первую очередь, славянской, а затем, романской крови. С целью "повышения" расовой "чистоты" была взята на вооружение специальная наука - евгеника, то есть учение о расовой чистоте и способах ее улучшения. В ее основу был положен принцип отбора и выведения пород, то есть на основе специального антропологического отбора мужчин и женщин - "выведение" детей "чистой" расы. Для этого была создана особая организация "Лебенсборн" ("источник жизни"), в которой и шло "производство" детей-арийцев. Причем родители этих детей не состояли в браке, таким образом, в стране было узаконено прелюбодеяние. Мало кто знает, что своим учителем Гитлер считал Чарльза Дарвина, говоря, что именно принципы дарвиновского отбора он переносит на людей. Более того, своим появлением фашизм во многом "обязан" теории эволюции, теории, отвергнувшей Бога - Творца!

Понятия о чести и верности, которыми так любили козырять фашисты, относились только к арийской расе. По отношению же к славянам, романцам и прочим ариец имел право делать все, что ему вздумается. Убийства, насилие, издевательства не считались преступлениями по отношению к низшим расам. "Я делаю ставку на негодяя... У меня нет совести... мою совесть зовут Адольф Гитлер... Я не собираюсь соблюдать справедливость, я должен лишь уничтожить и истребить, и ничего более!" - говорил рейхсмаршал авиации Генрих Геринг.

В государственные структуры принимались только те лица, которые не имели "неарийских примесей" не менее чем в пяти поколениях. Вскоре после прихода к власти Гитлера 13 марта 1933 г. создается министерство пропаганды и народного просвещения. В его задачу входило искоренение всего, что противоречило или просто не поддерживало фашистские идеи, а также изменение мировоззрения немцев.

Каждая семья обязана была иметь дома флаг со свастикой, многие книги было запрещено читать и держать дома, и кроме всего этого, проводилось "военизирование" гражданского населения всех возрастов и рангов, особенно молодежи: были созданы молодежные организации "Гитлер-югенд". Беспощадность, жестокость, слепая вера в фюрера, культ которого должен был заменить Бога, готовность в любой момент выполнить любой приказ, вплоть до убийства своих близких, внушались всем немцам, и особенно, как мы уже подчеркивали, молодежи. "Каждое слово, даже сказанное дома, должно быть известно фюреру", - под таким лозунгом воспитывали людей соглядатаями друг за другом: в результате сосед доносил на соседа, сослуживец на сослуживца, домохозяйка на домохозяйку и т. д. Культ силы, вера в небывалые возможности человеческого разума, завоевывали сердца молодых людей.

7.2. Замок Вевельсберг, или Черная религия

Вглядываясь в Германию 30-х годов, создается впечатление наличия какой-то потусторонней силы, сумевшей всего за 3-4 года перевернуть психологию религиозных добропорядочных немцев. Изучая корни идеологии и символики фашизма, мы неожиданно для себя приходим в Древний Тибет и в сатанинские тайные общества. Именно оттуда берут свое начало идеология и эмблемы фашизма. Свастика - древний восточный знак, символизирующий солнце и вечность. В 1908 г. Гвидо фон Лист, основатель германской мифологии, имевший целью воссоздать былое могущество древних тевтонов, включает в свою работу труды Е. Блаватской. Во время первой мировой войны немцы начинают носить свастику как охранительный амулет. На эмблеме изображены древнегерманские руны. Символами различных министерств становятся руны сиг (смерти), хагал (разрушения), яблочная руна (министерство сельского хозяйства) т. д. Тогда же по приказу Гиммлера архитектор Бартес возводит для него замок Вевельсберг, который должен был стать центром ордена СС. По его плану после покорения России должно было быть создано рыцарское государство СС во главе с великим магистром Гиммлером. Вокруг замка планировалось создание целого города, имеющего форму копья, обращенного на север. Строительство планировалось завершить к 60-м годам XX века. Главными в этом городе должны были быть институты астрологии, астрономии и мифологии. И если город так и не был построен, то замок, на строительство которого ушло 1700 миллионов марок, вскоре был сооружен. Каждая из его комнат была построена в средневековом стиле с использованием потусторонней (часто восточной) мифологической символики. В северной башне возводится зал с 12 колоннами и пол с мозаикой в виде свастики. Под главным залом располагалась Валгалла, где происходили церемонии, посвященные мертвым офицерам (рыцарям) ордена СС. В склепе горел вечный огонь. После гибели или смерти члена ордена СС его перстень возвращался Гиммлеру, который помещал его в специальную урну, символизирующую связь мертвых членов ордена с живыми. Обряды, совершаемые в этом замке высшим руководством фашистской Германии, были почти точной копией собраний общества князя тьмы. Высшие сановники рейха постоянно пользовались услугами спиритистов (вызывателей духов умерших) и колдунов. Буквально каждая мелочь в имперском аппарате осуществлялась согласно положениям черной религии или черной магии. Сегодня также известно об участии вождей фашизма Гитлера и Муссолини в колдовских и оккультных сеансах, а также и то, что перед проведением того или иного мероприятия они обращались за советом и помощью к астрологам, хиромантам и медиумам. Итак, фашизм был религией, а его основатели и последователи - глубоко верующими и преданными своему делу людьми. Благодаря этому, при помощи своего господина - князя бездны, дьявола, они создали страшную империю, бросив вызов Самому Богу и всему человечеству! После второй мировой войны, казалось, фашизм исчезнет навсегда. Но прошли годы, и изуверские идеи обретают вновь все большую популярность. Сегодня уже созданы многочисленные фашистские партии, состоящие, в основном, из молодежи. Вместе с другими лжерелигиями фашизм выступает против народа Божьего в последние дни земной истории. Как важно особенно сегодня всем и каждому быть начеку, искать руководства и защиты Божьей, ибо "...противник ваш дьявол ходит, как рыкающий лев, ища кого поглотить... Бог же всякой благодати ... вас ... да утвердит, да укрепит, да соделает непоколебимыми..." (1-Петра 5:8-10). (5, 16, 22, 28, 117).

Глава восьмая.

Секты

Совсем недавно Украину потрясла страшная правда о "Белом Братстве". Плодом деятельности этой организации стали тысячи искалеченных судеб, разбитых семей, сотни умопомешательств и страшная реклама Второго Пришествия Христа. Примерно в это же время другая религиозная конфессия Оун сен Рике произвела химическую атаку зарином в токийском метро, тогда же открылась страшная правда о деятельности ее главаря Осахары, перед которым падали ниц миллионы обманутых людей. По телевидению прошла серия передач и о других подобных организациях, в частности, церкви Живая вера, которые заманивают, в основном, молодежь, заставляя их жертвовать все свое имущество в пользу организации и бездумно следовать приказам своих духовных вождей и "пророков". Многие из этих конфессий, называемых в простонародье сектами, открыли свое истинное лицо, другие, напротив, остаются загадкой, продолжая тайно завлекать в свои сети тысячи людей. Особую активность при этом обнаруживают восточные философские религиозные школы. В данном очерке мы лишь кратко расскажем о некоторых из этих школ, наиболее распространенных и популярных.

8.1. Мун, или Церковь единения

В 1920 г. в Северной Корее, в семье христиан пресвитерианской церкви родился Сон Мионг Мун. В 16 лет, по уверению юноши, ему явился Христос, поручивший Муну закончить начатую им миссию. Свои проповеди Мун начинает на Дальнем Востоке, затем в Южной Корее и США. "Ни герои прошлого, ни святые прошлого, такие, как Иисус и Конфуций, не превосходили нас - возможно, вы захотите спросить меня: "Чей авторитет стоит выше?" Я разговаривал с Иисусом Христом в духовном мире, и еще я разговаривал с Иоанном Крестителем. Вот источник моих полномочий", - так говорил Мун. Последователи провозглашают его мессией, обладающим Абсолютным знанием. В своем основном труде "Божественный принцип" Мун излагает Библию с позиции восточных философий, причем его взгляды ставятся намного выше библейских (?!). Мун вообще намерен вскоре отказаться от Библии, когда та выполнит свою задачу. Он утверждает, что существует несколько "троиц": первая - Бог, Адам и Ева; вторая - Адам, Ева и сатана; третья - Бог, сам Мун и его жена. Главная и решающая роль в спасении принадлежит "подлинным родителям", то есть Муну и его жене. Мун пришел в мир для того, чтобы восстановить гармонию между Богом и творением. Причем, по мнению "мессии", Бог сейчас еще не совсем совершенен. В церкви Муна существует железная дисциплина, исключающая наличие своего мнения и суждения у его последователей, во всем следующая приказам Муна. Последний учит, что его последователи при желании могут превзойти Иисуса Христа. Кроме духовного лидерства Мун претендует еще и на политическое. Сегодня его последователей насчитывается более 2 миллионов человек, в том числе и в Украине, где идет активная миссионерская работа. Думаю, долго не нужно доказывать противоречие учения Муна учению Христа, изложенного в Библии. Создав собственное учение, внешне основанное на христианских принципах, Мун провозгласил себя мессией, спасающим людей, полностью поправ Голгофский подвиг Иисуса Христа. Описание лжехристов, данное в 24 главе Евангелия от Матфея, полностью соответствует учению Муна. При этом мы должны помнить, что в ложных церквах есть искренние заблудшие души, ищущие Бога, которым Бог откроет просатанинские учения лжеучителей, и которые присоединятся к истинной Христовой церкви (118, 146, 147).

8.2. Сатья Саи Баба

Сатья Саи Баба родился 23 ноября 1926 г. на юге Индии, в простой индусской семье. С детства мальчик стал проявлять необыкновенные способности. В 1940 г. Саи Баба объявил, что он является перерождением известного индусского чудотворца Саи Ширди, умершего в 1918 г. В том же году он покидает родителей и начинает свою миссию, названную им проповедью любви. Вскоре он был провозглашен аватару, то есть, воплощением Бога на Земле. Это повсеместное провозглашение было основано на том, что он обладал способностью материализовывать любые предметы, иными словами, создавать их "из ничего", а также контролировать пять стихий, управлять всеми частями и функциями своего тела, перемещаться в любое место вселенной, присутствовать в нескольких местах одновременно, управлять законами природы. Все эти свойства Саи Баба демонстрировал сотни раз перед собравшимися, как единичными людьми, так и перед многочисленной аудиторией, в присутствии экспертов и журналистов, так что шарлатанство было полностью исключено. Кроме этого, Саи Баба может читать мысли, рассказывать прошлое, предсказывать будущее. Все эти чудеса отсняты в многочисленных документальных фильмах. Феноменом этого "мессии" занимались ведущие ученые мира (физики, психологи, биологи, медики), в недоумении отступавшие перед страшной силой зловеще улыбающегося пророка. Символом организации Саи Баба является знак, представляющий собой единство христианства, ислама, индуизма, буддизма и зороастризма, которые, по утверждению этого "мессии", являются частями одной великой истины. В мире насчитывается миллионы его приверженцев, в том числе и на территории бывшего СССР, где его учение приобретает все большую распространенность. Как видим, в знаке его организации содержится призыв к объединению всех религий. Это прекрасно иллюстрирует библейское пророчество о том, что в конце сатана объединит все церкви мира в одну, которая станет его орудием в борьбе против церкви остатка, единственной церкви Божьей в конце земной истории. Это учение, провозглашающее Саи Баба мессией, воплощением Бога на Земле, утверждающее, что после смерти души переселяются в другие тела, и многое другое, указывает на него, как на лжехриста и лжепророка, против которых каждого из нас предостерегает Библия (118).

8.3. Шрила Прабхупада, или Общество Кришны

Несколько лет назад на улицах городов Украины появились молодые люди славянской внешности, одетые в восточную одежду - сари, бьющие в барабаны и поющие странную песню на однообразный мотив: "Харе Кришна Харе, Харе, Харе Рама, Харе Рама Харе..." Что же их вывело на улицы, и что они исповедуют? Эти молодые люди принадлежат к обществу сознания Кришны, основанному Абхай Чаран Бхактиведанта Свами (Шрила Прабхупада). Он родился 1 сентября 1896 г. в Калькутте, в молодые годы увлекся ведийской философией. С выпуском в свет в 1944 г. журнала "Обратно к Богу" он начинает свою проповедническую деятельность. В 1959 г. он принимает Саньясу - обет отречения от мира. Шесть лет спустя в США он основывает Международное Общество сознания Кришны, основу которого поначалу составляли хиппи. Затем общество все больше стало вовлекать молодежи, в том числе и студенчество. Свое учение кришнаиты (они же вишнуиты или вайшнавы) основывают на "священных" ведийских книгах, таких, как "Бхагавадгита", "Шримад Бхагаватаи" и др. Основной задачей последователей Шрилы является совместное прославление Кришны (санкиртана) пением приведенной выше песни (махамантры). Проживают кришнаиты или дома, или в храме, поднимаются в 4 утра и совместно поют и бьют в барабаны. Затем индивидуально начинают 108 раз (по числу бусин в четках) читать мантру "Харе Кришна"... Многие читают ее до 1728 раз в день, после этого идет заучивание на память "Шримад Бхагаватаи", а вечером - "Бхагавадгиты". Атмосфера таинственности, мистики привлекает в общество тысячи молодых людей, неудовлетворенных окружающей их реальностью. На сегодняшний день насчитывается более 120 общин, 110 храмов и 100 тысяч приверженцев кришнаитов. Цифры эти увеличиваются очень быстро. Это чуждое славянской культуре и мировоззрению учение благодаря страшной силе князя тьмы приобретает все большую популярность. Вглядываясь в лица последователей этого учения, невольно ощущаешь действие разрушительной сатанинской силы, превратившей молодых людей в роботов, безвольно, как бы в забытьи, повторяющих свою нескончаемую песню-заклинание. Действуя подобно наркотику, она уводит человека от Бога, от окружающей действительности, но не приносит ни радости, ни счастья, ни надежды, ни спокойствия, которые способен даровать только Иисус Христос (54, 118).

8.4. Философ Ошо

Книги этого религиозного деятеля нашего времени пользуются наибольшей популярностью среди увлекающихся медитацией и восточной философией. Читателей поражает смелость и оригинальность высказываний, их глубина. Но мало кто знает о личной жизни этого человека, о созданной им общине и истоках его философии. Итак, Ошо или Бхагаван Шри Раджниш родился в 1931 г. в семье джайнистов, в Индии. С раннего детства его интересовал вопрос о бессмертии и возможностях медитации. В 21 год, по его заверению, у него произошло "озарение": "В тот день, 21 марта, личность, которая прожила много-много жизней, просто умерла. Другое существо, абсолютно новое, совсем не связанное со старым, начало существовать... я стал свободным от прошлого, я был вырван из своей истории, я потерял автобиографию. В ту ночь я умер, и я возродился. Но человек, который возродился, не имел ничего общего с тем, который умер", - так говорит о себе Ошо. В 26 лет он закончил университет со степенью магистра философских наук и начинает выступать с лекциями, а спустя немного времени он провозглашает свои взгляды на возможности медитации. Одновременно с этим Ошо начинает создавать специальные центры для желающих постичь истину. В 1974 г. в Пуне он организует собственную общину, известие о которой облетело весь мир, привлекая к ней сотни людей со всех концов Земли. Главное место в ней занимали психотерапевтические и медитационные сеансы. Однако вскоре об общине, которая славилась пока только оригинальной философией, стали поступать самые скандальные известия: из созданной им коммуны стали бежать некоторые искатели "истины", ибо, как оказалось, под прикрытием утонченной философии члены ее занимались развратом, во время сеансов люди теряли рассудок и способность что-либо понимать, движимые непонятной могущественной силой. Летом 1981 г. Ошо приезжает в США, где на территории штата Орегон возводит целый город Раджнишпурам, "оазис пустыни", привлекающий тысячи американцев. Созданная там община также стала скандально известной, как и индийская. Философ оказался под судом и был депортирован из США. После того, как многие страны отказали ему во въезде, он вынужден был вернуться в Индию. Впрочем, это не помешало ему организовать и субсидировать почти во всех странах мира свои центры, числом около трехсот. 19 января 1990 г. он умер, но с этой даты число его приверженцев не только не уменьшилось, но продолжает увеличиваться, особенно за счет стран Европы и бывшего СССР. "Все религии прошлого - антижизненны. Ни одна - ради жизни, ни одна - ради живущих, ни одна - ради смеха", - говорил он. По этой причине Ошо призывал жить так, как хочется, не подавляя похотей и желаний. Никаких правил и запретов, ограничений и законов быть не должно! Вполне понятно, какая сила действовала через этого "философа". Принимать жизнь как игру, смеяться над драмами - так призывает поступать один из его ближайших последователей Ма Сатья Бхарти. Неправда ли, знакомая философия, которую сатана проносит через многие поколения людей, и которой так противостоял Иисус Христос, пришедший на землю для того, чтобы спасти погибающих. Прекрасный совет дал Христос на страницах Библии: "По плодам их узнаете их" (Матфея 7:16). Прежде, чем довериться кому-то, стать последователем какого-либо учения или какой-либо религиозной конфессии, какими бы популярными или распространенными они ни были, следует в свете Библии проверить их истинность: "Обращайтесь к закону и откровению. Если они не говорят, как это слово, то нет в них света" (Исаия 8:20). Следуя по этому безопасному пути, маяком на котором будет Слово Божье - Библия, доверившись нашему Господу, вы не заблудитесь и не разочаруетесь никогда! (118).

8.5. Махариши Махеш Йоги

Близко к Ошо стоит другое восточное философское направление, основанное Махариши Махеш Йогой. Он родился в 1911 г. в Индии, в семье сборщика налогов. В 1942 г. он получает в Аллахабауском университете степень магистра физики. Увлекаясь медитацией, он приступает к ее изучению под руководством учителя Свами Брахмананды Сарасвати. После 13 лет учебы Махариши разрабатывает свою систему медитации. С ее проповедью он в 1959 г. прибывает в США, где находит тысячи последователей. Вскоре он основывает международный центр медитации, имевший представителей почти во всем мире. Знаменитая группа "Битлз" становится его последователями. Основанная на том же принципе выключения сознания и подчинения его высшим силам, медитация по Махариши якобы приносит людям состояние счастья, уход от реальной жизни. Каждому из своих последователей он давал особую мантру (магический знак, стих), при помощи которой люди достигали описанного выше состояния быстрее. Причем те, кто хотел потом отказаться от этого, были не в силах сделать это. Страшная сила, закодировавшая человека через мантру, не отпускала его от себя, приказывая через странные явления выполнять чью-то волю. Над людьми, которые обращались в христианство, совершались молитвы, и только после этого они чувствовали, что освободились от страшного рабства. Поэтому глубоко ошибается тот, который считает, что принятие такой мантры или чтение этих книг - простое увлечение. Это ни что иное, как игры с силами зла, в которых человек потерпит поражение, ибо добровольно вступает с ними в контакт. Но если вы, уважаемый читатель, хотите отказаться от этой философии, то знайте, что Иисус Христос ждет вас, и готов всегда прийти вам на помощь, если вы обратитесь к Нему в покаянии и молитве (118).

8.6. Что же такое секта?

Итак, мы увидели тех лжехристов и лжепророков, о появлении которых предупреждал Христос на страницах Библии. Они во многом отличаются друг от друга, но источник происхождения их объединяет, у них общий автор "...лжец и отец лжи" (Иоанна 8:44) - дьявол. Кроме того, их объединяет сектантская форма организации. Секту от церкви отличают следующие особенности (по доктору М. Финли):

1. Каждый культ (секта) характеризуется наличием властного лидера, который становится мессией этого культа (секты).

2. Секты принуждают человека отказаться от возможности выбора.

3. Каждая секта пытается изолировать своих приверженцев от членов их семьи.

4. Свою основу секты базируют на чудесах, творимых ее членами с одновременным отделением своих последователей от Библии.

5. Секты отрицают индивидуальность человека в попытке установить конформизм.

Создавая секты, дьявол преследует двоякую цель: во-первых, подчинение своей власти людей, ищущих Бога, поражая их чудесами и, во-вторых, бросить страшную тень на протестантские церкви, которые население бывшего СССР, плохо разбираясь в Библии и не зная истории их возникновения, относит также к категории сект. Исходя из того, что протестанты и их церкви не соблюдают католических и православных праздников, не поклоняются иконам и святым местам, иногда не имея средств для строительства церковных зданий, вынуждены арендовать общественные помещения и залы, эту ложь поддерживает и "официальная", "государственная" церковь, именуя протестантов сектантами, завлекающих людей в свои "сети". Мы хотим напомнить вам, уважаемые читатели, что самые развитые страны мира являются протестантскими странами - США, Канада, Швеция, Швейцария, Голландия, ФРГ, Великобритания, Австралия и др. Не зная евангельских основ протестантизма и истории церкви, многие жители республик бывшего СССР с опаской относятся к ним. Поэтому знание, а не замалчивание правды о сектах сегодня необходимо, и прежде всего для того, чтобы не попасть действительно в страшную секту, а во-вторых, чтобы найти истинную церковь Божию, исповедующую Библию в полном ее контексте, а не выборочно, выполняющую волю Христа полностью, а не частично, и послушную всем (!) десяти заповедям Закона Божьего в том виде, как они изложены на страницах Священного Писания, а не так, как их излагают в измененном варианте люди, и, наконец, церковь, базирующуюся единственно и только на учении Христа, а не на человеческих преданиях. Ниже мы расскажем кратко об истории возникновения протестантизма (15, 22, 109, 141, 146, 147).

Глава девятая.

Эзотерика и теософия

9.1. Панацея для современного человека

Последние несколько лет полки магазинов заполнили книги весьма своеобразного - не то философского, не то религиозного - содержания. Книги, в которых повествуется о космическом разуме, измерениях, ранее неизвестных человечеству, о путешествиях разума людей в пространстве, о дематериализации и пр. Необыкновенную популярность получили книги русских философов Н. К. Рериха, Е. П. Блаватской, Д. Л. Андреева, раскрывающие выше перечисленные вопросы. В этих книгах удивительным образом переплетаются и связываются воедино христианство, ислам, иудаизм, буддизм, магия, оккультизм, индуизм, язычество, труды философов XIX века. Соединяются, кажется, несоединимые, а порой взаимоисключающие понятия. Эти работы раскрывают ход всемирной истории и одновременно судьбу и смысл жизни каждого человека. Одновременно с этим они включают в себя и последние достижения науки, особенно в области физики и биологии. Эти работы раскрывают перед человеком тайны бытия и открывают возможности для совершенствования самого себя. Создается впечатление, что эти книги объединяют в себе всю мудрость мира, накопленную тысячелетиями и систематизированную, пытаясь ответить на все насущные вопросы человечества и каждого человека в отдельности. Именно поэтому у миллионов людей появляется уверенность, что эти работы являются панацеей для современного человека. Что же представляют собой эти труды? Что лежит в их основе? Какова история их появления? В чем секрет их популярности?

9.2. Эзотерика

Популярные книги Е. П. Блаватской, Д. Л. Андреева, Н. К. Рериха, К. Кастанеды, Р. Штейнера, Г. И. Гуджиева, Я. Более, Раджниши, а также древних философов Эмпедокла, Пифагора, Парацельса основаны на эзотерике (не путать с экзотерикой!). Прежде, чем разобрать это понятие, сделаем небольшое отступление. Дело в том, что эти философы утверждают, что, несмотря на кажущееся внешнее различие, все религии мира, по сути, имеют общий фундамент: этим фундаментом является вера и, как следствие, ритуалы поклонения тем, в кого верят. Каждую религию с самого ее зарождения они делят на два направления. Первое - массовое, или направление большинства, представляет собой церковную организацию (духовенство, храмы) и верующих (приходящих в храм для молитвы, выполнения обрядов, ритуалов). Второе - это малочисленное направление, закрытое для непосвященных, основанное на тайных знаниях и интенсивных практиках (медитации - погружения в себя и воссоединения с Высшим Разумом). Именно это и является эзотерикой (от греческого слова "эзос" - скрытый, внутренний). Для последователя эзотерики важно не выполнение обряда или соблюдение заповедей, а получение мистического опыта, который в силах изменить всю сущность человека. Почти тождественным эзотерике является мистицизм (от греческого "мистикос" - таинственный). Мистика - это расширение границ своего восприятия и выход за пределы материального мира. В отличие от верующего мистик постигает тайны бытия человека и Вселенной, смысл жизни не с помощью веры, а на собственном опыте, изменяющем его жизнь. Этот опыт достигаются двумя основными путями (методами): 1. Экзотерическим (от греческого - "внешний"), который состоит в том, что человек, совершенствуясь в процессе жизни, переживает те или иные внешние ситуации, стрессы, события. 2. Эзотерическим, открытым для особо посвященных людей. Этот метод основан на философии, в основе которой лежит представление о строении человека. Человек как бы состоит из двух частей: материальной (органы тела) и нематериальной (находящейся как в пределах самого тела, так и далеко за его пределами, в других пространственных измерениях). В этих нематериальных центрах находятся энергии, обеспечивающие жизнь организма и его сознание. От работы этих центров зависят черты характера человека, его эмоции, настроение. Поэтому человек должен научиться регулировать и управлять работой этих центров для своего самосовершенствования, исключения всего плохого, а также плотского. Для этого существуют мантры - таинственные заклинания, кроме того, повторение имен богов, специальная музыка, особые позы, которые необходимо периодически придавать своему телу, созерцание особых изображений (см. Тантрический буддизм), пребывание в специальных местах. С помощью этих средств человек как бы сливается с Высшим Разумом, то есть Всевышним. При этом человек забывает самого себя, ощущая свое полное единение с Божественным. Специальным методом является медитация - состояние, когда ум человека полностью отключен, лишен каких бы то ни было мыслей, памяти, эмоций. Очищенное от всего лишнего сознание человека входит в соприкосновение с Божественным Сознанием. Высшей точкой подобных опытов является дематериализация. При этом явлении, которого достигают немногие, тело, пропитанное божественным совершенством, и сознание, полностью слитое с Океаном Божественности, приводит к тому, что человек трансформируется до такой степени, что покидает этот мир, дематериализуя свое тело, словом, на время исчезает. Читающие эти строки, наверное, назовут это явление шарлатанством, каким-то ловким фокусом, но нет, это далеко не так. Это явление действительно имеет место, и в подтверждение этому мы приведем несколько примеров, которые ни один даже атеистический эксперт или ученый не мог отрицать (5, 15, 16, 22).

9.3. Странные чудеса, или Дематериализация

В 1922 г. известный индийский философ Бессмертный Бабаджи из Хайданхана (штат Уттар-Прадеш) заявил, что ему пришло время покинуть этот мир, и в присутствии короля Непала и многотысячной толпы прошествовал до середины реки и, превратившись в столб света, исчез. Спустя некоторое время он появился вновь, затем исчез, и в 1970 г. в Гималаях вновь материализовал свое тело, но в 1984 г. опять исчез. Первые же известия о нем относятся к... 1800 г.! Некоторые считают, что несколько человек называли себя одинаковым именем, но описания и современники, помнившие его прежние материализации, утверждали, что это был один и тот же человек. Что это, обман? Этот феномен всякий раз наблюдало множество людей. Сам Бабаджи говорил о себе как о великом учителе, одним из учеников которого был Сам Иисус Христос. Поразительно, но в древнейших библиотеках Ладакхи (Гималаи) сохранились документы о пребывании Иисуса на Тибете. Бабаджи основал санатану дхарму - вечную религию, в которую, по его утверждению, входят все другие религии мира.

Приведем еще один пример. В 1952 г. на Тибете один старец объявил о том, что умрет через семь дней. При этом он послал письмо с этим сообщением своему сыну-монаху, который широко распространил это известие. В назначенный час к жилищу старика прибыли тысячи паломников, духовных иерархов, и, кроме того, представители китайской коммунистической администрации и военные. Когда открыли комнату, где находился старик, тела его не обнаружили. Вместо тела они увидели одежду, волосы, ногти, расположенные так, как бы они находились на теле.

Еще пример. Наш современник индусский философ Сатья Саи Баба, родившийся в 1926 г., дематериализует любые предметы, о чем сняты сотни документальных фильмов, в которых показана и его способность дематериализовать самого себя и одновременно находиться в нескольких местах одновременно. По этому феномену (см. главу "Сатья Саи Баба" данной книги) проведены независимыми учеными исследования, которые лишь подтвердили сверхъестественное и не дали никаких научно-обоснованных объяснений происходящему. Сегодня написаны сотни статей и снято множество фильмов о чудесах, которые совершаются, в основном, на Тибете монахами. Об их способности дематериализоваться, ходить по воде и отрываться от земли, перемещаться за минуту на десятки километров, посылать мысли на расстоянии. Эти чудеса давно перевалили по численности за десятки тысяч и стали достоянием широкой общественности, распространившись через восточные философско-религиозные школы по всему миру (5, 15, 16, 25, 123, 125).

9.4. Эзотерика в религиях мира

Эзотерика как направление насчитывает несколько тысяч лет. Уже в религиях Древнего Вавилона и Египта мы встречаемся с ней. Она отображена в трудах греческих философов - Пифагора (576-496 гг. до Р. Х.) и Эмпедокла (490-423 гг. до Р. Х.). Почти в каждой религии мира мы встречаем ее следы. Так, в католичестве это Игнатий Лайола, основатель ордена иезуитов, члены которого регулярно занимались "восьмидневными духовными упражнениями", в ходе которых они отождествляли себя со Христом в течение последней недели Его земной жизни. Их переживания при этом были так велики, что в тех местах тела, где Спасителю были забиты гвозди, у них из ран текла кровь. В исламе это - суфийские ордена с их верой в бессмертие святых, периодами появляющихся на земле - Хизры и Идриса, которые являлись на землю, давая наставления и повеления людям. В буддизме - это направление туимо (йога мистического тепла), основанное в Х-XI вв. йогом Наропой. При выполнении упражнений обнаженный человек получает такую энергию, что растапливает своим телом глыбы льда. Последователи этой школы изумляют европейцев, как ученых, так и путешественников. Это ми-лаи (йога сновидений), последователи которой управляют своими снами и сохраняют осознанность во время сна, что легко проверяется специальными датчиками. Это пхо-ва (йога переноса сознания), следуя которой, человек свободно перемещает свое сознание в пространстве, знает, что происходит за километры от него. В православии это психази (от греческого "психия" - "внутренняя тишина"), последователи его молились не устами, а "духовным сердцем", в специальном положении тела. В ходе своих бдений они начинали видеть "Фаворский свет". В даосизме это "внутренняя алхимия", последователи которой путем медитации и других упражнений дематериализовывали свои тела, то есть исчезали. Кроме этого, в индуизме - это кашмирский шиванизм, традиция 18 махасиддхов, в иудаизме - каббализм и т. д.

Сегодня последователей этих направлений очень много в Европе, Америке, Азии и Африке. Эти люди, практикуя с завидной настойчивостью и последовательностью мистический опыт, входят в другие измерения и миры, параллельные нашему. Они проповедуют перевоплощения, в ходе которых человек совершенствуется и готовится к слиянию с Высшим Разумом. В основе их лежит вера в бессмертие души, разума и сознание человека, который покидает свое тело после смерти, пребывая некоторое время за пределами материального мира, а затем возвращается на землю в виде нового воплощения (приобретая новое тело). Описаны и зафиксированы удивительные случаи, когда тела мистиков исчезали не только полностью, но и по частям, уменьшаясь день ото дня. У эзотерики есть свой специальный язык магических символов, формул, понятный только особо посвященным, и слова которых имеют огромную силу (5, 16, 17, 22, 28, 33, 52, 54, 57, 72, 83, 96, 98, 109).

9.5. Теософия

Одним из значительных направлений эзотерики является мезотерика - срединное учение. Она находится в основе теософии. Теософия (от греческого - "бог" и "мудрость") - это мистическое учение, признающее бытие Всевышнего через непосредственную связь с потусторонним миром, опирается на буддизм и брахманизм, утверждая, что человеческая душа несколько раз меняет свое пребывание на земле, пока не искупит свои грехи и не сольется с Божественным. Она содержит пророчества об истории земли, легенды о ее прошлом, она занята поиском темных сил, находящихся вокруг человека. Одной из основательниц теософии является Елена Петровна Блаватская (1831-1891). Блаватская родилась в дворянской семье. Рано потеряв мать, воспитывалась в семье деда. В 17 лет вышла замуж, но через несколько месяцев оставляет мужа и отправляется в длительное путешествие, продолжавшееся почти 10 лет. Она посетила Малую Азию, Египет, Грецию, ее манил загадочный Тибет, но попытка проникнуть туда закончилась неудачей. В 1851 г. в Англии ей было таинственное видение, после которого отправилась в Южную Америку, Индию, снова сделала попытку побывать на Тибете, посетила Китай, Японию и Америку. Только четвертая ее попытка в 1864 г. побывать в Тибете оказалась удачной. На нее произвели огромное впечатление восточные оккультные учения, и с этих пор она стала ревностно их проповедовать, особенно необуддизм или эзотерический буддизм, и теософию. Некоторые историки и философы видели в последнем слияние буддизма и атеизма. Из буддизма теософия заимствовала идею отсутствия личности бога, а также мистическую практику, о которой говорилось выше. В 1875 г. Блаватская основывает теософическое общество, оно приобрело популярность и стало быстро расти численно. Основными целями этого общества были: всемирное братство людей вне зависимости от их вероисповедания и национальности, материальная и нравственная поддержка, изучение восточных языков и культур, что, по мнению Е. Блаватской, приближает людей к Востоку - величайшей, с ее точки зрения, колыбели мудрости, исследование неизвестных науке законов природы и психических энергий человека, что должно усложнить психологию людей, открыть им возможности новых восприятий. Последняя задача была самой главной для нее. Блаватская много пишет, основные ее сочинения - "Изида без покрова" и "Тайная доктрина" имели большой успех. Она пользовалась беспрекословным авторитетом, который был основан на ее "прямых" связях с... братством махатм в Тибете, которое общалось с ней вопреки всем законам природы - внезапно падающие письма "прямо" из Тибета, внезапно появляющиеся цветы - тоже с Тибета и пр. Подобные явления Блаватская демонстрировала публично в Англии, но, так как эти чудеса никто не мог объяснить, ее сочли за авантюристку. Умерла она в 1891 г., тело ее было кремировано, а прах разделен между тремя теософскими центрами - в Лондоне, Нью-Йорке и Адьяре (Индия).

Одним из ответвлений теософии является антропософия (от греческих слов "человек" и "мудрость") - мистическое учение, имеющее много общего с каббалистикой, масонством и пифагорейством, утверждающее, что божественная сущность человека открыта только посвященным. Это течение было основано немецким оккультистом Рудольфом Штейнером (1861-1925 гг.), автором работ - "Тайная наука" и "Тезисы антропософии". Развитию теософии способствовали Н. К. и Е. И. Рерихи, основавшие одно из ее направлений - агни-йогу. Постулаты и принципы теософии почти такие же, как и в эзотерике.

Особо следует остановиться на "Розе мира" Даниила Андреева, очень популярном учении, изложенном в его одноименной книге. Автор не считал себя ни теософом, ни антропософом. Человек очень талантливый, Д. Андреев с ранней юности получал особые видения, перешедшие впоследствии, по его словам, в "ровный и сильный свет трансфизического знания", который он расценивал как дар неких Светлых Сил. "Розой мира" этот автор называет "грядущую всехристианскую церковь последних веков, которая объединится со всеми религиями светлой направленности". Возникновение Розы мира будет отражением Звенты-Свентаны, которая представляет собой Невесту Планетарного Логоса, сошедшую с духовных космических высот, и которая примет воплощение в одном из затомисов человечества (место обитания просветленных человеческих душ). Осталось пояснить, что так же, по Д. Андрееву, Планетарный Логос - Божественный разум, впервые выразивший себя в Иисусе Христе и готовящий наш мир к смене эонов (мировых периодов). "Все, что происходит с нами, история земли ни что иное, как метаистория, находящаяся вне поля зрения науки и пребывающая в других видах пространства и в других потоках времени, иногда просвечивают и воспринимаются нами как история" (по Д. Андрееву). Как видим, это ни что иное, как эзотерика. Самое страшное, когда некоторые ищущие Бога люди, подпадая под сильное влияние перечисленных трудов и обществ, в которых их привлекает мистика, таинственность, утонченная интеллектуальность (чего стоит одно только обилие терминов!), не могут потом найти выхода, ибо попадают под непосредственный контроль и водительство сил зла!

Итак, эзотерика, ее чудеса действительно реальны. Как же к ним относиться с библейских позиций, какую оценку дает им Священное Писание? Во-первых, Библия не признает основного тезиса эзотерики о том, что все религии едины по своей сути. Писание признает только одну истинную религию: "Один Господь, одна вера..." (Ефесянам 4:5), все же другие имеют антибожественное происхождение. Во-вторых, вера в бессмертие души тоже противоречит всему учению Библии: "Живые знают, что умрут, а мертвые ничего не знают, и уже нет им воздаяния... И любовь их и ненависть их и ревность их уже исчезли, и нет им более части вовеки ни в чем..." (Екклесиаст 9:5, 6); "Не мертвые восхвалят Господа, ни все нисходящие в могилу" (Псалтирь 113:25); "Все, что может рука твоя делать, по силам делай; потому что в могиле, куда ты пойдешь, нет ни работы, ни размышления, ни знания, ни мудрости" (Екклесиаст 9:10). В-третьих, вера в переселение дут противоречит учению Христа. В-четвертых, следование мистическим упражнениям, которые могут обожествить человека, отвергает Голгофскую жертву Спасителя и библейскую истину о том, что спасение возможно только через Иисуса Христа, благодаря Его заслугам: "Ибо един Бог, един и посредник между Богом и человеками... Христос Иисус" (1-Тимофею 2:5); "Иисус сказал... Я есмь путь и истина и жизнь; никто не приходит к Отцу, как только через Меня" (Иоанна 14:6). В-пятых, общность и соединение с магией, оккультизмом отвратительны в глазах Божьих: "И когда скажут вам: "Обратитесь к вызывателям умерших и чародеям, к шептунам и чревовещателям", тогда отвечайте: "не должен ли народ обращаться к своему Богу? Спрашивают ли мертвых о живых? Обращайтесь к закону и откровению. Если они не говорят, как это слово, то нет в них света" (Исаия 8:19, 20); "Не должен находиться у тебя... прорицатель, гадатель, ворожея, чародей, обаятель, вызывающий духов, волшебник и вопрошающий мертвых. Ибо мерзок пред Господом всякий, делающий это..." (Второзаконие 18:10-12). И таких противоречий можно насчитать множество. Кроме того, по своей сути эзотерика направлена на соединение всех религий, шествуя в ногу с экуменическим движением, а ведь в Библии указано на то, что в конце времени дьявол будет пытаться объединить все религии мира в одну, спровоцировав гонение на единственную истинную Божью церковь, которая отвергнет этот союз с языческими и оккультными религиями. Из истории известно, что идеология оккультного фашизма берет начало в теософии Блаватской. Во второй части книги мы исследовали, к каким гибельным последствиям привел буддизм и индуизм народы и государства, их исповедующие, а ведь именно они лежат в основе эзотерики и теософии. Так что время и история показали влияние этой философии как на народ в целом, так и на отдельного человека. В соответствующих главах этой книги мы рассмотрим природу чудес, которые имеют место в эзотерике, и вновь убедимся в их явном сатанинском характере.

Уважаемый читатель! Мы хотим подчеркнуть, что даже чтение этих книг имеет страшное разрушительное воздействие на психику человека. Ответы на все насущные вопросы любой человек, вне зависимости от его социального положения, образования, духовных потребностей, привычек, национальности и культуры сможет найти в Слове Божьем - Библии, если будет тщательно и серьезно исследовать эту Книгу, понимая, что через нее Бог обращается к людям (5, 15, 16, 22).

Часть четвертая. "Я есмь путь, истина и жизнь"

Итак, мы рассмотрели с вами религии древности, продолжающие жить и в наше время. Мы убедились, что религии являются ведущим фактором, определяющим судьбу того или иного государства и народа. На примере последних событий мы видим, как в нашу жизнь все чаще вторгаются чудеса, знамения темных сил, несущие смерть, духовное опустошение и страх. Суммируя вышесказанное, невольно задаешь вопросы: какой была первоначальная религия наших прародителей Адама и Евы? Почему сегодня так много религиозных направлений в самом христианстве? Может ли у Бога быть несколько истинных церквей? Любая ли христианская церковь (конфессия) ведет к Богу? В какую церковь сегодня пришел бы Христос? Что сегодня Бог желает предложить каждому из нас? И, наконец, вопрос, который сегодня волнует любого человека: что нас ждет дальше, в недалеком будущем? Именно эти вопросы и станут предметом исследования в заключительной части книги.

Глава первая.

Первоначальный монотеизм

На протяжении долгого времени в нашей стране было принято утверждать, что религиозные воззрения, подобно Земле и человеку, также прошли свою эволюцию. Так, вначале возникли примитивные формы поклонения - фетишизм (поклонение различным предметам, которым приписывались сверхъестественные свойства), тотемизм (поклонение мифическому предку, чаще какому-нибудь растению или животному), анимизм (поклонение духам и вера в существование души после смерти), зоолатрия (поклонение животным) и пр. Затем все перечисленное, чему поклонялись люди, трансформировалось в сознании людей в языческих богов, каждый из которых олицетворял одну из сил природы (ветер, море, грозу, землю и т. д.). Потом были созданы боги-покровители различных профессий, видов искусства, и только затем, спустя века, люди "придумали" монотеистические религии с поклонением одному богу (христианство, ислам). Затем, по мере развития общественных отношений, роста сознания масс и нарастания классовой борьбы, религия должна была сойти на нет и отмереть, уступив место коммунистической идеологии (атеизму). Такая концепция абсолютно несостоятельна, ибо данные исторических, археологических и этнографических исследований свидетельствуют, что никакой эволюции "религиозного сознания людей" не было и в помине! Более того, сейчас все чаще находят неоспоримые доказательства того, что первоначальной религией всех народов земли был монотеизм - единобожие. Язычество же появилось позднее как результат отступления людей от религии Единого Истинного Бога. Первоначальная религия наших предков, потомки которых живут сегодня на пяти континентах, была общей, о чем свидетельствуют данные, которые мы ниже кратко изложим (15, 118, 123, 126, 133, 134, 135).

1.1. Сотворение Земли и человека

Все религии мира содержат, хотя порой и туманные, сказания о первых днях Земли, которые весьма близки к написанному в Библии. Так, описывая сотворение земли, Библия говорит: "В начале сотворил Бог небо и землю, земля же была безвидна и пуста, и тьма над бездною; и Дух Божий носился над водою" (Бытие 1:1-2).

ИНДИЯ. Вот, что пишет о том же событии священная книга индуистов "Ригведа": "Не было тогда ни сущего, и не было сущего. Не было ни пространства воздуха, ни неба над ним. Что двигалось чередой своей? Где? Под чьей защитой? Что за вода тогда была - глубокая бездна? Не было тогда ни смерти, ни бессмертия. Не было ни признака дня или ночи. Ничто одно не дышало, воздуха не колебля, по своему закону. И не было ничего другого, кроме него. Мрак был вначале, сокрытый мраком. Все это было неразличимой пучиной..."

ЕГИПЕТ. Египетская религия говорила, что наш мир возник из первичного праокеана - Нун.

ВАВИЛОН. В вавилонском культовом эпосе "Энума элиш" говорится: "Итак, в начале мира был хаос соленых (тиамат) и пресных (аксу) вод.

ХАНААН. Упоминание о существовавшем вначале океане и хаосе.

ГРЕЦИЯ. Гесиод, собравший многие древнегреческие сказания, говорит о хаосе, который предшествовал жизни на земле.

ГЕРМАНИЯ. СКАНДИНАВСКИЕ СТРАНЫ. Легенды говорят, что наша земля была поднята из мировой бездны.

ЯПОНИЯ. Древнейшие книги японцев "Кодзики" и "Нихонги" повествуют о первозданном хаосе, океане, существовавшем до рождения неба и земли. Вначале было сотворено небо, затем земля (Нихон секи, свиток 1, Эпоха богов, верхний раздел, параграф 1), что также согласуется с данными книги Бытие (1:8-10). Кроме того, некоторые религии сохранили предание о творческой силе Бога, создавшем мир Своим Словом: "И сказал Бог: да будет свет... твердь... светила... да произведет земля душу живую..." (Бытие 1 глава). Так, в античных религиях существовала вера в Слово - Логос, как прообраз мира, а древние египтяне верили, что бог Птах все сотворил своим словом.

Продолжим наше исследование, откроем вновь Библию, главу 2, 7 текст книги Бытие: "И создал Господь Бог человека из праха земного, и вдунул в лице его дыхание жизни, и стал человек душою живою".

В сказаниях различных народов и религий мы находим отголоски этого: у египтян о том, как был человек вылеплен из глины; у скандинавов - как первые люди Аск (Ясень) и Эмбля (Ива) были сотворены, а затем оживлены богами. Свидетельства о происхождении человека из глины или земного праха мы находим и у других народов мира (2, 15, 101, 109, 118, 119, 120, 135, 154, 155).

1.2. Мессия и Последний суд

Практически в каждой без исключения религии рассматривается борьба сил добра и зла, объектом которой является человек. Одни желают его спасти, другие - погубить. В зороастризме (религии древнего Ирана) бог - Ахура-Мазда, а прообраз дьявола - Ахриман. В манихействе - это отец света и царь тьмы, и пр. Так почти каждая религия содержит сведения о мессии, которому предстоит спасти человечество: "Ибо так возлюбил Бог мир, что отдал Сына Своего единородного, дабы всякий верующий в Него не погиб, но имел жизнь вечную" (Иоанна 3:16). Несмотря на попытки сатаны уничтожить или исказить весть об этом, в памяти многих народов жила эта чудотворная истина. Так, в манихействе Отец Света посылает в мир своего единородного сына, Первочеловека (Сына Света) в царство тьмы, для окончательной победы над злом. В митранизме (древнейшей религии Востока) - это бог Митра, который должен спасти людей и победить зло. В зороастризме - это Саошьянта - воплощенное Слово, Спаситель мира, побеждающий зло.

О Последнем суде в Библии сказано: "Ибо всем нам должно явиться пред судилище Христово, чтобы каждому получить соответственно тому, что он делал, живя в теле, доброе или худое" (2 Коринфянам 5:10). Посмотрим теперь, как идея суда отражена в религиях некоторых стран.

ЕГИПЕТ. Каждый египтянин должен был предстать, по их религии, перед судом бога Осириса, и произнести в свою защиту следующую речь, мечтая получить оправдание и право на рай: "Приветствую тебя, о Великий Бог, Владыка истины и справедливости. Я пришел к тебе... Я не чинил зла людям. Я не нанес ущерба скоту. Я не совершил греха в месте Истины... Я не творил дурного. Я не кощунствовал... Я не поднимал руку на слабого... Я не убивал... Я никому не причинял страданий... Я не отнимал молока от уст детей... Я чист, я чист, я чист!" (Книга Мертвых, исповедь отрицания, папирус "Ну").

И хотя на самом деле жрецы не требовали выполнять указанные критерии оправдания. И по ним почти никто не стремился жить, все же сам факт наличия подобной речи у египтян говорит о многом, и в первую очередь о силе Бога, который даже в оккультном египетском обществе нес весть спасения погибающим людям, изложив им Свои принципы. Для разных людей в разные века истина была открыта по-своему, но ищущий человек, хотя и не имеющий Библии в силу объективных причин, всегда с помощью Духа Святого мог найти истину. О таких людях апостол Павел пишет: "Ибо, когда язычники, не имеющие закона, по природе законное делают, то, не имея закона, они сами себе закон: они показывают, что дело закона у них написано в сердцах, о чем свидетельствует совесть их и мысли их, то обвиняющие, то оправдывающие одна другую, - в день, когда... Бог будет судить тайные дела человеков через Иисуса Христа" (Римлянам 2:14-16).

ИРАН. В священном гимне зороастрийцев "Авеста" есть такие слова: "В час воскресения восстанут все, жившие на земле, и соберутся к престолу Ахура-Мазды выслушать оправдание и прощение". Также говорится о преображении человеческих тел и о новой земле. Суд будет представлять собой зеркало (параллель с посланием апостола Иакова), в котором человек увидит всю прожитую им жизнь. День Последнего суда станет днем радости и концом смерти и греха.

Другие религии народов мира также содержат весть о Последнем суде. В них говорится, что в конце земной истории произойдет великая катастрофа и война, в результате которой этот мир погибнет. После этого будет новый мир с обновленным человеком и Владыкой мира во главе ("Прорицание вельвы") (2, 15, 17, 101, 109, 118, 120, 135, 154, 156, 157).

1.3. Жертвоприношения

От Дальнего Востока Азии до Дальнего Запада Америки, от снежной тундры Севера до жарких саванн Южной Африки на протяжении своей истории все народы имели похожую систему жертвоприношений. Корни ее уходят в далекое прошлое, во времена Адама. После того, как Адам согрешил, он должен был умереть, ибо Бог ему сказал: "А от дерева познания добра и зла, не ешь от него; ибо в день, в который ты вкусишь от него, смертию умрешь" (Бытие 2:17). Бог ясно показал Свое бескомпромиссное отношение ко греху, ибо грех есть зло. Здесь хотелось бы ответить на вопрос, который часто задают многие люди: "Ну и что, что Ева и Адам съели плод, неужели из-за такой малости Бог лишил человечество вечной жизни?" Дело было не в самом плоде, но в нарушении Божьей воли, Божьего запрета. Ева и Адам были сотворены свободными людьми, наделенными волей, то есть свободой выбора, но Бог желал убедиться в их послушании - Творец имел на это право, ибо человек мог оставаться свободным, счастливым и иметь жизнь вечную лишь на условии послушания Господу. По Своей великой милости и любви Бог не желал смерти Адаму, а с ним и всего человечества. Грехом Адама Бог был поставлен перед решением сложнейшей задачи - показать перед всей вселенной Свое отношение ко греху, всю пагубность греха, и в то же время спасти человека. Бог умертвил на глазах потрясенных первых людей ягненка, показав на этом примере страшную суть греха, и они увидели, что грех ведет к страшной расплате - смерти: "Ибо возмездие за грех - смерть..." (Римлянам 6:23). Вместо грешников умирал невинный ягненок, проливалась его кровь, и зрелище было невыносимо тягостным для людей, ранее понятия не имевших о смерти. В этом случае ягненок символически указывал на то, что в определенное время в будущем невинный Сын Божий Иисус Христос возьмет на Себя грехи всего человечества и умрет на Голгофском кресте вместо каждого из людей. Смысл жертвоприношения в Ветхом Завете, до Голгофы, состоял в том, что нужно было убить не просто животное, но исповедать над ним свои грехи, и понимать, что данный ягненок умирает вместо грешного человека, символически указывая на смерть Христа на Голгофе.

Ной глубоко понимал духовный смысл жертвоприношения, указывающий на заместительную жертву Христа. Но по мере расселения его потомков по земле, люди утратили понимание духовных корней этого обряда и превратили его в формальный ритуал. Позже, когда люди потеряли связь с Творцом и стали поклоняться силам природы, которые они обожествили, этот обряд стал ими пониматься как необходимость задобрить ненасытных богов: стало считаться, что чем больше жертв приносится одновременно, тем добрее будут боги к людям. И только в Палестине, у израильтян сохранился глубокий духовный смысл жертвоприношения, которое указывало на спасительную жертву Христа. На протяжении всей истории сатана старался максимально исказить и очернить библейский смысл жертвоприношений Ветхого Завета. Он превратил его у многих народов в кровавую бойню, когда на алтарь повергались уже не животные но... люди и даже... маленькие дети! Причем массово, в огромном количестве! Этот обряд сопровождался магическими и оккультными обрядами. В Библии, четко и определенно сказано об этом: "Они оборотились ко Мне спиною, а не лицем; и когда Я учил их, ... они не хотели принять наставления... Устроили капища Ваалу... чтобы проводить через огонь сыновей своих и дочерей своих... чего Я не повелевал им, и Мне на ум не приходило, чтоб они делали эту мерзость, вводя в грех..." (Иеремия 32:33-35). Бог четко и ясно говорит, что Ему и "на ум не приходило" требовать человеческих жертв! (2, 15, 17, 20, 22, 23, 28, 54, 60, 63, 109, 123, 124, 137, 138).

1.4. Монотеизм

Итак, религии мира имеют следующие аналоги библейским: веру в Мессию и Последний суд, сообщения о сотворении земли, человека, его грехопадении, потопе, жертвоприношении, борьбе сил добра и зла. Но главное из свидетельств об общей первоначальной монотеистической религии - это известие о том, что на заре своей истории все цивилизации поклонялись Одному Истинному Богу и только после отступления, впав в грех, стали идолопоклонниками, язычниками.

ИНКИ. "Помимо поклонения солнцу как зримому богу, которому они приносили жертвы и устраивали празднества, короли инки и их амауты, которые были философами, шли с естественным горением за подлинным Создателем неба и земли, Всевышним Богом и Господином нашим... которого они называли Пача-камак; это имя составлено из слова пача, что означает мир, вселенная, и камак - оживлять душу. Пача-камак означает: тот, кто вселяет душу в мир, вселенную, а в подлинном значении означает: тот, кто делает со вселенной то, что душа с телом - они относились к этому имени с таким великим почтением, что не решались касаться его устами, а когда они вынуждены были произносить его, они выражали знаки любви и послушания, пожимали плечами, склоняли голову и все тело, устремляли глаза на небо и опускали их к земле... Они относились к Пача-камаку с большим внутренним почтением, чем к солнцу (верховное божество инков)... На вопрос, кем был Пача-камак, они отвечали, что он был тем, кто дает жизнь вселенной и поддерживает ее, но они не знают Его, потому что не видели Его, и потому, что не видели Его, не возводят Ему храмы, не приносят жертвы; однако они поклоняются Ему в своем сердце и считают Его неизвестным Богом... индейцы считали Пача-камака творцом всех вещей". Автор этих строк Инка Гарсиласо де ла Вега был сыном принцессы инков и испанского дворянина. Он написал свою книгу в 1603 г., являясь свидетелем описываемых событий. В те времена в Испании инков стремились всячески очернить, и поэтому свидетельство в их пользу было весьма опасно для жизни. Поэтому известия Гарсилас приобретают от этого еще большую ценность, особенно если учесть, что они были тщательно проверены инквизиторами (без их одобрения в те времена в Испании не могла выйти ни одна книга). В этой же книге приводятся и другие свидетельства о первоначальном монотеизме инков и о том, что язычество распространилось позже.

МЕКСИКА. ГОСУДАРСТВО ТЕЦКОКО. Период правления одного из властителей этого государства Несауалькойотля (1428-1472 гг.) ознаменовался необычным событием: правитель "приказал построить храм без всяких идолов, посвященный единому божеству, "неизвестному богу" и запретил человеческие жертвоприношения". Ему же принадлежат и следующие слова, столь похожие на библейские и такие необычные для его страны с ее страшной философией и религией: "Вся земля - могила и ничто не убежит ее, ничто не совершенно настолько, чтобы уйти от смерти. Реки, потоки, ручьи бегут вдаль, но никогда не возвращаются к своему началу... Размывая берега, они готовят себе погребальную урну".

ИРАН. В туманных гимнах "Гатах" иранского пророка сквозит свет истины:

"Спросил Ахура-Мазду
Спитама-Заратустра:
"Скажи мне, Дух Святейший,
Создатель жизни плотской,
что из Святого Слова
и самое могучее,
и самое победное
и наиблагодатное,
что действенней всего?"
Ахура-Мазда молвил:
"Мое то будет имя,
Спитама-Заратустра,
Святых бессмертных имя, -
из слов святой молитвы
оно всего мощнее,
оно всего победней
и наиблагодатней
и действенней всего".

Несколько раз среди тысяч дэвов, демонов, иносказаний, заклинаний зороастризм упоминает Святого Духа. Известия о Едином Боге, до появления идолопоклонства, содержат и другие иранские религии. Правда, последующие искажения порой до неузнаваемости изменили истину, но след этот остался в отдаленных понятиях, преданиях, словах.

ЕГИПЕТ. Крупнейший британский археолог Флиндерс Питри (1853-1942 гг.), 45 лет занимавшийся раскопками в Египте, пришел к однозначному выводу, что первоначальной религией Египта был монотеизм. Поэтому, возможно, при фараоне Аменхотепе Четвертом (1372-1353 гг. до Р. Х.) была сделана попытка не ввести, а восстановить культ Единого Бога. Но если с этим многие могут и не согласиться, то сама идея в XIV веке до Р. Х. ввести монотеизм в языческом Египте остается не менее замечательной, особенно если учесть, что только иудеи были тогда монотеистами. Если мы сравним гимн Атону и Библейский псалом 103 (книга Псалтирь), то увидим определенное сходство, несмотря на то, что в гимне все же ощущается проязыческое влияние. Гимн Атону: "Если ты, Атон, нисходишь на западе неба, то земля темна как смерть. Львы выходят из убежищ своих, и змеи жалят (см. псалом 103:19-20). При наступлении утра, когда ты восходишь на горизонте, чтобы светить нам, как Атон, то изгоняешь тьму и даришь нам свои лучи... Вся земля начинает работу, скот доволен на лугах своих, деревья и растения цветут... (см. псалом 103:10-14). Сколько дел твоих, Атон, они скрыты от лица людей. О, единый Бог, Которому нет равных, Ты сотворил мир по своему желанию, когда был Один (см. псалом 103:24). Все имеют пропитание, и дни их сочтены. Ты, Атон дня, велик в величии своем, ты даешь жизнь и далеким странам, потому что ты сотворил великий Нил на небесах, чтобы он стекал и давал горам потоки вод" (см. псалом 103:5-6).

ВАВИЛОН. В XIX в. профессор Оксфордского университета археолог Стефан Лангтон в своей работе "Семитская мифология" доказал, что первоначально вавилоняне были монотеистами. В 1898 г. археолог Саус обнаружил три глиняные таблички времен вавилонского царя Хаммурапи (1792-1750 гг. до Р. Х.), на которых было написано: "Яхве (Иегова - примеч. автора) есть Бог". В крупнейшей энциклопедии по религиям П. Д. Шантепи де ля Сосей "История религий" говорится: "Древнейшие памятники говорят нам, что местные культы выражались уже тогда в чистом и высоком богослужении, и что в последующее время культ этот упал со своей первоначальной высоты. Древние местные культы свидетельствуют нам о вере в Высшего Господина небесного мира, которому в области Его владычеств подчиняются все силы неба и земли. Это есть понятие, которое семиты связывали с названием Бога Эль (Шу)". За неимением возможности мы не будем приводить другие свидетельства из Америки, Африки, Китая и Индии, говорящие о первоначальном монотеизме.

Итак, монотеизм был самой ранней религией человечества. Вера в Истинного Бога была первоначально у всех народов земли. Вводя людей в грех, князь тьмы, когда не смог совсем уничтожить истину о едином Боге, пытался максимально исказить ее, в результате чего возникло язычество (многобожие). Отказавшись от истины, народы пожали страшную жатву - самоуничтожение и деградацию. Но все же, о чем мы уже писали, истина, пусть в очень малом свете, но была у древних народов, они не оказались в полной тьме, они имели возможность получить спасение, ибо Христос возлюбил всех людей без исключения, и за грехи каждого умер: не за толпу людей, не за человечество в целом, но за каждого без исключения человека, за каждого из вас, и за меня, дорогие читатели. Язычники нередко вели христианский образ жизни, не догадываясь об этом, и будут среди спасенных в вечности - об этом написано в Послании апостола Павла к Римлянам (мы уже приводили эти строки ранее). Во второй части данной книги мы рассмотрели причины возникновения многих религий, их влияние на последующую историю народов и стран, их исповедующих. Мы увидели сатанинский план, когда он отдалил народы от истинного христианства, от Истинного Бога, создав множество лжерелигий (2, 10, 14, 15, 19, 20, 22, 23, 26, 28, 29, 31, 32, 34, 36, 46, 47, 55, 60, 63, 70, 75, 82, 105, 107, 109, 123, 126, 133, 134, 148, 155, 156).

В следующей главе мы посмотрим, как получилось, что в самом христианстве существует такое множество порой противоборствующих направлений.

Глава вторая.

Почему сегодня существует так много христианских церквей?

Вчитываясь в Священное Писание, мы убеждаемся, что у Бога во все века была только одна (!) истинная церковь. Апостол Павел в послании к Ефесянам 4:5 пишет: "Один Господь, одна вера..." Одновременно с этим мы знаем, что сатана во все века пытался разобщить верующих людей, разделить церковь, которая бы называлась Именем Христа, но на деле отрекалась бы от него, противореча Его учению. О таких церквах Бог говорит через пророка Исаию: "И ухватятся семь женщин за одного мужчину в тот день, и скажут: "Свой хлеб будем есть, и свою одежду носить, только пусть будем называться Твоим именем, - сними с нас позор" (Исаия 4:1). В Библии женщина, жена является символом церкви:

1. Чистая женщина или дева - символ истинной Божьей церкви; апостол Павел пишет церкви города Коринфа: "Ибо я ревную о вас ревностью Божиею, потому что я обручил вас единому мужу, чтобы представить Христу чистою девою" (2 Коринфянам 11:2). О ком речь здесь, о какой деве? О церкви Божией! Еще один текст, параллельный этому: "Возрадуемся и возвеселимся и воздадим Ему славу; ибо наступил брак Агнца, и жена Его приготовила себя. И дано было ей облечься в виссон чистый и светлый; виссон же есть праведность святых" (Откровение 19:7, 8). Брак в Библии есть символ отношения между Богом и церковью.

2. Нечистая женщина, или блудница, в Библии символизирует отступнические (то есть не Божьи!) церкви: "...и я увидел жену, сидящую на звере багряном, преисполненном именами богохульными, с семью головами и десятью рогами... жена облечена была в порфиру и багрянцу, украшена золотом... и держала золотую чашу в руке своей, наполненную мерзостями и нечистотою блудодейства ее; И на челе ее написано имя: Тайна, Вавилон Великий, Мать блудницам и мерзостям земным. Я видел, что жена упоена была кровию святых и кровию свидетелей Иисусовых..." (Откровение 17:3-6). Ниже мы читаем: "Здесь ум, имеющий мудрость. Семь голов суть семь гор, на которых сидит жена" (Откровение 17:9). "Жена же, которую ты видел, есть великий город, царствующий над земными царями" (Откровение 17:18). Теперь, чтобы все стало ясно до конца, мы вновь обратимся к Библии и посмотрим, что же это за зверь, на котором сидит жена: "Эти большие звери, которых четыре, означают, что четыре царя восстанут от земли" (Даниил 7:17), теперь понятно, что зверь - это олицетворение царя, или царства, или, иными словами, земной политической власти. Что же за жена, блудница, названная именем Вавилон, сидит на звере (власти земной)? Мы прочитали, что "жена... есть город великий, царствующий над земными царями". С древнейших времен путешественники, паломники, торговцы называли Рим городом на семи горах, или на семи холмах. Кроме того, единственная церковь на земле, поправшая Закон Божий (изменившая заповеди) и имевшая невиданную власть не только духовную, но и политическую над большинством стран, была римско-католическая церковь. Кроме того, отступническими церквами, то есть в Библии - блудницами, названы церкви, не соблюдающие Закон Божий. Истинная же церковь прежде всего будет послушна воле Божьей: "Блаженны те, которые соблюдают заповеди Его, чтобы иметь им право на древо жизни и войти в город воротами" (Откровение 22:14).

Мужчина в тексте Исаия 4:1 символизирует Иисуса Христа (что видно и из приведенного текста 2 Коринфянам 11:2). Семь - обозначает в Священном Писании число полноты, то есть множество. Хлеб символизирует Слово Божие, а одежда - праведность Христа. Итак, семь женщин - это семь (то есть множество) церквей, которые хотят иметь свое "слово" - то есть учение (а не учение Христа), и свою одежду (то есть праведность), а не Иисуса Христа, но называться предпочитают Христовым именем! Мы уже говорили о сатанинских чудесах, которые проявляются во многих церквах, именующих себя христианскими. Сам Господь говорил, что к концу времени восстанут лжехристы и лжепророки, а в тексте Исаия 4:1 Бог предупреждает, что будет множество христианских церквей, у которых общее со Христом будет только имя и ничего более. Эти церкви, как мы уже убедились, не будут иметь нужды в Слове Божьем ("свой хлеб будем есть") и в праведности Христовой ("свою одежду будем носить"), но будут иметь свое учение и свое представление о праведности. Как же получилось, что вместо первоначально единой апостольской церкви сегодня существует около 300 христианских церквей, претендующих называться истинными, но в то же время из Библии известно, что истинной церковью Божьей может быть только одна!

В Библии приведены слова апостола Павла, которые он пишет Тимофею: "Сие пишу тебе, надеясь вскоре прийти к тебе, чтобы, если замедлю, ты знал, как должно поступать в доме Божием, который есть Церковь Бога живого, столп и утверждение истины" (1 Тимофею 3:14, 15). Не церкви, не столпы, не истины, но в единственном числе: церковь, столп, истина, ибо слово Божье неизменно: "Бог не человек, чтоб Ему лгать, и не сын человеческий, чтоб Ему изменяться". (Числа 23:19); "Не нарушу завета Моего, и не переменю того, что вышло из уст Моих" (Псалом 88:35) - так говорит Господь! Как же распознать истинную и неистинные церкви среди множества христианских конфессий и церквей? Совет очень прост, и дан он на страницах Библии: апостол Павел проповедовал в Верии: "Здешние... приняли слово со всем усердием, ежедневно разбирая Писания, точно ли это так..." (Деяния 17:11), иными словами, когда нельзя сказать на чье-либо утверждение, проповедь или на учение любой церкви "Так написано в Библии" или "Так говорит Господь в Своем Слове", когда учение не выдерживает проверку Библией и является в чем-то библейским, а в чем-то человеческим (например, опирается на человеческие предания или измененный людьми Закон Божий) - такая церковь не является истинной. Таким образом, истинной Божьей церковью может быть только та, которая опирается на БИБЛИЮ в целом, как на Слово Божье, а не на отдельные выборочные места Священного Писаниями и не смешивает слово человеческое с Божественным.

2.1. Государственная церковь

В 2-4 вв. по Р. Х. на христианскую церковь обрушились страшные гонения, имевшие цель - ее полное уничтожение. В этот период ряд церковных иерархов решили, что для сохранения церкви и для ее распространения по миру необходимо пойти на некоторые компромиссы с языческим имперским правительством. Заключив своего рода обоюдовыгодный союз, в котором государство должно было охранять и поддерживать церковь, а она, в свою очередь, быть его идеологией, с помощью которой можно было бы объединить распадающуюся на части римскую империю. Окончательно этот союз был оформлен при императоре Константине (311-337 гг. по Р. Х.). В результате церковь из гонимой превратилась в Государственную, но при этом изменила многие библейские доктрины в угоду язычникам, составлявшим большую часть населения страны, включая и правительственный аппарат, ибо только на этих условиях они согласились стать христианами. Так, слова Божьи и заповеди Божьи были заменены человеческими, а значит и авторитет человеческий был поставлен выше Божьего, чтобы только язычников привлечь в христианство. Итак, было сделано все, чтобы не язычников обратить на путь истинный, открыв им любовь Спасителя и красоту Его Закона, но чтобы христианство сделать языческим. Так, празднование субботы (четвертая заповедь Закона Божьего) было заменено на празднование воскресенья - что было близко и понятно язычникам, ибо воскресенье, первый день недели, отмечался всем языческим миром как день бога солнца. Ну, а чтобы оправдать себя перед Богом и перед людьми, основанием для этого было взято то, что Христос воскрес в воскресенье, хотя в Библии Бог не дает такого повеления. По своем воскресении, находясь сорок дней еще на земле, Христос ни слова не сказал, что четвертую заповедь следует изменить, напротив, последними Его словами перед вознесением были следующие: "Итак идите, научите все народы... уча их соблюдать все, что Я повелел вам..." (Матфея 28:19-20). В жизни же земной Христос называл себя "Господином субботы" (Марка 2:28; Лука 6:5). В Евангелии от Матфея 5:17-18 записаны такие слова Христа: "Не думайте, что Я пришел нарушить закон или пророков; не нарушить пришел Я, но исполнить. Ибо истинно говорю вам: доколе не прейдет небо и земля, ни одна йота или ни одна черта не прейдет из закона, пока не исполнится все". Апостолы также соблюдали субботний день, установленный еще в Едеме, как памятник творения земли, апостол Павел писал: "Посему для народа Божия еще остается субботство" (Евреям 4:9). При Константине же всех, кто сохранял верность Богу, в частности, продолжая праздновать субботу, стали называть иудействующими христианами (но, как выше было сказано, субботний покой был установлен Богом тогда, когда люди не были разделены по национальному признаку, ибо тогда существовали только два человека: родоначальники человечества Адам и Ева). С того же времени появились в церкви иконы, статуи святых - таким образом, вторая заповедь не просто была нарушена, но напрочь упразднена! В Библии Бог дал четкое указание на этот счет: "Твердо держите в душах ваших, что вы не видели никакого образа в тот день, когда говорил к вам Господь... дабы вы не развратились и не сделали себе изваяний, изображений какого-либо кумира, представляющих мужчину или женщину..." (Второзаконие 4:15-16). И сама вторая заповедь говорит об этом очень ясно и не подразумевает какого-либо иного толкования: "Не делай себе кумира и никакого изображения того, что на небе вверху, и что на земле внизу... Не поклоняйся им и не служи им..." (Исход 20:4-5). В это же время окончательно были разделены миряне и духовенство, вопреки повелению Божьему (1-Петра 2:9); вместо скромных молитвенных домов, какие были приняты в первоапостольской церкви, появились великолепные храмы, по пышности превосходящие языческие; в служении была упразднена проповедь; не поощрялось, а вскоре стало запрещаться изучение Библии, опять же вопреки Божьей воле: Христос сказал людям: "Исследуйте Писания, ибо вы думаете через них иметь жизнь вечную; а они свидетельствуют о Мне" (Иоанна 5:39). Вскоре был введен догмат о бессмертии души, о поклонении святым, Деве Марии - нигде в Священном Писании мы не найдем оснований для этого. Таким образом, христианская церковь стала отступнической, и вскоре из духовной превратилась в политическое орудие правящих классов, став при этом крупнейшим землевладельцем (феодалом). Вскоре при церкви создается инквизиция - карательная организация, призванная уничтожать всех инакомыслящих, и прежде всего - истинных детей Божьих, которые, несмотря ни на что сохраняли верность Иисусу Христу, выполняя то, что Он повелел им в Библии. Как уже было сказано, стали запрещать читать Библию и под страхом смерти иметь ее дома. Вместо Слова Бога появились труды так называемых отцов церкви, часто противоречащие Священному Писанию. Государство стало христианским только по имени, по сути же оставшись языческим. С этого времени церковь активно поддерживает императора во всех его начинаниях, в том числе и противоречащих учению Христа. В это время и была заложена основа всемирного господства папства, фактически правящего тогдашним миром - с 538 по 1798 гг. Этот период в истории называется темным, так как отмечен небывалой жестокостью, пытками, кострами инквизиции, падением морали и нравственности, схоластикой, суеверием, невежеством. На этот союз между церковью и государством и на все то, что он повлек за собой, многие истинные христиане, оставшиеся верными Богу, ответили протестом, повторяя слова апостола Павла: "Какое согласие между Христом и Велиаром? Или какое соучастие верного с неверным? Какая совместимость храма Божия с идолами..." (2 Коринфянам 6:15-16). Они отстаивали чистоту христианского учения, так ясно изложенного в Библии, и основанием для своей веры и для своей жизни считали Библию и только Библию как Слово Божье! В ответ же на это стремление жить согласно воле Божьей их объявили еретиками! Церковь истинных детей Божьих, не пожелавших отойти от чистоты Христова учения, официально стала называться протестантской в 1529 г., когда в Шпейере князья Германии выразили протест на государственном сейме против засилья отступнической "государственной" церкви Рима. С тех пор широкой волной протестантизм стал распространяться по Европе. Вот почему сегодня ведущие страны Европы являются протестантскими. И с тех пор многие гонимые папством протестанты вынуждены были бежать на Американский континент. В России тоже есть протестанты, но в силу "коммунистической схоластики", длительное время господствовавшей в бывшем СССР, а также благодаря усилиям "государственной" церкви, протестантов было принята именовать... сектантами, а их церкви - сектами! Тем более, что людьми, не интересующимися историей и Библией, а полагающимися на мнения других людей, таких же слабых и грешных, легко маневрировать и создавать так называемое "общественное мнение".

Итак, протестантизм зародился еще в IV в., а официально стал именоваться таковым в XVI в., как протест против противоестественного антибиблейского союза церкви и государства, как протест на отступление от учения Христа, изложенного в Библии, как протест на поддерживаемое невежество, безграмотность, темноту, развращенность, преступность, схоластику в тогдашнем мире. Вот почему протестантские страны отличались быстрым ростом науки, культуры, искусства, высокой нравственностью, грамотностью населения. Каждый смог выбрать: присоединиться к гонимой протестантской истинной церкви Божией, либо прийти в лоно церкви государственной, языческо-христианской. Обе церкви назывались именем Иисуса Христа, но только одна следовала по Его пути, пройдя через те же гонения, что перенес Христос от тогдашней "государственной" церкви, которая распяла Спасителя, но ни на йоту не отступив от воли Божьей и Его Закона; как и Христос, который предвидел все, что произойдет в истории с истинными Его последователями: "...Если Меня гнали, будут гнать и вас... Но все то сделают вам за имя Мое, потому что не знают Пославшего Меня" (Иоанна 15:20-21).

Бурные политических события VIII-XI вв., противостояние и борьба за власть западных королевств и Византийской империи, римского папы и константинопольского патриарха привели в 1054 г. к окончательному разделению государственной церкви, основанной Константином. Так появилась Западная, или католическая, церковь, во главе с папой римским и Восточная, или православная, церковь во главе с патриархом. Спустя немного времени Византия начинает разваливаться. В близлежащих от нее странах - Болгарии, Сербии, России, принявших православие и подчинявшихся ей политически, возникают движения, направленные на независимость церквей данных государств от Константинополя, путем введения собственного патриаршества. Этот процесс в разных странах занял различный временной промежуток, но, в конце концов, привел к тому, что некогда единая православная церковь раскололась на несколько независимых национальных церквей: русскую, грузинскую, сербскую, румынскую, болгарскую, кипрскую, элладскую, польскую, словацкую, американскую, албанскую и четыре древних - Константинопольскую, Антиохийскую, Иерусалимскую и Александрийскую. Три последних были независимы еще с IV в. от Византийской церкви. Кроме того, существуют и автономные церкви - Синайская, Финляндская, Критская и Японская. Политические события на территории России - раскол при патриархе Никоне в XVIII в., Октябрьская революция 1917 г., оккупация Украины Литвой и Польшей в Средневековье, развал СССР и др. привели к расколу Русской православной церкви на Русскую православную церковь Московского патриархата, Русскую православную церковь Киевского патриархата, Русскую зарубежную православную церковь, церкви старообрядческого толка - поморский, беглопоповский, федосеевский, спасовский, белокриницкий, филипповский, молокан, духоборов, которые в свою очередь, были раздроблены на так называемые согласия. Союз с католической церковью некоторых православных церквей привел к созданию нескольких униатских (греко-католических) церквей. Все эти православные церкви в истории были непримиримы между собой, призывая истреблять друг друга. Поэтому монолитной Православной церкви, о которой сейчас часто приходится слышать, никогда не было.

В России еще в XIV в. возникло протестантское течение, которое возглавил митрополит Зосима, при поддержке великого князя Ивана III, государя "всея Руси" (1462-1505 гг.) и великого канцлера Ф. Курицына. По своей сути оно очень близко к учению немецких протестантов (Лютера, в частности), ибо за основу веры принята была Библия в полном своем контексте. Но реакция взяла верх, и первые русские протестанты, желавшие веровать исключительно Слову Божьему, были сожжены в 1503 г. в Москве. Но их учение продолжало жить до XIX в. Итак, в России всегда были истинные верующие, соблюдавшие заповеди Божьи (не человеческие!). А с XIX в. и по наши дни на территории бывшего СССР существует протестантская церковь христиан-адвентистов седьмого дня, основой жизни, веры и учения которой является Библия и только Библия (а не часть Библии - Евангелие или Новый Завет, не отдельные части Библии, а Библия в полном своем контексте, как она есть!). Церковь, которая руководствуется только Словом Божьим, по примеру Христа, отвечающего на искушения: "Так написано", иными словами: "Так говорит Библия"! (14, 15, 22, 29, 30, 32, 39, 40, 41, 48, 53, 59, 60, 62, 63, 65, 71, 73, 77, 80, 88, 96, 97, 108, 109, 122, 123, 128, 129, 136, 146, 147).

2.2. Реформация

Великое движение Реформации, положившее начало протестантизму, начатое в XIV в. при Д. Уиклифе, было продолжено Яном Гусом и получило полный расцвет при Мартине Лютере, охватило всю Европу, бросив вызов папской тирании. В результате упорной борьбы на политической карте мира появились протестантские страны - Германия, Англия, Швеция, Дания, Голландия, Швейцария. Казалось, что христианско-языческой церкви, образованной при императоре Константине, переросшей в папскую, приходит конец. Но дьявол не бездействовал, защищая свое детище. Он начинает сеять раскол в рядах протестантов, одновременно уверяя их, что они в своей борьбе за чистоту учения достигли уже всего, и поэтому пришло время удовлетвориться достигнутым и успокоиться. Замечательные идеи обновления церкви, возрождения в ней чистоты Христова учения без примеси человеческих представлений, мнений и преданий, были постепенно забыты, и к XVIII в. реформация остановилась. За эти 200 лет были созданы несколько протестантских церквей - лютеранская, кальвинистская, церковь гугенотов, англиканская. В конце этого периода христиане, увидев ошибку своих предшественников, решают продолжить путь возрождения церкви. Так возникает церковь баптистов, пуритан, методистов; им на смену приходят другие многочисленные протестантские деноминации, получившие распространение особенно в Америке. Эти несколько десятков протестантских церквей (конфессий) отличает друг от друга различная степень принятия отдельных положений Библии, но ни одна из них так и не приняла целиком, в полном контексте Библию, учение Иисуса Христа, изложенного в Ветхом и Новом Завете, то есть полной Библии! Многие из церквей возникли в силу определенных исторических событий или деятельности нескольких человек. В XX в. особую силу получило движение, направленное на модернизацию церкви и ее учения, приспособление ее к современной жизни, особенно под молодежь. Так возникли церковь Христа, церкви Бога и др. Порой церкви возникали из-за борьбы отдельных руководителей, к примеру, многочисленные церкви пятидесятнического толка и другие (15, 53, 64, 65, 88, 108, 109, 136, 146, 147).

2.3. Лжехристы и лжепророки

В предыдущих главах мы уже говорили о том, что многие церкви, носящие имя Христа, на самом деле представляют собой страшные секты, создавая которые сатана имел целью дискредитировать учение Христа в глазах неверующих людей, отталкивая их фанатизмом, глоссолалией, разрушением семей и др. Каждая из таких церквей почти всегда имеет свои собственные "священные писания", авторитет которых ставится выше Библии. По данным статистики, подобные церкви популярны, и их литература выходит большими тиражами, так что людям, незнакомым с Библией, трудно разобраться в этом потоке информации. Единственный верный совет, который можно дать людям, встречающимся с обилием подобной литературы, приведен на страницах Библии, и мы предлагаем его вашему вниманию: "Исследуйте Писания..." (Иоанна 5:39) и "Кто хочет творить волю Его, тот узнает о сем учении, от Бога ли оно..." (Иоанна 7:17). Иными словами, когда нельзя сказать: "Так говорит Библия", даже если на нее ссылаются, имеют учение ложное! Подчеркнем еще раз - только и единственно Библией, в полном ее контексте, а не отдельно приведенными местами (которые правильно можно понять лишь в полном контексте всей Библии), следует руководствоваться при оценке того или иного учения той или иной конфессии - неважно какой - государственной церкви или протестантской! Об отступниках от Божьего учения Христос сказал: "...люди сии чтут Меня устами, сердце же их далеко отстоит от Меня; но тщетно чтут Меня, уча учениям, заповедям человеческим... ибо вы, оставивши заповедь Божию, держитесь предания человеческого... хорошо ли, что вы отменяете заповедь Божию, чтобы соблюсти свое предание? ...Устраняя слово Божие преданием вашим, которое вы установили; и делаете многое сему подобное" (Марка 7:6-9, 13). Нередко от многих людей можно слышать такое утверждение: "Какая разница, как поклоняться Богу? Лишь бы поклоняться! Ведь у каждого свой путь, и все пути ведут к Богу, все церкви, ибо они учат добру!" На это можно ответить вновь словами Иисуса Христа: "Не всякий, говорящий Мне: "Господи! Господи!" войдет в Царство Небесное, но исполняющий волю Отца Моего Небесного. Многие скажут Мне в тот день: "Господи! Господи! не от Твоего ли имени мы пророчествовали? и не Твоим ли именем многие чудеса творили?" И тогда объявлю им: "Я никогда не знал вас; отойдите от Меня, делающие беззаконие" (Матфея 7:21-23).

Итак, мы увидели, что многообразие христианских церквей сегодня объясняется политическими, историческими, теологическими, национальными и другими причинами, и, в первую очередь, - деятельностью князя тьмы. Имея в своих рядах много искренних христиан, все же ни одна из названных конфессий не отвечает Библейскому пророческому критерию об истинной церкви Божией, Церкви остатка, которая была у Христа всегда, на протяжении всех веков! (4, 15, 22, 29, 30, 32, 35, 39, 40, 41, 48, 53, 59, 60, 62, 63, 65, 71, 73, 77, 80, 88, 96, 97, 108, 109, 122, 123, 128, 129, 136, 146, 147).

В какую бы из церквей пришел бы наш Господь Христос сегодня, окажись Он вновь на земле? Ответив на этот важнейший для каждого вопрос, мы придем к заключению, какая же из церквей является действительно Его церковью, церковью Божией!

Глава третья.

В какую церковь Христос пришел бы сегодня?

Представители почти всех религиозных конфессий ожидают Второе Пришествие своего Господа. Более двух миллиардов христиан ждут этого события. Но в Библии приведены удивительные на первый взгляд слова Иисуса Христа (мы еще раз их повторим и прокомментируем): "Не всякий, говорящий Мне: "Господи! Господи!" войдет в Царство Небесное, но исполняющий волю Отца Моего Небесного. Многие скажут Мне в тот день: "Господи! Господи! не от Твоего ли имени мы пророчествовали? и не твоим ли именем бесов изгоняли? и не Твоим ли именем многие чудеса творили?" И тогда объявлю им: "Я никогда не знал вас; отойдите от Меня, делающие беззаконие". (Матфея 7:21-23). Не правда ли, грозное и страшное предупреждение, заставляющее задуматься каждого без исключения христианина: на том ли я пути? Уверен ли я в том, что Христос рядом со мной? Или я на опасном, на ложном пути, который никогда не приведет меня к Богу? Господь через пророка Иеремию призывает вас и меня: "Так говорит Господь: остановитесь на путях ваших и рассмотрите, и расспросите о путях древних, где путь добрый, и идите по нему, и найдете покой душам вашим" (Иеремия 6:16).

Итак, далеко не всех, кто считает себя христианами, Господь признает Своими. А сколько же церквей у Бога на земле? Быть может, множество? Быть может, не имеет особого значения, к какой из них принадлежать, поскольку все они ссылаются на Библию, все называют себя христианскими. Быть может, все дороги к Богу хороши: часто приходится слышать, что по любому пути можно прийти ко Христу, и не очень-то важно каким путем именно идти, лишь бы сердце стремилось к Богу. В Библии Бог только одну церковь называет Своей. Итак, в какую церковь Христос пришел бы сегодня? Как распознать истинную церковь Божию среди множества церквей?

3.1. Государственная церковь

Многие считают, что будь сегодня на земле Христос, то уж наверняка Он бы пришел в самую популярную, в самую многочисленную церковь, которую посещают по праздникам члены правительства и которая претендует на истинность и "единственность" как старейшая и традиционная в своей стране.

Чтобы ответить на этот вопрос, мы предлагаем вспомнить Первое Пришествие Христа в человеческой плоти на землю. Его ожидала в те времена единственная и самая популярная, самая древняя церковь во главе с церковными иерархами и царствующим домом. Казалось бы, именно туда должен был прийти Христос, тогда бы все государство признало Его как Мессию и пошло бы за ним, ведь Бог мог бы устроить так, чтобы Его Сын родился в семье царя или первосвященника. Но этого не произошло! Во время Своей земной жизни Христос как раз и выступил против "государственной" тогдашней церкви, против фарисеев, книжников и саддукеев, обвиняя их в искажении истины, лицемерии и в том, что предание и скрупулезность в исполнении обрядов было ими поставлено выше слова Божьего, по сути, заменив его или "дополняя" его: "Горе вам, книжники и фарисеи, лицемеры, что затворяете Царство Небесное человекам; ибо сами не входите и хотящих войти не допускаете" (Матфея 23:13). "Горе вам, книжники и фарисеи, лицемеры, что даете десятину с мяты, аниса и тмина, и оставили важнейшее в законе: суд, милость и веру... Вожди слепые, оцеживающие комара, а верблюда поглощающие! Горе вам, книжники и фарисеи, лицемеры, что очищаете внешность чаши и блюда, между тем как внутри они полны хищения и неправды. Фарисей слепой! Очисти прежде внутренность чаши... Горе вам, книжники и фарисеи, лицемеры, что уподобляетесь окрашенным гробам, которые снаружи кажутся красивыми, а внутри полны костей мертвых и всякой нечистоты; так и вы по наружности кажетесь людям праведными, а внутри исполнены лицемерия и беззакония... Змии, порождения ехиднины! Как убежите вы от осуждения в геенну?.." (Матфея 23:23-33). Кроме того, Христос выступал против союза церкви и государства: "отдавайте кесарево кесарю, а Божие Богу" (Матфея 22:21), ибо, по словам Спасителя, ничего общего у государства и церкви быть не может: "...Царство Мое не от мира сего; если бы от мира сего было Царство Мое... Я не был предан иудеям; но ныне Царство Мое не отсюда" (Иоанна 18:36).

Именно "государственная" церковь уводила народ все дальше от Бога и распяла Спасителя мира, обратившись за помощью к "государственной власти", язычнику Понтию Пилату. Так же "государственная" церковь в союзе с государством расправилась с Иоанном Крестителем, Стефаном, пророками Божьими, гнала апостолов и их учеников. Наконец, из истории мы знаем, что современная "государственная" церковь образовалась путем откровенного внедрения в христианство языческих догматов (поклонение дню солнца, бессмертие души, поклонение идолам, святым и пр.), обычаев и праздников (дни святых совпадают с языческими праздниками и т. д.). Кроме того, "государственные" церкви, как правило, одобряли далеко не христианские деяния государств и великих мира сего. И самое главное, Слово Божье - Библия (хотя на нее и ссылались) фактически была заменена словом человеческим, трудами так называемых "отцов" церкви, которые нередко противоречили Библии. Живая связь со Христом была заменена мертвыми и никому не нужными обрядами, а Закон Божий изменен людьми.

3.2. Большинство

Быть может, Христос пришел бы в самую многочисленную церковь? Откроем вновь Библию и обратимся к тому, что сказал Сам Христос по этому поводу: "Входите тесными вратами: потому что широкие врата и пространен путь, ведущие в погибель, и многие идут ими; Потому что тесны врата и узок путь, ведущие в жизнь, и немногие находят их" (Матфея 7:13-14). Текст, заставляющий задуматься о многом, не правда ли? Часто люди идут, следуя инстинкту толпы: куда они, туда и я. Намного легче жить на свете, исповедуя религию большинства, тем более религию своих отцов. Сильный аргумент, не так ли? Но давайте вновь предоставим слово Библии, что она говорит об обычаях и верованиях отцов? "И говорил Я сыновьям их в пустыне: не ходите по правилам отцов ваших и не соблюдайте установлений их и не оскверняйте себя идолами их. Я - Господь Бог ваш: по Моим заповедям поступайте, и Мои уставы соблюдайте и исполняйте их" (Иезекииль 20:18-19). Мы не ответственны за поступки наших предков (отцов), которые могли быть ошибочными, и которые Бог мог не одобрять. Перед Богом каждый из нас даст ответ за себя лично, и поступать должен каждый в соответствии с тем, чего от него ожидает Бог! И долг каждого из нас, прежде всего, искать благоволения у Бога, жить по Его воле, изложенной в Его Святом Слове - Библии, а не по воле или мнению людей, пусть даже и большинства. Когда Петра и Иоанна арестовали и привели в синедрион (место заседаний высших церковных иерархов того времени, которым беспрекословно подчинялось подавляющее большинство народа), "...Петр и Иоанн сказали им в ответ: судите, справедливо ли пред Богом - слушать вас более, нежели Бога?" (Деяния 4:19). Вот и ответ: поступать следует исключительно по Слову Божьему, а не по слову людей, пусть даже и самых уважаемых и высокопоставленных, и самых популярных в обществе! "Не следуй за большинством на зло..." (Исход 23:2). В контексте Библии зло есть грех, а грех - беззаконие. "Всякий, делающий грех, делает и беззаконие; и грех есть беззаконие" (1 Иоанна 3:4), "Злодей внимает устам беззаконным, лжец слушается языка пагубного" (Притчи 17:4). Из истории следует, что у Бога всегда, во все времена был небольшой верный Ему остаток, истинная церковь Божия, тогда как большинство верующих отступили от Бога, следовательно, являются отступниками: "...только остаток спасется" (Римлянам 9:27), "Ибо, хотя бы народа у тебя, Израиль, было столько, сколько песку морского, только остаток его обратится..." (Исаия 10:22), "Если бы Господь Саваоф не оставил нам небольшого остатка, то мы были бы то же, что Содом, уподобились бы Гоморре" (Исаия 1:9). Толпа, большинство, погибли в водах потопа, а сколько спаслось? Восемь человек, небольшой остаток верных Богу людей - Ной с семейством. Толпа - Израиль, который Бог вывел из земли Египетской, стенал и роптал в пустыне, где и погибли. Сколько человек вошли в землю обетованную из вышедших из Египта? Всего два человека, вновь остаток - Иисус Навин и Халев (народ израильский представлял собой детей и внуков тех, кто вышел из Египта и погиб в пустыне за неверность Богу!). Опять же народ (множество!) отвергнул Бога и попал в плен в Ассирии и Вавилоне. Наконец, толпа (большинство!) распяла Иисуса Христа на Голгофе! А какова была численность Божьей истинной церкви во дни Христа? 12 человек - Его ученики, вновь очень маленький остаток! Из истории известно, что остаток верных детей Божьих - истинная церковь Божия - был гоним и в период владычества Римской империи, люди погибали на аренах, растерзанные львами, только за то, что не желали "склониться под одно ярмо с неверными", оставались верными Закону Божьему. В средние века запылали костры инквизиции. Кого сжигали на них? Еретиков! Людей, которые даже под страхом лютой смерти оставались верными Богу, Его Закону, и желали жить не по уставам церкви, а в соответствии с тем, что написано в Библии. Кстати, изучение Библии считалось самым страшным преступлением против господствовавшей тогда "государственной" церкви! За желание знать Слово Бога и жить по нему - казнили! Кого? Остаток, малый остаток истинных детей Божьих! "Так и в нынешнее время, по избранию благодати, сохранился остаток" (Римлянам 11:5).

3.3. Роскошь и благолепие

Как часто уже при входе в храмы самых различных конфессий невольно замирает дух от необычайной, поражающей воображение красоты и великолепия - прекрасные здания, статуи, мозаика, барельефы, иконы... Эффект дополняют органная музыка или торжественная тишина. Невольно в такой обстановке ощущаешь себя тем, кем в действительности являешься - маленьким человеком. Быть может, Иисус пришел бы именно в такую церковь, которая кажется здесь на земле вратами рая? Однако в период Своего земного служения Спаситель избегал великолепно построенных храмов, предпочитая учить народ на склонах гор, у берегов рек, в долинах, на берегу Галилейского моря - словом, в местах, Автором и Творцом которых был Сам Бог. Его проповеди звучали и в скромных домах, далеких от роскоши. Иисус хотел отвлечь взгляд людей от суеты и преходящих ценностей этого мира - роскоши и блеска, обратить их взор на вечные непреходящие духовные ценности - любовь Божью к каждому человеку и в то же время всю порочность и отвратительность греха; желание Творца спасти падший человеческий род, погрязший в грехах и не осознающий этого, открыть красоту характера любящего Бога и указать путь послушания, по которому следует идти. Слушая проповеди Спасителя на лоне природы, люди могли воочию убедиться в непостижимой для людей любви Божьей, создавшего ликующий мир красок, цветов, птиц, рек. Люди стали представлять Бога таким, какими являются они сами - мстительным, непримиримым, жаждущим жестоко наказать непослушных; они забыли, что "...Бог есть любовь" (1-Иоанна 4:8). Величайшая Нагорная проповедь Спасителя (Матфея, 5 глава) о принципах Небесного Царства прозвучала на Елеонской горе, среди живописной природы. Апостолы также следовали примеру Учителя, собирались часто в простых домах и на лоне природы: "В день же субботний мы вышли за город к реке, где по обыкновению был молитвенный дом..." (Деяния 16:13) - здесь речь идет об апостоле Павле и его учениках. Хочется обратить внимание и на характер служения Христа и апостолов: не было и речи об обрядовом служении, цель, которую преследовали Спаситель и Его ученики - научить народ, сложное сделать понятным любому простому человеку. Вот почему часто Христос говорил проповедь притчами - на простых примерах люди учились принципам Царства Божия, пути Божию, важности послушания Закону Божьему. Без знания Библии познать Бога и Его Истину невозможно, ибо в Слове Своем Бог изложил то, что было необходимо для знания всех людей. Христос сказал: "Исследуйте Писания, ибо вы думаете чрез них иметь жизнь вечную; а они свидетельствуют о Мне" (Иоанна 5:39). Из истории известно, что сооружение роскошных храмов пришло в христианство из язычества, и вскоре в церковь были введены идолы - статуи, иконы, против чего предостерегал Бог в Своем Слове.

Основным в служении языческих храмов было ошеломить, ослепить, морально подчинить себе человека, в то же время роскошь и благолепие в храме не оказывают никакого влияния на духовность человека: чувства ослеплены, человек потрясен, ему кажется, что он парит в небесах среди необычайной красоты, но, выйдя из храма, он обнаруживает, что вновь остался один на один со своими неразрешенными проблемами, ведь постоять в храме - не значит обрести Бога в своем сердце. И часто человек обманывает сам себя, что он с Богом, но ведь мертвый, никому не нужный обряд, сопровождающийся для многих непонятным пением на старославянском или латинском языках, никак не заменит живой связи человека с Богом, которая может возникнуть только при изучении Библии - Его Святого Слова и в личной молитве.

Сейчас людей никто не призывает к тщательному изучению Священного Писания, а вместо этого - служба, значения которой большинство не знает. Как свидетельствует Библия, храмовое служение было упразднено в момент смерти Христа на Голгофе: "...завеса в храме разодралась надвое, сверху до низу; земля потряслась; и камни рассеялись..." (Матфея 27:51), "Се, оставляется вам дом ваш пуст" (Матфея 23:38).

Итак, в роскошный храм не ступила бы сегодня нога Спасителя, тем более в такой, где Его Слово упразднено, заповеди изменены, а роль Христа как Единственного (!) Ходатая умалена: "Ибо един Бог, един и посредник между Богом и человеками... Христос Иисус..." (1-Тимофею 2:5).

3.4. Чудеса и знамения

Как отмечает статистика, наибольшей популярностью сегодня пользуются конфессии, во время богослужений которых происходят массовые исцеления, общение на несуществующих языках и другие чудеса и знамения. Быть может, Христос пришел бы в те церкви, ведь в Свое время Он говорил о том, что деятельность Его учеников будут сопровождать знамения (Марка 16:17, 18). Опираясь на это, последователи указанных конфессий уверяют, что их церкви и являются по этой причине истинными, так как в них явно присутствует Святой Дух.

Но в предыдущих главах мы уже говорили об истинной природе большинства таких чудес, носящих сатанинский, лжехристианский характер. Помимо этого, мы видели, что Христос в Своем земном служении исцелял людей лишь по их вере, когда они осознавали свою зависимость от Бога. Так, в Евангелии от Марка 6:5-6 сказано: "И не мог совершить там никакого чуда; только немногих... исцелил... И дивился неверию их..." Мог ли Христос исцелить всех находящихся там? Конечно, мог! Но это чудо было бы сделано ради чуда, ибо главного чуда - осознания людьми зависимости от Бога, не произошло бы. Поэтому Христос исцелял людей только по вере, и этому множество примеров на страницах Нового Завета. Приведем один из них: "И пришли к Нему с расслабленным... Иисус, видя веру их, говорит расслабленному: чадо! прощаются тебе грехи твои... Тебе говорю, встань, возьми постель твою и иди в дом твой" (Марка 2:3-5, 11). Сегодня действительно многие, к сожалению, ищут не Бога, но чуда и знамения. В Библии приведены слова Христа по этому поводу: "И приступили фарисеи и саддукеи и, искушая Его просили показать им знамение с неба. Он же сказал им в ответ: ...Род лукавый и прелюбодейный знамения ищет... И оставив их, отошел" (Матфея 16:1-4). Христос и Его апостолы никогда не творили чуда только ради того, чтобы поразить воображение людей, они не использовали никакого давления на человека при выборе им своего пути.

Наш Господь, конечно, не пришел бы сегодня в такие церкви, где чудеса носят лжехристианский характер и являются рекламой для привлечения людей.

3.5. Предания и аскетизм

У многих христиан и нехристиан сложилось такое мнение об истинно верующем - это должен быть аскет, отрешившийся от мира, лишивший себя всех земных радостей. Нередко приходится слышать, как одни христиане обвиняют других в том, что те предали веру отцов, не соблюдают ритуалы и обычаи. Может быть, сегодня Христос пришел бы к этим скрупулезным в своей вере людям? Однако, если мы сравним таких верующих с фарисеями, то увидим очень большое сходство, и прежде всего в том, что эти люди также проповедуют спасение делами или религию формы. Подтвердим это словами из Священного Писания: "...по делам же их не поступайте, ибо они... связывают бремена тяжелые и неудобоносимые и возлагают на плечи людям, а сами не хотят и перстом двинуть... Все же дела свои делают с тем, чтобы видели их люди; ...также любят предвозлежания на пиршествах и председания в синагогах. И приветствия в народных собраниях, и чтобы люди звали их: "учитель! учитель!"... ибо кто возвышает сам себя, тот унижен будет; а кто унижает себя, тот возвысится... Горе вам, книжники и фарисеи, лицемеры, что обходите море и сушу, дабы обратить хотя одного; и когда это случится, делаете его сыном геенны, вдвое худшим вас... Горе вам... что строите гробницы пророкам и украшаете памятники праведников, ... сами против себя свидетельствуете, что вы сыновья тех, которые избили пророков; Дополняйте же меру отцов ваших... Посему, вот, Я посылаю к вам пророков... и вы иных убьете и распнете, а иных будете бить в синагогах ваших и гнать из города в город..." (Матфея, 23 глава).

Религия формы рано или поздно приводит к лицемерию и фанатизму. Это наблюдалось и в истории церкви. Средневековая религия монастырей, самоистязания, длительные посты привели к тому, что за совершением подобных дел ради спасения самих себя люди потеряли главное - Иисуса Христа, и пытались достичь Царства Небесного собственными силами, без Христа, забыв Его слова: "...праведный верою жив будет" (Римлянам 1:17) и "...без Меня не можете делать ничего" (Иоанна 15:5). Поэтому не удивительно, что такая религия стала религией собственных (без Христа!) дел, формы и мертвых обрядов, лишенная живой связи с Богом, Лозой, без Которой ветви погибнут, как и произошло с подобными христианами. Отсюда берет начало атеизм и революция, произошедшая во Франции (позже и в других странах).

Что же Библия говорит о посте и о преданиях? Как к ним следует относиться? Мы предлагаем вновь предоставить слово Богу, которое звучит со страниц Вечной Книги Книг - Библии. О посте: "Они каждый день ищут Меня и хотят знать пути Мои, как бы народ, поступающий праведно и не оставляющий законов Бога своего... "Почему мы постимся, а Ты не видишь? смиряем души свои, а Ты не знаешь?" - "Вот, в день поста вашего вы исполняете волю вашу и требуете тяжких трудов от других. Вот, вы поститесь для ссор и распрей и для того, чтобы дерзкою рукою бить других... Таков ли пост, который Я избрал... Вот пост, который Я избрал: разреши оковы неправды, развяжи узы ярма и угнетенных отпусти на свободу... раздели с голодным хлеб твой,... когда увидишь нагого, одень его... Тогда ты воззовешь, и Господь услышит..." (Исаия 58:1-9).

В Евангелии от Марка 7:1-13 приведены слова Иисуса Христа: "...спрашивают Его фарисеи и книжники: зачем ученики Твои не поступают по преданию старцев... Он сказал им в ответ: хорошо пророчествовал о вас лицемерах Исаия, как, написано: "люди сии чтут Меня устами, сердце же их далеко отстоит от Меня; но тщетно чтут Меня, уча учениям, заповедям человеческим". Ибо вы, оставивши заповедь Божию, держитесь предания человеческого... и делаете многое сему подобное. И сказал им: хорошо ли, что вы отменяете заповедь Божию, чтобы соблюсти свое предание?.. Устраняя слово Божие преданием вашим, которое вы установили; и делаете многое сему подобное..." Поэтому Иисус не пришел бы в церковь, проповедующую спасение делами, устранившую заповеди Закона Божьего преданиями человеческими.

3.6. День поклонения Богу

И, наконец, нам осталось разрешить последний вопрос: в какой бы день Иисус, если бы был сегодня на земле, пришел в церковь? Подавляющее большинство христианских церквей в настоящее время почитают воскресенье как день покоя и поклонения Богу. А какой день Христос учил соблюдать и какой день соблюдали Его апостолы? Мы предлагаем вновь обратиться не к человеческим мнениям и авторитетам, какими бы уважаемыми они ни были, а к Слову Божьему - Библии. На первых страницах Священного Писания нам открывается картина сотворения земли. За шесть дней сотворил Бог небо и землю, а в седьмой день почил от всех дел Своих, которые сделал. "И благословил Бог седьмой день, и освятил его, ибо в оный почил от всех дел Своих, которые Бог творил и созидал" (Бытие 2:2-3). Этим Бог узаконил ритм жизни для человека. Об этом мы читаем в четвертой заповеди Закона Божьего: "Помни день субботний, чтобы святить его. Шесть дней работай, и делай всякие дела твои; а день седьмой - Суббота Господу Богу твоему; не делай в оный никакого дела ни ты, ни сын твой, ни дочь твоя, ни раб твой, ни рабыня твоя, ни скот твой, ни пришелец, который в жилищах твоих. Ибо в шесть дней создал Господь небо и землю, море и все, что в них; а в день седьмой почил. Посему благословил Господь день субботний и освятил его" (Исход 20:8-11).

Заповедь говорит нам о том, что суббота является особым, отличным от других днем, который мы должны посвящать Богу, почитая Его как Творца. Это день покоя не только для человека, но и для животных в доме его. Бог желал, чтобы у нас один день в неделю был свободен от всяческой суеты, чтобы мы имели возможность иметь особо тесное общение с Господом в молитве, при изучении Его Слова - Библии, в служении больным и нуждающимся. В субботу следует забыть о ежедневных привычных делах, чтобы наш разум особым образом был настроен на волну спокойного, сосредоточенного общения с Богом. Иисус Христос сказал: "Суббота для человека..." (Марка 2:27). Наш Господь называл Себя Господином субботы (Марка 2:28). Сегодня нередко приходится слышать, что суббота была дана только лишь для евреев. Но мы прочитали в первых главах книги Бытие, что суббота была дана человеку как памятник творения, когда люди еще не были разделены по национальному признаку, так как человечество было представлено всего двумя людьми - Адамом и Евой! Кроме того, в приведенном выше тексте не сказано - для еврея, но для человека! Значит, для вас и для меня! Многие конфессии утверждают, что со смертью Христа на Голгофе Закон Божий был упразднен! Апостол Павел писал в Послании к Римлянам 3:31: "Итак, мы уничтожаем закон верою? Никак; но закон утверждаем". Нигде, ни в одном тексте Священного Писания мы не найдем указания на то, что суббота как день поклонения Богу и как день покоя была отменена или заменена каким-то другим днем, воскресеньем в частности. Мы читаем о том, что Христос, апостолы, ученики апостолов, раннехристианские церкви соблюдали как день покоя исключительно субботу, отдавая дань поклонения в этот день Богу как Творцу вселенной. Мы читаем в Евангелии от Луки волнующие строки о том, как в пятницу, после распятия Спасителя, Его ученики и последователи "Возвратившись же приготовили благовония и масти; и в субботу остались в покое по заповеди" (Лк. 23:56). Речь шла о погребении Господа, но заповедь осталась святой и незыблемой. И Сам Спаситель мира покоился в святой день во гробе, воскреснув в первый день недели. Может быть, мы найдем указания замены субботы на воскресенье в Деяниях Апостолов? Но нет, для них суббота осталась незыблемым днем покоя, как неизменная заповедь Божия: "Посему для народа Божия еще остается субботство", - так писал Павел - апостол язычников, как его называли (Евреям 4:9). Да иначе и быть не могло, ведь Сам Господь перед вознесением повелел Своим ученикам: "Итак идите, научите все народы... уча их соблюдать все, что Я повелел вам..." (Матфея 28:19-20). Более того, Бог через пророка Исаию сказал, что в Царстве Небесном "...из месяца в месяц, и из субботы в субботу будет приходить всякая плоть пред лице Мое на поклонение, говорит Господь" (Исаия 66:23).

Как же получилось, что истина о субботе была искажена? Сатана, будучи врагом рода человеческого, понимал особое значение субботы для укрепления духовных сил человека, его связи с Богом. Поэтому суббота всегда подвергалась особым нападкам. С древности большая часть человечества, обманутая князем тьмы, была лишена возможности святить субботу. Особо сатана желал извратить смысл субботнего поклонения среди народа Божьего. Потеряв духовный смысл, для большинства израильтян Ветхого Завета суббота осталась лишь законнической формой. Не понимая глубокого смысла празднования субботы; евреи в этот день просто отдыхали физически. От этого суббота из дня радости общения с Творцом превратилась в рутину. Христос во время Своей земной жизни старался вернуть людям духовное понимание субботы, дня, в который Бог желает особым образом благословить Свой народ. "Блаженны те, которые соблюдают заповеди Его, чтобы иметь им право на древо жизни и войти в город воротами" (Откровение 22:14). В Библии есть предупреждение тем, кто вопреки Божьим заповедям вводят свои человеческие уставы и законы: "Кто соблюдает весь закон и согрешит в одном чем-нибудь, тот становится виновным во всем" (Иакова 2:10), а также "...всякому слышащему слова пророчества книги сей: если кто приложит что к ним, на того наложит Бог язвы... и если кто отнимет что от слов книги пророчества сего, у того отнимет Бог участие в книге жизни и в святом граде..." (Откровение 22:18-19).

Итак, Христос и апостолы соблюдали неукоснительно день субботнего покоя, поэтому именно в этот день сегодня они пришли бы в церковь. Но подавляющее большинство церквей праздничное служение в субботу не проводят, их двери открыты для этой цели в день языческого праздника поклонения солнцу - в "солнечный" день - как на большинстве языков христианского мира "звучит" воскресенье. Перенос празднования с субботы на воскресенье ничем не оправдан: на это нет указания в Слове Божьем ни до, ни после воскресения Христа, ни после Его вознесения. Этот перенос сделан людьми по собственному произволу вопреки Божьей воле, какими бы мотивами они не руководствовались. Бог никому не дал права изменять вечный Его Закон, который останется незыблемым и в вечности, и в Царстве Небесном (мы приводили тексты из Библии, подтверждающие это).

Мы уже говорили о том, что когда во времена императора Константина произошло слияние язычества и христианства, день покоя был перенесен на воскресенье (под благовидным предлогом!), что помогло привлечь язычников в христианские храмы, ибо они привыкли в этот день поклоняться языческому богу солнца.

Мы можем в контексте вышеизложенного заключить, что сегодня Христос пришел бы в церковь, не запятнавшую себя союзом с языческими государственными структурами, церковь, которая не имеет в своих догматах языческих праздников, обрядов. Церковь, которая основывается исключительно и только на Слове Божьем - Библии, а не на преданиях, заповедях, мнениях и постановлениях людей. Церковь, которая не проявляет фанатизма или либерального "окрашивания" под новые веяния в мире. Церковь, которая соблюдает седьмой день - субботу, чтит Закон Божий (все десять заповедей, без человеческих дополнений и уточнений, так как они записаны в 20-й главе книги Исход) и за символ веры принимает всю (!) Библию, целиком, в полном ее контексте! Церковь, в которую сегодня пришел бы Христос, как это следует из содержания Священного Писания, не будет отличать ни внешнее великолепие, ни огромная численность прихожан. Остаток! Так характеризуется численность истинной церкви Божьей в Библии. И более того, эта церковь вряд ли будет самой популярной, напротив, она будет гонимой! Заметьте, дорогие читатели, церковь, в которую Христос пришел бы сегодня, будет гонимой, не она будет гнать и преследовать инакомыслящих, но ее последователей, истинных детей Божьих будут гнать. Об этом сказал Христос: "Если бы вы были от мира, то мир любил бы свое; а как вы не от мира, но Я избрал вас от мира, потому ненавидит вас мир. Помните слово, которое Я сказал вам: раб не больше господина своего. Если Меня гнали, будут гнать и вас; если Мое слово соблюдали, будут соблюдать и ваше; Но все то сделают вам за имя Мое, потому что не знают Пославшего Меня" (Иоанна 15:19-21).
(13, 14, 15, 22, 29, 30, 32, 35, 39, 40, 48, 53, 64, 65, 96, 97, 108, 109, 110, 127, 136, 141, 146, 147).

В следующей главе мы продолжим исследование Библии и узнаем, какая церковь сегодня отвечает изложенным выше признакам истинной и единственной церкви Божьей на земле.

Глава четвертая.

Церковь по пророчеству

4.1. Последняя весть этому миру

Итак, у Бога во все века была Своя церковь, которая во всей полноте истины, открытой согласно тех времен, исповедовала Его. Библия нам дает следующие общие признаки, характерные для истинной Божьей церкви (церкви остатка) во все века:

1. Основой веры являлась и является только Библия, а не человеческие постановления, предания, мнения, уточнения.

2. Послушание закону Божьему, изложенному в Библии, всем десяти заповедям без человеческих поправок.

3. Отказ от компромисса между истиной и волей людей, между истиной и язычеством, между истиной и государством.

4. Уважение государственных законов и правительства, послушание им, но не поступаясь истиной и Законом Божьим.

5. Сравнительная немногочисленность (слово "остаток" об этом говорит).

6. Основой богослужения является проповедь и познание Библии как Слова Божьего.

7. Пренебрежительное отношение к ней "государственной", "популярной" церкви, выливающееся в периодические гонения.

8. Активная миссионерская работа.

9. Высокий нравственный и моральный образ жизни ее членов.

10. Отсутствие фанатизма, косности, суеверия, понимание важности развития науки и образования.

11. Признание Единственного Посредника между Богом и человеком - Иисуса Христа, как об этом говорит Священное Писание.

12. Исповедь в грехах только перед Богом в личной молитве, а не перед священником (таким же человеком!), ибо Ходатай Один - Христос.

Этот список можно было бы продолжать, но указанные пункты являются основными. Исследуя Священное Писание, мы видим, как в канун наиболее значимых, вселенского масштаба событий, Бог посылал особую весть миру через Своих пророков. Так, перед потопом 120 лет проповедовал Ной, но откликнулось и спаслось только 8 человек (включая и Ноя). На протяжении столетий Бог посылал пророков Исаию, Иеремию, Даниила, Захарию, провозглашавших о Первом Пришествии Христа на землю. Но когда Христос явился, приняли Его немногие (остаток!). На примере истории иудейского народа, а также Ассирии, Вавилона, Тира мы видим, что Бог всегда посылал через пророков весть о грядущих судах, и в то же время являющуюся предупреждением, ведущим к покаянию, ибо целью Бога всегда являлось не погубить, но спасти, не наказать, но помиловать. И в Своей неизменной любви к людям Бог всегда предупреждал о грядущем возмездии, чтобы призвать людей вернуться к Богу и быть послушными Его Закону: "Ибо Господь Бог ничего не делает, не открыв Своей тайны рабам Своим, пророкам" (Амос 3:7). "Так говорит Господь: остановитесь на путях ваших и рассмотрите и расспросите о путях древних, где путь добрый, и идите по нему, и найдете покой душам вашим" (Иеремия 6:16).

Для каждого времени, как мы уже отмечали, была своя весть, посылаемая Богом, от принятия или непринятия которой зависела судьба человека. Это весть Ноя о потопе, Исаии и Иеремии - о разгроме Иудейского царства, весть Ионы о падении Ниневии, пророков - о Первом Пришествии Христа, Авдия - о Едомском царстве и др. Для каждого времени - своя весть от Бога! А есть ли особая весть от Бога для нас, людей, живущих в начале XXI в.? По всей Библии красной нитью проходит весть о Втором Пришествии Иисуса Христа. Это известие, данное Богом людям, содержится в книге Откровение, последней книге Библии, 14 главе, 6-10 текстах: "И увидел я другого Ангела, летящего по средине неба, который имел вечное Евангелие, чтобы благовествовать живущим на земле и всякому племени и колену, языку и народу; И говорил он громким голосом: убойтесь Бога и воздайте Ему славу, ибо наступил час суда Его; и поклонитесь Сотворившему небо и землю, и море, и источники вод. И другой Ангел следовал за ним, говорят: пал Вавилон, город великий, потому что он яростным вином блуда своего напоил все народы. И третий Ангел последовал за ними, говоря громким голосом: кто поклоняется зверю и образу его и принимает начертание на чело свое или на руку свою, тот будет пить вино ярости Божией, вино цельное, приготовленное в чаше гнева Его, и будет мучим в огне и сере пред святыми Ангелами и пред Агнцем".

Эта весть обращена сегодня к каждому жителю Земли, именно к нам обращается Бог со страниц Священного Писания, а не к людям прошедших веков, поскольку то, о чем предупреждает Бог, исполняется сегодня на наших глазах, как и знамения, на которые указал Христос в 25 главе Евангелия от Матфея. И подобно тому, как в прошлые века Божью весть к людям несли Его пророки, Его истинная церковь, Его остаток верных детей, так и сегодня весть для людей последнего времени - Трехангельскую весть - провозглашает только Его истинная церковь, остаток Его верных последователей на этой земле! При этом, как и в прошлом, большинство называющих себя христианами отвергали Божью весть, предназначенную для них, так и в наше время большинство людей, именующих себя детьми Божьими, будут отвергать и искажать Божью весть для нашего времени и всячески преследовать ее последователей.

Итак, отличительной чертой Божьей церкви последнего времени будет провозглашение Трехангельской вести.

4.2. Божье знамение

О церкви последнего времени книга Откровение 14:12 говорит: "Здесь терпение святых, соблюдающих заповеди Божии и веру в Иисуса".

Итак, церковь Иисуса Христа должна следовать Десятисловному Закону Божьему.

Какие же это десять заповедей? Они записаны в Библии, книге Исход 20:1-17:

1. "Я Господь, Бог твой... да не будет у тебя других богов пред лицем Моим".

2. "Не делай себе кумира и никакого изображения того, что на небе вверху, и что на земле внизу... Не поклоняйся им и не служи им...".

3. "Не произноси имени Господа, Бога твоего, напрасно...".

4. "Помни день субботний, чтобы святить его. Шесть дней работай и делай всякие дела твои; А день седьмой - суббота - Господу Богу твоему: не делай в оный никакого дела... Ибо в шесть дней создал Господь небо и землю, море и все, что в них; а в день седьмой почил. Посему благословил Господь день субботний и освятил его".

5. "Почитай отца твоего и мать твою, чтобы продлились дни твои на земле...".

6. "Не убивай".

7. "Не прелюбодействуй".

8. "Не кради".

9. "Не произноси ложного свидетельства на ближнего твоего".

10. "Не желай дома ближнего твоего; не желай жены ближнего твоего... ничего, что у ближнего твоего".

При этом очень важно помнить слова апостола Иакова: "Кто соблюдает весь закон и согрешит в одном чем-нибудь, тот становится виновным во всем. Ибо Тот же, Кто сказал: "не прелюбодействуй", сказал и "не убивай"; посему, если ты не прелюбодействуешь, но убьешь, то ты также преступник закона" (Иакова 2:10-11). Иными словами, истинная церковь должна провозглашать не одну, не семь, ни девять, а все десять заповедей, и в таком виде, в каком они изложены на страницах Библии! Без всяких человеческих комментариев и дополнений, примером чему служат принятые в некоторых церквях заповеди, измененные людьми: святят день воскресный (вместо субботы, установленной Самим Богом!) якобы потому, что поскольку Христос воскрес в воскресенье, то следует вместо субботы святить этот день. Но нигде в Библии мы не находим основания для этого: Закон человечеству дал Бог, Единственный Законодатель и Творец, и отменить или изменить его вправе только Бог, но никак не человек. Христос сказал: "Не думайте, что Я пришел нарушить закон или пророков; не нарушить пришел Я, но исполнить. Ибо истинно говорю вам: доколе не прейдет небо и земля, ни одна йота или ни одна черта не прейдет из закона..." (Матфея 5:17-18). Людям, посягнувшим на вмешательство в Небесную Конституцию, Бог говорит: "...всякому слышащему слова пророчества книги сей: если кто приложит что к ним, на того наложит Бог язвы... И если кто отнимет что от слов книги пророчества сего, у того отнимет Бог участие в книге жизни..." (Откровение 22:18-19).

"Господу угодно было ради правды Своей возвеличить и прославить закон" (Исаия 42:21). Итак, Божья церковь призвана поднять знамя Господа, возвеличить Закон Божий, приготовить путь народам в вечное царство: "Проходите, проходите в ворота, приготовляйте путь народу! Равняйте, равняйте дорогу, убирайте камни, поднимите знамя для народов!" (Исаия 62:10). Что же является знаменем Бога? Давайте откроем книгу пророка Иезекииля 20 главу, 20 текст: "И святите субботы Мои, чтоб они были знамением между Мною и вами, дабы вы знали, что Я - Господь Бог ваш". В этом тексте слово, переведенное на русский язык как знамение, соответствует в оригинале еврейскому слову - знамя! Таким образом, знамением (знаменем) Бога является суббота! И именно субботу должна как знамя поднять Церковь остатка!

Какая же церковь отвечает всем этим требованиям, и есть ли такая церковь сегодня на земле? Да, есть! Это протестантская христианская Церковь адвентистов Седьмого Дня! Но мы продолжим наши исследования далее, и за их основу возьмем Единственную Книгу, на которую можно абсолютно полагаться - Библию. Пусть только Бог через Свое Слово поможет нам разобраться в этом вопросе.

4.3. Церковь остатка

Чтобы вы, уважаемый читатель, не заподозрили автора в какой-либо предвзятости, позвольте вам предложить еще одно свидетельство из источника, который никак нельзя заподозрить в симпатии к адвентистам. В учебнике "Научный атеизм" сказано: "Учение церкви адвентистов седьмого дня построено только на Библии". Вы можете прочитать любую энциклопедию, любой словарь по религиям, и вы увидите, что только адвентисты говорят о необходимости соблюдения всего Закона Божьего, всех десяти заповедей! Вы увидите, что только эта церковь на земле символом своей веры считает только Библию, причем всю (!) Библию, весь ее контекст, как Ветхий, так и Новый Завет (а не просто ссылается на отдельные места этой Книги): "Не нарушу завета Моего и не переменю того, что вышло из уст Моих" (Псалом 88:35). Только эта церковь провозглашает Трехангельскую весть по всей земле, в соответствии с волей Божьей. В самом названии этой Церкви остатка "адвентисты" (adventus) означает - "ожидающие Второго Пришествия Христа", а "седьмого дня" - указывает на почитание субботы, как знамени Божьего. Таким образом, в названии этой протестантской церкви соединены два величайших деяния Божьих: начальный - акт сотворения земли и ее обитателей, и заключительный - Второе Пришествие Христа, которое положит конец злу и вернет землю в то состояние, в котором она находилась до грехопадения. "Я есмь Альфа и Омега, начало и конец, говорит Господь, Который есть и был и грядет, Вседержитель" (Откровение 1:8).

Божья церковь должна проповедовать Евангельскую весть во всех странах мира, ибо это есть воля Божья: "И проповедано будет сие Евангелие Царствия по всей вселенной, во свидетельство всем народам; и тогда придет конец" (Матфея 24:14). Какие же деноминации по официальной статистике отвечают последнему критерию? Только три: ибо только три конфессии имеют свои представительства по всему миру. Это католическая церковь - в 200 странах, свидетели Иеговы - в 170 странах и адвентисты - в 208 странах. Остальные церкви не преступили цифры 100. Но католическая церковь не может соответствовать Божьим критериям о Церкви остатка, так как сознательно изменила учение Иисуса Христа (см. следующую главу); свидетели Иеговы - также, ибо эта церковь вообще не является христианской, так как отрицает божественность Христа! Таким образом, даже по одному этому пророчеству Иисуса видно, какая церковь является истинной Церковью остатка. Но помимо всех приведенных многочисленных свидетельств об истинности адвентистской церкви, следует упомянуть еще одно важнейшее свидетельство: эта церковь возникла согласно библейскому пророчеству в точно указанное время и в указанном в Библии месте. Сам Бог предсказал появление Своей церкви в конце земной истории.

4.3.1. Время возникновения Церкви Адвентистов Седьмого дня

Итак, как мы уже говорили, церковь Божия проповедует Трехангельскую весть, содержащую в себе известие о последнем суде. Содержатся ли в Библии данные о времени начала суда? Мы читали в книге Откровение, что о суде говорится четко и конкретно, как о реальном событии, а не как о чем-то отвлеченном. Там ясно сказано, в настоящем времени, что "наступил час суда Его". Да, в Библии указано время начала Суда Божьего. Данный вопрос требует особого исследования, поэтому мы приведем общую библейскую хронологическую таблицу данного пророчества. Но вначале скажем, что, согласно Библии, пророческий день равняется году: "...день за год... Я определил тебе" (Иезекииль 4:6).

Ниже, в следующей главе данной книги мы рассмотрим подробнее пророчества о суде и убедимся на основании Библии, что суд начался именно в 1844 г. В этом же году была образована Церковь остатка, истинная церковь последнего времени. С этого же времени по миру зазвучала Трехангельская весть, проповедь о скором Втором Пришествии Иисуса Христа.

4.3.2. Библия о Церкви Адвентистов Седьмого дня

Сегодня существует множество христианских конфессий, имеющих давнюю историю и возникших недавно, популярных и непопулярных, широко известных и таких, о которых мало кто знает. Но что их объединяет, так это название "христианство", иными словами, все они признают единое основание - Христа, все они ссылаются на Библию. Действительно, есть от чего прийти в недоумение: Единый Бог, Слово Его - Библия, и такое множество христианских церквей, причем, каждая считает себя единственно истинной Божьей церковью. Куда же пойти? Кому верить, если каждая отстаивает свою истинность и свою правоту? Как разобраться и найти ту единственную истинную церковь, куда Христос пришел бы сегодня, будь Он на земле? Возможно сейчас вы, дорогие читатели, подумали: "Ну, сейчас начнет убеждать и отстаивать истинность своей церкви, как и каждый бы представитель любой другой церкви сделал бы на его месте". Для того чтобы ответить на этот вопрос и действительно в нем разобраться, давайте отбросим все человеческие доводы, все человеческие "за" и "против" и предоставим слово Библии, которая является Словом Божьим, в чем не сомневается ни один христианин. Мы уже увидели в свете Священного Писания, что истинная церковь Божия будет чтить и соблюдать Закон Божий, состоящий из десяти заповедей, будет основывать свою веру исключительно на Библии. В этом как раз и есть беда очень многих христианских церквей, утверждающих, что их основание - Библия, а на деле выходит - не Библия в целом, а часть ее: одни говорят, что Ветхий Завет устарел, и сегодня изучать его необязательно, достаточно вполне и Нового Завета; другие говорят, что устарел и давно отменен Закон Божий; третьи утверждают, что сегодня актуальны только послания апостола Павла, все остальное в Библии отошло в прошлое; четвертые считают, что заключительная книга Библии, Откровение, непонятна и загадочна, поэтому изучать ее не имеет смысла (забывая, что Библия толкует сама себя, и при вдумчивом исследовании с молитвой Бог обязательно откроет ее смысл, и, кроме того, название книги - не Тайна, а Откровение, что тоже говорит само за себя); пятые придерживаются мнения, что Библию следует читать и исследовать только священнослужителям, а простым людям она "не по плечу" и им следует полагаться на то, как трактуют ее и понимают служители церкви, опять же, пренебрегая словами Христа, обращенными к обычным людям: "Исследуйте Писания, ибо вы думаете через них иметь жизнь вечную; а они свидетельствуют о Мне" (Иоанна 5:39); шестые полагают, что Ветхий Завет, как и Закон Божий, имели значение только для евреев, а для людей других национальностей они совершенно не нужны, опять-таки, пренебрегая Словом Божьим, ибо в Библии сказано: "...Это были образы для нас, чтобы мы не были похотливы на злое, как они были похотливы... Все это происходило с ними... а описано в наставление нам, достигшим последних веков. Посему, кто думает, что он стоит, берегись, чтобы не упасть" (1-Коринфянам 10:6, 11-12). Бог ясно говорит через апостола Павла, что Ветхий Завет никак не устарел и никогда не потеряет своей актуальности, ибо это не просто описание того, что было когда-то с еврейским народом, но настоящая школа жизни и веры для современных людей любых национальностей. Ибо как еврейский народ шел по пустыне, так и мы сегодня идем по такой же "пустыне" жизни, полной соблазнов и опасностей, и мы также порой грешим, ропщем и не доверяем Богу, как и Израиль в те далекие времена. Таким образом, как мы увидели, воля Бога в том, чтобы каждый из нас самым прилежным образом тщательно исследовал Библию, как единое целое, как Слово Бога, которое неизменно во все века и во все времена. И когда именно так мы подойдем к Библии, когда будем внимательно изучать ее строчку за строчкой, главу за главой, в непонятных для нас местах сравнивать параллельные тексты, которые приводятся в средней колонке Библии, тогда очень многое предстанет для нас совсем в ином свете. Кроме того, важно знать и историческую канву Библии.

Итак, посмотрим, что Бог говорит нам со страниц Священного Писания о церкви последнего времени. Откроем книгу Откровение, 10 главу и начнем читать с первого текста: "И видел я другого Ангела... В руке у него была книжка раскрытая... Ангел, которого я видел стоящим на море и на земле, поднял руку свою к небу и клялся Живущим во веки веков... что времени уже не будет..." (Откровение 10:16). На первый взгляд текст непонятен. Этот текст, как и другие тексты Библии, так и останется непонятным для тех, кто читает Библию, "вырывая" из ее контекста отдельные тексты. Мы увидим на данном примере, как важно исследовать Писание целиком, и тогда все становится ясным. Итак, Ангел стоит на море и на земле. Что бы это могло означать? Нам отвечает на это параллельный текст книги Откровение 17:15: "...воды, которые ты видел... суть люди и народы, и племена и языки". Как мы убедились, многие пророчества Библии полны символов, но разъяснение их кроется в других местах Писания, причем каждая строка Библии, каждое ее слово полны глубокого смысла. Итак, море, на котором одной ногой стоит ангел, являет собой густозаселенные места нашей планеты, а земля является символом малозаселенной территории. Другое выражение, которое непонятно в этом тексте - раскрытая книжка: не книга, а именно книжка, да еще раскрытая. Книгой в Писании называется Библия, Писание, а была ли какая-то часть ее закрыта до определенного времени? Да! И этой закрытой частью Библии, этой книжкой была книга пророка Даниила: "А ты, Даниил, сокрой слова сии и запечатай книгу сию до последнего времени; многие прочитают ее, и умножится ведение" (Даниил 12:4). В конце истории земли Бог раскрыл Своему народу смысл запечатанной "книжки" (мы к этому вернемся в последней главе). Читаем далее 10 главу книги Откровение: "...пойди, возьми раскрытую книжку из руки Ангела, ... и съешь ее; она будет горька во чреве твоем, но в устах твоих будет сладка, как мед. И взял я книжку из руки Ангела и съел ее; и она в устах моих была сладка, как мед; когда же съел ее, то горько стало во чреве моем. И сказал он мне: тебе надлежит опять пророчествовать о народах и племенах и языках и царях многих" (Откровение 10:8-11). Выть может, кто-то сейчас недоумевает: неужели буквально следует понимать повеление съесть книжку? Мы не будем полагаться на мнение кого бы то ни было из людей, но вновь предоставим слово Библии, которая разъясняет и этот текст: "Обретены слова Твои, и я съел их..." (Иеремия 15:16). Теперь понятно! Съесть книжку означает исследовать и понять ее содержание! В воле Бога, чтобы особенно внимательно в это последнее время мы исследовали книгу Даниила, которая была сокрыта до нашего времени, и книгу Откровение: "Блажен читающий и слушающие слова пророчества сего и соблюдающие написанное в нем; ибо время близко" (Откровение 1:3). Эти две книги можно понять, исследуя их и читая параллельно! Но обратим внимание на следующие строки: когда Иоанн "ел" книжку, то есть исследовал, сладко было в устах, но потом стало горько во чреве. О чем идет речь? Из истории хорошо известно (мы упоминали об этом), что многие заблуждения вкрались в церковь после смерти апостолов и их учеников, но, несмотря на это, у Бога всегда был остаток верных Его детей, стремящихся познать волю Божью и жить по Слову Творца. В XIX в. произошло то, о чем мы писали: книга Даниила особенно тщательно стала изучаться христианами практически из всех церквей и конфессий, независимо друг от друга. Девятнадцатый век - это век удивительный! Множество научных, исторических, археологических, технических открытий буквально захлестнуло это столетие. Вновь исполнились Божьи обетования: умножилось ведение (Даниил 12:4), то есть знание. И в этом же веке Бог "открыл" книгу Даниила, она перестала быть запечатанной! Было определено время начала суда Божьего, об этом говорится в книге Даниила 8 и 9 главах. Мы не будем подробно касаться темы суда, остановимся лишь на главном. Понять то, что происходит на суде Божьем на небе, можно только при внимательном изучении темы о святилище, изложенной в Библии в книге Левит, в 16 главе. Мы настоятельно рекомендуем всем заинтересовавшимся этим вопросом подробно изучить данную главу. Святилище земное было прообразом святилища (скинии) небесного, и очищение святилища означает производство следственного суда на небе, в процессе которого народ Божий, раскаявшийся во грехах и живший по слову Божьему будет оправдан, а грехи будут в конце времени перенесены на сатану - родоначальника греха, который будет уничтожен вместе с грешниками и падшими ангелами (бесами) после тысячелетнего пребывания народа Божьего со Христом на небе. Об этом говорит Библия. В настоящее же время происходит следственный суд, и дело каждого будет самым внимательным образом рассмотрено. И будет вынесен приговор: вечная жизнь или вечная погибель. Итак, книга Даниила 8:13-14: "...на сколько времени простирается это видение о ежедневной жертве и опустошительном нечестии, когда святыня и воинство будут попираемы? И сказал мне: на две тысячи триста вечеров и утр; и тогда святилище очистится". Приведем еще один текст - книга Даниила, 9:24-27: "Семьдесят седьмин определены для народа твоего (490 лет определены для евреев - примеч. авт.)... Итак, знай и разумей: с того времени, как выйдет повеление о восстановлении Иерусалима, до Христа Владыки семь седьмин и шестьдесят две седьмины (всего - 69 седьмин, что составляет 483 г., по истечении которых в 27 г. по Р. Х. началось земное служение Иисуса Христа - примеч. авт.); ... И по истечении шестидесяти двух седьмин предан будет смерти Христос (то есть в конце 69 седьмин - примеч. авт.)... И утвердит завет для многих одна седьмина, а в половине седьмины (через три с половиной года - весной 31 года по Р. Х. был распят Иисус Христос - примеч. авт.) прекратится жертва и приношение... и окончательная гибель постигнет опустошителя". Указанные в пророчестве 490 лет (семьдесят седьмин), которые "определены для народа твоего", то есть для евреев, окончились в 34 г. по Р. Х., когда Стефан был побит камнями. С этого момента евреи перестали быть избранным Божьим народом, и Евангелие стало проповедоваться язычникам. Великую миссию, возложенную на них, евреи не выполнили! Девятая глава книги Даниила является продолжением восьмой. Тогда как же понимать написанное в этих главах? Мы прочитали о повелении восстановления Иерусалима: этих указов было три, но последний, окончательный, вышел в 457 г. до Р. Х. от Артаксеркса. В пророчестве сутки (вечер и утро) равны году (мы приводили текст Иезекииля 4:6), значит, 2300 лет следует отсчитать от 457 г. до Р. Х. (до Р. Х. года считаются в обратном порядке и нулевого года при этом нет, поэтому к полученной цифре нужно прибавить единицу): придем к 1844 г. (году, в котором, как мы уже писали, "святилище очистится", то есть начнется следственный суд). Именно в этом году Христос, как наш Первосвященник, приступил к последней фазе служения перед Вторым Пришествием. Именно эти данные, которые Бог дал разуметь Своему народу - искренним христианам из различных конфессий, побудили их внимательно продолжить исследование Библии и обнаружить огромные отступления, которые вкрались в христианство за минувшие века и успели в нем укорениться. Так, многие христиане независимо друг от друга обнаружили, что в пренебрежении находится Закон Божий: особенно первая, вторая и четвертая его заповеди! И эти люди, решили, что к 1844 г. состоится Второе Пришествие Христа на нашу землю. Они не учли, что очищение святилища, о котором говорится в книге Даниила 8:14, будет происходить на небе, ибо на земле святилища уже не существовало к тому времени. Эти христиане приняли очищение небесного святилища за очищение земли от греха! Здесь необходимо подчеркнуть, что к тому времени, когда были произведены эти расчеты, еще не существовало церкви христиан-адвентистов седьмого дня! Когда пришло назначенное время, а Христос не пришел, очень многих постигло глубочайшее разочарование! Но истинные ищущие христиане (маленький остаток!) не разочаровались, а продолжили тщательнейшее изучение Библии! И поняли ошибку - дата была определена правильно - 1844 г. - начало следственного суда на небе, очищение святилища, но не земного, а небесного! Вот к этому времени и относится образование христианской протестантской церкви христиан-адвентистов седьмого дня.

Возвратимся к пророчеству из 10 главы книги Откровение, которое мы начали исследовать в начале данной главы. В устах Иоанна книга (пророка Даниила!) была сладка: верующие невероятно обрадовались, что очень скоро придет Христос! Но потом "горько стало во чреве", их постигло горькое разочарование. А после этого мы читаем в этой же главе: "И сказал он мне: тебе надлежит опять пророчествовать..." (Откровение 10:11), заметьте, после разочарования, после пережитой горечи надлежит опять пророчествовать! В этом пророчестве предсказано образование Церкви остатка, последователи которой вначале, до ее образования, переживут огромную радость (сладкую, как мед!), потом горькое разочарование, но затем они будут опять пророчествовать - возвещать Евангельскую весть! Как и маленькая церковь, образованная Христом, состоящая из Его апостолов, тоже после радости (они ожидали, что Христос воцарится в Израиле!) испытала разочарование - их Учитель, с Которым так тесно были переплетены их жизни и надежды, был распят, казалось, все для них потеряно и нет надежды. Но вскоре последовала вновь радость: Христос воскрес и жив! Он обещал быть с ними, ибо при вознесении Христа они услышали Его слова: "Я с вами во все дни до скончания века" (Матфея 28:20). И с тех пор маленькая христианская церковь быстро стала распространять Евангелие по миру. Так и в конце времени, после пережитого разочарования была образована Церковь остатка, которая сегодня также несет весть по миру о том, что Христос вновь вскоре придет! Весть о том, как приготовиться к Его Пришествию, чтобы быть среди спасенных! Они будут провозглашать и весть о том, что суд уже наступил и продолжает идти! Они будут провозглашать Трехангельскую весть! Они будут соблюдать Закон Божий - все десять его заповедей, в том числе и четвертую заповедь о субботе! Они будут изучать тему о святилище, без которой невозможно понять суть следственного суда! Основанием своей веры они будут считать Библию и только Библию, в полном и целом ее контексте! Они будут иметь свои представительства во всех странах мира, но особой многочисленностью (как и особой популярностью) отличаться не будут! "Здесь терпение святых, соблюдающих заповеди Божии и веру в Иисуса" (Откровение 14:12). Более того, по пророчеству, эта церковь должна была возникнуть на территории США, как и получилось. Когда протестантов преследовали в Европе, они, как мы писали, вынуждены были бежать в Америку: "И пустил змий из пасти... вслед жены воду... Но земля помогла жене..." (Откровение 12:15-16), как мы уже говорили на основании Библии, земля - символ малозаселенной территории. Следует подчеркнуть, что Церковь остатка не является чем-то новым, мы уже говорили, что остаток верных детей, верных последователей был у Бога всегда на этой земле, детей, которых не могли испугать ни пытки, ни костры инквизиции, ни гонения; которые чтили Бога и Его Святое Слово - Библию. Начиная с апостольских времен - 12 апостолов, избранных Христом, составили ядро христианской церкви, которая быстро стала распространяться по земле. Это была непопулярная и, между прочим, адвентистская церковь: апостолы ожидали Второго Пришествия Христа, святили седьмой день, согласно заповеди, то есть субботу, тщательно исследовали Писания, были малочисленны и непопулярны в глазах официальных властей и "государственной" церкви (13, 14, 15, 22, 29, 30, 32, 35, 39, 40, 48, 53, 64, 65, 96, 97, 108, 109, 110, 127, 136, 141, 146, 147).

Очень скоро земная история подойдет к своему завершению, и Христос придет; признаки приближающегося Второго Пришествия мы уже видим сегодня. Да поможет нам Бог оказаться верными, чтобы не постигло нас осуждение и страшный приговор: "...Я никогда не знал вас; отойдите от Меня, делающие беззаконие" (Матфея 7:23).

Глава пятая.

То, чему надлежит быть вскоре

В последние сто лет в истории земли произошли события, изменившие облик планеты. Кажется, что земля проснулась ото сна и за несколько десятилетий проделала путь больше, чем за предыдущие почти 6000 лет. Научный и технический прогресс, выход человека в космос, проникновение в тайну атома, создание ядерного оружия, две мировые войны такого масштаба, какого человечество не знало за всю свою историю, величайшие археологические открытия, крушение атеистической империи во главе с СССР, мировое господство США, возрождение папства, обретающего вновь мировое могущество, проповедь Евангелия по всей земле, таинственные явления НЛО, растущая популярность черной и белой магии, колдовства, астрологии, экстрасенсорики, спиритизма, "явлений" Девы Марии, рост преступности, безработицы, политический, экономический и экологический кризисы, эпидемии, высокий уровень смертности, военные конфликты и др. свидетельствуют о приближении конца земной истории, задолго предсказанного на страницах Библии. Даже люди, не признающие авторитет Священного Писания и не почитающие Бога, живут сегодня в ожидании чего-то... что непременно должно произойти! Эксперты и ученые утверждают, что таким образом до бесконечности события развиваться не могут, и что в самом недалеком будущем нашу планету ожидает катастрофа. Суммируя все выше сказанное, можно смело констатировать, что наша цивилизация переживает сегодня полночь своей истории. Каждого, кто желает разобраться в происходящем, узнать причины существующих проблем и найти пути их разрешения, мы приглашаем узнать, что об этом говорит Библия.

5.1. Духовный Вавилон

"Пошел первый Ангел и вылил чашу свою на землю: и сделались жестокие и отвратительные гнойные раны на людях, имеющих начертание зверя и поклоняющихся образу его" (Откровение 16:2).

Книга Откровение - особая книга Библии, содержащая специально для нас, людей XXI века, весть от Господа. Во второй главе четвертой части данной книги мы рассматривали содержание 17 главы книги Откровение, где говорится о жене, сидящей на звере багряном. Мы убедились на основании Священного Писания и еще раз повторим, что жена - это символ церкви в пророческих книгах Библии. Жена сидела на звере багряном, "облечена была в порфиру и багряницу, украшена золотом, драгоценными камнями и жемчугом, и держала золотую чашу... наполненную мерзостями и нечистотою блудодейства ее... И на челе ее написано имя: тайна, Вавилон великий, мать блудницам и мерзостям земным. Я видел, что жена упоена была кровию святых и кровию свидетелей Иисусовых..." (Откровение 17:3-6). Мы убедились и в том, что зверь является в пророчествах символом государственной власти (Даниил 7:17), здесь - багряный зверь, то есть, символизирующий жестокую, кровавую власть, а блудница на звере - церковь-отступница, опорой которой является не Христос, а человеческая государственная власть (зверь). Иными словами, в этом пророчестве представлена религия, неразрывно связанная, переплетенная с государством. Обратите внимание на то, что церковь мирно сосуществует с государством, и более того, управляет им (жена-блудница сидит верхом на звере - государстве!). Кроме того, бросается в глаза резкое разделение церкви-блудницы (отступницы) и святых, уничтоженных этой церковью за имя Иисуса Христа! Сделаем вывод: в пророчестве показан образ церкви, отступившей от Бога, духовной прелюбодейки, церкви, не сохранившей верности Господу, а прелюбодействовавшей с земными властями! В истории много тому примеров, многие из которых записаны в Библии: это "государственная" церковь во время земной жизни Иисуса Христа - церковь, вожди которой с целью расправы над Спасителем мира обратились за помощью и поддержкой к земной языческой римской власти, которую олицетворял в Иудее прокуратор Понтий Пилат; это и средневековая христианская церковь, опиравшаяся на земную власть и руководившая ею, церковь, которая, создав карательный орган, "святую" инквизицию, уничтожала тех, кто оставался верным Богу; это церковь, которая благословляла и вдохновляла государственные власти на организацию крестовых походов, заливших кровью полмира. Но в конце времени Бог произведет суд над церковью-отступницей: "И пришел один из семи Ангелов, имеющих семь чаш, и... сказал мне: ...я покажу тебе суд над великою блудницею, сидящею на водах многих..." (Откровение 17:1), "И услышал я иной голос... выйди от нее, народ Мой, чтобы не участвовать вам в грехах ее и не подвергнуться язвам ее; Ибо грехи ее дошли до неба, и Бог воспомянул неправды ее... в один день придут на нее казни, смерть и плач... и будет сожжена огнем, потому что силен Господь Бог, судящий ее. И восплачут и возрыдают о ней цари земные, ... блудодействовавшие... с нею, когда увидят дым от пожара ее, ... говоря, горе, горе тебе, великий город Вавилон... ибо в один час пришел суд твой" (Откровение 18:1-10).

В Библии церковь-отступница всегда носила имя Вавилона, так как именно в этом городе в древние времена люди объединились против Господа, против Его воли, желая построить башню, которая достигла бы небес. То есть это символ религии, которая только прикрывается именем Божьим, на самом же деле идет против Него, Его законов, желая утвердить свою гордыню, утвердить имя не Божие, а свое. Мы читаем о строителях Вавилонской башни: "И сказали они: построим себе город и башню, высотою до небес; и сделаем себе имя, прежде, нежели рассеемся по лицу всей земли" (Бытие 11:4).

История религии-отступницы и ее борьба с истинной церковью, людьми, которые служат не своей гордыне, не человеческим властям, а Господу, уходит корнями во времена первых людей на земле.

В книге Бытие мы читаем об истории двух братьев - Каина и Авеля. Оба были религиозными людьми, но Авель любил Бога и поклонялся Ему в той форме, которую установил сам Господь через жертвоприношение ягненка, указывающее на искупительную жертву Христа. Этим Авель утверждал свою веру в то, что в деле спасения он не уповает на свои дела, а целиком уповает на Господа. Каин же ввел свою форму поклонения - жертвоприношение плодов земли. Каин хотел быть лучше Авеля, но когда Господь указал ему на то, что его жертва не имеет в Его глазах никакого значения, гордыня Каина была ущемлена. В его сердце затаилась злоба на Бога и на Авеля. Мы знаем печальный исход этой истории. С тех пор верующие люди разделились на две группы: идущих по стопам Авеля - по пути соблюдения предписаний Господа, Его Слова, и идущих путем Каина, путем установления своих норм и правил поклонения Господу, часто противоречащих тому, что Сам Господь говорил в Своем Слове.

Линия противопоставления Вавилона как символа объединения людей, изобретающих свои формы поклонения - центра язычества, и группы детей Божьих, сохраняющих поклонение Господу, прослеживается во всей Библии. Авраам - родоначальник Израиля - народа Божьего, также по велению Господнему, вышел из Вавилонии.

Вавилон на протяжении тысячелетий был центром языческого мира, городом, где разрабатывались формы и ритуалы языческого поклонения. В Вавилоне существовал тайный верховный совет жрецов, который контролировал жречество всего древнего мира и имел огромное влияние через местное жречество на властителей мира. Немаловажно то, что пирамиды Египта, индейцев Америки, пагоды Китая и Японии удивительно схожи со своей матерью - Вавилонской башней.

В Вавилоне на протяжении веков была разработана система государственной религии - иерархическая пирамида, на вершине которой восседал царь и ему подчинялось бесчисленное множество начальников областей, военачальников, чиновников различных рангов. При этом невидимые нити связывали царя с тайным советом жрецов храма верховного бога Мардука. Задачей жреческих союзов было поддерживать суеверие людей. Вместо того чтобы направлять умы людей к истинному Богу, жрецы разрабатывали магические обряды, поддерживали страх перед различными явлениями природы, объясняя их как кару богов, разрабатывали пантеон богов, системы поклонения им, гороскопы, толковали сны, приметы. Таким образом они имели колоссальную духовную власть. Царь ничего не делал, не посоветовавшись со жрецами и не услышав от них благоприятного прогноза. К тому же цари и сами зачастую были верховными жрецами, им присваивались титулы полубогов, они требовали божественного поклонения себе. Нередко цари пытались разорвать связь со жрецами, выйти из подчинения им, но почти всегда это заканчивалось поражением царей.

Еще в детстве наследники престолов отдавались в обучение жрецам, которые обучали их наукам, магическим обрядам, основам языческого поклонения. В это время и закладывалось то влияние, которое затем имели жрецы на правителя на протяжении всей его жизни. Сатана, изобретя языческую форму поклонения, идолопоклонство и был вдохновителем вавилонской системы поклонения. Он желал использовать этот мощный союз религии и государственной власти для подавления всякой попытки поклонения истинному Богу.

Об этом сказал Иисус в Евангелии от Иоанна: "Иисус сказал им: если бы Бог был отец ваш, то вы любили бы Меня, потому что Я от Бога исшел и пришел; ибо я не Сам от Себя пришел, но Он послал Меня. Почему вы не понимаете речи Моей? Потому что не можете слышать слова Моего. Ваш отец дьявол, и вы хотите исполнять похоти отца вашего; он был человекоубийца от начала и не устоял в истине, ибо нет в нем истины; когда говорит он ложь, говорит свое, ибо он лжец и отец лжи. А как Я истину говорю, то не верите Мне. Кто из вас обличит Меня в неправде? Если же я говорю истину, почему вы не верите мне? Кто от Бога, тот слушает слова Божии; вы потому не слушаете, что вы не от Бога" (Иоанна 8:42-47). Таким образом, Иисус разграничил две формы поклонения - одна истинное поклонение Господу, основанное на Его слове, и другая, только по виду являющаяся формой поклонения Богу, так как не основана на Божьим слове, Его воле.

5.1.1. Отступление в Израиле

Авторитет первосвященников превысил авторитет слова Божьего. Священники разработали систему религиозной жизни в Израиле, которая базировалась в основном не на слове Господа, а на человеческих предписаниях.

Об этом и сказал Иисус: "Лицемеры! Хорошо пророчествовал о вас Исаия, говоря: "Приближаются ко Мне люди сии устами своими и чтут Меня языком; сердце же их далеко отстоит от Меня. Но тщетно чтут меня, уча учениям, заповедям человеческим" (Матфея 15:7-9). Поклонение Господу превратилось в безжизненную форму, бездумное исполнение законов и предписаний, что Господь неоднократно осуждал в Своем Слове: "К чему Мне множество жертв ваших? - говорит Господь. - Я пресыщен всесожжениями овнов и туком откормленного скота и крови тельцов, и агнцев, козлов не хочу. Когда вы приходите являться пред лице Мое, - кто требует от вас, чтобы вы топтали дворы Мои. Не носите больше даров тщетных; курение отвратительно для Меня; новомесячий и суббот, праздничных собраний не могу терпеть: беззаконие и празднование! Новомесячия ваши и праздники ваши ненавидит душа Моя, они бремя для Меня; Мне тяжело нести их. И когда вы простираете руки ваши, Я закрываю от вас очи Мои; и когда вы умножаете моления ваши, Я не слышу, ваши руки полны крови. Отмойтесь, очиститесь; удалите злые деяния ваши от очей Моих; перестаньте делать зло" (Исаия 1:11-16).

5.1.2. Вавилон и христианство

Незаметно вавилонская форма поклонения внедрилась в христианство. Языческие обряды перекочевали в церковную жизнь. Епископы стали теми же жрецами, имеющими огромное влияние на светскую власть и использующими последнюю для подавления тех, кто желал истинного поклонения Господу. Церковь все более срасталась с государством.

Церковное богослужение превратилось в магическое действо, основанное на языческих формах поклонения, в частности, иконостас в церкви заменил пантеон богов в языческом храме, праздники, хотя и имеют библейские названия, по сути являются языческими по смыслу, многое в литургии не имеет ничего общего с Библией, почитание мощей заменило почитание могил предков у язычников. Папа, являясь, по сути, верховным жрецом, всегда претендовал на неограниченную не только религиозную, но и светскую власть.

5.2. Дракон. Папская империя

Папство возникло в I в. по Р. Х., начало приобретать политическую власть с V в., окончательно получив ее при папе Вигилии (538 г. по Р. Х.). В период Средневековья папы были фактическими правителями всей Европы, смещая и назначая по своему желанию императоров и королей, начинали и заканчивали войны. Знаменитые крестовые походы, во время которых, по указу пап и во имя Иисуса Христа огнем и мечом уничтожались сотни тысяч инакомыслящих вместе с их семьями, в том числе и с малолетними детьми, не только мусульман, но и христиан, неугодных папству только за то, что они поклонялись Иисусу Христу, а не папе. Весь период кровь ни в чем не повинных людей лилась - и лилась нескончаемым потоком, кровь людей, которые не убивали, не грабили, но призывали к миру, добру и исполняли Закон Божий. В 1798 г. папство оказалось в величайшем кризисе, из которого, впрочем, вышло спустя несколько лет. В 1929 г. было основано государство Ватикан. Сегодня авторитет римского престола признается во всем мире, а папа римский стал фигурой, с которой миллионы людей связывают стабильность и процветание общества. Широчайшую поддержку населения многих стран и большинства религиозных конфессий получила программа папы, направленная на создание единой церкви под эгидой католического Рима. Этой власти, согласно библейскому пророчеству, суждено сыграть одну из ключевых ролей в скором будущем.

Пророчества

1. Папская власть возникнет в результате падения царства четвертого зверя (Даниил 7:7, 8).

2. Три царства "с корнем" будут исторгнуты перед ней (Даниил 7:8, 24).

3. Эта власть будет принципиально отличаться от всех, когда-либо существовавших властей (Даниил 7:24; Откровение 14:8; Откровение 17:2-6, 18).

4. Эта власть будет богохульствовать, возвысив себя до Бога (Даниил 7:8; Даниил 8:25; Даниил 11:36; Фессалоникийцам 2:3-4; Откровение 13:5-6).

5. Указанная власть будет находиться в христианском храме (церкви) (Фессалоникийцам 2:4).

6. Будет безжалостно угнетать и убивать святых (верных Богу верующих) (Даниил 7:25; Даниил 8:24-25; Откровение 13:7; Откровение 17:6).

7. Отменит праздничные дни (празднование субботы), установленные Богом (Даниил 7:25).

8. Отменит закон Божий (Даниил 7:25; Даниил 8:12).

9. Отнимет у Бога ежедневную жертву (Даниил 8:11; Даниил 12:11).

10. От прекращения ежедневной жертвы до смертельной раны, нанесенной зверю (данной власти) пройдет 1290 пророческих дней, или 1290 лет (Даниил 12:11).

11. Эта власть будет обладать мировым могуществом (Откровение 13:7-8).

12. Она будет иметь власть 42 пророческих месяца или 1260 лет (Даниил 7:25; Откровение 11:2-3; Откровение 13:5).

13. Центром этой власти будет город, расположенный на семи горах (Откровение 17:3, 9, 18).

14. Эта власть возникнет и будет господствовать в густо населенных странах (Откровение 13:1; Откровение 17:1, 15).

15. Она является духовной блудницей (лжецерковью) (Откровение 17 глава).

16. Своим вином (учением) она будет поить все народы (Откровение 14:8; Откровение 17:2, 4).

17. На определенном этапе она будет смертельно ранена, но рана ее исцелеет (Откровение 13:3).

18. Число этой власти - 666 (Откровение 13:18).

19. В последнее время обретет былое могущество (Даниил 8:23; Откровение 17:12, 18).

20. Эта власть будет сокрушена не человеческой рукой (Даниил 8:25).

Исполнение пророчеств в истории

1. Папский Рим стал преемником языческого Рима (1, 15, 29, 33, 35, 53).

2. Государства герулов, остготов и вандалов придерживались арианства, мешая тем самым получить полную религиозную власть римскому папе - главе католицизма, и только с их уничтожением - герулов в 493 г. по Р. Х., вандалов - в 534 г. и остготов - В 538 г. папа получил реальную религиозную, а также политическую власть (1, 15, 30, 33, 35, 53, 62, 116).

3. Предыдущие империи носили чисто политический характер власти, папство же захватило не только политическую, но и религиозную власть, осуществляя контроль не только за действиями, но и духовной сферой человека (29, 30, 33, 65, 88, 109, 136).

4. Папа римский принял на себя полномочия Бога, провозгласив, что он царь - священник над земным царством, чистилищем и царством небесным, что он вправе прощать и миловать как Бог. В 1870 г. папа был объявлен непогрешимым (в отличие от библейского утверждения: "...все согрешили и лишены славы Божией..." (Римлянам 3:23)) (15, 29, 30, 32, 33, 53, 88).

5. Эта власть называет себя христианской, находясь в церкви (15, 29, 30, 53, 109, 136).

6. Папские преследования инакомыслия, привели к уничтожению десятков миллионов человек (22, 29, 33, 39, 40, 64, 65).

7. Указами Константина (321 г.), Лаодикийского собора (364 г.), Феодосия Первого (388-395 гг.), Орлеанского собора (538 г.), Маконского собора (585 г.), Нарбонского собора (589 г.) папа отменил почитание (празднование) библейской субботы, установленной Богом еще в Едеме для почитания, заменив его днем солнца (на языке большинства стран это день звучит дословно - "день солнца", и только на некоторых языках, как и по-русски - воскресенье) (15, 29, 30, 33, 35, 40, 48, 53, 65, 88, 96, 97, 109, 129, 136, 141, 142, 146, 147).

8. В католическом катехизисе вторая заповедь Закона Божьего устранена полностью, четвертая - изменена, а десятая - разделена на две, чтобы общее число заповедей (десять) сохранилось (15, 29, 30, 33, 65, 88, 109, 141, 142, 146, 147).

9. В 508 г. была введена исповедь перед священником, который отпускал (прощал) грехи кающемуся, и тем самым авторитет Иисуса Христа как Ходатая, Посредника и Первосвященника был умален. Согласно Библии, следует "...через Него непрестанно приносить Богу жертву хвалы, то есть плод уст, прославляющих имя Его" (Евреям 13:15), и грехи свои исповедывать в личной молитве, обращаясь к Богу во имя Иисуса Христа, который "Если исповедуем грехи наши, то Он, будучи верен и праведен, простит нам грехи наши и очистит от всякой неправды" (1-Иоанна 1:9). Таким образом, жертва, которой является молитва, была отнята у Христа, согласно пророчеству. Указаниями Бога, данных на страницах Священного Писания, полностью пренебрегли, заменив их человеческими предписаниями. Было совершенно забыто, что "...един Бог, един и посредник между Богом и человеками... Христос Иисус" (1-Тимофею 2:5). Отныне же вместо Бога прощение человеку давал такой же грешный и слабый человек. В скором будущем это привело к введению индульгенций, по которым за деньги можно было получить прощение не только прошлых, настоящих, но и будущих грехов (29, 30, 33, 35, 48, 53, 65, 88, 109, 141, 142, 146, 147).

10. От момента прекращения ежедневной жертвы до нанесения смертельной раны папству прошло действительно 1290 лет: 508 + 1290 = 1798. Именно в этот год наполеоновский генерал Бертье пленил папу Пия Шестого, лишив папство всякого влияния (30, 33, 41, 53, 59, 136).

11. На протяжении более 1000 лет папская власть имела мировое могущество (15, 22, 29, 30, 33, 35, 53, 65, 129).

12. Власть папы продолжалась с 538 г. (времени падения последнего из арианских государств) до 1798 г., то есть ровно 1260 лет! (15, 22, 29, 30, 33, 35, 53, 65, 129).

13. С древнейших времен историки и путешественники называли Рим городом на семи горах (холмах), что объясняется особенностями рельефа местности (15, 22, 29, 32, 35, 109).

14. Папство возникло в Европе, весьма густонаселенном материке (15, 29, 30, 53).

15. Согласно Библии, церковь, имеющая псевдохристианское учение (в котором истина - то есть Божьи предписания, изложенные в Библии, соединены с человеческими преданиями, учениями и указаниями), и вступившая в союз с государством, поступясь библейскими принципами, названа блудницей (Книга Откровение, глава 17).

16. Свое учение папство навязывало сотням народов, и особенная активность в этом, согласно пророчеству, будет проявляться в последнее время (15, 29, 30, 33, 35, 48, 53, 65, 88, 109, 146, 147).

17. В 1798 г. папство, как уже было упомянуто, получило смертельную рану, от которой, как думали многие, ему уже не оправиться. Но 11 февраля 1929 года было образовано государство Ватикан, и рана полностью исцелела (15, 29, 30, 33, 39, 88, 108).

18. На древнееврейском, латинском и греческом языках буквы имели и определенное цифровое выражение, и несколько титулов, которыми обладают папы римские, имеют цифровое выражение, равное 666!

19. За последние несколько лет, особенно после крушения коммунистических атеистических режимов, мы видим усиление папского влияния и власти.

20. Согласно Библии, конец этой власти, которая достигнет своего апогея к завершению земной истории, будет положен при Втором Пришествии Иисуса Христа.

Символика

Этот Зверь (Откровение 13:1-10) вобрал в себя черты предыдущих мировых царств. Пасть льва обозначает идолопоклонство Вавилона; ноги медведя - жестокость Мидо-Персии; тело барса - философию Греции; семь голов - семь гор, олицетворяющих город Рим; десять рогов - десять царств, на которые распалась Римская империя. Символ дракона, также упоминаемый в этой главе и неразрывно связанный со зверем, олицетворяет сатану. Звезды, низринутые хвостом дракона с неба на землю, олицетворяют ангелов (бесов), поддержавших восстание Люцифера (сатаны) (15, 136, 141).

5.3. Об истории экуменизма

Папство последнего времени все более стремится к объединению всего религиозного мира под властью Рима.

Иоанн XXIII, папа с 1958 по 1963 гг., объявил своим кардиналам план созыва нового экуменического собора (экуменический - от греческого "вселенский"). Этот собор, который работал с 1962 по 1965 гг., на четырех осенних сессиях, по замыслу Иоанна, должен был возвестить "обновление". Иоанн XXIII хотел, чтобы Ватикан был "пастырским". Он выработал новое мировоззрение, которое повлияло на взаимоотношения с протестантскими и православными церквями.

Пять католических наблюдателей были посланы на совещание Всемирного совета церквей 1961 г. в Нью-Дели. Совместная рабочая группа католиков и представителей Всемирного совета встречалась несколько раз с 1965 г., чтобы обсудить пути сотрудничества и возможный союз в будущем.

Протестантские наблюдатели были приглашены на Второй Ватиканский собор. Папа Павел встретился с восточным патриархом Афиногором в Константинополе в 1964 г.

7 декабря 1965 г. Павел в Риме и Афиногор в Константинополе отменили взаимное отлучение 1054 г.

Органическое воссоединение деноминации на сходных или различных основаниях характерно для XX в. Органическое воссоединение происходит, когда деноминации решают прекратить раздельное существование и образовать новую деноминацию. Церкви, которые различались в богословии и управлении, проводили межконфессиональное объединение. Объединенная церковь Канады слилась с просвитерианами, баптистами, методистами и конгрегационалистами в 1925 г. Церковь Христа 1927 г. в Китае приняла в себя пресвитериан, баптистов и методистов. Церковь Южной Индии в 1947 г. образовала на своей основе союз епископальных христиан с конгрегационалистами, пресвитерианами и методистами.

В 1966 г. в Далласе был сформулирован "план союза" американских церквей, но объединенная пресвитерианская церковь США отказалась от него в 1972 г. Объединяющая церковь Австралии сформировалась в 1977 г. В ноябре 1950 г. образовался национальный совет церквей Христа в США. Американский совет христианских церквей был организован в сентябре 1941 г.

Со времени вселенских экуменических соборов у Никеи, Константинополя и Халкидона IV-V вв. еще не было такого сотрудничества церквей, которая наблюдается в последние годы.

В 1927 г., в Лозанне состоялась Всемирная конференция "Вера и порядок". Епископ Чарльз Брент из протестантской епископальной церкви Соединенных Штатов при финансовой поддержке Моргана руководил встречей, на которой присутствовали более 400 делегатов от 108 деноминаций. Участники осознали свою общность в единой церкви во главе со Христом. Следующая встреча состоялась в Эдинбурге в 1937 г. Более 500 делегатов из 123 церквей 43 стран обсуждали богословские вопросы.

На встрече 80 руководителей в Утрехте весной 1938 г. был выработан проект конституции, план организации Всемирного совета церквей, создан подготовительный комитет.

Между 22 августа и 4 сентября 1948 года более 350 делегатов, представляющих примерно 150 церквей из 44 стран, встретились в Амстердаме. Эта встреча завершила работу по созданию Всемирного экуменического совета. Баптисты юга США, Римско-католическая церковь и синод лютеран Миссури не присоединились к ним.

Основной результат встречи - образование Всемирного совета церквей со штаб-квартирой в Женеве. Всемирный совет состоит из ассамблеи, которая созывается каждые 7 лет, центрального комитета, который встречается ежегодно, административного секретариата, а также комиссий по основным проблемам.

На встрече Совета в 1961 г. в Нью-Дели к нему присоединились несколько православных церквей соцстран.

Всемирный совет со времени четвертой ассамблеи в Упсале (Швеция), в 1968 г. все более склоняется влево в социальном, политическом и экономическом отношении.

5.3.1. Экуменизм в наше время. Тройственный союз

В последнее время Римско-католическая церковь во главе с папой Иоанном Павлом II все больше завоевывает власть в движении к объединению. Причем, идея объединения более расширена и распространяется не только на христианство, но и на другие религии.

Идея по созданию тройственного союза язычества, протестантизма и католичества обретает законченные формы в конце 90-х годов XX века.

Сейчас разрабатывается устав Организации Объединенных Религий (OOP), имеющий целью объединить все вероисповедания в одну общую церковь "мирового архитектора вселенной". Идея эта разрабатывалась масонами более 200 лет назад. В ее основе лежат представления об установлении "нового мирового порядка" единой "глобальной цивилизации", мирового правительства и общей церкви. Это указывает на признаки пришествия Господа, предсказанные в Библии.

Апостол Павел пишет: "Ибо сами вы достоверно знаете, что день Господень так придет, как тать ночью. Ибо когда будут говорить: "Мир и безопасность", тогда внезапно постигнет их пагуба" (1-Фессалоникийцам 5:2, 3).

В 1919 г. один из авторитетных руководителей масонства, лидер сатанинского движения "Новая эпоха" Элис Бейли заявила, что "Вселенская церковь", представляющая собой союз оккультизма, масонства и христианства, "появится к концу этого века" (Какое подтверждение библейского пророчества о союзе трех духовных сил!).

Разработчиками конкретного плана создания Организации Объединенных Религий стали епископ Епископальной американской церкви В. Свинг, Фонд Горбачева и представители католической церкви, связанные с экуменизмом. 25 июня 1995 г. подготовка проекта стала достоянием гласности во время экуменической службы в соборе епископальной церкви в Сан-Франциско. Служба проводилась в связи с празднованием 50-й годовщины устава ООН. Среди присутствующих были представители многих религий, а также политические и общественные деятели - принцесса Британии Маргарет, архиепископ Десмонд Туту из ЮАР, польский президент Лех Валенса, генеральный секретарь ООН Бутрос Гали, представители Фонда Горбачева. Молитвы, песнопения и заклинания возносились целой дюжине божеств. В ходе церемонии дети всего мира смешали воду более чем из тридцати так называемых "священных источников" в "великой чаше единства". Были смешаны воды Ганга, Амазонки, Красного моря, Иордана. Епископ Свинг сказал: "Поскольку эти священные воды нашли смешение здесь, так сблизятся религии мира".

Годом раньше этот собор, где и было принято решение о создании OOP, стал местом проведения так называемой "энвироменталистски ориентированной планетарной мессы" бывшего католического монаха Фокса. Газета "Даллас Морнинг Ньюс" охарактеризовала эту службу как "смесь христианства, оккультизма, теософии, поклонения земле, творческому духовному началу и славящую Господа и мать природу".

Руководитель проекта епископ В. Свинг, объявляя во время службы о создании OOP, получил одобрение далай-ламы и руководителей верховного исламского суда Пакистана. Весной 1995 г. Свинг совершил "паломничество" к религиозным лидерам мира с целью заручиться поддержкой. Он побывал в Иерусалиме, Риме, Канберре, Каире, у короля Иордании Хусейна, матери Терезы (которая позднее отозвала свою поддержку).

Разработка проекта OOP осуществлялась в американской резиденции Фонда Горбачева, располагающейся в Сан-Франциско, на территории бывшей военной базы США Президио.

Проект поддержали Дж. Бейкер, Тансу Челлер, Дж. Буш, М. Тэтчер, Бр. Молруни, В. Гавел, Дж. Шульц, Р. Мэрдок, Б. Гейтс, Т. Теннер и др.

Т. Теннер как руководитель телекомпании СИ-ЭН-ЭН (CNN) обещал проекту широкую информационную поддержку.

Видное место в деятельности OOP отводится представителям язычества - ведьмам, колдунам и т. д.

Фонд Горбачева провел в Сан-Франциско встречу на тему: "Мировые религии и намечающаяся глобальная цивилизация".

Главная мысль встречи - контроль над мировыми религиями - контроль над человечеством. Для обеспечения такого контроля были выдвинуты идеи так называемой "глобальной этики" - некий набор основных моральных правил, разделяемых мировыми религиями. Притом такая "этика" демонстративно противопоставляется заповедям блаженства Иисуса Христа. Как заявил помощник генерального секретаря ООН масон Р. Мюллер, "каждое поколение само должно решать, что правильно и что ложно. Нам нужна наука (не религия), чтобы определить, что хорошо и что плохо. Нам нужна "этика во времени", то, что правильно сегодня, может быть неправильно завтра".

В тесном сотрудничестве с Фондом Горбачева по созданию OOP находилась образованная католическими епископами Всемирная конференция религий мира. Эта организация при финансовой поддержке Рокфеллера планировала устройство Международного центра по разрешению конфликтов и религиозных проблем.

OOP представляется ее создателям органом по разрешению мировых религиозных конфликтов. Для этого предлагается создание команд "миротворцев" из духовных лиц и политиков высокого ранга. Орган этот фактически может рекомендовать применение международных санкций против религий, которые откажутся сотрудничать с OOP.

Таким образом, духовный Вавилон сегодня - это: "Жена, сидящая на звере багряном" (Откровение 17:3) - духовный союз язычества, протестантизма и католичества под руководством папства, базирующийся на политическом и финансовом могуществе империи с агнчими рогами - США и их союзников. Духовный Вавилон последнего времени - политико-религиозная система, через которую сатана желает воздействовать на жителей земли, уводя их от чистого Божьего Слова, от Иисуса, от вести о Его Втором Пришествии.

Вавилон - система, которую он желает использовать для борьбы против детей Иисуса, Его народа на земле, названного в Библии народом святым: "Здесь терпение святых, соблюдающих заповеди Божии и веру в Иисуса" (Откровение 14:12).

На первый взгляд, ничего предосудительного в желании верующих мира объединяться нет. Но какая цель этого объединения? К сожалению, экуменическое движение не направлено на восстановление потерянного в христианстве, а именно, соблюдение заповедей, в частности заповеди о субботе Господней. Господь по-прежнему не имеет Своего святого дня на этой земле. Вместо этого почти все христиане поклоняются богу язычников - богу солнца, приходя в храм в воскресенье.

Христианство впитало языческое учение о бессмертии души, поэтому все чаще христиане верят в призраки, мистику, занимаются оккультизмом.

Еще более непонятно появление в христианском мире политических партий. Во многих странах уже десятилетиями у власти стоят христианские партии. Забыты слова Иисуса: "Кесарю - кесарево, а Богу - Божие".

Церковь перестала быть проповедником великих библейских принципов здоровья. Церковь "освятила" своими решениями нечистых животных, разрешив употребление их в пищу, нарушив тем самым библейские принципы.

Папа все более стремится к объединению мировых религий под своим духовным и политическим руководством, чем подтверждаются библейские пророчества.

О последнем времени Христос сказал: "Но Сын Человеческий пришед найдет ли веру на земле?". На земле миллионы католиков, мусульман, православных, протестантов, буддистов и т. д. Но есть ли истинная вера, есть ли жизнь по Слову Божьему, жизнь по заповедям, есть ли ожидание Второго Пришествия Господа? (15, 22, 29, 33, 39, 88, 108, 109, 115, 146, 147).

Священное Писание указывает не только на знамения в духовном мире, но и в политическом, которым надлежит быть в последнее, то есть в наше с вами время, уважаемый читатель. Мировая супердержава нашего времени представлена в Откровении, 13 главе, 11-15 текстах. Еще в прошлых веках исследователи Библии говорили, что эта держава - США. Многие тогда насмехались над ними, говоря, что "страна ковбоев и индейцев" никогда не сможет стать хозяином мира. Такое трудно было представить и несколько лет назад, когда существовал могучий и, как казалось, несокрушимый СССР. Но сейчас это пророчество исполнилось и продолжает исполняться на наших глазах, подтвердив верность комментариев столетней давности.

5.4. Зверь с агнчими рогами - США

Это государство было основано в 1776 г. в результате двухсотлетней европейской колонизации (с 1585 г.) и последующей затем войны за независимость от Британской метрополии (завершившейся в 1783 г.). В течение последующих 200 лет США превращается из страны "индейцев и ковбоев" в мировое государство, ставшее после развала СССР единственной сверхдержавой.

Пророчества

1. Время появления государства в конце власти первого зверя (Откровение 13:11).

2. Зверь, символизирующий данное государство, выходит (появляется) из земли (Откровение 13:11).

3. Агнчьи рога говорят о молодости государства (Откровение 13:11).

4. Агнчьи рога свидетельствуют также о его внешней невинности, кротости (Откровение 13:11).

5. Приобретение им со временем характера дракона (Откровение 13:11).

6. Этот зверь будет обладать мировым могуществом (Откровение 13:12, 14, 15).

7. У этого государства власть будет находиться в руках народа (Откровение 13:14).

8. Он заключит союз с первым зверем в конце земной истории (Откровение 13:12, 14, 15).

Исполнение

1. Действительно, США возникли тогда, когда была нанесена папству смертельная рана. В 1776 г. была провозглашена независимость, которую в 1783 г. признала Великобритания (22, 29, 30, 53).

2. Земля, согласно Откровение 17:15, символизирует малозаселенные территории. И, действительно, земли США до их колонизации были мало заселены (15, 22, 29, 30, 53, 108, 109, 136).

3. По сравнению с европейскими государствами, имеющими тысячелетнюю историю, США насчитывают всего 200 лет независимости (3, 29, 53, 157).

4. В основе своей политики американское правительство всегда провозглашало принципы свободы, равноправия и демократии (3, 29, 30, 53, 157).

5. С недавнего времени весь мир увидел, как под красивые лозунги свободы США бомбили непокорные им страны (Вьетнам, Гренаду, Боснию, Ливию, Ирак, Югославию), накладывает экономические санкции на тех, кто отказывается повиноваться (Кубу, Сербию) (3, 29, 30, 108, 109, 110, 141).

6. Сегодня власть США, как политическая, так и экономическая, признана во всем мире, во многих странах присутствуют американские войска или подразделения НАТО, фактически организации при США. Без ведома этого государства не может быть заключено ни одно крупное торговое соглашение или мирный договор (3, 29, 109, 136, 141).

7. В отличие от монархических государств древности, власть в этой стране, по пророчеству, будет в руках народа. И действительно, США имеют республиканскую форму правления на всем протяжении своей истории (3, 15, 22, 29, 30, 53, 109, 157).

8. Сегодня, после встречи президентов США с римским папой, правительство все больше прислушивается к советам "духовного отца", поддерживая его идею о создании всемирной единой церкви во главе с католическим Римом с целью укрепления всемирного союза государств во главе с США (15, 39, 88, 109, 136, 141).

Символика

Зверь с агнчими рогами символизирует, во-первых, внешнюю безобидность этого государства; его два рога - политическую и религиозную свободу, провозглашенные в американской конституции, но главное показано, что, несмотря на все это, символом страны является зверь, иными словами, образ жестокости, насилия и нетерпимости, которые особенно проявятся в конце времени. Согласно пророческим книгам Библии, эта держава попытается захватить при помощи папства всю мировую власть в свои руки, уничтожив непокорных.

Но, как первый зверь (папство), так и второй (США) будут уничтожены при Втором Пришествии Иисуса Христа: "И схвачен был зверь и с ним лжепророк, производивший чудеса пред ним, которыми он обольстил принявших начертание зверя и поклоняющихся его изображению: оба живые брошены в озеро огненное, горящее серою..." (Откровение 19:20) (15, 136, 141).

5.5. Трехангельская весть

"И увидел я другого Ангела, летящего по середине неба, который имел вечное Евангелие, чтобы благовествовать живущим на земле и всякому племени и колену, и языку и народу" (Откровение 14:6).

Таким образом, Ангелы здесь - это представители неба, сотрудничающие с народом Божиим с целью провозглашения на земле Слова Божьего. Иоанн видел Ангела, летящего по середине неба; что указывает на особую важность провозглашаемой вести. И действительно, эта весть должна выть провозглашена всем людям земли. Так как Иоанну было показано, что весть несет Ангел, мы можем сделать вывод о том, что весть облетит землю за короткие сроки. Возможность быстрого провозглашения вести всем жителям земли появилась, как мы рассмотрели выше, во время умножения знаний - последнее время, так как появление современного типографского оборудования, телевидения, радио, спутниковых средств связи, сделали возможным провозглашать эту весть над всею землею.

Иисус указал, что такая возможность появится на земле перед самым концом: "И проповедано будет сие Евангелие Царствия по всей вселенной, во свидетельство всем народам, и тогда придет конец" (Матфея 24:14). В чем суть этого Евангелия? "И говорил он громким голосом: убойтесь Бога и воздайте Ему славу, ибо наступил час суда Его; и поклонитесь сотворившему небо и землю, и море и источники вод" (Откровение 14:7). Весть этого первого Ангела, летящего по небу, однозначно указывает на то, что пред концом этого мира наступит час Божественного Суда.

Для того чтобы осознать всю важность этой вести, необходимо исследовать тему суда в Ветхом Завете, Ветхий Завет, книга Левит, открывает нам истину о служении в святилище, которое осуществлялось в Древнем Израиле. Согрешившим израильтянам Господь предоставил возможность восстановления отношений с Ним, посредством исповедывания грехов над жертвенными животными, с последующим их закалыванием и перенесением крови в Святое Святилища. Таким образом, покаянные грехи снимались с кающегося человека и посредством крови жертвенного животного накапливались в Святилище. Естественно, место присутствия славы Господней, а именно таким местом являлось Святое Святых Святилища, не могло накапливать грехи до бесконечности.

В конце религиозного года, в первый день седьмого месяца, наступало время (Лев. 23:24), которое в народе Израиля начиналось звуком труб, в которое народ особым образом должен был готовиться к девятому дню - Дню очищения святилища от грехов народа. Эти дни давались народу как особая милость, когда люди имели возможность окончательно исповедовать свою жизнь в прошедшем году с целью окончательного исповедания грехов. В девятый день совершалось особое служение, когда первосвященник посредством жребия, который бросался над головами двух козлов, определял одного козла в жертву за грех народа, закалывал его, и его кровью, а также кровью тельца, закалываемого за грехи самого первосвященника, кропил крышку ковчега завета и жертвенника пред лицем Господа. Таким образом, происходило символическое очищение Святилища от грехов сынов Израиля.

Затем первосвященник выходил из скинии и, возложив руки на голову другого козла - козла отпущения исповедывал грехи народа. После чего этого козла уводили в пустыню, где он и погибал. Этот день назывался Днем очищения, или Судным днем.

Все, кто окончательно не покаялись в грехах до этого момента, оставались сами носителями этих грехов - нечистыми.

Рассмотрев это ветхозаветное служение, мы поймем, что весть первого Ангела из книги Откровение аналогична звукам труб, возвещающих в первый день седьмого месяца приближение судного дня. Описание этого суда мы находим в книге Даниила: "Видел я наконец, что поставлены были престолы и воссел Ветхий днями; одеяние на Нем было бело, как снег, и волосы головы Его - как чистая волна; престол Его - как пламя огня, колеса Его - пылающий огонь. Огненная река выходила и проходила пред Ним; тысячи тысяч служили Ему и тьмы тем предстояли пред Ним; судьи сели, раскрыли книги" (Даниил 7:9, 10). Эта картина соответствует словам первого Ангела: "...ибо наступил час суда Его". Ветхий днями - Сам Бог воссел и на поставленных престолах воссели судьи для рассмотрения записей в книгах. Библия говорит нам о том, что на небесах пишутся книги, в которые заносятся имена (Исход 32:32) и вся жизнь (Псалом 138:16) людей. Поскольку Христос является Ходатаем пред Отцом на этом суде (1-Тимофею 2:5, 6), то Он очищает и оправдывает тех, кто принял Его как Личного Спасителя (1-Иоанна 1:7- 9), ибо Христос выполняет в это время то же служение, что и в прообразе выполнял первосвященник Израиля в судный день. О том, что служение первосвященника в земном святилище было прообразом на служение Иисуса в небесном, мы читаем в Библии: "Да и все почти по закону очищается кровью, и без пролития крови не бывает очищения. Итак, образы небесного должны были очищаться сими, самое же небесное лучшими сих жертвами. Ибо Христос вошел не в рукотворное святилище, по образу истинного устроенное, но в самое небо, чтобы предстать ныне за нас пред лице Божие, и не для того, чтобы многократно приносить Себя, как первосвященник входит во святилище каждогодно с чужою кровью; иначе надлежало бы Ему многократно страдать от начала мира. Он же однажды, к концу веков, явился для уничтожения греха жертвою Своею, и как человекам положено однажды умереть, а потом суд" (Евреям 9:22-27). "Итак имя Первосвященника великого, прошедшего небеса, Иисуса Сына Божия, будем твердо держаться исповедания нашего" (Евреям 4:14).

Так, выше приведенные тексты указывают на то, что Христос осуществляет на небе служение Первосвященника, на которое прообразно указывало служение первосвященника в Израиле в день очищения или день суда. Во время этого служения он очищает свой народ посредством изглаживания покаянных грехов из небесных книг.

Имена всех, кто принял Иисуса верою, очистились Его кровью от греха, будут оставлены навечно в книге жизни, о чем Иисус сказал в свое время апостолам: "...но радуйтесь тому, что имена ваши написаны на небесах" (Лука 10:20). "Побеждающий облечется в белые одежды; и не изглажу имени его из книги жизни, и исповедаю имя его пред Отцом Моим и пред Ангелами Его" (Откровение 3:5).

Всех же, кто из сохранил до конца своих дней живую, личную связь с Иисусом, кто не сохранил "белую одежду", ждет другая участь: "...того кто согрешил предо Мною, изглажу из книги Моей" (Исход 32:33).

Когда наступит время этого важнейшего периода в истории человечества? В выше приведенных текстах мы находим, что "к концу веков" (Евреям 9:26). В книге Даниила мы находим еще один ключ к разгадке этой тайны: "И сказал мне: на две тысячи вечеров и утр; тогда святилище очистится" (Даниил 8:14). В библейской символике словосочетание "вечер-утро" означает день. А в пророчествах день равен астрономическому году (Числа 14:34). Таким образом, в книге Даниила указывается на временной отрезок длительностью 2300 лет, после которого будет осуществлено служение очищения святилища; то есть изглаживание грехов детей Божиих из небесных книг. Очень важно понять, когда начнется этот период в 2300 лет: "Итак знай и разумей: с того времени, как выйдет повеление о восстановлении Иерусалима..." (Даниил 9:25). Полное возрождение иудейских законов и национальной государственности произошло, как мы позже узнаем, в 457 г. до Р. Х. при царе Персии - Артаксерксе. Таким образом, начиная в 467 г. до Р. Х., 2300 лет окончатся в 1844 г. после Р. Х. История XIX ст. указывает на то, что именно в период с 1834 по 1844 гг. землю облетела особая весть о том, что близится Второе Пришествие Иисуса, а затем была провозглашена весть о том, что с 1844 г. на небе начался суд. Это и есть весть первого Ангела: "И увидел я другого Ангела, летящего по середине неба, который имел вечное Евангелие, чтобы благовествовать живущим на земле и всякому племени и колену, и языку и народу; и говорил он громким голосом: убойтесь Бога и воздайте Ему славу, ибо наступил час суда Его; и поклонитесь Сотворившему небо и землю, и море и источники вод" (Откровение 14:6, 7). Итак, с 1844 г. история земли вступила в особый период, когда на небе расставлены престолы, воссел Сам Господь, пред Ним и пред Ангелами Его ходатайствует Иисус, рассматриваются книги с записями о жизни людей. Это - суд Божий.

Весть призывает всех жителей земли в это время воздать особую славу Господу. В чем? Поклониться Ему, возвеличить Его, что означает выражение: "Убойтесь Бога". "Страх Господень - ненавидеть зло; гордость и высокомерие и злой путь и коварные уста Я ненавижу" (Притчи 8:13). Таким образом, весь мир призывается к окончательному оставлению зла, освобождению от гордости, высокомерия, злых путей.

Но как поклониться Сотворившему небо и землю, и море и источники вод? Ответ один - восстановить святость субботнего дня, субботнего покоя, ибо заповедь гласит: "Помни день субботний, чтобы святить его. Шесть дней работай и делай всякие дела твои; а день седьмый - суббота Господу Богу твоему... ибо в шесть дней создал Господь небо и землю, море и все, что в них; а в день седьмый почил. Посему благословил Господь день субботний и освятил его" (Исход 20:8-11) и именно в конце 40-х годов XIX столетия начала звучать истина о святости субботнего покоя, призывающая восстановить День Господень на земле.

Далее мы читаем: "И другой Ангел следовал за ним, говоря: пал, пал Вавилон, город великий, потому что он яростным вином блуда своего напоил все народы" (Откровение 14:8). Именно с середины ХIХ в. начала звучать весть, указывающая на отступления от Библии и христианства. Осквернение субботнего дня, ложное учение о бессмертии, умаление вести о Втором Пришествии Иисуса, учения о чистой и нечистой пище, о Святилище и т. д. "Яростное вино блуда" - лжеучения Вавилона- были показаны особенно остро в это время.

Далее: "И третий Ангел последовал за ними, говоря громким голосом: кто поклоняется зверю и образу его и принимает начертание на чело свое или на руку свою, тот будет пить вино ярости Божией, вино цельное, приготовленное в чаше гнева Его, и будет мучим в огне и сере пред святыми Ангелами и пред Агнцем" (Откровение 14:9, 10). Таким образом, суть вести трех Ангелов книги Откровение в следующем: "Бог посылает миру особую весть, что с 1844 г. история земли вступила в особый торжественный период, когда на небе началось рассмотрение дел людей земли с целью окончательного определения их дальнейшей судьбы - или жизнь вечная, или же смерть вторая в озере огненном. Поэтому люди призываются принять Иисуса, привести свою жизнь в соответствие с Его словом, очиститься от грехов Его кровью, при этом раскрываются все учения Вавилона, их суть и заблуждения. Кто не поверяет свой путь к Господу, Его слову, Его заповедям, а останется верным учениям и преданиям человеческим, не избежит гнева Господня (15, 109, 110, 136, 141).

Дорогой читатель! Еще раз оглянись на прожитую жизнь, задумайся и прими решение.

Да поможет тебе в этом Господь!

Библейский постскриптум

Итак, уважаемый читатель, мы завершили исследование темы религий мира в контексте Библии. Целью данной работы было не описание доктрин различных вероисповеданий и не история их развития: об этом написано множество специальных работ. Мы хотели, прежде всего, обратить внимание на то, что история мира вообще и история отдельных религий в частности, представляет собой не случайный, сумбурный исторический процесс. Развитие человеческой цивилизации и человека в отдельности, его появление в этом мире, религия, которую исповедуют люди тех или иных стран - не просто стечение обстоятельств. Мы поставили перед собой цель показать проблему религий так, как ее преподносит Библия. Мы хотели представить историю религий, как и историю государств в контексте величайшей борьбы, борьбы между Христом и сатаной, апогей которой приходится на наше с вами время, дорогой читатель! Борьбы, которая завершится очень скоро, и конец ей положит Второе Пришествие Иисуса Христа на нашу землю! Важно понять и ни на минуту не забывать, что ни один житель нашей планеты не является наблюдателем со стороны, но является центром этой борьбы в наше такое опасное и одновременно прекрасное время! Опасное, потому что сатана особенно активизировался и ведет самую яростную, самую отчаянную борьбу за умы людей! А прекрасное - потому что очень скоро Христос возвратится на нашу землю, и те, кто Ему доверил свои жизни, находится под Его защитой, а со Спасителем ничего не страшно, тем более, что дьявол - побежденный враг, его Христос победил на Голгофе! Ибо если бы не Голгофская жертва Спасителя, у человека не было бы шансов на спасение, и всех нас ожидала бы вечная погибель!

На какой стороне будете вы, дорогой читатель, решать вам, но времени для выбора остается все меньше и меньше! Сегодня мы живем в полночь истории и от каждого из нас зависит, на чьей стороне мы окажемся; на стороне Христа, который умер за каждого из нас, чтобы даровать жизнь вечную тем, кто пожелает принять этот бесценный дар, или на стороне врага, у которого одна цель - погубить и уничтожить!

"...Сторож! сколько ночи? сторож! сколько ночи? Сторож отвечает: приближается утро, но еще ночь. Если вы настоятельно спрашиваете, то обратитесь и приходите" (Исаия 21:11-12).

Список использованной литературы

1. Агафий Миринейский. О царствовании Юстиниана. - М., 1996.

2. Альбедиль М.Ф. Протоиндийская цивилизация: очерки культуры. - М., 1994.

3. Американские президенты / Под. ред. Ю. Хайдекинга. - Ростов-на-Дону, 1996.

4. Аммиан Марцеллин. Римская история. - С.-Пб., 1996.

5. Андреев Д.Л. Роза мира. - М., 1993.

6. Антонова К.А., Бонгард-Левин Г.М., Котовский Г.Г. История Индии. - М., 1979.

7. Артхашастра / Пер. А.И. Вострикова и др., М.-Л., 1959.

8. Атеисты, материалисты, диалектики Древнего Китая. - М., 1967.

9. Атхарваведа. Избранное / Пер. Т.Я. Елизаренковой. - М., 1996.

10. Афанасьева В.К. Гильгамеш и Энкиду: эпические образы в искусстве. - М., 1979.

11. Беляев Е.А. Арабы, ислам и Арабский халифат в раннее средневековье. - М., 1965.

12. Бендер Г.Л. Этика иудаизма. - Рига, 1928.

13. Библейский атлас. - К., 1994.

14. Библейская энциклопедия. - М., 1990.

15. Библейский комментарий АСД.

16. Блаватская Е.П. Тайная доктрина. - М., 1995. Т. 1-4.

17. Бойс М. Зороастризм: верования и обычаи. - М., 1987.

18. Бонгард-Левин Г.М. Индия эпохи Маурьев. - М., 1973.

19. Бонгард-Левин Г.М. Древнеиндийская цивилизация. - М., 1993.

20. Боричевский И. Митраизм и христианство. - Л., 1929.

21. Брокгауз и Ефрон. Биографии. - М., 1993-1984. Т. 1-5.

22. Брокгауз и Ефрон. Малый энциклопедический словарь. - С.-Пб., 1909.

23. Брикнер М. Страдающий Бог в религиях древнего мира. - С.-Пб., 1909.

24. Буддизм, государство и общество в странах Центральной и Восточной Азии в средние века. - М., 1982.

25. Вандеман Д. По ту сторону чудес. - Заокский, 1997.

26. Васильев Л.С. Древний Китай. - М., 1995.

27. Васильев Л.С. История Востока. - М., 1993.

28. Васильев Л.С. История религий Востока. - М., 1988.

29. Всемирная история. В 24-х т. - Минск, 1996-1997.

30. Всемирная история. В 10-и т. / Под ред. Е.М. Жукова. - М., 1965.

31. Вулли Л. Ур халдеев. - М., 1961.

32. Геллей Г. Библейский справочник. - С.-Пб., 1996.

33. Гергей Е. История папства. - М., 1996.

34. Геродот. История. В 9-ти кн. - Л., 1972.

35. Гиббон Э. Закат и падение Римской империи. В 7-и т. - М., 1997.

36. Гольфрид Манмутский. История бриттов. - М., 1984.

37. Го Мо-жо. Эпоха рабовладельческого строя. - М., 1956.

38. Григоренко А. Уния в истории Украины и Руси. - Новосибирск, 1991.

39. Григулевич И.Р. Папство. XX век. - М., 1981.

40. Григулевич И.Р. Инквизиция. - М., 1985.

41. Дебидур А. Дипломатическая история Европы. В 2-х т. - Ростов-на-Дону, 1995.

42. Древнейшая философия. В 2-х т. - М., 1972-1973.

43. Древнейшая философия: эпоха Хань. - М., 1990.

44. Древнейшие государства Кавказа и Средней Азии. - М., 1985.

45. Дройзен И. История эллинизма. В 3-х т. - Ростов-на-Дону, 1995.

46. Дубнов С.М. История евреев. - С.-Пб., 1912.

47. Дьяконов И.М. Архаические мифы Востока и Запада. - М., 1990.

48. Евсевий Памфил. Церковная история. - М., 1993.

49. Жуков Е.М. История Японии: краткий очерк. - М., 1939.

50. Законы Ману / Пер. С.Д. Эльмановича. - М., 1960.

51. Заходер Б.Н. История восточного средневековья (Халифат и Ближний Восток). - М., 1944.

52. Игнатович А.Н. Буддизм в Японии. - М., 1974.

53. Иегер О. Всемирная история. В 4-х т. - С.-Пб., 1910.

54. Индуизм, джайнизм, сикхизм: Словарь. - М., 1996.

55. Иосиф Флавий. Иудейские древности. - Минск, 1994.

56. Иосиф Флавий. Иудейская война. - Минск, 1991.

57. Ислам: Религия, общество, государство. - М., 1984.

58. Ислам в истории народов Востока. - М., 1981.

59. История дипломатии / Под. ред. В.П. Потемкина. - М., 1941.

60. История Древнего мира / Под. ред. И.М. Дьяконова и др. - М., 1989.

61. История зарубежных стран Азии и Африки. - Л., 1971.

62. История Византии. - М., 1967-1976.

63. История Востока / Под. ред. Р.Б. Рыбакова и др. - М., 1997. Т. 1-2.

64. История Нового времени / Под. ред. Пфлуг-Гартунга. - С.-Пб., 1910.

65. История средних веков / Под. ред. Е.А. Косминского. - М., 1952.

66. История Китая с древнейших времен до наших дней. - М., 1974.

67. Исчезнувшие цивилизации. Энциклопедия. Блестящее наследие Африки. - М., 1997.

68. Исчезнувшие цивилизации. Энциклопедия. Египет: земля фараонов. - М., 1997.

69. Исчезнувшие цивилизации. Энциклопедия. Погребенные царства Китая. - М., 1997.

70. Исчезнувшие цивилизации. Энциклопедия. Шумер: города Эдема. - М., 1997.

71. Как была крещена Русь. - М., 1988.

72. Камасутра / Пер. А.Я. Сыркина. - М., 1993.

73. Карташов А.В. Очерки по истории русской церкви. - М., 1993. Т. 1-2.

74. Квинт Курций Руф. История Александра Македонского. - М., 1993.

75. Керам К. Боги. Гробницы. Ученые. - С.-Пб., 1994.

76. Кинк Х.А. Древнеегипетский храм. - М., 1979.

77. Ключевский В.О. Курс русской истории. В 9 т. - М., 1989.

78. Коран.

79. Коростовцев М.А. Религия древнего Египта. - М., 1979.

80. Крещение Руси: сборник статей. - М., 1988.

81. Кучера Л.С. Китайская археология. - М., 1977.

82. Кучера Л.С. Древнейшая и древняя история Китая. - М., 1996.

83. Ливрага Х.А. Фивы. - М., 1987.

84. Литература древнего Востока. - М., 1971.

85. Литература древнего Востока. Тексты. - М., 1984.

86. Лишинская Я., Марциняк М. Мифология древнего Египта. - М., 1983.

87. Ллойд С. Археология Месопотамии. - М., 1984.

88. Лозинский С.Г. История папства. - М., 1986.

89. Лосев А.Ф. История античной эстетики. Ранний эллинизм. - М., 1979.

90. Лосев А.Ф. История античной эстетики. Поздний эллинизм. - М., 1980.

91. Лысенко В.Г., Терентьев А.А., Шохин В.К. Ранняя буддийская философия, философия джайнизма. - М., 1994.

92. Малявин В.В. Чжуан-цзы. - М., 1985.

93. Малявин В.В. Гибель древней империи. - М., 1983.

94. Матье М.Э. Древнеегипетские мифы. - М.-Л., 1956.

95. Мещеряков А.Н. Древняя Япония: буддизм и синтоизм. Проблема синкретизма. - М., 1987.

96. Мень А. История религии. - М., 1991. Т. 1-7.

97. Мелащенко Г.П. Кем и когда суббота была изменена на воскресенье. - Новосибирск, 1991.

98. Море А. Цари и боги Египта. - М., 1998.

99. Море А. Во времена фараонов. - М., 1998.

100. Никольский Н.М. История русской церкви. - М., 1985.

101. Нихон секи. Анналы Японии. - С.-Пб., 1997. Т. 1-2.

102. Новичев А.Д. История Турции. - Л., 1963.

103. Носов С. Папство и его борьба с православием. - М., 1993.

104. Нюстрем Э. Библейский словарь. - С.-Пб., 1997.

105. Опарин А.А. Всемирная история и пророчества Библии. - Харьков, 1997.

106. Опарин А.А. Всемирная история в королевских династиях. - Харьков, 1997.

107. Опарин А.А. Древние города и библейская археология. - Харьков, 1997.

108. Опарин А.А. Атлас древней и пророческой истории. - Харьков, 1999.

109. Опарин А.А., Молчанов С.Б. Но как было во дни Ноя. - Харьков, 1998.

110. Опарин А.А. Древний мир и Библейская хронология. - Харьков, 1998.

111. Переломов Л.С. Конфуций: жизнь, учение, судьба. - М., 1993.

112. Петрушевский И.П. Ислам в Иране в 7-15 вв. - Л., 1966.

113. Померанцева Л.Е. Поздние даосы о природе, обществе и искусстве. Хуайнаньцзы 2 в. до Р. Х. - М., 1979.

114. Попов Л.С. Китайский философ Мэн-цзы. - С.-Пб., 1904.

115. Поспелов Д.В. Русская православная церковь в XX в. - М., 1995.

116. Прокопий Кесарииский. Война с готами. - М., 1996. Т. 1-2.

117. Рахшмир П.Ю. Происхождение фашизма. - М., 1981.

118. Религии мира. Энциклопедия. - М., 1996. Т. 1-2.

119. Ригведа: 1-4 / Пер. Т.Я. Елизаренковой. - М., 1989.

120. Ригведа: 5-8 / Пер. Т.Я. Елизаренковой. - М., 1994.

121. Русское православие / Научн. ред. А.И. Клибанов. - М., 1989.

122. Свенцицкая И.С. От общины к церкви. - М., 1985.

123. Светлов Э. На пороге Нового Завета. - Брюссель, 1983.

124. Светлов Э. Дионис. Логос, судьба. - Брюссель, 1972.

125. Светлов Э. Магизм и Единобожие. - Брюссель, 1971.

126. Светлов Э. Истоки религии. - Брюссель, 1970.

127. Смирнов П. История христианской православной церкви. - М., 1994.

128. Соловьев С.М. История России с древнейших времен. - М., 1995. Т. 3-15.

129. Таксиль Л. Священный вертеп. - М., 1986.

130. Талмуд.

131. Тальберг Н. История русской церкви. - М., 1988. Т. 1-2.

182. Танхилевич О.М. Эпикур и эпикуризм. - М., 1926.

133. Токарев С.А. Ранние формы религии. - М., 1971.

134. Токарев С.А. Религии в истории народов. - М., 1986.

135. Тураев Б.А. Древний Египет. - С.-Пб., 1922.

136. Уайт Е. Великая борьба. - К., 1993.

137. Уайт Е. Патриархи и пророки. - Заокский, 1996.

138. Уайт Е. Пророки и цари. - К., 1998.

139. Упанишады / Пер. А.Я. Сыркина.- М., 1993. Т. 1-3.

140. Феоктистов В.Ф. Философские и общественно-политические взгляды Сюань-цзы. - М., 1976.

141. Финли М. Великие пророчества Библии. - Заокский, 1998.

142. Финли М. Почти забытый день. - Заокский, 1995.

143. Франкфорт Г. и др. В преддверии философии. - М., 1984.

144. Хазел Г. Дар языков. - Заокский, 1995.

145. Хани Горо. История японского народа. - М., 1957.

146. Христианство. Словарь. - М., 1995. Т. 1-3.

147. Христианство. Словарь / Под. ред. Л.Н. Митрохина. - М., 1994.

148. Церен Э. Библейские холмы. - М., 1986.

149. Чаттопадхайя Д. Индийский атеизм. - М., 1973.

150. Шакир-Заде А.С. Эпикур. - М., 1963.

151. Шохин В.К. Брахманийская философия: начальный и раннеклассический периоды. - М., 1994.

152. Штейн В.М. Гуань-цзы. - М., 1959.

153. Шапов Я.Н. Государство и церковь в древней Руси. - М., 1989.

154. Эйдус Х.Т. История Японии с древнейших времен до наших дней. - М., 1968.

155. Я открою тебе сокровенное слово: литература Вавилонии и Ассирии / Пер. В.К. Афанасьевой и др. - М., 1981.

156. Якобсен Т. Сокровища тьмы: история месопотамской религии / Пер. С.А. Сухарева. - М., 1995.

157. Яковлев Н.Н. Вашингтон. - Ростов-на-Дону, 1997.

158. Ян Хишун. Древнекитайский философ Лао-цзы и его учение. - М.-Л., 1950.


Религия антихриста (Андрей Мельников, Вячеслав Харькив, Эдуард Генрих)

Андрей Мельников, Вячеслав Харькив, Эдуард Генрих

Религия антихриста

Оглавление

Предисловие
Возрождение оккультизма
Ложные свидетельства из потустороннего мира
Знамения на небе
Экуменизм и религия будущего
Проникновение восточных культов в христианство
Харизматическое движение

Предисловие

"Дух же ясно говорит, что в последние времена отступят некоторые от веры, внимая духам обольстителям и учениям бесовским..."
1 Тим.4:1.
"Ибо тайна беззакония уже в действии, только не совершится до тех пор, пока не будет взят от среды удерживающий теперь, - и тогда откроется беззаконник, которого Господь Иисус убьет духом уст Своих и истребит явлением пришествия Своего, того, которого пришествие, по действию сатаны, будет со всякою силою и знамениями и чудесами ложными, и со всяким неправедным обольщением погибающих за то, что они не приняли любви истины для своего спасения".
2 Фес.2:7-10.
Так ли добра белая магия?
Клиническая смерть по Реймонду Моуди - объективное исследование или величайшая мистификация?
"Летающие тарелки" - посланники внеземной цивилизации или существа, веками жившие рядом с нами?
Диалог с нехристианскими религиями - шаг на пути духовного прогресса или утрата христианских ценностей?
Восточная медитация - способна ли она обогатить христианский опыт?
Харизматическое движение - восстановление первохристианства или христианизированный оккультизм?
Царство антихриста - насколько оно близко?

Возрождение оккультизма

Пожалуй, уже со времени, когда Господь наш Иисус Христос создал на земле Свою Церковь, историю человечества можно рассматривать не как период постижения истины, но как процесс ее утраты и отступлений от нее. Несмотря на попытки Реформации, янсенизма, неоортодоксии восстановить христианское вероучение и христианскую жизнь в их первоначальной чистоте, несмотря на то, что понимание многих религиозных вопросов ныне становится глубже, следует скорее говорить о постоянном упадке веры.
Результатом религиозной деградации всегда является деградация нравственная. Именно поэтому Евангелие предупреждает, что к концу света люди "соблазнятся... и друг друга будут предавать, и возненавидят друг друга; и многие лжепророки восстанут и прельстят многих; и по причине умножения беззакония, во многих охладеет любовь" (Мф. 25:10-12). Написано также: "В последние времена отступят некоторые от веры, внимая духам обольстителям и учениям бесовским" (1 Тим.4:1).
В грядущих событиях огромную роль призваны сыграть лжерелигии. Их задача не только в том, чтобы прельстить, но и подготовить сердца людей к воцарению антихриста. Ибо о звере сказано, что "поклонятся ему все живущие на земле, которых имена не написаны в книге жизни у Агнца" (Откр.13:8).
Мы живем в последнее время. Многие признаки говорят нам о близости конца. Так актуально сейчас предостережение Христа: "...берегитесь, чтобы кто не прельстил вас" (Мф.24:4). Жизнь, которую ведут большинство современных христиан, сосредоточена на себе и на самоутверждении, самоудовлетворении. Такой настрой делает их лакомой приманкой для врага, который располагает разнообразнейшим набором прельщений - от откровенного сатанизма до тонких подделок под действие Святого Духа.
Мы затронем лишь некоторые из многих существующих способов формирования религии антихриста. И начнем с влияния оккультной практики (магии) на человеческую душу. Заметим, что под оккультным мы понимаем любое учение о потустороннем мире, полученное вне веры в Иисуса Христа и имеющее своим источником скрытые человеческие способности к сверхчувственному познанию.
Прежде всего необходимо указать на фактор, который непосредственно подготовил всплеск интереса к оккультным знаниям. Это - атеизм.
Человек никогда не сможет ограничить сферу своей жизни материальным миром. В своем же стремлении проникнуть в мир духовный, но отвергнув Бога, он неизбежно попадает под власть "духовности" оккультной, которая по сути является "духовностью" бесовской.
В истории человечества можно обнаружить некий поворотный пункт, в котором лежат истоки атеизации современного общества. Это так называемое Новое время, начавшееся эпохой Возрождения. Новому времени принято петь дифирамбы (вспомним хотя бы термины для обозначения данной эпохи: Возрождение, Просвещение, век Разума, эпоха гуманизма). Однако существует и другая точка зрения. Отказ от Бога, с одной стороны, привел к культу человека, в том числе и самых темных его сторон, а с другой стороны, низвел его до уровня природного существа. Нарушения в религиозной сфере неизбежно привели к деформации нравственной жизни. Недаром символом Возрождения вместе с Леонардо да Винчи стал и зловещий образ Макиавелли.
Но нас более интересует другой аспект. Уже в то время одним из следствий отказа от идеи Бога стал всплеск интереса к оккультным знаниям и распространения суеверий. "Единого Бога, Творца и Вседержителя, заменили языческие боги и божки, музы и нимфы, демоны и идолы. Эпоха Возрождения отдала немалую дань астрологии, колдовству, культу сатаны" (М. Антонов. "Москва", 1989, N 3).
Еще более любопытно то, что пик демономании и охоты на ведьм наблюдался не в "мрачное" средневековье, а именно в эпоху Возрождения. Приведем в связи с этим цитату из сборника "Культура Возрождения и общество" (М., 1986, с. 162). "Так, в "Эстетике Возрождения" А.Ф. Лосева мы читаем, что "ославленная на все века инквизиция была детищем исключительно эпохи Ренессанса", причем преследование ведьм рассматривается в качестве одного из проявлений оборотной стороны возрожденческого титанизма. А.Я. Гуревич, ссылаясь на мнение А.Ф. Лосева, подчеркивает, что расцвет демономании "приходится не на средние века, а на эпоху Возрождения и Просвещения".
Более развернутое обоснование генетической связи охоты на ведьм с эпохой Возрождения - и не просто с эпохой, но именно с культурой - содержится в одной из недавних публикаций Ю.М. Лотмана: "Эпоха Ренессанса и последовавший век барокко расшатали средневековые устои сознания. Однако неожиданным побочным продуктом явился рост влияния предрассудков на самые просвещенные умы и бурное развитие культа дьявола... Страх, внушаемый ведьмами, демонами и их владыкой сатаной, рос параллельно с успехом просвещения, техники, искусства..."
Такова позиция крупнейших исследователей истории культуры: отказ от идеи Бога-Творца в ренессансной культуре вызвал к жизни бурные волны иррационализма и страха.
Одно из заблуждений, свойственных эпохе Просвещения, заключалось в том, что вера в сверхъестественное рассматривалось как результат невежества. Эта идея опровергается самой историей Нового времени.
Но еще более яркий пример дает современность. Сегодня, когда знания человека о себе и окружающем мире неизмеримо возросли, вера в сверхъестественное продолжает оставаться одним из сильнейших модусов человеческой жизни. Сегодня даже ученые-атеисты вынуждены признать, что "предрасположенность к религиозной вере есть наиболее мощная способность человеческого сознания и по всей вероятности неискоренимый элемент человеческой природы" (Э. Уилсон. О человеческой природе. Гарвард, 1978, с. 169). Заметим, что США, одна из наиболее развитых стран, стоит сегодня на втором месте по уровню религиозности (после Индии).
Атеизм в чистом виде в масштабах всего общества не может существовать устойчиво достаточно долго. Он рождает культ идолов. И так как духовные потребности человека не удовлетворены, возникают духовные искания. Поскольку они проходят, как правило, вне покаяния, результатом их является чаще всего "духовность" оккультная. Это можно проиллюстрировать событиями последних десятилетий.
Пятидесятые годы, наверное, были самыми безбожными в XX столетии, и казалось, что дальнейший прогресс науки окончательно вытеснит религию на задворки общественной жизни. Однако то, что случилось потом, опровергло все прогнозы - произошел мощный всплеск религиозности, но религиозности скорее оккультно-мистической. Это сопоставимо, по-видимому, только с тем, что происходило в эпоху Возрождения.
Первые признаки этого явления стали заметны еще в конце 50-х, но лишь в 60-е гг., после возникновения и распада молодежной контркультуры, оккультное движение обрело подлинную силу, распространило свое влияние на все страны христианского мира, проникло во все возрастные и социальные слои современного общества. То, что происходит в последние 20 лет, с полным основанием можно назвать великим оккультным пробуждением. В наш просвещенный век, замечает известный религиовед И.Р. Григулевич, "колдовство популярно не столько среди народов, населяющих африканские пустыни, джунгли или леса Амазонки, сколько в развитых кап. странах. Оккультизм стал элементом массовой культуры. Существуют фирмы, занимающиеся бизнесом на мистике, выпускаются гадательные автоматы, работают справочные бюро по толкованию снов, а крупнейшая авиакомпания "Пан-Американ" предлагает туристические поездки для ознакомления с оккультными достопримечательностями Западной Европы".
Оккультные науки пробивают дорогу в высшие учебные заведения. Например, в университете штата Южная Каролина, США, можно прослушать курс лекций по колдовству. Маги, теософы, ведьмы пишут книги, расходящиеся миллионными тиражами, издают специальные журналы, читают лекции в переполненных залах, выступают в самых популярных телепередачах и театральных ревю. В книжных магазинах можно купить и гороскоп, и учебник для начинающих ведьм и колдунов.
На гребне оккультной волны всплыли легионы тайных и легальных групп, поклоняющихся сатане: "Церковь последнего суда", "Общество Асмодеуса", "Тысяча первая церковь Трапезонда, или Сатаны"... По данным журнала "Ньюсуик", по меньшей мере 3 млн. американцев увлечены культом дьявола. Наиболее известна в этом смысле "Церковь Сатаны", основанная в Сан-Франциско бывшим укротителем хищников Э. Лавеем. По всему миру расползлась изданная им в 1966 г. "Сатанинская библия". Сам Лавей определил смысл своего учения следующим образом:, "Сатана - это проявление темных сторон человеческой личности. В каждом из нас сидит сатана. Задача состоит в том, чтобы познать и выявить его. Сатанинское начало, заключенное в людях, - наиболее могущественное и важное. Им надо гордиться, а не тяготиться. Его надо культивировать, что мы и делаем в нашем храме с помощью различных магических заклинаний".
Некогда ведьмы и колдуны собирались на свои слеты-шабаши тайно и, как правило, по ночам. Теперь они делают это совершенно открыто, в присутствии публики. В 1975 г., например, такой конгресс состоялся в Боготе (Колумбия). В том же году во Франции, в Блуа, был открыт международный центр магии. В 1980 г. очередной шабаш состоялся в Барселоне, на него слетелось около 300 ведьм, прорицателей и специалистов по оккультизму. В Нью-Йорке находится международная ассоциация, выдающая себя за "освободительное движение ведьм".
С некоторым опозданием признаки оккультного пробуждения обнаружились и в нашей стране. Началось это с казалось бы безобидного интереса к культуре Востока и увлечения оздоровительной системой индийских йогов. Постепенно в обществе сложилась "восточная" субкультура, которая стала своего рода плацдармом оккультизма. Поклонники наследия семьи Рерихов, шамбалисты, кришнаиты, йоги, теософы, штудирующие писания Блаватской, адепты учений Рудольфа Штейнера и Гюрджиева, последователи П.К. Иванова, искатели НЛО - таков примерный спектр оккультно-мистических движений. Уже появились сатанинские группы, а рижское отделение церкви Сатаны даже предприняло попытку зарегистрироваться. Телевидение и радио широко транслируют сеансы черной магии, телепрограмма "Взгляд" любезно предоставила слово колдуну, который продемонстрировал изгнание беса. Из этой же передачи мы узнали о возникновении в нашей стране ассоциации колдунов.
К сожалению, в открытой печати отсутствует статистика, отражающая рост оккультных настроений в нашей стране. Но своеобразным барометром этого процесса является художественная литература. Вспомним, какой ажиотаж вызвал роман М. Булгакова "Мастер и Маргарита". Владимир Ма-канин в повести "Предтеча", главный герой которой - экстрасенс-самоучка, отмечает, что с некоторого момента что-то произошло в самой духовной атмосфере общества: "...кругом уже кишели платные йоги, доморощенные иглоукалыватели, наложители рук, телепаты, и к ним, их оправдывая, люди ходили, интересовались, платили рубли..."
В журнале "Новый мир" (NN 2-4, 1980) опубликован ставший необыкновенно популярным роман В. Орлова "Альтист Данилов". Его главный герой живет в двух измерениях. В Москве - в физическом мире он музыкант, а в мире духов - демон, поставленный начальником по линии низших духов - домовых, собирающихся время от времени на собрания в подвал одного из останкинских домов. Демоны Орлова не лишены положительных качеств, с ними при желании можно вступить в контакт.
В этом ряду также повести "Проснись в Фамагусте" Е. Парнова, "Семь дней в Гималаях" И. Иванова и многие другие произведения, обозначившие растущий интерес к оккультной тематике.
Особо следует отметить литературу, посвященную "критике" оккультизма, которая в большинстве случаев занимается пропагандой оккультных знаний. Так, книга Е.И. Парнова "Трон Люцифера" (Политиздат, 1985) стала своего рода справочником для всех интересующихся оккультным миром.
Истории известны, по выражению Стефана Цвейга, "эпидемии мистического помешательства". Оккультные страсти бушевали и раньше. Но то, что происходит в оккультизме сейчас, помимо сатанинских тенденций имеет и другие особенности. Никогда мистические настроения не охватывали такое большое количество людей, как ныне, никогда спектр оккультных увлечений не был столь многообразен. Оккультизм сегодня объединяет весь мистический опыт человечества - от древнегреческих орфических мистерий и средневековой алхимии до уфологии и догматов Сциентологической церкви Р. Хаббарда.
И если в прошлом мистицизм открыто противостоял науке, то сегодня происходит срастание науки и мистики. Сегодня многие ученые ищут ответы на свои вопросы при помощи нумерологии - дисциплины, занимающейся магическим смыслом цифр. Появляются научные труды, сравнивающие космологические представления древних индусов с современными космологическими взглядами. Наблюдается "мистизация" науки и "онаучивание" мистики. Рон Хабб.ард, например, применил в оккультной практике прибор для измерения электрочувствительности кожи, а НЛО-маны создали свою "научную" отрасль - уфологию. О слиянии мистики и науки свидетельствует и возникновение парапсихологии, занятой исследованием оккультных явлений. Специалисты в этой области, как правило, сами становятся распространителями оккультных знаний. В нашей стране значительную роль в расширении интереса к телепатии, ясновидению, телекинезу сыграла секция биоинформации при Научно-техническом обществе радиотехники, электроники и связи им. А.С. Попова, организованная в 1965 г. И. Коганом. До последнего времени парапсихологические исследования в СССР носили закрытый характер, сведения, случайно просочившиеся в прессу, шумно опровергались. Сейчас происходит их легализация. Газета "Известия" 12.02.89 г. сообщила, что при Союзе научных и инженерных обществ создан комитет по проблемам энергоинформационного обмена в природе, который будет официально заниматься изучением загадочных, не укладывающихся в обычные рамки явлений.
Другая особенность современного оккультизма заключается в соприкосновении мистики и медицины. В медицинскую практику, особенно в психотерапию, активно проникают методики, почерпнутые в религиозно-мистических системах и основанные чаще всего на медитации и гипнозе. В начале 1982 года в "Литературной газете" была напечатана статья о посещении одной из поликлиник Москвы "корректором биополя". Лечит он, судя по всему, успешно: в кабинет выстраивается длинная очередь, и врачеватель разрешает конфликты бытовой и семейной жизни и еще круг вопросов, которыми занимались раньше знахари и ворожеи. В журнале "Природа и человек" (N 1, 1989) появилась статья небезызвестной Джуны Давиташвили "Пассы здоровья" с изложением методики лечения болезней при помощи биополя. И уж совсем недавно с помощью телевидения мы могли участвовать в сеансах черной магии А.М. Кашпировского и А.В. Чумака.
Оккультные легальные и тайные группы пытаются влиять на политическую жизнь общества. Некоторые политики даже уверены, что поддержка сатанинских групп необходима. Американский антрополог Моуди считает, что после магической обработки люди становятся лучшими гражданами. Человек, неуверенный в себе, обуреваемый сомнениями и чувством вины, став сатанистом, обретает уверенность, коммуникабельность и добивается успеха в жизни. Если в США пока раздаются только отдельные голоса в защиту сатанизма, то в Бразилии он уже имеет кредит: муниципалитеты крупнейших городов, многие политические организации субсидируют религиозные центры, исповедующие умбанду - новый культ, соединяющий элементы африканских верований и католицизма. Причем, католицизм представлен лишь внешней стороной - соблюдением обрядов и праздников, в основе же умбанды лежит спиритизм, общение с духами, магия, ворожба, заговаривание болезней, почитание злых духов.
Если говорить о взаимодействии оккультизма и политики в нашей стране, достаточно вспомнить уголовный процесс, связанный с деятельностью тк называемой "школы эволюци-онно-социальной йоги" - религиозно-оккультной организации, созданной в Москве в 1980 году. Среди ее "учеников" было немало и ответственных работников крупных государственных учреждений (подробнее см. "Человек и закон", N 9, 1986).
Как христиане должны относиться к оккультному "Ренессансу"? Вопрос этот важен потому, что оккультизм проникает и в христианские церкви.
Для начала рассмотрим последствия этого пагубного увлечения. Как правило, подпавшие под власть оккультизма люди испытывают не покаяние и смирение пред Богом, а чувство превосходства, обладания особыми способностями и знаниями. Большинство оккультно-мистических учений говорят человеку о его божественной природе и ставят перед ним целью раскрытие этой божественности. Это противоречит христианскому представлению о неискоренимой греховности человека и невозможности спастись собственными силами.
Бросается в глаза нездоровая возбужденность людей, подпавших под влияние оккультных учений. Они вновь и вновь хотят переживать ощущения таинственного, чудесного, которыми сопровождаются оккультные опыты. И эта духовная похоть так овладевает ими, что подавляет способность мыслить критически и противостоять своему увлечению, даже если они осознают его опасность.
Существуют специальные исследования, анализирующие влияние оккультной практики на психическое и духовное состояние человека. Особого внимания заслуживает книга Курта Коха "Душепопечение и оккультизм", созданная на основе конкретного эмпирического материала - в ней проанализировано более 600 случаев, относящихся к рассматриваемой проблеме. Приведем такой пример.
Пожилая домохозяйка жалуется на душевные страдания, уныние, пресыщенность жизнью, поползновения на самоубийство, хульные мысли против Бога и против Христа. Когда люди молятся, ей хочется убежать или закрыть глаза и уши. Внешняя жизнь как будто не дает поводов к таким переживаниям. Она живет в благоустроенном доме, материально обеспечена, у нее даже есть возможность выйти замуж. Несколько вопросов относительно перенесенных болезней не выявили ничего серьезного. Затем следует анализ оккультных отношений, который обнаруживает, что женщина годами упражнялась в спиритическом перемещении столика, не усматривая в этом ничего скверного.
Исследуя случаи такого рода, Курт Кох приходит к выводу, что оккультная практика оставляет в психике болезненные следы. Вот наиболее распространенные результаты обращения к заклинателям, магам, спиритам:
- подавленность, отвращение к жизни, депрессия;
- мысли о самоубийстве;
- маниакальные страхи;
- некоммуникабельность;
- раздражительность, агрессивность;
- навязчивые мысли;
- сексуальные отклонения.
Кроме того в окружающей обстановке такие люди наблюдают явления полтергейста.
Даже ненамеренное соприкосновение с оккультным может привести к нарушениям в отношениях с Богом. Доктор Кох приводит случай, когда священнику без всякого поощрения с его стороны было предсказано будущее. Случайная встреча с хироманткой не осталась без последствий - служитель церкви долгие годы ощущал урон в своей душепопечительской деятельности, некий тормоз в своей духовной жизни.
Подобные аномалии в психической и духовной сферах, приведенные в книге Коха, снимались только искренним обращением к Христу и молитвой. Это касалось даже тяжелых случаев, связанных с занятиями черной магией, в частности, с манипуляциями 6 и 7-й книгами Моисея.
Но, пожалуй, большую опасность представляет белая магия. Если черная магия вызывает у всякого духовно здорового человека отвращение, то белая магия может стать для христиан соблазном, поскольку она часто выступает под прикрытием христианских символов и широко использует в своей практике имена Троицы, изречения из Библии. Белая магия также находится под водительством духов тьмы, но связь эта завуалирована. "Сатана не подает свой визитной карточки" - пишет проф. Тилике в книге "Вопросы христианства, обращенные к современному миру". Такова практика всякого обольщения: под покровом света, не показывая подлинного лица, анонимно.
Равноценность белой и черной магии проявляется прежде всего в самой сути этих занятий: в обоих случаях человек по своему усмотрению пытается командовать потусторонним миром. Различие лишь в том, что, упражняясь в черной магии, человек связывает себя непосредственно с сатаной, а в практике белой магии эта связь опосредована и прикрыта христианскими символами. Эквивалентность белой и черной магии явствует и из одинаковых последствий той и другой.
Особо опасные нарушения возникают у людей, активно и систематически занимающихся оккультными опытами. Трагическая судьба многих медиумов, магов, заговаривателей хорошо известна. Знаменитый медиум д-р Слейд пережил два тяжелейших психических расстройства, пионер в области парапсихологических исследований Коуфолд покончил жизнь самоубийством.
Но было бы наивным полагать, что во всех случаях можно с математической точностью доказать реальность последствий оккультных опытов. Эти процессы происходят в области взаимодействия двух миров: материального и духовного и поэтому иногда остаются неизвестными для нас, по крайней мере в этой жизни. Часто бывает трудно утверждать, является ли психическая депрессия следствием обращения к экстрасенсу или она вызвана какими-либо другими факторами.
И здесь большое значение имеют неподдающиеся рациональному истолкованию духовный опыт и духовное зрение душепопсчитсля, задача которого состоит в том, чтобы указать на возможную связь того или иного нарушения с оккультизмом. И если в дальнейшем в результате молитвы нарушение исчезает, можно делать определенный вывод. Необходимо также знать, что есть люди, которые специально предназначены к оккультизму. Силами тьмы им определена функция вовлекать в оккультную практику других людей. Поэтому они в течение длительного времени сохраняют умственное и физическое здоровье, хотя их ждет суровое наказание в жизни будущей.
Но и на уровне мира материального деятельность оккультистов не остается без последствий. Потомки магов, медиумов, прорицателей, как правило, несут на себе тяжесть грехов своих предков. Существует своего рода духовная наследственность, действие которой простирается вплоть до третьего и четвертого поколений. Об этом много говорится в Библии. В книге Исход (20:5,6) написано: "Я, Господь Бог твой, Бог ревнитель, наказывающий детей за вину отцов до третьего и четвертого рода, ненавидящих Меня, и творящий милость до тысячи родов любящим Меня и соблюдающим заповеди Мои".
Можно выделить несколько уровней духовной наследственности: 1) уровень индивидуумов, например, от отца к сыну; 2) уровень рода; 3) уровень народов и наций; 4) уровень человечества в целом. Именно на этом уровне передастся первородный грех, совершенный Евой и Адамом в Едемском саду. В Библии много примеров того, как грехи одного человека оказали влияние на духовную наследственность не только непосредственных потомков, но и всего народа. Требуется длительное время, чтобы греховная наследственность была искорена.
В книге Второзаконие 23:3,4,7,8 написано: "Аммонитянин и моавитянин не может войти в общество Господне, и десятое поколение их не может войти в общество Господне во веки: потому что они не встретили вас с хлебом и водою на пути, когда вы шли из Египта, и потому что они наняли против тебя Валаама, сына Всорова, из Пефора Месопотамского, чтобы проклясть тебя... Не гнушайся идумеянином, ибо он брат твой; не гнушайся египтянином, ибо ты был пришельцем в земле его; дети, которые у них родятся в третьем поколении, могут войти в общество Господне".
Согласно Библии, связь с оккультным является одним из самых тягчайших грехов против Бога. Поэтому последствия подобной практики неизбежно проявляются в следующих поколениях оккультистов, причем в тех же формах, что и у их предков. Кроме того, по наследству нередко передавались оккультные сверхчувственные способности вплоть до четвертого поколения. Если все четыре поколения активно проявляли себя в оккультной практике, возникали чрезвычайно сильные медиумы, рождались люди, осознающие себя пророками. Все эти последствия характерны и при занятиях белой магией. Курт Кох рассказывает о знахарке, применявшей в заговорах имена Святой Троицы и изречения из Библии: "Хотя она располагала волшебством для излечения многих болезней v человека и животных, но ничем не могла помочь душевным страданиям своего потомства. У ее детей, вплоть до правнуков, обнаруживались самые различные психические нарушения".
Можно было бы остановиться на конкретных механизмах проявления духовной наследственности, заняться обсуждением того, как совместить явления духовной наследственности с принципами справедливости, но для нас сейчас важнее другой вопрос: как избавиться от груза полученных грехов? Курт Кох убеждает, что только пост и молитва могут помочь в этом. Искреннее обращение ко Христу приводило к исчезновению медиумических способностей и сглаживало нарушения в психике, связанные с оккультной наследственностью.
То, что оккультные занятия далеко не безопасны, известно и самим адептам оккультных наук. В книге антропософа Рудольфа Штейнера "Как достичь познания высших миров?" есть предупреждение, что низшие слои сверхчувственного мира (астральный план) наиболее опасны для человека, приступающего к сверхчувственному познанию, и неопытный человек может легко подпасть под власть демонических астральных существ. Парапсихолог Тишнер также предостерегает, имея в виду спиритизм: "Не следует безоговорочно отдаваться этому занятию... В противном случае скоро случится то, что человек перестанет быть господином своего тела, превратившись в его слугу и раба".
В книге К. Коха приводится случай, когда парапсихолог, 18 месяцев экспериментировавший в области телепатической связи, заметил болезненные проявления в своей душевной жизни. О том, что оккультизм представляет угрозу для здоровья, свидетельствуют и психиатры. В частности, А. Молль пишет: "Я обращал внимание на то, что в случае автоматического письма (разновидность спиритизма), если в нем упражняется больной человек, наблюдается тяжелейшее расщепление личности..."
Некоторые положительные результаты заговаривания психологи объясняют следующим образом: знахарь своими оккультными способностями касается подсознания человека и активизирует заключенные в нем скрытые силы. Органическое заболевание может пройти, но в подсознании возникает очаг возбуждения, который отражается на душевной жизни человека, вызывая депрессии, мании и другие отклонения. В одном из приведенных К. Кохом случаев страдавшая органическим заболеванием женщина обратилась к заговаривателю и вскоре выздоровела, но ее стали мучить тяжелые психические переживания: она слышала непонятные голоса, видела призраки, была подавлена. Заговаривание, таким образом, может привести к переходу болезни из сферы физической в психическую, причем через некоторое время возможно появление и соматических заболеваний, имеющих своим источником нарушения в психике.
Приведенные свидетельства - христианского душепопечителя, самих оккультистов, специалистов-медиков - говорят о негативном влиянии оккультизма на человека. И недаром Библия категорически запрещает иметь какую-либо связь с оккультизмом: "Не должен находиться у тебя проводящий сына своего или дочь свою чрез огонь, прорицатель, гадатель, ворожея, чародей, обаятель, вызывающий духов, волшебник и вопрошающий мертвых. Ибо мерзок пред Господом всякий, делающий это" (Втор.18:10-12). Но люди нарушают этот запрет и, как в свое время Адам и Ева, снова и снова поддаются обольщению, которое ничуть не изменилось: "...вы будете, как боги, знающие добро и зло" (Быт.3:5).
Постараемся теперь выявить истоки оккультизма. Существенную помощь в этом оказывает книга китайского богослова Вочмана Ни "Скрытые силы души". Автор обращает внимание на некоторые свойства Адама до его грехопадения. Бог говорит Адаму и Еве: "...наполняйте землю, и обладайте ею, и владычествуйте над рыбами морскими, и над птицами небесными, и над всяким животным, пресмыкающимся по земле" (Быт. 1:28). Обладать - это значит управлять. Сознавая это, легко увидеть в Адаме, который управлял всей землей, огромные силы и огромные способности. До своего падения Адам обладал этими силами и поэтому никогда не уставал от работы. Только после падения Бог сказал ему: "В поте лица твоего будешь есть хлеб".
Вочман Ни замечает еще одно замечательное свойство Адама. В книге Бытие (2:19) написано: "Господь Бог образовал из земли всех животных полевых и всех птиц небесных, и привел к человеку, чтобы видеть, как он назовет их, и чтобы, как наречет человек всякую душу живую, так и было имя ей". Каждый из нас не в состоянии запомнить все названия животных. Адам же не только обладал этими феноменальными способностями, но и сам мог давать имена.
Что же стало с этими способностями после грехопадения Адама? Они не исчезли. Эти силы присутствуют в человеке и сейчас, но в пассивном состоянии. Человек первоначально был "душой живою", после падения он стал "плотью" (Быт.6:3). И Адамова сила души оказалась погребенной под плотью и туго связанной ею, так как, произведя мятеж против Бога, отпав от Него, человек не смог бы воспользоваться этой силой во благо и подпал бы под еще большую власть диавола. Ведь с плодами познания добра и зла человеку была привита сатанинская природа, суть которой гордость и жажда самоутверждения. Особые свойства Адамовой силы - это способность к познанию сверхчувственного мира и управлению им. В своем желании стать подобным Богу человек стремится подчинить себе не только физический, но и духовный мир. Духи зла с готовностью помогают человеку раскрывать Адамову силу. Но принимая эту помощь, человек подпадает под власть тьмы.
Диавол здесь имеет свой интерес. Он связан с будущим воцарением антихриста и концом света, когда люди должны будут поклониться зверю. Очевидно, что речь идет именно о религиозном поклонении. Цель диавола состоит в том, чтобы встряхнуть душу, освободить скрытые человеческие силы и на их основе сформировать свою религию - религию антихриста, подменив душевной Адамовой силой силу духовную.
Воцарение антихриста должно произойти в той стране, где христианская культура разрушена в наибольшей степени. Лишенная благодатной связи с Богом, эта страна легко может стать пристанищем бесов и превратиться в плацдарм религии антихриста. Размышляя о судьбе России, Владимир Соловьев со страхом замечал опасные тенденции в ее духовном развитии, предчувствовал нечто страшное в се будущем. Философ пришел к мысли, что Россия - это "второй Израиль", и если "первый Израиль" готовился в свое время к приходу Христа, то "Израиль второй" готовится к приходу и воцарению антихриста.
Здесь нельзя не вспомнить Достоевского, который видел, что Россия тяжело больна, но верил, что она будет очищена от бесов и второе пришествие Господа нашего Иисуса Христа свершится именно в этой стране. Что произойдет с нами? Какое пророчество сбудется? Мы не знаем этого, мы можем лишь молиться и надеяться, что начавшееся в России религиозное возрождение не будет захлестнуто оккультной волной. Мы должны делать все возможное для спасения душ, поскольку последние времена приближаются.
О том, что религия антихриста формируется именно сейчас, говорит многое. В числе других существует два совершенно конкретных и не допускающих разногласий признака: 1) восстановление Израиля; 2) Иерусалим перестает попираться язычниками.
Это уже свершилось. Ясно и отчетливо слышны шаги зверя, выходящего из бездны. Скоро и сам он предстанет пред нами, и тогда наступит самый страшный период в истории человечества - период царствования антихриста. Единственная сила, способная противостоять беззаконию ада, - Церковь Христова. Поэтому так важно каждому принадлежащему к Ней иметь ясный духовный взор. И да поможет нам Господь!

Ложные свидетельства из потустороннего мира

В Евангелии от Луки (16:19-31) приведена притча Иисуса Христа о богаче и нищем Лазаре. После смерти нечестивый богач, "в аде, будучи в муках", обратился с просьбой к Аврааму: "Прошу тебя, отче, пошли его (Лазаря) в дом отца моего, ибо у меня пять братьев: пусть он засвидетельствует им, чтоб и они не пришли в это место мучения. Авраам сказал ему: у них есть Моисей и пророки: пусть слушают их. Он же сказал: "Нет, отче Аврааме! Но если кто из мертвых придет к ним, покаются. Тогда Авраам сказал ему: если Моисея и пророков не слушают, то, если бы кто и из мертвых воскрес, не поверят".
Здесь ясно показано, что Бог и Его слуги совсем не намерены чудесами и знамениями убеждать людей в необходимости покаяния, что воля Божия по отношению к человеку достаточно полно изложена в текстах Священного Писания, и Бог не намерен давать что-то еще сверх Библии.
Но в наше время ситуация как будто изменилась. Появилось множестве свидетельств из потустороннего мира. И среди них, пожалуй, первое место занимает книга врача-реаниматора Рсймонда Моуди "Жизнь после жизни", где описаны переживания людей, побывавших на пороге смерти.
Бросается в глаза одинаковость переживаний. Доктору Моуди удалось опросить 150 пациентов, перенесших клиническую смерть. Все они испытывали отделение от своего тела, парение в воздухе, видели как бы со стороны, что делали с их телами, слышали указания докторов и наблюдали все детали происходившего в операционной. Потом ощущали быстрое движение через темное пространство (туннель или пещеру), сопровождавшееся сильным шумом. Видели ранее умерших родственников и друзей, спешащих навстречу. И центральным моментом, оставлявшим неизгладимое впечатление, была встреча с "существом, как бы сотканным из света. Любовь и теплоту, которое это существо излучало, невозможно выразить человеческим языком". В присутствии этого существа люди чувствовали себя необычайно легко и приятно. Общение с ним происходило не в форме словесного обмена, а непосредственной передачей мыслей. К человеку было обращено два вопроса: "Готов ли ты к смерти?" и "Что ты в жизни сделал значительного?" Вслед за этим многие видели перед собой живую панораму всей своей жизни, проходившую как мгновенная вспышка памяти; причем акцентировалось умение любить других и приобретать знания.
Побывавшие на пороге смерти люди становились более чувствительными, восприимчивыми к философским понятиям. Многие посвящали свою жизнь тому, чтобы научиться любить других глубоко и искренне. У них появилась убежденность в важности приобретения знаний.
"Та работа, которую я проделал, совсем не является глубоко научным исследованием, и, обращаясь к своим коллегам, философам, я должен заявить о том, что я не обольщаю себя надеждой, что мне удалось доказать существование жизни после жизни. Я отказываюсь от мысли делать какие-либо выводы из произведенных исследований и не пытаюсь построить доказательство древней доктрины о бессмертии души", - пишет доктор Моуди в заключение своей книги.
Но психиатр Элизабет Кублер-Росс, написавшая предисловие к книге "Жизнь после жизни", кажется более убежденной в том, в чем Моуди сомневается. Она пишет: "Те исследования, которые Моуди представляет нам в этой книге, просветят многих и убедят в том, чему нас учили на протяжении двух тысяч лет, т.е. тому, что существует жизнь после жизни".
Обосновывая эту свою убежденность, доктор Кублер-Росс приводит по меньшей мере три доказательства. Первое - примерно то же, что и у доктора Моуди. У Кублер-Росс имеются отчеты пациентов, которых объявляли мертвыми, но впоследствии возвращали к жизни. Они упоминали те же факторы, что и Моуди в своей книге. Второе доказательство то, что она сама приобрела способность отделяться от своего тела и путешествовать за пределами пространства и времени. Впервые это произошло в 1974 году, когда у нее было сильное нервное переутомление и истощение: она внезапно почувствовала себя отделившейся от тела, и вокруг нее появилось очень много существ. Женщине, которая была при ней в это время, она казалась мертвой. После этого с помощью Монроу, о котором речь пойдет ниже, Кублер-Росс научилась достигать такого состояния по желанию. Третье доказательство: Элизабет посещали личности с того света, причем некоторые из них служили ей духовными руководителями.
Расскажем теперь о Роберте Монроу. В 1971 г. он опубликовал книгу "Все, что я видел вне своего тела", где описано, как с помощью приемов расслабления он приходил в такое состояние, когда тело начинало вибрировать и трястись, а затем наступало отделение сознания от физического тела. Поначалу подобные ощущения вызывали страх, который потом исчез, и Монроу сознательно моделировал такие вибрации, которые позволили бы ему совершать длительные путешествия вне своего тела в другие миры. Часто он имел встречи с умершими людьми.
Монроу стал искать объяснений всего того, что происходило с ним. Библия и все христианские книги, по его словам, ничем не помогли ему, но только увеличили его непонимание. "В восточных религиях я нашел кое-что для объяснения", - сообщает Монроу. Многие вопросы разрешились в общении с физиками, астрологами, медиумами (посредниками между людьми и духами).
Монроу убежден, что путешествия в потусторонний мир должны стать основой религиозных представлений, т.к. они дают гораздо более полные знания, чем полученные тысячи лет назад. И эффект новых выводов, сделанных в результате потусторонних путешествий, произвел на самого Монроу потрясающее впечатление: "Я сел и заплакал, плакал отчаянно и долго, так, как я никогда не плакал, потому что теперь я знал без всякого сомнения, что Бог моего детства, Бог церквей, религии всего мира был совсем не таким, каким бы хотели Его видеть. И я знал, что до конца дней моих я буду страдать от того, что я утратил свои иллюзии".
Монроу считает, что исследования в этой области могут привести к началу новой эры в истории человечества, что индивидуумы, действующие вне тела, могут влиять на психику людей, вызывая у них чувство страха, невроза, побуждая к неразумным действиям. И если исследования будут проводиться искушенными в жизненных делах людьми, то человечество будет избавлено от неуверенности во взаимоотношениях с Богом. Позиция человека относительно природы и Вселенной станет определенно ясной. Человек будет больше знать, чем верить. Но и традиционные представления о добре и зле, истине и заблуждениях будут, несомненно, радикально пересмотрены.
Ознакомившись вкратце с тремя источниками свидетельств о потустороннем мире, заметим, что последние два - Кублер-Росс и Монроу - носят явно спиритический характер. В свете Библии, указывающей на демоническую природу контактов с умершими и строжайше запрещающей искать эти контакты, нетрудно распознать демонов и бесов в тех существах, которых Кублер-Росс и Монроу принимали за Бога и Его ангелов. Вот что Монроу пишет по поводу посещения его разумными существами: "Их интеллект значительно превосходил интеллект человека и был объективный и холодный, без какого-либо проявления чувств любви или сострадания, в которых мы так сильно нуждаемся". На просьбу Монроу оставить ему доказательства их посещения, существа наградили его чувством удовольствия.
В другом месте Монроу приводит описание одного из потусторонних царств. Услышав трубный зов, возвещавший о приближении верховного существа, подданные легли на спину, изогнув тело, выпятив животы и отвернув лица, чтобы не видеть, как существо проходит по этой живой дороге.
Библия же говорит, что перед Богом люди в благоговении склонялись ниц. Это демоны бросают людей навзничь, на спину (Ис.28:13).
Книга Моуди "Жизнь после жизни", к которой так доброжелательно отнеслись Кублер-Росс и Монроу, несет на себе печать оккультных видений, цель которых - сформировать отличные от христианства понятия и новую систему ценностей. В небесах, о которых говорили пациенты Моуди и Кублер-Росс, нет места для библейского рая и ада. "Существо из света", ошибочно отождествляемое с Христом, утверждает совершенно не евангельские принципы.
Евангелие говорит о том, что грех живет в каждом человеке с момента его рождения и человек своими силами не в состоянии справиться с ним, но лишь упование на благодатную помощь Божию, молитва покаяния и вера в искупительную жертву Иисуса Христа могут избавить человека от власти греха и вернуть ему утраченное общение с Богом.
"Существо же из света" у Моуди даже не упоминает о покаянии и необходимости исправления отношений с Господом через Спасителя Иисуса Христа, а утверждает мирской гуманизм и главной задачей в жизни ставит любовь к другим и увеличение знаний. Когда сатана искушал Еву, он тоже говорил, что через познание человек станет подобным Богу.
Принять "существо из света" за подлинного Христа - значит отвергнуть Христа евангельского (1 Ин.4,2). Не может Христос на земле учить одному, а на небесах - другому. В показаниях пациентов Моуди важным фактором является чувство блаженства, которое источает "существо из света". Но апостол Павел предупреждает христиан, что "сам сатана принимает вид Ангела света" (2 Кор. 11,14), чтобы прельстить людей ложными откровениями и отвратить от Спасителя Иисуса Христа.
Пациенты Моуди во время клинической смерти не совсем ушли из жизни и поэтому находились еще во власти "князя мира сего" сатаны, который "действует в сынах противления". Сатана мог внушать людям свои наваждения о загробной жизни с целью распространить их дальше. Апостол Павел две тысячи лет назад, как бы видя таких Моуди, Кублер-Росс и Монроу, предостерегал: "Есть люди, смущающие вас и желающие превратить благовествование Христово. Но если бы даже мы, или Ангел с неба стал благовествовать вам не то, что мы благовествовали вам, да будет анафема" (Гал. 1:7,8).
Сделаем выводы: происходит слияние оккультизма и науки. Область действий колдунов и ведьм ныне является предметом научных исследований. Вторгаясь в сферы, контролируемые сверхъестественными силами, которые могущественнее человека, уповая исключительно на свой интеллект, но не имея защиты от Бога и благодатной Его помощи, ученые неизбежно становятся объектом воздействия демонических сил. И хотя теперь науке стали присущи религиозные черты, но религиозность эта имеет антихристианский характер. Тайные, враждебные Христу силы используют науку для того, чтобы разрушить христианские основы и на развалинах построить новую религию - религию антихриста.
Исследуя труды Моуди, Кублер-Росс, Монроу и других подобных авторов, американский богослов Филипп Свихарт приходит к выводу: "Мы видим, как начинают вырисовываться очертания новой мировой религии, оккультной по своей природе. Она будет содержать в себе элементы христианства, иудаизма и, возможно, ислама, но в основе своей будет содержать восточный мистицизм. И появление этой мировой религии будет сопровождаться многими явными доказательствами". (Ф. Свихарт "Граница смерти").
Мы вплотную подошли к периоду осуществления пророчества Христа: "Ибо восстанут лжсхристы и лжепророки, и дадут знамения и чудеса, чтобы прельстить, если возможно, и избранных" (Мр.13:22).
Книга Моуди "Жизнь после жизни" - одно из знамений последнего времени. Цель - прельстить избранных - отчасти достигнута. Многие христиане восторженно встретили эту книгу, многие проповедники включили наваждения демонов в свои проповеди.
Как важны для нас духовное бодрствование и осмотрительность, знание Священного Писания и опыта Церкви, чтобы не быть уловленными в сети лукавого!

Знамения на небе

Христианское объяснение феномена НЛО

Об этом явлении в мире заговорили с 1947 г., когда была зарегистрирована первая встреча с неопознанным летающим объектом (НЛО). По форме он напоминал диск и потому наблюдателями был назван "летающей тарелкой". С тех пор волны сообщений о загадочных явлениях на небе буквально захлестывают мир.
Христиан больше интересует не сам фечомен, а прежде всего последствия, оказываемые им на психику человека.
На первый взгляд, это явление никак не связано с религией. Но тем не менее попытки определить НЛО как физические объекты не дали положительных результатов, и ныне все большее число исследователей приходят к выводу, что феномен НЛО переходит границы физического и подводит нас к пределам психической и даже духовной реальности.
Как область психологическая и религиозная, этот феномен впервые был раскрыт в труде швейцарского психолога К.Г. Юнга, написанном в 1956 г.: "Летающие тарелки - современный миф о вещах, видимых в небе".
Подходя с этой стороны к явлению НЛО, надо ответить на вопрос: "Что люди готовы были видеть на небе?" И здесь не обойтись без научной фантастики.
Один из родоначальников этого жанра Эдгар Алан По, живший в первой половине XIX в., соединил в своих произведениях элементы реальности с оккультизмом. Подобный синкретизм стал впоследствии характерным для многих научно-фантастических произведений.
Типичная научная фантастика появилась позже: в конце XIX - начале XX в. и была представлена такими авторами, как Жюль Верн, Герберт Уэллс. Уже в 30-40-е гг. она из второсортного жанра превращается в наиболее популярный вид литературы. Сегодня дух научной фантастики захватил весь мир, включая христиан, и особенно молодежь. Вот на каких принципах зиждется современная научная фантастика.
В произведениях этот жанра религия, в традиционном смысле, отсутствует или дается поверхностно, искаженно. Вселенная - всецело мирская, хотя нередко с мистическими нотками. Объект научной фантастики - люди, которые "станут в грядущем", некие супермены, "высокоразвитые расы", обитатели других Галактик. Они, как правило, безличны - в полном согласии с некоторыми школами восточной мысли. "Будущий мир" очень напоминает нынешнюю реальность оккультных и откровенно демонических опытов. "Существа будущего" общаются между собой телепатически, обладают способностью летать - левитацией, произвольно появляться и исчезать, создавать призрачные сцены и существа, передвигаться в пространстве со скоростью мысли, овладевать чужими телами, достигать состояния, при котором они не зависят от материи, их духовная философия выше всяких религий.
Общество будущего, представленное в научно-фантастической литературе, возникает либо путем постепенной эволюции, либо благодаря встрече с "высокоразвитой цивилизацией", которая направляет эту эволюцию. Но в произведениях этого жанра практически никогда не говорится о роли Бога в осуществлении истории человечества.
Описывая будущее без руководства пророчествами - откровениями Бога, научно-фантастическая литература, с точки зрения христианина, не может претендовать на подлинное предсказание этого будущего.
Можно сказать, что научно-фантастическая литература является ясным знаком утери истинных христианских ценностей, христианского взгляда на жизнь и историю, умелой маскировки оккультизма и восточных религий.
Итак, научная фантастика породила образы, "эволюция" создала философию, а технология "космического" века обеспечила возможность таких контактов. Все это подготовило людей к появлению и восприятию НЛО.
Французский исследователь НЛО д-р Жак Валле в книге "Невидимый колледж" (Нью-Йорк, 1975) рассказывает, что думают ученые об НЛО. Идея о "внеземной" жизни стала удивительно модной и среди ученых, и среди гадалок, и это результат "великой жажды контакта с высшими формами разума, которые могут указать путь нашей несчастной, замученной, тяжело больной планете". Сам Валле считает, что НЛО сконструированы одновременно и как физические экипажы, и как психические устройства, точные свойства которых предстоит определить.
Приведем несколько случаев контактов с НЛО.
В 3.30 ночи 3 декабря 1967 г. в Эшланде, Небраска, США полисмен увидел на дороге объект с рядом мерцающих огней, который при его приближении поднялся в воздух. Полицейский доложил начальству о "летающей тарелке" и пошел домой с сильной головной болью, в ушах у него гудело, а под правым ухом оказался красный рубец. Позже, под гипнозом, он рассказал, что последовал за НЛО, который снова приземлился и взял полицейского на борт, где он видел панели управления и машины, похожие на компьютеры. Гуманоиды, одетые в комбинезоны с эмблемой крылатого змея, сказали полисмену, что они прилетели из соседней Галактики, что у них есть базы на территории США и своими кораблями они управляют посредством "обратного магнетизма", с людьми они контактируют случайно и "хотят заинтриговать их". Полисмен был отпущен с приказом "не распускать язык о том, что было этой ночью" (Ж. Валле "Невидимый колледж").
Конечно, воспоминания под гипнозом вызывают сомнения, была ли эта встреча в действительности или это результат внушения. Но даже сам факт, что такие переживания за последние годы "внушены" множеству людей, имеет большое значение.
В ночь на 2 ноября 1968 г. французский доктор медицины был разбужен криками своего 14-месячного ребенка. Малыш возбужденно показывал на окно. Подойдя к окну, доктор стал наблюдать полет НЛО. Два диска начали сближаться, затем слились в один. Раздался взрыв, и НЛО самоликвидировался. Не теряя ни минуты, доктор составил подробный отчет о наблюдении, сопроводив его рисунками. После этого он разбудил жену и рассказал ей о случившемся. Друзья семьи доктора, не зная ничего о встрече с НЛО, заметили какое-то странное изменение в умственных качествах его самого и его жены: оба как будто обрели почти "святой" вид и почти мистическое восприятие жизни и смерти, изумившее всех тех, кто знал их раньше. Вокруг них стали происходить феноменальные явления, часто стали проявляться телепатические свойства и даже, по крайней мере однажды, доктор испытал левитацию. Часы и электрические цепи выходили из строя в их присутствии без видимой причины. Но самое удивительное, конечно, для окружающих было явление трансформации сознания, при котором наблюдалась полная переоценка знания об окружающем мире и особенно представлений о смерти (Комсомолец Киргизии, 15.11.89).
Участник экспедиции в М-ский треугольник Пермской области Саша Шамм привез из Зоны "подарок" - способность видеть биополя; по словам экстрасенсов, у него открылся "третий глаз" (Знамя юности, Минск, 3.12.89).
Такая трансформация сознания хорошо известна исследователям НЛО, особенно тем, кто попадал в зону воздействия энергетики НЛО. Действительно, когда происходит энергоинформационный обмен с иной сферой сознания, человек начинает понимать все не только как его научили, но так, как его информируют существа, управляющие НЛО.
Под влиянием НЛО формируется новая религия со своими пророками. Так, рижский участник экспедиции в М-ский треугольник Пермской области Павел Мухортов в июне 1989 года получил от НЛО послание о том, что:
- Вселенная бесконечна и имеет множество разумных цивилизаций;
- Люди - эксперимент цивилизации с планеты Трон, расположенной в созвездии Большого Пса, но эксперимент неудачный: наши души (основа, вечное сущее) вышли с изъяном, они слишком эмоциональны, а главное - агрессивны, способны на безжалостность;
- В мае-июне 1990 г. Иисус Христос, представитель планеты Трон, посетит Землю, а точнее Шамбалу в Индии. Он будет "жалеть" нас (Советская молодежь, Рига, 25.08.89).
Эта новая религия хорошо вписывается в оккультные и восточные представления о мире. Одна из посвященных в тайны эзотерического учения Живой Этики, или Агни-Йоги, со страниц газеты "Ригас Балсс" (8.09.89) вещала, что "в ближайшее время Космос предпримет чрезвычайные меры. Космические цивилизации пойдут на прямой контакт с человеком, страна узнает о множестве людей, наделенных самыми невероятными способностями, объяснить которые с позиций материализма невозможно". Репортажи из М-ского треугольника показывают, что наиболее успешно с НЛО-навтами контактируют оккультисты, используя традиционные спиритические приемы.
При контактах с НЛО очевидна связь с "паранормальными" и оккультными феноменами. Непосредственно перед встречей с НЛО люди видят странные сны или слышат стук в дверь, когда за ней никого нет, или же к ним приходят странные посетители после встреч с НЛО; некоторые свидетели получают от НЛО-навтов телепатические сообщения; НЛО теперь просто материализуются и дематериализуются вместо того, чтобы прилетать и улетать на высоких скоростях; имеют место "чудесные исцеления" поблизости от них или при облучении их светом. Часто наступают трагедии: деградация личности, самоубийство.
В 1967 г. упорно распространились сведения о том, что 24 декабря Землю потрясет страшный катаклизм. Американский исследователь НЛО Джон А. Киль писал по этому поводу: "Все сообщения о предстоящем катаклизме были хорошо документированы еще до наступления 24 декабря. Они приходили из разных стран, от людей, не знающих друг друга и не имеющих связи. Контактеры НЛО получали ту же информацию, что и медиумы. Связь между этими двумя феноменами можно считать установленной. Теперь уже совершенно ясно, и не мне одному, что все эти сообщения исходили из одного централизованного источника. НЛО и призраки - часть одной гигантской системы... Летающие тарелки не прилетают с какой-то далекой планеты и не являются представителями какой-то таинственной цивилизации. Они наши непосредственные соседи, часть другого пространственно-временного континуума нашего мира, где жизнь, материя и энергия радикально отличаются от наших" (Джон А. Киль "Операция "Троянский конь").
Американский исследователь Бред Стейгер после тщательного изучения картотеки "Синей книги" военно-воздушных сил США пришел к выводу: "Перед нами многомерное парафизическое явление, которое в значительной степени принадлежит планете Земля". Д-ра Гинек и Валле выдвинули гипотезу "связанных с Землей чужеземцев" и говорят о "взаимопроникающих вселенных" здесь, на Земле.
И действительно! Почему так много НЛО "приземляются" прямо на дороге? Почему такие совершенные корабли требуют столь частых "починок"? Почему их обитателям нужно брать такое количество проб грунта и воздуха (они это делают более 30 лет!) или "тестировать" такое множество людей?
Д-р Валле не без основания задается вопросом, не служит ли идея "гостей из космоса" для "прикрытия и маскировки реальной, бесконечно более сложной природы технологии, которая дала повод для наблюдения"? "Мы имеем дело не с идущими одна за другой волнами нашествий из космоса. Мы имеем дело с системой контроля... То, что происходит при контактах с НЛО, можно назвать контролированием человеческих верований...
Вполне возможно заставить большую часть общества (любого) поверить в существование сверхъестественных рас, в многочисленность внеземных обитаемых миров, разыграв несколько тщательно подготовленных сцен, отдельные детали которых приноровлены к культуре и суевериям данного времени и места. С каждой новой волной НЛО их влияние на общество усиливается. Все большая часть людей увлечена космосом, психическими явлениями, новыми областями сознания. Появляется все больше книг и статей, изменяющих нашу цивилизацию".
Важное обстоятельство, бросающее свет на значение этих "тщательно разработанных сцен", замечено и часто подчеркивается внимательными исследователями НЛО: все эти сцены глубоко "абсурдны", или же в них столько абсурдного, сколько рационального. В 1984 г. НЛО, сопровождавший самолет ТУ-134 Эстонского управления гражданской авиации, вдруг приобрел очертания своего сателлита, а потом стал принимать различные причудливые формы. В октябре 1989 г. в Башкирии НЛО-навты перенесли женщину из бани в сени и пообещали снова посетить ее на Рождество. Часто близкие контакты имеют нелепые детали, как например, четыре лепешки, которые НЛО-навт дал фермеру-птицеводу из штата Висконсин в 1961 году. И еще более замечательно, что сами эти контакты удивительно бессмысленны, без всякой цели и задачи.
Американскими психиатрами выдвинуто предположение, что абсурдность, характерная почти для всех близких контактов с НЛО, по сути является гипнотическим приемом. "Когда люди выведены из состояния душевного равновесия нелепостями и противоречиями и напрягают ум в поисках смысла, они исключительно широко раскрывают себя для передачи мыслей, для психического целительства и т.д." Д-р Валле сравнивает эти приемы с канонами дзен-буддизма и отмечает сходство контактов с НЛО и оккультных обрядов посвящения, которые раскрывают сознание для новой системы символов. Значит, контакт с НЛО не что иное, как современная форма оккультных явлений, существующих уже долгие века.
Джон А. Киль, неверующий агностик, начавший исследования с позиции скептицизма, впоследствии пишет: "Настоящая история НЛО - это история о духах и привидениях, о странных психических расстройствах, о невидимом мире, который окружает нас и временами врывается в наш мир... Это мир иллюзорности... где сама реальность искажается неведомыми силами, которые могут, очевидно, управлять пространством, временем и физической материей, - силами, которые почти полностью недоступны нашему пониманию... В общем и целом свойства и характеристики представляют собой мелкие вариации известных многие века явлений демонологии".
В предисловии к последнему библиографическому списку явлений НЛО, подготовленному в библиотеке Конгресса для военно-воздушных сил США, говорится, что "многие из ныне публикуемых в популярной прессе достоверных рассказов о НЛО поразительно схожи с одержимостью демонами и психическими явлениями, давно знакомыми богословам и парапсихологам".
И действительно, свидетельства людей, вовлеченных в контакт с НЛО, обнаруживают стандартные для общения с бесами характеристики:
- Насилие над личностью. Вот как описывает свое состояние рижский участник экспедиции в М-ский треугольник Пермской области Павел Мухортов: "Я почувствовал странное воздействие - меня как будто оглушили или отключили волю. Я вновь спустился к реке и пошел в ту сторону, где видел "тарелку", при этом отчетливо сознавал, что выполняю чью-то команду, иду на чей-то зов" (Советская молодежь, Рига, 25.08.89). Другой участник экспедиции рассказывал: "Когда я попробовал дома вступить в контакт с Зоной, - все получилось... Сперва я даже обрадовался. Но потом "они" уже не спрашивали: сами выходили на контакт - и дома, и на работе... И мне стало страшно... Почему "они" так навязчиво лезут в душу?" (Знамя юности, Минск, 10.12.89).
- Иррациональный фанатизм. "Люди бросали работу, отдавая себя затем проповеди евангелия от космических пришельцев. Их семьи распадались, потому что вся их энергия направлялась только в одно русло. Они становились мучениками, страдающими в ожидании предстоящего прибытия Старших братьев или Второго Пришествия Христа" (Джон А. Киль "Операция "Троянский конь").
- Насильственный захват и принуждение к сотрудничеству. "В мае 1969 г. севернее Белу-Оризонти инопланетянами был захвачен солдат бразильской армии Ж. Антонио. Жестокими пытками они склонили его перейти к ним в услужение посредником на Земле, но убежденная вера и заступничество Христа, который явился ему в облаке на стене, спасли его от смерти" (Исследования Ж. Валле, Р. Стенмена, Б. Стейгера).
- После серии сбывшихся предсказаний следовало какое-либо ложное обещание или идея, приводившие доверившегося контактера к трагическому концу. В 1954 г. д-р Чарльз Локхид, медик из университета штата Мичиган в Лансинге, установил связь с существами "из космоса". Первые несколько предсказаний, полученные им, сбылись прямо на глазах, но они были незначительными. Затем грянула сенсация: 21 декабря 1954 г. наступит конец света - Северная Америка разломится на две части, и Атлантическое побережье будет поглощено океаном. В морской пучине также найдут свою кончину Англия, Франция и Россия. Однако погибнут не все. Космические корабли спасут избранных, среди которых окажется и доктор Локхид с друзьями. Находясь под впечатлением сбывшихся предсказаний, Локхид отнесся к последнему сообщению с полной серьезностью. Он сделал заявление в прессе, а 21 декабря с группой поверивших ему друзей стал ожидать спасения в саду своего дома. Им запрещалось иметь при себе что-либо металлическое, поэтому они сняли пряжки с поясов, вынули авторучки и зажигалки, срезали застежки и запонки и даже металлические петли с ботинок. Они ждали и ждали и могли бы ждать до сегодняшнего дня (Джон А. Киль "Операция "Троянский конь").
- После встречи с НЛО часто наступали трагичные физические, психические и духовные последствия: внезапная болезнь и смерть ("Контакты третьего", Природа и человек, N 9, 1989; Комсомольская правда, 12.10.89; Знамя юности, Минск, 17.11.89), психическое расстройство, безумие (Советская Сибирь, Новосибирск, 11.10.89), дети начинали бояться темноты (Комсомольская правда, 17.10.89). Полисмен из Калифорнии начал видеть НЛО в июне 1966 г. и с тех пор видел их часто. "В эти недели дразнящих явлений, - потом вспоминал он, - я превратился в одержимого идеей НЛО и был убежден, что должно произойти что-то великое. Я забросил ежедневное чтение Библии и повернулся спиной к Богу, так как начал читать все книги об НЛО, которые удавалось раздобыть... Много ночей я провел в тщетном ожидании, пытаясь войти в мысленный контакт с теми, кого я считал внеземными существами, почти молясь им, чтобы они появились и вошли в какой-нибудь контакт со мной". Наконец, он дождался близкого контакта с кораблем, который имел белые, красные и зеленые вращающиеся огни. Корабль умчался, оставив наблюдателя ждать еще чего-то "великого", но больше ничего не произошло. НЛО ни разу не появился, и разочарованный полисмен предался алкоголю, депрессии и мыслям о самоубийстве, пока обращение ко Христу не положило конец этому периоду его жизни (Иеромонах Серафин Роузе "Христианство и религия будущего").
- Внезапное, помимо воли людей, перемещение во времени и пространстве (Джон А. Киль "Операция "Троянский конь").
- Полтергейст сопровождал не только исследователей НЛО, но и их друзей и близких. "Некоторые из моих близких друзей в Нью-Йорке, никогда не занимавшиеся изучением феномена НЛО, начали сталкиваться с необъяснимыми явлениями - полтергейсты стали появляться в их домах, а гнусный запах сероводорода преследовал повсюду" (Джон А. Киль "Операция "Троянский конь").
- Крайне неспокойное поведение животных при посадках НЛО. Собаки начинают дико выть, коровы с ревом убегают. Зону М-ского треугольника покинули медведи.
Все это позволяет сделать вывод о демонической сущности феномена НЛО. Итак, в чем же смысл явлений НЛО в наше время? Почему они появились именно в этот период истории человечества? В чем их "миссия"? К какому будущему они ведут? Д-р Валле в "Невидимом колледже" выражает мирской взгляд на этот факт. "Наблюдения необычайных происшествий нахлынули на нас тысячами, вызвав общее смещение привычных для людей основ убеждений, все их отношение к восприятию невидимого. Что-то происходит в сознании человека; та же самая мощная сила, влиявшая на род человеческий в прошлом, снова влияет на него в наши дни". На христианском языке это значит: на род человеческий посылаются новые нашествия бесов.
НЛО - это один из новейших медиумических приемов, при помощи которых диавол вербует сторонников своего оккультного мира. Это - ужасный знак того, что человек стал наиболее доступным влиянию демонических сил, чего никогда прежде, в христианские времена, не было. Чтобы войти в контакт с бесами, в XIX в. необходимо было укрыться в темной комнате, а теперь достаточно взглянуть на небо. Человечество растеряло все, что еще оставалось от основ христианского понимания, а теперь пассивно предоставило себя в распоряжение любых "сил", которые могут спуститься с неба.
Последняя книга Библии - Откровение Иоанна Богослова говорит о событии, которое должно произойти в небесных сферах: "И произошла на небе война: Михаил и Ангелы его воевали против дракона, и дракон и ангелы его воевали против них, но не устояли, и не нашлось уже для них места на небе. И низвержен был великий дракон, древний змий, называемый диаволом и сатаною, обольщающий всю вселенную, низвержен на землю, и ангелы его низвержены с ним... Горе живущим на земле и на море, потому что к вам сошел диавол в сильной ярости, зная, что не много ему остается времени!" (Откр. 12:7-9,12).
Именно это событие открывает последнюю страницу в истории отступившего от Бога человечества, когда люди примут власть оккупировавших землю духов и поклонятся антихристу, которого дракон наделит всей полнотой своей власти. Дракон и его ангелы, зная о грядущем низвержении и что им "осталось не много времени", делают все возможное для наиболее эффективного проведения захвата земли. Теория "гостей из космоса" наиболее подходящая для демонов, чтобы внушить людям мысль о том, что "высшие существа" отныне готовы взять на себя будущую судьбу человечества.
Миссия НЛО заключается в приготовлении пути антихристу; спаситель мира отступников грядет, чтобы властвовать над этим миром. Их послание к современному человеку таково: ждать освобождения, но не от христианского откровения и веры в невидимого Бога, а от космических пришельцев.
Итак, феномен НЛО - один из признаков последних времен; предсказанные "ужасные явления и великие знамения с неба" (Лк.21:11) сбываются.
Пусть Господь нам поможет в этом мире, одержимом демонами, хранить себя неоскверненными и остаться верными нашему Небесному Царю - Иисусу Христу.

Экуменизм и религия будущего

Термином "экуменизм" (от греческого слова "ойкумена" - вселенная, обитаемый мир) обозначается движение за объединение христианских церквей.
Экуменизм возник на основе миссионерской деятельности. Начало ему положила Всемирная миссионерская конференция, созванная в Эдинбурге в 1910 г. Созданный в 1921 г. Международный миссионерский совет ставил задачей изучение и распространение миссионерского опыта и координацию деятельности всех миссионерских организаций. Затем возникла необходимость в разработке других аспектов христианского единства - богословской основы будущей единой церкви, церковной иерархии, принципов организации и укрепления церкви и ее участия в идеологической борьбе.
В созданный в 1948 г. Всемирный Совет Церквей вошли 147 религиозных организаций. В 1979 г. членами ВСЦ были 290 организаций и 6 из нашей страны: Русская Православная церковь, Грузинская Православная церковь, Армяно-Григорианская церковь, лютеранские церкви Латвии, Эстонии, ВСЕХБ (по двум направлениям: миротворчество и помощь страдающим людям).
В начале своей деятельности ВСЦ обращался только к христианским церквам - католической, православной, протестантской. В его компетенции были такие вопросы, как герменевтика (истолкование богословских текстов), патрология (учения "отцов Церкви"), изучение решений первых Соборов. Затем ВСЦ занялся проблемами социальной значимости (последствия НТР, проблемы разоружения).
Опасность "христианского экуменизма" в том, что человеческими усилиями делается попытка создания видимой единой Церкви Христовой. Более того, в 1968 г. греческий епископат Америки заявил: "Мы уверены, что экуменическое движение, хотя и христианское по происхождению, должно стать движением всех религий в стремлении к единению". Итак, диалог и последующее воссоединение с нехристианскими религиями становится следующим шагом к дальнейшему извращению христианства.
В 1970 г. представители десяти мировых религий встретились, чтобы обсудить проект создания Всемирного сообщества религий, призванного соединить всех верующих в служении культу одного Бога.
Но один ли у нас Бог? Делается попытка доказать, что иудеи, мусульмане и христиане поклоняются одному Богу, Боту Авраама. Но непременное условие познания Отца есть Сын (Ин.14:6-11). Наш Бог - Бог воплощенный. Иудеи и мусульмане не знают Отца, так как отвергают Сына.
В январе 1970 г. митрополит Георгий Кодре из Бейрута призвал христиан "познать истинную духовную жизнь некрещеных" и обогатить свой собственный опыт "богатством" вселенского религиозного сообщества, так как если благодать посещает брамина, буддиста или мусульманина при чтении их "священного писания", значит, они видят свет Христов. Экуменисты утверждают, что язычники в своих писаниях тоже находят Христа и что всякий мученик за правду, гонимый за то, что он считает истинным, умирает в единении со Христом. Один из индуистов Вивекананда говорит: "Мы, индусы, не просто терпим, мы отождествляем себя с любой религией, молясь в мечети с мусульманином, поклоняясь огню с зороастрийцем и преклоняя колени перед крестом с христианином".
Мы видим, что в диалоге с нехристианскими религиями Христос - не общий знаменатель, а лишь запоздалая прибавка. "Святой Дух воспринимаем совершенно независимо от Христа и Его Церкви - вот что в действительности является общим знаменателем всех религий мира. Нам нужно разработать духовную основу, в которой Святой Дух занимает наивысшее место", - подчеркивает все тот же Георгий Кодре.
Эта идея не нова. Николай Бердяев (1874-1949) в книге "Новый свет Святого Духа" говорил о приближении новой эры излияния Святого Духа. "Новая эра будет эрой нового мистицизма, который будет глубже, чем все религии, и призван их объединить. Так как существует великое духовное братство, которому принадлежат не только церкви Востока и Запада, но также и все те, чьи устремления направлены к Богу и Божественному, по существу, все те, кто уповает на какой-либо вид духовного восхождения". Иначе говоря, люди, принадлежащие к любой религии, секте, религиозной идеологии. А это, как мы знаем из Священного Писания, по сути и есть религия антихриста, который выдаст себя за Бога, и многие прельстятся.
Итак, христианский экуменизм - это ересь XX в. Попытки создать видимую единую Церковь Христову, найти объединяющую основу путем усреднения вероучений привели к утере истины. А там, где ее нет, невозможно отличить Христа от Велиара, храма Божия от идольского капища.

Проникновение восточных культов в христианство

Западная культура соприкоснулась с восточным мистицизмом, в основном, в двух формах: индуизма и буддизма.
В основе их лежит многобожие с жестокой иерархией божеств. В индуизме злом считается привязанность человека к материальному и чувственному миру. Индуисты считают, что в человеке заложено божественное начало и целью человека является слияние с мировой душой путем освобождения от психофизической природы.
Буддизм же считает злом всякое проявление жизни. И путь спасения - это путь освобождения от чувств, страстей, желаний через самососредоточение. Конечной целью является нирвана - состояние полного покоя, небытия.
Оба восточных верования предполагают, что духовная эволюция человека происходит в течение многих жизней на земле. Количество и условия перевоплощений определяются кармой - судьбой, созданной делами человека.
Отметим коренные отличия восточных религий от христианства.
Христианство | Восточные религии
Центральный догмат - догмат о первородном грехе. Человек уже при рождении получает испорченную больную природу, свойство которой - грешить. Никаких надежд на исправление этой природы нет, она заслуживает только смерти. Смертный приговор над природным человеком осуществлен на Голгофском кресте Иисусом Христом. И христианский путь - это путь сораспятия, умерщвление своего "ветхого "я" и принятие новой жизни от Бога. | Человек имеет божественную природу, и смысл его жизни состоит в раскрытии божественного "Я", находящегося в человеке.
Человек сам не может избавиться от вины и власти греха, потому Христос Своею жертвой искупил наши грехи, и уверовавшему человеку прощаются грехи даром ради пролитой Крови Иисуса Христа. | Сам человек в течение многих перевоплощений должен посредством собственных дел изжить свою дурную карму.
Церковь Иисуса Христа, имея повеление от Бога: "идите по всему миру и проповедуйте Евангелие всей твари" (Мр.16:15), ревностно несла спасительную весть о Христе во все концы Земли и в том числе на Восток, народам, находящимся "во тьме и тени смертной" (Ис.9:2). В настоящее время ситуация начинает меняться.
Уже не редкость в крупных городах Западной Европы бритоголовые мужчины в желтых дхоти, женщины в сари, с броскими восточными украшениями. Многочисленные буддистские монастыри, индуистские центры и храмы, словно сеть, накрыли Америку. Не обошел Восток и нашу страну. И здесь слышны утверждения, что между христианством и восточными культами принципиальных различий нет. И потому многие одновременно с христианством исповедуют какой-либо восточный культ, заявляя, что он помогает им глубже понять христианство.
Приведем свидетельство женщины, в течение 20 лет совмещавшей христианство и индуизм. "Заманчивость индуизма играет всеми оттенками спектра: там есть все соблазнительное для любого чувства, привлекательное для любой слабости, но особенно для гордыни. И я, будучи чрезвычайно гордой даже в 16 лет, пала жертвой именно этих приманок. Я не смогла справиться с проблемами первородного греха, ада и вечных мук. Мой Свами - индуистский учитель - против каждой христианской догмы дал свое интеллектуально-удовлетворительное объяснение. Ад, как оказалось, представлял собой временное состояние души, навлеченное нашей собственной дурной кармой - нашими прошлыми деяниями в этой или прошлой жизни. И, разумеется, конечная причина не могла иметь бесконечных последствий. Первородный грех был чудесным образом превращен в первородную божественность. И ничто не могло уничтожить ее, это было мое прирожденное право. Я была божественна.
Что же касается проблем мук, индуистская философия дает поистине элегантную философскую систему, которая расправляется с этим вопросом. В двух словах - боль - это майя, или иллюзия. Она в реальности не существует - и более того, гуру (учитель) берется доказать это. В другой области индуизм опирается на вполне естественное заблуждение, что человек может стать совершеннее через обучение (систему учительства) или через "эволюцию" (постоянное прогрессивное развитие в духовном мире).
Но, может быть, главное и убедительное доказательство - практический, опытный характер. Вся догматическая конструкция индуизма опирается на практические религиозные конструкции, которые ученик получает от гуру. Ученик должен посредством этих практических упражнений на собственном опыте убедиться в истинности философии. Вам говорят: "Попробуйте и убедитесь, что это действует". Такой практический подход соблазнителен для западного склада ума. Он кажется таким научным. Но почти каждый ученик впадает в ошибку: если упражнения действуют, а они действительно действуют, - он верит, что система верна и, следовательно, доброкачественна.
Это приводит меня к последнему соблазну, который я упомяну: это "духовные опыты". Они по происхождению психические и дьявольские наваждения. Но кто из присутствующих имеет хоть какое-то средство отличить заблуждение от истинного духовного переживания? У них нет меры вещей. Но не думайте, что то, что они видят и слышат и осязают в своих опытах, - всего лишь умственное заблуждение. Это не так. Это то, что на языке богословия называют "прелестью". Это очень важное слово, потому что оно точно характеризует состояние, в котором пребывает человек, переживший "индуистские духовные опыты". Слово "прелесть" охватывает все виды ложных духовных опытов, от простой иллюзии и обмана до настоящей одержимости. В каждом случае подделка принимается за истину, и общим результатом всего является раздувание гордыни. Теплое, приятное ощущение собственной значимости охватывает человека, находящегося в "прелести", и оно вознаграждает его за все его аскетические подвиги и страдания.
И именно поэтому Иоанн Богослов говорит: "Возлюбленные! не всякому духу верьте, но испытывайте духов" (1 Ин.4:1).
Существует еще один способ проникновения индуизма в христианство - это пренебрежение догматами.
Слово "догма" часто произносится с оттенком презрения. Этого презрения не может быть у тех, кто знает, что речь идет о драгоценном наследии Церкви, так как именно в догмах заключена суть христианства. Но робкие люди, не желая прослыть ограниченными, начинают говорить о "застывшей догме" и "букве Писания".
Именно такое отношение к вероучительным истинам Церкви привело к тому, что приехавший в 1883 г. в Парламент религий в Чикаго монах-индуист Свами Вивекананда буквально очаровал американцев. Чему он учил?
"Коль скоро одна религия истинна, то и все остальные религии должны быть истинны. Так что вера индуизма настолько же ваша, как и моя. Мы (индусы) знаем, что все религии, начиная от поклонения силам природы до самого высокого поклонения Абсолюту, - это всего-навсего различные попытки человеческой души постигнуть и осознать Бесконечное. Так что мы собираем эти цветы и, связав их вместе нитями любви, создаем дивный букет поклонения".
У Вивекананды нашлось много последователей среди христиан, которые стали распространять его взгляды несмотря на то, что индуистские догматы откровенно отрицают христианские.
В христианстве гордыня - первый, главный грех; именно гордость послужила причиной падения сатаны. В индуизме основной грех - это неверие в то, что ты сам и другие люди божественны. Свами Вивекананда восклицал: "Вы еще не знаете Индии! Мы, индийцы, - в конечном счете Человекопоклонники. Наш Бог - это человек! И человек должен стать Божественным через осуществление Божественного!".
В Индии Бог включает в себя также и зло в лице почитаемой богини Кали. Там нет разделения на добро и зло, на свет и тьму, нет четкой границы между Богом и Его противником сатаной. Но есть различные проявления божества, отличающиеся лишь формой и степенью совершенства. И включить индуизм в христианство - это значит к здоровой пище примешать отраву.
Но именно на этот путь вступило модернистское богословие, которое стало расширять христианские догмы в соответствии с требованиями более "современного", или "вселенского" христианства.
Вот до каких положений дошли модернисты. Истина - вещь относительная... Иисус Божественен, но и каждый из нас может быть божественным... Первородный грех не существует; человек может совершенствоваться сам при помощи обучения и должного воспитания... Вместо того, чтобы стремиться попасть на небо, мы должны посвятить себя построению более гуманного общества на земле... Не надо заниматься пополнением Церкви Христовой, давайте создавать лучшие отношения с другими религиями...
Модернисты выполнили задачу, поставленную перед ними преисподней: создали идеологическую платформу для включения христианства во вселенскую религию антихриста.
Так происходит обольщение на уровне богословия. Другие обрабатываются практическим мистицизмом. Характер эпидемии приобрело увлечение восточной медитацией - внутренним духовным сосредоточением. Наиболее распространенные школы медитации - йога, дзен-буддизм, трансцендентальная медитация. Различаясь в конкретных способах, они едины по сути - с помощью физических и психических упражнений раскрепостить божественное начало в себе и раствориться во вселенском Божестве.
Многие люди используют медитацию для снятия психического напряжения, боли, а также для достижения физического здоровья и душевного равновесия. В нашей стране распространено именно такое ее применение, и называется это аутогенной тренировкой или аутотренингом.
Но мы не должны упускать из виду, что цель медитации духовна, и человек, занимающийся медитацией ради телесного здоровья, уже подготавливает себя к определенным духовным воззрениям и переживаниям. Ведь механизм восточной медитации с ее расслаблением человека и подавлением его думающего начала направлен на отключение двух стратегически важных центров в человеке, а именно воли и разума. Когда они не работают, человека можно "брать голыми руками". И демоны не замедлят сделать это.
В Первом послании к Коринфянам (12:2) написано: "Знаете, что, когда вы были язычниками, то ходили к безгласным идолам - так, как бы вели вас". Здесь апостол Павел характеризует состояние пассивного водительства, готовность отдаться любому сверхъестественному побуждению без какого-либо исследования как состояние языческое. Христианскому опыту чужда пассивность. В Библии призывы выражены в актив'ной форме: "убегай", "держись" (2 Тим.2:22), "противостаньте диаволу" (Иак.4:7), "бодрствуйте" (Лк.21:36), "укрепляйтесь", "облекитесь" (Еф.6:10,11) и т.д. Пассивность же готовит человека для использования демонами. Ощущение "духовного покоя", которое дают различные методы медитации - это вступление в "космические" духовные области, когда более глубинные подсознательные стороны человеческой личности в силу своего падшего состояния вступают в контакт с падшими духовными существами - демонами и бесами.
Но тем не менее стали появляться книги типа "Христианской йоги", "Христианского дзена".
Приведем несколько цитат из подобной литературы.
"Как только вы приняли позу, вы чувствуете, как ваше тело расслабляется и вас наполняет чувство общего благополучия, необычайное состояние покоя".
"Молитва становится сладостной и охватывает всего человека. Человек расслаблен и готов затрепетать при касании Святого Духа, готов принять и приветствовать то, что Господь в Своей милости сочтет нас достойными испытать".
"...Состояние полного удовлетворения... Это состояние превыше всякого думания".
Один священник в своем "пособии по христианскому дзену" вместо мантры - священного слова на санскрите - рекомендовал многократное повторение Иисусовой молитвы.
Как типичный способ восточной медитации следует рассматривать и скороговорочное повторение слов "Господи, помилуй" или молитвы "Отче наш", широко применяемое в православном богослужении. Господь же исключает механический путь приобщения к Богу: "А молясь, не говорите лишнего, как язычники; ибо они думают, что в многословии своем будут услышаны" (Мф.6:7) и противопоставляет ему путь нравственного очищения и освящения: "Блаженны чистые сердцем, ибо они Бога узрят" (Мф.5:8).
И для христиан, прошедших курс трансцендентальной медитации и утверждающих, что после этого они видят в христианских обрядах большую глубину, фактически произошло усиление значимости тех сторон богослужения, которые заимствованы из язычества.
Мы уже говорили о состоянии прельщения. Это неизбежная участь всех, кто хочет найти не Бога, а "духовные ощущения", кто стремится во что бы то ни стало быть наполненным "святыми божественными чувствами", кто состояние блаженного самоопьянения принимает за благодать.
Наблюдается такая закономерность: опыты и переживания обольщаемых поначалу "добры" или "нейтральны", затем они становятся странными и пугающими и, в конце концов, приобретают несомненно демонический характер.
В наше евангельско-баптистское братство также проникают элементы восточной мистики через книгу корейского пятидесятника Йонги Чо "Четвертое измерение". Пытаясь установить место жительства Бога, автор, подобно язычнику, сводит престол Божий с неба на землю: сначала в Едемский сад, затем в скинию Завета и, наконец, в Иерусалимский храм, тем самым вульгаризируя библейское представление о месте обитания Бога.
Действительно, Соломон говорил в молитве: "Я построил храм в жилище Тебе, место, чтобы пребывать Тебе во веки" (3 Цар.8:13). Но далее он молится: "Да будут очи Твои отверсты на храм сей день и ночь, на сие место, о котором Ты сказал: "Мое имя будет там"; услышь молитву, которою будет молиться раб Твой на месте сем... услышь на месте обитания Твоего, на небесах..." (3 Цар.8:29-30).
Храм является жилищем Богу в том смысле, что был местом особого проявления Бога, живущего на небесах (3 Цар.8:27). Поэтому о библейских мужах написано: "но они стремились к лучшему, то есть к небесному" (Евр.11:16).
Основываясь на евангельском утверждении, что человек является храмом живущего в нем Святого Духа, Йонги Чо заявляет: "Бог внутри вас. Христос пребывает во мне со Своей силой и властью. Бог во мне. Его ресурсы покоются во мне". Но это и есть становление на платформу восточного догмата о первородной божественности.
Престол Христов находится на небесах, но Христос открывается в верующем посредством Своего Духа, и верующий в результате этого откровения познает Христа как Воскресшего, как Спасителя, восседающего ныне на престоле славы. Духом Христовым верующий соединен с Воскресшим и посажен с ним на небесах (Еф.2:6). Поэтому к небесам обращен духовный взор христианина, а не к "Богу внутри меня" (Евр.4:16, 9:24, 10:19).
Говоря, что в наших сердцах существуют бесконечные ресурсы, Й. Чо предлагает освободить имеющуюся в человеке веру посредством воображения. "Вам необходимо видеть предметы ваших молитв и просьб столь живо и столь наглядно, чтобы вам фактически и действительно воспринять их своими чувствами". Следуя советам Й. Чо, конкретно, зримо представляя себе желаемое событие, человек таким образом моделирует это событие. По сути, Й. Чо излагает все те же приемы восточной медитации, приемы освобождения внутренней энергии, но только в христианской "упаковке". Вера, рожденная воображением - земная, она ничего общего не имеет с даром от Бога Небесного. Это - вера душевная, так как воображение является областью нашей психики. Она - бесовская, так как эту область контролируют бесы (Иак.3:15).
На христианство надвигается враг, могущественнее и опаснее всех ересей прошлого. Когда "опыт" становится впереди доктрины, обычные христианские орудия защиты, охраняющие человека от падших духов, устраняются или нейтрализуются, а пассивность и "раскрытость", характерные для новых веяний, прямо-таки предлагают человека к использованию бесами. И глубокое невежество в области истинного христианского духовного опыта приводит к ложной духовности.
Против духовного врага можно выступать только с духовным оружием. "Для сего приимите всеоружие Божие, дабы вы могли противостать в день злый и, все преодолевши, устоять. Итак станьте, препоясавши чресла ваши истиною, и облекшись в броню праведности, и обувши ноги в готовность благовествовать мир; а паче всего возьмите щит веры, которым возможете угасить все раскаленные стрелы лукавого; и шлем спасения возьмите, и меч духовный, который есть слово Божие; всякою молитвою и прошением молитесь во всякое время духом, и старайтесь о сем самом со всяким постоянством и молением о всех святых" (Еф.6:13-18). И да поможет нам Господь!

Харизматическое движение

Сейчас очень много говорится о "великих Божиих благословениях", которыми Бог посещает церкви по всему миру. Рассказывают, что в тех церквах, которые охвачены духовным пробуждением, с особой силой заявили о себе те дары, которые Церковь, казалось, давно утратила. В некоторых кругах заговорили о том, что исполняется пророчество Иоиля о "дожде позднем" (Иоиль 2:23), что началось новое мощное излияние Святого Духа, вторая Пятидесятница. Это духовное пробуждение получило название "харизматического" движения (харизма - дар Святого Духа). Фактически оно является новой формой пятидесятничества.
Приведем историческую справку.

Движение пятидесятников в XX веке

В канун нового, 1900 года методистский пастор Чарльз Парэм и его ученики, пытаясь разгадать тайну силы перво-апостольского христианства и причину немощи нынешнего, пришли к выводу, что все дело в "говорении на языках", которое, как они думали, всегда сопровождало принятие Святого Духа в деяниях апостолов. И они неустанно молились Богу о крещении Духом Святым и одновременно о получении дара "говорения на иных языках" весь день, но без результата, пока одна из учениц не предложила осуществить написанное о "возложении рук". Парэм тотчас возложил свои руки на голову девушки, и она заговорила на незнакомом языке. Уже через три дня и сам Парэм, и еще 12 священников других деноминаций были "крещены" и получили способность "говорения на языках".
Вскоре это движение охватило весь мир, и теперь оно насчитывает 10 млн. последователей.
Вторая фаза развития пятидесятничества связана с обращением в христианство бунтующей молодежи 60-х гг. - битников, хиппи, новых левых. Их главным стремлением было освобождение инстинктов и чувств человека из-под гнета казавшихся им слишком сухими, рациональными и мертвыми идеалов и норм поведения. Свои социально-политические задачи они формулировали на основе призывных импульсов своего подсознания - "нутра", зачастую выявленного с помощью наркотиков. Всякие традиции ими отметались. Предпочтение отдавалось чувственному опыту, а не рациональному знанию. Им был присущ отказ от своего разумного и сознательного "я".
Как отмечает Ксения Мяло, контркультура бунтарей явилась не более чем своего рода параллелью "потребительского" общества. Разница заключалась лишь в том, что "одномерный индивид", по выражению идеологов бунта, довольствовался едой, комфортабельным жилищем и автомобилем, а человек контркультуры искал более изощренных и утонченных наслаждений. Но очень часто эти наслаждения не выходили за рамки чувственного и даже физиологического (К.Г. Мяло "Под знаменем бунта", М., 1985).
Потерпев неудачу в социальной сфере и в политике, молодежь устремилась в религию. Возникли новые движения: "Иисус-революция", "Иисусово движение". Образовались тысячи христианских общин и коммун. Но весь свой бунтующий груз новые христиане не оставили в прошлом, а взяли с собой. Скоро они слились с пятидесятничеством, значительно реформировав его. Новое пятидесятничество и получило название "харизматического движения". Сейчас оно оказывает влияние на все конфессии.

Обещано ли Библией "великое пробуждение"?

Подводя библейское основание под учение о духовном пробуждении, которое в последнее время должно охватить весь мир, ссылаются на Деяния апостолов (2:17-18). Первая часть этого пророчества исполнилась в событиях Пятидесятницы, когда была основана Церковь. Вторая еще не исполнилась.
Следует отметить, что когда Петр проповедовал в Иерусалиме, он воспользовался текстами Ветхого Завета. В Книге пророка Захарии (12:10) подчеркивается, что Господь изольет Свой Дух на жителей Иерусалима. Таким образом, апостол раскрывает это пророчество прежде всего для своего народа, перебрасывая мост через тысячелетия и сочетая эти два события первого и второго излияния Духа Святого на жителей Иерусалима.
Так когда же состоится второе излияние Духа Святого? Целый ряд текстов Писания (например, Ис.32:14-18, Исз. 11:17-20, 36:24-29, 39:28-29) ясно говорят, что предсказываемое излияние Духа Святого сопряжено с началом Тысячелетия. Пророчество Осии о "дожде позднем" (Ос.6:1-3) опять-таки связано с судьбой Израиля. Стихи Деяния 2:19-21 в сочетании с Откровением 6:12 указывают на приблизительный момент этого события: оно свершится не в период благодати, а в период судов. Также необходимо учитывать, что, как следует из Рим.11:25, Израиль как народ не обратится ко Христу в этот нынешний период спасения. Бог обещал спасение всего Израиля после времени язычников (Рим. 11:26). Тогда Господь совершит еще раз особое вторжение в историю Своего народа.
Тщетно мы будем искать в назидательных Посланиях указания относительно великого христианского пробуждения в конце периода Церкви. Новый Завет ясно указывает, что Церковь будет наблюдать в последнее время другое пробуждение - оккультное. "Ибо восстанут лжехристы и лжепророки и дадут великие знамения и чудеса, чтобы прельстить, если возможно, и избранных" (Мф.24:24). Церковь же при этом охватит целый калейдоскоп обольщений (1 Тим.4:1, 2 Тим.З:1, 4:3-4; 2 Пст.3:17; Лк.18:8; Мф.24:5,12). Поэтому учение о том, что Церковь последнего времени будет наблюдать великое пробуждение с теми же проявлениями, как и в день Пятидесятницы, самым благоприятным образом подготавливает верующих к принятию знамений и чудес лжепророков.

Злоупотребление Писанием

Необходимо различать события, описанные в Библии, и учения, содержащиеся в ней. События, как правило, вызваны вполне конкретными причинами и обусловлены определенным местом и временем. Учение же выражает истину, не зависящую от обстоятельств.
Поэтому книга Деяний апостолов не является в узком смысле учебником церковной жизни или учебником истины о Святом Духе. Это - повествование о событиях переходного времени: от древнего периода Закона к новому периоду Благодати, когда ветхозаветные взгляды, обычаи, отношения должны были уступить место новозаветным отношениям.
Превращение сообщений об особых библейских событиях в учение, в догму приводит к ошибкам и заблуждениям. Так, сообщение об избрании апостолом Матфия (Деян.1:26) в некоторых церквах превращается в учение об избрании служителей по жребию. Сообщение о говорении на иных языках в день Пятидесятницы (Деян.2:4) становится учением о иных языках, как необходимом знамении принятия Святого Духа. И это вопреки учению апостола Павла о языке, как одном из многих духовных даров (1 Кор. гл. 12). Сообщение о благовествующих дочерях Филиппа трансформируется в учение о ведущем положении женщин, тоже вопреки апостольскому учению (1 Кор.14:33-38, 1 Тим.2:14).
Такова история возникновения почти всех сект. Не избежало этой участи и "харизматическое движение". Именно на таком принципе основано учение о необходимости получения Святого Духа через возложение рук, в то время как апостол Павел говорил о получении Духа Святого по вере (Гал.3:14, Еф.1:13), а не в силу каких-то определяемых законом действий или дел (Гал.2:2).

Знамения и чудеса

Бог вчера и во веки тот же, в Нем нет и тени перемены. Но Он не действует всегда одним и тем же образом. Обилием знамений и чудес Бог обычно сопровождал новые откровения и начало каких-то новых фаз в Своем спасительном плане.
Так, чудеса и знамения сопровождали выход евреев из Египта и заключение Завета с Израилем (Деян.7:35, Пс,104).
Бог вмешивается в события лишь при чрезвычайных обстоятельствах. Например, когда народ Израильский голодал в пустыне, Бог даровал ему манну с неба. Когда же Израиль прибыл в землю обетованную, то пищу люди добывали себе сами.
Точно так же при заключении Нового Завета, когда Церковь еще была в младенческом состоянии и сильны были ветхозаветные пережитки, опыта же хождения по вере, жизни под благодатью почти не было, Бог вновь вмешивается в события посредством сверхъестественных проявлений, чтобы поддержать еще не утвердившуюся Церковь в жизни по вере и благодати.
В период возведения фундамента новозаветных отношений особые полномочия Бог отводит апостолам (Еф.2:20-21), дав им такие признаки, как знамения и чудеса (2 Кор. 12:12). Апостолы оставили начертанное слово в Новом Завете, которое для нас обладает Божественным авторитетом: "Все Писание богодухновенно" (2 Тим.3:16). Откровение Божие в Новом Завете завершается временами апостолов, и никто уже не в состоянии прибавить к нему ни слова. Являясь Словом Божиим, Новый Завет как таковой не нуждается уже в подтверждении чудесами и знамениями. Поэтому со смертью апостолов они прекратились.
Возможны ли чудеса сегодня? На этот вопрос отвечает немецкий богослов Ганс Бранденбург: "Мы знаем, что для Господа нет ничего невозможного, и по молитвам детей Своих Он силен совершить что-то особенное и чрезвычайное. Почему же в таком случае нам не говорить о чудесах? Но ведь это личный опыт веры, который не должен составлять содержание всеобщей проповеди и вообще не должен предназначаться для печати, чтобы не предлагать его как знамение для нынешнего христианства". Подтверждением этой мысли служит порядок исцеления, изложенный в Послании Иакова 5:14-16.
Тот, кто сегодня тоскует по апостольским временам и событиям, которые, по их мнению, сопряжены с регулярно появляющимися знамениями и чудесами, кто молится о том, чтобы Господь вторгался в жизнь и действовал так, как во времена "первого христианства", должен быть честным; поэтому пусть он молится о том, чтобы Господь судил и грех таким же видимым образом, как Он осудил Ананию и Сапфиру. К сожалению, люди обычно свои молитвы посвящают более приятным и более удобным проявлениям присутствия Божия.

Говорение на языках

"Харизматическое возрождение" пользуется методом, который присущ сектантским группам. Это выделение какой-либо одной, особо полюбившейся догмы. Так, харизматы говорят, что "крещение Духом Святым бывает засвидетельствовано первоначальным физическим знаком говорения на языках". Более того, об ином языке нужно ревновать.
Но такое акцентирование противоречит учению апостола Павла (1 Кор. 14:1-3), который сознательно ставит этот дар на последнее место.
В этом вопросе нужно быть особенно внимательным, ведь даже сами пятидесятники говорят о том, что источники говорения на иных языках могут быть разными. Если, по Евангелию, людям дар дается Духом Святым "как Ему угодно" (1 Кор.12:11; Евр.2:4), то у харизматов "говорение на языках" вызывается с помощью специальных приемов вроде совместного декламирования молитвы, возложения рук с непрестанным повторением какой-либо фразы.
Это не имеет ни малейшего сходства с тем, что описано в Деяниях апостолов, и скорее близко к шаманскому "говорению на языках", практикуемому в примитивных верованиях, где для погружения в транс пользуются отработанной технологией.
Но в последнее время дух говорения на языках наделен такой силой и властью, что способен овладеть человеком, который всего лишь находится в обществе харизматов и имеет доброжелательное или хотя бы нейтральное отношение к этим явлениям.
Для уяснения природы непонятного языка необходимо проанализировать 14-ю главу Первого послания к Коринфянам.
Приступая к разбору больного для Коринфской церкви вопроса о языках, апостол Павел подготовил богословскую платформу. В 12 и 13-й главах Первого послания к Коринфянам изложены основные принципы, которым должны подчиняться духовные дарования.
"Что же касается даров духовных, братья, я не хочу, чтобы вы оставались в неведении. Вы знаете, что когда вы были язычниками, вы были влекомы к безгласным идолам против вашей воли" (1 Кор. 12:1-2. Новый Завет Господа нашего Иисуса Христа. Новый перевод с греческого подлинника. Wheaton: Slavic Gospel Association).
To, что говорит апостол Павел, хорошо известно коринфским верующим, которые в недавнем прошлом были язычниками и прекрасно знали, что происходило в языческих капищах. Мы же, не имея этих знаний, обратимся к другому источнику, к Иоанну Златоусту.
"В капищах идольских, когда кто бывал одержим нечистым духом и прорицал, то, как бы ведомый и связанный, был увлекаем духом и нисколько не сознавал того, что говорил. Гадателю свойственно быть в исступлении, терпеть принуждение и насилие, увлекаться и неистовствовать, как бесноватому. А пророк же не таков, он говорит все с трезвою душою и здравым рассудком, зная, что он говорит. И смотри, как апостол устраняет всякое подозрение: он призывает в свидетели их самих, знавших это по опыту. Что я, говорит, не лгу, не клевещу и не измышляю на язычников, как враг их, тому свидетели вы сами: вы знаете, как будучи язычниками, вы были тогда ведомы и увлекаемы.
Если же кто станет считать и их, как верующих, свидетелями подозрительными, то я докажу вам это свидетельствами внешних язычников. Послушай Платона, который в апологии Сократа говорит так: "прорицатели и гадатели говорят много и хорошо, но сами вовсе не знают того, что говорят". Послушай и другого, поэта, который говорит то же самое. Когда кто-нибудь разными обрядами и волхвованиями вводит в человека беса, тогда этот человек начинает прорицать и, прорицая, рвать и терзать себя, не будучи в состоянии сносить насилие беса, и, таким образом, мог растерзать себя и погибнуть; подобным волхвователям он и говорил: "развяжите же, смертный не может более сносить Царя Бога"...
Все это и тому подобное, - ведь можно было бы сказать гораздо более, - доказывает и принуждение, с каким бесы удерживаются и служат, и насилие, какое люди терпят, однажды предавшие себя им и лишающиеся в это время здравого смысла.
Но у нас не так. Впрочем апостол не объясняет нашего, то есть того, что касается пророков, так им (коринфянам) это было известно, и между ними были пророки, которые пророчествовали, как следовало, с рассудком и совершенно свободно. Они властны были говорить и не говорить: они не были принуждаемы, но вместе с честию сохраняли и волю. Поэтому и Иона убегал, поэтому и Иезекииль уклонялся, поэтому и Иеремия отрицался. Бог же не принуждал их насильно, но советовал, не помрачая рассудка. Бесу свойственно производить помешательство, неистовство и большое помрачение, а Богу - просвещать и сознательно учить тому, чему должно" (Творения св. Иоанна Златоуста, т. X, стр." 287).
В этом заключается первое различие между истинным даром и ложным.
"Поэтому объявляю вам, что никто, говорящий Духом Божиим, не говорит: анафема Иисус, и никто не может сказать: Господь Иисус, иначе, как Духом Святым" (1 Кор. 12:3. Новый перевод).
Здесь изложен второй принцип: при проявлении истинного дара должно быть исповедание Иисуса как Господа. Правда, по учению Иоанна Златоуста этим принципом нужно пользоваться с осторожностью, так как и бесы могут произносить Божье имя. Вот как, например, говорил бесноватый Иисусу: "Знаю Тебя, кто Ты, Святый Божий" (Мр. 1:24). Бес говорил это не добровольно, но будучи вынужденным и мучим. Так же бес кричал Павлу: "Сии человеки - рабы Бога Всевышнего" (Деян.16:17). 3десь нечистый дух хотел произвести замешательство, лишить апостолов чести и склонить многих слушать его самого.
"Каждому дастся проявление Духа на пользу" (1 Кор. 12:7).
4-31 стихи 12-й главы раскрывают третий принцип: дары духовные даны Богом на пользу Церкви. Сравнивая действия духовных дарований с предназначением различных членов тела, апостол показывает, что дары должны содействовать единению и росту Церкви как духовного организма. "Не может глаз сказать руке: "ты мне не надобна"; или также голова ногам: "вы мне не нужны" (21). Так и в Церкви не может возникнуть вопроса, нужен ли тот или другой дар, потому что Церковь чувствует необходимость в божественных дарованиях, данных на пользу Церкви.
Тринадцатая глава вся - возвышенный гимн любви. И это не лирическое отступление, а часть рассуждений о дарах духовных: дары хороши, но только в том случае, если применяются с любовью. Любовь же "не ищет своего", ставя на первое место интересы своего ближнего, а потом уже личные.
Итак, вот принципы, которым должен подчиняться истинный дар:
1. Не должно быть насилия над человеческой личностью. Разум не должен подвергаться помрачению, а воля должна оставаться свободной.
2. Должно быть прославление Иисуса как Господа.
3. Дар должен содействовать единению и росту Церкви.
4. Дар должен подчиняться принципу любви.

Особенности Первого послания к Коринфянам

Чтобы уяснить это, обратимся к восьмой главе, где речь идет об идоложертвенных яствах. И там апостол Павел говорит: "Мы знаем, что идол в мире ничто, и что нет иного Бога, кроме Единого" (1 Кор.8:4), и далее: "Но не у всех такое знание: некоторые и доныне с совестью, признающею идолов, едят идоложертвенное, как жертвы идольские, и совесть их, будучи немощна, оскверняется. Пища не приближает нас к Богу: ибо, едим ли мы, ничего не приобретаем; не едим ли, ничего не теряем. Берегитесь однако же, чтобы эта свобода ваша не послужила соблазном для немощных. Ибо, если кто-нибудь увидит, что ты, имея знание, сидишь за столом в капище, то совесть его, как немощного, не расположит ли и его есть идоложертвенное? И от знания твоего погибнет немощный брат, за которого умер Христос" (1 Кор.8:7-11).
Из этой главы можно сделать такие выводы:
1. Нельзя ничего делать на соблазн немощному брату, какими бы правильными познаниями ты ни обладал.
2. В принципе, можно сидеть и в капище и есть идоложертвенное, если нет рядом немощных и некому соблазняться.
Но второй вывод был бы ошибочным, так как в десятой главе апостол Павел вновь, возвращаясь к вопросу идоложертвенного, говорит: "Посмотрите на Израиля по плоти: те, которые едят жертвы, не участники ли жертвенника? Что же я говорю? то ли, что идол есть что-нибудь, или идоложертвенное значит что-нибудь? Нет; но что язычники, принося жертвы, приносят бесам, а не Богу; но я не хрчу, чтобы вы были в общении с бесами" (1 Кор. 10:18-20).
Так апостол Павел подвел к пониманию того, что знание "сильных" в Коринфе только отчасти верно. Идол сам по себе - ничто, но за ним стоит нечистый дух. Поэтому находящийся в капище христианин подвергает себя бесовскому влиянию.
Почему апостол не сказал об этом сразу, в восьмой главе? Именно в этом Послании, как нигде, проявился отцовский дух Павла. Реально представляя своих собеседников, он знает, сколько они могут вместить. И поэтому шаг за шагом, постепенно приводит к полноте понимания. Сначала он убеждает воздержаться от посещения языческого капища ради немощного брата, при этом апостол становится на платформу знания "прогрессивной" части церкви. А когда эта цель уже достигнута, приступает к разбору самого этого знания, показывая его неполноту и вредные последствия недопонимания этого вопроса для тех, кто считает себя знающими.
С учетом этой постепенности, мы и должны при разборе 14-й главы выделять главную мысль - в чем апостол Павел хотел убедить верующих в Коринфе. При этом мы должны видеть, как он это делает.

14-я глава Первого послания к Коринфянам

1 стих. "Достигайте любви; ревнуйте о дарах духовных, особенно же о том, чтобы пророчествовать".
Вот так апостол предлагает практически осуществить принцип любви, ревнуя о наиболее полезном для церкви даре.
2-6 стихи.
Может показаться, что в Коринфе происходило что-то особенно возвышенное: "говорит не людям, а Богу", "он тайны говорит духом" (2). Но если встать на платформу, которую апостол изложил в 12 и 13-й главах, то происходящее в Коринфе предстанет в совершенно ином свете: почему же ты говоришь тайны Богу, когда церковь не получает назидания? При говорении на незнакомом языке нарушается и принцип любви, так как любовь не ищет своего, а пользы ближнего своего. И это главная мысль данного отрывка.
7-12 стихи.
Если истинное духовное дарование содействует единению Церкви и Церковь чувствует необходимость в духовных дарованиях, то в коринфской практике наблюдалось обратное - незнакомые языки разъединяли церковь. "Если я не разумею значения слов, то я для говорящего чужестранец, и говорящий для меня чужестранец" (11). Здесь Павел показывает нарушение третьего принципа - духовное дарование должно содействовать единению Тела Христова.
13-19 стихи.
Говорящий на незнакомом языке бесполезен не только для других, но и для себя самого, так как ум его остается без плода. Не понимая значения слов, он и для самого себя становится чужестранцем. При таком положении совершенно невозможно узнать, что произносится на незнакомом языке - прославление Христа или хула на Него. Неизвестно, чем наполнено и "тайное" послание к Богу (2) - благословениями или проклятиями.
При этом нарушается и первый принцип истинности дара. Состояние "когда я молюсь на незнакомом языке, то, хотя дух мой и молится, но ум мой остается без плода" (14) близко к трансу, в котором находились языческие прорицатели и жрицы.
На такое состояние апостол не дает разрешения, противопоставляя ему следующее: "Стану молиться духом, стану молиться и умом; буду петь духом, буду петь и умом" (15), то есть призывая к участию ум. Проявление духа должно содействовать просветлению разума.
"Братия! не будьте дети умом: на злое будьте младенцы, а по уму будьте совершеннолетни" - (20 стих).
После многих объяснений и доказательств апостол теперь употребляет речь более сильную, императивную. Дети часто недоумевают и изумляются при виде незначительных вещей, а при весьма великих не приходят в такое удивление. Так и коринфяне считали грандиозным, значительным то состояние, когда происходит помрачение разума и человек погружается в транс. Такой взгляд апостол порицает, призывая к активному действию разума.
Итак, в Коринфе произошло нарушение всех четырех принципов истинности дара.
Мы проследили главные мысли первой части Послания, то есть, в чем апостол хотел убедить коринфских верующих, а теперь обратим внимание на то, как он это делает.
Павел ведет разговор с большой осторожностью, стараясь не противопоставлять себя коринфянам. Он становится на их позицию, чтобы рассуждать вместе с ними и тем самым помочь им самим осознать свое положение и выйти из него.
В начале апостол допускает: "Кто говорит на незнакомом языке, тот назидает себя" (4). Но после того, как он показал, что нужно назидать церковь, из 13-15 стихов становится ясно, что назидание на незнакомом языке не носит просветительного характера, так как такой язык непонятен и самому говорящему, и фактически происходит лишь созидание собственного тщеславия.
Говоря "если я приду к вам, братия, и стану говорить на незнакомых языках" (6), апостол пользуется приемом фикции - для более ясного понимания ставит себя в положение, которое ему несвойственно. Он использует этот прием в Послании к Галатам (5:11): "За что же гонят меня, братия, если я и теперь проповедую обрезание?" и в седьмой главе Послания к Римлянам, где он ставит себя в положение не пребывающего во Христе человека. И в выражении "когда я молюсь на незнакомом языке, то, хотя дух мой и молится, но ум мой остается без плода" (1 Кор. 14:14) апостол опять применяет прием фикции, чтобы показать недопустимость такого состояния.
Согласно первому рассмотренному принципу истинности дарования Бог ничего не предпринимает помимо воли человека, не превращает его в бездумного робота. Мы понимаем преимущество духа как главенство верховной части естества человека над разумом. Но человек не бесплотный дух, а существо, состоящее из духа, души и тела. Наш дух может выражаться только посредством нашей души. Если наш дух получил какое-либо побуждение от духа Божия, но при этом разум не осознал этого и воля не дала согласия на это побуждение, то какими бы светлыми ни были побуждения нашего духа, они окажутся напрасными, так как орган выражения нашего духа - душа - оказалась парализованной.
Видимо, языческое представление о том, что для проявления божества необходимо отключение разума и воли человека, возобладало и в Коринфской церкви. Действию разума коринфские верующие противопоставили действие духа. Но то, что в Коринфе противопоставили, апостол соединяет: "стану молиться духом, стану молиться и умом" (15). Тем самым он выводит коринфских верующих из положения медиумов и предлагает встать на библейскую платформу разумного служения.
Фразой "благодарю Бога моего: я более всех вас говорю языками" (18) апостол отводит возможные обвинения в том, что он критикует этот дар из зависти, сам его не имея. Но сообщение "более всех вас говорю языками" предполагает знание этих языков, ведь чтобы пересчитать языки, которыми он говорит, апостол должен понимать их. У коринфян же был один язык, состоявший из "невразумительных слов" (9), которые не понимал ни произносящий их, ни слушающий.
21-25 стихи.
В чем же суть "знамения для неверующих" (22)? Отвечая на этот вопрос, мы обычно обращаемся к событиям, происшедшим в день Пятидесятницы, когда иные языки, которые получили апостолы, содействовали делу евангелизации. "Незнакомый" же язык коринфян, напротив, отталкивал людей от Церкви и Евангелия (23). "Знамением для верующих" является пророчество. Именно оно оказывало спасающее действие на необращенных (24). Таким образом, коринфский язык был бесполезен и для верующих, и для неверующих; пророчество же полезно и для тех, и для других. Поэтому, чтобы понять значение "языков", нужно обращаться не к событиям, изложенным в Деяниях апостолов, а к закону, что и делает Павел.
Вот как понимали это баптисты в 20-е гг.: "Апостол Павел, видя то заблуждение, в которое были увлечены коринфские христиане, чтобы остановить их в этом и показать, что для верующих не нужны незнакомые языки, так как они и так покорны слову Божиих слуг, он сослался на закон, где Бог обещал говорить иными языками и иными устами и не как благословение, а как наказание. При тщательном исследовании Слова Божия, мы находим места, в которых Бог обещал говорить иными языками.
Моисей - человек Божий объявляет народу Израильскому о благословениях, которые Бог пошлет за повиновение голосу Божьему и за точное исполнение Его заповедей (Втор.28:1-14; 15-68), он объявляет о тех проклятиях, которые постигнут народ за непослушание голосу Божьему, и между многими проклятиями Господь обещал говорить иными языками: "Они будут знамением и указанием на тебе и на семени твоем вовек... Пошлет на тебя Господь народ издалека, от края земли; как орел налетит народ, которого языка ты не разумеешь" (Втор.28:46; 49).
Когда жители Иерусалима погрузились во всякого рода зло, тогда Господь послал Своих пророков, чрез которых объявил наказание жителям Иерусалима: "Вот, Я приведу на вас, дом Израилев, народ издалека, говорит Господь, народ сильный, народ древний, народ, которого языка ты не знаешь, и не будешь понимать, что он говорит" (Иер.5:15). "За то лепечущими устами и на чужом языке будут говорить к этому народу" (Ис.28:11). Это должно было быть знамением для неверующих, на что апостол Павел и указывает (1 Кор.12:21).
В 33 гл. Исайи Бог обещал послать благодатное время и тем, которые терпели наказание Божие за свое отступление, время изобилия, спасения, ведения, мудрости (ст. 6), и в это время они увидят Царя в Его красоте и тогда они больше не будут наказываться незнакомыми языками: "Не увидишь более народа свирепого, народа с глухою, невнятною речью, с языком странным, непонятным" (Ис.33:19). Апостол Павел пишет: "языки не для верующих" (1 Кор. 14:22)" (3. Павленко "Незнакомые языки", "Баптист" NN 5-6, 1926 г.).
26-33 стихи.
Апостол Павел допускает иные языки при условии их толкования, "перевода". Причем, в сочетании со стихом 13 мы видим, что языки должны подвергаться двойной проверке: их должен истолковывать сам говорящий и еще кто-то другой. Только в этом случае можно избежать подлога.
"Если же не будет истолкователя, то молчи в церкви, а говори себе и Богу" (28). Часто этот стих понимают как рекомендацию для домашнего упражнения в незнакомом языке. Но здесь речь идет исключительно о духовных дарованиях, которые должны служить к назиданию церкви. Поэтому более верно толкование Иоанна Златоуста: "Если, говорит, ты не можешь молчать, если ты так честолюбив и тщеславен, то говори про себя. Таким дозволением он еще более запрещает, потому что приводит в стыд. "Если же нет истолкователя, то молчи в церкви", ничего не должно делать напрасно и по честолюбию. "Говори себе и Богу", то есть в уме, или тайно и без шума, если хочешь. Здесь он не заповедует, но, может быть, более запрещает посредством такого дозволения, подобно как когда говорил: "а если кто голоден, пусть ест дома" (1 Кор.11:34), где, по-видимому, дозволяет, но тем самым сильно пристыжает" (Творения св. Иоанна Златоуста, т. X, стр. 371).
"И духи пророческие послушны пророкам" (32 стих). Здесь апостол Павел утверждает, что говорение языками должно происходить при участии не только разума, но и воли.
33-38 стихи: "Как во всех церквах у святых, жены в церквах да молчат, ибо не разрешается им говорить, но пусть будут послушны, как и Закон говорит. Если же они хотят чему научиться, пусть спрашивают дома своих мужей; ибо стыдно жене говорить в церкви. Или от вас Слово Божие вышло? Или до вас одних оно достигло? Если кто считает себя пророком или духовным, тот пусть познает то, что я пишу вам; что это - Господня заповедь. Если же кто не знает, его не знает Бог" (Новый перевод).
Заметим, что столь строгое запрещение относительно женщин является частью рассуждений о говорении на незнакомых языках. Похоже, что это было вызвано беспорядками, инициаторами которых были женщины - существа, наиболее подверженные обольщающим влияниям (1 Тим.2:14).
Уместно вспомнить о пифиях, упомянутых Златоустом. В греческом городе Дельфы, который находился рядом с Коринфом, был знаменитый храм, куда из всей Греции стекались посланцы узнать волю богов. Жрицы храма пифии под действием одурманивающих паров, выходящих из расщелины, приходили в бесчувственное состояние и бормотали несвязные слова. Считалось, что боги говорят через них своим божественным языком, истолковать который может только дельфийский оракул. Наверное, что-то похожее происходило и в Коринфской церкви, что и побудило апостола сделать столь строгое запрещение.
39-40 стихи.
Подводя итог, побуждая ревновать о полезном для церкви духовном даровании, апостол Павел допускает говорение языками, если при этом будут соблюдены вышеперечисленные условия. А этим условиям может подчиняться только истинный дар, как например, языки, которые получили апостолы в день Пятидесятницы.
Что хе произошло с Коринфской церковью?
Как могли непонятные языки проникнуть в церковь?
Верующие в Коринфе были поражены духовным недугом, который проявился в том, что вечеря Господня фактически была заменена языческой оргией (1 Кор.11:17;20-21), наблюдалось общение с бесами (1 Кор.8:20; 10:18-22), в церкви господствовала атмосфера смешения с язычеством (2 Кор.6:14-17).
Во Втором послании апостол Павел более ясно выражает состояние Коринфской церкви: "Но как змей обманул Еву хитростью своею, боюсь, как бы мысли ваши не развратились, отвращаясь от простоты и чистоты во Христе. Ибо если кто-то приходит и проповедует другого Иисуса, которого мы не проповедали, или если вы получаете духа иного, какого не получали, или Евангелие иное, какого не принимали, - то вы это прекрасно терпите" (2 Кор. 11:3-4. Новый перевод).
Результатом терпимости ко всякого рода обольщениям явилось то, что коринфяне фактически приняли иное евангелие, упразднив весть о воскресении мертвых. И Христос у них стал другой, не воскресший, о чем говорится в 15 главе Первого послания. Но коринфяне приняли не только иное евангелие и другого христа, но и иного духа. И 14-я глава 1 Кор. раскрывает беспорядки, производимые этим духом, проявившимся в говорении на непонятных языках. Необходимо учесть, что для коринфских христиан было свойственно стремление быть мудрыми и значащими в мире сем. И это стремление противопоставить языческой мудрости свою мудрость и языческой силе свою силу привело к тому, что и мирская мудрость проникла в церковь, и языческие силы оказали влияние на верующих в Коринфе.
В ветхозаветное время Бог говорил к Израилю через Своих пророков на их родном языке, а народ не слушал пророков Божиих. За непослушание Бог попустил ассирийцам завоевать земли и города Израиля. И тогда народу Израиля пришлось услышать чужой язык поработителей (Ис.28:12). Новозаветная Церковь не ведет войн ни с ассирийцами, ни с каким другим народом, ее брань - против "духов злобы поднебесных" (Еф.6:12). И мы видим, как Бог попустил врагам нашим - бесам и демонам - произвести язык странный, непонятный через уста непослушных коринфян.
Прошли тысячелетия. Коринфские верующие, наставляемые апостолом, давно ушли из этой жизни, но дух, который производил расстройства Коринфской церкви, не исчез. В двадцатом веке мы вновь услышали язык, который никто не понимает. Это - знамение и указание на христиан, ушедших с пути в область ощущений и переживаний. Поистине, тяжкие времена наступили!

"Христианский" медиумизм

Тщательное и объективное изучение "говорения" на языках предпринял западногерманский пастор Курт Кох. Рассмотрев сотни случаев проявления этого дара за последние несколько лет, он на основании Священного Писания пришел к выводу, что только четыре из них могли иметь ту же природу, что и дар, описанный в Деяниях апостолов, но и они вызвали у Коха сомнения.
Зато доктор Кох выявил множество случаев несомненной одержимости бесами. В заключение он говорит, что движение "языков" вовсе не возрождение, потому что в нем очень мало раскаяния и исповедания в грехах, а в основном - стремление к власти и переживаниям. Феномен "языков" - это не дар, описанный в Деяниях апостолов, и даже в большинстве случаев не одержимость демонами. "Становится все более и более очевидным, что все движение "языков" на 95% скорее носит характер медиумизма" (Кох "Борьба языков").
Кто такой медиум? Это лицо, обладающее определенной психической чувствительностью, которая позволяет ему быть орудием или средством проявления невидимых сил или существ - падших духов. Почти все нехристианские религии широко используют медиумическую одаренность - ясновидение, спиритизм, "чудесные исцеления", гипноз и т д.
Наиболее популярная форма медиумизма - спиритические сеансы. Чтобы они проходили успешно, важны следующие условия.
1. Пассивность. Необходимо сознательно и по доброй воле предоставить свое тело, так же как и свои ощущения и интеллект, в распоряжение проникающего в человека или руководящего им духа.
2. Единодушная вера. Все присутствующие должны быть настроены друг к другу лояльно, с симпатией, чтобы этим поддержать медиума.
3. Все участники сеанса берутся за руки, образуя так называемый магический круг. Таким путем каждый участник снабжает энергией другого, и она активно передается медиуму.
Однако "магический круг" нужен только не очень развитым медиумам. Мадам Блаватская, основоположница современной теософии, сама была медиумом и высмеивала грубую практику спиритизма, когда столкнулась с более сильными медиумами Востока, которым не нужны физические прикосновения.
4. Необходима мистическая атмосфера, обычно создаваемая психическими приемами, такими как пение гимнов, слушание тихой музыки и даже совместная молитва.
Поразительно то, что все эти предписания имеют место на харизматических молитвенных собраниях.
Пассивность участников спиритическах сеансов соответствует тому, что харизматические писатели называют "как бы отпустить себя... это заключает в себе нечто большее, чем волевое посвящение самого себя, всего своего сознательного существования; это относится к огромной, даже скрытой от нас бессознательной жизни... все, что можно сделать - это представить себя: тело, ум, даже язык, чтобы Дух Божий мог полностью овладеть тобою".
Но ведь от этого состояния пассивности - "так, как бы вели вас" - предостерегает апостол Павел в самом начале рассуждения о дарах духовных, потому что в пассивном состоянии человек не может контролировать, проклинает ли он Христа этим даром или прославляет (1 Кор. 12:2). Состояние, близкое к трансу, "когда дух мой молится, но ум остается без плода", апостол Павел не разрешает, заявляя: "Что же делать?" (дословный перевод: "Что же должно быть?") Этому состоянию он противопоставляет активное сотрудничество ума и духа: "Стану молиться духом, стану молиться и умом; буду петь духом, буду петь и умом" (1 Кор. 14:15).
Бог не для того наделил нас разумом, чтобы его отключать. Духи же зла делают это с удовольствием. Поэтому коринфскую увлеченность, не контролируемую разумом, апостол Павел характеризует как духовное детство (1 Кор. 14:20).
Общность веры при спиритических сеансах тождественна специфическому единодушию в ожидании харизматических явлений. Ярко выраженная общность требуется для опыта "крещения Духом Святым", который обычно проводится в маленькой комнате в присутствии немногих, уже знакомых с этим "переживанием".
Спиритический магический круг - аналог возложения рук у пятидесятников, которое производят те, кто уже прошел через "крещение" с "говорением языками" и кто, по словам пятидесятников, служит "проводником Святого Духа". Так же и спириты называют своих медиумов. Показательно то, что посвященные харизматы любят прикасаться к телу другого человека, часто помимо его воли, подвергая его, по их мнению, воздействию "благодати", а по сути совершая обряд медиумического посвящения.
Нужно отметить, что харизматический дух сегодня уже наделен такой силой, что способен осуществлять посвящения и без физических прикосновений.
"Харизматическая" атмосфера, как и "спиритическая", создается с помощью воздействующих на психику гимнов и молитв, а часто и хлопанием в ладоши, что создает эффект возрастающего возбуждения, сходного с опьянением.
По сути "харизматическое возрождение" - медиумическое движение, и многое непонятное в нем, когда смотрят на него как на христианское, становится ясным, если раскрыта его медиумическая сущность.

Физические явления, сопровождающие харизматические опыты

В движении харизматов замечено, что "крещение Духом Святым" сопровождается определенными физическими переживаниями. В качестве примера приведем свидетельство католического священника: "Когда я переживал крещение Духом Святым, то ощутил, как мой мозг стал кувыркаться, мою грудь стало поднимать на голову, меня бросило в жар и вдруг... я ощутил удивительное блаженство и стал смеяться все громче и громче... это был смех Святого Духа, при котором пришло чувство полной свободы".
Другой пример: "Когда на меня возложили руки и молились вместе со мною о крещении Духом Святым, я почувствовал, как меня ощутимо физически затрясло... я упал навзничь, я чувствовал рядом присутствие Бога..." (сравните с Ис.28:13).
В таких свидетельствах мы не наблюдаем ничего схожего с христианскими переживаниями, описанными в Деяниях апостолов. Дух Божий не овладевает нашим телом непосредственно, а пребывает в нас, чтобы свидетельствовать духу нашему, что мы дети Божий. Злые же духи действуют в человеке так, что унижают его до положения робота. Дух Божий призывает нас к сотрудничеству с Ним; нечистые духи помышляют о том, чтобы захватить прямой контроль над нами.
Тех, кто ведом не Духом и волей, а своими чувствами, сатана легко ловит в свои сети, посылая им сверхъестественные ощущения. К ним приходит "пульсирующий", "видимый", "опрокидывающий" дух, который "приближается" и "вливается".

Угроза духовным основаниям

Развивая учение о духовном крещении, враг сочетает ересь с искренним стремлением многих верующих освободиться от всяких уз и одержимости сознательными прегрешениями. Каким же обольстительным образом действует весть о том, что всего лишь однократный опыт освобождает человека от всякой борьбы! Вместо того, чтобы в простой вере и послушании возрастать в познании Иисуса Христа, можно одним скачком прыгнуть в "жизнь на более высокой ступени и в другом направлении". С настойчивым нетерпением и усилием человек молится о том, чтобы удостоиться столь вожделенного переживания. Если у него подобный настрой, то в самом начале переживания он опьянен таким чувством блаженства, какого никогда прежде не испытывал. Он убеждает себя, что наконец удостоился "духовного крещения". Обретенное состояние рассматривается и оценивается более высоко, чем обычное обращение к Иисусу и получение оправдания.
"Переживания", вызванные этим учением и действительно сопровождаемые чувством и состоянием "блаженства", отчуждают дело Иисуса Христа от дела Святого Духа, разделяя действие Креста и действие Духа Божия. Устанавливаются все более тесные отношения с Духом Святым, наблюдается все большее Его прославление в то время, как Кровь и Крест Христа остаются в стороне. Это совершенно противоречит служению Духа Святого, которое неразрывно связано с Иисусом Христом и направлено на прославление Христа (Ин.16:14; Мф.3:11).
Все чаще теперь идет речь о знамениях, чудесах и видениях, вместо того чтобы сохранить в центре внимания провозглашение Слова Божия.
Все далее и далее уходят верующие с истинной основы, основы Евангелия, открывая себя нашептываниям и воздействиям духов обольстителей.
Поиск чудес - дело, совершенно противоположное богословию Креста. Никогда не порицая веры, Господь Иисус неоднократно замечал: "Род лукавый и прелюбодейный ищет знамения" (Мф.12:39; 16:4). Бога можно почитать только верою, "без веры Богу угодить невозможно" (Евр.11:6). Радость, даруемая чудесами, а также жажда переживания медленно, но неуклонно приводят к другому основанию, к зыбкому фундаменту чувств и опыта. Постепенно, незаметно верующий уходит с твердой почвы веры, соскальзывая в трясину всевозможных заблуждений. А Бог хотел бы нас привлечь в школу веры (2 Кор.1:9). Вера, как известно, прямая противоположность видению (2 Кор.5:7); она никогда не сомневается в том, чего она не видит (Евр.11:7).
Для ветхой природы это тяжелый и неприемлемый путь. Плотской человек и душевный христианин хотел бы вместо того, чтобы верить - слышать, чувствовать, вкушать, осязать, постигать сверхъестественное... Но ведь это все означает фактическое отпадение от веры, о чем явно говорит Библия (2 Фес.2:3).
Основной принцип обольщения сказался уже в обольщении Адама и Евы. Побуждения их были чистыми и честными (они еще были без греха). Но это не является защитой от обольщения (Рим. 16:19). Враг обещал им: "Вы будете, как боги". Он увлек их в область видения, противоположного вере. Ева видела, что плоды дерева хороши в пищу, они приятны для глаза. То же самое происходит и сегодня: некоторым хочется ощутить больше силы, влияния, "полномочий", знамений, чудес, даров и, по возможности, видимых.
Церковь всегда сознавала необходимость даров Святого Духа, которыми верующие служили бы друг другу. Но мы сегодня хотим предостеречь от "выпячивания" сенсационных даров и сопровождающих их явлений, касающихся чувств, а не веры, увлекающих в область видения, а потому и приводящих к отпадению от веры.

Экуменический дух харизматов

Мы живем накануне вступления антихриста на престол. Библия говорит нам, что антихрист откроется в обольщающем религиозном облачении и достигнет поклонения во всем мире. Это великое обольщение совершится благодаря многим знамениям и чудесам (Отк.13:13-14; 16:14). По всей видимости, пришествие этого лжемессии будет подготовлено лжепробуждением, которое охватит весь мир (Отк. 13:8) и будет сопровождаться знамениями и чудесами (2 Фес.2:9), дарами, видениями и пророчествами (3 Цар.22:22-23; Иер.23:15). Многие считают, что именно "дар" будет содействовать объединению церквей. Если учесть, что римские католики все более приобщаются к "духовному крещению", что в силу говорения языками некоторые протестантские направления все более испытывают влечение к римскому направлению, что сегодня разыгрываются величественные сцены "братания" между протестантами и католиками на основе "даров благодати", то возможность создания суперцеркви не представляется уже ошибочной мыслью.
Арнольд Биттлингер пишет: "Не следует недооценивать экуменистическое воздействие говорения языками и экуменистический отпечаток на нынешних харизматических молитвенных богослужениях. Говорение языками создает такое общение, которое сильнее всевозможных конфессиональных и деноминационных рамок".
Харизматическое движение заметно распространяется среди либеральных церквей, менее - среди евангелических и совсем мало затронуло фундаменталистскую ассоциацию протестантизма. Там, где легко принимается иное благовестие, там легко принимается и иной дух (2 Кор. 11:3-4). Работа в этом направлении проводится и во Всемирном Совете Церквей, теперь, по мнению некоторых его деятелей, "поверхностные догматические основы отметаются в сторону и верующие пришли к единству во Святом Духе".
Но подлинного единства дух "харизматического возрождения" не производит. Мы видим, как пятидесятничество дробится на множество направлений. Это и "собрания Бога", и "церкви Бога", объединения "Пятидесятницы" и "Святости", группы "Полного завета", и многие из них распадаются на еще более мелкие секты.
Оккультизм сегодня наступает. И не только в мире. Враг простирает свои щупальца и на Церковь. Он преподносит потерявшему Крест христианину потерявшие Крест переживания и дары.
Потерявшие Крест и Кровь евангелие, исполненное чудес, знамений, сенсационности, это - евангелие сатаны, евангелие последнего времени. Как следует из Писания (Ин.16:8-11), деятельность Святого Духа проявляется прежде всего через познание человеком собственной греховности по отношению к святости Божией и в меньшей степени - через "взрыв" даров. Но сегодня люди все более и более тоскуют по этим дарам, полагая, что в них заключается истинная сила Божия (Деян.8:10), все более говорят о переживаниях, но все меньше о послушании и сокрушении. Поэтому есть все основания утверждать, что харизматическое движение это один из способов вторжения иррационального оккультизма и мистицизма в жизнь Церкви. Это обстоятельство и объясняет чрезвычайно быстрое их распространение.
Дело осложняется сильным подобием нынешних сверхъестественных явлений библейским дарованиям. Если это соотнести с тем, что у огромного множества людей сияющие лица, что они много говорят об Иисусе, отказались от таких прежних привычек, как наркотики, преступления и разврат, что они обнаруживают преданное благочестие, тогда человека, который решается утверждать, что действительность, может быть, не такова, какой представляется нам, - легко считать подозрительным, недружелюбным и предвзятым. Но не следует забывать, что самым опасным является заблуждение, которое ближе всего к истине; самым смертельным подражанием является то, что ближе всего напоминает истину. И принятие таких подделок врага предоставляет простор обольщающим силам (1 Тим.4:1). Тогда происходит ужасное смешение сатанинского учения с учением Божиим, душевной деятельности с духовной, библейского с небиблейским, духа тьмы с Духом Святым. Едва ли что может быть хуже.
Мы не преувеличиваем и не переоцениваем силы врага. Но хотим предупредить о смертельной опасности игнорирования и недооценки коварных атак (Еф.6:12) этого гениального противника.
Библия не учит нас игнорировать сатану, и тоща он убежит от нас. Но она учит противостать ему, и только тогда он убежит от нас (Иак.4:7). Нам не следует забывать, что сатана обольстит весь мир (Отк.12:9). Он был пред лицом Божиим и потому знает, как искусно подделывается под Святого Духа, хотя мы едва ли считаем это возможным. И только духовная трезвость и послушание истине сделают нас способными противостать надвигающейся извращенной пятидесятнице, которую готовит преисподняя.
Аминь.

Издательство "Протестант"


 Игумен Александр (Милеант). Рок-музыка c христианской точки зрения.

Миссионерский листок 56. Содержание: Сила музыки. Одурманивающая сила рок-н-ролла. Рок и секс. Рок-музыка и ярость. Рок и наркотики. Антихристианские и оккультные элементы в рок-музыке.

архимандрит, Александр, Милеант, рок-музыка, рок-н-ролл, музыка, наркотики, оккультизм, секс, религия, вера, церковь, христианство, Христос, Иисус, Бог, православие, ортодоксия, Россия, русский, библиотека, благовещение, альфа, омега

Для просмотра следует использовать навигаторы, поддерживающие работу с фреймами
(например, Netscape Navigator или MS Internet Explorer).


Руфь-моавитянка (Иван Вениаминович Каргель)

Иван Вениаминович Каргель

Руфь-моавитянка,
или
Межи мои прошли по прекрасным местам

Оглавление

Предисловие
Книга Руфь. Глава 1
I. О переселении Элимелеха со своей родины
II. О возвращении вдовы Элимелеха
III. Прибытие Ноемини и Руфи в Вифлеем
Книга Руфь. Глава 2
I. Руфь моавитянка собирает колосья на полях Вифлеема
II. Что встретилось Руфи на поле жатвы
III. Как Руфь возвращается с поля жатвы
Книга Руфь. Глава 3
I. Руфь принуждает Вооза к решению ее участи
II. Исполнение данного совета
III. Результат исполнения Руфью совета Ноемини
Книга Руфь. Глава 4
I. Каково было ее положение после ее отдачи
II. Как действовал в это время Вооз
III. Как с тех пор изменилась участь Руфи...
Главы 1 - 4
Руфь есть прообраз Церкви или Невесты Христовой

Предисловие

Дорогой читатель, я хотел бы в этой книге вложить тебе в руки слабую копию проложенного Богом пути для одной души, которая на этом пути сделалась не только счастливой, но, в полном смысле слова, - "блаженной". Напечатать эту "копию" побудило меня то обстоятельство, что, хотя начертанный здесь путь многим давно известен, - однако тысячи, к сожалению, проходят его только отчасти... Следствием этого является то обстоятельство, что такой, наполовину пройденный ими путь, не приводит их к счастью, и они разочарованно спрашивают о причине этого. Быть может, Господу будет угодно через эту мою книгу пояснить таким разочарованным душам - до которых пор они прошли этим путем, где теперь остановились, и что является причиной недостатка их полного блаженства во Христе. И еще: может быть, Господу будет угодно через эту книгу возбудить в иной душе ревность - снова подняться на начатом пути и решительно устремиться к цели, где, наконец, она могла бы, торжествуя, сказать: "Межи мои прошли по прекрасным местам".
Да, сопровождает для этого Господь эту книгу Своим благословением!

Автор.

Книга Руфь. Глава 1

1. В те дни, когда управляли судьи, случился голод на земле. И пошел один человек из Вифлеема Иудейского со своею женою и двумя сыновьями своими жить на полях Моавитских.
2. Имя человека того Елимелех, имя жены его Ноеминь, а имена двух сынов его Махлон и Хилеон; они были Ефрафяне из Вифлеема Иудейского. И пришли они на поля Моавитские и остались там.
3. И умер Елимелех, муж Ноемини, и осталась она с двумя сыновьями своими.
4. Они взяли себе жен из Моавитянок, имя одной Орфа, а имя другой Руфь, и жили там около десяти лет.
5. Но потом и оба сына ее, Махлон и Хилеон, умерли, и осталась та женщина после обоих своих сыновей и после мужа своего.
6. И встала она со снохами своими и пошла обратно с полей Моавитских, ибо услышала на полях Моавитских, что Бог посетил народ Свой и дал им хлеб.
7. И вышла она из того места, в котором жила, и обе снохи ее с нею. Когда они шли по дороге, возвращаясь в землю Иудейскую,
8. Ноеминь сказала двум снохам своим:"пойдите, возвратитесь каждая в дом матери своей; да сотворит Господь с вами милость, как вы поступали с умершими и со мною!
9. да даст вам Господь, чтобы вы нашли пристанище каждая в доме своего мужа!" И поцеловала их. Но они подняли вопль и плакали
10. и сказали: "нет, мы с тобою возвратимся к народу твоему".
11. Ноеминь же сказала: "возвратитесь, дочери мои; зачем вам идти со мною? Разве еще есть у меня сыновья в моем чреве, которые были бы вам мужьями?
12. Возвратитесь, дочери мои, пойдите, ибо я уже стара, чтоб быть замужем. Да если б я и сказала: "есть мне еще надежда", и даже если бы я сию же ночь была с мужем и потом родила сыновей, -
13. то можно ли вам ждать, пока они выросли бы? можно ли вам медлить и не выходить замуж? Нет, дочери мои, я весьма сокрушаюсь о вас, ибо рука Господня постигла меня".
14. Они подняли вопль и опять стали плакать. И Орфа простилась со свекровью своею и возвратилась к народу своему, а Руфь осталась с нею.
15. Ноеминь сказала Руфи: "вот, невестка твоя возвратилась к народу своему и к своим богам; возвратись и ты вслед за невесткою твоею".
16. Но Руфь сказала: "не принуждай меня оставить тебя и возвратиться от тебя; но куда ты пойдешь, туда и я пойду, и где ты жить будешь, там и я буду жить; народ твой будет моим народом, и твой Бог - моим Богом;
17. и где ты умрешь, там и я умру и погребена буду; пусть то и то сделает мне Господь, и еще больше сделает; смерть одна разлучит меня с тобою".
18. Ноеминь, видя, что она твердо решилась идти с нею, перестала уговаривать ее.
19. И шли обе они, доколе не пришли в Вифлеем. Когда пришли они в Вифлеем, весь город пришел в движение от них, и говорили: "это Ноеминь?"
20. Она сказала им: "не называйте меня Ноеминью (приятная), а называйте меня Марою (горькая), потому что Вседержитель послал мне великую горесть;
21. я вышла отсюда с достатком, а возвратил меня Господь с пустыми руками; зачем называть меня Ноеминью, когда Господь заставил меня страдать, и Вседержитель послал мне несчастье?"
22. И возвратилась Ноеминь, и с нею сноха ее Руфь Моавитянка, пришедшая с полей Моавитских, и пришли они в Вифлеем в начале жатвы ячменя.
"В те дни, когда управляли судьи", так начинается маленькая драгоценная книга, которой присвоили название "Руфь". Это, казалось бы, случайное примечание, имеет большое значение. Если только внимательно прочитаем Книгу Судей, мы можем точно познакомиться с обстоятельствами, при которых произошло все то, о чем сообщают нам эти четыре главы.
Положение Израиля во времена судей было незавидным. Часто в те дни - слезы скорбь и бедствия были участью единичных людей, а часто и всего народа. Все дальше отклонялся весь Израиль от Бога; его духовное состояние было достойно сожаления; потому что после того, как отошли Аарон и Моисей, ушли из их среды Иисус Навин и Елеазар, - Израиль опускался все глубже, и, казалось, не было средства, которое могло бы помочь... Состояние общества не могло быть другим - вследствие увеличивающегося отпадения, расстройства, грубости, языческих обычаев, грехов всякого рода, о которых достаточно свидетельствует книга Судей; она вразумительно прибавляет: "В те дни не было царя у Израиля; каждый делал то, что ему казалось справедливым" (Суд.17:6; 18:1; 19:1; 21:25). В общем, весь народ в целости не стоял ни под Божьим, ни под человеческим водительством. Бог, отодвинутый Своим народом на задний план, открывается только время от времени, посредством Своей тяжело тяготеющей руки, предавая их все возрастающей силе врагов; это задерживало ход греха. Люди тяжело вздыхали под гнетом победителей в славной "обетованной" стране, и с мольбой вопияли к Нему. Тогда снова Его же милостивая рука, спасая, вступается... Но все-таки, Израиль не от всего сердца обращается к Богу.
Чудно и славно проявляется эта невидимая сила водительства Божьего в те печальные для Израиля дни! До нас дошло повествование об одном отрадном событии. Господь отделил это событие, как сокровище, от других, описанных в книге Судей, и сохранил его нам, как в шкатулке для драгоценностей, в отдельной маленькой книге "Руфь". Однако, как ни отрадно и не прекрасно это происшествие, оно важно для нас вовсе не из-за его красоты. Всегда все то, что нам говорит Писание, есть поучение, предостережение, увещание, утешение и руководство для того, чтобы быть угодными Богу. Это верно и по отношению книги "Руфь". О, какие глубокие истины заключаются в ней для каждого чада Божьего! Какие источники силы открывает она, и каким побуждением может быть она для жизни в полноте Христовой, если мы научимся понимать ее намеки!.. Да будет благоугодно Господу дать нам нашу часть от нее.
Первая глава, с которой мы начинаем, показывает нам, как путь заблуждения одного Израильтяниа в руке Божией делается средством привести к Израилю Руфь Моавитянку. Мы читаем там:

I. О переселении Элимелеха со своей родины

Кто был этот человек, которого мы видим уходящим из Израиля? Так спрашиваем мы с известным правом, так как мы наперед уже знаем, какая печальная была его доля... Ответ, который дает нам Слово, звучит: это был человек избранного Богом народа, из уважаемой семьи, стоящей на первом месте в колене Иудином. Он жил до тех пор в маленьком, но впоследствии известном городе Израильском, именно - в Вифлееме (правильное название - Бейт-Лехем), что означает "дом хлеба". Это намекает на то, что это был город, в котором можно было бы ожидать богатого запаса жизненных припасов. Особенно же славно звучит имя этого израильтянина - "Элимелех", то есть "Бог есть Цаpь". Мне представляется, что само имя, которое с детства носил этот человек, было как бы протестом против того, о чем, как мы видели, многократно свидетельствует Книга Судей, говоря "В те дни не было царя у Израиля". Каждый раз, как произносилось это имя, как будто говорилось: "Это не так: Бог есть Царь!" Но иметь хорошее имя - это одно; а носить это хорошее имя с полным правом - это совсем другое дело. Хорошо каждому чаду Божьему, если Бог действительно "Царь" в его сердце и в его жизни! Но тогда Бог и должен господствовать во всем.
Предоставил ли ты Ему престол сердца своего, брат мой, сестра моя?.. На его ли раменах "владычество"? Или ты сделал так, как делают столь многие, которые дают место Господу Иисусу, как своему пророку, или почитают Его, как своего первосвященника, проложившего им Своею собственною Кровью путь в небеса, - но не как "Царя", Которому они вполне послушно и верно служат?..
В случае с Элимелехом похоже на то, будто он предоставил Богу быть "Царем" лишь до тех пор, пока все шло согласно его желанию, и пока это было ему удобно. Потому что ведь однажды вдруг он встал, не спросив Бога - Царя своего, и сделал то, что ему казалось хорошим. Он покинул прекрасную "обетованную" страну, свое наследие, и - ушел из нее... С ним должны были идти жена его Ноеминь (приятная, радостная) и оба сына.
О, это влечение - вон из отчего дома - таится еще в столь многих из дорогих детей Божиих! Но как же может это быть?
Это происходит от того, что они все еще носят в себе "две природы". Правда, они - "новая тварь" от семени "Второго Адама", но все они по своей старой природе происходят от "первого Адама". И вот, когда они отдают предпочтение этой старой своей природе, тогда они снова уходят в "дальнюю сторону". Они все призваны извне, из мира, ко Христу, мир есть их бывшая мать... но "молоко" матери осталось многим по вкусу. Если они недостаточно и не досыта питаются у стола Отца, их снова тянет к прежнему. Берегитесь, дети Божьи!..
Что же было главной причиной переселения Элимелеха? Вот она: "случился голод на земле". Как странно: голод в Вифлееме!.. недостаток хлеба в доме хлеба!.. Печально, если о жителе Вифлеема говорится: "И он начал нуждаться". Писание очень ясно показывает, что голод, когда он наступал в Израиле, всегда был наказанием Божьим, и, обыкновенно, был наказанием за отпадение от Бога. Вспомним о голоде во времена Илии: он тогда поразил народ до мозга костей. Так, вероятно, было и в Вифлееме.
Голод всегда есть нечто ужасное в обычной жизни. В такое время нам приходилось видеть людей, бродящих, как тени, пожелтевших, земляного цвета, шатающихся на ногах... Гораздо ужаснее, однако, - голод в духовном смысле! Жаль только, что плотский глаз наш - слеп, и не видит "иссохших" душ, проводящих свое существование под знаменем голода. Вопрос к каждому из вас, читающие: имеете ли вы "хлеб", достаточно ли пищи для вашей души? Это - вопрос великой важности. Если - да, если вы имеете избыток "хлеба", то - слава Богу. Тогда, смотрите: кушайте хорошенько, питайтесь действительно Им, имейте избыток не напрасно. Но так будет, во всяком случае, только тогда, когда, после каждого вкушения, в вас образуется сила, - сила служить Богу и людям. Если хлеб ваш не будет так вкушаем, тогда приходится опасаться, что Бог возьмет его от вас, и наступит для вас голод.
Господь допускает голод, чтобы он пригнал отклоняющихся - к Богу, чтобы он заставил их взывать к Нему; но многие, которых постиг голод, - не делают этого... Что же они делают? Они делают его предлогом, чтобы бежать. Так мы видим и этих бедняков: они, под предлогом - бежать от голода, уходят от хлеба, от их настоящей почвы, от Бога... Иные же терпят голод в Божьем "доме хлеба", где многие насыщаются и находят удовлетворение. Но почему же это так бывает? Потому, что они желают получить то, что не хлеб и чем нельзя насытиться. И они думают найти это где-то в другом месте, и их влечет прочь. Так, вероятно, было и с Элимелехом; потому что соседи его ведь не уходят с ним: им еще достаточно было пищи в Вифлееме. Только он один надеется таким путем улучшить свою участь. О, вы, чья задача - раздавать хлеб в "доме хлеба"! Следуйте верно повелению нашего Господа, Который сказал вам: "Вы дайте им есть"(Мф.14:16). Дайте им всем истинный хлеб с небес, чтобы они не нашли причины "уйти".
Куда уходит Элимелех? Так написано: "жить на полях моавитских". Если он хочет только этого, то можно было бы заключить, что у него на уме нет ничего худого. Моав ведь граничил со страной Израильской. Если кто-нибудь в Вифлееме подходил к северной или восточной стороне своего дома, или если случайно в его доме на эти стороны были окна, то он мог очень хорошо видеть цепь Моавитских гор. Позади них простираются равнины полей моавитских, куда его тянуло. Казалось бы, что можно рукой достать до маленькой страны: так близко лежала она. Это было ближайшее соседство. Может быть, он думал и говорил своим, и всем живущим в Вифлееме: там мы останемся вблизи нашего народа; там мы останемся недолго, и если захочется, повернем и возвратимся обратно. Итак, они собрали лучшее, что имели, и взяли это с собой; говорится, что они вышли "с достатком" (ст.21). Если они и должны были оставить здесь некоторое добро, то, чего нельзя было взять с собою - они надеялись найти на полях моавитских достаточное возмещение.
О, несчастные, все, кто оставляет свою благословенную почву и свой возлюбленный народ Божий и уходят, потому что их неудержимо влечет в "Моав"! Радужно рисуют они себе чужбину, прежде, чем переселиться туда. Нигде им не будет так хорошо и прекрасно, как там!... Вифлеем, "дом хлеба", где живут они, и который покидают, не может выдержать с Моавом никакого сравнения. "Нет, нет, не навсегда мы уходим от вас," говорят они всем ... "Мы уходим недалеко, вы сами видите; а что касается дальнейшего, - то мы всегда будем держаться очень близко, и наше твердое решение: непременно и вскоре возвратиться назад".
Такие речи слышатся и в наши дни. Многие когда-то стояли в тесной связи с возлюбленными Божьими, - да, может быть, и сотрудничали в деле Божьем, подобно Димасу; но о них можно сказать то же самое, что апостол писал о своем неверном соработнике: "Димас оставил меня, возлюбив нынешний век, и пошел в Фессалонику..." (2 Тим.4:10). Если б они только могли наперед видеть, как ошибутся в своих расчетах и как они только обманывают самих себя!.. Послушайте же вы, которые смотрите в "Моав": никогда, никогда "Моав" не даст удовлетворения душе вашей: она не создана для "Моава", и искуплена не для "Моава"! То, в чем она нуждается - есть Бог. Но поистине не Его идете вы искать там, хотя и говорите, что Он и там. Обратите скорее ваше сердце и ум оттуда, если они каким-либо образом направлены туда.
Но что случилось с Элимелехом на чужбине? Не легко передать, что там случилось: это надо бы написать не чернилами и пером, а горькими слезами этих людей. Прошу тебя, дорогой читатель, прочитай внимательно от третьего до пятого стиха этой первой главы: там в коротких словах рассказана печальная история. Какая ужасная судьба: именно там, куда этот человек отправился, чтобы спасти жизнь свою и своих близких, - там именно настигает его смерть! Неправда ли, как обманули их все их разумные расчеты без Бога! Он сам, Элимелех, умирает сначала. Он был главою дома: он устроил переселение; главная вина лежала на нем; и первый тяжелый удар пал на него. Если мы не считаемся с Богом, то Бог, все-таки, не даст сбить Себя с толку: Он продолжает считаться с нами...
Однако, какая это серьезная вещь, что вы - отцы и матери, должны принимать решения в жизни! Какая ответственность лежит на вас за каждый шаг, в каком бы направлении вы не предприняли его!.. Смотрите на Элимелеха в Моаве: он когда-то думал: скоро возвращусь... Но - никогда не вернулся домой!..
Но вот теперь мать и оба сына были свободны - возвратиться в Вифлеем. Выбор был теперь в их руках. Пришла ли им эта мысль, советовались ли они о том, - мы этого не знаем. Одно только выясняется, - это их влечение утвердиться в Моаве. Они не возвращаются, но продолжают идти дальше по избранному отцом пути, против воли Божией. Оба сына взяли жен моавитянок, что им строго запрещал закон Божий. Подобно отцу, они не дали Богу быть "Царем", но поступили по духу того времени, так, как им казалось лучшим. И там, в стороне на чужбине, где их не видел ни один из братьев, они делали это с легким сердцем: никто не порицал их за это.
Отцы и матери! Если вы избираете неправильные пути, то ожидайте того, что и дети ваши сделают то же; они пойдут даже дальше вас в нечистом направлении! Но ожидайте тоже и того, что и у них кончится тем же, чем у вас. О Махлоне и Хилеоне сообщается, что они умерли в Моаве. Видите ли вы, братья мои: "в Моаве", - хотите вы этого или нет, - вы должны "умереть". Не думайте, что "идти в Моавитскую страну" означает непременно начать открытую мирскую жизнь, избегать общения с детьми Божьими и пребывать в такой обстановке, где вовсе нет детей Божиих. Хотя и это заключается в понятии "Моав", но бывает и иначе: в то время, когда снаружи вы еще не отличаетесь от других верующих, и ходите еще как полноправный член среди них, - вы можете быть уже в "Моаве", если ваша жизнь веры вращается на плотской почве. Апостол говорит: "если живете по плоти, то умрете,..." (Рим.8:13). Поэтому опасайтесь направлять даже взоры ваши в "Моав". Кто, однако, уже сделал это, или даже "переселился в Моав", тот поспеши сегодня же вернуться, потому что завтра может быть уже поздно!
Далее мы читаем в нашей главе:

II. О возвращении вдовы Элимелеха

Посмотрим поближе, кто же эти люди, которые возвращаются в Израиль?.. О Ноемини сказано: "И встала она со снохами своими и пошла обратно с полей моавитских" (ст.6). Вся, некогда счастливая семья - печально растаяла: осталась только старая мать. Очередь умереть в Моаве, если она здесь останется, была за нею. Чтобы избежать этого, старая несчастная вдова избирает снова путь туда, откуда десять лет тому назад пришла она со своими, - туда именно, где некогда ей было так хорошо. Подобно Лоту, потерявшему в Содоме все, - и она выходит из Моава с пустыми руками. Посмотрите на нее: перед вами стоит картина скорби! Она сама овдовела; главу своего, твердую опору ее жизни, мужа своего, - она должна была оставить в Моаве; ее оба сына, в которых была вся ее надежда на грядущие дни, - тоже погребены там. Бездетная, поднимается она в обратный путь. Ко всему тому - она совершенно обеднела, так как все, что они принесли с собою - поглотил Моав. Все, что она уносит из Моава - это израненное, облитое кровью, разбитое сердце. Только две снохи - язычницы, свидетельницы полного отпадения от Бога обоих сыновей ее, идут с нею. Хорошо, что в конце концов, Ноеминь все-таки еще возвращается!..
Таким же бедным и несчастным возвращается "из Моава" каждый, кто некогда жил в избытке, и однажды отступил, - если он вообще возвращается. Многие никогда не возвращаются, но умирают там, как некогда израильтяне в пустыне. Возвращающиеся же приходят безусловно с печатью тяжелых годов пережитого голода. Они пошли туда, чтобы избежать голода, но так как они пошли без Того, Который есть "Хлеб жизни", то они начали нуждаться, когда прожили все, что имели. Блаженное общение с Богом, радостное упование на Него, узы любви, некогда связывавшие их с возлюбленными Божьими, и целый ряд надежд и видов на будущее - поглотил "Моав". С больным и тяжелым сердцем они выступили в обратный путь. Но, слава Богу уже и за то, что они "поднялись". Да, они должны "вернуться". Подобно голубю, выпущенному Ноем, который в необозримой водной пустыне не нашел места покоя для ног своих (Быт.8:9), они не находят покоя в "Моаве". Бог теснит их тем или другим образом так, для того, чтобы они возвратились. Так случилось и с Ноеминью.
Разберем: что же, собственно, влечет Ноеминь обратно? Там сказано: "Ибо услышала на полях моавитских, что Бог посетил народ Свой и дал им хлеб" (ст.6). Итак, это была благая весть с покинутой родины, которая проникла в Моав и достигла до нее; побудила ее - подняться. Ее заставляет вернуться на родину не все то тяжелое, что чуть не задавило ее сердце; не нужда, увеличивавшаяся ежедневно, и не десять лет скорби, казавшиеся вечностью, но хорошие вести из Вифлеема. Одна весть состояла в том, что Господь, - значит, Он Сам, - посетил народ Свой. Он источник жизни, (Иер.2:13);если Он отсутствует каким-либо образом, тогда конечно со всем благосостоянием, даже и в Вифлееме; тогда же, когда Он на лицо со Своей жизненной силой, - все оживотворено, и притом так, что удары пульса Его жизни ощущаются и в "Моаве" теми, кто Его знает.
Другая весть была, - что это посещение Божие снова принесло хлеб в "дом хлеба". Его пришествие и избыток во всем - неотделимы друг от друга, как Он и сказал: "Я пришел для того, чтобы имели жизнь и имели с избытком" (Иоан.10:10). То самое, что вернуло блудного сына в отчий дом, именно - избыток хлеба в доме отца, - повлекло домой и Ноеминь.
Иные говорили: "Если бы Господь послал нам скорбь, мы изменились бы; мы бы обратились"; и сами они часто применяли к отступающим суровые меры, чтобы возвратить их; но, в большинстве случаев это было бесполезно: только милость и любовь оказываются могущественными по отношению к душам, даже и к охладевшим. Прежде всего, братья и сестры, заботьтесь о том, чтоб Господь открывался среди вас в силе, и смотрите, чтобы хлеб раздавался с "избытком", так, чтобы об этом говорили и "в Моаве"; тогда вы можете быть уверенными, что "возвратятся" и те, которые ушли "в Моав". Вы, читающие это и, может быть, тоже находящиеся "в Моаве"! Позвольте мне уверить вас: вы нигде не найдете того, что может насытить вашу душу: мир не имеет ни крохи для нее; только в доме Отца вы найдете то, что вам нужно!
Однако - возвратимся к Ноемини.
Прислушаемся к разговору женщин во время пути. Мы видели, как обе снохи, Орфа и Руфь, вышли с Ноеминью. Некоторую часть пути, может быть, все трое шли молча. Но вдруг старая Ноеминь остановилась и, обращаясь к обеим, очень серьезно заговорила: "Пойдите, возвратитесь каждая в дом матери своей. Да сотворит Господь с вами милость, как вы поступали с умершими и со мною! Да даст вам Господь, чтобы вы нашли пристанище каждая в доме своего мужа!" И поцеловала их. Но они подняли вопль и плакали" (ст.8,9). Какое удивительное выступление! Старая Ноеминь хочет освободиться от единственных оставшихся у нее искренне верных ей родных! Она целует обеих своих снох, то есть, она формально прощается с ними, порывает до тех пор тесные узы, и принуждает их к возвращению. Какова могла быть причина этому? Было ли это действительно желание способствовать их земному счастью в будущем, как она дает им понять?.. Они, однако, не дают так легко отослать себя, но говорят ей с горькими слезами: "Нет, мы с тобою возвратимся к народу твоему" (ст.10). Выступают более глубокие тесные узы, которых еще не открывала Ноеминь в сердцах своих снох, - узы с народом Божьим, - которые и влекут их отсюда. Лишь только они обнаружились, как Ноеминь прикладывает все искусство убеждения, на которое только способна женщина, чтобы побудить молодых женщин оставить ее. Надо только прочитать стихи 12 и 13! У Ноемини не было желания - поощрить горячее намерение обеих - идти к израильскому народу и к Богу Израилеву. Причина воспрепятствовать этому могла заключаться в том, что обе язычницы - снохи одним своим появлением должны были быть живым свидетельством отпадения от Бога всего дома Элимелехова. Было бы позором для Ноемини, если они пришли вместе с нею... С одной, - с Орфой, Ноемини удалось: она дала себя уговорить, и повернула назад.
Так бывает часто и в наши дни. Отпавшие души никогда не хотят, чтобы в рядах народа Божьего узнали об их кривых путях отпадения, и до сих пор еще случается, что они удерживают тех, которые готовы придти к Богу и к их народу. Горе, горе тем, которые способны на такое зло!
Однако выслушаем еще твердое решение Руфи. Когда удалось склонить Орфу к возвращению и она ушла, Ноеминь тотчас делает с Руфью особую попытку. "Вот," - указывает она на уходящую невестку, "невестка твоя возвратилась к народу своему и к своим богам; возвратись и ты вслед за невесткою твоею" (ст.15). Ноеминь употребила уход Орфы, как средство для убеждения Руфи. Она очень хорошо знала, как сильно действует, когда другие, находящиеся в таком же положении, как мы, делают именно то, что нам кажется трудным. И это действует тем сильнее, чем ближе к нам стоят люди, на наших глазах совершающие такой шаг, которого нам не хотелось бы совершить. Каждый пример действует... Не подействует ли и на Руфь уход Орфы так, что она поспешит за своей невесткой?.. Такова, очевидно, была надежда Ноемини. Однако, слава Богу, Ноеминь обманулась: она наткнулась здесь на сопротивление, за которым действовала высшая сила. Выслушайте здесь протест Руфи, ее горячий обет и ее решительно принятое избрание: "Не принуждай меня", восклицает она торжественно, "оставить тебя и возвратиться от тебя; но куда ты пойдешь, туда и я пойду, и где ты жить будешь, там и я буду жить; народ твой будет моим народом и твой Бог - моим Богом; и где ты умрешь, там и я умру и погребена буду. Пусть то и то сделает мне Господь, и еще больше сделает: смерть одна разлучит меня с тобою" (ст.16-17). Более, нежели просто родственное отношение, более, чем живое чувство звучит в этих словах! В них была внутренняя сила Божия, которая привязывала ее к Ноемини, к ее народу и к ее Богу. Но бедная Ноеминь тогда не знала этого, не могла понять того, что совершалось.
Так всегда бывают омрачены глаза тех, которые перестали ходить во свете Божьем: они не видят благодати Божией ни на себе, ни на других. Поэтому они часто способны отталкивать обратно в мир дорогие души, близко стоящие к Господу и к ним. Если бы Бог не укреплял этих душ чудесным образом, они в решительную минуту потерпели бы крушение. Но мы видим, что Руфь тверда в своем решении, и - Ноеминь должна отступить и склониться перед силой, которая в ней; потому и сказано: "видя, что она твердо решилась идти с нею, перестала уговаривать ее" (ст.18).
Итак, - они обе идут в Вифлеем.

III. Прибытие Ноемини и Руфи в Вифлеем

Первое, о чем здесь сообщается это - о всеобщем удивлении, которое они вызвали своим появлением в городе. Прежде всего привлекает на себя внимание всех в маленьком городке - Ноеминь. Мы читаем: "Когда пришли они в Вифлеем, весь город пришел в движение от них, и говорили: Это Ноеминь?" Десять лет прошло с тех пор, как все семейство Элимелеха вышло из ворот Вифлеема. И тогда, может быть, люди с удивлением смотрели им вслед, потому что их выход был, во всяком случае, чем-то неожиданным. Но десять лет - не слишком долгий срок; поэтому люди легко узнали Ноеминь; они помнили ее, и хорошо знали, кто и какова она была. Но огромная разница между тем, что было прежде, и тем, что теперь, - особенно бросилась в глаза. Десять лет тому назад она вышла вместе со своим знатным мужем, - о знатности его мы можем заключить из того, что она считала Вооза за свого ближайшего родственника, и другого - вероятно, столь же уважаемого, - за еще более близкого; она вышла, - как счастливая мать в Израиле - с двумя многообещающими сыновьями... Но как было теперь? Теперь она была бедной вдовой, в печали; бездетная, - потому что вместо обоих сыновей с ней идет только молодая женщина из чужой страны... И какая она жалкая сегодня!.. Нужда ее видна во всем.
Некогда весь внешний облик ее был - веселье и радость; теперь скорбь наложила глубокие морщины на ее лоб и лицо. Удивительно ли, что весь город пришел в движение, когда она снова вступила на его улицы? Удивительно ли, что все с изумлением спрашивали: "Это Ноеминь?" Она, действительно, была неузнаваема.
Так всегда будет в тесных кружках детей Божиих, когда те, которые некогда ушли оттуда - снова возвращаются обратно. И там тоже бывают тогда волнующиеся сердца, которые возбуждены радостно и болезненно; радостно - потому, что пропавшие возвратились; болезненно - потому, что они возвратились не так, как ожидали. Подобно потерпевшему крушение кораблю, вошли они в свою "гавань", без мачт, без парусов, без руля... Смотришь, смотришь, сравниваешь с тем лучшим временем, - и не можешь узнать их, хотя мы и знаем, кто они!.. О, как велик урон, который они понесли "в Моаве"! Все видят этот урон, но сами они, конечно, ощущают его лучше всех. Хорошо, очень хорошо, что они возвращаются, - но насколько было бы лучше, если б они никогда и не уходили! Их убытки никогда не возместятся.
Заметим также и ответ Ноемини на изумление вифлеемлян. Послушайте, как она восклицает: "не называйте меня Ноеминью, а называйте меня Марою, потому что Вседержитель послал мне великую горесть. Я вышла отсюда с достатком, а возвратил меня Господь с пустыми руками. Зачем называть меня Ноеминью, когда Господь заставил меня страдать, и Вседержитель послал мне несчастье?" (ст.20-21). Это было правильное признание и истинное исповедание: она, действительно, выучила данный ей урок... "Нет, нет, мое старое имя теперь больше для меня не годится. Я некогда была Ноеминью, что значит радостная, приятная; теперь я уже не то!.. Теперь самое подходящее мне имя было бы Мара, что значит - горькая, потому что чаша, которую я пью со времени моего ухода и до возвращения - горька до самого дна. Горько все, во всех моих обстоятельствах! Мы пошли в Моав - не спрося Вседержителя, не считаясь с Ним, и надеялись там устроить наше счастье; но Всемогущий "считался" с нами, и - все повернулось наоборот. С полными руками, богатая, нагруженная добром, вышла я... Да, я сама ушла отсюда: никто не посылал нас туда. Но домой привел меня уже Сам Господь; только возвращаюсь я - во всех отношениях обедневшая, с пустыми руками. Уход был моим делом, возвращение домой - Его делом".
Да, да! Все бывают "Ноемини", то есть радостные и счастливые, - пока остаются в "доме хлеба", где они родились; но если они куда-либо "уходят", то исчезает их солнечное сияние, дни их омрачаются, и следуют темные ночи. Бедные! Они могут питаться только воспоминаниями прошлого, теперь утраченного; думая об этом времени, у них звучит в душе: "Как вы были блаженны" (Гал.4:15). Теперь - "блаженство" есть только нечто бывшее. Все струны, которые звучали тогда "песнями восхождения", совершенно расстроены и онемели, и радостный звук арфы прекратился. "Господь смирил нас", - должны они признаться. И Всевышнему непременно надо было это сделать, потому что это было единственным средством - открыть им глаза, чтобы они могли найти путь к возвращению.
Однако - назад к Ноемини и Руфи; посмотрите, как им посчастливилось.
Они возвращаются как раз в хорошее время в Вифлеем. Нам сообщается: "и возвратилась Ноеминь и с нею сноха ее Руфь, моавитянка, пришедшая с полей моавитских, и пришли они в Вифлеем в начале жатвы ячменя" (ст.22). Весть, достигшая Моава, - что Господь дал хлеб народу Своему, - осуществилась в богатой, прекрасной, предстоящей жатве. Сбором ячменя в конце апреля началась она, и продолжалась почти два месяца, пока не было собрано все. Тут открывалась надежда на хлеб для всех бедных и неимущих, если только они не сидели, лениво сложив руки. Так же и на долю Ноемини и Руфи перепадет что-нибудь... хотя сначала еще и не было видно, что и как Господь имел намерение дать им. Непременно настанет хорошее время для тех, которые возвратились назад, к Богу Израилеву, так же как и для тех, которые, как Руфь, в первый раз приближаются к Нему!.. У Него для таких всегда "время жатвы"; Он имеет хлеб в избытке, и Его желание состоит в том, чтобы у Него раз навсегда прекратился голод. Еще сегодня, - и именно теперь, - все уже готово у Него для тех и для других. Он тотчас велит принести "лучшую одежду", чтобы покрыть наготу их, "перстень наденет Он на руку их", чтобы запечатлеть Свою Отцовскую любовь, и "обувь на ноги их", чтобы мы могли отныне твердым шагом ходить путями Его. Прежде же всего, - Он уже приготовил "откормленного теленка", чтобы с Ним и у Его трапезы навсегда утолить голод, и там "начать веселиться, чтобы никогда не перестать" (Лк.15:22,24). Его приглашение таково: "Жаждущий пусть приходит, и желающий пусть берет воду жизни даром" (Откр.22:17).

Книга Руфь. Глава 2

1. У Ноемини был родственник по мужу ее, человек весьма знатный, из племени Елимелехова, имя ему Вооз.
2. И сказала Руфь Моавитянка Ноемини: "пойду я на поле и буду подбирать колосья по следам того, у кого найду благоволение". Она сказала ей: "пойди, дочь моя".
3. Она пошла, и пришла, и подбирала в поле колосья позади жнецов. И случилось, что та часть поля принадлежала Воозу, который из племени Елимелехова.
4. И вот, Вооз пришел из Вифлеема и сказал жнецам: "Господь с вами!" Они сказали ему: "да благословит тебя Господь!"
5. И сказал Вооз слуге своему, приставленному к жнецам: "чья это молодая женщина?"
6. Слуга, приставленный к жнецам, отвечал и сказал: "эта молодая женщина - Моавитянка, пришедшая с Ноеминью с полей Моавитских;
7. она сказала: "буду я подбирать и собирать между снопами позади жнецов"; и пришла, и находится здесь с самого утра доселе; мало бывает она дома".
8. И сказал Вооз Руфи: "послушай, дочь моя, не ходи подбирать на другом поле и не переходи отсюда, но будь здесь с моими служанками;
9. пусть в глазах твоих будет то поле, где они жнут, и ходи за ними; вот, я приказал слугам моим не трогать тебя; когда захочешь пить, иди к сосудам и пей, откуда черпают слуги мои".
10. Она пала на лице свое и поклонилась до земли и сказала ему: "чем снискала я в глазах твоих милость, что ты принимаешь меня, хотя я и чужеземка?"
11. Вооз отвечал и сказал ей: "мне сказано все, что сделала ты для свекрови своей по смерти мужа твоего, что ты оставила твоего отца и твою мать и твою родину и пришла к народу, которого ты не знала вчера и третьего дня;
12. да воздаст Господь за это дело твое, и да будет тебе полная награда от Господа Бога Израилева, к Которому ты пришла, чтоб успокоиться под Его крылами!"
13. Она сказала: "да буду я в милости пред очами твоими, господин мой! Ты утешил меня и говорил по сердцу рабы твоей, между тем как я не стою ни одной из рабынь твоих".
14. И сказал ей Вооз: "время обеда; приди сюда и ешь хлеб и обмакивай кусок твой в уксус". И села она возле жнецов. Он подал ей хлеба; она ела, наелась, и еще осталось.
15. И встала, чтобы подбирать. Вооз дал приказ слугам своим, сказав: "пусть подбирает она и между снопами, и не обижайте ее;
16. да и от снопов откидывайте ей и оставляйте, пусть она подбирает и ест, и не браните ее".
Со второй главы этой драгоценной книги мы можем наблюдать, как Ноеминь все более и боле отступает на задний план, Руфь же выдвигается на передний и, мало-помалу, в четвертой главе, выступает на вид Вооз.
Последний раз мы видели Руфь, входящую с Ноеминью в маленький город Вифлеем Здесь она, согласно горячему желанию своего сердца, достигла избранного народа Божьего и Бога Израилева, Который уже сделался ее Богом. Отныне в этом городе ее дальнейшая жизнь должна была развиваться, согласно предписаниям Иеговы и на Его путях и, к нашей радости и святому поощрению, мы можем быть свидетелями того, как она, без всякого внешнего или внутреннего принуждения с чьей-либо стороны, добровольно подчиняется той участи, которую Бог определяет для нее.
Поскольку мог видеть человеческий глаз, эта участь была вовсе не завидной; но это был чудный путь Божий к Его славной цели.
У Него же всегда так бывало, как поет стихотворец: "Для Бога маловажно и для величия Его безразлично сделать богатого - ничтожным и бедным, или же бедного - великим и богатым. Он всегда творящий чудеса. Могущий то низвергать, то возвышать".
Когда в те дни Руфь смотрела на себя и на свою старую свекровь Ноеминь, тогда навряд ли был для нее какой-либо другой путь, как серьезно подумать: откуда добыть средства, чтобы жить, чтобы здесь, в Вифлееме, в "доме хлеба" им не пришлось еще терпеть голода!
Терпеть голод и жажду, - это так же легко может случиться в духовном смысле, несмотря на славное время "жатвы" и на прославленный "дом хлеба", если мы сложим руки и будем жить беззаботно.
Но не таков был образ действий Руфи.
Без всякого раздумывания, решение ее было быстро принято. Так как кругом - жатва, то, за недостатком всякой другой работы, она идет собирать колосья. В смиренном подчинении своей свекрови, она обращается к ней со словами: "Пойду я на поле и буду подбирать колосья по следам того, у кого найду благоволение". И, получив от нее одобрительный ответ: "Пойди, дочь моя" (ст.2), она идет. Нам скоро придется увидеть, что этот выбор ее произошел под руководством Божьим. Итак, в этой второй главе рассказывается, как

I. Руфь моавитянка собирает колосья на полях Вифлеема

Подойдя к ней поближе при этой ее работе, мы скажем: собирание колосьев было единственное, что могла делать Руфь в своем положении. Она была здесь чужая; она никого не знала и никто не знал ее; а, может быть, она и не могла еще хорошо исполнять полевые работы так, как это принято было в этой стране; но собирать колосья мог каждый; итак, она и начала с этого. Этим путем она добыла себе и свекрови хлеб на пропитание. Хорошо, когда человек в трудном положении, когда ему нет выбора, радостно берется за ту единственную работу, которая ему в эту минуту предоставляется, и делает все, что в его силах. Он может с уверенностью надеяться, что Бог проложит ему путь и дальше, как Он сделал это для Руфи.
А не бывает ли и в духовной области такого случая, когда мы, как Руфь, пришли к Богу, и нам предоставляется какая-нибудь единственная работа, которую мы можем исполнить? Какое же "собирание колосьев" в переносном смысле?.. Конечно, братья мои и сестры, "собирание колосьев" часто есть первое и единственное, что мы можем делать вначале, и что нам дает хлеб для утоления нашего голода. Недавно одна сестра, прекрасно умеющая читать, жаловалась мне, что она читает Слово Божье, но очень мало понимает его, и потому ее душе недостает нужной пищи. Она - не единственная, с которой дело обстоит так. Почти всем, кто недавно пришел к Богу, не хватает умения самим извлечь что-либо для себя из святой книги. Что тут делать? Тут, конечно, сначала, лучше всего пойти "позади жнецов"; идти на Божье поле работы, где они жнут полной рукой и вяжут целые снопы; там, без сомнения, падет иной зрелый колос, или даже многие, для вас, голодных. Собирайте их, потому что это пока единственное, что вы можете делать... Широко откройте глаза и будьте внимательны!..
Благо тем душам: которые занимают свои места в доме хлеба, действительно сознавая себя голодными и жаждущими, и делают то, что делала Руфь позади жнецов; которые каждое слово, достигающее их уха, принимают в добрую сокровищницу своего сердца. Kак многие, занимающие эти места, только кажутся собирателями колосьев, но на самом деле не таковы! У них не остается ничего из того, что они слышат. Единственное, что они могут делать, - они не делают, и поэтому остаются без "хлеба", несмотря на обилие "хлеба" в "доме Божьем". Не напрасно обращался Господь так часто к Своим слушателям с восклицанием: "Кто имеет уши слышать, да слышит!.." Не напрасно говорил Он им: "Смотрите" или "замечайте, что слышите!" Не напрасно были Его увещания в этом отношении, когда Он говорил: "какою мерою мерите, такою отмерено будет вам и прибавлено будет вам, слушающим. Ибо, кто имеет, тому дано будет, а кто не имеет, у того отнимется и то, что имеет" (Марк.4:23-25). Делаешь ли ты единственное, что ты можешь, собираешь ли ты "колосья" позади "жнецов"?
Мы можем сказать о Руфи еще и то, что это было лучшее, что она могла сделать. Почему так? Собранные колосья могли быть немедленно употреблены в пищу, а это было то, в чем они нуждались. Им необходим был хлеб сейчас на сегодня и был им нужен более всего другого. У них не было никакого запаса, откуда они как-нибудь могли брать; они жили, так сказать, изо дня в день. Собранные колосья давали им ежедневно свежий хлеб. Я думаю, что эти соображения так сильно и влекли Руфь на поля жатвы.
Когда некоторые из вас вспоминают о том прошедшем времени, когда вы пришли ко Христу, - скажите, как было тогда с вами? Как велик был ваш духовный голод? Не правда ли: у вас был здоровый "духовный аппетит", так что все радовались, на вас глядя, кто бы ни наблюдал за вами? "Хлеба" и все снова "хлеба" духовного, - желали вы, и скоро обнаруживали, где вы можете его найти. Вам доставляло большое удовольствие - идти позади рабов Божиих и "собирать колосья", будь то на каком-либо собрании или в беседе о Господе, или в случае частного разговора с отдельным лицом. Где только могло упасть "зерно" Слова Божьего, там были и вы. Не было ничего для вас трудного, и ничто вас не останавливало: ни далекие расстояния, ни поздний час; вы всегда находили время, если дело шло о том, чтобы добыть несколько "колосьев". Тогда казалось вам, что нет ничего славнее, чем делать это. Как мало останавливались вы тогда мыслью о том, что делали другие, уже насытившиеся! Вас можно было встретить везде, где люди работали на ниве Божией.
Как обстоит с вами сегодня? Ищите ли вы, нуждаетесь ли вы еще, как некогда, в "свежем хлебе"? О, как хорошо было бы, если бы ни о ком из пришедших ко Христу нельзя было сказать: "Вы уже пресытились"!..(1 Кор.4:8). Таковые не имеют потребности в "хлебе", они не думают о "собирании колосьев".
Собирание колосьев было для Руфи вместе с тем и смиряющей работой. Я думаю, - многие, даже из самых простых людей среди верующих наших дней, - стыдились бы выйти в чужое поле и собирать колосья, только ради того, чтобы было, что поесть. Им не хватает смирения Руфи. Ведь и Руфь тоже могла сказать: "Нет, я еще не опустилась так низко, чтобы согласиться на такую нищенскую работу! Кроме того, - моя свекровь происходит из высокого рода; как бы там ни было, а я не могу так унизить ее и себя!" Но смотрите, как далека была Руфь от подобных мыслей.
По закону Моисееву собирание колосьев было разрешено на полях израильских, но только у тех хозяев, у кого "нашли благоволение"; то есть - надо было спросить позволения. Это, само собой разумеется, пришлось сделать и Руфи. Точно так же в законе было указано, кто именно имел право собирать колосья: бедные, вдовы, сироты и чужестранцы могли заниматься этим. Выбрав эту работу, Руфь открыто признала себя бедной, чужестранкой, вдовой, не имевшей другого куска хлеба. Этим она открыла, как ничтожна была она в собственных глазах.
Дал бы Бог, чтобы все дети Божий были такими смиренными "собирателями колосьев", когда они являются перед Ним с этим намерением! Идете ли вы слушать Слово Господне как духовно нищие, которые не имеют ничего, но действительно желают получить что-нибудь? Просите ли вы у Господина жатвы позволения - "собирать"? Если - да, то тогда вы можете быть уверены, что вы будете получать всякий раз. Для всех тех, которые, как только бывает прочитан текст из Слова Божьего, говорят себе: "я уже знаю, что скажет брат", - Дух Святой редко имеет что-нибудь!.. Потому, что именно Духа Господнего должны мы слушать, а не человека, который открывает уста, чтобы говорить. Иначе и быть не может: мы должны быть действительно "пустыми", чтобы быть наполненными. "Алчущих исполнил благ, а богатящихся отпустил ни с чем" (Лк.1:53). Пусть будет "унизительным" принадлежать к голодным и бедным, - лишь бы нам достигнуть богатств и полноты!
Собирание колосьев еще и из-за того есть смиряющая работа, что это самая низкая ступень на поле Господина жатвы. Все другие занимают там более высокое место. Никто из тех, кто собирает колосья, не забирает, как жнец, полной рукой горсть колосьев, или как вязальщик, - целые снопы: им попадают позади жнецов и вязальщиков, подобно крохам, только единичные колосья. Это самая малость, которою им и приходится довольствоваться. И все же - это путь Господень, и каждый должен начинать с этого. Тут "верность в малом" открывает всякому путь к великому.
Из всего, что мы слышали о Руфи, это должна была быть работа, которая доставляла ей радость. Свидетельство, данное слугой, приставленным к жнецам, позволяет нам бросить правильный взгляд на эту ее работу. "Она сказала: (так сообщает он Воозу) "Буду я подбирать и собирать между снопами позади жнецов"; и пришла, и находится здесь с самого утра доселе; мало бывает она дома" (ст.7). Каждый колос был ей дорог, она не хотела ни одного оставить в поле: ей хотелось получить все, что могло быть собрано.
Ах, если бы у нас было больше таких серьезных и прилежных собирателей колосьев на большом поле жатвы Божией! Если бы все, приходящие к Слову Божьему, обратились к Господу с горячей мольбой: чтобы Он научил их собирать, чтобы Он отдавал жнецам Свои приказания относительно каждого колоса, который они должны откидывать для собирающих, и чтобы Он дал им усердие к тому чтобы поднимать каждый колос без исключения! Если вы это сделаете, то можете быть уверены: Он направит вас на лучшее поле, на поле богатейшего Господина, на поле небесного Вооза! Будьте так же прилежны, как Руфь; ищите позади жнецов, между снопами, возле копен... никогда не "оставайтесь дома", пользуйтесь каждым часом! Не давайте ускользнуть от вас ни одному слову; пусть каждое будет вам дорого; принимайте в сердце каждое. Если все это будет соблюдено, то вы всякий раз будет чувствовать счастье при этой работе; вы всегда будете слушать, собирать и возвращаться с "поля жатвы" с полною кошницею "зерен".

II. Что встретилось Руфи на поле жатвы

На поле жатвы прежде всего пришлось ей узнать, кто тот господин, которому оно принадлежало.
По-видимому, Руфь вышла, так сказать, наудачу. Она сказала себе: я буду подбирать там, где мне позволят, у кого найду благоволение. И все же она была чудесно направлена, она выбрала поле лучшего господина в Вифлееме, даже не подозревая этого. Кто был этот господин, ей пришлось узнать не понаслышке; она сама могла судить о нем здесь, на поле, из отношения его к жнецам, рабам и служанкам. Потому что сказано, что вскоре, через несколько часов ее пребывания здесь: "Вооз пришел из Вифлеема и сказал жнецам: Господь с вами! Они сказали ему: да благословит тебя Господь!" (ст.4). Какое любезное взаимное отношение! Приходит господин, навещает своих работников при их работе, и лишь только он приближается, как раздается его ласковый привет им: "Господь с вами!" (Подобен этому наш русский привет работающему "Бог в помощь!" или "Помогай Бог!" - прим. ред.)
Никогда никто не мог бы пожелать своим дорогим чего-либо более великого или более драгоценного, чем то, что содержит этот привет. Он хочет осуществления обетования нашего Господа, когда Он говорит: "Се, Я с вами во все дни до скончания века"(Мф.28:20). У всех, на которых исполняется этот привет, должна осуществляться жизнь Еноха, о котором сказано: "Он ходил с Богом". Удивительно ли, что приветствуемые таким образом желали благословения именно этого Господа на голову Вооза, когда радостно и счастливо отвечали:
"Да благословит тебя Господь!" Как приятно должна была тронуть такая взаимная встреча сердце Руфи, пришедшей из языческой моавитской страны. Здесь был, очевидно, Иегова все во всем, как для ласкового Вооза, так и для его слуг: Иегова связывал слуг и их господина в одно.
Почему, дорогие братья, существует так мало воистину сердечных приветов и любезных слов друг для друга, даже у народа Божия? Я не говорю о заученных и вошедших в обычай формах приветствий - они не имеют никакой цены. Драгоценные пожелания, благословения иногда высказываются в них даже без всякой мысли о них. Два, три слова неприкрашенной любви часто являются ключом к сердцу ближнего: они притягивают людей друг к другу. Почему мы часто бываем такими сухими друг к другу, такими холодными к тем, которые еще не Господни? Теплота может происходить только от любви, и по ней мир должен узнавать, что мы ученики Господни; поэтому дайте простор любви, которая излилась в сердца наши Духом Святым. Если любовь наполняет нас, не будет недостатка в словах любви, потому что и здесь оправдывается: "от избытка сердца говорят уста" (Лк.6:45). Раздавайте эти слова охотно, не храните их, как золотые монеты, которые у многих людей не видят дневного света, - но пускайте их в оборот, и тогда весь мир вокруг вас сделается другим.
Посмотрите притом на нашего небесного "Вооза". Приходит ли Он на Свое поле к Своим жнецам иначе, как с благодатным приветом мира? В бушующей буре на море они слышат Его: "...это Я, не бойтесь" (Иоан.6:20). В Пасхальное утро - привет Его: "Радуйтесь!" (Мф.28:9). И вечером в тот же день Он явился посреди них со своим "Мир вам!" (Иоан.20:19). Посмотрите еще, и заметьте, какое благословенное действие имело каждое Слово Его! Поэтому одна из драгоценнейших черт, которыми Его рисуют, такова: "благодать излилась из уст Твоих" (Пс.44:3; Лк.4:22). Может ли эта черта отсутствовать у нас, если мы учимся у Него?
Далее мы узнаем:
На поле жатвы Руфь тотчас слышит приветствие Вооза. Ее смиренное собирание колосьев уже привело к тому, что она там успела немного узнать его из того, как он обращался со своими работниками. Но что случилось дальше? Она была позвана к нему и встретилась с ним лицом к лицу; это же было более важно! Ведь после того, как он предложил надсмотрщику только один вопрос относительно ее, он обращается лично к ней. Прочитайте и непременно заметьте себе слова, с которыми Он приветливо обращается к ней: они записаны от 8-го до 13-го стиха. Обратите внимание: Он не отсылает ее прочь со своего поля, но напротив, он все снова хочет видеть ее здесь. Он как бы любезно привязывает ее к своему полю и своим жнецам. Он обеспечивает ей свою защиту, в которой она безусловно нуждалась, как бедная и чужестранка. Также, он предоставляет ей возможность, при сильной жаре, какая бывает во время жатвы в этой знойной стране, освежиться приготовленной холодной водой наравне с его работниками. Как это бедной было приятно, как это смирило ее, - мы видим из того, что она пала на лицо свое перед Воозом, и из вопроса, вышедшего из ее уст: "Чем снискала я в глазах твоих милость, что ты принимаешь меня, хотя я и чужестранка?" (ст. 10). Что узнает она после этого? То, о чем она не имела никакого представления. Она услышала, что Вооз знает ее насквозь, и все ее действия, и что он желает ей, за то, что она сделала, воздаяния Бога Израилева, как написано в стихе 11 и 12. Какой чудный прием оказал он ей на своем поле, не правда ли?
Братья и сестры! Так и ваше "собирание колосьев" непременно должно свести вас с Самим вашим "Небесным Воозом". Это должно быть и для вас самым великим и самым важным, - встретиться с Ним Самим. Если "колосья вам дороги и ценны, если вы, - как Руфь, - верно, неутомимо и радостно будете собирать их, - то Он, наверное, пойдет с вами дальше. Вы встретите Его и Он встретит вас на этом поле, и то, что вы узнаете при этом личном свидании, будет, конечно, бесконечно драгоценнее, нежели все колосья, какие вы когда-либо собрали. И, хотя вы на Его поле не делаете, собственно, еще ничего для Него Самого, а только собираете колосья лично для себя, - тем не менее Он даст вам понять, что вы Ему бесконечно дороги и что Он желает видеть вас там, на Своем поле. Нежно прострет Он над вами свои защищающие руки, чтоб ни одна грубая рука не потревожила вас при этой благословенной работе. Ему хочется, чтобы много "зерна" попало в добрую сокровищницу вашего сердца и чтобы вы во всякое время охотно делились с теми, которые не могут собирать так, как вы. Здесь мало-помалу вы обнаружите, как щедро Он позаботился о вас, чтобы у вас не было недостатка ни в "хлебе", ни в "воде жизни", и почувствуете, что сердце Его вполне на вашей стороне. Мы надеемся, что многие из вас - из тех, кто принадлежит Ему - многократно уже имели такие опыты при "собирании колосьев", и что вы, подобно Руфи, падали во прахе на лицо ваше пред Ним с восклицанием: "Недостоин я всех милостей и всех благодеяний, которые Ты сотворил рабу Твоему!" (Быт.32:10).
Однако - еще больше: Руфь была там накормлена Воозом, наравне со жнецами. Была ли Руфь в состоянии брать с собою какую-нибудь пищу, уходя из дома, - это вопрос; но у Вооза для этой бедной были не только утешительные слова: стол, приготовленный для его слуг, должен был сделаться также и ее столом. Там сказано: "И сказал Вооз: время обеда; приди сюда и ешь хлеб, и обмакивай кусок твой в уксус. И села она возле жнецов. Он подал ей хлеба, она ела, наелась и еще осталось" (ст.14). Какой благословенный это был день для смиренной чужестранки в чужой земле!
Только что милость Вооза побудила ее пасть на лицо свое, только что она пролепетала, что она не стоит ни одной из рабынь его, - как он приглашает ее к своему столу и вводит ее в общение со своими жнецами, а, одновременно - и в свое общение. В то время, как в сердце своем она нисходит все ниже, она все более почитается и возвышается Воозом. И не только все находится к ее услугам, как всем другим, но щедрый хозяин удостаивает ее еще своим особым вниманием: чтобы победить ее застенчивость, он сам кладет перед нею "от своих даров". Это было на Востоке очевидном доказательством истинного общения и искреннего благоволения. И Руфь ела здесь и насытилась, так что еще осталось. Она получила более чем полный достаток.
Так же и у нашего Небесного "Вооза" не всегда время работы: у Него бывает также и время отдыха и еды, когда мы можем собраться вокруг Него, оставив тяжелую работу. Это не потерянное время ни для Него, ни для Его поля жатвы, а менее всего - для нас. Заметьте себе это, вы - надзиратели, вы - жнецы и вязальщики, вы - слуги и служанки, точно так, как и вы - собиратели колосьев! Мы должны не только усердно жать, вязать и собирать, но должны также и воспринимать и питаться. Многие истощаются, несмотря на богатое имение их "Вооза", потому что у них нет времени для еды, или они имеют его слишком мало; они питаются мимоходом, не насыщаются и, следовательно - без силы. Даже собирателей колосьев, которые, собственно, собирают только для своего пропитания, - Он приглашает к еде. К сожалению, часто люди собирают колосья только для того, чтобы набрать побольше, не вкушая. О, сколько детей Божиих имеют очень значительный запас изречений из Слова Господня, наполняющих их память и голову; но все там только - в словах, в учении. Они никогда не "сидели за столом", или бывали там так мимолетно, что из всего набранного - ничто не могло обратиться в силу.
Итак - питание для сердца, пища для души - вот в чем состоит желание нашего "Вооза", для всех, стоящих в какой-либо связи с Ним. Его стол накрыт Им Самим для всех желающих того же. Он Сам будет Хозяином, Сам будет раздавать, так что никому не придется выйти голодным, но каждый будет щедро насыщен. Насколько лучше обстояло бы с нами всеми, если бы мы с точностью наблюдали наше "время еды"! Не будем ли мы с сегодняшнего дня радостно исполнять это?

III. Как Руфь возвращается с поля жатвы

17. Так подбирала она на поле до вечера, и вымолотила собранное, и вышло около ефы ячменя.
18. Взяв это, она пошла в город, и свекровь ее увидела, что она набрала. И вынула Руфь из пазухи своей, и дала ей то, что оставила, наевшись сама.
19. И сказала ей свекровь ее. "где ты собирала сегодня и где работала? Да будет благословен принявший тебя!" Руфь объявила свекрови своей, у кого она работала, и сказала "Человеку тому, у которого я сегодня работала, имя Вооз".
20. И сказала Ноеминь снохе своей "благословен он от Господа за то, что не лишил милости своей ни живых, ни мертвых!" И сказала ей Ноеминь "Человек этот близок к нам, он из наших родственников".
21. Руфь Моавитянка сказала свекрови своей: "он даже сказал мне: "будь с моими служанками, доколе не докончат они жатвы моей"".
22. И сказала Ноеминь снохе своей Руфи: "хорошо, дочь моя, что ты будешь ходить со служанками его, и не будут оскорблять тебя на другом поле".
23. Так была она со служанками Воозовыми и подбирала колосья, доколе не кончилась жатва ячменя и жатва пшеницы, и жила у свекрови своей.
Это был чудный день, который она пережила! И могло ли быть, чтобы он и не кончился так же славно? Мы видим:
Прежде, чем уйти домой, она предпринимает серьезную работу со своими собранными колосьями. Святому писателю показалось ценным и значительным написать об этом. Он сообщает: "Так подбирала она на поле до вечера и вымолотила собранное" (ст.17). Значит, она вымолотила все, что собрала. С колосьями в собранную массу неизбежно ведь входит солома и мякина. Она рассудила правильно, когда сказала сама себе не стоит брать домой бесполезную примесь; и хорошо сделала, что вымолотила там, в поле, все, и взяла домой только зерна.
О, вы, дорогие "собиратели колосьев", выучились ли вы "молотить" колосья? Вначале это бывает в некоторой степени, трудным, но, прилежно упражняясь, становишься в этом деле мастером. Начинающий собиратель часто слишком доверчив: он поднимает все, что падает на землю позади жнецов. Но надо помнить, что, когда вы собираете позади жнецов, то - не все, что сжато - пшеница! Хорошо быть внимательным уже при собирании. Но, лучше всего, - "молотите", прежде, чем вы покинете поле; оставьте там все лишнее, не берите с собой ни соломы, ни мякины: они засоряют остальное. Возвращайтесь домой с чистой пшеницей.
К сожалению, мы, а, пожалуй, и вы все, - знаете, что многие собиратели колосьев уносят с собой солому, мякину и даже сорные травы. Мы не всегда знаем, что они делают с этим мусором; но - то тут, то там замечаем, что он находится в их запасе, в то время как пшеницы у них не осталось уже ни одного зернышка. Еще недавно нам пришлось быть свидетелями, как один слушатель божественного Слова передавал целый ряд нелепостей, которые он слышал в продолжение нескольких лет на рабочей ниве Божией. Казалось, - они для него представляли большой интерес, больший, чем пшеница, потому что пшеницы он не принес нисколько. Так не должно быть! Солома и пшеница не должны перемешиваться. Оставьте солому; никогда не берите ее с собой! О Руфи мы читаем дальше:
Она радостно приносит домой целую ефу вымолоченного ячменя... Сообщается: "И вышло около ефы ячменя"... (ст.17) По нашей мере - около 36 литров. Это была очень большая прибыль. Таким образом она могла уйти с благословенного поля жатвы щедро нагруженной. Каждый, кто видел, как она оттуда шла, мог заметить, что она не напрасно была там. Уже драгоценная тяжесть, которая должна была слегка наклонить ее, выдавала ее богатство; но, конечно, также и лицо ее выражало радость и удовлетворение.
Как возвращаетесь домой вы, дорогие, когда оставляете то место, где раздавались сокровища Божьи, где возвещалось слово Его и где многие собирали с вами? Уносите ли вы с собой оттуда много рассыпанных зерен жизни, так, что можно даже со стороны заметить, что у вас есть, что нести, - или вы идете оттуда пустыми? Видят ли все, кто встречает вас или те, которые остались дома, уже по вашим лицам, что вам было очень хорошо и что вы много принесли? Многие собирают, - как в бездонный мешок, и поэтому уносят с собой как раз столько, сколько уносят те, которые вовсе не собирали. Да не будет никто бессмысленным и рассеянным слушателем, когда говорит Бог!... Вспомните сегодня о прошлом: как вы возвратились домой прошлое воскресенье с места благословения? Многие, когда их спросят об этом несколько дней спустя, бывают в большом затруднении: им трудно даже вспомнить: о чем именно говорилось в прошедшее воскресенье... О том же, что они тогда "собрали", не может быть и речи!.. О, спрашивайте же себя всякий раз: как я возвращусь сегодня? И если вы - собирали, и, действительно, - собрали, тогда смеряйте и смотрите: наполняет ли это ефу Божью? Хорошо сознавать, чего мы достигли. Прежде же всего - никто не возвращайся домой пустым.
Еще нам рассказывается, как Руфь, возвратившись домой, тотчас поделилась, тем, что получила... Ноеминь, вероятно, с тоской ожидала Руфь, и не только ее, а и того, что она могла принести. Потому что вопрос: "что мы будем есть", вероятно, стал для них очень серьезным. Поэтому и сказано: "И свекровь ее увидела, что она набрала". Руфь же не остановилась долго на этом, но сейчас же дала ей хлеба; потому что так рассказывается: "И вынула Руфь из пазухи своей, и дала ей то, что оставила, наевшись сама" (ст.18). Эта дорогая душа, вероятно, там, за обедом на поле, уже подумала: "если только моя старая свекровь была здесь, как бы она насладилась!..". Поэтому Руфь и не могла оставить там излишка, но взяла его с собой - для нее. Как она была рада передать его ей, и сколько радости доставила она этим! Посмотрите, как все это заставляет Ноеминь расспрашивать, как оно развязывает язык ее и наполняет уста ее благодарностью к Господу и пожеланиями благословений Воозу (ст.19-20).
Дорогие собиратели колосьев! Вы ведь хорошо поняли Господа, когда Он призвал вас и указал это место? Он хочет, чтобы то, что вы получили от Него, - будь это чрез Его рабов или непосредственно от Него, - чтоб оно не было самолюбиво употреблено вами только для себя. Нет, давая нам, Он думает тоже и о других алчущих душах: Он дает нам - и для других. Мы должны быть Его водопроводными трубами Его благословения должны протекать для них - чрез нас. Наделяете ли вы всегда других, как Руфь, возвращаясь от стола Его, где вы ели? Вспоминаете ли каждую душу из тех, которые окружают вас? Думаете ли о тех, которые не так счастливы, как вы? Собираете ли для них? Непременно делитесь с ними, чтобы и они начали спрашивать о вашем Господе, искать Его и чтобы они нашли Его, как нашли и вы!
Еще один взгляд на первый день собирания колосьев. Мы, конечно, можем предположить, что, насколько счастлив был для Руфи этот первый день, - настолько были и все остальные: если бы произошла какая-либо перемена, - без сомнения, она была бы здесь отмечена Это как бы особенно подчеркивает окончание этой главы в трех последних стихах 21, 22, 23. Когда мы прочитаем эти три стиха, мы тотчас заметим, как через них и через всю главу звучит одна торжественная нота, и она такова: останься на этом поле, собирай здесь и нигде в другом месте. Потому так говорил хозяин поля Вооз, (ст.8,9), так и Ноеминь, - как последнее слово, - и так было и осталось в сердце и в действии Руфи: "она...подбирала колосья, доколе не окончилась жатва ячменя и жатва пшеницы" (ст.23).
Нет лучшего и более здравого совета для всех, вкусивших, что Господь, к Которому они пришли, благ, - как совет, который дает им Петр, говоря: "Как новорожденные младенцы, возлюбите чистое словесное молоко, дабы от него возрасти вам во спасение" (1 Петр.2:2-4). Ваш постоянный голод к слову, к чистому словесному молоку - лучшее доказательство и вернейший признак великолепного духовного здоровья. Те израильтяне, которые умерли в пустыне и были там поражены, умерли от разных причин. Апостол Павел перечисляет их в 1 Кор.10 с 6 до 10, но первая причина, которую он ставит впереди всех, следующая: "чтобы мы не были похотливы на злое, как они были похотливы" (ст.6). Если откроем Числа 11: 4-6; мы найдем, что это значит. Там написано: "Пришельцы между ними стали обнаруживать прихоти, а с ними и сыны Израилевы сидели и плакали и говорили кто накормит нас мясом? Мы помним рыбу, которую в Египте мы ели даром, огурцы и дыни, и лук, и репчатый лук, и чеснок. А ныне душа наша изнывает: ничего нет, только манна в глазах наших". Пришельцам надоела манна, сыны Израилевы были увлечены ими, и вот - им хочется уже многого другого; но это вело их к "гробам прихоти" (Числ.11:33-34). Поэтому, собирайте драгоценные колосья с удовольствием не только в первые дни, но продолжайте всегда, пока длится время жатвы. Если вы будете это исполнять верно, - вы не раскаетесь. При этом вы будете все лучше узнавать вашего Господа, и, когда окончится жатва, окажется, что вы поднялись уже на одну ступеньку выше. О, дай Бог, чтобы каждому из нас удалось достигнуть этого!

Книга Руфь. Глава 3

1. И сказала ей Ноеминь, свекровь ее: "дочь моя, не поискать ли тебе пристанища, чтобы тебе хорошо было?
2. Вот, Вооз, со служанками которого ты была, родственник наш; вот, он в эту ночь веет на гумне ячмень;
3. умойся, помажься, надень на себя нарядные одежды твои и пойди на гумно, но не показывайся ему, доколе не кончит есть и пить;
4. когда же он ляжет спать, узнай место, где он ляжет; тогда придешь и откроешь у ног его и ляжешь; он скажет тебе, что тебе делать".
5. Руфь сказала ей: "сделаю все, что ты сказала мне".
6. И пошла на гумно и сделала все так, как приказывала ей свекровь ее.
7. Вооз наелся и напился, и развеселил сердце свое, и пошел и лег спать подле скирда. И она пришла тихонько, открыла у ног его и легла.
8. В полночь он содрогнулся, приподнялся, и вот, у ног его лежит женщина.
9. И сказал ей Вооз: "кто ты? Она сказала: я Руфь, раба твоя, простри крыло твое на рабу твою, ибо ты родственник".
10. Вооз сказал: "благословенна ты от Господа Бога, дочь моя! это последнее твое доброе дело сделала ты еще лучше прежнего, что ты не пошла искать молодых людей, ни бедных, ни богатых;
11. итак, дочь моя, не бойся, я сделаю тебе все, что ты сказала; ибо у всех ворот народа моего знают, что ты женщина добродетельная;
12. хотя и правда, что я родственник, но есть еще родственник ближе меня;
13. переночуй эту ночь; завтра же, если он примет тебя, то хорошо, пусть примет; а если он не захочет принять тебя, то я приму; жив Господь! Спи до утра".
14. И спала она у ног его до утра и встала прежде, нежели могли они распознать друг друга. И сказал Вооз: "пусть не знают, что женщина приходила на гумно".
15. И сказал ей: "подай верхнюю одежду, которая на тебе, подержи ее". Она держала, и он отмерил ей шесть мер ячменя, и положил на нее, и пошел в город.
16. А Руфь пришла к свекрови своей. Та сказала ей: "что, дочь моя?" Она пересказала ей все, что сделал ей человек тот.
17. И сказала ей: "эти шесть мер ячменя он дал мне, и сказал мне: "не ходи к свекрови своей с пустыми руками"".
18. Та сказала: "подожди, дочь моя, доколе не узнаешь, чем кончится дело; ибо человек тот не останется в покое, не кончив сегодня дела".
В этой главе говорится о времени, когда прошла жатва во всей стране, а значит, и на полях Вифлеема. В это время Руфь и Ноеминь имели достаточно хлеба. Но как же будет впредь?
Больше не представится возможности собирать колосья... Что делать, чтобы добыть пропитание? В сердце обеих женщин невольно могли закрасться забота и скорбь. Руфь, при всем ее прилежании и готовности, делает все, что была в силах, но не видела выхода. Она была еще слишком несведуща в смысле жизни в Израиле, чтобы знать, какие виды наперед предусмотрены для нее Богом. Но Ноеминь, - эта старая израильтянка, - знала выход, который при успехе счастливо изменил бы в один день участь ее снохи и ее собственную. Это и было причиной, почему она почти уверенно обращается к Руфи со следующими словами: "Дочь моя, не поискать ли тебе пристанища, чтобы тебе хорошо было?" (ст.1).
В законе Божьем был предусмотрен выход из такого положения, в каком находилась тогда Руфь. Бог предназначил, что, если израильтянин обеднеет, будет обременен долгами и продаст свою землю, которую Бог дал в наследие ему и его потомкам, - то ни в каком случае нельзя считать, что земля эта продана навсегда: она могла быть выкуплена во всякое время, то есть куплена обратно, если бывший ее хозяин представит деньги за выкуп. В случае же, если он не был в состоянии сделать этого, - выкупить его землю мог ближайший родственник, если имел средства для этого. Если же, при этом, обедневший израильтянин умирал, оставив бездетную вдову, то выкупающий его землю ближайший родственник должен был взять ее в жены, чтобы наследие осталось в том же роду. Если же не было такого выкупателя, то задолженная земля и наследие должны были ожидать освобождения до юбилейного года, повторявшегося каждые пятьдесят лет. Это можно прочитать в Левит.25:1-28, и в Втор.25:5-10. Руфь была именно такой бездетной вдовой, которая имела право на наследие ее умершего мужа. Как мы видим: Элимелех, тесть ее, или задолжал, или просто продал свою землю десять лет тому назад, ушел и - умер в Моаве. Его сыновья, имевшие право на задолженную землю, тоже умерли, и осталась Руфь, вдова одного из сыновей. Она имела совершенно определенное право на задолженное наследие, но не была в состоянии его выкупить. К счастью, она имела богатых близких родственников, с которыми познакомилась только здесь. Они были в состоянии совершенно изменить ее участь. Если бы тот или другой захотели выкупить ее наследство, он должен был бы взять и Руфь, как жену, чтобы она, вместе со своим мужем, могла вступить во владение своим наследством. Таким образом она была бы щедро обеспечена. Все это, как кажется, Ноеминь сохранила в тайне от Руфи до сих пор: может быть, она прежде хотела посмотреть, окажется ли Руфь достойной той участи, о которой она для нее думала. Руфь, на которой очевидно, покоилась благодать Божья, проявила себя, как мы видели, верной последовательницей Бога Израилева, и поэтому ее можно было повести шаг дальше. Однако, по существовавшему в Израиле обычаю, она должна была подойти ближе к этим ее родственникам и лично напомнить им о постановлении Божьем относительно выкупа ее наследства. Об этом и сообщает третья глава книги. Она именно показывает нам, как

I. Руфь принуждает Вооза к решению ее участи

На что нам надо тут обратить внимание, это: совет Ноемини в этом деле.
Прежде всего Ноеминь открывает Руфи, что богатый Вооз их родственник. Она сказала об этом Руфи уже раньше, как мы читаем гл.2:20: "Человек этот близок к нам: он из наших родственников". Сегодня она только напоминает еще раз: "Вооз... родственник наш... в эту ночь веет..." (ст.2). Руфь ведь знала его уже некоторое время и многократно испытала его доброту, и, во всяком случае, знала о нем гораздо больше, чем нам сообщается: однако до сих пор она, вероятно, еще никогда не думала о том, что у нее - наследство, и что он может ввести ее в это задолженное и в настоящее время еще потерянное для нее наследство, если бы он только был готов заплатить сумму выкупа и вступить с нею в еще более близкое родство. Но какая великая надежда должна была возникнуть в ее сердце, когда, чрез сообщение Ноемини, было снято покрывало с этой тайны!..
Знаем ли все мы, пришедшие некогда из "Моава" и теперь собирающие колосья на полях Великого Вооза, - что это далеко не все, что предстоит нам? Знаем ли мы о наследстве, о том, "Какое богатство славного наследия Его для святых?" Или покрывало лежит еще на очах сердца нашего (Еф.1:18)? Да, мы, конечно, знаем, что имели наследство и что оно было задолжено праотцом нашим и утеряно, как было наследство Руфи через Элимелеха; но знаем ли мы тоже, что оно все и вполне должно быть возвращено через нашего "Вооза" и мы уже теперь должны иметь значительную часть Его богатств? Мы также сами не можем возвратить себе нашего наследия, не можем пустить в ход Его богатств, - но Он может это; Он для этой цели вступил в наше родство, Он явился со Своим имуществом, принес с Собою всю цену выкупа и говорит нам уже теперь: "Все - ваше" (1 Кор.3:21-22). От нас теперь требуется только, чтобы мы, наконец, увидели, что не должны оставаться в таком отдаленном от Него отношении, как было до сих пор. Как далеко отстоит собиратель или собирательница колосьев от Господина, на полях Которого они собирают! Как печально, что у многих, очень многих не пошло дальше: они в продолжение долгих лет остались собирателями колосьев, довольны этим и, наконец, пришли к тому убеждению, что такое отношение их к своему "Воозу" вполне нормально.
Братья! Как Он пришел к нам и стал к нам близко, так и мы должны приступить к Нему ближе; как Он вступил в родство наше, так и мы должны вступить в более близкое родство с Ним; как Он отдал Себя для нас и нам, так должны и мы дойти до отдачи себя Ему. Обычное всеобщее родство с Ним должно стать особенным и личным. Руфь была на пути осуществления этого. Для этой цели Ноеминь сказала Руфи, где она может найти Вооза. "Он в эту ночь веет на гумне ячмень" (ст.2). Как, однако, обрисовывает это маленькое и короткое замечание этого богатого и уважаемого человека. Он по-видимому, предоставил все работы на своем поле исполнять другим. Он мог доверить сеяние, жатву, связывание, убирание и молотьбу - своим слугам и служанкам, но не так с веянием: это он делает сам лично. Что касается чистоты его зерна - он должен был быть очень аккуратным человеком. Никакой соломы, никакой мякины или семян плевел не должно было быть в его убранной жатве: его житницы должны были хранить только чистое зерно, будь это ячмень или пшеница: все другое он выделял. Руфь могла застать его наверняка - только при этой работе.
Как именно эта черта Вооза особенно напоминает нашего Господа, прообразом Которого Вооз является во многих отношениях!.. Особенно приходится нам подумать о словах Иоанна Крестителя, которые он сказал о Нем фарисеям и саддукеям, говоря: "Лопата Его в руке Его, и Он очистит гумно Свое и соберет пшеницу Свою в житницу, а солому сожжет огнем неугасимым" (Мф.3:12). Иоанн как бы сказал фарисеям и саддукеям: "Если вы приблизитесь к Нему, то так не пройдете: уже и я знаю вас, как змеев, и как порождение ехиднино: как же должен знать вас Он! Если вы придете к Нему, то будете очень точно рассортированы: тотчас будет обнаружено - пшеница вы или солома. Пшеница идет в Его житницу, вся же солома будет Им предана огню. Поэтому - осмотритесь честно, если вы приближаетесь к Нему". Да, братья, там, на Его гумне, там каждое зерно проходит чрез Его руки; там сортирует Он днем, там сортирует Он ночью, пока длится время жатвы. Там управляет Он Один, как Господин жатвы и там производит Он самое серьезное дело в Своем великом неизмеримом круге деятельности. Каждый, кто бы вошел сюда без брачной одежды, без сомнения будет удален оттуда. Приближайтесь к Нему здесь, как Руфь, - очищенные водною банею Слова, помазанные Святым елеем Его Духа и в полученном от Него белом одеянии Его праведности.
Далее Ноеминь сказала также Руфи, как она должна приблизиться к Воозу. Ее указание на этот случай было следующее: "Когда же он ляжет спать, узнай место, где он ляжет; тогда придешь и откроешь у ног его и ляжешь. Он скажет тебе, что тебе делать" (ст.4). В первое мгновение, даже одна мысль о таком поведении могла бы вызвать у нас страх относительно нравственной опасности, которая была связана с таким приближением. Это должны были быть действительно целомудренные души, которым предстояло сделать подобный шаг. Именно это и предполагалось. К тому же это было приближение пред Богом и в Его присутствии, потому что в этом случае дело шло о сохранении данного Богом наследия для рода и дома, бывшего в состоянии вымирания, и о заповеди Божией, которая регулировала все это дело. В полной надежде, что оба целомудренно и чисто решат этот вопрос пред Богом, Ноеминь и решилась принудить таким именно путем своего ближайшего родственника предпринять дальнейшие шаги.
Это было не легко для Руфи, и унизительно - то, что предстояло ей исполнить. Ложась у ног богатого близкого родственника или выкупателя, бедная вдова как бы говорила: ты наследник, ты имеешь средства и, значит, имеешь власть, по Божьему определению, возвратить мне мое погибшее наследие; и вот, лежа у ног твоих, я призываю исполнить это тебя... заняв место у ног твоих, я вполне вверяюсь тебе: и себя самое и судьбу свою я тебе вручаю: будь отныне ты один моей главой. И в том, что я укрываюсь покровом ног твоих, заключается моя просьба: будь ты вперед моим прибежищем, моей защитой и покровом... О, подтверди ты сам мне это, простирая крыло твое на рабу твою (ст.9).
Это - то, мои братья и сестры, к чему мы все должны придти после собирания колосьев в поле, где мы всегда получаем только через вторые руки, добывая себе скудный хлеб. К Нему Самому, богатому Наследнику, должны мы подойти, потому что там же и наше наследие; только находясь и пребывая в Нем мы приходим к неисследимому богатству (Еф.3:8), и к Его полному избытку (Иоан.10:10). Мы снова окажемся на ложных путях, если, при помощи достижения единичных даров Его, пожелаем устранить нашу бедность, наше бессилие, нашу пустоту и все наши многоразличные потребности, вместо того, чтобы усвоить Его Самого со всем наследием. Он Сам должен в действительности стать нашим, но Он будет таковым только тогда, когда мы действительно станем Его. А это может случиться лишь при том условии, если мы повергнемся ниц к Его ногам, и беззаветно лично отдадимся Ему, с тем, чтобы никогда больше не "брать себя обратно". Читатель! Оглянись на свою жизнь: был ли у тебя такой день, когда ты, после долгого "собирания колосьев", бросился к Его ногам для полной отдачи себя Ему? Если ты такого дня у себя не знаешь - то сделай сегодняшний день - днем твоей отдачи и посвящения Ему и для Него. Выслушай и прими, наконец, к сердцу обращенное к тебе горячее моление об этой отдаче: "Итак умоляю вас, братья, милосердием Божьим, представьте тела ваши в жертву живую, святую, благоугодную Богу, для разумного служения вашего" (Рим.12:1). Только тогда, когда Он имеет нас вполне, может и Он вполне стать нашим. Пусть принудим мы Его нашей отдачей Ему, - отдаться нам, вместе со всем наследием!
Такого рода был совет Ноемини - Руфи, и мы только что слышали, что это вместе с тем и совет апостола всем дорогим братьям.
Посмотрим теперь, как Руфь относится к такому совету. Мы видим: с ее стороны нет ни малейшего противоречия или какой-либо отговорки; она отвечает Ноемини: "Сделаю все, что ты сказала мне" (ст.5). С того мгновения, как Ноеминь перестала посылать ее назад в Моав и согласилась с ее желанием - идти в Вифлеем, советы Ноемини были в благословение для Руфи, потому что с тех пор они были по воле Бога Израилева. И ставшая истинной израильтянкой, Руфь принимала их в послушании от всего сердца. Открытая ей теперь тайна так чудна и велика, что ради того, чтобы достигнуть цели, которая вставала перед нею, она пошла бы на все.
Поэтому ее решение было: если это моя задача, то, вот, я безусловно готова ее выполнить...
Такие души никогда не почувствуют недостатка ни в каком благе: они, действительно, доходят до нашего небесного Вооза и получают от Него все. Как действуете вы? Слушаете ли вы Его советы, Его обетования и предложения? Слушаете ли каждое воскресенье о Его богатствах, о наследстве, которое должно быть взято во владение, о Его родстве с вами, о том, что Он желал бы стать к вам еще ближе так, чтобы вы сделались членами тела Его от плоти Его и от костей Его?.. Слышите ли вы обо всем этом? И если - да, то что же: все остается при таком слушании и никогда не доходит до чудного: "сделаю все, что ты сказала мне?".. В таком случае мне жаль нашего Небесного Вооза: Его советы и Его призывы - напрасны! Но тогда и относительно вас потеряна всякая надежда: вы навсегда останетесь только собирателями колосьев и больше ничем. О, просветил бы Господь "очи сердца вашего, дабы вы познали, в чем состоит надежда призвания Его" (Еф.1:18) и дал бы Он вам при этом сердце, которое говорит: все, что зависит от меня, я хочу сделать, чтобы непременно достигнуть Его цели.

II. Исполнение данного совета

Мы видим, что Руфь в ту же ночь идет, чтобы исполнить совет Ноемини.
Она не была таким человеком, которого все время надо побуждать, погонять извне, и все снова увещевать: у нее горело и пылало внутри. То, что она считала нужным сделать, то она делала немедленно. Тысячи людей своим промедлением лишили себя бесконечных благословений, лишились единства со Христом и полноты Духа Святого. Руфь не откладывала, но отыскала Вооза там и тогда, где она могла быть с ним наедине. Такой случай не всегда ей представлялся. Существуют такие золотые обстоятельства, упущение которых стоит нам горьких слез и которые никогда уже не могут повториться. Какой это урон, если дело идет о самом дорогом для нас и самом высоком!
Не испытали ли мы все ту благодать, - благодать пребывания наедине с Ним, Другом души нашей, когда мир с его сутолокой и суетой далек от нас, мы с Ним - лицом к Лицу и ничто не может отвлечь нас? Не переживали ли мы блаженных моментов, когда мы свободно высказывали перед Ним все нужды наши, изливали Ему сердце свое, и нам казалось, что нет конца тому, что нам надо сказать Ему и не должна ли встреча с Ним и всегда иметь такой характер, если дело идет о личной связи с Ним, о единстве с Ним, не только на сегодня, - на одно мимолетное мгновение, - но навсегда?
Пока Руфь только собирала колосья на поле Вооза, она, конечно, и не представляла себе, чтобы когда-либо между нею и Воозом могло дойти до того, чтобы ей приблизиться к Нему, а тем более - стать с ним в такие отношения, теснее которых нет на земле. Она и вообразить себе не могла, что ей надо стремиться к этой цели и продвигаться вперед, не обращая внимания на то, каково будет поведение Вооза по отношению к ней. Когда же все сделалось ей ясным, она ни перед чем не остановилась, чтобы осуществить то, что должно было вырвать ее из всякой нужды и привести к неожиданному блаженству. Как многие души еще ничего не знают о том, что значит иметь личное сношение с Господом лицом к лицу, о том, что возможно придти к чудному единству с Ним, где все Его будет наше и все наше - Его!.. Бедняки, они поднялись только на первую ступень и на том кончили, они стареют и седеют, постоянно жалуются, едва сохраняют жизнь и с недоверием слушают о том, что существует жизнь в полноте Христовой, что бывает хождение в свете от победы к победе, и преображение в Его образ. Как бы нам убедить вас: встать, направиться к нашему Господу и настойчиво приступить к Нему, чтобы блаженная цель, - Его искупление - исполнилась бы по отношению к вам! Приблизьтесь к Нему, не откладывайте, сделайте это в ближайшую же ночь!
У Руфи тогда действительно дошло до отдачи Воозу. Совершенно точно, как научила ее Ноеминь, так и поступила она, улегшись у ног Вооза. Только слуги, служанки или рабы занимали при особенных обстоятельствах, павши ниц, место у ног своих господ, или подданные у ног царя. Однако Руфь уже при первой своей встрече говорила так с Воозом, то есть в действительном смирении. Она сказала ему тогда: "Да буду я в милости перед очами твоими, господин мой!.. между тем, как я не стою ни одной из рабынь твоих" (гл.2:13). Она не возгордилась от его ласковых слов, его похвалы, его благословений и его угощений после, за обедом, - а Вооз мог в этом убедиться теперь, найдя ее у своих ног. Она доказала на деле, что она не только на словах, но и от сердца смиренна, и "ничто" в своих собственных глазах. Мир говорит: это значит - унижаться; Господь же говорит, что это - путь к возвышению (Матф.23:12; Лк.14:11; 18:14).
Отдача нашему прославленному Господу не может осуществиться, пока мы в собственных глазах представляем из себя что-нибудь. Потому что, если мы думаем, что сами можем что-нибудь сделать, сами умеем, сами добьемся, - это нас будет отвлекать от Него. Мы должны оторваться от самих себя, погрузиться в Него и, так сказать, раствориться в Нем. "Я быть ничто желаю" - прекрасная песнь, и многие дети Божьи поют ее искренно и от сердца... А все-таки у них дело не доходит до полной отдачи. В чем же причина? Это - только слова; это ничто иное, как горячее, прекрасное желание - "желание... есть во мне" (Рим.7:18) - но за которым должно последовать действие, то есть, действительная отдача. Бросься к ногам Его и останься там. Не бери себя никогда назад, что бы ни случилось. Одно должно пребывать в твоем сознании даже и тогда, когда ты давно уже встал с колен, и где бы ты ни находился: "Теперь - совершилось, я больше не свой!" И пусть все останется для тебя неоспоримым, даже если враг придет со своими возражениями, указаниями и искушениями, без которых не обойдется. Так некогда отдалась Руфь; так пусть и у вас сделается это законченным фактом.
Там, у Руфи, дошло также до излияния желания сердца ее. "Я Руфь, раба твоя", - говорит она Воозу, - "простри крыло твое на рабу твою, ибо ты родственник". Она со своей стороны уже укрылась сама под покровом Вооза, избрала его своим местом прибежища, но ей нужно больше, она хочет и просит, чтоб он покрыл ее, чтоб это было прежде всего и его сознательным делом для нее. Можем ли мы понять, что заключалось в этом высказанном горячем желании? Простирать над кем-нибудь свою одежду или покрывало означало в те дни - привлечь того человека в свою непосредственную близость, взять его под свою защиту и осенить его всем своим достоинством и славой. Если Руфь дальше подтверждает это желание: "ибо ты родственник", - то этим она указывает на свое задолженное потерянное наследство, которое он может выкупить, чтобы в полном единстве с нею ввести ее во владение наследством. Этим она действительно принуждала Вооза, по определению закона Божьего, признать ее невестой и будущей женой своей. И Сам Бог дал ей свободу на это; Он стоял во всем этом на ее стороне.
Существует ли такое определение и для нас, детей Божиих Нового Завета? Да, слава Богу: все те прообразы и тени Ветхого Завета являются действительностью для нас во Христе, - нашем близком Родственнике и Искупителе. Он есть "наследник всего", а мы Его сонаследники, и Он призвал "нас к участию в наследии святых во свете" (Евр.1:2, Рим.8:17; Кол.1:12). Мы так соединены с Ним, что даже с Ним и умерли, погребены, воскресли и посажены на небесах (Рим.6:3-6; Еф.2:5-6). Он - глава наш, а мы - тело Его, "мы члены тела Его от плоти Его и от костей Его" (Еф.1:22-23; 5:30). И кто может пересчитать все, что принадлежит нам? Эти вечные, неизменные действительности, - реальны ли они для нас и в нас? Тот, кто до сих пор остался только при собирании колосьев и думает, что это уже - все, для чего Христос искупил его, стоит в изумлении перед этим благом; ему непонятно и чуждо, когда он слышит: "В Нем вы обогатились всем... Так что вы не имеете недостатка ни в каком даровании" (1 Кор.1:5,7). О, идите же дальше, как Руфь, которая, лишь только открылось ей то, что до тех пор было для нее тайной, тотчас устремилась к цели. Она простерла свои руки и сердце к своему наследию, но прежде всего - к Воозу. Так же и для вас посредством полного соединения со Христом, через осуществление верою, станут реальными все Его богатства, и вы достигнете непрерывного блаженства.
Еще нам будет теперь очень важно бросить взгляд на

III. Результат исполнения Руфью совета Ноемини

Все в эту ночь вышло у Руфи - превыше прошения и ожидания. Мы видим:
Вооз считает ее, именно из-за этого ее поступка - благословенной от Господа. После того, как она у ног его излила ему сердце свое и сказала ему, что привело ее туда - он говорит ей: "Благословенна ты от Господа, дочь моя! Это последнее доброе дело сделала ты еще лучше прежнего!" Тут нет ни одного слова укора за то, что она дерзнула слишком много и пошла слишком далеко, или что она поставила себе слишком высокую цель. Он знал очень хорошо, что ее шаги были согласны с волей Божией и с постановлениями Его закона, которые были более всего дороги его сердцу. За это он считает ее благословенной от Господа. Еще больше: если и все то, что он видел в ней и знал о ней до сих пор было хорошо, - то этот ее последний шаг был в его глазах выше, нежели все, прежде ею сделанное. Почему? Это он объясняет словами: "что ты не пошла искать молодых людей, ни бедных, ни богатых". Ее хождение показало это, и этот последний шаг запечатлел, что плотские помыслы были ей чужды и далеки. И когда Вооз открыто признал это, - то это должно было быть невыразимо дорого для души ее: она видела, что он вполне понял ее.
Это будет результатом и для каждой души, которая легла к ногам Господа для полной отдачи себя Ему. Его благословения тотчас изольются на нее и будут продолжать изливаться от Того, к Кому она приступила, в Чье общение вошла. Ах, все еще существуют души, которые думают, что собирание колосьев позади слуг Господних, - это все, что предусмотрено и назначено для них Господом; они верят, что было бы слишком много, - хотеть общения с Ним! Как они верят, - так с ними и бывает: они остаются чуждыми и далекими Его общению; поэтому жизнь их такая жалкая; они странствуют без Него день за днем, по собственному пути, и не знают ничего о благословениях, которые изливаются на те души, которые дошли до полной отдачи себя Богу. Желание ваше слиться с Ним именно и вызывает Его благоволение! И как охотно Он показал бы вам также, что для каждого шага, который вы делаете в этом направлении, дверь Его сердца открыта! Не откладывайте же своего немедленного полного посвящения Ему!
Следующее, чего достигает Руфь у ног того, кто предназначен был выкупить ее наследство - это то, что - Вооз открыто признает свое положение по отношению к ней, как родственника и выкупателя. Он говорит ей: "Хотя и правда, что я родственник, но есть еще родственник ближе меня. Переночуй эту ночь; завтра же, если он примет (выкупит) тебя, то хорошо, пусть примет; а если он не захочет принять тебя, то я приму: Жив Господь!" (ст.12,13). Это было решительным словом, в котором заключалась такая мысль: твой жребий должен завтра решиться навсегда. Вооз как бы говорит ей: "Ничего, ничего из того, что ты по праву предъявляешь на меня, - я не отниму у тебя. Я, как наследник, действительно, стою близко к тебе и готов выкупить для тебя твое наследство, а с ним, и тебя привести в ближайшее общение со мною. Только надо, чтобы притязание родственника, стоящего к тебе еще ближе, чем я - было выяснено. Однако и это предоставь мне: это будет улажено без отлагательства!" Могла ли она раскаиваться, что заняла место у ног его? Это ведь было как бы уже получением всего того, что она желала, хотя казалось, что на пути стоят еще великие затруднения.
Подобно Руфи, после того, как она, по предназначению закона Божьего, заняла свое положение по отношению к Воозу и, действуя сообразно этому закону отнюдь не заходила слишком далеко, но шла к желанной Богом цели - так и ты, и я, - никоим образом не пойдем "слишком далеко", если с уверенностью будем посягать не только на все то, что приобрел нам наш Искупитель, но даже и на Него Самого. Если бы только вполне открылись наши глаза на ту истину, что "неисследимое богатство Христово" (Еф. 3:8) является нашим наследством, и что Сам Христос сделан Богом "для нас премудростью от Бога, праведностью и освящением и искуплением" (1 Кор.1:30), - тогда на каждый шаг, посредством которого мы принуждаем Его вводить нас дальше во все Его милости, Он скажет нам: ты хорошо поступаешь, дитя Мое, тебе будет дано все. Надежда твоего призвания, к которому ты стремишься, должна вполне исполниться на тебе. Да! Наш Небесный Вооз не сузит, не оспорит и не отнимет ничего из того, что Он имеет для нас, или чем Он Сам должен для нас быть. Он не будет отделываться каким-нибудь "может быть", "если" и "но", в том случае, когда нам стало важным и необходимым войти в непрерывное блаженное общение с Ним: каждый, отдавшийся Ему для этого, может быть в этом уверен.
Для Руфи у Вооза было только одно желание: чтобы она сохранила то положение, которое заняла. Ей, лежащей у ног его, велит он остаться так до утра (ст.13). Это было последнее, что оставалось теперь делать Руфи. Вся борьба, суета, забота окончилась; с ее отдачей Воозу было отдано так же и все это. Теперь оставалось только пребывать в этом положении.
О, как многие, которые когда-то освободились от себя и бросились к ногам своего Господа, чтобы Он Один совершил и докончил то, что Он так милостиво начал, - тем не менее не достигли полноты, потому что не сохранили ненарушимо своей отдачи! Они не продолжали пребывать непоколебимо у ног Его. Может быть потому, что перестали быть в ожидании, начиная удовлетворяться блаженством, которое Он послал в их души, когда они безусловно погрузились в Него; или же от того, что снова впали в привычную суету своей собственной деятельности. Оставаться у ног Его - значит доверчиво взирать на Него и неуклонно ожидать великого, все большего и, наконец, величайшего из всех Его обетований. Это означает, - никогда больше не давать себе быть увлеченным в другое положение или в другое отношение к Нему, доколе Он не проведет нас через всевозможные затруднения, через которые Он Сам взялся нас провести, и пока не соединит Себя с нами и нас с Собою теснейшим образом. И это совершится вскоре. Уже на следующее утро могут быть навек утолены наши желания: Он может ввести нас в обещанный покой (гл.3:1).
Далее: Руфь ушла оттуда с избытком благословения. Она пребыла у ног Вооза до рассвета. Тогда он сказал ей: "подай верхнюю одежду, которая на тебе, подержи ее". Она держала, и он отмерил ей шесть мер ячменя, и положил в нее... "Потому, что он сказал: "Не ходи к свекрови своей с пустыми руками"" (15:17). Какой результат! Не только слова, которые уже наполнили сердце счастьем, должна была Руфь отнести домой, но она должна была иметь видимый залог его обещаний. Лишь только Ноеминь увидит ее, она должна будет заключить о том, что было достигнуто у ног Вооза. За все время жатвы она собирала каждый день, но в результате, вечером, была только одна мера. К тому же то, что она собирала там, ей приходилось еще молотить и веять. Теперь же, у ног его, она получает шесть мер непосредственно от него лично, без всякого усилия и труда со своей стороны. И притом это чистый, провеянный ячмень, в котором нет ни пылинки мякины. Вот что принесла ей уже первая попытка - подойти ближе к господину ее поля.
Так, совершенно так, всегда будет у ног нашего Господа. Собирание позади Его слуг никогда не удовлетворит нас вполне. В начале нашей жизни веры - может быть, но не надолго. Он Сам так устроил, чтобы мы устремились к Его цели. И если мы действительно дойдем до того, чтобы лечь к Его ногам, Он отмерит нам шесть мер. Мы никогда раньше не были так богаты, как будем в тот день, когда займем это место. Шесть мер - еще не семь, потому что Ему всегда еще остается впереди - творить несравненно больше всего, чего мы просим, и о чем помышляем. Семь мер появятся в тот день, когда состоится желанное и совершеннейшее соединение с Ним. О мой брат, моя сестра! Будешь ли ты и дальше считать пребывание у ног Его - потерянным временем?! Ты сам можешь испытать, что ты там в несколько часов приобретешь больше, чем мог бы приобрести в других местах за много лет.
Итак, - поспеши: сегодня же пади перед Ним ниц, чтобы переменить это положение только тогда, когда Он Сам отзовет тебя.
И еще один взгляд на Руфь и Ноеминь при возвращении первой. Обратите ваше внимание, как уста Ноемини полны вопросов и уста Руфи полны рассказов. Что случилось в ту ночь, сделалось незабвенным для обеих. Ноеминь указала этот путь Руфи, а Руфь послушно пошла по нему, и вот - обе вкушали плод пребывания у ног Вооза; да, они даже предвкушали то, что должно было еще случиться.
Ах если бы и нам тоже удалось убедить вас, - еще сегодня лечь к Его ногам с горячим желанием, чтобы Он, ваш Искупитель, вернул вам еще не возвращенное утраченное наследие ваше, а прежде всего, - чтобы вы сами сделались неразрывно одно с Ним, Наследником всего! Потому что только как сонаследники Его вы можете войти в ваше наследие. Будьте уверены: уже одно склонение к ногам Его и пребывание там, как вполне преданных Ему членов тела Его, - низведут на вас потоки благословений, которые наполнят уста ваши весельем и язык ваш пением (Пс.125:2). Тогда вы не только сможете сказать о том, как вы "были блаженны тогда", когда вы в первый раз пришли к Нему, но будете говорить уже на основании опыта, который вы теперь имеете в общении с Ним. И шесть мер теперешней благодати уже будут залогом того, что ожидает вас в грядущее утро. Итак, - к ногам Его, для пребывания там! Это есть несказанное приобретение. Да не останется же никто без него!

Книга Руфь. Глава 4

1. Вооз вышел к воротам и сидел там. И вот, идет мимо родственник, о котором говорил Вооз. И сказал ему Вооз: "зайди сюда и сядь здесь". Тот зашел и сел.
2. Вооз взял десять человек из старейшин города и сказал: "сядьте здесь". И они сели.
3. И сказал Вооз родственнику: "Ноеминь, возвратившаяся с полей Моавитских, продает часть поля, принадлежащую брату нашему Елимелеху;
4. я решился довести до ушей твоих и сказать: купи при сидящих здесь и при старейшинах народа моего; если хочешь выкупить, выкупай; а если не хочешь выкупить, скажи мне, и я буду знать; ибо кроме тебя некому выкупить; а по тебе я". Тот сказал: "я выкупаю".
5. Вооз сказал: "когда ты купишь поле у Ноемини, то должен купить и у Руфи Моавитянки, жены умершего, и должен взять ее в замужество, чтобы восстановить имя умершего в уделе его".
6. И сказал тот родственник: "не могу я взять ее себе, чтобы не расстроить своего удела; прими ее ты, ибо я не могу принять".
7. Прежде такой был обычай у Израиля при выкупе и при мене для подтверждения какого-либо дела: один снимал сапог свой и давал другому, который принимал право родственника, и это было свидетельством у Израиля.
8. И сказал тот родственник Воозу: "купи себе". И снял сапог свой и дал ему.
9. И сказал Вооз старейшинам и всему народу: "вы теперь свидетели тому, что я покупаю у Ноемини все Елимелехово и все Хилеоново и Махлоново;
10. также и Руфь Моавитянку, жену Махлонову, беру себе в жену, чтоб оставить имя умершего в уделе его, и чтобы не исчезло имя умершего между братьями его и у ворот местопребывания его: вы сегодня свидетели тому".
11. И сказал весь народ, который при воротах, и старейшины: "мы свидетели; да соделает Господь жену, входящую в дом твой, как Рахиль и как Лию, которые обе устроили дом Израилев; приобретай богатство в Ефрафе, и да славится имя твое в Вифлееме;
12. и да будет дом твой, как дом Фареса, которого родила Фамарь Иуде, от того семени, которое даст тебе Господь от этой молодой женщины".
13. И взял Вооз Руфь, и она сделалась его женою. И вошел он к ней, и Господь дал ей беременность, и она родила сына.
14. И говорили женщины Ноемини: "благословен Господь, что Он не оставил тебя ныне без наследника! И да будет славно имя его в Израиле!
15. Он будет тебе отрадою и питателем в старости твоей, ибо его родила сноха твоя, которая любит тебя, которая для тебя лучше семи сыновей."
16. И взяла Ноеминь дитя сие, и носила его в объятиях своих, и была ему нянькою.
17. Соседки нарекли ему имя и говорили: "у Ноемини родился сын", и нарекли ему имя: Овид. Он отец Иессея, отца Давидова.
18. И вот род Фаресов: Фарес родил Есрома;
19. Есром родил Арама; Арам родил Аминадава;
20. Аминадав родил Наассона; Наассон родил Салмона;
21. Салмон родил Вооза; Вооз родил Овида;
22. Овид родил Иессея; Иессей родил Давида.
Мы дошли до последней главы этой маленькой книги Священного Писания. Эта глава содержит в себе заключение благословенного шествия одной души, которая пробилась из темной ночи в яркий свет Божий. Мы шли за нею по следам и наблюдали благословляющую руку Божью, почти видимо простертую на нею. С каждым шагом мы могли убедится в том, что "межи ее шли по прекрасным местам", и видим теперь, как она получила наследие, "приятное для нее" (Пс.15:5-6). Так всегда будет и с нами, если мы верно, без колебания, в чистоте, без порока, с преданностью и в полном послушании, - как Руфь, - последуем нашему Господу. Я не сомневаюсь, что следуя за нею, мы на каждом шагу могли найти и поднять много колосьев, - могли научиться многому, очень многому, наблюдая эту душу и то руководство, которым Господь сопровождал ее до сих пор. Во всяком случае, смеем надеяться, что мы не уйдем с пустыми руками после того, как в заключение увидим, что она приближаясь к Воозу, уже отступает на задний план, тогда как Вооз выступает на передний. Она как бы говорит отныне о себе и Воозе то, что Иоанн сказал о себе и о Христе: "Ему должно расти, а мне умаляться" (Иоан.3:30). Как только дело доходит до того, что ее личность совершенно как бы теряется и растворяется в личности Вооза - жребий ее падает на прекрасные места.
В последний раз мы видели ее еще действующей и, притом с большой решительностью. Мы видим ее - исполняющей беспрекословно все, что советовала ей Ноеминь. Ее смирение, ее самоотвержение и послушание было полное. Она делала все, что было возможно, до самой крайности. Она пошла темной ночью и, в полной отдаче себя, легла к ногам своего близкого родственника; она излила там сердце свое и, по предписанию закона, поставила его перед великой и трудной задачей - выкупить ее задолженное имущество и ввести ее во владение этим наследством, что не могло случиться без того, чтобы он не взял ее в жены. Все это она хорошо сознавала, и, поэтому,- это был шаг, которого почти нельзя было ожидать от женщины. Она перемогла себя, и, как мы видим, ей не пришлось раскаяться. Хотя она и всегда, во все протекшие дни, - с тех пор, как пришла в Вифлеем, - радостно возвращалась к свекрови своей, все же никогда блаженство ее не было так велико, как после этого события. Оно принесло ей благословения Иеговы и лучшие обещания Вооза, точно так же, как и действительные доказательства его благорасположения. Но это еще был не конец. То, чего она жаждала, за что боролась, - стояло еще впереди. Последняя глава книги именно и показывает нам, как Руфь достигла своей цели. Прежде всего обратим наши взоры на то:

I. Каково было ее положение после ее отдачи

Указание, данное ей Ноеминью утром, после всех радостных вестей, которые она принесла от Вооза, было: "Подожди, дочь моя, доколе не узнаешь, чем кончится дело; ибо человек тот не останется в покое, не кончив сегодня дела" (Руфь3:18). Это, действительно, стало теперь ее правилом: она ждала.
Ее положение было теперь - положение покоя. И могло ли быть иначе, после того, как она сделала все, что должна была сделать и что было в ее силах? Она не в состоянии была бы успокоиться, если бы сердце и совесть говорили ей: то и то ты упустила, там ты - отступила, а здесь - шла твоими собственными путями, потому что жалела себя, и, вопреки воле Господней, исполняла свою собственную волю... Но с Руфью дело обстояло не так. Она могла быть теперь спокойна, также еще и потому, что, отдав самое себя, она отдала все свое положение, свое прошлое, настоящее и будущее - в вернейшие руки. О чем же еще ей беспокоиться? Ей оставалось ждать, как поступит тот, о ком Ноеминь сказала: "человек тот не останется в покое, не кончив сегодня дела". Правда, что то, что должно теперь совершится, не ясно было Руфи: ведь существовал еще и другой выкупатель, которого в конце концов, она вовсе не знала; но и эта забота была снята с нее: Вооз взял ее тоже на себя. Итак, она была покойна.
Как трудно быть тихим и спокойным, когда решаются дела, имеющие для нас большое значение, когда вся наша судьба висит как бы на ниточке! Как мы волнуемся тогда, и как хотелось бы нам вмешаться, помочь, направить... Нам все кажется, что надо самим делать что-то такое, а не сидеть, сложа руки, в ожидании. Но если мы действительно предали Богу себя и каждый дальнейший шаг нашей жизни и веры, - тогда все решения находятся уже в руках нашего великого "Вооза". "Подожди, будь покоен" - шепчет Он нам: "останься у ног Моих, пока не узнаешь, чем кончится дело". Да, всякая собственная помощь, всякое вмешательство наше, есть взятие обратно нас самих и нашей судьбы; оно означает, что мы сомневаемся и не верим Ему. Если мы хотим быть введены во все наши преимущества, наши права и обетования и во все утраченное нами, но освобожденное Им наследие; если мы стремимся к неразрывному единству с Ним, - можно ли в этом случае допустить вмешательство какой-либо иной руки, кроме Его? В вере и уповании взирая на Него, - быть тихими и покойными, - вот одно, что нам тогда остается делать.
Но если станет так темно, что глаз не может ничего разглядеть; если возникают затруднения, которых мы раньше не видели, - как тогда? Ну, тогда тем менее нам следует что-либо предпринимать: тогда мы должны оставаться тихи и покойны под "крепкою высокою рукой" (Исх.13:9;14:8), потому что рука эта творит чудеса и довершит все.
Положение Руфи отныне было положением человека, исполненного великих надежд. Уже и с того дня, как Ноеминь открыла ей тайну о наследстве, в котором она может иметь часть, и о Воозе, как об их родственнике и выкупателе, - на ее будущность блеснул удивительный луч света; но как совершенно иначе стало после ее отдачи ему, у ног его!
Какой надежде предалась она отныне и какой могла уже быть спокойной! Ведь "надежда не постыжает" (Рим.5:5), если она покоится на твердом основании. А ее надежда была твердо основана. Она, вероятно, ни на мгновение не думала о себе, ни о том, что она сделала или что могла сделать. Если бы она один миг посмотрела на себя, то могла бы только, в благотворном испуге, сказать себе: "Какая это с моей стороны дерзость! Бедная вдова из языческого народа, с трудом день за днем кормящаяся только собиранием колосьев, - я надеюсь в ближайшем будущем стать спутницей жизни этого известного богатого человека! Это же превосходит всякое воображение!" Да. И, тем не менее, она имела хорошее основание для такой надежды, потому, что она коренилась в предписаниях Иеговы и, значит, была основана на Его воле. Кроме того, человек, на которого возлагалась ее надежда, был одним из тех, которым исполнение воли Иеговы было удовольствием. Затем она могла сказать себе: его слово не было отказом мне, но, напротив, - обещанием, которое он скрепил выражением: "жив Господь!" Спокойно и тихо, полная надежды, Руфь могла смотреть вперед.
Дорогие братья и сестры, читающие эти строки: какова надежда вашего призвания? Просвещены ли на это и ваши очи Духом премудрости и откровения? Познали ли вы, "какое богатство славного наследия Его для святых" (Еф.1:18)? Узнать эту надежду - значит выяснить, что твой Господь имеет для тебя здесь и в будущем, что Он хочет из тебя сделать после того, как Он призвал тебя из тьмы в чудный Свой свет. Ты должен отдать себе ясный отчет в том, что твое собирание колосьев есть только приготовление к получению наследства; ты должен узнать о наследии, которое ты можешь получить не только там, на небесах, но уже и теперь, здесь, живя на земле. Об этом молился и за то боролся некогда апостол для своих Ефесян. Наследие это состоит во всяком духовном благословении на небесах (Еф.1:3); во всем, дарованном нам от Божественной силы Его, потребном для жизни и благочестия (2 Петр.1:3), и наконец, - в безмерном величии могущества Его в нас, верующих (Еф.1:19). При собирании колосьев мы не имеем этих славных богатств: они могут быть показаны нам только после того, как наши очи откроются для них, когда дело у нас дойдет до падения ниц перед Богом, к ногам Его, когда мы приступим к Нему, могущему ввести нас в наше наследие.
К сожалению, множество детей Божиих живут, не познав надежды призвания своего; у них нет цели для жизни веры; они не знают, для чего они существуют, не знают также и того, что Господь имеет для них ввиду. Поэтому у них и не было еще стремления отдать себя Ему, пасть к Его ногам, чтобы побудить Его довести их до цели, Им предназначенной. Потому их надежда - очень жалкая вещь! Они даже сомневаются, возможно ли вообще достичь им самим или кому-либо другому всего того, о чем говорят обетования? Ax, если бы Господь привел всех детей Своих к "предлежащей" надежде, "которая для души есть как бы якорь безопасный и крепкий, и входит во внутреннейшее за завесу" (Евр.6:18-19). Она основана на Нем, Господе Славы, и на Его божественных обетованиях, которые в Нем "да, и аминь", во славу Богу - чрез нас.
Положение Руфи, несмотря на возникшие у нее надежды, в эту пору было выжидательным. Между полученными обещаниями и исполнением их лежало известное время, которое следовало терпеливо переждать.
О, время это было коротким, если сравнить с тем долгим сроком, в продолжении которого Авраам должен был терпеливо ждать исполнения обетования Божия. Ведь там были десятки лет!.. У Руфи были еще затруднения на пути, которые должны были быть устранены. Как хорошо: затруднения эти отныне были уже не ее личными затруднениями, но - сильного мужа, в руки которого она положила все, который и отвечал за все. Если бы и долго пришлось ей ожидать, - она была способна на это. В ней было терпение, - как плод Духа. Может быть иным из детей Божиих приходится так долго ждать, и, притом, - ждать в скорби, - именно для того, чтобы в душе их успел созреть этот драгоценный плод, - терпение; тогда как другие, научившиеся уже быть терпеливыми, ожидая помощи от Господа, получают ответ Его еще прежде, чем воззовут к Нему... Пока они еще говорят - Он уже услышит (Ис.65:24). Так было с Руфью: она увидала исполнение своих надежд уже на следующий день.
Быть тихим и покоиться у ног нашего Господа, чтобы и в нас дозрел плод терпения, мы можем только тогда, когда вполне представили Ему распоряжаться нами и нашей жизнью. Пусть Он определяет способы и сроки. Не проси и не желай, чтобы то, чего ты ожидаешь и что уже имеешь в обетовании, случилось непременно сегодня, теперь, или в ожидаемое тобой время. А главное, не действуй сам, если даже тебе и покажется, что необходимо вмешаться, чтобы ускорить события. Помни, что не совершается то или иное потому, что еще не пришел час его. Посмотри на бедного царя Саула: он ждал, как ему и следовало, - семь дней, и - начал действовать, не дождавшись, может быть, одного часа до окончания своего ожидания! Он надеялся этим улучшить свое положение, но разрушил всю свою будущность (1 Цар.13:8-14).
Также и способы осуществления надежд твоих вполне предоставь Ему. Не думай о том, каким образом захочет Он привести тебя к цели, и да не будет твоей заботы, каково будет у цели: пусть и там будет исключена твоя воля! Полная отдача, и - взор, направленный на Него: вот положение угодное Ему, и оно ведет к Его цели.
Такого рода было положение Руфи; но посмотрим

II. Как действовал в это время Вооз

Между тем Вооз без промедления взял дело о наследстве Руфи в свои руки... О нем сказано: "Вооз вышел к воротам и сидел там. И вот, идет мимо родственник, о котором говорил Вооз. И сказал ему Вооз: зайди сюда, и сядь здесь. Тот зашел и сел. Вооз взял десять человек из старейшин города, и сказал: сядьте здесь. И они сели" (ст.1,2). Мы видим, что то, что имел в виду этот человек, не было маловажным; его нельзя было сделать в тиши, где-нибудь за углом, потому что тут затрагивалась жизнь нескольких семейств, и вопрос шел о том прядке Божием, который касался всего народа. Поэтому дело должно было быть сделано открыто. И Вооз не откладывал его на какое-нибудь более удобное время, или даже - до завтра. "Человек тот не останется в покое", говорила о нем Ноеминь, которая, очевидно, знала его хорошо, "не кончив сегодня дела"... Все утраченное, задолженное наследие я призван возвратить истинным наследникам; это - моя задача, это в моей власти, это согласно с волей Божией; поэтому я и хочу сделать это... Так, вероятно, думал Вооз. Вот причина, почему мы и находим его уже рано утром в воротах города на том месте, где, на востоке решались тогда все значительные дела. Как забились бы сердца Ноемини и Руфи, если бы они могли видеть его - сидящим среди собрания совета! Но они были - тихо и спокойно - в стороне: они должны были верить - не видя.
Точно также и нам не дано смотреть на то великое дело, которое наш неутомимый небесный Вооз продолжает творить с того самого часа, когда на Голгофе совершил Он дело нашего искупления, когда Он восстановил нас в утраченных нами правах на небесное наследство: мы ходим только "верою, а не видением". Но Он дал нам весть о том, что Он "всегда жив, чтобы ходатайствовать за приходящих чрез Него к Богу" (Евр.7:25). Он дал нам знать, что мы можем радостно "приступать к престолу благодати, чтобы получить милость и обрести благодать для благовременной помощи" (Евр.4:16), что отныне "введена лучшая надежда" и Он - поручитель "лучшего завета" (Евр.7:19-22) - "вчера и сегодня и во веки Тот же" (Евр.13:8). Поэтому, дорогие читатели, вы, имея веру, можете и без видения быть вполне спокойными. Если вы всем сердцем стремитесь к Его цели, если больше не хотите быть подобными несовершеннолетнему наследнику, который ничем не отличается от раба, - но действительно хотите быть господами над всем (Гал.4:1), и положили это Ему на сердце, - тогда Он не пропустит ни одного часа, и поведет вас к цели, которая была уже от вечности также Его целью.
Пусть существует множество непреодолимых затруднений и в вас самих и вокруг вас, затруднений в мире земном и в мире духовном: для Него это - ничто. Он этих затруднений видит еще гораздо большее количество, чем видите вы; видит такие препятствия, о каких вы вовсе не подозреваете; Он видел их уже от вечности и считался с ними, когда взял на Себя дело Свое о нас и в нас. Но препятствия эти и затруднения будут все совершенно и действительно удалены, потому что Он - тот муж, который "не успокоится, не кончив сегодня дела". "Сегодня", - вот Его лозунг; сегодня Он совершает твое дело, даже и в том случае, если оно только "сегодня" было доверено Ему.
Так и тогда: Вооз поставил первого наследника тотчас перед решением вопроса о наследстве. Здесь, при свидетелях, Вооз изложил открыто все обстоятельства, а затем предложил ему: "купи при сидящих здесь и при старейшинах народа моего; если хочешь выкупить, выкупай; а если не хочешь выкупить, скажи мне, и я буду знать; ибо кроме тебя некому выкупить; а по тебе я". Тот сказал: "Я выкупаю". Вооз сказал: "Когда ты купишь поле у Ноемини, то должен купить и у Руфи моавитянки, жены умершего, и должен взять ее в замужество, чтобы восстановить имя умершего в уделе его". И сказал тот родственник: "Не могу я взять ее себе, чтобы не расстроить своего удела; прими ее ты, ибо я не могу принять" (ст.4-6). Мы видим из происходящего, что такой выкуп был действительно делом права. Как ни сильно было желание Вооза выкупить Руфь с ее наследством, тем не менее, хотя он сам и мог сделать это, он шел не иначе, как по пути законной справедливости. По определениям Божиим, - ближайший родственник имел первое слово. Он тоже ни минуты не медлил и был готов выкупить наследство сейчас же; когда же ему было выяснено, что выкупленное наследство должно быть возвращено в руки обедневшей наследницы, что может случиться только чрез женитьбу на ней выкупателя, тогда он тоже не медлил, и отказался от всякого выкупа, тем предоставив Воозу полную свободу действовать по желанию сердца своего.
Какое это удивительное изображение нас, падших людей, и нашего задолженного и утраченного наследия! Но существовали ли подобные затруднения при выкупе нашего наследия и при введении нас в наследство? Кому предоставляется сказать первое слово, когда дело идет об этом наследстве? Высоко над всем делом вечного искупления стоит праведность Божья со своим святым законом. Без нее не может быть сделано ни одного шага, она здесь - впереди всего. Одно у нее неизменно твердо: все то, что Бог некогда дал человеку, как наследнику, поставив его властителем над всей землей, покорив все под ноги его и не оставив ничего, что Он не отдал бы ему вместе со всеми вечными благами,- все это, попавшее в руки врага, должно быть всецело возвращено Богу. Собственность Божья должна снова стать Его, так говорит Его праведность; она настаивает на этом; она не отступает от этого. Так или иначе, но все наследие должно вернуться обратно.
Однако, прежде нежели положено было основание земли, - состоялся совет, заключение которого было: прежние наследники, обремененные долгами, должны быть выкуплены вместе с наследством, и наследство должно быть возвращено им, а они - наследству. Это должно совершиться через соединение Великого Искупителя с искупленными: этим Он снова вводит их с Собою в их наследство. Они должны быть Его сонаследниками. И тут праведность Божья, имеющая первое слово, не пошла дальше, но остановилась, потому что, - как могла она соединиться с грешником и при этом все-таки остаться "праведностью" Божией? Здесь она сказала другому выкупателю: "Не могу Я взять ее Себе, чтобы не расстроить Своего удела; прими ее Ты, ибо Я не могу принять" (ст.6). И тут должно было случиться то же самое, что случилось при обсуждении дела Руфи, а именно: после отказа первого наследника, Вооз выступает со своими средствами и - выкупает удел... Какой это, вероятно, был торжественный момент, там, под воротами Вифлеема, когда Вооз встал и, обращаясь ко всем, воскликнул: "Вы теперь свидетели тому, что я покупаю у Ноемини все Елимелехово и все Хилеоново и Махлоново; также и Руфь Моавитянку, жену Махлона, беру себе в жену... вы сегодня свидетели тому!" (ст.9-10) Он как будто только и ждал отказа первого наследника, чтобы выступить в свою очередь, как выкупатель. Очень точно определяет он все утраченное наследие, называя имена всех, кто имел часть в нем, но для которых оно было утрачено. Только Орфу не упоминает он ни словом, хотя она и была жива и могла иметь притязание на часть Хилеона; но оставшись в Моаве, она сама отказалась от своего права на наследство. В своем акте выкупа он не говорит: "я куплю", но "я покупаю". Выкуп этот сделался уже действительностью, и притом - ни малейшая часть наследства не осталась не выкупленной: у Вооза было достаточно средств, чтобы покрыть весь долг без остатка. Но во всем этом было и еще нечто такое, что до сих пор оставалось невысказанным: там была любовь, которой Вооз дает теперь проявиться перед всеми свидетелями, объявляя, что он берет себе в жену вдову Махлонову, чтобы она, возвышенная до него, вошла вместе с ним в свое наследие. Вооз поступил тут по старинному закону израильскому, поступил по воле Божией. Весь народ, который был при этом, торжественно закрепляет этот поступок своим свидетельством. "И сказал весь народ, который при воротах и старейшины: "мы свидетели; да сделает Господь жену, входящую в дом твой, как Рахиль и как Лию, которые обе устроили дом Израилев; приобретай богатство в Ефрафе, и да славится имя твое в Вифлееме" (ст.11). Как они радовались быть свидетелями тому.
Не так ли было и с нашим искуплением и выкупом нашего наследия после того, как мы стали грешниками? Что Бог не мог сделать по Своей Святой праведности, то совершил Он по горячей любви Своей. Далеко от рая (нашего наследия) блуждали мы, обремененные тяжелой виной, в изгнании, а праведность Божья стояла на страже с пламенным мечом, чтобы изгнанный грешник никогда более не приблизился к дереву жизни. Возвращение для нас было навеки невозможным. Но любовь Божья, в лице Сына Его, пошла за грешником в его изгнание, и соединилась с ним для того, чтобы привести его с Собой обратно. Праведность Божья как бы сказала: он повинен смерти и должен умереть. Но тогда за него умирает любовь Божья. Она принимает на себя возмездие за грех и возвращает человеку потерянную жизнь; она даже дает ему Свою собственную жизнь. Так освободился человек. В поставленном Богом "Наследнике всего" все это сделалось истинной действительностью.
Вошли ли мы в наше наследие? Принудили ли мы Его, как Руфь - Вооза, ввести нас в это наследие? Если - да, то и мы переживаем то счастье, которое пережила Руфь в те дни.
Теперь обратим внимание на то,

III. Как с тех пор изменилась участь Руфи...

В этот день совершилось великое: Руфь достигла ближайшего родства с Воозом. После того, как все затруднения были устранены Воозом и акт выкупа засвидетельствован и закреплен, мы читаем: "И взял Вооз Руфь, и она сделалась его женою" (ст.13). Не существует на земле более тесной связи, чем та, которая наступила теперь между ними. Глядя на нее - возле Вооза, и оглядываясь назад, на то, в каком положении она некогда была, мы без сомнения, вправе сказать: ничего подобного не могла она ожидать, когда оставляла Моав, повернув спину всему своему прошлому, в те часы решения, когда, без колебаний, сказала она Ноемини: "не принуждай меня оставить тебя и возвратиться от тебя; но куда ты пойдешь, туда и я пойду, и где ты жить будешь, там и я буду жить; народ твой будет моим народом, и твой Бог - моим Богом" (гл.1:16). Не ожидала она этого и тогда, когда, как бедная вдова, собирала колосья на поле Вооза, позади его жнецов. Мы уже видели, что надежда блеснула ей только в конце жатвы, когда Ноеминь сказала ей о том обычае касательно потерянного наследства, который существовал в Иудее в ту пору. Руфь была, в полном смысле этого слова, смиренная, верная, послушная, любящая и преданная. Она достойна была той участи, которая готовилась ей.
Покидая Моав ради Вифлеема и Бога Израилева, мы совершенно не знаем, - даже вообразить себе не можем, - что из нас выйдет и что с нами будет. О, сколько тысяч искупленных Кровью Христа не имеют никакого представления о тех намерениях во благо, которые имеет по отношению к ним их небесный Вооз! А между тем они могли бы знать эти намерения, и притом бесконечно лучше, нежели Руфь, которая черпала только из мелководного источника Ноемини. Наш Искупитель не затаил про Себя - чем или кем мы должны быть здесь в Нем и чрез Него: Он высказал это, Он велел начертать это нам черным по белому. Почему же тогда у нас не доходит дело до блаженного: "Вы во Мне и Я в вас" (Иоан.14:20)? Почему люди смотрят даже с удивлением и недоверием, когда переживающие такое состояние говорят о тайне "Христос в вас, упование славы" (Кол.1:27)? Что за причина, что они не знают о таком соединении с Господом, когда становишься один Дух с Ним (1 Кор.6:17)? Причина в том, что не верят в такое единство со Христом. Но, слава Богу: Он, тем не менее, отыскивает Себе, среди других людей, своих "Руфей", и для них настает день, когда они, с усердием добившись своей цели и соединясь с Господом, проходят свое жизненное поприще подобно Еноху. Но ведь этого могли бы достигнуть и все? Не отказывайтесь же от того, что для вас предназначено!
Однако, - смотрите дальше.
Руфь получила наследство, о каком она прежде никогда и не подозревала. Мог ли ее с того дня тревожить вопрос: что-то будет с нею, когда кончится жатва и истощится ничтожный запас, собранный ею? Нет; теперь, рядом с Воозом, она постыдилась бы такой мысли; да она даже и вовсе не могла придти ей в голову! Нужда ее сразу кончилась. Она разбогатела: тут было и ее собственное, вновь освобожденное, наследство, и та доля, которую получила бы Орфа, если бы не возвратилась в Моав. Также и часть Ноемини досталась ей, ибо что стала бы делать старая женщина с имением своим? Таким образом, уже не те немногие колосья с полей Вооза, которым она так радовалась несколько месяцев тому назад, составляли ее достояние, и даже не те драгоценные шесть мер ячменя, которые ей отмерил сам Вооз и которые поэтому ценились ею очень высоко: нет, теперь у нее были огромные кучи зерна на гумне и в житнице, потому что все, принадлежащее Возу, - все его поля, и урожаи, а вместе с тем и сам Вооз - принадлежали ей. Какое наследство! Как только мы соединяемся с нашим Воозом, - исчезает вся наша бедность. Иначе и быть не может. И тогда мы слышим, как Он говорит: "Сын мой, все мое твое" (Лк.15:31). Мы скоро узнаем, что Он "богатый для всех" (Рим.10:12) и что Он "обнищал ради нас, дабы мы обогатились Его нищетою" (2 Кор.8:9), Он будет шептать нам: "Советую тебе купить у Меня золото, огнем очищенное, чтобы тебе обогатиться" (Откр.3:18).
Мы - наследники Божьи и сонаследники Христу. Это - факт, хотя близорукие люди и думают иначе, полагая, что нам надо еще сделаться наследниками. Теперь нам необходимо только одно: чтобы у нас открылись глаза; мы должны увидеть Его, как некогда видели Его ученики: "Мы видели славу Его" - говорят они - "славу, как Единородного от Отца", полного благодати и истины (Иоан.1:14). Тогда, подобно им, мы сможем сказать: "И от полноты Его все мы приняли и благодать на благодать" (Иоан.1:16). Его полнота есть наше наследие; ее, без сомнения, хватит на всех, и ее мы имеем в Нем (Кол.2:9-10). С нами безусловно должно случиться то же, что и с ними: мы должны сделаться одно с Ним. Мы нищи и жалки, и всегда такими останемся, если будем одни, без Него.
Соединившись с Воозом, Руфь становится матерью святого поколения. Печально, очень печально обстояло дело с родом Элимелеха: после того, как он ушел в Моав, этот род пришел к концу, он вымер: отец, глава рода, умер на чужой стороне, и оба сына были тоже погребены там, не оставив после себя потомков. Пройдет короткое время - умрет и старая вдова Ноеминь, последняя в роде. Если бы сноха ее - Руфь - не настояла так решительно на том, чтобы ей идти вместе из Моава в страну Израилеву, то, по-человечески говоря, род Элимелеха погиб бы. Но возьмите эту маленькую книгу и просмотрите, в последних пяти стихах, приложенную к ней родословную табличку: обратите внимание, что Руфь введена, как мать, в этот род великих мужей. Но более всего заметьте: какую линию мужей Божиих составили потомки ее и Вооза. Она же ведь была прабабушкой царя Давида, - этого мужа по сердцу Божьему!.. Но есть еще одно родословие, с которым нельзя сравнить никакое другое: именно нашего Господа и Спасителя Иисуса Христа, и в этой родословной таблице имя ее также находится уже две тысячи лет. По прямой линии от этой матери во Израиле происходит, по плоти, и наш Господь. Как велика была, значит благодать, которой достигла Руфь! Ей, действительно, досталось прекрасное наследие.
Итак, мы видим, что все те из народа Божьего, которые, подобно Элимелеху, уходят в Моав, приводят святой род к вымиранию; с другой стороны - все, которые подобно Руфи, приходят от Моава к Богу Израилеву и там стремятся к цели, которую ставит перед ними высшее звание Божье во Христе Иисусе, (Фил.3:14) - производят и сохраняют святой род.
Плодовиты ли мы с вами для Бога? Святой, духовный род должен бы быть вызван к жизни и сохранен и тобою, и мною - везде, где бы мы ни находились. Для этого мы сделались потомками Христа и оставлены в этом мире.
Неплодие, в Израиле, было для женщин позором, от которого они тяжело страдали. Мы читаем о многих горьких слезах, пролитых женщинами, которым Бог не дал детей, и о молитвах, воссылаемых к Нему по этому поводу. То, что некогда, в обычной земной жизни, было таким постыдным, то постыдно теперь в жизни духовной. Если мы - во Христе, то чрез нас должен быть рожден Богу святой род. Это совершится наверное, если мы сделаемся одно с Христом и в Нем и с Ним пройдем чрез всю нашу жизнь веры. Пусть именно это будет для нас выше и важнее всего другого!
Остановимся еще раз и посмотрим эту маленькую книгу. Не учит ли она нас, - никогда не останавливаться или, тем более, не отступать в нашей жизни веры? Элимелех ушел из родного города; Орфа - едва отошла от Моава, как с полпути вернулась назад... Надо, не отступая, - как Руфь, - идти вперед и достигать Вифлеема.
Книга эта учит нас - не стоять на месте, даже если мы прилежны и верны в собирании колосьев, даже и тогда, когда мы совсем отдаемся Господу. Будем стремиться вперед, к блаженному "вы во Мне и Я в вас". Тогда мы, шаг за шагом, войдем с Ним в наше славное наследие здесь, доколе не придем "к наследству нетленному, чистому, неувядаемому, хранящемуся на небесах" (1 Петр.1:4), где мы уже "всегда с Господом будем" (1 Фес.4:17).

Главы 1 - 4

"Все это происходило с ними как образы а описано в наставление нам, достигшим последних веков" (1 Кор.10:11).
Драгоценную историю Руфи мы закончили в предыдущей главе. История эта, мы надеемся, много сказала нам о том, что нужно каждому из нас лично для себя, в смысле нашего отношения ко Христу. Она дала нам также и намеки на то, какую "благую часть", приготовленную для нас в Нем, мы должны избрать (Лк.10:42). Дал бы Бог, чтобы мы взяли теперь в руки завещание нашего небесного Завещателя, и чтобы каждый разыскал в Нем, - в чем заключается наше наследие. И нам необходимо не только узнать о нем, но и получить его в обладание.
Но, закончив чтение этой книги, мы все же, еще не закрыли и не отложили ее, потому что она содержит в себе, кроме вышеприведенных, еще другие мысли Божьи, другие глубокие истины, которых мы еще не коснулись. И, хотя мы слишком хорошо сознаем свое бессилие - выставить их в полном свете, - все же мы желали бы, по крайней мере, намекнуть на них, чтобы каждый мог сам исследовать и открывать чудеса Божьи в Его законе.
Книга Руфь помещена между историческими книгами Ветхого Завета, к которым она и принадлежит по праву. Тем не менее, по нашему мнению, она, вместе с тем, есть и чудная пророческая книга, точно так же, как и вся история Израиля, которая развертывает одну пророческую картину за другой о церкви Божией Нового Завета. Только подумать, что она была написана, вероятно, за 1000 лет до Рождества Христова, во времена Давида или Соломона, на что указывает короткое родословие, доведенное до Давида! И тем не менее она, в своих узких рамках, содержит прообразно участь древнего отпадшего народа Израильского и будущую судьбу Церкви Божией в Христе Иисусе, от первого пришествия нашего Господа до второго пришествия Его, пред которым мы стоим в наши дни. У нас лежит на душе указать вам в книге Руфь по крайней мере на некоторые черты прообраза этих обоих, - то есть, Ветхозаветного и Новозаветного - домостроительств Божиих. Скоро, очень скоро исполнятся эти прообразы. Да будет благоугодно Господу направить к тому наше сердце и наше перо!..
Хотя мы имеем в виду только Израиль и Церковь Божью во Христе Иисусе, все же, прежде, чем подойти к тому и другому, мы не можем обойтись без указания на еще гораздо более славный прообраз, именно прообраз Господа Иисуса Христа, который мы имеем здесь перед собой в лице того, кто выкупил наследие Руфи, то есть Вооза, как на то намекалось уже много раз. В сущности, в конце концов, здесь, в этой славной истории, все сосредотачивается вокруг этого человека. В начале его как бы нет; затем он понемногу выступает с заднего плана; но тем не менее, он ведь был прежде, нежели существовала Руфь!.. Затем он становится уже центральной фигурой, вокруг которой сосредотачиваются все, кто каким-либо образом находится в связи с этим происшествием или только приходит в соприкосновение с ним. Ведь именно он приводит все к славному концу. Как Вооз в истории дома Элимелехова и в истории Руфи был главным лицом, наследником и выкупателем, - так Сын Божий есть центр для истории Израиля и для Церкви Господней.
Обратим теперь внимание на эти два намеченные прообраза:
I. Прообраз Израиля во время хождения Господа нашего по земле и до Его второго пришествия.
Этот период охватывает уже две тысячи лет. История Израильского народа за это время есть история страданий его, и заключает в себе три повторных пункта: выселение этого народа из его страны, пребывание его среди других народов и возвращение его в свое отечество. Удивительные прообразы всего этого находим мы в истории Элимелеха и его дома.
Прежде всего:
1) Мы видим Элимелеха, вместе со своей семьей покидающего свою страну. Его история начинается так: "И пошел один человек из Вифлеема Иудейского со своею женою и двумя сыновьями своими жить на полях Моавитских". Ханаан был обетованной или обещанной страной для Израиля, с того первого дня, как Бог призвал мужа, от которого произошел весь народ. "Пойди из земли твоей, от родства твоего из дома отца твоего в землю, которую Я укажу тебе" (Быт.12:1), таково было первое слово Божье Аврааму. В нем заключалось повеление - отделиться от остального мира, осужденного Богом и посвятить себя Тому, Кто его призвал и Кто дал ему огромное число обетований: потоки благословения должны были пролиться на эту страну. Таким образом сделалась эта страна - страной величайших надежд для израильтян; их влекло туда, пока Господь не ввел их в нее. И не могло быть иначе, ибо Господь сказал о ней: "Земля, о которой Господь, Бог твой, печется; очи Господа, Бога твоего, непрестанно на ней, от начала года и до конца года" (Втор.11:12). С тех пор, как она перешла во владение Израильтян, они не должны были думать когда-нибудь покидать ее. Моисей сказал им, что для них нет пути обратно "ибо Господь сказал вам: не возвращайтесь более путем сим" (Втор.17:16). Страна эта была для избранного народа Господня связующим звеном между ним и его Богом. Жить в Ханаане - значило, по воле Божией, быть там, куда Он Сам поместил их; это значило - находиться в Его благоволении. Выйти из Ханаана, по собственному ли побуждению или потому, что Бог вытеснял, - всегда было наказанием Божьим. Такой выход всегда указывал на великий разрыв между Богом и тем, кто выходил, - был ли то единичный израильтянин, или весь народ. Только однажды, - единственный раз, с тех пор, как эта страна стала страной обетованной, - выход из нее не был наказанием, потому, что был совершен по воле Божией и поэтому - был в благословение: это тогда, когда Иаков отправлялся со всем своим родом в Египет. Тогда Сам Бог ему сказал: "Не бойся идти в Египет; ибо там произведу от тебя народ великий. Я пойду с тобою в Египет; Я и выведу тебя обратно" (Быт.46:3,4). Это был хороший пропуск для путешествия, выданный Самим Господом.
Но когда мы видим Элимелеха, без всякого на то повеления от Бога, покидающего Ханаан, хотя бы и под предлогом наступившего там голода, - нам делается ясным, что между ним и его Богом образовался разрыв. Потому что ведь вопрос шел о деле великой важности: это была разлука с данным Богом наследием, подаренным на вечные времена, разлука со святилищем, в котором присутствует Бог, и вокруг которого был собран весь народ! Да, это была разлука с Самим Богом. Величайшее, что имел на земле израильтянин, он отдавал с пренебрежением, повернувшись спиной к святой земле. Да, Элимелех отступил от Бога, в этом был его грех. Подобно блудному сыну в Евангелии, он взял все и пошел от отца в дальнюю страну (Лк.15:13). Но, может быть, - нужда, голод выгнали его?.. Может быть, действительно, не было возможности оставаться ему там, где Бог поместил его, вместе со своими?.. Напротив: не нужда выгнала его; потому что ведь Ноеминь признает совершенно открыто, после своего возвращения: "Я вышла отсюда с достатком" (Руфь1:21). Что у него была возможность остаться видно еще и из того, что весь Вифлеем ведь остался, а ушел только он один!.. Кроме того, - разве богатого Вооза, которого так хорошо знала Ноеминь, не было там? Он, который впоследствии выкупил без затруднения все задолженное наследство, мог бы, конечно, предотвратить и утрату его и помочь при всяком голоде. Но, как в смысле отношений между Богом и Элимелехом не все было в порядке, так и между ним и Воозом тоже не было хорошо. Поэтому и должен был он уйти. Его уход был его грехом, но одновременно и его наказанием.
В этом Элимелех был прообразом рассеяния израильтян из их страны. Уже сотни лет перед этим, между ними и Богом не все обстояло благополучно: внутреннее разделение существовало уже во времена Исаии и угрожало сделаться полным и открытым. Когда Бог сказал Своему пророку: "Пойди и скажи этому народу: слухом услышите и не уразумеете, и очами смотреть будете, и не увидите!.." Ибо сделалось сердце народа жирным* ... (*в еврейском подлиннике). Тогда этот пророк спросил с удивлением: "На долго ли, Господи?" Бог сказал в ответ: "Доколе не опустеют города и останутся без жителей, и домы - без людей, и доколе земля эта совсем не опустеет". И удалит Господь людей, и "великое запустение будет на этой земле" (Ис.6:9-12). Но Бог есть Бог великого терпения. Отпадение Израиля с тех пор возрастало в продолжение еще 700 лет. Под ударами Божьими 10 колен ушли в Ассирию, а два - в Вавилон; но разлад их с Богом не прекратился даже и после того, как они вернулись из последнего плена. Вину за виной нагромождали они на себя и на свое наследие. Все глубже становился разрыв. Бог сделал самое крайнее: Он послал Своего Сына,- Своего Самого близкого родственника и истинного наследника в их среду. Этот "Вооз" должен был, - и мог, - остановить ужасный разрыв; но все разбилось о влечение Израиля прочь от Бога. И вот мы видим, как Сын этот стоит, горько плача и громко взывая: "О, если бы и ты хотя в сей твой день узнал, что служит к миру твоему!" (Лк.19:42). Они не хотели Его принять, как своего Искупителя и Спасителя. Даже тогда, когда Он уже выплатил цену выкупа и предложил им спасение - они оттолкнули Его от себя (Деян.3:26). Так сбылось то, о чем Он говорил им: "ибо придут на тебя дни, когда враги твои обложат тебя окопами и окружат тебя, и стеснят тебя отовсюду, и разорят тебя, и побьют детей твоих в тебе, и не оставят в тебе камня на камне за то, что ты не узнал времени посещения твоего" (Лк.19:43-44). Бедствие, великое бедствие увело их от их наследия, от их святилища, от их Бога на чужбину в разные страны. Таков был путь отпадения от Бога. Какое предостережение всему миру!
Далее:
2) Элимелех, как прообраз показывает нам поведение израильтян вне страны своей. Как в жизни Элимелеха в Вифлееме не было ничего такого, что Бог мог бы отметить в Своей книге, - так же не было в этой жизни ничего и за то время, пока Элимелех жил в языческой стране. Отступление от Бога привело этого человека, вместе с его семейством, в языческую страну, и там отступление это могло продолжиться и углубиться. Вдали от общения с Богом и со своими братьями, отступление Элимелеха не могло наблюдаться никем; никто его нс мог удержать, и тем сильнее оно увеличивалось. Вскоре он спустился на уровень тех, которые жили вокруг него и никогда не знали Бога. Между домом Элимелеха и моавитянскими домами завязались тесные сношения, возникли родственные связи, запрещенные Богом. Так, живя в языческой стране, Элимелех попрал ногами закон Его. Отделение от Бога всегда ведет к тесной связи с миром. На это, все более углубляющееся, падение, имевшее место в Моаве, Писание распростерло покров; Ноеминь также, после возвращения своего в Вифлеем, не проронила о том ни слова. Как охотно хоронит отпадший человек свои кривые пути! Может быть, - это и лучше, чтоб не вводить других в искушение.
Но Элимелех со своим домом свидетель тому, что путь вдали от Господа есть путь страдания. Может быть, он казался прекрасным, пока его осматривали прежде, чем вступили на него; но, лишь только пошли по нему, - он оказался трудным, тернистым путем. В Моаве вы найдете кладбище этого достойного сожаления семейства. Сначала здесь вырыли могилу для главы этого рода; за ним последовали в смерть один сын за другим. Это были горькие переживания, боль которых проникала и тело и душу!.. Теперь на очереди стояла старая, оставшаяся еще в живых, вдова. Таким образом, вымирание было участью дома Элимелеха; духовная и телесная смерть их - вот что постигло его в стране отпадения от Бога.
Но как обстояло и обстоит дело с израильским народом с тех пор, как он был рассеян среди других народов? Сразу после их рассеяния, евреи сделались главными противниками благой вести о Христе и первыми гонителями Его посланников. Подобно тому, как в своей стране "избивали пророков и камнями побивали посланных к ним", так они делали и в своем изгнании. Вместо благословения они всегда несли народам проклятие. Исполнилось то, что засвидетельствовал о них их Бог: "И пришли они к народам, куда пошли и обесславили святое имя Мое, потому что о них говорят: "они - народ Господа и вышли из земли Его" (Иез.36:20).
И какое ужасное время страданий было это! Ни один народ на земле не перенес того, что перенес Израиль в течение ряда веков своего отвержения! Еще прежде, чем они получили свою обетованную страну, Бог повелел сказать им, что Он сделает, если они отпадут от Него. Прочти Второзаконие 28:48-68; мы передадим только некоторые изречения оттуда. Он велит им сказать: "И как радовался Господь, делая вам добро и умножая вас, так будет радоваться Господь, погубляя вас и истребляя вас... Но и между этими народами не успокоишься, и не будет места покоя для ноги твоей, и Господь даст тебе там трепещущее сердце, истаивание очей и изнывание души. Жизнь твоя будет висеть перед тобою и будешь трепетать и ночью и днем, и не будешь уверен в жизни твоей". Да, шествие Израиля с тех пор было буквально шествием страдания и смерти. И духовное его состояние так описано: "Была на мне рука Господа и Господь вывел меня духом, и поставил меня среди поля, и оно было полно костей, - и обвел меня кругом около них, и вот весьма много их на поверхности поля, и вот они весьма сухи... И сказал он мне: "сын человеческий! Кости сии - весь дом Израилев" (Иез.37:1,2,11).
Но, слава Богу: хотя теперь и кажется, что Израиль находится в состоянии вымирания, - Господь решил, что это не навсегда.
3) В доме Элимелеха есть прообраз и другого времени, - времени возвращения Израиля.
Не весь дом Элимелеха вымер: остался от него некоторый остаток. Это была старая, надломленная, дряхлая вдова, - Ноеминь. Без мужа и главы, без детей и почти без надежды, живет она там, в чужой стране. Но вот, радостная весть приходит к ней из ее страны и ей кажется, что еще раз открываются там для нее двери! Тут зашевелилось в ее душе желание - возвратиться назад, в страну своих отцов; и она встает, обращает спину Моаву и идет обратно, тем путем, которым некогда пришла. Она не успокаивается до тех пор, пока ноги ее снова не стоят на земле, дарованной им Богом в наследие. Бедная, опустившаяся и едва узнаваемая, - она снова приходит туда, откуда ей не следовало бы и уходить. Что она опять там, - всем кажется чудом; но более всех, - ей самой!..
Обращали ли мы когда-нибудь внимание на тот нежный язык любви Божией, которым Он говорит с остатком или оставшимися от Израиля?
Все пророки говорят об этом "остатке". Все снова Он подчеркивает, что остаток будет очень мал; он останется после меча; Господь соберет его: Он спасет его; Он будет милостив к нему; Он вернет плен его, и выкупит, и приведет его обратно. Они может быть, и сами не знают этого; но мы знаем, что израильтяне только тогда вполне и навсегда придут к своему наследию, когда "Руфь" достигнет назначенного ей теснейшего соединения с "Воозом": то есть, когда Церковь Божья войдет со Христом в свое вечное наследие...
Но это приводит нас уже к второму прообразу, который находим мы в книге Руфь. Обратим же к нему теперь наше внимание.

II. Руфь есть прообраз Церкви или Невесты Христовой

Рассматривая жизнь Руфи, как она описана в Священном Писании, мы находим, что все в ней - прообразует Церковь Христову. Возьмем только некоторые черты из нее.
Прежде всего - время призвания Руфи к Господу. Смотрите: когда именно Руфь была привлечена к Богу? Пока Элимелех со своим домом оставался в своем наследии, - не могло быть мысли о том, чтобы луч света проник в ее душу. Она призывается Богом не раньше и не позже того, как эта семья израильтян, вместе со своей главой, избрала неверный путь, ушла прочь от Бога, и постепенно пришла к полному падению. Вероятно, ступенью этого падения было заключение родственных связей с домами моавитян. Вот здесь-то и представился случай, что Бог мог послать в сердце Руфи первые лучи благодати. Итак, в то время, когда знавшие Бога и принадлежавшие к "первым", подобно блудному сыну, оставили отцовский дом и ушли в дальнюю сторону, - Бог начал привлекать к Себе ту, которая считалась "последней". И это для того, чтобы сделать ее первой. Удивительно, что, прямо или косвенно, это отступившее от Бога семейство делается причиной спасения Руфи.
Не обстояло ли почти буквально также со славным призванием Церкви Божией? Когда именно случилось, что Господь свободно и открыто простер к ней Свою руку?.. Пока еще была надежда обратить к Себе Израиль, мы ни слышим ни звука о том, что Он соберет Себе народ из всех народов. Напротив: Он, делает над Израилем последнюю и крайнюю попытку, - повелевает своим вестникам: "На путь к язычникам не ходите и в город Самарийский не входите; а идите наипаче к погибшим овцам дома Израилева" (Мф.10:5-6). Он не мог видеть этого народа, чтоб не сжалиться над ним, потому что, - говорил Он - "они были изнурены и рассеяны, как овцы, не имеющие пастыря" (Мф.9:36). Когда однажды Он находился по ту сторону границы, в языческой стране, и одна язычница воззвала к Нему за помощью, а ученики Его приступили к Нему, прося помочь ей, - Он открыто и свободно высказал им: "Я послан только к погибшим овцам дома Израилева" (Мф.15:24). Из этих слов мы должны понять, что Отец, Пославший Его, до тех пор еще не призвал к Себе Церковь Свою. После того, как в течение трех лет все старания Его над этой бесплодной смоковницей были тщетны, Господин ее сказал: "вот, Я третий год прихожу искать плода на этой смоковнице и не нахожу; сруби ее: на что она и землю занимает?" Тогда мы слышим убедительную просьбу за нее: "Господин, оставь ее и на этот год, пока я окопаю ее и обложу навозом: не принесет ли плода; если же нет, то в следующий год срубишь ее" (Лк.13:7,9). Свое обещание испробовать над деревом еще последнее средство Он выполнил впоследствии с избытком... Но что же сделали те из дома Израилева, за которыми с такой сильной любовью Он ухаживал?.. Они вытолкнули Его из города и распяли. Тогда Он, великий Искупитель, заплатил цену выкупа за весь мир включая и Израиля. И кто мог бы ожидать, что после того как Он претерпел смерть от них - Он еще протянет к ним, через Своих вестников, руку примирения? Тысячи их ухватились за эту руку любви; но народ, как целое, наполнил меру грехов своего отпадения от Бога, объявив себя врагом и Его и тех, кто принадлежит Ему. Тогда, только тогда! - открывает Он дверь для тех, которые, подобно Руфи, были "вне". "Идите, научите все народы", сказал Он Своим посланным, "проповедуйте Евангелие всей твари" (Мф.28:19, Марк.16:15). "Пойди по дорогам и изгородям и убеди придти, чтобы наполнился дом мой" (Лк.14:23) - вот приказание Его с тех пор. Как некогда дом Элимелеха отходит на задний план, а Руфь с этого времени выступает на передний план, - так случилось и с отпавшим Израилем, который отверг Его; первые спустились на место последних, а последние стали первыми.
Также и по происхождению своему Руфь есть прообраз Церкви Божией. Родом она была язычницей, и для нее не было никакой двери, через которую она могла бы войти в общение с Богом и Израильским народом. Ее отделение от Бога и израильтян было по строгой заповеди Божией, которая гласила: "Аммонитянин и моавитянин не может войти в общество Господне и десятое поколение их не может войти в общество Господне вовеки"(Втор.23: 3). Праведный приговор Божий был так непреклонен относительно Моавитян, потому что они не вышли навстречу израильскому народу во время его путешествия из Египта в Ханаан, а напротив, призвали Валаама, чтобы проклясть Израиля; так как это не удалось им, они пробовали соблазнять израильтян на блудодеяния и идолопоклонство, чтобы Сам Бог предал народ Свой на погибель. "Не желай им мира и благополучия во все дни твои, во веки" заповедал Бог (Втор.23:4-6). "Итак, мы видим, какие непреодолимые препятствия стояли на пути этой моавитянки: какая была вероятность, чтоб она когда-либо могла принадлежать к избранному народу? Только одна, дотоле не явленная, милость могла поднять ее с низшей ступени и вознести на высоту. Отпадение дома Элимелеха стало как бы дверью, через которую пришло к ней спасение: ибо не будь этого отпадения - не было бы сближения и родства Руфи с этой иудейской семьей, которую Бог употребил, чтобы открыться бедной язычнице. Следующее затем событие, - неожиданный выкуп Воозом потерянного наследства дома Элимелеха, - это незаслуженная Руфью милость его, сразу дала молодой женщине почетное положение среди избранного народа.
Церковь Божья во Христе Иисусе, призванная Богом "из всякого колена, языка, народа и племени" (Откр.5:9), по природе своей, стоит буквально в том же положении и на той же ступени, на которой тогда стояла Руфь моавитянка. Апостол, напоминая церкви ее прошлое, говорит: "И вас, мертвых по преступлениям и грехам вашим, в которых вы некогда жили, по обычаю мира сего, по воле князя, господствующего в воздухе"... и далее: "Помните... что вы были в то время без Христа, отчуждены от общества Израильского, чужды заветов обетования, не имели надежды и были безбожники в мире" (Еф.2:1-2,11-12). Когда он сравнивает их с Израилем, то называет их "дикой" маслиной, тогда как Израиль - хорошая маслина (Рим.11:17-24). Но вот случилось, что некоторые ветви хорошей, благородной, маслины отломились, и на их место привиты были ветви, отрезанные от дикой маслины, чтобы они сделались причастными корню и соку благородной маслины. "Те - ветви Израиля - отломились из-за своего неверия; ты привит и стоишь - через веру", говорит он спасенным из народов. "Ты не по природе привился к хорошей маслине" и это прививание продлится до тех пор, пока не "войдет полное число язычников" (ст.25). Сопоставляя обоих, - Израиля и Церковь Божию, - мы видим "благость и строгость Божью: строгость к отпадшим, а благость к тебе, если пребудешь в благости Божией".
Церковь Божья - результат неизреченной благости и милости Господней. Смотря на ту бездну, из которой она извлечена и на ту высоту, которой она достигает, мы приходим к заключению, что ничего в мире не служит таким ярким примером этой благости, как именно Церковь. Из того, что свидетельствует нам Слово о маслине, кажется, как будто, все это было случайным или естественным развитием вещей. Однако, по свидетельству Иеговы, эта милость была предусмотрена Им: в этом было Его хотение: "Скажу не Моему народу: "ты - Мой народ", а он скажет: "Ты - мой Бог"" (Ос.2:23). Уже от века Бог видел этот результат Своей благодати, видел его так, как будто он был уже совершившимся фактом: "Я открылся не вопрошавшим обо Мне; Меня нашли не искавшие Меня: "вот Я! вот Я!", говорил Я народу, не именовавшемуся именем Моим" (Ис.65:1). О, если бы мы, имеющие тоже свою часть в этой незаслуженной милости, смиренно, как Руфь испытали ее на себе и, подобно Руфи, сделались бы "чем-нибудь" во славу ее! Далее:
Руфь есть прообраз Церкви Христовой по ревности своей и хождению пред Богом. Какой приветливый облик возникает перед нами, когда мы представляем ее себе там, на пути в Вифлеем! Как трогательно ее чувство долга и преданности Ноемини и насколько она стоит выше той, которая ее отсылает обратно в Моав! Какая-то непреодолимая сила гонит ее к народу Израильскому и к Богу Израилеву. И когда она приходит в Вифлеем, - несмотря на то, что Ноеминь опытнее ее - последняя должна отойти на задний план. Какие прекрасные черты этой Моавитянки видим мы из различных свидетельств о ней! Вот свидетельство жнецов: Руфь 2:7. Они считают ее смиренною, терпеливою, прилежною. Дальше - мнение Вооза, составленное им о ней еще прежде того, что он ее увидел (Руфь 2:11). По всему, что он о ней слышал, она представляется ему любящей, преданной, верной, и он хвалит ее за то, что она пришла к Богу Израилеву, "чтобы успокоиться под Его крылами". Затем, - тот же Вооз говорит: "У всех ворот народа моего знают, что ты женщина добродетельная" (Руфь 3:11). И последняя похвала - женщин, знавших Ноеминь и Руфь: "...сноха твоя, которая любит тебя, которая для тебя лучше семи сыновей" (Руфь 4:15). Так Вифлеем был полон хвалы этой моавитянке, которой Бог оказал такую милость, и из всего, что мы о ней читаем, у нас составляется очень яркое представление об этой во всех отношениях хорошей женщине.
Такова должна быть Церковь Божья: без пятна или порока, или чего-либо подобного, и такова она и была в первые дни и годы своего призвания. Надо обратить внимание на первое явление ее в день Пятидесятницы и сравнить ее с умирающим в то время Израилем, среди которого она была призвана к существованию. Даже в его лучшие времена Израилю не было дано такой полноты благодати, и он не стоял на такой высоте силы и святости пред Богом и людьми, как Церковь в ту пору. Потому что, - какое это было святое славное хождение! В кратких, но сильных выражениях так говорится в Писании об этих первых временах существования на земле Церкви Христовой: "Они постоянно пребывали в учении апостолов, в общении и преломлении хлеба и в молитвах" (Деян.2:42). Это была их духовная атмосфера, из которой они не выходили. Их ежедневная жизнь представлена так: "Все же верующие были вместе и имели все общее и продавали имения и всякую собственность, и разделяли всем, смотря по нуждам каждого; и каждый день единодушно пребывали в храме и, преломляя по домам хлеб, принимали пищу в веселии и простоте сердца, хваля Бога и находясь в любви у всего народа" (Деян.2:44-47). В то время, как Господь ежедневно прилагал спасаемых к Церкви, об окружающем множестве людей сказано: "Из посторонних же никто не смел пристать к ним, а народ прославлял их" (Деян.5:13). Так происходило в Иерусалиме, так в Антиохии, так и в Ефесе, Фессалонике, - везде, где бы Церковь не возникала. Иначе и быть не могло, потому что Израиль был народом избранным Богом по плотскому рождению, а Церковь - по рождению свыше. Ах, если бы это положение Церкви осталось таким и до сегодня!.. Но так должно снова сделаться. Да вернется каждый из нас к первой любви своей, к огню, о котором, еще прежде, чем идти на смерть, Господь говорил: "Как Я желал бы, чтобы Он уже возгорелся!" Да вернется каждый из нас к полноте жизни и рвения, которые приходят вместе с полнотою Духа!
Еще одно: Руфь служит прообразом Церкви Божией также и в смысле ожидающей ее славной участи. Руфь, придя в страну израильскую, не имела никакого представления о том, к чему она призвана Богом. Как она была рада, что ей позволили собирать колосья позади жнецов! О большем она не могла и мечтать. Но вот она узнает о наследстве, принадлежащем ей, о своем родственнике здесь и о том, чего она может тут достичь, если приложит старания. И мы видим, как она, с этой минуты, делает все, что от нее зависит, охотно и без колебания, пока не достигает своей Богом назначенной, цели. Опираясь на руку Вооза, вместе с ним, как жена его, - она получает все свое наследство.
Какое смутное представление имеют многие люди о том, как близко они находятся ко Христу! Как мало понимают, что именно Бог имеет в виду для них, сделав их Своими детьми!.. Вселенская Церковь Божья в настоящее время, в большей своей части и в целом, находится в неведении своей конечной участи, и только единичные члены приходят к познанию намерений Божиих относительно их. Все ли мы знаем о том, что мы народ небесный (Еф.1:3; 2:6; 3:10), что во Христе мы близки Ему, родственны Ему, не только потому, что Он вступил в родство с нами, но и потому, что Он нас поднял до Себя: мы - "члены тела Его от плоти Его и кости Его" (Еф.5:30)? Когда же настанет такое время, что Церковь серьезно посмотрит на эту действительность? Когда же она осуществит ее?
Почему же ты, лично, стоишь так далеко от Него? Он хочет быть одно с нами, хочет сочетаться с нами. Если бы только у нас хорошенько открылись на это глаза - тогда мы скоро увидели бы Церковь - в безусловной отдаче Богу и - у ног Его.
Братья мои и сестры! Мы живем в последние времена, но Господь дает еще нам время, чтобы достигнуть единения с Ним. Сегодня или завтра Он придет, и тогда те, которые, как Невеста, идут навстречу Ему, опираясь на руку Его (Песн.8:5) вместе с Ним войдут в Отцовский дом.
Слава и благодарение Богу за то, что существуют еще отдельные люди, знающие, что Искупитель их взял на Себя - преодолеть все затруднения! Они взирают, с жгучим ожиданием, на радостный день Его пришествия, и только иногда спрашивают: "Почему же Он медлит так долго, когда цена выкупа Его давно уплачена?.." Им в ответ Он говорит: "Не медлит Господь исполнением обетования, как некоторые почитают то медлением; но долготерпит нас, не желая, чтобы кто погиб, но чтобы все пришли к покаянию" (2 Петр.3:9). Две причины удерживают Его до сих пор. Погибшие не должны погибнуть: они должны придти к покаянию; это - одна причина нашего долгого ожидания. Как Вооз должен был ждать до того времени, пока Руфь оторвалась от Моава и пришла к Богу Израилеву, - так ожидает наш Господь Свою, состоящую из бесчисленного числа членов, Невесту. Она должна придти из "Моава" всех народов, языков и племен. "Убеди придти, чтобы наполнился дом мой" (Лк.14:23), повелел Он; но это "убеждение" происходило до сих пор очень лениво. Его "Руфь" еще не пришла в полном числе.
В этом - вина всех нас. Что сделал ты, чтобы "убедить придти?" Что сделал я, и каждый, кто читает это и кто обязан был бы звать: "приди"?..
Это и заставляет Его отсрочивать Свой приход.
Вторая причина: "Он долготерпит нас". Узнали ли мы, вызванные из "Моава" этого мира, какова надежда нашего призвания? Или мы все еще "не совершеннолетние наследники", так что между нами и "рабом" нет никакого различия (Гал.4:1)? Тогда, конечно, мы и не будем стремиться к тому, чтобы наш Искупитель ввел нас в славное наследие наше, не будем просить Его войти с нами в то общение, которое служит путем для получения этого наследства. Поэтому Ему и приходится откладывать исполнение Своего обетования.
Открой же глаза свои, дитя Божие, и зри, что ты принадлежишь к Церкви, "которая есть тело Его, полнота Наполняющего все во всем" (Еф.1:23). Скажи сам себе то, что Он говорил тебе: "я искуплен, чтобы быть подобным образу Сына Божия" (Рим.8:29-30), а затем - пади к ногам Его: Он ждет этого, как ждал того Вооз. Приступи к Нему, положив Ему на сердце всю твою надежду и все твое право на получение удела твоего; отдайся Ему вполне так, чтобы уже больше не брать себя обратно.
О, если б Церковь Божья пришла к этому, как Руфь!
Если бы она забыла себя, как она, была бы ко всему готова, как она, и преследовала только одну цель - получение своего небесного наследия! Этого только ждет и Господь! Если сегодня Церковь дойдет до этого, тогда "Грядущий придет и не умедлит" (Евр.10:37). Тогда радостно раздастся, еще вовсе не желаемый теперь, святой и горячий зов: "Аминь. Ей, гряди, Господи Иисусе!" (Откр.22:20).


"Се, гряду скоро..." (И. В. Каргель)

И. В. Каргель

"Се, гряду скоро..."

Оглавление

О пришествии Христа
План Божий с народами
План Божий с Израилем
Как описывается пришествие Господне по Слову Божию
Восхищение Церкви

О пришествии Христа

Надежда истинного христианства

Приступая к разговору о дивном ожидании Христа, давайте прежде всего остановимся на надежде истинного христианина.
Слово, которое мы положим в основание нашего рассмотрения, - "и всякий, имеющий сию надежду на Него, очищает себя так, как Он чист" (1 Ин. 3:3). Духовный мир истинного христианства состоит из трех благ, которые апостол Павел описывает так: вера, надежда, любовь. О вере мы будем говорить в догматических беседах. О любви кое-что знаем. Остановимся на надежде истинного христианства. В чем состоит надежда чада Божия? Многие из возлюбленных Господом не знают, в чем состоит их надежда. Они не имеют ответа на этот вопрос. К сожалению, даже многие работники Божии, вестники Его, не имеют правильного ответа. А все же надежда - одно из трех этих дивных благ, которое имеют только истинные христиане. Если бы неверующий, необращенный не смог ответить, в чем состоит надежда христианина, - это не удивительно. Необращенный описывается в Слове Божием как не имеющий надежды (Еф. 2:12; 1 Фес. 4:13). Самый лучший богослов, но необращенный, не имеет надежды. А вы могли бы сказать, в чем заключается надежда христианина?
Я встретил православного миссионера. Он накануне был на одном призывном собрании, в конце которого я показал, какой чудный мир дает Господь чаду Своему, лишь только оно приходит к Господу (Ис. 64:10), а потом объяснил, как "сей Дух свидетельствует духу нашему, что мы дети Божии" (Рим. 8:16). На следующее утро этот миссионер опять был на собрании и, лишь увидел меня, обратился ко мне и говорит: "Вы сделали вчера людей очень беспечными. Вы сказали, что спасенный спасен раз и навсегда. Но это не так. Ведь написано: "Мы спасены в надежде"". - "Точно так, друг мой. Я сказал, как написано, но будьте добры, скажите, что такое надежда, по вашему пониманию? Надежда по Писанию, надежда христианина?" Он пришел в большое затруднение. Он метался то туда, то сюда, но ответа не мог дать. Тогда я сказал: "Позвольте мне сказать приблизительно, как вы понимаете надежду. Ваша надежда - нечто такое, что может исполниться, а может и не исполниться. Это нечто совершенно неверное, колеблющееся, на что нельзя полагаться". "Совершенно так", - как бы повторил он. "Да, - сказал я ему, - это такая надежда, которую можно выразить словом: может быть, исполнится, а может быть, не исполнится".
Такова надежда необращенного человека. Он имеет эту надежду перед тем, как стать верующим. Будучи неверующим, он надеется спастись, все люди надеются спастись, но никто из них определенно не знает, будет ли он спасен. Эта надежда у человека перед уверованием. Но надежда верующего стоит не перед верой, ее место после веры, как показывает апостол Павел: "вера, надежда, любовь". И так как у него был Новый Завет в руках, я сказал: "Откройте Новый Завет и посмотрите в Слове Божием, на самом ли деле надежда по Слову Божию - такое жалкое неверие, нечто неуверенное, как у необращенного человека" (Евр. 6:17-20). Он открыл и очень быстро начал читать. "Нет, сказал я, читайте медленно, слово в слово". Он стал читать, и я спросил: "Есть ли что шатающееся в этом безопасном крепком якоре? Есть ли что шатающееся там, куда заброшен этот якорь, куда вошел Христос, за завесой в небеса небес? Может ли быть еще что колеблющееся в том, что Христос подтверждает словами и клятвой? Он это делает, чтобы мы имели большое утешение". Миссионер долго смотрел на прочитанное. Он имел достаточно смирения признаться: "Сегодня я получил первый свет на надежду. Не останетесь ли вы на несколько дней, чтобы больше поучиться у вас?"
Необращенный не знает, в чем надежда христианина. И многие дети Божии этого не знают. Была одна образованная сестра, которая твердо исследовала Писание, стояла на основании Его, и в один день она обратилась с вопросом ко мне: "Что такое собственная надежда христианина? Она - нечто темное для меня. Вера - не вера, куда поместить ее, не знаю". Когда я объяснил, она ликовала и радовалась, как бы получив очень большую прибыль.
Знаем ли мы, что такое наша надежда? Прежде чем показать надежду, хочу показать разницу между верой и надеждой. Вера - одно из трех благ. Посредством ее мы по-детски доверяем нашему Богу. Все, что Он предлагает, я беру верою, присваиваю себе. Вера - орудие, посредством которого все от Господа принимают и тотчас богатеют. Ибо кто верит, тот имеет, кто не верит, тот и не будет иметь жизни вечной. Кто же верит, тот имеет жизнь вечную тотчас. Если я верю, то не перейду, а уже перешел, и если я верю, то имею мир с Богом и хватаюсь за Христа как за свою силу. Христос - Божия сила, я хватаюсь за Него как за свою жизнь, верою беру Его как хлеб жизни, которым питаюсь. Верою облекаюсь в Него, верою побеждаю, борюсь. Им делаю каждый шаг из минуты в минуту. Итак, вера - нечто, чем я теперь постоянно живу.
Но надежда совершенно другого рода, чудно отличается от веры. Она всегда имеет дело с будущностью, с тем, что лежит в грядущих временах. А ведь будущность так светла, именно так драгоценна, как ничто другое... Там, в конце, все наше наследство, там нетленное, чистое, неувядающее наследство, вечная слава с нашим Господом Иисусом Христом. Надежда имеет дело именно с тем, что впереди, а не с настоящим (1 Кор. 15:19). Посему Он для этой жизни ничего не обещал, кроме того, что найдем, как овцы среди волков, скорбь гонения, - в этой жизни никакой славы Он не обещал. А все же мы счастливее всех человеков, а не несчастнее, ибо имеем надежду, смотрим не на видимое, не в настоящее. Надежда христианина идет за завесу, куда Христос вошел. Она идет за гроб, за могилу, дальше смерти, в вечность. Верой мы как бы одной рукой берем все потребное для жизни и благочестия, а надеждой, как второй рукой, ухватились за будущие блага - мы их также привлекаем живой верой и надеждой.
Христианин без надежды - а многие дети живут без нее - подобен птице-калеке с одним крылом. Смотрите на нее: она прикладывает все усилия, чтобы "подняться, а лишь вертится на земле. Вот отчего так много безрадостного христианства без счастья, без блаженства.

К чему относится надежда христианина

"Ибо думаю, что нынешние временные страдания ничего не стоят в сравнении с тою славою, которая откроется в нас. Ибо тварь с надеждою ожидает откровения сынов Божиих, потому что тварь покорилась суете не добровольно, но по воле покорившего ее, в надежде, что и сама тварь освобождена будет от рабства тлению в свободу славы детей Божиих. Ибо знаем, что вся тварь совокупно стенает и мучится доныне; и не только [она], но и мы сами, имея начаток Духа, и мы в себе стенаем, ожидая усыновления, искупления тела нашего. Ибо мы спасены в надежде. Надежда же, когда видит, не есть надежда; ибо если кто видит, то чего ему и надеяться? Но когда надеемся того, чего не видим, тогда ожидаем в терпении" (Рим. 8:18-25).
Подойдем еще ближе. Я не хочу говорить своими словами. Возьмем Библию и узнаем, в чем надежда, но прежде я сразу скажу. Надежда христианина относится к пришествию нашего возвращающегося, грядущего Господа и к нашему прославлению с Ним. Великий предмет надежды - грядущий Господь. Пусть подтвердит это Слово Божие (Рим. 8:18-25). Вы видите, тут написано, что тварь стенает в надежде откровения сынов Божиих. Вся тварь порабощена вдруг падшим человеком, она знает, что будет освобождена, когда войдут сыны Божии в полную свою свободу, которая совершится с пришествием Господа. Подумайте, тварь ожидает, но постыжает ли она нас? Она ждет, когда сыны Божии откроются, чтобы ей освободиться, она в муках и стенает. Апостол Павел и о нас говорит: "И мы сами, имея начаток Духа, и мы в себе стенаем, ожидая усыновления и искупления тела нашего". Можно ли еще яснее показать, что надежда Божия - это пришествие нашего Господа и наше прославление с Ним, которое, как сказано (Кол. 3:4), станет явным уже в славе? Вот этого ожидает тварь откровения (1 Фес. 4:14-18). Те, кто не имеет надежды, идут в могилу, в гроб, и не ждут, что придет Господь и преобразит их. Апостол говорит, что не так обстоит дело с нами: мы можем плакать не так, как те. Итак, надежда верующего - грядущий Спаситель, Который разбудит умерших, а тех, кто жив, возьмет с Собой (Тит. 2:13). Слово "надежда" переведено здесь на русский язык как "упование". Некоторые думают, как тот миссионер, что упование - это вера в настоящую минуту. Такой смысл передают многие места русского перевода. Какую надежду имеет в виду апостол, говоря, что, когда Он откроется, мы "увидим Его, как Он есть" (1 Ин. 3:2)? Запечатлите себе глубоко, в чем надежда чада Божия. Живем ли мы этой надеждой? Как жаль, что многие не живут!

Как проявляется надежда

Всякая надежда простирается на нечто радостное, а потому проявляется в радости. Если бы я увидел вас с сияющими лицами при речи о пришествии Господа, я сказал бы: "Они все живут в этой надежде". Никто не ожидает неприятного и злого с надеждой. Ждем ли мы с надеждой горя? Никак. Или того, что скоро надо умирать? Таких событий мы боимся, и сами, может, хотели бы избежать их. Это предмет не надежды. Она ищет нечто радостное, дорогое. И если это радостное очень велико, то оно займет нас всецело, и мы думаем и днем, и ночью об этом. И, может быть, это так наполняет нашу душу, что мы теряем покой. В это время нужно иметь терпение, чтобы ждать исполнения. Об этом говорит апостол: "в терпении". Да, если предстоит нечто великое, радостное, надо быть на страже, если долго не исполняется, чтобы надежда не превратилась в отчаяние, слезы и нетерпение. Обстоит ли так с нами в отношении пришествия Христа? Плачем ли, рыдаем ли, дожидаясь Его? Может быть, Господь поможет показать, что Он уже грядет, что Он уже на пути? У дверей стучит, все знамения налицо. Наполняют ли они наше сердце или пришествие нашего Господа оставляет нас равнодушными и холодными? Когда я ищу признаков надежды у наших чад Божиих, то дух падает у меня.
Большинство детей Божиих живет без надежды. Иногда приглашают нас на одр болезни. Смотришь и видишь, что он будет и одр смерти. Желаешь донестись до глубины душ дорогих братьев и сестер и спрашиваешь: "Дорогой брат, если тебя теперь призывает Господь и тебе надо уйти туда, готов ли ты, радуешься ли: уже покорился воле Божией?" Разве это та благодатная надежда, которая ищет войти в небесную свою обитель, чтобы быть с Господом, что несравненно лучше? В том ответе нет ни капли надежды. Представьте себе такой случай: ваш брат или близкий родственник был взят в плен и оттуда его долго не отпускали. Он живет год за годом в надежде вернуться домой, он свыкся, но вот комиссия решает отпустить его домой, призывает его и говорит: "Ты свободен", - а он отвечает: "Если уж нельзя иначе, приходится покориться и идти домой". Точно так обстоит и с детьми Божиими, уходящими из мира. Мы должны быть счастливы от сознания "буду с Ним". Почему так мало радости и счастья - потому что дети Божии не живут в надежде будущности. Все знают, что Господь как Жених идет к Своей Церкви. Ждем ли мы Его как Невеста? Вот пример. В нашей местности живут две девицы. Знакомый им человек переехал в Америку. Иногда он им писал, и они читали одна другой его письма. Одна совершенно равнодушно говорит: "Ну, узнаем, как он приехал туда, как живет". Другая, получая письма, ликует. Первая расспрашивает ее, отчего она так счастлива, и та признается: он написал из Америки о своей любви и спросил, готова ли она дать ему руку, и она сказала свое "да". Она стала невестой, а он женихом. Одна имеет надежду, а другая нет. Так с каждой душой, которая вступает в единение с Господом и ждет с нетерпением. Та девица сама ждала его. Ждем ли мы? Не так ли живут те дети Божии, которые не имеют надежды? Страшно, но так говорят: "Он идет, вот ближе, ближе идет". Но это не надежда, ей не нужно говорить: "Жди". Она не полна Духом Святым. Сказано: "Дух и невеста говорят: прииди!" Дети же Божии, бывает, тянут Его назад.
Итак, мы несколько выяснили сущность надежды, теперь обратим внимание на ее действие.

Действие истинной надежды и всякое действие ее очищения

"И всякий, имеющий сию надежду на Него, очищает себя так, как Он чист" (1 Ин. 3:3). Вы видите, что надежда христианина не мертвая, надежда может исполниться, а может и нет. Она двигает, действует до самой глубины. И мы можем всем засвидетельствовать, что надежда на грядущего Господа освящает жизнь. Она имеет взор, направленный на грядущего Господа. Это делается днями благословений, и мы на земле освобождаемся от всякой нечистоты. Оно и не может быть иначе. Даже земная надежда действует таким чудесным образом.
Возьмем этих девиц. Если бы было возможно точно наблюдать за ними, мы увидели бы, что в течение многих лет в них не было изменений. Жизнь шла лениво, как река в песке, но со дня, когда она стала невестой, произошла великая перемена. Она проживала еще дома, работа продолжалась, как и раньше, но сердце ее с того дня, как она стала невестой, все время было за океаном (где сокровище ее, там и сердце). Она стала задумываться, молчала и задумчиво улыбалась. Но заговорите с ней о ее женихе за океаном - и она станет разговорчивой. Уста будут переполнены. Все то, что она делает, она делает в связи с тем одним, с которым ее сердце. Приготовляет платье и думает: о если бы были по его вкусу пуговички, тесемки - и думает, будет ли ему приятно. Вот в чем изменение. Раньше этого не было.
Знаем ли мы такую духовную жизнь в отношении грядущего Господа? Знаем ли что-либо о решительном разрыве с жизнью по плоти или равнодушно хотим быть "ни холодными, ни горячими"? Или, быть может, не считаем такую жизнь за грех? Многие не остаются такими, как при первой любви. У многих нет влечения к этой славе, нет плодов Святого Духа, свидетельства о. дорогом Христе, нет очищения плоти и духа. Все это служит доказательством жизни без надежды. Имеем кое-что от веры, а Грядущий нас не тревожит, нет надежды.
"Всякий имеющий сию надежду". Некоторые думают, что эти слова касаются пастырей, учителей, благовестников или особо взятых. Нет. "Всякий". Пришел брат и говорит: "Я имею эту надежду, но многое, что я люблю, не очищается ею". Недостает желания очищения, а я ведь имею сию надежду. Вероятно, смысл у Иоанна иной, чем у него. Как там написано, так и есть, и я мог лишь сказать: если ты не очищаешься, то ясно одно - у тебя нет надежды. Братья, мы должны иметь участие в пришествии и очень ясное представление о Нем. Думают, что имеют эту надежду, и часто ошибаются, воображая, что имеют эту надежду, но все, что имеют, - имеют в голове, знании, учении. "Что же такое надежда?" - спросите вы. Надежда - внутреннее горение и устремленность вперед, не грядет ли мой Господь, ибо я не могу дождаться Его. Это счастливый взор на грядущего, не дающий ни одной минуты оставаться в покое при виде в твоем характере какого-нибудь темного пятна. Ведь Он близко, потому не будем терпеть этого и будем непременно очищаться, ибо не сегодня-завтра Он придет. "Очищающий себя". Мы сами это делаем. Мы не закрываем глаз на нечистоту. Мы не можем с нею согласиться, - с тем, что не угодно Господу. У нас ненависть к тому, что не любит Он. Как много молитв: "Господи, вытесни из меня, что неугодно Тебе". Они думают, что Он силой это может сделать. Брат мой, Он не вытеснит, останешься с нечистотою, которую ты любишь. Он берет, когда кладут на жертвенник сами желающие очиститься, предавая смерти любимое, но неугодное Господу. До какой меры очищаться? Как Он чист - вот мера. Не равняться ни с И.С.Прохановым, ни с И.В.Каргелем, ни с Павлом или с Иоанном - лишь Он истинная мера. Ученику довольно, когда он будет как Учитель, и рабу, когда он будет как Господин его. Ведь Господь предается за Церковь, чтобы очистить ее, дабы она стала Церковью без пятна и порока. Она должна сделаться такой, чтоб Он мог сказать: "Вот плоть от плоти и кость от кости моей". Вот мера очищения того, кто имеет сию надежду, чтобы прославиться с Ним, когда Он придет. Видимо, Иоанн не был мнения многих - когда увидим Его, очистимся. Он не так мыслил. Теперь должно последовать очищение. Только чистые сердцем Бога узрят. Когда явится Христос, ты не перешагнешь через грязные ступени - теперь нужно очищаться (2 Кор. 3:18). Вот этот процесс взирания и преображения от Божиего Духа, от славы в славу. Будем жить в надежде...

План Божий с народами

Непостижимая, дивная милость и благодать Божия то, что Он сообщает нам, сынам человеческим, Свои планы и намерения, по которым Он управляет этим миром. Ведь Он благоволил начертать ход истории мира на многие тысячи лет. Так что мы постоянно можем видеть, как все должно совершиться. Можем ли мы не верить, что любовь Его побудила и на это пролить Свой свет? Нам не следует проживать свою жизнь в мешке, не зная, что должно быть, что было и есть в мире. Мы знаем из Его планов, что этот мир и мы в мире не предоставлены судьбе или случаю. Все, что совершается, не сокрыто от взора Отца нашего, и Он не только видит, но и всем распоряжается и управляет. И все же многие миллионы людей, пребывая с Библией в руках, живут в неведении о том, что Господь сказал. И так как они не исследуют Слова Его, то все, что Он доверял Своим пророкам, для них мрачно, и тысячи других вещей им дороже и важнее, чем Его откровения. Так обстоит дело с простыми и мудрыми сего мира, они в полном неведении, ибо отвергают Книгу Божию. Но некоторые познали Бога и расположили свое сердце, они достигают разумом (как Даниил), научаются смыслу Божию, который Он дал в Своих планах о мире сем. И в исполнении этих планов они укрепляют свою веру и во всякое время радуются, видя во всем этом мире Своего Господа.
У меня нет намерения читать всемирную историю, мне хочется показать лишь из начертанных штрихов Божиих, как близко мы подошли к пришествию Христа. Господь дал нам три плана, которые кончатся с пришествием Христа. Первый план Божий в искуплении Его вселенских церквей, второй план Божий с Израилем, третий план Божий с народами.
Последний - самый старый из трех, и потому с него и начнем. Он описан в истукане в сновидении Навуходоносора (Дан. 2). Господь открыл Даниилу как сон, так и толкование его (Дан. 2:21-47). Ключ для разумения и толкования этого места находится во Второзаконии 32:3-9.
Вот центр всего мироуправления. Лишь только при обсуждении будущих событий мы упустим это постановление о себе - тотчас начинаем блуждать, как блуждали толкователи сна Навуходоносора. Израиль и вечное его наследство (Палестина-Ханаан) - центр, вокруг которого вращаются все народы, особенно те, о которых идет речь во сне Навуходоносора. Народ и страну Израилеву Господь избрал, чтобы она была центром, местом покоя Его, из которого Он хотел управлять всеми народами с Израилем. Послушайте, как Он говорит об этой стране Израиля (Пс. 131:13-18). Но Израиль вместо того, чтобы подойти под руки Господни, отвернулся, обратился спиной к Богу. Как Он раньше и предсказал, еще до входа их в страну наследия они сделались как другие язычники, и потому последовал великий переворот у Господа. После долгого терпения предал их Господь во владение всего мира и в руки язычников. С тех пор весь Израиль и власть, через которую Бог хотел управлять миром, Он передал туда же (как народ, так и страну). Израиль был возвращен назад, попал в плен, откуда был выведен, они сделались пленниками Вавилона, но это было только начало отдачи их в руки язычников. По продолжающемуся ожесточению сердца последовало рассеяние их по всем странам среди всех народов.
Это было с народом, а его страна, земля обетованная, не могла быть рассеянной, и она находилась на месте. И все же Бог решил, чтобы и она перешла в руки всех народов через постоянные чередующиеся перемены властелинов. Она переходила из рук в руки (как народ, так и страна). Семь раз стране и народу предстояло быть переданными из рук в руки в различные новые власти, и лишь тогда страна вернется опять к Тому, Кому принадлежит, - то есть к Своему Господу. Он сказал о Палестине: "земля Моя". Лишь из перемен господствующих властей в наследии Израиля мы можем познать, как далеко или близко мы стоим к концу нашего века. Поэтому этот центр, обетованная земля, должна быть у нас на виду. Все это время, начиная от царя Навуходоносора до пришествия Иисуса Христа с небес, называется временем язычников. Поэтому каждая перемена властей в наследии Израиля означает новую станцию, и семь, как вы знаете, - число пророческое, число полноты. И так как шестая перемена совершилась перед нашими глазами, то время язычников поспешно подходит к своему концу. Должна совершиться только седьмая перемена властителей страны Израиля, то есть страна должна войти в руки антихриста (2 Фес. 2:7). То, что мне хочется показать, руководствуясь этим планом Божиим, - это те великие перевороты, перемены великих государств над наследием Божиим и Израилем, чтоб отсюда мы черпали свет. Во-первых, план Божий показывает передачу всемирной власти в руки язычников. Все это совсем естественно делается, и люди ничего не видят - так было с Навуходоносором и с передачей Израиля в руки его. Отец его оставил в год смерти (606 г. до Р.Х.) своему сыну независимое государство. Лишь только Навуходоносор получил в свои руки правление, он продолжил войны, начатые отцом. В очень скором времени он покорил Ниневию, Египет, Аравию, Сирию, Тир и Финикию. В это же время он сделал Иудею подвластной себе (4 Цар. 23:36; 24:1). Навуходоносор сильнейшим образом отомстил, взял страну, поставил своих царей, бывших только для вида. Вся страна сделалась добычею вавилонского царя, как свидетельствует Даниил 1:1-4. Это делает Господь. Даниил и три его друга были взяты в этом году. Страна была отдана. Сон же был дан царю два года спустя. Бог дал ответ даже языческому царю на его помышления. Лежа на постели, он думал о том, что будет после. Бог засвидетельствовал, и потому всем царям, всем временам и нам было ясно, что Он Один распоряжается как в политике, в постановлении и низложении царей, так и во всем. Нам же очень важен не столько сон, сколько объяснение и толкование его через Даниила, что мы с помощью Господней и разберем.

Всемирная передача царствования в руки язычников (Дан. 2:37-38).

1) Всемирная вавилонская власть, чуть ли не как Адам в раю. Золотая голова означает самое высшее достоинство во всем истукане. И в самом деле, все государства, последовавшие за Вавилоном в отношении накопленных сокровищ и богатств, не могли равняться с ним. Тир начинается золотом, а кончается прахом. Так оно идет с высоты вниз. Но не должно было это быть для Вавилонского царства. Через двадцать три года по смерти Навуходоносора, при царствовании сына его Валтасара, город и страна были взяты. Они этого не ожидали. "Да живет царь вечно", - так приветствовали его. Он же умер в ту же ночь (5:30). Такое короткое время. Конечно, размер головы небольшой. Это царство продолжалось семьдесят лет. Столько, сколько нужно, чтобы покорить Израиль, Таким образом, первое из семи исполнилось и выбыло из пророчества об истукане.
2) Вавилон забрали мидяне и персы. Имеем второе царство, они взяли Вавилон. В 536 г. до Р.Х. Даниил говорит, что это царство - "серебряная грудь и руки". Две руки очень ясно указывают на две соединенные народности - мидян и персов. Даниил говорит царю Навуходоносору так об этом: "ниже твоего". Богатство персидских царей и всей страны не могли сравниться с богатством Вавилона, и потому уподобляет их Господь серебру. С падением Вавилонского царства, само собой разумеется, и святая страна перешла к персам. Тот же самый Дарий, или Кир (это одно лицо: Дарий - титул, "господин", царь Кир - имя), дает евреям повеление в этом же году вернуться в свою страну, чтобы строить храм (2 Пар. 36:22-23). Почти двести лет владычество над миром было в руках персидских властителей. Персидские цари начинали воевать с Грецией за двести лет до того, как Даниил писал об этом (Дан. 8:1-7). Сначала эти войны были успешны для персов, но потом стали роковыми для них. Уже царь Филипп имел некоторый успех против персов, но когда сын его Александр Великий стал престолонаследником, он объявил войну против Персии и в 334 г. до Р.Х. разбил Дария под Емаком, а в 333 г. до Р.Х. нанес полное поражение им, взяв таким образом всю страну до Индии. Второе Персидское царство сыграло свою пророческую роль - святая страна опять перешла в другие руки.
3) Медное царство. Должно было владычествовать над всей землей. Так говорит и Даниил. Оно называется македонско-греческим, цена ему дается медная. Насколько ниже ценность меди в сравнении с серебром, настолько богатства и сокровища македонские были ниже персидских. Но медь грубее и крепче серебра, так и это царство было грубее и крепче персидского. Все историки и доныне еще называют греко-македонские войны медными, как самые сильные. Из всемирной истории узнаем, что в 332 г. до Р.Х. Александр Великий был в Иерусалиме. Хотя история ставит вопрос после этого, все же нет сомнения, что страна Палестина, была в руках Александра Великого. Но на 31-м году жизни, достигнув вершины своего величия, он внезапно умер. И точно по предсказанию Даниила царство его разрушилось на четыре царства. Святая страна была подчинена его потомству. В 196 г. до Р.Х. они попали под сирийскую власть, но поднялись против Антиоха IV, сирийского царя, и наконец, после 25-летнего сильного напряжения, они освободились. Но медленно, неудержимо, неуклонно направлялись на восток римляне. Скоро они взяли Малую Азию, Персию, Вавилон, а в 63 г. до Р.Х. и Иерусалим. Так и Македонско-Греческая империя кончила свое пророческое поприще. Четвертый раз святая страна перешла в другие руки.
4) Римская империя. Всемирная власть (наш Господь родился под владычеством этого государства, так как с 63 г. до Р.Х. Палестина была в его руках). Ничто не могло так хорошо описать эту власть, как три раза повторенное слово "железо". Разбивания, раздробления и сокрушения были характерными чертами. Всякую страну, царства, какие попадались им в руки, они делили, дробили на мельчайшие куски. Ставили своих правителей и таким образом легко управляли ими.
Палестина была царством, когда родился Христос (как говорится, при царе Ироде), а спустя тридцать лет, когда Он выступил на служение, она уже не была царством, хотя и называлась им, а еще через сорок лет римляне дочиста вымели евреев, когда Иерусалим был разрушен и храм тоже. Так царствовали они, римляне, над Палестиной больше всех предыдущих царств вместе. В седьмом веке появился Магомет в Аравии. Тогда все принадлежало еще римлянам (восточная часть римского государства), но Магомет сильными своими орудиями, часть за частью отнял все, и римская часть на востоке исчезла, так что в 637 г. по Р.Х. Палестину взял гордый Калиф Омар и торжественно въехал в город. Он построил там первую мечеть в Палестине.
Итак, римское царство исполнило свое назначение и вошло в архив истории. Мы можем сосчитать, сколько лет владычествовала Римская империя над всем миром - ровно семьсот лет. Рим имел владычество над Палестиной более всех. Но тут горе с толкованием пророчества. Даниил считает только четыре царства. Затем он говорит о ногах и пальцах. Толкователи так и делают. Римская империя означает голени - бедра истукана. Но приставить к голени ноги и пальцы - будет ли это нормальный вид человека? Это карлик. Так делают толкователи. Они вытаскивают из архива Римскую империю и говорят, что она еще существует. Римское право - Рим. Вот тут и трудности. Но, читая Откровение 17, мы видим всемирное царство зверя с семью головами, а потом еще десять рогов (соответственно десяти пальцам). Значит, не четыре, а семь царств. Голова в пророческом смысле - царство. Семь голов - семь царств, как видите, а Даниил считает четыре царства, и толкователи не обращаются к Откровению, где написано, что пять уже пали, один есть - значит, уже шесть, а один еще не пришел - седьмой, зверь - восьмой. После семи идет десять, где пятая власть. Мы уже видели, что Иерусалим уже был взят Омаром. Значит, пятая власть - магометско-турецкая. Она сделалась властью, под которой дрожал весь мир. С тех пор как в 637 г. по Р.Х. Палестину взяла магометско-турецкая власть, она держалась до 1919 года.
Даниил считает до 4-го государства, но в объяснении идет дальше и касается пятого государства. Он показывает после чисто железного государства еще государство из горшечной глины и железа смешанного. Оно никак не продолжение Римской империи, которая была чисто железной властью. Это значит, новое государство. К сожалению, анатомическое расчленение заставляет желать лучшего. Во второй главе (ст. 41-42) мы читаем почти об одном, и потому возникает некоторая неясность. Возможно, переводчиками халдейской рукописи тут были допущены упущения в передаче Откровения Божия и толкования его Даниилом. Что же касается переводов на новейшие языки, то в них разно переводится это место. Некоторые так: от бедра говорится о ногах. В таком случае члены и ноги считаются за ноги, а в сущности, ногою называется только ступня - это различие видно в русском, немецком и английском языках. Многие говорят и пишут по этому вопросу, но прийти к ясности не могут. Но эта пятая власть чудно выясняется нам, когда берем Откровение 17, где говорится о семи головах и десяти рогах. Это показывает, что и мы должны считать дальше. Только таким образом нам может стать ясно, где мы находимся и до чего дошли. К сожалению, мы не имеем времени и возможности для выяснения того, что Даниилу не было открыто и что Господом было умолчено. Даниил говорит для народа израильского, а во время отпадения и отвержения его для него нет ни одного слова, ни объяснений, ни пророков. Об этом должен был и Даниил молчать. Отвержение же Израиля последовало при Римской империи, при которой родился и умер Христос. После сего последовало разорение, отвержение их, с тех пор Бог не имеет к ним ни слова. Тьма неведения среди них. Поэтому Даниил мог показать только до четвертого царства - Римской империи.
Если бы я мог показать, как во всех пророках нет для Израиля ни одного слова на время or Христа до антихриста, то нам стало бы ясно, что для нас даны их откровения. Но, к сожалению, нет времени.
Но мы имеем ключ к истукану во Второзаконии 32:8-9, из которого видно, что Израиль - центр всех народов, а если это так, то и Турция, и Монголия, и другие непрестанно группируются вокруг наследия Божия. И именно поэтому святая страна была в их руках. В руках пятой власти эта страна была 1282 года - больше, чем у всех других вместе. Поэтому и соответствует длинной части истукана, от бедра до пятки. Может быть, возникнет вопрос, почему здесь две части. Две ноги совершенно соответствуют этой власти. Сначала Аравия, а потом Турция взяла Иерусалим, два совершенно различных колена, хотя и объединенных .одной религией и стоят как одно государство. Эти два колена - Аравия и Турция - были железом, соединенным с глиной маленьких государств, которых поглотили. Они не смешались вместе, но соединили их под своей властью. Но первая мировая война была великим ударом, в которой пала пятая голова, царство и царь.
С 1919 года Палестина, или наследие Божие, перешла к шестой всемирной власти, и уже девять лет мы стоим под ней. Кто эта власть? Нам гадать не надо - это Англия, она владеет Палестиной. Это власть, которая будет перед антихристом. Итак, весь истукан от головы до пят отжил, остается только нога, а потом десять пальцев. От головы до пят идет вертикальная линия - монархия. Монархический строй, затем резкий поворот, нога и пальцы идут по горизонтальной линии. Резкий поворот под углом - это и есть перемена на демократический строй от монархического. Сейчас обе политики в равновесии, но вторая - демократическая - хочет уничтожить монархическую, которая еще достаточно сильна, а та еще слаба, чтобы свергнуть ее. Идет борьба, но как только демократическая политика возьмет верх, первая уничтожится. Пока стоят обе на точке равновесия, царствует тишина - тишина как перед великим взрывом, которого надо ожидать, и он будет очень скоро. Эта новая власть будет недолгое время, ибо расстояние от пяты (до пальцев) очень малое.
Следовательно, мы стоим перед очень великими событиями. Это нечто радостное, и мы уже дожили до него. Перед этим еще нечто должно совершиться. Это возвращение Израиля в свою страну. В великой скорби этого нельзя будет совершить, так как вся земля будет гореть огнем войны и передвижение будет невозможно. И притом Израиль должен увидеть мерзость запустения на святом месте, и мы свидетели их возвращения туда. Потому так близко к нам взятие Церкви. Все события совершаются с большой поспешностью, так как остается очень малая часть. Сколько времени надо, чтоб пережить ее, - не знаем, но ясно, что крайне мало, чтобы шестая власть дошла до конца.
Но люди спят, и у верующих закрыты глаза. Уже идет очень сильное приготовление к седьмой власти. Можно сказать, что сеть ее как невод начинает окутывать мир. Нет страны, где они не проглядывали бы, уже петли этой сети стягиваются сильнее и сильнее. Вы сами могли догадаться, о какой власти идет речь - о власти демократической. Она возьмет верх. Господь даст миру, что тот заслужил. Мир не принял предложения Божия дать ему Князя мира Христа - избрал Варавву, дракона, как видим в Откровении 22, который явится нам. Они заслужили, и Господь даст им это. Бог века сего даст им тогда своего сына, может, он уже рожден, даже и наверное рожден, он будет и наместником бога века сего, он даст ему власть, славу, престол - это антихрист, и седьмая голова войдет в свое право. Он дополнит время язычников, и тут Израиль в седьмой раз перейдет в новые руки. Но это будет так, что Иерусалим будет столицей антихристу и храм Иерусалимский, который начнется лишь строится, будет местом, где он будет принимать божеские почести (Ин. 5:43, 2 Фес. 2:4, Дан. 9:27, Мф. 24:15). Очень точно определено время его власти. Это сорок два месяца, не больше и не меньше одним месяцем - то есть три с половиной года (это десять рогов). Но чаша гнева Божия приводит к скорбному концу его царствования. В отчаянии соберет антихрист все свои войска в Армагеддон, чтобы сразиться с Сыном Человеческим, но все уже определено и на этом сражении. Их глава, их древний змий, будет связан и брошен в бездну, это будет троица: антихрист, лжепророк, дракон. Навуходоносор видел с неба сходящего Сына Божия в образе без рук сорванного камня. Он падением своим раздробляет золото, серебро, медь, железо и глину, превращает все в пыль, уносящуюся во вселенную. Камень сорвавшийся есть Тот, Который отвергли строители. Этот камень делается великой горой (гора в пророческом смысле - государство), наполняющей весь мир. В этом пророчестве имеется в виду тысячелетнее -царство нашего Господа Иисуса Христа. Так делается Он Царем царей и Господом господствующих.

План Божий с Израилем

Он был открыт на семьдесят лет позже, чем план Божий с народами. Когда Господь открыл Свой план с народами Навуходоносору, начался план Израиля над этим же языческим царем. Этот несчастный народ должен был первый вкусить последствия своей неверности перед Богом, он был главным виновником отдачи всех народов в руки язычников. Но когда Господь передал их в руки Навуходоносора, у них была великая надежда, что этот план продолжится недолго, так как Господь очень ясно определил время плана. Пророк Иеремия мог им во имя Господа не сказать всего (Иер. 25:11-12). Заметьте, как ясно семьдесят лет у них была благая надежда. Вавилонский бич наказания для них мерцал всего на семьдесят лет, а потом конец плана - и Израиль войдет опять в свое положение перед Богом. Но этого последнего Он им не сказал, что они войдут в свое прежнее положение, так как Он ожидал от Израиля покаяния и обращения, но этого не последовало.
После падения Вавилона они попали под господство мидо-персов. В этот момент исполнилось семьдесят лет. Даниил (гл. 9) читает Иеремию и видит, что семьдесят лет кончились, и тотчас обращается к Богу за свой народ с раскаянием и просьбами, чтобы Господь помиловал его, и Господь не заставил долго ждать. Скоро последовал ответ на молитву (Дан. 9:21). Гавриил приглашает Даниила к особому вниманию и приносит ему полную программу Божию для его народа Его, читаем мы в книге Даниила 9:24-27. Трудное пророчество, но будем надеяться на силу от Господа.
В этом плане Господнем тотчас находим, как после семидесяти лет пленения евреев вводится новая программа на семьдесят седмин, и когда они кончатся, приходит исполнение самого высшего и главнейшего обетования. И оно исполняется для всего Израиля, но Израиль должен был ждать, что не после пленения, не после освобождения из Вавилона настает это славное время, а только после назначенного долгого времени. Так как оно очень ясно и точно обозначено седминами, то нам очень важно знать, что такое седмина (Лев. 25:1-13). Седмина заключает в себе шесть обыкновенных рабочих годов, как в неделе шесть рабочих дней. Седмины составляют период в сорок девять лет, а пятидесятый год - юбилейный, все, что было задолжено, продано, кто вошел в рабство - освобождался, все прощалось. Каждому возвращалось прежнее имение и собственность, если было что продано. Израилю эти седмины были очень знакомы. Он считался с ними при всех сделках, купле, продаже, служении, они приносили много радостей и благословения, особо юбилейный год.
Но теперь в плане Божием предвидены семьдесят седмин, долгое время - четыреста девяносто лет, после которых должен начаться такой год, какого у них еще никогда не было, о каком они не имели представления. Обетование Божие, славнейшее из всех имевшихся до сих пор. Да все обетования должны исполниться после этих семидесяти седмин. Послушаем внимательно, что Бог обещал для народа тогда. Очень важно вникать, чтобы ясно стало, что подразумевал Бог над каждым из них.
1) Должны быть покрыты преступления (преступления - это действия и противодействия какой-нибудь заповеди Божией). Как никакой другой народ, Израиль был виновен перед законом Божиим в преступлениях. И до истечения семидесяти седмин эти преступления должны оставаться под терпением Божиим. Значит, семьдесят лет пленения не покончили с грехом, не покорили их.
2) С грехами их должно быть покончено. Они будут запечатаны. Кажется, что преступление и грех - одно и то же. Но не всегда так. Ребенок родился во грехе, но не сделал преступления. Не преступил заповедей, не знает воли Божией. Часто так бывает и с детьми Божиими. Не видно в них греха, но они ни холодны, ни горячи, и их состояние греховное (Иак. 4:17). Это не преступление, а грех. А у Израиля были не только преступления, но и греховное состояние. Всякий грех должен быть запечатан. Со всем Господь покончит после семидесяти седмин.
3) "И заглажены будут беззакония". В подлиннике - неправедности. Беззаконие имеет дело с законом, а там правда Божия, которая еще выше, и все, что против нее, Бог хотел сгладить, а что заглажено, то устранено.
4) "Что приведена была правда Божия". Вот такая бесконечная благодать. Не только гибель приносящим зло будет устранена, но они будут одеты в праведность, в которой могут устоять перед Богом. И это будет бесконечная праведность, которая никогда не изменяется, не прекращается.
5) "Запечатаны были видения и пророк". Что запечатывается, то подтверждается и закрепляется печатью. Что это означало для народа израильского? Возьмите четырех больших и двенадцать малых пророков. Все, что они видели для Израиля, что пророчествовали о будущности, о Мессии, о будущей славе и царстве по истечении семидесяти седмин, - должно было стать фактом, действительностью. Господь запечатлевает, подтверждает все через точное исполнение. Как это должно быть радостно для Израиля!
6) "Помазан был Святый святых". Это венец обетовании Божиих. Святое-святых они имели во Храме, но он был тогда разрушен, его не было в Израиле. Но помазан Святой святых - Личность, Какой у них никогда еще не было. Все это должно совершиться после семидесяти седмин. Но почему дело с этим народом после истечения семидесяти седмин - четырехсот девяноста лет - не исполнилось, но прошло в пять раз больше обещанного времени? Ничего не получил этот народ, ничего не получил их город, хотя Господь так свободно, без всяких условий, дал все эти обетования!
Удивительнее всего, что через четыреста девяносто лет все эти блага были приобретены Христом. Спрашивается, обсчитался ли Господь в Своих обетованиях? Или считает иначе, чем мы? Израиль должен был быть благоденствующим народом, должен был ликовать, но этого нет. Но слава Богу и поклонение Ему, Он никак не ошибся. Его обетования остались твердыми для Израиля. И Он считает точно так, как тут написано, хотя с тех пор прошло 2400 лет (2450 лет). Все идет по плану Божию. Мы видим, что после семидесяти седмин должно наступить чудное время для Израиля. Но эти годы прошли, а Израиль ничего не имеет. Наш урок разделен на две части: как толкуется обыкновенно план Божий с Израилем? и как план Божий действительно выясняется с Израилем?
Первое толкование очень правдоподобное, и не вникающий, поверхностный читатель соглашается с ним, потому что оно так правдоподобно. Но мы увидим, как оно не согласуется с пророчеством Даниила и не согласуется с исполнением. Большинство толкователей начинают считать эти семьдесят седмин Данииловых от путешествия Ездры книжника в Иерусалим. Ездра получил на самом деле повеление относительно дома Божия от царя Артаксеркса. Можете об этом прочитать в Ездры 7:11-26. Но когда тщательно читаем и сравниваем со сказанным ангелом Гавриилом о повелении царя, скоро открываем, что Ездра не получал повеления, от которого мы должны считать эти семьдесят седмин. Ездра получил только покровительственную и рекомендательную рукопись государя, но ни одного слова о восстановлении Иерусалима. И потому непонятно, почему толкователи этих семидесяти седмин начинают считать от путешествия Ездры в Иерусалим. По всей вероятности, год, в который он совершил свое путешествие, очень подходит для их толкования. Потому, наверное, они начинают отсюда считать. В 458 г. до Р.Х. Ездра пришел в Иерусалим. Если прибавить к этому числу 33 с половиной года, то есть время жизни нашего Господа на земле, тогда получится 491 с половиной год, а семьдесят седмин равно 490 годам, следовательно, полтора года лишние. Но они с этим не считаются, выпускают из виду, принимают эти года за ошибку при исчислении лет и таким образом считают, что при распятии нашего Господа на Голгофе эти семьдесят седмин кончились. Это и удивляет многих.
Так толкуют одни, а другие, и их большинство, разделяют семьдесят седмин в соответствии с пророчеством (ст. 25-27). Там все время разделяется так: прежде семь, потом шестьдесят две, а потом еще одна седмина, которую Даниил ставил впереди. Эти семь седмин охватывают деятельность Ездры, Неемии и последующих пророков аж до Малахии, в них Господь дал и последующие откровения народу израильскому. Мы с этим можем согласиться. Следующие шестьдесят две седмины включают время молчания Божия. Господь ничего не говорит, ничего не совершается, но в последней, семидесятой седмине они говорят, что это время выступления нашего Господа как Мессии, действующего среди Израиля. И у них семь седмин и шестьдесят две седмины кончились в 30-м году летоисчисления, то есть когда Христу было тридцать лет. Гавриил же говорит так: "до Христа Владыки семь седмин и шестьдесят две седмины; и возвратится народ и обстроятся..." (Дан. 9:25), и по истечении шестьдесят второй седмины предан будет смерти Христос. Значит, по пророчеству Даниила, шестьдесят две седмины кончатся точь-в-точь при смерти нашего Господа, а не в начале Его деятельности. Далее эти толкователи говорят, что от тридцатого года мы имеем правую половину семидесятой седмины. Три с половиной года действовал наш Господь, как раз половину седмины. Видите, как правильно. И в конце этой первой половины седмины, при смерти Господа, раздирается занавес храма сверху донизу. И таким образом ежедневная жертва отстраняется через смерть Христа. Это говорится о середине данной седмины. Как правдоподобно все. Но Господь дает народу израильскому даже после Своего распятия еще одну половину седмины. Какая благодать! Исключительно Израилю проповедуется после воскресения Христа Евангелие. Но когда кончилась эта половина седмины, Иудеи начали преследовать Стефана, убили его камнями, и время милости и благодати истекло для евреев. При этом совершилось то, что сказано у Луки в 13:7-9 о смоковнице. Три года подряд Он приходит искать плода и не находит, потом требует, чтобы она была срублена. Но просьба виноградаря: "Оставь ее еще и на этот год", - была услышана. Когда же и после этого дерево не принесло плодов, оно было срублено. По их толкованию, вождь, который утверждает завет и был упомянут в 27-м стихе, есть Христос. Он отстранил ежедневное приношение через Свою жертву. Так оно стало уже не нужным. Он же, отверженный Израилем, отвергнет Израиля. Израиль считается с тех пор мертвым для Бога, как сказано: "в тот день, как вкусишь, смертию умрешь". Господь поступил теперь с Израилем, как написано у пророка Осии (Ос. 13:7-12). Действительно, гибель их наступила через Тита - военачальника римского, когда был разорен Иерусалим. И тогда Царствие Божие было взято от этого народа и отдано язычникам. Мерзость запустения они объясняют так: это было знамя римское, на котором красовался орел. Один из воинов римских внес это знамя в храм с восточных ворот, и солдаты принесли этому знамени поклонение. Они говорят, что это была мерзость запустения. Другие считают Омарову мечеть и заканчивают свое объяснение так: славное обетование всех обетовании Израилю по собственной вине этого народа навсегда было уничтоженно. Больше ждать от Бога Израилева нечего. План Божий, таким образом, не удался с Израилем, со святилищем и народом Его. Потом было разрушено святилище наводнением и в таком состоянии оставалось до конца.
Когда я писал это, передо мной лежало такое толкование. Я дал лишь маленький очерк, взявши главное из этого толкования. Но возьмем пророческий библейский текст и из него будем вычитывать план Божий. В терпении расчленим предложение за предложением, и Господь даст нам видеть, как действительно выясняются Его планы. Подходим ко второму пункту. Прежде всего мы заметим, с какой точки времени мы должны считать эти семьдесят седмин. Гавриил говорит Даниилу (Дан. 9:23): "Итак, вникай в слово и уразумей". Потом снова повторяется (Дан. 9:26): "Итак, знай и разумей". Господь касается этого самого места (Мф. 24:15): "читающий да разумеет". Также у Марка 13:14. Почему Господь так подчеркивает "уразумей"? Если не уразумеем, весь план Божий будет непонятен. И дальше продолжает Гавриил: "С того времени, как выйдет повеление". Он, таким образом, ясно показывает, от какого события должны считаться семьдесят седмин. Писание дает нам два повеления персидских царей. Первое последовало от Кира тотчас после завоевания Вавилона, а таким образом, и завоевания Палестины. Это повеление можно прочитать во 2 Паралипоменон 36:22-23 и в Ездры 1:1-4. Это повеление содержит призыв строить храм Божий. Но ни одного слова о восстановлении города Иерусалима, и потому оно не может быть исходной точкой для отсчета семидесяти седмин. Кроме того, это повеление было дано слишком рано, за двадцать лет перед посещением Иерусалима Ездрой. Также и церковная рукопись, данная Ездре (Езд. 7:11-26), как мы выше показали, не может быть исходной точкой. Там нет ни одного слова о восстановлении Иерусалима.
Остается у нас второе повеление, которое дается царем в 20-м году царствования Артаксеркса. Он дал повеление своему виночерпию Неемии. Как это совершилось, читаем у Неемии 2:1-9. Вот когда вышло повеление. Это повеление многие толкователи упустили из виду. Но Неемия отправился и пришел в Иерусалим в 445 г. до Р.Х. И что Иерусалим не был устроен до тех пор, можно видеть из того, что он оттуда шел (Неем. 2:11-18). И вот от третьей главы вы можете видеть, как сильно начал строиться Иерусалим. Нет никакого сомнения, что от этого места должны мы считать семьдесят седмин, но сказано, что с этого времени до Христа семь седмин и шестьдесят две седмины, всего шестьдесят девять седмин, или 483 года. Теперь нам надо точно сказать и о том, когда они кончились. Сказано: по истечении шестидесяти двух седмин прибавить семь предыдущих. "Предан будет Христос и не будет". Таким образом, по пророчеству, смерть Христа должна наступить в конце шестьдесят девятой седмины. И после этой смерти остается целая седмина, а именно семидесятая. Если теперь прибавить 445 и 33 с половиной, получится 478 с половиной года, а по пророчеству до смерти Христа должно быть 483 года. Это затруднение долго стояло на пути. Объясняется это тем, что при христианском летоисчислении было упущено четыре года. Мы считаем, что от Адама до Христа ровно 4000 лет, но при точном исчислении нашли, что от Адама до Христа 4004 года. Таким образом, рождение Христа в нашем летоисчислении должно считаться не после 4000 лет, а после 4004 лет. Только в шестом столетии начали высчитывать начало летоисчисления, а до тех пор считали римским временем. Вот тогда-то были выпущены четыре года. Если к 478 с половиной прибавить четыре года, получится 482 с половиной. Недостает еще полгода до смерти Христа, но это небольшое затруднение. Не сказано, что Неемия тотчас уехал, когда получил повеление. На востоке бывают очень длинные приготовления. Кроме того, мы также не знаем, сколько времени потребовалось Неемии на путешествие из Вавилона до Иерусалима. Но Ездра, путешествуя за тринадцать лет до этого, затратил четыре месяца, и вот, если берем четыре месяца плюс приготовления, то имеем полгода. Итак, вполне можно сказать, что Богом назначенное время шестидесяти девяти седмин до смерти Иисуса Христа исполнилось.
Остается найти еще, где Бог пророчествовал семидесятую седмину. Когда она исполнилась (Дан. 9:26)? Не может быть сомнений в том, что здесь речь идет о разрушении Иерусалима и что народ, о котором здесь говорится и который совершил разрушение, - римляне. Их вождь, под руководством которого они находятся, не кто иной, как их военачальник. Это было в 70-х годах по Рождеству Христа, через тридцать шесть лет после Его смерти. В этом промежутке пять раз могла бы поместиться последняя седмина, но ничего не говорится.
Дальше пророчество продолжается так. Вот вождь придет - ничего не останется ни от Иерусалима, ни от храма. "Наводнение все смывает, все уносит". Так и совершилось с Иерусалимом и со святилищем. Господь Сам сказал: "камня на камне не останется". И не только иудеи - все были уловлены, сколько возможно. Римские воины очень охотно предавали их в рабство. И потому евреи убегали. И вот нет ни стен, ни города, ни святилища, ни народа, над которым последняя седмина могла бы исполниться. И мерзости запустения также не могло быть потому, что святыни храма, о котором говорит пророк, уже не было. Ни крыла храма, ни самого храма уже не было, все было снесено. Мы еще прибавляем: "И до конца войны будут опустошения". Один из лучших комментаторов Англии выразился замечательно правильно, говоря, что это место должно быть: "до конца войны останется в опустошении". Значит, предсказания об опустошении будут длиться во все время правления этого мира, почти до тысячелетнего Царства Божия. Оно только принесет конец войн.
Читаем дальше. В пророчестве Божием поставлена как раз эта последняя седмина (Дан. 7:29). Заметим, в какое положение святого места вводит нас эта последняя седмина после описанного печального разрушения. Вы видите, город и святилище разрушены, что и должно быть до конца войн. И как все мы знаем, почти до сих пор так оно и было. Но как только по пророчеству появляется последняя седмина, вдруг речь заходит о "многих". Значит, тут речь идет о массе, с ними утверждается завет. Еще говорится тут о жертве и о жертвоприношениях, значит, опять появится храм, так как без храма жертв нельзя приносить. Для последней седмины существует храм, святилище опять на своем месте и жертвы приносятся как в древнее время. Ясно, что все опять в руках тех, у которых город и святилище были при конце шестьдесят девятой седмины. Иначе никак не объяснить первую половину 27-го стиха. Но как удивительно, что с шестьдесят девятой седминой, со смертью Христа, все кончается с народом, с грехом, со святилищем - все разоряется.
Итак, остались девятнадцать веков, которые мы пережили, и вдруг явится продолжение последней седмины. Как будто никакого промежутка не было. Что же мы видим из этого? Очевидно, что Бог со смертью Сына Своего, когда шестьдесят девятая седмина кончилась, остановил часы народа израильского, и никакой человек не может пустить их снова до этой минуты. Но мы видим, что Он готов толкнуть маятник часов, чтобы остановленные семь лет окончились. Так Он предсказал. Вы видите, что последней седмины нет. Но Он все выполнит. Мы увидим по возвращению израильского народа, что это так. И ничего нет ошибочного в плане Божием. Последняя седмина еще впереди.
Мы видим, что у Господа нашего не было неудачного и неопределенного, а все исполняется точно. Когда Господь даст новый толчок, чтобы и последняя седмина была на часах Израиля, это тоже не будет произвольным и случайным, как представляют это себе плотские люди. Для этого тоже все определено и предсказано, никакие часы не могут идти так точно, никакие дела не могут совершаться настолько точно, как определения Господа. Когда же даст Господь толчок, чтобы эти остановленные часы двинулись дальше? Сказано (Рим. 11:25): когда войдет полное число язычников. В Откровении 7:9-14 мы можем видеть, что войдут последние из язычников, из всех народов и племен, и это совершится именно тогда, когда Господь запечатлит для Себя первенцев из двенадцати колен Израилевых, о чем сказанно в Откровении 7:4-8: те, которые запечатлеваются, те и входят. "И вот входит последний", последний из язычников, и Господь начинает дело с Израилем.
Все мы призваны и спасены Господом из всех народов, колен и язычников. После смерти Господа нашего Иисуса Христа входим мы в Царствие Небесное между шестьдесят девятой и семидесятой седминой, а Израиль стоит в стороне и должен дожидаться конца этого времени. Таким образом, их падение - спасение всем язычникам. Смертью Христовой они отстранены, а входим мы, чтоб возбудить в них ревность (Рим. 11:11).
Теперь вы видите, что последняя седмина делится на две части, и конец второй половины тоже не будет по произволу. Ясно сказано Господом, что Иерусалим будет попираем народами, доколе не кончатся времена язычников (Лк. 21:24). О временах язычников мы говорили в лекции о плане Божием с народами. С Навуходоносором Иерусалим и вся страна, святилище попали в руки язычников и до сих пор они там, во всех странах языческих, и только с гибелью антихриста они освободятся. Они должны перенести владычество семиголового зверя, от первой головы и до последней. Самое страшное то, что это последняя седмина завета с антихристом, как сказано у Даниила (9:27). Он будет господином положения как во всей стране, так и в Иерусалиме, который будет его столицей. Он покончит с обновленными жертвоприношениями храма, и именно в середине седмины. Три с половиной года он даст им возможность приносить жертвоприношения, потом откроется как человек греха, сын погибели. Что говорят нам эти семьдесят седмин, а особенно последняя? Она направляет наши очи на иудеев. Видя то, как они возвращаются в свою страну, мы должны знать, что Господь идет к исполнению последней седмины. Господь готовится дать толчок, чтобы остановившиеся часы шли дальше. Но прежде чем Он толкнет их, годами раньше должно быть восхищение Церкви. Она должна быть там, у престола Божия, чтобы избежать всех сих будущих бедствий. Видя все это начинающимся сбываться, мы одно можем сказать: Господь и сегодня может прийти.

Как описывается пришествие Господне по Слову Божию

Как представляете вы себе пришествие нашего Господа? Большинство не имеют правильного представления о Его пришествии. Многие люди представляют явление Его, как часто рисуется на картинке: над головами открываются небеса, ангел трубит трубою, все мертвые воскресают из своих гробов, и живые и мертвые стоят перед судилищем Божиим. Суд начинается. Дрожа, каждый с воплем стоит перед судилищем и просит милосердия от Судьи всего мира. И Он объявляет каждому Свой приговор, и тут же праведники идут в небеса, а неправедные в вечную гибель. Весь этот суд совершается в сутки (24 часа). Так верят многие люди, иногда даже проповедуют в таком роде. Однако это картина, в которой смешаны истина и фантазия. Почему и остается множество и детей Божиих во мраке относительно святого, дивного события... Ответ один: потому что Слово Господне хотя и имеют в руках, десятки лет не исследуют, не поучаются из него.
Да, многие и очень многие еще не поняли, как различно Господь описывает Свое пришествие в Новом Завете. Подумайте, Он сам дает различное представление о Своем явлении. Эти различные представления хотелось бы отметить, а также хотелось бы указать, почему это так. Поэтому коль скоро мы думаем разобраться, нужно посмотреть на различие описаний Христовых. Только тогда мы будем иметь полный ответ на то, что Его пришествие будет совершенно иным, чем это до сих пор представляют себе многие.
Итак, противопоставим одно другому различные места Писания о пришествии Господнем.

Первое Его пришествие за Своими (Луки 17:26-30)

Тут Господь говорит, что перед пришествием Его будет как во дни Ноя. А как было во дни Ноя? Это время описывается так: "Они ели, пили, женились, выходили замуж". Из этого видно, что все шло обычно, как всегда, ежедневным водоворотом. Так бывает, когда у людей все в порядке. Описывается личная жизнь: "Ели, пили". Их отношения друг ко другу: "Покупали, продавали". Семейная жизнь развивалась, как во все дни раньше: "Женились, выходили замуж". И так продолжалось до последнего дня. До тех пор, когда Ной вошел в ковчег, - никакого признака предстоящего наводнения или потопа. Ной строил ковчег и оповещал людей о предстоящем, но это не делало людей более серьезными, не производило на них никакого впечатления. Точно так же было во дни Лота. Никто ничего не подозревал, даже ничего подобного не подозревали, когда два ангела вошли в ворота города. Лот сидел, наверное, с лучшими, знаменитейшими мужами города, был с ними в очень хороших отношениях, может быть, они как раз обсуждали какие-либо городские дела. Они не только так жили, как во дни Ноя. Господь говорит: "Садили и строили". То есть украшали жизнь. Садили, наверное, хорошие сады, парки, строили уютные и прекрасные дома, строения. Как беспечно и вызывающе жили они тогда! Показывается последняя ночь: "Всю ночь они пожертвовали для греха". Там мы видим их в своих мирских, греховных преступлениях, стремящимися к ужасному разврату. Ничто не может их удержать. Даже сам бедный Лот через все замедления (Быт. 19:16) показал, как ему хорошо было в этих стенах. Он медлил уходить из Содома. Из этого видно, какое будет время перед пришествием Господа.
Как описывается состояние мира перед этим пришествием (I Фессалоникийцам 5:3) Здесь говорится, что день Господень придет во время глубокого покоя всего мира, когда люди, не знающие Господа, будут говорить: "мир и безопасность". Люди никогда не скажут "мир", если есть что-либо. Лишь маленькое облачко покажется на политическом небе, лишь явится маленький намек, проронит какой-нибудь министр какое-нибудь слово - тотчас в газетах начинают разбирать этот вопрос со всех сторон и указывать: вот какая опасность. Следовательно, будет такой покой, такая тишина перед днем пришествия, что они будут в полной уверенности о безопасности. В начале первой мировой войны братья с Волыни, испытавшие много ужасов, писали мне и спрашивали: "Не это ли предвестник пришествия Господа?" Я отвечал: "Нет", - так как тогда будет "мир и безопасность". Теперь, после бывших великих переворотов, мы не достигли еще покоя, но мало-помалу войны утихают, воцаряется покой, с каждым годом все больше и больше. Полученный через войну урок, данный Господом, сделает людей более беспечными, и люди дойдут до того, что будут говорить: "Ну, слава Богу, мир и безопасность". Но "тогда внезапно постигнет их пагуба... и не избегнут", а Христос говорит, чтобы мы избежали всех сих будущих бедствий. Так найдет этот день.
Как описывается день пришествия Господа за Своими 1 Фессалоникийцам 5:1-2. Тут нечто совершенно достоверное о дне пришествия Господа. Это достоверное то, что Он придет как тать. Это значит, что мы ничего не можем знать и не можем заметить дня Его пришествия. Обратите внимание, что вор приходит тихонько, без всякого шума, вторгается неожиданно. Он нам не сообщает о времени своего прихода открыткой или письмом, не присылает нам телеграмму и не звонит по телефону. Он скрывает свои намерения, и даже самому лучшему другу не скажет их. Это его тайна. И чтобы лучше скрыть свое нашествие, чтобы никто не подозревал этого, он пользуется темной ночью, которая должна помочь ему скрыть свое нашествие. Вот какой пример о дне пришествия Его.
Матфея 25:1-3. Здесь Господь стоит пред нами как Жених, а пришествие Его представлено в виде брачного действия. Нет более приятной картины, как жениха, идущего за своею невестою. Так бывает при брачных шествиях, совершенно определенное число людей участвуют в них, а не все и всякий. Тут только те, которые имеют какую-нибудь связь с женихом и невестой. Другие не имеют ничего общего с этим брачным шествием. Брачное шествие - частное дело. В больших городах великие массы даже не знают, что где-то идет бракосочетание. В 1867 году в Лондоне каждую неделю совершалось от пятидесяти до семидесяти бракосочетаний, но я не видел ни одного из них. Я знал их число, но только из газет. Я не имел участия, они меня не касались. В этой притче предстоящее пришествие нашего Господа будет совершенно такого рода. Может быть, это будет страшно многим тем, которые не имеют связи с женихом и невестой, они стоят вне, чужды им. Его пришествие оставляет их холодными, для них оно безразлично.
Вот одно наглядное представление, данное Господом о Своем пришествии.
Луки 24:50-52, Деяния 1:5-11. Может быть, странно покажется, что я читаю не о пришествии, а об отношении, но дальше выяснится, почему так. Тут ясно сказано, что точно как ушел Господь, Он опять придет. Заметьте: "таким же образом". Раз это так, то крайне важно рассмотреть, как Он ушел. Из прочитанного видим, что Он ушел как друг от друзей. До последней минуты Он был со Своими и поучал их, любовью исправляя их неправильные действия (Деян. 1), давая им самые славные обетования. И вот подходят последние минуты. Он поднимает руки, благословляет их, и облако уносит Его. И вот сказали: "Сей Иисус, вознесшийся от вас на небо, придет таким же образом". Он уходит от учеников видимо. Он ходил во все города и местности, искал заблудших овец дома Израилева, все время все видели Его, но тут ни одно око из народа не видит, как Он уходит из мира. Они видели Его последний раз после того, как Его вывели из Иерусалима, пригвоздили ко кресту и все совершилось, как Он сказал (Ин. 14:19). Таким же образом Он придет опять. Третье то, что все произошло в полночной тишине. Лука говорит: "Они поклонились Ему", - по русски не точно. Не головой поклонились, а пали ниц пред Ним. Сказано, что они возвратились с великой радостью, но неслышно. Когда Иисус въехал последний раз в Иерусалим, все множество учеников громогласно славили Его, а тут, в день отшествия нашего Господа, благословенная тишина. И таким образом Он придет. Эти оба апостола так свидетельствуют.
/ Фессалоникийцам 4:13-18. Тут имеем богатое утешение, которое так нужно было фессалоникийцам. Тут показано, что Сам Господь придет с неба. И очень ясно видно, что только для Своих, чтобы увести их с земли. Только принадлежащие Ему воскресают, и'победители, живущие в теле, изменяются вдруг и так восхищены будут. Здесь мы ничего не читаем о том, что случится с чуждыми Ему, не знающими Его. Они не имеют никакого участия в явлении Его. Мы берем только некоторые заметки из этих текстов.
Итак, первое Его пришествие для Своих. Это первый акт из всех. Это то, как Его ученики должны ходить, горя рвением быть с Ним. К сожалению, в это время будет сон, беспечность. И те, которые как невеста ожидают жениха, ждущие Господа, услышат Его зов: "Вот Жених грядет", - и только эти будут готовы. Дремлющий мир, охладевшие, равнодушные верующие не будут иметь даже предчувствия, что сегодня может быть взятие церкви. Они останутся, и только тогда увидят, что проспали пришествие Его.

Второе Его пришествие в конце великой скорби, чтобы явиться всему миру и прийти уже со Своими

Луки. 21:25-27. Это описание времени перед пришествием Господним. Оно совершенно другое. Там перед пришествием Господа ни малейшего признака или знамения, а тут они перед глазами всех. Кто может не заметить их! Они будут на солнце и на луне, на звездах, и силы небесные поколеблются. Выйдет человек из дома своего днем или ночью и будет видеть эти видения-знамения. Покой людей уйдет из-за страха чего-то" надвигающегося. Это доводит их до издыхания так, что они не будут знать, куда деться. Это не будет в отдельных местностях, государствах или странах, но во всей вселенной, по всей земле. Это не может быть сравнено со временем Ноя перед потопом или со временем Лота перед гибелью Содома и Гоморры.
Матфея 24:15-30. Вот как представляется этот день. Что предшествует тут явлению Сына Человеческого с небес? Мерзость запустения на святом месте. Это будет нечто видимое. Господь Сам указывает: взгляните, посмотрите. Когда Господь говорит о бедствии, никакой речи не может быть о беспечности. Нигде здесь не сказано: "мир, мир, и нет опасности". Бегство должно быть настолько неотложным, что те, кто на крыше, не должны даже сходить в дом, а кто в поле, те должны так и бежать. Почему? Потому что опасность со всех сторон и теснота и скорбь так велики, как никогда не было и не будет на земле, а в духовной области смятение лжехристами будет еще сильнее и страшнее. И после этих великих бедствий будут великие знамения на небесах - и тотчас великий день Господень. Как это не похоже на 1 Фессалоникийцам 5:1-3!
Матфея 25:31-46. Здесь Господь представляет Себя как Царя и Судью. Тут является Царь во всей славе, сидя на престоле величия, окруженный всеми Своими "великими". То, что тут совершается, уже не частное дело. Тут все Его подданные на ногах. Заметьте, ни один из народов не останется в стороне, и все, что произойдет здесь, касается каждого в отдельности. Царь имеет дело с душой каждого подданного. Каждый получает определенное место между овцами и козлами. Нет ни одного человека из всего мира, не участвующего здесь. Участвуют все, и разделение и приговор касается каждого (Мф. 25:46). Кто из нас желает присутствовать при этом явлении Господа? Каким встретим мы Господа - Женихом или Судией?
Откровение 1:7. Тут лишь ужас, трепет и страх охватывают сердце при чтении слова: "И узрит Его всякое око". В этом земном мире не будет ни одного глаза, в каких бы отдаленных странах он ни был, который не увидел бы Его. Узрят те, которые не видели Его ушедшим от них. Особо упоминается здесь: "узрят те, которые пронзили", с указанием последнего злодеяния, которое они совершили над Ушедшим. Это также противоположно первому описанию. Исчезла тишина. Весь мир будет наполнен шумом радости и шумом ужаса. "Возрыдают все племена земные". Кто может даже приблизительно представить, что будет - крики, вопли, проявление внутренней боли? И мы не можем ожидать чего-либо другого после безбожества и открытой вражды против Бога. Думал ли ты об этом моменте? Можем ли мы сказать: "Гряди, Господи!" Можешь ли ты?
Откровение 19:11-21. Тут Он писал лично, и как нигде Его можно здесь узнать. Он является миру, и Его искупленные с Ним, во славе, на белых конях. Все, что тут делается, имеет отношение к тем, которые ему чужды и враги. Это их суд и гибель.
Итак, Господь придет со Своими. Каждому должно быть понятно, что Свои уже будут взяты. Но со Своими Он придет не тотчас после взятия их. На земле начнется великая скорбь. Страшные суды начнутся, как начертано: ангел будет трубить, небеса откроются. Но так же внезапно, как приходит боль во чреве, как вор (или тать), неожиданно начнутся эти суды, и будут усиливаться, умножаться ежедневно, ежечасно, так что люди от ожидания будут издыхать, умирать. После этого откроется ад и как бы выйдет на землю (Отк. 9). Откроется бездна, и злые духи наполнят землю. Третье горе на земле - низвержение сатаны. Здесь он с антихристом и лжепророком устроит свое царство. Самое высшее, что может дать ад, будет на земле. Затем с небес придет Господь со Своими, чтобы положить конец адской троице и ее господству на земле. И когда Он придет второй раз, то увидят Его все, и те, которые пронзили, тоже увидят. И пойдут одни в муку вечную, а другие - в жизнь вечную.

Знамения времени

Матфея 16:1-4. Время, в которое Господь жил на этой земле, - одно из чудеснейших и славнейших времен. Никакое время из прошедших, предыдущих и последующих времен не было подобно ему. Пророческие предсказания о пришествии Мессии, назначенного Богом, Который должен прийти, - достигли своего часа и исполнились. И чудеса за чудесами совершались вокруг них. Но ни народ иудейский, ни видевшие Его не познали находящегося среди них Мессию. Стоят они перед Ним и требуют знамений с небес. По Матфею, Иисус в ответ глубоко вздохнул и отошел. Он сказал им, как отлично они умеют узнавать, какая будет погода. Почему они могли узнавать это? Прежде всего, у них было желание знать погоду на завтра, а потому они внимательно наблюдали за небом. Они замечали, какой вид небес, и потому определяли погоду правильно. Простым путем Господь говорил им: если приложите немного труда и будете замечать, что делается вокруг вас, то откроете высшее чудо, так что иного не надо будет больше вам. И знамений Он им не дает.
Мы живем в крайне важное время, какого никогда не было. Мы живем во время спешно приближающегося пришествия нашего прославленного Господа. Но большинство людей, как в то .время, ничего не замечают, глаза их открыты, но все спят, ничего не видят. И теперь многие говорят: то и то должно совершиться. Они тоже ожидают знамений, а тех, которые уже есть, не замечают. Таким образом, такие люди сами себя обманывают, им Господь как бы говорит, как фарисеям и саддукеям: оглянитесь, наблюдайте и потом трезво обсуждайте видимое.
Как Он однажды сказал (Лк. 21:28), грядут события, которые можно будет заметить, видеть. Они будут близки перед пришествием и будут свидетельствовать, что мы стоим близко перед явлением Сына Человеческого. В наши дни мы находимся посреди этих событий. Необходимо их видеть и ценить. Некоторые из этих знамений времени я покажу. О всех них идет речь в Священном Писании, они уже совершаются перед нашими глазами, но изложены в нем не систематически. Господь писал Свою книгу не для ленивых. Наоборот, Святое Писание требует и святого внимания при чтении, и оно должно быть знакомо вам. Мы должны научиться читать даже между строк, чтобы найти эти знамения времени, а нашедши их, необходимо с открытыми глазами оглянуться вокруг, посмотреть, что совершается в мире, иначе мы ничего не увидим и как слепые будем идти навстречу Господу. Вопрос, который сегодня стоит перед нами', таков: откуда мы знаем, что Господь близко, при двери, и стучит?
Дадим несколько ответов.

Пришла к концу проповедь Евангелия среди всех народов

Мы знаем, что Господь Сам дал нам это знамение (Мф. 24:14). Заметьте, Он не сказал, что все народы обратятся. Он хорошо знал, что не все народы примут предложенное спасение. Но Он говорит: "Во свидетельство". И, уходя, велел Своим ученикам научить все народы (Мф. 28:19). И пока не совершится это, Он не может прийти. Он может прийти каждую минуту. Мы стоим перед этим фактом. Все двери везде открыты. Если бы была сейчас карта всего мира и хороший знаток географии, а также дел Божиих, дел Евангелия, то он пришел бы в затруднение отметить на карте государство, где не слыхали еще евангельской вести. Лет пятнадцать назад, может быть, был бы один Тибет, где не было Евангелия. Мне случилось встретиться с китайской миссионеркой. После многих расспросов речь дошла до Тибета, и она просияв сказала: "У нас масса миссионеров окружают Тибет. Войти же не можем, иностранцев не допускают, но Евангелие идет уже туда. Из Тибета и в Тибет идут караваны. Люди, которые идут с нами, охотно слушают Евангелие, с жадностью читают и несут его в Тибет. И лишь откроется страна и мы войдем туда, мы готовы проповедовать Христа". Много лет прошло после этой беседы. И не было известно ни одного слова о миссии там, но три или четыре года тому назад в газете появилась заметка о том, что Англия свои войска из Тибета не вызывает. Этого было достаточно. Если Тибет находится под владением Англии, то английская миссия возвестит Евангелие для Тибета. Иногда, когда двери не открываются, Господь взламывает их. Так вышло и с Тибетом. Итак, Европа, Африка, Австралия - все страны имеют полное Евангелие Божие, Евангелие Христово. Тысячи вестников Божиих проникли туда, где 50 - 60 лет тому назад была настоящая ночь, тьма. С великой поспешностью совершил Господь великое дело. Читаешь и думаешь: туземцы, иностранцы благовествуют Слово Божие для того, чтобы дать свидетельство народам. Не надо тысячелетий, как имели мы. Это можно видеть на израильском народе. Господь среди них был всего три с половиной года, а после воскресения еще некоторое время, и Евангелие ушло от них. В Деяниях 12 мы в последний раз читаем о Петре, который пошел в другие места, и этим закончилось благовестив для Израиля. Апостолов не осталось, рассеялись. Это можно сказать и о других странах. В Малой Азии были сотни общин, которых сейчас нет, в Северной Африке тоже. Но если Он отворил - никто не может затворить; затворит - и никто не может отворить! О, если бы мы имели очи, чтобы видеть!

Церковь Божия в конце своего течения

Как мало знать о том, что Господь дал целый план развития Церкви Божией! По этому плану прожиты девятнадцать веков. Все те, у которых были открыты глаза, могли сказать: "Вот до этого места дошла Церковь Божия, а теперь будет то и то, мы прошли половину, три четверти пути". А кто имеет открытые очи, Духом Господним может сказать: "Мы стоим у конца". Каждый из нас может сказать и должен знать, где мы теперь находимся. Когда мы путешествуем по Швейцарии, по сен-готарской железной дороге, то на каждой станции находим большую доску, которая разделена надвое. С одной стороны показан уже преодоленный путь: повышения, понижения, повороты, до мельчайших подробностей. Едешь в вагоне и видишь: действительно все так, как указано на доске. Такой же план создан для Церкви Божией Господом. Господь нам поможет в том, что мы читаем непонятное в отношении Его пришествия во второй и третьей главе Откровения. Перейдем к этому плану. Там указаны семь станций, которые должна пройти Церковь Божия, или семь пролетов, по числу посланий их. Как жаль,.что многие спят, ничего не видят. И так будет до света пришествия Его, Христа.
Первый пролет. В поезде Церкви светло. Он проезжает хотя с трудом, но торжественно. Только в конце пролета небольшое затмение. Как писал Господь, так и было. Оставлена первая любовь.
Второй пролет. Поезд Церкви проходит через вражий стан. Будет обстрелян, сотни и тысячи положат свою жизнь. Более 200 лет шла Церковь через ужас, и миллионы чад Божиих были убиты.
Третий пролет. Все стало тихо, орудия молчат. Никто не умирает за Господа. Почему? Потому что обстреливающие сами сели в поезд. В поезде стало темно, но спокойно, мир вошел в Церковь. Она стала мирской, гонений нет, так продолжается 300 - 400 лет.
Четвертый пролет. В поезде Церкви совершенно темно. Мрак, который, никогда раньше не был. Лишь то там, то тут видна одна искра. Как описал Господь, так и было. Более 700 лет не было верующих церквей, были лишь одиночки - "искры". Можем определить даже годы...
Пятый пролет. Вдруг блеснул новый свет. Казалось, все будет как в начале. Так предвозвестил Господь. Но Он указал, что это будет лишь только вид. Так и было. Ты носишь имя будто жив (эпоха Реформации).
Шестой пролет. Описано, что будет чудно, хорошо, но не так, как с самого начала. До этого мы отчасти дожили. Самое лучшее время шестого периода уже прошло. Душа моя ликует, глядя на времена 50-летней давности. В этом пролете мы едем уже 200 лет, в конце этого пролета у многих светильники гаснут. Имеем мудрых и неразумных дев. Приближаемся к седьмому пролету.
Седьмой пролет. Будет темно. Уже сами те, у которых гаснут светильники, говорят постоянно, как было хорошо вначале. Говорят о хорошем прошлом. До станции, где должен начаться седьмой пролет, мы еще не достигли. Коль скоро достигнем, начнется большое разделение. Те, у которых светильники горят ярко, будут взяты из поезда. Они приехали. Остаются те, у которых светильники гасли. Церковь возьмется, а немудрые останутся за дверями и проедут. В наше время должен прийти Христос. Ибо говорит о мудрых: "Избавлю тебя от годины искушения". Эти ни холодные, ни горячие светильники - знамения времени. Седьмой пролет - Лаодикия: "извергну из уст Моих". Наши церкви стоят на этой точке. К кому принадлежим мы - к готовым или к незнающим? Войдем или нет? Мы стоим перед моментом великого разделения.

Возвращение Израиля в свою страну

Первое, второе и третье знамения тесно связаны одно с другим. Должно быть ясно, что когда Евангелие будет проповедано всем народам, тогда лишь могут быть собраны все члены Церкви. И она кончит свое течение. Но возвращение евреев в свою страну должно непременно совершиться тогда же (Рим. 11:25). Теперь наблюдаем, что этот народ начал свое течение. Значит, это наш конец. И Господь может явиться каждый день. К сожалению, мы не видим и не слышим, как Израиль возвращается домой. Несколько слов об Израиле в течение десятков лет (Иез. 37:4-11): они описываются как весьма сухие кости, но там сказано, что они вдруг стали шевелиться, двигаться. Более восемнадцати веков этого не было, вдруг между иудеями сильное движение. Разделенные во всех странах на много сект, они стали соединяться. Собираются массами, как никогда. На конгрессе один лишь вопрос их воодушевляет: мы все один народ. Мы должны возвратиться в Сион! Страна наших отцов - наша страна. Десятки лет их это не шевелило. Они обращались к великим державам, прося помощи для возвращения в свою страну. Ответа не было. Они обращались к властям Палестины с просьбой позволить вернуться назад, ответа тоже нет. Обратились ли они к Тому, Кто может помочь, - не знаю. Но это сделал Он без всяких усилий властей. В 1919 году эта страна их наследия была взята и отдана им (с 1282 года по 1919 год она была в руках той власти). Это сделал Бог. С тех пор они возвращаются и должны возвратиться. Они должны пережить великую скорбь в своей стране (Мф. 24:15-30). Они должны быть там перед взятием Церкви, после чего начнется великая скорбь. Это видим мы теперь. Но никто не обращает внимания, все спят, хотя все эти события указывают, что, может быть, в наши дни все это совершится и Церковь будет взята. Их возвращение в свою страну - вечер благоприятного времени, конец дня спасения. Кончится вечер, и начнется день отмщения нашего Господа. О, как много должны говорить они нам, привести в содрогание, чтобы мы шли навстречу нашему Господу.

Восстановление тех народов, которые потеряли самостоятельность существования

Господь дал нам притчу о смоковнице. Перед нами поставлена первым долгом смоковница для наблюдения. Смотрели ли мы? Дерево в пророческом смысле всегда означает народ. Многими местами Писания можно подтвердить это: Судей 9:8, Псалтирь 79:9-15, Исайя 5:7; 6:13, Иезекииль 17:1-10; 22:24. Говоря о смоковнице, Господь всегда говорит об Израиле. Три года работал Он над Израилем, и четвертый год Господь работает над Израилем. Только Израиль был плодовитым народом, а остальные были как лесные деревья. Смотрите на Израиль, на все народы перед пришествием Его. Господь показывает их под давящей силой зимы, мертвыми, без листьев, без признаков жизни, что не должно с нами совершиться. Для них должна наступить весна, лето, они должны ожить - Израиль станет на первом плане. Почему? Потому что у него наименьшая надежда на восстановление. Как их восстановить? Они не имеют страны - рассеяны. Другие в своей стране, хотя без листьев и цветов. Но перед пришествием Христовым они должны обновиться. Господь позволил мне наблюдать в течение 60 лет за народами. Масса народов совершенно исчезнувших (Греция, Румыния, Сербия, Черногория) вдруг опять ожили. А какая масса еще остались мертвыми! Кто мог думать, что Финляндия, Эстония, Латвия, Литва, Чехословакия, Венгрия, Армения, Пруссия, Татария станут самостоятельными, начнут зеленеть, пускать листья и цветы? Но все это делается перед нашими глазами. Смоковница стоит особо. Смотрите на нее. Видим ли мы это? Он сказал: смотрите. Перед этой притчей Он сказал: "Восклонитесь, подымите голову". Смотрите вверх, идет спасение (Лк. 21:28). Все это творится вокруг нас. Знамения, показанные Господом, крайне важны. Созданные же нами ничего не стоят. Самым затруднительным для меня было, как Господь восстановит Польшу. Одна часть ее принадлежит Германии, другая Австрии, третья России. Я никак не мог представить ее самостоятельной. Много ли шума при появлении почек на дереве? Так и с государством: настал момент, прошла война, и "почки" на дереве Польши появились. О, дал бы Господь нам очи, чтобы видеть. Когда все эти государства получат Царство, то придет и Царствие Божие.

Приготовление большого меча

Когда явится Господь и Церковь будет взята, Господь начнет великое сражение с теми, кто растлил ее. Первое ужасное, что Он сделает, - вышлет Своих всадников (Отк. 6:4), показанных как воинов. Теперь этот воинственный всадник (Отк. 6:4) не кажется чем-то особенным или войной, но это не обыкновенная война, а такая, которая не снилась ни одному военному начальнику.

Ужасная война

"Взят мир с Земли". Не с России или с Германии, даже Европы только, а со всей земли, и никто не сможет восстановить его. Даже мудрые мира сего (не дети Божии) говорят, что будет такой день, хотя он и далек. Мы находимся в самой середине этого знамения времени, как раз при нас это совершится. Этому всаднику дается большой меч. К сожалению, теперь не могут понять, что такое большой меч и обыкновенный меч. Шестьдесят лет действовал еще обыкновенный меч: в пять минут солдат мог сделать один выстрел, но вот стал готовиться большой меч, в одну минуту шесть выстрелов, а в пять минут - тридцать выстрелов. Россия купила эту тайну и снабдила все войско такими ружьями. Германия изобрела другое - в минуту двенадцать выстрелов, а в пять минут - шестьдесят, пушки, пулеметы, эти 125-дюймовые снаряды. Приготовление большого меча в 30-х годах. Бельгия укрепила себя по последнему слову техники, и думали, что никакая пуля орудия не возьмет ее. Началась война, и одним выстрелом дюймового орудия неприступная башня была снесена. Броненосцы, плавучие крепости, разрушающие точно землетрясением. Однажды против ста двадцати броненосцев Англия выставила один корабль, он заставил их всех бежать, чтобы не быть потопленными. Шестьдесят лет назад 600-тысячным войском была взята вся Европа, а в первой мировой войне стояло одиннадцать миллионов. Вот обыкновенный и большой меч, и теперь еще мир готовится к большому мечу. Все готовится ко дню взятия Церкви. Последняя война была генеральной репетицией - пробой, и все недостатки пополнятся. Война на земле, под землей, война на воде, под водой, война в воздухе. И каждый день сами ученые, сидя в кабинетах, вкладывают свой ум в усовершенствование большого меча. Братья, будем ли спать дальше? О Церкви сказано, что она должна избежать всех этих будущих бедствий. Пусть Дух Святой дополнит и поможет не пропускать ни слова.

Какими Господь хочет найти нас в день пришествия Своего

Об этом читаем в Луки 12:35-36. В Новом Завете много свидетельств о пришествии нашего Господа Иисуса Христа. Кто-то взял на себя труд и время сосчитать при внимательном расследовании, что в Евангелии и посланиях (кроме Откровения) двести шестьдесят восемь раз вспоминается о пришествии Господа. Славное и драгоценное то, что сам Господь проливает полный свет, какими мы должны быть, когда Он придет, потому что мы только тогда можем встретиться с Ним и избежать будущих бедствий, когда мы будем какими Он нас желает видеть. И никому не оставаться во мраке. О том, каковы должны быть мы, мы не знаем лишь только потому, что не исследуем Слово Божие. В прочитанном месте Он тоже говорит, каковы мы должны быть в день явления Его. Тут Он говорит, каковы мы должны быть в отношении нас самих, окружающих нас, Господа.

Каковы мы должны быть в отношении самих себя

"Да будут чресла ваши препоясаны". Во многих отношениях это внушение крайне важно для идущих навстречу этому дивному дню (дню пришествия Его). Чресла - место наших сил. И если Господь желает, чтобы они были препоясаны, то этим Он говорит, что, если мы идем навстречу этому дивному дню, наши силы не должны находиться в бездействии, в лени, но должны быть применены на деле. Рассматривая, что значило на востоке быть препоясанным, мы легко уразумеем, что этим хотел сказать Господь. Человек препоясанный - готовый к работе. У нашего Господа много работы перед пришествием Его. Мы знаем, что хозяин дома нанимал работников целый день (Мф. 20), и даже до последнего часа дня. И все ждущие Господа живут в одиннадцатом часу, и по всем признакам мы живем как раз в этом часу, в котором еще многие и очень многие работы, может быть, самые большие, должны быть совершены. Поэтому Господь хочет видеть все руки в деле. И так как это только последний час перед окончанием дня, а потом должна быть выплачиваема награда, поэтому работа должна делаться с особым прилежанием, с великим удовольствием и со всею осторожностью. И вот, братья и сестры, живущие в последнем часу, опоясали ли вы свои чресла к работе? Многие и многие даже не думают, что они призваны к служению. Многие лишь питаются драгоценным виноградом и думают: это все. Думаете ли и вы, что Он призвал служить своим наслаждениям без того, чтобы что-либо делать в Царствии Божием? Его зов в этот вечерний час таков: "Да будут чресла ваши препоясаны". Не забудьте, именно в последнее время все должно совершаться с величайшей поспешностью. Мы уже видим, что совершил Господь в последние 50 - 60 лет. Наверное, Он совершает это и теперь, прежде чем затворятся двери и последние души будут приобретены для Него. Ибо еще есть место. Его дом должен наполниться. Не думайте только о передовых братьях и сестрах, что они должны работать. Все, все, как бы мы ни назывались: проповедники, евангелисты, вестники Божии, - в отношении работы все должны быть свидетелями Бога. Мужчины, женщины, юноши, девицы - сами и своею жизнью, словами и поступками, молитвами - всем этим должны свидетельствовать, что стоите на деле вашего Господа.
Итак, вы видите, что, когда Он придет, Он хочет видеть вас при работе. Человек с препоясанными чреслами - это человек, готовый к бою. Когда строился Иерусалим, то в одной руке строящего была лопата, а в другой меч. И как часто читаем мы в Слове Божием о препоясанных мечом бедрах (чреслах)! Первым долгом видим, что левиты препоясывались мечом (Исх. 32:27). Давид и его люди очень часто препоясывали себя мечом по чреслам (1 Цар. 25:12-14; Пс. 44:4). Последнее время - время великой борьбы. Если вы хотите идти навстречу Господу, будьте готовы на то, что на каждом шагу будут стоять враги поперек дороги. У дьявола, нашего противника, легион слуг. Они этот путь навстречу Господу желают заградить. Почему так? Потому что это путь очищения. Всякий имеющий сию надежду очищает себя (1 Ин. 3:3). Это дьявол знает и потому хочет препятствовать этому пути. Путь преобразования в образ Божий - путь победителя (2 Кор. 3:18). Вы можете быть уверены, что если враг не может позволить вам многого на духовной почве, он позволит вам обратиться к Господу, позволит вам быть такими, как все, посещать собрания, слушать проповеди, даже о пришествии Христа. Но он будет препятствовать поправлять светильник, быть готовым Для встречи с Господом, быть победителем (Отк. 2:11), стоять в первой любви, быть подобным мудрым девам, которые полны елея Святого Духа. Поэтому придется подвизаться в горячих битвах, чтобы прорвать сильный фронт, так как наш Господь хочет, чтобы мы прошли невредимыми мимо смерти и могилы, и тогда сатана со своей силою и властью должен быть нами побежден. И потому "да будут чресла ваши препоясаны" или, как сказал апостол Павел, облекитесь во всеоружие Божие (Еф. 6:11). Заметьте, не напрасно Господь в этих семи посланиях Откровения обещает самые высокие награды, которые будут дарованы победителям. Он знает, что путь навстречу Ему, грядущему, встретит много трудностей, и потому никто не может идти Ему навстречу, если его чресла не будут препоясаны, как у человека, готового идти в переселение. В последнюю ночь, когда ангел губитель проходил всю страну, Израиль ожидал повеления выйти из Египта. Они ожидали этого повеления, и, читайте, сказано, что они были препоясаны по чреслам, обуты и с посохами в руках. Они ни одного мгновения не хотели оставаться дальше в Египте. Они были до корня оторваны от страны, в которой они были рабами. Они страдали, взоры всех их были направлены в страну обетованную - их сердце было уже там, так как туда они должны были идти: им недоставало только зова, повелевающего выйти. Это то, что Господь имеет в виду, когда хочет видеть нас с препоясанными чреслами перед Его пришествием. Он хочет, чтобы мы ожидали Его и Его зова. Но вот вопрос: там ли твое сердце, где ты хочешь быть, когда Он явится, если бы даже и сегодня? Тут каждый может испытать, где находится его сердце сегодня. Ведь где твое сокровище, там твое сердце будет. Если оно внизу, занято предметами мира сего, если твое дражайшее все тут, то тебе не захочется переселяться отсюда. Думаешь всегда, как умножить земное, как лучше устроиться, вкладываешь в это всю свою силу и весь духовный капитал. Одно ясно: если твое сердце при всем этом, то оно никак не направлено на грядущего Господа. Тогда чресла твои не будут препоясаны для переселения, ты не будешь ждать повеления выйти и тебе не захочется слышать Его зов.
Но, к сожалению, нужно сказать, что живущие в лаодикийском периоде времени и в лаодикийском духе верующие дети Божии, в которых так сильно выявляется состояние "ни холоден, ни горяч", - не исключение, но правило. Теперь сердце не горит. И поэтому многие не только в таком состоянии, но находятся в крепко связывающих их оковах похоти плоти. Несчастные, они не могут отречься от похоти очей и ищут надобности или гордости житейской. Вот вопрос: любим ли мы эти оковы или плачем и рыдаем, чтобы освободиться от них, и бросаем их? Если нет этого, то не может быть речи об уходе отсюда, когда придет Господь. Он оставит тебя скованным на великую скорбь, чтобы она открыла тебе глаза. Об одной группе матросов рассказывают следующее. Они долгое время плавали по морю и когда, наконец, пристали к берегу в одном городе, то на известное время их отпустили в город, но с условием, чтобы в назначенный час ночи они вернулись назад на корабль. В назначенное время они направились к лодке, которая должна была свезти их к пароходу. Вдали красный свет корабля манил их к себе, они сели и сильно начали грести, но проходил час за часом, а они не достигали своего корабля. Сидящий на руле скомандовал грести сильнее, и это сделали, но бесполезно. Наконец настало утро. День рассветал, и светлело в их головах после выпивки. Вдруг они увидели, что одна веревка, привязывающая их лодку, не была пересечена. Один удар ножом, веревка была пересечена, и они скоро достигли корабля - их цели. Так же точно теперь целая масса верующих не совсем в трезвом виде, мир одурманивает их, и они не могут освободиться. Лишь когда будет прервана связь с грязью, нечистотой, со своим "я", всякий сделается готовым с препоясанными чреслами идти навстречу нашему Господу. Таковы мы должны быть в отношении себя.
Каковы мы должны быть в отношении к окружающим нас Господь говорит: "И светильники горящи". Дети Божии - носители света. Они свет миру. Господь Сам однажды Духом осветил нас Своим светом, как написано во 2 Коринфянам 4:6, чтобы мы светили другим. Вы видите тут освещение сердца, то есть внутреннее освещение, но оно должно пробиваться наружу. От нас должно распространяться познание славы Божией в лице Христа. Все мы должны быть подобны фонарям, освещающим путь. Лишь только электрический ток достигает их, они воспламеняются, и тотчас свет разгоняет тьму. Всякий знает, что эти фонари существуют не для себя, - они должны озарять, освещать под ними во тьме ходящих людей. Так и мы поставлены в этом мире, который должен быть озарен через меня, через тебя, и ввиду этого Господь употребляет известный нам пример (Лк. 8:16). Если никто этого не делает, то тем более Он не сделает. Потому Он говорит: "Светильники да будут горящи". Каждый из нас имеет вокруг себя известный круг тьмы (где бы мы ни жили), и этот круг не должен оставаться во тьме. Светло и ярко должно быть там, где Господь поставил нас служить Ему, через действия, жизнь свою. Все должно быть озарено вокруг нас истиной Божией, чтобы тьма была отстранена и все было видно в правильном свете. Люди не должны спрашивать: "Грех ли это?" Они должны по нам видеть, что грех. Этого ожидает от нас Господь и особенно перед пришествием Его. Потому что будет сильно темнеть, а с другой стороны, все Божие будет ярко светить. Грех сильно умножается, как теперь видим, неверие исполински 'будет расти, и сатана развернет всю свою власть и силу, чтобы плевелы быстро зрели, и он знает, что на это осталось ему очень мало времени. Поэтому Господь требует: "Светильники да будут горящи". Он хочет в нас Свой свет противопоставить возрастающей тьме, и вот вопрос: на самом ли деле мы свет, который Ему так желателен? Но свет получается при горении. Свет, огонь - огонь свыше, огонь Господень - должен ярко освещать нас самих, кто бы мы ни были и где бы мы ни находились. Только лишь когда мы светим, только тогда имеем цену в Его очах.
Одному учителю воскресной школы в Америке однажды выпала задача объяснить детям урок по теме: "Вы - свет мира". Это нелегкая задача не только в отношении детей, но и взрослых. Но он не затруднился, ему стоило это несколько долларов. Он накупил свечей восковых, стеариновых, сальных, маленьких, больших, толстых, тонких и даже одну очень разукрашенную свечу. И в воскресенье, придя в школу, где собрался полный зал детей, он показал свечи и спросил: "Какая из них имеет самую большую цену?" Некоторые показали на толстую восковую свечу, другие на самую длинную, третьи на украшенную серебром и золотом. А о маленькой тонкой никто не думал, и никто даже не смотрел на нее. После этого учитель ушел, попросив детей вести себя очень тихо, и обещал скоро вернуться. Служитель закрыл ставни окон, и в помещении стало темно как ночью. Учитель вне зала зажег самую маленькую свечу, а потом вошел в зал и спросил учеников, как они себя чувствуют, - ведь рядом с ними во множестве лежали хорошие свечи. Дети ответили, что от всех тех свечей им не было никакой пользы. Тогда он спросил, какая же свеча самая лучшая и самая дорогая? Все без исключения показали на горящую маленькую в руках учителя. "Почему?" - спросил он. "Потому что она горит и освещает тьму", - так объяснили они - и были правы.
Горящими светильниками хочет найти нас Господь. Очень мало значит то обстоятельство, что мы о себе очень высоко думаем: много знаю, сам видел, сам выдвигаюсь, меня выдвигают. Но весь вопрос в том, освещается ли через тебя тьма, через твою жизнь, через твое свидетельство, чистоту, святость во всем. Если нет, то мы ничего не стоим, где бы мы ни были. Учитель, вернувшись, показал, что можно сделать маленькой горящей свечкой. Он мог зажечь ею самую толстую, самую длинную, самую красивую, в то время как толстой, длинной и красивой ничего не могло быть зажжено. Они сами оставались во тьме и других не могли зажечь. Так ли с нами? Горим ли мы? Мы должны быть свечами, светильниками, когда идем навстречу Господу. Неразумные дети будут неразумными, потому что их светильники гаснут. Они начали очень хорошо, их факелы очень горели сначала, но когда надо было встретить жениха, они только тлели. Вместо света они распространяли неприятный запах, и им было самим ясно, что так они не смогут встретиться с женихом. О, как много неприятного запаха распространяется теми, у кого огонь погас и кто как бы говорит: "Будь со мной осторожнее, внимательнее (гордость), не прикасайся ко мне, не раздражай меня". Ах, какой неприятный запах!
Итак, заметьте, братья и сестры, негорящая свеча, с угасшим огнем, - может быть, и тлеет, да только это не Божий свет. Такая "свеча" дает ложное представление о Господе, Его искуплении, о жизни чада Божия, о цели Господней. Поэтому Господь никоим образом не может признать такой свет... Он отвратится от него и от носителя этого света, Он откажется, извергнет его из уст Своих. Поэтому покупайте масло, масло - полноту Духа Святого, делайте это вовремя, а не в момент явления жениха. И только масло Духа Святого может сделать вас ярко светящими, не иначе и только так. Мир может быть через нас спасен. И только так мы найдем дорогу избегнуть осуждения вместе с миром (1 Кор. 11:31-33). Такими должны быть мы в отношении окружающих нас.

Каковы мы должны быть в отношении к Господу

"И вы будьте подобны людям, ожидающим возвращения господина своего с брака, дабы когда придет и постучит, тотчас отворить ему".
Этот пример взят из жизни Востока, и он показывает, почти как никакой другой, какими мы должны быть в отношении нашего возвращающегося Господа. Люди в данном примере, ожидающие своего господина, не знали точно, когда он возвратится. На Востоке, если господин был приглашен на брак или на какое другое празднество, то ни он, ни люди его не знали, когда закончится брак или празднество. Празднество длилось соответственно положению, сану, богатству жениха. Оно могло длиться день, три, семь, пятнадцать, целый месяц. Окончание никогда не назначалось, и поэтому домашние уходившего господина были в совершенном неведении относительно его возвращения, которого они должны непременно ожидать.
Точно так обстоит дело относительно нашего Господа. Мы точно знаем, когда Он ушел - девятнадцать веков назад. Он ушел от нас, сказав: "Се, гряду скоро". Все истинно ожидающие Его ожидали Его в первом веке, во втором веке и в остальных веках. Подлинно ожидающие Его ожидают всю свою жизнь. Но, может, вы спросите, правильно ли это и хорошо? Плотские дети Божии думают, что при таком ожидании они многое теряют. Да, для плотской жизни теряют они многое, но это правильно и хорошо, потому что так ждут Его. И ждут в течение девятнадцати веков. Только живущие ожиданием Его будут готовыми, другие никак. И Он видит это и радуется об этих душах. И Он вознаградит всех великим вознаграждением. Наше дело ожидать Его, знаем мы, когда Он придет, или нет - наше дело быть готовыми. А Его дело прийти, когда определил Отец Небесный.
Дальше, люди в данном примере ожидали своего господина беспрерывно, выглядывая, не идет ли он, - ведь он мог вернуться каждую минуту после окончания брака. Он мог вернуться уже в следующий день, мог через три-четыре дня, но если этого не случалось, они должны были содержать все в самом лучшем порядке и сами должны были быть день и ночь на страже. Проходило десять, двадцать, тридцать дней, они все время должны были ждать его. Ведь если он не будет впущен при первом стуке, они попадут в немилость. Повторный стук в ворота дома своего был бы для него глубоким унижением перед окружающими его соседями. Это показало бы, что в его доме нет порядка, его слуги ни во что его не ставят. И последствием было бы то, что он не потерпел бы их в своем доме. Слуги имели это в виду и ожидали своего господина без перерыва.
И если так обстояло дело у земных господ, то тем более наш Господь хочет, чтоб так ожидали Его, как Господа господствующих и Царя царей. Мы не должны ждать Его под глубоким впечатлением проповеди или близости Его, или после сильных предостережений, или когда нам очень плохо в этом мире. Печаль, скорбь давят, и потому скорей бы хотелось в небеса. Но лишь только все это проходит, наступает некоторое облегчение, тогда нам нет дела до грядущего Господа. Если так обстоит дело с нами, то Он вовсе не представляет предмет нашего ожидания. Нет, тогда мы имеем много, желаем достичь лучшего жребия, чем настоящий. О, да будет Он нам драгоценен во всякое время, хорошо нам или трудно, чтобы сердце горело. О, дай мне видеть Тебя! И если миновало девятнадцать веков после Его ухода, то мы живем в те дни, в которые Он может явиться даже сегодня. О, да не смущается ваше сердце в ожидании Его. Будем ждать Его всем сердцем и всегда.
Еще одно в нашем примере. Мы можем думать, что слуги ожидали своего господина с большим нетерпением: если он не приходил день- два, выглядывали - может быть, идет в это утро. Наступала ночь - и ожидали, может быть, в последнюю стражу явится. Как напряженно, должно быть, прислушивались они к малейшему шороху. "Наверно, это он!" - может быть, не раз восклицали они. Было ли это большое дело, если день, два, три они ошибались? Но какая радость для них и господина, когда вдруг он является и застает их всех бодрствующими! И кто может измерить эту радость, которая будет, когда те, которые ждали своего Господина целые годы, в одно время, в одно мгновение попадут в Его объятия. Кто может сказать, что это будет, когда после неустанного ожидания пробьет час, когда Он, Который возлюбил нас и омыл нас Своею кровью, неожиданно станет перед нами и нам уже никогда не придется уйти от Него. Много ли будут значить наши ошибки, когда мы принимаем различные события за признак Его явления? Многое ли будут значить наши ошибки в десяти случаях, когда в одиннадцатый раз мы в действительности встретим Его? Как вознаграждены будем мы, ожидающие Его!
Посмотрите, что Он сам говорит о таких: "Блаженны рабы те, которых господин пришед найдет бодрствующими, Он будет служить им". Вот видите, как горячо желает Он видеть нас такими, и не достоин ли Он, чтобы наше око было неутомимо направленно на Него, доколе Он придет? Теперь мы знаем, какими мы должны быть. О, если бы мы пылали ожиданием, чудным, дивным ожиданием! Много приобрели бы мы в этом. И жизнь по воле Его была бы в нас. Аминь.

Великое изменение при пришествии нашего Господа Иисуса Христа

"Но то скажу /вам/, братия, что плоть и кровь не могут наследовать царствия Божия, и тление не наследует нетления. Говорю вам тайну: не все мы умрем, но все изменимся вдруг, во мгновение ока, при последней трубе; ибо вострубит, и мертвые воскреснут нетленными, мы изменимся. Ибо тленному сему надлежит облечься в нетление, и смертному сему облечься в бессмертие. Когда же тленное сие облечется в нетление и смертное сие облечется в бессмертие, тогда сбудется слово написанное: поглощена смерть победою. Смерть! где твое жало? ад! где твоя победа? Жало же смерти - грех; сила греха - закон. Благодарение Богу, даровавшему нам победу Господом нашим Иисусом Христом!" (I Кор. 15:50-57).
Этому ценному месту, которое хочется рассмотреть, предшествует изложение апостола Павла о воскресении умерших во Христе Иисусе. Апостол дал это изложение коринфской церкви, так как им недоставало света об этом. Глубокие и славные поучения перешли таким образом к нам. Последнее, на что апостол в этом воскресении указывает, - слава, с которой усопшие воскреснут. Тут он, как и Иоанн, не может указать на что-нибудь высшее, как на подобие со Христом - Адамом. Теперь, если кто исследует это в тихом благоговении изложения апостола, тот остановится на следующих вопросах: умрут ли при пришествии Господа все дети Божии? не застанет ли Он кого в живых? а если застанет, должны ли живые прежде умереть, чтобы воскреснуть с другими умершими, или могут такими, как есть, войти в славу Господню?
Именно эти вопросы апостол, просвещенный Духом Святым, озаряет в прочитанном нами отрывке. Он очень ясно показывает, что при пришествии Господнем никак не умершими будут дети Божии и оставшимся живым не нужно будет умирать, но таковыми, как есть, они не могут быть восхищены. С ними должно совершиться великое изменение. Последуем же за апостолом, руководствуясь его объяснениями, чтобы это славное изменение спасенных в Господе видеть в свете Духа Божия, данного через апостола.
Он показывает три пункта: неминуемая необходимость этого изменения, род и образ этого изменения, необходимое условие для этого изменения.

Неминуемая необходимость этого изменения (1 Коринфянам 15:51)

Все те, которые дождутся Господа при своей жизни, должны быть изменены, потому что их тела составлены из материала этой земли, их тела из плоти и крови, которые происходят от земли. Они никак не могут войти в Царство Небесное, так как это духовное царство. Поэтому апостол Павел так положительно возглашает: "Но плоть и кровь не могут наследовать Царствия Божия".
Когда Бог сотворил видимому миру владыку, Он взял видимую часть от этой земли, а невидимая часть была дана человеку прямо от Бога. И то, что принадлежит этой земле, то есть наше тело, - это оболочка для духа, она не может быть подобной Ему, и потому не может войти в небеса. Ни одно из этих тел не может подняться от этой земли, они неотделимо связаны с ней и потому и прикованы к ней. И это тело - наша плоть и кровь - пока живем мы здесь, не допускает даже полного соединения с Богом и Господом Христом, которого так жаждет наше сердце. И апостол говорит (2 Кор. 5:6): лишь только верой, которая духом и душой переходит эту границу, верой мы можем войти в то блаженство, в блаженное единство с Ним. Так, в седьмом стихе Он говорит: "Мы ходим верою, а не ведением" (2 Кор. 5:7). Это ограничение должно быть раз и навсегда устранено, если мы желаем быть с Господом навсегда. Поэтому и дается духовное тело вместо нашей плоти и крови, и это духовное тело не достанется нам иначе, как через предстоящее явление нашего Господа. Мы должны измениться, потому что наши тела подлежат тлению, потому что тленное не наследует нетленного. Мы сами болезненно поражены. В один день смерть возьмет наших возлюбленных, и их тело, бывшее в известном смысле красивым, приятным, в тот же день станет разлагаться. Так что и для нас самих не существует возможности быть вместе с нашим телом. "Господи, уже смердит", - так должна была сказать Мария Господу, чтобы удержать Его и не дать подойти к могиле своего возлюбленного брата. Потому нам не может прийти даже и мысль, что такое разлагающееся, распадающееся тело может наследовать вечную, неувядающую славу. Непременно должно совершиться то, о чем апостол говорит в Филиппийцам 3:21. Это незыблемый Божий закон для предстоящего Небесного Царствия.

Кроме того, мы должны быть преображены, так как это и есть намерение Божие

В этом отношении апостол как бы шепчет нам разъяснение, как будет с теми, которые дождутся пришествия Господня. Он как бы говорит: вы нигде в Писании не найдете того, что я скажу вам. Бог эту загадку хранил в Самом Себе, но из милости Своей Он открыл мне, и потому дайте мне ваше ухо, я имею поручение от Него открыть вам все. "Говорю вам тайну, не все мы умрем, но все изменимся". И на самом деле мы напрасно искали бы света относительно этого чудного изменения где-либо в Писании, если бы он не достался нам через апостола Павла. Конечно, с его сообщением эта тайна перестала быть тайной, но она должна пребывать только для тех, кого она касается. У тех, кто не Христовы или только по имени таковы, можно сказать, и у тех, которые ни холодны, ни горячи, а только теплы, глаза закрыты на эту тайну, несмотря на ясность изложения в Новом Завете.
Вспоминаю случай. Приехал из-за границы брат, которому можно было всем сердцем верить. Он рассказал об одном европейском императоре, который, читая Библию, дошел до описания этого чудного места, чудного изменения и последующего за ним восхищения Церкви Божией, и был очень обеспокоен. Тотчас послал он за своим придворным проповедником, чтобы тот объяснил ему все волнующее его. Ответ проповедника был очень коротким: "Ваше величество, все это одна мечта". Так этот несчастный водитель душ закрыл двери для познания Того, к -Которому должен был вести, закрыл двери спасения для этой души и для себя. А с другой стороны, он этим доказал, что он не участник этого изменения. Он не ожидал его для себя и других, потому и не может быть изменен. К сожалению, многие еще стоят на этой точке зрения. "Мы все умрем" - провозглашается ими с таким ударением, что кажется, будто они сами верят в это и отстранили даже мысль о существовании второго выхода из этого мира, кроме смерти.
Да, для чада Божия, ждущего своего Господа, выход таков: изменимся и восхищены будем вместе со всеми усопшими со Христом. Да, благодарение Господу, действительно ожидающие Его и Его пришествия не ждут смерти, а ждут Господа. Помните, что одно с другим несовместимо. Если я жду смерти, то не жду Господа, а если жду Господа, то буду идти мимо смерти. Те, которые идут навстречу Ему, ждут Его. Он же сказал, что Он Сам - надежда великого народа и с Ним имеем освобождение от последнего великого врага (Ин. 14:3). Так обстояло дело с апостолом Павлом, который знал через откровение от самого Господа, что с дождавшимися Господа последует чудное славное изменение и он может нам сказать и о роде, и об образе этого славного изменения. Это будет внезапное изменение.
Апостол свидетельствует: "Вдруг..." - значит, совершится совсем неожиданно, ни один из близких участников этого изменения и никто вокруг их не будут подозревать, что вот теперь оно последует. Это будет неожиданность со стороны любящего Господа. Тогда исполнится так часто возвещаемое Господом пришествие. Как безумно поступает та душа, которая беспечно живет в мечтах о том, что успеет приготовиться, когда наступит этот момент. Нет, все приготовления должны совершаться гораздо раньше - теперь. Будь сегодня, уже теперь готов, ибо это единственный путь, чтобы иметь дерзновение и не постыдиться в пришествие Его (1 Ин. 2:28).
Это изменение будет мгновенно. По свидетельству апостола, "во мгновении ока". Это великое неожиданное событие не потребует никакого времени для исполнения своего. Это не будет подобно изменению в процессе нашего освящения, о котором говорится во 2 Коринфянам 3:18. Видите, ступень к ступени, медленно достигается преображение, то есть когда достигнута одна слава, должна быть достигнута следующая, после нее новая и т.д. Однако при восхищении Господнем не должно оставаться ни одного недостатка, ничего - все должно совершиться в полном преображении и так скоро, как скоро мы мигаем глазом, потому что оно будет непосредственным делом Того, Который может покорять Себе все. Как далеки от греха, как чисты, как святы должны быть мы, каждый в отдельности в жизни. И каждый, кто имеет сию надежду, наверное встретится с Ним, со своим Господом, будучи жив. Будем жить так.

Это изменение совершится тотчас по воскресении мертвых (стих 52)

Как показывает апостол, новые и бесконечные вести о благодати словно трубными звуками сообщались нам нашим Господом в течение тысячелетий. Но эта труба будет последней, она принесет последнюю весть благодати, так что все искупленные достигнут своего совершенства. Так же войдут в радость Господню те, которые через битву и борьбу легли в могилу, и те, которые дождутся живыми возлюбленного Господа. Тела усопших выходят в сиянии и славе из своих могил, и те, которые были победителями, и оставшиеся живыми будут в тот момент облечены славой Господней. Это изменение апостол называет облачением, одеванием, подобно тому как, проснувшись утром, мы одеваемся в наши одежды. А если это праздничный день - то в самые лучшие, самые красивые из наших одеяний. Так совершается наше славное облачение в утро явления нашего Господа. И кто может сказать, что тогда будет, когда это тленное во мгновение ока даст место нетлению, смертное даст место бессмертию и мы сами себя не узнаем, не будем в состоянии узнать из-за славы Господней, которая нас облекла. Я думаю, это то, чего так ждали апостолы и все верующие (2 Кор. 5:1-2). Воздыхаем ли мы, ждем ли мы так быть облаченными в небесную жизнь? Это признак того, будем мы или нет участниками этой жизни, если сегодня придет Господь. Это изменение будет победою выше всяких других побед.
Наконец, свидетельствует апостол, он как бы прежде времени торжествует в этой победе (ст. 54-55). Да, неописуемо велика будет победа, когда тела усопших пробудятся от своего смертного сна и выйдут во славе своего Господа и смерть уже никаким образом не будет в состоянии удержать их. Но бесконечно выше будет та победа, которую переживут оставшиеся в живых, победители, готовые войти с Господом, когда они, невредимые от смерти, так и не входя в могилу, пройдут мимо обоих. Ибо лишь с изменением дождавшихся Господа исполнится неисполненное слово Его: "Поглощена смерть победою". Ведь не сказал Он: "когда истлевшее сие облечется" - а сказал: "тленное", то есть те, которые еще живут, тленное облечется в нетленное. И не сказано: "когда умершее облечется в бессмертие", - а сказано: те, которые еще не умерли. Тогда только исполнится то слово.
Остановитесь и подумайте хоть одно мгновение, как велика будет эта победа. Помните, что Он, Господь наш, великий глава Иисус Христос, однажды Сам должен был войти в смерть, Он Сам был положен во гроб. Он не мог обойти ни смерть, ни могилу. И вот награда этой победе - явится великое число людей, которые силой смерти и воскресения превзойдут Самого Христа - они пройдут мимо смерти и могилы. Конечно, эта победа будет Его победой, но вкусят эту победу лишь Его возлюбленные, дождавшиеся в живых и бывшие готовыми на это. И что это будет, когда смерть, которая никогда не удерживала своей руки и низвергала бесчисленные миллионы, не будет в состоянии протянуть эту руку на этих живых. Ее жало, которое испытали все поколения, уже не будет существовать для них, она не будет в состоянии вонзить его в их сердце. Она должна будет слушать зов трубы и победы: "Смерть, где твое жало?" И ни смерть, ни ад не в состоянии будут отомстить за это торжество.
Но, брат и сестра, будем ли мы участниками в этом, если Господь сегодня - теперь! - придет? Это будет участие всех тех, которые появятся победителями в один важный день. И теперь, дошедши до этой точки, ясно видя перед собой это изменение, мы, собственно, могли бы окончить, если бы Дух Святой не дал апостолу Павлу сделать еще приписку, заметку в данном чудном тексте. Вероятно, она немалой важности, иначе не была бы приписана. Это крайне важное пояснение звучит так: "жало же смерти - грех, сила греха - закон". Мы никоим образом не можем пройти мимо этих слов, ибо они содержат, по моему понятию, необходимые условия для славного изменения.
Первое. Мне кажется, что апостол как бы говорит, что если мы желаем иметь участие в изменении при пришествии Господа, то первое условие, жало смерти, должно быть удалено, а жало смерти - это грех. Я не знаю, какие фантастические представления делают, думая о том жале смерти. Но вот тут мы имеем собственное, действительное представление: ее жало - грех. Если ты можешь сказать: "Я не знаю другой жизни, кроме Тебя. Ты моя жизнь, Господь, Ты мой жизненный элемент", - тогда блаженна душа твоя. Но если твоя жизнь протекает в нечистоте и грехе - будет ли этот грех в мыслях, словах, в поступках, грех малый или великий, грубый или тонкий, открытый или тайный - тогда твоя жизнь протекает в грехе. Тогда жало смерти - твоя верная участь, ты ее не избежишь, ибо это так верно, как верна эта книга Божия, слово Его, что смерть - возмездие за грех. Поэтому, дорогой брат и сестра, для каждого чада Божия и для всех очень важен вопрос: как отношусь я ко греху. Если ты согласен с великой массой и говоришь: без греха не обойтись, - то ясно, что в тебе нет жизни освящения, нет жизни во Христе Иисусе, нет жизни, не имеющей осуждения, нет жизни, в которой закон Духа освободил тебя от греха и смерти. Ты не имеешь ничего от этой надежды, о которой говорит Иоанн: "Будем подобны Ему, потому что увидим Его как Он есть" (1 Ин. 3:2) - и: "Всякий, имеющий сию надежду на Него, очищает себя так, как Он чист" (1 Ин. 3:3).
Запишите себе глубоко на скрижалях сердца: это последнее великое изменение при пришествии нашего Господа будет не чем иным, как только продолжением настоящего изменения, о котором мы и говорили, когда касались 2 Коринфянам 3:18. Если это преображение из славы в славу не происходит в вас, если новый человек не обновляется в образ Создателя его (Кол. 3:10), если Христос не преображается в нас (Гал. 4:19), если мы не идем навстречу без порока, пятна или прочего и если цель нашего Отца Небесного не наша цель "быть подобными Единородному Сыну Его" - тогда освящение не началось. Дух Святой начал его при вашем возрождении, и вы остановили Его, и если так продолжается, доколе придет Господь, то не может быть и мысли о каком изменении. Вы остановились при этом вами излюбленном образе жизни по плоти и носите в себе жало смерти - тогда власть на другую жизнь (Отк. 21:8), власть не умереть вами утрачена. Утрачено право войти в город воротами (Отк. 22:14). Грех, это жало смерти, должно быть оставлено. Это может сделать Господь, но не без нас.
Второе условие нашего изменения: сила греха должна быть удалена. Сила же греха - закон, как учит нас апостол. Помните, что за каждым грехом, какого бы рода он ни был у грешников и у верующих, стоит одно из запрещений нашего Господа. И Он выносит на деятеля греха Свой смертный приговор. Это значит, что закон Божий не может быть обойден, он не отступает.
Мы хорошо знаем, как плотской христианин противопоставляет жертву Христову закону Божию, но это мы никак не смеем делать, так как Христос Сам ради закона отдал Себя в жертву, подчинился ему, но многие противопоставляющие закону Божию Кровь Христа очень легкомысленно относятся ко греху. Какое множество из таких за счет Крови Христовой живут во грехе, даже не желая освящаться. Это ужасное уничижение нашего Господа, и апостол Павел, видя это, увещевает: не делайте Христа служителем закона, подстрекающим на грех через Свою жертву (Гал. 2:17). Помните, что Христос нас спас, чтобы "оправдание закона исполнилось в нас, живущих не по плоти, но по духу" (Рим. 8:4). Значит, осуждающее действие закона прекращается, когда мы удовлетворяем, исполняем требования его силой Христовой, и только тогда он не имеет на чем основываться своими правами. Так будем же исполнителями, а не слушателями. Прочь от греха. Сообразно закону, сообразно Христу должна быть жизнь наша, если мы желаем избегать жала смерти. И для того нам дан совершенный Спаситель в совершенном спасении.
Спасение как только идеал, идея, которую невозможно достичь, - не стоит своего имени и вообще не есть спасение. Но придет дивный день (и он гораздо ближе, чем мы думаем), когда все избавленные дадут небу и земле свидетельство, что жало смерти и сила смерти устранены, так как победители усвоили свое полное спасение Христа. Но не должно ли это быть только одно не исполненное желание? Нет, оно не должно быть только желанием. Господь близок, и близко исполнение желаемого. Апостол кончает словами: "Благодарение Богу, даровавшему нам победу Господом нашим Иисусом Христом". Как ни высоки требования для нашего изменения и как ни слабы мы сами в себе, но Бог пошел нам навстречу во всем этом. И дал нам Господа Иисуса Христа. Вы видите, мы нуждаемся в победе над грехом, и вот Он Сам и есть наша победа. Соединенные с Ним, находясь и пребывая в Нем, мы можем встречаться со грехом и будем мертвы для него в Господе, распяты для него, так что грех, сатана и мир со всеми требованиями не получат ответа на свои приманки у тех, которые умерли, сораспяты, погребены и стоят во Христе (Рим. 8:10).
Итак, нося смерть, мертвость Господа нашего Иисуса Христа в нашем теле, мы соединены с Ним нашим подобием - смертью, и это ручательство того, что мы будем соединены в Нем и воскресением Его. Разве жало не будет лишено власти там, где смерть Христа совершила свое дело в его членах? Что может умертвить тех, которые умерли со Христом? Вот, брат, Христос в нас - наша победа. Но о какой победе идет речь? Разве не о той, о которой только что читали, где смерть, победа ада отстранены?
Да, именно о той победе идет речь, о самой высшей, о самой последней. Если это дано нам во Христе Иисусе, то и все предыдущее тоже дано в Нем, ведь нельзя торжествовать и праздновать последнюю победу, если предыдущие потеряны. Приняли ли мы эту победу, то есть Его самого, Господа нашего Иисуса Христа, чтобы Он торжествовал не только в тот великий день, а уже и теперь, как сказал апостол: "Благодарение Богу, даровавшему нам победу Господом нашим Иисусом Христом". Да даст Господь, чтобы это было нашей участью. Чтобы она не была только показной, а чтобы она была нашей победой, чтобы мы и теперь торжествовали: "Смерть - где твое жало? ад - где твоя победа?.."

Восхищение Церкви

"Не хочу же оставить вас, братия, в неведении об умерших., дабы вы не скорбели, как прочие, не имеющие надежды. Ибо, если мы веруем, что Иисус умер и воскрес, то и умерших, в Иисусе Бог приведет с Ним. Ибо сие говорим вам словом Господним, что мы живущие, оставшиеся до пришествия Господня, не предупредим умерших, потому что сам Господь при возвещении, при гласе Архангела и трубе Божией, сойдет с неба, и мертвые во Христе воскреснут прежде; потом мы, оставшиеся в живых, вместе с ними восхищены будем на облаках в сретение Господу на воздухе, и так всегда с Господом будем. Итак утешайте друг друга сими словами" (1 Фес. 4:13-18).
Едва ли существует еще более привлекательный и драгоценный предмет для верующего. Ведь по милости Божией это первое событие из всех чудес, связанных с явлением нашего Господа с небес. К тому же, оно относится и к каждому из возлюбленных Божиих и потому каждому в отдельности особенно близко. Так что почти невозможно, чтобы кто из учеников Христовых не был занят этим чудным событием. Кроме того, это событие заключает самое славнейшее торжество, в котором только Церковь Божия будет участвовать, - победу над смертью и могилой и вход с Ним - прославленным Главой - в славу, которую Он имел у Отца прежде создания мира и в ту славу, которую Он теперь примет как Сын Человеческий. С горячим желанием ожидали первые ученики, все без исключения, пришествия Его при жизни своей. Это ожидание освящало их чудным образом и делало их такими чадами Божиими, которые ярко сияли в темном окружающем их мире. Между ними особенно отличалась молодая фессалоникийская церковь. Хотя они были обращены только несколько месяцев назад, они горели ожиданием пришествия, дня взятия при явлении Господа, и потому апостол именно им пишет особенно ясно о ходе событий в день восхищения. Мы можем быть очень благодарны нашему Господу, что нам позволено следовать за Его рабом при описании этого чудного события. Но нам хочется указать на два пункта при этом событии: побуждение апостола к описанию восхищения и само описание.

Побуждение апостола к описанию восхищения

Надеюсь, мы не останемся без благословения, когда увидим причины, побудившие апостола писать об этом. Вот драгоценное слово к этой церкви показывает, что его побуждают прежде всего некоторые пробелы, недостатки познания. "Не хочу оставить вас, братия, в неведении". Многие, кому дано было слово ведения, унесли его с собой в могилу, а оставшиеся не знали, что будет с ними, когда явится Господь. Они знали, что те, кто живыми дождутся Господа, достигнут блаженства, и думали, что умершие будут лишены его. Они не могли в то время исследовать Новый Завет, как мы с вами теперь, так как его еще не существовало. А апостолов они слыхали только три субботы (Деян. 17:1-10). В то время апостолы были далеко от них, и они не могли спросить их. Но подумайте, братья: они слышали только три субботы свидетельство апостолов - и такое живое ожидание Господа! Какое это было чудное ожидание, полное огня, силы, благодати! Меня не удивляет, что им не хватило некоторого света. Иного нельзя ожидать. А как много тех, которые годами уже обращены, слышат Слово Божие снова и снова, живут с Библией в руках и при всем том находятся в полном мраке относительно этого чудного события, которое теперь так близко. Но более того, в вопиющем хладнокровии находится большинство, живущее без славной надежды, так что к вопросу, как обстоит дело, как оно должно совершиться, проявляется полное безразличие. Как желательно, чтобы это вскоре изменилось и в нас! Однако на нас излилось великое благословение от недостатка познания у фессалоникийцев, ибо такое положение дела побудило апостола пролить яркий свет на пришествие Господне. У него было две причины, побудившие его писать фессалоникийцам.
Глубокая скорбь об умерших. "Дабы вы не скорбели, как прочие". Один за другим уходили братья и сестры в могилу, не дождавшись пришествия Господня. Фессалоникийцам казалось, что урон для них неизмерим, так как фессалрникийцы были уверены, что умершие не получили славы грядущего Господа, и о них оставшиеся в живых, связанные с ними прочными узами любви, рыдали. Мы не знаем, как апостол услышал об этой скорби, но она росла, приняла такие размеры, что весть о ней достигла апостола. Как велика была скорбь эта, видно из послания. Она была сопоставима со скорбью тех, которые "не имели надежды", - то есть необращенных, детей мира сего, не имеющих Искупителя, Который силен над смертью и над могилой и Который не придет, чтобы призвать их к славе. Но заметьте, что апостол не говорит, чтобы они вовсе не скорбели, нет! Христианин не имеет каменного сердца, он через любовь Божию, изливаемую в его сердце, делается нежнее всех других. Он может плакать при смерти близких, дорогих сердцу, ему позволено проливать слезы, как проливал Учитель их при гробе Лазаря. И мне кажется, что апостол Павел говорит: "Скорбите, но не без надежды, скорбите, но со взором надежды".
Таким образом, пришествие нашего Господа и для тех чад Божиих, которые должны идти в гроб, радостно и утешительно. Пришествие нашего Господа никак не причинит скорби, но у них есть такая же причина для радости, как и для живых, готовых к встрече Господа. Так апостол устраняет недостаток познания у фессалоникийцев посредством святого умозаключения. Апостол поучает свое молодое собрание в той вере, в которой стоит: "Ибо, если мы веруем, что Иисус умер и воскрес, то и умерших в Иисусе Бог приведет с Ним. Ибо сие говорим вам Словом Господним, что мы живущие, оставшиеся до пришествия Господня, не предупредим умерших" (1 Фес. 4:14-15). Из этих слов можно ясно заключить, что плачущие об умерших были такого мнения, что при пришествии Господа умершие не встанут, а останутся в своих могилах. Однако апостол поучает их, что как верно то, что Господь умер и воскрес, так верно и то, что умершие в Нем будут воскрешены в Нем. Что совершилось с нашим Главой, повторится и с членами Тела Его. Он умер и воскрес из мертвых - так и верующие, умершие в Нем, воскреснут.
И в самом деле, наш прославленный Господь прошел через все глубочайшие ступени нашего падения, не исключая даже смерти. Для чего это? Для того, чтобы через все глубины нашего падения понести в Себе чудное искупление, дабы мы могли с Ним взойти по всем ступеням Его победы и славы (2 Кор. 8:9). Даже и смерть, которая легла, точно черная, густая туча, на око веры фессалоникийцев, для верующего во Христе не есть смерть - это видно в подлиннике очень ясно. В русском переводе сказано: умершие, умершие, умершие, а в подлиннике: усопшие, погрузившиеся в сон, уснувшие. Совершенно так говорит Господь о смерти и в других местах (Мф. 9:24; Ин. 11:11). Друзья Его спят, и Он идет их разбудить. И так радостно, что в один день послышится Его голос, зовущий нас отсюда, и мы спокойно можем лечь и уснуть, как в объятиях своей матери! Но не так говорится о Нем. Он не уснул, а умер. Он на самом деле вкусил смерть, Он на самом деле испытал жало смерти для того, чтобы освободить детей Божиих от этого жала.
Но почему чадо Божие умирает в мучениях? Потому что в них есть жало, жало смерти, то есть грех. Если мы живем в Господе, то чисты, если живем как Он, то это жало не страшно. Далее апостол отстраняет последнюю ошибку через Слово Божие (ошибку, которая имела место у фессалоникийцев уже не через умозаключения). Ошибка заключается в том, что они думали, будто живые, оставшиеся до пришествия Господа, будут иметь какое-то преимущество перед умершими. И он указал на Слово Божие, где нельзя ни прибавить, ни убавить: "говорим вам словом Господним, что мы живущие... не предупредим умерших" (ст. 15). Это означает то же самое блаженство, славу для умерших, как и для живых. Но фессалоникийцы, может быть, все-таки были такого мнения, что живые, оставшиеся до пришествия, ранее увидят и ранее уйдут, нежели те, которые выйдут из могил. Апостол как бы говорит: нет, никакого предупреждения, никакого первенства не будет, потому что мы не предупредим (не опередим) умерших. И драгоценно в его объяснении то, что апостол включает и себя. "Мы" - говорит он. Это должно было отстранить всякую горечь смерти и мрака ее и таким образом облегчить горечь сожаления об ушедших в могилу братьях и сестрах.
Из этого слова апостола можно ясно видеть; что вместе с фессало-никийцами он ждал Господа при жизни своей. Он не ожидал смерти, как ныне великая масса людей, не живущих в надежде. Они видят выход из мира только через смерть. Он ожидал пришествия Господа, но если бы Тот не пришел, смерть не была бы для него ужасом или уроном. Наоборот - так как он говорит в глаза грозящей ему насильственной смерти о будущем приобретении (Флп.1:21). Итак, будем и мы иметь в виду оба исхода из этого мира. Но наше ожидание должно быть не ожиданием смерти, а ожиданием грядущего Господа. Если будет иначе с нами, если Он не придет, а отзовет, мы должны быть все-таки в сознании, что тот и другой исход должны прославлять нашего Господа.
И вот после того, как апостол устранил недостаток в познании фессалоникийцев, он подходит к описанию восхищения Церкви Господней.

Описание восхищения Церкви

Прежде всего, мы имеем радостную весть, что за ней Сам Господь придет, так как сказано: "Сам Господь при возвещении, при гласе Архангела и трубе Божией сойдет с неба". Как драгоценно, что Господь стоит на первом плане этого чудного события! Он не посылает каких-нибудь посланников или делегации, хотя Он имеет их много, как сказано в Колоссянам 1:16, и Он мог бы дать поручение, чтобы привести искупленных Кровию Его к Нему. Это может сделать какой-нибудь земной престолоначальник, чтобы привезти невесту в его царство. Тогда едут знатные вельможи за границу и встречают невесту. Престолоначальник, может быть, только до границы своей страны едет навстречу ей. И не правда ли, как величественно было бы, если бы эти великие небесные воинства появились на этой земле, чтобы провожать Церковь Христову с торжеством в славу Его!
Но будет не так. Его горячая любовь принуждает Его Самого пойти за ней, и Он никак не может иначе сделать это потому, что Он уходя сказал: "И когда пойду и приготовлю вам место, приду опять и возьму вас к Себе, чтобы и вы были, где Я" (Ин. 14:3). Нет, Родитель Небес Свою Невесту не предоставит никому другому. И совершается то, что Он снова оставляет славу Свою и Отца ("Да оставит человек отца и мать и прилепится к жене"). Он опять перейдет границы теперешних его обителей, поспешит к нам, чтобы лично встретиться и проводить туда, где Он пребывает. Не должно ли биться наше сердце только при мысли о такой чудной встрече с нашим Господом? Не видим ли мы из этого, что в Его сердце горит любовь бесконечная, выше, чем мы можем подразумевать. Пока живем на земле, мы не знаем ни дня, ни часа Его пришествия (Мф. 25:13). Но славнейшее из всех мгновений - последнее. На земле уже не будет так. Последнее мгновение все возвестит, ибо сказано: "Он Сам... сойдет с неба".
Прежде всего послышится Его блаженный голос. Его Кровью искупленные узнают тотчас, с Кем имеют дело, - им нечего бояться. О, что был Его голос для возлюбленных Господних, когда Он был на земле, что Его голос ныне для слушающих Его и что будет Его голос в оный великий день! Некоторые переводят: "при возгласе", - и говорят; что речь идет здесь о военной команде, кличе или о зове победы. Очень может быть, что это будет все сразу, ибо когда Он придет - придет как побеждающий со Своими небесными и земными войсками. Его шаг будет тогда шагом окончательного торжества над грехом, смертью и сатаной. Его отношение к искупленным Божиим будет относиться как к спящим, так и к бодрствующим. И если крепкие оковы будут кого-либо задерживать в тот момент, они упадут в то же мгновение. К этому зову присоединится голос архангелов. Ангелы сопровождали Его в первый раз, провожали в жизни на земле (постился, молился, страдал, воскрес, вознесся). Они также будут с Ним, когда Он придет за своими. Тут нет ничего удивительного. Если ангелы ликуют при покаянии одного грешника., то можем ли мы представить себе, как будут ликовать они, когда Он явится за ними как за наградой за Свои страдания и смерть?
Тут еще раз вспоминается труба Божия (1 Кор. 15:52). Она называется последней трубой. Это будет последнее из событий благодати Божией и, наверное, главнейшее из всех. Эту трубу никогда не смешивайте с последней трубой из числа семи (Отк. 11:15), как многие делали. Эта последняя труба не имеет ни малейшего отношения к тем. Те семь труб относятся к нечестивому миру и объявляют суд, и последняя труба самая ужасная. А это труба самой высшей благодати. Та возвещается, когда Церковь будет дома, а эта ее призывает. При этой трубе она будет отозвана. Итак, мы видим, что Его невеста будет иметь достаточно сведений в момент явления жениха в тот великий день.
Дальше последует воскресение усопших во Христе. Но не всех мертвых касается этот голос Господний, голос архангелов, потому что сказано: "мертвые во Христе". Мы, оставшиеся в живых, не окажемся перед ними, мы еще должны подождать немного, они прежде воскреснут. Не будет так, как рисуют, что при последней трубе будет возвещение всему миру, что мертвые и живые в ужасе будут рвать волосы. Ничего подобного, Он придет, когда придет за Своими, как указывают два мужа при вознесении (Деян. 1:11). Ни одно око детей мира сего не видело, когда Он вознесся на небеса. Никто не подозревал. Таким же образом Он опять придет, то есть будет совершенно неизвестно для мира Его пришествие. Что касается Его осведомления или извещения, оно будет как в главной квартире какого-нибудь государя на войне. Его голос, командный зов, сигналы трубы разумеют и понимают окружающие и знающие его. А в стане врага не разумеют, что было возвещено и какие распоряжения были даны. Так будет и на земле, и с почивающими под землею.
О, какое великое разделение совершится при этом командном зове! Ведь теперь мертвые из детей Божиих уложены будут вместе с не знающими Господа и чуждыми Ему, с теми, которые погибли. Прах одних и прах других смешался. Но голос Господний, зов Его, достигнет только детей Божиих. А другие не услышат Его. Лет девять назад Господь дивно показал это наглядно. Я хоронил свою дорогую дочь. Хоронили ее на старом кладбище, и когда вырыли могилу, нашли два черепа, очевидно, матери и ребенка, так как один был маленький, а другой большой. Все остальное превратилось в прах. Моя умершая была положена туда, и ее прах смешался с их прахом. И какое будет чудо: она воспрянет, если Господня, - знаю, что Господня. Все те, которых призовет Господь в преображенных телах, встанут из своих могил, а остальные останутся там еще на одну тысячу лет. Он Сам, Который уложил Своих ко сну, разбудит их от сна, и они выйдут в бессмертие, славу, подобные Ему, для восхищения Ему навстречу. А вот после воскресения усопших во Христе очередь за теми, которые ждут Его живыми. Что же совершится с нами? Должны ли мы тоже умереть, войти в смерть, или, может, как мы есть, встретить Его? Ни то, ни другое. "Мы изменимся", прославимся в славе, как Он был на Фаворе, и это совершится скоро, не успеем мы моргнуть глазом. У кого останется тогда время готовиться, если он еще не готов? "Потому будьте и вы готовы", - сказал Господь (Лк. 12:40). Он это сказал, когда еще не ушел с земли, когда еще не умер, почти 2000 лет назад. И тогда Он требовал, чтобы были готовы, а значит, теперь, а не завтра или послезавтра мы должны быть готовы. Но что будет, когда настанет это "потом", когда мы пройдем мимо смерти и могилы, не умирая, будучи тотчас преображены в подобие Ему?.. Еще раз хочу напомнить, это будет, только если теперь все в нас, что не может войти в небеса, будет Им умерщвлено. Тогда, в тот великий день, больше не будет смерти, и сие смертное может быть поглощено жизнью (2 Кор. 5:4). После того последует восхищение, соединение воскресших мертвых и живых Церкви Его "вместе с Ним", говорит апостол.
Итак, вы видите, что никакого урона для раньше вошедших в могилу, никакого преимущества для оставшихся в живых нет - вместе будут восхищены. Как велика любовь Господня, дающая нам уже сейчас знать, как это будет! "На облаках", совершенно так, как было при Его уходе с этой земли. И как радостно, когда знаем, что это так близко. Эта слава при пришествии у Него предназначена для Своих. Облака, говорит один из прекрасных работников Божиих, были триумфальной колесницей. Ими будет увезена невеста нашего Господа. И если и теперь мы живем в надежде, то, выйдя из дома, подняв взоры к несущимся облакам, мы можем думать об этом дивном месте и прославлении, в которые эти облака унесут' нас отсюда, унесут туда, где мы желаем быть во веки веков.
Много раз моя душа ликовала, когда в вечерний час при заходе солнца я спрашивал, глядя на окаймленные золотом, серебром, чудным блеском облака: "Господи, может быть, это они? Может быть, Ты посылаешь их, чтобы звать нас?" Они еще не были теми облаками, но они напоминали, что скоро придет Господь. Это будет прощание с землей для всех тех, которые тесно жили с Господом тут, может быть, в борьбе, в страданиях, будучи ненавидимы, в поношении, в преследовании, но шествуя с верою по тернистому пути. Но будем ли мы жалеть, что были верными, когда окажемся на облаках? Нет, уже одна мысль о таком прощании с землей уничтожает сожаление о том, что претерпели, и притом особенно от сознания, что это во веки веков не повторится.
Итак, конец Церкви будет торжеством. Однако это еще не все. Следует славнейшее - встреча с Самим Господом. "На облаках в сретение Господу на воздухе, и так всегда с Господом будем". Существуют ли уста, могущие сказать, как это будет? Нет пера, могущего это описать, нет сердца, могущего это предчувствовать. Мне всегда казалось, что я сойду с ума, когда я думал, что встречусь с Ним. Пришлось остановиться. Это было бы так, как если бы в этом теле мы встретили Его. Но тогда, в те дни, эта встреча сможет преспокойно совершиться, потому что мы будем сосудами для восприятия, могущими это все вместить, будем подобны Ему, совершенно похожими на Него. О, какое блаженство, когда ничего не будет в нас удерживающего от Него и ничего не будет в Нем отталкивающего, низвергающего мертвых к ногам Его. Как когда-то было с Иоанном. Конечно, ничего не будет тогда в состоянии чад Божиих другого, кроме благодарения, славословия, поклонения, и что будет, когда Он обратится' к Своим возлюбленным со словами: "Это плоть от плоти моей и кость от кости Моей". Он увидит в нас Самого Себя и поведет нас в вечные обители, в дом отца Своего.
Драгоценно, что апостол прибавляет: "И так всегда с Господом будем". Ничего более драгоценного прибавить нельзя, кроме этой чудной надежды всегда остаться с Ним. Не на воздухе, где только место встречи, а не место постоянного пребывания. "Всегда с Господом" - это говорит, что куда бы Он ни направился, разделения нет и не будет. Больше сказать не могу, но знаю лишь одно: с Ним, Истинным Наследником всего, войдем мы в Его и наше наследие.
"Итак утешайте друг друга сими словами". Это, конечно, было сообщено фессалоникийцам. Такая весть может устранить всякую слезу раз и навсегда, и не только тогда, но и ныне, у потерявших через смерть своих дорогих, которые уснули и легли в свои конурки. Мы знаем, что они, как сказал апостол, ожидают великого явления славы Господа нашего и Искупителя Иисуса Христа, пошлет ли Он Свою слугу смерть или Сам придет, чтобы взять нас с земли. Пусть то и другое прославит Его. Но это будет лишь тогда, когда мы живем теперь с Ним и в Нем.

Притча о десяти девах

Введение Господа к этой притче мы находим в предыдущей 24-й главе, которая составляет с 25-й главой неразрывное целое. Это стихи с 24-го по 50-й. Отрывок, непосредственно предшествующий нашей притче, проливает свет на то, как произойдет взятие чад Божиих при пришествии Его. Павел не сказал в 1 Фессалоникийцам 4, что будет на земле во время взятия Церкви, то есть не сообщил подробностей взятия потому, что он имел в виду только умерших, из-за которых так плакали оставшиеся. Целью апостола было дать утешение, так как все остальное они уже знали. И вот как говорит Господь: "Один берется, а другой оставляется" (Мф. 24:40-41). С кем так будет? Давайте поразмышляем о тех, кто возьмется и кто останется.
Поверхностный читатель очень скоро покончит с этим местом. Даже самые лучшие проповедники иногда говорят: "Мудрые - это те, кто во Христе, а другие пять - это дети мира сего". Но когда мы глубже заглянем в Слово Божие, нам станет ясно, что это не так. Ведь нашего Господа особенно заботили блаженство и горе Своих детей при этом великом событии. К Своим детям Он обращает самые сильные предостережения. Он не приходит судить мир - это последует позже. Он приходит исключительно для Своих детей, и потому не может быть речи о детях мира сего. Они останутся, это ясно, нам об этом не надо говорить.
Несомненно, Господь имеет в виду Своих детей, когда говорит: "Один возьмется, а другой останется". Это ясно видно из Его предостережения:
"Итак, бодрствуйте, потому что не знаете, в который час Господь придет" (24:42). Из этих слов точно вытекает, что останутся небодрствующие - именно потому, что не будут бодрствовать. Бодрствовать могут только дети Божии. О бодрствовании необращенных не может идти и речи, потому что они мертвы в преступлениях и грехах и никогда еще не пробуждались. Они спят смертельным сном. То, что Господь не касается мира, видно из того, что Он называет Себя "Господь ваш". Он Господин всех искупленных. Далее Он прибавляет: "Потому и вы будьте готовы" (ст. 44). Это слово может быть обращено только к детям Божиим. Окончательное подтверждение следует после всего того, что говорится о рабе (Мф. 24:45). Это может быть только чадо Божие. Заметьте: разговор идет о рабе верном, благоразумном, который скажет в сердце своем: "Не скоро придет господин мой". Вы видите его поступки в отсутствие господина и вынесенное решение при пришествии господина. Если раб будет хорош, то господин поставит его над всем имением своим, а если нет - рассечет его. С самым лучшим рабом Божиим может случиться то же, если он опустится и не будет ожидать Господа как должно. Все, что сказано об одиночных учениках, в настоящей притче Господь применяет ко всей Вселенской Церкви во время, когда Он придет. Мы видим, что они не будут взяты во всей полноте - а только отчасти, так как будут взяты только готовые, как сказано в 25:10, и потому эта притча крайне серьезна для нас. Четыре замечательных положения занимают нас при рассмотрении ее: выход дев, остановка дев на пути, тревога, пробуждающая дев, пришествие жениха.

Выход дев

Прежде всего отметим, кто они и кого они изображают. Они все девы - так сказано тут. И так как это притча, они являются символом чего-то красивого, хорошего. В Священном Писании дева - образ чистоты и невинности, образ целомудрия, личность, которая отдала свое сердце Одному, Который в чистой любви отдался ей одной. И вот в этой притче все десять представлены такими, а не так, как иногда говорят: "Только пять из них истинные девы, а другие нет". Господь не знает разницы в этом отношении, для Него все они девы, и мы не можем выпускать это из вида.
Кого изображают они, эти чистые, целомудренные девы? Они изображают Царство Небесное, истинную Церковь Божию тут, на земле. Так, как она тут представлена, она часто представляется в Слове Божием. Иногда она представляется как дева, иногда как невеста. Песнь Песней показывает нам Церковь как невесту. Многие там окружают невесту, но только она одна знает Жениха. Она одна невеста. В Новом Завете Иоанн Креститель был первым, кто знал Невесту и Жениха (Ин. 3:29). Иоанн был друг Жениха. Он веровал для Христа. Однажды пришли и возвестили ему, что Иисус крестит и все идут к Нему (Ин. 3:26). Может, сообщившие это думали, что он будет завидовать и возревнует, а Иоанн Креститель говорит, что радуется о том, что Христос лично, с глазу на глаз, сообщается с ними, и что его миссия окончена. Он говорит: "Ему должно расти, а мне умаляться". Иоанн Креститель хорошо видит Церковь Божию и Христа как Жениха. Церковь еще раз представлена образно в Матфея 9:14-15. Значит, эти люди родились в брачном чертоге в лоне Церкви, как и мы все. Церковь и есть чертог. Очень торжественно говорит о Церкви как о деве апостол Павел (2 Кор. 11:2).
Итак, Слово Божие представляет Церковь Божию как Невесту, как деву, чистой, целомудренной. Тот же апостол говорит о полном единении Христа с Церковью (Еф. 5:31-32). Вплоть до Откровения в Новом Завете Церковь представляется как дева и как невеста, а в Откровении говорится о браке Агнца, потому что невеста или жена Его приготовила себя (Отк. 19:7).
В нашей притче десять дев представляют Церковь Христа, как в предшествующей главе (24:40-41), перед пришествием Господа, когда один возьмется, а другой останется, когда раб будет найден в том или другом положении (состоянии). Дальше узнаем, что эти девы вышли навстречу Жениху. Он им всем знаком, ни одна не чужая Ему, все принадлежат к брачному шествию. Они знали о Его возвращении, и это побуждало их выйти на путь, чтобы раньше, чем Он придет, встретить Его. Итак, мы видим их вышедшими. Так обстоит со всей Церковью Христовой. Он привлек всех нас к Себе, каждый знает Его, все мы члены, каждый из нас родился в чертоге. Значит, он верующий, вышел из мира сего, сошел с пути греха, оставил все, что удерживало его.
С продвижением вперед расстояние между ними и Женихом уменьшается, а расстояние между ними и миром увеличивается. Скоро они окажутся перед Ним. Так оно хорошо, так оно и должно быть. Но так ли оно у нас? Так ли оно у меня, так ли оно у вас, живущих перед пришествием нашего Господа?
В притче еще говорится, в каком состоянии были вышедшие девы. Из них было пять мудрых и пять неразумных. Значит, у пяти из них с самого начала обстояло дело благополучно, а у других пяти нечто было не в порядке после того, как они вышли. Те, у которых не все было в порядке, называются неразумными. Они взяли светильники свои, вернее, факелы свои, которые были облиты маслом или окунуты в масло и потому ярко горели. Неразумные, удовлетворись этим, не взяли масла в сосуды и так пошли в путь. Они думали, что всего достаточно у них для встречи Жениха. Но это была их роковая ошибка. Другие взяли факелы и наполнили свои сосуды. Это было очень мудрец, потому что они не вошли в затруднение и были вне опасности встретить Жениха с угасшим факелом, что означало бы пренебрежение.
Как было с десятью девами, так будет обстоять дело с Церковью Христа во время Его пришествия. Поэтому надо глубоко исследовать, не так ли обстоит в наши дни с нами. Одна половина состоит из таких, которые хотя возрождены Духом Святым, у которых хотя и воспламенился светильник веры, но они никогда не заботились быть исполненными Духом Святым, как ученики в день Пятидесятницы. Может быть, так и у нас? Когда Дух Святой призвал их, их светильники воспламенялись, горели малое время, потом свет слабел и наконец совсем пропал, потому что не было у них Духа Святого. Это то Святое Масло, полнота Духа Святого, которое может сделать чадо Божие горящим. Посмотрите вокруг, и вы увидите такое беспечное отношение везде. "Как вы были блаженны, - говорит апостол Павел (Гал. 4:15), - притом богаты, разбогатели и ни в чем не имели нужды". Им говорят об исполнении Духом Святым, и это их не трогает. Они не знают, что в действительности они несчастны, жалки, нищи, слепы и наги. Друзья, половина Церкви знает, что есть исполнение Духом Святым, есть крещение Им, есть полнота. Они не принимают эту истину лишь за прекрасное учение - они не могут успокоиться, пока не получат предлежащее им в полноте. Они знают, что Дух Святой овладел ими, они живут силой Его и идут навстречу Господу. Их сердце принадлежит Христу. Они ожидают Его и готовы встретить Его, в их сердце один зов: "Ей гряди, Господи Иисусе!" Так ли у нас?

Остановка на пути

Тут нам сказано, в чем состояла эта остановка: "Задремали все и уснули". Из предыдущего мы видим, что шествие Жениха совершалось ночью, когда всякий, перенеси тяжесть дня и зноя, предается сну. И вот глубокий сон охватил все кругом. Склонность к дремоте овладела девами и мало-помалу остановила их, их ход делается тише и тише до полной остановки, сон превозмог, и все уснули. Так и Церковь Божия идет навстречу Христу среди темной ночи. Разве мы не видим, как все делается мрачно в окружающем нас мире? Власть тьмы приготовляет усыпительные напитки, трезвость уходит, дух опьянения наполняет всех, все отвлекает от Господа и как бы диким потоком влечет всех за собой. К сожалению, дух усыпления повлиял и на детей Божиих, несмотря на то, что они идут навстречу грядущему Жениху.
Наше время свидетельствует о том, как задерживается ход детей Божиих, как медленно они идут, как тихо бьется пульс в сердцах детей Божиих. Самое больное то, что большинство находится в этом сне. Многие считают, что так и должно быть и что это самое нормальное состояние. Все обстоит хорошо. Но выслушаем еще причину этого застоя, она такова: "И как Жених замедлил..." Замедление Жениха привело к остановке и ко сну. Пришествия Его, которого они ожидали скоро, не последовало, и время длилось очень долго. Медленно проходил час за часом, и никакого признака, что Жених грядет или приближается. И, так как они ожидали ночью, когда часы проходят медленно, это сделало их ожидание очень затруднительным, более напряженным. Видите, из-за долгого ожидания и любовь потухла, а раз она потухла, уснуть было легко.
Вспомним только, как вначале жаждали они Господа: со жгучим напряжением смотрели вперед, ожидая Господа еще при своей жизни. Первая любовь горела в сердцах, не было ничего другого, кроме желания: "Ей, гряди, Господи Иисусе!". Прошли первый и второй века, наконец даже целое тысячелетие, наступило второе, мы пришли к концу его, очень мало осталось. Мы живем в такое время, о котором говорит апостол во 2 Петра 3:3. И вот, прислушиваясь, мы замечаем, что в среде детей Божиих слышится: "Господин мой нескоро придет". Сон делается чем-то обыкновенным. У нас должно быть одно желание: да изольет Он первую любовь в сердца Своих детей! Если бы не было охлаждения любви к Нему Самому, то по истечении девятнадцати веков не могло бы быть сна, все с открытыми очами должны были бы идти навстречу нашему Господу.

Тревога, пробуждающая дев

Но, благодарение Господу, по словам Его, распространилась среди спящих тревога, которая подняла их. В чем состояла эта тревога? "Вот Жених идет, выходите навстречу Ему". Она состояла в очень радостном, но притом потрясающем зове. Он, Которого так долго ждали и Который не приходил, вдруг оказался вблизи их. Кто-то там с городской стены, издали, увидел Жениха подходящим с горящими факелами и, может быть, услышал громкие звуки сопровождающей Его трубы. Этот страж счел своим долгом известить спящих дев о том, что Он приближается, подобно тому как в наших городах дозорный поднимает тревогу, увидев пожар. Это то, что Церковь пережила некоторое время назад. Этот зов с силой пронесся в последние 25 лет прошлого столетия и слышен еще в настоящее время. В рядах детей Божиих он прозвучал так, как никогда со времен апостолов. Различным образом Церкви Божией было сообщено, что Жених идет, близок, и очень близок. Мы идем не навстречу Судье, а навстречу обрученному Жениху, Который с полной любовью приближается к нам. Горят ли наши сердца? Это было все нечто новое. Оно пронеслось через все пять частей света. Теперь же так редко слышна эта весть. Каковы были следствия этой тревоги? Посмотрим, таковы ли следствия у нас.

Всеобщее пробуждение

"Тогда встали все девы те". Они не остались на своих ложах. Протерли глаза, отогнали сон от очей, все чувствовали, что приближается серьезный час - придется встретиться с Женихом, стать лицом к лицу с Ним. Так бывает на пожаре, когда начинается тревога. Так было на востоке при приближении ночью жениха. Пожарные не спят, только дремлют, они не раздеваются, ложатся полуодетыми, чтобы, когда будет подан сигнал, каждый был готов взяться за свое дело. Так ли у нас? Их сон - полусон, полный беспокойства. Их пробуждение внезапное, основательное. Такое пробуждение должно вызываться всякий раз, когда напоминается Церкви о грядущем Господе. Так ли оно у нас? Движения не вызывают напоминания. Маленький толчок, а потом опять голову на подушку и спят, опять спят.
Но что было лет 20 - 40 назад? Чудное пробуждение не у детей мира сего, не у необращенных, но первым долгом в кругах верующих. О, что делалось! Съезд за съездом во всех местах. Ехали туда и назад. Со съезда на съезд. Все расследовали, изучали пришествие Господа. С материка в Англию, из Англии на материк, из Европы в Америку, из Америки в Европу, - все это для того, чтобы рассмотреть, как близок день пришествия нашего Господа. Это чудное движение сообщалось и миссионерским полям в языческих странах Азии, Африки, в Австралии. Всюду раздавался один звук: "Вот Жених идет". Не так, как теперь перед собраниями, - болтовня. А это были серьезные вопросы, что будет, будем ли мы готовы. Это были не вопросы любопытства, а желание встретиться с Женихом. Каждый думал о том, что должен лично предстать перед Богом. Это и был тот полночный час.
Теперь мы стали на пятьдесят шесть лет ближе к этому утру. Но мы спрашиваем, какие последствия имел этот зов у нас, повлиял ли он на нашу жизнь. Стали ли мы такими, что, проснувшись, думаем: может быть, Господь сегодня придет? В Англии один брат рассказывал о своем друге, который на самом деле ожидал Господа. Его друг был уже стар. Он имел комнату на втором этаже, окна которой выходили на восток. Он ложился спать полуодетым, не мог долго уснуть и не раз смотрел в окно, не идет ли Господь. А утром снова отправлялся к окну со словами: "Жду моего Господа". Господь пришел, и он с ликованием и торжеством ушел отсюда. Только такое ожидание делает нас готовыми.

Все начали поправлять светильники

"Поправили светильники свои". Значит, они хотели достойно встретиться с Женихом. Недостойно подойти с тлеющим факелом было бы издевательством над Женихом. Значит, у них все было расследовано, приведено в порядок; что могло бы не понравится Жениху - удалено. Но главное - были факелы, так как девы шли темной ночью. Если бы факелы оказались потухшими или близкими к тому, это бросило бы тень на дев. В Иерусалиме девушка, встретившаяся в полночь, вызывала подозрение, что она находится на нехорошем пути. Нужно знать Восток, представлять себе улицы города. Улицы города все под сводами, и сверху свет не падает, слева и справа нет окон, а освещение очень слабое. Улицы кривые, и если нет светильника в руках, для девы это очень подозрительно. Горит твой светильник или нет? От решения этого вопроса зависит твоя участь.
Девы начали ревностно поправлять свои факелы. Думали ли мы когда-нибудь сделать такое расследование насчет наших факелов? Исследуем ли мы наши светильники, как девы, или находимся в глубоком неведении, что Он может прийти при нашей жизни, и бываем так увлечены миром, что Он, наш Возлюбленный, ничего с нами не имеет, Он не наше сокровище, в сердце находится мир, а не Он? Как опасно такое состояние, когда мы его не считаем за грех! Это состояние не холодное, а теплое - хуже греха. Человек во грехе может покаяться. Крайне важно каждому из нас расследовать, светим мы или идем во тьме навстречу нашему Господу.

Неразумные открыли свое ужасное состояние

Что же они открыли? Они открыли, что:
а) их факелы гаснут, а вместо света распространяется плохой запах. В наши дни нет ни одной общины, где бы этот запах не окрашивал все кругом;
б) им недостает масла и невозможно поправить свое состояние (положение);
в) факелы у мудрых горят ярким пламенем.
Они увидели, что те девы мудры, а они неразумны, увидели разницу между их и своим пламенем. Мудрость в том, что сосуды полны масла. Открыли ли мы это?
Но, о ужас! они открыли все это перед явлением Жениха, может быть, только за несколько минут до Его пришествия! Как страшно при мысли, что это может случиться с нами! И что же они теперь делают? Они обращаются взад и вперед, обращаются с глубокой надеждой к мудрым: "Дайте нам вашего масла, потому что наши светильники гаснут" (ст. 8). Они теперь только открывают, что мудрые никоим образом не могут поправить их недостатка - не могут дать им масла, могут только посоветовать то, что им советовали много раз раньше, - пойти и купить у Продавца то, что они могут получить только от Него. "Пойдите лучше к продающим и купите себе". Они в последние минуты бросаются к продающему, чтобы купить масла. Они могли бы давным-давно иметь масло, если бы послушались этого совета.
Это жалкая картина многих и многих верующих наших дней. Они - также одно из знамений последнего времени. Глядя друг на друга, мы можем видеть признаки близкого пришествия Господа. И что же мы видим? Прилепление к земле, жизнь по плоти, действия, речи, мысли, ссоры, как и у прочих, которые не во Христе. Это не приносит никакого света в мир. Это приносит смерть, глубокую тьму в эту ночь и делает ночь еще темнее. "Разве верующие такие?" - говорит мир. О, как будет с теми, которые не исполнены Духом Святым! Они за несколько минут откроют, что такими не могут встретиться с Ним. Сердце скажет: "Ты недостоин, ты не дал света миру, чтобы просветить его". Тогда ты узнаешь, что давал ложный свет, нес неправильное представление об Евангелии, о Нем Самом, о Его жизни и пути, - был таков, что Он должен будет извергнуть тебя из уст Своих. Что же ты не бежал тогда за маслом, а теперь простираешь руки, моля о полноте Духа Святого, и не успокаиваешься, пока не получишь? Ведь такие у Него все, кто бы ни были, останутся за закрытой дверью.

Притча о десяти талантах (Матфея 25:14-30)

Вот вторая притча, описанная в Евангелии от Матфея. В этой главе три притчи, и каждая говорит о пришествии Господа. Эта притча, как и притча о десяти девах, относится лишь к тем, кто принадлежит Христу, но все же как она отличается от предыдущей притчи! Эта притча показывает нам совершенно другую сторону отношения к Господу. В притче о десяти девах Господь является как нежный и чудный жених, который идет за своей невестой. Тут же Он является как господин, который требует отчета о дарах, которые он отдал своим рабам. В притчах о десяти девах дело идет о личном отношении к Христу Самому, каковы мы сами в отношении Его. В притче о десяти талантах речь идет о Его дарах и Его богатстве. Первая притча говорит о жизни общения с Сыном Божиим во время Его отсутствия на земле. В это время Он должен быть магнитом, который отвлекает от мира, от всего, что нечисто, и привлекает к Нему. А эта притча должна дать правильное представление, как жизнь в общении с Господом должна проявляться здесь, в мире. Вот разница между притчами.
И совершенно так, как эти притчи следуют одна за другой, так последуют и события при пришествии Господа. Сперва Он явится, чтобы взять Своих, а потом последует суд или отчет - не мира, а детей Его, как сказано во 2 Коринфянам 5:10. Вот судилище в этой притче, представленное перед нашими глазами: с праведным судьей в оный день, вместе с Его рабами, со своими талантами. Руководствуясь этой притчей, мы наметим три точки: раздача талантов, применение талантов, отчет рабов перед судилищем.

Раздача талантов

Прежде всего мы встречаемся с господином, который раздает таланты. Крайне важно заметить, как он представлен в этой притче. Он сравнивается с человеком, который отправляется в чужую страну. Он отъезжает за границу, в далекую страну, и там находится теперь. Он сравнивается с тем, которого теперь нет, он отсутствует для своих рабов. Они не видят его, и они не находятся под его надзором, они как бы предоставлены самим себе, но сказано: доколе он вернется. Неправда ли, как это похоже на нашего Господа и на время, в которое мы живем! Некоторое время Он был здесь, на земле, в телесном виде, как нам подобный. Когда Он окончил Свое дело, Он ушел в далекую страну. Последнее, что нам могли возвестить те, которые провожали Его, - рассказать, что облако взяло Его от глаз их. Для наших телесных глаз Он теперь невидим. Но если бы Он дал нам очи духовные, которыми мы могли бы проницать все пространства, если бы небеса были открыты для нас, как для Стефана, мы бы увидели Его одесную Отца. Он оставил все Свое богатство здесь, на земле, - Своих, к которым причислены и мы. Благодарение Ему за это.
Дальше в этой притче описываются те, которым Он раздает Свои таланты. Они описываются как Его рабы. На Востоке каждый богатый господин, особенно землевладелец, имел своих рабов для исполнения всякой работы. Это не были наемники, все они были куплены известной ценой, они не принадлежали себе и не могли делать все, что им хотелось. Они сами, их воля, все, что они имели, их сила и время, - все принадлежало господину, который купил их. Если случалось, что господин их уходил куда, он тогда призывал их и давал им точные поручения, чтобы время его отсутствия не было потеряно. И так как они не имели никаких средств, он добровольно вручает им свои средства для исполнения своих планов.
Вот как обстоит с нами и с нашим Господом. Все мы, участвовавшие в Его искуплении, - Его рабы и рабыни. Многие, когда читают или слушают слово Божие о рабах, исключают себя из их числа и не думают, что рабы - это апостолы, проповедники, миссионеры, руководящие. У Господа не так. Все искупленные не золотом и серебром, а драгоценной Кровью Христа, Агнца, - Его рабы. С того времени, которое стало для них фактом искупления, они уже не имеют права жить для себя, но для умершего и воскресшего для них (2 Кор. 5:15). Теперь Он ушел от нас и оставил Свои поручения, которые во время Его отсутствия должны быть исполнены. Но слава Ему не за наш- счет. Несчастный тот, кто старается за свой счет сделать что-либо для Него. Он оставил нам неисследимое богатство: полноту спасения со всеми благами и сокровищами, Его дары, благодать, прощение, усыновление, великую любовь Отца и Сына и Святого Духа со всеми дарами Духа и плодами. Наш Сын Божий и с Ним Бог все подарил нам (Рим. 8:32). Все это имеет каждый из нас.
Но кроме того, каждый получил отдельный талант. Все силы, которые мы имеем, духовные и телесные, все наши средства, время - все Он нам подарил, они наши, но Ему принадлежат. Поняли ли мы это так: все дано нам, а принадлежит Ему?
Да, теперь Он наблюдает за розданными талантами, дабы они были употреблены в пользу Ему. Заметим, что Его раздача по разной мере последовала: одному Он дал пять талантов, другому - два, третьему - один, каждому по его силе. Речь идет о серебряных талантах, то есть бывают еще и золотые таланты, но здесь говорится о серебряных. Серебряный талант на наши деньги соответствовал более 3500 рублей золотом. Таким образом, каждый из рабов получил порядочное богатство, и тот, который получил один талант, не мог жаловаться. Он мог начать какое-нибудь дело. С таким богатством он получил столько, что мог сам хорошо жить и дать прибыль своему господину.
Заглядывая в домостроительство нашего Господа, мы видим, что Он поступал так со Своими дарами во все времена. Его возлюбленные, оставленные в мире этом, не все одинаково богаты: один имеет духовных и земных даров больше, чем другие, другой меньше, но одно верно: всякий если не получил больше, то получил один талант. Есть многие, которые думают, что они обездолены, ничего не получили. Это не так, они обманывают самих себя. Если бы они не равнялись с теми, которые получили пять талантов, а посмотрели на себя, они нашли бы, что тот один талант им дан, но, равняясь с другими, они не видят своего таланта, а потому отрицают его и говорят, что ничего не получили. Немало и тех, которые обвиняют господина за раздачу и ропщут на Него, обвиняя Его в неправильной раздаче. Но Его раздача весьма мудра. Мы видим, что Он раздал по совершенно верным определенным правилам. Тут сказано: каждому по силе его. Вот Его правила. Он взвесил силу каждого раба и по этой силе дал Свое богатство. Мы видим, это не было прихотью господина, но он действовал мудро. Ведь каждый господин может поступать со своим богатством, как хочется ему, так и он мог бы, но мы видим у него правило: по способностям. При всей доброте господина неблагоразумно было бы, если бы он человеку без способностей дал имение в руки. Никто в этом мире не поступит так. И наш Господь не мог поступить так.
Вот пример. На юге России был помещик. У него был управляющий и три помощника. Когда управляющий умер, старший помощник ожидал, что он теперь получит место управляющего, но господин это место отдал самому младшему помощнику. Это было для старшего помощника большой обидой, но господин его дал ему убедиться, что он правильно поступил. В одно утро хозяин, глядя в окно, увидел вдали, около холма, порядочное число повозок с лошадьми и людей, которые готовили себе завтрак. Хозяин тогда сказал старшему помощнику, чтобы он отправился и узнал, куда они едут и порожняком ли. Он тотчас отправился верхом на лошади туда и скоро вернулся и говорит своему господину: "Они едут порожняком в город". Тогда хозяин снова посылает его спросить, согласны ли они свезти его пшеницу туда. Вскоре он привез ответ, что согласны. Наконец третий раз посылает его хозяин, чтобы он узнал, за какую цену они могут сделать это. Но когда он вернулся и сказал ему о назначенной цене, хозяин не был согласен с этой ценой, она была высока для него. В это время входит молодой управляющий, тогда он дает ему поручение, чтобы он съездил к тем людям и узнал, порожняком ли едут и куда едут. Очень скоро он вернулся и сказал господину, что они едут в город, узнал он также, что они возьмутся свезти пшеницу в город и по какой цене, и так как эту цену они назначили сначала высокую, он поторговался с ними до тех пор, пока не остановился на более подходящей. Тогда хозяин сказал старшему помощнику: "Что ты ездил три раза и не мог добиться цены, а этот в один раз все сделал?"
По способностям. Так Господь поступает с нами. Не ропщи, брат, когда Господь другого кого-то ставит на высокое место, а не тебя. Ты можешь быть ревностным, верным, высоко духовным, а требуемых способностей не имеешь. А у брата есть, и потому Господь дает ему это место. Но от тебя Он хочет, чтобы ты верно употреблял то, что дано тебе, и тогда ты сможешь подняться.

Применение талантов

Итак, мы бросили беглый взор на разделение талантов. Обратим теперь внимание на применение талантов со стороны рабов. Как поступил первый раб? Господь говорит: "Получивший пять талантов пошел, употребил их в дело и приобрел другие пять". Он чудное серебро своего господина не оставил в сундуке, ему было ясно: там оно было бы бесполезно. Он начал торговать, продавать, ежедневно с утра до вечера, и вот сам питается, питает своих, и капитал своего господина не только остается цел, но растет, из пяти талантов постепенно стало шесть, восемь и более талантов. С большим капиталом еще скорее можно приобрести, и наконец у него стало десять талантов. Капитал удвоился. Кто духовно не ленив, тот сделает то же. Коль скоро мы, получив богатство, употребляем его направо и налево, применяя и работая с ним между окружающими массами и отдельными лицами, мы скоро увидим, какими бы ни считали себя неспособными, что имеем больше, чем имели вначале. Мы порядочно приобрели, и все умножается наше богатство. Но так ли у каждого из нас? Как богаты были многие, которые обнищали, и потому обнищали, что ничего не делали с тем, что Господь когда-то вручил им!
Великий проповедник Дуайт Муди был из крестьян. Родители отдали его учиться в город, где он и обратился к Господу. Обратившись к Господу, он сейчас же пошел в воскресную школу и попросил себе класс детей, чтобы заниматься. Заведующий школой отказал и предложил, чтобы он сам нашел себе детей. Тогда Муди стал ходить по улицам города и собирать детей в воскресную школу. Детей набралось так много, что в воскресной школе всем невозможно было поместиться. Тогда заведующий воскресной школы взял у него этих детей, а ему сказал, чтобы он сам себе еще нашел детей, а также и помещение. Он снова пошел по улицам и быстро набрал. Так как трудно было найти хорошее помещение, то ему пришлось снять подвал и там заниматься с детьми. Вот с чего он начал свое служение. Он начал применять и употреблять свой талант, и капитал его умножился. Впоследствии он уже не в подвале, не с маленькими детьми, но с большой группой занимался и говорил проповеди 10 - 12-тысячной толпе народа, которая жадно слушала его.
Вот так будет с каждым, кто будет употреблять в оборот все полученное от Господа. Но дальше посмотрим, как поступил второй раб. Господь говорит: "Точно так же и получивший два таланта приобрел других два". Как радостно, что он пошел точь-в-точь по той дороге, хотя менее получил, чем первый раб. Он, наверное, сказал в сердце своем: "Намерения у господина моего хорошие, он знает, что у меня не столько способностей, я могу погубить великое богатство", - и, наверное, этот раб решил: "Приложу все силы и старания; буду тем более верным и так достигну успеха". И весь день и ночь он деньги господина своего применяет где только можно и скоро замечает, сколько пользы он приносит себе, другим и своему господину.
Принадлежим ли мы к этому роду рабов? Восполняем ли мы недостатки нашим даром, нашим прилежанием, ревностью, верностью? Имеем ли мы все дары, которые получили от Бога для дела Его, для Царства Его? Если да, то мы, независимо от того или другого дарования, все равно дороги, очень дороги Господу.
Вот еще пример. Один помещик имел очень хорошего управляющего: прилежного, очень мудрого, сильного и здорового физически. Дело у него шло вначале очень хорошо, но мало-помалу у него в делах стали замечать упущения, и он до того опустился, что хозяин должен был дать ему расчет. Тотчас появилось много кандидатов, каждый хотел занять это место, но помещик был очень разборчив. Долгое время он не брал себе управляющего. Наконец взял одного, имеющего одну только хорошую ногу, другая нога была деревянная. Люди смеялись над этим управляющим, но помещик сказал: "Я знаю, что буду доволен им. Я от него больше не требую, что можно потребовать от человека с одной ногой". И он не ошибся. Управляющий не только был примерным и верным - он от души исполнял волю хозяина, и все его хвалили, и хозяин слышал о нем только хорошие отзывы.
Такие ли мы рабы? Может быть, нам недостает того или другого дарования. Но служим ли мы с тем удовольствием, удовлетворением нашему Господу? Если да, то тогда Он предпочитает нас тем, которые имеют большие дары, но халатно относятся к Нему и к Его делу. Посмотрим, какую картину рисует нам Господь о третьем рабе. Как превратно поступил третий раб: "Получивший же один талант пошел и закопал его в землю и скрыл серебро господина своего". Он самое меньшее богатство получил, поэтому должен быть прилежнее, чем эти оба. В мире многие начинают с ничего, но достигают очень высокого положения, даже часто выше, чем те, кто имели большие богатства. Но вот этот поступает как тот, который не считает себя ответственным за добро господина своего. Вот это я получил, но могу делать то, что хочу. Он вырывает глубокую яму в земле, бросает туда серебро своего господина и с тех пор живет, как будто ничего не получил. "У меня нет дарования", - часто мы слышим из уст тех, которые пришли к жизни. Многие думают: нужно только проповедовать, и если этого дара нет, то, значит, нет даров. О, если бы они открыли очи свои, сколько бы они открыли работы для своего таланта, который им дан! Некоторые говорят всякому, кто хочет и кто не хочет слушать: "Нет у меня никакого дара", - и, внутренне довольные, берут это себе в оправдание, чтобы свою жизнь проводить лениво. К сожалению, нужно сказать, что рабы Божии, получившие по одному таланту, ничтожны в познаниях, опрометчивы по природе, они стоят позади и думают, что всегда должны остаться позади. И когда Господь открывает, что они могут что-нибудь, их не подвинешь. Они живут для этого мира. Тут они способны и разумны. Итак, земля проглатывает все, что они получили от Господа. Роют, роют и зарывают свои таланты в землю. Но не всегда будет так. Настанет день, в который мы должны будем дать отчет за полученные таланты. День отчета непременно подходит для них, хотя и после долго времени (Мф. 25:10). Может быть, многие годы у этих рабов прошли, их хозяин не возвращался, и они были преданы сами себе. Но это долгое время в один день закончилось внезапно явлением их господина. Вот господин здесь, и они один за другим должны дать отчет, что каждый делал с полученным имуществом господина. Никто не мог удержать этого дня отчета.

Суд

Вот так будет с каждым из нас. Может быть, очень скоро это долгое время, это тысячелетнее отсутствие нашего Господина окончится и настанет день, когда мы должны будем дать отчет. Мы уже ранее разобрали, что, когда Он придет, спящие пробудятся и готовые возьмутся и сейчас же начнется день отчета (2 Кор. 5:10). Апостол Павел говорит: "Всем нам должно явиться". "Нам" - он включает и себя сюда. Нет исключения никому. Он говорит: "Всем должно явиться", - или, другими словами, стать явными в том, кто такие мы были и какие мы были, и это будет перед судилищем Христа, у Которого очи как "пламенеющий огонь". И Он спросит: "Расскажи, что ты делал на земле в теле, доброе или худое, Моей силой, временем, здоровьем, средствами". Вот будет отчет верных. Господь дает картину здесь от первого раба до последнего. Мы видим (Мф. 25:20), что самым богатым был оставлен первый раб. Но он, сверх того, вдвойне обогащенным стоит перед судилищем, перед Господином. Мы в. нем можем узнать того раба, который приносит не дерево, не солому, не сено, но приобретенное на день Господина своего: и золото, и серебро, и драгоценные камни. От этого ничего не сгорит в день оный (1 Кор. 3:12-15).
Будем ли мы принадлежать к числу этих рабов, которые в радости могут предстать перед Господином Своим? Если да, то послушаем Его приговор: "в малом ты был верен, над многим тебя поставлю" (Мф. 25:21). Услышать это чудное хорошо будет из уст Того, Который Сам Себя отдал за нас: "Хорошо то, что ты сделал с тем, что я тебе доверил. Это было очень мало, но ты был испытан и выдержал. Теперь Я открываю дверь перед тобой к великому. Моя радость будет твоей радостью. Войди в радость Господина твоего".
Как мы видим, все, что он ищет, - верность, искренняя отдача Ему. Будет ли эта отдача теперь у нас, с теми дарами, которые мы получили от Него? Если да, то мы уже здесь можем предчувствовать ту радость, которую там получим.
Но обратим внимание на тех, которые были неверны и неверно поступали с талантами своими (Мф. 25:24-28). Мы видим, что третий раб также должен дать отчет. Хочет он или не хочет, работал он или нет. И мы видим, он приходит как блудный сын, который расточил все, что получил от отца. Нет у него прибыли, все цело, но он приходит с негодующим сердцем, полон горечи и обвинения на своего господина. Он говорит: "Господин! Я знал тебя, что ты человек жестокий, жнешь, где не сеял, и собираешь, где не рассыпал" (Мф. 25:24-25). Из его слов мы видим, что свой талант он считал ни за что, он не дал никакого отчета для своего господина, он весь полон противления. Так он стоит перед судилищем: "Я дрожал перед тобой и поэтому серебро твое положил в землю. Вот твое - тебе, больше не требуй с меня". Он как бы оспаривает права господина требовать.
Мы сейчас имеем массу таких детей Божиих, а при пришествии Господа их будет гораздо больше. Они были очень довольны, что спасены от ада, и были счастливы в надежде войти в Царствие Небесное, до остального же им и дела не было: ни до Его воли, ни до Его дел, ни до Царства Его. Это те, которые хотят только тогда служить, когда получат больше даров. Чего-то достигнуть, разбогатеть, а пока они сидят, только слушают, ничего не делают и говорят: "Господь слишком много требует от нас". И так как Он требует много, они ничего Ему не дают. А что, если нас в таком состоянии застанет день Господень? Господь называет этого раба "лукавый и ленивый раб". Он его называет лукавым, потому что он свое неправильное положение хотел прикрыть жестокостью Господа. Он ленив, потому что ни рукой, ни ногой не хотел пошевелить. Тотчас же берется от него талант и дается тому, у которого десять талантов было. И тотчас господин провозглашает: "А негодного раба выбросьте во тьму внешнюю: там будет плач и скрежет зубов" (Мф. 25:30). Что это означает, подробно здесь не написано. Но пусть эта ужасная картина приведет нас к тому, чтобы мы хорошо испытывали себя: не принадлежим ли мы к такому классу рабов.
Еще один вопрос стоит перед нами: можем ли мы себе представить такую ужасную картину в небесах, где будет судилище Христово? Конечно, нет. Ибо как могло войти туда такое существо с таким ропотным сердцем, тогда как ничто нечистое туда не войдет? И будет ли кто выброшен оттуда? Этого представить мы не можем. А все-таки картина так нарисована. Перед судилищем Христа все совершится так, как бы ни темно была нарисована эта картина.
Но сказано: "Суд Божий начнется с дома Божия". Те, которые должны судить мир, прежде сами должны пройти через это судилище. Восхищенная церковь будет там стоять перед лицом Судьи мира и услышит приговор: "Войди в радость господина твоего" (Мф. 25:21), - а оставшиеся дети Божии, жребий которых также решен будет здесь, на земле, этим же Судьей, услышат страшный приговор: "А негодного раба выбросьте во тьму внешнюю: там будет плач и скрежет зубов" (Мф. 25:30). Это означает осуждение на веки веков на гибель, "предание сатане во измождение плоти" (1 Кор. 5:5). Войти во тьму означает выйти из времени благодати и войти в великую скорбь. Земля становится как ад, и потому неудивительно, что там будет плач и скрежет зубов. Да обернутся ваши очи к вашему личному отношению к Нему и к дарам Его, чтобы нам не оказаться лукавыми и ленивыми рабами.

Увещание

Мы уже видели, что предстоящее пришествие нашего Господа имеет две совершенно противоположные стороны. Обе они известны нам. Одна сторона - это та блаженная надежда и явление славы Великого Бога и Спасителя нашего Иисуса Христа (Тит. 2:13) и наше прославление с Ним. Блаженны будут все те, которые вместе с победителями будут восхищены нашим Господом, когда Он придет. Но есть и другая сторона, крайне серьезная. Мы видели, это написано у Луки (17:34-36). Помните, что речь идет о детях Божиих. Так будет, и они могут быть разделены и теперь. Если мы не спим вместе с миром, если не живем беспечно, как живет мир, это должно привести нас к глубокому размышлению, потому что оставление на земле тех, которые должны быть со Христом, когда Господь придет, принесет им скорбь, которую никакие уста, никакое перо не может описать. Только Он, верный и истинный свидетель, дал нам некоторое описание бедствий и ужасов, в которые войдут те, кто останется. И мы поступим очень разумно, если основательно исследуем, что будет с теми, которые останутся. Это касается нас, потому что мы близки к этим великим событиям. Именно возможность, что мы, Его ученики, можем оказаться недостойными, можем быть осуждены на все эти будущие бедствия, заботила нашего Господа и заставила сказать эти слова и оставить их в Своей книге (Лк. 21:36). Если мы внимательно взглянем на увещание нашего Господа, то мы скоро найдем свидетельства о данной нам родственной надежде и условия для исполнения данной надежды - как она может осуществиться.

Данная нам родственная надежда

Радость в данной нам надежде заключается в том, чтобы "сподобиться избежать всех сих будущих бедствий". Заметьте хорошо то, о чем говорит Господь. Прочтите двадцать первую главу Луки. Господь говорит о грядущих бедствиях и скорбях, которые постигнут тех, кто останется. Он говорит о великой скорби, и она начнется тотчас, лишь только победители будут взяты с земли, восхищены на облаках. Эти слова тесно присоединяются к великой скорби, которая найдет на людей, как сеть или как тать ночью. Да, великая скорбь придет, как сеть, и не избегнут, придет на всех живущих на земле. Тут великая скорбь показана только отчасти, точнее же у Матфея (гл. 24). Когда возьмутся миротворцы с этой земли - дети Божии, живущие Духом Святым, - то земля станет баней крови. Человечество останется без жизни Божией. Дух Божий будет отсутствовать, человечество сделается трупом, падалью, над ним соберутся орлы, чтобы растерзать его. Первый же удар меча - и оно как труп будет растерзано. Война будет свирепствовать во всех странах, городах, деревнях, хуторах, в каждом доме, и так будет продолжаться из года в год, из месяца в месяц, изо дня в день, потому что мир будет взят с земли и никакая сила не сможет восстановить его. Призовется кровожадность, и уже никого не будет, кто смог бы увещевать и останавливать. К ней присоединится голод, от которого не убежит никто. Если от меча можно будет укрыться, то от голода нет. Многие убьют своих детей, чтобы хоть один день поддержать свою жизнь. К этому присоединится еще и смерть, и ад, и даже звери, которые унесут сотни миллионов. Господь говорит, что это будет великая скорбь, которой никогда не было и не будет, - значит, она не повторится. Будет такое время, как сказано у Луки, что "будут издыхать от страха" (Лк. 21:26). И вот, дорогие друзья, знайте, что это будет жребий тех, которые не будут готовы, когда Господь придет. Но заметьте хорошо: наш Господь дает нам надежду избежать этих бедствий. Раз это так, то нет необходимости и входить в них. Раз Он дает эту чудную надежду и увещевает нас, значит, Он хочет сохранить нас от этих бедствий, хочет, чтобы мы не попали в них. Многими скорбями должны войти мы в Царство Божие, но не через великую скорбь. Входить в нее нет необходимости, Господь хочет ее отогнать от детей Божиих. Многие скорби - это средство воспитаний в руках Отца. Мы останемся здесь, чтобы быть воспитанными в последнее время. Великая скорбь, наказание, суд над детьми Божиими, которые заслужат быть осужденными с миром (1 Кор. 11:32), когда воспитание Отца не достигает цели, - Он должен применить эти средства. Что касается мира, то мы видим, что мир все сильнее течет, бежит к этому суду и идет на встречу с ним спокойно. Дети Божии войдут вместе с миром. Если ты не лучше хорошего мирского человека, ты идешь к великой скорби. Раз Господь не хочет, не должны ли мы избежать, как только это возможно, тем более что Господь показал путь?
Именно в этих стихах этот путь нам очень ясно показан. Это избежание не должно совершиться тогда, когда наступит великая скорбь. Оно должно состояться сегодня, теперь. И мы должны быть между теми, которые приняли это увещевание, которые находятся в бегстве. Вопрос, все ли мы бежим или устраиваемся как можно лучше здесь? Что Господь хочет, чтобы мы избежали сих будущих бедствий, мы можем заметить по тому, как Господь говорит о всех этих бедствиях. Он хочет, чтобы ни один удар не достиг Его дорогих детей. Из этого нам должно быть ясно: если я избегну сих бедствий, то в них я не войду, может быть, и не увижу, а если и увижу, то издалека, откуда они не достигнут меня. Существует немало толкований, которые утверждают, что Церковь Божия должна войти в великую скорбь и что она будет восхищена из великой скорби. Это великая ошибка и лжеучение. Есть и такие, которые говорят, что им все равно, как толкуют это место. Нет, не все равно. Из всякого заблуждения на духовной почве рождается новое заблуждение, хуже первого. Так и с этим заблуждением. Все те, которые верят, что Церковь войдет в великую скорбь, живут беспечно, подобно этому миру, говоря, что день мой еще не скоро придет, а кроме того, не в такое время, как теперь. Но они проспят, непременно проспят, и таким образом они будут готовы для великой скорби. Они будут беспечны и будут захвачены ею. Да не будем мы между теми, которые так толкуют и так верят. Что же нам нужно, чтобы избежать сих будущих бедствий и предстать пред Сыном Человеческим? Ответ записан в Луки 21:36: "итак бодрствуйте на всякое время и молитесь, да сподобитесь избежать всех сих будущих [бедствий] и предстать пред Сына Человеческого".

Условия для исполнения данной надежды

В нашем стихе мы имеем первое условие: бодрствуйте. Бодрствование исключает сон. Кто бодрствует, у того открыты глаза, он оглядывается кругом, очень хорошо все осматривает, хорошо знает, что делается вокруг него, все привлекает его внимание. Он начинает обсуждать все обстоятельства с открытыми глазами. Господь осудил фарисеев за то, что они могли хорошо определить погоду, а знамения времени не обсуждали - у них не было времени. И не может ли Он обвинить и нас, что мы пропускаем знамения времени и спим вместе с миром? Что совершается вокруг нас в наши дни? Большинство идет с закрытыми глазами, они слепы, и слепы по собственной воле, ибо не Бог ослепил их, а они сами закрыли глаза. Мы видим, как зреют плевелы, слышен клич: вот, жених идет! Производит ли это на нас впечатление? Поправили ли мы свои светильники? Мы живем во время, когда Израиль возвращается в Палестину. Это означает, что последние из язычников уже дополняют необходимое число. Мы можем видеть предшественников антихриста каждый день в каждой деревне, в городе, везде, везде. Открыты ли у нас глаза, чтобы видеть эти знамения времени? Многие ли дождутся пришествия Христа? Будем ли мы готовы? Если это не беспокоит нас или беспокоит, но не изменяет, то мы не будем готовы, чудное время будет пропущено. Ясно тогда, что мы спим вместе с миром, окружающим нас. Кто бодрствует, тот никогда не пропустит эту минуту. Он будет мучиться, но не уснет.
Мы живем среди дня. Никогда свет Божий не сиял так, как теперь. Что будет, если мы пропустим благое время? Дело идет о самом большом событии, которое Церковь может пережить, - в живых встретить нашего Господа. Дело идет о самом великом торжестве. Мимо смерти, мимо могилы перейти в вечную славу, потому что дверь, которая открыта теперь, откроется один раз, потом уже нет. Ему так хочется, чтобы мы никоим образом не проспали. С неба Он дал нам знать, что запоздавших не будет, лишь несколько душ, но это будет такое множество, которого никто не сможет счесть. Потому моя просьба, братья и сестры, откройте глаза. Не спите с прочими, которые ничего не знают, поступая по неведению, и бодрствуйте. Это первое условие для избежания всех сих будущих бедствий.
Молите во всякое время, чтобы мы все были трезвы, бодры, чтобы мы могли видеть, сколько времени на часах этого мира, чтобы не быть с ним втянутым в водоворот. С другой стороны, молясь, мы цепляемся за непоколебимую скалу, тесно связываемся с нашим Господом. Кто молится, всегда говорит со своим Господом, тот входит в прочное общение с Ним. И кто всегда, во всякое время, молится, тот остается в непрерывном общении с Ним, живет в его силе, полноте, богатстве и берет из вечного источника то, что иссякнуть не может. Такая жизнь сделает нас уже здесь небесными. Такая жизнь преобразит нас. Мы читаем, что когда Господь помолился, лицо Его сделалось как солнце. Живем ли мы жизнью молитвы, жизнью, которая тесно связывает нас с Господом? Она должна быть непрестанной молитвой. И вот вопрос: имеют ли наши молитвы отношение к грядущему Господу и к тем событиям, которые предстоят и уже развертываются перед нашими очами? О, если бы Дух Святой исполнил нас, чтобы Он мог ходатайствовать за нас и помочь нам в наших немощах! Итак, второе условие: во всякое время молиться.
Третье условие. Быть достойными избежать. Когда речь идет о нашем оправдании и возрождении, Слово Божие говорит об этом как о законченном событии. Мы оправданы, омыты, возрождены. Речь здесь идет об уподоблении Ему в оправдании Им, возрождении Им: мы должны сделаться достойными, чтобы встретить Его. Как мы можем сделаться достойными? Слово Божие говорит: "воля Божия есть освящение ваше". В другом месте: "без святости никто не увидит Господа". Если мы обратились, оправдались, возродились, но не идет в нас освящение, то мы не продвигаемся ни на волосок к достижению цели и не избежим всех сих будущих бедствий. Если мы хотим избежать их, мы должны пройти этот чудный процесс освящения (2 Кор. 3:18). Если мы хотим избежать этих бедствий, то должны быть людьми, которые ходят в белых одеждах, потому что дело идет о том, чтобы быть чистым, "как Он был чист". Чистым войти на брачный пир, так как туда не войдет ничто нечистое (Отк. 3:4). Мы видим души под жертвенником, которым даются белые одежды, и только после этого они войдут в славу. Два факта определяют наше достоинство. Чистота и святость стоят на первом месте (Отк. 21:27), а потом книга жизни, и потому самый главный вопрос - как мы живем здесь. Если в мыслях, речах, поступках наших мы не от мира сего, если мы чисты, подобно Главе, это решит вопрос о входе с Ним.
Что будет, когда Он придет? Пусть это стоит перед нашими очами. Как живу я, достойно ли звания, уподобляюсь Ему или нет? Эти три условия Он дал нам, чтобы избежать всех сих будущих бедствий.

Как может осуществиться эта надежда

Есть масса людей, которые думают, что тут, на земле, будет место убежища, где не будет великой скорби. Но в Писании сказано, что антихрист будет владычествовать над всей землей. Господь сказал филадельфийской церкви, что всякий живущий на земле будет испытан (Отк. 3:10). Здесь, на земле, нет места, где можно будет избежать этих бедствий.
Кто же избежит этих бедствий? Тот, кто будет восхищен от земли с Господом при Его пришествии (1 Фес. 4:13,18). Только там мы будем в сохранности, и нигде более. Это будет такое взятие, как вознесение Еноха. Это будет такое переселение, как переселение Илии. Что для этого нужно? Для этого нужно достоинство, нужно сподобиться. Что это значит - вдруг быть поставленным в присутствие Того, при свете Которого Павел ослеп и к ногам Которого Иоанн пал как мертвый, Иоанн, лежавший на груди Его? Что это значит - быть поставленным внезапно посреди небес, чтобы там остаться навсегда? Ничто не может здесь помочь, как только бодрствование во всякое время и молитва. И вы сможете избежать всех будущих бедствий и предстать пред Сыном Человеческим. И если это так, братья и сестры, и если час этого чудного решения так близок, и если Господь так желает этого, достаточно ли только все это выслушать и уйти? Я думаю, такое состояние приведет к осуждению с миром.
Да даст же нам Господь великое решение посвятить свою жизнь, каждый час, каждую минуту всецело Ему. Провести в жизнь Его святое увещевание и быть бодрствующими и молящимися во всякое время. Тогда, придет Он сегодня, завтра или позже, мы будем блаженны. И если Он найдет нас такими, это прославит Его чудное имя.

Притча о неверном рабе (Луки 12:45-46)

Насколько озабочен был наш Господь Иисус Христос тем, чтобы увидеть Своих учеников достойными в день пришествия, можно видеть из Его желания найти учеников по сердцу Своему встречающими Его, когда Он придет. Он говорит о Своей радости, о счастье, о блаженстве тех, которых найдет готовыми и ожидающими Его на брак. Он говорит и срочно предупреждает тех, которые беспечно идут навстречу этому великому дню. Это обстоятельство особенно важно отметить, потому что оно обыкновенно выпускается из вида. Дети Божии очень халатно относятся к встрече своего Господа. Заметим, как Он говорит о Своем счастье, радости и блаженстве, говоря о тех, которых Он найдет по сердцу Своему: "он препояшется и посадит их, и подходя станет служить им" (Лк. 12:37). Кажется, Он как бы из Себя выходит от радости, трапеза уже готова для них, Он Сам препояшется и будет служить им, и это Он подтверждает чудным словом "аминь" - то есть истинно так. Что это будет исполнено, не может быть и сомнения. Но как Он высказывается относительно тех, которых Он найдет такими, какими бы Он не хотел их видеть? Немилость, негодование - вот их участь. Это Он показывает как раз во взятых нами двух стихах (Лк. 12:45-46). Здесь Он начертал печальную картину об одном из Его рабов. Раб этот знает о возвращении Господина своего и знает об ожидающем рабов Господина счастии, если Он найдет их поступающими по воле Его. Раб этот знает также о серьезных предостережениях относительно беспечных. Но здесь Господь нам показывает, что, несмотря на то, что раб все это хорошо знает, он не ожидает своего Господина служителем в доме Его. В Священном Писании всюду, если только Господь рисует картину об одном, Он также рисует картину о многих. Эта картина последнего времени, картина наших дней. Так хотелось бы, чтобы она глубоко запечатлелась в наших сердцах, побудила каждого хорошо исследовать себя и быть бодрствующими и верными Господу в эти последние дни. Это описание Господь подразделяет на два пункта: каков этот раб во время отсутствия своего Господина и каков его жребий при пришествии Господа.
Прежде всего, выясним, о каком рабе здесь идет речь. Кого именно Господь имеет в виду. Это крайне важно выяснить, так как многие думают, что здесь речь идет о неверующих. Но не такие рабы подразумеваются здесь. Здесь рабы выставляют себя за рабов, но они не таковые на самом деле, они не думают и не считаются с Господом, не считаются с Его отсутствием. Они думают о том, что им нравится. Первый раб стоит совершенно иначе. Он знает, что он живет во время телесного отсутствия Господина и что Господин его должен вернуться, и с этим он считается. Именно это место (Лк. 12:42-44) подтверждает, что мы имеем здесь дело с верующим, рабом Христа. Как во взятом нами тексте (Лк. 12:45-46), так и там говорится о Господине, и Господь показывает, что получит раб по своим поступкам. Если верующий поступает как первый (Лк. 12:42-44), то он будет блажен. Но если он поступает как в Луки 12:45-46, то горе ему.
Кроме того, мы можем ясно видеть, что это действительно верующий раб. Из его слов мы можем судить, что он держит в сердце своем: "Нескоро придет Господин мой". Он называет Господина своего "мой" - и Господин сам говорит о нем как о Своем рабе. Из этих последних слов Господина, когда Он говорит, что подвергнет раба одной участи с неверными, особенно ясно видно, что здесь идет речь о верующем, который называется верным, но разделит жребий с неверующими. О чем нам это говорит? О том, что мы, верующие во Христа, должны глубоко исследовать и испытывать себя, не принадлежим ли мы к таким рабам, и если да, то наш конец будет такой же, как этого раба. Итак, мы выяснили, о каком рабе здесь идет речь. Теперь посмотрим, каким его показывает Господь. Прежде всего, Господь выдвигает его сердце. Так Господь и у всех верующих смотрит прежде всего на сердце. Как хорошо знал это Давид: "Вот, Ты возлюбил истину в сердце, и внутрь меня явил мне мудрость" (Пс. 50:8). То, что в сердце нашем, то мы и представляем на самом деле пред лицом Божиим. Мы всегда смотрим на человека снаружи и, к сожалению, сами стремимся, чтобы хотя бы снаружи выглядеть хорошо. Но не так Господь. Он заглядывает в сердце раба. Он видит насквозь каждого из нас.
Но заметим, что этот раб не высказывается громко в присутствии Господина о том, что происходит в его сердце. Мы бы не знали его и поэтому не могли бы судить о нем, если бы Господь не выставил его в полном свете Своем. В нашем сердце расположена та мастерская, в которой вырабатывается все наше направление жизни, и там день и ночь продолжается работа в этом отношении. Работа эта непрестанна. Если бы вы могли заглянуть в каждое сердце, вы ясно увидели бы, в каком состоянии кто находится. Одного часа достаточно было бы, чтобы узнать всю истину, и потому так страшно, когда люди, в особенности дети Божии, руководствуясь своими сердцами, дают чувствам полную свободу, никогда не задумываясь- что выйдет из этого, и потому не знают, испорчено ли их сердце. Как мало детей Божиих, молящихся, как Давид в своем псалме (138:23-24). Псалом этот начинается: "Ты испытал меня и знаешь..." Давиду это так понравилось, что он как бы говорит: "Господь, продолжай и дальше". Но некоторые, как этот раб, не испытывают себя. Да сохранит нас Господь от того, чтобы быть равнодушными к себе и беспечными к своему сердцу.
Но вот Господь открывает нам то, что раб не говорит, а лишь шепчет в сердце своем: "Нескоро придет господин мой". Не странно ли, что он внушает это себе? Ведь это совершенно противоположно тому, что господин ему так часто повторяет. Его последняя телеграмма трижды гласит: "Се, гряду скоро" (Отк. 22:12). А он себе, напротив, говорит: "Неправда, нескоро придет господин мой". Итак, он во всем своем внутреннем состоянии находится в полном противоречии своему господину - Господу. Какое это состояние - быть Господним, а в глубине своего сердца сильно расходиться с Господом! Как много детей Божиих в эти дни находятся в таком состоянии! Внутри своего сердца они пришествие Его отдаляют от себя. Часто это слышно в словах и видно в поступках. В таком противоречии находится каждая душа, которая не ждет Господа и отдаляет пришествие Его.
Но далее посмотрим, почему этот раб так говорил себе, какая причина побуждала его к этому. Причину эту не приходится долго искать, так как для каждого она ясна. Этот раб знал, что такое состояние неладно, что у него не должно быть этого. Это и причина, почему он не говорит громко, а в тайне своего сердца. Но непременно надо верить, что то, что находится внутри нашего сердца, рано или поздно все равно выходит наружу. И поэтому часто бывает, что те, которые стыдятся в своей жизни сказать, что господин их нескоро придет, своими поступками, делами, разговорами и прочим ясно показывают это. Может быть, и мы в таком состоянии находимся? Каковы наши поступки, дела, намерения? Очень важно заметить это. Почему этот раб говорил так себе? Он этим хотел себя успокоить, и потому мысль, что господин его нескоро придет, была очень приятна его сердцу. Наверное, в доме его господина, в его собственном доме, в нем самом, в его поступках многое было не так, как должно быть и особенно как господин его желает видеть. Но у него не было ни малейшего желания что-либо изменить. Поэтому для него утешение, если господин нескоро придет, так как он без страха и опасения желает жить по-прежнему.
Далее, для него было бы удовольствием, если бы господин совсем не пришел. Чем дальше он будет от него, тем он счастливее. Как ужасно это состояние, а ведь это состояние многих душ.
Вот рассказ одного брата. Несколько десятков лет тому назад люди были ужасно заняты постройкой хороших зданий. Некоторые строили большие дома, дворцы и, чтобы быть спокойными за свою собственность, снабжали эти постройки громоотводами. Когда брат этот спрашивал некоторых, для чего они так делают, они отвечали, что, поставив громоотводы, они могут быть спокойны при грозе и молнии, так как острие громоотвода притянет удар молнии и уведет ее в землю. Таким образом, постройкам не страшна гроза.
Многие верующие живут так же. Они устроили себе громоотвод, и год за годом сидят под ним. Им вовсе не по душе, когда говорится о близком пришествии Господа. И если им делается жутко, то они тотчас убегают под свой громоотвод, отстраняют грядущее далеко от себя. Они очень несчастны. Но при всем этом они не хотят отдать себя Господу, не хотят покончить со своим плотским, земным. Таких мыслей у них нет. Нет удовольствия быть верными, честными к себе и Господу, быть чистыми и святыми, какими нужно было бы быть, если ожидаешь Господа. И потому они закрывают свои очи перед Ним и внушают себе: "Господин мой нескоро придет". Вот какое внутреннее состояние этого раба и отношение его к своему господину - Господу при отсутствии Его.
Но Господь еще более прорисовывает картину. Он приводит еще несколько черт этого раба. Господь описал внутреннее состояние раба И его отношение к Господу. Дальше Он описывает его внешнюю жизнь. Она наглядно видна из того, как он относится к собратьям, над которыми был поставлен (Лк. 12:42), чтобы "раздавать им в свое время меру хлеба". Что мы видим: он жесток, он без любви, он враждебен к ним. Вместо того чтобы раздавать им хлеб, он начинает их бить. Вырастая тем самым в своих глазах, он присваивает себе власть, как будто он господин в доме. Он берет на себя право судить, осуждать, наказывать. Наверное, трудно жить с таким рабом. Он всегда прав, никто не должен открывать своих уст перед ним. Все должны преклоняться перед ним. Горе тому, кто имеет дело с ним.
Но может ли быть нечто подобное в доме Господа? Да дал бы Господь, чтобы этого не было! Господни очи как пламень. Он заранее все это видел и заранее описал, как это будет, из-за того, что Его, как Грядущего, выпустят из виду. Ведь бить - не значит обязательно кнутом или палкой. Часто это делают словами, языком, пером. Два года тому назад брат-христианин был в одной из общин немцев-меннонитов. Там он говорил проповедь как раз на эту тему. Тогда ему рассказали про одного брата, который через журнал "Вестник" бичевал их. И вот Дух Божий обличил его, и он понял хорошо проповедь брата-христианина и после всячески уклонялся от встреч с ним, думая, что тот знает все про него, потому что сказал такую проповедь. Но не брат-христианин это знал, а Господь и Дух Божий через него говорил и обличал его. Есть люди, которые сейчас же осудят любого, кто только явится к ним. Это противно Христу. Как больно нашему Господу видеть это в доме Своем, но Он это заранее описал, потому что для Него это не было ново!
Псалмопевец Давид испытал удары, которые падали на него, и он высказывал это в Псалме 119:1. Он просит Господа избавить "его от уст лживых" и, спрашивая, что дает и что прибавляет язык лукавый (Пс. 119:3), отвечает (ст. 5): "Горе мне, что я пребываю у Мосоха". Вот те рабы, которые устраняют своего Господа. Таковые, если это случается, оказываются "у Мосоха, у шатров Кидарских". Но ведь это может быть утешением в Сирийской пустыне - среди язычников, но не среди народа Божия. Однако такое часто бывает и среди народа Божия. Проверим хорошо себя, не так ли у нас. В немецкой Библии это место переведено так: "Тогда я должен быть чужим". Часто дитя Божие здесь обращается то к одному, то к другому, но всюду сердца закрыты, потому что кто-то успел наговорить про него везде. Поэтому будем наблюдать за собой и, видя сучок в глазе брата нашего, не закроем глаза на бревно в своем глазу.
Итак, мы увидели отношение раба к своим сослуживцам в отсутствие господина. Теперь посмотрим, как он живет в отношении самого себя. Господь говорит: "начнет бить слуг и служанок, есть и пить и напиваться". Есть в смысле питания и пить само по себе не грех, так как иначе не может быть существования нашего. Но мы видим, что этот раб, побив своих слуг и служанок, садится после этого спокойно есть и пить. Его ничуть не тревожит, что неладно между ним и господином его, между ним и его братьями, и когда он говорит в сердце своем: "Нескоро придет господин мой", - тогда он подобен людям во время Ноя, а также во время Лота: ели, пили и не замечали, что пришествие Господа приближается. Они не задумываются о Его воле, о цели своей жизни и так далее. Если мы так живем, то горе нам. Наше легкомыслие, беспечность достигли самого верха.
Но ведь есть еще духовная еда и питье. Господь говорит об этом здесь, что есть духовные празднества, где все совершается для наших вожделений: "Просите и не получаете, потому что просите не на добро, а чтобы употребить для ваших вожделений" (Ин. 4:3). Здесь речь идет о хорошем, но люди хотят получить это для своих вожделений, поэтому и не получают. Вероятно, и то и другое было у того раба, но при таком вожделении голова его была наполнена разным знанием, даже, может быть, о Господе, но из всего этого никакой силы и жизни не извлекалось. Слово Божие возвращалось тщетным Господу, не имея действия на них.
Раб должен давать хлеб своим сослуживцам в свое время, но как страшно, когда это выносится для головы, для ума, так что опьяненный раб видит себя богатым. Но каково будет состояние, когда он отрезвится! Ведь когда Господь придет, Он потребует отчет о нашем питье, о нашей еде и о нашем употреблении тука дома Божия. Ведь мы имеем так много, но дает ли этот хлеб ту силу, которая лежит в Нем? Может быть, некоторые набирают без пользы для того, чтобы сила Божия бездействовала. Если мы принадлежим к этому роду рабов, то время пасть к Его ногам, чтобы Он положил конец такому состоянию.
Во-вторых, какой жребий этого раба при возвращении его господина? Первое, мы видим, что господин его приходит неожиданно, но он заранее сказал, что это так будет, соответственно той угрозе, которую Он дал ангелу сардийской церкви: "Если же не будешь бодрствовать, то Я найду на тебя, как тать, и ты не узнаешь, в который час найду на тебя" (Отк. 3:3). Важно заметить, что Он говорит: "Я найду на тебя", - словно кто-то нападает на кого-то. Как бы одного его Он имеет в виду - других нет. Может быть, и этот раб часто говорил: "Да, у меня многое не так, как должно быть", - но утешал себя, что когда он заметит приближение господина, то успеет все привести в порядок. Так продолжал он жить с хорошими намерениями в сердце своем. Многие имеют эти хорошие намерения в сердце, но вот только там они и обитают, а наружу не выходят.
И наконец пришел день, который начался так же, как другие дни. Солнце взошло по обыкновению, люди поспешили на свои занятия, этот раб занялся своими делами. Может быть, вовсе случайно пришел он побить кого-то из рабов и, словно ничего не случилось, возвращался к себе домой есть и пить до опьянения. Но вдруг в это время, когда он был совершенно доволен всем, его мера наполнилась. Ибо в этот час пришел господин его и его несчастье, потому что думал он о чем угодно, но меньше всего о пришествии в этот день. От страха и ужаса раб тотчас отрезвился, но отрезвился как Адам в раю. Глаза открылись, и он видит все свое поведение, все нерадение, свою неверность, видит все, как Адам перед своим господином. Наверное, скорее хотел скрыться он в землю, чем предстать перед своим господином. Но скрыться было некуда. Да, очень ужасно в таком состоянии, как этот раб, встретиться со своим господином.
И следующее, что случается: этот раб попадает под самое ужасное строжайшее наказание, о котором заранее возвещен, и определен весь расчет его. Но кто из нас мог бы думать, что это возвещенное наказание - только угроза и что Он не сделает этого? Нет, что Он сказал, то и будет. Как страшно то, что Господь говорит о Себе и о Своем рабе: "Он рассечет его". Как ужасно! В древнее время был особенный меч, очень большой, и палач с огромной силой рассекал человека пополам. Это было наказанием для человека, не выполнившего своего долга.
Сам Господь приводит такой пример. Он ставит тебя на пост. Выполняй положенное тебе со всем сердцем. Бог не дает ничего сверх сил. Он ставит нас на посту, чтобы мы сами не спали и других предостерегали от этого. Но мы крепко спим и ждем, когда Господь Сам нас разбудит. Значит, мы благодать Его употребляем во зло, а при злоупотреблении Его благами нам угрожает гибель. Со всеми нерадеющими рабами совершается все, о чем здесь говорится. Тот большой меч, который будет действовать во всем мире, проявит себя и на тех рабах. Он будет действовать и на нас, если мы только продолжим говорить: "Нескоро придет господин мой".
Тот великий меч, который через красного всадника придет в мир, будет косить нечестивых и неготовых. Он даст им участь с неверными. Чтобы достигнуть ее, нужно лишь продолжать жить в таком состоянии. Так говорит в сердце своем ленивый и лукавый раб. Господь прибавляет: не только "рассечет его"; но и даст им одну участь с неверными. Как ни страшно быть рассеченным, это еще не конец. Не только последний маленький момент наказания - но и участь с неверными. Участь эта включают в себя все суды Божии: голод, болезни, темницы, бегство из одной земли в другую, вкус великой скорби, и при всем этом человек останется за закрытыми дверями. Никакая молитва не будет услышана. Но еще мучительнее будет всегда говорить совесть. Она будет напоминать человеку, что ему было все известно и он сам виноват в своей гибели. Не будет ли это ад на земле?
В другом месте Бог говорит: "Там будет плач и скрежет зубов". Как ни блаженны дни благодати, с одной стороны, с другой, крайне опасно быть беспечными. Нужно молиться о том и о другом. Нужно просить у Господа: "Дай мне спасительный страх. Дай мне первую любовь Твою, которая не выпускает Тебя из виду, - чтобы я не отвернулся, доколе не увижу Тебя во славе".
Аминь.


С молитвой по жизни (Базилея Шлинк)

Базилея Шлинк

С молитвой по жизни

Оглавление

Вступление
Молиться, когда приходят трудности и беды
Молитва в темные дни страданий
Молитва, когда ответ, кажется, не приходит
Молитва в периоды духовной опустошенности
Молитва во время суровых испытаний и искушений
Молитва против греха в нашей жизни
Молитва во время нужды
Молитва во время обремененности заботами
Молитва в унынии
Молитва во время страха
Молитва за других
Молитва — ежедневный разговор с Богом

Вступление

Призыв к молитве звучит в Библии многократно. Когда Писание говорит: "Молись", — это вовсе не означает, что мы должны время от времени торопливо урывать моменты для молитвы, возможно, по утрам или вечерам. Отвести регулярные часы для общения с Господом или для ходатайственной молитвы важно, но еще недостаточно. Как возлюбленные Господни и избранные Его, мы предопределены для чего-то более великого, более прекрасного! Он призвал нас к цельной молитвенной жизни, к постоянному общению с Собой. Существуют различные формы выражения молитвы, и только если она есть в жизни, наша молитвенная жизнь является полнокровной.
Начнем с просительной молитвы, знакомой всем, когда мы, подобно детям, приходим к Небесному Отцу со своими нуждами. Затем существует молитва веры, которая часто включает духовную битву в соответствии со словами Спасителя: "Сей же род изгоняется только молитвою и постом" (Мф.17:21). Молитва веры находит особое применение в ходатайстве. Еще один вид молитвы — благодарение, которое сходно с прославлением и поклонением. Господь также желает дать нам сердечную молитву, непрестанную молитву, во время которой душа находится в постоянном общении с Богом. Если мы живем в этом молитвенном состоянии, то совершенно естественно мы будем подвигнуты и к другим разновидностям молитвы. Дух Божий привлекает нас к Богу и побуждает бороться в молитве за других, возносить Творцу хвалу и поклонение. Именно таким хочет Бог видеть наше молитвенное общение с Собой. Ему радостно являть нам Свою благость, и, зная, что ничто не благословит наш земной путь более молитвы, Отец желает преобразовать наше мирское существование в молитвенную жизнь.
Один человек Божий как-то сказал: "Молитва — величайшая сила на земле. Она двигает руку Того, кто правит миром!" Да, молитва — возможность, не имеющая себе равных. Через молитву мы можем изменить все: людей, вещи, проблемы и обстоятельства. Молитва имеет бесконечную силу. Именно поэтому сатана пытается сделать все, чтобы не дать нам молиться. Он знает, что мы не опасны ему, если работаем и многого достигаем — даже совершая это для Царствия Божия. Но когда мы много молимся, то мы вторгаемся во владения сатаны и уводим от него пленников. Ничто не страшит сатану так сильно, как наши молитвы.

Молиться, когда приходят трудности и беды

Трудности, возникающие в нашей жизни, на работе и в семье, могут быть знаком предостережения от Бога. И, вполне возможно, Он попускает их с определенной целью. Он может использовать их, чтобы чему-то нас научить или наказать, поскольку наша жизнь нуждается в исправлении — частично или полностью. В таких случаях молитвой мы не отвратим трудностей, но должны принять их как Божье зубило, которым Он формирует нас.
За время существования нашей общины сестер Марии я часто видела, как Бог попускал трудностям множиться, чтобы предупредить нас о чем-то, что не угодно Ему. Когда бы ни возникала подобная ситуация, нашей первой молитвой было: "Господи, просвети нас Святым Духом Твоей истины. Покажи, что огорчает Тебя. Покажи, почему Ты даешь такому большому количеству трудностей и проблем становиться на нашем пути и почему Ты вынужден нас наказывать". Такая молитва о Духе истины чаще всего получала ответ. Он всегда очень ясно показывал нам наше "больное место". Затем, провозглашая искупляющую власть жертвы Христа, мы вели усиленное сражение против конкретного изъяна. Когда Бог достигал Своих целей в нас и мы каялись в грехах и падениях, на которые он нам указывал, тогда Он открывал новую страницу, а трудности через некоторое время исчезали сами по себе. Бог устранял их, потому что Его цель была достигнута.
Когда возникает такая ситуация, что после молитвы трудности не проходят, нам нужно не только смириться под Его сильной рукой и принять наказание для нашего улучшения, но, кроме того, еще и взывать к нашему Небесному Отцу, и, как Его дети, мы должны умолять Его проявить Свою силу и устранить трудности.
Это особенно важно, когда трудности мешают Его делу и наступлению Царства Божия. В таких ситуациях Бог показывает мне, что я должна Его хвалить за то, кем Он является и за величие Его силы, и за мощь Его руки. Он желает, чтобы я верой провозгласила, что для Него нет ничего невозможного, что горы растают перед Ним, как воск, что Он может одним Своим словом убрать все трудности.
Многие трудности, которые переживали различные служения нашей общины сестер Марии, научили нас всех вместе вновь и вновь сражаться в битвах веры. В молитве мы проводили многие часы, провозглашая Господу словами или песней величие Его силы, и славы, и любви. Исполненный любовью, Он всегда желает помочь Своим детям, у Него есть решение их проблем. Невозможно сосчитать все случаи, когда Господь отвечал на молитвы веры и мы получали необходимую помощь, хотя иногда нам приходилось ждать долго. Действительно, чем серьезнее трудности, тем более замечательным являл Себя Господь, когда мы продолжали молиться молитвами веры и воздавали хвалу Его всемогуществу
Господь также попускает трудности, чтобы научить нас не смотреть на видимое, как бы серьезна ни была проблема. Вместо того, чтобы полагаться на свои собственные силы, мы должны полагаться только на Него одного — всемогущего сильного Господа, заботливого Отца. Через такие молитвы веры Он хочет нам преподать особое благословение среди трудностей. Он хочет дать нам опыт познания живого Бога, которого мы не приобретем другим путем.
Любые невозможные и безнадежные ситуации — это также возможность прославить Господа перед видимым и невидимым миром, ибо ничто так не воздает Ему честь, как наши молитвы веры и хвала Его величию. Поэтому я не могу испытывать ничего, кроме благодарности за многочисленные трудности, допущенные Богом на моем пути и на пути нашей общины сестер Марии. Они показывали нам наши уязвимые места, они вели нас к покаянию и к более глубокому переживанию спасительной, преобразующей силы крови Христа. Они учили нас верить в Его силу и помощь, которым мы были свидетелями, в ответ на молитвы. Они заново наполняли наши сердца обожанием нашего Господа. Они побудили нас свидетельствовать о нашем Боге и Отце, и теперь многие другие воздают Ему славу.

Молитва в темные дни страданий

Все мы знакомы с темными днями страданий. Возможно, нас постигло сильное разочарование. Возможно, мы разлучены с любимыми. Возможно, мы больны или одиноки. За более чем 60-летнюю жизнь со Христом я обнаружила, что самое главное — не позволять страданию поглотить нас, не позволять ему так нас придавить, чтобы парализовать нашу молитву. Святой Дух показал мне, как важно искать спасения в молитве, если мы хотим одержать победу в страдании. Как раз в этот момент нужнее всего сказать Иисусу Христу, что мы верим Ему и верим в то, что Он может справиться с нашим страданием.
Я обнаружила, насколько жизненно важно верить в то, что Иисус выше моих страданий. То есть, что Он знает, как с ними справиться. Преисполненный любовью, Он хочет помочь нам любой ценой. Он хочет пролить бальзам на наши безутешные, израненные сердца. Нам нужно верить, что Бог подаст утешение в темные дни страданий. Любой, кто об этом молится, веря, что Бог ответит на молитву, удостоверится в этом на собственном опыте.
Христос стоит рядом с каждым страждущим. Он — источник вечной божественной жизни. Он позволяет доле Своей божественной жизни, т.е. миру и небесной радости, поселиться в нас. Тогда все преобразовывается. Наши безутешные сердца наполняются утешением, миром и небесной радостью.
В словах немецкого гимна: "В Тебе мы имеем радость, в печали, в горе, о сладчайший Господь Иисус Христос!" — есть правда, которую я могу засвидетельствовать. В периоды одиночества и печали я чувствовала любовь Иисуса Христа, которая дает сердцу полноту радости. Во время физических болезней и страданий, во время духовных мучений, в минуты внутреннего конфликта я обнаружила, что присутствие Христа победно. Именно в такие периоды Он вводил меня в более глубокое общение с Собой. Когда я разлучалась с любимыми, я обнаруживала, что утешение Христа намного перевешивает все горе в моем сердце.
Многие другие пережили этот опыт в своем следовании Христу и могут присоединиться ко мне и засвидетельствовать об этом. Оглядываясь назад, они не променяли бы этих темных дней страданий ни на что из-за тех благословений, которые излились на них в молитвах. Итак, в темные дни страданий имей веру и молись: "Я посвящаю свой путь Господу. Он проведет меня безопасно". Тогда и ты узнаешь на личном опыте, что Его пути — совершенны и что Он действительно утешает тебя.

Молитва, когда ответ, кажется, не приходит

Когда случается так, что мои молитвы остаются без ответа. Господь прежде всего побуждает меня спросить, не мешает ли что-либо моей молитве. Он часто показывал мне, что какой-то скрытый грех мешает мне — например, дух осуждения или горечи. Поэтому Господь меня и не слышал. "Вот, рука Господня не сократилась на то, чтобы спасать, и ухо Его не отяжелело для того, чтобы слышать. Но беззакония ваши произвели разделение между вами и Богом вашим и грехи ваши отвращают лице Его от вас, чтобы не слышать" (Ис.59:1,2).
Святое Писание дает много примеров того, как грех становится препятствием в молитве: нежелание прощать (Мф.6:15), гнев, ссоры (1Тим.2:8), отсутствие примирения (Мф.5:23,24), чувственность и удовлетворение собственных страстей (1Пет.4:7, Иак.4:3), вовлеченность в оккультные практики (Втор.8:10-12), непослушание (Ин.9:31), нежелание исповедовать свои грехи друг перед другом (Иак.5:16), жадность, ибо "давайте и дастся вам: мерою доброю, утрясенною, нагнетенною и переполненною..". (Лк.6:38).
Когда дело касается молитвы, мы должны помнить, что "Очи Господа обращены на праведников, и уши Его — к воплю их". (Пс.33:16, сравни Иак.5:16). Слово Бога истинно. Часто, когда казалось, что Бог не отвечает на наши молитвы, Он показывал нам, что не может на них ответить, ибо не находил нас в числе "праведников".
Мы не были праведны перед Богом, потому что наши сердца не были наполнены покаянием. Только те, кто смиренно признает свои ежедневные прегрешения перед Богом и человеком, являются праведниками в Его глазах. Грех отменяется кровью Агнца.
Наша греховная природа, взятая в целом, сама по себе не препятствует молитвам; иначе Бог не мог бы ответить ни на одну молитву вообще. Препятствием в молитвах служит неисповеданный грех, с которым мы не хотим расстаться. Мы должны прийти ко кресту с сокрушенным сердцем и признаться в нашей вине перед другими, потому что мы сожалеем об этом. Мы должны убрать то, что приносит горе Богу или людям и открыть новую страницу. Тогда Бог снова может являть нам Свою благодать и отвечать на наши молитвы. В нашей общине сестер Марии мы убеждались в этом снова и снова. Например, если возникали разногласия между двумя сестрами, а потом они примирялись, "уши Бога снова открывались", и мы получали ответ на молитвы. В книге "Реальности — Бог действует и сегодня" есть несколько свидетельств об этом.
Однако за молитвами, на которые нет ответа, может крыться и другая причина. Бог не отвечает на молитвы дерзкого сердца. Слуга, у которого был только один талант, сказал, что Бог — "человек жестокий" (Мф.25:24). Только по-детски доверчивым душам открыт доступ к сердцу Бога. Они верят, что Он — Отец и желает помочь им. Они верят, что у Него уже готово решение и что Его намерения — самые лучшие.
В своей молитвенной жизни мы опытно познаем Бога таким, каким мы Его представляем в своих мыслях. Если мы думаем и говорим: "Он — жестокий хозяин", то мы испытаем жесткое обращение, так же как и раб в притче, которого выбросили во тьму внешнюю. Или посмотрите на народ Израиля. В пустыне они не верили, что у Бога хорошие намерения. Напротив, они думали, что Бог желает их гибели в пустыне. В результате они так и не попали в землю обетованную. Из-за своего недоверчивого отношения к Богу целое поколение погибло в пустыне. Иисус Навин и Халев, верившие Богу, — единственные люди, пережившие сорокалетнее хождение по пустыне и получившие позволение войти в Ханаан. Когда в нашем сердце находят себе пристанище вызов и бунт против Бога, воздвигается стена, и предназначенные для нас благословения до нас не доходят. Тогда и наши молитвы остаются без ответа.
Первый шаг к ответу на молитву — исследование собственной совести, чтобы Бог показал нам препятствия, о которых говорит Писание. Следующий шаг — покаяться и начать сначала. Предварительное условие для ответа на молитву — правильные взаимоотношения с Богом, в которых не содержится никакого скрытого бунта, и правильные отношения с другими людьми.
Кроме грехов в поведении и в отношениях, существует еще одна причина, по которой ответ на молитвы приходит не сразу. Возможно, Бог воспитывает нас. В таких случаях, когда молитвы остаются без ответа, мы должны продолжать молиться. Бог ждет от нас большей веры и больших молитв. Когда мы приобретали землю для нашего Ханаана, что было необходимо для нашего служения, мы ударялись то об одну трудность, то о другую. Казалось, Бог нас не слышит. И все-таки в Его планах было дать нам Ханаан и учесть наши молитвы. Но все это при одном условии — мы должны были неотступно молиться. Когда исполнение молитвенных просьб задерживалось, мы внутренне готовились вести жизнь в Ханаане в Его Духе. Ожидание исполнения молитв было школой подготовки. Ожидание учит нас терпению. Оно учит нас продолжать верить. Оно смиряет нас. Оно очищает и преобразует нас.
Каждый раз, когда мы продолжаем молиться, не получая немедленный ответ, мы должны знать, согласуется ли наша просьба с Божьей волей. Святой Дух показывает нам, что это — одно из предварительных условий, особенно когда мы молимся за других. Или бывает так, что мы получаем определенное обетование, исполнение которого надо просить в неотступных молитвах. Мы можем рассчитывать на исполнение таких молитв, даже если по-человечески это кажется невозможным.
Самое глубокое решение на все молитвы без ответа, как говорит мой опыт, лежит в согласии с Божьей волей. Если в основе всех наших молитв лежит предпосылка: "Не моя, но Твоя воля да будет" — тогда мы знаем, что неотвеченных молитв вообще не бывает. Бог все слышит. Но мы должны предоставить Ему сроки и способы ответа на молитвы. Только Он знает, что будет наилучшим для нас и для Его царства. Бог есть любовь, и Он всегда проведет нас наилучшей дорогой. Если мы знаем это, то мы перестанем удивляться, когда увидим, что Он отвечает на наши молитвы не так и не тогда, когда мы ожидаем.

Молитва в периоды духовной опустошенности

Нам всем известны такие периоды, когда желание молиться пропадает. Кажется, что наши молитвы отскакивают от стен, а не поднимаются к Богу. Такие периоды время от времени наступают. Наша душа так безводна и суха, что кажется — Святой Дух оставил нас.
Если нет препятствий и наши молитвы поднимаются прямо к Богу, то Он, должно быть, намеренно проводит нас через такие периоды сухости. За этим скрыт Божий план. Планы Бога всегда замечательны, они всегда ведут к замечательной цели и, в конечном итоге, к славе. Теперь все зависит от того, как мы используем это время и проживем ли его победно. Бог научил меня, что такие периоды не обязательно должны быть бесплодными и пустыми, но могут принести особое благословение.
Если в молитве нам трудно формулировать собственные мысли, потому что кажется, что все в нас умерло, мы все-таки можем просить заступничества, провозглашая победное имя Христа, либо молиться псалмами или победными молитвами прославления.
Эта молитва, идущая из внутренней ночи, содержит особые благословения и будет услышана. Это молитва без того духовного наслаждения, которое мы чувствуем, когда Дух побуждает нас к молитве. Молитва в такие периоды требует от нас больших усилий. Мы должны трудиться над ней, именно по этому она драгоценна перед Господом. От таких молитв придут особые плоды, даже если мы и думаем, что Бог совсем нас не слышит.
Но я также обнаружила, что во времена бездуховности есть способ оживить наши молитвы — через благодарение. Эту возможность дает нам Бог. У меня есть книжечка благодарений, каждый вечер я записываю в ней все, за что я должна благодарить Бога. У меня также есть еще одна книжечка, в которой я веду запись основных событий для благодарений за каждый год. Я по одному разбираю все пункты и благодарю за них Бога или пою Ему за них песню благодарности. Эти молитвы помогают мне достичь такого состояния, когда я могу благодарить Его даже за моменты духовной темноты. Я начинаю хвалить и благодарить Его за новую жизнь, которая рождается в такие периоды ночи и засухи. Эти периоды очищают мою душу от всякой накипи, от недуховной любви и человеческого энтузиазма для молитвы. Новая духовная жизнь рождается из духовной смерти, которую переживает душа. Каждый раз я воздаю Ему за это хвалу, получая от Него поддержку и утешение, и мне легче молиться.
В один из таких периодов я написала песню:

Я пою, пою, поклоняясь Богу,
Моя хвала возносится в Небеса.
Пусть мое пение
Принесет Тебе радость.

Строка за строкой складывались по мере того, как я пела хвалу всему, что представляло для меня трудность — испытания и искушения, тропы через ночь — и благословения, которые в такие периоды приносят мне радостное исполнение Божьей воли даже в духовную ночь.
Парализующее чувство смерти отступило. Мое сердце успокоилось, сказав "Да" Божьей воле и Его путям, даже когда они вели сквозь духовное опустошение и тьму.

Молитва во время суровых испытаний и искушений

Все мы должны пройти через испытания и искушения, которые иногда длятся дни и недели. Наступают такие моменты, когда приходит соблазн усомниться в Боге. Сомнения, касающиеся веры, мучают нас. Мы начинаем сомневаться, а действительно ли Бог нам говорил и то ли Он имел в виду. Мы сомневаемся, на правильном ли пути мы находимся. Мы сомневаемся, действительно ли жив Господь, действительно ли Он есть любовь. В такие моменты мне часто помогало повторение стихов из Библии, как обещаний от Господа: "Направляет меня на стези правды ради имени Своего" (Пс.22:3); "Ибо Сам Отец любит вас" (Ин.16:27); "Да не постыдятся и все надеющиеся на Тебя" (Пс.24:3).
Все, что случается с нами в жизни, все тропы, которыми мы идем, все это распланировано Богом. Если мы приняли решение двигаться в определенном направлении после того, как попросили Его в молитве руководить нами, то мы можем полагаться на Его водительство. Если позже сомнения и опасения начинают мучить нас, мы можем утверждать:
"Бог — наш Отец. Если Его дитя просит вести его по правильной стезе, то Он не может повести его по ложному пути. Хороший земной отец так не поступит, тем более наш Небесный Отец. Значит, я иду верной дорогой".
Если мы думаем, что понимаем сейчас Бога иначе нежели тогда, когда мы принимали решение, тогда следует снова прийти к Нему и снова предложить Ему свои вопросы, и Он ответит нам. Он ответит либо тем, что даст нам внутреннюю уверенность, или подтвердит через других людей, с которыми мы обсуждаем эти вопросы, если мы попросим Его направлять их в том, что они говорят. Иногда Божий ответ заключен в стихе Писания, который приходит нам в молитве. Наше решение о том, в каком направлении двигаться, должно быть подтверждено несколько раз — через слово Божие, через других людей, через внутреннюю уверенность или же иными путями.
Важнее всего, мы должны быть твердо убеждены в мудрости Божьего водительства и отказаться принимать даже небольшие сомнения. Как Он может провести нас кривыми путями, если мы просили Его вести нас прямо? Если, тем не менее, у нас есть веские основания полагать, что наша собственная воля все еще так сильна, и мы не можем отличить Божью волю от собственной, то мы можем попросить Его дать нам разглядеть истину. И Бог ответит на эту молитву.
Часто мы переживаем внутренний конфликт и сомневаемся в верности выбранного пути из-за того, что он кажется нам слишком трудным. Я знаю это по своей собственной жизни. Об этом свидетельствует и Писание. Каждый раз, когда мы сталкиваемся с трудностями, приступает сатана и искушает нас, пытаясь увести нас с избранного пути. То же самое произошло и с Иисусом, когда Он в одиночестве находился сорок дней в пустыне без пищи. Сатана может начать приступать к нам, когда мы находимся в затруднительных обстоятельствах или нам трудно смириться с Божьей волей о нас. Тут-то и наступает удобный момент. Бунт, даже если мы его и не осознаем, ведет нас к следующей реакции: "Наверное, это не тот путь, которым мне следует идти". Эти сомнения начинают мучить нас. Чем с большим страхом мы смотрим на трудности, тем более обостряется внутренний конфликт.
В такие моменты внутреннего конфликта важно повторять то, что сказал Христос в час Своих искушений в Гефсиманском саду: "Неужели Мне не пить чаши, которую дал Мне Отец?" — "Отче Мой! ... впрочем, не как Я хочу, но как Ты" (Ин.18:11, Мф.26:39). Я обнаружила, что сомнения исчезают, как мыльные пузыри, когда бы я ни сказала "Да" пути, который для меня так труден, и принимала бы его безусловно. Я также обнаружила, что могу — на самом деле мне даже это легко — говорить "Да", когда я думаю об отцовском сердце Бога, где нет ничего, кроме любви. Он не станет проводить нас тернистыми тропами без того, чтобы внутренне не подкрепить нас. Он никогда не попускает нам быть искушаемыми сверх наших сил. И для каждого трудного пути Он приготовил славное завершение (Иак.5:11).
Великая сила заключена в словах "Да, Отче". Скажи "Да" — и искушение отступит! Я узнала, что наивысшее благословение заключает в себе молитва "Да, Отче", когда мы подчиняем свою волю Его. Это подчинение воли приближает нас к Господу. Из единства с Богом произрастают новые плоды.
Такая молитва в моменты внутреннего конфликта имеет особую важность и ценность. Бог нас только для того и испытывает, чтобы услышать наше "да". Это для Него драгоценнее тысячи других молитв, потому что за этой молитвой стоит вся наша жизнь; да — часто наша самая большая жертва. Он воздает за такую молитву более, чем за любую другую. Он отвечает на нее изобильным благословением и полнотой благодати, которые другим путем получить трудно.

Молитва против греха в нашей жизни

Грех — это яд. Он отравляет не только все тело, но и душу и дух. Он делает нас прокаженными, он подобен распространяющейся раковой опухоли. Вот почему Господь использует самые резкие выражения, когда Он говорит о наших грехах. Он призывает нас использовать против него самое острое оружие, чтобы уничтожить его любой ценой. Иисус говорит, что мы должны ненавидеть грех. Мы должны ненавидеть свое эго со всеми его требованиями (Лк.14:26), эгоизм — источник многих прегрешений. Когда бы мы ни обнаружили, что согрешаем, мы должны лучше "вырвать" глаз, согласно словам Иисуса, нежели стать сынами ада (Мф.5:29). Грех — яд ада. Грех исходит от сатаны. Грех приводит людей к адскому царству смерти навсегда, вот почему молиться против греха в наших жизнях — значит участвовать в духовном сражении.
В битве за связанные души мы выступаем против величайшего врага — самого сатаны. Именно он побуждает нас ко греху Он не желает разрыва тех цепей, которыми он приковал нас к себе.
Его основная тактика — ослепить нас, чтобы мы не видели своих грехов. Самое большое препятствие в битве против нашего греха — это самоправедность. Соответственно и первым шагом должна быть просьба к Господу послать нам Духа истины. По своей природе мы неохотно смотрим на себя в истинном свете или стараемся преуменьшить свои грехи, но если мы того пожелаем, то Он даст нам свет. Он покажет нам, насколько отвратителен наш грех.
Если мы неотступно умоляем Бога: "Освети мои тайные грехи Своим светом", — если мы просим Духа покаяния, если мы превыше всего желаем услышать Бога в том, что нам говорят другие, тогда мы будем переживать удивительные вещи. Вдруг покажется, что как будто отодвинули занавес. Мы увидим бездну своего это, раковые повреждения греха.
Получив здоровое предупреждение о нашем грехе и ежедневно переживая новые поражения, мы исполнимся решимостью начать битву против греха. Я обнаружила, что недостаточно ежедневно говорить Богу, в чем я согрешила и в чем я связана, и просить Его дать мне освобождение. Нет, здесь дело в том, чтобы провозглашать победное имя Иисуса над силами врага и призывать власть Его искупающей крови — и не один раз. Поскольку такая молитва — настоящая битва, нам нужно посвящать много времени этой духовной брани.
Как же приступить к этому на практике? Когда, наконец, я уже ненавидела саму мысль о своем грехе и могла до некоторой степени чувствовать, что имел в виду Иисус, когда Он сказал, что надо принимать самые решительные меры против греха в наших жизнях, я приняла решение бороться против власти греха в своей жизни и характере, чего бы мне это ни стоило. С этого момента я начала настоящее сражение. Это значило жертвовать двадцатью минутами сна утром или вечером, чтобы бороться с одним или несколькими отдельными грехами, которые стали для меня невыносимыми. Себе в помощь я составила подборку духовных песен, пасхальных и молитвенных песнопений, которые я поднимала перед врагом.
Снова и снова я начинала хвалить, петь, благодарить Бога, что сатана и власть греха сокрушены, потому что Христос одержал над ними победу на кресте. Как воскресший Господь, Он торжествует победу над смертью и адом. Снова и снова я хвалила власть крови Агнца, которая искупает нас и очищает от всякого греха.
Но я также обнаружила, что враг не отпускает нас легко и насколько мы заражены грехом. Мы в плену у греха всеми фибрами своего существа. Часто грех не сдается без боя, потому что крепко укоренен в нас как наследство поколений наших предков. Гнев, горечь, чувство обиды, неспособность прощать — как глубоко они вросли в нас! Такие чувства и мысли приходят к нам снова и снова. Или вдруг ловили себя на том, что делаем то, чего не хотели делать, — и все потому, что наши греховные страсти и желания слишком сильны, чтобы им противиться. Или мы постоянно бунтуем против Бога или против того, что говорят, устраивают или делают другие. Или мы находимся в плену у духа осуждения. Смотрим на других сверху вниз, обвиняем их, греша против шестой заповеди (сравни Мф.5:21,22).
Здесь действуют власти, с которыми нужно бороться, и мы не можем надеяться, что освобождение наступит через несколько недель или месяцев. Даже если Бог вдруг нас освободит от какой-то связанности, нам все равно следует продолжать вести битву веры и молитвы еще длительное время против грешных черт своего характера, которые в нас так крепко сидят.
Кроме всего прочего, нам следует страдать за свои грехи. В молитвах мы должны предавать себя Богу и Его дисциплинарным воздействиям. Он показал мне, что битва против моих грехов была не просто битва по вере, но и подчинение себя Ему. Мы должны желать переносить наказания, через которые Господь хочет очистить нас от грешных черт. Гордые станут смиренными только после того, как Бог проведет их путями унижения и сломит их гордыню. Если кто-то трудно прощает и легко обижается, то ему, возможно, полезно, когда и его не могут простить, когда другие вычеркивают его из памяти или таят на него обиду.
На таких путях испытаний всегда уместна молитва "Да, Отче" — на этот раз, когда мы склоняемся в молитве под мощной рукой Бога, зная, что нам нужны наказания, чтобы освободиться от своих грехов (Евр.12:10). Библия показывает это на примере жизни Иакова. Мало того, что он зависел от хитрости Лавана, который обманом заставил его служить дополнительно семь лет, — все это он получил в ответ на свою собственную неискренность и двуличие. Прежде, чем Иаков смог вернуться в Ханаан, землю своего наследства, ему также необходимо было быть сломленным в борьбе у Иавока. То же самое видно и в истории братьев Иосифа. Они продали его и оставили его в страхе и отчаянии. Позже, когда они пришли в Египет, чтобы купить зерно, они сами пережили сильный страх и отчаяние из-за действий Иосифа. Со своей стороны, Иосиф должен был пострадать за свое тщеславие, самовозвеличивание и гордость, став рабом и пленником.
Когда мы претерпеваем болезненные страдания за наши грехи, важно молиться молитвой разбойника на кресте: "и мы осуждены справедливо, потому что достойное по делам нашим приняли" (Лк.23:41), что очень сходно с тем, что сказали братья Иосифа (Быт.42:21). Нам нужно смирять себя под крепкую руку Бога. Он услышит эту молитву вместе с нашей молитвой веры. Мы будем избавлены от наших грехов также истинно, как и то, что Иисус — Искупитель, завершивший Свою победу на Голгофе за каждого из нас.

Молитва во время нужды

У каждого из нас бывает время особой нужды. Например, мы вспоминаем военное время и послевоенные годы, когда недоставало еды. Нам может недоставать денег на покупку необходимого для себя или своей семьи. Возможно, наше финансовое положение не позволяет нам делать все необходимое для своих детей или дать им должное образование. Или, возможно, кто-то из семьи болен, и мы не можем оказать ему необходимую помощь, потому что нам просто не хватает средств.
Мы можем также испытывать нехватку в других сферах нашей жизни. Нам может недоставать сил, чтобы выполнять свою работу. Или мы не имеем необходимых сотрудников и коллег. Возможно, нам всегда не хватает времени и нам трудно вместить все в свое расписание. Какая молитва может помочь в таких случаях?
Прежде всего, нужно удостовериться, действительно ли наступило в нашей жизни время нужды, или мы просто хотим отмахнуться от того, чему Бог положил случиться в наших жизнях. В отношении того, что касается вещей и частной собственности, Библия говорит: "Имея пропитание и одежду, будем довольны тем" (1Тим.6:8).
Например, возможно, есть что-то, чего мы не можем себе позволить, но страстно желаем иметь и тем самым хотим более высокого материального уровня — в таком случае у нас нет обетования, что молитва будет услышана. То же правило действует и для других случаев нужды. Возможно, эгоизм собственных амбиций заставляет нас желать приобретения того, что Бог не положил нам иметь. Поэтому прежде всего нужно молиться, чтобы Бог дал нам Свой свет и Свои стандарты. Он покажет нам, что нам действительно нужно и о чем нам следует молиться. Это особенно касается таких вещей, которые мы полагаем абсолютно необходимыми для Божьей работы.
В общине сестер Марии и ранее я пережила много моментов истинной нужды. Они стали для меня особенно драгоценными, потому что познакомили с новым видом молитвы. Эта молитва содержит несравненные благословения. Это детская молитва к Богу-Отцу. Периоды нужды делают нас зависимыми от Отца. Именно поэтому они несравненно обогатили мою духовную жизнь. Находясь в зависимости от Небесного Отца, мы узнаем Его, и я узнала Его как истинного Отца. Я убедилась в истинности слов Писания: "Знает Отец ваш, в чем вы имеете нужду" (Мф.6:8). Его волнуют малейшие детали. "У вас же и волосы на голове все сочтены" (Мф.10:30). Я могу засвидетельствовать тот факт, что Ему радостно делать нам доброе. Ему приятно хорошо заботиться о Своих детях и изливать на них Свои милости. Он преисполнен радости, когда видит Своих детей счастливыми и благодарными.
Поэтому во время нужды приходи к Богу, как ребенок к своему Отцу, и говори: "Отец мой, Ты знаешь, в чем моя нужда. Мой Отец, все принадлежит Тебе и Ты даешь все. Мой Отец, Ты более не станешь длить мою нужду, ибо Твои дети имеют долю в Твоем богатстве. Мой Отец, Ты прославишь Себя сейчас в моей нужде. Ты откроешь свою природу — Всемогущий и исполненный милостивого благоволения".
Уже многие годы в общине сестер Марии мы верим, что Бог восполнит все наши нужды. Вместо того, чтобы просить людей о помощи, мы приносим свои детские молитвы нашему Небесному Отцу. И Он ни разу не разочаровал нас. Он щедро дает Своим детям гораздо больше того, о чем они просят или ожидают получить — при условии, что прежде всего они ищут Его царства и Его праведности, как говорит Его слово. Мы не должны желать материального, но мы должны работать для Его царства, посвящая себя без остатка этой цели. Это может включать и нашу готовность отдавать другим то, что они просят, даже если у нас самих недостаточно. Конечно, мы должны следить за тем, чтобы наши взаимоотношения с Богом и с людьми были в порядке. Тогда все необходимое для жизни будет нашим, согласно Его обетованию.
Как дети Божий мы можем приходить к Нему с благодарностью, потому что Он уже открыл нам Свои объятия. Действительно, Он никогда не оставляет молитву Своего чада без ответа, если мы просим то, в чем действительно нуждаемся, и если устранили все препятствия для молитвенной жизни в Господе.

Молитва во время обремененности заботами

Бывают такие моменты, когда нас обременяет целая гора забот, но мы знаем, что молитвой Эту гору сдвинуть можно. Есть заботы, которые невозможно вырвать из сердца, заботы, которые угнетают настолько, что мы забываем, как быть счастливыми. Молитва может помочь нам. Молитвы могут рассеять эти заботы. Но какая именно молитва здесь нужна?
Заботы, обременяющие нас, могут иметь много разных видов. Они могут касаться нашей личной жизни, наших семей или кого-либо другого вне нашего семейного круга. Или они могут касаться нашей страны, нашего будущего, нашей карьеры и многих других сфер жизни. Неся ответственность за нашу общину сестер Марии, я часто обнаруживала, что эти заботы и попечения обрушиваются на меня, подобно снежной лавине.
Они грозили похоронить меня заживо. Часто я не видела никакого выхода. Казалось, нет никакого подходящего решения.
Но потом я начинала молиться некоторыми короткими молитвами, в которых лежит великая сила: "Мой Отец, я не знаю, как Ты поможешь, но одно я знаю твердо — Ты поможешь". Или "Мои беды не больше моего Избавителя. У Тебя есть выход из любого положения — средств и способов у Тебя всегда достаточно. Я благодарю Тебя, Боже, что Ты больше моих бед". — "Я благодарю Тебя, Боже, что Ты — Бог, творящий чудеса, и что я могу полагаться на Твое сверхъестественное вмешательство. Горы тают, как воск, пред Тобою. Я благодарю Тебя, что Ты можешь двигать горы забот и сбрасывать их в море. Единственное слово от Тебя может изменить все и решить все мои проблемы".
Что происходило, когда я молилась такими молитвами? Каждый раз, когда я благодарила Бога за все, что Он сделает, каждый раз, когда я благодарила Его за помощь, казалось, что великая сила отгоняет прочь все мои беспокойства. Они отступали. Демонские силы питают чувство беспокойства и волнения, чтобы согнуть нас. Они хотят, чтобы мы унывали и впадали в отчаяние. Враг делает все от него зависящее, чтобы мы были несчастными, но Бог делает все от Него зависящее, чтобы мы были счастливыми, потому что Он любит нас.
Из своего опыта я поняла, что дело в том, чтобы не давать беспокойствам и волнениям места. Закрывайте дверь! Не впускайте их! Терять себя в заботах и беспокойствах — это незаконно заходить на чужую территорию. Они плетут паутину вокруг нас, чтобы мы оказались в настоящем унынии, переживали безнадежность. И все это — уловки врага, который окрашивает все в черный цвет, как будто бы и нет всемогущего Бога, как будто бы крест, возложенный на нас, слишком тяжел... В таких случаях нам следует немедленно прогонять такие мысли, отказываться от них и начинать думать Божьими мыслями. Это значит, мы должны думать, молиться, петь, провозглашать, кто таков Бог. Он — Отец любви. Он заботится о нас. Мы можем все свои волнения возложить на Него (1Петр.5:7).
Из среды всех своих забот посмотри на Бога. Повторяй или распевай предложения наподобие этого: "Ты есть любовь. Ты есть Отец, и поэтому Ты не оставишь меня в моих бедах и заботах. Ты — помощник в день бедствия. Ты всегда знаешь, что делать. Ты — всемогущ. Для Тебя мои проблемы не слишком трудны. У Тебя всегда есть выход, даже если я его не вижу. Ты никогда не возлагаешь на меня непосильной ноши. Твоя воля содействует моему благу".
Если ты не представляешь, как управишься со всеми своими делами за один день, хвали Бога, говоря: "Ты запланировал этот день и все, что нужно сделать. Поэтому я все успею". Пусть Он покажет тебе, как все завершить. Он Сам усмотрит, чтобы на все хватило времени. Будь радостным и приступай к работе.
Таким же образом все свои беды и заботы приноси к Отцу. Когда ты по-детски доверишься Ему и отдашь Ему все, что отягощает тебя, каждый раз Он возьмет на Себя ответственность.
Важно, чтобы ты начинал благодарить Его за Его помощь в прошлом, когда, казалось, не было выхода, не было решения. Это укрепит твою веру и в настоящих обстоятельствах, когда ты, на первый взгляд, стоишь перед непреодолимым. Следует изгонять тревоги и заботы молитвами благодарения. У благодарственных молитв есть силы сокрушать эти заботы и одновременно они радуют нашего небесного Отца.

Молитва в унынии

Нам всем известны периоды подавленности. Иногда мы думаем, что в духовном отношении мы безнадежны. Несмотря на все наши битвы и усилия, цепь греха, кажется, сковывает нас сильнее, чем когда-либо. В другие моменты мы теряем мужество, потому что у нас нет физических сил или потому что мы больны и плохо себя чувствуем. Или нам хочется все бросить, потому что чувствуем себя некомпетентными для выполнения своей работы и не можем выполнять того, что от нас ожидают.
Нам также известно уныние, наступающее, когда мы не продвигаемся с какой-то работой или когда мы не справляемся со своими собственными детьми. Мы отчаиваемся, когда не можем на них влиять или на других, за кого мы отвечаем. В конечном итоге мы приходим к выводу: "Я не могу это сделать. Я не подхожу для этого. Мне недостает знаний, умения и сил".
Вызов и бунт против Бога — следующий шаг. Он уже присутствует в унынии, хотя обычно мы этого не осознаем. В конечном итоге мы обвиняем Его в том, что Он дал нам такой несчастный характер, или поставил в такие тяжелые обстоятельства, или не дал нам какого-то таланта, или не дал нам необходимых сил и так далее.
Уныние не только делает нас несчастными, но всегда побуждает нас к греху Поэтому нужно молиться об освобождении от уныния. На собственном опыте я убедилась, что путь к победе проходит в первую очередь через молитву принятия. Нам нужно сказать "Да" тому, что мы — грешники, нашей духовной нищете, нашим неспособностям и слабостям. Поскольку это было возложено на нас Богом, нам нужно все принять. Он дает нам самое лучшее, потому что в Своей любви Он запланировал все сферы нашей жизни — включая наши слабости и неспособности. И вновь именно Его любовь позволяет нам страдать от собственной связанности. Смиряя нас, Он желает укрепить в нас нового человека. Поэтому самое лучшее, что только возможно для нас — это иметь слабости в том или ином отношении.
Это пережил и апостол Павел. Он также не был избавлен от "жала в плоть", что, возможно, было заболеванием глаз, хотя ему очень было нужно зрение для служения. Однако Бог не исцелил его от болезни. Во-первых Бог желал услышать от него "Да" в знак его преданности. Принятие этого "жала в плоть" было важнее для Бога в служении Павла, чем его здоровье. Такое подчинение воли, за которым стояла великая жертва, было "солью", дающей силу всему служению. Какая огромная сила лежит за каждой молитвой "Да, Отче!"
Нельзя посвятить себя Богу, не получив что-нибудь взамен. Святое Писание говорит нам об этом снова и снова. Принесший жертву, потерявший свою душу, получит во сто крат больше — мерой доброй, утрясенной, переполненной. Поэтому, когда мы подчиняем себя в молитве и говорим "Да" своей нищете и неспособности, своим слабостям и унижениям, тогда мы обнаружим, что наш Отец в Своей любви приготовил для нас особый подарок.
Бог обещает апостолу Павлу, что Он покажет Свою силу еще более в слабости. Мы можем отнести это обетование также и к себе. Поэтому, когда наступает уныние, мы не только должны подтверждать в своих молитвах посвященность Богу, но и молиться примерно следующим образом: "Я благодарю Тебя, что могу ожидать Твоей помощи. Ты видишь мою беспомощность перед лицом собственной связанности и Ты желаешь проявить силу Твоего избавления и прославить Себя. В моей неспособности и бесталанности Ты желаешь мне помочь и подать мне из Твоей изобильной мудрости, чтобы работа могла быть завершена гораздо лучше, чем могли бы позволить мои естественные силы, ибо то, что будет достигнуто, будет исходить от Тебя, а не от меня".
В том, что исходит от Бога, всегда есть благословение, власть, победа и несравненная слава. Мы получаем преизобильное благословение, несравнимое с тем, что мы могли бы получить от своих собственных усилий и способностей.
Итак, давай следовать примеру апостола Павла и говорить: "Я буду хвалиться своими слабостями. Я буду радоваться в своих слабостях, в своей неспособности, своей нищете. Я буду радоваться, что я нищ в собственной праведности, силе, красоте, талантах, популярности". Начинай благодарить Бога и сразу начнешь ощущать Его славу, которую Он проявит в твоих слабостях и немощах.
Вдруг ты станешь ощущать счастье и порадуешься тому, что Господь попустил твою нищету в какой-то области, чего-то тебя лишал. Почему? — потому что Бог желал дать тебе нечто драгоценное и имеющее вечную ценность. Оно будет сиять в тебе для других. Этим они гораздо более благословятся, чем если бы ты имел природные таланты.
Человеку с тяжелым характером трудно жить. Если, однако, в результате этих трудностей человек обретет более глубокие отношения с Иисусом и через Его прощение ощутит перемены в своем характере, то в нем будет сиять образ Иисуса Христа гораздо сильнее, чем в том, кто по природе своей гармоничен и добр и может полагаться на себя самого. Точно также, если человек с некрасивыми и непривлекательными чертами сияет Духом Святым, то в нем эта перемена будет более очевидна и сильнее благословит других, чем человек, красивый от природы, но живущий без Бога. Такой человек не может благословлять других; самое большое, на что он способен - это побуждать других ко греху.
Если у матери нет способностей к воспитанию детей, то она будет час за часом взывать к Богу о помощи и просить у Него нужных слов. От самого Бога она будет получать мысли и слова, которые будут приносить пользу ее детям гораздо большую, чем какие-то ее врожденные таланты.
Моменты нужды должны заставлять нас молиться более чем когда-либо, потому что только через молитву мы можем избавиться от уныния. Нам следует согласиться с тем фактом, что мы слабы, и хвалить Бога за Его желание прославить Себя через наши слабости. Если мы будем так молиться, то периоды упадка духа, когда мы страдаем от своей неполноценности, принесут нам особое благословение.

Молитва во время страха

Страх! Как можем мы его одолеть? Как могут наши молитвы помочь нам? Страх, заполняющий сердце, сжигает нас, как огонь. Трудно находить слова для молитвы. Он полностью овладевает нами.
Страх! Мы знаем, что случается, когда спускается страх. Он парализует. Мы уже не можем сделать следующий шаг. Мы действуем словно под гипнозом, мы едва можем двигаться.
Страх! Мы знаем, какие страдания он нам причиняет. Он отнимает у нас радость, надежду, уверенность.
Страх — это болезнь, мучающая большинство людей сегодня - даже если они не желают этого признавать. Начинает исполняться пророчество Иисуса о последних днях: "Люди будут издыхать от страха и ожидания бедствий, грядущих на вселенную" (Лк.21:26). Это уже начало происходить с людьми, особенно с теми, кто внимательно следит за событиями, происходящими в мире.
Есть ли молитва, которая может помочь, когда сердце преисполнено страха?
Да, есть! Я могу об этом засвидетельствовать, потому что по природе я боязлива. Во время войны я боялась воздушных налетов. В неспокойное время я боялась злых людей и нападения преступников. И, естественно, я также боюсь ужасов грядущей ядерной войны. Тем не менее я на деле испытала, что Иисус больше и сильнее моего страха. Через молитву мы можем овладеть страхом и не дать ему овладеть нами.
Мы изгоняем страх через имя Иисуса Христа. Иисус в Своей любви понял нас, когда сказал: "В мире будете иметь скорбь" (Ин.16:33). Но затем Он продолжил и призвал не унывать, потому что Он победил мир. Он имел в виду, что победил мир со всеми его страхами и скорбями. Он завоевал его и положил к Своим ногам. Он пообещал нам: "Мир Мой даю вам" (Ин.14:27). Каждое обещание подобно чеку, который Он примет, когда бы мы ни напомнили Ему о нем и не предъявили Ему к оплате. Наступит время, когда мы будем нуждаться в том, что Он нам пообещал, и тогда Он не отступит от Своего слова.
Однако здесь важен один момент. Степень страха в наших сердцах непостоянна. В те моменты, когда страх не берет нас за горло, нам следует много молиться и постоянно обращаться к Его обетованиям: "Ты желаешь дать Свой мир моему сердцу. Наполни мое сердце сейчас Своим миром, чтобы, когда страх пожелает войти, ему не было места".
Теперь время молиться, чтобы Господь наполнил наши сердца миром - прежде чем наступит время, когда нам в действительности придется страдать от ужасов ядерной войны или нас будут жестоко преследовать как христиан. Сейчас, когда перед нами нет больших трудностей, проблем и волнений, давайте практиковать пребывание в мире. Теперь у нас есть возможность испытать этот мир. Когда бы что-либо ни случалось с нами, мы можем призывать имя Иисуса Христа и верой провозглашать исполнение Его обещания: "Мой мир даю вам".
Давайте научимся с верой утверждать обещание Иисуса: "Я победил мир". Да, Он победил мир для нас. Ужасы этого мира не должны тяготеть над нашими жизнями. Мы можем полагаться на то, что Он будет с нами. Он, который искупил нас, чтобы страх и ужас нас не одолели.
Мы также должны с полным доверием предавать себя Отцу через Иисуса Христа. Самый могущественный и самый милостивый Отец — наш щит и наша крепость, оплот в день бедствий. Он знает верующих в Него.
Если мы будем молиться так сейчас, когда перед нами еще не встали большие страхи и заботы, тогда наверняка, когда наступит время тяжелых испытаний и мы будем ощущать страх, — а в грядущем такое время наступит для всех — тогда мы будем подобны хорошо вооруженному воину, опытному бойцу, который знает, как поражать врага, называемого страх.
Давайте наилучшим образом используем отпущенное нам время. Сегодня нам нужно решить проблему страха. Сегодня нам нужно одержать победу над меньшими страхами. Когда мы на деле испытаем, как Иисус приходит на помощь в меньших беспокойствах и бедах и наполняет наши сердца Своим миром, тогда у нас будет гораздо больше мужества и веры и более глубокая уверенность в том, что Он сделает для нас то же, когда наступит ужасное время.
Нет ничего больше Иисуса, Он больше самых великих страхов, которые только могут на нас обрушиться. Он все положил Себе под ноги. Он освободил нас от всякого греха и трудностей, которые стараются подавлять нас.
Молитва предлагает нам выход из наших страхов. Все дело в том, чтобы призывать имя Иисуса. Только в Его имени есть помощь. Чем чаще мы призываем Его имя, тем тверже мы это знаем.

Молитва за других

Если мы действительно молимся о своих собственных нуждах, то мы совершенно естественно будем молиться и о нуждах других — будь они членами нашей семьи, или церкви, или просто другие люди, которых Бог привел в нашу жизнь. Возможно, мы делаем это день за днем. Мы возносим их к Иисусу, прося Его обратить, направить, благословить их или освободить их от какого-то греха. Все это хорошо. Важно благословлять тех, о ком мы молимся.
Однако за многие годы Господь все более и более ясно показывал мне, как важно, борясь за спасение души, не игнорировать некую силу. То есть силу сатаны, который крепко держит души. У него единственная цель — не дать им стать уловом Иисуса Христа. Он делает все возможное, чтобы не дать человеку покаяться. Он не желает, чтобы люди освобождались от своих грехов, менялись в своей сути и становились счастливыми.
Если мы просто будем просить Иисуса пребывать с каким-то человеком и помочь ему освободиться, чтобы этот человек пережил новое рождение от Духа Бога, тогда мы не обращаем внимания на тот факт, что он все еще в цепких лапах сатаны. Наши молитвы не попадают в цель, они не разрушают оковы, причины всех проблем. Все большее число людей сегодня — включая многих верующих — стали рабами князя тьмы через оккультизм или зависимость от какого-либо греха. Их можно освободить, только если мы будем молиться как власть имущие, заставляя сатану отпустить свою добычу. Для этой битвы мы должны использовать оружие, имеющееся в нашем распоряжении.
Во-первых, нам надо призывать кровь Агнца. Сначала, когда мы начинаем молитвенное сражение за души других, мы должны призывать эту кровь для себя самих, чтобы у сатаны не было ни малейшего права на нас и чтобы наши молитвы получили власть. Во-вторых, мы должны ежедневно прославлять силу крови Агнца над связанными душами, молиться и петь, например: "Кровь Агнца искупит тебя и полностью освободит". Господь показал мне, насколько это важно. В крови Агнца лежит огромная сила. Сатана не выносит спасительного призыва к крови Иисуса, которой Он нас искупает: тьма принуждена отпускать души.
Ходатайственная молитва еще кое-чему меня научила: власти в имени Иисуса Христа. Когда мы провозглашаем победное имя Иисуса, то укрепления сатаны падают, и он вынужден отдавать пленные души. Когда мы молимся о каком-то связанном человеке, то нам нужно снова и снова провозглашать слова наподобие следующих: Пусть сегодня громко звенит хвала тому, что имя Иисуса имеет силу разбивать оковы греха, которые удерживают... в плену.
У такой молитвы даже больше силы, когда ее поют. Блаженный Августин сказал: "Пение — троекратное моление".
Влияние ходатайственной молитвы еще более усиливается, когда несколько человек собираются вместе, чтобы в песнях и молитвословиях провозглашать имя Иисуса над человеком или группой людей. Нам могут помочь особые победные молитвы, хвалящие имя Иисуса и Его раны, которые признает даже ад как знак искупительной цены, заплаченной за наше искупление. Имя человека или группы людей, о которых молятся, можно произносить после каждого моления. Когда люди посвящают себя такому ходатайству, то их молитвы всегда завершаются освобождением связанной души. Эффективность ходатайства зависит от его искренности. Одним из признаков того, что наше отношение к чему-то серьезно, является посвящение этому своего времени и сил, таким образом, выделяя насущность этого по сравнению с чем-либо другим.
Мы показываем искренность своих молитв, если каждый день уделяем время молитве за какого-то человека или группу людей, и, если возможно, собираемся с другими для молитвенной битвы. Сила сатаны всегда будет сломлена. Только сам Господь определяет длительность этой борьбы. Она зависит от трудности случая. Иногда требуется большое терпение и выдержка, но Иисус всегда даст победу в ответ на эту молитву.

Молитва — ежедневный разговор с Богом

Каким должно быть содержание наших ежедневных молитв?
В любом случае наши молитвы будут включать ходатайство и битву веры против греха, но остальное будет варьироваться в зависимости от ситуации. Все будет зависеть от того, находимся ли мы в периоде опустошенности или в периоде, когда молитва дается нам легко; все будет зависеть от того, есть ли у нас какие-либо конкретные нужды или нам нужно сражаться против забот и сомнений, которые стремятся нас подавить.
И все-таки это еще не все. Молиться — значит приходить к Богу-Отцу и к Иисусу Христу всем своим существом. Я ощущаю Его присутствие, осознанно вступаю в контакт с Ним, Он здесь, я встречаюсь с Ним и начинаю разговор. Ибо что есть молитва? Разве это не беседа с Богом? Любой может начать такой диалог, потому что у ребенка есть право разговаривать со своим отцом и изливать перед ним душу. И точно так же как ребенок может все рассказать своему отцу, также и дитя Бога может рассказать своему Отцу, Господу и Спасителю Иисусу Христу все, что у него на сердце. Бог-Отец счастлив, когда Его дети приходят к Нему. Иисус, наш Спаситель и Врач, счастлив, когда больные приходят к Нему со своими недугами. И как наш Небесный Жених, Он радуется, когда Его невеста открывается Ему в словах любви.
Что за благодать дана нам, сынам человеческим, говорить с Богом! Мы можем делать то, к чему нас призывает псалмопевец: изливать свои сердца перед Богом (Пс.61:9). Мы должны открывать все, что тревожит нас — любое разочарование, любое испытание и искушение, которое мы не можем преодолеть, проблемы, связанные с другими людьми, все, что тяжким грузом лежит на плечах. Когда мы скажем Иисусу все, тогда мы услышим Его ответ в своих сердцах. Возможно, Он станет наставлять или утешать нас. Возможно, Он направит наши мысли в определенную сторону так, чтобы мы могли получить помощь.
Я обнаружила, что ежедневные разговоры с Богом — величайшая помощь. Я говорю Ему обо всем, что меня беспокоит и заботит. Не только все мои проблемы рассеиваются, но я постоянно пребываю в общении с Ним.
Эти тихие ежедневные минуты молитвы, этот ежедневный разговор с Богом принес мне еще более драгоценный подарок. Я узнала любящее сердце Бога. Он ждет, когда Его дети будут выражать свою любовь к Нему в словах и посвящении. "Приблизьтесь к Богу, и приблизится к вам" (Иак.4:8). Приблизьтесь к Нему! Когда мы приближаемся к Нему, мы должны хвалить Его в словах и песнях, провозглашая, кто таков наш Отец. Он — самый добрый Отец. Он — самый милостивый Отец. Его сердце переполнено любовью. Он — Отец терпения и благодати. Он — Отец утешения. Он верен. Его имя "Да" и "Аминь". Тогда Он приближается к нам, и мы радуемся от сознания того, что мы Его дети и что в Нем мы безопасны. Таким путем мы приближаемся к Его сердцу.
Иисус также ждет, когда мы приблизимся к Нему. Иисус есть любовь. Вот поэтому Он и называет Себя женихом. Он ждет обещания со стороны невесты. Он ждет ее любви. Мы приближаемся к Нему, поклоняясь и славословя Его. Мы возвеличиваем Его имя, провозглашая, кто Он такой. Он самый прекрасный из сынов человеческих. Он — Агнец на высочайшем троне. Он - источник радости. Он Царь царей, Князь победы, победивший ад и смерть. Тогда наша любовь к Нему окрепнет и Он склонится к нам. Об этом говорит Писание: "Любящих меня я люблю" (Прит.8:17). Иисус обещает создать себе дом в тех, кто Его любит (Ин.14:23).
Естественное следствие ежедневных бесед — общение со Святым Духом. Мы нуждаемся в Его водительстве для решения всех наших проблем и вопросов, которые мы изливаем перед Богом. Именно Святой Дух открывает нам славу Отца и Сына. Он нисходит на нас, как Дух поклонения. Да, Он всегда присутствует, когда мы приближаемся к сердцу Бога-Отца и Иисуса Христа.
Ежедневные молитвы должны приближать нас к сердцу Бога. Иначе они не выполняют своего предназначения. Недостаточно только молиться о наших нуждах и о нуждах других и вести битву веры против собственных грехов. Все это необходимо, но этого еще недостаточно. Самое главное, что наше сердце приближается к сердцу Бога. В этом союзе, который является наивысшей формой молитвы, мы искренне посвящаем себя Господу. Когда мы поклоняемся и славословим Иисуса, Его любовь будет побуждать нас отдавать Ему все без остатка и приносить Ему жертвы. Возможно, что в такие моменты молитвы мы даже захотим записать свои обещания Ему. Вдохновленные пылом Его любви, наши ежедневные молитвы станут пламенем любви, питаемой посвящением и жертвой. Этот огонь будет возгораться изо дня в день.
Этот разговор любви с Богом-Отцом, с нашим Господом Иисусом Христом и с Духом Святым — венец всех молитв. Это также корень всех искренних молитв. Только рожденное в любви несет в себе корень божественной жизни. Бог есть вечная божественная жизнь, потому что Он есть любовь. Только такая молитвенная жизнь приносит нескончаемые плоды.


Сборник проповедей Сперджена

Ч. Г. Сперджен

Сборник проповедей

Оглавление

Предисловие
Дверь Его дома открыта!
Только веруй!
На чьей стороне стоишь ты?
Великое побуждение быть подражателем Богу
Светила в мире
Важность мелочей
Возрождение через крещение?
Проповедь для тяжелых времен
Как воскрешать мертвых?
Не грешите против ребенка

Предисловие

Известный проповедник пробуждения Чарлз Сперджен (1834-1892) оставил нам много ярких и вдохновенных проповедей. Обратившись к Богу в неполные шестнадцать лет, он в течение сорока лет с большой радостью и силой проповедовал Слово Божие перед непрерывно растущим числом слушателей.
Сначала это были дети воскресной школы, вскоре к ним присоединились крестьяне окружных деревень, вместе со своими женами восторженно ловившие каждое слово решительного и вдохновенного "мальчика-проповедника".
Несколько месяцев спустя молодой Сперджен уже проповедовал в баптистской капелле Уотер-бича, и вскоре его аудитория выросла до 400 человек. В двадцать лет он начал свое служение в церкви на Нью-Парк-Стрит, которая уже вскоре не могла вместить всех слушателей. Для богослужений приходилось арендовать самые большие залы Лондона - пока, наконец, в 1861 году не был освящен "Metropoliten Tabemakel", вмещавший 8000 человек, с кафедры которого Сперджен проповедовал до конца своей жизни.
Благодаря усердию соработников Сперджена на ниве Божией, издававших, начиная с 1855 года, все его проповеди, мы имеем почти все проповеди, произнесенные этим благословенным служителем Божиим за четыре десятилетия.
Благословенное влияние Сперджена, бесспорно, также было следствием его благочестия и страха Божия, которые внушали уважение и его противникам. Его проповеди лишены театральности и пышности, они прямо и недвусмысленно излагают Слово Божие - в этом причина того, что они понятны и доступны каждому.
Проповеди Сперджена не утеряли своего значения за 100 лет, прошедших со дня его смерти, - об этом могут засвидетельствовать его же слова: "Мы нуждаемся в новом Лютере, который мог бы простыми и понятными словами возвестить человечеству Истину В последнее время уста многих проповедников стали мягкими, как бархат, но мы должны отложить мягкие одежды и говорить Истину, и ничто кроме Истины!"
Да благословит Бог послания этого проповедника, чтобы они могли помочь верующим бодрствовать в это последнее время, отбросить все компромиссы, малодушие, мирские привычки и вести жизнь полного послушания Богу!

Вольфганг Бюне

Дверь Его дома открыта!

Миллионы людей живут вдали от Бога. Но многие недалеки от Царствия Божия. Они стоят перед дверью веры, единственным входом в вечную жизнь. Можно было бы предположить, что они поторопятся войти: ведь их сердечно приглашают сделать этот шаг, и двери храма Божьего открыты всегда. Но эти люди медлят - по очень многим причинам. Нужна мудрость, выдержка и опыт, чтобы ответить на их наболевшие вопросы. Я хочу попробовать сделать это. Я не утверждаю, что ответил в этой книге (и что вообще могу ответить) на все вопросы. Только Господь может дать людям, к которым я обращаюсь, возможность сделать этот великий, решающий шаг. Но Господь использует для воздействия на людей различные средства, и я написал эту маленькую книжечку в надежде, что Он использует ее как средство для приведения спрашивающих и ищущих. Истины к простому решению всех их проблем: вере и доверию Ему.
Пойдем! Зайди в эту дверь! Это моя настоятельная просьба. Да проявит Дух Святой Свою силу во многих читателях этой книги! О, если бы все услышали Его великий призыв, рождающий в наших сердцах веру!

Пробуждение

Многие люди вообще не заботятся о вечных делах. Они уделяют больше внимания своим кошкам или собакам, чем собственной душе. И если мы вдруг начинаем думать о себе и обнаруживаем, как мы на самом деле относимся к Богу и Вечности, то это - проявление великой милости Божьей. Очень часто это признак грядущей благодати. По своей природе мы не склонны страшиться мрачного будущего нашей души и поэтому при любой возможности стараемся сонно отмахнуться от этой надоедливой проблемы. Какое безумие! Мы подвергаемся огромной опасности: ведь смерть так близка, и суд Божий так неотвратим! Если Господь избрал нас для вечной жизни, Он не позволяет нам вернуться в прежнее сонно-равнодушное состояние!
Если мы честны перед самим собой, мы молимся о том, чтобы Господь дал нам страх за будущее наших душ - страх оказаться вне дверей Вечности - до тех пор, пока не окончится наш земной путь. Было бы ужасно сонным забрести в ад и оглядеться вокруг лишь тогда, когда Небо будет отделено от ада непреодолимой пропастью. И если мы духовно пробудились, чтобы избежать будущего гнева, то как страшно было бы отмахнуться от предупреждений и вернуться к былому равнодушию!
Я часто замечаю, что того, кто игнорирует укоры собственной совести и продолжает грешить, в следующий раз уже сложно заставить задуматься о себе. Каждое пробуждение, так и не принесшее плода, заставляет душу заснуть еще крепче, чем раньше; поэтому с каждым отклонением призыва к покаянию в душе все больше слабеет интерес к духовным вопросам. Потому нас должна страшить мысль о возможности избавиться от растущего в душе беспокойства каким-либо ложным способом. Если кто-нибудь вдруг начнет лечить свою болезнь болеутоляющими таблетками, может оказаться, что боли действительно исчезнут, но, вместо избавления, наступит смерть. Это ужасная участь - защититься от страха ложной надеждой; лекарство было бы в этом случае опаснее самой болезни. Лучше иметь совесть, долгие годы уязвляемую страхом перед будущим, чем лишиться чувствительности души и погибнуть из-за черствости своего сердца!
В любом случае пробуждение от духовного сна - не самоцель. Если я вдруг проснусь ночью и увижу, что мой дом объят пламенем, я не сяду на кровати и не скажу себе самому: "Я уверен, что действительно проснулся. Да, я очень рад, что не проспал все это время". Нет, я попытаюсь избежать грозящей опасности, я побегу к двери или к окну, чтобы выскочить из дома и не сгореть в нем.
Сомнительный выигрыш - проснуться и не попытаться избежать опасности. Вовремя проснуться еще не означает спасения! Человек может знать, что он погибший грешник, и все же никогда не обрести спасения. Он может глубоко задумываться о своей судьбе и тем не менее погибнуть в грехах. Если ты обнаружишь, что обанкротился, то тебя не спасет подсчет долгов. Человек может целый год изучать свою болезнь, но он не излечится оттого, что терпит боль и знает количество и особенности своих ран. В этом и состоит искусный трюк дьявола: человек видит свои грехи и довольствуется ощущением виновности. Это ловкий отвлекающий маневр того же обманщика: убедить грешника, что он лишь тогда может доверять Иисусу, когда сможет добавить от себя что-либо к уже совершенному Господом освобождению.
Наше пробуждение ничего не может добавить к делу Христову, оно только может помочь нам прийти ко Спасителю. Сколько заблуждений возникает от попыток внушить себе, что мучительное осознание своей вины может облегчить ее! Это равносильно тому, что я сказал бы, что вода не сможет очистить мое лицо, если я не буду продолжать смотреть в зеркало, считая пятна грязи на щеках. Ощущение потребности в освобождении от грехов очень полезно, но надо достаточно мудро поступить с этим ощущением и не сделать из него идола с целью самооправдания.
Многие люди, кажется, прямо-таки влюблены в свои сомнения, нужды и опасения. Их поистине невозможно отвлечь от этих мыслей. Говорят, когда горит конюшня, очень сложно вывести лошадей из стойл. Если бы лошади следовали приказу своего хозяина, они могли бы спастись, но они, кажется, парализованы страхом перед огнем. Так страх перед огнем мешает им избежать этого огня Неужели мы также позволим страху перед будущим наказанием избежать его?
Один человек, долгие годы проведший в тюрьме, был не в силах ее покинуть Двери были открыты, но он со слезами просил разрешения остаться на том месте, к которому уже успел привыкнуть. Он полюбил тюрьму! Променять свободу на железные засовы и похлебку! Вполне возможно, что за долгие годы заключения у этого человека помутился рассудок. Но ты, ты хочешь бодрствовать и оставаться в том же состоянии, в каком и был, вместо того, чтобы получить прощение? Если ты хочешь в страхе и ужасе ожидать пришествия Христа, с тобой что-то неладно. Если ты можешь обрести мир, не ищи же окольных путей! Зачем оставаться в темной берлоге, увязая ногами в нечистотах? Если есть свет, чудесный, небесный свет, зачем прозябать во тьме и умирать в страхе? Ты не знаешь, как близко твое спасение. Если бы ты знал о спасении, ты, конечно же, принял бы его - ведь оно же рядом, только протяни руку Тебе нужно лишь принять его.
Только не вздумай убеждать себя в том, что сомнения подготавливают тебя к принятию милости Божьей! Когда Пилигрим из книги Джона Буньяна на пути к Тесным Вратам чуть не увяз в трясине Топи Уныния, разве вонючая грязь, прилипшая к его одежде, послужила ему рекомендацией, благодаря которой он получил право входа в конце своего тяжелого пути? Нет. Пилигрим так не считал, и ты не должен так думать Тебя спасет не то, что ты чувствовал, а то, что сделал для тебя Иисус.
Допустим, один из друзей добрался по железной дороге, в конной повозке или автобусом в кишащий людьми Лондон, чтобы навестить нас. Вдруг во время радостного приветствия он бледнеет. На вопрос, что случилось, он отвечает: "Я потерял свою сумку, и в ней все мои деньги". Он называет нам сумму с точностью до шиллинга, описывает вид чеков, банкнот и монет. Тогда мы говорим, что для него должно быть большим утешением то, что он так точно знает размер нанесенного ущерба. До него не доходит смысл сказанного. Мы еще раз поясняем ему: он должен быть благодарен, что так ясно ощущает свою потерю. Многие люди теряют сумки и кошельки, даже не помня точно их содержимого. Но настроение нашего друга от этого не улучшается "Нет,- говорит он,- то, что я точно знаю величину потерянной суммы, не помогает мне получить ее обратно. Скажи, как мне найти моё богатство - тогда ты действительно сделаешь для меня доброе дело. Но одно лишь сознание утраты меня ничуть не утешает!"
Точно так же совершенно правильно верить, что ты согрешил и тебе предстоит Божий суд. Но это знание тебя не спасет. Спасение приходит не оттого, что мы сознаем свою обреченность, а благодаря тому, что в деле своего освобождения мы полностью полагаемся на Иисуса Христа. Тот, кто не желает взглянуть на Иисуса Христа, упорно изучая свои грехи, похож на мальчишку, уронившего на улице монету в водосточный люк и затем часами стоявшего на том месте, утешая себя: "Она укатилась именно сюда... Да, именно между этими двумя металлическими прутьями она провалилась..." Бедняга. Он долго вспоминал детали этого происшествия. Но монета не выкатится из канала обратно, и он так и останется без булочки, которую собирался купить. Научимся же поступать умнее, чем этот малыш!

Только Иисус

Никогда не поздно и не излишне говорить о том, что наша единственная надежда на спасение заключается в Иисусе Христе. Иисус может спасти нас от вины и власти греха. Его имя - Иисус, "ибо Он спасет людей Своих от грехов их". "Сын Человеческий имеет власть на земле прощать грехи". Он возвышен, чтобы давать покаяние и прощение грехов". Богу было угодно усмотреть план спасения человечества, который был целиком и полностью исполнен Его единородным Сыном. Ради нашей святости Иисус принял человеческий облик, Он был "послушным даже до смерти, и смерти крестной". Если бы был возможен другой путь спасения, Бог не послал бы Своего Сына ради нас на смерть. Бесконечная милость принесла эту великую жертву, неизмеримая любовь подчинилась смерти ради нас. Как мы можем думать, что существует другой путь спасения, кроме того, который Бог проложил нам такой дорогой ценой и который так просто и убедительно описан в Священном Писании? "Нет ни в ком ином спасения; ибо нет другого имени под небом, данного человекам, которым надлежало бы нам спастись". Вне сомнений, это истина.
Допустить, Иисус совершил дело спасения человечества не полностью, и с нашей стороны требуются еще некоторые дела или чувства, - глупость. Что мы можем добавить к Его крови и Его праведности? "Праведность наша - как запачканная одежда". Даже если мы обладали бы какой-то степенью праведности, которой могли бы гордиться, даже если бы наши "фиговые листки" были достаточно велики, чтобы скрыть духовную наготу, было бы гораздо мудрее отбросить их и принять ту праведность, которая гораздо угоднее Богу, чем наша собственная. Я, автор этих строк, хочу этими словами открыто признать, что и во мне нет абсолютно ничего доброго. Из своей праведности я даже не могу выкроить чистый лоскут, не говоря уже об одежде. Я совершенно нищ и наг. Но если у меня и было бы прекраснейшее платье, сотканное из добрых дел, предел того, что может вообразить моя гордость, то я без колебаний разорвал бы его и не одевал бы ничего другого, кроме "одежды праведности", которой по Своей великой милости бесплатно наделил меня Христос.
Мы в наибольшей степени прославляем нашего Господа Иисуса тем, что связываем свои представления о всем добром лишь с Его именем. Этим мы воздаем Господу ту славу, которой Он достоин. Он - Бог, и нет бога, кроме Триединого, поэтому нам не остается ничего лучшего, как просто взглянуть на Него, чтобы спастись. Христос ожидает, чтобы мы пришли к нему, потому что Он приглашает всех утруждающихся и обремененных получить у Него покой.
Ребенок, оказавшийся в горящем доме, прижимается к пожарнику, выносящему его из пламени, доверяет ему лишь одному. Он не спрашивает своего спасителя, силен ли он или действительно он хочет его спасти. Ребенок без рассуждений доверчиво держится за него. Жара ужасна, от дыма першит в горле, но пожарник быстро выносит ребенка в безопасное место. Ухватись с той же детской доверчивостью за руку Иисуса, который один лишь может и хочет вынести тебя из пламени греха!
Сама личность Господа Иисуса Христа должна порождать в нас полное доверие к Нему. Он может спасти, ибо Он - Бог, в Нем - все источники благодати, потому что Он принял образ человека, в Нем сочетается человеческая природа и божественная святость.
Лестница веры достаточно длинна, чтобы связать спящего на земле Иакова с царствующим на небесах Богом. Попытаться построить другую лестницу - значит, сомневаться в Его способности преодолеть расстояние между небом и землей. Подумайте о том, что Он, Он Сам есть путь жизни. У кого хватило бы дерзости утверждать, что мы можем что-то добавить к пути, проложенному Богом? С таким же успехом можно заявить, что мы можем что-то добавить к святости и праведности Бога. Эти представления по самой своей сущности - гнуснейшая хула на Господа Любви!
Прийти к Иисусу с букетом собственных заслуг - невероятная гордость, даже если бы мы действительно могли чем-то в себе гордиться. Что Ему нужно от нас? Можем ли мы принести Иисусу что-то такое, в чем бы Он нуждался? Продал бы Он бесценное благословение Своего искупления за наши заслуги? Выторгуем ли мы у Иисуса за наши слезы и обещания, за соблюдение традиций, за чувства и дела то, что Он совершил ценой Своей крови? Иисус не нуждается в нашей плате за прощение, Он хочет дарить это прощение с царственной щедростью и любовью, и тот, кто хочет купить это бесценное сокровище, просто не понимает того, о чем говорит. Грешники, приходящие с протянутой рукой, могут получить все, что желают, - все, что им необходимо, заключено в Иисусе, и Он дает всем просящим у Него. Но мы должны верить, что Он - "все во всем", и не пытаться дополнить совершенное Им или заслужить то, что Он дарит нам как недостойным грешникам.
Основание нашей веры в прощение грехов и вечную жизнь через веру в Иисуса Христа - это откровение воли Божьей. В Евангелии Бог засвидетельствовал нам Свое намерение спасти всех верующих в Иисуса Христа, и Бог никогда не отступит от Своего обетования. Он имеет такое благоволение в Своем единородном Сыне, что благоволит и ко всем, полагающимся на Иисуса как на единственную опору в мире греха. Великий Бог Сам принимает тех, кто полагается на Его Сына, Он благословляет всех ожидающих благословений от некогда распятого Спасителя. Ради прославления имени Своего Сына Бог не оставляет в поругании надеющихся на Иисуса "Верующий в Сына имеет жизнь вечную", потому что вечный Бог принял его и дал ему долю в Своей вечной жизни Если вся твоя надежда - в Иисусе, тебе нечего страшиться, что ты не спасешься: ты уже спасен и еще раз переживешь это чудо в день пришествия Христа.
Человек, доверивший свою жизнь Христу, имеет постоянный контакт с Богом, и через эту связь ты получаешь обильные благословения Вера спасает нас, потому что она связывает нас с Иисусом Христом, а Христос, будучи един с Богом, делает нас детьми Божьими.
Однажды в верхнем течении Ниагары опрокинулась лодка, и поток понес сидевших в ней двух мужчин к водопаду. Люди на берегу успели бросить им канат, и оба утопающих схватились за него. Один крепко держался за канат и был в конце концов вытащен на берег, другой же увидел проплывавшее рядом огромное бревно, показавшееся с виду более надежным средством спасения, и, себе на беду, ухватился за него. Бревно с сидящим на нем мужчиной соскользнуло с вершины водопада прямо в бурлящий водоворот, помочь ему уже было невозможно. Величина бревна не помогла этому несчастному преодолеть водопад, для спасения ему нужно было любым способом выбраться на берег. Так и человек, надеющийся на свои дела, молитвы, пожертвования или исполнение церковных обрядов, не спасется, потому что у него отсутствует главное - связь с Богом через Иисуса Христа. Хотя вера часто кажется лишь тонкой бечевкой, но конец ее - в руках великого Бога Его бесконечное могущество вытянет тебя на берег и спасет от погибели.

Верить - это очень просто!

Многим кажется, что вера - это нечто очень сложное. В действительности же верить тяжело только потому, что… верить слишком легко! Сирийский военачальник Нееман считал купание в Иордане ниже своего достоинства. Для него это был слишком простой способ исцеления. Но если бы пророк предложил ему совершить что-то великое или выполнить какие-нибудь сложные условия, Нееман согласился бы без раздумий. Многие люди полагают, что прощение грехов должно быть результатом какой-либо в высшей степени таинственной процедуры или сложного процесса в душе, но Божьи мысли - не наши мысли, и наши пути - не Его пути. Чтобы спасти и слабейших, и неопытнейших. Он сделал путь к спасению простым, как азбука. Но именно потому, что каждый ожидает, что должен для получения прощения совершить что-то необычайное, многие так удивляются, увидев, как необычайно проста вера.
Наша проблема заключается в следующем: мы не верим, что Бог поступает с нами именно так, как открывает нам Библия; мы поступаем так, как будто Слово Божие не во всех случаях говорит нам истину.
Один учитель воскресной школы пытался объяснить ученикам, что же такое вера. После многих безуспешных попыток он вынул из кармана часы и сказал, обращаясь к одному из них: "Вилли, я хочу подарить тебе эти часы. Нравятся? Возьми!" Малыш вежливо, с пониманием отказался: "Спасибо!" Учитель попробовал обратиться еще к нескольким ученикам - тот же результат. Наконец, один из самых маленьких, по-видимому, еще не так хорошо освоивший правила вежливости, как его одноклассники, но гораздо более доверчивый, с детской непосредственностью сказал: "Большое спасибо, я их возьму!" И часы оказались у него в кармане. Тут вдруг весь класс испуганно обнаружил, что этот малыш получил часы, которые все из вежливости отказывались взять. Один из мальчишек тотчас спросил учителя: "А что, Вы действительно не заберете у него часы?" "Конечно, нет,- ответил учитель.- Я предложил ему часы, и он не отказался от этого подарка. Я же не могу предложить подарок и затем взять его обратно. Это было бы нечестно. Я предлагал эти часы всем вам, но никто не захотел их взять". - "Если бы я знал, что Вы не шутите, я бы тоже взял часы",- сказал задавший вопрос ученик. Он считал все происходящее шуткой, не более. И остальные ученики очень жалели, что упустили часы. "Я не знал, что Вы предлагали часы всерьез, я думал..." Никто не взял подарка, но все думали. Все строили предположения, кроме малыша, который просто поверил сказанному и получил за это часы. Я всегда желал: если бы я мог всегда быть таким доверчивым, как этот ребенок, и просто верить тому, что говорит Господь. Я хочу принимать то, что Он мне хочет подарить, быть довольным тем, что имею, чтобы Господу не пришлось уговаривать меня, как этих недоверчивых учеников. Не может быть грехом принимать то, что Господь завещал мне в Евангелии. Мы же привыкли в любой ситуации раздумывать и сомневаться.
Если ищущий спасения человек буквально понимает и принимает сказанное в Библии и видит, что Христос пришел, чтобы спасти всех надеющихся на Него, все его проблемы понимания спасения тают, как роса под лучами утреннего солнца.
Однажды меня посетили две сестры Они лишь короткое время слышали мои проповеди Евангелия, но те произвели на обеих глубокое впечатление. Они сожалели, что вынуждены так скоро покинуть эту местность, и хотели поблагодарить меня за то, что им здесь довелось услышать. Конечно, я очень обрадовался услышанному, но очень хотел, чтобы больше изменилось в их душах, и поэтому задал вопрос: "Вы действительно верите в Господа Иисуса Христа? Вы спасены?"
"Я пробовала верить",- возразила одна из сестер.
Я часто слышал это утверждение, но никогда и ни перед кем не перестану оспаривать его.
Поэтому я ответил: "Нет, так дело не пойдет. Вы когда-нибудь говорили своему отцу, что пытаетесь ему верить?"
После того, как мы потратили некоторое время на обсуждение этой темы, сестра согласилась, что такое утверждение обидело бы ее отца. Я преподнес им Евангелие в самой простой и доступной форме, на которую только был способен, и попросил сестер верить Иисусу, заслуживающему большего доверия, чем их отец. Одна из моих собеседниц заметила: "Я не могу поверить, что я спасена". На это я возразил: "Бог говорит о Своем Сыне, что каждый верующий в Него спасется. Теперь скажите: хотите вы поверить Слову Божию или же объявите Бога лжецом?"
Я еще не закончил свою мысль, как одна из сестер вскочила со стула, ошарашив нас радостным восклицанием: "О, теперь я понимаю, я спасена! Благодарите Иисуса за меня. Он показал мне путь! Теперь я все понимаю!"
Женщина, приведшая ко мне этих двух девушек, преклонила с ними колени, и мы вместе от всего сердца воздали Господу хвалу за эту душу, озаренную Его светом. Вторая девушка так и не смогла принять в сердце Евангелие, как это сделала ее сестра.
Проблема заключается в следующем: истина всегда проста и очевидна, но многие люди ищут одних лишь "знамений и чудес" и поэтому не видят того, что лежит так близко от них. Все люди имеют привычку искать очки, в то время как те находятся прямо перед их глазами - на носу; точно так же мы часто не видим того, что лежит прямо перед нами. Иисус Христос стоит перед каждым из нас, нужно лишь взглянуть на Него, чтобы жить, но мы на все лады искажаем этот факт и строим лабиринты из того, что на самом деле является ровным, прямым путем.
Как-то воскресным утром после богослужения ко мне подошла одна высокопоставленная дама, чтобы пожать мне руку, "потому что,- сказала она,- сегодня нам с Вами исполняется по пятьдесят лет. В этом пункте мы с Вами одинаковы, что же касается остального, тут я Вам прямая противоположность".
Я заметил: "Тогда Вы, наверное, идеальная женщина, потому что я во многих отношениях хочу быть совсем не таким, каков я на самом деле".
"Нет, нет,- ответила она,- со мной дело обстоит совсем не так, как должно было быть".
"Вы верите в Господа Иисуса?" - был мой следующий вопрос.
"Ах,- взволнованно ответила она,- я... я хочу попробовать верить".
Я взял ее за руку и сказал: "Вы же не хотите сказать мне, что попытаетесь верить Господу Иисусу? Этого бы я не вынес. Это же чистой воды неверие. Что такого сделал Вам Иисус, что Вы так говорите о Нем? Сказали бы Вы мне, что хотели сделать попытку мне поверить? Конечно же, Вы не высказались бы обо мне так оскорбительно! Если Вы считаете меня честным человеком и верите мне без сомнения, как же Вы осмеливаетесь по-другому относиться к Господу Иисусу?"
Тут дама со слезами воскликнула: "Молитесь за меня!"
На это я возразил: "У меня нет уверенности, что я могу сослужить Вам эту службу. Что я могу просить у Господа Иисуса для того, кто не доверяет Ему? Я не знаю, о чем я должен буду молиться Если Вы хотите верить Ему, Вы спасетесь; если же не хотите, я не могу просить Господа сотворить новый путь на Небо для удовлетворения Вашего неверия!"
На это она вновь повторила: "Я хочу попытаться верить". Но я строго ответил, что меня не удовлетворят ее попытки уверовать, потому что в Евангелии Господа Иисуса Христа ничего не говорится о "попытках", наоборот: "Веруй в Господа Иисуса Христа, и спасешься!"
Я настоятельно убеждал ее: "Верующий в Сына имеет жизнь вечную". И ужасное противопоставление: "А не верующий уже осужден, потому что не уверовал во имя единородного Сына Божия". Я призывал ее к абсолютной вере в распятого и вознесшегося на Небо Господа, и Святой Дух дал ей силу поверить слышимому Она задумчиво сказала: "Я всю жизнь ориентировалась по своим чувствам, и это было моей ошибкой!" Она обрела мир в душе через веру, потому что не существует иного пути.
Богу было угодно сделать наши жизненные потребности очень просто удовлетворимыми. Мы должны есть, и даже слепой не пронесет ложки мимо рта. Мы должны пить, и даже самый маленький ребенок может делать это без подсказки. В саду нашего детского приюта находится насос, качающий воду, и в жару мальчишки без принуждения собираются вокруг него. Ни один класс мы не учили качать воду. Многие бедные дети попадали в наш приют, но ни один из них не был настолько бестолков, что не умел накачать себе холодной воды.
А вера в духовном отношении то же самое, что и еда и питье для нашего тела. Через "рот" веры наша духовная природа получает благословения благодати, и они становятся нашей собственностью. Если Вы хотите верить, но думаете, что не можете этого: разве Вы не видите, что не для проглатывания пищи нужна сила, а, наоборот, через пищу мы получаем силы? Так и Иисуса мы можем принять в свое сердце безо всяких усилий и, имея Его в сердце, получить силы для преодоления всех препятствий, могущих встретиться нам на пути.
Верить - настолько простое дело, что я каждый раз, пытаясь это объяснить, боюсь слишком все усложнить. Когда Томас Скотт выпустил свои комментарии к "Путешествию пилигрима", он спросил одну сестру из нашей общины, поняла ли она его книгу. "О, да,-ответила она,- Буньяна я понимаю отлично и теперь верю, что когда-нибудь с Божьей помощью пойму и комментарий к его книге!" Не пришлось бы мне попасть в такую ситуацию - сбить своим объяснением с толку читателя, давно знающего, что такое вера! И тем не менее я решаюсь на эту попытку и прошу Господа помочь Вам понять сказанное.
Мне рассказывали историю о споре относительно права использования одной частной дороги: с одной стороны, хозяин хотел защитить свои права собственника, с другой - дать прохожим возможность пользоваться этим путем. Для этого он изобрел метод, приведший к такому инциденту: путешественник, увидев стоящую у ворот поместья маленькую девочку, подошел и протянул ей шиллинг, чтобы она разрешила ему пройти этой дорогой. "Нет, нет,- ответил ребенок,- я не должна ничего брать у Вас, но Вы должны мне сказать: "Пожалуйста, разреши мне пройти этой дорогой!" Разрешения нужно было просить, то есть от прохожего не требовали ничего, кроме просьбы. Точно так же мы получаем вечную жизнь даром, да, мы должны получать ее бесплатно, если мы доверяем словам Того, Кто не может лгать. Доверяй Иисусу, и по этой вере ты получишь спасение и вечную жизнь. Не философствуй напрасно, не ломай себе голову. Верь Иисусу так, как ты бы поверил своему отцу!
Вера вскоре перестанет казаться тебе чем-то тяжелым. Она и не может такой казаться, ведь верить очень просто.
Вера означает доверие, полное доверие личности, свершенному делу, любви и величию Сына Божьего. Многие думают, что доверять очень тяжело; но в действительности это самое простое из всего, что только может существовать. Для некоторых из нас истины, раньше трудно воспринимавшиеся верой, стали фактами, оспорить которые труднее, чем поверить в них. Если бы один из наших праотцов воскрес и явился в сегодняшний мир, сколько доверия от него бы потребовалось! Рано утром он сказал бы: "Где кремень и фитиль? Я хочу зажечь свет!" А мы протянули бы ему коробочку с маленькими кусочками дерева, добавив при этом, что этими предметами он может разжечь огонь. Затем мы бы сказали ему: "Пока не погасла спичка, открой этот вентиль и зажги газ!" Он не понимает нас, он никак не возьмет в толк, откуда должен появиться огонь. "Пойдем с нами, дедушка! Сядь на этот стул! Посмотри на ящик впереди тебя, сейчас ты получишь свой портрет!" - "Нет, дитя,- ответил бы он,- это же смешно. Солнце должно нарисовать мой портрет? Я не могу этому поверить!" - "Да, это правда, а еще ты можешь проехать восемь миль за час без лошади". Он не хочет этому верить до тех пор, пока мы не приводим его на железнодорожный вокзал. - "Вы можете поговорить со своим сыном в Нью-Йорке, и он будет отвечать вам". Разве не привели бы эти слова нашего предка в восхищение? Разве не пришлось бы ему призвать на помощь всю свою веру, чтобы согласиться со сказанным? Вера кажется вам сложной, потому что вам незнаком предмет веры. Если же мы начали новую жизнь и знакомы с духовными истинами, эта проблема исчезает. Мы имеем Отца: мы говорим с Ним, и Он слышит нас; мы имеем Спасителя, знающего наши желания и поддерживающего нас в борьбе против греха. Для того, кто это понимает, нет проблем. О, если бы это стало так понятно и тебе!

Робость веры

Поразительно, но факт: многие боятся верить. Это качество выглядит почти как смирение и часто пытается выдать себя за скромность, и тем не менее это не что иное, как гордость. Фактически это замаскированная самоуверенность. Если бы люди боялись не верить, этот страх был бы совершенно оправдан, но боязнь доверять Богу - в лучшем случае безумие, в действительности же - обманный путь, попытка лишить Господа славы, которую Он заслужил Своей верностью и праведностью.
Как напрасно наше рвение, если мы отдаем его на поиск причин, по которым вера может нас не спасти. Слово Божие говорит нам, что всякий верующий в Иисуса не погибнет, но мы ищем доказательства тому, что мы все равно погибнем, даже если будем верить. Если бы кто-то захотел вдруг подарить мне поместье в Англии, я, конечно же, не начал бы разговор с тем человеком с обсуждения законности такого подарка. Что толку изобретать причины, по которым я не могу радоваться обладанию своим домом или другой собственностью? Если Богу угодно спасти меня благодаря миссии Своего Сына, я могу быть полностью уверен в своем спасении. Если я верю Слову Божию, то ответственность за исполнение Божьей заповеди лежит не на мне, а на Боге, давшем мне это обетование.
Но ты боишься, что не входишь в число тех, кому дано это обетование. Пусть тебя не пугает эта безумная мысль! Никто не может прийти к Иисусу, если его не привлечет к Себе Небесный Отец; Иисус сказал: "Приходящего ко Мне не изгоню вон". Нет человека, не по праву пришедшего ко Христу. Кто имеет Христа, тот имеет Его по божественному праву, потому что Господь добровольно отдал Свою жизнь за нас и для нас, так что всякий принимающий Его принимает Его по данному из милости праву. Если ты, подобно женщине из библейской истории, коснешься края одежды Христа тихонько, сзади, не имея на то разрешения, то все равно от Него изойдет сила, точно так же, как если бы Иисус окликнул тебя по имени и повелел следовать за Ним. Позабудь страх, если ты доверяешь Иисусу! Прими Его - дело лишь за тобой. Кто верует в Иисуса, тот принадлежит к избранным Божьим.
Ты думаешь, что было бы ужасно доверять Иисусу и тем не менее погибнуть? Да, это было бы ужасно. Но если ты так или иначе погибнешь при отсутствии веры, то даже в худшем случае твой риск невелик.
Допустим, ты навсегда завяз в болоте сомнений. Что толку с того? Лучше уж умереть на царской дороге с твердым намерением достичь Неба, чем медленно утопать в грязи и нечистотах темных, обманчивых мыслей. Тебе нечего терять, ты уже потерял все, поэтому решись наконец поверить, что Бог окажет тебе милосердие.
Другой спрашивает сам себя: "Что, если я приду ко Христу и Он не примет меня?" Мой ответ таков: "Попробуй!" Положись на Господа Иисуса Христа и посмотри, откажется ли Он от тебя! Ты был бы первым, перед которым Христос закрыл дверь благодати. "Грешных всех Христос зовет". И Он еще ни разу не прошел мимо молящего о помощи.
Как-то поздно вечером один мужчина заблудился в тумане и пришел, как он предполагал, к краю пропасти. Ему угрожала, как ему казалось, опасность упасть с высокого утеса. Поэтому он изо всех сил держался за слабую опору. Он был убежден, что, разожми он свои руки, обязательно свалился бы вниз и разбился о камни. Так он висел, уцепившись, в холодном поту и болью во всех суставах. Его лихорадило, он чувствовал, что силы покидают его. В конце концов ладони его разжались, и он соскользнул со своей опоры. Он падал несколько десятков сантиметров, мягкая подушка мха приняла его обессилевшее тело. Там он без переломов совершенно спокойно отлежался до утра.
Так, бродя во тьме незнания, многие предполагают, что обречены на погибель, если они исповедуют свои грехи, перестанут надеяться на самих себя и предадутся в руки Бога Они страшатся потерять свою слабую надежду, к которой так привыкли. Это совершенно необоснованный страх. Отбрось все, кроме Иисуса, и упади! Отбрось надежду на свои добрые дела, свои молитвы и чувства! Откажись от всего этого! Ты упадешь в объятия Иисуса так же мягко, как упал на моховую подушку мужчина из нашей истории. Он даст тебе покой и мир в Своей любви, в силе Своей крови, в Своей совершенной праведности. Расстанься с надеждой на свои собственные силы, упади в руки Иисуса! Это - существенная часть веры: мы отказываемся от всех других опор и просто падаем в объятия Иисуса. При этом не может быть места страху: только незнание заставляет нас страшиться того, что должно стать нашим путем в Вечность. Смерть надежды на свои силы есть рождение веры, и жизнь веры есть вечная жизнь. Пусть умрет твое "я", чтобы Христос мог жить в тебе!
Но самое тяжелое - мы не можем заставить других людей совершить этот акт веры в Иисуса. Отказаться от своего "я"? Для них это почти невозможно. Они готовы испробовать все средства спасения, кроме этого. Им чуждо доверие, они страшатся веры как чего-то ужасного. Кто же внушил вам этот страх? Вы страшитесь того, что было бы концом всех страхов и началом вашей радости! Почему вы хотите погибнуть, упорно ища свои пути в обход Божьего плана спасения?
Есть много людей, говорящих: "От нас требуют веры в Иисуса, мы же вместо этого хотим постоянно пользоваться дарами благодати". Посещайте богослужения в любом случае, но только не для замены веры, иначе ваша надежда бесплодна! Заповедь гласит: "Веруй и живи!" Держитесь ее! Другие говорят: "Я хочу читать хорошие книги. Может быть, это поможет мне". Читайте хорошие книги, и чем больше, тем лучше, но это еще не Евангелие! "Веруй в Господа Иисуса Христа, и спасешься".
Допустим, врач при осмотре больного сказал ему: "Завтра Вы должны принять ванну, это будет Вам полезно". Больной же, вместо принятия ванной, выпивает утром чашку чая, говоря: "Без сомнения, это будет так же полезно". Что скажет на это врач? - "Если Вы не следуете моим указаниям. Вы, конечно же, не можете рассчитывать, что мои визиты принесут Вам пользу!"
Не слишком ли часто мы поступаем подобным образом по отношению к Иисусу? "Господь, Ты требуешь от меня доверия, но я лучше сделаю что-либо другое. Господь, я хочу иметь ужасное чувство виновности перед Тобою, я хочу жить в страхе и сомнении". Да, вы хотите всего, кроме того, что предписывает вам Иисус: что вам следует просто довериться Ему. Независимо от ваших чувств положитесь на одного лишь Иисуса, и Он спасет вас, лишь Он один.
"Но Вы же не утверждаете, что являетесь противником молитвы, чтения хороших книг и тому подобного?" Ни в коем случае! Нет, я не скажу ни одного слова против - так же, как, будучи на месте вышеупомянутого врача, никогда не сказал бы плохого слова о чашке хорошего чая. Пейте чай на здоровье - если только вы не пьете его вместо предписанного вам купания. Будем молиться, и чем больше, тем лучше! Будем читать Библию! Но не будем забывать, что, если мы поставим эти дела на место обычной веры в Иисуса, мы погибли! Смотрите, чтобы о многих из вас Господь не сказал: "Исследуйте Писания, ибо вы думаете чрез них иметь жизнь вечную... Но вы не хотите придти ко Мне, чтобы иметь жизнь".
Вы видели когда-нибудь, как высоко в горах ели цепляются своими корнями за неровности скал, казалось, лишенных почвы? Корешки деревьев втискиваются и в самую крохотную трещину, появившуюся в скале, прочнейшим силком охватывают они голые обветренные камни, сотнями якорей держатся за землю. Мы часто видели деревья, растущие на голых обломках скал, охватив их своими корнями.
Следуй их примеру! Ухватись за скалу спасения! Держись за нее слабыми еще корешками веры! Дай расти этим крохотным щупальцам, выпусти новые, чтобы навсегда прилепиться к этой скале! Ухватись за Иисуса и не отпускай Его! Охвати Его корнями твоей веры! Ты, как та ель, имеешь возможность укорениться на скале спасения. Держись же за нее так же крепко, как и ель на крутом склоне горы!

Что может препятствовать нашей вере

Может оказаться, что читатель этой книги считает веру слишком сложным делом. Но он ни в коем случае не должен продолжать думать над этой проблемой! Мы не можем обрести веру в результате какого-либо конкретного поступка! Состояние души, которое мы называем верой, является следствием развития предыдущих душевных процессов. Мы лишь постепенно приходим к вере. Может существовать и "вера с первого взгляда", но обычно мы приходим к ней шаг за шагом. Поначалу мы чувствуем интерес, мы обдумываем, выслушиваем доказательства, мы убеждаемся, постепенно переходя от предположения к вере. Что же мне делать, если я хочу верить, но по той или иной причине считаю веру для себя невозможной? Должен ли я оставаться стоять на одном месте как баран, узревший новые ворота, или же мне следует как разумному существу предпринять соответствующие шаги? Что мне делать, если я желаю чему-либо поверить? На этот вопрос я хочу ответить с точки зрения нормального человеческого разума.
Если бы кто-нибудь рассказал мне, что султан острова Занзибар вовсе не такой уж и плохой человек, и эта информация по каким-либо причинам была бы для меня важна, то, думаю, мне было бы нетрудно поверить услышанному. Но если бы я по определенным причинам сомневался в этом и тем не менее желал бы поверить слышанному, что мне следовало бы для этого предпринять? Разве я не бросился бы собирать всю доступную мне информацию о султане и не попытался бы узнать истину через чтение газет и из других источников? Еще лучше, если бы султан вдруг посетил нашу страну и захотел увидеть меня. Тогда я поговорил бы с его придворными и подданными и, в конце концов, проанализировав все собранные сведения, имел бы обоснованное мнение по данному вопросу.
Что вера в Иисуса есть дар Божий - истина, но Господь обычно наделяет нас этой верой в дополнение законов разума, и поэтому нам сказано, что "вера от слышания, а слышание от слова Божия". Если ты хочешь верить в Иисуса, слушай и читай, что говорится о Нем; думай о Нем, говори с Ним, и тогда ты убедишься, что вера проклевывается в твоей душе как зернышко пшеницы, прорастающее под воздействием тепла и света. Если я должен довериться в вопросах своего здоровья какому-либо врачу, я прежде наведу справки о его успехах, посмотрю его диплом и потом спрошу, что он может сказать про ту или иную сложную болезнь.
Постарайся больше слышать об Иисусе! Люди сотнями приходят к Иисусу, когда им часто и ясно свидетельствуют о Нем. Мало кто остается равнодушным, когда проповедь посвящена великой теме - распятому Спасителю. Не слушай проповедников, говорящих иное! Таких много. Я слышал об одном таком проповеднике, который однажды обнаружил в лежащей на кафедре Библии записку со словами: "Сэр, мы хотим увидеть Иисуса!" Иди на богослужение, чтобы увидеть Иисуса, и если вы не услышите там Его имени, иди в другую церковь, где можно скорее ожидать вести о Христе и, следовательно, и Его присутствия среди собравшихся!
Больше читай о Господе Иисусе! Библия - это окно, через которое мы можем увидеть нашего Господа. Почитай историю Его жизни и страданий внимательно, обдумывая, и пройдет немного времени, как Иисус таинственным образом зажжет огонек веры и в твоем сердце! Если чтения и слышания недостаточно, попытайся решить проблему путем ее постоянного обдумывания. Верь или выясни причину, по которой ты не можешь верить! Приложи для этого все свои силы и проси Бога помочь тебе быть достаточно вдумчивым и последовательным в рассуждениях, чтобы прийти к честному и обоснованному решению этого вопроса - за или против! Понаблюдай, кем был Иисус, и не дает ли Его личность основания для доверия! Узнай, чем Он обладает, не достаточно ли это хороший довод в пользу надежды на Него! Посмотри, как Он умер, как воскрес из мертвых, как вознесся на Небо и вечно жив, ходатайствует за осужденных. Посмотри, не дает ли все это Ему права на твое доверие! Затем призови Его имя и почувствуй, как Он услышит тебя! Если ты хочешь познакомиться с Иисусом, то приблизься к Нему, насколько это возможно, займись изучением Его личности и доверься Его любви!
Раньше для веры в Господа Иисуса мне нужны были доказательства, теперь я так близко знаком с Ним, что мне понадобилось бы намного больше доказательств, чтобы разувериться в Нем. Сейчас мне легче доверять, чем сомневаться. Это - победа новой природы: раньше ведь было совсем иначе. Поначалу вера, как правило, слаба, но шаги доверия, один за другим, делают веру привычной. А опыт дает вере подтверждение.
Поскольку Истина, в которую я верю, сотворила во мне чудо, сомнения больше не мучают меня. Я получил новую жизнь, когда-то бывшую для меня чужой. Мое состояние напоминает мне жизнь супружеской четы, долгие годы живущей на маяке. Однажды случайный посетитель, взглянув из окошка на вершине башни на безбрежный морской простор, спросил жену смотрителя маяка: "Вам не страшно по ночам, когда шторм бушует и огромные волны достают до самого маяка? Вы не испытываете страха при мысли, что волны могут снести маяк и все, что в нем? Я не стал бы доверять этой высокой башне, одиноко стоящей посреди волн". Женщина возразила, что ей даже не приходили в голову подобные мысли. Она так долго жила на маяке, что привыкла чувствовать себя на голом каменном утесе так же уверенно, как мы чувствуем себя на твердой земле. И когда ее мужа спросили, не мучит ли его душу тревога во время урагана, он ответил: Да, тогда я действительно сильно тревожусь - за яркость света маяка, чтобы ни одно судно не разбилось о скалы из-за плохой видимости". Что же касалось забот о надежности маяка и опасности для собственной жизни, это уже давно перестало его волновать.
Точно так же обстоит дело со зрелой верой. Она может смиренно сказать: "Я знаю, в Кого я верю, и убеждена, что Он сохранит меня до последнего дня. Поэтому не докучайте мне сомнениями и вопросами! Я несу на себе печать Истины и могущества Духа, поэтому не хочу ничего знать о ваших превратных выводах. Для меня Евангелие - истина. Я основываю всю свою жизнь на истинности Евангелия и знаю, что в этом нет никакого риска. Моя единственная забота - держать мой светильник горящим, чтобы светить другим. Если бы только Господь дал мне достаточно масла для лампы, чтобы я могла бросить луч света через темное и коварное море жизни, этого было бы для меня достаточно!"
Если твой проповедник и многие другие люди, к которым ты питаешь доверие, нашли в Евангелии покой и мир, почему в твоем случае что-то должно быть иначе? Разве ограничена сила Духа Божия? Разве Его Слово не благословляет тех, кто истинно следует ему? Разве ты не хочешь тоже испытать его спасительную силу? Евангелие истинно, потому что его автор - Господь. Верь Ему! Велик Спаситель, потому что Он - Сын Божий. Доверься Ему! Его кровь очищает всех. Ожидай спасения через нее!
Итак, я хочу настоятельно попросить моих читателей искать веру. Но если человек не хочет верить, что с ним поделать? Я могу привести лошадь к воде, но заставить ее пить уже не в моих силах. Остается фактом: неверие неопровержимо, если оно предлагает человеку доказательства и не удосуживается основательно их проверить! Кто не хочет познать и принять Истину, сам повинен в том, что строит всю свою жизнь на лжи. "Кто будет веровать и креститься, спасен будет". Так же верно и другое: "А кто не будет веровать, осужден будет".

Надежда на помощь

Чтобы помочь ищущим найти путь к Спасителю, я хочу напомнить о заместительной жертве Иисуса Христа. "Ибо Христос, когда еще мы были немощны, в определенное время умер за нечестивых" (Рим.5:6). "Он грехи наши Сам вознес Телом Своим на древо" (1Пет.2:24). "Господь возложил на Него грехи всех нас" (Ис.53:6). "Потому что и Христос, чтобы привести нас к Богу, однажды пострадал за грехи наши, праведник за неправедных, быв умерщвлен по плоти, но ожив духом" (1Пет.3:18).
На одно высказывание Священного Писания мы должны обратить особое внимание: "Ранами Его мы исцелились" (Ис.53:5). Бог рассматривает здесь грех как болезнь и показывает нам средство излечения от нее, которое Он Сам приготовил человечеству.
Я прошу вас следить за моей мыслью, когда я сделаю попытку показать вам раны Иисуса Христа. Господь возымел намерение вновь излечить всех нас, и для этого Он послал Своего единородного Сына, "Бога и свидетеля о Боге", который пришел в этот мир в человеческом теле, чтобы искупить нас. Он жил как человек среди людей, и после тридцати трех лет послушания наступил момент, когда Он должен был совершить для нас величайшее служение - спасти наши души, понеся наказание, чтобы мы обрели мир. Он молился за нас в Гефсимании, и там, когда Ему была протянута горькая желчь, пот Его был подобен каплям крови. Он вошел в преторию Пилата и предстал перед троном Ирода, Он претерпел боль и насмешки за нас. После всего этого Иисуса повели на Голгофу и прибили ко кресту, чтобы Он умер, умер вместо нас.
Слово "раны" должно означать и телесные, и духовные мучения Христа. Он весь был сделан жертвой за нас. Он страдал как человек - и духовно, и физически. Своей душой и телом Он неописуемо страдал за меня и вместе со мной. Во время духовной борьбы в Гефсимании пот струился с Его тела в таких количествах, что капал на землю. Иисус еще не успел отдохнуть от борьбы, как Его, схватив, повели в преторию к правителю. Темной ночью Его пленили и повели на суд. Затем Ему пришлось предстать перед Пилатом и перед Иродом. Они издевались над ним, солдаты плевали Ему в лицо, Его били, и, наконец. Ему надели терновый венец. Бичевание - одно из ужаснейших мучений, изобретенных человеческой злобой. Римский бич был сделан из буйволовой кожи, по всей длине которой были завязаны узлы с вплетенными в них осколками костей; опускаясь на спину осужденного, он оставлял после себя глубокие борозды. Иисусу пришлось испытать на себе страшные мучения бичевания, и это еще не было концом Его мучений. Это была лишь подготовка к распятию. Враги били Его кулаками, вырывали с корнем волосы - Иисус не избежал ни одной формы мучений. Несмотря на слабость Иисуса вследствие поста и молитвы в Гефсимании, Его заставили нести крест на Голгофу - другой сменил Его лишь тогда, когда у мучителей возникли опасения, что жертва умрет по дороге. Его повергли на землю, раздели и пригвоздили ко кресту. Гвозди пронзили Его руки и ноги. Затем солдаты подняли крест и воткнули его в землю, так что при этом вывихнулись все Его суставы, как сказано в 22-м Псалме: "Я пролился, как вода; все кости мои рассыпались". Он шел под палящим солнцем, пока не сказал, обессилев от жары: "Сердце мое сделалось, как воск, растаяло посреди внутренности моей. Сила моя иссохла, как черепок; язык мой прилип к гортани моей, и ты свел меня к персти смертной". Там, на Голгофе, Он висел перед Богом и людьми.
Его тело поначалу удерживалось на весу небами, затем, когда гвозди порвали в них все жилы и нервы, мучительная тяжесть переместилась в Его руки, разорвав и эти чувствительные члены тела. Мы знаем, какую боль может вызвать даже маленькая ранка в руке. Как же мучительны должны были быть страдания, когда гвозди разрывали ткани рук и ног Христа! В Его ломимом теле соединились все мыслимые виды страданий.
Все это время враги Иисуса стояли вокруг Него, презрительно тыкали пальцем, смеялись над Его молитвами, сыпали насмешками, радуясь Его страданиям. Он сказал: "Жажду!" - И Ему дали желчь с уксусом. Спустя некоторое время Он воскликнул: "Свершилось!" Он вынес все уготованные Ему страдания, совершив освобождение с божественной праведностью. Только после того, не раньше, дух Его покинул тело.
Описывать физические страдания нашего Господа нелегко. Я признаю, что и мне это не удалось. Но Его духовные страдания - кто может понять и оценить их, не говоря уже об их описании? "Душа моя скорбит смертельно" Предательство Иуды и рассеяние апостолов угнетало нашего Господа, но главной тяжестью, давившей на Него, были наши грехи. Наши грехи были прессом, выдавившим из Него жизнь. Никакой язык не способен выразить Его ужас перед наступающими страданиями. Сколь же мало мы тогда можем понять о самих страданиях Иисуса!
Будучи пригвожденным ко кресту, Иисус претерпел то, что не выпадало на долю ни одного из мучеников, умерших за веру,- ведь все они в страданиях получали от Бога такую поддержку, что могли радоваться в мучениях. Но наш Искупитель был покинут праведным Богом до последнего момента, когда Он воскликнул: "Боже Мой, Боже Мой! для чего Ты Меня оставил?" Это был самый горький возглас Иисуса, пик Его неописуемых страданий. Но это отчуждение Иисуса было необходимо, потому что праведный Бог должен был повернуться спиной к греху, а следовательно, и к Нему, сделанному грехом человечества. Иисус пережил за нас ужас того отвержения Богом, которое ожидало бы всех грешников, если бы Он не взял на Себя все грехи и не стал проклятием за наш грех, т.е. не понес наше наказание. Написано: "Проклят всякий повешенный на дереве". Но кто знает, что означает это проклятие?
В заместительных страданиях Господа Иисуса Христа, и только в них, заключается средство излечения наших грехов, и моих тоже. Господь Иисус Христос пострадал ради нас. Вы спрашиваете: "Можем ли мы сделать что-нибудь, чтобы избавиться от грехов?" На это я отвечаю: "Вы вообще ничего не можете сделать. Мы избавлены ранами Иисуса. Он понес все наше наказание и не оставил ничего такого, за что нам бы еще пришлось страдать".
"А нужно ли нам верить в Него?" - Да, конечно! Если я говорю, имея в виду определенную мазь, что она может помочь, то я не отрицаю, что необходима и повязка, которую нужно, смазав лекарством, приложить к ране. Вера и есть та повязка, что накрывает рану греха, смазывая ее бальзамом усыновления нас Христом. Но лечит не повязка, находящаяся на ране, а бальзам. Точно так же и вера не лечит: это делает лишь жертва Христа.
"Но ведь мы тогда должны покаяться!" - вставляет другой. Конечно, мы должны и обязаны покаяться перед Богом, потому что покаяние - первый признак спасения, но спасаемся мы ранами Христа, а не покаянием. Если мы смотрим на эти раны, они порождают в наших душах потребность в покаянии. Мы ненавидим грех, потому что он был причиной страдании Христа.
Ты доверяешь Иисусу, пострадавшему за тебя? Тогда ты должен знать, что Бог никогда не накажет тебя за грехи, за которые уже умер Иисус. Его праведность не позволит Ему дважды требовать долг: с поручителя и с должника. Праведность не может дважды требовать оплаты одного и того же счета, и если мой Поручитель, истекая кровью, понес мой грех, я избавлен от этого долга. Принимая страдания Христа как свое личное искупление, я полностью оправдываюсь от обвинений закона Божьего. Я был проклят во Христе, поэтому для меня больше не существует проклятия. Это и есть основа веры в спасение для грешника, верующего в Иисуса. Он живет, потому что Иисус умер на его месте, умер за него, и теперь Бог может принять грешника, потому что Он принял жертву Христа. Поскольку Иисус принят Богом как заместитель моего греха, я должен ясно сознавать: никто не может обвинить меня, я чист. Хочешь и ты иметь Иисуса своим заместителем в оправдании от греха? Тогда ты тоже станешь свободным. "Верующий в Него не судится". "Ранами Его мы исцелились".

Серьезное препятствие

Хотя совершенно несложно поверить Тому, Кто не может лгать, и доверять Тому, о Ком мы знаем, что лишь Он один может спасти, может случиться, что какое-то препятствие преграждает человеку путь к вере. Это препятствие может быть хорошо замаскировано, но опасность от этого ничуть не уменьшается. Дверь не обязательно должна быть завалена огромным камнем, видимым отовсюду, достаточно и маленького потайного замка. Человек может иметь хорошее зрение и тем не менее не видеть препятствие, потому что оно чем-либо скрыто. Ты не смог бы увидеть даже солнца, если бы тебе плотно завязали глаза.
Какая-нибудь мелочь, скрываемая в сердце, может стать серьезным препятствием вере в Иисуса. Господь пришел, чтобы спасти нас от грехов, но если мы решили оставить в сердце грех, мы никогда не сможем быть вместе с Иисусом. Если кто-либо примет яд и потом позовет врача, чтобы спасти свою жизнь, может оказаться, что у врача найдется сильное противоядие, применить которое еще не поздно. Но если пациент настаивает на том, чтобы склянка с ядом находилась возле его рта, и будет время от времени глотать капли смертоносной жидкости, как же врач сможет его спасти? Спасение в значительной мере заключается в том, что грешник разлучается со своим грехом, и поэтому мы не можем сказать, что человек спасен, если он любит грех и продолжает жить в нем. Черное не может быть отбелено и остаться при этом черным. Так и никто не может быть спасенным, оставаясь приверженцем дел тьмы.
Пьяница спасается верой в Иисуса, т.е. он освобождается от своего порока, но если он продолжает выпивать, он не освобожден и не поверил всем сердцем в Иисуса. Лжец может через "веру избавиться от потребности обманывать, но тогда он действительно перестает лгать и старается говорить правду. Очевидно, что он не может оставаться в обмане и неправде. Кто-то может ненавидеть своего ближнего и освободиться от этого чувства, веруя в Господа Иисуса Христа. Но если он будет продолжать ненавидеть, совершенно очевидно, что он не только не спасен от ненависти, но и не полностью доверяет Господу Иисусу Христу. Речь идет о том, чтобы освободиться от любви ко греху. Это - естественное следствие доверия Иисусу, если же в действительности мы вовсе не желаем такого результата, все наши разговоры о доверии Иисусу не более чем самообман.
Например, человек идет в туристическое бюро и спрашивает, как ему добраться до Америки. Его заверяют, что как раз отходит судно, направляющееся в Америку. Ему оставалось бы только подняться на борт, и он вскоре оказался бы в Нью-Йорке. "Но,- говорит он,- я хочу одновременно и оставаться в своем доме в Англии, чтобы вести свои дела во время плавания по океану". Служащий бюро считает, что стоящий перед ним человек все же в здравом рассудке, и говорит, что ему лучше пойти домой и заняться делом, чем тратить здесь время, разыгрывая дурака. Делать вид, будто вы хотите доверять Иисусу, чтобы Он спас вас от грехов, и при этом оставаться во грехе,- это означает возводить хулу на Христа.
Например, мы видим дерево, полностью обвитое плющом, сосущим из него соки и удушающим его. Можно ли спасти это дерево? Садовник считает, что можно. Он хочет наилучшего. Но садовник не успевает взяться за нож и секатор, как ему говорят, что обрезать плющ запрещено. "Тогда,- отвечает садовник,- у меня ничего не получится. Плющ удушает дерево, и если вы можете спасти только одно из двух: или плющ, или дерево. Если вы хотите, чтобы я спас дерево, надо убрать растение-паразит". Это не что иное, как рассуждения нормального человеческого разума. Вам незачем нанимать садовника, если вы хотите запретить ему вырезать то, что мешает жизни и росту деревьев. Точно так же грешник, желая оставаться в своем грехе, обрекает себя на смерть. Но если он действительно хочет освободиться от своего греха, Иисус хочет и может это сделать - при условии, что грешник полностью доверяется Ему.
Что такое любимый грех? Какой-нибудь тяжкий порок? Любовь к миру, страх перед общественным мнением или страсть к наживе? Через эти грехи ты остаешься врагом Богу, твоя жизнь неугодна Ему. Или это любовь к человеку, занимающая все твое существо? Разве какое-либо творение может заменить тебе Творца? Разве это не идолопоклонство - хоть на мгновение сравнить что-либо земное с Господом Богом?
"Но,- мог бы сказать кто-либо,- если бы я расстался со своим грехом, это нанесло бы большой ущерб моей работе. Мои планы на будущее, мои доходы - все обратится в прах!" Если это так, то уместно вспомнить слова Иисуса Христа, что лучше потерять глаз, руку или ногу, чем целиком быть вверженным в геенну огненную. Лучше жить с одним глазом, иметь худшие перспективы, чем остаться при всех своих надеждах - но без Христа. Хромой верующий - лучше брызжущего здоровьем грешника! Если ты обретешь Христа, потери не будут тебя смущать. Вне сомнений, многим пришлось пережить нечто такое, что изувечило или парализовало их для этой жизни, но если через эти страдания люди унаследовали вечность, страдания были для них лишь приобретением.
Что выберешь ты: Христа и вечную жизнь или любимый грех и проклятие? Третьего не дано. Выжидать, не принимая решения, в действительности означает выбор зла. Кто раздумывает, стоит ли ему очиститься от греха, уже показывает нечистоту своего сердца. Если ты действительно хочешь выбрать правильный путь, Иисус даст тебе силы сделать это сразу, сейчас. Его благодать и милость уже изменили твои желания. Фактически твое сердце уже обновлено. Поэтому верь, что Он даст тебе силы противостоять искушениям и исполнить заповедь Господа. Господь Иисус может дать хромым силы прыгать, как лань, Он может повелеть расслабленному встать и, взяв свою постель, пойти. Он даст тебе силы расстаться со злыми привычками. Его очищающая и обновляющая благодать не имеет границ. Теперь, когда ты готов принять исцеление, самая большая трудность уже позади. Он, могущий изменять волю человека, может упорядочить и все твои способности, поставив их на службу Себе. Ты никогда не обрел бы желание расстаться со всеми грехами, если бы Иисус не вел тебя незаметно в этом направлении. Если же ты теперь доверяешь Ему, то Он, начав в тебе доброе дело, конечно же, завершит его.

Ненужные вопросы

В наши дни настоящая детская вера - редкость, обычно людям свойственно ни во что не верить и во всем сомневаться. Сомнения столь же распространены, как ежевика (растущая в Европе, как и крапива, возле каждого забора), и у всех руки и губы испачканы соком ягод. Я удивляюсь, почему люди так усердно выкапывают проблемы именно там, где идет речь о их спасении. Если бы я был осужден на смерть и получил известие о скором освобождении, мне, конечно же, не пришло бы в голову утруждать себя поиском причин, по которым я не могу быть помилован. Эту заботу я мог бы оставить своим врагам, мои же мысли текли бы в совершенно ином направлении. Если бы я тонул, я лучше ухватился бы за соломинку, тем более не оттолкнул бы спасательный круг. Предвкушать собственную кончину - это своего рода самоубийство словами, и только умалишенный мог бы придумать такое. Собирать доказательства против своей единственной надежды - это же означает пилить сук, на котором сидишь! Кто, кроме идиота, может пойти на такое? И все же многие люди кажутся правозащитниками собственной гибели. Они перерывают всю Библию в поисках угрожающих им цитат, а, завершив этот труд, обращаются к голосу разума, философии, неверию, с треском захлопывая дверь спасения перед собственным носом. Воистину, унизительное занятие для разумного человека!
Многие, не могущие совсем избавиться от религиозных мыслей, пытаются сегодня защититься от неудобоваримых доказательств разума, ставя под сомнение великие истины Откровения. Совершенно естественно, что Библия содержит великие тайны: как может бесконечный и вечный Бог говорить так, чтобы человек, прах земной, понял все Его мысли? Но вершина безумия - пытаться обосновать и доказать эти великие дела, оставляя при этом спасительную истину в стороне. Это напоминает историю о двух философах, дискутировавших во время еды на постоялом дворе о качестве пищи и в конце концов вставших из-за стола голодными, в то время как простой крестьянин, вооружившись вилкой и ножом, усердно налег на пищу и ушел очень довольным. Тысячи людей радуются вере, потому что они приняли Евангелие просто, как маленькие дети, в то время как другие, постоянно видящие или изобретающие или видящие препятствия, так и не могут обрести радостную уверенность в спасении. Я знаю многих честных людей, которые, кажется, твердо решили не приходить ко Христу раньше, чем смогут понять, как учение о свободном выборе пути согласуется с Евангелием, приглашающим спастись всех и каждого Я с таким же успехом могу решить не есть хлеба до тех пор, пока не пойму, почему Бог, с одной стороны, поддерживает во мне жизнь, а с другой - делает эту жизнь зависимой от питания Дело же действительно обстоит так, что знаний Библии у большинства из нас хватает, и то, в чем мы, бесспорно, нуждаемся, - не озарение разума, а истина в сердце, не помощь в преодолении преград, а благодать Божья, чтобы нам оставить грех и искать Его усыновления.
Здесь я считаю себя обязанным предостеречь от огульной критики Слова Божия. Никакая привычка не может быть губительнее Безумное намерение - пытаться поправить Творца. Кто при чтении Библии пытается вбивать клинья между ее частями, быстро потеряет веру Чувство уважения к Библии полезно, но высокомерное намерение критиковать вдохновленное Богом Слово разрушает все истинные чувства по отношению к Богу.
Если человек, прочитавший Библию с высокомерно-критическим настроем, через определенное время вдруг чувствует, что все-таки нуждается в Спасителе, легко может произойти, что его разум станет помехой на пути к вере и утешению, напоминая, как бесчестно он когда-то поступил со Словом Божьим. Ему становится тяжело получать утешение через чтение определенных мест Библии, которые он при первом прочтении презрительно окинул взглядом, не находя в них ничего достойного. Во время бедствия колодцы, когда-то заброшенные им камнями, уже не дадут живительной влаги. Поэтому, когда ты равнодушно перешагиваешь через важные библейские истины - смотри, как бы тебе не потерять единственного друга, могущего помочь тебе в часы страха и отчаяния!
Один аристократ имел такую привычку: каждое утро слуга читал ему вслух одну главу Библии. Если в прочитанном что-то не соответствовало его представлениям, он строго говорил слуге: "Зачеркни, Вилли, мне такое не угодно слышать". Однажды Вилли никак не мог начать чтение. Раздраженный долгим ожиданием аристократ воскликнул: "Вилли, почему ты не читаешь?" На это прозвучал ответ: "Господин, кажется, тут ничего не осталось, все поперечеркнуто" В один день этому аристократу не нравилось одно, в другой - другое, и он столько раз повелевал своему слуге браться за перо, что тот уже ничего не мог прочитать для наставления или утешения своего господина. Не будем же уничтожать пером острой критики наши собственные блага! Быть может, обетование, кажущееся нам сегодня никчемным, завтра станет нашим утешением, и те места Писания, что известны каждому верующему чуть ли не наизусть, смогут вновь сыграть важную роль в нашей жизни. Поэтому будем хранить это неоценимое сокровище - Библию, не прибавляя и не убавляя в ней ни одной строки. Что нам до каверзных вопросов, если в опасности наша жизнь? Путь удаления от греха показан нам достаточно четко, настолько четко, что и глупец не пройдет мимо ворот спасения. Бог не осчастливил нас хитроумным спасением, понять которое мы не можем. Верь и живи! Это заповедь, которую может понять и исполнить даже ребенок.
Вместо изощрения в бесплодной критике Писания человек, водимый Духом Божьим, прильнет к Иисусу. Именно тогда начинается вечная жизнь; он освобождается от страха и видит совершенную любовь, изгоняющую всякий страх.
Один мясник из Нью-Джерси получил со своей родины, из Германии, письмо с извещением, что после смерти одного из родственников ему досталась в наследство значительная сумма денег. Он как раз готовился зарезать свинью. Прочитав письмо, он скинул свой грязный фартук и, так и не окончив работы, побежал из бойни домой, чтобы поскорее собрать свои вещи и отправиться в Германию. Можно ли осуждать его за это? Должен ли он был остаться на своей черной работе?
Это пример действия веры! Мясник поверил тому, что было написано в письме, и тотчас предпринял соответствующие действия. Он был разумным человеком.
Бог послал человечеству Свою Весть, Евангелие спасения. Если человек верит в истинность этой вести, он радуется завещанным ему благословениям и торопится вступить в наследство ими. Если он действительно верит, он без раздумий примет Иисуса вместе со всем тем, что Бог через Христа дарит людям. Он обратится от своего, вне сомнений, злого пути и вступит на путь, - ведущий к небесному отечеству, где он сможет насладиться всеми благами вечной жизни Он не может спастись слишком рано или преждевременно покинуть грешный путь. Если бы кто-нибудь действительно увидел, что такое грех, он обходил бы его стороной, как ядовитую змею, и радовался бы, когда Иисус освободил его.

Без веры нет спасения

Многим кажутся слишком резкими слова, что все, не верующие в Иисуса Христа, осуждены на погибель, но им было бы достаточно хоть на мгновение задуматься над этими словами, чтобы понять их разумность и справедливость.
Я признаю, что не существует другого средства поддержания физических сил человека, кроме принятия пищи. Предположим, ты заявил: "Я не хочу все время есть, я презираю такой материализм". Но ты мог бы поехать на остров Мадагаскар или объездить сколько угодно стран мира (при условии, что на это хватит твоей жизни) - везде бы ты имел возможность убедиться, что ни климат, ни жизнь на свободе недостаточны, чтобы поддержать жизнь в теле, если ты отказываешься от приема пищи. Разве тебе взбрело бы на ум жаловаться: "Как тяжело умирать - и все только потому, что я не хочу есть!?" Нет ничего неправильного в том, что тебе положено умереть, если ты упорствуешь в своем глупом отказе от еды. Точно так же обстоит дело и с верой. "Веруй в Господа Иисуса Христа, и спасешься!" Если ты отказываешься верить, совершенно справедливо, что ты разделишь участь уже осужденных.
Представьте себе: жаждущий путник стоит перед родником. "Нет,- говорит он,- я не хочу брать в рот ни одной капли этой прозрачной жидкости, даже если мне придется из-за этого умереть. Разве я не могу утолить свою жажду каким-либо другим способом?" Мы говорим ему: "Нет. Ты должен пить, или умрешь". Он отвечает: "Я никогда и ни за что не хочу пить, но как страшно умирать! Какую тяжелую участь вы мне предсказываете!" Он не прав. Его жажда - прямое следствие игнорирования закона природы.
И ты должен поверить или умереть; почему же ты отказываешься поверить заповеди? Пей, путник, пей! Прими Иисуса и живи! Это путь спасения. Чтобы ступить на него, тебе надо довериться Иисусу. Но нет ничего неправедного в том факте, что ты погибнешь, если не захочешь доверять Спасителю.
И еще: человек плывет на судне в открытом море. У него есть морская карта, и по этой карте и компасу он может найти путь, ведущий к цели его путешествия. Полярная звезда сияет сквозь разрывы туч, она тоже может помочь страннику. Но он вдруг заявляет: "Нет, я не желаю считать на небе звезды. Магнитный полюс - тоже глупая выдумка. Я не буду смотреть на эту прыгающую стрелку в ящике возле штурвала: чем эта игла лучше всех остальных? Я не верю в ваши морские карты и не хочу иметь с ними дела. Вся эта навигация - вздор, придуманный хитрецами, чтобы драть деньги с моряков. Я не позволю себя надуть!" Если теперь этот горе-плаватель не достигает родной гавани, он восклицает: "Как тяжела моя участь!" Я же придерживаюсь другого мнения.
Многие из вас говорят: "Я не хочу читать Библию, не желаю слышать ваши речи об Иисусе Христе! Я не верю в этот вздор!" Тогда отвечает Иисус: "Кто не будет веровать, осужден будет". "Это жестоко",- отвечаешь ты. Но это не так. Это не тяжелее того разочарования, которое постигнет тебя, если ты не достигнешь гавани, отказавшись от помощи компаса и Полярной звезды. В такой ситуации никто не придет на помощь, такова жизнь.
Может быть, ты живешь на том берегу реки и должен, чтобы попасть домой, переходить через мост. Ты же настолько глуп, что не веришь ни в необходимость лодки для переправы, ни в наличие самой воды. Ты говоришь: "Я не хочу пользоваться ни одним из ваших мостов, я не хочу садиться в вашу лодку. Я не верю, что мой дом стоит за рекой. Ты собираешься домой и вскоре приходишь к мосту, но не желаешь перейти реку по нему. Внизу стоит лодка, но ты зарекся не использовать этот транспорт. Вот река, она течет перед тобой; ты не хочешь воспользоваться ни одним из методов переправы и тем не менее полагаешь, что твоя участь - никогда не попасть домой - слишком тяжела. Что-то должно было нарушить твои мыслительные способности, потому что, будучи в здравом уме, ты считал бы свою участь нормальным следствием своих поступков. Если человек не желает делать то, что необходимо ему для достижения поставленной цели, как он может надеяться достигнуть этой цели?
Ты принял яд; врач приносит тебе противоядие и говорит: "Сейчас же прими его, иначе ты умрешь. Если ты сейчас же примешь лекарство, я гарантирую, что ты выздоровеешь". Но ты говоришь: "Доктор, я не верю в противоядия. Чему быть, тому не миновать, я не хочу иметь дело с лекарствами. Кроме того, я не верю, что существует средство против того яда, который я принял, да, в принципе, и все равно, существует оно или нет". Ну что же, ты умрешь, и при осмотре твоего трупа анатом скажет тебе эпитафию: "Он получил то, чего ожидал".
Точно так же произойдет, если ты, услышав о Евангелии Господа Иисуса Христа, скажешь: "Я слишком образованный человек, чтобы заняться этой старомодной идеей о заместительной жертве за грех. Я не буду обращать внимания на речи этих проповедников жертвы и пролития крови". Если ты теперь погибнешь, твое сознание в последние мгновения жизни вынесет тебе приговор: "Самоубийца. Добровольно погубил собственную душу". Так же говорит и Библия: "О, человек! сказано тебе, что - добро".

Слово к уверовавшим

Если ты уже начал доверять Иисусу, доверяй же Ему всегда и во всем! Позволь твоей вере пронизать все сферы твоей жизни! Доверяй Господу не только в духовных вопросах, доверяй Ему всегда, во времени и вечности, в вопросах души и тела! Господь хочет и может нести все наши тяготы, которые мы с верой приносим к Его ногам Его мудрости под силу нести и тяжелейшее бремя, для Него нет ничего сокровенного. Доверяй Богу полностью! Опирайся на Него, да, переложи на Него, на великого Бога Авраама и Иакова, все то, что угнетает тебя!
Ты можешь предоставить вопросы своего будущего Господу, вечно живущему и неизменному. Твое прошлое находится сейчас в руках Иисуса, которые никогда не предадут тебя, как бы тяжелы твои грехи ни были, потому что Господь бросил все твои преступления в пучину забвения. Ты уже сейчас можешь и должен воспользоваться всеми преимуществами, проистекающими из знания этого факта. Ты спасен. Если ты веруешь в Господа Иисуса, ты пробился из смерти в жизнь, ты спасен!
Однажды, в годы рабства в Америке, одна дама привела свою чернокожую рабыню на борт английского судна и, радостно улыбаясь, сказала капитану: "Я думаю, что, когда мы приплывем в Англию, моя служанка наконец-то станет свободной". - "Милостивая госпожа,- промолвил в ответ капитан,- она уже свободна". В тот момент, когда эта рабыня-негритянка ступила на борт английского судна, она перестала быть рабыней. Когда служанка услышала об этом, она больше не покидала корабля - это и понятно. Но не надежда на освобождение придавала ей уверенность, а сам факт освобождения
Поэтому вы должны не просто надеяться на вечную жизнь, а знать, что "верующий в Сына имеет жизнь вечную". Примите ее как факт, открытый вам священным Словом Божьим, и радуйтесь ей! Не ломайте себе голову и не сомневайтесь - верьте и прыгайте от радости!
Я искренне желаю, чтобы мой читатель, если он верит в Иисуса Христа, верил и в вечную жизнь. Не довольствуйся мыслью о том, что ты можешь получить новое рождение, за которым тем не менее может последовать смерть, вечную жизнь, которой вдруг может наступить конец, и прощение грехов, которое может быть вновь взято назад! Иисус Христос дает своим последователям вечную жизнь, поэтому ищи ее неустанно, пока не найдешь! Если же все подаренное тебе - вечно, как же оно может вдруг прекратиться? Есть живое, вечное семя, которое живет, не изменяясь Не дай насытить себя временными изменениями, разновидностью благодати, которая расцветает, чтобы потом увять! Мне не поручено проповедовать тебе освобождение на сколько-то дней или лет; доверенное мне Евангелие гласит: "Кто будет веровать и креститься, спасен будет". Он будет спасен от греха, от возврата ко греху, от перехода на "широкий путь". Да наставит тебя Дух Святой, чтобы тебе не верить во что-либо меньшее!
"Ты что, думаешь,- говорит один,- я должен верить, что, однажды доверившись Христу, я спасен, независимо от того, какие грехи потом совершу?" Этого я не говорил. Я описал истинное спасение как настолько глубокое преобразование человеческого сердца, что вследствие этого изменяются все твои вкусы и желания, и я говорю тебе, что, если такое преобразование совершается через Святого Духа, оно длительно, потому что работа Господня - не дешевый товар, скоро приходящий в негодность. Доверься Господу и знай, что Он может всегда охранять тебя, как бы длинен не был твой путь и сколько бы искушений тебе на нем не встретилось, и что "будет тебе по вере твоей". Веруй в Господа Иисуса, чтобы иметь вечную жизнь! Доверься Иисусу во всех страданиях нашей действительности! В мире ты будешь иметь скорбь, пойми через веру, что все, что тебе встречается, служит тебе ко благу, и подчинись воле Господа! Посмотри на остригаемую овцу! Если она лежит совсем спокойно, ножницы не поранят ее, если же овца брыкается, может оказаться, что ножницы прорежут ее шкуру. Подчинись действиям Господа, и страдание потеряет свое жало! Собственная воля и недовольство вызывают в сотни раз больше мучений, чем страдания, налагаемые на нас Господом. Воля Божья мудрее твоей. Если ты поймешь это, ты не только сможешь полностью смирить себя, но и даже радоваться испытаниям!
Доверяй Господу Иисусу во всем, что касается твоего спасения. Многие, кажется, думают, что Господь Иисус не может очистить их полностью, т.е. тело, душу и дух. Поэтому они сознательно оставляют в себе место греху, полагая, что от этого на Земле нет избавления и что они, пока живы, вынуждены платить дьяволу такую своеобразную контрибуцию. Не продавай себя в рабство какому-либо греху, борись за свободу! Будь это вспыльчивость, неверие, малодушие или какая-либо другая форма греха,- благодаря милости Божьей, мы в состоянии освободиться от нее. Нет ничего невозможного для того, кто верит в Иисуса, и нет греха, освободиться от которого было бы не под силу верующему. Действительно, ведь написано: "Грех не должен над вами господствовать, ибо вы не под законом, но под благодатию". Верь, что ты можешь испытать множество радостей в Господе и стать подобным Иисусу, и спеши обладать этими драгоценностями: тебе дано будет по вере твоей! "Все возможно верующему". Самый закоренелый грешник может быть так чудесно исцелен, что не будет уступать в славе величайшим из святых.
Прими уже в свою земную жизнь радость Неба! Для этого, как кажется, нужна великая вера, и все же не большая, чем мы можем иметь. Скоро, очень скоро всякий, верующий в Иисуса, должен быть там, где царит его Спаситель. Его чело будет украшено венцом, глаза его увидят Царя во всей Его славе, уши его услышат голос Господа, его душа будет радоваться в изумительных небесных чертогах, его бедное тело воскреснет из мертвых и достигнет совершенства. Слава, слава, чудная радость! И это так близко, так неотвратимо! Давайте же уже сейчас сольемся в едином хоре прославления Господа, уже сейчас вкушая небесное блаженство!
Но, может быть, кто-то вставит возражение: "Мы ведь еще не там!" Правильно, но вера наполняет нас радостью при мысли о будущем, и Сам Господь укрепляет нас в пути. Я так желаю, чтобы ты поверил в одного лишь Господа! Я хочу видеть тебя обеими ногами твердо стоящим на скале, которая есть Иисус Христос, не на зыбком песке сомнений. Доверяй в этой временной жизни Богу, Творцу всего сущего, и только Ему! Божья рука достаточно крепка, чтобы ты мог безбоязненно держаться за нее.
Я хотел поделиться с вами опытом одного старого труженика, с которым я был знаком. Он боялся Бога больше, чем многие другие, и был действительно водим Духом Божьим. Это был человек, умевший просто верить Богу еще лучше, чем выполнять свою работу - поддерживать в приличном виде изгороди и могилы. Он однажды следующим образом описал веру: "Была ужасно холодная зима, а у меня не было работы - и, значит, ни куска хлеба в доме. Дети голодали. Снег был глубок, смеркалось, дорогу не различить. Хозяин сказал мне, что я могу при нужде взять у него немного дров. Я подумал, что бедным детям будет хорошо прогреться у огня, взял свой топор и пошел за дровами. Я стоял возле могилы, почти засыпанной снегом. И когда я взмахнул топором, чтобы срубить деревцо, удар пришелся косо и топор улетел в глубокий снег, где я не мог даже надеяться найти его. Когда я стоял в растерянности, без еды, без огня, потеряв топор, мне показалось, что раздался голос, спрашивающий: "Вилли Ричардсон, ты можешь сейчас доверять Богу?" На это я с уверенность мог ответить: "О да, это я могу".
Это истинная вера, вера, уповающая на Бога, даже если потерян топор, надежда на искорку тепла в доме, если все вокруг обманывает тебя, вера, делающая счастливым наедине с Богом и тогда, когда все друзья повернулись к нам спиной.
Дорогой читатель, как я желаю, чтобы и мы, ты и я, имели такую веру! Верность Господа заслуживает ее, Его любовь обязывает нас, Его праведность побуждает нас иметь такую веру. Счастлив тот, кто эту веру имеет. Он - человек, которого любит Господь, и мир должен знать об этом.
Самая лучшая вера - это, в сущности, повседневная вера: как хлеб и вода, платье и обувь, дети и домашний скот, квартплата и погода присутствует она во всех моментах твоей жизни. Изящная, привлекательная, как рождественская конфета, религия, предназначенная только для воскресений, праздничных собраний и библейских часов, никогда не приведет человека на Небо, разве что допустить, что вся его жизнь - нескончаемая библейская конференция, или что все дни его недели - воскресные. Вера лучше всего растет тогда, когда она вынуждена многие годы, месяц за месяцем, искать утешения лишь в Господе во всех проблемах: больном супруге, страдающей дочери, необращенном ребенке и многих других подобных делах.
Вера помогает нам "пользоваться этим миром, не злоупотребляя им". Она нужна при тяжелой работе и исполнении каждодневных обязанностей, на кухне и на заводе, каждый день, весь год. Упование на живого Бога - вот сокровище, отчеканенное из чистого золота ободрения. Терпеливое упование и стремление творить добро - вот нивы, на которых вера сеет не только цветы, но и зерно для будущего урожая. Трудиться без устали, поддерживать семью, имея лишь скромный доход, терпеливо нести постоянные страдания - вот героические поступки, через которые Бог прославляется в каждом члене Своей великой Церкви.
Не будем искать путей возвеличения своего "я", будем же лучше ревностно стремиться к освящению и спасению! При этом мы надеемся на помощь нашего Господа Бога, детьми Которого мы является и Которому служим. Будем просить Его об освящении день за днем! Доверим Богу наш повседневный труд так же просто, как и вопросы спасения души! Будем доверять Ему во всем, что касается наших духовных преимуществ и надежды на жизнь на небесах! Господь - Бог нашего дома, Иисус стал нашим другом, назвав нас Своими братьями, и Дух Святой - наш Утешитель во все часы страданий. Мы имеем не недоступного Бога: Он слышит, Он сочувствует, Он помогает. И мы хотим доверять Ему во всякое время без сомнений и раздумий!
Если мы до сих пор в страхе стояли посреди бескрайнего мира неверия, Дух Святой должен помочь нам сделать великий, решающий шаг навстречу Богу, чтобы нам однажды навсегда сказать: "Верую, Господи; помоги моему неверию!"

Только веруй!

Путь ко спасению описан в Библии самым ясным образом, но, однако, не существует, пожалуй, такого факта, о котором было бы распространено такое множество заблуждений, как о вере, которая спасает. Опыт говорит о том, что все истины Христа непонятны не потому, что они таковы сами в себе, а потому, что они сокрыты от глаз погибающих, которым бог века сего ослепил умы. Библия так понятна, что можно сказать: "Ее действительно может читать каждый", но взор человека настолько помрачен и его разум так испорчен, что простые библейские истины он не понимает и извращает их. И даже те, которые из личного опыта знают, что такое вера, не могут часто на деле ясно определить ее. Вначале они думают, что попали в точку, но затем они жалуются на то, что промахнулись. В то время, как они прилагают усилия, пытаются объяснить один из аспектов веры, они внезапно видят, что упустили из виду другой, и при всем своем старании помочь бедным грешникам освободиться от заблуждения они часто приводят их в еще большее замешательство.
Я думаю, мы можем согласиться с тем, что вера хотя и является самым простым явлением в мире, но описать ее - наитруднейшее дело.
Ввиду ее величайшей важности, мы часто говорим о ней лишь с трепетом и поэтому не способны описать ее с той ясностью, с которой бы мы хотели.
С Божией помощью я хотел бы собрать здесь вместе разные мысли о вере, которые я хотя и высказывал уже в различных местах, но которые до этого никогда еще не были собраны вместе и которые, несомненно, часто неправильно воспринимались потому, что они связаны друг с другом.

Содержание веры, или куда смотрит вера

Слово Божие говорит мне о том, что я должен веровать - но чему я должен веровать? Я призван смотреть - но куда я должен направлять свой взор? Что является содержанием моей надежды, моей веры, моей уверенности? Ответ прост: содержанием веры для каждого грешника является Иисус Христос.
Как многие при этом ошибаются, думая, что они должны верить в Бога-Отца! Вера в Бога является следствием веры в Иисуса Христа. Мы приходим к вере в вечную любовь Небесного Отца потому, что мы возложили свое упование на драгоценную Кровь Сына Божия. Многие люди говорят: "Я мог бы веровать во Христа, если бы я знал, что я избран Им". Но это имеет отношение к Отцу, а к Отцу никто не может прийти иначе, как только через Христа. Избирать - это дело Отца. Ты не можешь непосредственно прийти к Нему, а поэтому ты ничего не можешь знать о своем избрании до тех пор, пока ты не уверуешь во Христа как в твоего Искупителя. Когда же ты будешь искуплен Им, тогда ты сможешь приблизиться к Отцу и узнать о своем избрании.
Многие также делают ошибку, взирая на дело Духа Святого. Они смотрят в самих себя для того, чтобы обнаружить в себе определенные чувства. Когда они находят их, их вера сильна, когда же чувства оставляют их, их вера становится слабой. Они смотрят на дело Духа, а это не является содержанием веры грешника. Мы должны доверяться обоим, Отцу и Духу, для того, чтобы полностью воспринять искупление, но единственным путем к оправданию и прощению является кровь Посредника. Христиане должны после обращения доверяться Духу Святому, но задачей грешника, который хочет спастись, является не вера в Духа и не взирание на Него, но взгляд его должен быть направлен на одного Иисуса Христа. Твое спасение зависит от всей Святой Троицы, и все же первым начальным содержанием оправдывающей веры грешника является ни Бог-Отец и ни Бог-Дух Святой, но Бог-Сын, Который сделался человеком, жертвой умилостивления за наши грехи.
Имеешь ли ты глаза веры? Тогда взгляни на Христа как на Бога. Если ты хочешь быть спасенным, тогда веруй тому, что Он есть сущий над всем Бог, во веки благословенный. Склонись перед Ним, прими Его как единственного Бога, ибо если ты не сделаешь этого, то ты не имеешь тогда части в Нем.
Если ты веришь этому, тогда поверь также в Человека Иисуса Христа. Веруй в чудное сообщение о Его воплощении. Положись на свидетельство евангелистов, которые говорят о том, что Предвечный стал младенцем, что Пребывающий. Вовек сделался смертным, что Он, Который был Царем Царей, стал слугою слуг и Сыном Человеческим. Веруй и удивляйся тайне Его воплощения, ибо если ты не будешь этого делать, то не сможешь спастись.
Если ты действительно хочешь спастись, тогда познай верою Христа в Его совершенной праведности. Смотри на Того, кто совершенно исполняет закон, всегда послушен Своему Отцу и сохраняет свою безгрешность. Подумай о том, что все это Он сделал для тебя Ты не в силах исполнить закон. Он совершил это за тебя. Вполне возможно, что ты не сможешь быть совершенно послушным Богу; взгляни же на Него, Он был послушным вместо тебя - через это ты спасен.
Имей во внимании то, что, во-первых, твоя вера покоится на Иисусе Христе распятом. Взгляни на Агнца Божия, который безмолвен перед стригущими Его; взгляни на Христа как на Мужа скорбей, войди в Его страдания; иди с Ним в Гефсиманию, посмотри на то, как Он скорбит и тоскует там. Пусть это скажет тебе о том, что твоя вера не исходит из тебя самого, содержание твоей веры не в тебе самом, но она имеет свое начало вне тебя. Веруй в Того, Кто там, на кресте, с пронзенными руками и ногами отдает Свою жизнь за грешников. Там ты найдешь содержание твоей веры, которая оправдывает тебя Оно там, а не в тебе самом и не в чем-то, что сотворил в тебе Дух Святой, или в том, что Он обещал сделать для тебя. Ты должен взирать на Христа, на Него одного.
Смотри также верою на Иисуса, Который восстает из мертвых Взирай на Него - Он понес проклятие греха, но вот Он оправдан праведным Судьей. Он умер для того, чтобы заплатить долг. Он восстает для того, чтобы оплаченный счет пригвоздить ко кресту. Взгляни на Него, как Он возносится на небо, и смотри на Того, Кто сегодня ходатайствует перед престолом Отца. Он ходатайствует там за Свой народ, Он приносит к Его трону Свое совершенное прошение за всех тех, кто через Него пришли к Богу. И Он Один как Бог и Человек, как вечно живущий, умерший и воскресший, как господствующий над всем - Он и только Он да будет содержанием твоей веры для того, чтобы тебе обрести прощение грехов.
Ни на что другое ты не можешь положиться. Он должен быть единственным якорем твоего упования. Все то, что ты прибавишь к Нему, сделает Его лживым антихристом и будет являться восстанием против господства Христа. Имей в виду в твоей вере, которая должна спасти тебя, что ты рассматриваешь Христа во всех этих случаях как своего Заместителя.
Учение о заместительстве настолько значительно для всего плана спасения, что я должен в тысячный раз изъяснить его здесь. Бог праведен, Он должен наказать грех, Бог милостив. Он хочет простить тех, которые веруют в Иисуса. Но как это может совершиться? Как Он может быть праведным и требовать наказания, быть милостивым и принимать грешника? Он делает это следующим образом: Он берет грехи Своих и возлагает их на Христа для того, чтобы представить их пред Собою невинными, такими, как будто бы они никогда не грешили, и Бог смотрит на Христа так, как будто бы грехи всего мира соединены в Его личности. Грехи снимаются с согрешившего и (это не только символически, но действительно и воистину) возлагаются на Христа. Затем Бог идет со своим горящим мечом навстречу грешнику для того, чтобы наказать его. Он встречает Христа. Христос Сам не был грешником, но грехи всех людей возложены на Него. Поэтому праведность встречает Христа так, как будто бы Он был грешником - она наказывает Его так сурово, насколько она имеет право на это - она требует от Него ответа за каждый грех, она не оставляет Ему, образно говоря, ни одной - единственной капли в чаше.
Тот, кто признает Христа как своего Заместителя и доверяется Ему, спасен через это от проклятия закона. Когда ты взираешь на Христа, который являет послушание закону, ты можешь произнести с верою: "За нас Он так послушен". Когда ты взираешь на умирающего Христа, ты можешь, считая капли Его Крови, сказать: "Так Он взял от меня мои грехи". Когда ты смотришь на Него, восстающего из смерти, ты можешь сказать: "Он восстает как Глава и представитель всех своих избранных". Когда ты видишь Его, сидящего одесную Бога, в Нем ты можешь видеть залог того, что все те, за кого Он умер однажды, непременно однажды также воссядут одесную Отца.
Научись смотреть на Христа так, как однажды Бог смотрел на него, а именно как на Жертву за грех. "В Нем нет греха" (1Иоан.3:5). Он был праведен, но Он пострадал за неправедных. Он был невинен, но Он встал на место виновных, и все то, что должны были понести нечестивые, понес однажды и навсегда Христос, и все их грехи навеки устранил своею Жертвою.
Это величайшее содержание веры. Я прошу тебя, не обманывайся, ибо ошибиться в этом опасно и последствия этой ошибки могут быть роковыми. Взирай верою на Христа, который через свою жизнь, свою смерть, свои страдания и свое воскресение сделался заместителем всех тех, которых дал ему Отец - заместительной жертвой за грешников, всех тех, которые доверяются ему. Итак, Христос Сам является содержанием оправдывающей веры.
Некоторые читатели несомненно заметят: "О, я мог бы веровать и быть спасенным, если бы..." Если бы что? Если бы умер Христос? "О нет, мое сомнение не имеет ничего общего со Христом". Я уже думал о том, в чем же заключается тогда сомнение? "Я мог бы веровать, если бы я имел те или другие чувства". Конечно, но я скажу тебе, что ты не можешь веровать во Христа тогда, когда ты чувствуешь это или делаешь что-то, ибо в этом случае ты будешь веровать в самого себя, а не во Христа. Это типичная человеческая ошибка. Если ты будешь тем или другим, тогда ты сможешь надеяться. Надеяться на что? Надеяться на свои чувства и надеяться на свои дела - это как раз то, что противоположно упованию на Христа.
Вера не значит то, что я вижу в себе нечто доброе и поэтому могу рассчитывать на спасение. Но верить - это значит вопреки всему видимому, вопреки тому факту, что я виновен в Его глазах и заслужил вполне Его гнев, верить в то, что Кровь Иисуса Христа, Сына Его, очищает меня от всякого греха. Хотя моя совесть осуждает меня, но моя вера все же сильнее моей совести, и я верю в то, что Бог может спасать всех, приходящих к Нему через Иисуса Христа. Прийти ко Христу, будучи святым, это очень просто; верить, что врач тебе поможет, тогда, когда ты замечаешь, что тебе уже становится лучше, очень легко; но довериться врачу тогда, когда ты видишь, что обречен на смерть и все же переносишь это с надеждою, и тогда, когда болезнь принимает серьезный вид и опухоль становится все больше и тогда верить в действие медикаментов - это вера.
Когда тебя одолевает грех и ты знаешь то, что осужден законом, если в подобной ситуации ты можешь верить во Христа - это самый смелый поступок в мире. Вера, которая потрясла иерихонские стены, вера, которая воскресила мертвых, вера, которая заграждала уста львов, не больше той веры, которую имеет бедный грешник, осмелившийся довериться крови и праведности Христа, хотя он и пленен всеми своими грехами. Делай это, и ты спасен, все равно кто ты есть. Итак, содержание веры - это Христос, Заместитель грешников. Только Христос, не Бог-Отец или какое-либо дело Духа Святого, но дело одного Иисуса является основанием твоего упования.

Происхождение веры, или почему человек верует и откуда приходит его вера

"Итак, вера от слышания". Допустим, но не все люди могут слышать и не многие пребывают в неверии? Как же приходит кто-то к вере? Из личного опыта замечено, что вера - это результат познанной нужды. Человек чувствует, что он нуждается в Спасителе: он узнает, что именно Христос является им, поэтому он верует в Него, так как он этого желает, а сам себе не может помочь. У него нет ничего, что бы послужило для его спасения, и поэтому он понимает, что он или примет Христа, или должен погибнуть, и поэтому он делает это, не видя другого выхода из своей нужды. Человек, так сказать, оказывается загнанным в угол и для него остается лишь единственный выход, а именно через праведность другого. Поскольку он знает, что ни через какие-либо добрые дела или собственные страдания он не может избежать погибели, он приходит ко Христу и смиряется перед Ним. Ибо без Христа он не справится с собой и должен погибнуть, если он не найдет Его.
Возвратимся опять к нашему вопросу: как человек приходит, собственно, к познанию своей нужды? Как получается, что именно он и никто другой чувствует нужду во Христе? Ясно то, что он не больше, чем другие, имеет нужду во Христе. Каким образом он приходит к познанию того, что Он погибший грешник и является духовной развалиной? Почему сознание его банкротства принуждает его ухватиться за Христа, который снова восстанавливает все в первозданном виде? Ответ таков: это дар Божий - это дело Духа Святого. Никто не приходит ко Христу, не будучи привлеченным Духом Святым, а Дух влечет людей ко Христу в то время, когда Он находит их, находящихся под законом, до тех пор, пока они не придут к убеждению в том, что они должны погибнуть, если не обратятся ко Христу. Лишь после того, гонимые непогодой, они обращают ладью своей жизни на путь в небесную гавань. Спасение через Христа настолько не импонирует нашему плотскому разуму и настолько противоречит нашей склонности к человеческим действиям, что мы сами никогда не приняли бы Христа как наше единственное основание, если бы Дух Святой не привел нас к этому сознанию: мы были бы ничто, и нас бы ничто не смогло принудить уверовать во Христа.
Но вопрос можно продолжить: почему Дух Божий одним людям показывает их нужду, а другим нет? Почему одних из вас сознание своей вины привело ко Христу, в то время как другие в своей самоправедности идут дальше и погибают? На это нет другого ответа, как: "Ей, Отче, ибо таково было Твое благоволение" (Лук.10:21). В этом случае мы имеем дело с Божьим суверенитетом Господь "утаил сие от мудрых и разумных и открыл то младенцам" Или, как выразил это Христос: "Овцы слушаются голоса Моего" (Иоан.10:27); "Вы не верите, ибо вы не из овец Моих, как Я сказал вам" (Иоан.10:26). Хотя многие теологи лучше бы хотели прочитать так: "Вы не овцы Мои, потому что вы не верующие", как будто бы вера делает нас овцами Христа, но текст говорит ясно: "вы не веруете, потому что вы не из овец Моих".
"Все, что дает Мне Отец, ко Мне придет" (Иоан.6:37) Если они не приходят, это ясное доказательство того, что они никогда не были даны Христу, ибо те, которые дарованы Ему от века, избраны Богом-Отцом, искуплены Богом-Сыном и были приведены Духом Святым через познание своей нужды к вере в Иисуса Христа. Никакой человек еще не уверовал во Христа и не может этого сделать, если он не почувствует нужды в Нем. Никакой человек еще никогда не чувствовал своей нужды во Христе и не сможет этого сделать без того, чтобы Дух Святой не даровал ему этого чувства; и Дух Святой не даст никакому человеку сознания необходимости спасения во Христе, если он не записан в вечной книге, в которую Бог занес имена. Своих избранных. Я думаю, что меня поймут правильно, когда я говорю, что происхождение веры или причина того, почему человек верует, есть избирающая любовь, которая творит через Духа Святого сознание вины и таким образом приводит людей ко Христу.

Основание веры, или почему грешник осмеливается верить во Христа

Я уже сказал, что никто не может веровать во Христа, если он не чувствует нужды в Нем. Я уже часто говорил вам и я повторяю еще раз, что я не прихожу ко Христу с просьбой исполнить меня сознанием нужды в Нем; я верую во Христа не потому, что чувствую, что нуждаюсь в Нем, но потому, что я действительно нуждаюсь в Нем. Никакой человек не приходит к Иисусу как осознавший себя грешником, но как грешник и только как грешник. Он не может прийти к Иисусу, если он не пробужден; но когда он приходит, тогда он не говорит: "Господи, я прихожу к Тебе потому, что я пробужденный грешник, спаси меня". Нет, он говорит: "Господи, я грешник, спаси меня". Не его пробуждение, но признание его греховности есть путь, по которому он может прийти ко Христу.
Конечно, ты понимаешь, о чем я говорю. Непонятным это будет тогда, когда я, согласно проповедям многих священников, скажу так же, как они говорят грешнику: "Теперь, если ты чувствуешь свою нужду во Христе, если ты усердно каялся, если ты изо всех сил старался исполнить закон, тогда ты можешь на этом основании прийти ко Христу, потому что ты являешься пробужденным грешником". Я считаю это понятие ложным. Никакой человек на том основании, что он является пробужденным грешником, не может прийти ко Христу; он должен прийти к Нему как грешник. Когда я прихожу ко Христу, я знаю, что я не могу прийти к Нему, не будучи прежде пробужденным, но, тем не менее, я не прихожу к Нему как пробужденный грешник. Я не стою у основания Его креста и буду очищен потому, что я совершил покаяние; когда я прихожу ко Христу, тогда я приношу к Нему нечто иное, как мои грехи. Познание собственной нужды - это драгоценное чувство, но когда я стою у подножия креста, я верую во Христа не потому, что я имею это драгоценное чувство, но я верую в Него независимо от того, имею я драгоценные чувства или нет.

Таков как есмь, слепой и бедный,
Добра не находя в себе,
За верой, зреньем и прощеньем,
Христос, я прихожу к Тебе.

Однажды один выдающийся проповедник описал то, что должен человек почувствовать прежде, чем он решится прийти ко Христу. Но я смею утверждать, что все это соответствует Библии. Грешники могут все это прочувствовать прежде, чем они приходят ко Христу, но они не приходят к Нему на основании своих чувств; они приходят к Нему на основании того, что они грешники, и только потому.
Врата милости открыты, и на них написано: "Верно и всякого принятия достойно слово, что Иисус Христос пришел в мир спасти грешников". Между словами "грешников" и "спасти" нет никакого прилагательного. Это не значит "кающихся грешников", "пробужденных грешников", "нечто чувствующих", "озабоченных грешников" или "обеспокоенных грешников". Нет, это значит только "грешников", и я точно знаю, когда я прихожу сегодня ко Христу, я сознаю это точно так же необходимым прийти ко кресту Христа, как это было десять лет назад. Когда я прихожу к Нему, я решаюсь это делать не как богатый познаниями или пробужденный грешник, нет, но я должен всегда приходить к Нему как грешник с пустыми руками.
Вера направляет свой взор непосредственно на Христа. Я знаю, сотни бедных людей обеспокоены тем, что сказал их пастор: "Если ты чувствуешь свою нужду, ты можешь прийти ко Христу". "Но", - говорят они, - "я чувствую свою нужду не настолько сильно; я уверен, что этого еще недостаточно". У меня много писем от людей, испытывающих мучения совести, которые говорят: "Я бы рискнул поверить в то, что Христос спасет меня, если бы я имел чувствительную совесть или мягкое сердце; но, о горе, мое сердце как айсберг, который не хочет плавиться. Я не могу иметь тех чувств, какие я хотел бы, и поэтому не могу верить в Иисуса".
Прочь все это! Это лжехристос; это поповщина! Не твое мягкое сердце дает тебе право веровать. Ты должен верить Христу, что Он обновит твое черствое сердце, и прийти к Нему только со своими грехами.
Основание того, почему грешник приходит ко Христу, - его испорченность, его духовная смерть, а не его сознание того, что он мертв; что он погибший, а не сознание того, что он погиб. Конечно, он не сможет прийти ко Христу до того, пока он этого не знает, но это не является причиной его обращения к Нему. Причина этого является тайной, а не очевидной, которую можно объяснить. Я годами не осмеливался прийти ко Христу, потому что я думал, что я не имею должных чувств для этого. Когда же я веровал во Христа, я не чувствовал ничего особенного. Теперь же, когда я оглядываюсь назад, я замечаю, что все это время я болезненно и интенсивно ощущал нечто и в основном из-за того, что я думал, что не чувствую ничего. По общему мнению людей, которые каются в большинстве случаев, они были не готовы к покаянию, и люди, которые осознавали свои нужды наиболее сильно, думали, что они вообще не способны что-либо чувствовать, ибо мы не можем правильно оценить свои чувства. Таким образом, евангельский призыв имеет успех не на основании чего-либо, что мы можем оценить, но на основании нашей абсолютной греховности.
"Хорошо", - скажет кто-либо, но ведь написано: "Придите ко Мне, все труждающиеся и обремененные, и Я успокою вас" (Мат.11:28). "Итак, мы должны быть утружденными и обремененными". Именно об этом говорит этот текст, но ведь есть много других призывов к вере в Библии, которые ничего не говорят об "утружденных и обремененных". Кроме того, если здесь и идет речь о приглашении труждающихся и обремененных, ты можешь увидеть, что обетование им дано не потому, что они таковы, а потому, что они приходят ко Христу. Они совершенно не знали, что они были утружденными и обремененными; когда они пришли ко Христу, они не думали об этом. Они являлись ими, но частью их труда было то, что они не могли быть такими утружденными, как они этого хотели, и частью их бремени было то, что они не могли быть такими обремененными, чтобы достаточно сильно ощущать свое бремя. Они пришли ко Христу такими, какими они были. И Он спас их как грешников, как погибших грешников, и таким образом они были омыты и очищены в Его крови. Дорогой читатель, эту истину я хотел бы сделать понятной для тебя. Если ты захочешь прийти ко Христу как погибший грешник. Он не изгонит тебя вон. Один старый проповедник сказал именно по этому поводу на богослужении: "Я утверждаю то, что кем бы ты ни был, если ты придешь ко Христу, и Он не примет тебя, тогда Он не исполняет Свое слово, ибо Он сказал: "Приходящего ко Мне не изгоню вон" (Иоан.6:35). Когда ты идешь ко Христу, не заботься о предпосылках и приготовлениях. Он не нуждается в твоей предварительной работе над чувствами и делами. Ты должен прийти к Нему таким, каков ты есть. И если ты являешься величайшим грешником ада, ты можешь точно также прийти ко Христу, как и высоконравственный и выдающийся человек.
Там находится баня. Кто готов омыться в ней? Греховная нечистота человека не говорит против того, что он может быть омытым, но она ясное доказательство этого. Когда наш городской совет помогает бедным, никто не говорит: "Я так беден, я совершенно не готов к тому, чтобы принять эту помощь". Твоя нищета является твоим приготовлением. Здесь черное является белым. Какое редкое противоречие! Все, что ты можешь принести ко Христу, это твои грехи и твое зло. Все, что он требует от тебя, это то, чтобы ты явился пред ним с пустыми руками. Если тебе нечего дать, ты должен оставаться таким, пока ты не придешь к Нему. Если есть в тебе нечто доброе, ты не можешь доверяться Христу, ты должен прийти с пустыми руками. Прими Его. Это единственное основание, на котором погибшая душа может быть спасена. - Она должна предстать пред Ним как грешная душа и только как грешная.

Гарантия веры, или почему вера может доверять Христу

Не глупо ли со стороны человека доверяться Христу, что Он его спасет, в то время, когда он не может предложить ничего доброго? Не является ли чистой самоуверенностью так доверяться Христу? Нет, это несравнимо великое действие Духа Святого, когда человек, несмотря на свои грехи, которые он признает, способен верить. Когда он может поручиться в том, что Бог верен, и верует в силу Крови Иисуса. Но почему кто-то вообще решается веровать во Христа? Я спрашиваю тебя сейчас об этом. Один говорит: "Я собрал все свои силы и решился поверить во Христа потому, что я почувствовал, как Дух Святой трудится во мне". Ты вообще не веруешь во Христа. Другой говорит: "Я думаю, что имею право верить во Христа, потому что я чувствую нечто". Но в таком случае ты вообще не имеешь права веровать во Христа. Какую же гарантию имеет человек, который верует во Христа? Она в следующем: Христос повелевает ему делать это! Это его гарантия. Слово Христа - это гарантия для грешника, который верует во Христа - не потому, что он чувствует и не потому, кем он является, но потому - что Христос повелел ему это делать. Слово Евангелия таково: "Веруй в Господа Иисуса Христа и спасешься" (Деян.16:31) и: "Верующий в Него не судится" (Иоан.3:18).
Итак, вера во Христа - это одновременно и поручение, и преимущество. И это действительно милость, что вера является обязанностью, т.к. в этом случае никогда не появится вопрос, имеет ли человек право исполнять свои обязанности. На том основании, что Бог повелевает мне веровать, я имею право на это, все равно, кто я есть. Благая весть предназначена для всех, и к этим всем принадлежу также и я. Не может быть ошибкой поступать так, потому что я получил повеление делать это. Я не могу поступать неправильно тогда, когда я послушен Божьему повелению.
Итак, веровать в Иисуса Христа, посланного Богом, является заповедью Божией ко всем людям. Это твоя гарантия как грешника и притом гарантия с благословением, которое ад не может оспорить, а небо - отнять. Тебе не нужно смотреть внутрь себя, на слабую гарантию твоего опыта, тебе не нужно смотреть на свои дела или на свои чувства для того, чтобы обрести блеклую и кратковременную гарантию для твоего упования на Христа. Ты можешь веровать в самого Иисуса Христа потому, что Он говорит тебе это. Это надежная почва, на которой ты можешь стоять, и одновременно основание, не допускающее никакого сомнения.
Я представляю себе, будто бы мы все терпим голод, наш город осажден, ворота его заперты, все люди терпят величайшую нужду. Мы на грани голодной смерти. Но вот мы получаем приглашение тотчас явиться во дворец царя для того, чтобы там есть и пить; но мы сделались глупыми и не принимаем приглашения. Представь себе, что нами овладело ужасное замешательство, мы предпочитаем лучше умереть от голода, чем явиться туда. Представь себе, глашатай царя провозглашает: "Придите и ешьте вы, бедные и голодные люди. Я знаю, что вы не хотите прийти, поэтому я вас предупреждаю в том, что если вы не придете, я пошлю на вас моих солдат, они дадут вам почувствовать острие своих мечей". Я думаю, мы должны быть благодарны царю за эту угрозу. Теперь мы не можем больше сказать: "Я не хочу идти", потому что мы не можем больше оставаться на месте. Итак, я не могу больше говорить о том, что я еще не готов для того, чтобы прийти, потому что я получил приказание прийти и буду наказан, если не приду, поэтому я иду на царский обед.
Страшные слова: "А неверующий уже осужден" (Иоан.3:18) сказаны не в пылу гнева, но потому, что Господь знает наше неосновательное заблуждение и знает то, что мы откажемся от своего счастья, если Он не будет сражаться за нас для того, чтобы мы отозвались на Его призыв. "Убеди их прийти", - сказал Господь от начала и этот текст показывает, как Он исполняет это увещевание: "убеди их прийти".
Ты не погибнешь, если будешь надеяться на Христа, но ты погибнешь тогда, когда ты не будешь на Него надеяться, и именно потому, что ты не надеешься на Него. Я повторяю это еще раз: приди! Я прошу тебя, не оставайся под гневом Божиим в то время, когда ты отклоняешь Его призыв. Врата благодати широко открыты, почему ты не хочешь прийти? Почему? Почему ты так горд? Почему ты снова и снова отклоняешь Его голос и погибаешь в своих грехах? Если ты погибнешь, то это не вина Бога и не вина Христа, но твоя собственная вина. Тогда Он скажет о тебе: "Но вы не захотели прийти ко Мне, чтобы иметь жизнь вечную" (Иоан.5:40) Ты, бедный сомневающийся, если ты хотел бы прийти, то в Слове Божием нет ничего, что удерживало бы тебя от этого намерения. А именно, оно одновременно и угроза, которая толкает тебя к действию, и сила, которая влечет тебя. Но я все еще слышу твое робкое возражение: "Я не могу надеяться на Христа". И все-таки ты можешь, потому что повеление надеяться на Него дано всей твари поднебесной, а все то, что повелевает тебе Бог, ты можешь также и исполнить. "Но хорошо, - скажет кто-нибудь, - "но я все еще не чувствую, что я могу это".
Этим самым ты снова возвращаешься к началу, ты говоришь, что ты не хочешь быть послушным своим глупым чувствам по отношению к Богу. Ты должен надеяться на Христа не потому, что ты чувствуешь что-то, но просто потому, что ты грешник. Теперь ты знаешь, что ты грешник. "Я знаю, - скажет некто, - и именно это удручает меня". Чем ты озабочен? Это признак того, что ты чувствуешь. "Но, - скажет некто, - я чувствую не достаточно сильно, и это причиняет мне заботы. Я чувствую не настолько, насколько я должен". Довольно, чувствуешь ты или нет, все равно. Ты грешник, но "верно и всякого принятия достойно слово, что Христос Иисус пришел в мир спасти грешников" (1Тим.1:15).
"О, но я старый грешник и живу уже шестьдесят лет во грехе". Где написано, что ты после шестидесяти лет не можешь быть больше спасен? Христос может спасти тебя и столетним грешником - даже если ты прожил столько же, сколько Мафусал. "Кровь Иисуса Христа, Сына Его, очищает нас от всякого греха" (1Иоан.1:7), - "посему и может всегда спасать приходящих чрез него к Богу" (Евр.7:25).
"Ладно, - подумает кто-то, - но я был пьяница, хулиган, погрязший в похотях мирской человек". Тогда ты являешься грешником. Ты не можешь дойти в своей греховности дальше, чем до предела, и Христос все еще может спасти тебя. "Ну да, - скажет кто-нибудь другой, - но ты же не знаешь, как тяжки мои грехи". Но это только доказывает, что ты грешник и именно тебе дано повеление надеяться на Христа для того, чтобы быть спасенным. "Но, - восклицает другой, - ты же не знаешь, как часто я уже отклонял Христа". Согласен, но это еще яснее подтверждает, что ты грешник. "Ты также совершенно не знаешь того, как черство мое сердце". Опять верно, но это только доказывает твою греховность и то, что ты только один из тех, для спасения которых пришел Христос.
"Но во мне нет ничего доброго. Если бы во мне было бы сколько-нибудь добра, это ободрило бы меня". Тот факт, что ты не можешь представить ничего доброго, говорит мне о том, что ты являешься именно тем человеком, к которому я обращаю свою речь. Христос пришел спасти погибшее. Все то, что ты сказал, только доказывает, что ты погибший. Итак, Он пришел для того, чтобы спасти тебя. Доверься Ему.
"Но если я буду спасен, - скажет кто-то, - я буду величайшим из тех грешников, которые когда-либо были спасены". Тем величественнее будет музыка на небе, если ты придешь; тем более будет прославлен Христос, ибо чем больше грешник, тем большей славы заслуживает Христос, когда тот возвращается в дом отчий. "Да, но мои грехи так многочисленны". Тогда Его благодать явит себя в еще большем изобилии. "Но мои грехи достигают даже до неба". Так, но Его милость простирается много выше. "Моя вина шире самого мира". Так, но Его праведность шире тысячи миров. "Да, но мои грехи красны как пурпур". Так, но Его кровь краснее твоих грехов, и она в состоянии смыть самую сильную краску. "Но я заслужил погибели, смерть и ад требуют суда надо мною". Да, и это правда, но Кровь Христа говорит громче смерти и ада, и она взывает сегодня: "Отче, пусть живет этот грешник".
О, как я желаю сделать доступными для твоего восприятия эти мысли. Когда Бог спасает тебя, то это не твоя заслуга, а только Его Одного. Причина, по которой Бог милует грешника, находится в Его собственном сердце, а не в сердце грешника. В пользу твоего спасения столько же шансов, сколько и для спасения кого-то другого, а именно - ни одного. Ты не можешь привести ни одного довода, по которому Бог должен был бы помиловать тебя, но Он и не ожидает ничего этого, ибо единственное основание для твоего спасения находится в Нем Самом.

Последствия веры, или что творит вера во Христа

Человек, который только что уверовал, не будет осужден. Даже если пятьдесят лет он жил во грехе и был обременен всеми беззакониями - все они прощены ему. В глазах Божиих он так же невинен, как если бы он никогда не грешил. Так сильна власть Крови Иисуса. Справедливы слова: "Верующий в Него не судится" (Иоан.3:18). Относится ли это к будущему суду?
Пожалуйста, посмотри сам в Слово Божие, и ты убедишься в том, что там не написано: "Кто верует в Него, тот не будет судим в будущем", он не судится уже теперь, сейчас. И если он теперь не осуждается, то из этого следует, что он никогда не будет судим, так как он уверовал во Христа и для него остается обетование: "Верующий в Него не судится". Я верую сегодня, что не буду судим, и по прошествии пятидесяти лет обетование все также остается в силе: "Верующий в Него не судится". С того момента, как человек возложил свое упование на Христа, он освобождается от всякого осуждения. От прошлого, настоящего и будущего. С этого дня он стоит перед очами Божиими таким, как будто он не имел ни пятна, ни порока и ничего подобного. "Но он согрешает", - скажешь ты. Это он действительно делает, но его грехи не вменяются ему. Они присуждаются Христу, а Бог не может взыскивать за преступление дважды - вначале со Христа, а затем с грешника. "Но он часто впадает в грех". Это возможно, хотя если Дух Святой живет в нем, Он не грешит произвольно как прежде. Он согрешает, потому что он слаб, не потому что он любит грех, ибо отныне он ненавидит его.
Я попытаюсь ответить здесь на твои вопросы: если он также и согрешает, он в глазах Божиих все же невинен, потому что вся его вина снята с него и возложена на Христа - она действительно, буквально и воистину взята от него и возложена на Христа.
Видишь ли ты иудейский народ? Они выводят козла отпущения: первосвященник исповедует грехи народа над головою козла отпущения. Грех совершенно снимается с народа и возлагается на это животное. Он уходит в пустыню. Остался ли еще какой-либо грех в народе? Если да, тогда козел отпущения не унес их. Потому что грехи не могут находиться одновременно здесь и там. Они не могут одновременно быть унесенными и оставленными. "Нет, - скажешь ты, - Библия говорит, что козел отпущения унес грехи, с народом не осталось ни одного греха после того, как козел отпущения унес их на себе".
Когда мы верою возлагаем наши руки на голову Христа, забирает Он тогда наши грехи или нет? Если Он не делает этого, тогда наша вера в Него не дает нам ничего. Если же Он действительно забирает наши грехи, тогда наши грехи не могут находиться одновременно на Нем и на нас. Если они возложены на Христа, тогда мы свободны, приняты, оправданы: это есть истинное учение оправдания верою. Пока человек верует во Христа, его грехи сняты с Него, и именно навсегда. Они совершенно и полностью изглажены.
Если человек должен заплатить еще сто фунтов, но он уже получил квитанцию о том, что все уплачено, он свободен; долг погашен, он вычеркнут из книги, он оплачен. Человек согрешает, но за его вину уже заплачено прежде, чем он провинился, согласно закону Божиему он не является больше должником.
Не говорит ли Библия о Боге: "Ты повергнешь в пучину морскую все грехи наши?" (Мих.7:19).
А если они находятся в морской пучине, они не могут одновременно находиться и на Его народе. Да будет имя Его прославлено! С того дня, когда Он поверг наши грехи в пучину морскую, мы чисты в Его очах и приняты Им ради Его возлюбленного Сына, "Как далеко восток от запада, так удалил Он от нас беззакония наши" (Пс.102:12). Они не могут быть удаленными и все же оставаться.
Давид говорит: "Омой меня, и буду белее снега" (Пс.51:9). Ты уже видел падающие снежинки, как они чисты и белоснежны. Что может быть белее их? Христианин. Ты скажешь: "Он черн". Это так, он так черн, как ничто другое, чернее преисподней, но через Кровь, которая на нем, он бел, "белее снега".
В следующий раз, когда ты будешь смотреть на белоснежные кристаллы, падающие с неба, всмотрись в них внимательно и скажи: "Хотя я должен признаться в том, что я недостоин и нечист, Христос, потому что я верую в Него, даровал мне Свою совершенную праведность. Я теперь даже белее снега, который падает с неба".
Где же та вера, которая действует могущественно? Где же та побеждающая сомнения и страхи вера, вера, дающая нам наслаждаться свободой, которую дарует людям Христос? Ты, который веруешь во Христа, скажи сегодня, отходя ко сну: "Если я умру ночью в своей постели, я не буду осужден". Если ты проснешься в следующее утро, иди снова в этот мир и скажи: "Я не буду осужден". Если дьявол окликнет тебя, скажи ему: "Ты можешь меня обвинять, но я не буду осужден". И даже тогда, когда твои собственные грехи поднимутся, скажи им: "Да, я знаю вас, но вы взяты от меня навсегда; я не буду осужден". И тогда, когда ты будешь лежать на смертном одре, закрой свои глаза с миром, твои грехи прощены.
Полностью оправданным, помилованным ты будешь найденным в последний день; величайшее проклятие греха и вся твоя вина будут отстранены от тебя, хотя ты ничего не сделал для этого. Я прошу тебя, все, что ты можешь делать для Христа, делай из благодарности к Нему. Но не твои дела дают тебе успокоение. Покойся в заместительной жертве Иисуса. Будь тем, чем был Христос в глазах Отца. И тогда, когда твоя совесть будет обвинять тебя, скажи ей, что Христос был всем и вся для тебя, тем, чем я должен был быть, что Он пострадал и принял на Себя все мое наказание. Скажи ей, что тебя не могут поразить ни милость, ни суд с того дня, когда праведность и милость поручились в том, что они будут спасать тех, кто верует во Христа распятого.

Ясное изъяснение того, что Библия говорит о вере

Ты знаешь, когда в наших судах произносят "не виновен", заключенный тотчас выпускается на свободу. Это же понятие существует и на языке Евангелия; приговор "не осуждается" несет с собою одновременно оправдание грешнику. Это означает, что всякий, верующий во Христа, получает тотчас настоящее и действительное оправдание. Вера приносит плоды не со временем, не постепенно, но уже сейчас. Оправдание как результат веры признается в тот момент, когда человек приходит ко Христу и принимает Его как все и вся. Оправданы ли сегодня те, кто находится перед престолом Божиим? Точно так же мы действительно и воистину оправданы, как и те, которые поют песнь хвалы в белых одеждах на небесах. Разбойник на кресте был оправдан в тот момент, когда он с верою взглянул на Христа, который висел рядом с ним. Сам старец Павел после многих лет служения был не праведнее этого разбойника, который не имел никаких заслуг.
Уже сегодня мы приняты во Христе Иисусе, уже сегодня избавлены от греха, уже сегодня являемся невинными в очах Божиих. Что за утешительная и захватывающая дух мысль! Некоторые плоды от этой лозы виноградной мы сможем собирать лишь только на небе; эти же ранние ягоды мы можем уже теперь срывать и есть. Они, как зерно земли Ханаанской, которое мы можем есть лишь после того, как перейдем Иордан, но эти плоды составляют часть той манны, которая была в пустыне, а также являются нашей повседневной одеждой, о которой заботится Бог на нашем пути.
Мы уже теперь помилованы; уже теперь наши грехи сняты с нас; уже теперь мы стоим в очах Божиих такими, как будто бы мы никогда не были виновны; невинными, как Адам в своей непорочной невиновности, прежде чем он вкусил от запрещенного плода; чистыми, как будто мы никогда не были запачканы грехом. "Итак, нет ныне никакого осуждения тем, которые во Христе Иисусе" (Рим.8:1). Ни одного греха не числится в книге Божией и теперь за теми, кто принадлежит к Его народу. Им не вменяется никакой вины. Не существует ни проклятия, ни пятна, ни порока, ни еще чего-либо, что могло бы умалить праведного верующего в глазах Судьи всего мира.
Далее: оправдание имеет значение не только в настоящий момент, оно имеет вечную цену. С того момента как я и ты уверовали, имеет значение слово: "Он не судится" (Иоан.3:18). Много времени прошло с тех пор, многое изменилось, но эти слова имеют все то же значение для нас и сегодня: "Он не судится". Господь Один знает, сколько времени нам уделено для земной жизни, как долго нам ожидать того дня, когда мы исчезнем как тень. Но одно знаем мы, поскольку Слово Божие истинно и Бог не берет назад Своего дара: если мы и проживем еще пятьдесят лет, для нас все еще написано: "Кто верует в Него, тот не судится" (Иоан.3:18). Нет, и если даже через таинственную обработку нашей пищи наша жизнь будет продлена в десять раз больше нормальной жизни и мы достигнем 800- и 900-летнего возраста Мафусала, останется неизменным для нас слово: "Верующий в Него не судится" (Иоан.10:28). "И Я даю им (моим овцам) жизнь вечную и они не погибнут и никто не похитит их из руки моей". "Праведный верою жив будет" (Рим.1:17). "Верующий в Него не постыдится" (1Пет.2:6).
Все эти обетования ясно говорят о том, что оправдание, которое Христос дает нам по вере, есть явление продолжительное, имеющее свою цену в течение всей нашей жизни. Подумай о том, оно действительно во времени и вечности. Мы будем носить на небе те же одежды праведности, что и теперь. Сегодня праведник находится здесь, облеченный в праведность Христа. Такие же брачные одежды он будет иметь в великий день брачной вечери Агнца. А что, если они износятся? Что будет, если настоящая праведность потеряет свою силу в грядущей вечности? Этот наш страх совершенно необоснован. Небо и земля прейдут, но праведность Христа никогда не обветшает. Ее не съест никакая моль, никакой вор не сможет похитить ее, никакая рука скорбящего и плачущего не сможет разодрать ее наполовину. Она вечна, да она и должна быть таковой, ибо Сам Христос, Бог является нашей праведностью. Поскольку Он - наша праведность, несотворенный, вечный, неизменный Бог, лета Которого не кончатся и сила Которого не истощится, наша праведность также не будет иметь конца, ее совершенство и красота не увянут. Я думаю, Библия ясно учит нас тому, что те, кто веруют во Христа, однажды и навсегда получают совершенную праведность.
Еще раз об этом: эта праведность совершенна. "Верующий в Него не судится" (Иоан.3:18). Это говорит о том: никаким образом. Я знаю, что некоторые считают возможным то, что мы можем находиться наполовину в погибшем и наполовину в спасенном состоянии. В какой мере мы являемся грешниками, в такой мере мы прокляты, и в какой мере мы праведны, настолько мы и искуплены. Возлюбленные, такого нигде нет в Библии. Это совершенно противоречит учению Евангелия. Если из дел, то тогда не из милости, а если из милости, тогда не из дел. Дела и милость не могут быть смешанными друг с другом, как вода и огонь. Или то или другое, оба эти понятия не могут быть связаны никогда. Нет смеси одного с другим, нет раствора из этих двух компонентов.
Кто верует, тот свободен от греха, от пороков и пятен. Если даже дьявол обвиняет нас, то это обвинение не является действительным, ибо мы свободны даже от обвинений с тех пор, как властно сказано: "Кто будет обвинять избранных Божиих?" (Рим.8:33). Это не значит: "Кто может что-то доказать?", но "кто будет обвинять?" Они настолько совершенно освобождены от суда, что ни одной тени порока не найдено на их душах, никогда ни одно проходящее мимо зло не может бросить своей черной тени на них. Они стоят не наполовину, но полностью невинными пред Богом; не наполовину омытыми, но белее снега. Их грехи не просто зачеркнуты, но совершенно смыты; не только устранены с глаз, но брошены в морскую пучину; не просто удалены, но так удалены, как запад от востока; они раз и навсегда устранены.
Иудей, несмотря на свое церемониальное очищение, не имел никогда совести, свободной от греха. После принесения одной жертвы он нуждался уже в следующей, потому что эти жертвы не могли сделать совершенными приносящих их. Уже один грех на следующий день требовал нового агнца, и грех следующего года - новой жертвы умилостивления. "Он же, принесши одну жертву за грехи, навсегда воссел одесную Бога" (Евр.10:12). Нет больше нужды в жертве всесожжения, в омовении, в пролитой крови, в жертве умилостивления и вообще ни в какой жертве. Послушай же, что восклицает твой Спаситель, умирая на кресте: "Совершилось!" (Иоан.19:30). Твои грехи получили смертельный удар, одежда твоей праведности обрела последнюю нить, она готова в полноте и совершенстве. Нет нужды что-либо добавить к ней или что-либо отнять от нее.
Усвой же эти драгоценные мысли. Возможно, я не способен их правильно изложить и употребляю лишь слабые выражения для этого; но пусть моя слабость не удержит тебя от того, чтобы понять цену этих мыслей. Она достаточна для того, чтобы заставить человека вскочить от радости, хотя его ноги тяжки как свинец, и заставить его петь, хотя его уста замкнуты. Такое действие способствует тому, что мы во Христе совершенно приняты Богом, что наше оправдание не частично; оно не простирается только лишь до определенного момента, но оно сопровождает нас на протяжении всего пути. Наша неправедность покрыта; мы полностью и навсегда освобождены от проклятия греха.
Еще раз. Это неосуждение действенно. Царственное преимущество оправдания не может никогда промахнуться. Оно достигает всякого верующего. Во время правления Георга-3 сын одного члена моей общины был осужден на смерть за мошенничество. Мой предшественник д-р Риппон добился после невероятных усилий отменения этого приговора. "Случайно" узнал теперь руководящий пресвитер - в то время молодой человек - от начальника тюрьмы, что помилование все еще не поступило. Несчастный заключенный был бы казнен на следующий день, если бы д-р Риппон самым скорым путем не поехал в Виндсор и не добился бы аудиенции у царя прямо в его спальне, где он получил собственноручно подписанное государем помилование, которое легкомысленный офицер по рассеянности отложил в сторону. "Я ожидаю от вас, доктор, скорой доставки этого документа на место", - сказал царь. "Вы можете положиться на меня, ваше Величество", - ответил доктор и возвратился вовремя в Лондон, как раз вовремя, потому что заключенный уже вместе с другими был поведен на эшафот.
Помилование уже было произнесено, и все же человек был бы казнен, если бы никто не позаботился о том, чтобы привести его в действие. Да будет прославлен Бог, за то, что наше неосуждение действительно. Оно не зависит от какого-то письма, но является фактом. Когда мы с тобой мучились под тяготеющею над нами рукой закона, мы чувствовали, что его проклятие не есть только бутафорский гром, подобный гневу Ватикана, но это было для нас тяжелой реальностью; мы чувствовали, что гнев Божий действительно является страшным фактом.
Точно так же, как осуждение через праведность Божию является реальностью, так и оправдание, которое Он дарует нам по Своей благодати. Ты не только назван безвинным, но и действительно являешься им, если ты веруешь во Христа; ты не только именуешься в числе невиновных, но ты действительно находишься там с того момента, как ты поверил во Христа. Речь идет не только о том, что твои грехи устранены, но они действительно устранены. Бог не только делает вид, что ты, якобы, принят Им, но ты действительно принят. Это так же реально, как и то, что ты был грешником. Не сомневаешься же ты в том, что ты грешил, ты не можешь сомневаться в этом; не сомневайся же также и в том, что твои грехи устранены, если ты веруешь. Ибо точно так же, как ты запятнал себя тогда, когда ты грешил, ты омыт от этих пятен банею возрождения.
Подумай однажды об этом. Ты действительно освобожден от греха. Ты выведен из тюрьмы на свободу. Ты больше не окован цепями как раб. Ты искуплен от рабства закона. Ты освобожден от греха и можешь как свободный человек двигаться в любом направлении Кровь Твоего Спасителя сделала действительным твое помилование. Через нее ты имеешь теперь доступ к Отцу. Никакой огонь поедающий не может страшить тебя теперь, никакой пламенный меч; суд не имеет право притязать на невинного. Прийди, твоей несостоятельности пришел конец. Для тебя было однажды невозможным взглянуть в лицо твоему Отцу, теперь ты можешь это сделать. Раньше ты не смел разговаривать с Ним, а Он не мог иметь общение с тобою, но теперь ты имеешь свободный доступ к той благодати, в которой мы находимся. Однажды тебя страшил ад; теперь же его не существует для тебя. Как может быть наказан безвинный? Кто верует, тот невиновен, тот не судится и не может быть наказан. Нет никакого неодобрения к тебе от карающего зло Бога. Как может быть неприятен Ему тот, кто оправдан?
Более всех преимуществ, которыми ты, вероятно, смог бы наслаждаться, если бы ты никогда не согрешил, ты имеешь теперь, когда ты оправдан. Все благословения, которые бы ты имел, и более того ты имеешь сегодня, потому что Христос стоит за тебя.
Вся любовь и признание, которые мог бы получить от Бога тот, кто совершенно послушен Ему, принадлежит тебе, потому что Христос, Который за тебя явил совершенное послушание, приписывает все Свои заслуги тебе для того, чтобы обогатить тебя своей нищетою.
Да просветит Дух Святой наши сердца, чтобы мы поняли все это! Для верующих нет суда. Еще более, они никогда не будут осуждены. Прощение распространяет свое действие не частично, но оно окончательно и совершенно; оно настолько действенно, что искупляет нас от всех наказаний по закону, дарует нам все преимущества послушания и ставит нас действительно намного выше того положения, в котором мы находились бы, если бы никогда не грешили. Оно делает наше состояние намного прочнее того, в котором мы находились до своего падения. Мы не там, где находился Адам, ибо Адам мог упасть и погибнуть. Мы намного выше того положения, в котором мог бы оказаться Адам, если бы Бог однажды сказал ему: "Если ты будешь семь лет послушен Мне в Едемском саду, тогда твое время испытания кончится и Я дам тебе вознаграждение".
Иногда говорят о детях Божиих, что они находятся в стадии известного испытательного срока. Не существует такого срока для детей Божиих, после которого они могут быть спасены. Они уже спасены. Их праведность совершенна. Если бы даже эта праведность испытывалась миллион лет, она не будет никогда осквернена. Действительно, в глазах Божиих она абсолютно неизменна, и мы облечены в нее на вечность.

Заблуждения в отношении веры, которые причиняют христианам много трудностей

Все же какими простофилями являемся мы! В каком бы возрасте мы ни были, мы выглядим детьми, когда речь идет о духовных вещах. Какие мы простаки тогда, когда мы начинаем веровать во Христа! Мы думаем, что наше помилование включает в себя еще многое, о котором мы узнаем позже, что оно не имеет абсолютно никакого отношения к нашему помилованию. Например, мы думаем, что мы никогда больше не согрешим; мы воображаем себе, что сражение закончилось, что мы вступили в осажденную от врага область, в которой нам больше нет нужды сражаться, что мы действительно обрели полную победу и теперь можем лишь махать пальмовыми ветвями, что все теперь позади, что Богу осталось только позвать нас к Себе и мы придем на небо без какой-либо борьбы с врагами.
Это все явные заблуждения. Имей в виду, что хотя и ясно сказано: "верующий в Него не судится" (Иоан.3:18), это не значит, однако, что эта вера не будет испытываема. С твоей веры будет снята проба. Вера, которая не была испытана, вообще не является верой. Бог не дал никакому человеку веры без того, чтобы испытать ее. Цель веры, которую мы получаем, - это выносливость. Точно так же, как стрелок выставляет цель для того, чтобы стрелять в нее. Бог дает человеку веру с намерением, что искушения и трудности, грех и сатана будут пускать в нее свои стрелы. Если ты имеешь веру во Христа, это великое преимущество, но помни о том, что она несет с собою также и большие искушения. Возможно, ты еще вчера вечером молился о великой вере.
Подумал ли ты о том, что ты одновременно молился о великих трудностях? Ты не можешь иметь великую веру только для того, чтобы позволить ей просто лежать и ржаветь
Господин Мужественный из книги "Путешествие Пилигрима" Дж. Буньяна был очень сильным человеком, но он должен был выполнять великое задание. Многие мили он должен был сопровождать женщин и детей до небесного города и возвращаться назад; он должен был сражаться со всеми великанами и львами, убить великана Отчаяние и разрушить его Замок Сомнения. Если ты имеешь великую веру, ты должен иметь также подобное мужество. Ты не должен никогда терять от нее ни одной даже самой малой части. Ты должен быть подобен девам из притчи нашего Господа Даже в том случае, если ты являешься мудрой девой, ты должен сказать тем, кто захочет занять у тебя веры: "Нет, чтобы не случилось недостатка и у нас и у вас" (Мат.25:9). Если же твоя вера испытывается через искушения, не думай о том, что ты по причине твоих согрешений теперь должен явиться на суд. Нет. Существует много испытаний для тебя как для верующего, но не с той целью допускает их Господь, чтобы осудить тебя; есть много искушений, но мы все равно оправданы; мы можем быть потрясены в истинном смысле слова, но мы не оказываемся по этой причине под проклятием; мы можем быть иногда опрокинутыми, подверженными во мрак, но меч Господень не коснется нашего сердца.
Более того, не только может быть испытываема наша вера, но мы сами можем пережить духовный отлив и оказаться на мели; но и тогда мы не подвергаемся суду. Если твоя вера сделается такой маленькой, что ты потеряешь ее из виду, и даже несмотря на это, ты не судишься. Если ты всегда верил во Христа, тогда может случиться, что твоя вера будет подобна морю, которое уходит далеко от берега и оставляет за собой лишь толстый слой ила. Некоторые уже, наверное, думают, что море совсем покинуло свои берега или высохло. Но ты не осуждаешься даже и тогда, когда твоя вера почти высыхает. Я даже смею утверждать, что у Бога в сердце для тебя не больше любви, когда твоя вера переливается через берега, чем тогда, когда ты переживаешь глубокий отлив. То, что Он принимает тебя, зависит не от того, как велика твоя вера, но целиком от ее подлинности.
Если ты действительно обрел мир во Христе и твоя вера подобна лишь искре, которую тысячи бесов хотят потушить, и тогда ты не судишься - ты остаешься принятым Христом. Хотя ты потеряешь уверенность, хотя твоя вера оскудела, ты остаешься все еще принятым. Хотя твоя вера падает и опускается подобно ртути в термометре, положение которой изменяется от погоды, любовь Божия не подвергается влиянию ветра на земле и течению времени. Только лишь в том случае, если совершенная праведность Христа станет изменчивой или подвергаемой влиянию ударов, подобно мячу, который пинается ногами противников, твое пребывание в Боге может измениться. В его возлюбленном Сыне ты совершенно принят, ты даже должен быть принят.
Часто для дитя Божия и нечто другое становится проблемой. Иногда христианин теряет из виду свет лица Божия. "Кто верует, тот не судится" не значит, что он не может потерять свет лица Божия. Это может с ним произойти, но он не будет поэтому осужден. Возможно, ты находишься не только целые дни, но даже месяцы в таком состоянии, когда ты совсем немного имеешь общения со Христом. Ты не имеешь радости в беседе с Богом, Его обещания кажутся тебе нарушенными, Библия почти не дает тебе утешения, и когда ты поднимаешь свои глаза к небу, ты чувствуешь на себе боль от жезла Божьего, если не больше. Возможно, ты оскорбил и огорчил Его Духа и, возможно. Он сокрыл лицо Свое от тебя, но только поэтому ты не можешь быть осужденным. Даже тогда, когда Твои Отец бьет тебя и каждый удар Его бича оставляет на тебе кровавую полосу, в этих ударах не содержится и малой части твоего осуждения. Не из чувства гнева, но из-за отвечающей за твою судьбу любви бьет он тебя. Наказание от руки твоего Отца являет неподдельную и неомраченную склонность Его к тебе из чувства любви, какая являет себя в поцелуе Иисуса. Веруй тому, что это вознесет твое сердце, это сделает тебя радостным, даже если не видно света ни солнца, ни луны. Это прославит твоего Бога. Это обнаружит, в каком состоянии находится твоя вера. Когда Он отвернет от тебя Свое лицо, веруй и тогда в Него, веруй и говори: "И все же Он верен, верен и тогда, когда Его лицо сокрыто от меня".
Я хочу еще немного сказать. Христианин может быть настолько подвергнут нападкам сатаны, что окажется из чувства отчаяния почти в состоянии отречения. И все же он не судится. Дьявол может приставить к его уху самый большой барабан ада и внушить ему, что он находится уже на грани вечного проклятия. Христианин может читать Библию и думать о том, что всякое увещевание и предостережение касается его одного, а к его сердцу ничего не говорит из ее радостных обетовании. В конце концов он может снова и снова впадать в отчаяние до того, что он готов разбить свою арфу, которая так долго висела на вербе. Возможно, он говорит: "Господь оставил меня, мой Бог больше не может миловать меня". Но это не так. Возможно, он готов клясться тысячу раз в том, что милость Божия явно отступила от него и что Он забыл о Своей верности, но это неправда, это просто неправда. Даже лжесвидетельства, тысячи лжецов не могут превратить этой неправды в истину; а наши сомнения и страхи являются этими лжецами. Даже если бы их было десятки тысяч и они говорили одно и то же, это тем не менее ложь, что Бог когда-нибудь оставит Свой народ или что Он однажды оттолкнет от Себя невинного человека, а ты невиновен, если ты веруешь во Христа, думай об этом. "Но, - скажешь ты, - я полон грехов". Да, но эти грехи были возложены на Христа. "О, - скажешь ты, - но я согрешаю каждый день". Правильно, но твои грехи уже лежали на Нем, прежде чем ты начал грешить. Они уже больше не твои, Христос раз и навсегда уничтожил их. Через веру ты праведный человек, а Бог не оставит праведного и не оттолкнет невинного.
Я еще раз утверждаю: дитя Божие может пережить глубокий отлив в своей вере, оно может потерять из виду свет лица Божия и даже впасть в глубокое отчаяние, но все это не может отменить Слова Божия: "Верующий в Него не судится". "Но что будет, - спрашиваешь ты, - если дитя Божие согрешает?" Это глубокая и щепетильная тема, и все же мы должны иметь мужество разобраться в ней. В отношении Божьей истины я не могу умалчивать ни о чем, хотя некто и делает это. Я знаю, есть некоторые - не из народа Божия - говорят: "Будем грешить, чтобы умножилась благодать". Суд им готов. Я ничего не могу сделать для тех, кто извращает истину. Всегда находятся люди, которые с лучшей едой обращаются как с ядом и из прекраснейшей истины делают ложь и тем самым подписывают себе приговор.
Ты спрашиваешь: "Что будет, если дитя Божие впадет в грех?" Мой ответ на это: "Всякий верующий впадает в грех". Ежедневно он сетует и обвиняет себя в том, что, желая делать добро, он делает злое. Но даже если он и впадает в грех, он все же не судится ни из-за отдельных грехов, ни из-за всех вместе, потому что он принят не по причине своих заслуг, но его принятие зависит целиком от совершенной праведности Христа. И эта совершенная праведность не может потерять свою силу через какие-либо согрешения. Во Христе он совершен, и, пока совершен Христос, несовершенство человека не может омрачить праведность верующего в глазах Божиих. Но даже если он впадет в вопиющий к небу грех - Бог да сохранит нас от этого, - он переломает себе кости, но все же достигнет неба. Хотя Бог допустит, что он уйдет далеко от правильного пути, для того чтобы испытать его и показать ему его низость, тот. Кто искупил его, не потеряет его из вида, тот. Кто избрал его, не изгонит его. Он скажет ему: "Я, я Сам изглаживаю преступления твои ради Себя Самого и грехов твоих не помяну" (Ис.43:25). Давид ушел далеко, но он не погиб. Со слезами он вернулся назад: "Помилуй меня, Боже, по великой милости Твоей" (Пс.50:3). Точно так же будет со всеми, кто верует. Христос возвратит его назад. Если даже он поскользнется, он будет удержан. Все избранные Им однажды встретятся у Его трона. Если бы это не было так, только немногие устояли бы - а что было бы с остальным народом Божиим? Он был бы предан отчаянию. Если ты, дорогой читатель, из тех, кто впал в согрешение, я прошу тебя, не пойми неправильно то, что я сказал. Позволь сказать тебе, бедный, твой Отец глубоко скорбит о тебе. Он не вычеркнул твоего имени из книги жизни. Возвратись назад, возвратись немедленно к Нему и скажи: "Прими меня вновь по Своей милости и подари мне снова Твою любовь". И Он ответит: "Ты Мое дитя!" Он выпустит из виду твое отпадение и исцелит твое преступление, и ты снова обретешь милость в Его глазах и узнаешь, что ты снова принят через праведность твоего Искупителя; и ты снова обретешь спасение через Его Кровь. Божьей целью не является, чтобы Его дитя никогда не было подвержено испытанию или не впало в соблазн, но одного Он твердо держится: "Верующий в Него не судится". Никогда он не окажется под проклятием вечной погибели, но по Божьему предвидению он оправдан на всю вечность.

Что включает в себя вера

Если мы не судимся, тогда Бог смотрит на нас, Своих детей, которые веруют во Христа, как на невинных. Ты удивляешься тому, что я так выражаюсь. Я говорю это еще раз: с того момента, как ты веруешь во Христа, Бог не смотрит на тебя как на виновного, ибо Он никогда не смотрит на тебя как на отдаленного от Христа. Ты видишь себя часто виновным и падаешь на колени - это ты должен делать! - и ты плачешь и жалуешься. Но в то время, как ты плачешь о своем греховном естестве и своих грехах, Он говорит тебе с неба: "Что касается твоей праведности, то ты оправдан и славен. Ты черн как шатры кедарские - это ты таков по своей природе. Ты прекрасен как завесы Соломоновы - это ты таков во Христе. Ты черн - это ты в Адаме. Ты преображен - это ты во втором Адаме".
Подумай о том, что в глазах Божиих ты выглядишь совершенным. Ибо ты во Христе Иисусе исполнен полнотой и совершенством (ср. Кол.2:10), как это подчеркивает Павел. Всегда во Христе ты стоишь совершенно омытым и полностью одетым. Подумай о том, что это именно то, что содержат в себе слова "верующий в Него не судится" (Иоан.3:18). Другим важным фактом является то, что ты как верующий никогда не будешь осужден за твои грехи. В соответствии с ними ты будешь наказан так же, как отец наказывает своих детей; это все во время благодати, но ты не будешь так бит за свои грехи, как законодатель бьет преступника. Твой отец может часто наказывать тебя так же, как он наказывает злых людей. Но никогда из-за одинаковой причины.
Безбожники стоят на почве своих собственных ошибок; их страдание заслуженное ими наказание. Твои заботы, однако, не являются орудием для наказания, они - орудие любви. Бог знает, что твои заботы в этом смысле являются таким преимуществом, что ты можешь смотреть на них как на незаслуженное благословение. Об этом я должен был часто размышлять, когда оказывался в трудных обстоятельствах. Я знаю, что некоторые люди говорят: "Ты заслужил эти трудности". Да, мои дорогие, но все христиане вместе не смогут заслужить того, что называется полным любви наставлением Небесного Отца. Возможно, ты не замечаешь того, что твои проблемы могут стать действительным благословением в твоих отношениях с Богом. Я знаю, что жезл твоего завета с Богом точно такой же дар благодати, как и кровь завета. Это не вопрос наказания или заслуги. Мы получаем удары жезла потому, что они нам необходимы. Не спрашивай о том, были ли мы когда-нибудь настолько хорошими, чтобы заслужить их. Мы никогда не жили по столь высокому стандарту, чтобы заслужить богатую милостью заботу и благословение Небесного Отца, а именно - жезл, которым Бог воспитывает нас. Никогда в твоей жизни ты не получал пощечину от закона. С тех пор, как ты веруешь во Христа, ты находишься вне области действия закона.
Английский закон не распространяет своего влияния на француза до тех пор, пока он живет под защитой своего правителя. Ты не под законом, но под благодатью. Синайский закон не имеет оснований для твоего обвинения, потому что ты вне области его влияния. Ты не живешь на Синае или в Аравии. Ты не являешься сыном Агари или сыном рабыни, ты сын Сары, ты пришел в Иерусалим - и ты свободен Ты пришел из Аравии в Божью чудесную страну. Ты не принадлежишь к Агари, но к Саре и находишься в союзе с Божьей благодатью, и ты должен стать, наследником Божиим.
Веруй же тому, что закон не имеет права бить тебя когда-нибудь, никогда Божий гнев как суд не придет на тебя. Он может, воспитывая, ударить тебя, но не по причине твоих согрешений, но из-за своей богатой милости, которая хочет удалить из тебя грех, для того, чтобы ты был совершенно свят, хотя ты уже теперь совершенен перед Ним в Крови и праведности Христа.

Что исключает вера

Что же исключает она? Я уверен в том, что она исключает то, чем бы я мог хвалиться как своими заслугами. "Верующий в Него не судится" (Иоан.3:18). Если бы было сказано: "Кто трудится, тот не судится", тогда у тебя и у меня была бы причина для самовосхваления. Но так как сказано "Верующий в Него не судится", нет места, где бы мы могли сказать хотя бы полслова в похвалу нашего ветхого "я". Нет, Господь, если я не осуждаюсь, то это только лишь. Твоя милость, ибо я сам тысячу раз заслужил этого суда с того момента, как я сел, чтобы написать эти строки. Не потому, что я на коленях, я не сужусь, ибо это лишь Его милость, ибо даже тогда, когда я молюсь, я заслуживаю этого суда. Даже тогда, когда мы каемся, мы согрешаем и прилагаем грех ко греху, в то время как мы, собственно, отвернулись от них. Наша греховная натура способствует тому, что бы мы ни делали, мы делаем это пополам с грехом, наши лучшие дела так сильно запятнаны грехом, что стоит много труда отличить их от злых дел. Настолько, насколько они наши собственные дела, они плохи, и настолько, насколько они дела Духа, они хороши. И поэтому добро, это не наше достижение, это действие Духа Святого; нам принадлежит только зло. И поэтому нам нечем хвалиться! Прочь от нас гордость! Прочь!
Христианин должен быть смиренным человеком. Когда он возвышается, чтобы что-то сказать, тогда он фактически ничто. Он не знает, где он есть и где он находится, когда он начинает хвалиться, как будто он достиг победы собственной силой. Оставь хвастовство, живи смиренно перед твоим Богом, не допускай сорваться с губ ни одному слову в адрес собственной похвалы. Принеси в жертву твое гордое "я", и пусть звучит перед престолом Божиим твоя песня: "Не нам, Господи, не нам, но имени Твоему дай славу" (Пс.115:1).
Что еще исключает вера? Я думаю, что она, и в этом я ловлю самого себя на слове, должна исключать сомнения и страхи. "Верующий в Него не судится". Как мы, ты и я, можем осмеливаться ходить взад и вперед с недовольным лицом, что мы делаем иногда, как будто бы мы целый мир полный забот носим на своей спине? Что бы я только не отдал десять лет назад за уверенность в том, что этот текст имеет отношение ко мне и я не буду осужден. Я думал: "О если бы я мог почувствовать однажды, что мне все прощено, если бы я мог воспользоваться этим, я жил бы лишь на хлебе и воде, желал бы быть заточенным в темницу и быть каждый день избиваемым ременной плетью. Все, что я только хотел бы иметь, это чувство того, что грехи мои прощены".
И вот тебе прощено - и все же ты вновь повержен в уныние. Стыдись! Не осужден и все же несчастен? Вот это христианин! Встань и отри слезы с глаз. Если бы кто-нибудь находился сейчас в темнице и должен бы быть осужден на следующей неделе, и ты мог бы прийти к нему и сказать: "Ты помилован", не подскочил бы он от радости со своего места, даже если бы он потерял свои имения и после помилования должен еще вытерпеть много страданий? Что все это значило для него в то время, когда жизнь его спасена? Он бы посчитал все это за ничто.
И вот как христианин ты помилован, все твои грехи прощены. Христос сказал тебе: "Прощаются тебе грехи твои многие" (Лук.7:47) - и ты все еще несчастен? Хорошо, если это происходит с нами иногда, тогда, по крайней мере, мы должны все это поскорее оставить.
Если мы повержены в уныние, будем молиться Господу о том, чтобы Он снова поднял нас. Я опасаюсь того, что некоторые из нас выработали в себе плохую привычку и сделали для себя обыкновение быть поверженными. Опасайся, этот дух ропота быстро растет, если ты не противостоишь ему, с тобой случится нечто худшее. Если ты не обратишься к Господу с тем, чтобы Он изгнал эти сомнения и страхи, они скоро сядут на тебя целой стаей, как мошки в Египте. Если ты сможешь убить первое большое сомнение, ты, очевидно, убьешь целую сотню их, ибо одно большое сомнение выводит тысячи других, и убить их мать - значит уничтожить ее выводок.
Поэтому имей в виду первое сомнение, для того чтобы ты не укоренился в своем малодушии и твое отчаяние не сделалось еще большим. "Верующий в Него не судится". Если это исключает нашу славу, то это должно исключить и наше сомнение. Далее. Вера исключает дальнейшие согрешения. Господь дорогой, не я ли так много согрешал против Тебя и Ты все же великодушно простил меня? Что может быть большим мотивом для меня для того, чтобы не грешить больше? Существуют некоторые, которые утверждают, что это учение ведет к распутству. Но что при этом должно быть порочным? Я иду и грешу дальше, потому что мне прощено? Я иду дальше и живу во грехе, потому что Христос простил мои грехи и пострадал вместо меня? Человеческая природа довольно испорчена, но я думаю, это ваше наихудшее состояние из всех возможных, когда вы пытаетесь оправдать грех великодушно представленной вам благодатью Божией.
Каким бы плохим я ни был, однако я чувствую, как тяжело грешить против помиловавшего Бога. Тяжелее всего согрешать против Крови Христа и сознания прощения, тяжелее, чем идти против страха закона и боязни перед преисподней. Я знаю из своего опыта: когда моя душа больше всего страшится гнева Божия, я могу спокойно согрешать, но с чем можно сравнить то положение, когда я иду против любви Божией, излитой в моем сердце и предостерегающей меня от греха. Как это ужасно, сознавать свое высокое положение и все же грешить. Как недостойно. Ты ставишь себя на край ада. Но я уверен в том, что если ты дитя Божие, тогда ты, согласно своему положению, оставишь всякий неправедный выигрыш, потому что Иисус Христос оправдал тебя.
Да, я должен и я хочу все почитать ради Христа за сор Главное, что я найден в Нем, совершен в Его Праведности! Это побудит и тебя жить вблизи Его и походить все более на Него. Не думай, однако, что это учение приведет тебя к тому, чтобы ты с легкостью относился ко греху. Оно тем более укажет тебе на то, что твой грех - это палач, который убивает Христа.
От этой ужасной тяжести ты никогда не сможешь освободиться, если Бог не вмешается Сам; и тогда ты сможешь начать ненавидеть грех всем сердцем, потому что он является мятежом против любящего и милующего Бога. Это должно привести тебя ближе к тому, чтобы идти по стопам нашего Господа Иисуса и следовать за Агнцем, куда бы Он ни повел.
Я думаю, что эта книжечка, которую я написал для детей Божиих, подходит и к грешникам. Я желаю, чтобы ты мыслил точно так же, хотя ты еще и живешь как грешник. Если ты познаешь, что "верующий в Него не судится" (Иоан.3:18), а затем уверуешь, ты и вправду не будешь судим. Да поможет все то, что я сказал, привести тебя к этой вере. Или ты еще вопрошаешь: "Должен ли я действительно довериться Христу?" Я уже сказал тебе, что это не предоставлено для твоего свободного выбора, тебе повелевается веровать. Библия повелевает, чтобы Евангелие было проповедано всей твари, а весть Евангелия такова: "Веруй в Господа Иисуса и спасешься" (Деян.16:31). Я знаю, что ты слишком горд для того, чтобы сделать это, пока Бог из своей милости не смирит тебя. Но когда ты увидишь, что ты ничто и ничем не обладаешь, тогда ты будешь рад принять Христа как все во всем.
Дай Бог, чтобы это совершилось ради имени Его.
Аминь.

На чьей стороне стоишь ты?

"И стал Моисей в воротах стана и сказал, кто Господень, - ко мне!"
Исх.32:26
Прежде чем я буду говорить об этом очень личном и насущном вопросе, я прошу вас подумать о том, кто был человек, задавший его. Вопрос этот исходил от Моисея и был обращен к израильскому народу, когда грех в стане распространялся как проказа. Полезно вспомнить, что там был лишь один человек, единственный воин Божий, и он поставил народ перед выбором: решиться за или против Бога. Даже родной брат покинул его, сделав народу золотого тельца. Из семидесяти старейшин, призванных быть правой рукой Моисея, с ним не было ни одного. С Иисусом Навиным они одни стояли посреди толпы, возбужденной буйным плотским веселием и безумным идолослужением. Но Моисей был готов к выполнению Божьего повеления. Нисколько не думая об опасности, он без страха и сомнения разбивает тельца, повелевает сжечь его в огне, растереть в порошок и бросить в воду, которую должны были пить все израильтяне.
Вы восхищаетесь его храбростью, вы удивляетесь его необычайному авторитету и спрашиваете об источнике его полномочий. Моисей должен был иметь особую, царскую власть, ставящую его намного выше, чем самое благородное происхождение или высокое положение.
Вам неизвестен источник этого величия? Моисей провел сорок дней наедине с Богом. Общение с небесным миром делает человека сильным. Он побывал в сокровенном Всевышнего: он говорил лицом к лицу с Богом, как человек разговаривает со своим другом, и мы можем быть уверены, что, однажды представ перед Богом, он больше никогда не боялся представать перед людьми. Моисей имел общение с Великим и Превознесенным и, вернувшись к ничтожным людям, посмевшим сравнить славу Божию с образом травоядного животного, - тут он в полной мере проявил свою божественную власть, видя которую люди разбегались в страхе и трепете.
Моисей был также мужем молитвы. Там, на вершине горы, он умолял Всемогущего, пока Сам Бог не сказал ему: "Довольно!" Пусть это покажется удивительным, но своей святой верой Моисей отвратил Божий суд над народом. Вы можете быть уверены: тот, кто имеет уважение у Господа, будет уважаем и людьми. Если мы имеем власть ходатайствовать перед Богом за людей, мы будем иметь и власть над людьми, позволяющую обратить их к Богу. Есть ли что непреодолимое для того, кто своей молитвой может поколебать небо?
Моисей стоял как скала посреди бушующих волн. Людское море билось у его ног, он же был тверд и непоколебим. Все спрятавшиеся и рассеянные по стану поборники Божьей святости собрались на призыв Моисея, и один человек смог спасти судьбу народа. И такое повторялось не раз и не два: один-единственный человек, исполненный Духа Божьего, становился поперек пути целого народа, противостоял бурному потоку суеверий и предрассудков, причем он не только удерживал этот поток, но и направлял его в прямо противоположном направлении. Будучи препоясан силой Божией и побывав на небесных высотах, он стал великим предводителем множества избранных Богом душ.
Братья и сестры, в наши дни нужны люди, стоящие на твердом основании. Нам нужны люди с озаренным небесным светом духом и несгибаемой волей. Мужей, различающих добро и зло и ни на йоту не уклоняющихся от истины, даже если это стоит жизни, сегодня крайне мало. Нам нужны не один и не два, а много сильных воинов Божиих, которые, встав на свой пост, останутся на нем во всех обстоятельствах жизни. Если некоторые из вас предполагают в будущем быть достойными главами своих семей и оказывать благотворное воздействие на окружающих, ваши души должны укрепиться в истине, и эту силу вам следует искать там, где ее обрел Моисей. Такие люди должны проводить много времени наедине с Богом, они должны преуспевать в труде, совершаемом на коленях. Выступите навстречу этому греховному миру с лицом, озаренным сиянием неба! Связь с небом должна дать вам божественную помощь, чтобы вам не быть побежденными злом, а побеждать зло добром.
Таким был Моисей. Бог сотворил нас подобными ему, поэтому вопрос Моисея направлен и к нам: "Кто Господень - ко мне!" В этом вопросе мне видятся три важных пункта. Первый из них - принятие решения: каждый должен встать на сторону Господа. Во-вторых, это свидетельство: "Ко мне!" Если мы на стороне Божией, мы не должны растворяться в мире, наша обязанность - грудью встречать врага. В-третьих, это отдача, самопожертвование, потому что те, кто стоял за Господа, должны были собраться вокруг Моисея, чтобы творить волю Божию и сражаться невзирая на опасности.

Важнейшее решение

Речь идет о решении проблемы первостепенной важности, с которой сталкивается каждый человек. Мы видим два стана. Божий и сатанинский, истину и ложь, святость и грех. На чьей стороне стоим мы? Представьте себе: я вижу человека, бегающего из одного стана в другой и рассуждающего сам с собой: "Кому же из этих двух мне отдать свое сердце? Кто же должен повелевать мною?" Я скажу вам: положение этого человека опасно и возвышенно одновременно, потому что от этого выбора зависит его судьба в вечности - будет ли он вкушать блаженство небес или терпеть муки ада. Становится ли человек на сторону Бога или сатаны - этим он вступает в родство с ангелами или бесами. Он выбирает для вечности белые одежды и вечную песнь неумолчной хвалы или черную тьму и непрекращающиеся вопли страданий отвергнутых Богом грешников. Поэтому Моисеев вопрос означает для человека серьезный выбор: "Ты на стороне Бога или против Него?" В такой ситуации вам следует призвать на помощь весь ваш разум и всю рассудительность, чтобы, по спокойном размышлении, разрешить эту важнейшую проблему. Однако решение должно быть принято со всей торжественностью и основательностью, чтобы вам, сделав однажды этот выбор по милости Божией, навсегда оставаться верными ему. Есть здесь такие, кто еще не решил для себя этот крайне важный вопрос? Если раздастся призыв: "Кто Господень?", некоторым из вас придется ответить: "Я еще не решил". Пора принять решение, ибо ужасно то состояние, когда человек, как я уже говорил, мечется между Богом и дьяволом, между Христом и вельзевулом, между небом и адом, потому что, сознает он это или нет - золотая середина, на которой он стоит, на самом деле является позицией врага. Так говорит о нем наш Господь: "Кто не со Мною, тот против Меня, и кто не собирает, тот расточает".
Это решение, дорогие друзья, надо принимать как можно раньше, чего бы это ни стоило. Это решение не из таких, которые можно отложить в долгий ящик. О, если бы молодые люди почаще задумывались над этим, чтобы им не провести лучшие годы своей жизни в колебаниях между двумя полюсами! Когда спартанский царь Агис приблизился к границам Македонии, он послал гонца с лаконичным вопросом: "Друзья или враги?" В ответ он услышал: "Нам надо поразмыслить". На это он возразил: "Пока вы будете размышлять, мы двинемся вперед". Счастлив юноша, могущий сказать: "Пока вы размышляете, я уже принял решение. Вы все медлите, - я же пошел вперед и отдал свое сердце Богу. Вы плывете по течению, а я уже начал борьбу со грехом, смертью и адом. Вы еще взвешиваете "за" и "против", я же почел поношение Христово большим богатством, чем все египетские сокровища". Блажен, кто сначала перейдет Рубикон, обратит свой меч против греха и отрежет себе все пути для отступления, чтобы никогда не иметь искушения заключить хотя бы временное перемирие с врагом! О человек, это решение тебе надо принять сейчас, потому что смерть близка и вечность уже раскрыла свои объятия. Не медли, о юноша! Не откладывай это на завтра, девица! Каждый потерянный час приближает тебя к принятию ложного, рокового решения. Промедление опасно, потому что оно порождает в тебе болезнь легкомыслия. Берегись, чтобы тебе не утратить со временем волю для принятия решения: ты будешь колебаться так долго, что никогда не сможешь идти в стройных колоннах воинов Христовых. О, да поможет вам всем милость Господня принять решение сейчас!
Это решение огромной важности, потому что от него будет зависеть вся ваша дальнейшая жизнь. Если я по милости Господней могу сказать: "Да, Господь, запиши меня в книгу воинов, стоящих на Твоей стороне", то с этого дня все другие вопросы моей жизни будут решаться только в свете этого решения. Отныне ваше стремление будет направлено лишь к истине, пусть даже она будет неприглядной и в лохмотьях, но никогда вы не полюбите ложь в шелковых одеяниях. Вы начнете избирать истину и чуждаться неправды, даже если она исходит от вершин мира сего. Если вы на стороне Божией, то вашим другом будет все то, что чисто, честно и добропорядочно. Вы никогда не встанете на сторону пьянства и насилия, неправедности и войны, потому что, встав на сторону Бога, вы становитесь защитниками воздержания, праведности и мира. Встать на сторону Бога - это значит встать и на сторону человечества, в лучшем и возвышенном значении этого слова. Мы наилучшим образом содействуем интересам народов, трудясь для дела Божия. Я молю Бога, чтобы наше благочестие проявлялось настолько явно, чтобы оно налагало свой отпечаток на все то, что мы делаем. Я не люблю религию, живущую в церквях и возвышенно проповедующую по воскресеньям, как дьяк в своей длинной ризе, которую он после богослужения сменяет на потертый пиджачок. Покажите мне святость, чувствующую себя на своем месте у домашнего очага, в конторе и на заводе. Истинная вера предназначена для полей и дорог, магазинов и мастерских: она расцвечивает своими красками все, с чем соприкасается обладающий ею человек. Ученик Иисуса занимает позицию, порой не получающую признания, но правильную в очах Божьих - по Его закону и обетованию. Итак, задумайтесь о вашем решении относительно призыва Божия, ибо оно станет осью, вокруг которой будет вращаться ваш характер.
Принятие этого решения не должно представлять для вас особую сложность. Человек должен решиться встать на сторону Бога, потому что Бог - его Творец. Или вы решаетесь противостоять Ему, сотворившему вас и имеющему силу растоптать вас как моль? Он наш искупитель -Господь, освободивший нас ценой Своей крови, можем ли мы не подчиняться Ему? День за днем Он поддерживает нас, в Его руке наше дыхание жизни - можем ли мы жить в противлении Ему? Определение нашего отношения к Богу должно было бы быть легкоразрешимым вопросом - вспомним для этого хотя бы наши обязанности по отношению к Нему. Мы обязаны Богу не только своим существованием, но и всеми благами, которыми мы можем наслаждаться и которыми обладаем. Как же человеку не встать на сторону своего лучшего друга? Подумайте только о всей ответственности, происходящей от обильных благословений, которые дарит нам Господь - уже это должно побудить нас тотчас отдать свое сердце Богу и Его сыну Иисусу Христу. Каждому здравомыслящему человеку должно было бы быть нетрудно сказать: "Да, я на стороне Истины". Бог есть Истина, и уже потому мы должны быть на Его стороне. Его позиция есть праведная, истинная и всегда побеждающая, поддерживаемая и защищаемая всеми святыми ангелами и совершенными духами. Разве нам тяжело сделать выбор?
Кто требует времени на размышления, когда дорога ясна? Но, к сожалению, мы по причине наших грехов не можем быстро прийти к столь нужному, ответственному и серьезному решению. Мы вообще никогда не пришли бы к нему, если бы Дух Святой не действовал в наших сердцах и не призывал к освобождению от рабства греха и порока. Большинство людей руководствуется своими личными интересами: какая позиция для меня выгоднее? Какая принесет мне наибольший доход, уважение и покой? Но тот, кто стоит на стороне Бога, с презрением отвергает столь низкие побуждения и избирает не то, что дает прибыль в этом мире, а то, что свято и праведно.
Да, многие люди страшатся общественного мнения. Сколь могучей скрытой пружиной оказывается этот страх при решении многих человеческих проблем! Многие хотят жить праведно, но боятся впасть от этого в немилость у окружающих. Они хотят избегать зла, но боятся при этом, что окружающие поднимут их на смех из-за излишней совестливости, поэтому они грешат, будучи при этом осуждаемы совестью. Братья мои и сестры, дал бы нам Господь другое чувствование, чтобы людское мнение не имело для нас значения! Лучше нажить себе врагов, чем быть непослушным Богу. Я желаю вам всем быть подобными спартанскому воину, который никогда не спрашивал: "Сколько воинов у врага?", а только лишь: "Где враг?" Да, этого достаточно: "Где враг?" В этом все: мы готовы к сражению, и для нас не играет роли число врагов. Пусть врагов истины и праведности будет сколько угодно - не занимайтесь их подсчетом, не прикидывайте, во что обойдется наступление - без раздумий бросайте им вызов и становитесь на правую сторону, на сторону Господа и Его праведности.
Следует сделать еще одно замечание: если мы не на стороне Божией, то мы на стороне Его врагов. Сегодня большое число людей пытается найти в этом вопросе золотую середину. Они с большим удовольствием жили бы между двумя станами или вообще где-нибудь в стороне. Они желают, чтобы их оставили в покое: они хотят жить для себя, ничего не слышать об этих двух сторонах и вообще не иметь с ними дела. Но что поделаешь, на земле нет синагоги для непринявших решение, нет в невидимом мире и чистилища для "нейтральных" душ. Что касается этого мира, то он предложить вам утешения не может. Здесь вас никто не славит, а Священное Писание даже осуждает и проклинает за то, что вы не помогли Господу в Его борьбе против Своих врагов. Вы остаетесь врагами Бога до тех пор, пока не станете Его друзьями: так должно быть, ибо кто не честен, то бесчестен, кто не очищен, тот нечист, кто не с Богом, тот против Него. Это вопрос, - к которому душа не может оставаться безучастной, потому что у Бога есть верные друзья и заклятые враги. Все великие вопросы жизни вызывают в душе человека сильные колебания в ту или иную сторону, такое же действие производит и этот вопрос всех вопросов. Может быть, мой друг, ты сейчас и не чувствуешь в себе сильного влечения в сторону дьявола, но внутри тебя скрытно живет нечто такое, что может внезапно толкнуть тебя на большое зло, и если этот дремлющий в тебе грех не будет уничтожен в корне, через действие спасающей благодати Божией, он может однажды проявиться во всей своей ужасной силе. Как гадюка, разбуженная из зимней спячки теплым весенним солнцем, кусает всех вокруг себя, так и грех бесчинствует и бушует, когда настает его час. Молодой лев, не нюхавший крови, кроток, как домашняя кошка, и все же со временем в нем начинают проявляться кровожадные повадки хищника - так и сокрытый в сердце человека грех. Вы должны принадлежать Богу и Иисусу Христу и служить Ему, иначе вы станете слугами дьявола! Укрепляйтесь в святости, иначе вас победит грех. Небо должно приобрести вас и привлекать вас к себе, иначе ад назовет вас своей собственностью, и вы низвергнетесь в него. На этом я хочу завершить беседу о принятии важнейшего в нашей жизни решения, завершить с горячей молитвой, чтобы те, кто уже принял его, оставались твердыми в нем, а кто еще не сделал выбора - пусть Дух Святой поможет вам сделать его сейчас.

Исповедание

Теперь мы рассмотрим наш второй пункт - исповедание: "Кто Господень - ко мне!" В еврейском языке этот призыв звучит даже еще резче: "Кто на стороне Иеговы - ко мне!" Это боевой клич человека, призывающего начать сражение, командира, разворачивающего знамя и призывающего своих солдат собраться вокруг него. "Кто за Бога - ко мне! Если вы действительно слуги Божий - не медлите, соберитесь вокруг меня!"
В этом призыве прежде всего слышится приказ выступить вперед. Слуги Божий должны были покинуть ряды идолослужителей. Вы, стоящие на стороне Господа, - покиньте свои шатры, выйдите из убежищ, в которые вы спрятались, чтобы не смешаться с возроптавшей толпой - выйдите и соберитесь ко мне! Вы, спрятавшиеся от этого шума и буйства на окраинах стана, выйдите к воротам стана и покажитесь! Сегодня некому и незачем скрываться. Сегодня я призываю вас встать на сторону Господа. Не скрывайте вашу веру, не подражайте этим безумцам в их неверии, не прячьтесь и не отказывайтесь - выйдите вперед! "Выйдите из среды их и отделитесь, не прикасайтесь к нечистому".
Исповедующие Христа слишком мало отличаются от мира. Меня ничуть не удивляет вопрос, заданный маленькой девочкой своей матери, когда та читала ей Новый Завет: "Мама, как ты думаешь, наверное, хорошо было бы уйти отсюда и жить там, где Христос, да?" Мать ответила: "Зачем, ведь вокруг так много людей верят в Христа". - "О нет, мама, они не такие, как те, о которых ты читала из Библии". Боюсь, что этот ребенок был прав: если среди нас и встречаются порой истинные новозаветные христиане, я все же желаю, чтобы намного больше стало число тех, кто не следует моде этого мира и безумию нашего времени, а во всем полагается на Бога и идет по другой дороге - там, где видны следы Иисуса.
Тот призыв не был простым повелением выйти вперед - они должны были собраться к своему вождю. Моисей стоял и звал: "Ко мне!" Он стоял как полномочный Божий посланник и говорил им: "Я стою на стороне Божией, это очевидно, хотя я и один. Теперь пусть ко мне соберутся все, кто остался на стороне Бога". "Ах, - говорите вы сегодня, - нам бы так хотелось иметь вождя, смелого и отважного, чтобы мы могли собраться к нему". Я возражаю вам: вы имеете вождя. Где он? Он вознесся на высоту небес, но вы можете увидеть Его очами веры. Это Иисус Христос, наш Господь, Он первым и полностью встал на сторону Бога - это Он доказал Своей жизнью и смертью. Христос и сегодня зовет собраться вокруг Него всех, кто стоит на стороне Божией. Придите и позвольте Ему быть вашим Учителем и Господом, придите и подражайте Ему, соблюдайте Его заповеди, проповедуйте Его Евангелие и сражайтесь за Его царство. Кто стоит на стороне Бога - придите ко Христу и следуйте за Агнцем Божиим, куда бы Он вас ни повел.
И все же этот призыв означает много больше. Те, кто приходил к Моисею, приходили и друг ко другу. Когда Моисей возгласил: "Кто Господень - ко мне!", он фактически собрал людей вместе, сформировал отряд мужей, сердца которых принадлежали Господу. Они и пришли на призыв. Придите же вы, любящие Господа, придите и соединитесь со многими другими, думающими так же, как и вы! Разве птицы одного вида не собираются в одну стаю? Если Бог соделал вас райскими птицами, так поспешите же, соберитесь вместе, как голуби для перелета. Послушай, друг, если мы оба стоим на стороне Господа, зачем нам быть чужими? Лишь немногие в этом мире принадлежат Христу - конечно же, от этого наша тяга друг ко другу должна лишь усиливаться. Сила в единстве, и поскольку мы не располагаем избытками сил, будем же едины! Выступите вперед вы, познавшие Господа, и покажите вашу принадлежность Ему общением с теми, кто также любит Небесного Царя. Стройтесь под одним знаменем, запишите ваши имена на один свиток!
Я не могу издать этот клич с той силой, как бы мне этого хотелось, иначе я бы уже стоял и призывал на каждом перекрестке Я настоятельно прошу всех, кто не принадлежит Господу, не становиться членом ни одной из поместных церквей - ведь это было бы с вашей стороны открытым лицемерием. Но всех возлюбивших Господа я хочу ободрить, пригласить, просить и почти повелеть им присоединиться к Церкви. Придите к нам, потому что и мы стоим на стороне Господа. Окажите нам вашу помощь, войдите в наше общество, позвольте нам общаться и быть едиными во всем, что хорошо и истинно, потому что и мы стоим на стороне Господа. Сделайте это, я прошу вас, и как можно скорее засвидетельствуйте всем о принятом вами решении.

Отдача

Те, кто стоит на стороне Господа, должны не только называться Его именем, но и полностью отдать себя Ему. Если мы стоим на стороне Иисуса Христа, мы и принадлежим Ему. Каждый, кто действительно стоит на стороне Божией, кто является Его собственностью, должен чувствовать себя обязанным повиноваться воле Божией. Я благодарен Богу, что, познав Иисуса Христа, научился этому. Я не думал о том, что на пути веры я обязан подражать моему отцу или какому-нибудь другому благочестивому человеку. Мне казалось, что Бог вложил в мои руки Библию для того, чтобы я читал ее и путем прилежного ее изучения выявил, чего хочет от меня Господь, чтобы я верил и поступал по прочитанному. Я и сейчас нахожу большим утешением для моего сердца то, что мне ничего не пришлось принимать из вторых рук. Я принял учение не от человеков и не был наставляем ими, а направился прямиком к источнику Слова Божьего и черпал из него, будучи руководим Духом Святым. И вам всем я желаю, чтобы вы поступали так же. Не следуйте учению какой-либо церкви, словам великого проповедника, не цепляйтесь с надеждой за людей. Я свидетельствую перед законом: если люди не проповедуют этого Слова, то только потому, что в них нет Божиего света. Если бы это делал каждый, то все еще оставалось бы различие в познании откровений, но я более склонен верить, что единство учения и практики достигается при наличии этой предпосылки легче, чем каким-либо иным методом. Если каждый сам идет к источнику Слова Божьего и не запутывается в сетях перенятого от кого-либо из окружающих "-изма", мы все сможем познать истину и прийти к единству во мнениях. Идти по пути, который предопределили обстоятельства, рождение и воспитание, ни в коей мере не достойно честной и озаренной Божиим светом души. Меня не интересуют догматы церквей и людские мнения. Я уважаю и тех, и других, церкви и великих мужей веры, но не признаю их в качестве диктатора нашей веры. Одна эта книга. Библия, содержит достаточно свидетельств веры истинных христиан, насколько она вообще только может быть выражена в словах, и Дух Святой по обетованию должен открыть нам ее значение. Помог бы нам Господь никогда не говорить: "Я делаю то и другое, потому что так написано в моем молитвеннике" или "потому что так принято в нашей церкви". Какое вам дело до всех книг, кроме Библии, и что вам до всяких религиозных групп, кроме единой живой Церкви Христовой (исключая, конечно, тот случай, что книга или община в точности соответствуют Слову Божьему)? Будьте внимательны, потому что безупречное повиновение Богу в наше время особенно важно. Я сегодня уже раз или два упоминал, о Спарте, потому что спартанский дух очень хорош, если только он пронизан духом Христовым. Спартанец в гуще битвы приготовился пронзить мечом поверженного врага. Он уже размахнулся, когда фанфары возвестили отступление. Воин тотчас вложил меч в ножны. На вопрос, почему он оставил вражеского воина в живых, он ответил: "Послушание военачальнику важнее, чем убитый враг". Для христиан нет ничего, что по важности могло бы сравниться с послушанием. "Послушание лучше жертвы, и повиновение лучше тука овнов". Научимся этому.
Если мы становимся на сторону Господа, то мы не только должны быть готовы исполнять Его волю, но и ревностно служить Ему. Моисей сказал этим мужам: "Возложите каждый меч свой на бедро свое!" Вы не для того становитесь на сторону Господа, чтобы праздно проводить время. Многие люди полагают, что они приходят в лоно церкви, чтобы сладко спать там, как ребенок на коленях у матери. Поезд Евангелия проходит мимо них, и они пытаются заскочить в него и ехать вместе с остальными, но о том, чтобы самому впрячься в дело и помогать Господу, они даже не помышляют. С нами так быть не должно. Мы должны приложить для Господа и все имеющиеся у нас силы и средства, как сыны Левиины, смело выступившие против возроптавшего на Бога народа.
Это мы должны делать, невзирая на любые опасности и потери. На долю колена Левия выпала очень болезненная задача. Они должны были предать смерти своих братьев, найденных виновными в заговоре против святого Бога, своего Царя. С каким тяжелым сердцем они поднимали свой меч на братьев и друзей, но поскольку те упорствовали в своем идолослужении, воинам было приказано убивать без пощады. Их рука не дрожала, и глаз не сочувствовал восставшим. Смотрите, что сказал о них Моисей Левию: "Урим Твой и туммим Твой на святом муже Твоем, которого Ты искупил в Массе, с которым Ты препирался в водах Меривы, который говорит об отце своем и матери своей: "я на них не смотрю", и братьев своих не признает, и сыновей своих не знает. Ибо они, левиты, слова Твои хранят, и завет Твой соблюдают". Они посвятили себя Богу, к тому же призваны и мы. Если вы входите в Церковь Христову, то, может быть, вам придется лишиться правой руки или вырвать правый глаз, умертвить свою плоть с ее желаниями и помышлениями. Мы призваны для борьбы, потому должны готовиться к бою и не унывать.
Итак, поскольку эти мужи проявили свою верность Богу, они впоследствии стали учителями Израиля. Позвольте мне дальше прочитать сказанное о левитах: "Учат законам Твоим Иакова и заповедям Твоим Израиля, возлагают курение пред лице Твое и всесожжения на жертвенник Твой".
Впредь эти люди должны были пребывать на особом положении, за свою верность они получили звание победителей. Они сокрушили бедро врагов Божиих, поэтому муж Божий благословляет их: "Благослови, Господи, силу его, и о деле рук его благоволи, порази чресла восстающих на него и ненавидящих его, чтобы они не могли стоять" Сыны Левия поразили врагов Божиих, и теперь Сам Господь обещает поразить их врагов. Творящие волю Божию вскоре убедятся, что Бог вступается за них. Левиты в точности исполнили волю Божию, и поэтому Господь сделал их предводителями Своего избранного народа, которому вскоре предстояло восторжествовать над всеми своими врагами. Я желаю, чтобы каждый, кто открыто решил встать на сторону Господа, следовал Его Слову всегда и во всем, чего бы это ни стоило. Вы находите в Библии учителей, которых мир считает слишком придирчивыми - но вы слушайтесь их, как бы их не называл мир. Вам придется проповедовать очень строгое учение, повергать во прах высоко вознесшуюся человеческую гордость, обличать сластолюбие греховных плотских обычаев и нравов, но вы проповедуйте вопреки всему! Если вы будете это делать. Бог оправдает вас. Он защитит вас от всех оскорблений. Будьте нелицеприятны и непредвзяты во мнениях, не заботьтесь о плоти и ее вожделениях. Если ты становишься воином креста Господня и последователем Агнца Божьего, то твоя задача - делать то, что повелевает Бог. Спрашивать, что, как и почему - не твое дело!
Твое дело, если надо, пожертвовать даже самой жизнью, постоянно в кротости и смирении подвизаться за Истину, какой бы грубой и резкой она ни казалась в глазах любящих сладкие речи философов нынешнего века. Всегда стойте на правой стороне, и да поможет вам в этом Дух Святой, потому что если Он не поддерживает нас, то наше падение неизбежно, но если Он с нами, то мы всегда будем победителями.
Те среди вас, труд которых незаметен в Божием Израиле, должны заботиться о том, чтобы ответственно исполнять порученное им малое служение, и тогда Господь призовет вас и на великие дела. Левиты стали учителями народа, потому что они не побоялись выступить и привести в исполнение Божий приговор - в глазах людей подобная работа считается крайне унизительной. Они были достаточно смелы и решительны, чтобы противопоставить себя всему стану, теперь же они должны обрести мудрость, чтобы учить весь народ. Спартанец Агис не оскорбился, когда ему предложили за столом последнее место, сказав: "Я почту собой место, коль местом не почтили меня". Так и ты, может быть, получив в доме Божием одно из последних мест, почти это место собою, и тогда Жених, придя в дом и увидев гостей, скажет: "Друг, пересядь поближе". Если вы были верны в малом, Он поставит вас над многим - только смотрите, чтобы вам посвятить себя Ему полностью.
В заключение я хочу показать, насколько выбранная мною тема важна для нынешнего времени. Я уверен, что она весьма хорошо подходит и к сегодняшнему дню. "Кто Господень", тот приди ко Христу и отдай себя Ему сегодня. Поклонение золотому тельцу совершается сегодня повсеместно. Людей ценят по размеру их состояния, по счету в банке. Мы даже говорим, что этот человек "стоит" такую-то сумму, имея в виду его капитал. Может быть, человек этот не стоит и пары стоптанных туфель, но мы высоко отзывается о нем, если он имеет большой дом, поместье и накопления. Бедное, ничтожное творение! Часто цена такого человека умещается на ногте его большого пальца. Он не имеет большой цены: цену имеют его дом, поместье или деньги, но не он сам. Во всех классах и слоях нашего общества мы встречаем слишком много преклонения и самоунижения перед золотым тельцом. Невозможно описать все ухищрения, на которые пускаются люди, чтобы урвать от него хоть кусочек. Брат, лучше тебе терпеть лишения, чем совершать зло во имя обогащения. Научись ценить людей по тому, что они есть, а не по тому, чем они обладают. Не надо даже быть христианином, чтобы сказать вам, что многие достойнейшие, благороднейшие и уважаемые люди в поте лица своего зарабатывали себе кусок хлеба: если вы встретите их, любите и чествуйте их!
С другой стороны, мы не должны забывать, что на вершины власти и почета порой забираются весьма неприглядные люди. Не склоняйте колен ни перед кем из людей, но еще меньше - перед денежным мешком. Цените людей по их характеру и душе, но не по положению в обществе. Дал бы нам Господь никому не быть застигнутым поклоняющимся золотому тельцу!
Однако чтобы быть принятым в высших кругах нашего общества, люди порой совершают самые низкие поступки. Я не знаю, что такое высший свет, но мне доводилось слышать, что это за счастье - быть принятым в нем: это привилегия участвовать в пустых церемониях и созерцать отупляющий блеск и мишуру, привилегия говорить с небезызвестными личностями, для которых одежда значит больше веры. После знакомства с тем, что принято здесь называть "высшим светом", я не ощущаю в себе никакого желания участвовать в его пустых развлечениях. И все же мне доводилось видеть, что люди, попадающие в свет, в высшие сферы нашего общества, теряют свои нравственные устои, оставляют друзей, удушают свою совесть, охладевают в вере и предают своего Господа. Правда, они имеют успех в делах и верят, что смогут достичь дворянского чина - поэтому они покидают тех, кто их любит, и ластятся к тем, кто в лучшем случае награждает их снисходительным взглядом. Да сохранит нас Господь от такого унижения!
Следующее, чему мы должны противостоять твердо и непреклонно,- это суеверия, часто связанные с религиозным поклонением и почитанием. Помните, что поклоняться следует лишь Богу, и только Ему Единому. В этом суть первой заповеди, однако Бог ожидает от нас поклонения только в строго определенной форме - это суть второй заповеди. Первая говорит: "Да не будет у тебя других богов пред лицем Моим", вторая добавляет: "Не делай себе кумира и никакого изображения того, что на небе вверху, и что на земле внизу, и что в воде ниже земли. Не поклоняйся им и не служи им". Моисей повелел возроптавшему народу выпить своего растертого в порошок идола, но и в наше время среди нас есть люди, в буквальном смысле этого слова едящие своего Бога в память о Нем. Я испытываю глубокое святое почтение перед этой неисследимой духовной тайной, когда мы на Вечере в духе вкушаем тело нашего Господа Иисуса, но суеверное мнение, что люди действительно едят плоть Христа в виде освященных хлебов, вызывает во мне бурный протест. Почитание того, что мы называем святым причастием, является таким же низким идолопоклонством, как практиковавшееся у египтян поклонение луку и чесноку, росшим в их огородах. Тут действительно нет ни грамма различия. Хлеб, не бывший ничем иным как хлебом, им и останется независимо от того, что вы скажете о нем, тут нечего судить. Если вы и обратитесь с этим вопросом в церковный суд, то епископ ответит вам, что его главная забота - чтобы вы вкушали этот хлеб в страхе Божием и с молитвой. Я желаю знать, что же изменилось в этом черством хлебе? Вы что, хотите, чтобы я поверил, будто англичане девятнадцатого столетия поклоняются булке хлеба из пекарни? О, великий Боже, и это страна евангельского света? Или мы вернулись к Риму и его идолам?
Я желаю вам быть в этом вопросе строгими и непреклонными. Не проявляйте религиозного почтения ничему такому, что можно увидеть глазами. Не поклоняйтесь никакому изображению, как бы ни были глубоки корни этих традиций, поклоняйтесь одному лишь живому невидимому Богу. Чуждайтесь любого действия и обряда, связанного с поклонением иконам, картинам, распятиям, мощам, хлебу и вину, алтарю и тому подобному. Прочь идолов! Любое порицание уместно, если оно обращено против этих суеверий. Я сейчас не хочу повторять слова, которыми наши отцы обличали безбожие, но я прошу вас, будьте их последователями в том, как они строго следили за тем, чтобы ни словом, ни взглядом или картиной не подать повода для суеверного преклонения перед материальными предметами, чтобы вам не смешаться с язычниками и не понести их наказание. Может быть, отступившие от Бога израильтяне и думали, что поклонялись не идолу, а Иегове в образе золотого тельца, говоря: "Посмотрите, что это за красивая скульптура! Бык является воплощением силы, так ведь и Бог всесилен. Как поучительно это сравнение! Быки вспахивают наши поля и помогают нам выращивать урожай - что за впечатляющее напоминание о милости Божией! Многие простые люди, конечно же, почерпнут из этого больше, чем из проповеди". Некоторые любители искусства, может быть, каждый на свой лад, добавляли: "Этот символ поклонения сделан настолько искусно, что помогает мне молиться. Когда в стане не было ни одного изображения, я никак не мог настроиться на это слепое поклонение, теперь же я восхищаюсь со вкусом обставленным и наглядным богослужением. Эти не подготовленные заранее, свободные молитвы Моисея и его брата уже давно отталкивают меня своей бедностью речи. Этот красивый бык атлетично сложен, да и церемония поклонения, на мой взгляд, продумана как нельзя лучше. Подайте мне чего-нибудь израильско-египетского, где старое приправлено и улучшено новым, и под музыку я действительно хорошо могу молиться на коленях". Вы знаете, кто они, сегодня произносящие подобные речи.
После этого народ стал развлекаться, как написано: "И сел народ есть и пить, а после встал играть". Суеверные люди обычно сильно любят мирские развлечения. "О, эта религия по мне, - пишет один, - в ней нет вашего приевшегося поклонения Богу лишь в духе и истине". Дорогие братья, я желаю вам всем быть уверенными в том, что вы стоите на стороне Божией, потому что, я повторяю еще раз, всякий символ, будь то картина, икона, хлебная облатка или что-нибудь еще, должны немедленно подвергаться безоговорочному осуждению, как только они становятся предметом поклонения. Хлеб и вино наш Господь Иисус Христос завещал нам вкушать в Его воспоминание, что мы и должны делать с благодарностью и воспоминанием, но мы не должны ни в малейшей степени поклоняться им, ибо это означало бы запятнать черным грехом самое дорогое из наших воспоминаний.
В качестве следующего пункта я хочу высказать пожелание, чтобы мы все встали на сторону Господа и в нашем отношении к греховным развлечениям, которые порой представляют столь сильное искушение, что даже христиане начинают увлекаться ими. Поклонившись золотому тельцу, народ "встал играть", и игра эта была весьма завлекательной. Она не нуждается в объяснении, в этом мире достаточно подобных "игр". Берегитесь любого развлечения, мешающего вам искупать драгоценное время и грязнящего вашу душу. Есть здоровые, полезные и освежающие игры и развлечения, но те, которые не могут сослужить вам доброй службы, пусть будут далеки от вас. Тот же дух, что побуждал пуританина развенчивать так называемые святые дни и дела суеверия, заставлял его так почитать Бога и Его святой закон, что он не имел никакого желания принимать участие в унизительных развлечениях того времени, которые зачастую были настолько греховны, что сегодня их погнушались бы даже далекие от Бога люди. Мы должны выступить здесь с тем же протестом и не отступить от него. Мы говорим о времяпровождении - если оно чисто и беспорочно, полезно для тела или укрепляюще и умиротворяюще для души - мы не испытываем никакого желания ханжески порицать его, и мы не осуждаем его. Если же оно запачкано пороком, или представляет собой искушение, или просто лишено смысла, то мы не можем терпеть его. Мы не можем рисковать идти туда, куда не пошел бы Иисус. Мы не хотим идти туда, где нас ожидает смерть или где мы будем бояться услышать трубный глас, возвещающий пришествие нашего Господа Иисуса Христа. Вы достаточно укрепились на стороне Господа, чтобы согласиться со столь требовательным учением? Я молю Господа, чтобы он подарил всем новомодным христианам крепкий хребет. Создается впечатление, что все остальные части их тела уже укрепились, исключая лишь позвоночник, легко сгибающийся то в одну, то в другую сторону. Мы же должны быть решительными и верными.
"О, - говорит другой, - это же все мелочи" Да, но я хочу, чтобы вы походили на того спартанца, что нарисовал на своем щите муху "Мелкий же у тебя герб", - ехидно заметил кто-то - "Верно, но я покажу его врагу с близкого расстояния!" Если что-то покажется вашей совести совсем незначительным, то как раз важно, чтобы мы обращали на эти мелочи внимание тех, кто невысоко ценит дело Божие. Даже мелочь, если она имеет отношение к Богу, становится для нас важным делом. Река тоже начинается с ручейка.
И наконец, в это пронизанное ложью и лицемерием время мы нуждаемся в безоговорочном посвящении Богу и смелом свидетельстве миру. Немало людей говорят: "Бесспорно, вы правы, но…" Нет, христианский ответ звучит иначе: "Если это правильно, то для нас нет другого выбора!" "О да, - скажет кто-то, - я охотно соглашаюсь, что сказанное вами верно, и все же " Однако для истинного христианина нет никаких "и все же". Если эти слова однозначны, то они означают, что всякий, кто стоит на стороне Господа, поймет их правильно и в прямом смысле Он никогда не скажет: "Я знаю, что это нехорошо, и это беспокоит мою совесть, но посмотрите, сколько добра я творю, мы можем иногда допускать немного зла, если оно способствует добру". Решительный христианин никогда не допускает в своей жизни зло, даже из благих намерений, он с отвращением отвергает эту иезуитскую идею. Он полагает, что это великое зло - считать, что цель оправдывает средства. Для него высшие ценности жизни - истина, благочестие, воля Божия и учение Христа.
О, если бы вы все могли ходить в этом духе и укрепляться в нем! В вашем семейном кругу, на работе - везде будьте честны, искренни, благочестивы, будьте подобны Богу, будьте подобны Христу. Да споспешествует вам в этом Дух Господень во имя Иисуса Христа! Аминь.

Великое побуждение быть подражателем Богу

"Итак подражайте Богу, как чада возлюбленные".
Еф.5:1
Деление книг Библии на главы не всегда удачно, и сейчас мы имеем перед собой отрывок, неразрывно связанный с предыдущей главой. Апостол Павел пишет стихом выше: "Будьте друг ко другу добры, сострадательны, прощайте друг друга, как и Бог во Христе простил вас". Он простил вас, потому и вы подражайте Ему.

1. Повеление

Я уже говорил, что вышеупомянутый стих призывает нас к исполнению повседневной обязанности. Он указывает нам на действия и поступки лучшего рода. Подражать означает, что нам следует не только взирать на Бога, полагая, что этого достаточно, нам нужно еще и воплотить увиденное в своей повседневной жизни. Лицезреть Бога - благое, радостное и полезное занятие, оно научает, укрепляет, утешает и вдохновляет наши сердца и укрепляет наши души, но вам нужно перейти от созерцания Бога к подражанию Ему. Недостаточно того, чтобы ваша духовная жизнь блистала красотой цветов глубоких духовных размышлений, принесите и плод в делах святости! Сидению у ног Иисуса должно следовать хождение по его стонам.
Этот стих не говорит, что нам следует лишь восхищаться Богом. Да, мы должны и обязаны делать это, если дух Христов воистину живет в нас. Блаженны чистые сердцем, ибо они узрят Бога, - и, конечно же, они преисполнены благоговейного восхищения величием Божиим. Вместе с ангелами они восклицают: "Свят, свят, свят Господь Саваоф! Кто подобен Тебе, Боже? Ты свят в величии Своем!" Но мы не можем ограничиться восторженным созерцанием, наше богопочитание должно проявиться в верном последовании и подражании Ему. Подражание Богу есть высшая форма Его прославления, и мы не можем поверить, что вы познали Бога и что Дух Его присутствует в вас, если вы не проявляете искреннего стремления быть Его возлюбленными детьми и подражать Ему.
Стих этот не ограничивается призывом к поклонению, хотя это и весьма благородное занятие. Поклонение Богу происходит из созерцания и восхищения Его величием, что является возвышенным и благородным упражнением нашего духа. Может быть, поклоняясь Богу, мы даже достигаем самого высшего из возможных на этой земле служении Ему. Мы ни в чем не можем больше приблизиться к небу, как только занимаясь здесь, на земле, тем, что совершают на небе перед великим престолом ангелы и святые. Поклоняйтесь Богу повсеместно и ежечасно добрыми делами, этой формой поклонения, которая так же угодна Богу, как и самое возвышенное общественное служение. Помыслите о том, что послушание лучше жертвы. Если вы как возлюбленные чада Божий подражаете Ему, ваше поклонение будет истинным. Пусть это поклонение займет весь наш день, пусть оно проявится в том, что мы находим удовольствие в законе Божием и подражании Ему. Очевидно, что это повеление в высшей степени насущно и актуально. Вы, считающие себя практичными и деловыми людьми, помните об этом!
Это повеление обращается к нам как к детям, кем мы в сущности и являемся. Некоторые люди достигают высот власти и величия. Если мерить их человеческой меркой, то они весьма велики, и это побуждает их считать себя выше окружающих и прокладывать собственные пути в жизни. Апостол не призывает вас совершать нечто подобное - ваш путь уже проложен: "Подражайте Богу!"
Это учение подобно тому, что мы преподаем детям в начальной школе. Сын мой, тебе не надо заново изобретать буквы и цифры, твоя задача намного проще. Держись наставлений, учись писать каждую букву, подражай каждому движению руки учителя. Дети учатся в школе лишь путем подражания, и все мы - ученики. Будьте уверены: кто не может подражать, тот не может и изобретать и творить. Как человек может стать художником, если он не учится у какого-нибудь известного мастера? Лишь после долгого обучения, на которое уходит много сил и пота, он может дорасти до уровня своего учителя и стать самостоятельным художником. Однако начать он должен с простого подражания. Я также приглашаю вас стать подражателями, но ваш Учитель столь велик, что вы никогда не сможете в полной мере постигнуть Его наставления, вы никогда не столкнетесь с необходимостью прокладывать свой собственный путь. Даже если бы вы были бессмертны, то и в вечности вам не удалось бы превзойти вашего Учителя, ибо сказано: "Подражайте Богу". Внемлите мне, вы, устремляющиеся духом ввысь! Если вы действительно хотите стать непохожими на других, то ваша чудеснейшая неповторимость заключалась бы в том, что вы стали точным подобием Божиим, потому что тогда вы сравнялись бы с Тем, о Ком сказано: "Имя Ему: Чудный". Когда Иисус явил нам на этой земле характер Божий, Его жизнь была столь удивительна и неповторима, что мир не принял Его. Его жизнь была наибольшим чудом, которое когда-либо видели глаза человека, и если мы станем подражателями Богу, то и наши характеры будут так же неповторимы, они станут для многих чудом и загадкой. Вы видите, что этот смиренный призыв может быть принят лишь людьми с детской верой, потому и Писание обращается лишь к ним: "Подражайте Богу, как чада возлюбленные". Если вы не Его дети, вы никогда не сможете подражать Ему, более того, в вас даже не возникнет такого желания.
Я обращаю ваше внимание на то, что этот призыв не только смиряет, но и одновременно облагораживает нас, ибо сколь возвышенное это служение - быть подражателем Богу! Быть даже наименьшим из последователей этого великого Предводителя - несказанная честь. Было время, когда люди почитали за честь читать Гомера и учиться героизму из его воинственных стихов. Наша слава много благороднее той, что обретается на полях сражений. Мы желаем подражать Богу мира, имя Которого - Любовь. Кто пытается подражать Богу, тот возносится ввысь на орлиных крыльях. Мы подражаем бесконечной благости, мы взираем на нравственное совершенство. Мы стремимся быть без пятна и порока, и поскольку Бог бесконечно выше всего сущего, мы также хотим возвыситься до истинной святости. Недостаточно отвергнуть зло, Дух Божий должен наполнить нас добром. Разве это не достойная цель? Посуди сам, какова должна быть милость Божия, поднимающая тебя до таких высот! Единородный Сын Божий, властвующий сегодня над всем сущим, в Своей славе являющийся образом Бога-Отца, мог уже здесь, на этой земле, сказать: "Видящий Меня видел и Отца" и "Моя пища есть творить волю Пославшего Меня". Совершенный Сын Божий так же свят, как и Его Отец. Братья, вы видите свою задачу: подражайте, но смотрите, чтобы вам не выбрать для этого недостойный пример. "Подражайте Богу, как чада возлюбленные".
Этот призыв, облагораживая нас, также испытывает нас во многих отношениях. "Подражайте Богу"- это испытание нашего познания Бога. Человек не может подражать тому, чего он никогда не видел. Кто не познал Бога, то не может и подражать Ему. Мой дорогой слушатель, ты познал Бога? Ты имеешь общение с Ним во Христе? Можешь ли ты сказать: "Господь со мной и предо мною"? Мы должны испытать на себе духовное воздействие Божие, иначе мы не можем подражать Ему. Для этого нам нужен Дух Святой. Как мы можем служить Господу, если Дух Святой не открывает нам Его?
Более того, этот призыв испытывает и нашу любовь. Если мы любим Бога, то уже эта любовь будет побуждать нас подражать Ему. Мы вообще со временем становимся похожими на тех, кого любим. Эта схожесть есть естественное проявление любви, и если мы от всего сердца любим нашего Господа, то благодаря этой любви и через силу Святого Духа мы будем все более подобны Ему. Если мы не любим нашего Господа, то мы и не сможем последовать Ему. Истинная же любовь может сказать вместе с Давидом: "К Тебе прилепилась душа моя; десница Твоя поддерживает меня".
Этот стих испытывает и серьезность наших намерений. Если человек не является истинным христианином, он не будет переживать о своей жизни, однако желание подражать Богу заставляет быть бдительным и в мелочах. Мой друг, ты не можешь подражать Богу, если ты принадлежишь к той разновидности христиан, которые постоянно дремлют. Эти люди всегда вялы и медлительны, им чужды самодисциплина и самопроверка. Они всегда полагаются на авось и не находят времени на то, чтобы обдумать прошедший день и извлечь какие-либо уроки из сделанных ошибок. Потому и грех растет и процветает в них, как сорняки в огороде ленивого земледельца. Такие люди, пренебрегающие своей святостью, бесспорно, не будут вознесены при пришествии Христа. Однако тот, кто серьезно относится к делу, будет со многими молитвами стремиться быть ревностным подражателем Богу.
Далее, это повеление испытывает наш дух, живем ли мы под законом или под благодатью. "Подражайте Богу, как чада возлюбленные" - не как рабы, служащие своим господам по принуждению и из страха перед наказанием, а как любящие, добровольные последователи, наилучшим примером каковых являются дети. Вы не побуждаете ваших детей подражать вам, они сами делают это в своих играх. Нас нельзя силой привести к святости, как вола к плугу, мы должны находить внутреннее удовольствие в законе Божием. Христианин возрождается свыше, потому он и живет на небесах, его подражание Богу происходит из духовного родства с Небесным Отцом. "Подражайте Богу, как чада возлюбленные", потому что вы не желаете себе большего счастья, как быть подобными вашему Небесному Отцу и иметь святость, ибо Бог свят, как написано: "Освящайтесь и будьте святы, ибо Я свят". Вы имеете этого духа усыновления? В вас живет жгучее стремление к святости? Или ваша радость - грех, а служении Божие - лишь тягость? Где источник ваших удовольствий, там и сердце ваше. Если вы любите зло, то вы не дети Божий, тогда вы не можете последовать Ему и совершать благоугодное Ему служение. Да соделает Господь нас подражателями Ему, такими, как дети, которые по самой своей природе склонны подражать родителям!
Испытывая нас, это повеление также помогает нам. Что за великая помощь - иметь хорошую карту и компас! Нам достаточно спросить:
"Как поступил бы в этом случае наш Небесный Отец?" - и путь сразу становится ясным. Мы не можем подражать Божией силе, Его вездесущности и всезнанию - эти и подобные им качества не поддаются подражанию, но о них и не говорится в нашем стихе. Посредством живущего в нас Духа Святого мы можем подражать Богу в праведности, святости, чистоте, истине и верности. Мы можем стать добросердечными, терпеливыми, милосердными и примирительными. Мы можем поступать по любви, следуя примеру возлюбившего нас Иисуса Христа. Эту первую часть я хочу завершить еще одним замечанием. Это повеление служит для нашей же пользы. "Подражайте Богу, как чада возлюбленные"- я не знаю ничего, что может быть полезнее для наших ближних. Для чего мы живем в этом мире? Если мы подражаем Богу, то тем самым мы напоминаем окружающим о Боге, потому что Он отражается в нас. Истинный, святой христианин является лучом славы Божией и свидетелем Его милосердия. Люди не забудут о Боге, пока они будут видеть Его служителей, облаченных в святость. Нам следует не только предостерегать беспечных, но и своим хождением в истине наставлять несведущих: видя нашу жизнь, они узнают о Боге. Святые люди - это живые Библии этого мира. Мир читает Евангелие не в словах, а в нашем жизненном свидетельстве.
Братья, ревностное подражание Богу прославит нашу веру. Люди не отзывались бы столь пренебрежительно об имени Христовом, если бы в нашей жизни не было стольких ошибок. Что это за великая поддержка для проповедника, когда он имеет вокруг себя людей, повседневно и повсеместно свидетельствующих о Боге! Если проповедник может указать на свою паству и сказать: "Смотрите, что может сделать благодать Божия! Посмотрите на жизнь членов нашей поместной церкви, и вы убедитесь, как велика сила Духа Святого!" - тогда у него есть неопровержимые доказательства, приводящие в смущение противников. Разве не говорит Господь: "Вы свидетели Мои"? Разве не для того мы призваны в этом мире, чтобы свидетельствовать о нашем Господе? Но как мы можем свидетельствовать, если наша жизнь нечиста? Нечистый свидетель -препятствие на пути Евангелия. Чтобы быть полезными, нам надо быть святыми. Потому и написано: "Подражайте Богу, как чада возлюбленные".

2. Обоснование призыва

Дети по своей природе склонны подражать родителям. Встречаются, однако, и исключения: порой дети становятся прямой 'противоположностью своего отца и проявляют известные пороки кого-либо из предков. Для детей Божиих необходимостью является подражание своему Отцу. Детьми Божиими становятся все, кто праведно и богоугодно живет во Христе Иисусе и верует в Него. Если дети Божий и согрешают порой, они не любят грех. Святость в жизни есть доказательство возрождения свыше. "По плодам узнаете их" - это общеизвестное правило применимо и здесь. Дети Божий должны быть подобны Богу - несмотря на многие ошибки и недостатки, их жизнь, взятая в целом, должна свидетельствовать об этом. Я обращаю эти слова к каждому, кто носит имя христианина и заявляет о себе, что он дитя Божие: будь подобен твоему Отцу или откажись от этого имени. Я напомню вам известную историю о солдате из армии Александра Македонского, который был тезкой великого полководца, но сильно страшился яростной битвы. Александр Македонский сказал ему: "Как ты можешь зваться Александром? Оставь свою трусость или откажись от своего имени!" Так и я говорю тем, кто не свят, нечист, недружелюбен и жестокосерден: будьте подражателями Богу или перестаньте называть себя Его детьми. Не влезай в шкуру Иуды, если ты не хочешь стать вторым "сыном погибели".
Из этого следует, что если мы дети, то нам следует подражать нашему Отцу. Однако также написано: "Как чада возлюбленные". Разве эти слова не трогают наше сердце? Бог так возлюбил нас, что позволил нам стать Его детьми! Разве ты не удивлен и не восхищен тем, что можешь называться дитем Божиим? Взгляни на любовь, избравшую тебя, мертвого по делам и преступлениям твоим, любовь, давшую тебе жизнь от Бога! Что за дивная любовь проявилась в твоем новом рождении и детстве - она позволила тебе стать дитем Божиим! И разве кто-либо из детей получал в своей жизни столько даров от своего отца, как ты? Разве Он мог заботиться о тебе больше, чем делал это? Я не знаю, что скажешь на это ты, мой дорогой брат, но я могу сказать о себе: я восхищен и потрясен проявляемой ко мне любовью Божией. Я дитя, горячо любимое своим Отцом. Его любовь чудна и неизмерима, я вечный должник Его благодати. А ты, разве нет? Так подражай же своему Небесному Отцу, потому что чем сильнее ребенок любит отца, тем больше восхищается им, тем больше желание ребенка быть достойным его.
Эти слова "как чада возлюбленные" имеют, однако, и другой смысл. Все дети различны. Отец любит всех своих детей, но при этом нельзя сказать, что он любит их во всех отношениях одинаково: некоторые дети побуждают его любить их больше, чем остальных. Один ребенок своим поведением доставляет отцу много огорчений, другой же от всего сердца любит его и стремится угодить ему. Ты всем сердцем привязываешься к такому ребенку, потому что просто не можешь поступить иначе. Короче говоря, и среди детей всегда есть любимчики. Трэп замечает: "Однако у Бога таких любимцев очень мало". Боюсь, что этот толкователь Библии прав: лишь немногие люди действительно подражают Господу так, как это следует делать. Братья, взгляните! Здесь заключена блаженная возможность служения, это небо на земле. Наш Господь имел много учеников, но о некоторых из них он сказал: "Если пребудете в слове Моем, то вы истинно Мои ученики". Да соделает Дух Святой нас таковыми! Будьте подражателями Богу, становясь Его возлюбленными детьми, пусть ваши мысли будут направлены лишь на то, чтобы угодить Небесному Отцу, пусть вашей заботой будет не огорчить Его, пусть вашим украшением будет быть подобными Ему.

3. Ободрение

Мне довелось как-то слышать восклицание: "О, это подражание Богу превосходит все наши силы и возможности!" Я хочу ободрить вас несколькими советами, в истинности которых вы можете убедиться на практике.
Во-первых, Бог соделал вас Своими чадами - я обращаюсь к уверовавшим. Вы сыны Божий. Вы не были обязаны стать детьми Божиими, но Он соделал это чудо. "Возлюбленные, теперь вы дети Божий". Подражать отцу намного легче, чем стать сыном. Вы можете усыновить ребенка, но Господь "возродил нас к упованию живому". Разве дитя не должно подражать своему отцу? Разве это не будет прилично и естественно?
Далее, обратите внимание на то, что Бог дал нам Свою природу. Разве Петр не пишет, что мы "соделались участниками Божеского естества, удалившись от господствующего в мире растления похотью"? Вам остается лишь позволить этой новой природе проявиться в вас в полной мере. Позвольте тому святому, что зародилось в вас, взойти на трон, и молите об этом Бога. Живое и нетленное семя, политое молитвами и окученное бдительностью, принесет богатый урожай добрых дел.
В-третьих, Господь дал вам в помощь Своего Духа. "Также и Дух подкрепляет нас в немощах наших". Не забывайте об этом. Невозможное человекам возможно силе Духа Святого. Даже прекраснейшая арфа безмолвствует, пока ее не коснутся руки музыканта. Дух Святой делает нас благозвучными живыми арфами, играющими под Его руководством божественные мелодии. Разве это не чудесно? О, как чудесно быть исполненным Духа Божия! Великая помощь в подражании Богу - быть помазанным елеем Святого и быть наставляемым от Него. Дух Святой - это Дух Божий, и Он не может научить нас чему-либо иному, как только подражать Богу. Он также является Духом святости и потому как никто иной может содействовать нашему освящению. Бодритесь, ибо с таким помощником вам нечего бояться поражений!
Кроме того, дорогой брат, помни, что Господь позволяет тебе иметь общение с Ним. Подражать тому, кого не видел, - сложное поручение. Однако Бог перед нами. Некоторые из нас имеют возможность закрыть дверь своей комнатки и быть наедине с Богом. Если мы того желаем, мы можем пребывать в общении с Богом весь день. Можете ли вы представить себе лучшие условия для подражания? Пребывание вблизи Господа делает нас подобными Ему. Чем больше ты познаешь Бога, тем больше в твоей жизни будет проявляться Его воля. Если ты посвящаешь много времени общению с Богом в тиши и остаешься подле Него во всех делах твоей повседневной жизни, ты станешь Его подобием. Как печать со временем впитывает чернила, и ты станешь отражением Божиего образа, если только пребудешь в Нем.
Наконец, святую ревность к труду должна вызвать в тебе сама мысль о том, что ты подражаешь не людям - Богу. Величайшая небесная радость - быть подобным Христу, потому что мы узрим там Его лицом к лицу. Перед Его небесным троном мы предстанем без пятна и порока. Его имя будет начертано на наших челах. Значит, и характер Божий будет видимым образом проявляться в нас. Разумеется, это вечное устремление должно стать и нашим сегодняшним желанием. Мы должны стремиться к святости - силою возлюбившего нас Иисуса Христа.

4. Несколько выводов

Дорогие друзья, есть ли среди вас такие, кто полагает, что Бог не исполнит в вас Своего обетования? Если да, то слушайте. Бог - наш пример для подражания, поэтому Он определенно соблюдет Свое Слово. Он должен быть верен и истинен, потому что ты призван подражать Ему. Если бы Бог не был верен Своему Слову, Он не мог бы призывать нас подражать Ему - потому мы уверены, что он верен и истинен, так как Он - наш пример. "Ибо не неправеден Бог, чтобы забыл дело наше и труд любви, которую вы оказали во имя Его..." (Евр.6:10).

Светила в мире

"Все делайте без ропота и сомнения, чтобы вам быть неукоризненными и чистыми, чадами Божиими непорочными среди строптивого и развращенного рода, в котором сияете, как светила в мире, содержа слово жизни, к похвале моей в день Христов, что я не тщетно подвизался и не тщетно трудился".
Фил.2:14-16
Мы сильно удаляемся от истины, если внушаем себе, что требования Евангелия во времена апостолов были гораздо строже, чем сегодня. Поскольку первые верующие обратились к Богу из развращенной среды языческого мира, может быть, к ним и следовало проявлять больше снисхождения. Но если эти люди, вытащенные из болота языческой мерзости и необузданности, были призваны к возвышенной, святой жизни, то насколько больше следует стремиться к достижению высот Христова совершенства, к ведению богоугодной жизни и к верности в последовании Христу нам, выросшим в христианском мире! Да поможет нам Господь сегодня услышать эту проповедь, обращенную апостолом Павлом к церкви города Филиппы, чтобы нам душой принять ее силу и воплотить ее во всей полноте в нашей жизни!
Тем самым я перехожу к предмету нашего сегодняшнего обсуждения, который я хотел бы тепло положить на сердце каждому слушателю.
Мое искреннее желание - чтобы каждый верующий стремился быть светилом посреди тьмы этого мира и чтобы он мог светить всем, кто встретится на его жизненном пути.

1. Речь идет об открытом свидетельстве миру

Прочитанный стих говорит, что нам следует быть светилами в этом мире. Но можем ли мы светить так, чтобы нас не было видно, или какую пользу мы можем принести, будучи невидимыми светилами?
Мы должны светить, но как мы можем делать это, если от нас не исходит ни единого лучика света, более того, если в нас вообще трудно распознать христиан?
Далее, где нам светить? В наших домах? - В мире! Разумеется, нам следует быть светом и в наших семьях, но если мы хотим быть тем, к чему мы призваны, то нам следует светить миру.
Эти три аспекта - быть светом, быть видимым светом и светить миру - ясно показывают нам, что христианину необходимо иметь контакт с внешним миром и что нам практически невозможно исполнить возложенную на нас задачу, если мы живем столь скрытно и незаметно, что по нам вообще не видно, что мы христиане.
Многие робкие сердца страшатся открыто показать свою веру, они охотнее всего утешают себя подобно Никодиму, забывая при этом, что Никодим скорее является предостережением для нас, чем примером для подражания. В отличие от таких людей фарисеи охотно посещали общественные места и собрания. Они вообще не могли творить милостыню или молиться без того, чтобы это видели окружающие. Мир давно распознал это притворство. О людях, молящихся на улицах, мы думаем, что они, вероятно, больше нигде и не молятся, а о тех, кто открыто заявляет о своих благодеяниях, - что им скорее всего больше нечем похвастаться. Однако, страшась этой фарисейской гордости, нам надо следить, чтобы мы не угодили в другую крайность. "Могу ли я вообще сказать доброе слово о Христе без того, чтобы окружающие обвинили меня в гордости и себялюбии?" В этом вопросе проводником послужит ваша совесть. Если вы откроете в себе желание прославить свое имя, то вам вообще противопоказано открыто исповедовать свою веру. Однако обнаружив, что вы удерживаетесь от свидетельства, чтобы легче идти по жизни, для вас крайне вредно скрывать свою принадлежность Христу. Если ваша совесть озарена небесным светом, она непременно будет предостерегать вас, когда вам будет угрожать опасность оказаться напыщенным лицемером или трусом. Я считаю несложным держать правильный курс между Сциллой и Харибдой. Наделенный хоть частицей мудрости человек вскоре увидит, что ему следует делать. Но я прошу вас: не делайте страх перед фарисейским лицемерием оправданием вашего молчания, никогда не говорите: "Я не люблю свидетельствовать о Христе, потому что в наше время так много лицемеров!" У вас тем больше оснований для свидетельства - вы должны показать, что есть еще в наше время честные и богобоязненные сердца. Не говорите также: "Я не хочу свидетельствовать, потому что окружающие могут обвинить меня в гордости!" Зачем тебе попадаться в эту ловушку? Разве не следует повиноваться Богу более, нежели человекам?
Мне знакомы слова Христа: "Не может укрыться город, стоящий на верху горы". И дальше: "Итак да светит свет ваш перед людьми, чтобы они видели ваши добрые дела и прославляли Отца вашего Небесного". И еще: "Сердцем веруют к праведности, а устами проповедуют ко спасению". Однако я не могу понять их, если вы не исповедуете вашей веры, если вы скрываете свою принадлежность Христу и втайне совершаете свой путь к небесам. Каждому христианину следует давать открытое свидетельство о своей вере. Он должен встать и сказать всему миру, что он принадлежит Господу.
Есть заповедь, данная нам самим Господом, говорящая о том, каким образом нам следует свидетельствовать миру. Водным крещением во имя Бога-Отца, Сына и Святого Духа мы свидетельствуем всем, что ветхий наш человек погребен в воде и что мы умерли для мира. Выходящий из воды крещаемый свидетельствует, что, благодаря воскресению Христа из мертвых, он обрел новую жизнь и будет держаться ее. Если вы хотите быть честными и искренними, вам следует, услышав призыв: "Кто Господень, ко мне!", выступить вперед и сказать: "Вот я. Господи! Я раб Твой, и я хочу верно служить Тебе до самой смерти".
Вы также должны поддерживать постоянную связь с народом Божиим. Мы читаем, что во времена апостолов верующие присоединялись к Церкви. Поскольку Церковь является невестой Христовой, вы должны искать возможности стать членом как невидимой, так и видимой, поместной церкви, особенно те из вас, кто лишь недавно обратился к Богу, потому что это содействует вашему благу и укрепляет Церковь.
Кроме этого общения с христианами ваша принадлежность Христу должна проявляться и в повседневной жизни. Не все, что мы говорим, является светом - слова могут оказаться лишь фейерверком - намного больше мы светим нашими повседневными делами, позволяющими воссиять живущему в нас Христу так, что этот свет становится видимым и снаружи. Каждый должен найти вокруг себя неверующих, которых ему следует превзойти, чтобы мы таким образом во всем были примером миру.
Но чтобы быть светилом, мы должны подкрепить наше хождение открытым свидетельством окружающим. Я не дам за вашу веру и ломаного гроша, если вы можете молчать о ней. Чем наполнено сердце, то обычно и просится на язык. Вы должны неумолчно свидетельствовать словами из ваших уст, научать несведущих, предостерегать беззаботных и легкомысленных, возвращать на правый путь уклонившихся и приводить заблудших ко кресту. Вам предоставится для этого множество возможностей - используйте их, и вы станете светом миру. Бывает время, когда вы вообще не сможете светить без очень смелого и решительного повиновения Христу. Если в такие времена, когда очень многое зависит от нашего бесстрашного свидетельства, мы начинаем колебаться и медлить, мы тотчас становимся предателями креста Господня. Потому смотрите, чтобы вам сразу и полностью последовать Христу.
Открытое свидетельство, живая связь с Церковью Христовой, неизменно благочестивая жизнь и взвешенная, осмысленная отдача себя Христу - вот что мы должны показать окружающему нас миру.

2. Последствия

Какова же польза христиан как светил?
Мы нуждаемся в свете, чтобы осветить тьму. Христианин должен так светить в своей повседневной жизни, чтобы все, кто приближается к нему, могли видеть в этом свете свой собственный характер, свои грехи, свое противление Богу. Он должен жить так, чтобы ни один человек, проживший рядом с ним хотя бы неделю, не оставался незатронутым Евангелием. Речь и поступки христианина должны быть такими, чтобы все окружающие могли увидеть путь, ведущий к небесам. Где бы он ни появлялся, людям должны открываться дела тьмы, которые они без него видеть не хотят и не могут.
Порой люди читают свои Библии и не понимают их, потому что им недостает света. Подобно Филиппу мы должны всегда быть готовы подсесть в колесницу, чтобы научить путешествующего и открыть ему смысл и силу Слова Божия, путь к спасению и блаженную жизнь спасенной души. Могу ли я спросить каждого из вас в отдельности, что вы сделали для того, чтобы люди лучше поняли Евангелие? "Ничего, - отвечает один. - Я предоставил это проповеднику". В таком случае ты пренебрег своей обязанностью: покайся в своем грехе и моли Бога о помощи, чтобы ты мог всем, с кем ты повстречаешься, открыть глаза на их грехи и на любовь Спасителя.
Следующая задача света - показывать путь. Моряки хорошо знают это. Каждый христианин должен освещать свою часть жизненного пути, и ни одна улочка не должна оставаться без света. Как чудесно светит Полярная звезда! Не одному рабу она помогла найти путь через болота и леса юга к стране свободы. Блажен ты, христианин, если твой свет помог хотя бы одной ищущей душе найти путь к свободе во Христе, туда, где рабы навсегда избавляются от своих оков! Я верю, что вы часто, порой даже совсем незаметно для других людей, показывали своим ближним путь ко Христу, свидетельствуя: "Смотрите, вот Агнец Божий!"
Светила используются и для предостережения. Так, на песчаных косах и скалах ставят маяки. Христиане должны помнить, что в этом мире есть масса ложных светил. Разрушитель сатана неутомим, он повсюду старается совратить людей ко греху, предлагая им различные удовольствия. Так загораются ложные светила. Ваша и моя задача - зажечь на каждой опасной скале истинный свет, чтобы отметить каждый грех и показать, куда он ведет, чтобы нам, светя в этом мире, не оказаться виновными в гибели человеков.
Свет также оказывает на людей умиротворяющее, успокаивающее воздействие, это справедливо и для христиан. Совсем недавно мы поздно вечером заблудились в одном из парков неподалеку от Лондона. Мы шли в темноте, не зная, где мы находимся, и вдруг один из нас воскликнул: "Там вдали огонек!" Мне трудно описать, что за радостью был для нас свет в окне того дома! Свет во тьме действительно приносит путнику большое утешение. Христианин должен быть таким же утешителем. Приветливыми словами и сердечным участием он должен быть утешительным светом для страдающих.
Свет также играет важную роль в наказании греха. Я думаю сейчас о газовых фонарях на улицах наших городов и о превосходной полиции, которую мы имеем. Не будь этих фонарей, нам понадобилось бы в десять раз больше сторожей, а число преступлений все равно было бы намного выше. Почему воры не любят свет? Да потому что они могут творить свои дела только во тьме. Откуда это, что безбожники не могут терпеть христиан? Причина в том, что они чувствуют себя обличаемыми. Как уличные фонари помогают охранять город от грабителей и снижают преступность, так и христиане, если их достаточно много, уменьшают грех в своем окружении. Во всяком случае они заставляют грех прятаться в ночных сумерках.
Но христианин является светом в совершенно особом смысле: он является светом, несущим жизнь. Направьте свет лампы на лицо умершего: оно покажется вам холодным и белым, как мраморное изваяние. Направьте свет прямо ему в глаза, и вы убедитесь, что он не видит и что вы не в состоянии оживить его взгляд земным светом.
Но верующий - светило Божие, полное Духа Святого, и часто происходит так, что Бог через наше свидетельство посылает в глаза мертвого животворящий свет, и тьма, окружающая мертвого, вдруг уступает место сиянию славы, полночная тьма духа отступает перед восходящим солнцем праведности.
Итак, я описал назначение этих светил, и, завершая этот пункт, я еще хочу добавить: я не знаю, на что вообще годен христианин, если он не может светить миру. Он имеет сокровище, но использует его лишь для накопления. Что пользы от скупцов, пока они живы? Они приносят пользу лишь после своей смерти: когда их наследство подсчитывается и делится, тогда, возможно, оно приносит пользу наследникам.
Бесспорно, человек, всю жизнь копящий золото, достоин лишь сожаления, но что тогда можно сказать о том, кто копит хлеб? Мир погибает, а он копит у себя хлеб жизни! Он сам не может насытиться этим хлебом и другим его не дает. Вера, не приносящая благословений для моих ближних, не приносит благословения и для меня. Я лишь собираю гору гнилья, оно ничем не может послужить моей душе, иначе оно побудило бы меня творить добро моим ближним. Такие люди становятся лишь преградой на пути потока вод жизни, они задерживают его настолько, что воды хватает лишь на их нужды. Что же тогда происходит с потоком? Он зарастает травой и тиной, становится рассадником болезнетворных микробов и вони, в нем кишит всевозможная гадость. Они поступают еще безумнее, если пытаются удержать этот свет - как будто его станет меньше, если он будет светить всем! Собирать свет, как будто его недостаточно для всех! Это же недостойный, сатанинский поступок! Я желал бы найти еще более крепкие слова для таких людей. "Кто не любит Господа Иисуса Христа, анафема!" - пишет апостол Павел. И я спрашиваю себя, не включает ли эта ужасная анафема (отлучение) тех, кто не любит спасать души, кто не любит Христа, потому что если бы они любили Христа, то любили бы и грешников. Если они любили бы Иисуса, то стремились бы расширить границы Его Царства, чтобы Он мог насладиться плодом скорби Своей души.

3. Наше поле деятельности

"Но, - возразил мне кто-то, - я не могу светить, вообще нет смысла говорить об этом, потому что я нахожусь в таком тяжелом положении, что не могу сделать ничего доброго".
Апостол знал это, говоря: "...посреди строптивого и развращенного рода". "Если бы я мог избавиться от своего положения, - отвечает другой, - то я мог бы служить делу Господню, но сейчас я это делать не в состоянии". Но, дорогой друг, тебе не надо выбираться откуда-то, тебе надо говорить о твоем Господе там, где ты находишься. Ты должен светить миру, сияя посреди строптивого и развращенного рода.
Твое положение позволяет тебе извлечь три урока. Во-первых, твое состояние должно побудить тебя к действию. Чем хуже люди, среди которых ты живешь, тем больше они нуждаются в твоей помощи. Если они развращены, то ты тем более призван обличать их. Если они строптивы, то более всего нуждаются в том, чтобы их гордые сердца были обращены к Истине. Чем хуже твое окружение, тем больше ты должен благодарить за то, что в нем оказался. Где быть врачу, как не в очаге заболеваний? Где солдат может заслужить самую большую славу и высокие награды, как не в жарком бою? Если ты оказался негодным рабом, сетуй не на свое положение, а на себя самого. Если ты считаешь непосильной задачей творить добро там, где ты находишься, то в другом месте тебе это будет еще тяжелей. Ленивые работники всегда обвиняют в ошибках хозяев и инструменты. Если ты пересаживаешь дерево в надежде, что оно будет приносить на новом месте больше плода, ты, конечно, можешь добиться успеха, но в девяти случаях из десяти дерево просто засохнет.
Далее, если ты оказался в таком положении, то пусть это послужит тебе предостережением. Этот род строптив и развращен, поэтому не удивляйся, если люди возненавидят твой свет и попытаются погасить его. Поэтому будь всегда начеку, чтобы тебе не дать им лишнего повода для преткновения. Пусть твоя безупречность будет единственным недостатком, который они смогут обнаружить в тебе. Проси Господа, чтобы Он помог тебе всегда держать твой светильник горящим. Моли Его, чтобы Он сохранил тебя от злобного дыхания твоих врагов. Пусть твоей наибольшей заботой будет всегда поддерживать внутреннее общение со Христом, от Которого очень желает отлучить тебя этот развращенный мир. Не старайся угодить людям и не делай себе законом мнение этого мира, потому что оно очень искажено злом.
Часто весьма любопытно видеть, как мир громко упрекает нас за какой-либо поступок, в то время как всего неделю назад все жестоко судили нас как раз за противоположное. Ты ловишь автора на том, что в одной и той же газетной статье он обвиняет тебя за то, что ты сделал что-то предосудительное в глазах этого мира, и тут же со всей силой напускается на тебя за то, чего ты вообще не делал.
Это строптивый и развращенный род, и человек, старающийся угодить ему, вскоре попадает в сложный лабиринт лжи, он всю свою жизнь проведет ползая на животе и умрет презренным лицемером. Ищи угодить Господу, и пусть тогда люди сами угождают тебе.
Еще одно: в то время как следящие за тобой глаза развращенного мира должны одновременно служить тебе побуждением и предупреждением, не забывай великого утешения, что путь каждого верующего проходит долиной скорби. Ты живешь посреди развращенного рода? Павел жил там же, в таких же обстоятельствах жила Филиппийская церковь, и все верующие не избегают этой участи.
Помысли, ведь твой венец обретается в той же, не тобою избранной, борьбе, что и у них. Они не вознеслись к небесам на пуховых перинах, и ты также не можешь ожидать для себя легкого пилигримства. Они в тяжелой борьбе полагали свои души, и ты тоже не получишь венца победителя, если не покажешь себя верным и бесстрашным воином Христовым. Путь пророков и апостолов не может быть гладким и ровным. Мягкие одежды, изысканные яства и сладостный покой встречаются во дворцах, но о них нечего мечтать тебе, одному из числа тех, кто вне стана несет поношение Христово. Я прошу вас, служители Господни, и особенно вы, кто является членом этой Церкви, - стойте твердо, бодрствуйте и сражайтесь. Стойте твердо и непоколебимо, превозмогайте в деле Господнем!

4. Что двигало апостолом Павлом?

Апостол Павел основал церковь в городе Филиппы. С большой заботой он оберегал ее, насаждал, поливал и, наконец, ожидал роста. Потому он и взывает к любви, которую проявили к нему филиппийцы. "Я подвизался на поприще, - говорит он, - и многие из смотрящих возненавидели меня и насмехались надо мною. Я старался изо всех сил, так неужели вы хотите, чтобы я подвизался напрасно?" "Я много трудился, я трудился больше, чем все вы, - мог сказать апостол, - разве вы желаете, чтобы труд мой остался без плода?"
Он знал, каков будет их ответ: "Нет, дорогой Павел! Мы хотим, чтобы ты достиг заслуженного нетленного венца, ради которого ты подвизался, и чтобы ты вкушал плоды рук твоих". - "Хорошо, - добавляет апостол, - но я не могу достичь его, если вы не будете светилами в этом мире. Вы обманете мои надежды, лишите меня венца и повергнете меня в страх, если не будете святыми, в мыслях устремленными к небу свидетелями Иисуса Христа".
Те же основания я привожу и для вас, потому что для чужого мои слова не будут иметь никакого воздействия. Через проповедь Слова Божия многие из вас были приведены сегодня ко Христу - если не здесь, то на Парк Стрит или Сарри Гарденс или в Иксайтер Холл. Как много собравшихся здесь впервые услышали из моих уст об Иисусе! Как и тогда. Слово проповедовалось в слабости и на самом простом языке, но Господь подкрепил его покаянием не десяти и не двадцати, а сотен, даже тысяч душ, не только среди вас, но и среди верующих всех стран. Бог с нами, и ни одно из Его слов не упало мимо. Но что делать, если вы как церковь охладели, стали медлительными и вялыми? Что делать, если ваша жизнь утратила святость, если вам недостает веры и ревности к труду, чтобы свидетельствовать о Христе? Что тогда? Тогда умрут мои лучшие надежды, тогда вся моя жизнь прошла напрасно, тогда все, что я делал, бесполезно.
Я размышлял об этом в своем сердце и всеми силами умолял моего Господа соделать так, чтобы Он возрастил и воспитал здесь Свое великое воинство, которое Он мог бы посылать отсюда во все концы нашей земли, чтобы учить и свидетельствовать о Христе, жить и работать. Я прошу Господа об этом, и вы все объединитесь в молитве, и мы вместе будем просить об этом.
Вы, не находящие в себе желания славить Учителя, вы, не помышляющие и не заботящиеся об увеличении Его царства, вы, упавшие духом и не славящие своего Спасителя, - оставайтесь вне и не поддерживайте нас! Но те, кто желает строить Его царство, кто верен Его имени, кто чувствует себя должником Его благодати, - поддержите Его дело как самоотверженный, святой и готовый к испытаниям народ Божий! Я умоляю вас именем Иисуса Христа, и вы не откажете моей просьбе. Да благословит вас Бог ради возлюбленного Сына Своего! Аминь.

Важность мелочей

"Господь, Бог наш, поразил нас за то, что мы не взыскали Его, как должно".
1Пар.15:13
Ковчег завета был ящиком из дерева акации, снаружи и изнутри обложенный золотом. В этом ковчеге хранились каменные скрижали, полученные Моисеем на горе из рук Божиих. Кроме того, там находились сосуд с манной и жезл Аарона. На крышке ковчега были изваяны херувимы, и когда ковчег находился в покое, между крыльями херувимов появлялся чудный, яркий свет - признак присутствия Всевышнего.
Как вы знаете, крышка ковчега называлась троном благодати. В символическом богослужении израильтян ковчег был одним из самых святых предметов, поскольку он являлся символом присутствия Божия среди них, потому что где стоял этот ковчег, там пребывал Бог. Крышка, называемая троном благодати, символизировала Иисуса Христа, Который является нашим ковчегом, где Бог пребывает с человеками, и Он - наш трон благодати, через который мы имеем доступ к Богу-Отцу.
Мы знаем, что ковчег зорко охранялся в Святом Святых скинии, в которую никто не имел права заходить, кроме первосвященника, который делал это раз в год и обязательно окроплял себя для этого кровью. Лампада первосвященника испускала густые клубы благовонного курения, и он, окропив трон благодати кровью, благоговейно приближался к нему, однако непременно с кровью. Если ковчег переносили с места на место, его полностью закрывали, чтобы скрыть от человеческих глаз, и тогда левиты переносили его на плечах с помощью позолоченных шестов. Перед ковчегом расступился Иордан, так что сыны Израилевы могли перейти его посуху, выходя из Ханаана.
В тяжелое время ковчег был похищен филистимлянами, но, принеся добычу в свою страну, они обнаружили, что Господь поражает их везде, где бы ни останавливался ковчег. В конце концов филистимляне вынуждены были вернуть его.
Поставив грозную добычу на новую повозку, они впрягли в нее коров и позволили им идти куда заблагорассудится. По божественному провидению ковчег был привезен в Вефсамис. Жители этого селения, движимые низким любопытством, рискнули поднять крышку ковчега и заглянуть внутрь, и в результате этой безбожной дерзости многие из них погибли.
Ковчег был перевезен в Кириафиарим, в дом Аминадава, где он оставался до дней царствования Давида. Давид возымел желание перенести ковчег в скинию, построенную им на горе Сион. Вестники поспешили по дорогам страны, приглашая все колена Израиля и сынов Иуды с торжеством и музыкой перенести ковчег. Приглашенные пришли изо всех городов. Однако, позабыв закон Божий, они взяли ковчег и поставили его на новую повозку, специально изготовленную для этого торжественного события. Может быть, они подумали, что ковчег слишком тяжел, чтобы левиты несли его десятки километров, или они полностью забыли Божье повеление и решили поступить по примеру филистимлян.
Тяжелое было время для народа Божия, коль они сами подписали себе приговор, забыв, что закон Божий требует абсолютного послушания. Коровы потянули повозку и, поскольку в этой восточной стране не было ровных дорог, а лишь прерывистая колея, в одном месте повозка наклонилась, грозя опрокинуться вместе с ковчегом. Во всяком случае так воспринял происшедшее Оза: он простер свою руку, чтобы поддержать ковчег, но был тут же поражен Богом и умер. Процессия остановилась, радость и ликование сменились печалью и слезами, и казалось, сам царь был обижен на Бога, поскольку ему казалось, что Бог слишком жесток к его народу.
Итак, эта картина перед вами. Я прошу вас начать с того, что мы вспомним известные истины, которые я считаю весьма поучительными, а потом мы рассмотрим картину происходящего в целом, чтобы лучше понять ее значение.

Бог судит грех не так, как мы

Первое замечание, которое я хочу сделать, заключается в том, что Божие и человеческое суждения о грехе совершенно различны.
Кто из нас, читая эту историю, не думал, что Оза понес незаслуженно жестокое наказание? Разве он не был движим наилучшими побуждениями? Оза не мог допустить мысли, что ковчег упадет с повозки на землю, и потому он простер к нему свою руку. По нашему пониманию, грех его был ничтожен, а мотив поступка так благороден, что его поступок кажется почти оправданным. Мы склонны простить Озу и считать, что понесенное им наказание было незаслуженным.
Позвольте мне здесь заметить, что, по моему мнению, Оза не подвергся за свой проступок вечному осуждению. Здесь мы видим лишь то, что Бог сделал с ним в этом мире. Зло не видно здесь с первого взгляда, но это был грех, иначе Бог не наказал бы его. Бог никогда не преувеличивает наши грехи. Он видит их такими, как они есть. И что вы думаете, мои дорогие слушатели: если грех прикосновения к ковчегу принес смерть человеку, то что должны принести нам наши грехи, если Бог "поставит суд мерилом и правду весами"? Все мы совершили в тысячу раз худшие грехи, чем Оза.
Многие из нас сегодня живут во грехе. Вы еще никогда не раскаивались в своих грехах, вы любите ваши злые пути, хотя вас и часто предостерегали от них, вы упорствуете в ваших беззакониях. Разве вы не искушаете своими грехами долготерпение Божие? Нам кажется странным то обстоятельство, что Ева, вкусив запретных плодов, обратила весь мир в руины и принесла в него смерть со всеми ее последствиями. Но это лишь кажется странным, потому что мы не знаем, насколько большим злом является грех. Даже малейший грех - такое великое зло, такая большая мерзость тьмы, что Бог был бы прав, отправив нас в ад уже за то, если мы хоть на мгновение допустили в свое сердце злую мысль или сказали одно-единственное развратное слово. Грех - неизмеримое зло, он - как бездонная пропасть. Это неописуемо злое дело, всю мерзость которого нам никогда не суждено понять.

Отступления от Библии делают нас виновными

В Церкви со временем развилась идея о том, что многие понятия, которым учит Писание, не очень важны или их можно немного изменить, подправить, чтобы они лучше подходили для нас, и что, если мы только тверды в основополагающих истинах, все остальное не имеет для нас никакого значения и смысла. Теперь взглянем на нашу картину и избавимся от этого заблуждения всех времен.
Народу Израильскому показалось несущественным, понесут ли ковчег на своих плечах левиты или он поедет на повозке. "Дело не в этом, - говорили они. - Это правда, что Бог заповедал носить ковчег левитам, но, в конце концов, какая в том разница, важно лишь, чтобы ковчег вообще двигался! Все будет хорошо. Мы сделаем это по-своему и немного изменим обряд, это же ничего не меняет". Но все же что-то изменилось, потому что как раз из-за этого изменения, которое они решили внести в заповедь Божию, ковчег наклонился и у Озы возникло искушение протянуть руку и коснуться его. В результате смерть Озы стала наказанием для всего народа за то, что он не исполнил в точности всех предписаний закона Божьего.
Братья мои, когда Моисей строил скинию, ему не было позволено устроить ее по своему вкусу и разумению. Каждый вырез и узор, каждая доска и шест - все было расписано в Божием плане, и Моисей все делал по образцу, показанному ему Богом на горе.
Мы имеем образец для каждого христианина - это лежащая передо мной Книга Божия. Новый Завет Господа нашего Иисуса Христа служит мерилом нашей повседневной жизни. И вы считаете возможным внести в него некоторые изменения, приспособить его для вашего климата и общества, или что его можно подправить в соответствии с вашими идеями и вкусами? Вы внушаете себе, что, например, это учение не так важно, вы думаете, что если человек проповедует основные евангельские истины, то в остальном он может говорить что ему заблагорассудится, что все хорошо и прилично, если мы делим, рубим и перекраиваем учение о крещении и Вечере Господней, чтобы они отвечали нашим современным воззрениям и не обладали полнотой и безупречностью Вечери, учрежденной Христом и проводимой по апостольским правилам?
Но знайте, что даже малейшее отклонение от Закона Божьего приведет к судам над Церковью, как это уже было и есть, и что в этот день благословляющая рука Господа отвратится от нас. Мы могли бы своими глазами увидеть, как все царства земли покорятся нашему Господу и Его Иисусу Христу, если мы только несли бы ковчег завета так, как этого требует Господь, вместо того, чтобы искажать Евангелие человеческими измышлениями и отказываться от простоты благовествования Иисуса Христа.
Я не имею намерения останавливаться сегодня на каких-либо особенностях, но я обязан подчеркнуть тот факт, что Божий предписания верны и что я не имею ни малейшего права что-либо в них изменить. Я обязан принять Слово таким, как оно есть, как открыл мне его Господь, в качестве основы моей веры и руководства в моей повседневной жизни.
Однако среди вас есть и такие, кто никогда не открывает свою Библию. Вы имеете религию из вторых рук - вы взяли ее напрокат от других людей, вы не приходите к этой Книге, чтобы почерпнуть из источника. Ваша бабушка учила вас тому и этому, и вы думаете так же, ваш прадед ходил в церковь или на молитвенное собрание, и это причина того, что вы идете туда, но вы не пришли к Слову Божию, чтобы подчиниться ему. Это причина того, что сегодня возникает так много сект. Если бы мы все приходили непосредственно к Библии, мы были бы намного ближе друг к другу. Если бы мы все устремили наши мысли к одному написанному Слову и не признавали бы никаких авторитетов кроме Библии, Церковь не была бы так разрознена и разделена, как мы это видим сейчас. Приближаясь к Слову Божьему, мы приближаемся друг ко другу. Однако, говоря об этом, я неизменно слышу возражение: "Но ведь эти различия несущественны!" Кто сказал вам, что это так? "Что ж, - слышу я в ответ, - мы согласны, что о крещении детей в Библии ничего не говорится, но ведь это различие непринципиально, можно крестить и младенцев, мы не причиняем им этим никакого вреда".
Нет, дорогие мои, вы не имеете права менять заповеди Слова Божия, никто не позволял вам как-либо и в чем-либо отклоняться от него. Божие учение нужно проповедовать так, как учил нас Господь, и все Его предписания должны соблюдаться в Его духе и по Его закону. Печален тот день, когда Божий ковчег был погружен на запряженную коровами повозку вместо того, чтобы его несли левиты, которые должны были читать Слово Божие и принимать его таким, как оно есть, следовать тому, что повелевает Господь, и не позволять человеку или даже целому сословию водить себя за нос.
Не забудьте этого назидания, братья, так как оно очень важно для Церкви Христовой.

Каждое отступление от Писания влечет за собой тяжелые поражения

Когда ковчег несли левиты, было неважно, идет ли путь в гору или с горы, ровна ли дорога или нет, - ковчег двигался плавно и мягко, как царский паланкин. Но поставьте его на повозку - может быть, процессия и выглядела бы красивее, но на дороге то тут, то там встречаются кочки и выбоины, повозка сотрясается и в любую минуту грозит опрокинуться. Изменяя что-либо в Писании, мы сами себя приводим в большое беспокойство. Поначалу мы можем этого не замечать, но со временем оно обязательно проявится. Измени одно лишь слово - и ты попадешь в петлю и в запутанный лабиринт, и да поможет тебе тогда Господь найти путь назад, потому что сам ты его не найдешь никогда! Взирай на Слово Божие - и ты будешь стоять непоколебимо. Измени его на йоту - и ты попадешь во вражеский стан, где никто не поможет тебе. Полагаясь на Писание, мы можем противостоять миру, однако если в наших руках нет ничего, кроме проповеди известного пастора, постановления собора или традиций отцов, мы погибли. Тогда мы возводим песчаные бастионы, строим карточный домик, который рухнет при первом дуновении ветерка. Только Библия, вся Библия и ничего кроме Библии - вот девиз Церкви Христовой. И пока мы не вернемся к этому, наша Церковь будет страдать. Она не донесет ковчег до горы Сион, она не увидит пришествия Царства Христова, пока не откажется от той новой повозки с коровами и не вернется к предписаниям Священного Писания, пока она не научится с верой держаться за Истину, что во Христе Иисусе, и не начнет ревностно сражаться за веру.

Каждое заблуждение вызывает массу новых

Маленькие заблуждения приводят к большим. Никто не думал, что Оза коснется ковчега. Поставив ковчег на повозку, они и помыслить не могли, что это приведет к смерти Озы и что он совершит грех, коснувшись его, в противном случае они, бесспорно, поступили бы по библейскому предписанию. Так и среди вас, возлюбленные мои братья во Христе, есть такие, чье понимание Писания не совсем верно. Может быть, вы то же самое думаете обо мне.
Вот человек, взгляды которого не полностью соответствуют Писанию. Он говорит: "Это ничего, это незначительное дело, просто мелочь". Правильно, но маленькая неправедная "мелочь" приводит к большим проступкам. Путь грешника всегда идет вниз, и если вы позволите себе на один шаг преступить предписания Божий, следующий шаг сделать уже очень легко, он даже напрашивается сам.
Откуда пришли все эти отступления от Слова Божьего в римско-католической церкви? Разве они родились в один день? Нет, они пришли потихоньку, одно за другим. Я хочу показать это на примере одного заблуждения, служащего объектом наших непрестанных протестов, но это лишь один пример из многих. У первых христиан было принято, что те, кто уверовал в Господа Иисуса Христа, принимали крещение путем полного погружения в воду во имя Бога-Отца, Сына и Святого Духа. Итак, первое появившееся лжеучение основывалось на идее, что вода должна играть при крещении какую-то особую, чудотворную роль. Из этого следовало, что, если человек лежал на смертном одре и еще не был крещен, но засвидетельствовал свою веру в Иисуса Христа, он мог просить о совершении над ним таинства крещения. Но поскольку он лежал на смертном одре, его нельзя было поднять с постели, и поэтому люди заменили крещение окроплением - более легким и удобным способом, для которого они также использовали воду и тем самым успокаивали совесть умирающего. Потребовался лишь маленький шаг, чтобы допустить к крещению детей - грудных младенцев, лишенных понимания добра и зла, чтобы с детства сделать их членами Тела Христова, и вот уже начало практиковаться окропление святой водой младенцев.
Это искажение Евангелия появилось не сразу, оно проникало в христианство шаг за шагом, пока не было официально принято церковью. Я не могу сейчас назвать ни одного заблуждения, ввергающего столько душ в погибель, как это. Тысячи людей глубоко убеждены, что попадут на небо, поскольку они, будучи маленькими детьми, были окроплены святой водой, затем, повзрослев, приняли конфирмацию и регулярно причащались в церкви. Чудотворная сила сакраментов и возрождение свыше через крещение - оба этих заблуждения проистекают из идеи крещения младенцев. Если бы соблюдалось Писание и церковь ставила бы в качестве условия для принятия крещения веру, это заблуждение никогда не появилось бы. Оно просто не устояло бы в свете Истины и не нашло бы столь благодатной почвы в христианских церквях. Однако одно заблуждение влечет за собой другое, в этом нет сомнения.
Трудно вообще предсказать, чем вы кончите, сделав неправильное начало. Я сегодня очень открыто говорю о теме, которую вообще затрагиваю нечасто. Но если я заговорил на эту тему, то я обязан говорить ясно и четко, обратившись к этой неприятной для многих истине. Судите меня, как я сужу других. Вы говорите мне, что если вы делаете шаг в ложном направлении, то не знаете, как далеко зайдете. Я верю вам. Верьте и мне, если я говорю то же. Вернемся к Священному Писанию и останемся при нем. Верьте мне, когда я говорю по Писанию, но не дальше. Если же я ломаю преграды вместе с Учителем, помогите мне. Библия, и только она служит нам образцом в христианском учении, жизни и опыте, а все, что сверх нее, от лукавого.

Цель не оправдывает средства

Примечательно, что поиск корней этого распространенного зла приходится начинать с опровержения распространенного мнения, что Бог готов простить нам наши проступки, если только были чистыми и благородными мотивы их совершения.
Распространенным заблуждением всех времен является следующее. "Я нисколько не сомневаюсь в том, - говорит один, - что, если человек является глубоко убежденным мусульманином и судит себя по тому, что он знает, он непременно попадет на небо". "Да, - говорит другой, - и если он истинный католик и ревностно держится учения своей церкви, то он спасен". "Правильно, - говорит третий, - мы не должны так строго судить друг друга. Вне сомнений, те, кто поклоняется Будде, тоже блаженны, если только они усердно соблюдают то, во что верят". Вы не хотите добавить к этим людям тех, кто поклоняется сатане и змею? Вы должны впустить всех их. Вы достаточно широко открыли дверь, чтобы они могли войти. И те одержимые, что скитаются по Индии и режут людям глотки, - они тоже делают это из верности принципу, это часть их религии, и они считают себя правыми - вы думаете, что они тоже попадут на небо, лишь потому, что они делали то, что считали правильным? "Ну нет, - слышу я в ответ, - так далеко я не хотел заходить". Да, но если принцип верен для одного случая, то он верен для всех. Однако все это ложь и обман.
Бог открыл нам единственно правильную веру, и никто не может положить другого основания, кроме положенного. Мы ответственны перед Богом за нашу веру. Мы обязаны верить в то, во что повелевает нам верить Бог, и наша способность различать добро и зло так же обязывает нас подчиняться закону Божьему, как и любой другой наш дар. Приходя к Богу, мы не можем извиниться отговоркой: "Господь, я согрешил перед Тобой, но Ты прости меня, потому что я был уверен, что поступаю правильно!" - "Да, но Я дал тебе Мое Слово, которое ты не захотел читать или читал столь беспечно, что не понял его и впал в грех".
Разве в нашем случае с Озой весь мир не заявил бы, что тот поступил правильно, протянув свою руку, чтобы удержать падающий ковчег? Кто осуждает этого человека? Но Бог повелел, чтобы ни одна чужая рука не касалась ковчега, и если Оза нарушил это повеление, пусть даже из наилучших побуждений, ему пришлось за это умереть. Бог требует полного соблюдения Своих повелений.
Кроме того, братья, я не имею полного убеждения относительно истинности ваших намерений. Представьте себе: государство выпускает декрет, и по обычаю древних римлян его высекают на скале. И вот приходит человек с кайлом и начинает что-то исправлять в надписи. Он говорит: "Поверьте, я делаю это из наилучших побуждений. Я считаю закон несовершенным, он сильно устарел для нашего времени, поэтому я хочу кое-что изменить в тексте, чтобы он стал более точным и понятным".
Кто ты, решивший изменить пусть даже одну лишь букву в Книге Божией, которую Сам Бог оградил от притязаний страшным проклятием, сказав: "Если кто приложит что к ним, на того наложит Бог язвы, о которых написано в книге сей; и если кто отнимет что от слов книги пророчества сего, у того отнимет Бог участие в книге жизни и в святом граде и в том, что написано в книге сей". Фактом остается то, что на небо ведут не пятьдесят дорог, а лишь одна, и открыта для нас лишь одна дверь, не две. Христос есть наш путь, упование на Него есть путь в небесный рай. Неверующего во Христа ожидает вечное проклятие. Вера, требуемая Христом, не допускает колебаний, она не допускает наличие другого пути спасения и требует полного послушания и вашей детской веры, а в случае непослушания - ужаснейшее наказание. Идея свободомыслия и право людей думать, что им заблагорассудится, не находят поддержки в Писании. Мы обязаны верить тому, что говорит нам Господь, и поступать по Его слову, мы обязаны принимать Библию такой, какая она есть, не изменяя в ней ни единого слова, иначе мы отречемся от нее и понесем всю тяжесть наказания.

Тем самым мы приблизились ко второму пункту: рассмотрим нашу историю в целом. Мы имеем здесь две картины: одну для народа Божия и другую - для неверующих. Я хочу осветить обе.
Братья, несмотря на наши промахи - мы заблуждаемся во многих отношениях, да простит нам это Господь! - несмотря на все наши слабости, мы едины в Иисусе. Но все же нам не следует считать наши заблуждения несущественными - каждый из нас должен на коленях искать божественного наставления, чтобы нам очиститься от наших ложных представлений и до конца нашей жизни быть ведомыми по пути полного послушания Богу. Я уверен, что цель вашей жизни та же, что и моей: быть проповедником и устроителем Царствия Господа нашего Иисуса Христа. Мы желаем вынести ковчег из скрытого места на пьедестал славы. Каждый раз, когда мы преклоняем колени, из, наших уст исходит молитва, которую мы никогда не забываем: "Да придет Царствие Твое, да будет воля Твоя и на земле, как на небе". Пришло ли Его Царство? Хвала Господу, в определенном смысле - да. Но имеем ли мы полный плод многих столетий напряженного труда? Думаю, нет. Я даже рискну утверждать, что два столетия после вознесения Иисуса Христа Царство Божие на земле было так же велико, как и сейчас. А за все истекшее с той поры время - да сохранит меня Господь сказать, что оно прошло напрасно! - мы наблюдаем больше отступлений, чем движения вперед. Так чем же это объяснить? Разве в Евангелии не было такой силы, что оно гнало врагов до самых краев земли? Стоило Павлу появиться в Риме, пусть даже на короткое время, пока его голова не была отсечена от тела, и город на семи холмах пришел в смятение и трепет от его речи. Когда в дорогу пустились другие апостолы, то, сколько бы преследований и препятствий они ни встречали, они шли из одной страны в другую, и все страны покорялись им. Что ж, верно, мученики истекают кровью, апостолы умирают, свидетелей сжигают на кострах, но Истина живет и торжествует над врагами. За два-три столетия имя Иисуса по своей известности превзошло все человеческие имена. Его Евангелие силой превзошло все учения мира. И вот теперь мы живем здесь и посылаем миссионеров во все концы земли. Каковы же успехи? Хвала Господу за то, что есть: это богатая награда за наш труд, это много больше, чем мы вообще заслужили. Но наши миссионеры не имеют силы, которой обладали апостолы. Наши победы не идут ни в какое сравнение с теми, что одерживались в древние времена. Почему так происходит?
Мое предположение, как это можно объяснить, следующее: во-первых, нам сильно недостает исполнения Духом Святым. Но если вы хотите докопаться до корня проблемы, я скажу вам следующее: Церковь лишилась своей первозданной чистоты, потому она лишилась и своей силы. Если бы нам удалось раз и навсегда избавиться от всех проникших в Церковь извращений, если бы все Тело Христово единодушно отвергло любую чуждую, не предписанную Писанием церемонию, если бы мы отвергли все учения, не полностью основывающиеся на Слове Божием, если бы Церковь вновь стала чиста - тогда ее путь знаменовался бы победами и триумфами. Она свергла бы с трона Брахму и растоптала Вишну. Она повелела бы навечно зайти полумесяцу Магомета. Она забрала бы престол у папы римского, с корнем вырвала бы все ложные религии, став скинией Бога с человеками.
Но мы все еще нечисты, мы не можем вынести ковчег Господень. Хвала Господу, он еще находится в доме Аведдара. Истинная вера еще не угасла во многих сердцах народа Божия, есть еще церкви, хранящие верность Истине, однако пока вся Церковь не выступит вперед, прекрасная, как луна, избранная, как солнце, она не станет грозным воинством в глазах своих врагов.
Может быть, многим это покажется незначительным, но в действительности речь идет о жизни и смерти. Я хотел бы попросить каждого христианина в отдельности: помысли об этом, мой дорогой брат! Если одни оберегают свою церковь от влияния любого авторитета - кроме авторитета Христа! - а другие держатся за государственную церковь, то обе стороны не могут быть правы одновременно. Каждая сторона может быть правой по определенным, важным пунктам, но они не могут одновременно быть правы во всем: кто-то должен быть не прав. Если одни окропляют водой младенцев, а другие крестят лишь по вере, то они не могут быть правы одновременно, и было бы глупо думать, что такое возможно. Христос не основал какую-то трудноописуемую религию, принимающую к себе всех людей и которой все одинаково послушны. Истина не качается, как маятник, вправо и влево. Она не похожа на комету, которую можно видеть в разных местах. Один должен быть прав, а другой не прав. Я также не свободен от недостатков и ошибок. Моей обязанностью также является судить обо мне с точки зрения Писания, как перед очами Божьими. И вас я прошу делать то же. Ни одно заблуждение не считайте мелочью, но испытывайте духов, испытывайте, может ли быть истинным то или иное. Я убежден, что наилучший путь к единству - это путь к истине. Мы должны любить друг друга во Христе, но мы не должны быть настолько сплочены и озабочены единством, что не сможем видеть свои и чужие ошибки. Нет, очистите храм Божий, и тогда для нас всех настанут чудные времена.

Теперь я обращаюсь к тем, которые не обращены, но испытывают потребность слышать проповедь Евангелия Иисуса Христа. Я полагаю, что только что сказанное мною важно, однако последняя часть еще важнее.
Дорогой слушатель, я хочу верить, что в твоем сердце живет желание быть спасенным, но ты просто не понимаешь Божий план спасения. Мне искренне жаль тебя, поскольку, не понимая Божиих путей, ты, ища Иисуса, все же будешь совершать много промахов, ты сам вызовешь на свою голову много бед и неприятностей. Желание Давида перенести ковчег было совершенно правильным, но, возможно, он не имел четкого представления о том, как это следует сделать. Посмотри же, как ему пришлось поплатиться за это: ковчег качался, грозя опрокинуться, коровы тянули повозку не так, как положено. Если ты не имеешь ясности относительно Божьего плана спасения, ты также будешь колебаться и испытывать много сомнений и страхов. Позволь мне попросить тебя: исследуй Священное Писание и стремись с помощью Божией сохранить в себе полную уверенность в том факте, что, если ты вообще спасен, это произошло лишь благодаря Иисусу Христу и твоему упованию на Него. Суть плана спасения в следующем: "Уповай на Иисуса". Если ты заблуждаешься по каким-либо иным вопросам, ты будешь страдать от этого, если же ты заблуждаешься в этом факте, ты погиб.
Мне кажется, будто я слышу чей-то голос: "Я страстно желаю быть спасенным, но все же меня беспокоит одно: по-моему, если бы я мог творить добро и спастись через это, то я мог бы больше уповать на Иисуса". Отступи, Оза, отступи! Ты пытаешься коснуться ковчега Божия - берегись: ты умрешь. Любые промахи будут огорчать и беспокоить тебя, но этот ведет к смерти! Христос не нуждается в твоей помощи, позволь Ему сделать все, прими Его, какой Он есть, иди к Нему, какой ты есть, и ты будешь спасен. Пока ты не расстанешься со своей ложной мыслью, ты будешь пребывать в скорбях и смерти. Христос должен быть всем, ты же должен стать ничем. Если ты пытаешься пришить заплату к Его совершенной одежде, то эта одежда никогда не сможет покрыть твое ничтожество. Ты можешь обрести во Христе все или ничего.
Но прежде всего, дорогие друзья, знайте, что вы не имеете никаких заслуг, ибо Христос все предлагает вам даром. Грешник, прими Иисуса, какой Он есть, прими Его сейчас, какой ты есть. Это суть Евангелия: уповай на Христа, и ты будешь спасен. Положись на соделанное им, и спасешься. Оставь свои надежды на какие-то обряды, учения, формы и дела, положись во всем на Христа, и будешь спасен.
"Как я могу сделать этот шаг, если я упорствую в своих грехах?" - Отдавшись Иисусу, ты не можешь больше жить во грехе. "Нет, - говорит другой, - я ведь не обладаю в этом мире ничем, у меня нет заслуг, за которые Бог мог бы спасти меня". Правильно, и я знаю, что ты не обладаешь ничем, но имеешь ли ты что доброе или нет, тебе сказано, чтобы ты уповал на Иисуса.
Я внутренне слышу другой голос: "Я не могу уповать, у меня нет на это права". Но, дорогой друг, тебе повелевается это сделать. "Бог повелевает всем человекам покаяться". Это Его повеление, Он требует, чтобы мы веровали в посланного Им Господа Иисуса Христа. Разве это не Евангелие: "Веруй в Господа Иисуса Христа, и спасешься"? Итак, я не могу оказаться неправым, делая то, что повелевает мне Бог. Проповедник, говорящий слушателям, что Царство Божие нуждается в их помощи, побуждает грешников смотреть на самих себя, но если он говорит:
"Думай и чувствуй, что тебе угодно, но Бог повелел веровать в это", тогда он побуждает грешника взирать на одного лишь Иисуса Христа.
В заключение я хочу рассказать маленькую шутку, которую я уже часто повторял: она лучше всего поможет тебе понять, что у тебя есть все основания верить в Иисуса. Я сейчас обращаюсь к тем, кто говорит, что не имеет права уповать на Иисуса.
Однажды я был в суде и решил посмотреть, как берутся свидетельские показания. Настало время вызвать свидетеля. Я не помню точно его фамилии, кажется, его звали м-р Браун. Итак, судья приказал вызвать свидетеля Брауна. Служащий вышел вперед и объявил: "Свидетель Браун, войдите!" Кто-то, стоящий ближе к двери, крикнул наружу: "Браун, вас вызывают!" Я услышал, как этот крик повторился несколько раз на улице. Зал суда был битком набит. Спустя некоторое время в дверях появился маленький, незаметный человечек. Он с трудом начал прокладывать себе путь в толпе. Но вот дорогу ему преградил высокий, статный господин и, не желая пропускать вышеназванного человека, презрительно спросил: "Чего вам надо? Кто вы?" - "Браун, - ответил тот. - Я Браун". - "Ну и что, что вы Браун?" - "Ничего, совсем ничего, но мне сказали, что судья вызывает меня". Надо было видеть, как все расступались перед этим м-ром Брауном! В зале яблоку было негде упасть, но м-ру Брауну надо было пройти вперед, поскольку его вызвали. Никого не интересовало, каким жалким был его вид, как запачкана и порвана его одежда - его вызвали, и он имел право выйти вперед.
Так и Бог повелевает тебе поверить в Иисуса Христа. Ты говоришь: "Передо мной встал великий, известный грешник". Он же говорит: "Кто же ты?" Ты отвечаешь: "Бедный грешник". "Что же представляет из себя бедный грешник?" - спрашивает Бог. "Совсем ничего, - отвечаешь ты. - Но Христос сказал мне, что я должен уповать на Него".
Я стою на крыше горящего дома. Он зовет меня: "Прыгай вниз, прыгай, я поймаю тебя!" Я следую Его зову. Поймает ли Он меня или нет - у меня просто нет иного выхода, я бросаюсь вниз. Я тону, поток готов поглотить меня. Христос говорит: "Держись за этот канат!" Он кажется довольно тонким, но я хватаюсь за него. Я не полагаюсь ни на что иное, и я спасен. Сделай то же, бедный грешник, доверься Иисусу сейчас. Сейчас, именно сейчас, я прошу тебя, сделай это, пока есть время. Да поможет тебе Дух Святой уповать на Иисуса, и если даже ты пришел сюда, склоняясь под тяжкой ношей грехов, ты можешь быть омыт от них и обрести мир в сердце, потому что Дух Божий приведет тебя к Иисусу, и ты обретешь спасение в тот же миг.
Да благословит вас Господь во имя Иисуса Христа! Аминь.

Возрождение через крещение?

"И сказал им: идите по всему миру и проповедуйте Евангелие всей твари. Кто будет веровать и креститься, спасен будет; а кто не будет веровать, осужден будет".
Map.16:15-16
В предыдущем стихе Господь Иисус открывает нам некоторые черты характера апостолов, бывших первыми проповедниками Его Слова. Очевидно, они были такими же людьми, как и мы, подобно нам они нуждались в наставлении и порицании. Господь порицал их неверие и жестокосердие, когда они, увидев Его воскресшим, не могли поверить видимому, и из этого мы заключаем, что Господу было угодно избрать для проповеди Своего Слова мужей несовершенных. Более того, апостолы были очень слабы в вере, силу которой они должны были засвидетельствовать миру.
Вера есть побеждающая благодать и важная предпосылка для служения проповедника. И все же Христу пришлось сурово порицать предводителей божественного крестового похода по миру за их неверие.
Мы, дети Божий, не хотим оправдывать наши недостатки или блистать своим совершенством. Мы усердствуем в святой жизни, но не можем притязать на то, что мы таковы, какими хотим себя видеть. Мы основываем требования истины Божией не на безупречной чистоте наших характеров, а на том, что чистота дается лишь Богом. Вы уверовали вопреки нашим недостаткам и не благодаря нашему усердию. Мы часто выходим на кафедру с большим трепетом и горько сожалеем о наших недостатках, но мы преподаем вам Слово Божие как Слово от Бога и просим вас принять его не как наше собственное, а как исходящее от вечного и трижды святого Бога, и если вы примете его таковым, то это Слово произведет в вас совершенное действие, чего бы никогда не случилось, будь оно основано на человеческой мудрости.
После того, как Господь дает нам некоторое представление о характере тех, кого Он избрал для проповеди Своей истины, мы читаем, как Он дает этим своим избранным воинам приказ вести святую битву. Я прошу вас внимать этим словам со всей серьезностью. Иисус в нескольких словах описывает их задачу и тут же предсказывает результат, говоря, что одни обязательно уверуют и спасутся, а другие не поверят слышанному и с такой же неизбежностью погибнут, то есть будут осуждены на вечное пребывание под гневом Божиим.
Стихи, описывающие поручение нашего воскресшего Господа, конечно же, чрезвычайно важны для нас и требуют пристального внимания и полного послушания, причем не только от тех, кто проповедует Слово Божие, но и от тех, кто слышит Благую Весть. Для успеха дела нашего Учителя совершенно необходимо наше ясное понимание этих слов, потому что если мы не поняли поставленную перед нами задачу, крайне маловероятно, чтобы мы смогли правильно выполнить ее. Изменить что-либо в этих словах было бы более чем бессовестным, это означало бы преступление против авторитета Христова и предательство лучших интересов человечества.
Куда бы ни шли апостолы - проповедь Евангелия повсюду натыкалась на препятствия, и чем более открытой и широкой была дверь Слова Божия ко спасению, тем многочисленнее становились враги. Эти бесстрашные мужи сражались мечом Духа Божия, обращали в бегство своих врагов, и они делали это не ложью и хитрыми измышлениями, а благодаря тому, что всей силой обрушивались на любое препятствие, любое заблуждение и предрассудок, стоящие на их пути. Они нимало не мыслили о том, чтобы приспособить Евангелие к извращенным вкусам или предрассудкам людей, они с духовным мечом в руках отважно и прямо атаковали укрепленные вершины противостоящего им человеческого безумия.
Я хочу сегодня сделать то же самое во имя Господа Саваофа, моего Помощника и Хранителя, и если мои слова, что я верую в Истину, приведут меня к потере некоторых былых друзей и вражде других людей, я ничего не могу поделать против этого. Рука Господня на мне, и я должен облегчить свою душу. Я достаточно долго сдерживался, но все усиливающееся чувство моей святой обязанности заставляет меня говорить. Поскольку мне вскоре придется предстать перед троном моего Учителя, я готов понести людское осуждение, но молчать я не могу. Господь знает, что я не имею в своем сердце ничего иного, кроме чистой любви к душам тех, кому я проповедую во имя Его.
Многие мои слушатели и читатели будут порицать меня, возможно, даже осудят, но я не могу поступить иначе. Если я жертвую вашей любовью ко мне во имя Истины, мне жаль вас, но я не могу и не хочу поступать иначе. Разве я когда-либо добивался вашего признания? Каждому приятно иметь признание в обществе, но если христианский проповедник утаивает от слушателей часть порученного ему свидетельства, будь то из боязни быть непонятым, испортить себе репутацию или из страха перед насмешками, то в конце концов Господь взыщет это от его рук. Находясь в непосредственной близости Божией, я сегодня хочу откровенно высказать то, что я чувствую, что поручит мне сказать Дух Святой, и хочу предоставить решение этого вопроса каждому из вас лично.
Я верю, что великое заблуждение, с которым нам следует бороться во всей стране, - одно из тех, которые прямо противоречат прочитанному мною тексту Священного Писания. Это заблуждение известно вам под названием возрождения через крещение. Мы хотим противопоставить этому догмату утверждение, что крещение без веры никогда не дает спасения. Наш стих говорит: "Кто будет веровать и креститься, спасен будет", и далее: "А кто не будет веровать, осужден будет", - независимо от того, был ли он крещен или нет. Таким образом, крещение не спасает неверующего, оно ни в малейшей степени не освобождает грешника от Божьего осуждения. Будь он крещен полным погружением или окроплением водой, младенцем или совершеннолетним - если он не полагает своего упования в Иисусе Христе, если он остается неверующим, для него остается в силе ужасный приговор: "Кто не будет веровать, осужден будет". Могущественная англиканская церковь не только проповедует это ложное учение через своих священнослужителей, но и открыто и прямо исповедует свою формулу веры, например, в общем церковном молитвеннике, и делает это в столь ясных словах, что они ни у кого не могут вызвать недоразумений.
Мы цитируем эти слова из катехизиса, предназначенного для проведения занятий с молодежью и составленного предельно ясно и понятно, потому что было бы глупостью отягощать умы нашей молодежи метафизическими шедеврами. Каждого спрашивают о его имени и затем задают вопрос: "Кто дал тебе это имя?" - "Мои крестные родители при крещении, через которое я стал членом Тела Христова и наследником Царствия Небесного". Разве это недостаточно четко и ясно? Я ценю эти слова за их прямоту: они не могли бы быть еще понятнее. Слово "возрождение" можно было бы с некоторыми ухищрениями изложить иначе, но это свидетельство не оставляет места для его превратного понимания. Дитя стало не только "членом Тела Христова", хотя живая связь со Христом - немалый духовный дар, но и получило благодаря крещению право именоваться "дитем Божиим", а поскольку написано, что "если мы дети, то и сонаследники", оно стало и "наследником Царствия Небесного". Ничто не может быть понятнее этой фразы. Я даже рискну утверждать, что пока на земле существуют честность и порядочность, никому не придет в голову спорить о значении этих слов. Ясно, как Божий день, что - говоря словами катехизиса - "отцы, матери, учителя и начальствующие обязаны заставлять своих детей, учеников или подчиненных (независимо от того, насколько они ленивы, развращены или безбожны) учить катехизис и помнить, что через крещение они стали членами Тела Христова и детьми Божиими".
Эти слова о преподанном детям крещении также ясны, потому что ими благодарят Всемогущего за то, что все крещенные возрождены свыше. Тогда, по предписанию катехизиса, священнослужитель должен сказать: "Братья мои возлюбленные, поскольку мы видим, что крещенное дитя возрождено и сделалось частью тела Церкви Христовой, будем благодарить всемогущего Бога за полученные благословения и единодушно умолять Его, чтобы это дитя в своей последующей жизни следовало сделанному доброму началу".
Но и это еще не все. Чтобы исключить возможные заблуждения, катехизис предписывает и слова благодарения. Священнослужитель должен сказать: "Всемилосердный Отец, мы приносим Тебе сердечную благодарность за то, что Тебе было благоугодно возродить это дитя Твоим Святым Духом, принять его в число Твоих детей и присоединить к Твоей святой Церкви".
Итак, перед нами ясное и недвусмысленное учение церкви, именующей себя протестантской. Я не затрагиваю сейчас вопрос о допустимости крещения младенцев, сегодня речь идет о другом. Я поднимаю вопрос о возможности возрождения через крещение, будь то взрослые или дети, будь то крещение погружением или окроплением. Мы видим церковь, которая во всех школах учит детей тому, что они, будучи крещены, становятся членами Тела Христова, детьми Божиими и сонаследниками неба! Вот называющая себя протестантской церковь, которая каждый раз, когда ее священнослужители приступают к баптистерию (бассейну для крещения), заявляет, что каждый принимающий крещение возрождается свыше и становится членом тела Церкви Христовой.
"Но послушайте, - слышу я возглас многих весьма любезных людей, - многие священнослужители англиканской церкви не верят в возрождение через крещение!" На это возражение я отвечу без промедления: почему же они состоят в церкви, столь открыто проповедующей это лжеучение? Мне доводилось слышать, что многие англиканские пасторы проповедуют против учения собственной церкви. Я знаю, что это так, и радуюсь их прозрению, но я очень сильно сомневаюсь в их честности. Присягнуть учению, в истинность которого я не верю, это уже почти клятвопреступление, но поступающие так будут судимы не людьми, а Господом. Если я получаю деньги за проповедь того, во что я не верю, если я получаю жалование от церкви и в то же время проповедую против ее учения - если бы я делал это (я сужу других так, как хочу быть судимым сам) или если бы это делал какой-либо другой порядочный человек, то это было бы столь отвратительно, что мне пришлось бы преступить всю мою порядочность и все рамки приличий.
Прежде чем принять служение проповедника этой поместной церкви, я прочитал ваши духовные статьи. Если бы они не были и моими, я никогда не принял бы ваше предложение. Если бы мне пришлось изменить для этого служения свои взгляды, то будьте уверены, я отказался бы от него, как и всякий другой порядочный человек, потому что как бы я мог принять часть вашей веры и потом проповедовать что-то совсем иное?
Я не знаю большего порока, развращающего добрые народные обычаи, чем недостаток порядочности у проповедников, и если миряне слышат, как проповедник отрекается как раз от того, чему учит их вера, то они убеждают себя в том, что слова проповедника лишены смысла, что основополагающие черты учения - лишь мелочи и что совсем не важно, во что верит человек, важно лишь, чтобы он имел благие намерения по отношению к окружающим.
Если ваше крещение дает людям возрождение свыше, то об этой вести нужно бить в колокола, тогда никому не нужно более стыдиться своей веры в это чудо. Тогда деятели церкви, приложившие свою руку к составлению катехизиса, своей подписью подтвердившие свою веру в возрождение через крещение и проповедующие об этом, - высоконравственные и достойные всяческого уважения люди. Но давайте же опровергнем их учение всеми доступными нам библейскими средствами и здравым смыслом! При этом мы, однако, можем взять в пример самоотверженность, с которой они защищают свое учение. Я ненавижу их учение, но уважаю этих людей за их открытость и последовательность, с которыми они проповедуют лишь то, что считают истинным. Пусть они делают это и впредь, и чем решительно, тем лучше. Я люблю этих людей за их привычку встречаться с врагом лицом к лицу. Если кто верует, что крещение возрождает, то пусть лучше это и проповедует, но если кто в своем сердце считает, что это не так, и все же подписывается под словами, утверждающими это, и если он путем этой сделки со своей совестью зарабатывает свой хлеб насущный, то пусть он поищет себе друзей и товарищей среди людей, искусных в лицемерии и хождении по кривым путям, так как порядочные люди не будут нуждаться в его обществе и не примут его.
Мы же не испытываем сомнений по этому вопросу. Мы утверждаем, что, принимая водное крещение, люди не возрождаются свыше. На таком собрании, как здесь, мне даже стыдно обсуждать подобный вопрос, потому что вы слишком хорошо утвердились в истине, чтобы вас можно было совлечь на этот ложный путь. Но я говорю об этом ради других. Мы верим, что человек получает спасение не через крещение, потому что, во-первых, это противоречит духовному Евангелию, возвестить которое пришел к нам Христос. Иисус не связывал наше спасение с какой-либо церемонией или обрядом.
Возможно, иудеи могли бы посчитать этот обряд своего рода прообразом, символическим актом, имеющим важное значение для достижения вечной жизни, потому что их религия была насыщена образами и тенями грядущего. Но Иисус Христос принес нам чисто духовную веру, и как же мог Он связать возрождение свыше с особым обрядом, совершаемым с применением обыденной прозрачной жидкости? Мне неясно, как же это может быть связано с духовным Евангелием, но для меня совершенно очевидно, в какой механический акт выродилась бы наша вера, будь я был послан проповедовать, что окропление чела или даже полное погружение человека в воду приводит к спасению его души. Это кажется мне совершенно искусственной религией, ее можно приравнять к молитвенным ветряным мельницам на Тибете или ползанием по лестнице Пилата, чем в тяжелые дни своей жизни занимался и Лютер. Я не могу усмотреть никакой связи между окроплением или погружением человека в воду или возрождением его души, ибо лишь при отсутствии веры эти дела могут зависеть друг от друга. Если бы об этом говорило Слово Божие, то в уповании на Него мы могли бы творить чудеса через крещение, но как может быть, чтобы духовные благословения были как-то связаны с окроплением водой без веры или даже без сознания, как это мы имеем в случае крещения младенцев?
Однако наиболее сильным аргументом мне кажется то, что эта догма не основывается на фактах. Разве все крещенные люди - дети Божий? Что ж, посмотрим на семью Божиих детей. Сравним, подобны ли своему Отцу! Разве я солгу, сказав, что некоторые из тех, кто принял крещение младенцем, сейчас находятся в тюрьмах и исправительных заведениях? Вы можете убедиться в этом, если того пожелаете, для этого вам достаточно обратиться к тюремному начальству.
Верите ли вы, что эти люди, многие из которых занимаются грабежом, воровством, обманом и другими преступлениями, возрождены свыше? Если это так, то сохрани нас Господь от такого возрождения! Разве эти несчастные являются членами Тела Христова? Если это так, то тогда Христос сильно изменился с тех пор, когда Он был свят, непорочен и отделен от грешников. Действительно ли Он сделал крещенных в детстве алкоголиков и блудниц членами Своего Тела? Разве такое заключение не вызывает в вас внутреннего протеста?
Всем известно, что крещенных людей порой осуждают на смертную казнь. Как же можно лишать наследников неба жизни за совершенные на земле преступления? Что за отвратительным фарсом становится прощальная речь у открытой могилы, когда "дорогого брата", умершего где-то под забором от чрезмерной дозы алкоголя, провожают в последний путь с "полной и твердой надеждой на встречу в небесах"! Мы видим "возрожденного брата", который, будучи изгнан из своего жилья за постоянные попойки и грязь, умер без малейшего намека на раскаяние, и его "с полной и твердой надеждой на встречу в небесах" со всеми почестями опускают в могилу, в то время как некрещенный и невинный человек лишается даже христианского погребения!
Верим ли мы, крещенные полным погружением в воду по исповеданию нашей веры - то есть способом, признанным библейски верным, хотя и некоторые считают его необязательным, - находим ли мы, крещенные во имя Бога-Отца, Сына и Святого Духа, что крещение ведет к возрождению?
Нет! Мы не находим связи между крещением и возрождением как у верующих, так и у неверующих. Мы еще не встретили ни одного верующего, который, как бы он ни был наставлен в Божией истине, связывал бы свое духовное возрождение с крещением, с другой стороны, мы с болью и удивлением признаем, что видели людей, крещенных в полном соответствии с примером апостолов и все же вернувшихся в мир и заблудших в отвратительных грехах. Крещение вряд ли могло остановить их на грешном пути, потому что они не уверовали в Господа Иисуса Христа.
Все эти факты показывают, что, сколь нужным и полезным бы ни было крещение, оно не делает человека "членом Тела Христова, дитем Божиим и наследником Царства Небесного". В противном случае многие воры, блудницы, пьяницы и убийцы были бы членами тела Христова, детьми Божиими и наследниками Царства Небесного. Братья мои, факты говорят против папского учения, а факты - упрямая вещь, их нельзя опровергнуть.
Далее, я убежден в том, что вообще невероятно, чтобы действие, названное в молитвеннике крещением, содействовало возрождению свыше и спасению души. Если мы слышим о действии, при совершении которого люди становятся членами тела Христова, детьми Божиими и наследниками Царства Небесного, нам очень хочется узнать, как же это происходит.
Представим себе следующую картину: мы видим, как вокруг бассейна с водой собрались люди, и вот-вот должно произойти таинство возрождения. Допустим также, что все собравшиеся - благочестивые, богобоязненные люди, пастор верует в Господа Иисуса, отец и мать - примерные христиане, крестные родители также верующие. Пусть это будет исключение в лучшем смысле этого слова, но ведь такое тоже может произойти. Что, по-вашему, можно ожидать услышать от этих милых людей, что они скажут? Сосредоточим наше внимание на молитвеннике. Пастор должен сказать этим людям: "Вы также слышали, как Господь Иисус заповедал в Своем Евангелии дать вам все, что ни попросите с верою, и Он со Своей стороны в точности соблюдет и исполнит это обетование. Если же Христос дал вам это обетование, то и ваш ребенок со своей стороны, через вас, являющихся Его чадами, должен торжественно пообещать (до тех пор, когда он станет достаточно взрослым, чтобы сделать это сам) отвергнуть дьявола и все его дела тьмы, непрестанно веровать в Слово Божие и послушно исполнять Его заповеди". Это маленькое дитя должно обязаться делать то, что от него требуется, точнее, это обязательство берут на себя другие.
Но мы не можем оборвать цитату на середине, поэтому позвольте мне вернуться к молитвеннику. "Потому я призываю тебя, от имени этого ребенка откажись от дьявола со всеми его делами, суетной пышности и славы этого мира со всеми его греховными страстями и плотскими вожделениями, чтобы тебе не следовать им и не позволять им увлечь тебя". Ответ: "Я отказываюсь от всего этого". Это означает, что эти верующие люди, эти озаренные христиане отказывают злу во имя этого маленького ребенка, который должен сейчас принимать крещение, и за него. Они не обмануты кем-то, так как сами прекрасно знают, что обещают невозможное -они отказываются за ребенка от того, что им самим так трудно побороть в себе - они отказываются "от дьявола со всеми его делами, суетной пышности и славы этого мира со всеми его греховными страстями и плотскими вожделениями, они не будут следовать им и не позволят им увлечь себя". Как они могут столь ожесточить свои сердца, давая всемогущему Отцу Небесному это фальшивое обещание? Далее они свидетельствуют перед небом, что это дитя будет свято веровать в их исповедание веры, прекрасно зная при этом, что в настоящий момент это маленькое существо вообще ни во что не верит. Заметьте, они не только говорят, что младенец будет верить в принятую формулу веры, но и утверждают, что он уже верует в это, давая ответ от имени ребенка: "Во все это я верую твердо". На вопрос, желаешь ли ты принять крещение по вере, они отвечают за ребенка: "Да, таково мое желание". Разумеется, ребенок при всем этом никакого желания не испытывает, он также не может поручить кому-либо выразить это желание.
Но это еще не все, потому что вдобавок к сказанному выше эти богобоязненые, разумные люди обещают от имени ребенка, что он "будет исполнять святую волю Божию и послушно соблюдать Его заповеди, поступая по ним во все дни своей жизни". Теперь я спрашиваю вас, знающих, что есть истинная вера, можете ли вы соблюдать в своей жизни все заповеди Божий? Вы можете сегодня присягнуть со своей стороны в том, что вы отказались от дьявола со всеми его делами, суетной пышности и славы этого мира со всеми его греховными страстями и плотскими вожделениями? Решитесь ли вы дать перед Богом такой обет? Вы желаете достичь такой святости, вы всеми силами стремитесь к ней, но вы ожидаете ее по божественному обетованию, а не от ваших клятв. Если же вы решаетесь давать от себя столь серьезные обещания, то я сомневаюсь, что вы достаточно хорошо познали ваши собственные сердца и духовный смысл закона Божьего. Но даже если вы можете сказать это о себе, решились бы вы дать такое обещание от имени другого, будь то даже самый прекрасный из всех рожденных на земле младенцев?
Братья, что вы скажете? У вас нет наготове достойного ответа? Я могу понять, если простой, несведущий, необразованный человек совершает подобный поступок по настоянию пастора, но я не могу понять, как богобоязненные, разумные люди могут стоять у купели и оскорблять милосердного Небесного Отца обещаниями, являющимися плодом благочестивой фантазии и фактически ложными. Как разумные верующие могут решаться произносить слова, о которых их совесть говорит, что они далеки от истины? Даже если бы мне было дано понять, каким образом богобоязненные люди примиряют свою совесть с такими делами, и тогда я имел бы твердую уверенность в том, что Бог Истины никогда не допустит связи между высшими духовными благословениями и произнесением столь ложных обещаний и неискренних обетов - этого Он никогда не сделает. Братья мои, разве вы не замечаете, что столь неправедные заявления никак не могут быть связаны с новым рождением, производимым в нас Духом Истины?
Я еще не полностью закончил обсуждение этого пункта, так как мне следовало бы еще рассмотреть противоположный случай, когда крестные родители далеки от Бога. Это вовсе не исключение, потому что во многих случаях мы определенно знаем, что крестные и плотские родители ребенка помышляют о вере не больше, чем тот идольски освященный сосуд, вокруг которого они собираются. Что могут сказать эти грешники, заняв свое место в церкви? Что же, они готовы дать серьезнейший обет, о котором я только что говорил. Будучи абсолютно неверующими, они все же обещают от имени младенца то, что сами никогда не делали и над чем даже не задумывались. От имени ребенка они обещают "отказаться от дьявола со всеми его делами, непрестанно веровать в святое Слово Божие и послушно соблюдать Его заповеди".
Мой дорогой друг, не думай, что я слишком строг в своих суждениях. Я действительно полагаю, что здесь заключено нечто такое, что дает бесам повод для злорадных насмешек. Каждый благочестивый человек должен был бы осудить христиан за то, что они мирятся с таким богохульством и что существуют верующие люди, которые чувствуют себя глубоко уязвленными, когда я с искренней любовью укоряю их за этот отвратительный обряд.
Невозрожденные свыше грешники обещают за несчастного младенца, что он будет соблюдать все заповеди Божий, которые они сами преступают самым распущенным образом! Такое может вынести лишь долготерпение Божие. Неужели мы не будем ничего говорить против? Камни мостовой могут возопить от такого пренебрежения всем святым этих безбожных мужчин и женщин, обещающих за другого отвергать дьявола и все его дела, самих же служащих ему и творящих зло с видимым наслаждением! И в довершении всего я должен верить, что Бог слышит безбожное обещание и в ответ на него возрождает ребенка свыше! Вы не можете верить в возрождение путем этой процедуры, будь крестные родители ребенка закоренелыми грешниками или святыми праведниками. Если они верующие, то делают зло, совершая поступок, за который их осуждает совесть, если они безбожны, то грешат тем, что дают Богу обещание, которое сами сдержать не могут. В любом случае Бог не может принять такую услугу, и тем более ответить на такое крещение возрождением ребенка свыше.
Но вы скажете: "Почему вы так протестуете против этого обряда?" Я протестую потому, что верю, что крещение не приводит к спасению души и потому что проповедь этого учения оказывает развращающее и злое воздействие на людей.
Мы встречаем людей, которые в ответ на наши слова о необходимости возрождения свыше уверяют нас, что это уже произошло при их крещении. Как может проповедник, стоя на церковной кафедре, говорить слушателям, что им надлежит родиться свыше, если он только что заверил их, что каждый из них уже возродился путем принятия крещения? Что он может поделать в таком случае?
Тогда, мои дорогие друзья, Евангелие не имеет больше силы, оно не может обличать вас о грехе. Человек, принявший в детстве крещение путем погружения или окропления водой, говорит: "Я спасен, я член Тела Христова, дитя Божие и наследник Царства Небесного. Кто ты, обличающий меня? Ты призываешь меня к покаянию? Призываешь начать новую жизнь? Какую еще лучшую жизнь я могу получить? Я ведь член Тела Христова. Как, ты предостерегаешь меня? Я же дитя Божие! По мне этого не видно? Ну и что! Нет разницы, какую жизнь я веду, я дитя Божие и точка. Я наследую Царствие Небесное. Да, это правда, я много пью, порой сквернословлю и совершаю другие неприличные поступки, подобные этим. Однако знайте, что я наследник Царства Небесного, и когда я умру, меня похоронят по-христиански и прилюдно скажут, что я почил с твердой уверенностью в участии в воскресении к вечной жизни".
Каково, по-вашему, должно быть влияние такой проповеди на наш народ? Если бы я не любил свою страну, а любил бы прежде всего себя самого, то я мог бы молчать, но поскольку я люблю всех вас, я не могу молчать, и так как мне скоро предстоит дать отчет перед моим Богом, чьим слугой я надеюсь быть до конца, мне нужно освободить свою душу от всех видов зла, иначе кровь погибших грешников придет на мою голову.
Нам нужен новый Лютер, который мог бы простыми и недвусмысленными словами возвестить людям Истину. В последнее время уста многих проповедников стали мягче бархата, мы же должны отложить мягкие одежды и возвещать Истину и ничто, кроме Истины. Из всех видов лжи, которыми дьявол увлекает человека в преисподнюю, я считаю эту одной из самых ужасных: в протестантских церквях есть люди, готовые поклясться в том, что крещение спасает душу. Вы можете показать мне баптиста, пресвитерианца, отделенца или члена государственной англиканской церкви, разницы в этом нет - если он говорит, что крещение спасает душу от ада, то он исповедует то, чему Бог никогда не учил, он утверждает то, чего нет в Библии и что никогда не должно сходить с уст человека, считающего Священное Писание единственным фундаментом протестантской веры.
Так я говорю вам, и среди вас наверняка будут и такие, которые посчитают сказанное мною слишком горькой пилюлей. Пусть будет так. Лекарство часто бывает горьким, но оно и помогает, однако горечь исходит не от врача, а от лекарства, и даже если врача считают черствым и жестоким человеком, пусть будет так, лишь бы пациент выздоровел. В любом случае пациенту не должно быть дела до того, каков врач, ведь речь идет о здоровье его души. Вот Истина, я сказал вам о ней, и если кто-либо из вас или из читателей этой проповеди еще полагается на ритуальные проповеди или обряды, прошу вас, стряхните эту ядовитую веру в огонь, как Павел поступил с ехидной, повисшей на его руке.
Прошу вас, не полагайтесь на крещение! Я умоляю вас: помыслите о том, что вам надлежит обрести новое сердце и новый дух, а их не может вам дать крещение. Вы должны обратиться от своих грехов и последовать Христу, вы должны иметь веру, которая освятит вашу жизнь и очистит ваш язык, иначе вы не будете иметь веру избранных Божиих и не войдете в Царство Небесное.
Я прошу вас, не стройте на этом ничтожном и гнилом основании, на обманчивом измышлении антихриста. Да сохранит вас от этого Бог и да споспешествует Он вам в ваших поисках твердой скалы и надежного убежища для обремененных душ! Аминь.

Проповедь для тяжелых времен

"От конца земли взываю к Тебе в унынии сердца моего: возведи меня на скалу, для меня недосягаемую".
Пс.60:3
Молитва Давида мудро и точно описывает состояние его души. Он находится в крайне стесненных обстоятельствах и просит Господа, чтобы Он помог ему возвыситься над ними. Вера Давида велика, и потому он уверен, что для него уготовано надежное прибежище. Давид сознает свою полную беспомощность, потому он и не пытается сам взобраться на эту скалу спасения, а взывает о Божией помощи, которая может возвести его на вершину. Его молитва очень подходит для людей, подобных нам, живущим среди бушующего моря скорбей.
Наше сердце может быть покорено различными силами. Например, это могут быть угрызения совести и чувство вины. Беззаботность и равнодушие рассеиваются как дым, когда Дух Святой обличает нашу совесть о грехе, открывает нам глаза на Божию святость и приводит нас к познанию того, что мы находимся в опасности навечно пребывать под гневом Господним. Тогда сердце и плоть ослабевают, надежда исчезает, человек падает духом и изнемогает. В такие времена надлежит молиться, как Давид: "Возведи меня на скалу, для меня недосягаемую". Что за убежище ты обретешь в этом ущелье скал вечности! Скала жертвы примирения возвышается над всеми твоими грехами, на ней даже самый виновный человек спасется от пенящихся волн возмездия. Не одна разбитая душа обрела покой и избавилась от смертной тоски, будучи божественной рукой приведена к Искупителю и Заместителю грешников.
Хотя верующие в Иисуса полностью сокрыты от гнева Господня, они тем не менее могут подвергнуться скорбям. Этого не должно было бы происходить, потому что будь их вера такой, какой ей следует быть, никакой страх не одолел бы их. Однако по немощи плоти и из-за живущего в них греха неверие потоком вторгается в их сердце и затопляет его страхом. Иногда и огромные океанские волны жизненных испытаний обрушиваются на нашу утлую ладью, так что мы качаемся влево и вправо, подобно пьяному. Через пробоины течет вода, наша ладья перестает слушаться руля. Она становится игрушкой ветра и волн, и они влекут ее неведомо куда, крушение кажется неизбежным. Как хорошо, когда в такой опасности христианин взывает: "Возведи меня на скалу, для меня недосягаемую!" Если в земных бурях нам следует всячески избегать сближения со скалами, то в духовных штормах мы имеем высокую скалу, к которой мы стремимся, как к пристани и убежищу от волн. Воистину, эта скала выше, чем мы можем себе представить, и именно ее высота и непоколебимость - наше утешение. Бесконечно превознесенный и прославленный Бог никогда не поколеблется и не ослабеет. Его намерения намного выше всего доступного нашим взорам, и они величественно возвышаются над всеми действиями лукавого. Потому, уповая на Бога, мы возносимся на недосягаемую высоту и посмеиваемся бушующим внизу волнам.
Дорогие браться, отягчающие мое сердце мысли приходят не от совершенных мною грехов, ибо я знаю, что они прощены, и не от мирских печалей, ибо я знаю, что по Божиему обетованию мне все содействует ко благу. Однако я глубоко удручен нынешним состоянием Церкви Божией. Мужи, призванные Богом пасти Его избранное стадо, чувствуют себя побежденными злом, видя мрачные и угрожающие признаки последнего времени. Моисей при странствовании по пустыне носил в своем сердце заботу о всем народе Израильском, и временами эта забота была для него почти непосильной ношей. Так и каждый истинный проповедник носит нужды Церкви в своем сердце и часто чувствует себя крайне отягощенным. Сегодня я с душевной болью могу воскликнуть вместе с Иеремией: "Скорблю во глубине сердца моего, волнуется во мне сердце мое, не могу молчать!" (Иер.4:19).
Для меня невыносимо видеть, как Церковь становится все более мирской. Многие люди, называющие себя христианами (один Господь знает, истинна ли их вера или нет), дают нам повод для больших опасений. Мы видим, что они мирятся с такими делами, которые ни за что не потерпели бы их отцы. Кровь стынет в моих жилах, когда я вижу, насколько углубляются во тьму многие люди, исповедующие христианство. В нашей церкви есть семьи, в которых вообще не проводятся собрания в семейном кругу, но где изысканная еда и питье и прочие дорогие удовольствия являются обыденным и повседневным делом. Я склоняюсь к мысли о том, что среди исповедующих христианство людей находится значительное число тех, кто посещает театры, участвует в карточных играх, читает вздорную бульварную литературу и при этом без зазрения совести принимает Вечерю Господню. Если они и отличаются от мира, то весьма трудно определить, в чем именно. Ни одеждой, ни речью, ни ведением своей деловой, рабочей жизни, ни в своих привычках дома и в обществе они не отличаются от необращенных.
Разве это не великое зло под солнцем? Если Церковь опускается до уровня мира, от ее силы ничего не остается. Однако мы не можем с корнем вырвать эти ядовитые сорняки, так как опасаемся повредить при этом пшеницу. Если бы фальшивые исповедатели христианства вели себя более открыто, мы могли бы узнать их, но их грехи большей частью скрыты, и потому нам приходится оставлять их расти вместе с пшеницей. И все же не раз и не два озабоченный земледелец, обходя свои обширные владения, восклицает: "Господин! не доброе ли семя сеял ты на поле твоем? откуда же на нем плевелы?" Ответ гласит: "Враг человек сделал это", и мы также потерпим большой урон, потому что, боюсь, предоставили нашей дремотой врагу хорошую возможность.
Я вновь поднимаю взгляд и вижу, как некоторые исповедатели христианства отпадают от веры. Многие люди, бывшие в своих деревнях членами церквей, отпадают от веры, приезжая в город. Они перенимают худшие привычки своих ближних и так относятся к богослужениям в день Господень, как будто им предоставлена воля творить все, что угодно. Если же они и приходят на богослужение, то снуют туда-сюда и начисто забывают все правила христианского собрания. Третьи довольствуются тем, что слушают известных проповедников, но не ради Евангелия, а лишь потому, что эти люди пользуются уважением в обществе. Раньше проповедников почитали за их проповедь здравого учения, помазание Божие и духовный опыт, теперь же людям нужны проповедники известные и красноречивые.
Многие из числа тех, кто называет себя христианами, приходят в церковь ради красивого пения и хорошей музыки. Однако если их душа ищет этого удовлетворения, почему бы им не посетить для этого гастрольный концерт какой-нибудь музыкальной группы? Дом Божий никогда не предназначался для того, чтобы быть превращенным в концертный зал, где музыкальные группы состязаются друг с другом, услаждая слух зрителей. Немало людей выбирают себе поместную церковь по оригинальности и пышности ее здания или потому, что ее богослужения посещает ряд людей из числа сильных мира сего. О, если бы они, стремясь к обществу знаменитостей и власти имущих, вместо церкви лучше направились туда, где собирается и формирует свои ряды элита общества! Но при поклонении Богу богатые и бедные собираются вместе, Господь соделал всех их одинаковыми. Плохо дело, если в наше время презираются нищие праведники. Предприниматели, сколотив даже небольшой капитал, настолько вырастают в своих глазах, что начинают чувствовать себя слишком великими для церкви, когда-то бывшей им родным домом, и обязательно ищут возможности присоединиться к одной из более знаменитых церквей. Эти события также приносят мне много скорбей, не потому, что в отдельных случаях подобное происходит и с членами моей церкви, а из-за того, что это движение становится все более заметным.
Также болезненно сжимается мое сердце и при виде того, как я вижу растущее распространение суеверий. Вы можете пройти по любой улице, и на ней вы обязательно увидите здание так называемой "епископальной" церкви, где "священники" - так они себя называют - склоняют к исповедям легкомысленных женщин и завлекают людей своими мессами и процессиями. Суетные лжецы! Священнослужители известной протестантской церкви всеми силами стараются отнять силу у протестантизма. В мире достаточно глупцов, готовых поверить этим священникам и склониться перед их распятиями и прочими идольскими поделками, и эта мерзость распространяется, как дрожжи в тесте. Одному Господу известно, куда катится наша страна, и тот, кто любит свою страну, чувствует, как она уступает натиску этих дел тьмы.
Но я считаю эти зловещие явления еще не самым худшим признаком последнего времени. Вокруг нас растет зараза "новых идей", которые по сути своей нечто иное, как неверие, боящееся открыто назваться своим именем. С кафедр христианских церквей проповедуют пасторы, подвергающие сомнению божественный авторитет тех или иных книг Священного Писания и полностью отрицающие буквальную, словесную богодухновенность Библии. Нет ни одной евангельской истины, которая бы не отвергалась теми или другими "мыслителями", которые дошли до того, что сомневаются в существовании Бога как личности. Но церкви терпят этих людей и позволяют им занимать кафедры, на которых когда-то стояли блаженные проповедники Христовы. Отвергнув веру и приложив все старания к тому, чтобы подрубить своим мечом важнейшие опоры евангельского учения, они все еще претендуют быть проповедниками Евангелия, при этом они очень желают избавиться от любого исповедания веры и духовных норм, так как те непрестанно свидетельствуют о их двуличии. Я бы нимало не заботился о том, что выйдет из всей этой грязи, если бы она не касалась наших церквей. Я вижу, как дрожжи неверия распространяются во все стороны, и многие уже имеют на себе пятна этой заразы. Она как рак въедается в душу наших церквей. Да избавит нас Бог от нее!
Что будет дальше, сказать сложно, потому что никто не хочет обвинять своих ближних, и все же мне кажется, что в воздухе витает что-то вроде духовной чумы, проникающей даже в самые охраняемые помещения. Мы слышим то об одном, то о другом из наших знакомых и ближних, что они проповедуют подозрительные идеи, и те, кого мы считали столпами наших церквей, вдруг оказываются шаткими камнями. Куда это все идет? Посреди этого всеобщего разлада наше сердце грозит предаться отчаянию. Разве на то нет причин? В опасности находится не наш родной дом, не наше имение, не наше физическое здоровье - если бы это было так, мы бы покорно склонились под ношей и понесли ее. Нет, неописуемо страдает домостроительство Божие, Царство Христово, Церковь Божия на земле, и потому все возлюбившие нашего Господа Иисуса Христа и Его истину должны содрогаться при мысли о том, что святой ковчег Божий находится в опасности, и это должно зажечь наши сердца святой ревностью. Как дорога нам в такой ситуации молитва Давида: "Возведи меня на скалу, для меня недосягаемую!" Убедимся же в том, как насущна эта просьба в нашем положении!
Во-первых, вспомним о том, что Господь живет вечно. Славная мысль! "Престол Твой утвержден искони; Ты - от века!" Он осуществляет Свои планы и претворяет в жизнь Свои намерения. Для нас было бы детской глупостью бояться, что луне повредит собачий вой, раздающийся каждой звездной ночью. Было бы глупостью бояться, что ветры поколеблют вершины покрытых шапками вечного снега гор, и так же глупо бояться, что что-либо сможет поколебать истину Божию. Твердые основания не поколеблются, а все, что не может устоять, падет. Жив Господь, и все, что от Него, пребывает вечно. Будем же полагать наше упование на эту скалу!
Далее мы вспомним о том, что Божия истина всегда пребывает неизменной. Она не меняется от того, сражается ли за нее пятьдесят тысяч воинов Христовых, пятьдесят воинов или лишь один. Божия истина утверждается не при вскрытии урны для сбора выборных бюллетеней и не через подсчет числа голосов, она пребывает вовеки. Все славословия людей и ангелов не могут сделать эту истину еще чище, и бессильная ярость дьявола и вой скептиков не могут обратить ее в ложь. Честь и слава Богу за это! Христос вчера, сегодня и вовеки тот же. Вечные истины возвышаются над их хулителями, потому что те - как прах, возметаемый ветром. "Где мудрец? где книжник? где совопросник века сего? Не обратил ли Бог мудрость мира сего в безумие?"
Убежищем нам может послужить и другая скала, а именно - возвышенное учение о том, что Господь спасет Своих избранных. Эта часто отвергаемая истина о божественном избрании служит нам твердой опорой в тяжелые времена. Мы сетуем и взываем, потому что в наше время столь многие поклоняются идолам, но Господь отвечает: "Я (в прежние времена) соблюл Себе семь тысяч человек, которые не преклонили колена перед Ваалом. Так и в нынешнее время, по избранию благодати, сохранился остаток". Ныне исполнились слова апостола: "Избранные же получили, а прочие ожесточились, как написано: Бог дал им дух усыпления, глаза, которыми не видят, и уши, которыми не слышат, даже до сего дня". Я преклоняюсь перед возвышенной независимостью Божией, и людской вой больше не проникает в мои уши. Совет Господа состоится, и Он делает все, что угодно Его воле. Ни одна капля искупительной крови не должна пролиться напрасно, ни одна строка вечного завета не перечеркнется, ни одно постановление Присносущего не опротестуется и не отменится. Это приводит в ярость Его противников, но в то время как язычники мятутся и народы замышляют пустое, мы находим утешение в этой божественной истине.
Скала, для меня недосягаемая, может служить мне не только убежищем - она одновременно возвышает меня над миром. Если ты взбираешься на высоту, то, будучи даже карликом, ты можешь видеть дальше, чем стоящий внизу человек большого роста. Что же мы видим, стоя на высокой скале Слова Божия? Очистите глаза ваши от пыли и сомнений и смотрите. В одно мгновение забудьте настоящее и взгляните вдаль через телескоп веры. Что мы видим там? Мы видим, как мир заблуждений и лжи распадается, суеверия становятся добычей кротов и летучих мышей. Облака рассеиваются, ночная тьма уходит, звери прячутся в свои норы, потому что восходит солнце праведности, и сияние святости - под его крыльями. Наступает день торжества Истины.
Если это произойдет не до пришествия нашего Господа, то после него - к смятению Его противников и блаженной радости всех святых, "ожидающих нового неба и новой земли, на которых обитает правда". Если эта старая земля еще отвергает Истину и старое небо вынуждено взирать на господство лжи, то они в предопределенное Богом время будут преданы огню, и на этой видимой нами земле, после ее полного обновления и очищения, будет поставлен славный и страшный престол, столь великий, сколь поруган и унижен был крест Христов. Кровь Иисуса Христа пролилась на эту землю и стала залогом ее освобождения от проклятия, и в предопределенное время Сам Господь, освободив от ига все творение, будет жить на ней и царствовать во славе.
Мы можем ждать, ибо вечность предназначена для нас. Мы можем стерпеть боль временного отступления воинов Христовых. Мы можем видеть, как буйные ветры рвут наше знамя. Мы даже можем спокойно выслушивать торжествующие крики филистимлян, потому что, если Господь придет, им всем придется убедиться в силе и власти Его имени. Если они не покорятся Ему и не будут лобызать Его серебряный скипетр любви, то им придется склониться, так как Его железный жезл разобьет их как глиняные сосуды. Для нас все зависит от уверенности в том, что мы стоим на стороне Божией. Если человек знает, что его сердце и душа преданы делу Божиему и Его истине, то он сокрыт в неприступной крепости, и вечные истины Слова Божьего послужат ему надежным оружием.
Что же нам теперь надлежит делать? Нам следует прилагать все старания. Будьте бдительны: если многие и считают эту святую ревность проявлением себялюбия, последнее слово все же остается за Господом. Он же сказал Своим служителям, что им надлежит радоваться не столько обретенной власти над бесами, сколько тому, что их имена написаны на небесах. Бодрствуйте над своими сердцами и не оставляйте вашего упования на Господа.
Далее, будьте во всем зависимыми от Бога и старайтесь делать то малое, что в ваших силах. Делайте это хорошо и основательно. Мы не призваны что-то исправить в этом мире, нашей задачей не является удержать бушующее море человеческих грехов. Не будем пытаться привести в движение божественный скипетр, этого нам не позволено. Конечно, мы очень хотим наставить людей на правильный путь и заставить всех проповедников строго держаться Библии. Однако, братья мои, эта задача лежит за пределами наших возможностей. Помышляй о том, чтобы тебе достойно прожить свою собственную жизнь, будь готов дать полное, благочестивое и смиренное свидетельство о каждой познанной тобою истине и не желай для себя большего, ибо тебе не поручено отвечать за то, что тебе неподвластно.
Мы все не более чем муравьи на маленьком холмике. Если бы ничтожный муравей занялся серьезными размышлениями о делах государства, позабыв при этом свою работу в строительстве муравейника, он был бы глупым и никчемным существом. Если же он предоставит решение великих вопросов другим и займется своим муравьиным делом, он внесет свой вклад в общее дело и будет соответствовать планам своего Творца. Мать, научающая своих детей и делающее все, что в ее силах, чтобы воспитать их в страхе Божием, проповедник, говорящий перед несколькими слушателями, учитель с дюжиной детей, кроткая женщина-христианка, своей жизнью свидетельствующая о Христе домашним, молодой человек, рассказывающий другу об Иисусе, - во всех этих служениях нет ничего своекорыстного, но все они в своем деле служат Господу. Предоставь бразды правления вселенной ее Творцу и делай то, что Он тебе поручил, делай это в Его страхе и при помощи Его духа, и тогда ты достигнешь большего, чем ты сам мог ожидать.
Мы подобны тем маленьким животным-кораллам, каждое из которых добавляет маленькую частичку к растущему в морской глубине коралловому острову. Мы не можем вступить в сражение с могучими военными кораблями, бороздящими морские просторы, и все же, кто знает? Мы ведь можем строить и строить, и из нас возникнет грозный коралловый риф, грозящий крушением кораблю даже самого гордого капитана. Простым, непрерывным и добросовестным стремлением к святости и праведности мы можем, никому не бросая вызова или упрека, привести к крушению напыщенную фальшивую лесть и разрушить происки сил неверия. Истинная и святая Церковь - мощное орудие для разрушения твердынь суеверий и неверия. Божия жизнь в человеках, терпение в страданиях, усердие в благих делах, верность истине, молитва в Духе Святом, ревность в прославлении Господа и непоколебимая вера в Невидимого - вот орудия нашего воинствования, и при помощи Духа Святого мы непременно одержим победу еще до заката дня. А до того времени, о Господь, если наше сердце вдруг поколеблется. Ты Сам веди нас на скалу, для нас недосягаемую! Аминь.

Как воскрешать мертвых?

Дорогие дети Божьи! Хочу обратить ваше внимание на поучительное чудо, сотворенное пророком Елисеем, которое записано в книге Царств. Гостеприимство Сонамитской женщины было вознаграждено рождением сына, но радость эта, как и все земные блага, оказалась недолговечной. Ребенок через некоторое время заболел и умер.
Исполненная горем, верующая мать тотчас поспешила к человеку Божьему. Через него Бог пообещал выполнить желание ее сердца, и она пошла со своим горем к нему.
Действия Елисея описаны в следующих стихах: "И сказал он Гиезию: опояшь чресла твои, и возьми жезл мой в руку твою, и пойди. Если встретишь кого, не приветствуй его, и если кто будет тебя приветствовать, не отвечай ему. И положи посох мой на лицо ребенка.
И сказала мать ребенка: жив Господь и жива душа твоя! не отстану от тебя. И он встал и пошел за нею. Гиезий пошел впереди их, и положил жезл на лицо ребенка. Но не было ни голоса, ни ответа. И вышел на встречу ему, и донес ему, и сказал: не пробуждается ребенок.
И вошел Елисей в дом, и вот, ребенок умерший лежит на постели его. И вошел и запер дверь за собою, и помолился Господу. И поднялся и лег над ребенком, и приложил свои уста к его устам, и свои глаза к его глазам, и свои ладони к его ладоням, и простерся на нем, и согрелось тело ребенка. И встал и прошел по горнице взад и вперед; потом опять поднялся и простерся на нем. И чихнул ребенок раз семь, и открыл ребенок глаза свои. И позвал он Гиезия, и сказал: позови эту Сонамитянку. И тот позвал ее. Она пришла к нему, и он сказал: возьми сына твоего. И подошла, и упала ему в ноги, и поклонилась до земли. И взяла сына своего, и пошла" (4Цар.4:29-37).
Положение пророка в этом случае было подобно вашему положению, дорогие друзья. Елисею пришлось иметь дело с мертвым ребенком. Смерть эта была явной, физической; но та смерть, с которой приходится бороться вам, не менее реальна, хотя и невидима. Она касается духовной жизни ребенка.
Дети не менее взрослых "мертвы по грехам и преступлениям". Это настоящее положение всякого человека перед Богом. Невозможно оказать детям истинную помощь, не сознавая пагубного состояния их духовной смерти. Умоляю вас обращаться с ними не как с людьми спящими, которых можно легко разбудить, но как с мертвецами, которых может оживить только сила свыше.
Елисей не украшал мертвое тело, не бальзамировал его ароматами и миррой, чтобы оставить тем же трупом, только в пышном убранстве. Нет, жизни желал он ребенку и ничего другого. Так и вы не удовлетворяйтесь никакими второстепенными успехами но стремитесь только к одной всеобъемлющей цели - к спасению бессмертной души.
Ваше дело заключается не только в том, чтобы научить детей читать Библию и сделать их высоконравственными людьми. Ваше высокое призвание - быть инструментом в руках Божьих, посредством которого небо может даровать жизнь мертвым душам. Все, чему вы учите детей, будет ни к чему, если они останутся "мертвыми во грехах". Даже если они станут полезными, нравственными членами общества и аккуратными посетителями церкви, ваша высшая цель не достигнута, если Господь не оживил их со Христом.
Итак, цель наша - воскрешение. Нам поручено оживлять мертвых! Как мы можем выполнить это необычное задание? Если мы дадим место неверию, то споткнемся на том очевидном факте, что работа, к которой призвал нас Господь, вне наших возможностей. Мы не в состоянии воскрешать мертвых. Однако, в сущности, мы не более бессильны, чем Елисей, так как и он сам по себе не мог воскресить сына сонамитянки.
Мы не в состоянии одарить наших детей духовной жизнью, но не будем падать духом. Напротив, убежденные в полной своей неспособности, всецело обратимся к истинному источнику силы. Человек, живущий верой, пребывает в области чудес. Вера творит чудеса, она смотрит на обещанное и, невзирая ни на что другое, громко возвещает победу, не считаясь с невозможным.
Теперь, когда Дух Божий сошел на Елисея, призывая его к делу Господнему, он уже не простой человек. Также и вы, бодрствующие и томящиеся в молитве о детях/вы уже не простые ничтожные существа, вы сделались храмом Божьим, Господь пребывает в вас, и верой вы вступили на поприще творителей чудес. Мы посланы в мир быть участниками тех дел, которые совершает Господь Бог Духом Своим через верующих в Него.
Нам надлежит творить чудеса, и потому не будем считать невозможным и невероятным восстановление наших мертвых детей. К этому мы призваны, но будем помнить о Том, Кто действует в нашей немощи. Разве Бог не может воскрешать мертвых?
Прошу вас, смотрите здраво на окружающее! Перед вами духовно мертвые дети, и сердце ваше жаждет их оживления. Вполне сознавая, что один Бог может оживить их, смиренно молитесь, чтобы Он употребил вас в чудном деле Своем и указал, как поступать.
Если бы Елисей вспомнил, как он некогда служил Илии, и вник в приемы своего учителя, то не послал бы Гиезия со своим посохом, а сразу же приступил бы. к тому, что сделал только впоследствии. В 17 главе 3 книги Царств мы видим, как Илия воскрешал мертвого ребенка. Здесь учитель оставил пример своему слуге, и чудодейственная сила проявилась только тогда, когда Елисей в точности последовал ему. Так и мы должны учиться у ног нашего. Учителя и в деле спасения душ действовать, как Он.
Исполненный глубокого сострадания, Христос н4хо-дился в окружении растленного человечества, сопереживая с нами в нашем плачевном состоянии. Так и мы должны приблизиться к душам детей, томиться с ними Его томлением, плакать над ними Его слезами, иначе не видеть нам их избавления от погибели. Научиться этой мудрости приобретения душ мы можем только следуя примеру и духу Господа Иисуса.
Елисей, однако, забыв о примере своего наставника, избрал себе новый способ, как более подобающий его пророческому сану. Передав жезл Гиезию, он велел ему возложить его на ребенка. Елисею, вероятно, казалось, что сила Божья до того изобилует в нем, что всякий способ окажется действенным, а потому в его личном участии нет необходимости. Но не так решил Господь.
Боюсь, что истины, которые мы возвещаем детям, часто напоминают собой жезл Елисея, то есть остаются чем-то чужим, внешним, как посох, который держат в руке, но который все-таки не составляет части тела. Мы берем такое-то поучение, такую-то истину, как Гиезий взял посох, и кладем ее на лицо ребенка, сами же остаемся равнодушными и не испытываем мук рождения.
Как бы мы ни старались понятнее объяснить истину, облекая ее в самую привлекательную форму и используя наглядные пособия, если наши слова не являются отголоском того, что происходит у нас в сердце, и не истекают из глубины нашей души, они никогда не подействуют на душу, так же как и посох Гиезия на мертвого ребенка. Горько признаться, но и я часто возвещал Слово Господа моего как самое верное из всех пророческих слов, и все же без успеха! Ах, не потому ли, что благовествовал без того пламенного усердия и задушевности, которые для этого необходимы?!
И вы, друзья мои, не сознаетесь ли в том же? Не случалось ли и вам возвещать Евангелие, говорить правильно, толковать о том, что несомненно верно, и даже передавать другим то, что для вашей души было неизреченным сокровищем,- и что же? - Безуспешно, безответно!
Не потому ли, что все сказанное не было прочувствовано и вы равнодушно относились к тем, кому свидетельствовали о Боге? Не то ли было с вами, что и с Гиезием, когда он безучастно клал посох на лицо умершего? В таком случае неудивительно, что и вам приходится повторять те же слова: "Не пробуждается ребенок". Настоящая пробуждающая сила не могла проявиться в безжизненном, сухом наставлении. В сущности, мы даже не знаем, был ли Гиезий уверен, что мальчик умер. Из его слов можно предполагать, что ребенок только спит.
Бог не может благословить тех, кто всем сердцем не осознает гибельного состояния своих детей. Поэтому, если вы увлекаетесь только призрачными теориями о человеческом достоинстве, о невинности детского возраста и тому подобными мечтами и не верите, что дети грешны, не удивляйтесь, если не увидите никакого плода от своего труда.
Может ли Господь через вас совершить дело воскрешения, если вы не видите нужды в том? Если бы и случилось так, что умерший ожил, Гиезия это не удивило бы: "Что ж, только и всего, что очнулся от глубокого сна!". Если бы Господь пробуждал души через слова людей, не убежденных в гибели и полном развращении человеческого рода, они непременно подумали бы: "Вот какое нравственное влияние оказывает Евангелие! Оно чрезвычайно полезно и благотворно" и не воздали бы славу и поклонение Тому, Кто, сидя на престоле, творит "все новое" Своей возрождающей силой.
Посмотрите, как поступает Елисей после первой неудачной попытки воскресить мальчика. Он не упал духом, когда узнал, что ребенок не пришел в себя, но препоясался и энергично принялся за работу. Когда у вас случается неудача, не следует из-за этого бросать дело. Если ваши дети до сих пор мертвы и все ваши усилия безуспешны, не делайте из этого заключения, что все напрасно. Елисей ведь не пришел в отчаяние и не подумал, что оживление ребенка невозможно. Неудача - не значит бросай дело, но - делай иначе. Не получилось в этот раз, - пробуй еще и еще.
Нередко приходится менять приемы. Если первый оказался неподходящим, нужно пробовать другой, тщательно исследовав причину ошибки. Таким образом, воспитывая наш дух. Господь может приготовить нас к такой широкой деятельности, о какой мы никогда и не мечтали.
Обратите внимание, куда положили ребенка. В Библии сказано, что умерший лежал на постели пророка. Это была та самая постель, которую гостеприимная сонамитянка приготовила для Елисея. Добрая женщина не думала, какой знаменитой станет эта постель, когда из любви к Божьему пророку готовила ему место для отдыха.
Ребенок лежал на постели Елисея. Это говорит нам о том, что нельзя оставлять дитя вдали от себя, где-нибудь вне дома. Если мы хотим видеть его живым, нужно принять его в самое теплое, близкое к сердцу место.
"И вошел Елисей... и запер дверь за собою, и помолился Господу". Теперь он принимается за дело всей душой; и мы можем поучиться у него, как приступать к великому делу воскрешения мертвого ребенка. Взглянув на повествование об Илии, мы увидим, что Елисей вполне последовал примеру своего учителя. "И сказал он (Илия) ей: дай мне сына твоего. И взял его с рук ее, и понес его в горницу, где он жил, и положил его на свою постель. И воззвал к Господу, и сказал: Господи, Боже мой! неужели Ты и вдове, у которой я пребываю, сделаешь зло, умертвив сына ее? И, простершись над отроком трижды, он воззвал к Господу и сказал: Господи, Боже мой! да возвратится душа отрока сего в него! И услышал Господь голос Илии, и возвратилась душа отрока сего в него, и он ожил" (3Цар.17:19-22).
Одна древняя мудрость гласит: "Истинная проповедь составляется на небесах". Это значит, что истинный проповедник должен много беседовать с Богом. Если мы не просим благословения у Господа, не обдумываем воспитание своих детей на коленях перед Ним, то дело наше не может быть успешно. Вся сила должна приходить свыше.
Может ли Господь посетить и обрадовать вас обращением вверенных вам детей, если вы не ходатайствуете за них перед престолом благодати? По-моему, это превосходный способ - приглашать детей поодиночке к себе в комнату и молиться с ними наедине. Тогда можно ожидать их обращения, когда за каждого отдельно молишься, за каждым следишь, за каждого страдаешь, томишься, переживаешь.
Часто молитва без посторонних воздействует на ребенка гораздо сильнее, чем общая молитва в собрании или в семье. Такие молитвы нередко сами по себе служат ответом, то есть Господь может в то время, как вы изливаете перед Ним свою душу, через вашу молитву так подействовать на сердце ребенка, как никогда не действовали никакие увещания.
Молитесь отдельно с детьми вашими и получите добрые плоды. Если же это невозможно, то, во всяком случае, с вашей стороны должно быть много молитвы - молитвы непрестанной, постоянной, захватывающей. Люди, пламенеющие духом, все преодолевали молитвой. Они не отходили от престола благодати, пока не получали просимую милость. "Царство Небесное силою берется, и употребляющие усилие восхищают его" (Матф.11:12).
Помолившись, Елисей прибегнул к действиям. Молитва и действия должны всегда идти рука об руку. Действовать без молитвы - значит упорствовать, а молиться без действий - значит лицемерить.
Вот перед нами лежит ребенок, а возле него стоит почтенный человек Божий. Посмотрите, как он странно поступает: наклоняется над умершим, прикладывает свои уста к его устам. Теплые, живые губы пророка прикоснулись к холодным, мертвым губам, и живительная струя свежего, горячего дыхания проникла в остывшие, окаменелые гортань и легкие. Затем святой старец, полный усердия и любви, приложил свои теплые руки к холодным рукам умершего ребенка и свои глаза к его глазам. Мало этого, он всем телом простерся над ним, как бы желая передать ему свою жизнь.
Если мы искренне желаем духовно оживить ребенка, то должны, прежде всего, ясно сознавать его положение. Ребенок мертв, да, совершенно мертв. Господу угодно, чтобы мы это знали и видели его таким же мертвым по грехам и преступлениям, какими и мы сами некогда были. Бог хочет, чтобы мы соприкоснулись с этой смертью, хотя это бывает мучительно и удручающе.
Посмотрим, как действовал наш Учитель, желая воскресить нас из мертвых. Ему пришлось Самому умереть: другого способа не было. Так и вы, если хотите воскресить своего мертвого ребенка, то непременно должны проникнуться леденящим ужасом смерти.
Невозможно вытащить головню из огня, не почувствовав при этом жара пламени. Без надлежащего сознания всех ужасов грядущего суда Божьего и гнева Его, у вас не хватит рвения для работы над душами и вы не сможете достигнуть успеха.
Когда мертвенность ваших детей возбудит в вас чувство угнетения, страха и отчаяния, тогда знайте, что Господь хочет вас благословить. Осмыслив таким образом состояние ребенка, следует затем насколько возможно вжиться в его природу, привычки и характер. Вы должны говорить детским языком так, чтобы ребенку было понятно, смотреть на вещи его глазами, сердцем разделять его чувства, быть ребенку другом. Словом, надо изучить мир ребенка с его искушениями и соблазнами, чтобы насколько возможно входить в положение своего дитяти, разделять с ним его радости и горести.
Если все это кажется вам скучным и тягостным, для чего вы тогда создали семью? Нельзя относиться к воспитанию детей с пренебрежением! Что бы ни потребовалось для этого, все надо делать охотно, без принуждения. Господь не воскресит через вас мертвого ребенка, если вы ради спасения его души не готовы на все.
О пророке сказано, что он простерся над ребенком. Мы бы сказали: сжался над ним. Ведь он был взрослый, а тот - еще мальчик, потому не вернее ли будет слово "сжался"? Нет, именно "простерся". Нет ничего труднее для взрослого человека, как "простереться" по детской мерке. Заинтересовать детей - далеко не легкая задача. Для того, чтобы учить маленьких детей, необходимо использовать все наше остроумие, наши самые глубокие познания, самые искренние мысли и все силы.
Детей пустыми разговорами не займешь. От нас требуется напряжение всех сил, тщательная подготовка и обдуманный труд, чтобы правильно воспитать малых сих. Невозможно оживить ребенка, если не "простереться" над ним, как бы это ни казалось странным. И самому умному человеку придется приложить к этому все свои способности.
В то время как Елисей содрогался от холода, веющего от трупа, его собственная теплота проникала в окоченевшее тело. Само по себе, конечно, это не могло воскресить ребенка, но Господь употребил жизненную теплоту пророка для согревания мертвого тела и посредством этого оживил умершего.
Хорошо всем поразмыслить над словами Апостола Павла: "Мы... были тихи среди вас, подобно как кормилица нежно обходится с детьми своими. Так мы, из усердия к вам, восхотели передать вам не только благовестие Божие, но и души наши, потому что вы стали нам любезны" (1Фес.2:7-8). Тот, кто искренне жаждет спасения своих детей, поймет эти слова. Господь через Духа Своего благословляет наши сердечные переживания и часто пользуется ими для совершения того, что сама истина, хладнокровно переданная, не совершила бы. В этом заключается секрет успешного благовестия. Вы должны так отдать душу свою детям, чтобы гибель их казалась вам собственной гибелью. Если гнев Божий пребывает на них, то он тяготеет и над вами. Поэтому исповедуйте перед Господом их грехи как свои собственные, молитесь и непрестанно ходатайствуйте за них, как это делал первосвященник.
Действия пророка скоро привели к тому, что согрелось тело ребенка. Как, должно быть, обрадовался Елисей! Однако мы не видим, чтобы он на этом успокоился. Не удовлетворяйтесь никогда тем, что дети ваши начинают подавать некоторую надежду на улучшение.
Если на глазах ребенка появились слезы, когда вы рассказывали о любви Христовой, радуйтесь, значит, тело согревается. Но не останавливайтесь на этом! Разве можно на этом бросить дело? Ведь цель еще не достигнута. Нам нужна жизнь, а не только теплота! Мы должны не просто убедить детей наших, а привести их к Богу; впечатления недостаточны - нужно возрождение, то есть новая жизнь от Бога, жизнь Иисуса Христа.
Давайте снова посмотрим на Елисея. "И встал и прошел по горнице взад и вперед". Он не находит себе места, он встревожен. Ребенок согрелся, и за это слава Богу, но он еще не жив; поэтому пророк не садится отдыхать у своего стола, а беспокойно ходит взад и вперед, вздыхает, тоскует и томится душой. Он не в силах смотреть на измученную мать и слышать ее жалобный голос: "Пришел ли в себя сын мой?"
Если вы заметили, что сердце ребенка тронуто, не прекращайте на этом попечения о нем. Спасение души драгоценнее всего и никогда не приобретается легко. Стать отцом во Христе нельзя без мучительной тревоги и страданий. Нужно сердцем понять слова Апостола Павла: "Я снова в муках рождения, доколе не изобразится в вас Христос!" (Гал.4:19).
Да даст вам Дух Святой такие же душевные муки и такую же тоску, беспокойство и тревогу, пока дети ваши не станут истинно обращенными и спасенными.
Походив немного, пророк опять поднялся и простерся над ребенком. Здесь видна последовательность и терпение. То, что однажды дало хороший результат, нужно повторять еще и еще.
Вы успешно провели беседу с детьми? Продолжайте так же и в дальнейшем. Ведь очень легко разрушить то, что было совершено раньше! Если ваше теплое отношение согрело детские души, то не дай Бог, чтобы охлаждение с вашей стороны произвело в них застывание! Будьте уверены, что как от Елисея исходило тепло, так от вас может веять холодом, если в вашей душе нет искреннего усердия к делу их спасения.
Елисей вновь простерся на постели, и опять послышалась горячая молитва веры и вздохи старца. Наконец последовал ответ, желание его исполнилось: "И чихнул ребенок раз семь..." Звук, сам по себе, был малопривлекателен, но все же означал жизнь.
Большего и мы не можем требовать от детей, когда Господь дарует им духовную жизнь.
Если ребенок осознал свою негодность и положился на совершенное дело Христа, то как бы невнятно и бессвязно он это ни выразил, нам следует благодарить Бога. Вполне возможно, что Гиезий и не обратил внимания на чиханье ребенка, так как не простирался над ним. Но Елисей был доволен. Так и мы будем чутки к малейшему признаку благодати и благодарны Богу, если действительно простирались в молитве за безжизненные души своих детей.
Вслед за этим ребенок открыл глаза. Елисею, наверно, эти глаза показались очень красивыми. Не знаю, были они голубые или черные, но знаю то, что глаза, которые нам удастся открыть с помощью Божьей, всегда будут для нас прекрасными.
Дорогие друзья, нет ли между вами Гиезия? Искренне жаль мне того, кто умеет только нести жезл. Да дарует вам Господь по милости Своей жизнь, иначе вы не сможете оживить другого! Если бы Елисей был мертв, его тело не могло бы сообщить жизнь другому, как бы их ни клали друг на друга. Так же бесполезно своей безжизненной душой соприкасаться с мертвыми душами детей. Остывшая печь не согреет озябшего странника. Замерзшая, окоченелая мать не может приласкать своих детей.
Пусть благодать Божья коснется прежде всего вас и сделает орудием Своим для пробуждения многих душ во славу Божью.

Не грешите против ребенка

Рувим отвечал им и сказал: не говорил ли я вам: "не грешите против отрока"? но вы не послушались; вот, кровь его взыскивается.
Быт.42:22
"Не говорил ли я вам: не грешите против отрока?" Этот вопрос Рувим задал своим братьям, когда они стояли перед суровым правителем Египта, неузнанным Иосифом.
"Точно мы наказываемся за грех против брата нашего; мы видели страдание души его, когда он умолял нас, но не послушали; за то и постигло нас горе сие" (Быт.42:21),- поняли братья.
Если мы совершаем грех после предупреждения, голос совести сильнее будет осуждать нас, напоминая те многие советы и увещания, которыми мы пренебрегли в свое время. Тот, кто знает, что необходимо ребенку, и все-таки грешит против него, будет несравненно виновнее в глазах Божьих, чем тот, кто делал это неосознанно.
Просьба Рувима касается всех взрослых: "Не грешите против отрока!". Я бы сказал это каждому из родителей, каждому брату и сестре, каждому учителю, как имеющим семью, так и не имеющим ее. Не грешите ни против собственных детей, ни против чужих, ни против какого бы то ни было ребенка вроде тех "ничьих" детей, что бродяжничают по улицам. Если вы и грешите против взрослых, то не грешите против ребенка!
Скверно вводить в грех взрослых, но еще сквернее и в высшей степени отвратительно сеять злое семя порока в сердцах, не запятнанных грубым грехом. Не совершайте духовного детоубийства! Во имя Бога и во имя простой человечности я прошу вас: не принимайте на себя роль Ирода, морально убивая невинных.
Рассматривая историю Иосифа, можно выделить три вида греха против ребенка. Первый заключается в предложении завистливых братьев: "Убьем его и увидим, что будет из его снов". Существует духовное и моральное убийство мальчиков и девочек, и здесь даже Рувимы, то есть люди, которые не такие, какими должны быть, даже они протестуют: "Не грешите против отрока". Не приучайте его ко лжи, к нечестности, к пьянству, к порокам. Ни один из нас не желает так поступать, и между тем многие это делают своими дурными примерами.
Нередко детей губят их же родители. Многие делают все, что только в их силах, чтобы вырастить из своих детей заразу для общества и бич для страны. Когда я вижу малолетних преступников, то невольно спрашиваю себя: кто был их убийцей? И сам собой напрашивается грустный ответ: в основном, это жертвы греха родителей. Самые опасные хищные звери не станут губить своих детенышей, но грех делает человека способным погубить душу собственного ребенка.
Второй вид греха против ребенка заключается в предложении Рувима: "Бросьте его в ров, который в пустыне, а руки не налагайте на него". Многие почему-то думают, что ребенка следует предоставить самому себе и не трогать, пока он вырастет, а тогда уж постараться спасти его от гибели. "Не убивайте его,- как бы говорят они,- но оставьте пока одного. Убить его - жестокое преступление, другое дело - оставить в пустыне до более удобного времени, а тогда мы придем и спасем его".
Некоторые христиане совершенно не обращают внимания на детей и действуют так, будто их и не существует. Ходят ли они в воскресную школу, читают ли Слово Божье, этим они не интересуются. Эти добрые люди нимало не беспокоятся о воспитании детей в учении и наставлении Господнем. Я бы сказал им: не грешите против отрока такой небрежностью!
Общераспространенно мнение, что детей не нужно приводить к Богу, заботиться об их обращении можно лишь потом, когда они вырастут. Думать так - значит грешить против ребенка. Ни одно место Священного Писания не оправдывает этой медлительности и небрежности. Пророк Иеремия жалуется: "И чудовища подают сосцы и кормят своих детенышей, а дщерь народа моего стала жестока подобно страусам в пустыне" (Плач.4:3). Пусть это обвинение не коснется никого из нас! Зачем вашему ребенку оставаться во рву своей природной испорченности? Приложите к этому все свое сердце и теперь же просите Господа вытащить его из ужасного рва.
Третий вид греха против ребенка - это продажа Иосифа измаильтянам. Караван измаильских купцов проходил мимо, и братья охотно отдали Иосифа за вознаграждение. Я думаю, что многие из нас склонны поступать таким же образом.
Если мы любим Библию, то не отдадим своих детей во власть тех, кто будет порабощать их ум вредными учениями. Продают своих детей также и те, кто заботится больше об их мирских интересах, чем о душе.
Я уверен, что вы не захотите продать своих детей буквально, но не менее ужасно продавать их душу! Не грешите против ребенка. Не продавайте его измаильтянам. Глубоко задумайтесь, прежде чем совершить это ужасное преступление!
Иногда грех против ребенка заключается в пренебрежительном отношении к нему. "Он такой странный!" - говорят родители и воспитатели, оправдывая свою суровость. Вы слышали, наверно, о лебеде, который был высижен в утином гнезде. Ни селезень, ни утка, ни утята ничего не могли сделать из этого безобразного детеныша, а между тем он на самом деле был прекраснее их всех. Иосиф был таким лебедем в гнезде Иакова. Братья и даже отец не понимали его "Неужели я и твоя мать, и твои братья придем поклониться тебе до земли!" - говорил Иаков (Быт.37:10).
Я представляю себе, что с Иосифом не так-то легко было жить. Когда его братья поступали худо, он доводил это до сведения отца. Наверное, они называли его ябедником, предателем, хотя на самом деле он был милым, ласковым ребенком. Сны его были тоже какие-то странные и раздражающие. Братья называли его сновидцем и, может быть, считали каким-то ненормальным. Иосиф был любимцем отца, и это делало его более невыносимым в глазах остальных детей.
История повторяется. Может быть, особенности вашего ребенка происходят от превосходства его природы и от способностей, которые еще не нашли себе полезного применения. Во всяком случае, не грешите против ребенка потому только, что он странен. Конечно, не выказывайте к нему и пристрастия, не делайте ему разноцветной одежды, потому что в таком случае у его братьев будет некоторое основание для зависти. Но, с другой стороны, не браните его без причины, не надламывайте его дух.
Я знаю людей, которые при встрече с "маленьким Иосифом" грешили против него безрассудной лестью. Мальчик был не по летам умен и интересно говорил. Они ставили малыша на стол так, чтобы все видели его, осыпали похвалой и лаской, заставляя еще и еще повторять то, что он сказал. Таким путем они развили в ребенке самомнение, сделали его назойливым и чересчур смелым.
Обычно дети, которых выставляют напоказ, скоро портятся. "Посмотрите, какой удивительный мальчик мой Ваня! Он знает то-то и то-то",- восклицают родители. Да, я вижу, как удивительно неразумна его мать, как беспечен отец, подвергающий дитя такой опасности. Не грешите против ребенка, сея в нем семена гордости, которые быстро взойдут и принесут дурной плод.
Не впадайте при этом и в другую крайность. Много добрых желаний было заморожено презрительными насмешками и много прекрасных порывов погибло прежде, чем они созрели. Берегитесь подавлять энтузиазм юности, направленный на добро! Да сохранит меня и вас Господь, чтобы нам не погасить искры благодати в душе ребенка и не уничтожить почку, которая может распуститься в чудный цветок. Будем следить за своими словами и поступками по отношению к детям.
Не грешите против ребенка, просто рассказывая ему библейские истории и не указывая на Спасителя, потому что таким образом вы даете ему камень вместо хлеба. Не грешите против ребенка, преследуя какую-либо другую цель, кроме его обращения к Богу через Христа Спасителя.
Родители, не грешите против ребенка, постоянно раздражаясь на него. Не придирайтесь ко всякой мелочи и не укоряйте ими ребенка, говоря: "Если бы ты был верующим, то не сделал бы так". Вы, христиане, главы семейств, часто сами поступаете и говорите неправильно, и если бы ваш Небесный Отец был иногда так суров с вами, как вы суровы со своими детьми, когда вы не в духе, то боюсь, что вам пришлось бы очень плохо
Будьте кроткими, добрыми, нежными и любящими. В то же время не грешите против ребенка, чрезмерно балуя его. В некоторых семействах господином становится маленький мальчик. Он управляет своей матерью, а мать - отцом, и таким образом ребенок управляет всем домом. Это очень неразумно, неестественно и в высшей степени опасно для ребенка. Не поливайте ваших отросточков ни уксусом, ни сиропом.
Не грешите против ребенка и не переставайте молиться о нем, пока его сердце не будет отдано Господу. Да даст вам Дух Святой мудрость, как поступать с этими юными бессмертными душами.


Альманах для родителей

Свет в христианском доме

Оглавление

Наш дом
Детская жертва
Семья – начаток церкви
А мы доверились Богу
Здоровая семья – частица сильного народа
Все ли дети здесь?
Приобретенные без слов
Служение жены
Честь или участь
Кто принимает дитя…
Важность и неотложность родительской дисциплины
Благость и строгость
Честное слово
Просьба матери
Отделен ли он для Господа?
Молитвенная корзина
Шипы жизненных роз
Будут иметь скорби
Библия о покрытии головы
Дорога к свету
Лучшее благословение
Или библия, или телевизор
Для чего сберегается жизнь?

Наш дом

А я и дом мой будем служить Господу.
(И.Нав.24:15)
Семья – замысел вечносущего Бога, сотворившего все во благо людям. Это заставляет нас размышлять о ее устройстве, о ее назначении и цели существования.
Семья, по установлению Божьему,– это единое целое. Вступившие в брак становятся «единой плотью», и таким образом возникает новая семья. Иисус Христос, отвечая фарисеям на вопрос о разводе, сказал: «Не читали вы, что Сотворивший в начале мужчину и женщину сотворил их? И сказал: посему оставит человек отца и мать и прилепится к жене своей, и будут два одною плотью, так что они уже не двое, но одна плоть. Итак, что Бог сочетал, того человек да не разлучает» (Матф.19:4-6). Полное единство мужа и жены необходимо для сплочения всей семьи, включая детей. И ничто не укрепит это единство лучше, чем руководство Словом Божьим, а также совместный труд, общие заботы и цели и пребывание мужа и жены в полном взаимопонимании.
Семья – это место, где необходима чистота. Моральная высота общества зависит от его отношения к браку и семейной жизни. Нет более сильного средства в утверждении чистоты среди человеческого рода, чем полноценная Домашняя жизнь. «Брак у всех да будет честен... блудников же и прелюбодеев судит Бог» (Евр.13:4). Верное следование Божьим законам о браке создает чистоту не только в жизни и характере родителей, но сильно влияет и на моральную чистоту детей, способствует ее сохранению и поддержанию.
Семья – это место, где растут дети в наиболее восприимчивый период своей жизни, окруженные заботой самых лучших друзей. В каждом нормальном доме наилучшими друзьями ребенка являются его родители. И это отнюдь не случайность, что именно в то время, когда общение и воспитание производит на детей самое глубокое и самое сильное воздействие, они находятся под опекой лучших друзей. Если родители мудры и ясно сознают свою ответственность, они наилучшим образом используют возможность своего влияния, чтобы дать детям правильное направление в жизни, прежде чем они вступят в более близкий контакт с окружающим миром.
Семья – это безопасное убежище от невзгод жизни. Это уютный очаг, где дети чувствуют себя хорошо, тогда как за окном бушует непогода. В то время как бездомные и беспризорные дети, предоставленные самим себе, бродят по улицам и пачкают свою душу моральной грязью, живущие в добропорядочных домах защищены от пагубного влияния. Многие дети непростительно рано окунаются в мир, где изобилует беззаконие, и оскверняются грехом раньше, чем начинают понимать, что такое грех. Блажен ребенок, формирование характера которого протекает под сенью дома, в котором святится имя Божье и поощряется добродетель, в котором царит атмосфера чистоты, благочестия и святости!
Какое место сравнится с домом во время болезни, несчастья или испытаний?! Кто, кроме близких, поддержит и утешит нас в час трудного выбора и неизвестности, когда проблемы жизни требуют крайнего напряжения? Благодарение Богу за сень и утешение благочестивого дома!
Семья – это школа, где дети учатся преодолевать трудности, встречающиеся на жизненном пути. Это место, где они учатся труду, молитве, самоотверженности, учатся помогать тем, кто в нужде, учатся славить Бога. Семья – это место, где маленькие люди всесторонне развиваются, готовятся к встрече с серьезными жизненными проблемами и испытаниями.
Семья, построенная по принципам Писания, не только школа, но и частица церкви. По состоянию обычного христианского дома можно определить состояние церкви, к которой он принадлежит.
В каждом доме возникают всевозможные проблемы, каждую семью постигают разного рода испытания, и справиться со всем этим порой не просто. Здесь не поможет чисто человеческое планирование или же теоретическое знание. Чтобы семья могла успешно преодолевать трудности. Бог создал ее по Своему плану и каждого ее члена наделил определенными обязанностями.

Обязанности мужа и отца.

Апостол Павел в своих посланиях отмечает две основные обязанности главы семейства: «Мужья, любите своих жен, как и Христос возлюбил Церковь н предал Себя да нее» (Еф.5:25), а также – «Отцы, не раздражайте детей ваших, но воспитывайте их в учении и наставлении Господнем» (Еф.6:4). Другими словами, муж, во-первых, обязан ради жены жертвовать своей жизнью. Он должен заботиться о ее благополучии, отдавая на это свою любовь, ум и силы. Во-вторых, именно на отца Господь возлагает большую ответственность в воспитании детей. Обязанность отца, как главы семьи, – руководить семейной молитвенной жизнью, домашним воспитанием, дисциплинированиием и всем, что касается духовного и материального благосостояния дома. Все это он должен совершать в духе служения, но никак не в духе господства.

Обязанности жены и матери.

Писание говорит, что жена была создана помощницей мужу и ее правильное состояние – повиноваться мужу и любить его. «Сотворим ему помощника, соответственного ему» (Быт.2:18); «Жены, повинуйтесь своим мужьям, кик Господу» (Еф.5:22); «Жены, повинуйтесь своим мужьям, чтобы те из них, которые не покоряются слову, житием жен своих без слова приобретаемы были, когда увидят ваше чистое, богобоязненное житие» (1Петр.3:1-2); «Чтобы старицы... вразумляли молодых любить мужей, любить детей» (Тит. 2:3-4). Эти стихи указывают на очень важную обязанность жены и матери в доме. Во-первых, она должна в покорности следовать руководству мужа. Во-вторых, ее материнская ответственность – любить детей. Живя согласно этим двум основным обязанностям, жена будет подлинным благословением для мужа и детей. Все это требует молитвенной устремленности и живого общения с Богом.
Часто возникает вопрос, что делать мужу или жене, если его половина отказывается исполнять свои обязанности. На это можно ответить однозначно – необходимо делать все возможное в данных обстоятельствах и стараться восполнять недостачу. К сожалению, на практике ошибки одного супруга нередко усугубляются или умножаются недостатком другого. Если вам случилось жить в таком доме, постарайтесь приложить все усилия, чтобы со своей стороны исполнить все, возложенное на вас Богом. Один из законов общения гласит, что человек обычно становится похожим на того, с кем общается. Следовательно, первый, кому принесет пользу ваше истинное христианское поведение, будет ваш спутник жизни.

Обязанности детей.

Библия уделяет внимание и обязанностям детей по отношению к родителям. Например: «Дети, повинуйтесь своим родителям в Господе, ибо этого требует справедливость. Почитай отца твоего и мать», это – первая заповедь с обетованием: «Да будет тебе благо, и будешь долголетен на земле» (Еф.6:1-3).
Апостол Павел указывает на две причины, почему дети должны повиноваться своим родителям: это справедливо и приносит благо и долголетие. Самое худшее, что можно сделать ребенку, – это позволить ему расти непослушным и мятежным. Такой ребенок будет врагом не только себе, но станет настоящей проблемой и в доме, и в школе, и в церкви.
Дом, обитатели которого, движимые любовью к Богу и людям, выполняют предписанные Небесным Отцом обязанности, – это идеальный христианский дом.
Бывают же дома больше похожие на гостиницу, чем на семейный очаг. Там члены семьи приходят домой только поесть и поспать, а большую часть жизни проводят вне дома. Но есть и такие семьи, для которых дом – желанное место. Отец, мать и дети любят проводить время в стенах своего жилища, у них часто бывают гости.
В чем же дело? Чем вызвано такое различие? Причина в принципах, на которых построено семейное общение. Обратим внимание, что именно делает домашнее общение приятным и радостным.
Любовь. Апостол Павел назвал любовь совокупностью совершенства (Кол.3:14). Любовь изливается в наше сердце Духом Святым и является Его плодом. Это качество, делающее членов семьи дружными, самоотверженными, готовыми удовлетворять интересы друг друга. Любовь связывает мужа и жену не только как одну плоть, но и как одно сердце и душу. Любовь удерживает детей в послушании. В доме, где проявляется любовь, врагу душ человеческих трудно обрести точку опоры, потому что любовь соединяет членов семьи с Богом и друг с другом.
Верность – не последнее качество, влияющее на добрые взаимоотношения в семье. Если супруги хранят верность Богу и друг другу, дети научатся уважать старших, приобретут навык покоряться ближним, церкви и Богу.
Богослужение. Христианский дом должен быть домом молитвы. Ничто не может заменить семейной молитвы или восполнить ее отсутствие. В доме, где проводятся домашние богослужения, где чтят Господа, муж и отец верно исполняет обязанности главы и священника. Но если члены семьи не признают Иисуса Христа высшим главой, главенство отца окажется несостоятельным, и в доме не будет места семейной молитве.
В доме, где совершаются семейные молитвы и читается Библия, где звучит пение и проводятся беседы, создается благоприятная атмосфера для воспитания детей и для благословенного общения с братьями и сестрами по вере.
Детская литература. Книги, как и люди, оказывают на нас большое влияние. Они могут удалять от Бога, могут и приближать к Нему. Пусть в наших домах находят место только такие книги, содержание которых влечет к Богопознанию и Богопониманию! Ценным сокровищем обладает семья, в которой есть детская литература не просто интересная, но поучительная, способная привить любовь к небесному.
Друзья. Кроме непосредственных членов семьи, в каждом доме бывают гости и друзья. Они тоже оказывают свое влияние на атмосферу в семье. Будут ли приходить в дом братья и сестры по вере, а также друзья детей – зависит от родителей. Их богобоязненность сделает дом гостеприимным и желанным для любящих Бога. Другим словом, жизнь по Слову Божьему создает в доме теплую дружескую атмосферу.
Во многих семьях, возможно из лучших намерений, совершается серьезная ошибка – родители содействуют развлечению детей, приобретая вещи сомнительного характера. Например, магнитофонные кассеты с записями недуховной музыки иди легковесных рассказов, электронные игры и прочее. Эти развлечения привлекают в дом таких приятелей и приводят к таким связям, которые вредят душам детей. Родителям следует поощрять детей к таким играм и занятиям, которые способствуют формированию доброго характера, учат трудолюбию, внимательности. Азарт же, умение обхитрить, унизить или превзойти ближнего и прочие пороки должно уничтожать в самом зародыше.
Итак, каким будет общение детей, кто будет дружить с ними, во многом зависит от домашней обстановки.
Старайтесь всегда сохранять библейские принципы в отношении вашего дома, и в вашей семье будет царить радость и мир, ваши гости будут получать благословение, Богу умножится слава. Узы любви в вашей семье будут более и более крепнуть, если вы устремитесь к небесному. Блаженны дети, живущие в доме, где святится имя Божье, где к больным и страдающим проявляется нежная забота, где поддерживают друг друга в часы испытаний, где чтят старших!
Размышляйте об этом, стремитесь к целям, отмеченным в Библии, и у вас будет основание прославить Господа за привилегию жить в христианском доме.

Детская жертва

Это было в декабре 1931 года в Петербурге, в суровую пору блокады. Нас было четверо у мамы. Папы в то время уже не было, он умер о тюрьме за Слово Божье.
Обреченные на голодную смерть, мы жили в коммунальной квартире без электричества и воды. Мама работала в госпитале в ночную смену. Каждое утро она подходила к нам и проверяла: живы ли? Комната не отапливалась, и мы спали на одной кровати. Убедившись, что милость Господня еще распростерта над нами, мама склоняла колени возле кровати. Мы с трудом сползали с постели и становились рядом.
У нас был такой порядок: молились сначала младшие, потом старшие. Я не помню, о чем молился, но помню, что мама каждый раз говорила: «Господи, благодарю Тебя, что Ты нас так любишь». После молитвы я забирался под одеяло и думал: «Почему мама говорит, что Господь нас сильно любит? Сегодня у нас даже кусочка хлеба нет».
Так проходили дни. Однажды мама принесла небольшой кусочек сыра, разрезала его на четыре части, дала нам и вышла из комнаты. Себе она не оставила ни крошки из этого пайка. Но через несколько минут она вернулась и спросила: «Дети, кто еще не съел сыр? »
Я был единственным, у кого уцелел сыр. Мне жалко было съедать его, я все еще играл с ним. Мама сказала: «Сынок, дядя Коля, наш сосед, умирает. Я спросила у него, какое его последнее желание, и он сказал, что хочет кушать. Последнее желание умирающего обычно выполняют. Сыночек, пожертвуй ему свой сыр ради Господа!»
Я послушал маму. Отдав ей кусочек сыра, я пошел посмотреть, как дядя Коля будет есть. Мама подошла к умирающему и, положив ему в рот сыр, сказала: «Я принесла вам немного сыру, съешьте его».
Дядя Коля улыбнулся и умер, не успев даже попробовать то, что предложили ему. Я не отходил от умершего. Заметив это, мама спросила: «Сыночек, уж не хочешь ли ты взять сыр обратно?» Я кивнул.
Мама обняла меня и повела в нашу комнату.
«Так нельзя делать,– сказала она.– Ты же ради Господа отдал свой сыр, правда? А то, что отдано Господу, что положено на жертвенник, никогда не бери назад. Понял?»
Прошли годы. Господь удивительно сохранил нас, вывел из весьма трудных обстоятельств. На всю жизнь запомнил я наставление матери, запомнил, что с жертвенника нельзя брать то, что положено на него во имя Господа.
Позже я неоднократно убеждался в этой благословенной закономерности: чем щедрее жертвовал на дело Божье своим временем и здоровьем, чем охотнее отказывал себе в удобствах, тем радостнее было на сердце, тем полнее был мир в моей душе, тем благословеннее сказывалось это на моих детях. Поистине, великое счастье быть всецело преданным Богу и с каждым днем все больше и больше отдавать Ему свои силы, средства, да и саму жизнь. Нет более надежного средства сберечь свою душу и души дорогих деток для вечности, как с радостью расточить данную Богом жизнь на служение Ему.
Как много потерял тот, кто подчинил свою жизнь плотскому правилу: «Будь милостив к себе...» и научил этому своих детей. Он не только потерял то, что имел, но не сможет получить и того, на что надеялся.
Не научить своих детей любить Бога и преданно служить Ему – значит дать их жизни ложное направление и сознательно лишить их радостной и разумной цели бытия. Мудрость мира не принесет им подлинного счастья, а лишь усилит тоску о вечности и о Боге, Который сотворил людей для славы и бессмертия.
М. X.

Семья – начаток церкви

«И вы, отцы, не раздражайте детей ваших, но воспитывайте их в учении и наставлении Господнем».
(Еф.6:4)
Воспитание детей начинается с отношения к ним еще до рождения. Успех этого воспитания во многом зависит от того, желанны они для отцов и матерей или нет.
Общаясь с молодежью, я часто вижу, как страдают те, кто или узнал, или догадывается, что он был нежеланным в семье. Эти переживания накладывают отпечаток на всю жизнь. Много требуется духовных сил, чтобы утешить такую душу и укрепить. Эта рана долго кровоточит. Хочется от всего сердца пожелать родителям: доверяйтесь Богу так, чтобы все дети были для нас желанными, были настоящим подарком, наградой от Господа. От этого зависит их воспитание, от этого зависит, кем они станут, как будут нести бремя жизни, будут ли радостью для ближних, смогут ли отдаться Богу.
Мнение мира по этому поводу совершенно другое. Мир считает, что дети – это бремя, тяжесть. Это мнение нередко влияет на сознание и понятия христиан. Однако Слово Божье вполне конкретно свидетельствует: «Вот наследие от Господа: дети; награда от Него – плод чрева» (Пс.126:3).
Проведу простую параллель. Если к нам в гости приехал любимый нами; уважаемый человек, мы, несомненно, достанем из наших запасов самое ценное, самое вкусное и угостим его. Мы позаботимся, чтобы ему было хорошо у нас во всех отношениях. Мы окружим его любовью и вниманием. Если же заедет нежеланный гость, человек, который нам неприятен, мы чисто по-христиански окажем ему должное, но постараемся дать понять, чтобы он скорее покинул наш дом.
Что-то подобное происходит и в отношении детей. Желанные дети обязательно встретят в семье любовь, максимум заботы и плодотворное воспитание. А те, кто принес с собой не награду, а бремя, – будут терпеть большой ущерб в воспитании.
Принимая в семью детей, очень важно помнить, что очи доверены нам Господом на определенное время. Жены даются мужьям на всю жизнь, до смерти, а дети приходят в семью и уходят. В определенное время они создают свои семьи и отделяются от родителей. Дети даются Богом на время, чтобы родители вырастили их и привели к Богу. Поэтому одно из главных и необходимых условий для правильного воспитания ребенка – это принятие его в качестве дара от Господа.
Но с принятием ребенка воспитание только начинается. Воспитание – это длительный процесс влияния на ребенка, внушение ему определенных понятий, формирование его мировоззрения. «И вы, отцы, не раздражайте детей ваших, но воспитывайте их в учении и наставлении Господнем» (Еф.6:4).
Я долгое время искал в Библии конкретные правила воспитания детей, хотел найти метод, как именно нужно воспитывать. Повеление воспитывать в учении и наставлении Господнем есть, но каким образом исполнять его? Не сразу нашел я ответ на свои вопросы. Прямого, конкретного метода я так и не нашел, но Господь открыл мне, что мой пример для подражания – Небесный Отец. Как Он воспитывает нас, Своих детей, так и мы должны относиться к своим детям, подражая Ему. «Подражайте Богу, как чада возлюбленные». А каким является наш Бог – Библия, говорит много и конкретно. Так что подражать есть чему.
Радуясь этому откровению о методах воспитания, я продолжал исследовать Библию и нашел одно указание, чему должно учить своих детей. Записано оно в Псалме 77:3-8: «Что слышали мы, и узнали, и отцы наши рассказали нам, не скроем от детей их, возвещая роду грядущему славу Господа, и силу Его, и чудеса Его, которые Он сотворил. Он постановил устав в Иакове и положил закон в Израиле, который заповедал отцам нашим возвещать детям их, чтобы знал грядущий род, дети, которые родятся, и чтоб они в свое время возвещали своим детям, возлагать надежду свою на Бога, и не забывать дел Божиих, и хранить заповеди Его, и не быть подобными отцам их, роду упорному и мятежному, неустроенному сердцем и неверному Богу духом своим».
В этом отрывке определяются четыре важные задачи в воспитании детей: научить их надеяться на Бога, не забывать дел Божьих, не быть упорными, как отцы, и хранить заповеди Божьи.
Когда мы строим наш семейный очаг, когда воспитываем своих детей, наш долг – научить их надеяться на Бога. Рассуждая об этом, я понял, что это очень ценно в глазах Бога и жизненно необходимо для самого человека. Это нелегкая задача. Это не устройство машины объяснить, не столярное ремесло передать. Научить полагаться на Бога – трудно, и возможно только в том случае, если мы сами действительно надеемся на Него всем сердцем.
Человеку присуще надеяться, во-первых, на себя, а потом на своих близких, на друзей. Возлагать надежду на Бога – противоестественно нашей натуре, потому что мы по природе гордые и не хотим быть в зависимости, не можем жить верой. Нам привычней рассчитывать на свои силы, на видимые возможности. А надеяться на Бога – рискованно, для этого необходима вера. Склонные опираться на видимое, мы всегда страхуемся, ищем земные, человеческие, средства и забываем, что «видимое временно, а Невидимое вечно» (2Кор.4:18). Такова наша натура. Бог же хочет, чтобы мы всецело полагались на Него, чтобы сами надеялись на Него и этому же научили своих детей.
В каждой семье есть множество проблем, понятных детям и непонятных. Но какими бы эти проблемы ни были, если родители доверяют Господу, дети будут учиться у них. Мы должны рассказывать детям о понятных для них трудностях и вместе с ними молиться, чтобы они и слышали просьбы, и сами выражали их. А получив ответ от Бога, необходимо рассказать об этом детям и вместе поблагодарить. Таким образом, они будут учиться возлагать надежду на Бога.
У меня в семье был такой случай. Дочь попросила подарить ей на Рождество куклу. В то время магазины у нас стояли полупустые, об игрушках можно было только мечтать. Мы долго искали (я и в других городах смотрел), но кукол нигде не было. Переживали, конечно. Переживали потому, что дочь, каждый вечер, склоняясь с нами на колени, просила у Бога куклу. Мы беспокоились, что она может разочароваться в Боге, если не получит ответ на свою просьбу.
После молитвы с детьми мы с женой шли в свою комнату и снова просили у Господа милости для нашей дочери. Мы хотели, чтобы в ее сердце укрепилась вера, что Бог слышит нас, что Он отвечает на наши молитвы и Ему можно доверять.
Рождество приближалось, а куклы не было. И понимал, что эту игрушку дочь может получить только в том случае, если мы ее купим. Но Бог устроил иначе. Перед праздником пришла посылка от моей сестры, и в этой посылке была простенькая кукла. До этого сестра присылала нам только продукты, поэтому кукла была для всех радостной неожиданностью. Радовалась не только наша дочь. Мы с женой, как дети, радовались близости Божьей и со слезами умиления благодарили за участие в наших проблемах, за то, что Он Сам заботится об укреплении нашей веры и веры наших детей.
Хочется посоветовать всем родителям: кто не практиковал подобного в семье, не открывал перед детьми самых простых, элементарных нужд, – рискуйте! Вера без риска не бывает. Просите о необходимом вместе с детьми и таким образом научите их возлагать надежду на Бога. Не научив их этому в детстве, вы много потеряете.
Многие родители мечтают научить своих детей какому-нибудь ремеслу, дать им образование. Это, конечно, важно и нужно, но несравненно важнее научить детей надеяться на Бога. Следующее, чему мы обязаны научить своих детей, – помнить дела Божьи и хранить заповеди его, Другими словами, воспитывать их так, чтобы Бог в их глазах был великим, и чтобы они повиновались Ему.
Большую роль играет здесь наше отношение к Библии и связь Писания с обыденной жизнью в наших разговорах – за столом, во время работы и отдыха. Например, собираясь посетить больного, вспомните или прочитайте текст Писания на эту тему и объясните детям, что Господь хочет, чтобы мы помогали друг другу, посещали больных. Скажите, что вы хотите исполнять волю Божью и делать приятное Господу. Применение Слова Божьего в практической жизни учит детей связывать жизнь с Богом.
Общаясь с детьми из разных мест, я нередко спрашиваю, говорят ли в их семье о Боге. К сожалению, многие отвечают, что у них это не принято. Говорят обо всем – о верующих, о церковных делах, о собраниях, а о Боге не говорят. Об этом стоит серьезно задуматься, особенно отцам.
Я тоже заметил, что со своими близкими трудно бывает говорить о Боге, какое-то стеснение появляется. Намного легче говорить о церковных делах, о ком-нибудь из верующих. Но это не насыщает душу. Истинная пища – это хлеб с неба, это Иисус Христос. Только питаясь Им, то есть рассуждая о Нем, созерцая Его духовными очами, возможно научить детей не забывать дел Божьих и хранить заповеди Его.
Приходилось мне слышать печальный отзыв детей о своих родителях: «Они неверующие!» Отец – проповедник, мать – хористка, а дети говорят, что они неверующие! Что побуждает ребенка делать такие выводы? – Жизнь родителей дома, в семье. Вникая глубже, я понял, что такие родители не молятся вместе с детьми, вообще не говорят о Боге, сами не чтят Господа и не учат этому детей. Конечно, Бог милосерд. Он может и таких детей призвать на истинный путь, но горе родителям, не выполнившим своего долга, не явившим послушания и верности своему Богу! Задача каждого из нас – не только словом, но и святой жизнью научить детей поклоняться Богу и жить согласно Его святой воле.
Детей нужно научить еще и смирению, кротости, чтобы они не были похожи на тех, кто упорствует и не покоряется Богу. Но делать это нужно с большой мудростью. Если говорить с детьми о проступке какой-нибудь определенной личности, особенно знакомой им, можно научить их судить других. Но если говорить о проступке независимо от человека, особенно об ошибках прежнего поколения, можно научить их бояться Бога и не поступать так же. Особенно поучительно рассказывать, как Бог совершает Свой суд над упорными, пак поступает с неверными.
Воспитание детей в семье тесно связано с наказанием. Мы должны в определенной мере проявлять строгость, а также показывать Бога как строго взыскивающего, как Того, Кто требует послушания. Библия говорит: «Страшно впасть в руки Бога живого!» Господь страшен для делающих злое, и мы это хорошо сознаем. Дети тоже должны бояться своего отца. Плохо, если они думают, что рука отца должна только ласкать. Нет, дети должны знать, что есть рука, наказывающая всякое зло. Тогда и о Боге у них будет правильное представление. Ведь Небесный Отец проявляет Свою любовь не только в ласке, но и в наказании!
В мире сегодня в сознание ребенка чуть ли не от рождения вкладывают понятие, что он – сам себе хозяин и над ним никто не должен властвовать. Воспитание в школе тоже направлено на то, чтобы прививать ученику мысль о собственной достоинстве, о праве на уважение и авторитет. Но наказание детей – это библейское понятие. Библия говорит, что отрок, оставленный без наказания, принесет родителям боль и скорбь. «Не оставляй юноши без наказания; если накажешь его розгою, он не умрет: ты накажешь его розгою, и спасешь душу его от преисподней» (Притч.23:13-14).
Таким образом, Богу угодно было установить в семье родительскую власть, чтобы дети покорялись отцу и матери. У всякой власти два основных назначения: поощрять и наказывать. Наказывать делающих зло и поощрять тех, кто делает добро. От этой обязанности – наказывать – родители не должны уклоняться.
Как и всякое серьезное дело, наказание требует правильного подхода, у него есть определенные принципы. Во-первых, нельзя наказывать ребенка с раздражением. Это принесет большой ущерб в воспитании. Правда, наказывать спокойно – очень трудно, но правильно. Во-вторых, необходимо разъяснять ребенку, за что его наказывают, и он должен понимать это.
Скажу из личной практики и из опыта других, что наказание, следующее непосредственно за провинностью, более эффективно. Если же мать или отец изо дня в день только угрожают: «Ну подожди, ты у меня получишь!», «Ну смотри, следующий раз я тебя проучу!», их власть и авторитет теряет силу, а воспитание ребенка терпит урон. Дети перестают бояться и слушаться таких родителей. Если розга или ремень применяется вовремя, воспитание будет успешным и прибегать к наказанию придется все реже и реже.
Наказание нужно доводить до конца и не останавливаться на полпути. Помню, в детстве, наказанный за какой-то проступок, я убежал в малинник и в злобе кричал отцу: «Когда вырасту, я отомщу тебе!» Вспоминая это, думаю, что меня тогда не до конца наказали. Родителям нужно было освободить меня и от этой злобы, то есть довести наказание до конца, как делает это Господь.
Мы часто не даем себе отчета в том, что влияем друг на друга не только делами, поступками и словами, но и состоянием своего духа. И это влияние не менее сильное. Бывает, что человек говорит с нами ласково, с улыбкой, а мы понимаем, что он лукавит, говорит не то, что у него на сердце. Другим словом, мы чувствуем его дух.
Дети весьма чувствительны ко всякой фальши и нередко достаточно точно распознают истинное состояние духа взрослых. Например, мы можем говорить с ребенком строго и даже сурово, но если сердце наше открыто для него, если мы его на самом деле любим, он все равно будет тянуться сердцем к нам. И напротив, если сердце наше не принадлежит ребенку, если там нет места для него, он быстро поймет это, почувствует и не будет воспринимать даже ласковые слова.
Очень важно относиться ко всем детям в семье без лицеприятия. Нельзя выделять послушных, приятных, хороших, и их любить, а непослушных, угловатых – меньше любить, меньше уделять им внимания. Лицеприятие присуще человеческий натуре, поэтому на нашу любовь влияет поведение человека, его качества.
У Божьей любви другое основание. Он любит, потому что Сам есть любовь. Не за то любит нас, что мы представляем какую-то ценность, а потому что любить – Его сущность. Родителям необходимо наполняться именно такой Божественной любовью и любить детей не за их послушание или способности, а потому что они родные дети, любить, потому что Бог наполнил сердце любовью.
Мне пришлось недавно беседовать с одним человеком. Ему уже более сорока лет. В беседе он упомянул, что его не любили в семье. Их было двое – старшего брата любили, а его нет, Я отметил про себя, что и в сорок лет человек не забыл об этом, и в сорок лет ему трудно простить это, и в сорок лет его сердце кровоточит.
Обратим внимание еще на одну особенность в Божьем воспитании: Он много говорит нам о Своей любви. А мы? Как часто мы говорим своим детям, что любим их? Когда дети маленькие, мы ласкаем им, обнимаем, говорим о своей любви. Но вот дети стали подростками, перешли в молодежь. Продолжаем ли мы говорить им, что любим их?
Это очень важно, это много значит – сказать повзрослевшему ребенку о своей любви. Так делает Отец наш Небесный. Подражайте Ему! Если бы Бог не засвидетельствовал нам о Своей любви, мы не стремились бы к небесам, нас не влекло бы собрание святых. Если бы мы не читали, не слышали постоянно, что Отец Небесный любит нас, нам больше нравилось бы на земле.
Попробуйте говорить детям о своей любви, и вы увидите добрые плоды в воспитании. Любовное отношение к детям пробуждает в них ответную любовь, создает в семье тепло и уют. Подростки ваши не будут проводить время где-то на стороне. Они будут спешить домой, их будет влечь родительский дом, потому что они уверены – там их любят и ждут, там ими дорожат.
Библия называет семью домашней церковью, и мне хочется поговорить об этом высоком ее назначении. В домашней церкви священнослужитель – отец. Верно исполняя свое назначение, он постоянно обогащается духовно и оказывается плодовитым не только в своей семье, но и в церкви.
Служение священника – нелегкое дело, и мы часто идем по пути наименьшего сопротивления: ограничиваемся чтением христианских рассказов или же прослушиванием магнитофонных записей. Не хочу сказать, что это плохой материал для воспитания. Читать с детьми – хорошо, но если отец читает только рассказы – семья терпит большой урон. В христианском доме на первом месте должно быть Слово Божье, а это немыслимо без проповеди, без рассуждений на духовные темы.
Я тоже какое-то время читал детям рассказы. Потом Господь коснулся моего сердца, и я понял, что этого далеко не достаточно. Чтобы дети научились заповедям Божьим, они должны слышать их. И я начал проповедовать в своей семье. Переживал сильно. Старался подбирать доступные для детей темы, стал затрагивать проблемы, которые возникают у них, освещать их с библейской точки зрения. Результаты оказались удивительными. Дети хорошо понимали духовные истины, им это нравилось.
Один раз я вместо проповеди прочитал рассказ, а старшая дочь говорит: «Папа, а почему ты из Библии не читал сегодня?» Мне было очень приятно слышать этот вопрос.
Конечно, совсем не просто каждый день проповедовать, да еще в своей семье. Но этот труд обильно вознаграждается Богом и приносит прекрасные плоды.
Еще на одну область воспитания детей обратим внимание – это игры и свободное время. Бытует мнение, что в свободное время дети должны быть предоставлены сами себе. Правильно ли это? Оставляет ли нас когда-нибудь Отец Небесный без присмотра и попечения? В Библии не видно такого. Напротив, Давид говорит, что от Господа скрыться невозможно. Хоть на край земли переселись – Господь видит и знает о нас все. Очи Его обозревают всю землю, Он надзирает за всеми, кто принадлежит Ему. Так же должны относиться и родители к детям и всегда держать их в поле зрения.
Сколько свободного времени должно быть у ребенка? Это также немаловажный вопрос. Многие родители хотят дать своим детям максимум свободы, оправдываясь: «Мы прожили трудное детство, нас заставляли много работать, пусть хоть дети наши погуляют». Это беда для детей. Без нагрузки, без чувства ответственности они вырастут неполноценными людьми.
Зарабатывать хлеб в поте лица – долг впавшего в грех человечества. Бездеятельность и праздность – мастерская дьявола. Труд – это сдерживающий фактор. Занятый человек гораздо меньше склонен ко греху, чем праздный.
Некоторые дети целый день бегают по улице, как беспризорные. Их и воспитывает улица. Для христианских детей это вообще недопустимо. Свободное время у ребенка должно быть ограниченным, и чем он старше, тем больше должен быть загружен.
На родителях лежит ответственность научить детей самостоятельности в исполнении своих обязанностей. На это нужно время, терпение и внимание. Увеличивая нагрузку по мере возраста, не оставляйте детей без контроля. Чтобы враг не увлек их на путь греха, проверьте, как они выполняют то или другое задание. Дети должны понимать свою подотчетность родителям и в то же время знать, что они могут рассчитывать на своевременную помощь по любому вопросу. Если мы будем относиться к этой обязанности с полной ответственностью, то не только сохраним детей от пагубных привычек, но и привьем им полезные навыки, они вынесут из родительского дома ценный духовный багаж. Ведь сколько проблем возникает в семьях из-за того, что жена ни в детстве, ни в юности не научилась варить, шить, вести домашнее хозяйство, а муж не знает, как забить гвоздь, отремонтировать утюг или швейную машину! Все это серьезно влияет на атмосферу в семье, на взаимоотношения с окружающими и с Богом.
И последнее, что существенно влияет на воспитание детей, – это игрушки, неотъемлемая часть детства. Существуют довольно опасные игры и игрушки, которым в христианском доме не должно быть места. Думаю, зрелые христиане прекрасно понимают, что это, и в силах защитить и сохранить своих детей от влияния таких игрушек, как «Дэнди», «Барби», а также танки, пистолеты и многие другие.
Детство – слишком дорогое время, чтобы легкомысленно тратить его на пустые и опасные игры. Память ребенка – хорошая почва для посева, и отдать ее под засев пустого и ненужного – роковая ошибка. Разум ребенка восприимчив для учебы, и задача родителей – вложить в него как можно больше доброго и полезного. «Наставь юношу при начале пути его: он не уклонится от него, когда и состареет», – говорит Библия (Притч.22:6).
Небесный Отец не оставляет нас без присмотра ни на один час. Это утешает нас и радует. Пусть же подобная радость сопровождает и наших детей, пусть знают они, что всегда находятся в поле зрения родителей.
Таково, на мой взгляд, библейское устройство семьи. Здесь встречается много препятствий, враг направляет все свои силы на то, чтобы разрушить, ослабить духовное влияние на детей. Но робеть перед трудностями или уступать врагу – значит обречь себя и свою семью на верную гибель. Путь греха легок, а Божий путь – узок, это путь борьбы, страданий, неудобств для плоти. И чтобы жить по воле Божьей, нам нужно прилагать усилия, нужно трудиться.
Несмотря на то, что Господь ответил мне на многие вопросы, я часто стою перед проблемой – как правильно воспитывать. Иногда захожу в тупик. Тогда я становлюсь на колени и умоляю Господа, чтобы Он умудрил и наставил меня. Только Бог – источник мудрости и света. Он может наставить нас в любой ситуации, по любому вопросу, может помочь нам научить детей страху Божьему, научить их повиноваться, смиряться и следовать за Господом.
Помоги, Господь, в этом каждому из нас!
Н. Л.

А мы доверились Богу

«Благ Господь к надеющимся на Него…»
(Пл.Иер.3:25)
Эрнст Майер, глава многодетного семейства, вернулся с работы. Подхватив малышку на руки, он опустился в кресло.
– Устал? – сочувственно спросила его жена.
– Да, Эрика, немного.
– Ну, отдохни, и будем ужинать,– ласково сказала она и, накрывая на стол, спросила: – Нут что там с огородами, слышно что-нибудь?
– Да, завтра будут нарезать землю. Я, по всей видимости, тоже поеду на поле.
– Хоть бы нам на ровном месте участок достался!
– Бог знает, что для нас лучше. Доверимся Ему, а Он сделает, как нужно.
Уже несколько дней Майеры молились, чтобы Господь усмотрел необходимый для семьи участок земли, где можно было бы посадить картошку.
Утром Эрнст ушел на работу, уверенный, что Господь все устроит. Работал он на большом чугунолитейном заводе. Каждую весну завод за определенную плату предоставлял рабочим вспаханную землю. Участки нарезали по спискам, кому где попадет.
– Ну и где нам досталась земля? – спросила Эрика, как только муж переступил порог.
– На бугре.
– На бугре?.. – ахнула она.– Ай-ай-ай!.. Что же мы будем делать? Как будем поливать?
Вода для полива огородов текла из труб по канавам, и направить ее на бугор было просто невозможно.
– Не переживай раньше времени,– поспешил успокоить жену Эрнст,– На бугре ведь тоже кто-то должен сажать. Не нам, так кому-нибудь другому достался бы этот участок. Бог знает, что делает, будем надеяться на Него и не унывать.
– Хорошо тебе, ты так спокоен!
– И ты успокойся,– улыбнулся муж.– Все будет как нельзя лучше. Бог ведь слышит наши молитвы!
Общая посадка картофеля была объявлена на первую субботу и воскресенье мая. На эти дни администрация завода выделила для каждого цеха транспорт, чтобы всех желающих организованно отвезти в поле. А кто не мог поехать со всеми, тот добирался в поле самостоятельно.
В субботу все Майеры от мала до велика встали раньше обычного, готовые к выезду в поле. Отец перед молитвой сказал:
– Дети, сегодня нам предстоит серьезная работа. Участок у нас большой, как и семья, и посадить картошку мы должны за один день. Знаете почему?
– Потому что в воскресенье мы на собрание ответил кто-то из малышей.
– Потому что работать в воскресенье – грех,– добавили старшие.
– Совершенно верно, А чтобы успеть сделать все за один день, нам нужно усердно потрудиться. Сейчас попросим у Господа сил и мудрости на нашу работу, попросим, чтобы Он благословил семена и землю, чтобы дал урожай.
Молитва семейства была услышана. Картошку посадили дружно, с песней, в надежде, что Господь вырастит посаженное.
В той местности, где жили Майеры, лето было жарким и бедным на дожди. Огороды нужно было поливать. Делали это тоже организованно. У каждого цеха был свой график полива.
Когда на огородах зазеленели всходы, люди стали чаще поглядывать на небо в ожидании дождя. Но его все не было.
– Ты узнал, когда наша очередь поливать? – спросила Эрика мужа.
– Узнал.
– Когда?
– Завтра.
– В воскресенье? – глаза Эрики округлились.– Что же нам делать? Земля ведь такая сухая!..
За ужином Эрнст молчал, а Эрика взволнованно говорила о том, что земля сильно пересохла и картошка не вырастет, если ее вовремя не полить.
– Ну как, поедем на огород? – тихо спросила она под конец.
Дети смотрели то на мать, то на сосредоточенного отца и ждали, что он скажет,
– Поедем,– уверенно ответил Эрнст.– Только не воскресенье. В воскресенье наше место – среди святых, туда мы и поедем.
– Я согласна с тобой,– вздохнула Эрика,– но что будет с картошкой? Такая жара стоит!..
– Будем молиться и надеяться, что Господь все усмотрит. Но поливать огород в воскресенье не поедем,– решительно сказал Эрнст.
Утром Майеры всей семьей поехали на богослужение, в то время как рабочие из цеха, где работал Эрнст, поливали свои огороды.
День был жаркий и душный, но к вечеру подул ветер, на небе появились облака. Ночью ветер усилился. Грозно зашумели деревья. Молнии одна за другой разрывали ночное небо, покрытое тяжелыми грозовыми тучами. Глухие раскаты грома раздавались все ближе и ближе. Наконец по стеклам забарабанили первые крупные капли, и через несколько минут барабанная дробь перешла в шум сплошного потока воды. Дети Майеров мирно спали, а родители, стоя на коленях, благодарили Бога за услышанные молитвы.
– Это же настоящее чудо! – восторгался Эрнст.– Действительно, Бог не оставляет без внимания тех, кто надеется на Него!
В понедельник утром Эрнст с женой поехали в поле посмотреть картошку. Печальная картина открылась их взору: кусты картофеля прибиты к земле и затянуты грязью. Поднявшись па бугор, они увидели, что их огород совсем не пострадал. Земля хорошо промокла. А зеленые кустики весело поднялись после дождя, радуя глаз своей свежестью.
Многие с завистью смотрели на участок Майеров и говорили:
– Как хорошо, что вы в воскресенье не поливали! А другие добавляли:
– Повезло вам, что огород на бугре достался...
– Секрет не в том, где наш участок находится,– отвечал Эрнст.– Мы молились Богу и надеялись на Его милость. Воскресенье дано нам для отдыха и прославления Бога, и мы считаем, что работать в этот день – грех. А что участок на бугре,– так весной никому не казалось, что это хорошо, все хотели на ровном месте получить землю... Бог благословил нас, и кто осмелится сказать, что это не так?
И.В.

Здоровая семья – частица сильного народа

Издавна Бог хотел, чтобы Его народ был сильным и великим. Поэтому Он сказал: «От Авраама точно произойдет народ великий и сильный, и благословятся в нем все народы земли. Ибо Я избрал его для того, чтобы он заповедал сынам своим и дому своему после себя, ходить путем Господним, творя правду и суд...» (Быт. 18:18-19). Сила народа – в исполнении заповедей Божьих. Чтобы каждое поколение знало эти заповеди, отцы должны передавать детям своим Божью волю и Его повеления.
Возможность познать Бога и быть Его народом куплена для нас Иисусом Христом. Он «дал Себя за нас, чтобы избавить нас от всякого беззакония и очистить Себе народ особенный, ревностный к добрым делам» (Тит.2:14). Именно для этого Господь так дорого заплатил за нас. Он хочет, чтобы народ Нового Завета был сильным народом. Поэтому наша задача – воспитывать детей в учении и наставлении Господнем.
Мы знаем, что народ израильский не исполнил Божьего повеления, не передал следующему поколению ту истину, в которой был наставлен. Хотя Господь конкретно повелел: «И люби Господа, Бога твоего, всем сердцем твоим, и всею душою твоею, и всеми силами твоими. И да будут слова сии, которые Я заповедую тебе сегодня, в сердце твоем. И внушай их детям твоим и говори о них, сидя в доме твоем и идя дорогою, и ложась и вставая» (Втор.6:5-7). Евреи не сделали этого, несмотря на то, что в Божьем повелении четко и ясно были изложены методы и время воспитания.
Передать другому можно лишь то, чем обладаешь сам. Если мы любим Господа, если слово Его пребывает в нашем сердце, то мы научим детей страху Божьему и заповедям Его. Бог повелевает использовать для этого всякую возможность – и когда ложимся спать, и когда встаем, и когда находимся в дороге, и когда просто общаемся с детьми.
Как-то в одной церкви детям задали вопрос, кем они хотят быть, когда вырастут. Ответы были разные. Кому-тo хотелось стать пресвитерам, кому-то регентом, проповедником, учителем воскресной школы, хористом. А один пальчик хотел быть шабашником. О чем это говорит? Удачно выразился какой-то стихотворец: «Ребенок учится тому, что видит у себя в дому, родители – пример ему».
Быстрее всего мы научим детей тому, чем живем сами. Зачастую это происходит даже неосознанно. Когда израильтяне оставили Господа, Бога отцов своих. Который вывел их из земли египетской, и обратились к другим богам, они и детей научили идолопоклонству. Всего пятьдесят лет прошло с тех пор, как они вошли в землю обетованную, и новое поколение уже не знало живого Бога.
Можно сказать, что благополучная, обеспеченная жизнь Израиля удалила его от Бога. В книге Неемии мы читаем: «И заняли они укрепленные города и тучную землю, и взяли во владение домы, наполненные всяким добром, водоемы, высеченные из камня, виноградные и масличные сады и множество дерев с плодами для пищи. Они ели, насыщались, тучнели и наслаждались по великой благости Твоей...» И так хочется прочитать дальше: «И стали глубоко верующими, твердыми духом. Но, увы! «И сделались упорны и возмутились против Тебя, и презрели закон Твой, убивали Пророков Твоих, которые увещевали их обратиться к Тебе, и делали великие оскорбления» (Неем.9:25-26).
Судьба детей во многой зависит от веры родителей, от их отношения к библейским истинам о принятии и воспитании детей. Апостол Павел небезосновательно был уверен, что Тимофей обладает такой же верой, как его мать и бабушка (2Тим.1:5). Глубокая вера матери, ее молитвы и достойная Бога жизнь сделали свое дело – в семье вырос служитель. Передаем ли мы свою веру нашим детям?
Было время, когда сами служители запрещали приводить детей на богослужения. За нарушение этого предписания власти закрывали молитвенные дома. А сегодня на наших богослужениях много детей, с ними проводятся занятия, для них издается литература. Но при всем этом довольно многие, подрастая, уходят в мир, и родители бывают к этому до удивления равнодушны.
«Мы сделали, что могли,– говорят иногда отцы и матери повзрослевших детей.– Теперь они сами за себя отвечают. Мы больше ничего не можем». Так некоторые пытаются успокоить свою совесть. Но если, скажем, взрослый сын или дочь вдруг попадет в аварию, вряд ли кто из родителей скажет: «Сам виноват. Превысил скорость, пусть теперь отвечает».
Авария иди несчастный случай – временная трагедия, и родители ни за что не отнесутся к этому равнодушно. Но неверие Богу, жизнь вдали от Него – духовная трагедия, которая приведет к вечным мучениям, и это тем более должно тревожить и волновать всякого отца и мать. Но, увы! не каждый усердствует в молитве, в духовной борьбе, не каждый сеет семена жизни в бессмертные души своих детей.
Воспитание детей, как, впрочем, и всякое исполнение воли Божьей, тесно связано с нашим духовным состоянием, А оно зависит от нашего согласия с Божьими повелениями. Бог установил, чтобы главой всякой семьи был муж. И это не унижение жены, а Божественное устройство семьи. Создавая человека, Творец заложил в мужчину такие качества, чтобы он мог управлять. А женщину Он создал с удивительной способностью покоряться и помогать. С грехопадением этот порядок нарушился, но при возрождении свойства, заложенные Богом в человека, восстанавливаются.
У девушки, до того как она вступит в брак, есть выбор – согласиться на замужество или нет. Но, дав согласие, она обязана признать своим главой того, кого поставил над ней Бог. «Жены, повинуйтесь своим мужьям, как Господу» – гласит Писание. А мужьям Бог сказал: «Любите своих жен».
В вопросе управления и повиновения все мы подвергаемся немалым искушениям. Жена часто хочет управлять, а муж нередко пытается переложить ответственность на жену. Причина этой проблемы – недостаточность духовного руководства, и именно в том, что в основе наших взаимоотношений не лежит Слово Божье. А оно гласит, что всякому мужу глава – Христос.
Сестры нередко спрашивают, может ли быть главой неверующий муж, особенно пьяница. Эта проблема существовала и в первоапостольской церкви. Апостол Петр писал по этому поводу: «Также и вы, жены, повинуйтесь своим мужьям, чтобы те из них, которые не покоряются слову, житием жен своих без слова приобретаемы были, когда увидят ваше чистое, богобоязненное житие». (1Петр.3,1-2).
Конечно, жены, у которых мужья неверующие, встречают большие трудности. Это и разный подход к воспитанию детей, и вообще противоположные взгляды на многие житейские вопросы. Это и всевозможные запреты, и угроза развода. И, тем не менее, приобрести мужа для Господа можно только путем покорности Слову Божьему. Поэтому неверующего мужа, каким бы он ни был, нужно почитать главой и покоряться ему в материальных и бытовых вопросах. А в вопросах веры, таких как чтение Библии, посещение собраний, прерывание в молитве – необходимо покоряться Богу. Хотя именно здесь некоторые жены уступают, думая, что таким образом приобретут мужа, и тем самым обманывают себя. Любое нарушение, связанное с грехом, никогда не отразится на муже положительно. Покорить его сердце возможно лишь мягкостью, заботой и терпением.
Как-то родная сестра одного спившегося мужа сказала его жене-христианке: "Не понимаю, откуда у тебя столько терпения к нему? Хотя он мне и брат, я бы не смогла так любить его!» А жена ответила: «У нас впереди вечность, мы будем с Господом, а ему придется вечно мучиться. Пусть хоть сейчас ему будет немного легче». Эти слова, случайно услышанные мужем, так коснулись его, что вскоре он покаялся и стал членом церкви.
Пробел в вопросе управления семьей часто связан с неправильным пониманием любви мужа к жене. Любовь – это не только чувства. «Мужья, любите своих жен, как и Христос возлюбил Церковь» (Еф.5:25). Господь хочет, чтобы мы любили жену такой, какая она есть. Любить – значит жертвовать собой и своим, и делать это так, чтобы ей было хорошо. Это значит уделять жене внимание и время для общения, помогать ей, заботиться не только о материальном, но и о духовном состоянии, вместе читать Библию и молиться. Любить – это значит уметь выслушать и вовремя сказать нужное слово, уметь прощать и просить прощения. Прощение, как ничто другое, свидетельствует о любви.
Любовь мужа – это всесторонняя забота о жене и в трудное время, и в более легкое, особое внимание к ней во время вынашивания детей. Молитва мужа о благополучном развитии ребенка и о здоровье супруги укрепляет ее в вере, придает сил.
Духовное состояние матери, ее мышление отражается на характере и формировании внутреннего мира ребенка. Читая Библию и прославляя Бога пением во время беременности, мать может вложить в ребенка любовь к Слову Божьему и пению.
Влияние, оказанное на ребенка еще до рождения, может быть отрицательным. Одна мать во время беременности тайно брала деньги у мужа. А сын впоследствии тоже стал заниматься воровством – тайком вытаскивал разные вещи у родственников: то часы у дяди, то велосипед у дедушки, то деньги у родителей.
Любовь к детям играет чуть ли не главную роль в семейной жизни, и сказывается и на воспитании детей, и на взаимоотношениях супругов. Любим ли мы детей? Как мы ожидаем каждого ребенка? Бывает так, что первого, второго, третьего ребенка родители принимают с радостью, а потом наступает усталость, апатия какая-то, и, узнав, что Бог творит новую жизнь, некоторые начинают роптать, и ребенок рождается нежеланным. Это трагедия. Таким детям бывает очень трудно поверить истине, что Бог любит каждого человека, и их в том числе.
Дети, развивающиеся в благоприятных духовных условиях, быстрее откликаются на Божий призыв, больше склонны к благочестию.
Чтобы правильно воспитать подаренных Богом детей, необходимо знать их особенности. Некоторые из них мне хочется назвать.
Дети нежны, как говорил Иаков Исаву. Пожалуй, ни одно существо на земле так не нежно, как ребенок. Он рождается очень слабым и физически, и психологически. Кем он станет, когда вырастет,– во многом зависит от родителей, от их воспитания, от того, какой характер они сформируют у ребенка, чему научат его, куда направят.
Дети хотят быть зависимыми. Только в подростковом возрасте они стремятся стать самостоятельными и освободиться от родительского влияния, А в детстве они хотят, чтобы родители любили их, ласкали, заботились о них. Это самое лучшее время вложить в них все доброе, что только доступно человеку. Это время ответов на бесконечные вопросы, время формировать мировоззрение ребенка, учить его верно мыслить.
Дети неусидчивы. Это нужно обязательно учитывать и не требовать от них невозможного.
У детей есть свои особенности и в мышлении. Я однажды учил со своим сынишкой стихотворение: «Если хочешь жить легко и быть к Богу близко, держи сердце высоко, а головку низко». Чтобы он понимал, что рассказывает, я объяснял ему: «Сердце держи высоко, аж до неба, в головку низко-низко, аж до пола. А он спрашивает: «Папа, а ходить как?» Дети, в основном, не способны понимать образный язык. Поэтому при воспитании, объясняя им духовные истины, необходимо учитывать их мышление, их понимание.
У детей есть уникальная способность подражать. Причем подражать и доброму, и плохому, не только в жизненных мелочах, но и в серьезных духовных вопросах.
Одна девочка, играя с куклой и укладывая ее спать, приговаривала: «Баюшки-баю, закрой глазки! Спи, моя хорошая!» А другая била свою куклу и кричала: «Закрой глаза ах ты, такая противная! Сколько раз тебе говорить – закрой глаза!»
Дети подражают родителям. И не только родителям. Кто из нас не видел, как дети играют «в собрание», копируя при этом хористов, проповедников, молодежь?! Эту особенность детства необходимо использовать ко благу ребенка, подавай ему добрый пример святой жизни.
И еще одна особенность ребенка – любознательность. Четырехлетний ребенок может задать около четырехсот вопросов в день. Таким образом он познает окружающий мир. Очень важно, учитывая эту особенность, вложить в разум ребенка понятие о грехе, о святости, о Боге, о Библии, научить делать добро людям, быть щедрым, общительным. Кто-то сказал: «В юности нет такой характерной склонности, которая не проявлялась бы в детстве и результаты которой не видны были бы в зрелости и старости». Другими словами, все закладывается в детстве, а потом только развивается и укрепляется.
Очень важно правильно и удовлетворительно отвечать на вопросы ребенка, чтобы не оттолкнуть его от себя и не заставить искать ответы на стороне. Некоторые родители, не желая отвечать на трудные вопросы, говорят: «Вырастешь – узнаешь», А ребенок все же ищет ответ, только уже не у родителей. И наступает время, когда отец с матерью и хотели бы, чтобы дети больше спрашивали у них, общались с ними, но, увы! они отучили их от этого еще в детстве.
В ответах на вопросы необходима мудрость и внимательность к запросам ребенка. Один пятилетний мальчик пришел с улицы и спрашивает:
– Мама, откуда я взялся? Она говорит:
– Иди к папе.
Папа решил объяснить это сыну.
– Знаешь, бывают цветы мужские, бывают женские,– сказал он, но почувствовал, что не с этого надо начинать.
Трудно объяснить это детским языком, но надо. Он пробует другой вариант:
– Знаешь, бывают деревья мужские, бывают женские... Нет, опять что-то не то.
– А зачем это тебе? – спросил он у сына.
– Я играл на улице, а Вова говорит: «Я из Воронежа приехал, а ты откуда из взялся?»
Доверчиво глядя на обескураженного отца, малыш ожидал от него достоверного ответа.
Чтобы дать ответ, удовлетворяющий запросы ребенка, необходимо понимать его. Без Божьего водительства, без мудрости свыше вырастить детей правильно, воспитать их в страхе Божьем, просто невозможно. Награждая нас детьми, Господь силен и вразумить, как их воспитать. Поэтому нам нужно помнить о своей зависимости от Бога, нуждаться в Нем, любить Его и жить свято. И тогда наша богобоязненная жизнь передастся детям, поможет им с ранних лет полюбить своего Создателя.
У каждого мальчика и девочки в определенном возрасте пробуждается влечение к противоположному полу. Обязанность родителей – сохранить детей целомудренными, научить их противостоять всем искушениям и беречь себя от осквернения.
Сегодня даже игрушки могут приучить детей к разврату и осквернить их душу. Наблюдайте, с чем играют ваши сыновья и дочери!
Куда бы ни шли ваши дети – в школу, в магазин или просто на прогулку, сопровождайте их молитвами! Научите их молиться перед выходом из дома. А когда они придут, спросите, как у них дела. Некоторые дети сами ничего не расскажут, пока их не спросят. Но у них у всех бывают вопросы и проблемы, с которыми они сами не могут справиться. Оставаясь без внимания родителей, они сильно переживают, их психика перегружается, и это отражается на духовном состоянии.
Предостерегайте своих сыновей и дочерей, молитесь о них, и Господь окажет неизреченную милость – сделает ваших детей сосудами, годными на всякое доброе дело в Церкви Божьей.
Воспитать христианскую семью – нелегкое, ответственное дело, и вряд ли есть равное ему на земле. За выполнение возложенных на каждого из нас обязанностей нам однажды придется дать отчет. Муж, как ты управлял семьей? Жена, как ты подчинялась? Где ваши дети?
Господь хочет, чтобы мы принимали детей как подарок от Него и воспитывали их в учении Господнем, чтобы все они были членами Церкви Христовой и составили народ крепкий, сильный, ревностный к добрым делам.
В. М.

Все ли дети здесь?

Что стрелы в руке сильного, то сыновья молодые. Блажен человек, который наполнил ими колчан свой! Не останутся они в стыде, когда будут говорить с врагами в воротах.
(Пс.126:4-5)
Иессею вифлеемлянину Бог подарил восемь сыновей и две дочери. Это была обычная израильская семья, в которой все были заняты своим делом: старшие сыновья, когда это было нужно, ходили с Саулом на войну, младший пас овец своего отца.
Как правило, родители хорошо знают характер своих детей: кто кроток и застенчив, кто вспыльчив и распорядителен. Но Господь, взирая на каждого человека, знает о нем то, чего не знают родители. Так обстояло дело и в семье Иессея вифлеемлянина: отец и мать были спокойны за своих сыновей и не подозревали, что старшего Бог отринул (1Цар.16:7).
Неизвестно, пользовался ли расположением родителей Давид – меньший из сыновей, но родные братья были плохого мнения о нем. «Зачем ты сюда пришел, и на кого оставил немногих овец тех в пустыне? Я знаю высокомерие твое и дурное сердце твое; ты пришел посмотреть на сражение» (1Цар.17:28). Так встретил Давида старший брат Елиав, когда тот, посланный отцом, пришел на место, где стояло войско Саула.
Господь же смотрел иначе. Когда Саул не оправдал надежд Израиля и был отвергнут, Бог послал Самуила в дом Иессея, среди сыновей которого усмотрел для Своего народа другого царя. Придя в Вифлеем, Самуил пригласил семью Иессея к жертве. Увидев старшего сына, Самуил сказал: «Верно, сей пред Господом помазанник Его!» Но это была ошибка. Иессей подводил к Самуилу семерых сыновей, но никого из них не избрал Господь.
«И сказал Самуил Иессею: все ли дети здесь? И отвечал Иессей: есть еще меньший; он пасет овец. И сказал Самуил Иессею: пошли и возьми его: ибо мы не сядем обедать, доколе не придет он сюда. И послал Иессей, и привели его. Он был белокур, с красивыми глазами и приятным лицом. И сказал Господь: встань, помажь его; ибо это он» (1Цар.16:11-12).
И вот тот, кого другие считали высокомерным, удостоился высокой чести быть мужем по сердцу Божьему. Мы знаем, что Давид не только был благословенным царем в Израиле, но из его потомства Бог, по обетованию, воздвиг Израилю Спасителя Иисуса (Деян.13:23).
«Чей это сын?» – спрашивал Саул, увидев, с какой меткостью поразил Давид великана камнем из пращи. Воистину блажен отец, в доме которого вырос такой, уповающий на всемогущего Бога, сын! Не только отец, но и Израиль был избавлен от позора, когда этот сын говорил с врагами у ворот!
«Дайте мне человека, и мы сразимся вдвоем!» – как некогда Голиаф, бросает сегодня вызов безбожие, а в некоторых общинах некого послать на брань.
«Все ли дети здесь?» Этот вопрос, пожалуй, не раз возникал у служителей, посещающих христианские семьи в поисках новых тружеников. Все ли с радостью соглашаются посвятить своих детей на служение Богу? Дети есть и все дома, но один увлечен миром, другой – материальная опора семьи, страшно подумать, как без него обходиться...
«А ваша дочь? Не смогли бы вы отдать ее на служение?» – «Что вы! Без нее в доме, как без рук: малые дети, хозяйство...» Такой ответ получали многие служители в христианских семьях.
Не было бы после Моисея вождя в Израиле, если бы родители Иисуса Навина придержали своего сына дома. Этот юноша не отлучался от скинии – отмечено в Священном Писании (Исх.33:11), Но, если он не отходил от скинии и был все время при Моисее, значит – ушел от родителей! Быть одновременно и дома, и у скинии – невозможно! Наверное, родители не просто мирились с отсутствием сына, но радовались, что он с юности учится самому трудному и в то же время самому важному делу: служению ближним, а значит – служению Бору.
Не три раза в год приходил Иисус Навин с родителями для жертвоприношения, но изо дня в день не отлучался от скинии, внимательно наблюдая, как Моисей умиротворял спорящих, как переносил личные оскорбление, упреки, как сокрушался и падал ниц, умоляя Бога помиловать согрешивший народ. Иисусу Навину все это нужно было знать и видеть.
Несомненно, у этого молодого человека были родители, которым он, как сын, был многие обязан. Как он справлялся с сыновней обязанностью, мы не знаем. Однако трудно предположить, чтобы ему пришлось уходить из дому с сердцем, обожженным огнем родительских упреков: «Мы тебе не нужны... Тебе милее скиния и Моисей...» Хочется верить, что пребывание Иисуса Навина у скинии говорило о единодушном согласии на это всей семьи, о радости родителей за избрание их сына, о радости остальных родственников, взявших на себя ту часть заботы, которую должен был оказывать родителям Иисус Навин.
«Что-то не видно вашего сына! Наверно, он совсем забыл вас...» – могли говорить соседи отцу или матери Иисуса Навина. «О нет! – могли ответить они.– Наш сын – помощник у Моисея. Он уже был предводителем в битве против амаликитян! Моисей и Аарон молились, а он сражался, и Бог помог низложить врагов наших. Наш сын нужен Господу: большую радость и награду трудно представить!»
«Все ли дети здесь?»
Сегодня этот вопрос, как стрела, может пронзить некоторых верующих родителей. Взор их поникнет, когда Господь скажет: «Я хочу благословить меньшего из ваших детей, но жив ли он?» Не смогут привести они под благословляющую руку Божью меньшего, потому что распорядились его судьбой еще прежде его рождения...
Есть семьи, в которых живы только старшие дети и нет средних, нет младших. От них избавились... Но у Бога все живы (Лук.20:58; Пс.138:16). В последний великий день Он воскресит всех, в ком было заложено дыхание жизни, и дети узнают своих родителей, поднявших на них руку тогда, когда они еще не успели увидеть Божьего света.
Скольких служителей и мужественных воинов недосчитываются в иных церквах только потому, что родители стыдились иметь большие семьи! Иисусы Навины и Давиды оказались некоторым ненужными.
«Искал Я у них человека, который... стал бы предо Мною в проломе за сию землю, чтоб Я не погубил ее, но не нашел» (Иез.22:30),– говорит Господь. Не стихийное бедствие, не лютая война опустошила некоторые семьи, а сами родители прервали жизнь храбрым воинам. «Все ли дети здесь?» – спрашивает сегодня Господь.
Невозможно представить, скольких благословений лишился бы народ израильский, если бы Иаков постыдился сына старости своей – Иосифа (Быт.37:3), и если бы оказался лишним в родительском доме Гедеон, который тоже был младшим в семье (Суд.6,15).
Изнемогают на ниве Господней труженики. Где наши меньшие сыновья, которых можно было бы не только послать наведаться о здоровье братьев и узнать о нуждах их, как это сделал Иессей, но и сказать детям: если понадобитесь, оставайтесь и помогите братьям своим в труде для Господа!
«Все ли дети здесь?» Что ответим мы Господу?

Приобретенные без слов

Когда благодать Божья коснулась меня, и я отдала свое сердце Иисусу, все мои помыслы направились на то, чтобы нести Благую Весть погибающему миру. В первую очередь это касалось моей семьи.
Мой муж служил на железной дороге. Старшая дочь Мария работала сестрой милосердия в военном госпитале, а младшая, Надежда, закончила фельдшерскую школу и должна была уехать на Урал, на отработку. Предстоящая разлука сильно беспокоила меня. Я вновь и вновь объясняла Наде путь спасения, молилась Господу с ней и за нее. Подарив ей на прощание Новый Завет, я взяла с нее слово, что она будет каждый день читать из него хотя бы по одной главе.
Старшая дочь моя была тихого характера, мечтательница. Она увлекалась литературой и очень любила поэзию. Революционное движение в стране и его ужасные последствия пришибли ее нежную душу. Она никуда не ходила, кроме работы, и вечерами о чем-то сосредоточенно думала, для вида занимаясь вышивкой. Ни одно свое изделие она почему-то не могла закончить – бросала вещь недоделанной и начинала работать над другой.
Мне сильно хотелось разбудить эту тоскующую, дорогую для меня душу и направить ее на путь жизни. Я часто приходила к Марии в комнату и читала Библию. Она сначала заинтересовалась живой верой в Бога и даже согласилась пойти со мной на собрание, но после нескольких посещений опять засела дома. Я продолжала читать Библию вслух, но однажды Мария сказала, что она не такая уж великая преступница, чтобы гоняться за ней со Словом Божьим. Я объяснила ей, что все мы преступили закон Божий и все осуждены на вечную гибель, затем указала на некоторые ее недостатки. И у нас произошла маленькая ссора. Мне казалось, что моя обязанность – не только познакомить дочь с Библией, но и убедить ее на фактах, что она грешница.
Я стала изо дня в день указывать Марии на ее пороки, не без раздражения напоминала обо всех ее незаконченных работах, которые валялись в моем сундуке, говорила о бесполезной трате времени и денег. Дошло до того, что я в сердцах упрекнула ее за то, что они с отцом ничего не делают, тогда как я работаю, словно загнанная лошадь, став для них прислугой, прачкой и кухаркой.
После этих разговоров Мария забросила рукоделие и несколько дней подряд, возвращаясь из госпиталя, просто лежала на кушетке, отказываясь от ужина. Она стала избегать меня.
Желая сгладить эти недоразумения, я принялась объяснять дочери, что желаю видеть ее счастливой, спасенной и преданной Богу. Эти слова возмутили ее. Она сказала мне, что никогда в жизни не будет баптисткой, поточу что эта бездушная, страшная религия сделала из меня неузнаваемую ворчунью, и что скоро и она, и отец сбегут из-за меня из дому.
Мария не раз слышала, как я разговаривала с отцом. Я действительно много говорила ему о Библии, о счастливой, беспорочной жизни детей Божьих, питая большую надежду на благотворное влияние Слова Божьего на его душу и жизнь.
Меня давно возмущали некоторые привычки мужа. Он, например, курил так много, что, несмотря на частые проветривании, в комнате постоянно стоял дым. Окурки он складывал обычно в тарелку или блюдце, где они размокали, издавая неприятный запах. Когда я обратила его внимание на это и поставила около него две пепельницы, он с досадой начал раскидывать окурки по полу. Конечно, меня выводило из терпения такое мальчишество, потому что квартиру я старалась содержать в идеальном порядке.
Подбирая окурки с полу, я беспощадно осыпала мужа подходящими, на мой взгляд справедливыми, замечаниями, но все было напрасно. Несмотря на все мои высказывания, он, очевидно, задался целью изводить меня.
Приходя со службы, он обедал, надевал чистый воротничок и манжеты и отправлялся в город. Знакомые рассказывали мне, что он гуляет по набережной с дамами. Домой он возвращался очень поздно, его кошелек после такой прогулки был пуст. Я давно перестала ревновать его, но теперь, будучи чадом Божьим, считала своей обязанностью указать ему на опасность беспутной жизни.
По вечерам муж заставал меня в спальне за чтением Библии. Пока он раздевался, я читала вслух места, которые, на мои взгляд, должны были обличать его. Он снисходительно все выслушивал и ничего не говорил.
Однажды я расхрабрилась и прямо сказала мужу, что ему не подобает в таком возрасте, имея взрослую дочь, прелюбодействовать. Я говорила, что он может навлечь на нас гнев Божий и, упомянув о кровавых событиях в стране, с укоризной сказала: «Ты пляшешь и развлекаешься на кладбище мучеников!» Мои слова так задели его, что он больше не захотел слушать Слово Божье. Как только я открыла Библию, он начал свистеть.
На следующий день, возвратившись ночью с прогулки, муж вошел в спальню, взял подушку и одеяло и пошел спать в кабинет. Было понятно, что он не хотел слышать, как я читаю Библию.
Вскоре я стала видеться с мужем и дочерью только за столом, оказавшись в полном одиночестве со своими благими намерениями.
Сколько горьких слез пролила я перед Богом, прежде чем поняла, что разлад в семье произошел только по моей вине? Особенно коснулось меня слово Апостола Петра:
«Жены, повинуйтесь своим мужьям, чтобы те из них, которые не покоряются слову, житием жен своих без слова приобретаемы были...» Без слова! А сколько слов, причем колких, сказала я мужу и дочери!
Горько раскаявшись в своем заблуждении, я просила Господа наполнить мое сердце той любовью, которая все переносит, все прощает, все покрывает, всего надеется. В моей жизни начался новый период. И у мужа, и у дочери я попросила прощения за то, что была для них плохим примером, что поступала совсем не так, как учит меня Библия.
Ступив на путь полного самоотвержения и смирения, я начала делать свое дело в глубоком молчании. В комнату дочери я входила только для того, чтобы принести медовые пряники, которые она очень любила, или подать старательно разглаженные блузки и платья.
Мария заметила перемену в моих поступках. Она видела, как я подбирала окурки около мужа, слышала, как я участливо спрашивала его о здоровье. Меня действительно беспокоило то, что он стал плохо есть.
Как-то раз я спросила его:
– Может, у тебя опять воспалились почки? Не перейти ли тебе на молочную диету? Это тебе всегда помогало. Он пристально посмотрел на меня и сказал:
– Это было бы неплохо, но где взять столько молока?
Вечером, когда он вернулся со службы, его ждал кувшин теплого молока и кусок отварной рыбы.
После ужина он сказал, что чувствует себя неважно и хочет немного полежать. Я бросилась к кровати, чтобы отнести ему подушку в кабинет, где он последнее время ночевал, но он остановил меня, сказав, что там сильно дует из окна. Так он снова стал ночевать в спальне.
Наступившая зима выдалась суровой. Пайки, как в госпитале, так и на железной дороге, начали уменьшать. Люди с трудом доставали по карточкам небольшие порции черного хлеба и сахара. За хлебом приходилось стоять в очереди на ветру и морозе по несколько часов. Я уходила из дому обычно в шесть утра.
При всем этом я старалась уделять хотя бы один час в день для чтения Слова Божьего и молитвы. Эти блаженные минуты я проводила в спальне, чтобы никому не докучать.
Однажды я стояла на коленях, как вдруг в комнату вошла Мария. Положив руку мне на плечо, она сказала:
– Мамочка, прости, что прерываю тебя! Мне через полчаса надо идти на дежурство, а перед этим хотелось бы поговорить с тобой. Я не могу больше смотреть, как ты страдаешь. Прости меня за все грубости! Ты – настоящая христианка... Я так хочу быть такой, как ты! Научи меня, мамочка, как вступить на этот путь. Моя жизнь так пуста... – Рыдания прервали ее слова.
Мы плакали вместе. Благодатью Божьей моя дочь была приобретена!
С тех пор Мария стала помогать мне по дому, и у нас появилось много свободного времени для отдыха и чтения Библии. Она гораздо быстрее и лучше меня понимала Писание, и мы много рассуждали с ней о прочитанном. Теперь каждый новый день я встречала с радостью и торжеством.
Однажды Мария попросила меня достать из сундука ее рукоделие и вскоре, закончив свою работу, украсила квартиру изящными ковриками и салфетками,
В эти блаженные для меня дни я получила письмо от Надежды. Она сообщила, что вышла замуж, и между прочим упомянула, что читает Евангелие. Мы с Марией горячо молились Господу за Надю и ее мужа.
Как-то во время чтении Слова Божьего Мария сказала:
– Мама, я так хочу, чтобы папа тоже молился с нами! Ты замечаешь, как он изменился? Раньше он упрекал тебя, если ты не успевала почистить ему пальто, а теперь сам чистит. Ты видела сегодня, как он старательно складывал окурки в пепельницу?
– Я тоже хочу, чтобы он был спасен,– сказала я.– Будем продолжать молиться об этом. Бог милостив...
Вскоре я заметила, что лицо мужа стало сильно отекать, особенно по утрам. Он жаловался на жестокие боли в почках. Мы пригласили врача, и он обнаружил воспаление почек. Положение оказалось серьезным, мужу нужно было долго лечиться.
Мы с Марией усердно ухаживали за ним. Приходилось вставать к нему и по ночам, а в шесть утра я, как всегда, спешила в очередь за хлебом.
Как-то раз мне пришлось дольше обыкновенного простоять в очереди. Дочь была на дежурстве, и я беспокоилась, что не успею вовремя приготовить мужу завтрак. Прибежав домой, я первым долгом заглянула в спальню. Увидев меня, муж ласково кивнул. Я торопливо зажгла примус, сварила кофе и подала мужу. Он поставил чашку на столик и, взяв мою руку, приложил к своей щеке.
– Дорогая! Как ты замерзла! – воскликнул он.– Твои руки – настоящий лед!
Он стал греть мои руки, стараясь скрыть свое волнение за улыбкой. Затем он попросил, чтобы я налила себе кофе и позавтракала возле него.
Мы говорили о многом. Он целовал мои мозолистые, огрубевшие от работы руки, просил прощения за невнимательность и черствость. Уже много лет я не только не пользовалась его вниманием, но чувствовала, что он совершенно равнодушен ко мне. Теперь мое сердце трепетало от радости. Я поняла, что его душа потянулась к Богу.
Он сказал мне, что его поразило мое смирение и что-то новое, что появилось во мне со времени моего покаяния.
– Раньше ты никогда не оставляла мне ужин. Но когда я после проведенного в грехах вечера возвращался домой и находил на столе еще теплую еду, я терял покой. Эти салфетки, которыми ты прикрывала тарелки, лишали Меня сна. Я постоянно думал о нашей совместной жизни и только вчера увидел себя преступником перед Богом и перед тобой. Прости меня, дорогая!
Эта минута раскаяния вполне вознаградила меня за все пережитое. Вскоре муж принял спасение, и мы всей семьей стали служить Богу. О, дивная милость Божья!..
Из журнала «Свет жизни».

Служение жены

«У всех ворот народа моего знают, что ты женщина добродетельная» (Руф.3:11).Так сказал Вооз Руфи. Ворота в древние времена служили не только для защиты города. У ворот собирались старейшины и достойные по чести люди, там проходили городские совещания, решались серьезные вопросы, совершался суд, делались объявления.
И вот в таком значительном месте было известно, что Руфь – добродетельная женщина. Сама Руфь никогда не сидела у ворот, ее деятельность была далеко от этого места, но эта деятельность сделала ее имя известным у ворот.
В жизни каждой жены наступает момент, когда она становится известной в народе Божьем, в церкви. Причины известности очень разные. У кого-то муж стал служителем, у кого-то дети ведут себя так, что окружающие поневоле думают и говорят об их матери. Кто-то наряду с бесчисленными заботами о своей семье взял на себя зaботу об одинокой старушке. Что именно становится известным в народе - зависит от духовного состояния жены, от ее жизни, от ее отношения к Богу.
Хочет того жена или нет, но она непременно влияет и на своего мужа, и на детей, и даже на молодежь и членов церкви. На нее смотрят, и смотрят внимательно: как она одевается, как разговаривает, как ведет себя, какой у нее порядок и доме, как она готовит, как относится к детям.
Служение жены может быть созидательным, а может быть и разрушительным. В Библии есть примеры влияния жен – они и трудности большие создавали, они и большую помощь оказывали в решении серьезных проблем.
В книге Есфирь описан случай, как Царица Астинь не захотела прийти к Артаксерксу по его приглашению. Коротко говоря, жена не покорилась мужу. Думала ли Астинь, что ее поступок выльется в серьезную историю, что она станет виновной перед всеми семьями в царстве? – По-видимому, не думала. У царя – пир, у нее – тоже. Она собрала женщин, у них развеселилось сердце, и вдруг некстати ее зовет царь. И Астинь отказала ему.
Ее поступок приближенные царя расценили так: «Не пред царем одним виновна царица Астинь, а пред всеми князьями и пред всеми народами...» (Есф.3,16).
К сожалению, жены не часто задумываются над тем, что, не покоряясь мужу, поступая своевольно, они становятся виновными и перед другими.
Если проповедник иди служитель учит, что обязанность жены – почитать своего мужа, то многие в первую очередь обратят внимание на его жену – как она относится к нему. И тут ответственность жены очень большая. Если она подает недобрый пример, если она неверна на своем месте, – слова и поучения ее мужа потеряют силу, хотя и будут основаны на Слове Божьем.
За свой образ жизни и за одежду, за покрытие головы и отношение к мужу каждая жена ответственна перед Богом и перед людьми. Она должна помнить, что ей могут подражать. И если ее привычки расходятся с Евангелием, на нее ложится вина за соблазн – она виновна в том, что не исполняется Слово Божье. Такая жена повторяет ошибку Астини, и придет время, когда о ней скажут, что она виновна не только перед своим мужем, но и перед другими женами.
О добродетельности Руфи было известно всему народу. Служение личным примером очень сильно. Личный пример говорит громче слов, и в этом секрет и сила служения жены.
Жена часто влияет на мужа ради него самого, из любви к нему, и при этом не заботится о том, к чему наклоняет его своим влиянием – к добру или к злу. В книге Есфирь есть пример, как жена влияет на мужа, когда ей кажется, что к нему отнеслись несправедливо.
Звали эту жену Зерешь. Видно, она любила своего мужа Амана, потому что eго настроение быстро передалось ей. Зерешь поняла Амана и тут же подсказала, как можно решить его проблему. Подсказала так, что ему понравилось, он послушался ее совета. Когда же Аман на следующий день пришел домой печальный, Зерешь предсказала, ему гибель. Если бы она была мудрой женой, то сразу указала бы на опасность его состояния. Она знала, что Мардохей – иудей, но говорила в угоду мужу.
Нередко мужья приходят домой уставшие, озадаченные какой-либо проблемой после братского общения или просто после членского собрания. И здесь роль жены весьма ответственна. Она может повлиять на мужа в сторону истины, а может еще больше ослабить его силы, склонить к неверным рассуждениям и даже поступкам.
Истина для жены (как, впрочем, для всякого христианина) должна быть выше и дороже, чем настроение мужа. Зерешь же, взяв во внимание настроение Амана, оказала ему губительную услугу. О, если бы ничего подобного ни с кем никогда не случилось!
Пренебрегала истиной и жена Ахава – Иезавель. Она превыше всего ценила авторитет и желание мужа. Ее влияние было велико и губительно. Слово Божье говорит: «Не было еще такого, как Ахав, который предался бы тому, чтобы делать неугодное пред очами Господа, к чему подущала его жена его Иезавель». (3Цар.21:25).
Посмотрим теперь на двух жен, которые влияли на своих мужей ради истины. Одна богатая женщина в Сонаме предложила мужу сделать в своем доме комнату для Елисея, пророка Божьего, чтобы он мог там отдыхать. О муже этой женщины не написано – был он богобоязненный или нет, а ее богобоязненность - налицо. Она сказала мужу: «Вот, я знаю, что человек Божий, который проходит мимо нас постоянно, святой» (4Цар.4:9). Побудительной причиной в этом деле была святость пророка – не знакомство, не выгода какая-то, не его знаменитость или положение в обществе, а святость.
Задумала сонамитянка улучшить быт пророка, сделать ему комнату для отдыха, И пошла она с этим предложением к мужу. Не сама решила, не на стороне спросила совета, а у мужа. Бог благословил этот добрый поступок.
Другой пример – Есфирь. Она выполнила служение заступничества, готовая заплатить за это высокую цену: «И если погибнуть, погибну». Так она подходила к служению: была готова жизнь отдать, но сделать то, что требовалось от нее, как от царицы.
Нередко у жены возникают проблемы лишь потому, что нет полного доверия Богу, что жизнью своей она дорожит больше, чем святостью и истиной.
Артаксеркс сделал большой промах, подписав указ об уничтожении евреев. Он не хотел им зла и, по-видимому, понял свою ошибку, когда Есфирь ходатайствовала перед ним.
Столкнувшись с промахом мужа, Есфирь, однако, не паникует, не осуждает его, не выговаривает ему. Ни перед Мардохеем, ни перед слугами она не унижает его, не говорит о его ошибке. Она пытается исправить промах Артаксеркса, причем делает это с великой мудростью.
Во-первых, Есфирь не тороплива. Три дня она постится перед Богом, просит милости у Него. Во-вторых, проявляет мудрость и терпение в подходе к делу. Она не выпалила все сразу, не рассказала тут же о бедственном положении народа и злобе Амана. Нет. Она исправила ошибку Артаксеркса очень мягко, ничуть не унизив, его авторитет.
Получила ли Есфирь какое вознаграждение за то, что так красиво исполнила свой долг? – Получила. Ее славы хватило на Мардохея, она спасла избранный народ от гибели, можно сказать, положительно повлияла на историю еврейского народа.
У жены-христианки много дел. Это и воспитание детей, и устройство быта, и служение заступничества, и помощь мужу. Благо той жене, которая все делает ради святости, ради истины, а не только ради собственного авторитета или авторитета семьи.
Да даст Господь мудрости каждой жене создавать такую атмосферу в своем доме, так влиять на мужа, чтобы его служение в церкви было эффективным, чтобы семья приобретала благоволение у Бога.
Я. Я.

Честь или участь?

Меня часто спрашивают: «Как ты все успеваешь? Столько детей, мужа почти никогда дома нет, огород, хозяйство, работы невпроворот...» В такие минуты я всегда вспоминаю время, когда мы только поженились, и благодарю Бога, что Он не оставил меня стоять на месте, а повел Своим путем вперед, поднимая все выше и выше и приближая к Себе.
Когда первой нашей дочери исполнился год и месяц, у нас родился сын. Работы и хлопот заметно прибавилось. Я понимала, что мы, верующие, должны быть для всех во всем образцом. Хотелось, чтобы везде был порядок, чтобы все делалось вовремя и хорошо. И я старалась, сколько было сил.
Время шло, и я стала замечать, что в жизни не всегда получается так, как планируешь и как хочешь. Гораздо позже я поняла, что не всегда желание успевать можно назвать хорошим. Однако в то время мне это было еще не понятно.
Я видела, что многое не успеваю. Нужно было нянчить детей, готовить, стирать, содержать в чистоте дом и двор. Чем дальше, тем больше усугублялось мое положение. Маленькие дети изматывали меня. Огород оставался неубранным, и в доме до многого не доходили руки. В отчаянии смотрела я на запущенный двор, беспорядок в доме, горы стирки, глажки, шитья и от бессилия проливала слезы. Несделанная работа накапливалась, накапливалась и тяжелым грузом ложилась на душу. «Боже! Что будет дальше? Ведь это только начало!» – в страхе думала я.
Мы ожидали третьего ребенка. Здоровье мое было не важное, и чем дальше, тем хуже я себя чувствовала. Душевное волнение и разочарование отражалось на физическом состоянии.
Выходя замуж, я думала, что готова на все трудности, скорби и болезни. Но Господь испытывает нашу верность и упование на практике. Он повел меня таким путем, чтобы показать, как далека я еще от истинного смирения и как не способна покоряться Его воле и планам.
Огорчение, что многое не успеваю, что нет здоровья и сил растить детей и выполнять домашнюю работу, привело к тому, что у меня стало подниматься давление, заболели почки, и, в конце концов, в таком разбитом состоянии я попала в больницу.
Почти два месяца я надеялась, что немного отдохну, здоровье поправится и меня выпишут. Надеялась, что вот-вот возвращусь к детям, к своему делу. Но вместо улучшения мне становилось все хуже и хуже. Я никак не могла смириться с тем, что дети остались без матери, сильно тосковала по ним, переживала за не прополотый огород и домашнюю работу, которую никто вместо меня не сделает. Я все еще держалась за земное.
Все это отражалось на здоровье. Давление не падало. Врачи начали беспокоиться, что у меня могут отказать почки.
«Что же будет дальше? – тревожилась я.– Хотя бы дети не так часто... Сейчас родится третий, на следующий год – четвертый... Что же будет со мной?..» Эти навязчивые мысли томили, угнетали и страшили меня. Кроме того, каждый день приходилось выслушивать упреки врачей: «Что вы думаете! Хотите оставить детей сиротами? Кому они будут нужны? Хотя бы немного подумали, что делаете!..»
Мне казалось, что я потеряла всякую надежду и упование на Бога. Запугивания врачей еще больше растравляли душу. Меня перевели в отдельную палату, завесили окно, предписали строгий постельный режим…
Там, в затемненной палате, я начала приходить в себя, стала больше молиться, думать о своем духовном состоянии. Я поняла, что Господь останавливает меня, хочет приблизить к Себе, ведь в последнее время я так мало общалась с Ним! Меня стали посещать такие мысли: «А вдруг и правда близится мой конец? Если Господь хочет прервать этою жизнь, какая польза от того, что я постоянно думаю и переживаю о земном? Как в таком состоянии предстать перед Богом? Я же не готова!..»
Словно пелена упала с моим глаз, я стала сокрушаться, каяться в том, что не доверяла Богу. Я поняла, что ложный страх и переживания за будущее ничтожны перед Богом и могут только погубить меня. И тогда во мне созрело искреннее решение идти, как поведет Господь. Пусть даже я умру, пусть наступит здесь мой конец, главное – исполнить Его благую волю!
Когда я так смирилась. Господь наполнил мое сердце невыразимой радостью, покоем и миром. Все переживания куда-то исчезли, будущее уже не пугало. Я готова была принять от Бога предназначенное мне.
Тем временем врачи, боясь, что со мной может случиться что-то худшее, решили отправить меня самолетом в краевую больницу. Я сообщила об этом мужу. Сначала мы не хотели соглашаться. Мне вспомнился пример одного брата, как он говорил о своих трудных обстоятельствах: «Если это воля Божья, я должен оставаться в том положении, в которое Он поставил меня». Я думала, что Бог достиг Своей цели и уже можно не ехать в центральную больницу, но противиться не стала.
По моим рассуждениям муж понял, что внутри у меня произошли большие перемены.
Летели мы на Ан-2. Погода была дождливая. Самолет долго не мог взлететь с глинистого пригорка, но потом кое-как поднялся в небо. Когда он попадал в тучу, его швыряло, как щепку. Разразилась гроза. Казалось, природа была против нас...
Несмотря на то, что я удалялась от дома и не видела конца трудностям, Господь дал мне радость, и я от сердца благодарила Его за свой путь. Мне уже не было страшно. Я надеялась на милость Господа и верила, что Он все усмотрит. В сердце моем было полное согласие с высшей волей, даже если бы она осуществилась в смерти. Я попрощалась с мужем, мысленно простилась с детьми.
«Если Господь этого хочет, зачем мне бояться? – думала я.– Если Он со мной, то и смерть не страшна…» Когда я так размышляла, у меня появилась уверенность, что Господь не допустит смерти, что все это случилось только для того, чтобы я правильно увидела себя и приблизилась к Богу.
Вечером меня привезли в краевую больницу. И здесь Господь совершил чудо. Предсказания и опасения врачей не оправдались. Наутро у нас родился сын. Все прошло благополучно.
Давление у меня по-прежнему было высоким, и врачи решили оставить меня в больнице для обследования. Но я уже не надеялась на них. За время пребывания в больнице я увидела, что врачи ничем не могут мне помочь, сколько бы ни старались и что бы ни делали. Бог научил меня полагаться на Него, потому что лишь Он может в любой момент помочь и сделать то, чего никогда не сделают врачи, а если Он что-то и допускает – скорби, болезни, несчастья, – то и это для нашего блага, чтобы смирить и приблизить к Себе.
Я вернулась домой с желанием никогда не переживать за земное больше, чем за духовное. Я поняла, что от моего настроя зависит состояние и моих детей, и всей семьи.
Получив исцеление духа, я начала поправляться и физически. Мысли о том, что будет дальше, уже не страшили меня. Я молилась только об одном: «Господи, если Ты предусмотрел дать нам еще детей и если между ними будет небольшая разница в возрасте, помоги мне остаться верной Тебе, не испугаться трудностей, и еще пошли для этого необходимое здоровье...»
Господь услышал мою молитву. Несмотря на то, что с каждым ребенком приходилось испытывать новые трудности и страдания, с каждым разом я получала все больше духовных благословений. И самые большие благословения приходили в особо тяжелых обстоятельствах.
Когда третьему ребенку исполнился год и две недели, У нас родилась еще одна дочь. Годовалый сын еще не ходил, часто болел, плохо кушал, но у меня было достаточно сил, чтобы с терпением выполнять свои обязанности. Я в то время ощущала особую близость Господа. Именно в тот момент, когда у нас должен был родиться четвертый ребенок. Господь посетил мое сердце, и я благодарила Его за достоинство быть матерью, за то, что через меня Он производит жизнь и еще одну душу доверяет нашей семье. Я лежала в палате одна и могла плакать, не скрывая слез. Это были, слезы не скорби и печали, не тоски и отчаяния, а слезы радости и умиления.
Я молилась и думала: «Надо же... В таких мучениях, в таких невыносимых трудностях Господь так близко дает ощущать Свое присутствие. Свою любовь и наполняет душу такой радостью, которая превышает все страдания...» Такого состояния я не знала до этого и не ощущала после. Кажется, не чувствовала болей и как-то легче переносила все, чем обычно.
Это смирение, это правильное положение перед Богом принесло плоды и в нашем ребенке. Родившаяся тогда дочь во многом отличается от других детей. Она рано обратилась к Богу, очень внимательная и чуткая, страх Божий проявляется в ней больше, чем у других. В этом я тоже вижу милость и особое благословение Господне.
Прошли годы. Господь дал нам большую семью. И когда я оглядываюсь назад, с благоговением думаю: как дивен наш Бог! Как заботливо Он учил меня, открывал, что ценно в Его глазах! Теперь, если я что-то не успеваю сделать по дому, в моей душе нет разлада. Бог научил меня больше дорожить вечным, больше заботиться о духовном, невидимом. Удивительно, но и порядка в доме стало больше, работа спорится, когда на сердце спокойно. Часто даже верующие говорят: «Первые дети всегда желанны, а уже четвертый, пятый принимается с трудом». Я не могу согласиться с таким мнением, потому что совершенно другое чувство испытываю к своим младшим, или последним, детям. Чей больше детей – тем больше опыта, тем больше понимаешь, чему-то Господь уже научил через первых. С первыми я вообще не знала, как обращаться, как их воспитывать, а сейчас намного легче. И чем дальше, тем больше радости, благодарности Богу за них.
Мы с мужем из опыта можем сказать, что с каждый ребенком Бог давал нам все больше благословений и радости!

Кто принимает дитя

Ученики Христа, глубоко веруя в Него как в Мессию и Спасителя мира, с нетерпением ожидали того торжественного момента, когда Он воцарится. Вместе с тем их волновал и другой вопрос: кто из них в Царстве Христа будет больше? Об этом они рассуждали между собой и даже спорили (Лук.22:4). А мать сыновей Зеведеевых обратилась ко Христу с просьбой, чтобы два ее сына в Царстве Божьем были не где-нибудь в тени, а в непосредственной близости слева и справа от Него (Мат.20:20-21). Услышав об этом, десять учеников вознегодовали на Иакова и Иоанна (Марк.10:41).
Кого же из учеников признают большим? Разъяснение Христа должно было произнести в сознании Его последователей коренную перемену. Оказывается, большим в Царстве Небесном будет не тот, кто был любим и возлежал на груди Иисуса, и даже не тот, о ком Христос от души порадовался, что он имеет откровение Отца Небесного, и не те двое, о которых так искренне просила мать. Больший в Царстве Божьем – тот, кто умалится, как дитя. В Царстве Небесном не величаются и не рассуждают, кто почетнее. Там все во всем Господь, а спасенные в восторге духа поклоняются Ему.
Для большей убедительности Христос позвал дитя, «поставил eго посреди них и сказал: истинно говорю вам, если не обратитесь и не будете как дети, не войдете в Царство Небесное; итак, кто умалится, как это дитя, тот и больше и Царстве Небесном; и кто примет одно такое дитя во имя Мое, тот Меня принимает» (Мат.18:2-5).
Умалиться, как дитя, воспринять без тени недоверия истину о спасении, научиться служить, – вот что необходимо каждому человеку для входа в Царство Небесное.
Обращает на себя внимание еще одна важная истина, сокрытая в словах Христа: «И кто примет одно такое дитя во имя Мое, тот Меня принимает».
Что значит принять дитя во имя Христа? Это сложный вопрос. Ответить на него однозначно невозможно. Кто-то считает, например, что посвятить свою жизнь работе в доме сирот – это и есть исполнение данной заповеди. Но всегда ли это значит принимать Христа? Не говорит ли здесь Иисус об отношении и к тем взрослым, которые в своем хождении перед Богом достигли такой высоты детского смирения, что могут великодушно служить всем, пребывая постоянно в благословенной зависимости от Христа?
Но каким бы ни было объяснение, сердце бодрствующего христианина сжимает тревога: ведь не приняв дитя во имя Христа, мы, фактически, отказываем в приеме не кому-нибудь, а Самому Христу! А евангелист Марк говорит, что, принимая дитя, мы принимаем Самого Бога, Отца Небесного (Марк.9:37).
Какую великую милость дарит Христос тем, кто открывает для Него двери дома и сердца! Он приходит к тем душам не один. «...Мы придем к нему и обитель у него сотворим» (Иоан.14:23). Христос придет с Отцом Небесным и устроит дивный пир вечери! В мире нет большего счастья, как наслаждаться близким общением с Богом и Сыном Его Иисусом Христом! (1Иоан.1:3). Но вся беда в том, что мы сами можем лишить себя этого блаженства.
«Итак, кто умалится, как это дитя, тот и больше в Царстве Небесном; и кто примет одно такое дитя во имя Мое, тот Меня принимает». Думаю, эти слова Священного Писания включают в себя и вопрос деторождения. «Смотрите, не презирайте ни одного из малых сих; ибо говорю вам, что Ангелы их на небесах всегда видят лицо Отца Моего Небесного» (Мат.18:10). Что происходит на небе – лучше всех знает Тот, Кто ради нашего спасения сошел оттуда. Слово Христа всегда верно. Воистину Ангелы на небесах видят лицо Отца Небесного, и видят всегда! Они – служебные духи, беспрекословно исполняющие Его волю. Посланные Богом, они видят каждый шаг ребенка и оберегают наших несмышленышей в самых невероятных рискованных обстоятельствах, в чем мы не раз убеждались. Какого внимательного защитника имеют наши дети! Ангелы на то и приставлены к детям, чтобы без воли Божьей никто не прикоснулся к ним. Всем, но больше всего родителям, нужно помнить об этом каждую минуту.
А теперь прямой вопрос к родителям. Когда вы узнаете, что становитесь ответственными еще за одну душу, какие мысли беспокоят вас? «Куда денешься! Грешить нельзя – пусть живет...» Или: «Этим детям ладу не дашь, зачем еще новая обуза?! Не нужен!» Любящие Бога не смогут поступить иначе, как принять и пятое, и десятое дитя во имя Христа и как Самого Христа: «Господи! И эту душу Ты дал! Принимаю и благодарю! Сбереги ее для Себя!»
Приход в семью первенца большинство родителей именно так и воспринимают. А десятого?
Разумеется, если в семье долгие годы нет детей, муж и жена, сознавая, что жизнь дарит только Бог, усиленно молятся, проверяют свое хождение перед Богом и взывают к Нему, чтобы Он послал детей. Но просят ли так о десятом? Желанный ли он?
Мы с женой пережили большое горе: седьмой ребенок родился мертвым. Телеграмму о его смерти мне принесли на борт самолета. Еще немного – и я улетел бы по делу служения в Магадан. Я сдал билет и, подавленный, вернулся. Стали мы с женой проверять свою жизнь: за что судила совесть – каялись.
Ожидание следующего ребенка прервалось в самом начале. Мы еще больше опечалились. И в этот раз осудили себя за посетившие нас мысли при рождении мертвого ребенка. Тогда мы думали: видимо, Господь усмотрел некоторую передышку… И только когда случилась вторая беда, мы поняли, что Бог испытывает нас: желаем ли мы вообще, чтобы наша семья росла? Бог принял наше раскаяние и помиловал: сейчас у нас уже восемь детей.
Бог не посылает нам наследия, не учитывая наших возможностей и обстоятельств. Некоторые родители напрасно ищут оправдание своему нежеланию принимать нового члена семьи. «Хорошо иметь много детей тем, кто здоров и у кого бабушки живые»,– говорят они. В таком случае, нужно откровенно признаться: значит, устали в образе детей принимать Христа. Устали хранить чистую совесть перед Богом и детьми!
Некоторые недоброжелательно смотрят на рост семьи, слыша о смерти многодетных матерей.
Апостол Павел так писал о своем ответственном хождении перед Богом; «Я каждый день умираю...» (1Кор.15:31). Умирать всегда трудно, но напряженная духовная брань заповедана Словом Господа: «…Многими скорбями надлежит нам войти в Царствие Божие» (Деян.14:22). Каждое искушение превозмогается нами не иначе, как решимостью бороться с врагом душ человеческих до смерти. Сатана отступает только тогда, когда ему противостоят твердой верой и готовностью скорее расстаться с жизнью, нежели согрешить. Господь призывает к этому всех Своих чад: «Будь верен до смерти...» (Откр.2:10). Не до десятого ребенка нужно проявлять верность, а до смерти! И если какая христианка в вопросе деторождения не готова лучше умереть, чем согрешить против дитяти, – она не устоит! Любой христианин потерпит урон и потеряет жизнь вечную, если за свою веру в Господа не будет готов заплатить цену собственной жизни.
Не только первый, но и пятнадцатый ребенок – дело творческих Божьих рук. Бог не доверил людям решать вопросы жизни и смерти. Этой областью Он управляет Сам. Его любящие руки трудятся над созданием каждой живой души (Иов.10:8–12), поэтому мы так дивно устроены! Для каждого жителя земли Бог назначил время и место под солнцем. «В твоей книге записаны все дни, для меня назначенные, когда ни одного из них еще не было», – говорил Давид (Пс.136:16).
Я как-то подвозил на машине мужа с женой. В дороге разговорились. Узнав, что я верующий, попутчица первым делом поинтересовалась:
– Извините, а сколько у вас детей?
– Семеро.
– Ужас! – выдохнула она.– Как же их прокормить в наше время?! Неужели нельзя ничего предпринять, чтобы детей было меньше?
– А у вас есть дети? – задал я встречный вопрос.
– Есть. Трое.
– Скажите, кого из них вы хотели бы лишить жизни? Женщина встрепенулась, по-видимому, представила своих детей, и никого из них ей не хотелось потерять.
– Ну, нет! Зачем? – опомнилась она.
– Хорошо. Со своими детьми вам трудно расстаться. Посоветуйте мне, на кого из семерых я должен был поднять руку, чтобы уничтожить его, когда он еще не увидел света и не успел сделать ни худого, ни доброго? Ведь никто из них не просил стать нашим сыном или дочерью! Разве я вправе одному разрешить жить, а другого лишить жизни? Кто я, чтобы взять на себя такую страшную миссию?! Бог никому из людей не дал такой власти, Бог дает жизнь, Он ей и управляет – это Его Божественное право! Он – единственный Автор всякой живой души.
Моя попутчица выразительно молчала.
Слово Божье говорит: «Да и кто из вас, заботясь, может прибавить себе росту хотя на один локоть? Итак, если и малейшего сделать не можете, что заботитесь о Прочем?» (Лук. 12:25-26). Каждому понятно, что прибавить себе росту, тем более жизни, никому из смертных не под силу, а вот планировать семью многие, на погибель своей души, отваживаются. Если мы не в состоянии продлить жизнь, то и убавлять не вправе. В какие бы «разумные» формы мы ни старались облечь планирование семьи,– мы вторгаемся в область Божьих прав. «Но «неужели мы решимся раздражать Господа? Разве мы сильнее Его?» (1Кор.10:22).
Умерла мать одиннадцати малолетних детей. С уст многих готов был сорваться горький возглас: кому теперь нужны эти сироты?! Скажите, кому адресовано это переполненное отчаянием негодование? Служителям? Мужу и убитому горем отцу? – Выше! Укор этот дерзко брошен Богу. Это Ему поставили в вину несвоевременный уход из жизни матери многодетного семейства. Но неужели эта мужественная богобоязненная мать ради сохранения собственной жизни должна была грешить?! Да и можно ли нарушением заповедей Божьих продлить себе жизнь? Двух мнений быть не может.
И все же такой богопротивный, насквозь греховный довод можно встретить даже в современной христианской литературе: «Чем десятерым не дать ума и к Богу не привести, лучше пусть они не увидят света…»
Бог не возлагает на нас бремя больше, нежели мы можем снести. Наше бремя кажется нам чрезмерно тяжелым не потому, что оно в действительности таково, а потому, что наши отношения с Богом неверны. Когда у нас возникают проблемы с планированием семьи – это серьезный сигнал о критическом духовном состоянии, свидетельствующий о том, что душа находится в недолжных взаимоотношениях с Богом. Нужно найти причину, которая привела к греховным мыслям, раскаяться, и Бог сохранит от дальнейшего гибельного шага. Тогда каждый ребенок будет желанным, и нас будет бросать в дрожь при мысли освободиться от него. Мы будем отчетливо сознавать, что, допустив такую греховную мысль, мы рискуем собственным спасением, потому что, расставаясь с ребенком, мы расстаемся со Христом, а без Него жизнь теряет всякий смысл.
Приняв во имя Христа дитя, мы принимаем Самого Христа, а в Нем – источник Божественной премудрости и ведения (Кол.2:3). Господь научит нас и воспитывать детей не воздыхая, и, когда понадобится наказать ребенка, напомнит о том, какими мы были в детстве.
Не всегда на ребенка отрицательно влияет только улица. Иногда дети – наше зеркальное отражение, и нам слишком неприятно видеть в них свое искаженное, как нам кажется, лицо. Оно нам очень не нравится. Но, прежде чем дисциплинировать ребенка, вспомним себя. Мы могли позволить себе немного вольности и сознательного непослушания родителям, а теперь наши грехи в увеличенном размере проявляются в наших детях. Бог не мог тогда достучаться до нашего сознания и привести к раскаянию, неужели и теперь пренебрежем этим наглядным обличением? Возможно, Бог хочет сказать нам, как Нафан Давиду: «Ты – тот человек» (2Цар.12:7), и горе нам, если останемся глухи к голосу Божьему, говорящему через детей. Стоит только нам искренне осознать свои прежние грехи и задолженности, стоит раскаяться, и дети начинают быстрее понимать нас. Бог смиряет их строптивость, потому что прежде привел к покаянию нас.
Один брат как-то рассказывал мне: «Мой пятилетний сын провинился, и я поставил его в угол, сказав, что выйдет, когда попросит прощения. Прошло полчаса, сын молчит. Переживаю, подхожу к нему: «Будешь просить прощания?» – «Нет!» – отрезал он. Мне стало больно. Что делать? Быть непоследовательным и позволить ему выйти из угла я не мог, чтобы не потерять влияние на него, я подождал еще немного. Не нахожу себе покоя, а сын – непреклонен. И тут я вспомнил, что точно так поступал в детстве. Зашел в другую комнату и в сокрушении помолился: «Господи, Ты знаешь, как мне всегда было трудно просить прощения, а теперь я вижу этот грех в сыне. Прости меня…» После молитвы снова подошел к сыну. «Проси прощения, сынок...» Его словно подменили, куда делось упрямство. Прильнув ко мне, он попросил: «Папа, прости…»
В этом житейском случае нет никакого магического воздействия. Это было проявление милости Господа, верного Своему Слову. Искреннее признание давней вины дало Богу возможность расположить сына к покаянию. Упрямство ребенка отец пропустил через свою совесть и увидел в нем свою вину.
«Что стрелы в руке сильного, то сыновья молодые. Блажен человек, который наполнил ими колчан свой! Не останутся они в стыде, когда будут говорить с врагами в воротах» (Пс.126:4-5).
Стрелы – оружие воинов. Но прежде, чем наши сыновья станут защитниками дела Божьего и доставят родителям покой в старости, нужно «наполнить ими колчан» своей семьи, нужно защитить их, и не только от посягательства мира. Не в меньшей мере наши дети нуждаются в защите от вожделений, воюющих в сердцах родителей. Как много отцов осталось в стыде: нет у них достойной старости, потому что не дали Церкви Христовой тех, кто ревновал бы о славе Божьей и отстаивал бы чистоту ее рядов от сильных мира извне и от посягательства лукавых делателей внутри! Не останемся же в стыде и мы, но будем принимать детей во имя Христа и тем самым будем оказывать сердечный прием Самому Господу нашему Иисусу Христу!

Важность и неотложность родительской дисциплины

В наш преступный век родителям необходимо обратить серьезное внимание на свою ответственность за дисциплину в семье.
В первой книге Царств повествуется об одном отце по имени Илий, Его сыновья были священниками, а сам Илий исполнял роль первосвященника и судьи. «Илий же был весьма стар и слышал все, как поступают сыновья его со всеми Израильтян... И сказал им: для чего вы делаете такие дела? ибо я слышу худые речи о вас от всего народа. Нет, дети мои, не хороша молвы, которую я слышу: вы развращаете народ Господень» (1Цар.2:22-24).
Илий предстает перед нами слабым, благодушным отцом. Хотя он и выразил словами протест против нечестивого и безнравственного поведения сыновей, все же не предпринял дополнительных мер в их воспитании. Он даже не пригрозил, что они потеряют священническую должность, если не покаются. Для Илия, вероятно, это было нормой отношения к сыновьям. По-видимому, он с детства не приучил их к повиновению. Слова без соответствующих действий оказываются в воспитании детей совсем неэффективными.
Бог послал к Илию пророка со строгим выговором: «Для чего же вы попираете ногами жертвы Мои и хлебные приношении Мои, которые заповедал Я для жилища Моего, и для чего ты предпочитаешь Мне сыновей своих, утучняя себя начатками всех приношений народа Моего – Израиля?» (1Цар.2:29). Очевидно, Илий хотел сохранить добрые отношения с сыновьями, но в итоге выступил против Бога и оказался на их стороне.
Пророческий приговор говорил о том, что два сына Илия вскоре умрут, причем оба в один день. Вдобавок к этому, все потомство Илия было обречено на умирание в расцвете сил.
Бог еще раз предупредил Илия о наказании: «И сказал Господь Самуилу: вот, Я сделаю дело в Израиле, о котором кто услышит, у того зазвенит в обоих ушах. В тот день Я исполню над Илием все то, что Я говорил о доме его; Я начну и окончу. Я объявил ему, что Я накажу дом его на веки за ту вину, что он знал, как сыновья его нечествуют, и не обуздывал их» (1Цар.3:11-13).
Бог призвал Илия к ответственности за то, что он не обуздывал своих сыновей. Неспособность Илия отстранить сыновей от священства говорит о том, что он и раньше не в состоянии был остепенять их надлежащими методами. Илий не видел необходимости в родительской дисциплине.
Какое место занимает дисциплина в наших семьях? Позволяем ли мы своим детям недобросовестно учиться или же спать в воскресенье, вместо того чтобы идти на богослужение? Если мы потворствуем этим наклонностям, то причиняем детям огромный вред. Мы занимаем позицию Илия и непременно пожнем горькие плоды.
Важно видеть взаимосвязь между печальным: состоянием детей и невыполненным родительским долгом (1Цар.2:12). Ребенку, который, будучи непослушным, остается без наказания, будет очень трудно покориться Богу и подчиниться власти, данной Богом церкви. И напротив, наученный послушанию с детства окажется сосудом, пригодным для Царства Божьего, и даже в критических обстоятельствах жизни сможет сказать: «Господи, не моя воля, а Твоя да будет!»
Родительская дисциплина обязательна и крайне необходима. Некоторые родители утверждают, что они – хорошие наставники для своих детей и не хотят быть деспотами, наказывая их. Но быть слабым родителем в вопросе воспитания – значит не пресекать грех в жизни детей и допустить их падение, что является прямой виной перед Богом.
Есть в Библии образ еще одного отца. Это царь Давид. Посмотрим, как он относился к одному из своих сыновей, и возьмем урок для себя. «Адония, сын Аггифы, возгордившись, говорил: я буду царем. И завел себе колесницы и всадников и пятьдесят человек скороходов. Отец же никогда не стеснял его вопросом: для чего ты это делаешь?.. И советовался он с Иоавом, сыном Саруиным, и с Авиафаром священником, и они помогали Адонии» (3Цар.1:5-7).
Давид слишком много позволил своему сыну Адонии. Это привело к тому, что Адония дерзко захватил престол, игнорируя волю отца. Ведь он знал, что наследником престола должен быть Соломон.
Когда пророк Нафан узнал о заговоре Адонии, он сразу же приступил к действию. «Тогда Нафан сказал Вирсавии, матери Соломона, говоря: слышала ли ты, что Адония, сын Аггифин, сделался царем, а господин наш Давид не знает О том? Теперь, вот, я советую тебе: спасай жизнь твою и жизнь сына твоего Соломона. Иди и войди к царю Давиду, и скажи ему: не клялся ли ты, господин мой царь, рабе твоей, говоря: "сын твои Соломон будет царем после меня, и он сядет на престоле моем"? Почему же воцарился Адония? И вот, когда ты еще будешь говорить там с царем, войду и я вслед за тобою, и дополню слова твои» (3Цар.1:11-14).
Вирсавия послушно исполнила указания Нафана. В тот момент у Давида хватило решительности издать царский приказ и немедленно помазать Соломона на царство.
Почему же Адония смог так презреть планы отца? Этому, видимо, содействовало то, что отец «никогда не стеснял его вопросом: для чего ты это делаешь?» (3Цар.1:6). Давид разрешал Адонии действовать своевольно, и такой вид воспитания принес в итоге горький плод.
Перед нами пример двух отцов, которые во многих отношениях прожили жизнь, достойную подражания, но которые не обременяли себя родительской обязанностью дисциплинировать детей. Это пренебрежение породило целый ряд трагических последствий.
Есть родители, склонные к чрезмерной строгости, и есть родители все позволяющие. Обе крайности мешают правильному воспитанию детей и никогда не принесут доброго плода.
Жизнь постоянно проверяет и утверждает правдивость мудрых слов Священного Писания: «Розга и обличение дают мудрость; но отрок, оставленный в небрежении, делает стыд своей матери» (Прит.29:15).
Если вы склонны к диктаторскому управлению детьми – помните, что гнев и суровость могут привести в страх, но никак не убедят ребенка в вашей правоте. Больше того, если вы наказываете ребенка в гневе, то вскоре потеряете его уважение, а то и вызовете ответные вспышки гнева и недовольства. А Писание учит нас: «Отцы, не раздражайте детей ваших, дабы они не унывали» (Кол.3:21). Дети должны уважать родителей, но покорять их только страхом – неправильно. Страх лишает откровенности – весьма важного элемента во взаимоотношениях родителей с детьми. Дети должны бояться розги, а не отца с матерью.
Желающему избежать чрезмерной строгости в воспитании грозит опасность попустительства. Такую ошибку совершили Илий и Давид. Сегодня весь мир делает ударение на то, что дети должны получить полное право на самовыражение и должны развиваться, как хотят. Соглашаясь с такой точкой зрения, родители лишают себя возможности дисциплинировать детей но Писанию.
Родительская любовь по природе мягкая. И если она не закалена Божественной любовью, то обычно становится все дозволяющей и сентиментальной. Такая любовь ослепляет родителей, и они не видят ошибок своих детей и всегда считают их правыми.
Попустительство родителей может выражаться в разных формах. В одной семье мать, когда дети не слушались, уходила в свою комнату и молилась. Молитвой она старалась заменить строгие способы воспитания. Естественно, такая замена не привела к добрым результатам.
Часто родители говорят ребенку: «Еще раз сделаешь так, я накажу тебя!» Что же случается, когда поступок действительно повторяется? Зачастую за ним следуют дополнительные словесные угрозы. Так слова заменяют розгу, и если такие родители действительно накажут однажды ребенка, это наказание не принесет пользы. Наказание эффективно вовремя. Оно делает свое доброе дело, когда совершается своевременно и правильно.
Если вы позволяете своему ребенку делать то, что он хочет, оставляя его без наказания, то имейте в виду, вас и вашего ребенка ожидает несчастье.
Все люди приходят в мир со своенравной, греховной природой, и если в детстве методами правильной дисциплины не изменить естественное движение ребенка по наклонной, он пойдет в неверном направлении. «Наставь юношу при начале пути его: он не уклонится от нет, когда и состареет» (Прит.22:6).
К воспитанию ребенка необходимо приступать как можно раньше. Как только он начинает проявлять признаки эгоизма и гнева, – он уже достаточно вырос, чтобы быть наказанным за это. Приступ раздражения даже у годовалого ребенка должен быть осажен наказанием, чтобы он научился ответственности за свои чувства.
Сегодня очень много говорится о том, что нужно понимать детей, убеждать их, объяснять им мотивы и причины наказания. И это правильно. Когда ребенок начнет понимать слова, объяснению должно быть уделено место. Но своеволие ребенка должно быть сломлено задолго до наступления этого периода. Задолго до того, как вы сможете говорить с ребенком и переубеждать его, вы должны поработать над его характером. Ребенок должен понимать слово «нет» задолго до того, как родители смогут объяснить ему, почему нельзя делать то или другое.
Для плодотворности родительской дисциплины необходимо сотрудничество между отцом и матерью. Если один наказывает, а другой жалеет, исправительное действие будет уничтожено. К тому же это учит ребенка настраивать одного родителя против другого, что приводит к еще большему разрушению единства семьи.
Успех родительской дисциплины зависит от постоянства. Не разрешайте ребенку сегодня делать то, что вы запрещали вчера, и завтра – то, что запрещаете сегодня. Иначе вы создадите неразбериху в его мышлении. Он должен знать установленные родителями границы. Будьте конкретны, тверды и последовательны!
Маленькие дети на богослужениях могут причинять беспокойство окружающим, и родители должны обращать на это внимание. Несмотря на присущую детям неусидчивость, мы должны идти на богослужение вместе с ними. Но при этом дома обязательно объяснять им, как вести себя в церкви. Ребенок должен уяснить, что значит слово «нет», что родители сдержат свое слово и накажут за непослушание. Мамы и папы обычно могут определить, почему плачет их дитя – от неудобства или от каприза. Если очевидно, что он плачет от неудобства, выйдите с ним, чтобы не отвлекать других. Если же ребенок добивается своего, тоже выйдите с ним и найдите место, где его наказать. Но, как раньше было сказано, основное воспитание должно проходить дома.
Несказанно плохо, когда детей за плохое поведение выводят из собрания и разрешают им свободно бегать в вестибюле или в подвальном помещении молитвенного дома. Ребенок, который таким образом добивается своего, повторит свое «представление» и на следующем собрании. Когда плохое поведение награждается свободой, ребенок получает желаемое, но когда его за это накажут, он получает то, что ему нужно. Дети должны понять, что они попадают в худшую обстановку, когда их выводят из собрания.
Если дети после собрания начинают бегать, смеяться и даже кричать, это нарушает благоговение. Для игр у детей должно быть определенное время и место, и не следует позволять им это ни в доме молитвы, ни во дворе.
Плохое поведение детей очень заразительно. Если после собрания вы расслабляетесь и, общаясь с друзьями, разрешаете детям бегать без присмотра, вы осложняете обстановку для тех родителей, которые ограничивают своих детей и не разрешают им развлекаться в молитвенном доме.
Родительская дисциплина требует, чтобы отец и мать были в курсе всех дел, которыми занимаются их дети. Давать подросткам возможность самостоятельно принимать решения и чувствовать на себе ответственность – хорошо, но необходимо оставаться при этом близким наблюдателем, готовым в любой момент прийти на помощь.
Дочь может выбрать себе неприличную одежду, а сын – прийти домой с прической по последней поде. Это как раз те моменты, когда вы должны с любовью и настойчивостью проявить данную Богом власть.
Мудрые родители наблюдают за решениями своих подрастающих детей и предохраняют их от всевозможных соблазнов и прихотей, присущих испорченному сердцу человека.
Занятия детей в свободное время тоже должны быть известны родителям. Возможно, вы радуетесь, что ваши дети много читают, это на самом деле хорошее занятие. И все же оно может превратиться в повод избегать работы. К тому же необходимо обращать внимание и на содержание книг: укрепляют ли они хороший характер, обогащают ли душу, или питают нездоровую фантазию и вместо пользы причиняют вред?
Родители обязаны научить детей бережливости и правильному отношению к деньгам. Если кто-то из ваших детей уже зарабатывает и вы разрешаете им оставлять часть денег себе, научите их жертвовать на дело Божье.
Еще в детстве необходимо научить сыновей и дочерей заботиться о финансовом положении семьи. В послании Тимофею есть такое замечание о взрослых детях: «Если же кто о своих и особенно о домашних не печется, тот отрекся от веры и хуже неверного» (1Тим.5:8). Мы привыкли относить этот стих к кормильцу семьи, будто это касается его отношений к жене и детям. Но обратим внимание, что здесь сказано: «если же кто...» Согласно контексту, если у вдовы есть взрослые дети и внуки, то они обязаны помогать ей материально, причем их обязанность предшествует обязанности церкви. Это библейский принцип: в материальных трудностях помощь в первую очередь должны оказывать близкие родственники. И это правило, эту заботу необходимо прививать детям.
Родительская дисциплина – один из верных способов избавления души ребенка от преисподней: «Не оставляй юноши без наказания; если накажешь его розгою, он не умрет: ты накажешь его розгою, и спасешь душу от преисподней?» (Прит.23:13-14). Эти слова вносят в воспитание детей характер неотложности. Приступите к действиям тотчас, и вы никогда об этом не пожалеете!

Благость и строгость

«Итак видишь благость и строгость Божию: строгость. к отпадшим, а благость к тебе, если пребудешь в благости Божией; иначе и ты будешь отсечен.»
Рим.11:22
Когда мне предложили написать что-нибудь о воспитании детей, то первое, что Я подумал: «Мне, вроде, нечего писать». Но, поразмыслив, я решил все же поделиться тем, чему научился, прожив уже большую часть своей жизни. Бог дал мне большую семью. Дети уже выросли, почти все живут самостоятельно и сами являются родителями.
Моя жизнь в вопросе воспитания детей была полна искании, находок, а порой разочаровании и движений из одной крайности в другую. И если сказать, что мне нечего написать, то это будет значить, что ничему не научился и нечего сказать молодым родителям. А жизнь – это школа, и плохо, если ты ничему не научился. Хотя, воспитывая детей, мы и делаем ошибки, но все же чему-то учимся. Учимся не только на собственном опыте, но и на опыте других, поэтому полезно перенимать опыт и принимать советы. Иногда я думаю: «Если бы можно было начать жизнь сначала, многое бы теперь делал по-другому, многих ошибок избежал бы...» Но это невозможно, и мне приходится пожинать в своих детях то, что сеял.
Последствия наших ошибок, часто роковых, мы вынуждены принимать со всей их суровостью. Поэтому к воспитанию детей необходимо относиться серьезно.
Сегодня родителям гораздо легче воспитывать детей, чем сорок лет назад: есть духовная литература, есть в журналах статьи о семье, о воспитании детей, в церквах проводятся беседы, воскресные занятия с детьми. И все же нельзя не отметить, что сегодня и искушений много. Воспитывать детей и сегодня трудно.
У родителей всегда были и будут сложные ситуации, требующие решительности, знания, смирения и мудрости. Выработать рецепты на все случаи жизни невозможно, и у родителей, не только молодых, время от времени будет вставать мучительный вопрос: «Как быть?» Но освещать основные принципы воспитания необходимо и рассуждать о них – полезно и назидательно.
В основу своих рассуждений я взял место Писания, говорящее о двух качествах Бога – благости и строгости. Оба эти качества одинаково присущи Богу, только проявляет Он их в зависимости от состояния людей. К тем, кто покоряется Ему, Он благ, а к тем, кто не покоряется, к отпадшим – строг. Родители тоже должны обладать этими качествами и пользоваться ими в воспитании детей.

Благость

Благость – это доброта, говорящая о большой любви. Слово Божье много говорит о благости Божьей: «Благ и праведен Господь» (Пс.24:8); «Вкусите, и увидите, как благ Господь!» (Пс.33:9); «Праведен Господь во всех путях Своих и благ во всех делах Своих» (Пс.144:17); «Благ Господь ко всем...» (Пс.144:9); «Не навек оставляет Господь. Но послал горе, и помилует по великой благости Своей» (Пл.Иер.3:31-32).
Христос сказал однажды богатому юноше, что благ один только Бог. И это так, в абсолютном смысле благ только Бог и только Он – источник благости. Но человек, подражая Богу, тоже может быть благим в той или иной степени. Апостол Павел писал церкви в Риме: «И сам я уверен о вас, братия мои, что и вы полны благости...» (Рим.15:14). Благость – это плод Духа (Гал.5:22; Еф.5:9).
Мы должны являть благость нашим детям, мы должны убедить их, что они любимы нами. Быть добрым к детям – как это много значит! Без большой любви не может быть полноценного воспитания. Здесь невозможна подделка, невозможно сделать вид, что любишь. Дети быстро поймут фальшь, они очень чувствительны к ней. Один отец спросил свою малышку:
– Ты папу любишь?
– Да.
– А папа любит тебя?
– Да.
– А откуда ты это узнала?
– Не знаю.
– Так, может, он не любит тебя?
– Нет, любит!
Умиляет такой ответ. Девочка еще слишком мала, чтобы объяснить, а чувство у нее есть, и оно не обманывает ее.
Если мы достаточно сильно любим детей, то их веру и нашу любовь не разрушит даже наказание. Правда, здесь необходимо доходчиво объяснять детям, что наказывают их тоже из любви. После серьезного наказания я обычно сажал сына или дочь на колени и объяснял, что мне трудно это делать, мне не хочется наказывать, но я должен, потому что люблю их и хочу, чтобы они стали хорошими. Говорил, что буду виновен перед Богом, если не буду наказывать своих детей, потому что Библия учит о необходимости наказания за непослушание.
Любить – значит всегда иметь добрые намерения, делать детям приятное, не раздражаться и обязательно уделять им внимание. Я имею в виду общение с детьми не только во время чтения Библии и совместной молитвы, но и во время игр. Нас должна интересовать не сама игра, а возможность через нее больше сблизиться с детьми.
Говоря о благости, хочется еще привести стих из Притчей Соломона: «Как в воде лицо – к лицу, так сердце человека – к человеку» (27:19). Лицо отражается в воде, как в зеркале: каково лицо – таково и отражение. Наша любовь должна вызывать у ребенка ответную любовь и пленять детское сердце. У любящих родителей гораздо больше преимуществ, нежели у тех, кто владеет только розгой. Дети охотнее слушаются тех, кого любят и уважают. Следовательно, любящий родителям гораздо реже приходится прибегать к наказанию, чем тем, кто отсутствие должной любви пытается восполнить строгими требованиями.
В наказании нужна особая мудрость. Однажды в моей семье произошел такой случай. Дети играли на улице, и вдруг гурьбой забежали в дом и стали наперебой рассказывать, вернее, жаловаться, что самая младшая (ей было годика четыре) сказала неправду.
Спрашиваю ее:
– Ты обманывала?
–Нет.
– А почему все говорят, что ты обманула? Она опять:
– Нет.
Я попросил детей рассказать по порядку, как было дело. После объяснения спрашиваю:
– Значит, ты обманула?
– Нет.
– Тогда получается, что все говорят неправду и их надо наказать,– сказал я.
– Нет,– мотнула она головой.
Ну что с ней делать? Наказать, не добившись признания, не хотелось. Я посадил дочь на колени и стал объяснять, что Бог все видел, и Его невозможно обмануть, за грех нужно обязательно просить прощения. Долго я беседовал с ней, а она все «нет» да «нет». Увидев, что слова не помогают, я опустил голову. Было печально, что дочь так явно обманывает. Я был почти уверен, что она виновата, и все же допускал мысль, что дети наговаривают, не до конца разобравшись. Иначе, почему она так стоит на своем?
Что делать? Я мысленно воззвал к Богу, чтобы Он умудрил меня, как поступить.
– Ну, ладно, иди играй, а я буду плакать,– сказал я наконец.
Дочь резко подняла голову, посмотрела мне в глаза, и как заплачет!
– Иди, иди, доченька, а я буду плакать,– повторил я со слезами.
– Нет! – ответила она, горько плача.
Я понял, почему она стала плакать, и спрашиваю:
– Ты говорила неправду?
– Да.
Конечно, я ее не наказал. Но после этого случая не замечал, чтобы она обманывала. Может, это и случалось, но таких ярких проявлений упорства больше не было. На всю жизнь я запомнил этот случай и понял, что любовь сильна сокрушать и ломать самое жестокое в нашем характере, сильна покорять сердце.

Строгость

Второе качество, на которое хочется обратить внимание – это строгость. Наш Господь одновременно и благ, и строг. Эти качества в сочетании приобретают особую ценность. Но об этом позже, сначала поговорим о строгости.
Некоторые люди считают строгость отрицательным качеством, путая с суровостью или жестокостью. А это вовсе не одно и то же. Строгость – положительное качество, суровость и жестокость – отрицательные. Строгость включает и себя любовь, суровость и жестокость лишены ее.
Как-то я опросил своего пятилетнего внука:
– Папа наказывает тебя?
– Да,– ответил он.
– Это же плохо, правда? – решил я проверить его убеждения.
– Нет,– возразил он,– это хорошо. Папа наказывает, чтобы я стал хорошим и не делал плохое.
– Но это же очень больно! Значит, плохо, – не отступал я.
А он уверенно говорит:
– Нет, дедушка, папа не делает плохо, он меня любит!
Я очень обрадовался этой убежденности внука и похвалил его за то, что он тоже любит папу и доверяет ему, подтвердил, что наказание со стороны папы – это проявление любви.
Строгость выражается не только в наказании, она включает в себя требовательность, принципиальность, последовательность. Поручив что-то ребенку, проследите, чтобы он исполнил задание в точности.
– Дети, как правило, не хотят сразу же слушаться, и, если мы не доводим дело до конца, то есть не остаемся хозяевами своего слова, они быстро усваивают это и потом всегда стараются уклониться от поручения. Это создает новые трудности. А если мы требуем исполнения, дети привыкают к этому и становятся дисциплинированными. Если же наши требования сегодня одни, а завтра – другие, сегодня мы за проступки наказываем, а завтра над этим же проступком, совершаемым в какой-нибудь забавной форме, смеемся, то такая непоследовательность не будет дисциплинировать.
В молодости я делал большое ударение на строгость, думая, что одной строгости достаточно, чтобы хорошо воспитать детей. Мне нравился один пример, как отец воспитывал свою дочь. Когда она пошла в школу и начала учиться писать, он сидел рядом с палочкой в руках. Как только дочь чуть не туда повела линию, он ударял ее палочкой. Отец так вымуштровал девочку, что она научилась писать очень красиво. «Как хорошо быть строгим!» – думал я.
Однажды, наказав дочь, я спросил се:
– Как ты думаешь, папа любит тебя?
– Не знаю,– ответила она.
Я задумался: не слишком ли я строг, если дочь засомневалась в моей любви?
Этот случай, пожалуй, стал поворотным моментом в моей жизни, Я серьезно задумался о методах воспитания и стал глубже исследовать, что говорит по этому поводу Библия. «Не будь слишком строг...» – писал Екклесиаст (7:16). Его высказывание не исключает строгость, но предостерегает от излишней строгости.

Сочетание благости и строгости

Эти два качества, как я уже упоминал выше, прекрасны и ценны в сочетании. Благость дает право на строгость, а строгость родителей помогает детям ценить их благость. Детям, которые в полноте испытывают любовь родителей, легко верить, что наказание – это тоже любовь, то есть что родители наказывают их, потому что любят и желают добра.
Конечно, дети не могут все осмыслить, но они чувствуют и любовь, и заботу, и сильную руку, которая направляет их. Это вызывает чувство удовлетворенности и делает их счастливыми. Таких родителей дети любят по особенному.
Сочетание благости и строгости ценно еще тем, что сохраняет нас от слепой любви и чрезмерной строгости, которая может перейти в суровость и даже в жестокость. Обе эти крайности отрицательны. Слепая любовь балует детей. Если такие дети и обратятся к Богу, то Ему придется много потрудиться над ними, пока они станут полезными для Царства Небесного и для людей.
Чрезмерная строгость, или строгость без достаточной любви, ожесточает детей. Строгость должна быть умеренной, разумной, не доходящей до крайностей. Именно здесь любовь и будет ограничителем, потому что любящий не может быть жестоким.
Я слышал историю об одном матросе, которого никто не мог приучить к дисциплине. Он бессовестно нарушал все уставы и законы. Уговоры и дисциплинарные изыскания не помогали. Однажды офицеры собрались, чтобы решить вопрос об его отчислении. После некоторых рассуждений один из них сказал:
– Я знаю еще одно средство, которого мы до сих пор не испробовали,
– Какое? – удивились присутствующие.
– Прощение.
– Можно попробовать,– согласился капитан.
– Матроса, ожидавшего очередного наказания, простили. С того времени он стал неузнаваемым человеком. То, чего не смог сделать закон, сделала милость. Конечно, нельзя всегда миловать, ведь это значит исключить строгость. Да и милость больше ценится на фоне строгости.

Наказание

«Наказывай сына твоего, и он даст тебе покой, и доставит радость душе твоей». (Притч.29:17). Наказания могут быть разными. Не обязательно всегда применять розгу. Можно в наказание лишить ребенка того, что ему очень хочется или нравится. Например, не пустить в гости к бабушке, к другу или подруге, запретить на некоторое время кататься на велосипеде или пользоваться любимой игрушкой и т.п. Только советую не лишать еды, разве какого-нибудь лакомства.
Физическое наказание должно причинять боль, иначе это не будет наказанием. Если наказывать строго, то не придется делать это часто, потому что слова в таком случае будут иметь силу.
Некоторые родители, особенно матери, боятся строго наказывать. Во-первых, они жалеют детей, во-вторых, думают, что это не принесет пользы, так как даже при слабом наказании дети злятся и возмущаются. Однако это неверное мнение. То, что дети плачут и кричат, даже когда им не больно, свидетельствует о больших упущениях в их воспитании. Цель наказании – заставить слушаться, покорить, а возмущение – признак непокорности. Если ребенок при наказании возмущается, значит, его мало наказывали и не достигли цели.
Наказывать нужно не в гневе. Я слышал об одном брате, который, прежде чем наказать ребенка, уходил в отдельную комнату и молился.
Много раз приходилось мне беседовать с одной сестрой. Которая говорила, что наказывать физически не нужно. Она считала, что дети должны слушаться со слов. Не убеждало ее даже то, что Слово Божье конкретно говорит:
«Наказывай сына своего, доколе есть надежда, и не возмущайся криком его» (Притч.19:18); «Кто жалеет розги своей, тот ненавидит сына; а кто любит, тот с детства наказывает его» (Притч.13:24), «Ибо есть ли какой сын, которого бы не наказывал отец?» (Евр.12:7), Когда же сестра увидела нежелательные плоды своего воспитания, она стала наказывать, но по-своему. Она кричала на детей, шлепала их, обзывала, иногда гонялась за ними по двору с прутиком в руке и кричала. А крик – это признак бессилия. Дети поняли слабинку матери и садились ей на голову.
Детей наказывать нужно, но при этом нужно объяснять причину наказания. Родители должны быть осторожными, чтобы не наказать ребенка несправедливо. Если нет уверенности в том, что он виноват, лучше не наказать, чем наказать несправедливо.

Воспитание примером

Поступки родителей гораздо больше влияют на детей, чем слова, хотя поучения тоже нужны. Дети очень склонны к подражанию старшим, и особенно родителям. Эта склонность заложена в них Самим Творцом, и нам нужно дорожить этим средством влияния.
Очень важно, что мы сеем в души детей своим личным примером. Если отец говорит детям, что нужно быть щедрым, а сам скуп, то дети не станут щедрыми. Если отец говорит, что Библия – драгоценность и ее нужно читать и изучать, а сам этого не делает, он не научит детей дорожить Словом Божьим.
Пришлось мне как-то быть в одном городе и наблюдать, как по-разному относятся в семьях к посещению собраний. Была пятница, в доме, где я остановился, к вечеру все, от мала до велика, оживились – собираются на собрание. Старшие дети помогают одеваться младшим. Видно, здесь понимают однозначно: раз сегодня собрание, значит нужно идти всем. По пути мы зашли еще в один дом, где тоже жили христиане. Здесь была совершенно другая картина, дети бегали на улице, хозяйка готовила ужин, отца не было. На богослужение никто не собирался. Может, в этом доме не всегда так и данный случай – исключение (хорошо, если так!). А если это правило? – Плоды такого посева не замедлят вырасти и пагубно скажутся на душах детей. В практической жизни наблюдается такая закономерность: как родители относятся к церкви, так и дети. Принимая поведение родителей за норму, дети поступают так же.
Конечно, дети учатся не только у родителей. Свое влияние оказывают на них и окружающие – соседи, друзья, учителя, одноклассники, родственники. Влияние это может быть положительным и может быть отрицательным. Далеко не всегда дети поступают так, как их родители. Хотя степень влияния окружающей среды тоже во многом зависит от родителей. Если пример родителей слаб, то усилится влияние окружающих. На родителях лежит обязанность привить детям здравые понятия, чтобы у них выработалась правильная реакция на влияние извне.
Напоследок хочется сказать еще об одной опасности – бойтесь уповать на свое воспитание, будто оно все во всем!
Я долгое время думал, что из молодого, как из глины, что захочешь, то и вылепишь, как говорит пословица. Но потом понял, что сделать это далеко не просто. Не все можно сделать воспитанием, и унаследованные от родителей черты характера очень стойки в детях. Правда, нельзя допускать и такую мысль, будто воспитание ничего не дает, потому что Слово Божье повелевает нам: «И вы, отцы, не раздражайте детей ваших, но воспитывайте их в учении и наставлении Господнем» (Еф.6:3).
И все же главное делает Господь. Это можно сравнить с работой в саду или огороде. Наша обязанность – обрабатывать землю, сеять, поливать, но жизнь семени и способность расти даст только Бог. Если Он не сделает этого – весь наш труд будет напрасен. Апостол Павел говорит: «Я насадил, Аполлос поливал, но возрастил Бог; посему и насаждающий, и поливающий есть ничто, а все Бог возращающий» (1Кор.3:6-7). «Если Господь не созиждет дома, напрасно трудятся строющие его; если Господь не охранит города, напрасно бодрствует страж» (Пс.126:1). Даже ту малую долю, которая возложена на нас в воспитании детей, мы не способны исполнить, если не поможет нам Бог. Поэтому нам жизненно необходимо быть в тесной связи с источником и подателем всех благ.
В родительской практике множество ситуаций, когда не знаешь, как лучше поступить, где проявить благость, а где строгость, или в какой пропорции. Но у Господа достаточно мудрости, и Он хочет наделить нас ею. От нас требуется только послушание Божьему водительству и глубокое смирение перед Господом, потому что «Бог гордым противится, а смиренные дает благодать» (Иак.4:6).
Г. К

Честное слово

Далеко в глубине Шварцвальда, в долине, окруженной высокими горами, поросшими елями и соснами, приютилось небольшое селение Вейль. Домики с красными черепичными крышами и с высокими фронтонами создавали живописный вид. Огромное озеро, поля и луга украшали эту спокойную местность. Здесь не было дымящихся фабричных труб, городского шума и суеты.
Через деревню проходила большая дорога. По ней редко проезжали машины, но зато каждый день можно было слышать жалобный скрип тяжело нагруженных подвод. Они спускались с гор и везли вниз, в ближайший город, бревна и доски.
Гости бывали здесь редко. Если кто-то хотел навестить Вейль, то он должен был с одной станции идти пешком три часа, а с другой - четыре.
В селе была школа с единственным классом, под которым в подвале располагалась тюрьма и мастерская, а над классом, то есть на втором этаже,- квартира учителя. Возле школы стояла небольшая церковь - простое скромное здание. Единственным украшением церкви было цветное стекло в окне, подаренное владельцем лесопильного завода. На стекле красовался белоснежный голубь - символ мира и чистоты. Жители очень гордились этим красивым стеклом, и если кто-то чужой приезжал в село, всегда показывали его как достопримечательность.
Два особенных человека жили в Вейле - Михаил-лекарь и Катерина-швея. Они жили каждый в своем домике, но не в долине, а чуть повыше, на горе. Михаил в молодости занимался сапожным ремеслом, но ему не сиделось на месте - он любил разнообразие жизни, любил путешествовать. До самой старости он ходил по горам из села в село, из города в город, и многие говорили ему, что он ошибся, выбрав себе специальность сапожника.
После долгих лет скитаний Михаил снова пришел в Вейль. Некоторое время он сапожничал, а потом занялся сбором лекарственных трав и стал делать мази. Целыми днями ходил он по лугам и лесам и собирал травы. Составляя мази, Михаил помогал людям и этим зарабатывал себе на хлеб. В доме у него постоянно пропадали деревенские мальчики. Они любили слушать его рассказы.
А девочек тянуло к Катерине. Она не так много видела на своем веку, как Михаил, но умела хорошо рассказывать поучительные истории из своей жизни, хорошо ухаживала за больными и с удовольствием помогала тем, кто в ней нуждался.
Вейль был бы намного беднее без Михаила и Катерины. Вечерами Михаил подолгу сидел над Библией, исследуя ее, а днем старался передать людям то, чему научился в общении с Богом. Катерина тоже была глубоко верующей женщиной, и когда ей предоставлялась возможность указать кому-либо путь к миру и покою, она чувствовала себя счастливой.
Большие события редко случались в этом тихом горном селе. Только мальчики часто шалили. Как и везде, в Вейле они были озорные и непоседливые, за что им всегда доставалось от взрослых по заслугам.
Самым первым заводилой среди деревенских подростков был Густав Хаген, сын владельца лесопильного завода. Он уже несколько раз ездил на каникулы в город к родственникам, видел городскую жизнь, и ему больше не хотелось жить в деревне, ему было скучно дома. Как все мальчики и девочки, он ходил в школу, но еще занимался с учителем дополнительно, потому что хотел поступить в училище.
Густав был зачинщиком чуть ли не всех происшествий в деревне. Конечно, у него были и добрые качества, но он сильно любил похвалиться и всегда, везде хотел быть впереди. С ним мало кто дружил, но почти все мальчики слушали его и помогали ему во всех его проделках. Даже старший сын работника Кунца, Отто. порядочный, тихий мальчик, иногда попадал под влияние Густава.
А Густав, казалось, только о том и думал, как напроказничать или выкинуть какую-нибудь шутку. Он часто приводил работников отца в затруднительное положение, пряча их инструмент. А если вдруг выходил из строя какой-либо станок, то можно было с уверенностью сказать, что это случилось не без участия Густава.
В Вейле не заботились о модных воспитательных методах, но применяли добрые слова или ремень. Каждый раз, когда отец наказывал Густава, мальчик принимал решение измениться, но через пару дней возвращался к прежнему образу жизни.
Однажды Густав возвращался из школы после дополнительных занятий с учителем. На улице ярко светило солнце. Взрослые и дети работали на лугу - стояла пора сенокоса. Густаву хотелось с кем-то поиграть, но с кем? И тут из церкви вышел Отто, с которым у него обычно ничего общего не получалось. Увидев его, Густав разочарованно свистнул и поднял камень. Заметив через дорогу кошку, Густав швырнул в нее этим камнем, по промахнулся… Послышался звон стекла, и в нижнем углу цветного окна церкви появилась дыра...
В паническом страхе Густав подскочил к Отто.
- Отто, молчи об этом! Отец убьет меня, если узнает, что я разбил окно. Молчи, слышишь? Ты ведь тоже бросал камень! Мы вместе будем молчать, понял? Дай руку! Или ты хочешь наябедничать?
Отто растерянно смотрел на Густава, Действительно, он тоже бросил камешек в кошку, но он ведь не попал в окно! Отто молчал, и Густав нетерпеливо прошипел:
- Предатель! Значит, ты хочешь донести? Нет, Отто не хотел этого.
- Я не предам тебя, Густав. Я не доносчик!
- Тогда скажи честное слово! Поклянись мне, что будешь молчать! Или ты хочешь, чтобы отец убил меня?
- Честное слово! - заверил Отто.
- А теперь бежим, пока нас не увидели! В этот момент со двора школы раздался громкий голос учителя:
- Кто разбил стекло? Признавайтесь! - Учитель подошел к мальчикам и строго посмотрел на Густава.
- Я, я! Я разбил! Всегда я! - вызывающе ответил Густав.
- А кто же еще?
- Спросите Отто...
- Отто,- обратился к нему учитель,- кто разбил окно?
Отто опустил голову. Страх сдавил ему горло, данное Густаву честное слово закрыло уста.
- Конечно, все плохое делаю я! - сердито повторил Густав. - Будто никто другой не может сделать то же самое!
Учитель не знал, как быть.
- Отто, скажи, это ты сделал? Действительно, с каждым может случиться такое.
Отто упорно молчал и не поднимал головы. И ласково, и строго пытался учитель выявить виновного, но Отто так ничего и не сказал. Учителю жаль было этого скромного мальчика, он доверял ему, но никак не мог понять, почему он не говорит ни да ни нет.
Учитель отпустил мальчиков, пообещав вернуться к этому разговору. Густав быстро исчез. А Отто поплелся домой, с трудом передвигая ноги, будто у него на самом деле что то лежало на совести.
Из семи детей Эриха Кунца Отто был старший. Его отец работал на лесопильном заводе, принадлежащем господину Хагену, отцу Густава. Эрих строго воспитывал детей и не оставлял бел наказания за малейший проступок. Дети больше боялись его, чем любили. У него были цель - добиться послушания. Ему не приходило в голову, что, кроме этой важной цели, есть еще и другие, не менее важные. О любви и взаимопонимании Эрих Кунц не думал.
Отто содрогался от мысли, что его ожидает, если отец узнает о происшедшем. Никакая просьба матери не поможет. Отто хорошо знал это и боялся идти домой. Ах, если бы он не дал Густаву слова! Он совершенно не виноват, но кто поверит ему? И почему он сразу не рассказал учителю обо всем? Отто не знал, что делать, и буквально дрожал от страха.
К вечеру о разбитом стекле знало вес село. Густав тут и там рассказывал, что кто-то бросил в окно камень, и при этом как бы невзначай добавлял, что учитель серьезно разговаривал с Отто...
Вначале никто не верил, что окно разбил Отто. Но постепенно слух разошелся, и сельчане стали говорить, что тихони тоже иногда способны на зло. Да и отцу Отто нужен урок, чтобы он не думал, что у него в семье всегда все в порядке.
Когда Мария Кунц, мать Отто, узнала о происшедшем она сильно расстроилась, зная жестокий нрав мужа. А Эрих был вне себя от гнева. Не добившись от упорно молчащего Отто признания вины, отец пришел в ярость и сильно избил его, а потом выставил за дверь. Мать плакала, а дети прятались по углам, стараясь не попадаться отцу на глаза.
- Кто должен теперь платить за стекло?! - кричал Эрих.
- У меня и так нет денег, а этот разгильдяй еще не зарабатывает! Теперь все село будет показывать на меня пальцем и говорить, какой у меня сын! Какой позор! Нет, я позабочусь о том, чтобы он больше никогда не разбивал окна!
Когда первая волна гнева улеглась, Мария поставила на стол скромный ужин: картошку в мундире и кислое молоко. Все, кроме Отто, сели за стол. Мария подошла к двери, чтобы позвать сына, но это вызвало у Эриха новую волну гнева.
- Ты еще хочешь кормить этого негодяя?! Пусть останется без ужина!
Мария знала, что сейчас нельзя перечить мужу, и молча вернулась к столу.
Еще никто так мало не ел, как семья Кунц в этот вечер. Жестокое отношение отца к Отто лишило всех аппетита. Эрих тоже чувствовал себя разбитым, снова и снова представляя себе, что будут говорить о нем сельчане. Много значило и то, что разбитое стекло подарил церкви хозяин Эриха, господин Хаген.
В сумерках Отто пробрался на сеновал и лег. Слезы не переставали струиться из его глаз. Он не понимал, почему все так произошло и почему именно ему так плохо. От побоев болело тело, но еще больше болела душа - он чувствовал себя несчастным и одиноким. Густав обещал сделать для Отто все, лишь бы он никому не выдал его поступок. Отто надеялся, что Густав придет к нему вечером, но вокруг было тихо, и ночь все ниже опускалась на землю.
Даже мама не пришла к нему! Значит, он на самом деле никому не нужен, его никто не любит... Совсем тяжело стало на душе у Отто, и он снова горько заплакал.
А Густав в этот вечер был радостнее, чем обычно. Он Много шутил и смеялся, желая заглушить голос совести. Густав рассказал родителям, что Отто Кунц разбил цветное окно в церкви.
Родители вначале не поверили ему. Они уже привыкли к тому, что всегда и во всем был виноват их сын. Но, видя, как весел Густав, они успокоились.
- Хорошо, что не ты виноват, иначе получил бы по всем правилам,- строго сказал отец.- Жаль только отца Отто. Он и так еле-еле сводит концы с концами, а чтобы заплатить за стекло, им придется сильно экономить...
Хотя Густав и радовался, что избежал наказания, он все же не был счастлив. Свет радости померк в его глазах. Долина стала для Густава тесной. Его постоянно преследовала мысль, что вот-вот все узнают о его подлом поступке.
Отто тоже был несчастен. Настали самые печальные дни в его жизни. Отец не мог перенести позора и простить сыну его проступок. Он обращался с ним жестоко и строго. С того злополучного дня Отто должен был после школы работать подручным на лесопильном заводе, чтобы заработать деньги и заплатить за разбитое стекло. Одно счастье было в этом несчастье - стекло разбилось внизу и белый голубь остался невредимым. Стекольщик обещал после сенокоса поехать в город, поискать цветное стекло и исправить повреждение.
Мать Отто меньше всего переживала за деньги. Она готова была экономить на самом необходимое, но не знала, как снять позор с сына. Ведь теперь каждый, кто будет смотреть на окно в церкви, будет вспоминать поступок Отто. Ее материнское самолюбие было ранено - она всегда гордилась сыном и тем, что до сих пор никто не мог сказать что-то плохое о их семье. Как приятно ей было слышать, что Отто ставят в пример! Как она старалась, чтобы ее дети всегда были честными и порядочными! А теперь...
Одно не могла понять Мария, почему Отто ни разу не рассказал, как он разбил окно. Еще она заметила, что Густав избегает ее сына. Это тоже настораживало.
Как-то в воскресенье, после обеда, Мария решила сходить к Катерине. Ей хотелось поговорить с этой богобоязненной женщиной, помолиться с ней, потому что мир покинул их дом. Ее муж часто раздражался, не переставал упрекать Отто за разбитое окно. Уже несколько раз она просила его оставить сына в покое, ведь он уже достаточно наказан. Но Эрих, напротив, возмущался и ругал жену за то, что она поддерживает разгильдяя.
- С семью детьми надо держать строгий порядок в доме - оправдывал он свою жестокость.
В доме Кунцев не слышно было приветливых слов, дети больше не радовались возвращению отца с работы. Все это бременем лежало на сердце Марии, и она много думала о том, как изменить это тяжелое положение. Вспомнив о Катерине, она пошла к ней, надеясь, что старая женщина что-нибудь посоветует, ведь у нее богатый жизненный опыт.
Мария вошла в прибранную комнатку, освещенную золотыми лучами заходящего солнца. «Как прекрасно может быть в этом мире! - невольно подумала она.- Если бы только не этот случай с моим сыном!»
Катерина сидела у окна, созерцая живописный закат. Она приветливо встретила Марию, участливо отнеслась к ее горю и, внимательно выслушав, сказала:
- Мария, в Библии написано: «Возложи на Господа заботы твои, и Он поддержит тебя. Никогда не даст Он поколебаться праведнику». Мы не знаем, виновен Отто или нет, но Бог знает все. Я думаю, что самое лучшее - доверить это дело Господу. Если мы будем просить Его, чтобы Он вывел правду на свет, Он обязательно сделает это в Свое время. Но мы должны терпеливо ожидать от Него милости и научиться тому, чему Он хочет нас научить. Будем молиться, чтобы Бог освободил сердце отца от огорчения и помог ему относиться к детям с любовью, чтобы в вашей семье царил мир и взаимопонимание.
Женщины помолились и обе утешились тем, что над всем стоит всезнающий Бог и Он поможет им в свое время. Марии казалось, что тяжелое бремя свалилось с се Сердца. Она возвращалась домой окрыленная надеждой на милость Божью, с твердым решением делать все возможное, чтобы в их доме было приятно и радостно.
Все это время Отто ходил печальным. Робость и неуверенность овладели им. Он вообще перестал смеяться и только изредка улыбался. Хотя Отто по-прежнему был прилежен и внимателен на уроках, учитель заметил, что он не может открыто смотреть ему в глаза, как раньше, и не мог понять почему.
Михаил не видел в разбитом стекле никакого преступления.
- Мальчишки есть мальчишки,- говорил он.- И разбитое стекло - не разбитая голова, не поломанная нога. Слава Богу, что не случилось чего худшего. Кто ничего не натворил, тот и добра не делает, и никогда ничему не научится. Мальчик должен быть шустрым, но ни в коем случае не трусливым и не обманщиком. Настоящий христианин не будет ходить с грехом на совести, он найдет в себе мужество признать вину перед Богом и перед людьми, даже если это будет грозить наказанием...
Однажды Михаил встретил Отто в лесу.
- Добрый день! - добродушно улыбнулся он и приветливо похлопал мальчика по плечу.- Давно я хотел тебя видеть и сказать: выбрось ты, наконец, все это из головы! У тебя такое лицо, будто ты выпил уксуса! Ты разве не знаешь, как нужно исправлять положение? Будь мужественным, Отто, у нашего Бога много милости!
«Хорошо вам говорить!» - подумал Отто и молча посмотрел Михаилу в глаза.
Увидев бездонную печаль в глазах Отто, Михаил покачал головой и подумал: «Да он, похоже, вообще разучился радоваться!»
Так ничего и не сказав Михаилу, Отто пошел дальше, на почту, чтобы отнести письмо учителя и этим самым заработать десять пфеннигов. Деньги на новое стекло он складывал в копилку.
День выдался жарким, и Отто захотелось немного отдохнуть. После школы ему приходилось много работать, поэтому он сильно уставал. Отто свернул с дороги и сел под большой елью. Слова Михаила не выходили из головы. Он снова вспомнил все происшедшее, и накопившееся горе с силой вырвалось наружу. Отто, который так долго сдерживал себя, плакал теперь так, что, казалось, разорвется сердце. Пережитая несправедливость вновь встала перед ним, как великан, угрожая раздавить. Ему хотелось крикнуть на весь Вейль: «Не я, а Густав во всем виноват! Оставьте меня, наконец, в покое!» Но обещание, данное Густаву, придавливало его, как огромная гора, и заставляло молчать.
Отец больше не упрекал Отто, но стал намного строже относиться к детям, и это причиняло Отто немалую боль. Как ему хотелось уехать куда-нибудь далеко-далеко, где его не знают! Но ему всего тринадцать лет, его никто никуда не отпустит. Хорошо Михаилу, его никто не обижает, а если кто то и скажет ему злое слово, то он только улыбнется в ответ.
«О, если бы я мог быть таким, как Михаил!» - всхлипывал Отто. Немного успокоившись, он поднялся и пошел дальше, раздумывая над словами Михаила. Действительно, как долго еще он будет ходить унылым? Ведь можно все это доверить Богу, попросить у Него помощи и простить Густаву!
Отто вспомнил стих, который они учили в школе: «Призови Меня в день скорби; Я избавлю тебя, и ты прославишь Меня».
«Надо больше молиться,- подумал он. - Если отец не понимает меня и не любит, то Бог точно любит и поможет мне выбраться из этой беды».
Отто свернул с дороги, встал на колени в густой высокой траве и стал горячо молиться. Он рассказал Богу все, что волновало его и беспокоило. Встреча с Михаилом не была напрасной, Отто серьезно задумался о своем состоянии.
Кончился учебный год. Густав с гордостью уехал в город учиться. Он не нашел в себе мужества попрощаться с Отто и теперь, не видя его, чувствовал себя спокойнее.
Вкусив свободы, Густав часто спрашивал себя, как мог так долго выдержать в скучном Вейле. Он окунулся в учебу и по-прежнему ходил с гордо поднятой головой.
Только изредка Густав вспоминал родительский дом и наставления отца с матерью. Тогда ему становилось не по себе. Он чувствовал, что многие его поступки родители не одобрили бы. Густав знал и то, что Бог видит его и все о нем знает, но старался отогнать от себя эти мысли и жить, как ему нравится. Совесть осуждала его, он принимал добрые решения, но они так и оставались неисполненными.
По дому Густав совсем не скучал. В городе он был более свободен, чем дома. В Вейле его все знали, здесь же никто не вмешивался в его жизнь. Иногда он позволял себе выпить в компании стакан вина, закурить, посидеть вечером о кафе. Его жизненным девизом было продвижение вперед. Он хотел стать образованным и не гнуть спину из-за куска хлеба.
В Вейле редко кто вспоминал Густава. Доброго он ни кому ничего не сделал, а зло умные люди всегда стараются забывать. На каникулы Густав приезжал к родителям, но с Отто даже не здоровался. Нелегко это было для Отто, и он прикладывал немало усилий, чтобы не вспоминать прошлое и не сердиться на Густава.
Весной Отто должен был закончить школу. Он хорошо учился и особенно успевал на уроках по изучению Библии. Его привлекали духовные истины, он заучивал тексты из Слова Божьего и старался исполнять то, что ему было понятно.
На одном из уроков учитель беседовал с учениками о несправедливости, о том, что лучше невинно пострадать, чем согрешить. Он говорил, что не нужно считать себя мучеником, когда с тобой поступают несправедливо. Пока мы живем на земле, нам нужны не только солнечные дни, но и тяжелые испытания и бури. Кто не видел большую крепкую ель? Она стала такой лишь потому, что десятки лет выдерживала бури, если бы только солнце светило на ель, она засохла бы. Ей нужны дожди и ураганы, и чем больше бушует непогода, тем глубже пускает ель свои корни в землю, чтобы устоять. Так и мы должны поступать, встречая жизненные переживания. Наше дело - довериться Господу и корни своей веры пускать в Его обетования и уповать на Его милости.
Самый яркий пример перенесения несправедливости - наш Господь. Чтобы спасти людей, Божий Сын невинно пострадал и умер на кресте.
Отто казалось, что учитель говорит только ему. Совсем по-другому стал он понимать то несчастье, которое причинил ему Густав, иначе стал смотреть и на страдания Господа. Он начал сравнивать свою жизнь с жизнью Иисуса Христа, и все эти сравнения были не в его пользу. Как часто он был упрямым и озлобленным! Думая об отце, Отто вдруг понял, что он не относился бы к нему так строго, если бы знал, что Отто не разбивал окна. И вообще, Отто сам во всем виноват, потому что никому не рассказал, что произошло между ним и Густавом.
Отто сильно изменился. Его молитвы стали осознанными и целенаправленными. Он стал замечать, что Бог дает ему силы побеждать гордость и обидчивость. Его сердце наполняла тихая радость, к отцу он теперь относился с любовью.
Мария первая заметила перемену в сыне и радовалась этому, но ничего не говорила ему. У них в доме на духовные темы вообще не говорили. Мария нередко плакала от сознания, что так мало содействует духовному становлению своих детей.
Эрих решил, что Отто после школы будет работать на лесопильном заводе. Спрашивать Отто, кем бы он хотел стать, отец не считал нужным.
Учитель Отто был другого мнения. Он видел, что мальчик мал ростом и не очень крепкий, но у него хороший почерк, он может хорошо считать, поэтому лучше всего ему было бы работать в конторе. Учитель думал, что медлительность, присущая Отто, пройдет, как только он освоится с работой. Зная, что Отто мечтает о такой профессии, учитель решил поговорить об этом с его отцом.
Эрих не согласился с планами учителя. Ему было важно, чтобы сын как можно быстрее зарабатывал. Ведь у него самого в молодости не было выбора, и он ничего не знает, кроме работы и усталости. К тому же Эрих не мог представить себе, что его сын станет конторским работником. Нет, не нужно подогревать в нем желание возвыситься над другими!
До окончательного решения оставалось еще время, и учитель, услышав, что господин Хаген хочет весной взять ученика в контору, предложил ему Отто. «Если он согласится, то и Эрих не будет против»,- думал учитель. Но господин Хаген только недовольно покачал головой, вспомнив историю с разбитый стеклом, а также мнение Густава, который называл Отто лицемером. Да господин Хаген и так считал, что молчаливые и тихие всегда замышляют что-то недоброе, и лучше держаться от них подальше.
Отто надеялся, что после школы ему не придется работать пильщиком, но учитель дал ему понять, что его надежды могут не оправдаться и что история с разбитым стеклом играет здесь немалую роль. И хотя Отто уже по-другому думал о несправедливом страдании, он почувствовал, как внутри снова поднялась волна горечи. О, если бы он знал, что одно-единственное необдуманное обещание повлечет за собой такие серьезные последствия!
Понадобился не один день, чтобы Отто снова успокоился. Когда ему становилось слишком тяжело, он утешался тем, что не всегда будет жить в Вейле, Он мечтал заработать много денег и пойти путешествовать, как Михаил.
Наступило Рождество. В церкви звучали проповеди о безграничной любви Божьей, которая открылась в Иисусе Христе. Он пришел на землю ради нашего спасения. Рождество - это праздник любви, праздник примирения и прощения...
Выходя из церкви после рождественского богослужение, Отто увидел Густава. Вначале он растерялся, но потом, под впечатлением услышанной проповеди о прощении, подошел к Густаву и протянул ему руку. Тот сильно смутился и неуверенно подал руку. Разговора не получилось, но поступок Отто был дли Густава довольно красноречивым.
Отто больше не угнетала мысль, что весной придется идти на завод рабочим. С тех пор как из сердца исчезли злые чувства, ему было легко и радостно. Правда, дома царила мрачная атмосфера - у отца не бывало солнечного настроения, а озабоченной матери было не до радостей. Отто в свободное время всегда старался чем-то порадовать своих братьев и сестер, придумывал разные игры.
В марте, в один из выходных дней, товарищи Густава решили спуститься в ближайшее ущелье.
Ярко светило солнце, в воздухе пахло весной. Со смехом и шутками ребята весело спускались по горной тропинке. Через час, дойди до небольшого лесного озера, они поневоле остановились, любуясь бирюзовой гладью. Увидев рыб, быстро исчезающих в глубине и снова поднимающихся наверх, один из мальчиков поежился:
- Бр-р р! В такой холод меня никто не загнал бы в воду! Товарищи рассмеялись,
- А я не боюсь холода! - высокомерно заявил Густав.- Я могу по пояс зайти в воду!
- Я тоже могу, только летом! - отозвался кто-то из друзей.
- Не верите? - выкрикнул Густав.
- Докажи! А ну, докажи!.. - зашумели ребята. И вдруг Густав скинул куртку, решительно снял сапоги, брюки, рубашку и кинулся к воде.
- Густав, очнись! - испуганно закричали вдогонку товарищи.- Ты в своем уме? Остановись!
Густав засмеялся и, с трудом удерживая равновесие, с Разгону прыгнул в ледяную воду. Решив, что этого еще недостаточно для доказательства его смелости, он зажал нос и нырнул. Затем, фыркая, выскочил на берег и вызывающе посмотрел на ошеломленных друзей.
- Довольны? - только и спросил он.
Ребята промолчали. К счастью, солнце пригревало по-весеннему. Густав постепенно согрелся, и мальчики пошли дальше.
- Густав, я бы никогда не подумал, что ты залезешь в воду! - через время заговорили товарищи.
- У тебя кожа, наверное, как у морской собаки!
Густав, как всегда, был на высоте. Только потом ему пришлось дорого заплатить за свое хвастовство.
Ночью Густава начали знобить. Тетя, у которой он жил, напоила его горячим чаем и накрыла еще одним одеялом, но он не мог согреться. Рано утром вызвали доктора, и он определил воспаление легких.
Несмотря на все старания тети, Густаву лучше не становилось. Пришлось вызвать родителей. Отец и мать по очереди дежурили у постели сына, но ему становилось все хуже и хуже. Временами, особенно по вечерам, Густав бредил и часто произносил имя Отто.
Однажды, думая, что Густав спит, мама заплакала:
- Сыночек, мой милый сыночек! - Неужели ты умрешь?
Господин Хаген старался утешить ее, хотя сам тоже сильно переживал. Но Густав не спал. От услышанных слов у него чуть не остановилось сердце.
«Я могу умереть?..» - с ужасом подумал он.
Родители продолжали молиться и просить у Бога милости для сына. После долгих томительных дней ожидания врач сказал, что есть надежда на выздоровление. И действительно, состояние Густава стало улучшаться.
Перед отъездом господин Хаген сел у постели сына. Сейчас, когда Густаву стало намного лучше, он хотел серьезно поговорить с ним. Густав был на грани смерти из за своего хвастовства. В детстве отец нередко наказывал его за это, но он не хотел оставлять полюбившийся грех. Господин Хаген говорил, что Густав будет пожинать плоды своих дел, пока не осудит это зло и не оставит его. Бог не хочет нашей гибели, и в Своей любви будет наказывать нас, чтобы мы смирялись и поступали в этом мире так, как Он учит.
Густав чувствовал, что слова отца наполнены любовью, чувствовал, что он прав, и молчал. В его сердце происходила тяжелая борьба: сейчас или никогда! Давнишняя история с разбитым стеклом все еще мучила Густава, Он не мог избавиться от осуждения совести и от мысли, что должен признаться в обмане. «Сейчас или никогда...» - снова подумал он и взволнованно произнес:
- Папа, прости меня за разбитое окно в церкви! Отец замер от неожиданности.
- Папа,- продолжал Густав,- это не Отто Кунц, а я попал камнем в стекло. Я боялся наказания и заставил Отто поклясться, что он будет молчать. Я обманул. Я согрешил, папа... Я больше никогда так не сделаю...
Господин Хаген сначала возмутился, но потом понял, что пришел момент, когда он или приобретет сына, или потеряет его доверие навсегда. Зная упрямый характер Густава, господин Хаген понимал, что его исповедь - это геройство, которое стоило ему тяжелой борьбы.
- Густав, это правда? - спросил он.
- Правда, папа,- закрыв глаза, прошептал Густав.- Мне очень стыдно, что я такой... Я хочу исправиться. Прости меня, папа, за все...
- Я от сердца прощаю тебе, сын мой, но ты должен наладить отношения и с Отто, и с другими ребятами. Густав крепко сжал руку отца.
- Да, это нелегко. Но Господь поможет. Сам ты много раз принимал решение исправиться, и не мог, а Бог - всемогущий, Он меняет сердце и дает силу жить свято. Разбитое окно - не так страшно. Но ложь и наговор на Отто!.. Сколько он перестрадал! Он должен был нести твою вину! Как жестоко обращался с ним отец! Как тяжело и много работал Отто, чтобы отдать деньги за стекло!
- Да, папа, я виноват. Я обязательно попрошу у Отто прощения... - Густав сильно волновался.- Папа, я думаю, что Иисус поможет мне сделать это. Я просил Его, чтобы Он омыл меня Своей Кровью и принял в число детей Своих...
Господин Хаген весьма обрадовался этому свидетельству сына. И в то же время, чем больше он размышлял над его словами, тем больше видел свою вину. Да, он очень легко раздражался и с его уст часто срывались резкие слова. Из-за его чрезмерной строгости сын стал обманщиком...
Господин Хаген с сожалением думал о большом упущении в воспитании сына. Немного бы мягкости, побольше любви - и как помог бы он сыну судить себя, признавать вовремя свою вину! Как еще милостив Бог к ним - Он сохранил жизнь Густава и дал ему покаяние! Это особенная благодать.
Отец привез Густава домой, когда было совсем тепло. Уже на следующий день он сказал сыну:
- Сегодня мы пригласим к себе Эрика Кунца с Отто. Ты не забыл, что должен попросить у них прощения?
Густав покраснел. Нет, он не забыл об этом.
Не зная, как расценивать приглашение хозяина, Эрих переживал за свое рабочее место. А может, его сына, закончившего школу, не хотят принимать в ученики на завод?
- Если я услышу от господина Хагена что-нибудь плохое,- сказал он сыну дорогой,- тебе придется оставить дом. Второй раз я не потерплю позора из-за тебя!
Отто молчал. Что он мог ответить на это?
Когда господин Хаген рассказал, зачем он позвал их, Отто не мог поверить своим ушам. Неужели перед ним гордый и самоуверенный Густав? Неужели он просит прощения?
- Я тебе уже давно простил,- тихо ответил Отто на просьбу Густава.
Эрих удивленно смотрел на ребят. Сам он еще никогда ни у кого не просил прощения. Поссорившись с кем-нибудь, он обычно некоторое время избегал этого человека, не разговаривал с ним, а потом все как-то само собой становилось на свои места.
Густав назвал случившееся ужасной несправедливостью с его стороны, рассказал, как Бог дал ему милость увидеть свой грех и раскаяться. Потом господин Хаген отдал Эриху деньги за стекло и сказал, что он хочет взять Отто учеником в контору.
Эрих опешил. Неужели его сын будет работать у господина Хагена?! Это было сверх его ожиданий и планов. Он не находил слов, чтобы выразить благодарность.
А Отто был весьма счастлив. Исполнилось его горячее желание, от которого он уже почти отказался.
По дороге домой Эрих виновато сказал сыну:
- Ты уже, небось, забыл все, что было у нас из-за этого окна... Я же не знал, что ты невиновен...
Долго они шли молча. Каждый думал о своем. Наконец отец снова заговорил:
- Никому не рассказывай, что сейчас слышал. Каждый человек должен пройти в жизни долину унижения. Ни от тебя, ни от меня люди не должны узнать, что Густав был виновником этого дела.
Отто был согласен с таким мнением. А Эрих даже не подумал о том, что он тоже должен просить у сына прощения. Он, видно, не знал, что научить послушанию и приобрести доверие ребенка нельзя без настоящей любви. Верно говорил Лютер, что около ремня должно лежать яблоко.
Вечером того же дня Мария Кунц поспешила к Катерине. Она должна была поделиться с ней своей радостью. Слушая ее, Катерина плакала. Ее умиляло милосердие Божье.

Просьба матери

«Скажи, чтобы сии два сына мои сели у Тебя один по правую сторону, а другой по левую в Царстве Твоем».
(Матф.20:21)
О матерях очень много написано. Материнская любовь, преданность, жертвенность воспета во многих песнях. Об одной из таких прекрасных матерей, о матери сыновей Зеведеевых, мы знаем из Евангелия. Она, как и все матери, очень любила своих сыновей – Иоанна и Иакова. И вот однажды, как повествует евангелист Матфей, она с сыновьями своими приступила к Иисусу и «чего-то просила».
О чем может просить мать, отдавшая Иисусу своих сыновей? Может быть, она говорила Ему: «Господи, я отдала Тебе самое дорогое – детей моих. Я пожертвовала для Тебя всем. Какая мне за это будет награда в Царстве Твоем?» Подобный вопрос задавал уже Иисусу Петр: «Вот, мы оставили все и последовали за Тобою; что же будет нам?» (Матф.19:27). Но нет, не об этом просила мать. Она не сказала и таких слов: «Господи, я отдала Тебе свою будущую опору: и старшего, и младшего. На чьем содержании я буду жить в старости?» Заботясь о своих сыновьях, она могла бы еще и такую просьбу изложить: «Учитель благой! Ты знаешь, что сын мой, Иоанн, самый молодой из учеников. Ты не возлагай на него тяжелого бремени, чтобы он не надломился...» Но и этого она не сказала.
«Чего ты хочешь?» – спросил Христос. Она говорит Ему: «Скажи, чтобы сии два сына мои сели у Тебя один по правую сторону, а другой по левую в Царстве Твоем» (Матф.20:21). Мать хотела, чтобы у Христа, когда Он прославится и займет Свой престол на небесах, справа и Слева сидели ее дети.
Многие осуждают мать сыновей Зеведеевых за такую просьбу. Не будем торопиться с выводами. Ведь и Христос не осудил ее. Он только сказал ей и сыновьям: «Не знаете чего просите». И тут же пояснил, какой ценой приобретается это почетное место. «Можете ли пить чашу, которую Я буду пить, или креститься крещением, которым Я крещусь?» (Матф.20:22). Другими слонами: «Чтобы сесть со Мной рядом, надо пройти тем же путем, каким прошел Я; надо пить ту же чашу, которую буду пить Я; надо креститься тем же крещением, которым крещусь Я. Вам нужно пройти трудный путь. Сможете ли вы пить эту чашу?»
И мать, и сыновья ответили: «Да». Иисус и в этот раз не осудил их. Он только пообещал: «Хорошо. Чашу Мою будете пить, и крещением, которым Я крещусь, будете креститься; но дать сесть у Меня по правую сторону и по левую – не от Меня зависит. Этим ведает Отец Небесный».
Обратите внимание: за свое желание мать и сыновья согласны платить высокую цену, о которой предупредил их Христос. Хочется подчеркнуть здесь особое усердие матери. Не только сыновья, но и она сама согласна была платить эту цену.
«Пусть мои дети пьют чашу страданий,– решилась мать,– пусть крестятся огненным крещением, то есть пусть пройдут тем же путем, каким и Ты, Господи, прошел. Пусть они будут также отвержены, лишь бы конец их был благословенный и они сели у Тебя в Царстве Твоем по правую и по левую сторону».
Именно на это я и хотел обратить особое внимание дорогих читателей. Думаю, что это не было временным порывом, и мать не находилась под впечатлением проповеди или беседы, которую только что услышала. По всей вероятности, этот вопрос она заранее согласовала с сыновьями. Где-то они разговаривали по душам, все взвесили, решились на все и пришли к Иисусу втроем, потому что сказано: «Тогда приступила к Нему мать сыновей Зеведеевых с сыновьями своими…» И на вопрос Христа не мать ответила, а все вместе сказали: «Можем!» Все было продумано, согласовано.
Второе, на что хочу обратить ваше внимание, как отнесся Иисус к братьям после их просьбы. Они до этого были в тесной связи с Ним, Он брал их на гору Преображения, А после этого серьезного разговора была Гефсимания. Иаков и Иоанн вместе с Петром снова удостоились чести быть с Господом. Здесь они увидели уже не славу Учителя, а скорбь и тоску. Они увидели горечь Его чаши страданий.
Всем известно, что после вознесения Христа, когда Церковь стала распространяться по всей земле, первым мучеником из Апостолов стал старший сын Зеведеев – Иаков. Мать его лишилась сына. Я представляю, как стояла она над обезглавленным трупом и вспоминала свою просьбу, с которой пришла ко Христу. Могла ли она теперь сказать Иисусу: «Господи, я доверила Тебе своих сыновей, а Ты не сохранил их»? Нет, она не могла говорить так. Она должна была сказать: «Благодарю Тебя, Господи, что Ты сохранил в верности сына моего, Иакова, и он запечатлел любовь свою к Тебе, приняв мученическую смерть. Славлю Тебя, Господи, за моего дорогого сына! Благодарю Тебя за жертву, которую Ты принял от меня. Я отдала Тебе самое дорогое, что было у меня».
Что касается Иоанна, младшего сына, то, по-видимому, мать не дожила до его кончины. Иоанн отошел в вечность в старческие годы. Его жизнь также была тяжелой, но очень благословенной. И один и другой сын Зеведея закончили свою жизнь, испив чашу страданий, мучений и гонений.
О, эта благословенная мать! Какой подарок преподнесла она Церкви! Нам сейчас трудно представить себе Евангелие без трудов Иоанна. Иакова мы знаем мало. Он ничего не успел написать. (Послание Иакова, помещенное в Новом Завете, написал другой Иаков – пресвитер Иерусалимской церкви.) И о характере Иакова Зеведеева мы ничего не знаем. А вот об Иоанне мы знаем много из Евангелия, которое он написал, из трех его посланий, из Откровения. В них мы видим его характер, его преданную Господу жизнь, и умиляется сердце наше. Глядя на его жизнь, мы можем судить и о матери: как она воспитала сына, вложила столько доброты, любви в его сердце.
Я искренне удивляюсь, как могла мать расстаться с таким любящим, нежным сердцем, с самым дорогим для нее? С тех пор сыновья уже не принадлежали ей. Они совершали служение во славу Господа и не оставили его до конца своей жизни. Они приняли крещение Иисуса и чашу, которую Он пил, разделили вместе с Ним.
Я знаю, что все матери любят своих детей. Эта любовь вложена в их сердце Самим Богом. Но любовь от любви разнится.
Однажды я спросил сестру-старушку:
– Почему вы не посещаете собрания? Мы давно не видим вас на богослужениях.
– Не могу, брат.
– Почему?
– Мой сын – полковник, служит за границей. Ему должны скоро присвоить звание генерала. Сейчас беспокойное время – на богослужения приходит милиция, часто переписывают, спрашивают домашний адрес, паспорт и т.д. И если меня запишут и узнают, что сын служит за границей, ему никогда не видать генеральских погон.
Похожа ли эта любовь на любовь матери сыновей Зеведеевых? Мать-старушка заботится о том, чтобы ее сын получил генеральские погоны, а вместе с этим – повышенное жалованье, почет и славу. В обществе он будет иметь вес. В конечном итоге и матери, будет хорошо с этим сыном. Он всесторонне поддержит ее в старости. Если сравнить ее с матерью сыновей Зеведеевых, то это – полная противоположность. Первая заботится, где будут ее сыновья, когда Христос воцарится, а вторая думает только о том, чтобы ее сыну было хорошо при этой жизни, а вместе с ним и ей.
Через некоторое время я вновь зашел к этой старушке. Спрашиваю:
– Как ваш сын?
– Слава Богу.– говорит,– он уже генерал! Стала мать хвалить сына, что проявляет заботу о ней, присылает одежду и прочее.
– Ну, а вы хоть в письме напоминаете ему о Господе, о вечной жизни? – спросил л.
– Нет, там же проверяют письма, нельзя...
В целом она была довольна сыном. Да, руководимая слепой любовью, старушка-мать собирала себе и сыну сокровища там, где моль и ржа поедает и истребляет.
Возвращаясь от нее, я думал: одни матери живут в довольстве и радуются, получая от сыновей посылки, а другие сами из года в год посылают передачи своим сыновьям в тюрьмы. Их сыновья долгие годы томятся там за Слово Божье. А матери благословляют их и говорят: «Крепись, сынок, мужайся, выдержи ради Иисуса Христа! Все проходяще, не робей! Потеряешь здоровье во имя Господа – не жалей. Семья твоя и церковь всегда помнят тебя в молитвах. Крепись, сынок!»
Какие это удивительно благословенные матери и как их много в наши дни!
Но иногда приходится слышать и такие рассуждения: «Да мне уж не до многого, я согласна быть хоть у порога, лишь бы в Царстве Небесном». Другими словами, лишь бы получить спасение, а на престоле не обязательно сесть, лить бы огонь, который никогда не угасает, меня не достал, и червь, который не умирает, не касался меня. А зачем мне честь в Царстве Небесном? И так будет хорошо. Вот какая у некоторых забота!
Почему бытуют такие суждения? – Потому что к престолу подняться и сесть рядом с Иисусом – это жизнь подвига, жизнь полной отдачи Господу, жертвенная жизнь, а люди хотят жить на земле без лишении, хотят, чтобы во всем им была удача. «Побеждающему дам сесть со Мною на престоле Моем…» (Откр.3:21). И если будешь ревновать о том, чтобы сесть рядом с Господом на Его престоле славы, то будешь вести победную жизнь со Христом уже здесь, на земле, побеждая в себе страх, греховные привычки и все плотское.
Однажды, прочитав детям притчу о богаче и Лазаре, сестра спросила: «Кем бы вы хотели быть: богачом или Лазарем?» Кто как говорил. А один мальчик откровенно признался: «Я бы хотел на земле быть богачом, а в Царстве Небесное – Лазарем». Взрослые не осмелятся так сказать, но глядя на жизнь многих христиан, можно сделать вывод, что они думают и поступают именно так, забывая о конечной участи – между богачом и Лазарем лежала пропасть, перейти которую было невозможно. В небе мы получим соответственно тому, что делали на земле: доброе или худое.
Мать сыновей Зеведеевых показывает нам, как горячо любила она своих детей, любила разумной любовью, пожертвовав их для славы Господа. Осталась ли она в ущербе? Думаю, что она – одна из самых счастливых матерей в Царстве Небесном. Хотя, видя трудности ее жизни, многие могут называть ее несчастной, неразумной, тщеславной, потому что она беспокоилась о почетном месте для своих сыновей. Но я очень рад тому, что Христос не сказал ей: «Хорошо, один сын сядет у Меня по левую сторону, а другой – по правую». Он оставил эти места свободными. И Отец Небесный также еще не сказал Своего последнего слова, кто где сядет. Слава Ему! Это распределение будет с нашим участием, чтобы и сегодняшние матери ревновали о своих детях, как мать сыновей Зеведеевых, желая их высоты в Царстве Небесном, а не здесь, на земле. А для этого нужно отдать их на служение Господу. Отец Небесный по справедливости укажет каждому из нас то место, которого мы окажемся достойны.
Да благословит Господь дорогих матерей жертвенно любить Иисуса, чтобы эта любовь была видна в исполнении воли Его, в жертвенном хождении перед Господом!
М. X.

Отделен ли он для Господа

«Юра у нас хороший,– часто говорила молодая мать,– он никогда не приносит в дом неприятностей. Вон Ваня у Левшиных такой негодный мальчишка, да и Коля у Алфеевых – все им дома не сидится, так и ищут, где бы напроказничать. А наш – совсем не такой!»
Михин Юра действительно во многом отличался от своих сверстников. Он держался обычно особняком.
Жили Михины на краю села. Сразу за домом начинались бескрайние поля и полосы лесонасаждений, куда Юра очень любил ходить.
С малых лет его влекло на природу. Он мог часами ходить по околице, рассматривая траву и цветы, наблюдая за букашками, степными зверюшками и птицами. Особенную радость он испытывал, если удавалось увидеть подбежавшего близко к селу зайца или лису. Ради этого Юра мог подолгу сидеть в засаде.
За селом, на колхозных полях, росли огурцы, помидоры, морковь, и детвора нередко ходила туда поживиться. Проходя шумной ватагой мимо дома Михиных, мальчики звали Юру, но он обычно отказывался – то не хотел попасться в руки сторожу, то находил какое-нибудь неотложное дело. Родителям это нравилось. Они учили сына не участвовать в затеях местных заводил и вообще держаться подальше от других детей, потому что общение с ними ни к чему хорошему не приводит. Родители хвалили Юру за послушание и всегда ставили его в пример.
А Юра вел обособленный образ жизни вовсе не потому, что боялся греха или старался быть послушным. Просто у него были свои удовольствия и радости.
Зимой, когда сельские дети катались с ледяной горки, играли в снежки и резвились на снегу. Юра уходил в поле. Надев лыжи, он с удовольствием обходил знакомые места. Покрытое снегом поле казалось безжизненным, погруженным в глубокий сон. Но это только для поверхностного наблюдателя. Для Юры же там открывался таинственный мир следов.
Вон стремительно проскакал заяц. А вот тянется узенькая цепочка мелких следов. Это пробежала полевая мышь. Вдруг цепочка прервалась, рядом в снегу виднелась дырочка – мышь от кого-то пряталась. Иногда эти следы обрывались пятнышком крови и крупными длинными полосами на снегу. Это сова, схватив мышь, оставила следы своих мощных крыльев. Юра часами мог ходить по полям и читать тайную книгу следов, мечтая поймать какого-нибудь зверька.
Прошли годы. Юра стал взрослым. Многие его ровесники покаялись, приняли крещение, приобщились к служению в церкви. Юра тоже покаялся, хотя и не считал себя особым грешником. От пристрастия к полю он так и не освободился. Нет, Юра не был ни вором, ни пьяницей, ни курильщиком. Он был охотником, и это занятие стало его страстью, поработило его.
Юра ничем не интересовался, кроме охоты. Он с трудом выдерживал два часа в доме молитвы и, как только кончалось собрание, спешил домой. Если была зима, он надевал белый маскировочный костюм и шел на охоту в ставшее родным поле. Можно ли сказать, что такой образ жизни угоден Господу?
Немало молитв вознесла церковь за Юру, прежде чем он обратил внимание на увещание служителей и друзей и увидел опасность своего положения. Он покаялся, встал на верный путь, но взлелеянное с детства увлечение осталось для него источником постоянных искушений.
Чуть ли не все родители стараются отделить, оградить своих детей от недоброго влияния улицы, от плохих друзей и считают это великим достижением. Правильно, оградить детей от улицы необходимо, потому что «худые сообщества развращают добрые нравы» (1Кор.15:33). Но необходимо помнить и то, что святой – это не просто отделенный, но отделенный для Господа.
Отделить ребенка только от негодной среды – это половина того, что требует от нас Господь. Культурный грешник – все равно грешник и нуждается в прощении и соединении с Господом. Мы призваны вводить своих детей в общение с народом Божьим с малых лет, чтобы они как можно раньше осознали нужду в Спасителе и поняли, что церковь – их родной дом, это место, где должна проходить их плодотворная деятельность, где должны быть сосредоточены их интересы.
Л.О.

Молитвенная корзина

Как нам поступать с младенцем сим и что делать с ним?» (Суд.13:12),– спрашивал у Бога Маной, услышав, что у них родится сын. Ребенка еще нет, а у отца уже трепещет сердце: как поступать и что делать с младенцем?
Это насущный, постоянный вопрос всех благочестивых родителей. Как правильно воспитать ребенка? Как научить его доброму, посеять в его сердце семена жизни, привести его к Богу?
Маной нашел правильным метод: он молился. Этот метод не устарел и сегодня. И если мы будем взывать к Богу о помощи. Он даст нам мудрость в любой момент и научит, как правильно поступить.
Воспитание ребенка начинается надолго до его рождения. И в какую обстановку он приходит – много значит. Любовная атмосфера в семье благотворно влияет на малыша и значительно облегчает его воспитание.
Однажды я стал свидетелем такой картины. Мужчина, уже в возрасте, стоял возле родильного дома и, чуть не прыгая от радости, счастливо улыбался, глядя в окно,– ему показывали младенца. Какая-то женщина, проходя мимо; спросила: «У вас, наверно, первенец под старость родился?» А он, такой счастливый, отвечает: «Нет, одиннадцатый!» Удивительно слышать такое. Но если принимать детей от Бога, тогда и одиннадцатый и пятнадцатый будет радостью. Родители, принимающие дитя с любовью, способны верно отнестись к своей ответственности за него. Они, подобно Маною, обязательно будут молиться об имеющем родиться младенце.
Как-то один брат делился со мной своими переживаниями и рассказал немного о судьбе своего младшего сына. У брата была большая семья, и все дети стали христианами, кроме последнего. Он полюбил мир. Сколько родители ни молились, сколько ни беседовали с ним, он все дальше и дальше уходил от Бога. Тогда брат и его жена в глубоком смирении обратились к Богу с просьбой, чтобы Он указал им причину, почему сын не пошел путем веры. И Бог открыл им вину многолетней давности. Они вспомнили, что приняли этого сына с ропотом.
То было очень трудное время – семья большая, нужда, и, узнав еще об одном дитяти, родители возроптали на Бога, ребенок показался им непосильным бременем.
Поняв свою вину, родители искренне раскаялись перед Богом. После этого брат пошел к сыну, обнял его и сказал: «Сын мой, прости меня, что я не смог воспитать тебя христианином». Эти слова так повлияли на него, что он упал отцу на плечо и зарыдал: «Прости меня ты, папа! Я столько горя и слез причинил вам с мамой!» По милости Божьей душа была приобретена, но каким трудным путем пришлось идти и родителям, и их сыну!
С нежеланными детьми возникает много трудностей, и трудностей почти непреодолимых. Бог хочет, чтобы мы принимали детей, как Его дар, с радостью и с трепетом. И тогда Он благословит, наделит разумом и силой для их воспитания. А если кто уже сделал эту большую ошибку и с ропотом принял дитя, то выход один – молитва. Только молитва покаяния и прошение о милости может исправить дело. Господь простит и окажет милость и родителям, и обделенному их любовью ребенку.
Мне представляется, что молитвы родителей – это своего рода корзина, в которой покоится ребенок в море зла. Мать Моисея осмолила корзину и поставила в реку, туда, где сплошная опасность, куда на верную гибель бросали еврейских мальчиков. Но корзину она поставила с верой, и младенец, был сохранен.
Наши молитвы ограждают детей от злого влияния мира, как корзина хранила Моисея от воды. А если наша молитвенная корзина прохудилась? Если к ребенку приблизилось зло и он, не в силах противостать ему, утопает в этом зле? Кто виноват?
Когда я был подростком, мне сильно хотелось пойти в кино. Одноклассники часто рассказывали интересные истории из фильмов, и мне хотелось хоть раз сходить в кинотеатр. Я знал, что папа не пустит меня, знал, что кино смотрят только неверующие, знал, что это грех, но желание посмотреть фильм не проходило. Однажды я набрался храбрости и попросил у папы пятнадцать копеек на билет в кино. К моему удивлению, папа, не сказав ни слова, дал мне деньги, и я пошел.
В кино я опоздал. Пришел, когда в зале было уже темно, на экране мелькали какие-то картины. Не знаю отчего, но мне вдруг стало так плохо, что я не мог держаться на ногах. В глазах потемнело, закружилась голова. Я с трудом выбрался на улицу, дав себе слово, что больше никогда не приду сюда. Позже я узнал, как трудно было отцу давать мне деньги, и как горячо они с мамой молились, когда я ушел. Молитва родителей оградила меня от влияния фильма, враг не смог уловить меня в свои сети.
Есть в Библии повествование о переживаниях матери, сыновей которой заимодавец хотел взять в рабство. Беззащитная вдова с воплем обратилась за помощью к Елисею, человеку Божьему. Конечно, она очень любила своих детей и не хотела, боялась отдавать их в рабство.
Враг человеческой души и поныне ходит вокруг наших семей и хочет взять наших детей в рабство. Как мы переживаем за них? Спешим ли мы к Богу за помощью, видя опасность, или остаемся беспечными?
Когда моя первая дочь пошла в школу, мы постоянно молились, чтобы Господь сохранил ее там от зла. Помню, в первый день жена пошла вместе с дочерью, а я стоял у окна, смотрел им вслед и плакал. Я понимал, что дочь пошла в такую среду, где много грязи, греха, искушений и соблазнов. И это побуждало меня больше молиться, больше переживать. Недавно я с ужасом заметил, что теперь совсем не так переживаю за своих школьников. Почему? Ведь сегодня опасностей не меньше, чем раньше. Напротив, они увеличиваются, в последнее время враг стал еще яростнее. Я должен усилить молитвы!
Возьмем себе в пример мать, которая с воплем просила у Елисея, не желая отдать детей в рабство. Молитвенная защита весьма необходима. Будем пораньше вставать и с самого утра молить Господа о милости, чтобы Он защитил наших детей и в школе, и дома, и где бы они ни находились. Мы не можем везде сопровождать их, не можем наблюдать за ними, когда они вдали от нас, не можем проследить за всеми их желаниями и поступками, но мы можем оградить их молитвой, и это очень значительно. Молитва поможет нам понять, какой метод воспитания необходим в том или ином случае, и поможет достичь сердца ребенка.
Как-то раз я зашел в дом, смотрю – один из моих сыновей бьет младшую сестренку. Это был упрямый сын, он очень редко признавал свою вину, всегда оправдывался, и если я конкретно не знал о его проступке, всегда сваливал вину на другого. Но в этот раз ему некуда было деться. Вина налицо. Я взял ремень и повел сына в спальню. Пока шел, молился: «Господи, научи меня, как его наказать! Что сделать, чтобы он понял свою вину?»
Когда мы зашли в комнату, у меня пропало желание наказывать. Я сел с сыном на диван, обнял его и говорю: «Сынок, тебе хотелось бить сестричку?» А он вдруг как заплачет и говорит: «Папа, прости меня!»
Это была победа. Попросить прощения для этого ребенка всегда было неимоверно трудно. Мне очень дорого стало то, что Господь помог мне, научил, как достичь упрямого сердечка. Конечно, наказание ремнем – на своем месте, но в этом случае нужен был именно такой подход.
Пренебрежение молитвами за наших детей чревато тяжелыми последствиями. В течение жизни мы непременно столкнемся с большими трудностями и утратами, если оставим молитву. Был у меня в жизни и такой случай. Вернулся я с поездки под утро. Жена с детьми была у родителей. Я лег спать и, проснувшись через час, подумал: «Не буду сегодня вставать для молитвы, посплю немного, а потом помолюсь...»
Мы с женой всегда вставали рано утром и молились возле детских кроваток. О каждом ребенке по отдельности мы возносили молитвы Господу, но в этот раз я пренебрег утренней молитвой, хотя Господь и пробудил меня для этого. Я опять уснул и проснулся, когда нужно было уже бежать на работу. Коротко помолившись, я поспешил на смену.
День прошел, как обычно. Вечером прихожу домой, а там – крик, плач. Самому маленькому сынишке, который еще не ног ходить, упала на ногу скамейка и отбила ноготь на пальчике. Всю ночь я не сомкнул глаз, Я носил сына на руках и молился, просил прощения за небрежность и лень. Я, я виноват в том, что поленился встать и испросить охраны Божьей для своих детей!
Мне было больно, что из-за моей небрежности страдает ребенок. Ведь это я достоин наказания! Но Бог знает, что для нас лучше. Мы охотно взяли бы на себя болезни детей, лишь бы они были здоровы. Но Господь разговаривает с нами именно таким образом, и это достаточно впечатлительно.
На каждом из нас лежит большая ответственность – молитвами оградить своих детей от влияния зла. Будем просить у Господа силы и мудрости так воспитывать их, чтобы они все стали детьми Божьими, чтобы могли ясно определить путь Господень и пойти по нему.
В. Г.

Шипы жизненных роз

«Да будет милость Твоя, Господи, над нами» (Пс.32:22). Эти слова из книги Псалмов выражали наше искреннее желание, и мы написали их на брачной пригласительном открытке. Божья милость сопровождала нас в юности, и мы желали видеть ее и на новом для нас, совместном пути. Об этой чудной милости нашего Господа и хочется рассказать.
Оглядываясь на короткую совместную жизнь (всего четырнадцать лет), мы сердечно благодарим Небесного Отца за трудные уроки, за многочисленные милости, да беспредельное терпение и верность.
С появлением в семье сына ко мне пришло материнское счастье. «Господи! Ты – Бог мой; превознесу Тебя, восхвалю имя Твое, ибо Ты совершил дивное» (Ис.25:1). Этот стих был моим гимном хвалы Господу, когда у нас родился мальчик. Как добр к нам Господь – Он подарил нам здоровенького ребенка!
В нашем доме часто останавливались братья и сестры, труженики братства, и нам очень хотелось, чтобы они хорошо отдохнули. А наш первенец «распевался» – плакал часто, и днем и ночью. Чтобы успокоить сына, мы но несколько раз в день, и даже ночью, купали его. Эту процедуру он любил и после нее мог несколько часов спать. До десяти месяцев он плакал, мы спали ночью по два-три часа – все ходили с ним, успокаивали. Некоторые друзья с улыбкой говорили нам: «Не расстраивайтесь, восьмой или десятый точно будет спокойным».
Вскоре я узнала, что Бог дарит нам еще одно дитя. Представляя себе двух малышей, кричащих день и ночь, я думала, что не выдержу такой нагрузки, и некоторое время даже недовольствовала на Господа, не могла согласиться с тем, что так скоро должен родиться второй ребенок.
Рассказала я о своих переживаниях одной пожилой сестре, а она мне говорит: «Ты что, из-за этого вздумала плакать? Нет, дорогая, за это благодарить Бога надо и радоваться! Вспомни, как ты согласилась на этот путь, как хотела исполнить волю Божью! Он дает детей, а ты принимай с надеждой, что Он и вырастить их поможет».
Мы вместе молились. Я просила у Господа прощения за недовольство и недоверие Ему. Действительно, мне всегда хотелось охотно исполнять Его волю, почему же я захныкала при первых трудностях? Во время молитвы меня озарила мысль, что я могу просить у Господа спокойное дитя. Вера, что Он услышит меня, придала сил, ободрила.
Год с небольшим было нашему первенцу, как мы уже держали на руках девочку. Здоровенькую, а главное – спокойную! Дочурка хорошо спала ночью и днем по три-четыре часа. Разве это не милость Господа?! Мы радовались Божьему вниманию, чувствуя, что над нами греет солнышко благодати. Детки росли хорошо, мы тоже были здоровы.
Неожиданно я почувствовала, что при чтении у меня болят глаза. Со временем стало хуже – начали течь слезы, появилась сильные головные боли. Я себя не узнавала – хорошее и крепкое здоровье вдруг стало таять.
«Наверное, много читаю, потому голова и глаза болят,– думала я.– Пройдет!»
Вскоре я поняла, что Бог творит во мне новую жизнь, и успокоилась, связав свое недомогание с вынашиванием ребенка.
«У других бывает еще хуже, потерплю немного, и все пройдет,– говорила я себе.– Не всегда же должно быть одинаково!» Тогда я еще не знала, что это было только начало, что трудное ждало впереди. Как хорошо, что Господь многое не открывает нам сразу, и мы не знаем свой путь наперед?
Спустя десять лет, в день юбилея нашей совместной жизни, я сказала мужу:
– Если бы я знала, что меня ждут такие трудности с вынашивнием детей, наверное, не согласилась выходить замуж...
Но с Господом можно идти по жизни без уныния, даже когда очень трудно. И я делала с Его помощью шаг за шагом.
Здоровье мое ухудшалось. Глаза болели все больше. Головные боли не проходили. В больницу мы не спешили обращаться – не любители по врачам ходить. Молились сами, молились с друзьями. Но, увы! При чтении Библии все строчки сливались, я уже не могла читать. Не понимая, что происходит, я пошла к окулисту. После обследования врач направил меня к невропатологу.
Невропатолог попросил сделать снимок головы и, посмотрев его, сказал, что нужно срочно делать операцию.
Меня направили в республиканскую больницу на прием к профессору.
Мы приуныли. Всевозможные вопросы теснились в голове, лишая покоя.
В неврологическом отделении много народу, со всей республики. Кто о чем разговаривает. Мы сильно переживали. Что нам здесь скажут?
Профессор был немногословен. После тщательного обследования он сказал:
– Необходима срочная операции, так как на глазном нерве у вас опухоль. К вашему счастью, в хирургическом отделении есть места, можете прямо сейчас ложиться.
Это предложение было для нас неожиданным, и мы попросили отсрочку на три недели.
Непривычно молча ехали домой. Что это за болезнь? Насколько она опасна? А может, это рак?
Господь далеко не всегда отвечает на наши молитвы сразу. Думаю, что для каждой семьи у Него есть Свой, особый путь, и Он хочет помочь нам пройти этим путем. Здоровому человеку трудно согласиться с болезнью, он начинает бороться. Своими «почему» я много огорчений причиняла и мужу, и Господу. Но Бог, по милости Своей, достигал во мне Своей цели. В скорбях я начала больше ценить жизнь и здоровье, потому что раньше принимала это как само собой разумеющееся. Когда была здорова, я просто не замечала больных вокруг себя, а их, оказывается, так много!
Через три недели мы снова пришли к профессору. На этот раз взяли с собой детей – не с кем было оставить.
После обследования профессор сказал:
– М-да... Зрение стало намного хуже. Вы слепнете, так как опухоль прогрессирует. Срочно на операцию! – взглянув на детей, он добавил: – Какие у вас красивые дети! Им нужна здоровая мама!
Выписав направление, он коротко пояснил:
– Ваш корпус за нашим зданием.
Мы с мужем не могли сообразить, что ответить. Мне стало жутко. С детства я не принимала никакие таблетки, всегда боялась больницы. А тут вдруг не просто в больницу лечь, а согласиться на операцию головы! Что делать? Тут я вспомнила, что мне нельзя делать операцию, потому что я беременна.
– Почему вы молчите? – спросил профессор у мужа.– Это очень опасно для вашей жены.
– Я не могу идти сейчас на операцию,– сказали я,– потому что беременна. Может, подождать? Профессор привстал:
– Вам ни в коем случае нельзя рожать! Делайте аборт! Разве мало двоих детей? И сын есть, и дочка!
От переживания меня начало трясти. Внутренне помолившись, я постаралась успокоиться. Мы с мужем сказали, что не согласны на аборт, потому что это грех.
Как это возмутило профессора! От его вежливости не осталось и следа, когда он раздраженно выпалил:
– Вам осталось жить не больше двух лет! Ваши дети останутся сиротами, а мужу не нужна слепая жена! В этом кабинете все слушаются моего совета, а вы самовольничаете!
По дороге домой меня не покидали слова: «Вам осталось жить не больше двух лет! Вы ослепнете!» Если бы не Господь, допустивший все это, я бы не перенесла такого потрясения. В скорбях мы льнем ближе к Богу, и когда врачи бессильны помочь, вся надежда только на Него.
После этого я еще раз пошла к окулисту. Проверив меня, врач испуганно сказала:
– Вы же слепнете на один глаз!
Дома я со слезами передала это мужу. Он немного помолчал, а потом обнял меня и сказал:
– Не переживай, дорогая, в три глаза мы еще сможем видеть!
Это сильно ободрило меня. Мы вместе помолились, снова предали себя и свою семью в руки Господа.
Когда у нас бывали братья, мы просили их молится о нашей семье, И они всегда поддерживали нас. Особенно мне запомнились слова одного служителя:
– Сестричка, как ты думаешь, братьям в тюрьмах легко, особенно когда им дают повторные сроки без выхода на свободу? А как некоторые умерли там за имя Господа? Братья умирают, но на компромисс не идут. Путь в небо всегда и для всех был трудный, У вас, сестер, другая доля – в скорбях вынашивать детей под сердцем. Не страшись. Господь ведь не оставляет Своих. Крепись, но на сделку с грехом не иди!
Это наставление многие годы придавало мне силы и бодрости.
Время шло. Мне приходилось много лежать из-за сильных головных болей, иногда все кружилось перед глазами, и я падала. Но Господь не посылает нам страданий сверх сил. Когда мы доходим до определенной Богом границы. Он говорит: «Довольно, отдохни!» И все же в скорбях легко не бывает.
Мы с мужем усиленно молились, чтобы с ребенком было все хорошо. За два три месяца до родов меня предупредили, что будут делать кесарево сечение. Внутренне я не соглашалась. Мы с мужем решили ждать до последнего. Но за три дня до срока мне стало так плохо, что пришлось ехать в больницу.
Меня беспокоил вопрос стерилизации. Я слышала, что некоторым это делают без согласия.
Пока мне делали операцию, муж стоял в коридоре и умолял Господа о милости. Он первый и увидел нашу дочурку. Слава Богу, она была совершенно здорова!
А меня отправили в реанимацию. Долго была без сознания. Через сутки врачи обнаружили заражение крови, стали делать переливание, но буквально через несколько секунд после первых капель крови меня стало трясти. Несовместимость крови! Давление упало, вены пропали, и потеряла сознание.
Когда я открыла глаза, около меня стояло несколько врачей. Один мерил давление, другие сосредоточенно наблюдали за капельницей. Они обрадовались, что я пришла в себя, и сказали, что теперь будет легче.
К вечеру ко мне впустили мужа. Это было очень неожиданно и сильно ободрило меня. Он сказал, что моя жизнь висела на волоске, все сильно переживали. Но я почти ничего не помнила.
На следующий день мне снова стало плохо, врачи встревожились. Помню, я сказала им:
– Оставьте меня, я уже устала от всех процедур. Пусть будет, как будет!
Завотделением посмотрел на меня серьезно и сказал:
– Боюсь, что тебя вынесут вперед ногами.
На шестой день не только мне, но и моим родным, и врачам казалось, что наступил мой конец. Однако по Божьим планам мой час еще не пришел, и Он не замедлил послать облегчение. Еще через шесть дней, по молитвам церкви, друзей и родных Господь исцелил меня.
Врачи удивлялись такому быстрому выздоровлению. А я говорила им, что это Бог отвечает на молитвы святых. Разве это не чудо, разве это не милость Его к нашей семье?! Слава Ему за это! Достоин наш Господь славы и благодарности!
Как мне хотелось поскорее почти на собрание, особенно на сестринский молитвенный час! Он бывал только один раз в месяц. Перед тем как идти в больницу, все сестры просили Господа благословить меня и сохранить от зла. Теперь мне хотелось вместе с ними благодарить Его за услышанные молитвы. Дивный Господь? Сколько у Него любви к нам? Сколько милосердия!
После всех этих событий мы переехали на новое место жительства, где столкнулись с новыми трудностями. Знакомых и друзей у нас там еще не было, с жильем – большие проблемы. Без труда в церкви, без друзей мы приуныли. Теснота жилища дополняла все неудобства.
В таком унылом состоянии и узнала, что ношу под сердцем Божий подарок. Но это меня не обрадовало, я была недовольна всем, и этой новостью тоже.
«Так рано! – досадовала я.– Дочке всего восемь месяцев, в таких условиях живем...» Удивительно, но в памяти всплывали только трудности, связанные с последним ребенком. Как будто и не было милостей Божьих, будто не совершал Он никаких чудес... Трудно, очень трудно было сказать: «Боже, как хочешь Ты». Исчезли искренние, горячие молитвы. Душа попала в плен равнодушия. Какое это страшное состояние! Меня ничего не радовало. Опять болели глаза и голова.
Сколько напрасных слез пролила я! Но Господь видел мое состояние и через письма друзей начал Свою работу во мне. Нет, Он не заставлял меня говорить: «Как хочешь Ты». Нет! Он только с любовью перевязывал мои раны, напоминая о Своей верности и любви. Сердце мое затрепетало и с раскаянием вновь повернулось к Богу.
«Жертва Богу – дух сокрушенный; сердца сокрушенного и смиренного Ты не презришь, Боже». На душе у меня стало теплее и светлее. Обстоятельства жизни стали выглядеть иначе, когда спала ноша недовольства и ропота. На спевку в новой церкви я еще не ходила, но стала петь дома. Брала молодежный сборник и все гимны, которые знала, пела по порядку. Это приносило радость; страх и паника постепенно ушли, хотя переживания оставались.
Новому врачу я не говорила, что было со мной в последний раз. Состояние мое сначала было хорошее. Зрение на этот раз не ухудшалось, головные боли можно было терпеть. В этом тоже была явная милость и забота Господа. Но к концу срока в крови вдруг стали развиваться белые тельца, поднялось давление. Врачу мы сказали, что я хочу сама родить, если смогу. Он долго возражал, но потом согласился, предупредив, что мы рискуем.
В последнее время я слышала несколько проповедей о доверии Господу, и мое сердце откликалось, загоралось желанием всецело доверять Ему. Очень хотелось, чтобы в жизни моей все шло по Божьему плану, хотелось покориться Господу и этой покорности научить детей. Он – Бог, Он лучше знает, как надо и что для меня надо. «Он все усмотрит»,– успокаивала я себя.
И вот я снова в больнице. Анализ крови был плохой, и мне предложили раньше времени вызвать роды. Я радовалась возможности самой родить, но сильно переживала: смогу ли? Все усилия и попытки на этот раз оказались бесполезными.
Хоть было тяжело и больно, но через пару дней я попросила повторить все сначала, так как одна женщина из моей палаты сама родила после первого кесарева. Врач и на этот раз согласился, только сказал: «Зачем вы мучаете себя схватками?»
На следующее утро я опять была под капельницей, намного сильнее прежней, но и в этот раз ничего не получилось. Поднялось давление, мне стало плохо. «Действительно, зачем мне все это? – думала я, стиснув зубы от боли.– Я не лучше других...» И все же я сделала все, что могла, совесть не осуждала меня. Тут медсестра заметила, что сердцебиение у ребенка становится все реже и реже. Пришлось и на этот раз все прекратить. Почему так, я не знала и сейчас не понимаю, но уверена, что за всем этим следит Господь, ожидая нашей верности и доверия Ему.
Так мне второй раз сделали операцию. Ребенок был живым и здоровым, да и я чувствовала себя намного лучше, чем прошлый раз. Бог не послал сверх сил и сейчас.
Через две недели я была дома. После больницы наша комнатка казалась такой уютной! Хотя свободное место ночью оставалось только под кухонным столом, на сердце было тепло и тихо.
Мы молились о другой квартире и вскоре подучили трехкомнатную. Какая она была большая по сравнению с той, в которой мы жили! Одно только неудобство было в ней – сильная сырость. Дети стали болеть, и муж оформил документы на постройку своего дома...
Время шло. Дети росли. После дождливого и холодного лета пришла осень. Стала болеть голова, и опять заболели глаза. Врач выписал капли и таблетки. Но принимать их не пришлось, потому что мы опять ожидали ребенка.
Хвалиться нечем. На этот раз мне тоже было нелегко согласиться с волей Божьей. Разумом все хорошо понимала, но смиряться было трудно. По человечески это казалось не под силу – всего через два с половиной года идти на третью операцию! И мне стало жалко себя. Почему у меня так? Неужели все это от Господа? Мрачные мысли терзали мою душу: «Ты не выживешь. На кого оставишь этих маленьких детей?»
В это время в какой-то книге я прочитала заметку одной миссионерки. Она писала примерно так: «В своей жизни я еще ни разу не благодарила Бога за шипы, а роза ведь без них не бывает. Каждый христианин, желающий получить саронскую розу, должен прикоснуться к шипам».
Значит, это были мои шипы! Мои, и я должна через них пройти, чего бы мне это ни стоило. И опять Господь не замедлил прийти на помощь. Он смог утешить меня Своим утешением. Ведь чем больше наша немощь, тем больше мы нуждаемся в Боге, дорожим Его вниманием, Его голгофской жертвой.
Подруга написала мне в пожелание слова гимна: «Не ужасайся, не страшись. Бог сохранит тебя...» В трудные минуты я пела этот гимн и утешалась моим любящим Господом.
Здоровье на этот раз резко ухудшилось, зрение опять начало падать. Посты, усиленные молитвы к Врачу всех врачей, искренние ходатайства друзей не прошли бесследно. Господь опять сделал чудо. Зрение перестало падать (я уже почти не видела на один глаз), но головная боль, высокое давление и судороги приносили страдания. Спать могла только полусидя из-за частых судорог.
Врач ничего утешительного не могла сказать, но, узнав, что у меня уже дважды было кесарево, возмутилась. Она каждый раз выговаривала мне так, что я без слез не уходила от нее. Уже к середине беременности она сказала:
– А вы знаете, что ребенок скорее всего будет урод, недоразвитый? У него увеличивается голова, а туловище не развивается!
«О ужас! – кричало у меня вес внутри.– Неужели ребенок будет урод? Господи, не допусти! Окажи Свою Божественную милость!»
Моя душа искала покой у груди Христа.
Муж, тоже немало переживая, утешал меля тем, что будет все не так, как врачи говорят, а как наш Господь усмотрит. Это было для меня веско, этим я и утешалась. Понимание мужа, его внимательность облегчали страдания. Я видела, что он переживает, но чем он мог помочь? И все же он старался это делать. Принесет, бывало, посреди зимы букет цветов и с любовью подарит. Ему тоже было нелегко – тяжелая работа на производстве, стройка дома. Спал мало, сильно уставал. Но он всегда старался уделить мне внимание, ободрить.
За ребенка мы переживали и много молились, Я чувствовала, что он развивается очень слабо. Судороги стали беспокоить меня все чаще, причиняя сильную боль.
Но во всех трудностях Господь не оставлял. Он даже дарил минуты отдыха и блаженства, после чего хотелось еще больше любить Его. Один раз, после очередного приступа, я горько плакала от бессилия: муж на работе, дети голодные, я не могла подать им обед. Дети тоже плакали, глядя на меня.
В это время пришел почтальон и принес письмо от одного старца-служителя. Для меня это было чудо Божьей милости. Слова утешения были бальзамом для моей истомленной души. Я снова плакала, но уже от сознания, что меня, такую слабую и никчемную, любит великий Бог! Мне казалось, что Сам Господь отвечает на мои вопросы. И сердце вновь загорелось желанием терпеть и переносить все, что предопределила Его Божественная воля.
По словам врачей – я играла с огнем. Со мной, а главное – с ребенком было очень плохо.
Разговоры в кабинете врача не проходили бесследно. В больнице я еще крепилась, как могла, а дома давала волю слезам. Я поверила, что в этот раз могу умереть, и каждый день пела полюбившиеся мне гимны – «Мой дом на небе, да облаками» и «Отчизна моя в небесах».
В этот раз уходила в больницу необычно. Позвонила друзьям, попросила, чтобы молились. Молились и в церкви. В квартире с помощью мамы, мужа и детей убралась. Каждому приготовила одежду и маме осторожно сказала: «Мама, я очень люблю голубой цвет... Если со мной что случится, то голубое...» Мы обе заплакали. Материнское сердце знало, как нелегко мне.
Перед выходом из дома муж прочел слова из книги Псалмов: «Благословен Господь всякий день. Бог возлагает на нас бремя, но Он же и спасает нас. Бог для нас - Бог во спасение; во власти Господа Вседержителя врата смерти» (Пс.67:20-21). Второй стих он прочитал дважды.
На улице: была весна во всей своей красе. Я ехала и думала: «Увижу ли еще такую весну? Может, это последняя в моей жизни?..»
В этот раз у нас не было ясности в отношении стерилизации, хотя мы знали, что этот вопрос непременно встанет. Как поступить? Я чувствовала какую-то раздвоенность. Согласиться – не было уверенности, что это хорошо и правильно. Не соглашаться?
Мы много молились об этом, но ответа так и не получили. Чуть ли не каждый день мы с мужем спрашивали друг друга: «Что будем делать?» Врач категорично заявила, что мне больше нельзя иметь детей.
В больнице отнеслись ко мне вежливо, со вниманием. Операцию назначили на утро. В палате профессор и еще несколько врачей поинтересовались моим самочувствием, спросили, с кем остались дети. Меня бросало то в жар, то в холод. Я ждала, что сейчас мне зададут вопрос, на который я не знаю ответа.
«Господи! Помоги мне!» – взывала я.
Профессор, напомнив, что мне нельзя больше рожать, подал мужу бумагу и сказал, что мы должны дать согласие на стерилизацию. А муж – то ли от волнения, то ли от растерянности – посмотрел на меня и говорит:
– Как она хочет, так пусть и будет.
– Нет, ты решай! – испуганно покачала я голорой.
И тогда он как-то тихо, но очень уверенно сказал профессору, что мы верим в Бога, верим, что жизнь детям дает Он, и не хотим вмешиваться в те вопросы, где хозяином должен оставаться Господь. Мы верим, что наша жизнь полностью в руке Божьей,
Естественно, профессор сильно и долго возмущался. По его словам, мы были первыми среди верующих, кто так упорен в своих понятиях. Многие, мол, соглашались на это даже после первой операции, не: говоря уже о второй.
Когда первый порыв его гнева утих, он вдруг мирно сказал:
– Если вы боитесь, что кто-то узнает, я даю вам слово, что это останется в тайне.
Меня сразу пронзила мысль: «Это же коварство…»
Затем профессор дал нам двадцать минут для окончательного решения и вместе с врачами вышел.
Мы остались одни решать свою трудную задачу. Несмотря на решительный и конкретный ответ мужа, я все же колебалась. В душе шла борьба. Мне казалось, что тонны груза лежат на мне. Враг души был тут как тут. Он стал напоминать мне все мои грехи: «Ты же и так много грешить. Одним грехом больше, одним меньше, все равно! Что здесь такого, подпишись, и все!»
– Что молчишь? - спрашиваю я мужа.– Как быть? А он мне в ответ:
– А ты сама как думаешь?
У нас было напряженное состояние.
– Ты, как муж, скажи последнее слово! Ты же видишь, что мне и так тяжело,– с горечью сказала я.
– Как ты решишь, так и будет,– твердо сказал он. Я не выдержала:
– Тогда езжай домой. Я и без тебя справлюсь с этим вопросом!
Муж молча вышел из палаты. Я осталась одна. В душе – мрак и пустота. Я была в тупике. А времени оставалось всего пять минут. Вдруг дверь медленно открылась и вошла заведующая отделением.
– Я думаю, что у вас достаточно было времени обсудить все,– обратилась она ко мне.– А где ваш муж?
Я пожала плечами.
– Это, может, и лучше. Мы, как женщины, лучше поймем друг друга.
Я смотрела на нее, но ничего не слышала, думая об одном: «Что мне отвечать? Господи! Не оставляй меня! Помоги, так трудно на душе!»
Врач что-то долго объясняла.
– Вы что, не слышите меня? – вдруг дошло до меня,– Почему не отвечаете? Или вам плохо?
Я хотела что-то сказать, но звук застрял в горле.
– Нет! – хриплым и каким-то чужим голосом наконец проговорила я. - Я не согласна!
Как только я произнесла эти простые слова, сердце наполнилось неописуемой радостью. С меня будто сняли огромный тяжелый мешок, так легко стало на душе и удивительно спокойно. Слезы счастья потекли по щекам. Я сердцем почувствовала, что Господь со мной, и заулыбалась сквозь слезы.
– Я не пойду на этот шаг! – уже спокойно сказала я врачу. – Господь поможет мне. А если придется умереть, значит, такова Его воля, я и на это согласна!
– Чему вы радуетесь? – удивилась заведующая.– Кому ваши дети нужны? Да и у вас ведь жизнь в самом расцвете!
Не понять ей было моего состояния – и почему я улыбалась, и почему о смерти говорила спокойно. А Тот, Кто с любовью наблюдал за мной, наполнил мое сердце покоем и миром. Его слова: «Не бойся, Я с тобою, Я не оставлю тебя!» – пришли мне на память и моментально заглушили всю боль, озарили душу светом.
Не ожидая такого ответа, врач снова постаралась переубедить меня, внушая всякие страхи. Но для меня мнение Господа было так ясно, что сомнениям не оставалось места.
– Документы я оставлю на столе, может, надумаете,– разочарованно произнесла заведующая и вышла из палаты.
Как только она вышла, вошел мой муж. Он ничего не спросил, а я ничего не сказала ему. Только слезы мои сказали ему о многом. Уже когда я была дома, он сказал:
– Когда я вошел в палату, то сразу понял, что ты не согласилась. Ты была такой спокойной и даже сияющей! В коридоре я усиленно молился за тебя.
Ночью я еще раз убедилась в правильности своего выбора. Мне приснился сон, будто все врачи стоят около моей койки и завотделением говорит моему мужу: «Посмотрим на тебя, когда она умрет, какой ты будешь герой! – потом поворачивается ко мне и добавляет: – Ну что? Помог тебе твой Бог? На кого ты всех оставляешь? Подумай, еще не поздно!» И после этих слов я услышала жуткий хохот. Я проснулась в холодной поту, не в силах сразу понять: сон это или действительность. Постепенно до моего сознания дошло, что дьявол прилагал все усилия, чтобы уловить в свою сеть, но Господь помог мне сделать правильный выбор.
Утром меня отвезли в операционную. Я переживала, но всем улыбалась. Врачи считали, что я просто не сознаю всей опасности. Операция прошла благополучно. Ребенок был живой, только сам не мог дышать и сердечко у него было слабое. Два дня девочка была на грани смерти, и это время не прошло бесследно. Трудно, очень трудно было сказать: «Господи! Да будет воля Твоя!»
И все же милость Господа неизреченно велика. Состояние нашей дочери, живой, полноценной, хотя и слабенькой, постепенно улучшалось. Врачи очень удивлялись, что ребенок вообще выжил. А мы видели в этом чудную милость Божью.
Через полгода девочка заметно окрепла, стала хорошо расти и кушать.
Очень часто на словах легче следовать за Господом, чем на практике. Каждый раз, когда я вспоминаю свой ропот и сомнения, сердце мое трепещет перед необъяснимой любовью Божьей. Господи, я недостойна всех Твоих милостей, всей Твоей отцовской любви и заботы! Я способна так быстро забывать Твои милости, роптать из-за малейших трудностей, быть недовольной и гордиться тем, что Ты дал. Твою славу так часто хочу приписать себе и повеличаться этим. Прости, прости меня! Омой мое сердце Своей Кровью! Тебе, моему Господу, хочу служить я, как бы ни было трудно. Верю, что доведешь нас и деток наших до желанной цели!
Нашей малышке шел второй годик. Она училась делать первые шаги, лепетала нескладные слова, когда мы узнали, что Бог хочет подарить нам еще одно дитя. Разум задавал тревожные вопросы, но уныния не было. Утешало то, что над нами владычествует Господь и Он знает, что делает. В то время мне особенно полюбился гимн «Невидимые руки» и стихотворение «Следы на песке». Я чувствовала, что могучие руки Бога несли меня через трудности.
Никто из родственников и знакомых не подозревал, что мы ожидаем ребенка, так как мое здоровье было нормальное. Мы с мужем рассказывали все свои переживания только Господу и воочию видели Его заботу, получая просимое.
На Новый год, когда сердце с каким-то волнением настроено слышать Бога, я получила в ободрение такие слова: «Вот, во благо мне была сильная горесть, и Ты избавил душу мою от рва погибели, бросил все грехи мои за хребет Свой. Ибо не преисподняя славит Тебя, не смерть восхваляет Тебя, не нисшедшие в могилу уповают на истину Твою. Живой, только живой прославит Тебя, как я ныне» (Ис.58:17-19). И еще: «Ибо Я – Господь Бог твой; держу тебя за правую руку твою, говорю тебе: "не бойся, Я помогаю тебе"» (Ис.41:15). Это обетование давало мне силу в самые трудные моменты.
Когда все узнали, что мы ожидаем дитя, мы с мужем стали темой разговоров. Некоторые друзья даже с пренебрежением говорили: «Зачем ты себя мучишь? Что, решила рекорды побить?» и многое другое. Слышать такое от своих, от верующих, было, конечно, очень тяжело.
К концу беременности у меня начались судороги, сильно болел шов, внутри все горело. Я боялась идти к врачу, боялась упреков. Но Господь защитил меня! Упреков почти не было. Врач только сказал:
– Это ваше личное дело – иметь детей или нет, хотя и ваш огромный риск.
«Господи, если со мной что и случится,– молилась я,– то сделай такую милость, чтобы ребенок этот был в утешение семье, чтобы он был молитвенником...»
Как никогда был внимателен ко мне муж. Его заботу я не забуду никогда. В кухне, на столе, у меня всегда стоя ли свежие цветы. Нарциссы и тюльпаны сменялись хризантемами, гвоздиками, розами. Цветы стоили дорого, но для меня они в то время стоили намного дороже.
В этот раз мы не рассуждали, как быть дальше. Прошлое решение осталось в силе. Муж только сказал: «В этом вопросе последнее слово за тобой. Я знаю, что ты поступишь правильно!»
В больнице в этот раз ко мне отнеслись предельно вежливо, я даже не ожидала такого. Операцию делал тот же профессор. Он спокойно спросил, не изменилось ли наше мнение в отношении стерилизации и, услышав возмущение врачей, сказал им:
– Если они так решили, не трогайте их больше. Им Бог помогает. Она выглядит в этот раз прекрасно, с ребенком тоже все в порядке. Сейчас тоже все будет хорошо, только молитесь,– обратился он к нам.
Такое свидетельство очень обрадовало меня и укрепило. Дальше все шло очень быстро. Уже в операционной профессор сказал мне:
– Теперь молись своему Богу. Операция будет сложная, потому что внутренний шов частично разошелся.
Через короткое время наша семья увеличилась – появилась на свет прекрасная и здоровенькая дочурка. Благодарение любящему Богу за это!
После операции профессор, поздравив меня, сказал, что шов разошелся почти на пять сантиметров и, если бы мы приехали на час позже, вся помощь была бы для меня и ребенка, бесполезной.
Да, в этот раз Бог тоже совершил чудо. Слава Ему! Это была еще одна особая милость от Господа. По-человечески невозможное возможно Богу. Для Него нет ничего трудного.
Перед больницей я часто напевала хоровой псалом «Душа моя, покойся в Боге». Мне казалось, что это моя душа сочинила такой трогательный гимн, так он был созвучен моему состоянию! После больницы, когда я пришла на собрание, этот гимн пели первым. Как трепетала моя душа! Великий Бог! Сколько у Него милосердия! Как низко склоняется Он к любящим Его!
Только с Его помощью и по Его великой милости был пройден этот короткий путь.
Слова Апостола Павла, пережившего неимоверные трудности в служении Богу, отражают и мое внутреннее состояние: «Но сами в себе имели приговор к смерти, для того, чтобы надеяться не на самих себя, но на Бога, воскрешающего мертвых, Который и избавил нас от столь близкой смерти и избавляет, и на Которого надеемся, что и еще избавит, при содействии и вашей молитвы за нас, дабы за дарованное нам, по ходатайству многих, многие возблагодарили за нас» (2Кор.1: 9-11).
Слава, честь и благодарение нашему Господу Иисусу Христу! Что ожидает впереди – не знаю, но верю: Тот, Кто начал так заботиться о нас, поможет пройти этим путем до конца и прославить Его в своей жизни.

Будут иметь скорби

Первую семью на земле Бог предупредил, что в совместной жизни они будут иметь трудности. «Жене сказал: умножая умножу скорбь твою в беременности твоей; в болезни будешь рождать детей… Адаму же сказал… проклята земля за тебя; со скорбию будешь питаться от нес во все дни жизни твоей... В поте лица твоего будешь есть хлеб...» (Быт.3:16-19).
Новый Завет говорит, что вступающие в брак «будут иметь скорби но плоти» (1Кор.7:28).
Страдания в жизни человека неизбежны. Даже о Христе сказано, что Он страданиями приобрел навык послушания (Евр.5:8). Сына Божьего, Который обитал в неприступном свете, Которому пели Ангелы при Его воплощении, для Которого все и от Которого все, приводящего многих сынов в славу, Вождя спасения нашего, Бог совершил через страдания (Евр.2:10). Апостол Петр пишет, что «Христос пострадал за нас, оставив нам пример, дабы мы шли по следам Его» (1Петр.2:21).
Апостол Павел, увещая верующих в Коринфе, напоминал, что спасение и страдания взаимосвязаны: «Скорбим ли мы, скорбим для вашего утешения и спасения, которое совершается перенесением тех же страданий, какие и мы терпим» (2Кор.1:6).
Страдания семейных людей предсказаны. Если бы не было этого предупреждения, нам гораздо труднее было бы переносить их. Вступающие в брак должны знать об этом заранее.
Страдание Иова, отца десятерых детей, было весьма велико. Он лишился всего – и богатства, и детей, и здоровья. «О, если бы верно взвешены были вопли мои, и вместе с ними положили на весы страдание мое! Оно верно перетянуло бы песок морей!.. Страдания мои тяжелее стонов моих»,– говорит Иов (6:2-3; 23:2).
Иаков особой любовью любил Рахиль и детей от нее, но она рано ушла из жизни. Подобные страдания и горькие утраты могут посетить любого человека, никто от них не застрахован.
Некоторые семьи настигают страдания, вызванные несогласием между супругами, как было у Исаака и Ревекки. Из-за простой, кажется, прихоти (Исаак любил Исава, потому что ему нравилось кушанье, которое он готовил) впоследствии разыгралась семейная ссора, которая окончилась печально для всей семьи. Иакову пришлось долгие годы скрываться от гнева Исава. Родительская привязанность послужила тому, что в сердце одного из сыновей поселилась смертельная ненависть к брату. Очень опасно, когда у родителей нет согласия по вопросам воспитания и отношения к детям. Это приводит к большой напряженности и серьезным трудностям как родителей, так и детей.
Трудности в семье бывают и материальные. Священное Писание и эту сложность не обходит стороной. Нам памятна семья Ноемини и Елимелеха. Голод на родине побудил эту чету отправиться на чужбину, чтобы пережить лихое время. И умер там Елимелех, муж Ноемини. И осталась она одна с двумя сыновьями. Они взяли себе жен из моавитянок. Но потом и оба сына ее умерли. Нам легче, когда за наши грехи Бог взыскивает с нас самих. Но когда за неверные шаги страдают наши дети, а в случае с Ноеминью, даже и снохи, – пережить такое непросто. И благо нам, если Господь пошлет такой дух сокрушения, какой был у Ноемини! Когда она вернулась в Вифлеем, весь город пришел в движение, а она не побоялась многолюдства и сказала жителям Вифлеема: «Не называйте меня Ноениныо (Приятная), а называйте меня Марою (Горькая); потому что Вседержитель послал мне великую горесть» (Руф.1:20).
Сегодня из-за материальных трудностей покидают родные места многие христиане. И не по двое детей умирают духовно на чужбине, как у Ноемини, а гибнут семьи, в которых по десять и больше детей. Но кто слышал, чтобы матери сокрушались, как Ноеминь: «Не называйте нас христианами после того, как мы презрели Господа и в час испытаний повернулись к Нему спиной!»
Одна из величайших трудностей для родителей – не просто вырастить детей, но верно воспитать их. Вспомним детей Иакова, которых привел к преступлению завистливый, непримиримый нрав. Чтобы раз и навсегда избавиться от человека, который не только не одобрял их поступки, но и обличал их, – они продали родного брата. Долгие годы они носили в сердце камень жестокой неприязни к Иосифу, и кто знает, исповедали бы когда-нибудь этот тяжкий грех, если бы Господь не потеснил их голодом и не заставил бы идти к брату, которого они возненавидели.
Родители, дети которых, вопреки наставлениям, выбирают злой путь, могут понять томление духа Иакова. Какое это непрестанное мучение сердцу!..
Мы знаем еще одного отца, плачущего о своевольном сыне. «И смутился царь, и пошел в горницу над воротами, и плакал, и, когда шел, говорил так: сын мой Авессалом! сын мой, сын мой Авессалом! о, кто дал бы мне умереть вместо тебя, Авессалом, сын мой, сын мой!» (2Цар.18:33). Трудно найти более выразительный пример родительской скорби о погибшем сыне, чем вопль Давида. Он, по-видимому, вспомнил свой грех с Вирсавией, а теперь такая тяжелая расплата – он должен расстаться с сыном навсегда... Для многих родителей непокорные лети – это незаживающая рана.
Родители переживают о детях до конца жизни. Когда они малы, родители беспокоятся об их здоровье, потом – чтобы они обратились к Господу. Если Бог помилует и дети придут в церковь, родители несколько успокоятся. Но вот дети ушли в самостоятельную жизнь, – и начинается второй круг забот и непрестанных молитв: чтобы не забыли Господа их взрослые сыновья и дочери и привели ко Христу своих детей. И так до смерти: увещание, молитва, бодрствование и снова молитва, молитва.
Семейная жизнь – это постоянное духовное и физическое напряжение. Сколько в ней стрессовых ситуаций, когда душевные и физические силы не выдерживают напора страданий, выпавших на долю мужа и жены! Это не только болезни, материальные трудности и непослушание детей. Главное в семейной жизни – это непрерывное духовное бодрствование и молитвенное подвизание, чтобы главой семьи был Бог.
Апостол Петр говорит о христианской жизни так: «И сами, как живые камни, устрояйте из себя дом духовный, священство святое...» (1Петр.2:5). Бог строит Небесный храм, а мы – живые камни, которые Он использует для строительства. Путь обычных камней начинается с каменоломен. Там мощные взрывы дробят скалу на бесформенные глыбы. Затем их везут в мастерские, где подвергают длительной обработке. Так и нас с вами Бог берет каждого в отдельности, когда духовно мы похожи на бесформенные глыбы. Сколько в нас ненужного, что необходимо отсечь, невзирая на стоны и плач плоти! Чтобы употребить нас в храме, на определенном Богом месте, поставить под ту нагрузку, которая нам по силам и благодаря которой мы прославим Господа, нас прежде нужно сокрушить. Мы знаем, что все, над чем трудятся созидающие персты Божьи, – прекрасно и хорошо весьма. Тем более Небесный храм! А мы? Какие же мы строптивые, мятущиеся, не умеющие уповать на Бога! Как много с нами работы! Какое нужно проявить долготерпение, чтобы нас обтесать, отшлифовать, украсить и положить на нужное Богу место!
Все сложности в духовной обработке создаем мы, а не Бог, поэтому напряженность семейной жизни не должна нас удивлять. Она закономерна, – ведь в обработке находится не один человек, а целая семья: дети, родственники мужа и жены. Характеры всех должны притереться, отшлифоваться до блеска, чтобы созидался духовный дом! Обратите внимание на поведение: «Устрояйте из себя дом духовный». Иными словами: активно участвуйте в обработке, будьте податливы, не сопротивляйтесь, не гордитесь, прилагайте все старание, чтобы созидать величественный храм Божий!
Есть еще одна трудность. Для многих вступивших в брак она неожиданная, а для кого-то, возможно, и странная, – это духовное одиночество семейных людей.
Между богобоязненным Иовом и его женой явно не было единства во взглядах. Бог отметил праведную жизнь Своего раба и нашел нужным провести его через большие страдания. Жена Иова возмутилась и не поддержала мужа, она даже подстрекала его к богохульству. По-видимому, она всегда так относилась к Богу, а не только в час испытания. Каково было Иову изо дня в день жить с женой, которая говорила, как одна из безумных?! Вот они, страдания семейных людей. Не вступившим в брак нужно бы знать, что и семейные люди порой всю жизнь бывают одиноки в своей преданности Богу.
Ученики Христа не расставались с Учителем, хотя у Петра и у других Апостолов были семьи. Они оставили все и последовали за Учителем (Матф.19:27). Где они жили, если, по словам Христа, Сыну Человеческому негде было приклонить голову? (Матф.8:20). Чем они питались, если им приходилось утолять голод колосьями? (Матф.12:1). И не от материального избытка, конечно, Петр после воскресения Христа пошел ловить рыбу (Иоан.21:3). Ему было знакомо бремя материальных забот о семье, он чувствовал ответственность за нее. Но когда учеников позвал Господь, они пошли за Ним. Их семьи, жены, дети оставались одинокими, терпели нужду, но, последовав за Господом, ученики не возвратились к прежней жизни.
И Авраам в решении некоторых вопросов был одинок. Но это одиночество было иное, и оно тоже должно быть знакомо семейным. Авраам с Исааком должны были по повелению Господа идти на гору Мориа, где единственному и долгожданному сыну надлежало стать жертвой. В Священном Писании нет прямых объяснений, знала ли об этом Сарра. По всей видимости, Авраам не открыл эту тайну ни жене, ни рабам своим, ни даже сыну. Он шел на гору с сыном и двумя отроками, которые ничего не знали о предстоящем. Никто не ободрил, никто даже понимающим взглядом не утешил Авраама.
Есть такая духовная брань, которую Господь определил нести отцам семейств в полном одиночестве. Господь желает научить отдельно мужа и отдельно жену быть наедине с Богом, понимать Его волю, слышать Его тихий голос. Это нам крайне необходимо.
Проблем семейной жизни неизмеримо больше, чем сказано выше. Не в этом суть. Хочу обратить внимание на то, как Священное Писание объясняет причины, которые обуславливают эти проблемы. Бог не оставляет Своих детей блуждать во тьме и хочет, чтобы они знали о назначении трудностей в семейной жизни.
Трудности являются следствием нашей греховной природы. Сыновья Иакова сделали великое зло своему брату Иосифу, продав его в рабство. И то обстоятельство, что они так долго носили в сердце груз вины, еще раз убеждает нас в крайней испорченности человеческой натуры. Нередко грехи юности, которым мы не придавали значения, настигают нас в семейной жизни. Наше «я», с которым мы не хотели бороться, когда были бессемейными, впоследствии приносит беду уже большему числу людей (муж, жена, дети, родственники), распространяя на них пагубное влияние.
В Псалме 80 мы читаем: «Но народ Мой не слушал гласа Моего... Потому Я оставил их упорству сердца их, пусть ходят по своим помыслам» (12–13 ст.).
«Я оставил их упорству сердца их…» К сожалению, и в нашей христианской среде можно встретить семьи, которых Бог оставил жить по упорству сердца их и ходить по своим помыслам.
В одной беседе я услышал: «Пусть даже я погибну, все равно буду поступать так!..» Как Бог должен относиться к такому упорству? Сколько долготерпения Он должен проявить к тем, которые стремятся во что бы то ни стало добиться своего? Причины семейных трудностей в большинстве своем кроются в нашей испорченности.
Есть трудности иного порядка. Ученики Христа, встретив человека, слепого от рождения, спросили: «Равви! кто согрешил, он или родители его, что родился слепым? Иисус отвечал: не согрешил ни он, ни родители его, но это для того, чтобы на нем явились дела Божии» (Иоан.9:2–3). Больной ребенок – горе для семьи. Но в этом ответе Христа сокрыто утешение для скорбящих. Самая тяжелая ноша теряет непосильность, как только мы узнаем, что «это для того, чтобы... явились дела Божьи». И если мы смиряемся перед Богом, Он непременно даст нам в трудностях Свое утешение, ибо Господь весьма милосерд и сострадателен (Иак.5:11). Сам о Себе Господь свидетельствует, что Он «Бог человеколюбивый и милосердый, долготерпеливый и многомилостивый и истинный» (Исх.34:6). Сыны Кореевы прославляли Бога, Который был для них прибежищем и силой, скорым помощником в бедах (Пс.45:2).
Многострадальный Иов, утешенный Богом, мог испытать на себе, что Бог «причиняет раны, и Сам обвязывает их; Он поражает, и Его же руки врачуют» (Иов.5:18).
Одно из утешений, которое Господь в Своей любви дарит нам в дни испытании, заключается в том, что Он показывает нам цель, ради которой были допущены испытания. Он открывает нам Себя. Бог хочет, чтобы мы понимали суть постигших нас испытаний. Иногда Он находит нужным скрыть от нас Свое лицо, и мы некоторое время томимся во мраке одиночества. Но чаще всего Бот тревожит нашу совесть, которая обличает нас, в чем наша жизнь не согласуется с Его волей. И тогда нам становятся ясней Божьи планы, которые несут нам благо, и мы понимаем, что Бог допустил страдания, желая освободить нас от какого-либо порока. Укрепившись в молитве, мы благодарим Небесного Отца, что Он скрыл от нас Свое лицо и научил живому упованию. Лицо наше светлеет, мы смиряемся, готовые претерпеть любые трудности, только бы не потерять спасение и сохранить верность Богу.
В глубоких страданиях мы полней понимаем Бога. Иов после больших потрясений признал, что до этого слышал о Боге лишь «слухом уха». Величайший праведник, боящийся Бога человек, говорил о себе, что он знал Бога понаслышке. Страдания открыли ему Божье величие, и он воскликнул: «Теперь же мои глаза видят Тебя» (Иов.42:5),
Через скорби Бог испытывает нашу веру. Так было с Авраамом, когда он вел своего сына на гору Мориа. После этого испытания, которое Авраам выдержал, несмотря на всю его тяжесть. Бог дал ему чудесное обетование, которым пользуемся ныне и мы (Быт.22:18).
Справедливо наказывая нас, Бог освобождает нас от строптивости. «Прежде страдания моего я заблуждался» (Пс.118:67), «Благо мне; что я пострадал...» (Пс.118:71).
Через трудности семейной жизни Бог очищает нашу душу, чтобы сделать нас более пригодными для служения.
Я знал довольно благополучную, как я мне казалось, семью, не знающую проблем. Детей у них много, и рождение каждого ребенка они воспринимали безропотно. Но вот однажды мать этого семейства встретила меня на улице. Она была в полном отчаянии.
– Придите срочно в наш дом! – попросила она со слезами.– Дальше жить невозможно! Нет никаких сил! Я еле стою на ногах...
– Что случилось? – спрашиваю. – Уже поздно. Чем я сейчас помогу? Я приду к вам завтра.
А была там вот какая беда: дети без видимой причины (будто чем-то испуганные) вдруг начинали истошно кричать. Сутками напролет в доме стоял неистовый крик. Ничего не помогало. Ночью не спали ни дети, ни родители. Мать не могла их успокоить, отец не мог, бабушка тоже.
Внутренне подготовившись, я пришел к ним, стал беседовать. Дети окружили меня, стоят спокойно, разговаривают. Мать удивилась:
– Почему же вы сейчас не кричите?
– Этот дядя хороший… – отозвалась старшая девочка.
– Не могу понять, – недоумевала мать, – обычно, кто бы ни пришел, – часами кричат!
Долго пришлось беседовать. Выяснилось, что отца этих детей, когда он был ребенком и тоже много кричал, водили к бабке, чтобы она успокоила. Она что-то пошептала, и крик прекратился. Теперь то же произошло с его детьми, и бабушка с дедушкой настаивали и убеждали молодых родителей пойти к знахарке. После беседы мы вместе помолились. Я убеждал их, что нужно, уповая на Господа, твердо противостать натиску сатаны, так как это духовная брань, от которой зависит судьба и родителей, и детей. Благодарение Богу, они не побоялись ослушаться пожилых родителей и воззвали к Богу. После этого дети стали хорошо вести себя, перестали кричать. Слава Богу, все прошло!
Бог допустил эту беду в семью, чтобы уберечь от губительного шага. Иногда в полном неведении, а иногда и по малодушию христиане прибегают к гадалкам и живут, не раскаявшись в этом страшном грехе. Сколько Богу приходится вразумлять, а иногда наказывать родителей, чтобы освободить их от пороков!
Хочу поделиться утешительной мыслью: в страданиях Бог даст нам новую надежду. Почему новую? – Потому что мы в своих переживаниях очень часто совершенно теряем упование, отчаиваемся. Нам кажется, что выхода из затруднений нет. Но Бог знает выход. После перенесения скорбей Он обогащает нас новой надеждой. Это прекрасно!
Разговаривая с Моисеем, Бог открыл, что Он наказывает детей за вину отцов до третьего и четвертого рода (Исх.34:7), а милует до тысячи родов. В жизни часто приходится наблюдать, как дети повторяют ошибки родителей. Это не может не удручать. Что делать? Как изменить такое положение? В свое время пророк Исаия призывал: «...Разреши оковы неправды, развяжи узы ярма... раздели с голодным хлеб твой, и скитающихся бедных введи в дом; когда увидишь нагого, – одень его, и от единокровного твоего не укрывайся. Тогда откроется, как заря, свет твой, и исцеление твое скоро возрастет, и правда твоя пойдет пред тобою, и слава Господня будет сопровождать тебя. Тогда ты воззовешь, и Господь услышит... Ты восстановишь основания многих поколений, и будут называть тебя восстановителей развалин, возобновителем путей для населения» (Ис.58:6-9,12). Когда мы искренне раскаивается за прегрешения, когда в молитве сокрушения приходим к Богу и открыто признаем, кто мы есть на самом деле и в чем состоит наша вина (а такое признание вырывается из сердца порой после серьезных потрясений), Бог обогащает нас новой, лучшей надеждой, Он освобождает нас от вины и делает это с отцовской любовью. С обновленной надеждой нам легче идти. А без надежды человеку невозможно жить.
Я был знаком с одной семьей. Сестра-христианка вышла замуж за неверующего. Долгие годы она провела вдали от Бога, потом раскаялась, ее приняли в церковь. Но и после возвращения к Богу в семье оставалась напряженность, виной которой в большей степени была сестра. И вот случилась беда. Муж покончил жизнь самоубийством. Через несколько дней после похорон душу вдовы словно тисками сдавило отчаяние.
Когда я пришел в дом, увидел довольно-таки жуткую картину: грязь, полумрак, духота. Никогда там такого не было. Сестра ходила из угла в угол в каком-то отупении. Казалось, никакие слова ей не помогут. В сильном трепете, и даже страхе, я заговорил с ней. Господь побудил меня прочитать ей слова Самуила„ которые он сказал народу израильскому после того, как они выпросили себе царя: «Не бойтесь, грех этот вами сделан, но вы не отступайте только от Господа, и служите Господу всем сердцем вашим. И не обращайтесь вслед ничтожных богов, которые не принесут пользы и не избавят; ибо они – ничто?» (1Цар.12:20-21). Сестра угасающей верой ухватилась за эту надежду и постепенно вышла из духовного кризиса.
Подобное случается и в наших семьях, когда мы слишком; поздно приходим в себя и начинаем понимать, что причиной всех сложностей, неурядиц, а иногда и трагической смерти любимых был не кто иной, как мы сами. Это прозрение страшно, но не безнадежно, если Бог посетит душу сокрушением. По Своей милости Он даст такой душе новую надежду и обогатит новым упованием.
Апостол Иаков увещал: «С великою радостью принимайте, братия мои, когда впадаете в различные искушения, зная, что испытание вашей веры производит терпение (1:2-3). Апостол Павел хвалился скорбями, потому что «от скорби происходит терпение, от терпения опытность, от опытности надежда» (Рим.5:3-4). Иногда нас невозможно ввести в лучшую надежду, как только через жгучие страдания.
Есть христиане, которые, встречаясь с трудностями семейной жизни, пытаются разрешить их сами. Но источник силы не в нас. Он выше нас! Если ниши взаимоотношения с Богом верны, Он поможет преодолеть все трудности. Бог силен обогатить нас надеждой, силен научить нас любить, смиряться, видеть свои недостатки. Если мы каемся, если в скорби льнем к Богу, Он преображает нас в Свой образ и ведет путем освящения. Когда мы в смирении простираемся к Богу, тогда наша непостоянная, хрупкая и неустойчивая любовь соединяется с Божьей любовью, которая явлена нам на Голгофе. Тогда наша воля уступает воле Божьей, тогда воля мужа и воля жены как бы упраздняется и действует единая, благая и совершенная воля Божья. Только эта святая воля проведет наш утлый челн через рифы и подводные камни семейной жизни и не даст ему погибнуть.
Мы ублажаем Иова за терпение и видим, что Бог благоволит к этому страдальцу больше, нежели к его друзьям. Бог сказал, что примет только молитву Иова о них.
Не так легко и нам без гнева, без тени неприязни молиться о тех, которые нанесли нам глубокую рану. Эту милость может послать нам только Бог, когда проведет нас через страдания.
Как принимать страдания? Примером в этом служит Иисус Христос. Посмотрите, как Он принимал страдания: «Господь Бог открыл Мне ухо, и Я не воспротивился, не отступил назад. Я предал хребет Мой бьющим и ланиты Мои поражающим; лица Моего не закрывал от поруганий и оплевания» (Ис.50:5-6).
Какого бы характера ни были трудности, посылаемые Господом, никогда не нужно противиться им, не нужно отступать. Избегающие страданий, вне всякого сомнения, причиняют вред своей душе, своей семье. Покоримся Господу, и Он достигнет в нас полноты благодати, которую мы не можем даже представить себе.
Еще раз напомню: сложности семейной жизни создаются не трудностями или страданиями, выпадающими на нашу долю, а нашим отношением к ним. Справедливо высказывание человека, глубоко чтущего Бога: «Есть только одно подлинное бедствие в жизни – это потеря доверия Богу». Воистину это так! До тех пор, пока мы доверяем Богу, никакие бедствия не заставят нас свернуть с пути истины, не разрушат в нас веру и не лишат Божьих обетовании.
В заключение напомню слова Анны, матери Самуила, которые она сказала священнику Илию: «Нет, господин мой; я – жена, скорбящая духом, вина и сикера я не пила, но изливаю душу мою пред Господом; не считай рабы твоей негодною женщиною; ибо от великой печали моей и от скорби моей я говорила доселе. И отвечал Илий, и сказал: иди с миром, и Бог Израилев исполнит прошение твое, чего ты просила у Него» (1Цар.1:15-17). Анна со скорбью стояла перед Богом. Много она пролила слез от уничижений Феннаны. Но вот она принесла свою скорбь Господу. Это первое, что нужно делать, когда беда постучала в наш дом. Мы должны спросить у Него: «Господи, что Ты хочешь сказать моему сердцу этой болью?» Мы должны проверить, где поступили неправильно, и раскаяться.
Посмотрите на смирение Анны. Наверное, она, как и многие в народе израильском, знала, каким человеком был священник Илий. Дом его был неустроен, сыновья бесчинствовали, и Бог впоследствии строго наказал их. Поступки сыновей, думаю, были известны Анне. Но она, молясь в храме, все же называет Илия господином, она благоговеет на святом месте. А сколько обвинений срывается с наших уст, когда мы изнемогаем и скорбим? Как часто мы виним другого, а не себя!
Будем помнить, что мы всегда стоим перед Богом, видящим нас. И никто в наших печалях не виновен, кроме нас самим. Никто не должен сетовать, что его жизнь сложилась именно так, а не иначе.
Не будем также пренебрегать служителями церкви, которых Бог поставил «блюстителями, пасти Церковь Господа» (Деян.20:28), хотя поступки служителей могут казаться нам непонятными, иной раз даже жесткими. Вспомните Анну, которая прошла путь смирения до конца, и какой благословенной была вся ее, последующая жизнь! Взгляните на Самуила! Он стал великим пророком Божьим, молитвенником и ходатаем за свой народ. Верность Самуила, бескомпромиссность, последовательность – удивительны.
Воистину, непостижимые драгоценные благословения наследует тот, кто без ропота переносит испытания. Такой человек, подобно Анне, получит ответ от Бога, у него будет, что отдать Богу!
То, что мы отдаем Богу, останется вечно, а то, что присваиваем себе, – погибнет. Ахан присвоил золото, драгоценные одежды и погиб. Авраам отдал Исаака и что приобрел? – Благословение. «Благословятся в нем все на роды земли» (Быт.18:18). Анна отдала Самуила и взамен получила трех сыновей и двух дочерей (1Цар.2:21). Так будет и в нашей жизни при терпеливом перенесении скорбей. Поэтому «не умножайте речей надменных, – говорит нам Писание через уста смиренной женщины, – дерзкие слова да не исходят из уст ваших; ибо Господь есть Бог ведения, и дела у Него взвешены» (1Цар.2:3).
Сохраним же веру и верность Богу во всяких трудностях и прославим Его за нашу долю, за наш узкий путь, за наши скорби, которые приближают нас к Нему.
П. И.

Библия о покрытии головы

Коринф во время Апостола Павла был огромным городом. Его население насчитывало более семисот тысяч человек. Поскольку город находился на узком перешейке, соединяющем южную часть Греции с ее северной частью, все движение с севера на юг сосредотачивалось в Коринфе – другого пути не было. Такое географическое положение сделало Коринф одним из важных торговых центров древнего мира.
Коринф был самым богатым и самым большим городом Греции. Население жило в роскоши, а роскошь и материальное процветание всегда идут рука об руку с неправедностью.
Именно в этот город и пришел Апостол Павел в 51 году и в немощи и страхе проповедовал Евангелие. Спустя некоторое время Павел написал христианам этого города два послания. В первом он затронул ряд насущных проблем, одной из которых является требование к сестрам-христианкам покрывать голову.
Учение Павла – это не утверждение древней еврейской традиции. Покрытие головы отличалось от существовавших в то время традиций, оно символизировало великий принцип христианской веры. Повеление относилось именно к христианам. Рассмотрим принцип, на котором оно основано, а также появившиеся в связи с этим проблемы.
Апостол Павел излагает Божью точку зрения вполне конкретно: «Хочу также, чтобы вы знали, что всякому мужу глава Христос, жене глава – муж, а Христу глава – Бог» (1Кор.11:3).
Глава – это руководитель, вождь. Христос является руководителем мужа, а муж – руководителей жены. Всякий мужчина, спасенный Иисусом Христом, должен подчиняться своему Спасителю и Господу. А каждая христианка должна с радостью признавать свою подчиненность мужу, установленную самим Богом.
Головной убор не делает женщину равной мужчине, как трактуют некоторые. Напротив, если женщина покрывает голову, то она признает свое неравенство перед мужчиной и выражает согласие на его главенство.
Покрывая голову, жена-христианка может с дерзновением, как и муж, подходить к трону Божьему и молиться непосредственно Богу. Муж и жена обладают равными правами в отношениях с Богом, но что касается устройства семьи, то они не равны.
В соответствии с Божьим законом, главой семьи является муж. Ему принадлежит последнее слово в принятии решений. Жена должна признать и согласиться с позицией лидерства мужа. Это Божественное установление не может служить оправданием жестокости и нетерпимости мужа к жене. Он не должен думать, что все в доме должно вращаться вокруг него и в угоду ему.
Главенство – не то же самое, что господство. Муж не должен становиться тираном. На нем лежит большая ответственность. Муж должен признавать свою подчиненность Христу, а жена – свою подчиненность мужу. Таков принцип главенства.
Порядок главенства – не вопрос превосходства, а вопрос власти. Когда эта власть руководима страхом Божьим, она производит гармонию, благословение и мир. Чтобы яснее понять значение главенства во взаимоотношениях мужа и жены, проследим взаимоотношения Бога и Христа.
Иисус сказал: «Я и Отец – одно» (Иоан.10:30). Это говорит о равенстве. В другом месте Иисус говорил: «Разве ты не веришь, что Я в Отце, и Отец во Мне?.. Отец, пребывающий во Мне, Он творит дела» (Иоан.14:10). Это говорит о сотрудничестве. В третьем случае Иисус засвидетельствовал: «Отец не оставил Меня одного, ибо Я всегда делаю то, что Ему угодной (Иоан.8:29). Это говорит о подчинении Сына. Во взаимоотношениях Отца и Сына видно обоюдное понимание, или признание, что конечная власть принадлежит Отцу, Отец обладает приоритетом.
Если главенство и руководство нужно и полезно в Божественных взаимоотношениях, то насколько это важнее и нужнее в человеческом обществе! Муж и жена только тогда выполнят свое предназначение, когда с радостью займут то положение, которое Бог определил для них.
«Всякий муж, молящийся или пророчествующий с покрытою головою, постыжает свою голову; и всякая жена, молящаяся или пророчествующая с открытою головою, постыжает свою голову, ибо это то же, как если бы она была обритая» (1Кор.11:4-5). Муж показывает свою подчиненность Христу тем, что во время молитвы или проповеди снимает головной убор. А жена показывает свою подчиненность мужу в том, что во время молитвы или пророчества покрывает голову. В таком виде жена должна идти в присутствие Божье, чтобы получить Его благословение. Покорная Слову Божьему жена имеет право на все обетования Божьи, данные человечеству при искуплении.
Сформулировав принцип, Апостол Павел излагает несколько причин, по которым женам-христианкам следует растить волосы и покрывать их.

Обнажать голову - стыдно

«Ибо, если жена не хочет покрываться, то пусть и стрижется, а если жене стыдно быть остриженной или обритой, пусть покрывается» (1Кор.11:6). В дни Апостола Павла люди понимали, что женщине стыдно быть остриженной или обритой. Короткие волосы повсеместно считались признаком бесстыдства и блуда, и только падшие женщины стригли волосы. Длинные полосы были признаком добродетели. Нежелание покрывать голову в знак подчинения мужу, по Писанию является таким же постыдным поступком, как и стрижка волос.
Бог нашел нужным употребить видимый знак для того, чтобы напоминать нам о Божественном порядке во взаимоотношениях между мужем и женой. Этим знаком должны быть длинные, необрезанные волосы у жены и покрытая голова.

Требование установленного Богом порядка

«Итак муж не должен покрывать голову, поточу что он есть образ и слава Божия, а жена есть слава мужа. Ибо не муж от жены, но жена от мужа; и не муж создан для жены, но жена для мужа (1Кор.11:7-9). Павел напоминает, что при создании мира между мужчиной и женщиной была положена разница, в силу которой мужчина должен главенствовать над женщиной. Бог создал сначала Адама, а затем Еву. Покрывало на голове жены является символом того, что она придерживается установленного Богом порядка и чтит мужа как главу.
«Посему жена и должна иметь на голова своей знак власти над нею, для Ангелов» (1Кор.11:10). Ангелы ополчаются вокруг боящихся Господа и избавляют их, как говорит об этом псалмопевец (Пс.33:8). Бог посылает Ангелов на служение тем, кто наследует спасение (Евр.1:14).
На основании вышеприведенных мест, Ангелы на небесах заинтересованы в физическом и духовном благополучии Божьих детей. Женщины, которые добровольно носят на своей голове знак власти, подлежат небесной охране. О, как это нужно в наши дни! Кому не хочется жить безопасно в современном обществе? Это возможно для тех жен, которые повинуются Божьему порядку главенства и видимых образом показывают это.
Покрывало на голове является знаком, который равным образом относится и к земной жизни, и к небесной. Он показывает, что жена занимает определенное место в порядке Божьего мироздания. Если же она не хочет признавать власть мужа, отказываясь носить знак его власти над собой, она пренебрегает повелением Бога.

Требование приличия

«Рассудите сами, прилично ли жене молиться Богу с непокрытою головою? Не сама ли природа учит вас, что, если муж растит волосы, то это бесчестье для него, но если жена растит волосы, для нее это честь, так как волосы даны ей вместо покрывала?» (1Кор.11:13-15). У всех людей есть врожденное чувство того, что хорошо и что плохо, и наш здравый смысл свидетельствует, что длинные волосы – честь для женщины.
Мы с женой никогда не стригли своих дочерей, искренне желая, чтобы они приняли Христа, когда вырастут. Нам хотелось, чтобы им не было трудно следовать Его учению. Однажды мне пришлось услышать, как какая-то женщина сказала нашей дочери: «Никогда не разрешай маме с папой подрезать тебе волосы!» Несмотря на то, что наша культура развивается в совершенно другом направлении, противоречащем установленному Богом порядку, и у многих нет никакого уважения к Божественному закону, – все же у людей достаточно здравого смысла, чтобы понять, что длинные волосы – честь для женщины.

Так учит сама природа

Природа – хороший учитель. Она подсказывает нам, что женщина должна иметь длинные волосы, а мужчина – короткие. Многие искренне заявляют: «В Писании не говорится, какой длины должны быть волосы у женщин!» В рассматриваемом нами тексте Писания Павел использует три слова для описания длины женских волос: обритые, остриженные и длинные. Какие волосы считаются длинными? – Те, которые не брили и не стригли.
«А если бы кто захотел спорить, то мы не имеем такого обычая, ни церкви Божии» (1Кор.11:16). Если кто-то остается глух к здравому смыслу и не может убедить себя в силе данной аргументации, ему надлежит просто молчать, в силу апостольской власти. Павел говорит, что ни он, ни основанные им церкви не позволяют женщине молиться или пророчествовать с непокрытой головой.
Покрытие головы – повсеместная практика апостольской церкви. Римские катакомбы, скульптурные барельефы на стенах зданий, ранние исторические документы – все свидетельствует о том, что жены в древности покрывали голову. Это было повсеместной практикой во всех церквах Греции, Рима, Антиохии, Африки.
Некоторые считают, что Павел позволяет не соблюдать данные им указания в случае несогласия, если это учение вызывает споры. Но это неверно. Разве может Святой Дух вначале говорить о том, зачем и почему жена должна покрывать голову, а потом сказать, что это не нужно делать, если появятся споры?
Многие утверждают, что покрытие головы – устаревший обычай и не относится к ним сегодня. Однако такой оговорки нет в Слове Божьем. Все Писание богодухновенно и актуально лично для нас. Апостол Павел говорит: «Если кто почитает себя пророком или духовным, тот да разумеет, что я пишу вам, ибо это заповеди Господни» (1Кор.14:37).
Истинное счастье приходит от правильных взаимоотношений с Богом Отцом и Его Сыном Иисусом Христом. Эти взаимоотношения поддерживаются при нашем исполнении воли Бога, выраженной в Слове Его. Оно учит, что жена должна быть подчинена мужу. Ей заповедано носить на голове видимый знак подчинения. Этот знак влияет на молитвы жены, потому что Бог рад ответить на просьбы той женщины, которая в смирении, с радостью покоряется Его установлению. Такая жена получает благословение и находится под защитой Самого Бога.
Покрывало на голоде жены говорит также о ее чистоте и скромности. Оно является видимым свидетельством действия благодати Божьей, которая произвела в сердце свою работу. Жена, которая покрывает голову и в то же время проявляет гордость, самолюбие и господствующий дух, – бесславит Бога и церковь.
Библия не говорит конкретно, как сделать покрывало или как носить его. Но она учит, что голова жены должна быть покрыта. Следовательно, покрывало должно быть достаточного размера, чтобы покрыть природную славу женщины, то есть ее волосы, и чтобы окружающим было видно исполнение Божественного принципа подчинения жены.
Сегодня много жен-христианок, которые не покрывают голову. Они преподают в воскресных школах, свидетельствуют другим о Боге. Не кажется ли вам странным, что многие, называя себя христианами, хотят делать великие дела для Бога, но не хотят исполнять небольшие Его повеления и этим доставить Отцу радость? Будем же помнить предостерегающие слова нашего Господа: «Не всякий, говорящий Мне: "Господи! Господи!" войдет в Царство Небесное, но исполняющий волю Отца Моего Небесного?» (Матф.7:21).

Дорога к свету

«Какое горячее солнце!» – вздыхали крестьяне, изнывая от палящих лучей. Луга пожелтели и высохли, земля потрескалась, а с юга постоянно дул горячий ветер. Верующие села Хандох собирались в небольшой церкви и молились о дожде, хотя соседи насмехались над ними, утверждая, что никакие молитвы не помогут, пока дует ветер с долины.
Жители этого горного села считали себя благочестивыми, и никому не приходило в голову, что Бог может за что-то гневаться на них. И вдруг эта засуха, это жгучее солнце! За что? Они же ничего плохого не сделали! Многим казалось, что Бог поступает с ними несправедливо.
В Хандохе жила молодая семья Ремпелъ – Яков и Роза. Этим летом у них родился сын, и не было, на их взгляд, на свете людей счастливее, чем они. Они любовались друг другом, любовались своим малышом, и им было все равно: светит солнце или идет снег. Они принадлежали друг – другу, и все остальное уходило на задний план и не волновало их.
В детстве мать каждый день рассказывала Розе об Иисусе Христе, учила молиться. Но потом она неожиданно умерла. Вначале Роза постоянно молилась, но постепенно все реже стала прибегать к Богу, а затем и вовсе перестала молиться. Встретившись с Яковом, она вообще забыла о Боге, перестала нуждаться в Нем. Сильные руки Якова были и глазах Розы надежной защитой и для нее, и для Андрюши – их маленького сына.
Несчастье случилось после обеда. Роза дремала, укачивая ребенка, как вдруг за окном раздалось:
– Пожар! Пожар!
Тихое село ожило. То тут, то там раздавались испуганные вопли и крики.
Яков молнией влетел в дом. У него не было времени подготовить Розу и спокойно вывести на улицу. Он бросил на нее одеяло и вместе с сынишкой вынес на улицу.
– Село горит, но ты будь спокойна, дорогая! С тобой ничего не случится. – приговаривал он.
На крыше красивого, только что выстроенного дома Ремпелей танцевали красные языки пламени. Тушить дом не было смысла – горело все село. Когда Яков кинулся к дому, чтобы взять самое необходимое, рухнула крыша и погребла под собой все имущество молодой семьи.
Со всклоченной головой, в порванной рубашке, Яков в отчаянии смотрел на побелевшую от страха Розу. Он раздумывал, куда бы определить жену с ребенком, как вдруг услышал слова пробегающего мимо мальчика:
– Господин пастор сказал, чтобы все, у кого нет дома, шли к нему, в церковь!
Церковь и дом пастора стояли на холме, и пожар не коснулся их. Семье Якова пастор выделил отдельную комнату.
Это был ужасный день и ужасная ночь. На рассвете почти все крестьяне пошли к своим домам посмотреть, что осталось от них. Многие впали в отчаяние. Не одна рука сердито сжималась в кулак и поднималась к небу, не с одних уст срывалось проклятие в адрес Бога. Христиане же в эти трудные дни смиренно склоняли голову и по долгу стояли перед Богом на коленях, умоляя о милости.
Вскоре начала приходить помощь из города. Погорельцам посылали продукты, одежду, постель и деньги. Жители лежащих в стороне от села домов, которые сохранились от пожара, делились с несчастными тем, что у них было, принимали их в свои дома, помогали очищать дворы от мусора, подвозили стройматериалы, чтобы успеть к зиме выстроить новое жилье.
На следующий день после пожара пошел долгожданный дождь и быстро затушил тлеющие кое-где очаги. Дождь всю неделю не переставал, как это обычно бывает в горах. На третий день горное озера переполнилось и выбросило желтую мутную массу в реку, которая ревущим потоком побежала через долину. И если неделю назад многие были недовольны солнцем, то теперь с таким же возмущением смотрели на облака. Строительство домов не продвигалось, а совместное проживание в тесноте было нелегким.
Только в одном доме, самом маленьком и отдаленном, не ощущалось трудностей. Здесь жил страдающий подагрой седоволосый старичок Кольман. Среди сельчан ходил слух, что у старика не все в порядке с головой. Многие боялись проницательного, хотя и доброго взгляда его голубых глаз, слова его казались им странными. Но после пожара мнение о старике резко изменилось, В его доме тоже нашли приют погорельцы и, к своему счастью, получили больше, чем кров и необходимое для жизни. Спустя несколько дней они говорили своим знакомым:
– Пойдите, послушайте, что знает Кольман! Он читает Библию и так просто объясняет ее!
Люди стали приходить к богобоязненному старику. Приходили не только отягченные заботой мужчины и женщины, но и дети. Два мальчика, спавшие у него на сеновале, приглашали своих сверстников:
– Дедушка Кольман знает такие интересные рассказы, что можно слушать до утра!
Кольман же ко всем относился приветливо и внимательно. Он не считал, что говорит и делает что-то особенное. И собравшимся в его доме крестьянам он не говорил ничего нового, кроме того, что написано в Слове Божьем, которое проповедуется на земле уже сотни лет.
После пожара Роза почти два месяца лежала с высокой температурой. Когда же ее удалось наконец сбить, больная, казалось, потеряла последние силы. Она едва могла приподнять голову, чтобы посмотреть на сына, которого Яков подносил к ней.
– Разве бывает температура в глазах? – тревожно спросил Яков у пастора.
– Да, это воспаление глаз,– серьезно ответил пастор.– Ей нужен покой и темнота. Будем надеяться на милость Божью...
С тех пор Яков не мог освободиться от страха, что вот-вот потеряет Розу навсегда. Когда она жаловалась, что видит все как бы сквозь пелену, а его узнает только по фигуре, Яков пытался успокоить ее, что это от слабости и скоро пройдет, нужно только потерпеть. Сам же он был близок к отчаянию.
«Будем надеяться на милость Божью! – вспоминал Яков слова пастора и с горечью думал:
– Легко говорить так тому, кто не пережил подобного горя! Разве Бог из любви так поступает с нами? – Конечно нет! Что толку, что я в школе учил стихи и песни, читал Библию... Если бы Бог любил нас, то сияющие глаза Розы не ослепли бы... Какой я несчастный!..»
– Яша, я думаю, что больше никогда не буду видеть, – сказала Роза! однажды вечером.– Не успокаивай меня. Я думаю, мы давно уже знаем об этом... Но, Яша, я не перенесу этого! Ради тебя я молчала. Но больше молчать уже невозможно. Я чувствую, что ты тоже понимаешь все. Сегодня я вспоминала о твоем дяде, он может молиться, как молилась моя мама. Пойди и попроси его прийти ко мне. Может, он поможет! Это моя последняя надежда...
Старый Кольман, дядя Якова, бедный и больной, не получал от своего племянника никакой помощи. Поэтому Якову не очень хотелось идти к нему, но он не мог отказать своей любимой жене. Он был готов идти куда угодно, лишь бы она стала здоровой.
На беззубом лице Кольмана засияла улыбка, когда он увидел племянника. Выслушав его, он сказал:
– Знаешь, Яша, я очень медленно передвигаюсь на костылях, но завтра постараюсь прийти, если Бог позволит.
На следующий день дедушка Кольман сидел у постели больной. Яков оставил жену с дядей и пошел на стройку. В обед, вернувшись домой, он нашел Розу заплаканной.
Услышав шаги мужа, она тут же пожаловалась:
– Неправду говорят люди, что дядя Кольман может утешать! У него совсем нет сострадания! Он отчитывал меня, как маленького ребенка, и хотел напомнить все мои грехи. Но когда я сказала ему, что не для этого позвала его, он стал говорить про какие-то новые заплаты на старом платье, что прежде всего нужно получить новое сердце, а потом только Иисус сможет что-то сделать для нас. Мне совсем не понятно, что он хотел этим сказать, но его слова почему-то не выходят у меня из головы. В конце он хотел помолиться, но я сказала ему, что если он не может молиться о чем я прошу, то пусть идет домой. Это, наверное, было нехорошо с моей стороны...
Роза волновалась и говорила очень быстро. Яков несколько раз пытался прервать ее, чтобы успокоить, но не мог. Кончив рассказывать, она зарыдала:
– Яша, спаси меня! Я не хочу быть слепой, я не перенесу этого! Нет, я не хочу оставаться в темноте!
Яков повез Розу в город, к хорошему доктору. После тщательного обследования врач сказал Якову, что болезнь его жены неизлечима.
Вскоре все сельчане узнали о том, какое горе постигло молодую семью. Старик Кольман, услышав эту печальную новость, покачал головой и не сказал ни слова. А потом, оставшись один, он упал на колени и стал умолять Бога о милости.
– Господи! – шептали его бесцветные губы.– Ты взял Розу в Свою школу. Помоги ей прийти к Тебе, ведь у Тебя достаточно света и для слепых глаз!
Прошло три года. Яков построил новый, очень уютный дом. Старый Кольман иногда посещал их, говорил о Боге. Роза осталась слепой. Желание дяди Кольмана еще не исполнилось, но Роза все же стала тише и спокойней. Она уже не так часто плакала, иногда выглядела даже счастливой, особенно когда Андрей рассказывал ей о своих делах или, подражая отцу, старался что-то помочь.
Роза любила мужа больше всего, для нее он был дороже, чем Бог. Иногда она забывала даже про сына, когда Яков был дома. Он тоже любил ее больше всех на свете. Он варил и убирал, хотя сильно уставал на работе. Стоило Розе только намекнуть на что-то, он тут же исполнял ее желание. Она издалека слышала его шаги и встречала у калитки. В минуты печали он утешал ее, как ребенка. Его горячий, суровый характер был незнаком Розе, для нее у него была только любовь.
Роза не могла жить без Якова, эгоистично предпочитая его всему на свете. Поэтому, когда дядя Кольман однажды начал говорить ей о милости Божьей, которая ведет к покаянию, Роза ответила:
– Мне никто не нужен, кроме Яши! Меня ничто не интересует, кроме любимого мужа!
– Яша, останься дома, – просила Роза, держа мужа за руку. – Пусть другие идут. Мне страшно думать, что ты должен делать такую опасную работу. Останься дома, прошу тебя, останься ради меня!
– Что же будет с нашим лесом? – серьезно спросил Яков.– Его ведь нужно доставить домой! Не переживай, милая, ничего ведь не случилось при рубке, и теперь все будет хорошо. Надо доверять Богу и своей собственной силе, тогда все будет отлично! Ну, до свидания! Не успеешь оглянуться, как пройдет пять дней. Только не переживай, Роза. Думай о том, что я люблю тебя!
Яков ушел. Роза долго еще стояла у дверей, прислушиваясь к его уверенным шагам. Затем она тихо пошла в свою комнату, села на стул и стала думать о муже: «Хотя бы с ним ничего не случилось! Может, помолиться за него? Но что это даст? Бог ведь не исцелил мои глаза!» Тут в ее памяти всплыли слова дяди: «Тебе нужно позаботиться о новом сердце, иначе Бог не ответит на твои просьбы».
Розе показалось, что голос дяди Кольмана звучит еще и сейчас: «Наше "я" должно умереть».
Она с горечью рассмеялась:
– Ну, это уже выполнено. Я ведь ничего собой не представляю, ничего не значу без Яши, он стал моим «я», моими глазами, моими руками, моей душой!
Прошло три дня. И сердце Розы все кипело и бушевало. Она не могла ни спать, ни есть и каждого, кто приходил проведать ее, просила описать погоду.
Оттепель. Какие, наверное, скользкие доски, по которым Яков должен ходить! Еще целых два дня, пока он вернется...
Наконец наступил пятый день. На улице было пасмурно и холодно. Роза уже давно была на ногах.
«Еще немного и кончатся мои переживания», – подумала она и радостно сказала:
– Андрюша, сегодня наш папа придет!
В обед на улице послышались громкие шаги и хлюпанье талого снега. Роза сразу поняла, что идет не Яков.
Шаги затихли. Перед дверью остановилось несколько лесорубов. Как тяжело было им сообщить слепой женщине о случившемся!
В последнее утро Яков поскользнулся и упал со скалистого берега в воду. Товарищам удалось вытащить его, но он был весь изранен. Мужчины сделали из веток носилки, положили на них Якова и принесли домой.
Услышав страшную весть, Роза в изнеможении опустилась на стул и, закрыв лицо руками, зарыдала:
– Неужели это правда? Неужели правда? Я даже не могу посмотреть на него! Случилось то, чего я боялась!..
Мужчины сняли с Якова мокрую одежду и уложили его в постель.
Узнав о несчастье, пришел пастор со своей экономкой Марией, которая частенько бывала у Ремпелей. Они помыли Якова, перевязали ему раны. Яков пришел в себя и тихо застонал. Роза в отчаянии склонилась на колени у его постели и, схватив его руку, шептала слова, полные сострадания и любви.
Видя весьма тяжелое состояние Якова, пастор сказал, что нужно обязательно вызывать врача.
Когда все ушли, Мария вышла с Андрюшей в зал, оставив Розу и Якова наедине. Розе казалось, что она стала зрячей, так ясно она чувствовала малейшее движение и дыханье мужа. Она почувствовала, что он открыл глаза, и тихо спросила:
– Яша, ты меня узнаешь?
Он ответил пожатием руки и через несколько мгновений прошептал:
– Роза! Я, наверное, уйду от тебя! Путь передо мной так темен… Роза, я никогда не думал о Боге, а теперь уже поздно: я не умею молиться, в моей голове все перепуталось… Я всегда думал, что буду служить Богу, когда состарюсь, но смерть пришла неожиданно!.. Ах, Роза, моя Розочка, ищи Господа... Только Он поможет тебе, когда меня не станет!..
Яков приподнялся, впившись глазами в губы жены. Он ждал от нее ответа. Сердце Розы сжалось. Сейчас, именно сейчас она должна довериться Богу, когда Он, на ее взгляд, так сурово поступает с ней?! Она считала, что Богу нет дела до них, до Якова, который так мучается. Нет, она не согласна с Богом!
– Яша, ты выздоровеешь! Ты должен остаться со мной! – простонала она.
Яков взял ее руку. Если бы она была зрячей, то увидела бы, что тень смерти уже витает над ним. В этот момент в комнату вошла Мария с Андрейкой.
При виде сына светлая улыбка скользнула но лицу умирающего.
– Сынок, рано ищи Иисуса,– проговорил он дрожащими губами. – Ищи Его сейчас, пока ты не стал грубым и жестким, как твой отец. Ты сделаешь это, Андрейка? Ты хочешь любить Иисуса?
– Да, я хочу любить Иисуса, – серьезно кивнул Андрюша, хотя и не до конца понимал значение просьбы отца. – Иисус любит папу и маму.
Мария часто рассказывала мальчику об Иисусе, и он знал Его лучше, чем мама, душа которой не могла согласиться с последней просьбой мужа.
– Роза, ты слышишь, что говорит наш сын? Ищи Иисуса! Пообещай мне...
Роза почувствовала, как Яков отпустил ее руку, и услышала его тихий шепот:
– Будь милостив ко мне, Боже! Прости меня...
– «При ходящего ко Мне не изгоню вон», – уверенно сказала Мария, склонившись над умирающим. – Господь сказал, что Кровь Иисуса Христа очищает нас от всякого греха.
Яков глубоко вздохнул, и сияние внутреннего мира озарило его лицо.
После смерти Якова прошло много лет. Возле дома Ремпелей под тенью яблони сидела женщина. Высокий молодой человек с косой на плече подошел к ней и положил на колени большой букет. Все цветы, которые он приносил матери, должны пахнуть, потому что она слепая и может ощутить только их запах.
– Правды хорошие, мама? – весело спросил он, вешая косу на место.
Женщина, которой едва исполнилось пятьдесят, радостно подняла убеленную сединой голову:
– Да, Андрюша! Спасибо. Заходи в дом, поешь.
Через короткое время Андрей сидел уже возле матери, прислонившись усталой спиной к дереву. На коленях у него лежала Библия. Возле них собралась группа сельчан. Они пришли навестить Розу и послушать, что прочитает Андрей из Библии.
Становилось темно, а они все еще сидели, рассуждая о великой милости Божьей, проявленной к людям в Иисусе Христе.
– Роза, расскажи нам, как у тебя получается всегда радоваться, хотя тебе досталась тикая трудная доля,– попросила женщина, сидевшая рядом со слепой.
– Когда Господь забрал Яшу, мое сердце было упрямым и гордым, – вздохнула Роза.– Я обещала Яше, что буду искать Христа, но не могла перебороть себя, не могла смириться и поверить, что Бог любит нас. В тот момент, когда Бог забрал моего мужа, мне казалось, что я еще раз ослепла. И тогда Андрюша помог мне. – Слепая нащупала руку сына.– Он каждый день говорил, что его папа пошел на небо и живет там с Иисусом.
Однажды ночью на меня напал сильный страх от сознания, что Яша на небе, а я никогда не приду туда. Дядя Кольман говорил мне, что у того, кто долго противится Богу, сердце ожесточается, и он может никогда не покаяться. Я переживала об этом, но искать Бога не хотела. В ту ночь меня осенила мысль, что я никогда не подумала бы о Боге, о спасении и о небе, если бы Яша был со мной.
Конечно, Бог хочет, чтобы муж и жена любили друг друга, ведь брак – это Божье установление. Но ни муж, ни жена не должны быть препятствием в принятии Господа и в получении спасения. Яков же был моим кумиром, поэтому Бог вынужден был забрать его у меня.
С тех пор я стала серьезно думать о Боге. Сначала только из-за Яши, желая быть с ним после смерти. Не сразу все стало у меня хорошо. Не сразу я начала радоваться. Долго еще Господь учил меня, потому что я хотела достичь праведности собственными усилиями.
Иногда я приходила в отчаяние, не видя никакой пользы от своих стараний. Я принимала благие решения, но снова и снова грешила, снова впадала в разные искушения. Я готова была все бросить и больше не искать Бога, но Он озарил душу мою светом и сказал через людей, что я иду не тем путем. Только в Иисусе Христе залог победы, только в Его праведности мое спасение. Я вдруг увидела свою греховность и поняла, как долготерпелив ко мне Бог, поняла, что ни в чем и нигде невозможно найти истинное счастье – оно только в Боге! Господь не хочет, чтобы мы сами исправляли свои грехи, латали свои лохмотья. Он хочет Сам исцелить нас и дать нам новое сердце.
Роза выпрямилась. Светлая радость сияла на ее лице.
– Теперь я жду того часа, когда увижу моего Господа своими глазами. Это будет великий день для меня. Тогда уже ничто не разлучит нас. Да, только когда наше «я» умирает, в сердце освобождается место для Бога и Он творит с нами чудное.

Лучшее благословение

Во времена Давида священники были распределены на двадцать четыре чреды (Iпар.24:1-4). Каждая чреда священников в течение недели исполняла все служебные работы при храме. Священники поддерживали огонь на жертвеннике днем и ночью (Лев.6:12; 2Пар.13:11), подливали масло в лампады светильника (Исх.27:20), приносили утренние и вечерние жертвы, хлебное приношение и возлияние (Исх.29:38-41), учили израильтян уставам Господним (Мал.2:7), разрешали спорные вопросы (Иез.43:23-24), исследовали различные виды проказы (Лев.13-14 гл.), трубили в серебряные трубы, на войне ободряли народ. Трудно было определить кто лучше, а кто хуже исполнял свою работу. И только Господь доподлинно знал состояние каждого. Из многих черед священников Он выделил сыновей Садока, доверил им стоять на страже святилища и предстоять перед Ним. Почему? – Потому что во времена всеобщего отступления, когда Бог испытывал сердце каждого, они проявили верность.
Служение Садока проверялось не в каких-то особо созданных для него обстоятельствах. Он был испытан имеете с другими священниками, когда на царя Давида восстал собственный сын Авессалом. Давиду пришлось спасаться бегством, а священники поступили как каждый считал нужным. Многие разбежались, чтобы переждать лихую годину: царь в изгнании, время неспокойное...
Что же делал в это время Садок? Он взял святое святых, ковчег Господень и пошел за Давидом. Царь остановил его: «Нет, Садок, не делай этого! Отнеси ковчег на место. Если Богу будет угодно, я еще вернусь сюда и поклонюсь Богу». И Садок спокойно, не пререкаясь, вернулся, не думая, что скажет о нем народ (2Цар.15:25-29). Если Давид сказал, значит, так нужно. С одной стороны, Садок поступил решительно – пошел за царем-изгнанником, а с другой – проявил спокойствие и послушание и много потом помогал Давиду из Иерусалима.
Не буду останавливаться на подробностях жизни и служения Садока. Напомню лишь основные моменты. Перед смертью Давида, когда сын его Адония вероломно объявил себя царем, многие военачальники участвовали в этом торжестве. Из священников же только один Садок, а из пророков – Ванея и еще несколько человек не были на стороне Адонии.
На что рассчитывал Садок, противостав мятежникам? На покровительство царя? – Царь вот-вот умрет. (И действительно, Давид вскоре умер.) Войско ли защитит его? – Главнокомандующий войсками – опора Адонии! Священники поддержат? – Они укрепили руки непослушного сына.
На кого же полагался Садок? – На Бога! Заговорщики могли убить его, но он безбоязненно помазал Соломона в цари. И, посмотрите, что произошло! Бог повернул сердце всего народа к Соломону, «И затрубили трубою, и весь народ восклицал: да живет царь Соломон! ...И весьма радовался, так что земля расседалась от криков его» (3Цар.1:39-40). Что не способны были сделать люди – ни огромное войско, ни священники,– то сделал Бог! Всевидящий Властелин Вселенной, Который обозревает всю землю, чтобы поддерживать тех, чье сердце вполне предано Ему (2Пар.16:9), видел поведение Садока, его верность, мужество и за это благословил не только отца, но и все его потомство на годы! «Сыны Садока... будут… служить Мне…» (Иез.44:15).
Садок, верно закончив жизненный путь, оставил в наследство детям самое драгоценное – Божье благословение. Не только дети, но и внуки, и правнуки удостоились великой чести: стоять перед лицом Господа. Суть благословения Господнего не в том, чтобы дети были богаты, здоровы, талантливы, а чтобы Бог благоволил к ним. Может ли быть большее счастье, чем знать, что из поколения в поколение на твоих потомках будет почивать Божье благословение?!
Исполнил ли Господь Свое слово? Какими были внуки Садока? Один из них – священник Ездра. Он известен как благословенная личность. Когда Навуходоносор уводил народ израильский в Вавилон, Ездру младенцем вынесли из Иерусалима. Отца Ездры, первосвященника Сераию, Навуходоносор казнил в Ривле, в земле Емаф (4Цар.25:18-21). Ездра остался сиротой. Кто позавидует его доле? Но придет время, и мы увидим, что этот человек будет весьма благословен, потому что он из потомков Садока!
Прошло долгих семьдесят лет. Ездра не знал своего отца, и все же избрал путь служения Господу. Находясь в плену, он искренне расположил свое сердце к толу, чтобы возбудить дух народа выйти из Вавилона. Великое множество пришло с Ездрой в Иерусалим к родным развалинам, чтобы сокрушаться и плакать. Это были люди нового поколения, которые только от стариков могли услышать, что был храм.
Придя в Иерусалим, Ездра не стал искать могилу отца, а поспешил прочитать перед всем народом закон Господень, который некогда читал его отец. И вот на том месте, где 70 лет назад провозглашалась истина, Ездра встал на возвышение и от рассвета до полудни читал закон Божий, говорил о великих делах Божьих, а весь народ стоял и слушал (Неем.8:1-5).
Если бы жив был Садок, как он обрадовался бы, что обетование Божье исполнилось: сыны Садока служат Богу!
А вот еще один из потомков Садока – священник Азария. Это был мужественный служитель. Он не побоялся воспротивиться царю Озии, когда тот вошел в храм воскурить фимиам на алтаре кадильном. «Не тебе, Озия, кадить Господу, – сказал Азария, – это дело священников... выйди из святилища, ибо ты поступил беззаконно, и не будет тебе это в честь у Господа Бога» (2Пар.26:18). Этот правнук Садока не только сам служил Богу безбоязненно, но собрал вокруг себя 80 других священников, людей отличных. Они действовали единодушно.
Радуется дух, когда читаешь об этих святых мужах! Как много значит благословенное хождение одного человека, каким был Садок!
Невозможно обойти молчанием и праправнука Садока – первосвященника Хелкию. Царь повелел ему пересчитать серебро, принесенное в дом Господень. Занимаясь этой работой, Хелкия нашел книгу закона и передал ее царю. Он обратил внимание на свиток, цена которому оказалась выше золота. Это поистине была жемчужина! «Когда услышал царь слова книги закона,– читаем мы,– то разодрал одежды свои. И повелел царь Хелкии… Пойдите, вопросите Господа за меня и за народ... потому что велик гнев Господень, который воспылал на нас за то, что не слушали отцы наши слов книги сей...» (4Цар.22:11-13).
Великое сокрушение было в Израиле по прочтении книги закона: из храма были вынесены, сожжены и стерты в прах все идолы, были разрушены блудилищные дома; никто не проводил детей своих через огонь Молоху; низвержены были все идольские жертвенники, изломаны статуи и срублены дубравы. Иосия заколол всех жрецов высот, истребил всех волшебников, а всему народу повелел совершить Пасху. Какое пробуждение охватило весь народ!
У потомков Садока, как мы видим, была одна характерная особенность: они не отступали от Бога ни при каких обстоятельствах. И это не случайно. Однажды, в самое смутное время, когда все духовные вожди повернулись к Богу спиной, Садок проявил верность, и за это Бог благословил все его потомство ясностью ума и мужеством.
Все сыны Садока были бодрствующими служителями у алтарей Господних!
«Грехи некоторых людей явны и прямо ведут к осуждению, а некоторых открываются впоследствии. Равным образом и добрые дела явны; а если и не таковы, скрыться не могут» (1Тим.5:24-25). Этот стих Священного Писания непосредственно относится к нашей теме. Совершенное родителями влияет не только на их жизнь, но и на жизнь их детей, внуков и правнуков. Если, делая добро, при жизни мы не увидим благословений, то, верен Бог, оно все равно придет и явится на сынах и на внуках наших. Пройдут годы, и посеянное родителями, доброе или худое, – все вырастет. Будем помнить при этом, что наш посев будут пожинать наши дети и внуки.
Как прискорбно вспоминать сокрушение Давида: «Сын мой Авессалом! сын мой, сын мой Авессалом! О, кто дал бы мне умереть вместо тебя…» (2Цар.18:33). Какую жестокую жатву пришлось пожинать отцу!
Сегодня многим родителям нужно бы вопиять: «Господи, исправь наши кривизны, пока посеянное нами не принесло горького плода! Окажи милость: выкорчуй, вырви недобрые всходы!» Тех, кто сознает свою вину, свою неверность, кто исповедует ее, Господь простит и помилует. Если садовник держит в руке нож для очищения – это отрадно. Значит, еще не все потеряно.
Может быть, какая-то мать в безвыходном положении, как женщина хананеянка, – ее дочь или сын жестоко беснуются; может, у кого-то, как у Иаира, вообще дети духовно мертвы, – вспомним, что мы сеяли? Как мы прожили жизнь? Сумели ли мы накопить столько благословений, чтобы дети наши были под ними, как под шатром? Совершали ли мы подвиги во имя Христа, чтобы дети продолжили наш подвиг? Или им нечему подражать? Будут ли наши дети в числе святых мужей, для которых заповеди Божьи – превыше всего? Не забудем, что за праведность родителей Бог окажет милость и детям: «Я Господь, Бог твой... наказывающий детей за вину отцов до третьего и четвертого рода, ненавидящих Меня, и творящий милости до тысячи родов любящим Меня н соблюдающим заповеди Мои» (Исх.20:5-6).
И сохрани нас Бог сказать, как некогда Езекия: «Мир благосостояние пребудут во дни мои» (Ис.3:8). С успокоенным духом он произнес эти слова, когда ему объявили, что за его неверность сыновья его будут пленниками у вавилонского царя. Он не встревожился, что будут терпеть его дети, не принял это близко к сердцу, не походатайствовал за свое потомство, не оплакал своего греха. Поэтому Манассия, сын его, в бесстыдном идолопоклонстве бесславил Господа больше всех царей иудейских.
Боящиеся Бога родители беспокоятся о своих детях, как Иов (1:5). Сознавая, что благословение семьи зависит от их верности Богу, они хранят святость, как Садок. И потому отец и мать, исполненные страхом Божьим, услышат, как некогда Ной, Божье приглашение: «Войди ты и все семейство твое в ковчег; ибо тебя увидел Я праведным предо Мною в роде сем» (Быт.7:1).
М. X.

Или Библия или телевизор

«Берегитесь, чтобы кто не прельстил вас.»
(Матф.24:4)
Марк Вагнер со своей семьей переселился на юг страны, где жил его двоюродный брат Генрих Пек. Марк и его жена Галина были членами церкви, но довольно слабыми в вере – духовному росту мешали плотские привязанности.
Генрих и его жена Ирина тоже считали себя верующими, но идти за Христом узким путем им не хотелось. Они любили приятно проводить время, вкусно есть, хоте ли брать от жизни все прелести, а на узком пути всему этому нет места. Генрих приобрел телевизор, считая, что детям нужно всесторонне развиваться.
И без того духовно слабую семью Вагнеров Генрих с Ириной поспешили увлечь за собой. Марк со своей женой и пятью детьми с удовольствием ходил к Генриху смотреть телевизор, дети увлеклись видеофильмами. Попав под влияние родственников, Вагнеры стали менять свой внешний вид. Галина постригла волосы, стала подкрашивать брови и ресницы, у нее появились модные платья. Марк купил элегантный костюм, сделал модную стрижку.
Вскоре Вагнерам надоело ходить к родственникам смотреть телевизор, и они приобрели свой.
– Правильно Генрих говорит, что телевизор нужен в доме, – одобрял свой поступок глава семьи.– Ведь там можно столько интересного увидеть! Слушая последние известия, будешь в курсе всех событий, будешь знать, что в стране делается, что в мире происходит. А сколько интересного там для детей!
В семье Вагнеров стало весело. Телевизор работал с утра до позднего вечера, собирая вокруг себя всю семью.
– Вот здорово! – говорил Марк жене.– Никуда не нужно идти, и дети всегда дома.
Время шло. Телевизор стал частью жизни семьи, а если точнее сказать, стал для них настоящим идолом.
Не желая отстать от Генриха. Марк решил купить видеомагнитофон, «Должны же дети развлекаться», – старался он успокоить свою совесть, отправляясь в магазин.
Возвращаясь домой, Марк встретил одного брата из церкви и вдруг почувствовал, что лицо его стало бордовым от стыда, будто его уличили в каком-то непристойном поступке.
«Гм, – странно, – подумал он, – и почему это мне так стыдно стало? Я же ничего плохого не сделал! Разве это грех? Сегодня у многих есть видеомагнитофоны. По крайней мере, дети будут дома сидеть. Они же должны чем то заниматься!»
Краска стыда скоро сошла с лица, и Марк перестал думать о своем поступке.
Думать особенно и некогда было – свободное от работы время посвящалось телевизору, а он направлял мышление так, чтобы не оставалось времени для души.
Дети Марка, с Галиной на самом деле никуда не ходили – разве только к другу кто-нибудь сбегает поменять видеокассету. Утром первый долгом включали телевизор. Старшая дочь Вагнеров готова была всю ночь сидеть перед экраном. Родители перестали вникать в интересы детей.
И все же детям скоро надоел сидячий образ жизни. Вспомнив былые времена, они хотели поиграть с отцом, побегать по улице. Но не тут-то было. Однажды сын подошел к отцу и попросил:
– Папа, пошли с нами на улицу! Погуляем немного, куда-нибудь сходим. Пойдем, а?
– Сынок, отстань, пожалуйста! Не мешай! – не отрываясь от телевизора, ответил отец. Мальчик ушел от него опечаленный, В следующий раз к отцу с просьбой подошел другой сын:
– Папа, пойдем поиграем немного на улице! Мы уже так давно не играли!
Отец скривился, будто у него заболел зуб, и недовольно покачал головой.
– Ну пойдем! – жалобно протянул сын.
– Беда с вами, да и только! – проворчал отец.– Стоит мне только присесть, вам, как назло, что-нибудь нужно. Не дадите спокойно отдохнуть. Оставь меня в покое!
Так было не раз. Иногда дети не выдерживали и начинали укорять отца за то, что из-за телевизора он совсем не уделяет им внимания.
Такие высказывания сильно раздражали отца.
– Вы еще учить меня будете?! Марш отсюда! Я сам знаю, что надо делать!
Галина тоже стала иногда высказывать мужу свое недовольство:
– Нет, Марк, ты стал просто невозможным! С тобой уже ни о чем не поговоришь. Ты, кроме своего телевизора, больше никого и ничего не видишь. Никто тебе не нужен, ничто тебя не интересует. Как так можно? Не понимаю!
– Галя, перестань ворчать! Занимайся своими делами,– недовольно отвечал Марк, прекрасно понимая, что его привязанность к телевизору стала причиной разлада в семье.
При всем этом по воскресеньям Вагнеры регулярно посещали церковь. По вечерам они всегда читали Библию, вместе молились. Правда, делали это с большой поспешностью, В пятнадцатиминутную паузу между фильмами они успевали почитать Библию и помолиться. Это свидетельствовало об их духовной нищете и легкомысленном отношении к Богу.
Подобное уже было в истории народов, о чем сказано в книге Царств: «Господа они чтили, и богам своим они служили по обычаю народов….» (4Цар.17:33). Но такое состояние не приводит к духовным высотам. Христос говорил: «Кто не со Мною, тот против Меня; и кто не собирает со Мною, тот расточает» (Лук.11:23),
Очень редко бывали в семье Вагнеров такие дни, когда они, выслушав последние известия, выключали телевизор и проводили домашнее собрание. Мать брала в руки мандолину, отец – гитару и вместе с детьми пели гимны. Петь они любили, особенно под музыку. Потом Марк читал Библию, вся семья рассуждала о прочитанном, а в конце беседы молились.
После таких собраний у Марка обострялось чувство духовной неудовлетворенности, совесть твердила ему, что он живет неправильно. Он понимал, что теряет что-то важное. За последнее время Марк сильно изменился – стал раздражительным, недовольным. С Галиной отношения у него тоже не теплые. А дети? Он перестал интересоваться их проблемами, да и они больше не тянутся к нему, живут как им хочется.
«Неудивительно... – с горечью думал Марк. – Я сам их оттолкнул от себя! У них появились такие словечки, что слушать стыдно, одеваются по последней моде... А сколько грязи они увидели по телевизору! Да я и сам день и ночь сижу возле этого ящика, как обреченный. Надо что-то делать…»
Марк понимал, что его семью ожидает духовный крах, катастрофа, что виной всему этому – телевизор, но признаваться в этом ему не хотелось. Он пробовал говорить об этом с Генрихом и с некоторыми друзьями, но они предлагали одно – научиться управлять телевизором и своим временем.
– Ты не все подряд смотри, а выбирай только то, что тебе нужно, – советовали Марку друзья.
И Марк старался. Он изо всех сил старался что-либо предпринять, чтобы управлять и своим временем, и телевизором, но из этого ничего не получалось. Пристрастие к телевизору росло. Какая-то магическая сила тянула Марка к нему. Он чувствовал, что его воля парализована и он не может противостать этому тяготению. Забыв обо всем на свете, он, как завороженный, просиживал у экрана до глубокой ночи.
Однажды родители Галины, видя, в какие силки попали их дети и внуки, прислали Марку кассету с проповедью: «Стоит, как овечка, а говорит, как дракон». Проповедник применял эти слова к телевизору и открывал его пагубное действие на зрителей. Он объяснял, какая сила слоит за телевизором, и доказывал полную несовместимость Библии и телевизора в доме.
Эта проповедь вызвала у Марка противоречивые чувства. Внутренняя борьба усилилась. Родители Галины при каждом удобном случае старались напомнить детям и внукам о большом вреде телевизора. Немалое влияние оказывали на Марка с Галиной и дети. Они просили убрать телевизор совсем или хотя бы закрыть в одну из комнат, чтобы он не стоял у всех на виду.
– Стыдно вспоминать, но дети, мои дети, учили меня уму разуму! – с горечью рассказывал Марк спустя годы.
Замечания родителей и детей заставили Марка остановиться и глубоко подумать о своей жизни и своем отношении к Богу. Дух Святой продолжал усиленно трудиться в его сердце. Марк начал больше читать. Он даже на работу брал Библию и другие христианские книги и в свободное время старался читать.
Марк начал анализировать свою жизнь в свете Слова Божьего, сопоставлял жизнь праведников и мужей веры со своей и увидел себя великим грешником, бессильным перед своими пороками. Он пришел к выводу, что ему нужно глубоко смириться перед Богом.
Как отец семейства, он нуждался в ответах на многие вопросы: что делать с детьми, как их воспитывать, как удержать их от улицы, от влияния мира и другие. Он взывал к Богу, просил ответа, но не получал. И тогда он стал думать, не убрать ли ему телевизор. Но как только Марк согласился с этой мыслью, его охватил страх: «Нет, только не это! Меня же люди на смех поднимут, скажут, что с головой не все в порядке. А уж если Генрих узнает, он за словом в карман не полезет. А на работе? Ужасно!.. Нет, это просто невозможно! Мы и в самом деле отупеем. Телевизор включишь – и весь мир перед тобой, как на ладони, все видишь, все слышишь. С людьми можешь разговаривать на равных, потому что в курсе всех событий, А без телевизора... Нет, это просто невозможно!..»
Но внутренний голос осторожно обличал Марка: «Неужели Бог меньше дает мудрости, чем безбожный мир через свой телевизор? Ведь это настоящее обольщение, и как ты не видишь этого? Ты все потеряешь, ты погибнешь. Ты и вся твоя семья…»
Марк мучился, не находя в себе сил предпринять конкретные действия.
Как-то старшие дети Вагнеров поехали на каникулы к бабушке с дедушкой. Переживая за своих детей, родители Галины старательно сеяли в сердце внуков доброе семя, много рассказывали о жизни посвященных Богу христиан, о миссионерах. Дети ходили на собрание, познакомились там с ровесниками, побывали у них в гостях и увидели, как можно жить без телевизора, но с Богом и церковью. Домой они возвратились с твердым намерением служить Богу. Дочь пересмотрела свою одежду и убрала все, что на ее взгляд было неприлично христианке. А сын, набравшись мужества, решительно заявил отцу:
– Папа, больше так жить нельзя! Или Библия, или телевизор! Или мы будем читать Библию и уберем телевизор, или будем смотреть телевизор, но перестанем читать Библию.
Это заявление больно кольнуло Марка. Весь день он сильно переживал, думая о жизни своей семьи. Ему было ужасно стыдно, что сын пришел к такому смелому, правильному решению, а он не находил для этого сил.
«Господи! – в отчаянии взывал Марк. – Почему от одной мысли избавиться от телевизора меня сковывает страх? Почему я так привязан к нему?»
Бесконечные «почему» мучили Марка, и он не мог от них отвязаться. Он понимал, что телевизор – не просто безобидный ящик, наполненный различными деталями и проводами. За ним кроется сила, мощная сила, способная прельстить человека и сделать его своим пленником.
Да, это сила. Но сила, конечно же, не Божья. Божья сила – в святом Слове Его, и только Бог дает человеку жизнь и свободу. Он никого не закабаляет. Значит, за телевизором явно стоит сам дьявол, желающий увлечь человека в свои сатанинские сети, обмануть и погубить его душу.
«Господи, как же мне от него избавиться? Нет у меня на это сил! – терзался Марк. – И почему именно я попался в эти сети? – спрашивал он себя и тут же отвечал: – Потому что не бодрствовал, потому что пытался служить двум господам. О, сколько же я буду так мучиться? Почему не утихает голос совести, а сатана все еще держит меня в своих оковах? Гм... Наверное, потому, что дьявол видит во мне искорку жизни и хочет ее погасить. Значит, я еще живой?! Да, я еще живой!.. И пусть даже чуть дышу, но все-таки живой...»
Эти мысли вселили в Марка надежду. Он стал искренне взывать к Богу:
– Господи, помоги мне! Я хочу жить, хочу быть свободным. Освободи меня! Ты же силен помочь, помоги мне, избавь!
Душевные страдания побудили Марка к посту, и он впервые отказался от еды, глубоко смиряясь перед Богом. Он ушел в ночную смену и на работе часто склонял колени, со слезами взывая к Богу о милости. Он взывал к Тому, Кто силен помочь, рассказывал Ему обо всех своих страхах и, сознавая свое ничтожество, умолял о прощении. Марк просил у Господа силы выкинуть из дома коварное орудие сатаны.
Бог услышал его. В сердце Марка созрело твердое решение освободиться от вещи, удаляющей его от Бога. При этом ему показалось, что какой-то огромный груз свалился с плеч, и грудь наполнилась восторгом. С трудом дождавшись конца смены, Марк поспешил домой и сказал жене:
– Галина, сегодня я выброшу телевизор.
– Неужели?! Не может быть!
– Посмотришь – улыбнулся Марк.
Он лег отдыхать, но спал очень мало, и сон его был тревожным, – напряжение прошедшей ночи давало о себе знать. Дети нетерпеливо ходили возле дверей, то и дело заглядывая в спальню. От матери они узнали о решении отца и ждали его исполнения.
Как только Марк встал и вышел из спальни, его обступили дети и возбужденно заговорили:
– Ну что, папа, как будем телевизор выбрасывать? Просто так, раскачаем и выкинем или в сарай уберем? Мы тебе будем помогать!
Каждому хотелось принять в этом самое активное участие. Телевизор и видеомагнитофон вывезли на свалку, и в доме все облегченно вздохнули. Дети шумно делились впечатлениями и весело смеялись.
– Мне не верится, что ты сделал это, – счастливо улыбнулась Галина, глядя Марку в глаза. – Откуда у тебя сила взялась?
– Бог победил во мне, – ответил Марк и рассказал жене о своих переживаниях.
И. В.

Для чего сберегается жизнь

Жизнь и служение Господа нашего Иисуса Христа на земле нередко сопровождались служением Ангелов. В торжественный для всего человечества миг рождества Христова «внезапно явилось с Ангелом многочисленное воинство небесное, славящее Бога и взывающее: слава в вышних Богу, и на земле мир, в человеках благоволение» (Лук.2:13-14).
Когда Христос приступил к открытому служению, для которого был послан, и находился в пустыне в сорокадневном посте, Он был искушаем сатаной, был со зверями. Христос вышел победителем из поединка с дьяволом, и «Ангелы приступили и служили Ему» (Матф.4:11).
Когда Иисус Христос находился в борении в Гефсиманском саду и кровавый пот падал с Его чела, Ангелы укрепляли Его...
В славный день воскресения Христова «Ангел Господень, сошедший с небес... отвалил камень от двери гроба», в котором лежал Иисус (Матф.28: 2).
В день вознесения Иисус Христос поднялся в глазах Своих учеников, «и когда они смотрели на небо... вдруг предстали им два мужа в белой одежде» (Д.Ап.1:10).
Но был в жизни Иисуса Христа ответственейший момент, когда Ангелы не служили Ему. Двенадцать легионов Ангелов были готовы исполнить повеление послужить Сыну Божьему, но оно не прозвучало. На Голгофе никого не было со Христом. Он «топтал точило один» (Ис.63:3). Все силы ада, до сих пор сдерживаемые, устремились на изможденного Страдальца. Он «пролился, как вода; все кости... рассыпались; сердце... сделалось, как воск, растаяло посреди внутренности...» (Пс.21:15). Люди смотрели на Него, как на зрелище, делили ризы Его между собой и об одежде Его бросали жребий (Пс.21:18-19). И никто не оградил от рук беззаконников Праведника, умирающего за их беззакония.
Небо, земля и сама преисподняя в этот напряженный момент пристально наблюдали за тем, что изберет Христос. Будет ли Он покорным воле Божьей до конца, когда абсолютно все, даже Ангелы и Отец Небесный, оставят Его. Мы знаем, как поступил Христос. Знаем, какую славную победу одержал Сын Божий на Голгофском кресте. Величие подвига Иисуса Христа состоит в том, что Он добровольно отдал Самого Себя в жертву за грех (Иоан.10:18). Никто не заставлял Его избрать этот крестный путь. Христос добровольно расточил Себя ради спасения человечества.
Я однажды слышал, как мать учила свою дочь вечерней молитве: «Господи, пошли Ангела-хранителя на ночь...» Уверен, что ребенок, наставленный матерью, будет молиться и утром: «Господи, пошли Ангела, чтобы сохранил меня днем...» Таким молитвам учат детей все родители, те в жизнь которых вошел Христос.
Родители желают, чтобы Ангелы хранили детей, когда они делают первые робкие шаги, чтобы не покалечились; когда идут в школу – чтобы прилежно учились; когда подрастают – чтобы мир и скверные компании не увлекли их. Когда дети повзрослеют, родители просят Бога, чтобы искушения и соблазны миновали их. Но вот детям двадцать, двадцать пять лет. Уже тридцать! Женились, вышли замуж. И снова: «Господи, сохрани!» Теперь уже внуков, хозяйство, дом – и так до старости, до смерти: сохрани, благослови!
Сколько лет Бог должен хранить наших детей в полном здравии и для чего? Есть ли предел ежедневным настоятельным просьбам? А куда и на что будут наши дети растрачивать эту сбереженную благополучную жизнь? Настанет ли такой час, когда мы скажем: «Господи! Ты ни от какой трудности не уклонился, ничем не облегчил Своих мучений ради нашего спасения. Позволь же нашим детям тоже быть готовыми страдать ради Тебя! Помоги им не пройти мимо своей голгофы». Когда к небу вознесется такая молитва? Когда мы будем готовы к этому моменту? Или у некоторых христиан его вообще не будет? Для чего детей растили, учили, наставляли? Разве для того, чтобы они вели потребительский образ жизни, считая, что Бог обязан хранить и благословлять, а они Богу ничем не обязаны?
В одном христианском лагере детей спросили, каким они представляют себе верующего сегодня. Многие отвечали, что он должен быть грамотен; по современному одет, у него должна быть хорошая машина и т. и. Дети уже привыкли к такому образу христианина. А почему бы не взять в пример узников Христовых, долгие годы проведших в неволе и отдавших жизнь за имя Господа Христа? Непривычен такой образ жизни для многих детей и непривлекателен. А почему? – Потому что родители не готовят их к такой жизни, не наставляют искать узкий путь, ведущий в небо. В устах родителей и детей одна просьба: сохрани! А когда жизнь сохранена, что с ней делать? В музей, на всеобщее обозрение выставить: смотрите, какой сбереженный, полный сил и здоровья! Не самое ли лучшее – эту воспитанную, наставленную, сохраненную жизнь расточить без остатка для Господа, как расточил ее Христос? Есть ли что-нибудь прекраснее на земле, как полученную от Бога жизнь отдать Ему же?! Есть ли более высокий смысл жизни? Будет ли кому более высокая награда, чем тому, кто страдал здесь за имя Христово?
Всем известно имя Вани Моисеева, в расцвете юности замученного за исповедание живой веры в Иисуса Христа. Когда приблизился час расстаться ему с жизнью, он мог бы помолиться: «Господи! Я еще так молод, сбереги мне жизнь...» И Бог не повел бы его на подвиг для славы Своей. Позднее Ваня мог бы попросить Бога: «Господи! Убереги меня от тюрьмы, я еще не женился...» И эту просьбу Бог мог выполнить. Но нет, самый расцвет сил, самую жизнелюбивую пору этот христианин отдал Господу. На земле он потерял свою жизнь ради Христа и Евангелия, но на небе обрел вечную жизнь с Богом.
Народ Божий в настоящее время вступил в полосу больших искушений. У христиан открылись дремавшие долгие годы наклонности к коммерции, к сотрудничеству с деловыми людьми и т. п. Но скажите, в нынешнее лукавое время нужно иметь стремление твердо стоять в вере и жертвенно служить Богу до смерти? Или, учитывая сегодняшние трудности это отменяется?
В годы гонений христиане жили под святым девизом: будь верен до смерти! Великую жертвенность проявлял народ Божий. Многие братья были замучены до смерти за верность Господу. Время испытаний минуло, и христиане облегченно вздохнули. Нужно ли стоять в вере сегодня? Нужна ли жертвенность народа Божьего? Или уже окончилось служение? «Теперь отдохнем, а когда вернется день злой, тогда и встанем в проломе за народ Господень», – так говорят и думают многие.
В общинах все громче и настойчивей звучат голоса: «Сейчас время торговать и покупать, заниматься бизнесом. Молитвенные дома у всех выстроены, хоры поют, детей обучают, издательство работает... Что еще нужно?» А кто сегодня видит, как поредели ряды бескорыстных тружеников? Ожидающих награду в небе – единицы. Многие готовы трудиться для Бога, если обеспечат их семьи, дадут машину, квартиру и т.д. На некоторых участках служения один человек работает за троих... Изнемогают служители-старцы, а молодых влечет что угодно, только не духовный труд без зарплаты и стажа. Многие сегодня не считают нужным стоять в вере на том месте, где усмотрел Господь,
Дорогие друзья в Господе! Не теряйте из виду неприглядного, неприметного, немодного ныне узкого пути.
Не уклоняйтесь от трудностей, не ищите удобств для плоти, а идите туда, где нужда, куда зовет вас Господь. Не пропустите Богом данной возможности послужить народу Его в отдаленных местах. Завтра пожелаете вернуться на путь веры и не найдете его.
Господь вел послушных Ему на голгофу не только вчера и ведет не только сегодня. Он во всякое время зовет детей Своих следовать Его примеру. И нет в жизни христианина такого периода, когда можно было бы без риска для спасения обойти свою голгофу.
И все же слышны настойчивые голоса: «Сегодня нет нужды растрачивать жизнь! Наоборот, нужно собирать, экономить для жизни. У многих получается, а я отстал...» Но бодрствующий христианин попросит Господа помазать духовные очи глазной мазью, чтобы видеть, сколько ныне нужды в жертвенных людях. Господь ждет и ищет человека, через которого можно было бы защищать народ Господень, но, увы! не находит (Иез.22:30).
Б последнее время многие приняли крещение, а Господь, как и в древние дни, ищет человека, который твердо ходил бы путями веры и без остатка отдавал себя Богу. И в наши дни есть подвижники Божьи, которые готовы умереть за дело Церкви Христовой, и умрут, а беспечные христиане только удивятся этому. Они даже не заметят подвига близки их.
Хочется, чтобы всякий читающий Эти строки помолился от сердца: «Господи, где начинается моя голгофа? И вообще, имела ли она место в моей жизни? Для чего я живу на земле? К чему готовлю и воспитываю детей? Неужели ни я, ни мои дети никогда не удостоимся пить чашу страданий за имя Твое?»
Каждому христианину Бог предоставляет возможность проявить верность и не уклониться от пути креста, но все ли проявляют послушание? Саул непослушанием отверг волю Божью о себе. Дал бы нам Господь такую милость – понимать, насколько опасно непослушание, которое приравнивается к волшебству (1Цар.15:23).
Навуфей Изреелитянин был последовательным в послушании и не уступил наследства отцов даже царю, хотя за это ему пришлось расстаться с жизнью. Его сначала оклеветали, потом побили камнями, но виноградника он не отдал. Навуфей своей смертью, фактически, предрешил печальную судьбу Ахава. Пророк Илия, побуждаемый Господом, вынес царю приговор: «Ты убил, и еще вступаешь в наследство?.. так говорит Господь: на том месте, где псы лизали кровь Навуфея, псы будут лизать и твою кровь» (3Цар.21:19). Навуфей оставался непреклонным даже тогда, когда, возможно, другие продавали наследство отцов. Но именно на том клочке земли, который Навуфей отстоял ценой своей крови. Господь совершил Свои суды.
Дорогие друзья! Каждый из нас в Церкви Христовой – Навуфей. Каждому Бог дал какой-то участок труда, и дай нам Господь с верностью трудиться на нем. К нам нередко приезжают с Запада люди с богословским багажом знаний и предлагают: «Вы хотите трудиться, но у вас нет образования... Пустите нас в свои церкви, мы превратим их в прекрасный сад – всему научим вас…» Но весь вопрос в том, имеем ли мы право менять служение, принятое от Господа, на красивое богословское образование? Мы должны стоять на своем участке служения, сколько Бог даст сил, пока жизнь не кончится, пока Господь не отзовет, чтобы, приди к Нему, сказать: «Я не оставил своего служения, когда на меня клеветали, когда побивали камнями». В ответ на нашу верность Бог Сам будет посрамлять гонителей и противников и посылать новых стойких подвижников, которые будут с большой верностью отстаивать дело Божье.
Да сохранит нас Господь от паники Саула. «Народ разбегается, – ужасался он, – филистимляне наступают, а Самуил не приходит к назначенному времени...» Сколько сегодня разбегается служителей и рядовых членов! Один побежал за хорошей жизнью, другой торопится завести знакомство с влиятельными людьми, третий уехал в такую даль, что и семья не знает его адреса, – все зарабатывает деньги. И всех этих людей объединяет одно: они непослушны Богу, не научились живому упованию на Него. Нас ожидают более сложные и трудные времена. Да поможет нам Господь не повторить ошибки Саула, не впасть в непослушание и, когда многие верующие разбегаются из церкви, не устремиться с ними на своевольные пути, где нет голгофы нет трудностей, а самое главное – нет Бога. Какими бы ни были вокруг нас обстоятельства, будем стоять на месте, указанном Богом. Не уступим своего виноградника, будем стоять в вере до конца! Не будем дорожить своей жизнью, как Навуфей, а Господь пусть совершит, что Ему угодно.
Н. С.


Свет истинный (Вильям Арндт)

Вильям Арндт

Свет истинный

Существуют ли противоречия в Библии?

"Сие же написано, дабы вы уверовали, что Иисус есть Христос, Сын Божий, и, веруя, имели жизнь во имя Его."
Иоанна 20,31

Оглавление

ОБЩИЕ ВОПРОСЫ
Есть ли трудные места в Святом Писании?
Доктрина о богодухновенности Библии
Непогрешимость Библии
Некоторые принципы, которых также следует придерживаться при изучении трудных библейских фрагментов
ЧАСТЬ 1. ТРУДНЫЕ ДЛЯ ПОНИМАНИЯ ФРАГМЕНТЫ БИБЛИИ
Глава 1. Чудеса
Глава 2. Моральные трудности
Глава 3. Исторические затруднения
Глава 4. Писание и наука
Глава 5. Другие фрагменты
ЧАСТЬ 2. МНИМЫЕ ПРОТИВОРЕЧИЯ
Глава 1. Вводные размышления
Глава 2. Фрагменты исторического содержания из Ветхого Завета
Глава 3. Фрагменты исторического содержания из Нового Завета
Глава 4. Фрагменты доктринального свойства из Ветхого Завета
Глава 5. Фрагменты доктринального свойства из Нового Завета

ОБЩИЕ ВОПРОСЫ

Есть ли трудные места в Святом Писании?

Некоторым читателям может показаться, что название данного трактата "компрометирует" нашу Святую Книгу, и что нам вообще не следует говорить о наличии трудных фрагментов в Библии. Если Слово Божье дано людям для того, чтобы вести их ко спасению, то оно должно быть без пятна и порока - чистым и ясным. Если же при этом сказать, что Библия содержит трудности, то это очевидно будет противоречить ее божественному происхождению и ее возвышенному характеру - характеру нашего единственного руководства в достижении небесной жизни. Целью данной книги вовсе не является отрицание божественности, чистоты и понятности Писаний.
Но нам не следует, однако, забывать, что в самой Библии указывается на существование некоторых вещей, довольно трудно понимаемых. Пусть читатель откроет 2-е Послание Петра 3:16 в Святом Писании и прочтет, что Петр говорит о посланиях Павла. Он утверждает, что в них "есть нечто неудобовразумительное, что невежды и неутвержденные, к собственной своей погибели превращают, как и прочие Писания". Апостол не говорит, что все или многое в посланиях Павла является трудным для понимания; он ссылается лишь на "нечто" - то есть кое-что. Ну а если в посланиях Павла встречается такое, что можно назвать трудным, то вполне вероятно, что и в других разделах Библии также есть что-то такое, что не так просто понять.
Наш опыт подтверждает это. Человек, читающий Библию, то и дело наталкивается на фрагменты, которые заставляют его спрашивать: "Что это означает?" Подобно евнуху, читавшему пророчества Исаии (см. Деян.8:27-39), читатель приходит в недоумение от языка, который использовали святые - составители Библии. Многочисленные комментарии Писаний, написанные посвященными христианскими учеными, подтверждают, что трудные фрагменты то и дело встречаются в Библии. Хотя объяснение трудностей и не является основной целью библейских комментариев, наличие трудностей, по крайней мере, является одной из причин, по которым эти комментарии пишутся.
Библейские трудности, на которые указывают как друзья, так и враги Библии, очень разнообразны. При этом подавляющее большинство их как правило придумываются самими читателями и исчезают при вдумчивом, молитвенном изучении Библии. Некоторые трудности порождаются нашей неспособностью понять язык, которым пользовались святые - составители Библии при написании некоторых фрагментов. Другие трудности могут быть следствием скудости наших познаний относительно исторических, географических, экономических и социальных условий того времени, когда писались книги Библии. Некоторые люди утверждают, что они находят в Писаниях трудности морального плана, что в них содержатся спорные и даже вредные утверждения. Другие думают, что они нашли такие места, где наука и Библия противоречат друг другу, и утверждения последней нелогичны. Иногда кажется, что отдельные фрагменты противоречат друг другу, и на этом многие люди спотыкаются.
Целью данной книги является рассмотрение основных трудностей и мнимых противоречий, с которыми сталкиваются люди при чтении Библии. Трудности будут обсуждены в первом разделе книги, а противоречия - во втором ее разделе. Но, прежде чем брать какие-то конкретные фрагменты, нам хотелось бы рассмотреть вопрос о том, каким должно быть наше отношение к Библии в общем и целом. Прежде всего давайте рассмотрим доктрину о богодухновенности Библии.

Доктрина о богодухновенности Библии

Один из важнейших вопросов, обсуждаемых в Библии - касается ее собственной природы, происхождения и цели. Как Святое Писание говорит нам о Христе - Бого-Человеке и Спасителе - точно также оно говорит и о себе. Таким образом, затрагивая вопрос о богодухновенности Святого Писания, мы касаемся одной из его доктрин. Истинна эта доктрина или нет - это отдельный вопрос, который мы рассмотрим позже. Сейчас же давайте обратим внимание лишь на то, что Библия повествует сама о себе и, не вдаваясь в слишком подробные перечисления, упомянем лишь некоторые моменты, кажущиеся нам наиболее важными и убедительными.
Человек может читать Новый Завет самым внимательным образом, не замечая при этом, что в нем предлагается чистое и прямое свидетельство о характере Ветхого Завета. Вспомните, что наш Господь Иисус сказал об этом. Будучи искушаем дьяволом, Он побеждает врага посредством цитат из Святого Писания (Мат.4:1-11). Мы понимаем, что во времена Его земной жизни среди людей, Ветхий Завет был единственной существующей частью Святого Писания. "Написано" - говорит Он трижды. Какое величественное и могущественное заявление! В этом заявлении Ветхий Завет признается в качестве Божественной нормы, стандарта и авторитета. Иисус не собирается обсуждать цитируемый ветхозаветный текст, Он использует его для того, чтобы поразить сатану. Если бы мы даже ничего больше не услышали из уст Иисуса, то уже этих кратких заявлений было бы достаточно, чтобы понять, что Ветхий Завет рассматривался Им как Писание, обладающее Божественной властью.
Еще один фрагмент - Евангелие от Матфея (22:43-44), где Иисус, цитируя 109-й Псалом, говорит: "Как же Давид, по вдохновению, называет Его [т.е. Мессию] Господом?" Ссылаясь на эту святую песнь Давида, Иисус утверждает, что Давид создал ее "по вдохновению", то есть в Духе, или Духом, а именно - Духом Божьим.
Широко известны слова Иисуса, записанные в Евангелии от Иоанна (10:35): "... И не может нарушиться Писание". Это заявление должно рассматриваться не само по себе, отдельно, а в контексте. Иудеи обвинили Иисуса в богохульстве, потому что Он сказал, что Он и Отец - одно, приписывая Себе Божественность. Затем Он указывает им, что в их собственной Священной Книге, Ветхом Завете, слово "боги" используется для обозначение людей, принимающих Слово Божье, а именно - судей Израилевых. Фрагмент, на который Он ссылается - это стих 6 из 81-го Псалма: "Я сказал: вы - боги, и сыны Всевышнего - все вы". Аргумент Иисуса заключается в следующем: Сам Бог дал судьям Израилевым возвышенный титул - "боги", и этого никто не может у них отнять, ведь Писание не может быть нарушено, поскольку оно непогрешимо и обладает абсолютным авторитетом. Может ли тогда идти речь о чьем-либо оскорблении, если Он, пришедший из недра Отчего, с небес, называет Себя Сыном Божьим!? "И не может нарушиться Писание". Олшаусен прав, истолковывая в своих комментариях эти слова Иисуса следующим образом: "Святое Писание, являющееся выражением воли неизменного Бога, само по себе также является неизменным и не подлежащим обсуждению". Бог сказал это, и Его Словом никто не может пренебречь - так можно перефразировать данное высказывание нашего Господа. Это довольно отчетливо указывает на Божественное происхождение и авторитет Святого Писания. И особенно эффектно и впечатляюще данное высказывание Иисуса потому, что оно имеет отношение всего лишь к одному слову или выражению Ветхого Завета, а не к целой доктрине или какой-то глобальной истине. Это свидетельствует о том, что ни единым словом из Писания нельзя пренебречь, даже если это слово играет вспомогательную роль.

2 Послание к Тимофею 3:16

Один из основных фрагментов, который необходимо процитировать здесь - (2Тим.3:16): "Все Писание богодухновенно и полезно для научения, для обличения, для исправления, для наставления в праведности". Из этого фрагмента, собственно, и происходит термин "богодухновенность". Согласно контексту, Павел имеет ввиду, главным образом, Ветхозаветные Писания, с которыми Тимофей был знаком с детства (3:15). Но данная ссылка может также подразумевать и некоторую часть Нового Завета, в то время уже написанную и имевшую хождение, потому что в Первом Послании к Тимофею (5:18) Павел включает в понятие "Писание" и высказывание Иисуса, которое можно найти в Евангелиях от Матфея (10:10) и от Луки (10:7): "... Трудящийся достоин пропитания".
В некоторых версиях Библии, в том числе и в лютеровском переводе, фрагмент из Второго послания к Тимофею (3:16) дается в следующей интерпретации: "Каждое из Святых Писаний вдохновлено Богом и также полезно для научения, для назидания, для исправления, для наставления в праведности". Здесь апостол представляет учение о происхождении Священных Писаний, упоминаемых в предыдущем стихе. Он определяет их как "святые" и называет их "богодухновенными" - то есть вдохновленными Богом. В дословном переводе этот термин означает "вдохнутый Богом". Использованное здесь прекрасное образное выражение означает, что, подобно тому, как наше дыхание исходит от нас, так и Святое Писание исходит от Бога.
Иногда возражают, что Павел, согласно более позднему переводу, не приписывает этого качества всему Писанию, и что данную фразу следует, мол, истолковывать следующим образом: "Если Писание вдохновлено Богом, то оно полезно" и т.д., и что, следовательно, обоснование доктрины о богодухновенности Библии или ее части этим фрагментом, тогда, ничем не оправдано. В этом случае нам надлежит отвечать, что Павел, несомненно, не собирается делать только лишь некое гипотетическое заявление. Напротив, когда, вслед за своим замечанием о силе Святого Писания, сделанным в стихе 15, он заявляет, что все богодухновенное Писание также полезно для научения и т.д., беспристрастный читатель сразу же понимает, что апостол ссылается на то самое Писание, о котором он говорил раньше в столь высоких выражениях, и что он всего лишь подменяет наименование "святое" термином "Богодухновенное". "Все это богодухновенное Писание, - упоминает он, - также полезно для научения и т.д.",- в этом и состоит истинный смысл данного фрагмента.

Второе Послание Петра 1:21

Петр делает весьма примечательное заявление о святых людях, записавших Ветхий Завет, когда говорит в 2Пет.1:21: "...Святые Божии человеки, будучи движимы Духом Святым". Предшествующий стих указывает, что речь идет о Святом Писании ("Зная прежде всего то, что никакого пророчества в Писании нельзя разрешить самому собою", стих 20). Откуда же произошли эти Святые Писания? Их изрекали святые Божьи люди, однако они делали это в соответствии с тем, как Дух Божий двигал ими. То, что они изрекали, в известном смысле слова, было результатом их деятельности, но, все же, следует сказать, что это не было только "продуктом их деятельности", а также и Словом Духа Святого.
Некоторые фрагменты Ветхого Завета на иврите - т.е. на языке оригинала - приписывают авторство непосредственно Святому Духу. Так например, фрагмент из Псалмов (Пс.94:7-11) начинается вводными словами: "Как говорит Дух Святый" (Евр.3:7, см. также Евр.10:15). Можно упомянуть много других отрывков подобного содержания; но те фрагменты, которые мы уже процитировали, достаточно убедительно показывают, что, согласно Новому Завету, Ветхозаветные Писания ведут свое происхождение от Бога, причем, главным образом - от Духа Святого.

Статус Нового Завета

Ну а как быть с Новым Заветом? О нем также говорят слова из Писания, показывая, что Новый Завет имеет Божественное происхождение. Как свидетельствуют названия различных книг, они вышли из под пера апостолов и их помощников. Эти люди были наделены Духом Святым и сделаны Им непогрешимыми учителями церкви. Когда они говорили и писали, то на самом деле - это изрекал Дух Божий, говоривший и писавший через них. В доказательство этого важнейшего и далеко идущего утверждения мы можем привести фрагмент из Евангелия от Иоанна: "Утешитель же, Дух Святый, Которого пошлет Отец во имя Мое, научит вас всему и напомнит вам все, что Я говорил вам" (Иоан.14:23). В Евангелии от Матфея (10:20) сказано: "Ибо не вы будете говорить, но Дух Отца вашего будет говорить в вас". В 1-ом Послании к Коринфянам (2:13) Павел заявляет: "Что и возвещаем не от человеческой мудрости изученными словами, но изученными от Духа Святого, соображая духовное с духовным".
Читателю следует помнить также, что христианская церковь, согласно словам Павла, основывается не только на пророках, но также и на апостолах; фактически, апостолы упоминаются первыми (Ефес.2:20). Они ставятся наравне с вдохновленными Богом пророками древности. Их писания являются такими же богодухновенными, как писания Моисея и Исаии. Вспомните 2-е Послание Петра (3:2): "Чтобы вы помнили слова, прежде реченные святыми пророками, и заповедь Господа и Спасителя, преданную апостолами вашими". Вдобавок нам следует процитировать фрагмент, на который мы уже ссылались перед этим: "Как он говорит об этом во всех посланиях, в которых есть нечто неудобовразумительное, что невежды и неутвержденные, к собственной своей погибели, превращают, как и прочие Писания" (2Пет.3:16). Здесь читателю следует обратить внимание на слова "и прочие Писания". Петр говорит о посланиях Павла и ставит их наравне со всеми остальными Святыми Писаниями. Потому что, говоря об остальной части Библии, он использует слова "и прочие Писания". В таком случае совершенно очевидно, что, если мы рассматриваем Писания апостолов в свете Новозаветного учения, то они должны рассматриваться как Писания, имеющие Божественное происхождение, то есть Писания, порожденные Святым Духом.

Богодухновение не механистично

Здесь необходимо добавить несколько общих замечаний. Наряду с тем, что Библия совершено ясно указывает на использование Богом людей для написания [см. например (Мат.1:22): "А все сие произошло, да сбудется реченное Господом через пророка..."], в Писании нет утверждений, на основании которых мы могли бы заключить, что святые составители Библии были некими "роботами", механически "конспектировавшими под диктовку". Наоборот, доказательства, которыми мы располагаем, совершенно исключают такое предположение. Достаточно указать хотя бы на то обстоятельство, что послания Павла, будучи воистину богодухновенными, очевидно не являются чем-то таким, что он передает другим, как "секретарь"; напротив, совершенно ясно, что они проистекают из пламенного сердца истинного служителя Божьего. Вспомните Послание к Римлянам (15:15): "Но писал вам, братия, с некоторою смелостью, отчасти как бы в напоминание вам, по данной мне от Бога благодати". В Послании к Галатам (6:11) говорится: "Видите, как много написал я вам своею рукою". Утверждение о том, что Павел выступал в роли "машины, пишущей под диктовку" противоречило бы его собственным недвусмысленным заявлениям.
Более того, Писание учит, что не только какие-то отдельные фрагменты Библии, но вся она; и не только библейские идеи, но каждое слово Библии - произошло от Бога. Писание провозглашено богодухновенным, и мы знаем, что оно состоит из слов и предложений. "Написано",- говорит Спаситель, ссылаясь на конкретные, точные слова, записанные в Библии (Мат.4:1-11). Подобным же образом Павел, говоря о ветхозаветных пророчествах в Послании к Галатам (3:16), подчеркивает тот факт, что там используется единственное, а не множественное число: "Но Аврааму даны были обетования и семени его. Не сказано 'и потомкам', как бы о многих, но как об одном: 'и семени твоему', которое есть Христос". В его понимании, каждое слово Писания дано от Бога. Таким образом, мы должны отвергнуть точку зрения, что, мол, только идеи или доктрины Библии, а не каждое ее слово, могут считаться богодухновенными.

Доказательство достоверности Библии

В предыдущих разделах мы кратко рассмотрели - что Библия говорит о себе, то есть - библейскую доктрину о богодухновенности. Свидетельство Библии о своем характере и происхождении является основным фактором, побуждающим нас верить в то, что она вдохновлена Богом. Возражение, выдвигаемое против такой позиции, заключается в том, что богодухновенность Библии не может быть доказана тем, что она сама о себе говорит (или, как это еще называют "доказательством богодухновенности путем его априорного принятия"). Нам говорят, что, когда к нам приходит незнакомец, мы обычно не делаем о нем заключение на основании того, что он сам рассказывает о себе - такое заключение должно быть сделано какой-то третьей стороной, пользующейся нашим доверием. Однако, Библия доказала свою ценность и достоверность христианам. По этой причине они могут принимать ее заявления нисколько не смущаясь. Вы можете быть настроены достаточно скептично, когда к вам подходят незнакомцы и говорят о себе много лестных слов. Но если незнакомец оказывает вам какую-то услугу или помогает вам чем-то еще до того, как вы можете помочь ему, если он зарекомендовывает себя достойным доверия и надежным человеком - вы уже не сомневаетесь в его словах, когда он что-то рассказывает о себе.
Подумайте о том, каким образом Библия доказала свою истинность и достоверность! Она рассказала нам о наших грехах, показав нам, как в зеркале, состояние наших сердец. Она поведала нам о суде Божьем, которого мы заслуживаем - и наша совесть подтвердила, что мы заслуживаем этого страшного приговора. Затем она рассказала нам о той помощи, которую Бог уготовил по причине Своей любви нам, несчастным грешникам, говоря при этом столь убедительно и сердечно, что наши души растаяли, и мы с радостью приняли весть о милости Божьей, обретя в ней тот мир и покой, который мы напрасно искали повсюду. Более того, своим провозглашением примирения и прощения она воздействует на нашу жизнь таким образом, что мы становимся другими людьми, новыми творениями, служа Богу и ближнему своему от всего сердца, ревностно стремясь угодить нашему Отцу Небесному. Таким образом, Библия доказала, что обладает Божественной силой. Вы не откажете в доверии незнакомцу, который помогает вам во многом, который рискует своей собственной жизнью для того, чтобы спасти вашу жизнь, когда вы в опасности, и который ведет вас к пониманию того счастья, к которому вы так долго и безрезультатно стремились. Он перестает быть незнакомцем и превращается в вашего друга. И вы отбрасываете всякую мысль о том, что для составления мнения о нем вам необходимо свидетельство третьей стороны. Подобным образом христиане воспринимают Библию. Достоверность этой Книги очевидна. Почему мы верим во все остальное, что она говорит, но сомневаемся в том, что она поведала нам о своем происхождении?

Непогрешимость Библии

Естественным следствием доктрины о богодухновенности Библии является учение о ее непогрешимости. Если Библия целиком и полностью происходит от Бога, то она непогрешима. Бог - мы уверенны в этом - не ошибается и не обманывает нас. Если бы это было не так, то Он не был бы Богом - Святым, всеведущим Создателем. Поскольку Божественное происхождение Библии у нас не вызывает сомнений, ее непогрешимость становится чем-то само собой разумеющимся. Кроме того, существуют достаточно конкретные библейские заявления, подтверждающие непогрешимость Писания. Псалом 118 содержит несколько особых заявлений на этот счет. В стихе 160 мы читаем: "Основание слова Твоего истинно, и вечен всякий суд правды твоей". Стих 140 превозносит Писание следующим образом: "Слово Твое весьма чисто, и раб Твой возлюбил его". К новозаветным Писаниям применимы слова Павла: "Итак, братия, стойте и держите предания, которым вы научены или словом, или посланием нашим" (2Фессал.2:15). Эти цитаты подразумевают, что писания апостолов и пророков не содержат ошибок.

Лейтмотив Библии - Христос и даруемое Им спасение

Одна из огромных опасностей для людей, начинающих заниматься исследованиями, подобными нашим, заключается в том, что Библия может стать для них книгой глубочайших удивлений и проблем, овладевающих их вниманием и поглощающих их силы настолько, что у них не остается времени для рассмотрения и чтения остальных вопросов Писания. Они читают и изучают только трудные места. Бывает очень прискорбно, когда кто-то использует Книгу Жизни таким образом.
То же самое можно сказать о человеке, читающем Библию только ради содержащихся в ней возвышенно-поэтических фрагментов или ради ее чистого и убедительного языка. Это касается также и человека, который хочет использовать ее только лишь как источник фактов в исторических и археологических исследованиях, а также студентов, которым было сказано, что Библия содержит несколько наилучших из когда-либо написанных рассказов, и которые листают Священную Книгу в поисках великих литературных сокровищ. Эти люди по-своему правы - в Библии содержится все, что они ищут, и, тем не менее, они заблуждаются, потому что, в поисках литературных перлов, они упускают одно воистину драгоценное сокровище - прощение Божье, полученное в результате жертвы Иисуса Христа. Эти люди так же глупы, как заключенный, получивший от правителя письмо о помиловании, но восхищающийся при этом конвертом, печатью, прекрасным почерком правителя, не читая содержания письма.
Цель Писаний прекрасно отражена Павлом во 2-ом Послании к Тимофею (3:15-17): "Притом же ты из детства знаешь священные писания, которые могут умудрить тебя во спасение верою во Христа Иисуса. Все Писание богодухновенно и полезно для научения, для обличения, для исправления, для наставления в праведности, да будет совершен Божий человек, ко всякому доброму делу приготовлен". Для того, чтобы привести нас к вере в Иисуса Христа, для того, чтобы учить нас Божественным небесным истинам, для того, чтобы исправлять нас, когда мы ошибаемся или становимся на порочный путь, для того, чтобы рассказывать нам о путях, которые угодны нашему Богу, и, наконец, для того, чтобы вести нас на Небеса - вот для чего нам дана Библия. Ее цель духовна. Когда мы сталкиваемся с отдельными трудностями, нам полезно иметь это ввиду. Когда мы находим информацию исторического характера скорее скудной и недостаточной, когда наше любопытство не удовлетворяется тем, что нам предлагается, когда нам не предоставляется научных данных и доказательств, давайте спросим сами себя - не порождается ли эта разочаровывающая нас черта той особой целью Библии - ведением нас ко спасению через веру во Христа Иисуса.

Библия - понятная Книга

Рассматривая фрагменты Писания, названные трудными, мы должны придерживаться основного принципа, заключающегося в том, что Библия - ясная Книга, несмотря на все разговоры о туманных разделах и огромное количество комментариев. Некоторые мелочи в ней могут быть покрыты завесой тайны, но две великие темы Писаний - грех и милость или Закон и Евангелие - преподносятся с изумительной ясностью, и слушатель, сердце которого настроено на эти центральные темы, находит уроки, преподносимые ему Писанием, совершенно понятными. Мы прекрасно знаем, что некоторые люди называют Писание безнадежно туманной Книгой - чаще всего это люди, пытающиеся понять нечто такое, что нашим ограниченными разумом охватить просто невозможно: природу Бога, сотворение мира из ничего, тайны, связанные с Христом и Его деяниями, воскрешение мертвых в конце света и тому подобные явления. Люди, открывающие Библию для того, чтобы найти в ней информацию, скажем, о том, посредством каких химических процессов всемогущий Иисус превратил воду в вино, будут очень сильно разочарованы. Библия повествует нам о Боге и о Его деяниях, но не объясняет их посредством каких-то научных формул.
Это делает многие разделы Библии неприемлемыми для того, кто склонен отвергать как неправду, все, что он не способен объять своим разумом. Христиане, однако, полностью полагаются на силу и истинность Божью, а потому не испытывают особых затруднений при чтении Святого Писания. Хотя они и не могут продемонстрировать истинности библейских утверждений путем лабораторных экспериментов, им совершенно ясно - что означают эти заявления. Например, им и в голову не приходит называть библейский фрагмент, в котором повествуется о воскрешении Лазаря, умершего несколько дней назад, туманным и сомнительным. Разумеется, они не могут объяснить с научной точки зрения, как Иисус совершил это чудо (кроме ссылки на божественность Господа) - но рассказ об этом великом чуде не содержит ничего, что они могли бы назвать туманным. С этой позиции мы можем понять фрагменты Писания, называющие Библию светом: "Слово Твое - светильник ноге моей и свет стезе моей" (Пс.118:105); "Откровение слов Твоих просвещает, вразумляет простых" (Пс.118:130); "И притом мы имеем вернейшее пророческое слово; и вы хорошо делаете, что обращаетесь к нему, как к светильнику, сияющему в темном месте, доколе не начнет рассветать день и не взойдет утренняя звезда в сердцах ваших" (2Пет.1:19).

Некоторые принципы, которых также следует придерживаться при изучении трудных библейских фрагментов

Существует еще несколько общих принципов, которые необходимо иметь ввиду изучающим Писание людям, при встрече с вызывающими у них затруднения библейскими фрагментами. Мы не собираемся пускаться в долгие и утомительные дискуссии на эту тему, но все же надеемся, что приведенные в данном разделе тезисы будут полезными для читателя:
1. Столкнувшись с библейским фрагментом, вызывающим у вас затруднения, читайте его с молитвой. Что делает послушный и любящий ребенок, когда слышит слова своего отца, поначалу вызывающие у него возражения? Он не бросается "сломя голову" критиковать и отвергать их, но просит объяснений. Давайте и мы, столкнувшись с непонятным фрагментом в Святом Писании, уподобимся такому любящему чаду. Многие препятствия будут удалены с нашего пути, когда мы обратимся к Богу с молитвой о помощи и свете. Великое обетование: "Просите, и дано будет вам; ищите, и найдете; стучите, и отворят вам" (Лук.11:9) исполнится, и страницы Священной Книги станут более ясны нам.
2. Кроме молитвы, не забывайте о духе смирения. Люди, открывающие Библию с уверенностью в том, что их интеллектуальные возможности достаточно велики для решения всех трудностей, очень скоро либо изменят это свое мнение, либо погрязнут в неверии. Нам никогда не следует забывать молитву Иисуса: "Славлю Тебя, Отче, Господи неба и земли, что Ты утаил сие от мудрых и разумных и открыл то младенцам; ей, Отче! ибо таково было Твое благоволение" (Мат.11:25-26). Для принятия откровений Божьих необходимо смиренное сердце. Гордые и надменные будут изгнаны прочь голодными от обильно накрытого стола, с пира Слова Божьего, в то время, как смиренные и покорные найдут манну для пропитания своих истощенных душ.
3. Еще один важный совет необходимо дать тем, кто говорит о том, что в Писании много трудных и непонятных выражений: не останавливайтесь на однократном или двух кратном прочтении фрагмента, вызвавшего у вас вопрос. Перечитывайте его снова и снова. Опыт показывает, что настойчивость в изучении трудных разделов Писания часто дает удивительные результаты.

Писание само себя истолковывает

4. Один из основных принципов истолкования Библии: не ищите дополнительных источников, дайте Библии самой объяснить себя. Применение этого принципа, не только помогает избегать общераспространенных ошибок, но позволяет преодолевать трудности, неразрешимые никаким другим путем. Например, все мы знакомы с восклицанием нашего Спасителя, произнесенным на кресте: "Боже Мой! Боже Мой! для чего Ты Меня оставил?" (Мат.27:46; Марк.15:34). Многие удивляются, зачем Матфей и Марк, после описания этой реплики, рассказывают нам о том, что один из стоявших около креста взял губку, пропитал ее уксусом и, прикрепив ее на шест, дал Иисусу пить. Полное объяснение содержится в Евангелии от Иоанна (19:28), где нам сообщается о том, что Иисус произнес еще одно слово: "жажду" - это и побудило одного из людей, стоявших поодаль, совершить описанный выше поступок.
Приведем еще пример. Многие люди недоумевают, читая об Исаве следующие слова: "Ибо вы знаете, что после того он, желая наследовать благословение, был отвержен; не мог переменить мыслей отца, хотя и просил о том со слезами" (Евр.12:17). Читатель может подумать, что Священная Книга говорит здесь о том, что Исаву не дано было позволения на покаяние, хотя он и выражал желание стать другим человеком. Но давайте сопоставим Писания. Вернувшись к Книге Бытие (27:34-40), где впервые повествуется история об Исаве, мы обнаруживаем, что наши затруднения в понимании описанного выше фрагмента исчезают сами собой. Фрагмент из Книги Бытие показывает нам, что "покаяние", которого искал Исав со слезами, на самом деле было попыткой уговорить своего отца изменить решение и благословить также и его, Исава. Греческое слово "покаяние" буквально означает "изменение мнения или мыслей". Таким образом, Исаву было отказано не в личном покаянии, в смысле изменения состояния собственного сердца; ему не удалось побудить отца изменить свое решение.
Когда Христиане читают инструкции о ветхозаветных жертвоприношениях, у них может вызвать удивление - зачем Богу понадобилось учреждать эти многочисленные кровопролитные обряды. Эта тема слишком сложна для того, чтобы рассматривать ее в одном кратком параграфе, но следует подчеркнуть все же, что терпеливый читатель Писания найдет ответ на этот вопрос в самой Библии. В Послании к Евреям мы читаем: "Закон, имея тень будущих благ, а не самый образ вещей, одними и теми же жертвами , каждый год постоянно приносимыми, никогда не может сделать совершенными приходящих с ними" (10:1). Закон был лишь тенью тех благ, которые должны были прийти в будущем, пишет апостол. Эти слова проливают свет на ветхозаветные обряды, которые мы столь часто склонны считать бессмысленными. Жертвоприношения, как утверждается в этом заявлении, не могли сделать совершенными тех, кто приносил их - но они являлись как бы тенью, предвестником тех благ, которым суждено было прийти. Они указывали на будущее, а потому были пророческими, направляя пристальный взгляд поклоняющихся Богу людей на ту единственную, великую жертву, которая должна была полностью искупить все грехи. Таким образом, Писание истолковывает само себя.
5. И снова необходимо напомнить, что, читая английский (равно как и русский) перевод Библии, мы имеем дело всего лишь с переводом. Хотя большинство переводов Библии достаточно точно передают содержание оригинального текста, все же всегда остается вероятность, что какой-то трудный стих или какое-то особенное слово переведены не совсем точно. Обращение к оригинальному тексту - древнееврейскому, греческому, арамейскому или же просто к другому переводу - позволяет очень быстро прояснить возникающие затруднения. Например, рассмотрим фрагмент (3:20) из послания к Филиппийцам, где в одной из английских версий Библии сказано: "Наш же разговор на небесах". Данное заявление туманно для большинства читателей. Даже тем, кто может припомнить, что английское слово "разговор" в прошлом использовалось для обозначения таких понятий, как "поведение", "образ действия" и "руководство" - все равно данное высказывание Павла покажется малопонятным. Однако, туман рассеивается, как только мы обращаемся к другой версии перевода Библии, где сказано: "Ибо наше гражданство на небесах". Какой же поток света проливает слово "гражданство" на данный фрагмент, и до чего же прекрасно и величественно звучит этот стих в таком варианте перевода! Живя здесь, на земле, мы на самом деле являемся гражданами небес - там наш истинный дом.

Истолкование образных высказываний

6. Кроме того, мы не должны упускать из виду, что многие фрагменты и разделы Писаний написаны образным языком. Все, читавшие Библию, сразу же подумали о Книге Откровений, которая полна поразительных символов и образов. Все согласятся, что образный язык не следует понимать буквально. Это исказило бы смысл сказанного. Когда писатель использует метафоры, он рассчитывает, соответственно, что читатели поймут его метафорически. Например, когда в Писании говорится о "деснице" - т.е. правой руке Божьей, это вовсе не означает, что Бог имеет человеческое тело. В этом случае мы имеем дело с образным выражением, которое лишь указывает на могущество Божье. Это метафора, которую мы и сами употребляем по сей день. Например, когда мы говорим, что какой-то политический диктатор "мощной рукой сокрушил оппозицию" - никто не принимает этого выражения буквально.
Однако, справедливо и обратное: библейские выражения, не являющиеся образными высказываниями, следует и понимать не символически, а дословно. Грань между этими двумя типами языка не всегда легко выявить. И здесь снова читатель, изучающий Библию с молитвой и смирением в сердце, добьется прогресса в видении и познании Священных Писаний.
7. Еще один важный принцип истолкования Библии заключается в том, что мы должны искать объяснения неясных и образных библейских фрагментов в тех разделах Библии, которые ясны и не содержат метафор. Неважно, чьему перу принадлежат изучаемые разделы, важно лишь то, чтобы мы интерпретировали менее понятные библейские фрагменты в свете разделов, являющихся бесспорно ясными. Единство Святых Писаний, тот факт, что у всех книг Библии - от Бытия до Откровения - один Автор, побуждает нас применять этот принцип при истолковании любой части Библии. Отсюда следует, что, поскольку Новый Завет является исполнением Ветхого, мы должны истолковывать Писания Ветхого Завета при помощи фрагментов Нового Завета. Действуя наоборот, мы совершали бы несправедливость по отношению к нашей Священной Книге.

Контекст

8. Нам надлежит помнить также о необходимости внимательного изучения контекста каждого рассматриваемого нами фрагмента. Сколь несправедливо, например, принимать слова Иисуса "Так поступай, и будешь жить" - в отрыве от контекста, от темы того конкретного разговора, в ходе которого они были произнесены, и истолковывать их так, словно Иисус учил обретению праведности делами. Исследовав контекст, в котором эти слова прозвучали, мы видим, что Иисус говорит их уверенному в своей праведности законнику, который только что процитировал две главные заповеди Закона, и которому Иисус хочет объяснить недостаточность и тщетность всех его жалких усилий. Подобным же образом слова Иисуса, сказанные о грешной женщине: "Прощаются грехи ее многие за то, что она возлюбила много" (Лук.7:47) могут быть истолкованы таким образом, что любовь, мол, позволяет добыть прощение. Однако, изучение контекста, особенно притчи Иисуса, рассказанной по этому поводу (стихи 40-43), показывает, что любовь, о которой идет речь здесь, является результатом прощения - милость и благодать порождают любовь.
9. Наконец, при изучении трудных фрагментов, необходимо не упускать из виду исторические обстоятельства, связанные с описываемым событием или фактом. Нередко внимательное исследование времени жизни автора той или иной книги Библии и обстоятельств, при которых он писал, проливает свет на значение высказываний, поначалу вызывающих удивление. Например, когда Иоанн говорит: "... Всякий дух, который не исповедует Иисуса Христа, пришедшего во плоти, не есть от Бога..." (1Иоан.4:3), мы удивляемся такому описанию духов антихриста. Почему они характеризуются как духи, которые не исповедуют, что Иисус Христос пришел во плоти? Все становится на свои места, когда мы узнаем, что Иоанн в данный момент противостоит лжеучителям, настаивающим на том, что Иисус, живший на земле, отличается от Христа, Мессии, и что Мессия не принимал человеческого обличья в Нем (в Иисусе). Именно противостоя этим еретикам, Иоанн пишет: "И Слово стало плотию и обитало с нами" (Иоан.1:14).
Если следовать приведенным выше кратким руководствам, ни в коей мере не претендующим на то, чтобы считаться исчерпывающими, то большинство трудностей, с которыми сталкиваются люди при чтении Библии, исчезают сами собой, и Библия становится Книгой приятной и наполненной глубоким содержанием.
Теперь мы рассмотрим некоторые библейские фрагменты, традиционно считающиеся трудными для понимания. Мы надеемся, что, ознакомившись с тем, как можно преодолеть данные трудности, читатель сможет самостоятельно решить многие другие проблемы и спорные вопросы, которые не включены в данную книгу.

ЧАСТЬ 1. ТРУДНЫЕ ДЛЯ ПОНИМАНИЯ ФРАГМЕНТЫ БИБЛИИ

Глава 1. Чудеса

Сущность чудес

Библию часто критикуют за то, что она описывает явления невероятные, или "очевидно невозможные". Говоря другими словами, Библия описывает чудеса - как исторические факты. Рассматриваемые явления критикуются не за то, что они туманны и непонятны, но потому, что они, де, невозможны и просто недостоверны. Очевидно, что существует множество библейских фрагментов, вызывающих у людей подобные трудности, и нам следует рассмотреть их немного более подробно. Чудо - это явление, находящееся за пределами человеческих возможностей - как с точки зрения его осуществления, так и с позиции его объяснения. Чудо - это явление не "неестественное", а сверхъестественное. Иногда оно может выглядеть совсем как естественное событие, но условия, при которых оно происходит, таковы, что мы классифицируем его, как чудо - например, когда дождь вызван молитвой, как это произошло в случае с Илией (3Цар.18:41-46; Иак.5:17-18).
Когда происходит чудо, это значит, что Сам Бог вмешивается и позволяет почувствовать Свое присутствие каким-то особым образом. В Египте произошел разрушительный град, когда фараон отказался отпустить детей Израилевых , во исполнение веления Божьего (Исх.9:22-35). Хотя град и является совершенно естественным явлением природы, именно тот, особый град был чудом по причине своей невиданной силы, а также потому, что он был послан Богом - в виде особого знамения и наказания беззаконий египетского фараона. В Библии много свидетельств о чудесных событиях. Череда этих событий начинается в первой главе - с истории о сотворении мира - и продолжается до самой последней главы, где записана весть ангела, принесшего откровение Иоанну (Откр.22:8). Все эти чудеса очень различны: одни происходят с природой, другие с людьми; некоторые из них видимы человеческому глазу, некоторые - невидимы; одни исцеляют, другие наказывают; какие-то происходят без посредничества людей, а какие-то - через пророков и апостолов. Если бы мы изъяли из Библии все, связанное с чудесами, как мало в ней осталось бы!
Почему некоторые люди отвергают библейские свидетельства о чудесах?
Именно чудеса, засвидетельствованные в Писаниях, являются главным камнем преткновения для многих людей, когда их просят подчиниться руководству Библии. Неверующие и агностики, публично, во всеуслышание отрицающие Божественность Писаний - такие, как Томас Пейн, Вольтер и Роберт Ингерсолл - особенно яростно нападали на библейские чудеса. В своих критических выступлениях они настаивали на том, что чудеса невозможны, и что, следовательно, все эти рассказы о сверхъестественных явлениях - не могут быть правдой. Чудеса не происходят в наши дни, точно также они, мол, не происходили и в древности - такова их аргументация. Что нам сказать на это?
Если человек не верует в Бога, сотворившего всю вселенную - небо и землю и все, что они содержат - и управляющего всем этим, то он, естественно, отвергает и свидетельства Писаний о чудесах. Атеист поступает вполне последовательно и соответственно своей позиции, когда отказывается верить в то, что чудеса возможны. Но мы надеемся, что ни один читатель данной книги не будет разделять позиции безумца, говорящего в сердце своем: "Нет Бога" (Пс.13:1). Бессмысленно спорить с такими людьми о правдоподобности Святых Писаний. Для того, чтобы такая дискуссия могла быть плодотворной, нужно сначала достичь согласия в более фундаментальном вопросе, а именно - в вопросе о существовании Бога. Все библейские повествования, прежде всего, предполагают, что Бог существует, и что Он воздает тем, кто усердно ищет Его (Евр.11:6).
Нельзя отрицать, однако, что существуют люди, не желающие быть атеистами, но, тем не менее, сомневающиеся в возможности чудес. Они считают, что Бог действует в соответствии с определенными законами - законами природы, и не может произойти ничего такого, что противоречит этим законам. Такая позиция слишком необычна - отвечаем мы - чтобы ее можно было принять. С одной стороны - верить во всемогущего и всеведущего Бога, а с другой стороны - отрицать то, что Он может отменить, приостановить или переступить законы природы - это очевидное противоречие. Кто же, в конце концов, является Богом - законы природы, или же Тот, Кто создал природу, вместе со всеми ее законами?

Два важных замечания о чудесах

Рассматривая данный вопрос спокойно и беспристрастно, мы должны отметить, что начинать с утверждения о том, что чудес не бывает - просто ненаучно. Откуда человек может знать об этом? Наука требует от исследователя открытого, не закомплексованного разума. Вопрос о том, происходят ли на свете чудеса, имеет право на такое же к себе отношение, как и все другие вопросы. Позиция Вольтера, которому принадлежит заявление о том, что даже если бы чудо произошло на базаре, на его глазах, он не принял бы его - в высшей мере ненаучна. Единственный вопрос, который действительно можно задать, так это: "Существуют ли доказательства того, что чудеса, засвидетельствованные в Писаниях, действительно имели место?"
В замечательной брошюрке по коренному критицизму Евангелия (Die Modernen Darstellungen des Lebens Jesu) Герхард Ухлхорн, прославленный немецкий теолог, рассматривает вопрос о том, является ли позиция людей, считающих, что библейских чудес не происходило, логичной с научно-исторической точки зрения. Ради чистоты аргументации, он не упоминает о богодухновенности Писаний. Одно чудо, - подчеркивает он, - здравомыслящий критик вынужден будет принять, и это чудо - величайшее из всех чудес: воскресение Христа. Даже если кто-то и рассматривает Новый Завет исключительно как собрание обычных человеческих документов, он вынужден согласиться, что это событие имело место. Доказательств этого больше чем предостаточно. К такому же заключению, например, приходит английский автор, опубликовавший в 1930-ом году, под псевдонимом Франк Морисон, книгу "Кто сдвинул камень?" Что делает вывод Морисона наиболее впечатляющим, так это то, что он начал с доказательства факта, прямо противоположного тому, который в конце концов он признал истиной. Случаи с Лордом Лайттлетоном и Гилбертом Вестом также являются очень примечательными. Первый из них взялся опровергать тот факт, что при обращении Павла произошло чудо, второй - решил опровергнуть факт воскресения Христа. Когда они встретились для того, чтобы сравнить результаты своей работы, им пришлось признать свое бессилие перед аргументами Библии. Автор данной книги не собирается пускаться в пространную дискуссию с целью доказательства воскресения нашего Спасителя. Мы должны вполне удовлетвориться цитатой одного параграфа из книги Фредерика В. Фаррара "Жизнь Христа" (глава 62), где он собирает и кратко резюмирует факты, которые вынужден будет признать даже неверующий, если он, конечно, здравомыслящий человек:
"То, что Его тело не было убрано из могилы Его врагами; то, что отсутствие тела вызвало глубочайшее изумление среди Его учеников, некоторые из которых отнеслись к этому даже с долей сожаления и тревоги; то, что впоследствии они убедились - и тому было много доказательств - что Он действительно воскрес из мертвых; то, что за эту веру они всегда были готовы отдать собственные жизни; то, что эта вера произвела полное и глубокое изменение их характеров, сделав робких смелыми, а слабых - неотразимо сильными; то, что они были неспособны к сознательной лжи, и что, даже если бы это не было так, - сознательная ложь никогда не смогла бы стать инструментом убеждения неверующих и возрождения морали этого мира; то, что на вере в воскресение были основаны такие явления, как почитание первого дня недели, и все основы христианской церкви - все это факты, которые даже самый большой скептик, если он хочет быть искренним, вынужден - пусть неохотно и медленно - но все же признать".
Твердо веруя, таким образом, что даже чисто историческое доказательство воскресения Иисуса является абсолютно убедительным, мы говорим, что здесь мы имеем дело с чудом, принятие которого не обусловлено верой в непогрешимость Библии - речь идет о чуде, как историческом факте, который невозможно опровергнуть. Но если имело место это чудо, то следует признать и возможность чудес вообще, а тогда позиция тех, кто отрицает возможность чудес - уже не выдерживает никакой критики. Подобные рассуждения должны помочь людям, не признающим библейских свидетельств о событиях, связанных с чудесами, преодолеть предрассудки и слушать весть, которую несет нам Святое Писание.

Чудеса в наши дни

"В наши дни чудес не происходит", - говорят нам. Почему же тогда мы верим, что они были в прошлом? Но правда ли то, что чудесных событий больше не происходит? Лишь очень немногие верующие в Спасителя не могут вспомнить ни одного случая, когда Бог услышал их молитвы и оказал им необходимую помощь в ситуации, казавшейся совершенно безнадежной.
Некоторое уменьшение чудес и знамений в наши дни часто объясняется тем, что чудеса сейчас не нужны в таком объеме, как это было в дни основания церкви - и подобное объяснение не кажется "натянутым". В те времена, когда ученики Иисуса повсеместно сталкивались со скептицизмом и неверием, когда с уст людей не сходил вопрос: "Как эти люди докажут, что новая весть, провозглашаемая ими, истинна?" - существовала насущная необходимость подтверждения их слов какими-то особыми деяниями Божьими. Теперь, когда церковь основана, вполне достаточно того, что эта весть подтверждается действием Духа Святого в жизни христиан. Отсутствие эффектных и впечатляющих чудес и знамений в наши дни, таким образом, вполне объяснимо.

Ясность свидетельств

Если мы рассмотрим некоторые библейские свидетельства о чудесах немного более прагматически, то вскоре убедимся, что эти повествования не нуждаются в большом количестве пояснений, что имело бы место, если бы они были неясными. Они чудесны и впечатляющи, они порождают благоговение, но, как правило, их нельзя назвать туманными или неясными.
Рассказ о разрушении стен Иерихона может понять любой, даже самый заурядный читатель. К нему не требуется никаких комментариев. Каким образом Бог совершил это, какие невидимые силы Он задействовал, чтобы сокрушить мощную крепостную стену и повергнуть ее на землю - может быть это было обычное землетрясение, прокатившееся по месту событий с такой силой, что стены растрескались и рухнули - мы не можем этого сказать, потому что библейское повествование ничего не сообщает нам об этом. Но нам важно подчеркнуть здесь не само событие, которое может показаться туманным и непонятным, а то, почему это событие произошло и как оно выглядело. Если мы веруем в то, что Бог всемогущ и что Он может таинственным образом вмешаться - и вмешается - чтобы помочь Своим чадам, тогда подобные свидетельства о чудесах не создадут для нас никаких затруднений.

Никаких "странных" чудес

Еще одна достойная внимания особенность состоит в том, что многие чудеса происходят в рамках того, что мы называем естественными законами природы, хотя, в то же самое время, преступают их. Читая эпизод из Евангелия от Матфея (14:13-21), мы думаем: "Как мог Иисус накормить пять тысяч человек?" Он мог бы утолить их чувство голода одним словом - для Бога нет ничего невозможного. Но, вместо этого, Он произвел хлеб, чтобы накормить людей, утолив их голод и поддержав их жизнь обычным, традиционным для людей путем. Когда детей Израилевых преследовал фараон, и казалось, что уйти от преследования невозможно, потому что впереди непреодолимым препятствием простиралось море, Бог создал такой путь, что иудеи смогли без труда переправиться на другой берег. Совершенно ясно, что, проявив Свое всемогущество, Он мог бы спасти их от фараона и каким-то другим путем. Например, Он мог бы запросто перенести всех их в безопасное место по воздуху. Однако, вместо этого - Израильтянам самим пришлось продвигаться точно также, как они шли до того.
Вытекающий отсюда вывод очень важен. Бог не совершает "странных" (эксцентричных) чудес. Он помогает Своим чадам, применяя Свою силу - но, как правило, использует те же самые пути, которыми люди обычно получают Его дары. В одной стране происходит засуха и, как следствие - голод. Помощь приходит от Бога не в форме золота, падающего с небес, но в виде дождя и нескольких урожайных лет. Безнадежный больной, умирающий от рака, обращается к Богу с молитвой о помощи. Бог сохраняет ему жизнь, но не каким-то таинственным, непонятным образом, а при помощи операции и лекарств. Бедствия, обрушивавшиеся на Египет, очень поучительны, если рассматривать их в этом свете (Исх.7-12). Почти во всех случаях они внешне выглядели так, как могло бы произойти и при естественном развитии событий. И, тем не менее, в каждом из них присутствовал элемент чуда, проявлявшийся в выборе времени, когда случалось каждое конкретное бедствие, а также в его особой силе.

Несколько чудес в Назарете

Библейский фрагмент из Евангелия от Марка (6:5-6), описывающий посещение Иисусом Назарета, требует некоторых комментариев. Нам сказано: "И не мог совершить там никакого чуда; только, на немногих больных возложив руки, исцелил их. И дивился неверию их". Отрицается ли в данном фрагменте тот факт, что Иисус - всемогущий Бог? Ничего подобного! Здесь просто подчеркивается, что для принятия даров Божьих необходимо соответствующее отношение - то есть, желание принять - со стороны людей, что наш Господь не будет насильно служить никому и все, настойчиво отказывающиеся принять предлагаемое им Богом, ничего от Него не примут. Конечно, это желание принять - само по себе - также является даром Божьим. Но в данном случае мы познаем истину, что чудесные деяния Божьи не совершаются по отношению к тем, кто отвергает их.

Исцеление бесноватого мальчика

Некоторые читатели могут прийти в недоумение от того, что сказано в Евангелии от Марка (9:29): "И [Иисус] сказал им: сей род не может выйти иначе, как от молитвы и поста". Иисус адресовал эти слова Своим ученикам. Путешествуя по Галилее, они совершали чудеса исцеления и изгоняли демонов. В случае, описанном в Евангелии от Марка (9:14-29), однако, ученикам не удалось изгнать злого духа. Иисус упрекает их в неверии, но в заключение говорит: "Сей род не может выйти иначе, как от молитвы и поста". Так требовалось ли в данном случае что-то еще, помимо веры? Нуждается ли в изменениях или дополнениях высказывание Иисуса, в котором Он утверждает, что вера является достаточным условием для того, чтобы передвигать горы, и следует ли ввести в него оговорку, что все это, мол, верно, кроме некоторых случаев демонической одержимости? Дело в том, что Иисус имел ввиду вовсе не это. Он напоминает Своим ученикам, что несчастье, с которым столкнулся тот бедный мальчик, было столь ужасающим и сильным по своей сути, что для того, чтобы помочь ему нужна была очень сильная вера; говоря другими словами - прежде, чем начинать битву с сатанинскими проявлениями, необходимо укрепить свою веру пылкой, искренней молитвой и постом.

Чудеса в ранней церкви

В ранней церкви многие верующие были наделены невиданными чудесными силами и способностями, как это следует, например, из 12-ой и 14-й глав 1-го Послания к Коринфянам. Особенно показателен фрагмент (12:8-10) из 1-го Послания к Коринфянам. Можно обратить внимание на то, что некоторые из духовных даров, упоминаемых Павлом, могут быть классифицированы как сверхъестественные, в то время, как другие нельзя назвать таковыми. Но апостол всех их называет дарами Духа. Некоторым из членов церкви в Коринфе было дано слово мудрости. Очевидно, их дар состоял в способности давать мудрые советы, основанные на Слове Божьем. Другим было дано слово знания, то есть способность распознавать глубокие тайны Писания и надлежащим образом высказывать свои размышления на эти возвышенные темы. Некоторые приняли "веру", что, вероятно, означает, какую-то особую или сверхъестественную веру, сильную настолько, что они могли противостоять самым неистовым и яростным нападкам. Другие были наделены даром исцеления, то есть способностью чудесным образом лечить больных.
Кроме того, в ранней церкви были люди, получившие способность просто творить чудеса, то есть совершать нечто могущественное и сверхъестественное. Святой Дух давал им особые откровения, которые они провозглашали и применяли с проникновенной, захватывающей силой. Иногда они также предсказывали события будущего. Кое-кто получил способность распознавать духов, то есть определять - посланы ли Богом люди, пришедшие откуда-то и называющие себя учителями, или они просто самозванцы. Вероятно, наиболее необычным, с нашей точки зрения, был дар, описанный, как "разные языки", и, насколько мы можем судить, представлявший собой особую разновидность речи, которую никто не мог понять, кроме человека, обладающего даром истолкования языков. Были также люди, получавшие этот дар истолкования. Все это говорит о том, что основанное Павлом собрание верующих в Коринфе было щедро наделено чудесными дарами, и у нас нет оснований полагать, что Павел приводит в данном фрагменте своего послания исчерпывающий перечень даров, которыми были наделены члены того собрания. В других церквях также могли иметь место подобные проявления сверхъестественных способностей. Помня об этом, мы можем легче понять - почему ранняя церковь стремительно росла и укреплялась, несмотря на ожесточенное противостояние со стороны иудеев и язычников.

Совершаются ли чудеса людьми в наши дни?

В этой связи давайте рассмотрим повнимательнее фрагмент из Евангелия от Марка 16:17-18 (см. также Лук.10:19), где Иисус дает обетование о том, что верующих будут сопровождать чудеса. Не следует ли в таком случае признать правоту некоторых современных групп верующих, ссылающихся на чудесные исцеления, происходящие среди них, как на доказательство того, что они обладают истиной, и того, что их доктрина твердо основывается на Писании? Мы отвечаем: Давайте не будем сомневаться в Слове Божьем и ставить под вопрос обетования Спасителя. Он наделяет верующих огромными способностями и силами - это совершенно определенно. Но ясно также и то, что если люди претендуют на обладание чудесными дарами, но при этом в чем-то противоречат Слову Божьему, то следовать за ними нельзя. В таком случае силы, которыми они обладают (или притворяются, что обладают), исходят не от Бога, а от князя тьмы.
В Ветхом Завете Бог предупреждает детей Израилевых не следовать за пророком, который призывает веровать в других богов, несмотря на знамения и чудеса, которые он, возможно, совершит. Во Второзаконии (13:1-3) Бог говорит им: "Если восстанет среди тебя пророк, или сновидец, и представит тебе знамение или чудо, и сбудется то знамение или чудо, о котором он говорил тебе, и скажет притом: 'пойдем вслед богов иных, которых ты не знаешь, и будем служить им': то не слушай слов пророка сего, или сновидца сего; ибо чрез сие искушает вас Господь, Бог ваш, чтобы узнать, любите ли вы Господа, Бога вашего, от всего сердца вашего и от всей души вашей". И в Новом Завете также имеется подобное предостережение, когда Павел описывает появление "беззаконника", "... которого пришествие, по действию сатаны, будет со всякою силою и знамениями и чудесами ложными" (2Фессал.2:8-9). Сами по себе чудеса не являются абсолютным доказательством истинности притязаний какого-либо учителя или проповедника. Церковь утверждена на основании апостолов и пророков (Ефес.2:20), и того, кто попытается положить другое основание, слушать нельзя, как бы многочисленны и эффектны не были знамения, представленные им.
Еще один важный момент, о котором надо помнить - заключается в том, что чудеса даруются Богом и их не следует "пытаться совершать". Попытка совершения чудес, предпринимаемая без гарантии того, что Бог хочет привлечь нас к чудотворству - это искушение Господа, которое в любом случае является поступком, достойным порицания (см.Мат.4:7). Апостолы - во время своего первого миссионерского путешествия - совершали чудеса, как нечто естественное. В Евангелии от Матфея (10:8) и параллельных библейских фрагментах нам сказано, что Иисус наделил их этой способностью и велел им совершать такие деяния.
Наконец, чудеса должны были сопровождать тех, кто веровал (Марк.16:17). Из контекста данного библейского фрагмента следует, что не чудеса, а проповедь Евангелия является самым важным. Если люди превращают чудеса в главный фактор своего служения, отдавая им предпочтение перед всем остальным, мы можем быть уверенны, что их деяния не соответствуют воле Божьей. Как мало чудес совершали апостолы, проповедуя Слово в разных частях света и отодвинув свои чудесные дары на задний план! Прибыв в какой-нибудь город они собирали людей не для того, чтобы устроить перед ними шоу, а проповедовали Благую Весть о Царстве Божьем, учрежденном деяниями и жертвой нашего Господа Иисуса Христа. Если в дальнейшем, пока они оставались в этом городе, возникал удобный случай, то могли произойти чудеса, и их совершение было свидетельством того, что эта новая весть была действительно силой Божьей ко спасению каждому верующему. Но никому из апостолов и в голову не приходила мысль о проявлении сверхъестественных способностей для привлечения любопытных или для развлечения толпы.

Иисус проклинает смоковницу

Проклятие Иисусом смоковницы (Мат.21:18-19) - это чудо, на которое часто "накидываются" критики, утверждая, что такой поступок просто недостоин нашего Господа. Один из них даже замечает, что Иисус, мол, "после спора со Своими врагами, ради смеха обратил весь Свой гнев на невинное дерево, которое, впрочем, ничего не потеряло, разве что было лишено листьев и цветов на тот год". Ведь чаще всего чудеса, совершаемые Иисусом, представляли собой исцеления, помощь людям в несчастьях, неся радость угнетенным сердцам. Когда Он совершал чудеса в области природы - например, в случае усмирения шторма на море - то это все делалось с целью помочь нуждающимся.
Единственным исключением кажется проклятие смоковницы. Небольшое размышление, однако, поможет решить эту трудность. Во первых, данное чудо не повлекло за собой боли или страданий. Более того, оно показало апостолам всемогущество их Учителя, и дало Ему возможность поведать им о силе веры. Некоторые студенты, изучающие Библию, не без оснований предполагают, что Иисус хотел в этом эпизоде дать Своим ученикам символическое описание еврейского народа, лишенного угодного Богу плода.

"Разрушительные" чудеса

Кто-то может спросить: "А как насчет чудес, совершенных именно для того, чтобы прервать человеческие жизни и принести горе во многие семьи?" Такое совершалось, например, когда Илия, дважды вызывал огонь с неба - и каждый раз этот огонь поглощал военачальника и пятьдесят воинов (4Цар.1:9-12). Мы можем подумать то же самое о смерти фараона и его войска в море - во время преследования Израильтян (Исх.14:26-31). Здесь достаточно сделать пару кратких замечаний. Когда были убиты солдаты в указанном выше библейском эпизоде, Бог отмерил наказание тем порочным правителям, которым они служили. Мы не знаем, все ли те солдаты были порочны, или, может быть, большинство из них, впрочем, нам и не следует задаваться этим вопросом. Многие честные и хорошие солдаты-христиане погибли на полях сражений. Их тела погибли, но души спасены.
Более того, в случае с двумя пятидесятниками, как и в случае с фараоном, Бог показал, что Он не будет поругаем и высмеян. Если какие-то люди думают, что могут противостоять Всемогущему Богу и бросать Ему открытый вызов, то Его гнев может очень быстро проявиться в уничтожении этих людей. И, наконец, упрек, высказанный Иисусом в адрес Иакова и Иоанна, когда те хотели, подобно Илии, вызвать с неба огонь на Самарянскую деревню, в которой отказались предоставить ночлег их маленькой компании (Лук.9:52-56), не следует принимать за критику поступка Илии. Эти два случая совершенно несхожи. Стоит указать хотя бы на то, что в случае с Илией огонь с неба был вызван с целью защиты от преследователей; что же касается Иоанна и Иакова - им хотелось отомстить за оскорбление, нанесенное жителями той деревни им и их Учителю. Иисус упрекнул их в том, что ими двигали неверные побуждения. Мы имеем в данном случае прекрасную иллюстрацию известной поговорки: Si duo idem faciunt, non est idem (Если двое делают одно и тоже, то это не значит, что их действия одинаковы). Действия Илии были правильными. Когда то же самое попытались совершить ученики Иисуса в рассмотренном выше эпизоде, это было неверно, так как ситуации существенно различались.

Глава 2. Моральные трудности

В некоторых библейских фрагментах, используемых в качестве аргументов врагами Христианства, и также нередко ставящих в затруднительное положение самих изучающих Библию христиан, описывается, как Бог или люди Божьи совершают деяния, которые не укладываются в наши представления о морали, и которые наше сознание отказывается называть праведными. Истинные дети Божьи, глубоко осознающие свою собственную греховность и чрезвычайно признательные Богу за оправдание, дарованное им в Евангелии Иисуса Христа, не теряются при чтении подобных фрагментов. Они твердо убеждены, что у Святого Бога, милостиво снизошедшего до нас и простившего наши прегрешения - не может быть никакого пятна или порока. Однако, ситуация несколько изменяется, когда такие христиане подвергаются агрессивным нападкам неверующих, особо подчеркивающих подобные фрагменты и требующих дать им объяснения. Данная глава в основном посвящена подобным вопросам.

Библию обвиняют в моральном несовершенстве

Для того, чтобы читатель не подумал, что обсуждаемая здесь проблема является надуманной и искусственно "раздутой", я процитирую модернистского автора, профессора В.М.Форреста, который в своей книге "Честную ли игру ведут фундаменталисты?" пишет следующее: "Возьмем для начала фундаменталистов. Они настаивают на том, что все свойства, приписываемые Богу непогрешимой Библией, являются неотъемлемой частью Христианства. Они не могут согласиться с тем, что ветхозаветные представления о Боге были часто несовершенными и ошибочными. Они еще могут допустить, что некоторые сведения о Боге не открыты в Ветхом Завете и оставлены для Нового Завета, то есть, что ветхозаветные представления были неполными. Однако, они не могут согласиться что представления о Боге, записанные в Писании в тот дикий, варварский век, были ошибочными и ложными. Все слова и дела Бога, а также их побудительные мотивы и причины, описанные в Ветхом Завете, фундаменталисты должны принимать за абсолютную истину. Когда Бог, гневаясь на Израиль, побудил Давида произвести перепись населения, чтобы иметь повод обрушить Свой гнев на царя - Он совершил это, уничтожив семьдесят тысяч человек. В Книге Царств говорится, что именно Бог искушал Давида совершить это. Это было до того, как иудейская теология изобрела дьявола. Как пишет об этом Исаия, все делал Бог - Он создавал тьму и свет, Он творил как добро, так и зло. Когда, спустя несколько веков, писались Книги Паралипоменон, их вдохновленный Богом автор не считал каждое слово Библии непогрешимым, как это делают современные фундаменталисты. Поэтому он смело пошел на изменения текста и написал, что это сатана искушал Давида. Но в обоих этих случаях, равно, как и во многих других эпизодах, где Бог представлен жестоким и мстительным, образ Бога настолько не соответствует учению Христа, что просто нечестно считать все это частью христианского вероучения" (с.76-77). Этой цитаты достаточно, чтобы показать - существующие в некоторых кругах представления о нашей Священной Книге и великом Боге, даровавшем нам ее. Из этой цитаты следует, что Бог и Библия, мол, смотрят "сквозь пальцы" на аморальные явления, а иногда даже и поощряют их.

Проверим эту точку зрения

Рассматривая подобные фрагменты, мы должны не только внимательно исследовать слова, приведенные в тексте, но также ознакомиться с параллельными местами Библии - если таковые имеются - равно как и со всем, что в Писаниях сказано по данному поводу. Исследовав все библейское учение или же все повествования, касающиеся какой-то конкретной темы, мы, как правило, видим, что все возражения оппонентов, с точки зрения беспристрастного наблюдателя, становятся несерьезными и необоснованными. Более того, когда обвинение направлено против того, что совершил какой-то человек Божий, например пророк - нам следует выяснить, было ли Божье благоволение на совершение этого поступка. Люди Божьи - как в прошлом, так и в наши дни - остаются всего лишь людьми, и им также присущи грехи. Сам по себе факт описания в Библии совершенного кем-то какого-то деяния - еще не означает, что на это деяние было Божье соизволение. И, наконец, если даже и можно найти случай, в котором, несмотря на все наши исследования, остаются трудности - случай, в котором Бог не оправдывает в наших глазах Свои пути и не объясняет нам - почему Он поступил так, а не иначе - давайте не будем богохульствовать. Вместо этого, давайте возблагодарим Бога за тот свет, который Он дал нам и будем с уверенностью ожидать, когда остатки тьмы и тумана будут рассеяны в жизни грядущей, в которой мы уже не будем видеть "как бы сквозь тусклое стекло, гадательно", как сейчас, но "лицом к лицу ... подобно как мы познаны" (1Кор.13:9-12).
А сейчас мы испытаем на прочность те конкретные нападки на Библию, которые были процитированы выше. Существуют ли какие-нибудь доказательства того, что ветхозаветные представления о Боге были несовершенными и ошибочными? Все эти обвинения рассеиваются одним единственным аргументом - а именно, тем фактом, что Иисус явно и безоговорочно поддерживал Ветхий Завет и подтверждал его истинность. Не следует думать, что Ветхий Завет рассказывает о каком-то другом Боге, совсем не Том, Который описан в Новом Завете; все свидетельства опровергают такую точку зрения. Ни одним словом Иисус и апостолы не критикуют учение пророков о Боге. Два Завета слиты неразрывно. Когда Иисус спорит с саддукеями относительно воскресения мертвых (см. Мат.22:29-32), Он упоминает, что Бог, говоря с Моисеем, называет Себя Богом Авраама, Исаака и Иакова, и что Он Бог не мертвых, но живых. Как видите, Иисус не говорит, что Бог Ветхого Завета называет Себя таким-то и таким-то именем. Для Него - это истинный Бог, говоривший с Моисеем из пламени горящего тернового куста. Если, как утверждают оппоненты, ветхозаветные представления о Боге несовершенны и ошибочны, то учение Иисуса о Боге также ошибочно и несовершенно, а это - утверждение, неприемлемое и мерзкое в глазах всех истинных христиан, с которым, вероятно не согласен даже опровергаемый нами критик.

Несколько специфических библейских фрагментов

И снова мы спрашиваем: "Какую концепцию Бога имеет ввиду критик, приписывая Ветхому Завету ложное представление о Боге? Даже очень благосклонно настроенный судья будет вынужден сказать, что процитированный выше параграф изобилует, скорее, откровенными злоупотреблениями и оскорблениями, чем реальными доказательствами. Аргументируя свои нападки, он ссылается только на два специфических библейских фрагмента - один из 2-ой Книги Царств (24:1), где нам говорится, что Бог вновь разгневался на Израильтян и побудил Давида пересчитать людей. Наш критик пытается утверждать, что Бог в данном библейском фрагменте предстает "жестоким и мстительным". Данный случай и соответствующий библейский фрагмент - заслуживают специального изучения. "Гнев Господень снова возгорелся на Израиль", - говорится нам. Конкретный грех, или грехи, вызвавшие этот Божий гнев, здесь не упоминаются. Возможно, что участие некоторых людей в мятежах Авессалома и Савея против своего царя стало причиной этого гнева Божьего. Нам следует помнить, что в этом мире совершение порочных поступков может стать причиной наказания как истинного виновника, так и всего народа.
Справедливо ли называть Бога "жестоким", или "мстительным" за то, что Он обрушивает наказания, пусть даже и очень большие, на людей, живущих беззаконно - в пороках и грехах? Не следует ли критику, вместо того, чтобы спекулировать на вопросе о справедливости Божьих методов управления миром - тем более, что этот вопрос недоступен для нашего ограниченного разума - лучше взглянуть, что Иисус говорит в Евангелии от Луки (13:3): "Если не покаетесь, все также погибнете"?
Еще один фрагмент, нередко подвергаемый критике - это Книга Исаии (45:7), где пророк все приписывает Богу - сотворение тьмы и света, добра и зла. Здесь Бог говорит: "Я образую свет и творю тьму, делаю мир, и произвожу бедствия; Я, Господь, делаю все это". Совершенно ясно, что здесь Бог утверждает о том, что обладает верховной властью. Есть ли в этих словах что-то такое, с чем христианин, стоящий на новозаветных позициях, должен не согласиться? Иисус упоминает о царствовании Бога над вселенной, когда говорит, что Бог повелевает солнцу восходить над злыми и добрыми и посылает дождь на праведных и неправедных (Мат.5:45), и что Он одевает даже полевую траву (Мат.6:30). Чем порождаются некоторые трудности, так это заявлением о том, что Бог творит зло. Но все трудности исчезают, стоит нам обратиться к более точному переводу этого библейского фрагмента. Например, в другой версии библейского перевода вместо слова "зло" используется слово "бедствия". Значение еврейского слова, использованного здесь в оригинале, имеет оттенок несчастья или бедствия, а не греха или плохого поступка. Очевидно, Господь, противопоставляя свет и тьму, мир и "зло" - говорит не о моральном зле, а о бедствиях физического мира - например, бурях, землетрясениях и тому подобных явлениях. Конечно, наш разум будет подталкивать нас к последующим вопросам: "Как же может Бог, который, как нам говорится, любит нас, так сурово обращается со Своими творениями, подвергая их страданиям и многочисленным переживаниям?" Рассматривая этот вопрос, мы должны помнить следующие истины:
1. Управляя вселенной, Бог иногда использует природные бедствия или социальные несчастья - например, войны и тому подобные явления - для наказания беззаконных и порочных. В этой связи мы можем вспомнить, например, Потоп, разрушение Содома и Гоморры, вражеские нашествия на Израиль и разрушение Иерусалима.
2. Бог хочет, чтобы эти несчастья стали призывом к покаянию (Лук.13:5).
3. Для христиан несчастья - это своего рода "дисциплинарные взыскания", укрепляющие их веру и способствующие более христианскому образу жизни (Рим.8:28, Евр.12:5-6).
Если вы будете иметь все это ввиду, то бедствия и несчастья, с которыми сталкиваются как народы, так и отдельные люди, не будут более препятствием вашей вере.

Отношение Бога к злодеяниям

Наш критик обвиняет Бога также и в том, что Он подтолкнул Давида к совершению порочного поступка, побудив его пересчитать народ Израильский - что, само по себе, не было грехом, однако, в том конкретном случае, это, похоже, было сделано по причине гордыни, а потому стало грешным поступком в Божьих глазах. Утверждение о том, что именно Бог побудил Давида к совершению этого греха, возвращает нас к старому вопросу: как Господь относится к многочисленным порочным поступкам, совершаемым в мире? Совершенно ясно, что Он мог бы пресечь, их проявив Свою неограниченную силу и власть. Также ясно, что грешные люди тоже получают от Бога жизнь, здоровье и силы - как говорит Павел в Деяниях Апостолов (17:28): "Ибо мы Им живем и движемся и существуем". Разве, в таком случае, Бог не несет ответственности за многочисленные злодеяния, совершаемые в мире? Для нас, простых, близоруких смертных, лишь отчасти знающих (1Кор.13:9), не способных проникнуть в тайны Божьи, не могущих уяснить отношений между божественной силой, провидением и всевидением с одной стороны - и человеческой ответственностью с другой, вполне приемлема такая позиция, когда мы почтительно сдерживаемся и не пускаемся в бесполезные и безбожные размышления и теории. Бог открыл нам некоторые тайны, и мы должны с благодарностью принимать это в качестве руководства.
Прежде всего мы можем быть уверенны в том, что Бог не одобряет злодеяний, какими бы дарами и силами Он не наделял злодея. Как благочестивый производитель самолетов не одобряет использования произведенных его компанией самолетов для контрабандной перевозки наркотиков, так и Бог не находит удовольствия в злодеяниях, совершенных рукой того, кого Он создал и кому Он дает кровь и силы. То, что Бог неодобрительно относится к злодеяниям, следует не только из Десяти Заповедей, но также из таких предельно ясных заявлений, как, например, Псалом (5:5): "Ибо Ты Бог, не любящий беззакония; у Тебя не водворится злой".
Во-вторых, поскольку люди, несмотря на суровые Божьи запреты и наказания, продолжают творить зло, Он использует их злые деяния для достижения Своих великих целей. Правительство какой-нибудь страны не хочет, чтобы люди воровали или совершали, скажем, поджоги - об этом свидетельствуют законы страны. Но, поскольку люди все же совершают эти преступления, правительство по возможности использует осужденных преступников для выполнения какой-нибудь общественно полезной работы, например - для строительства дорог. До чего же глупым и ошибочным было бы предположение, что правительство одобряет и поддерживает преступления для того, чтобы иметь побольше осужденных и посылать их на строительные работы! То, что Бог подобным образом использует совершаемые людьми злодеяния для реализации Своих грандиозных замыслов, мы видим, например, в истории об Иосифе (см. Быт.50:20). Еще более убедительный пример мы имеем в речи Каиафы, который призывал предать Иисуса смерти - он богохульствует, но, сам того не осознавая, высказывает основную евангельскую истину, доктрину о заместительной жертве Христа (см.Иоан.11:49-52).

Грехи, наказанные грехами

В третьих, имея дело с порочными человеческими деяниями, Бог создает такие специфические ситуации, когда одни грехи людей наказываются другими грехами. Захват Иерусалима Навуходоносором, например, сопровождался многочисленными отвратительными проявлениями бессмысленной жестокости. Это послужило наказанием Иерусалиму за вероотступничество и беззакония (4Цар.24:2-4). Во 2-ой Книге Царств (24:1) наш критик обращает внимание читателей на следующее событие: Израиль согрешил, после чего Бог позволил его царю стать высокомерным и надменным грешником, чье злодеяние навлекло Божью кару. Эта точка зрения подтверждается в Послании к Римлянам (1:26), где Павел говорит, что, по причине идолопоклонничества, Бог позволил неверующим впасть в сексуальные извращения, и их моральный упадок стал для них надлежащим наказанием за отказ от истинного Бога. А разве мы не сталкиваемся с подобными явлениями каждый день? Например, человек, злоупотребляющий алкоголем - все сильней и сильней запутывается в этой своей порочной зависимости, пока, наконец, она не приводит к потере семьи и работы.
В-четвертых, говоря о каре и Божьем отношении к злодеяниям, мы несколько раз использовали слово "позволяет". Однако, во 2-й книге Царств (24:1) сказано, что Бог побудил Давида на порочный поступок: "Гнев Господень опять возгорелся на Израильтян, и возбудил он в них Давида сказать: пойти, исчисли Израиля и Иуду". Может показаться, что Бог не просто позволяет совершать злодеяния, но что в некоторых случаях Он просто подталкивает людей к тому, чтобы они творили зло. Все становится на свои места, когда мы сравниваем Послание к Римлянам (1:26-28) с параллельным фрагментом из Послания к Ефесянам (4:19). В Послании к Римлянам апостол говорит: "Потому предал их Бог постыдным страстям...",- и еще: "Предал их Бог превратному уму". В Послании к Ефесянам о тех же людях апостол говорит: "Они, дошедши до бесчувствия, предались распутству..." В последнем фрагменте неверующим самим приписывается побуждение к распутству. Вывод, к которому мы приходим, сравнивая два этих высказывания, заключается в том, что неверующие, не внемля увещеваниям Божьим, сами погрязли во грехах, и, после того как уговоры остались безрезультатными, в наказание Бог лишил их тех сдерживающих начал, которые Он когда-то давал им, позволив порочным страстям разыграться в них в полную силу, без каких-либо ограничений. Таким образом, можно совершенно справедливо сказать, что утверждение: "... Возбудил он в них Давида сказать: пойти, исчисли Израиля и Иуду", - означает, что Бог не сдержал Давида, позволив ему поддаться на порочное побуждение. И кто же на самом деле побудил Давида на это? В 1-ой Книге Паралипоменон (21:1) (фрагмент, который наш критик относит к более поздним религиозным представлениям) нам говорится: "И восстал сатана на Израиля, и возбудил Давида сделать счисление Израильтян".
В качестве еще одного аргумента в пользу приведенных выше рассуждений, мы можем указать на Шестую просьбу Молитвы Господней: "И не введи нас в искушение", прекрасно истолкованную Лютером: "Бог, конечно, никого не искушает. Но мы молимся здесь о том, чтобы Бог защищал и хранил нас от дьявола, мира и нашей плоти, чтобы они не могли обмануть нас или вовлечь в ересь, отчаянье и прочие великие грехи и пороки. И хотя мы подвержены всем этим искушениям, мы молимся о том, чтобы в конце концов преодолеть все это". Генри Г. Геллей, обсуждая данный вопрос, пишет: "В соответствии с иудейским образом мышления, в мире все происходит по провидению Божьему; всему, чему Он позволяет произойти, должно быть приписано Его участие. То, что Бог не предотвратил какое-то событие - что Он мог бы сделать, если бы захотел - рассматривается в некотором смысле как [косвенное] совершение этого деяния". К этому следует добавить, что иногда Бог снимает ограничивающие начала, данные нам по Его милости. Это происходит, когда люди, несмотря на Его настоятельные увещевания, с радостью и охотой повергают себя в грешную жизнь. Искренний читатель согласится, что такая интерпретация не является слишком "натянутой" в нашем, человеческом понимании, и что-то подобное встречается в нашей повседневной практике. Для примера приведем ситуацию, отчасти напоминающую данное явление - когда городской совет идет на чересчур радикальные сокращения полицейских сил, это приводит к резкому росту преступности в городе. Разумеется, существует огромная разница между поступком городского совета в рассмотренном примере и деяниями всемогущего Бога. Потому, что наказание Божье соответствует Его замыслу, в то время, как городской совет руководствуется финансовыми соображениями, а отрицательные последствия принятого решения вовсе не соответствуют его целям. Тем не менее, данный пример показывает, что такие выражения и слова, как "создатель", "повлечь за собой" и "ответственность" - мы используем в своей речи различным образом, с различными смысловыми оттенками, и что фрагменты Писания, такие, как (2Цар.24:1) - не должны побуждать нас к пониманию великого и святого Бога, как творца зла.
Наконец, во многих случаях Бог не допускает доведения до конца порочных деяний. Фараон пытался вынудить израильтян к возвращению в Египет - но вмешался Бог, и замыслы египтян были разбиты. Саул пытался убить Давида - Бог не позволил ему осуществить эти преступные планы. Враги Павла замышляли убить его в Дамаске и Иерусалиме - но Бог так управлял развитием событий, что все их планы провалились. Подобным же образом, несмотря на то, что волны преступности одна за другой накатываются на нас, Бог и в наши дни держит под контролем жизнь и дела людей, и многие преступления так и остаются лишь замыслами и планами.

Так называемые "проклинающие Псалмы"

Критики Библии, обвиняя Ветхий Завет в том, что он, мол, рисует Бога жестоким и мстительным, ссылаются на Псалмы, призывающие Бога ниспослать бедствия на беззаконных или на Псалмы, авторы которых желают зла тем, кто досаждает и преследует их. Критики заявляют, что эти псалмы совершенно противоречат духу Христову, Который призывает нас любить своих врагов, благословлять проклинающих нас, делать добро ненавидящим нас и молиться за злоупотребляющих нами и преследующих нас (Мат.5:44). Даже духовно зрелые христиане удивляются порой - почему такие Псалмы включены в нашу Библию.
Один из Псалмов такого типа - Псалом 34, в котором автор взывает: "Да постыдятся и посрамятся ищущие души моей; да обратятся назад и покроются бесчестием умышляющие мне зло" (стих 4). "Да будет путь их темен и скользок, и Ангел Господень да преследует их" (стих 6). "Да придет на него погибель неожиданная, и сеть его, которую он скрыл для меня, да уловит его самого; да впадет в нее на погибель" (стих 8). Псалом 82 имеет несколько строк такого содержания: "Боже мой! Да будут они, как пыль в вихре, как солома перед ветром. Как огонь сжигает лес, и как пламя опаляет горы, так погони их бурею Твоею, и вихрем Твоим приведи их в смятение. Исполни лица их бесчестием, чтобы они взыскали имя Твое, Господи! Да постыдятся и смятутся на веки, да посрамятся и погибнут" (стихи 14-17). Вероятно самый лучший пример - это Псалом 136,- песнь, наполненная глубочайшим пафосом, два последних стиха которой гласят: "Дочь Вавилона, опустошительница! блажен, кто воздаст тебе за то, что ты сделала нам! Блажен, кто возьмет и разобьет младенцев твоих о камень!" Процитированные фрагменты типичны. Нет необходимости цитировать другие, подобные им. После рассмотрения всех фактов, имеющих отношение к данным библейским фрагментам, легко прийти к заключению, что эти стихи не противоречат доктрине о богодухновенности Писаний. Все остальные подобные фрагменты можно отстоять также легко.
Первое, что бросается нам в глаза, когда мы читаем данные Псалмы - это то, что их автор (или его ближние) сурово пострадали (или страдают) от преследований жестоких, безжалостных врагов. Эти Псалмы не являются плодом больного воображения, "упивающегося" мрачными описаниями несчастий. Скорее, они порождены определенными историческими ситуациями, связанными с притеснениями и душевными болями, причиненными их автору. Опять же, как указывается во многих из приведенных фрагментов, беды и проблемы были причинены врагами незаслуженно, без всякой на то причины. К ним относились по-доброму, а они отплатили за эту щедрость и милосердие ничем не объяснимой враждебностью и бессмысленной жестокостью. Это факты, которые следует учесть.
Однако, важно сказать, что названные факты не оправдывают никого, кто извергает проклятия на злодеев, и мы должны согласиться, что невинность пострадавшего, не дает ему права на оскорбления и проклятия в адрес злодея. Но эти фрагменты, столь ужасные в своих осуждениях и угрозах, приобретают совершенно иное значение, когда мы вспоминаем, что они произнесены Господом, хотя записавшие их святые люди и не были "машинами", пишущими под диктовку, а выражали свои чувства. Мы имеем здесь дело с выражением осуждения Божьего по отношению к злодеям. Можно назвать это "Законом в самом своем ужасающем проявлении". По сути дела, это та же самая суровая, устрашающая истина, которую Бог констатирует, обобщенно говоря: "Проклят всяк, кто не исполняет всего, что написано в книге закона" (Гал.3:10), но лишь отнесенная к конкретным грешникам или грехам. Если мы вынуждены принять, что Закон, с его суровыми, подавляющими выражениями, не чужд характеру Божьему, открывающемуся нам в Святых Писаниях, то эти призывающие к проклятию Псалмы, направленные против злостных нарушителей Закона Божьего, не могут более объявляться недостойными того, чтобы причисляться к Святой Книге Божьей. Рассматриваемый в таком свете фрагмент из (8-9) из Псалма 136, становится пророчеством об ужасном наказании, которому суждено было пасть на Вавилон - пророчество, исполнившееся со временем.

Никакой личной ненависти

Кто-то может возразить, что оскорбительным в этих библейских фрагментах кажется не предсказание ужасного наказания, но общее настроение, передаваемые чувства, а именно - ревностное желание, выражающееся в молитве о том, чтобы бедствия и разрушения стали уделом врагов, желание, несовместимое с любовью к гонителям, проповедуемой в Писаниях повсеместно, особенно - в Новом Завете. Ибо, как было сказано выше, хотя эти слова богодухновенны, все-таки произносит их сам псалмопевец; и в этих словах отражаются его чувства и эмоции. Давайте подойдем к этой проблеме честно. Если псалмопевец говорит здесь мстительно, с чувством обиды и с желанием отомстить в сердце, призывая беды и болезни на своих мучителей, в духе ненависти и злобы - мы не можем "покрывать" его, защищая от обвинений в нарушении Закона Божьего, среди неизменных предписаний которого имеется возвышенное правило: "Люби врагов своих". Но есть ли в этих фрагментах хоть что-то, показывающее, что они исходят из сердца, наполненного ненавистью и стремящегося к мести? Язык этих высказываний резок и суров, это правда - однако в них нет ничего, заставляющего нас признать, что данные слова были продиктованы эмоциями, нарушающими закон любви. Судья во время вынесения приговора преступнику тоже использует суровые и строгие выражения: "Поскольку ты причинил ущерб невинным людям, ты понесешь наказание за это". Но нет никаких оснований думать, что раз судья так говорит, то он бессердечен и не имеет любви. Псалмопевец лично мог испытывать наидобрейшие чувства к своим врагам, всем сердцем желая видеть их искреннее покаяние и обращение к Богу, а также полученное ими прощение.
Если кто-то склонен усомниться, что такие чувства могут обитать в человеческом сердце одновременно с резкими словами на устах, пусть поразмышляет о сурово звучащем библейском фрагменте (1Кор.5:3-5), в котором Павел говорит, что он готов предать сатане человека, повинного в кровосмешении и порочащего тем самым церковь в Коринфе, "во измождение плоти, чтобы дух был спасен в день Господа нашего Иисуса Христа". Очевидно, что Павел негодует. Но обратите внимание на чувство сострадания и любви, которое он испытывает к этому грешному члену церкви. Хотя Павел говорит, что собрание верующих должно изгнать из своих рядов этого человека (1Кор.5:13), и хотя он хочет предать грешника сатане, он страстно желает того, чтобы его дух был спасен. Мы вполне можем допустить, что такими же были чувства псалмопевца, когда он думал о своих врагах.
Давайте не станем совершать ошибку, полагая, что в Ветхом Завете закон любви не был еще известен и привит, и что Иисус был первым, Кто поведал о нем миру. Обратитесь к Книге Левит (19:17-18), где запрещаются ненависть и месть, и основывается принцип любви; это предписание содержалось в старейшей богодухновенной книге закона Израилева. Псалмопевец знал закон Яхве, а следовательно - он также знаком с этим принципом. Мы не можем допустить, что он был в состоянии произнести какие-либо эпитеты, идущие вразрез с волей Божьей, данной ему в виде откровения. Таким образом, мы можем совершенно обоснованно сказать, что его слова не следует интерпретировать так, как будто они выражают чувства мести и ненависти, скорее они наполнены ужасом и отвращением по отношению к злодеяниям, жертвой которых он был.
Кроме того, не следует упускать из виду, что псалмопевец в некоторых из рассматриваемых нами фрагментов, жалуется на беззакония, совершенные по отношению к людям Божьим, детям Израилевым, бывшим в те времена хранителями божественной истины, открытой через устную проповедь и через писания пророков. Любая конфронтация с Израилем, таким образом, представляла собой враждебный акт по отношению к Самому Яхве и Его Слову. Если Псалом 136, например, кажется столь экстравагантным в своих выражениях гнева в отношении тех, кто досаждает Израилю и кто желает его погибели, давайте вспомним, что Израиль был тесно связан с божественным откровением. Мы глубоко волнуемся, когда кто-то оскорбляет наш флаг, потому что он символизирует нашу страну, которую мы любим. Подобным образом - для псалмопевца все, оскорбляющие Израиль и вредящие ему, ставили себя в оппозицию по отношению к единому истинному Богу и Его открывшейся истине. Если столь многим людям язык обсуждаемых нами Псалмов кажется странным и оскорбительным - то это происходит главным образом по причине их собственного безразличия по отношению к священным учениям, которые Бог дал нам в Своем Слове.

Грехи библейских святых

Любой читающий Библию человек, знает, что люди Божьи, о которых рассказывается в Святой Книге, вовсе не изображаются там людьми совершенными и непорочными, имеющими ангельскую чистоту. Они показаны как обыкновенные человеческие существа, способные совершать ошибки, подверженные слабостям и несовершенствам, а в некоторых случаях впадающие в ужасные грехи. Нам сразу же вспоминается история о том, как Давид совершил прелюбодеяние и убийство. В качестве новозаветного примера можно указать на отречение Петра от Господа. Эти грехи и несовершенства людей Божьих нередко используются в качестве аргумента против божественного происхождения Библии. В подобных случаях говорят, что Книга, главные персонажи которой обладают столь бесспорными и очевидными недостатками, не может быть богодухновенной.
Для того, чтобы объективно оценить такое обвинение, неплохо бы уточнить его суть. Библия, как утверждают критики, высокопарно называет Давида человеком "по сердцу Божьему". Но, при этом, она рассказывает нам о том, что этот человек совершил преступления, за которые его следовало бы просто повесить. Книга, восхваляющая такого человека, не может претендовать на происхождение от великого Бога, - настаивают далее критики. В ответ мы можем сказать, что это один из самых слабых аргументов, который когда-либо выдвигался с целью дискредитации Библии. Фактически, все, в чем здесь упрекается Библия, оборачивается мощным аргументом в защиту Писаний. Давайте взглянем на результаты беспристрастного анализа фактов.
По нашему мнению, любой честно мыслящий человек, читая в Библии о грехах, совершенных людьми Божьими, вынужден признать, что Писание - правдивая Книга. В интересах святых, составлявших отчеты о лидерах древних времен - было бы представить своих героев совершенно чистыми и безгрешными. Обратите внимание, как святые писали о Давиде. Он был царем Израиля, героем и гордостью всего народа. Он должен был стать образцом для всех последующих поколений набожных израильтян. Насколько же сильным должно было быть желание всех патриотов этого народа скрыть любое малейшее деяние, дискредитирующее столь великого человека! Но святые писатели не поддались этому порыву. Совершенно беспристрастно они повествуют обо всех проступках своего прославленного героя. Это является сильнейшим доказательством того, что все, о чем они писали - чистейшая правда.
Достаточно только вспомнить о многих общеизвестных библейских историях, в которых великие люди Божьи спотыкались или отпадали от веры на некоторое время. Соломон - слава своего народа - под конец жизни впал в идолопоклонничество. Иосафат, являющийся одной из наиболее привлекательных библейских фигур, вступает в сговор с Ахавом - порочным правителем десяти племен. В Новом Завете Иисус часто упрекал 12 апостолов, людей избранных, называя их маловерами. Иаков и Иоанн вызвали недовольство Иисуса тем, что хотели вызвать огонь с небес на негостеприимную Самарянскую деревню. В ужасную ночь, когда был схвачен Иисус - все Его ученики разбежались, покинув своего Учителя. Среди верующих Коринфской церкви оказался человек, повинный в кровосмешении. Семь посланий, содержащихся в первых трех главах Книги Откровений - указывают на различные печальные отклонения христиан от святого Слова Божьего. Все это способствует укреплению нашей уверенности в том, что Библия не является фальсификацией, и что в ней повествуется об истинных исторических фактах.
Эта особенность Библии имеет другое очень важное назначение - она утешает нас относительно наших собственных недостатков, слабостей и прегрешений. Если бы библейские персонажи были действительно безупречны, совершенны и чисты, то едва ли мы могли бы читать о них, не испытывая чувства глубокой горечи и стыда по поводу своих собственных многочисленных и явно выраженных недостатков. Но мы видим, что великим людям Божьим в древние времена приходилось переживать такие же испытания и искушения, как и нам, и что они становились жертвами таких же беззаконий, каким христиане подвергаются по сей день. И если они все же были приняты Богом, то мы можем сделать вывод, что и у нас есть надежда.

Библейские истории о пороках и беззакониях

Говоря об упомянутых в Библии грехах, некоторые критики утверждают, что Библия содержит истории, которые настолько шокируют наших моральные чувства, что делают Библию непригодной для чтения в публичных местах, а также - что ее просто нельзя давать в руки молодежи, и что идея ограничения доступа к ней имеет божественное происхождение. Один из бывших мэров Нью-Йорка однажды рассказал о письме, полученном им от своего знакомого после того, как газеты напечатали сообщение о том, что мэр подарил Библию одной библиотеке, в которой он однажды искал и не нашел эту Книгу Книг. Автор письма критиковал мэра за то, что тот передал библиотеке книгу, некоторые фрагменты которой он просто постеснялся бы читать в кругу своей семьи. Мэр заметил, что предпосылка такого возражения была ошибочной, а следовательно и вывод также не мог быть верным. Он подчеркнул, что, хотя Библия, будучи правдивой Книгой, и говорит иногда о чьих-то ужасных делах - ведь люди совершают эти ужасные поступки - но, при этом, описанные в Библии преступления никогда не выглядят привлекательно, напротив, злодеяния всегда сурово осуждаются. По этой причине мэр заключает, что у него никогда не возникает возражений по поводу чтения любых фрагментов Библии в кругу своей семьи. Библия никогда не окружает преступления и преступников ореолом славы и не придает им соблазнительного шарма, как это делают многие современные книги. Говоря о грехе, она раскрывает его во всей отвратительности и мерзости, стремясь вызвать осуждение и ужас в читателе. Она постоянно сохраняет свой высокий моральный уровень, сурово противостоя неправедности во всех формах ее проявления.
Стоит ли читать отдельные главы Писаний на публичных собраниях - это вопрос, на который можно ответить только после рассмотрения всех обстоятельств каждого конкретного случая. Каждый проповедник может представить себе такие публичные собрания, на которых он постеснялся бы прочитать вообще любой библейский фрагмент. Кроме того случаются такие собрания, на которых христианская мудрость советует нам не зачитывать публично истории о потрясающих аморальных деяниях. Но, разумеется, из этого факта никак невозможно "высосать" аргумент против божественного характера Библии. Доктор Торри в своей книге "Трудности, ошибки и противоречия, приписываемые Библии" проводит параллель между фундаментальными медицинскими работами, в которых, естественно, содержится много такого, что человек не стал бы зачитывать на некоторых собраниях - и Библией, имеющей дело с моральными и духовными болезнями. "Библия - говорит он, - это книга, отчасти посвященная моральной анатомии и духовной терапии, и если бы она не касалась тех ужасных, пугающих сведений о человеке, о которых в ней говорится, и не указывала бы путей исцеления этих отвратительных моральных болезней, то это было бы огромным недостатком Книги, а точнее - даже свидетельством того, что данная Книга не имеет Божественного начала" (с.60).
В заключение мы просто напомним о той пользе, которую приносит Библия миллионам читателей своим прямым и откровенным повествованием. "Несомненно, - говорит доктор Торри, продолжая дискуссию, часть которой мы только что цитировали, - очень многих удалось удержать от совершения грехов благодаря тому, что в Библии прямо и открыто говорится об этих злодеяниях. Многим другим людям, уже впавшим в эти грехи, библейские повествования помогли осознать ненормальность и ужасающие последствия своих поступков, тем самым помогая отказаться от них. И это не просто мои "досужие вымыслы", я заявляю об этом, основываясь на собственном опыте общения с людьми, потому что встречал немало людей - мужчин и женщин - оставивших свои порочные поступки в результате прочтения библейских повествований, посвященных этим порокам; а также я заявляю об этом на основании обширного опыта других людей, павших жертвой каких-либо грехов, но затем оставивших их и получивших спасение благодаря истинности, правдивости и прямоте, с которой описываются библейские сюжеты".

Рассмотрим некоторые конкретные фрагменты

Мы не будем пускаться в подробное обсуждение множества библейских фрагментов, уже подробно рассмотренных другими христианскими писателями и аналитиками. Среди этих фрагментов - и рассказ о том, как Авраам солгал египтянам, что Сарра является его сестрой (Быт.12:10-20), и история о том, как внук Авраама, Иаков притворился Исавом, своим старшим братом (Быт.27). Эти люди Божьи, твердо веруя в полученные обетования, полагали, что им следует помогать делу Божьему. С этой целью они прибегали к уловкам и махинациям, совершая тем самым злодеяния. Отсюда видно, что они были не так сильны в своем уповании на силу Божью, как следовало бы, ибо твердое упование позволяет преодолевать все трудности. Поступок Иаили (Суд.4:17-24) подвергался резкой критике, как недостойный, вероломный акт, потому что она убила главного ханнанеянина, по ее же приглашению пытавшегося укрыться у нее в доме. В ее защиту приводился довод, что, по всей вероятности, когда она приглашала врага Израильтян войти в свой дом, у нее не было замысла убить его, поскольку она не могла знать заранее о том, что Сисара станет ее гостем, а также, что он заснет в ее доме, и у нее будет возможность заколоть его. После рассмотрения всех обстоятельств этой истории, такая точка зрения кажется вполне обоснованной. К тому же, то, что совершила Иаиль, было сделано по причине ее страстного желания как-то помочь делу Господа и Его людям. Ее побуждения были чисты, в противном случае Девора, будучи пророчицей Божьей, не прославила бы ее впоследствии.
Выскажем некоторые соображения о фрагменте из Книги Чисел (31:13-24). Здесь мы сталкиваемся с рассказом о наказании, примененном израильтянами к мадианитянам, когда они убили всех их мужчин и женщин не девственниц. Эти люди стремились к истреблению Израильского народа, и их постигла суровая кара Божья. Убитые женщины, как Моисей отмечает в 16-ом стихе, сыграли очень значительную роль в том, что израильтяне нарушили заповеди Божьи. Те же, кого пощадили, стали рабынями израильтян, и им была дана возможность познать истину о великом Боге и Его милостивых обетованиях. Таким образом, в данном эпизоде, мы видим пример как справедливого возмездия Божьего, так и Его великого милосердия.

Случай с иноплеменными женами

В десятой главе Книги Ездры мы читаем об отлучении иноплеменных жен, взятых некоторыми из израильтян. Читателю может показаться жестоким, что мужей в данном случае призвали изгнать тех жен, которые не являлись израильтянками. Было ли правильным решением со стороны Ездры принятие столь суровых мер, наверняка связанных с огромными душевными муками? Должны ли мы в наши дни побуждать людей, состоящих в браке с неверующими, отделиться от них? Брачные отношения, о которых идет речь в данном фрагменте, были прямым нарушением заповеди, данной Богом Израилю, и не отмененной Им (Втор.7:1-3). Таким образом, брачные отношения с язычницами были незаконными, и их разрушение было совершенно правильным делом. Мы полагаем, что несчастные женщины и их дети не были просто безжалостно изгнаны, подвергаясь при этом опасности голодной смерти, но что они были обеспечены всем необходимым и затем отделены от народа Божьего. Кроме того, существует обоснование столь строгой заповеди Божьей: "Ибо они отвратят сынов твоих от Меня, чтобы служить иным богам, и тогда воспламенится на вас гнев Господа, и Он скоро истребит тебя" (Втор.7:4). Брачные отношения с иноверцами очень легко приводят к охлаждению веры, - факт, часто наблюдаемый и в наше время.
Если бы кто-нибудь обвинил Ездру в том, что он смешивал церковь с системой правления, то нам следовало бы вспомнить, что Израиль был государством теократическим, то есть государством, в котором Библия являлась Книгой, лежащей в основе законодательной системы, Книгой, на основе которой должны были решаться все общественные и политические вопросы. Что же касается новозаветных времен, то фрагмент из Второзакония (7:1-4) утратил в наше время былое значение. Даже если бы мы не располагали специальными указаниями на этот счет, содержащимися в писаниях евангелистов и апостолов, и показывающими, что данный конкретный закон более не связывает нас, мы все равно знали бы, что он не распространяется на нас, потому что Новый Завет сообщает нам - например, в Послании к Галатам - что все эти старые предписания потеряли силу с приходом Христа (см. Гал.5:1-6). Но, вдобавок к этому, мы имеем особое заявление Павла, касающееся именно этого вопроса (1Кор.7:12-16), где верующему мужу или жене указано не отделяться от своего неверующего партнера по браку. Следовательно, фрагмент из Книги Ездры, хотя и напоминает нам об опасности, скрывающейся в браке с неверующими, в наши дни все же не может быть причиной или служить оправданием разводов между верующими и неверующими.

Многобрачие Соломона

Но что нам думать о случае с царем Соломоном, о котором рассказывается в 3-ей Книге Царств, что он имел большой гарем жен и наложниц? Разве брак не должен быть отношениями между двумя людьми - одним мужем и одной женой? Рассматривая случай с этим мудрым царем, мы должны помнить, с какой настойчивостью подчеркивает Библия, что грех - это явление всеобщее для живущих на земле, и что существует лишь одно единственное исключение - наш Спаситель Иисус Христос. Соломон, несмотря на всю свою благочестивость и мудрость - был, все же, человеком, обыкновенным человеческим существом, подверженным соблазнам и склонным к падениям. И нам не следует подражать ему во всех его поступках. Это непреложная истина - что брак был учрежден, как союз между одним мужчиной и одной женщиной, истина, подтвержденная в Новом Завете словами Иисуса: "... И будут два одной плотью" (Мат.19:5), и словами Павла, когда тот перечисляет качества, которыми должен обладать епископ или пастор: "... Одной жены муж..." (1Тим.3:2).
Многие ветхозаветные святые пренебрегали этой истиной потому, что просто не знали о ней. Видя, что среди окружавших их людей практикуется многоженство, они постепенно теряли представление о том, что учение Божье говорит по этому поводу. Господь не удерживал их (какими-то специальными мерами) от пребывания в этом заблуждении, хотя, учреждением брачных отношений, произведенным через Моисея (Быт.2:18-24) и через фрагмент из Второзакония (17:17), Он достаточно ясно показал, что не разрешает полигамию. Бог мог бы, конечно, вмешаться более активно и пресечь указанные нарушения, но Он не стал этого делать. В данном случае Бог просто воздержался от какого-то активного наказания. Если кому-то поведение Господа в рассматриваемом случае кажется неправильным, или даже обидным, то ему следует испытать свое собственное сердце и вспомнить, как много ошибок, слабостей и пороков Бог ему самому попускает. Очень трудно преодолеть свою ограниченность или подняться над уровнем окружающего нас мира. "И не сообразуйтесь с веком сим...",- говорит божественный закон, действующий во все времена, для всех людей (Рим.12:2). Но как трудна эта задача! Осуждая полигамию и честно признавая, что святые, замешанные в этом деле, совершали грех, - пусть даже и непреднамеренный - давайте прославим долготерпение нашего Бога, Который прощает даже такие ошибки, о которых мы сами не знаем и очищает нас от неусмотренных прегрешений наших (Пс.18:13).

Лживый дух, посланный Богом

На библейских занятиях нередко обсуждается фрагмент из 3-ей Книги Царств (22:19-40), в которой святой историк повествует нам о том, как лживый дух вошел в пророков царя Ахава, побудив его к военному походу против сирийцев, в результате чего царь лишился жизни. Как нам относиться к таким фрагментам, как, например, стих 23: "И вот. теперь попустил Господь духа лживого в устах всех сих пророков твоих"? Как же это утверждение, исходящее от пророка Божьего, можно согласовать с библейским учением об абсолютной Божьей правдивости и святости? Небольшое исследование, предлагаемое вашему вниманию, покажет, что в этой истории нет ничего противоречащего свойствам нашего великого Бога.
Факты, сообщаемые Михеем Ахаву и Иосафату, по сути, заключаются в следующем: (1) Собрание пророков, побуждавших Ахава к сражению, было не от Бога, а от дьявола - врага человечества; (2) Смерть Ахава, однако, была предопределена Господом, и военной кампании против сирийцев суждено было стать несчастьем, обрушившимся на израильского царя; (3) Таким образом, в данном случае Бог использовал дьявола для осуществления Своего замысла - наказания и свержения Ахава, являвшегося одним из самых порочных царей десяти племен. Мы имеем здесь дело со знакомым методом, который нередко использует Бог - с привлечением зла для наказания другого зла. Говоря другими словами, в данном случае Бог позволил дьяволу совершить то, к чему он, собственно говоря, всегда и стремится - то есть нанести вред. Просто в других случаях дьяволу не удается сделать этого, благодаря могучей деснице Творца Вселенной, сдерживающей его и парализующей все его силы. Не так уж много библейских историй, столь же красочно и эффектно описывающих постоянные сатанинские усилия, направленные во вред людям, а также то, как Бог использует силы тьмы для наказания злодеев.

Глава 3. Исторические затруднения

В данной главе мы рассмотрим библейские фрагменты, по мнению некоторых исследователей, противоречащих историческим фактам, дошедшим до нас из других источников. Библия описывает происхождение мира и зарождение человеческой расы, но, после краткого рассмотрения перечисленных вопросов, она переходит к рассказу о взаимоотношениях Бога с Его избранным народом. Кульминационным моментом этой истории является жизнь, смерть и воскресение Иисуса Христа. Затем Библия повествует об основании и распространении христианской церкви, происходившем стараниями апостолов. Исходя из этого становится ясно, что Библия во многом является исторической Книгой, и никого не должно удивлять, что у библейских повествований много точек соприкосновения с обычными историческими исследованиями и произведениями обыкновенных людей.
Но наряду с этим, нам следует помнить, что Библия, хотя и имеет дело во многих своих разделах с историческими вопросами, вовсе не задумана как учебник по истории древнего мира. Как автор книги по американской истории не собирается в этой своей работе широко представлять историю всего мира, хотя, естественно, ссылки на произошедшие в других странах исторические события имеют место в процессе повествования - точно также и Библия не является справочником по истории древнего мира - от сотворения вселенной и до разрушения Иерусалима в 70 году Нашей Эры. Когда святые, из под пера которых родилась Библия, касаются исторического значения какого-либо явления, оно всегда рассматривается с особой позиции, а именно - с точки зрения Царства Божьего. Поэтому никого не должно удивлять, что, например, Египетская и Вавилонская история, не говоря уже о Греческой и Римской, рассматриваются в Библии очень скудно. Но, тем не менее, хотя Библия и не является историческим справочником, все же, будучи Словом Божьим, в исторических вопросах она также должна рассматриваться как абсолютно правдивый и достоверный источник.
О тысячах содержащихся в нашей Священной Книге исторических деталей мы можем с уверенностью сказать, что не приведено ни одного доказательства их ошибочности, хотя многие критики пытались сделать это. Со времен Цельса, нападавшего на историческую достоверность Библии во 2-ом столетии христианской эры, и до наших дней, когда исторический критицизм достиг высшей точки своего развития, неверие ни в одном случае не сумело продемонстрировать, что какое-то историческое утверждение Святых Писаний может быть по справедливости названо ложным или ошибочным. Каждый раз, когда возникало такое обвинение, более полные исследования во многих случаях подтверждали истинность библейского изложения. В других случаях, когда скудность источников делала такое подтверждение абсолютно невозможным, внимательные исследования показывали, что, с исторической точки зрения, повествования нашей Священной Книги вполне могут быть истинными. Такая наука, как археология, очень активно и успешно развивавшаяся в течение последнего столетия, принесла множество весьма веских и основательных свидетельств точности исторических данных, приведенных в Писаниях.

О хронологии Писаний

Мы начнем эту главу с ряда замечаний о библейской хронологии. На полях некоторых английских Библий указаны даты различных исторических событий. Эти даты были определены архиепископом Усшером, великим библейским исследователем 17-го столетия, и впервые попали на поля Библии в 1701 году. Каждого читателя Библии, таким образом, следует предупредить, чтобы он не рассматривать эти хронологические примечания на полях как богодухновенные. Датируя сотворение мира 4004 годом до Н.Э., Усшер делает это на основании очень внимательных и тщательных исследований. Но, тем не менее, несмотря на всю его ученость, он мог и ошибиться.
Кроме того, следует иметь ввиду еще одну деталь: богодухновенное Слово очень редко предлагаем нам какие-либо сводки, содержащие общее количество лет, прошедших в течение продолжительных эпох. Усшер утверждает, что Потоп произошел через 1656 лет после Сотворения мира, и каждый из нас без особых усилий может прийти к такому же заключению, сопоставив соответствующие даты, приведенные в 5-ой главе Книги Бытие. Но следует иметь ввиду, что Священное Писание само по себе не говорит, что данный интервал длился 1656 лет. Обобщение имеет место в Книге Исход (12:40-41), где указывается на 430-летний период пребывания детей Израилевых в Египте. Подобным образом, в 3-ей Книге Царств (6:1) сказано, что со времени исхода из Египта до начала строительства Соломоном Храма прошло 480 лет. Эти цифры дошли до нас из самого Слова Божьего, и их следует самым решительным образом отличать от результатов, полученных Усшером и другими исследователями Библии, в результате собственных подсчетов.
Не следует упускать из виду и еще одно важное обстоятельство. Усшер, как мы упоминали выше, приходит к цифре 1656 путем суммирования количества лет, лежащих между Сотворением мира и Потопом. Затем его подсчеты говорят нам, что 427 лет прошло со времен Потопа до призвания Авраама. Но давайте примем к сведению, что он понимает слово "родил" в генеалогических описаниях (см. Быт.5 и Быт.11) в буквальном смысле. Хотя применяемый Усшером метод подсчета кажется вполне естественным, сама Библия дает понять, что здесь уместней другой метод. В генеалогических таблицах, приведенных в Писаниях, слово "родил" используется в более широком смысле, и описывает не только непосредственные отношения с родителями. На это, например, указывает фрагмент Евангелии от Матфея (1:8), где сказано, что Иорам родил Озию, хотя мы знаем из Ветхого Завета, что он был прапрадедушкой Озии - имена Охозия, Иоас и Амасия здесь опущены (см.1Парал.3:11-12 и Ис.6:1). Подобным же образом в Книге Бытие (46:18) о Зелфе сказано, что она родила Иакову 16 душ, в то время, как в приводимом списке среди этих 16 человек числятся ее внуки и правнуки. Учитывая все эти факты, мы должны быть очень осторожны с догматическими утверждениями о количестве лет, прошедших от Сотворения до Потопа, а также от Потопа до призвания Авраама. Поскольку совершенно очевидно, что Святые Писания в генеалогических списках временами используют слово "родил" в более широком смысле, нам следует по возможности сдержанней относиться к хронологическим данным, извлекаемым из этих списков. Не имеет ли здесь место намек на то, что мы не должны тратить так много сил на решение так называемых "хронологических трудностей", упуская или недостаточно глубоко рассматривая по этой причине те вопросы Святых Писаний, которые действительно важны: доктрины о грехе и милости, Законе и Евангелии?

"Ранняя" эпоха цивилизации

Приведенные выше рассуждения показывают, что нам не следует опасаться за Библию из-за исследований историков и археологов, утверждающих, что за 4000 лет до рождения Христа в Египте и Месопотамии существовало государство с очень высокоразвитой цивилизацией. Даже если они найдут доказательства того, что мир был создан ранее 4004 года до Н.Э., это нисколько не повредит Святым Писаниям, поскольку Библия, как отмечалось выше, не сообщает нам о том, в каком году великий акт Сотворения имел место.
Подобным же образом, говоря о хронологии, не следует упускать из виду и другие факты, имевшие место после времен патриархов, - факты, свидетельствующие об абсолютной невозможности каких-либо серьезных хронологических подсчетов. Время пребывания израильтян в Египте, как нам сказано, составило 430 лет (см. Исх.12:40-41) - но от какого события начинает отсчет Священное повествование? С того момента, когда Авраам впервые вошел в Египет (Быт.12:10), с того года, когда Иосиф был продан в рабство (Быт.37:36) или с момента переселения Иакова со всей своей семьей в Египет (Быт.46)? Похоже, что справедливей всего исчислять начало этих 430 лет от последнего из перечисленных событий. Но, из-за отсутствия конкретных указаний на это в библейских записях, мы вынуждены признать, что не исключены и другие исходные точки отсчета этого периода, и что, возможно, Усшер прав, утверждая, что указанный период начинается с того дня, когда Бог заключил завет с Авраамом (см.Быт.15).
Рассматривая время написания Книги Судей, изучающий библейскую хронологию человек вынужден удовлетвориться тем фактом, что когда суммируются годы каждого из периодов притеснений (завоеваний), осуждений (порабощений) и последующих избавлений, общий результат, превышающий 400 лет, является слишком продолжительным интервалом между Исходом и временами Давида и Соломона. Указанный результат, однако, несколько уменьшится, если иметь ввиду, что некоторые из периодов притеснения и осуждения, перечисленные в Книге Судей, очевидно, имели место в одно время, а некоторые другие - частично совпадали по времени. Так, например, Аод и Самегар, о которых мы читаем в 3-й главе Книги Судей, вовсе не обязательно относятся к различным периодам истории, вполне возможно, что они жили и действовали одновременно: один - в восточной, а другой - в западной части Палестины. Все это еще раз напоминает о необходимости осторожного, рассудительного и смиренного подхода к результатам подобных хронологических подсчетов. Нужно иметь ввиду, что в Писаниях Бог, по мудрости Своей, не дает нам таких сведений, на основании которых можно было бы составить полную и абсолютно точную хронологию библейских времен. Этим общим замечанием мы и закончим рассмотрение вопроса о хронологии, перейдя далее к исследованию некоторых библейских фрагментов, имеющих дело с количественными данными.

Большое количество израильтян в Книге Исход

Одна из трудностей, с которой многие сталкиваются в Ветхом Завете заключается в количественных данных, кажущихся чрезмерно завышенными. Для иллюстрации этого явления, вызывающего порой раздражение и беспокойство, достаточно привести лишь несколько цитат.
В 3-й главе Книги Чисел указывается общее количество новорожденных мальчиков в одном из племен Левииных, составляющее 22000 человек, в то время как общее число первенцев мужского пола во всех двенадцати коленах не превышает числа 22273. Согласно данным, приведенным в 3-й Книге Царств (8:63) и 2-ой Книге Паралипоменон (7:5), мирная жертва, принесенная Соломоном при освящении Храма, составляла "двадцать две тысячи крупного скота и сто двадцать тысяч мелкого скота". Однако, в соответствии с данными из 1-ой Книги Паралипоменон, Давид дал на Дом Господень "три тысячи талантов золота ... и семь тысяч талантов серебра чистого", а начальники семейств, колен и пр. принесли в жертву еще 5000 талантов золота (29:7; представьте себе это количество драгоценных металлов, если один талант весил около 27 килограмм).
Для того, чтобы, имея дело с подобными цифрами, оценить и понять их правильно, следует придерживаться двух принципов, которые необходимо принять за аксиому. Прежде всего числа, приведенные в первоначальном тексте, не следует рассматривать как причудливые выдумки, то есть не надо считать их неправдоподобными и невозможными. Они основаны на подсчетах людей и предметов, соответствующих фактам в каждом случае. Во-вторых надо всеми силами стараться выяснить - что на самом деле было сказано в оригинальном тексте и как сказанное приобрело тот вид, в котором оно представлено нам.
Известно, что числовые ошибки являются основной причиной опечаток даже в современных публикациях - несмотря на все старания редакторов и корректоров. Отображение числовых данных в рукописях Ветхого Завета не было исключением. К тому же проблема была усугублена еще и особенностью написания цифр в древнееврейском языке. Писатели и переписчики не знали арабских цифр. Слово, обозначавшее число, должно было состоять из согласных звуков. Когда стали прибегать к сокращениям - например, стали записывать только буквы, с которых начинаются числительные - это породило дополнительный источник путаницы (современная параллель: буква "д" может означать "два", "девять", "десять" и т.д.) Некоторые буквы алфавита также использовались для обозначения цифр, например - буквой "а" иногда обозначалось число "1". Первая буква еврейского алфавита также могла обозначать слово "тысяча". Группы вертикальных и горизонтальных штрихов обозначают в древних арамейских документах число тысяч и сотен в приводимой цифре. Эти и другие перечисленные выше факторы могли стать причиной многих числовых затруднений, встречающихся в современном библейском тексте.
Широко обсуждается такой факт, как большая численность израильского населения, отраженная в 1-ой и 26-ой главах Книги Чисел. Здесь по результатам переписи населения, дважды проведенной Моисеем во времена Исхода, упоминается количество мужчин "по родам", "от двадцати лет и выше, всех годных для войны у Израиля". После суммирования количества мужчин, способных носить оружие, от всех племен, их общее число, в соответствии с Книгой Чисел (1:46) составило 603550 человек, а по данным Книги Чисел (26:51) - 601730 человек. Эти две цифры совпадают по общему порядку, однако, данные по отдельным племенам, из которых были составлены общие результаты, различаются весьма существенно. Так например, в разделе (1:23) сказано, что годных для войны сынов Симеона было 59300, в то время как в разделе (26:14) упоминается, что их только 22200 человек.
Путем простых арифметических подсчетов можно прийти к выводу, что если семья каждого их воинов состояла всего из двух - трех членов, то общее население Израиля в те времена составляло от 2500000 до 3000000 человек.
Принятая за истину, эта цифра приводит к нескольким вопросам, порождающим смущение и растерянность. Спрашивается: как можно было перевести такое количество людей через открывшийся в море проход, да еще в ситуации, когда египетские колесницы преследовали их буквально по пятам? Если разместить такое количество людей в земле Ханаан, то этот регион по плотности населения превзойдет самую густонаселенную страну Европы. Более того, Моисей несколько раз упоминает о том, что семь народов, которые им предстояло вытеснить из земли Ханаан, были "больше и сильнее", чем они сами (Втор.4:38; 7:1; 9:1; 11:23). Среди них отдельно упоминаются такие народы, как Хеттеи, Гергесеи, Аморреи, Хананеи, Ферезеи, Евеи и Иевусеи.
Было предпринято немало попыток уменьшить эти огромные числа и сделать их более соразмерными с обстоятельствами, относящимися ко временам Исхода. Все эти попытки, однако, неприемлемы, если их целью является поставить под вопрос или приуменьшить чудесное вмешательство Бога с целью защиты и сохранения Своего избранного народа во время его пребывания в пустыне.
Одно из решений, достойных рассмотрения, предложено британским ученым Венхамом в статье под названием "Большие числа в Ветхом Завете". Он подчеркивает, что большинство обозначений крупных чисел в еврейском языке включает слово "элеф". Однако, это слово используется также и для обозначения семьи или рода (Чис.1:16;10:4: "главы тысяч Израилевых"; см. также Иис.Нав.22:21,30). Когда те же самые согласные в этом слове сочетаются с другими гласными звуками, это слово принимает значение "старейшина" (Быт.36:15-18; Исх.15:15). Предполагается таким образом, что во многих случаях еврейское слово "элеф" не описывало никакого числа, как полагали позже переписчики Библии, но было просто ссылкой на какого-то человека: воина, имевшего в своем распоряжении тысячу солдат, командира большой группы, офицера, хорошо вооруженного солдата и т.п. Со временем, когда Израиль попал под иноземную зависимость, это слово утратило свое военное значение, и переписчики понимали его только как числительное (в качестве современной параллели можно было бы привести английское слово "foremen"- начальники, трактуемое, как "four men" - четыре мужчины).
Принимая слово "элеф" в значении "командир", а слово обозначающее сотню - в значении "подразделение солдат", Венхам полагает, что текст, описывающий результаты переписи, первоначально имел следующее значение: 580 начальников 235 подразделений, каждое из которых состояло из 25-100 воинов. Общее число воинов тогда составляет около 18000 человек, а все население - около 72000. Результаты второй переписи, приведенные в 26-ой главе Книги Чисел, представляют собой соотносимые результаты, также, как и данные, полученные во время переписи, проведенной Давидом и описанные во 2-ой Книге Царств (24:9) и 1-ой Книге Паралипоменон (21:5). Следует заметить, что такая большая группа людей все же нуждалась в хлебе с небес и в воде из скалы для поддержания жизнеспособности в течение 40-летнего блуждания по пустыне.
Оценивая численность населения Израиля, сын Венхама, Гордон Венхам, отмечает следующее: "Наиболее очевидным моментом здесь является соотношение между количеством взрослых мужчин и первенцев мужского пола, которое приблизительно составляет 27 к 1. Это означает, что из каждых 27 мужчин в Израиле только один был первенцем в своей семье. Говоря другими словами, средняя семья имела 27 сыновей и предположительно такое же количество дочерей. Каждая мать тогда в среднем должна была иметь более 50 детей!"
Еще одна достойная внимания попытка согласования численных трудностей приведена в "Справочнике по самостоятельному изучению Библии": Concordia Self-Study Commentary, с.106, раздел Чис.3:39.
Предположения, подобные приведенным в указанной книге, и сокращающие число живших во времена Исхода израильтян до разумных значений, сообразующихся с обстоятельствами - по общему признанию являются пробными, неполными и нуждаются в дальнейших исследованиях. Венхам, например, не объясняет общих количеств воинов - т.е. чисел 601730 и 603550 - путем разделения их на военные подразделения, как он делал в случае с отдельными коленами. Его предположения, тем не менее, привлекательны, поскольку они не исключают и не изменяют значений численных данных, приводимых в тексте Ветхого Завета. Оставив эти данные нетронутыми, он просто интерпретирует их, исследуя их возможные первоначальные значения.
В следующем разделе данной книги мы рассмотрим еще несколько случаев, в которых большие числа, зафиксированные в Ветхом Завете, могут вызвать трудности у читателя.

Большие числа в Ветхом Завете, появившиеся в результате ошибок переписчиков

В предыдущем разделе некоторые несоразмерно большие числа из Ветхого Завета объяснялись ошибками писцов, неверно понявших отдельные числа, приведенные в рукописях, которые они копировали. Примеры, процитированные в предыдущем разделе, однако, не исчерпывают всех случаев, в которых слишком большим и иногда противоречивым числам, встречающимся в Ветхом Завете (в том виде, как мы его читаем в наше время) можно дать такое объяснение. Поэтому в данном разделе мы более подробно ознакомимся с предположениями об ошибках переписчиков, которыми могут быть объяснены некоторые трудности, встречающиеся в дошедшем до нас тексте.
Доказательство того, что писцы могли совершать ошибки, содержится в самом Ветхом Завете. В некоторых случаях какое-нибудь большое число, встречающееся в одном из отчетов, заменяется куда более скромным числом в параллельном библейском фрагменте, описывающем то же самое событие. Для того чтобы продемонстрировать этот факт, приведем несколько примеров.
В 3-й Книге Царств (4:26) говорится, что у Соломона было 40000 стойл для коней, в то время как во 2-й Книге Паралипоменон (9:25) число стойл уменьшается до 4000, что прямо указывает на ошибку писца, переписывавшего Книгу Царств.
Согласно 1-ой Книге Паралипоменон (19:18), Давид истребил 7000 сирийских колесниц, но во 2-ой Книге Царств (10:18) это число составляет 700.
Переписчик 2-ой Книги Паралипоменон во фрагменте (4:5) описывает емкость медного жертвенника - "моря литого" - как 3000 батов, в то время как, в соответствии с 3-й Книгой Царств 7:26, оно вмещало только 2000 батов.
1-я Книга Паралипоменон утверждает, что Давид взял в плен у врага 7000 всадников, но во 2-й Книге Царств называется число 700.
Конечно, не все большие числа, вызывающие проблемы у читателя, проявляются в параллельных фрагментах и могут быть исправлены путем сравнения данных, приведенных в других отчетах о тех же самых случаях. Однако, если писцы ошибались в этих случаях, то вполне возможно, что они делали это и и в других текстах. Кроме того, существуют предположения, что более поздние писцы не только совершали случайные ошибки, но также специально "приписывали нули" (выражаясь современным языком) к числам для того, чтобы приукрасить и прославить историю Израиля. Такое предположение подтверждается тем фактом, что в последующих раввинских учениях и писаниях численные данные нередко преувеличиваются. Приведем несколько примеров, для того чтобы проиллюстрировать - как уменьшение чисел на несколько порядков (т.е. игнорирование нескольких нулей в конце числа) позволяет получить результаты, гораздо лучше сообразующиеся с обстоятельствами тех времен.
Согласно сказанному во 2-ой Книге Паралипоменон (28:6-8), Факей, царь израильский, убил 120000 человек в Иудее за один день и затем взял в плен 200000 женщин и детей. Если от этих цифр отбросить несколько нулей, то они становятся более приемлемыми.
В Книге Иисуса Навина (8:25) приводится число убитых жителей города Гая, которое составляет 12000, хотя согласно фрагменту (7:3) жителей было "мало там". Если от этого числа отбросить один нуль, то оно становится более правдоподобным для такого небольшого городка.
Бунт Авессалома против своего отца произошел "по прошествии сорока лет" после того, как "вкрадывался Авессалом в сердце израильтян" (2Цар.6-7). Очевидно, что эти сорок лет следовало бы уменьшить на порядок, отбросив от указанной цифры один нуль, что вытекает из анализа рукописей Септуагинты и других источников.
Следует подчеркнуть, что любая наша попытка понять и объяснить большие числа в Ветхом Завете не ставит своей целью дискредитировать библейские отчеты, но скорее наоборот, направлена на укрепление веры в их надежность. Также истинно, что даже если у нас отсутствует ответ или решение какой-то конкретной трудности, это не должно обесценивать утверждений, записанных в богодухновенных Писаниях. Вполне возможно, что дальнейшие библейские исследования прояснят то, что сегодня все еще кажется туманным и противоречивым. Есть все основания для такой надежды. Ибо в прошлом нередко случалось, что какая-то новая информация проливала свет на проблемы, не имевшие решений.
Мы можем завершить данный раздел высказыванием Мартина Лютера, который также был озабочен большими числами, встречающимися в тексте Библии: "Когда кто-то читает [в Библии], что большое количество людей - например, восемьдесят тысяч человек - было убито, я полагаю, что речь идет о значительно меньших количествах, и на самом деле убитых едва ли было десять тысяч. Что эти цифры означают - так это общее количество народа [о котором идет речь]. Так, например, если король Франции потерпит поражение в военной кампании, имея 10-тысячную армию, можно сказать, что 80 тысяч человек потерпели поражение, потому что такое общее количество подданных он имеет в своем распоряжении, и т.д. По-другому мне трудно понять эти числа".

Валтасар

В Книге Даниила (5:30) сказано: "В ту же самую ночь Валтасар, царь Халдейский [или Вавилонский], был убит". Это произошло, когда персидский царь Кир захватил город Вавилон, в котором Даниил жил в изгнании.
Долгое время некоторые исследователи Библии считали Валтасара какой-то легендарной фигурой, потому что его имя не появлялось в известных древних записях. Последним вавилонским царем, упоминавшимся в этих записях, был Набонид. Однако информация, обнаруженная позже, рассеяла все выдвигавшиеся ранее обвинения Библии в неточности. Было не только обнаружено имя царя Валтасара, но прояснились и все обстоятельства его царствования. Валтасар оказался сыном Набонида, последнего из правителей Вавилона, упомянутых в списке царей. Но, когда Вавилон был завоеван Киром, Набонид не жил в своей столице. Предыдущие 10 лет своей жизни он провел в арабском городе Фема. Перед тем как отправиться в это добровольное изгнание, Набонид поручил армию и царство своему сыну Валтасару. Хотя полномочия и обязанности последнего не описаны в Библии подробно, очевидно все же, что Набонид наделил своего сына той же властью, которой обладал он сам, когда был единоличным правителем. Таким образом, Даниил называет соправителя титулом "царь" и датирует события в соответствии с годами его правления (5:30; 8:1), потому что человек, занимавший трон, имея царскую власть и могущество, полностью определял судьбу Даниила. "... По повелению Валтасара, облекли Даниила в багряницу и возложили золотую цепь на шею его и провозгласили его третьим властелином в царстве". Набонид был первым, Валтасар - вторым (5:29).

Дарий Мидянин

Даниил пишет, что царя, при котором он был брошен в клетку со львами и затем выпущен, звали "Дарий Мидянин" (5:31-6:28). Так как это событие произошло вскоре после завоевания Вавилона в 539 году до Н.Э. персидским царем Киром, когда он был близок к тому, чтобы стать правителем древнего мира, кажется странным, что не он, а царь с каким-то совсем другим именем мог издавать царские указы "всем народам, племенам и языкам, живущим по всей земле" (6:25).
Древние летописи не проливают света на эту странную и удивительную ситуацию. И по сей день царь по имени Дарий Мидянин упоминается только в Книге Даниила. Его имя также кажется странным и нелепым. Первый царь, носивший персидское имя Дарий, взошел на трон через 25 лет после этого эпизода. Более того, независимый правитель "из рода Мидийского" (9:1) не мог бы иметь власти в те времена, потому что Кир одержал победу над последним Медийским царем еще за 10 лет до захвата и присоединения Вавилона к своим владениям. Еще одно несоответствие обнаруживается в том факте, что Дария называют "сыном Ассуировым" (9:1), то есть именем, под которым был известен царь Персии, живший много лет спустя (Есф.1:1).
Рассматривая эти "неточности", многие современные ученые приходят к убеждению, что Книга Даниила была написана не очевидцем событий, а автором, жившим несколькими столетиями позже. Не зная правды о действительных исторических событиях, он, мол, предположил, что в промежутке между Вавилонским и Персидским правлениями имел место расцвет Мидийской империи. Другие исследователи Писаний однако нашли объяснение этим кажущимся противоречиям, подтвердив историческую достоверность Библейских записей.
В одном из возможных вариантов решения этой загадки предлагается отвести Дарию Мидянину роль соправителя Кира, который "принял царство" (5:31) от него вскоре после того, как им был завоеван Вавилон. Хотя такая передача власти не зафиксирована никакими записями, ее получателем, по предположению многих истолкователей, был командующий войсками Кира, Губару, он же Гобриас, личность которого исторически подтверждена.
Судя по началу 6-ой главы, как нечто само собой разумеющееся предполагается, что читателю известен факт отсутствия Кира в Вавилоне в течение некоторого времени после его завоевания. Потому что первое событие, произошедшее за время его царствования, как сказано в Библии, случилось "в третий год Кира, царя Персидского" (10:1). По-видимому он покинул Вавилон, потому что в той области все еще существовали очаги сопротивления, которые ему необходимо было подавить, для того чтобы целиком и полностью управлять всем тем обширным регионом. Но на это у него ушло не более года. Потому что все события, происходившие в его отсутствие, начинаются "с первого года Дария Мидянина" (11:1), по прозвищу Гобриас. К третьему году своего царствования Кир снова был единоличным правителем.
Хотя период временного правления Дария был непродолжительным, он показал, что Кир не ошибся, назначив его на эту должность. Кир получил в лице Дария способного, опытного и деятельного государственного руководителя. Сразу же после того как "Дарий Мидянин принял царство, будучи шестидесяти двух лет" (5:31), он поставил "над царством сто двадцать сатрапов, чтобы они были во всем царстве, а над ними трех князей, из которых один был Даниил" (6:1-3). На родине его правление не отличалось произволом и продажностью, потому что слово его было "твердо, как закон Мидян и Персов" (6:12,15). В то же время, он не считал для себя зазорным претендовать на полную власть над Персидской империей и требовать, чтобы "все народы, племена и языки, живущие по всей земле" исполняли повеление, которое он издал (6:25-27). Не удивительно, что Даниил называет его "Царем Дарием" (6:25).
Имена, которые принял Гобриас, или которыми его стали называть когда он стал соправителем, не следует считать неисторическими только потому, что их не удалось обнаружить в ходе археологических раскопок. При этом существует некоторая информация, проливающая свет на причину, по которой Дария называли "Мидянином". Было обнаружено, что перед этим Губару был правителем Гутиума, одной из Мидийских провинций, и, таким образом, он вполне мог происходить "из рода Мидийского" (9:1). Его мидийское происхождение не могло стать помехой, когда Кир наделял его столь серьезными полномочиями, потому что мать самого Кира была дочерью мидийского царя. Имя Дарий могло происходить от имени семьи или царского титула, который более поздние персидские цари приняли как настоящее имя, подобно слову "фараон" в Египетской иерархии. Очень вероятно, что имя "Ассуир" (или "Артаксеркс" - см. прим. 41) можно объяснить подобным же образом. Ему вовсе не нужно было быть "сыном" в том (прямом) смысле этого слова, как мы его понимаем в современном языке, потому что еврейское слово, которым обозначается "сын" имеет гораздо более широкое значение, например - имя Вениамин, которое переводится как "сын правой руки".
Если в результате дальнейших исследований не появится каких-то доказательств обратного, то вполне можно считать, что человек, который "поставлен был царем" (9:1) Киром, был именно Гобриасом, одним из его доверенных военачальников.
Другая позиция, состоящая в том, что Дарий Мидянин был никем иным, как самим Киром, рассматривается в "Справочнике по самостоятельному изучению Библии": Concordia Self-Study Commentary, с.577, комментарии по стиху 6:28 и с.581-582, комментарии по стиху 9:1.

Перепись населения в Евангелии от Луки (2:1-5)

В Новом Завете, вероятно, ни одно событие не обсуждается столь активно, как перепись населения, о которой повествует Евангелие от Луки (2:1-5). В переводе Библии на английский язык, выполненном в 1611 году здесь говорится о налогообложении, учрежденном императором, но в настоящее время признано, что варианты "перепись населения" или "регистрация" (с видом на налогообложение) являются более точными переводами греческого слова, использованного в оригинале. Этот вариант принят в более современных переводах Библии. Утверждают, что Лука грубо ошибается на этот счет. Критики обвиняют его в том, что он заблуждается в следующих вопросах: (1) что Август издал указ о проведении общей переписи империи, и что перепись населения Палестины была предпринята в период рождения Христа; (2) что Квириний был правителем Сирии во время рождения Христа; (3) и что римский император приказал иудеям для прохождения переписи отправляться в их родной город, поскольку по римскому обычаю их следовало зарегистрировать в городе их действительного проживания. Следует признать, что эти возражения звучат довольно грозно и внушительно. Вопрос в том - существуют ли доказательства их истинности.
Мы начнем исследование этого вопроса с указа Августа, на который ссылается Лука. Критики утверждают, что история царствования Августа покрыта туманом, и что наши знания об этом периоде намного более поверхностны, чем знания о любом другом периоде истории древнего Рима. Действительно, доступные нам мирские (недуховные) источники вообще не упоминают о всеобщей переписи, организованной Августом. Но они также и не отрицают того факта, что указ о проведении такой переписи был издан. В летописях нам просто ничего не сообщается по этому вопросу. Поскольку имеющаяся у нас информация очень скудна, нет ничего удивительного в том, что об общей переписи, проведенной Августом для уяснения своего могущества и своих возможностей, просто не упоминается. Таким образом, здесь мы не сталкиваемся с большими трудностями. Тот факт, что какие-либо документы не упоминают о каких-то событиях, еще не является доказательством того, что этих событий не было. Как говорится, аргумент того, кто молчит, имеет очень малый вес. Плуммер, о котором нельзя сказать, что он полностью разделяет мнение о непогрешимости Евангелия от Луки, в своих комментариях к этому Евангелию, говорит о разделе (2:1): "Следует признать, что не существует никаких прямых доказательств о каких бы то ни было подобных указах, которые бы стояли за этими утверждениями Луки, а также за словами, которые повторяют вслед за ним христианские писатели; однако собрано немало сведений, на основании которых можно заключить, что перепись населения Иудеи, проведенная римлянами в соответствии с некоторыми общими инструкциями, данными Августом - не является столь уж невозможным событием".
Более серьезным, однако, кажется обвинение в том, что Лука совершенно неверно указывает дату проведения этой переписи, то есть - что перепись Августа, осуществленная Квиринием, имела место через 10 лет после рождения Христа, и что ничего подобного не предпринималось в год рождения Иисуса. Из трудов Иосифа мы узнаем, что Архелай, сын Ирода (Мат.2:22) был смещен римлянами, его земли были присоединены к одной из областей Сирии, и туда прибыл Квириний, с тем, чтобы "составить отчет об их состоянии", а также, что Иудеи "хотя по-началу и восприняли указ о налогообложении с отвращением и ужасом", в конце концов подчинились и дали отчет о своих имениях (Antiquities, 18.1). Это та же самая перепись, о которой Лука говорит в Книге Деяний Апостолов (5:37) и она датируется 6-м годом Н.Э. Другие писатели античности, похоже, подробно на этом не останавливаются. На эту перепись, историческая достоверность которой не вызывает сомнений, Лука, как утверждают, ошибочно ссылается в своем известном утверждении о времени рождения Иисуса. Но даже у невнимательного читателя сразу же возникает несколько возражений. Лука, зная об обстоятельствах Иудейской переписи 6-го года Н.Э. (о чем свидетельствует его ссылка на это в Книге Деяний 5:37), вероятно не мог ошибиться с указанием ее даты, да еще на 10 лет или даже больше. Кроме того, Лука (во фрагменте 2:2) очевидно старается подчеркнуть, что эта перепись отличается от той, которая имела место позднее, в 6-ом году Н.Э., говоря, что эта перепись была первой в истории правления Квириния. Из этого ясно вытекает, что никто не имеет права обвинять Луку в том, что он, мол, просто "ошибся" в дате проведения переписи.
Но кто-то может возразить, что во время рождения Иисуса царем иудеев был Ирод - как это следует не только из Евангелия от Луки (1:5), но особенно из Евангелия от Матфея (2:1-12). Как же тогда Август мог распорядиться о проведении переписи, затрагивающей Палестину? Ответ очень прост. Хотя Ирод и был формальным правителем Палестины, на самом деле, он был лишь ставленником Рима и занимал престол с позволения римского императора. Отношения между императором и Иродом, по всей вероятности, наилучшим образом отражаются в письме, которое Август в негодовании послал Ироду, узнав, что иудейский царь ввел свою армию в Аравию. Иосиф говорит об этом письме: "Суть этого письма сводилась к тому, что, хотя до сих пор он и относился к нему как к другу, теперь он вынужден будет считать его своим подчиненным" (Antiquities 16.10.3). Тон этого письма отклоняет возражения о том, что Август не мог бы провести переписи на той территории, где царствовал Ирод.

Ссылка на Квириния

Теперь мы подходим к рассмотрению обвинения Луки в том, что он, де, совершил ошибку, утверждая, что в год, когда родился Иисус, Квириний управлял Сирией. То, что здесь мы сталкиваемся с трудностями - несомненно. Однако эти трудности ни в коем случае не являются непреодолимыми. Квириний, как сказано у Иосифа, был правителем Сирии в 6-ом веке Н.Э., когда он произвел перепись иудеев, упомянутую выше. В перечень римских правителей Сирии в последние годы царствования Ирода Великого (и давайте не забывать, что Иисус родился, когда Ирод был еще жив), Квириний не включен. С 9-го по 6-ой годы до Н.Э. правителем Сирии был человек по имени Сатурнин, а с 6-го по 3-й годы до Н.Э. эту должность занимал Варус. Поскольку Ирод умер в 4 году Н.Э., Иисус родился между 6-м и 4-м годами до Н.Э. и если только что рассмотренная информация о правителях Сирии верна, то получается, что Квириний не был правителем в то время, когда явился Спаситель. Но для человека, хоть немного знакомого с греческим языком, одного взгляда на греческий Новый Завет будет достаточно для того, чтобы убедиться, что Лука и не утверждает, будто Квириний был правителем Сирии в то время. Буквальный перевод фрагмента (2:2) из Евангелия от Луки говорит нам, что перепись имела место "во время правления Квириния в Сирии".
Весьма правдоподобное решение нашей проблемы здесь напрашивается само собой. Хотя Квириний и не был титулованным правителем Сирии в те времена, вполне возможно, что фактически именно он занимался государственными делами и решал все важные вопросы. Исследования историков, не занимающихся библейскими вопросами, показывают нам, что Квириний был на Востоке во времена правления Варуса и, поскольку, в отличие от последнего, он был военным, возможно, что ответственность за исполнение указов императора лежала именно на нем. Хотя мы и не можем быть абсолютно уверенны в том, что такое объяснение фрагмента (2:2) из Евангелия от Луки является правильным, тем не менее, сказанного достаточно, чтобы показать, что ссылка на Квириния не может являться доказательством того, что Лука совершил ошибку при описании исторических фактов. В конце концов, нам и не нужно доказывать, что наше объяснение является единственно правильным; задача заключается лишь в демонстрации того, что слова Луки вовсе не вынуждают нас подозревать его в совершении ошибки.
Еще одно объяснение может основываться на некоторых особенностях греческой грамматики. Например, прилагательное "первый" может иметь сравнительное значение и переводиться словом "прежде", как, например, это сделано в Евангелии от Иоанна (20:4,8). Тогда фрагмент (2:2) из Евангелия от Луки может быть переведен следующим образом: "Эта перепись была прежде правления Квириния Сириею".

"Каждый в свой город"

Критики обвиняют Луку в искажении фактов, когда он говорит, что "пошли все записываться, каждый в свой город", потому что по римским обычаям требовалось, чтобы люди регистрировались в тех городах, где они фактически жили, а не там, где они родились, или откуда происходили их предки. Утверждение из Евангелия от Луки (2:3), однако, не следует понимать, как ссылку на весь мир; оно вполне могло относиться к одной лишь Палестине. Вопрос в этом случае заключается в том, могли ли римляне, поступившись своими обычаями, проводить регистрацию в Палестине так, как об этом написал Лука. Недавно обнаруженные папирусы, датированные первым столетием Н.Э. дают утвердительный ответ на этот вопрос. Обнаруженные документы показывают, что перепись населения, предпринятая римлянами в Египте, проводилась именно так, как это описал Лука. Если в Египте они делали это так, то вполне справедливо допустить, что и в Палестине они использовали тот же метод. Нам следует помнить, что римляне были очень практичны и гибки в управлении своими колониями и провинциями, принимая и практикуя на завоеванных территориях традиции порабощенных народов настолько, насколько им позволяли это делать соображения собственной безопасности. В Палестине метод проведения переписи, унаследованный от предыдущих поколений, требовал, чтобы люди регистрировались в тех городах, выходцами из которых они считались. Очевидно, что римляне в данном случае не видели причин для проведения переписи вразрез с древними обычаями Иудеев. Здесь, таким образом, мы имеем пример того, как археологические находки подтверждают истинность и надежность библейских свидетельств.
Уместно добавить здесь, что в соответствии с записями регистраций, обнаруженными за последнее время и относящимся к раннему периоду Римской империи, переписи населения проводились римскими императорами каждые 14 лет, а наиболее ранняя из этих записей датируется 20-м годом Н.Э. Если мы отнимем от этой даты 14 лет, то получим 6-ой год Н.Э., когда проводилась перепись, зафиксированная Иосифом, а также упомянутая в Книге Деяний (5:37) Отсчитав еще 14 лет назад, мы получим 8-ой год до Н.Э. Вполне возможно, что именно в этот год был издан указ о проведении переписи, о которой говорит Лука в разделах (2:1-5) своего Евангелия. Исполнение этого указа в Палестине могло быть задержано до 6-го, или 5-го года до Н.Э. Отсутствие современных методов связи, а также тот факт, что данное мероприятие было новым и необычным для Палестины - все это, вероятно, в немалой степени способствовало такой задержке. Мы должны помнить, что, поскольку эта перепись была первой, то отработанного механизма подсчета всех жителей империи еще не существовало, он только еще создавался. Таким образом, нет ничего невероятного в предположении о том, что между указом Августа о проведении переписи и его исполнением, особенно на окраинах империи, прошло несколько лет.

Пятнадцатый год правления Тиверия

При поверхностном чтении фрагмент (3:1) из Евангелия от Луки и его сравнение с хронологическими таблицами может вызвать определенные трудности. Лука заявляет здесь, что "в пятнадцатый год правления Тиверия кесаря" Иоанн начал свое известное, хотя и короткое служение. Обратившись к историкам древнего Рима, мы обнаруживаем, что смерть Августа и приход к власти Тиверия - его преемника - датируется 14-м годом Н.Э. "Пятнадцатый год правления Тиверия" тогда должен быть 29-м годом Н.Э. Но это не согласуется с другими данными, которые имеются в нашем распоряжении. Если Иисус родился в период между 6-м и 4-м годами до Н.Э., как указывалось в предыдущих разделах, то Он должен был быть крещен примерно в 26-ом году Н.Э., потому что когда произошло это событие Ему было около 30 лет (см. Лук.3:23).
Однако, здесь, как и во многих других случаях, более пристальное изучение ситуации открывает, что опасения будто святой совершил ошибку, совершенно необоснованны. Мы знаем из исследований римских историков (Тацит и Светоний), что Тиверий стал соправителем Августа в 11-ом, или 12-ом году Н.Э. Вполне возможно, что Лука ведет свой отсчет от 11 года Н.Э. В этом случае, 15-й год правления Тиверия совпадает с 26-м годом Н.Э., что полностью соответствует другим библейским ссылкам на эту дату.

Первосвященники Анна и Каиафа

Возможно, что некоторым читателям Библии показалось удивительным утверждение, приведенное в Евангелии от Луки (3:2) о том, что Анна и Каиафа были первосвященниками, когда Иоанн начал свое служение. Функции первосвященника обычно не исполнялись двумя людьми одновременно. Как это странно, что Лука упоминает двух первосвященников, служивших в один и тот же период. Анна был первосвященником с 7-го по 14-й год Н.Э., позднее римляне сместили его с этой должности. Несмотря на то, что он оказался в немилости у римских властей, он все же оставался весьма влиятельной общественной фигурой. Один из сыновей Анны числится среди первосвященников, предшествовавших Каиафе, и четыре его сына - среди преемников Каиафы, последний же сам был зятем Анны. Хотя уже и этих фактов достаточно для того чтобы видеть, что Анна мог обладать властью и общественным влиянием на протяжении всей своей жизни, существует еще и дополнительный веский аргумент, заключающийся в том, что многие иудеи были недовольны смещением Анны иностранными правителями и по-прежнему обращались к нему как к первосвященнику. От случая к случаю, вероятно, зять Анны приглашал его для отправления первосвященнических обязанностей.
Мы можем привести аналогию из нашей жизни, когда, подчиняясь модному обычаю, мы обращаемся к человеку, называя его, например, губернатором, хотя он давным давно оставил эту должность. Хотя в годы земного служения нашего Спасителя формальным первосвященником был Каиафа, Анну продолжали считать человеком, исполняющим первосвященнические функции согласно Закону Божьему. Поэтому Лука говорит о двух первосвященниках, существовавших в то время, как о чем-то естественном и ему понятном. Если бы спросить иудеев, живших в те времена о том, кто является их первосвященником, они ответили бы: "Каиафа - это человек, носящий первосвященнические одежды, но на самом деле Анна - наш первосвященник, который был смещен римлянами, несмотря на наши древние традиции, согласно которым должность первосвященника является пожизненной". Чем больше проверяешь и испытываешь Евангелие от Луки, тем более правдоподобным и надежным оно кажется.

Февда

В Книге Деяний (5:36) мы находим еще одно высказывание Луки, которое некоторые критики считают ошибочным. Это ссылка на бунтаря по имени Февда, который до проведения переписи 6-го года Н.Э. спровоцировал смуту и погиб вместе со своими последователями. Те, кто обвиняют Луку в ошибке, цитируют Иосифа (Antiquities, 20.5.1), согласно отчету которого, мятеж некого Февды имел место в годы правления прокуратора Фада (44-46 годы Н.Э.) Лука же, как утверждают, повествуя о речи Гамалиила, грубо ошибается и датирует события связанные с Февдой примерно 40-ми годами раньше. Вопрос, возникающий здесь в первую очередь - с какой стати, собственно, свидетельство Иосифа следует считать более достоверным, чем утверждение Луки, тем более, что последний, особенно после исследований, проведенных Уильямом Рамсеем, считается первоклассным историком. С другой стороны, известный немецкий ученый Теодор Зан показал, что работы Иосифа изобилуют неточностями и откровенными ошибками.
Существует, однако, множество других аргументов, полностью рассеивающих подозрение в том, что Лука совершил здесь ошибку. Для начала отметим, что сам по себе факт "не упоминания" Февды Иосифом, еще не доказывает того, что Лука в Книге Деяний (5:36) говорит о личности, не существовавшей на самом деле. К тому же до 6-го года Н.Э., так же как и в сам этот год, в Палестине происходило много волнений, что следует из повествований того же Иосифа. Возможно, что Февда является одним из многих мятежников, на которых ссылается данный историк. Имя Февда не являлось редким в те времена, и вовсе не исключено, что бунтарь под таким именем существовал в 6-ом году Н.Э., так же, как и в 45-ом. Или же могло быть так, что Февда - это было второе имя мятежника и Иосиф описал его под каким-то другим именем. Особенно следует обратить внимание на раба по имени Симон, который после смерти Ирода Великого (4 год Н.Э.) пытался захватить власть над Палестиной (Antiquities,17.10.6; War, 2.4.2), но не достиг своей цели и был убит. Вполне возможно, что первоначально он носил имя Февда, но поменял его на популярное имя Симон, когда выступил со своими притязаниями на власть. Тот, кто особенно интересуется этим вопросом, может обратиться к фрагментам трудов Иосифа, относящимся к этому периоду. И он найдет множество вариантов объяснения того, каким образом Гамалиил мог сослаться на Февду в Книге Деяний (5:36).
В заключение данной главы позвольте отметить, что существует огромное, подавляющее множество исторических эпизодов, описания которых в Священных Писаниях и в недуховных исторических документах полностью совпадают, что должно придавать нам абсолютную уверенность в том, что Библия воистину является тем, за что она себя выдает, то есть Словом Божьим.

Глава 4. Писание и наука

Возможно, в этой главе мы столкнемся с тем, что в наши дни считается основным аргументом в защиту мнения о невозможности принятия Библии, как абсолютно надежной и достоверной книги, а именно - с приписываемыми ей расхождениями с наукой. Нам говорят, что Библия представляет взгляд на мир и научные представления людей, живших два или три тысячелетия назад, что ошибочность этих взглядов доказана наукой, и что, следовательно, нельзя более поддерживать древнее суеверие о том, что Писание - Книга богодухновенная и истинная во всех своих заявлениях, если мы не признаем, что Бог может совершать ошибки, что, конечно было бы противоречием. Убежденные христиане, которые говорят себе с одной стороны, что Бог не лжет и не ошибается, и, с другой стороны - что Он, по Своей великой милости, дал нам абсолютно безупречное откровение о Себе и о Своих делах, ответят на утверждение, приведенное выше: "Докажите это!" Они не откажутся от исследования данного вопроса, зная, что истина может не бояться честного, непредвзятого суда. Будет неплохо, однако, если мы сначала сделаем несколько замечаний общего характера.
Христиане решительно заявляют о том, что они прекрасно относятся к истинной науке и ко всем ее достижениям. Что такое наука? Это внимательное, систематизированное исследование самих себя и мира, нас окружающего, на том уровне, которого может достичь человеческая раса. Истинные ученые занимаются маленькими и большими чудесами вселенной, простирающейся перед нами. Какая благородная задача! Когда мы рассматриваем то, что говорит псалмопевец в 18-ом Псалме о Небесах, провозглашающих славу Божью, и о тверди вещающей о делах рук Его; то, что Псалом 103 открывает нам при созерцании облаков, горных вершин, долин, источников и птиц, поющих среди ветвей; то, что Сам Господь Иисус говорит нам, предлагая взглянуть, как растут лилии (Мат.6:28); то, что Павел и Варнава говорят людям из Листры о Боге, Который "не переставал свидетельствовать о Себе благодеяниями, подавая нам с неба дожди и времена плодоносные и исполняя пищею и веселием сердца наши" (Деян.14:17), нам ничего не остается, кроме как сказать, что изучение мира и его явлений имеет поддержку и одобрение со стороны Бога и заслуживает самой высокой оценки.
К такому же выводу можно прийти, рассматривая эту проблему и с другой позиции. Все сущее, включая и нас самих, обязано своим существованием Отцу Небесному, Который по Своей воле создал вселенную и все, что она включает. Природа, как было правильно сказано кем-то, это великая "книга", которую Бог написал для того, чтобы мы читали ее, независимо от того, на что мы взираем - будь это гигантское красное дерево, которое начало расти, вероятно, еще в те времена, когда Давид был царем Израиля; крошечный муравей, обладающий потрясающей склонностью к тяжелому труду ради благополучия своего семейства; амеба, которую мы можем увидеть только под микроскопом, но которая, тем не менее, демонстрирует удивительные способности в поиске пищи - во всем мы видим "почерк" нашего великого Бога. Ни один человек, любящий и почитающий нашего Отца Небесного, не будет склонен к преуменьшению попыток, совершенных учеными в деле прочтения для нас великой "рукописи" природы, написанной рукой Божьей.

Противоречий между Библией и наукой не существует

Если только что сказанное истинно, если природа, подобно Библии, является книгой, данной нам нашим великим Богом, то отсюда следует, что не может быть никаких противоречий между тем, что они сообщают нам. Один и Тот же непогрешимый Автор обращается к нам в обеих этих книгах. Они могут отличаться по содержанию или по степени проработки. Но трудно себе представить, как они могут противоречить друг другу. Если ученые правильно читают и понимают свои тексты, то они не найдут в них утверждений, которые противоречили бы тому, что сказано в Библии. Мы много слышим в наши дни о противоречии между Библией и наукой. Однако такого противоречия не существует. Некоторые научные заявления действительно могут противоречить ясным и понятным Библейским утверждениям, или же ложные истолкования Писаний могут отвергать, считая ошибочными, отдельные факты, установленные истинно научным способом, но дисгармонии между истинной наукой и Библией просто не существует.
Стремясь к поиску и утверждению здравого подхода к данному вопросу, нам не следует забывать, что Библия не является учебником по астрономии, физике, химии, ботанике, зоологии и тому подобным предметам. Наш великий Бог имел совершенно иной замысел, давая нам эту Книгу. Предназначение Библии, как подчеркивалось выше, отражено во 2-ом Послании к Тимофею (3:15-17): "Притом же ты из детства знаешь священные писания, которые могут умудрить тебя во спасение верою во Христа Иисуса. Все Писание богодухновенно и полезно для научения, для обличения, для исправления, для наставления в праведности, да будет совершен Божий человек, ко всякому доброму делу приготовлен". О том же самом говорит наш Спаситель в Евангелии от Иоанна (5:39): "Исследуйте Писания, ибо вы думаете чрез них иметь жизнь вечную; а они свидетельствуют о Мне". Наша Священная Книга предназначена для того, чтобы вести нас на Небеса путем создания и поддержания в нас веры в Иисуса Христа, единственного Спасителя. Это не учебник вообще. Это носитель пламенной вести о любви Божьей, явленной нам пришествием и деяниями Иисуса Христа. В этом ее основное содержание; все остальное, включенное в нее, имеет второстепенное значение.

Слово Божье всегда истинно

Однако, настаивая на том, что Библия не была задумана как учебник по ботанике, биологии и т.п., мы должны подчеркнуть также, что всякий раз, касаясь вопросов, относящихся к области научных исследований, она говорит правду. Будучи порождением вечного Бога, она совершенна во всех отношениях - как в содержании своей главной вести, так и во всем остальном, что с этим связано. Давайте не будем думать, что поскольку Библия имеет дело в основном с проблемами души и сердца, невидимого Слова и его благословений, то ее утверждения, относящиеся к материальному миру, нужно "заклеймить", как ложные. Конечно это было бы странное заключение. Мы должны проявлять настойчивость в этом вопросе, потому что Библия сама учит, что она совершенна во всех отношениях. К тому что уже было сказано при обсуждении непогрешимости Библии, мы можем добавить еще несколько слов. Когда Иисус говорит, что Писание "не может нарушиться" (Иоан.10:35), Он определяет нашу Священную Книгу, как совершенную и непогрешимую, причем всю Книгу, а не только лишь какую-то ее часть. В Своей битве с сатаной Иисус обращается ко всему, что написано в Библии, не исключая из нее тех разделов, которые имеют отношение к "материальным" вопросам. "Закон Господа совершенен, укрепляет душу" (Пс.18:8). "Закон Господа" - это выражение, которое ссылается не только на Десять Заповедей и другие законы, это все откровение Божье целиком и полностью, в том виде, в каком его имели израильтяне в ветхозаветные времена (см. также Пс.1:2; 118:97). Было бы пренебрежением к чистому учению Священной Книги с нашей стороны, если бы мы поддержали точку зрения о том, что Библия, говоря о научных вопросах, допускает погрешности и приводит ошибочные высказывания, которых люди придерживались во времена ее написания.
Когда кто-то утверждает, что научные исследования доказали наличие в Библии ошибок, христианам не следует пугаться или смущаться. Те, кто основываются на так называемых "точных выводах" науки часто обнаруживают, что строят свои убеждения на зыбучем песке. Если в сравнительно недавнем прошлом материалистическая философия Герберта Спенсера была в центре всеобщего внимания и считалась "последним словом" науки, в соответствии с которым функционирует и развивается вся вселенная, то через некоторое время от нее полностью отказались и стали популярными взгляды таких людей, как Артур Эддингтон, который отстаивал духовное истолкование природы. Одна система сменяет другую. Возможно, что мы доживем до того дня, когда большинство людей отвергнет наконец и теорию эволюции, согласно которой то множество разновидностей живых существ, которых мы наблюдаем на планете, образовалось, якобы, в результате их постепенного развития. Не следует так уж часто повторять, что мы должны различать науку, которая представляет факты и науку, которая осмеливается истолковывать эти факты. Первая заслуживает того, чтобы действительно называться наукой; последнюю же более правильно назвать спекуляцией, или же, в лучшем случае, она носит условный и предположительный характер.

Библейское описание мира

Нас часто спрашивают: "А разве Библия отстаивает не старомодное, давным давно разбитое и отвергнутое учеными, представление о мире?" Профессор В.М.Форрест пишет: "Природа библейского понимания вселенной ясна и проста - земля была сделана плоским телом, четыре края которого держатся на столбах, выступающих из воды, которая окружает землю со всех сторон и снизу. Сверху она накрыта куполом, или небесной твердью, с источниками воды для дождей и наводнений... Небесная твердь была единственным путем наверх и ее можно было бы достичь с вершины Вавилонской башни, если бы Иегова не остановил постройку этого амбициозного сооружения". Здесь мы встречаемся с утверждениями, справедливость которых следует проверить. Они типичны и напоминают то, что мы слышим ежедневно. Давайте рассмотрим их. Сказано ли в Библии, что земля сотворена как плоское тело? Не существует утверждений подобного типа. Упомянутая точка зрения - это всего лишь интерпретация слов Писания самим критиком, то есть нечто такое, что критик сам увидел в Писании, но чего там нет и в помине. Действительно, в Псалме (135:6) сказано: "Утвердил землю на водах, ибо вовек милость Его", но справедливо ли на основании этого заключать, что Библия учит о том, что земля является плоским, а не шарообразным телом? Нужно рассмотреть контекст данного утверждения. Процитированный фрагмент является частью поэтического прославления, и как мы прекрасно знаем, поэзии свойственно использовать вольные и образные выражения. Так зачем же тогда интерпретировать эти слова буквально? Кроме того, надо сказать, что довольно легкомысленно и даже дерзко полагать, что человек, описывающий "землю, утвержденную на водах" считает ее плоской, а не круглой. Разве тот, кто описал участок США к востоку от Скалистых Гор словами "Великие Равнины", отрицает тем самым, что земля круглая?
Продолжая эти размышления, что мы можем сказать о библейских указаниях на "четыре края" (или четыре угла) земли? В Книге Исаии (11:12) мы читаем, что Господь "рассеянных Иудеев созовет от четырех концов земли". Но давайте спросим: "Доказывает ли это, что Писания учат о том, что земля представляет собой прямоугольное тело, с четырьмя выступающими в окружающее пространство концами?" Очевидно, что использованное словосочетание эквивалентно четырем сторонам света - направлениям, на которые указывают стрелки компаса. Мы имеем здесь дело с обычным образным выражением. Можно привести другое аналогичное высказывание того же самого пророка, в котором он - если воспользоваться теми же принципами буквального восприятия - вообще отрицает, что у земли есть какие-либо углы или выступающие части, и что она имеет округлую форму: "Он [Господь] есть тот, Который восседает над кругом земли..." (Ис.40:22). Как глупо, основываясь на этих образных выражениях, утверждать, что Библия отстаивает те или иные географические или астрономические воззрения! Вспомните, как много образных выражений мы встречаем в обычной, недуховной литературе. Так зачем же критиковать Библию теми методами, применение которых даже по отношению к обычной литературе признано несправедливым?

Основания земли

Критик утверждает также, что Библия описывает четыре конца земли, подпертые столбами, выступающими из воды, которая окружает ее с четырех сторон и снизу. В гимне хвалы Анны (1Цар.2:8) приводятся следующие слова: "... Ибо у Господа основания земли, и Он утвердил на них вселенную". Хотя здесь ничего и не говорится о столбах, выступающих из воды, окружающей землю, тем не менее, явно упоминается об основаниях, на которых утвержден мир. Но пусть наш критик рассмотрит контекст данной фразы. Эти слова являются частью гимна, наполненного метафорами и поэтическим языком выражающего уверенность в том, что Бог создал вселенную, а теперь поддерживает ее существование. Вместо того, чтобы на основании этой поэтической фразы скоропалительно заключать, будто Библия учит о четырех гигантских столбах, на которых покоится земля, лучше рассмотреть фрагмент (26:7) из Книги Иова, в котором столь же величественно провозглашается: "Он [Господь] распростер север над пустотою, повесил землю ни на чем". Эти фрагменты не противоречат друг другу. Смелыми, но прекрасными образами они просто воспевают бесконечную силу нашего великого Бога, Которым мы "живем и движемся и существуем".
Более того, фрагмент из Книги Бытие (1:6-8) и другие места Библии, где говорится о небесной тверди над землей, также понимается ошибочно. Еврейское слово, используемое в данном случае, обозначает "пространство". В наши дни мы говорим о тверди небесной, простирающейся над нами, имея ввиду небо и атмосферу. Возможно, что самая большая трудность, с которой сталкивается наш критик, связана с утверждением о существовании "воды, которая над твердью" (Быт.1:7). Действительно, это изумляет многих читателей Библии. Но разве нельзя назвать тучи, облака и другие, менее концентрированные испарения, существующие высокого над землей, "водой, которая над твердью"? По этому поводу Ф.Беттекс, в своей брошюрке "Первая страница Библии", говорит: "Для чего же нужна эта атмосфера или "твердь небесная", как Библия называет ее? - можем спросить мы. Прежде всего она нужна для отделения воды, которая наверху - то есть облаков - от воды, которая внизу. Если бы ее не было, то вся та масса воды, которая находится над нами, была бы плотным, непроницаемым туманом, простирающимся над поверхностью земли и моря, и, блуждая на ощупь в этом тумане, мы понятия не имели бы ни о том, что представляет собой небо, ни о том, как выглядит поверхность земли. И наша жизнь в этом случае была бы весьма затруднена. Климат на всей земле был бы холодным и влажным, а произрастание злаков или каких-либо фруктов было бы просто невозможным. Но, возможно, вы думаете, что те несколько небольших тучек, которые вы видите над своей головой, едва ли можно назвать "водой, которая над твердью" в сравнению с необъятными водными просторами океанов. Однако, в этом вы заблуждаетесь; если бы вы жили в странах, где большую часть года бесконечные потоки воды проистекают с небес, то у вас было бы несколько иное представление о количестве воды, имеющемся на небе" (с.27). Это является вполне удовлетворительным объяснением фрагмента (1:6-8) из Книги Бытие.
Из критических высказываний профессора Форреста, процитированных выше, остается еще утверждение о том, что, согласно воззрениям библейских писателей, небесная твердь является единственным путем наверх, и что до нее можно было бы добраться с вершины Вавилонской башни, если бы последняя достигла соответствующей высоты. Действительно, мы читаем в 11-ой главе Книги Бытие, что люди, жившие после Великого Потопа, поселились в земле Сеннаар и "сказали друг другу: ... построим себе город и башню, высотою до небес" (стих 4). Разве есть в этом заявлении что-то странное? Мы называем наши высокие здания "небоскребами", а немцы, между прочим, называют их, если перевести дословно "туче-скребами" (Wolkenkratzer). Разве существуют какие-то принципиальные различия между хвастливыми выражениями древних обитателей Вавилона и нашей собственной терминологией? Они использовали выражение, которое было явным преувеличением, и, вероятно, прекрасно осознавали это. Не столько их слова, сколько тот дух, в котором они произносили эти слова, привел их к осуждению и проклятию. Подводя итог сказанному, можно лишь заметить, что если не существует каких-то более веских аргументов против библейских представлений о мире, чем доводы, рассмотренные выше, то Библии ничто не угрожает в этом отношении.
Истина заключается в том, что Библия говорит о физическом мире только в общем плане. В ней содержится некоторая очень важная информация о мире, информация, которую она должна нам поведать, и которую никакая наука не может нам раскрыть. Это, например, вопросы о происхождении мира, его поддержании, предназначении и конце. По всем этим вопросам нам дается информация в Писаниях. Но когда мы подходим к таким вопросам, как природа света, количество планет, законы гравитации или клеточное строение живых организмов, Библия ничего не раскрывает нам об этом.
Несомненно, Бог мог бы дать нам откровение по всем этим спорным научным вопросам. Но столь же очевидным является и тот факт, что Он не сделал этого. Однако, разве в этом не проявилась мудрость и любовь Божья? Ведь две тысячи лет назад люди не смогли бы понять книгу, раскрывающую чудеса и научные тайны, потому что в те времена существовало очень немного инструментов, позволяющих проводить хоть сколько-нибудь точные исследования физических явлений. Да и многие ли из нас смогли бы понять такую книгу сегодня?
Теорию относительности Энштейна могут понять лишь немногие люди. Представьте теперь, что подобная теория содержалась бы в Библии. Для чего нужна была бы такая книга? Раздел, описывающий сотворение земли был бы похож на известный математический фрагмент Платоновской работы "Государство", который, фактически, никто не может понять и по сей день. Поскольку Библия была написана для служения всем людям, независимо от их возраста и уровня образованности, становится абсолютно ясно, почему на ее страницах не встречается глубоких теорий и научных формул.

Библейский язык

Несомненно, мы с готовностью принимаем тот факт, что библейский язык является простым и существенно отличается от языка, которым написаны наши современные учебники по физике и астрономии. Природные явления, ссылки на которые мы встречаем в Библии, описываются в выражениях, бывших в ходу в те времена и в той местности, когда и где писались соответствующие книги Библии. Астрономы - точно также как и все современные люди, знакомые с открытием Коперника, то есть с тем фактом, что Земля движется по орбите вокруг Солнца и вращается вокруг своей оси - все равно в своей повседневной жизни говорят о восходах и закатах солнца. Точно также и Книги Библии используют для повествования о происходящих событиях обычный современный язык тех дней - язык, который основывается скорее на том, каким мир кажется с нашей точки зрения, чем на строгих научных фактах. Мы говорим о надвигающейся тьме, как будто тьма - это какой-то физический объект, а не просто отсутствие света; об "объятиях" смерти и о засухе, "пришедшей" в страну. В нашей повседневной речи мы говорим о том, что глаза "ловят предмет", в то время, как на самом деле глаза всего лишь принимают изображение предмета, сформированное посредством световых лучей. Наш язык просто изобилует выражениями, построенными по принципу того, как происходящее кажется нам. Наш Бог - через святых, писавших Библию - обращается к нам на нашем собственном языке - для того, чтобы мы могли понять Его. Естественно, что при этом используются особенности языка и идиоматические выражения, встречающиеся в нашей речи. Этим объясняется также и то, что мы называем "антропоморфизмами" и "антропопатизмами" Библии (выражениями, в которых Бог говорит о Себе так, как будто Он имеет человеческое тело и выражения, приписывающие человеческие эмоции Богу).
Мы не можем согласиться с утверждениями о том, что Библия учит устаревшим представлениям о вселенной. Такое допущение просто несовместимо с убеждением о том, что Библия происходит от великого Бога, "от Отца светов, у Которого нет изменения и ни тени перемены" (Иак.1:17). Все что говорит Библия, независимо от темы повествования, является истиной. Но в то же время, мы должны предостеречь читателя от поспешных выводов, сделанных из образных выражений или популярных общеописательных фраз, распространенных во времена, когда Библия была написана и используемых для определения каких-либо физических явлений, при попытке показать, чему учит Библия об устройстве нашего мира. Как не стоит понимать буквально фразу, сказанную Моисеем: "И обонял Господь приятное благоухание" (Быт.8:21), точно также не разумно относиться к фразе, повествующей о Потопе "... и окна небесные отворились", как к дословному описанию этого события. Едва ли стоит интерпретировать эту фразу как учение о том, что небо представляет собой нечто вроде крыши, в которой имеются окна. Мы не можем одобрять таких принципов толкования Библии, согласно которым на основании, скажем, словосочетания из Псалмов "шествуешь на крыльях ветра" (Пс.103:3), о Библии утверждается, что она, мол, учит о том, что "ветер - это существо, имеющее крылья".
Описание мира, приводящееся в Библии, имеет несколько иной характер, по сравнению с тем, как это делается учеными. Библия имеет дело не с физическими явлениями как таковыми, но с божественной силой, проявляющейся в физических явлениях. Библия не ставит цели рассказать нам, например, каков радиус земли в километрах, но побуждает людей рассмотреть вопрос, заключенный в величественных словах Исаии: "Кто исчерпал воды горстию своею, и пядию измерил небеса, и вместил в меру прах земли, и взвесил на весах горы и на чашах весовых холмы?" (Ис.40:12). Цель Библии не интеллектуальна, но духовна. Сказанное в Библии о вселенной предназначено для доведения до нас того, что необходимо нашим душам. При внимательном и аккуратном подходе опасность дословной интерпретации Писаний не так уж высока.

Первая глава Книги Бытие: Сотворение мира

Первая глава Библии много десятилетий была предметом бурных дебатов между христианами, которые отстаивали авторитет Писаний и скептиками, пытавшимися разрушить этот авторитет путем использования "научных" аргументов. Мы сузим эту дискуссию главным образом до нескольких замечаний общего плана. Мы не можем подходить к первой главе Книги Бытие, в которой наш Бог позволяет нам взглянуть на все, совершенное Им, иначе, как с чувством глубокого благоговения. За все, что Он сотворил в начале, можно только любить Его и поклоняться Ему. В ответ на все нападки, совершаемые на описание процесса Сотворения - в том виде, как его представил Моисей - христиане могут отметить тот факт, что ни один из критиков не сказал достаточно убедительно и обоснованно, когда же, собственно, вселенная была создана. Все, что могут сказать критики по этому поводу, это лишь туманные предположения - обстоятельство, которое, по меньшей мере, весьма существенно сдерживает их в выражении своих мнений. Более того, христиане могут сказать критикам, что те не могут знать обо всех громадных силах, катастрофах, и смещениях земных пластов, которые Создатель использовал для придания нашей земле ее настоящей формы. Можно сколько угодно исследовать геологические напластования всеми имеющимися средствами, но давайте избегать запутанных и вводящих в замешательство исследований и интерпретаций.
Конечно, мы согласны с утверждением, что все, на что ссылается Моисей, совершенно несовместимо с теорией эволюции, столь широко распространенной в наши дни. Но мы утверждаем, что теория эволюции, которая учит о постепенном развитии живых творений от низших форм жизни - к высшим формам, среди которых человек - это венец всего, высшая ступень развития, по сути своей не может быть доказана, ибо отсутствуют какие-либо пути лабораторного исследования данной концепции. Было верно замечено, что Дарвин, в своей книге "Происхождение видов", много говорит о видах и, по мнению некоторых людей, представляет доказательства появления новых видов, но мало говорит о самой эволюции. Ни он, ни кто-то другой по сей день нигде не продемонстрировал наличия той степени изменений, которая была бы достаточной для утверждения о существовании эволюции. Что нужно для демонстрации этого явления, так это, например, чтобы помидор "развился" в мускусную дыню, или чтобы утка превратилась в колибри. Эта тема действительно слишком обширна для того, чтобы ее полностью здесь рассматривать. Пусть читатель, желающий исследовать позицию сторонников библейского Сотворения, обратится к таким книгам Джона Клотза, как "Сотворение и эволюция" и "Исследование Сотворения".
Для нас же достаточно будет рассмотреть один вопрос. "Как мог существовать свет до сотворения солнца?" - это один из вопросов, который задается довольно часто. Ответ очень прост. Вполне возможно, что, до того как свет был организован (то есть были созданы светящиеся тела), существовал какой-то обобщенный свет. По этому поводу Ф.Бетекс в своей книге "Первая страница Библии" говорит: "Свет и солнце - это далеко не одно и то же. Кто не читал о величественном северном сиянии? Кометы также светятся сами по себе. И астрономы знают о гигантских светящихся туманностях во вселенной, которые в сотни миллионов раз превышают по размерам нашу землю - таких, например, как туманность Ориона. В наше время существует немало потухших светил, а также много светил, невидимых нашему глазу. Поэтому свет, даже при отсутствии нашего солнца, вполне мог существовать. К тому же Бог - стоит Ему только пожелать - может наполнить всю вселенную ярчайшим светом". Подобным же образом в результате внимательного изучения других критикуемых библейских утверждений выясняется, что и они не содержат непреодолимых трудностей. В истории всегда будет много чудесного и сверхъестественного, но в ней не появится ничего такого, что противоречит библейским фактам.

Потоп, Книга Бытие 6 - 8

Библейское описание Великого Потопа, уничтожившего всех людей кроме Ноя и его семьи, по утверждению многих людей, не гармонирует с научными представлениями. Подвергаются критике такие факты, как утверждение о том, что Потоп был всемирным, а также выдвигаются возражения против отдельных деталей - например таких, как возможность сбора "всех тварей по паре" со всего мира и помещение их в Ноев ковчег для сохранения видов. Христиане с готовностью принимают, что описание Потопа включает много такого, что мы относим к чудесам, то есть того, чего мы не можем понять. Но неспособность христиан объяснить событие, содержащееся в откровении Божьем не является достаточным основанием для того, чтобы отвергать это повествование, как неправдоподобное. Они знают, что Бог совершает чудеса и для Него также легко совершить миллион чудес, как одно чудо.
Критики не отрицают того факта, что на земле было огромное наводнение. С одной стороны, предания многих народов совершенно определенно указывают на то, что такой потоп имел место. Римский поэт Овидий в своих "Метаморфозах" дает увлекательное и красочное описание ужасного наводнения, уничтожившего все человечество, кроме двух людей. В его поэме содержатся следующие утверждения: "Распространяясь все дальше и дальше, потоки воды хлынули через поля; смывая урожай они понесли на себе леса и скот, людей и дома, склепы и их священное содержание. Если какому-то из домов удавалось устоять и не разрушиться под этим напором, вода покрывала его с крышей и даже башни были скрыты в водовороте. Океаны и моря заняли все пространство". Источником, из которого Овидий почерпнул материалы для своего описания великого потопа, была греческая литература, в которой уже много веков назад, Потоп упоминался как одно из величайших событий ранней истории человечества. Поскольку повествования подобного рода существуют у многих народов, можно сделать вывод, что Потоп действительно имел место, и воспоминания о нем веками передавались из поколения в поколение.
С другой стороны, поверхность земли свидетельствует о том, что в далеком прошлом на земле имело место огромное наводнение. В различных частях света на высоких горах остались явные следы этого события. Имея такие доказательства, просто неразумно отрицать, что Потоп, а следовательно и уничтожение человечества, действительно имели место.

Масштабы Потопа

Выяснив нашу общую позицию относительно Потопа, давайте теперь обратимся к самому библейскому повествованию об этом событии. Утверждают, что Моисей ошибался, описывая Потоп как явление всемирное. В Книге Бытие 7:19 священное повествование свидетельствует: "И усилилась вода на земле чрезвычайно, так что покрылись все высокие горы, какие есть под всем небом". В стихе 21 этой же главы мы читаем: "И лишилась жизни всякая плоть, движущаяся по земле, и птицы, и скоты, и звери, и все гады, ползающие по земле, и все люди". Стихи 22 и 23 повествуют о том же самом. Мы должны признать, что нашего воображения не хватает, чтобы представить себе все это. Но смеем ли мы отрицать или сомневаться, что Бог силен совершить все, на что ссылается священное повествование? Некоторые утверждают, что, в случае накопления на земле такого большого количества воды, были бы нарушены законы гидростатики. Но разве Бог, Который создал воду, не может управлять ею так, как об этом сказано в 7-ой главе Книги Бытие?
Другие критики утверждают, что современное расположение геологических пластов противоречит утверждению о всемирном потопе, имевшем место в древние времена. Мы отвечаем на это, что никому неизвестно, в каких условиях существовала земля в те времена и какие силы были задействованы в различных частях мира, вкупе составляя, вероятно, огромное количество разнообразных факторов, которые, хотя и действовали одновременно, тем не менее, оставили отнюдь не одинаковые свидетельства о себе. Библия свидетельствует не только об ужасных ливнях, но, ссылаясь на все открывшиеся "источники великой бездны", вероятно указывает на землетрясения, имевшие место во время Потопа. Некоторые комментаторы полагают, что масса воды, необходимая для того, чтобы покрыть всю землю, должна была бы быть слишком большой, чтобы допустить правдоподобность такого события. Но если вспомнить, что три четверти поверхности планеты покрыты водой, и представить себе, что Бог, Своей всемогущей рукой, обрушил всю эту воду на материки, то не остается ничего такого, что чаду Божьему могло бы показаться неправдоподобным или странным в библейском повествовании о Потопе.
Известный археолог доктор М.Г.Кил в октябре 1930 года связывает описание Великого Потопа с теориями геологов о так называемом ледниковом периоде. Он предполагает, что давление льда на Североамериканский континент было столь огромным, что в конце концов этот континент "утонул под его воздействием. Ущелье реки Гудзон свидетельствует о том, что углубление в те времена составляло более девятисот метров. Если на эластичный мяч надавить с одной стороны, то он обязательно вздуется где-то в другом месте. Когда давление с океана сместилось на сушу, вызвав ее погружение, это привело к нарушению равновесия, для восстановления которого дно океана приподнялось. 'Разверзлись все источники великой бездны...'; океаническая вода, таким образом, хлынула прямо на землю. Это вызвало столь быстрое затопление суши. Огромные отложения лесса, океанического ила, обнаруженные в пустыне Гоби, расположенной в центральной части Азии, вероятно являются результатом этого явления. Еще одно последствие данного явления также не заставило себя долго ждать. Нижняя граница ледника, конечно же, располагалась там, где солнце уже не позволяло образоваться льду. Вдоль границы ледника, таким образом, должна была существовать длинная полоса тумана, воздух в этой области был перенасыщен испарениями. Огромная волна океанической воды, нахлынув на этот участок, привела к конденсации влаги из атмосферы, и в тот же миг 'окна небесные отворились', и начались проливные дожди. Это стало вторичной, естественной причиной Великого потопа".
Хотя доказать истинность гипотезы доктора Кила о причинах Великого Потопа также не представляется возможным, она, тем не менее, интересна. Возможно также, что это поможет кому-то из нас защитить библейское повествование о Потопе от обвинений в неправдоподобности.

Бедствия, посланные на Египет и переход через Чермное море

В Книге Исход рассказывается о целой серии весьма впечатляющих чудес, которые Бог совершил, когда Его народу пришло время избавиться от рабства. В отношении бедствий, которыми Бог поразил египтян, когда они отказались отпустить израильтян, было сказано, что их чудесные аспекты "могут быть легендарными преувеличениями реальных исторических событий". По всей вероятности, эти бедствия (например, язвы) не были совершенно необычным и странным явлением, с которым египтяне никогда не сталкивались до того. Скорее наоборот, бедствия происходили в те времена, да и сейчас случаются в этой стране.
Всякий же, кто утверждает по этому поводу, что мы имеем здесь дело не с наказанием, посланным Яхве на упорствующих египтян, а со вполне обычным и естественным явлением - таким же естественным, как, скажем, затмения солнца - и что это предрассудки - связывать беды, обрушившиеся на египтян с какими-то историческими событиями, недооценивает несколько очевидных и очень важных моментов. Во-первых, следует заметить, что описанные в Книге Исход бедствия были необычны по своей суровости. Во-вторых, они происходили с необыкновенной частотой. И в-третьих, они посылались на землю по слову Господнему, произнесенному Моисеем и Аароном. Существуют и другие особенности этих бедствий, отличающие их от обычных явлений и указывающие на их происхождение свыше. Например, последнее наказание относилось не ко всем детям, но затронуло только первенцев. Факт, что в каждой семье умер только первенец, был характерным признаком того, что данное бедствие было необычным, но представляло собой особое наказание Божье, посланное на народ. Короче говоря, Бог действовал в этих случаях Своим вполне обычным путем, стараясь не совершать никаких "экстравагантных" чудес. Он просто использовал те естественные силы природы, которые были "под рукой" и заставил их действовать таким образом, чтобы это повлекло за собой нужный Ему результат.
Когда израильтяне покинули Египет и пытались уйти от преследования фараона, Бог, избавляя Свой народ, совершил еще одно чудо, которое, вероятно, оставило самый глубокий след в иудейской литературе. Он раздвинул море и перевел израильтян целыми и невредимыми на другую сторону, в то время как фараон вместе со своей армией был поглощен морской пучиной. Здесь Бог также использовал естественные средства для достижения Своей цели. В Книге Исход (14:21-22) мы читаем: "И простер Моисей руку свою на море, и гнал Господь море сильным восточным ветром всю ночь, и сделал море сушею; и расступились воды. И пошли сыны Израилевы среди моря по суше: воды же были им стеною по правую и по левую сторону". Обратите внимание на то, что здесь упоминается восточный ветер, который дул всю ночь и "сделал море сушею", то есть осушил морское дно настолько, чтобы по нему можно было пройти.
При обсуждении этого чуда часто утверждают, что в данном случае имел место необыкновенно сильный отлив, во время которого израильтяне смогли перебраться на другую сторону; что же касается египтян, то они подошли к проходу слишком поздно и волны начавшегося прилива захлестнули их. Однако, совершенно ясно, что такая позиция противоречит прямым утверждениям Святого Писания, где сказано: "... Воды же были им [израильтянам] стеною по правую и по левую сторону". Если бы только необычной силы отлив был причиной спасения израильтян, то едва ли можно было бы говорить о стене воды с двух сторон от них. Помня о только что упомянутом принципе, которым руководствуется Бог при совершении чудес, нам не следует все же вносить изменений и искажений в библейские свидетельства. Какие именно силы задействовал Бог для сдерживания вод - мы не знаем, но Его Слово говорит нам о том, что Он раздвинул воды и для верующих чад Божьих это является достаточным доказательством того, что море чудесным образом расступилось.

Тушканчик и заяц, Книга Левит 11:5-6

В этом перечне чистых и нечистых животных, тушканчик и заяц классифицируются как жвачные животные; хотя, в соответствии с зоологическими представлениями они не принадлежат к этой разновидности. Критики не заставили себя долго ждать и заявили, что здесь Моисей несомненно ошибается. Закон, о котором идет речь в данном вопросе, гласит, что животные, которые жуют жвачку и имеют при этом раздвоенные копыта, пригодны в пищу, в то время как те, кто обладают лишь одним из этих свойств или ни тем - ни другим, должны считаться нечистыми.
Известный немецкий исследователь Библии Кейл говорит в своих комментариях по Книге Левит: "Заяц и тушканчик... также считались нечистыми животными потому, что они, будучи жвачными, не имели раздвоенных копыт. Действительно, современные натуралисты утверждают, что заяц и тушканчик не являются жвачными животными, поскольку конструкции их желудков не являются четырехсекционными, как у жвачных; однако, иногда они двигают челюстями, внешне напоминая жвачных... и Моисей назвал этих животных в соответствии с общими представлениями, бытовавшими о них в те времена". Хастинг в своем библейском словаре, в разделе "заяц" пишет: "Заяц является грызуном, а не жвачным животным. Заявление, сделанное во Второзаконии (14:7) о том, что он жует жвачку следует принимать феноменально, а не научно". Хорошо сказал Тристрам: "Моисей говорит о животных в соответствии с тем, как они выглядят внешне, а не с позиции анатома, и его целью было показать, почему заяц является нечистым, а именно - несмотря на то, что он как будто бы жует жвачку, он не имеет раздвоенных копыт. Говорить об этом явлении как-то по-другому было бы равносильно тому, чтобы упоминая закат или рассвет, описывать движение земли вокруг солнца". Нам следует помнить, что Моисей дает сынам Израилевым несколько практических правил, которых им предстояло придерживаться при выборе пищи. По этой причине в данном библейском фрагменте при описании чистых и нечистых животных используется терминология, принятая среди них и понятная им. Если учесть все это, то трудности, с которыми сталкиваются люди, рассматривающие подобные библейские фрагменты, исчезают.

Иисус Навин "останавливает" движение солнца

В Книге Иисуса Навина (10:12-14) мы сталкиваемся с одним из наиболее примечательных фрагментов всего библейского повествования. Во время победной битвы с пятью царями Аморрейскими, Иисус Навин сказал солнцу и луне: "стой". Не следует упускать из виду, что Иисус Навин "воззвал к Господу" (стих 12). Предводитель израильтян обратился к Богу в молитве. Его обращение к солнцу было не претензией на власть, выдвинутой со стороны надменного монарха, полагающего, подобно Ксерксу, что даже силы природы должны повиноваться ему. Это было заявлением о вере, с которой он уповал на Бога, будучи твердо уверен в том, что для Бога нет ничего невозможного. Уверенный в помощи Божьей и в том, что он имеет божественную поддержку, Иисус Навин, обращаясь к солнцу и луне, произносит слова, которые равнозначны молитве о помощи Божьей Израилю.
Согласно "Справочнику по самостоятельному изучению Библии"- Concordia Self-Study Commentary, существуют три интерпретации данного фрагмента: "Многие истолкователи не находят здесь никакого чудесного вмешательства в обычное развитие природных процессов. Будучи поэтическим по форме и языку изложения, данный фрагмент является лишь образным способом донесения до читателя того факта, что день был достаточно длинным, и израильтянам хватило времени для уничтожения отступающего врага. Данное выражение напоминает восклицание Деворы: "С неба сражались, звезды с путей своих сражались с Сисарою" (Суд.5:20). ... [Другие комментаторы настаивают] на том, что описанный день был чудесным образом продлен сверх обычных 24 часов. У верующего нет оснований сомневаться в том, что Тот, Кто создал 'небо и землю и все воинство их' может управлять 'делом перстов Своих' (Быт.2:1; Пс.8:4; Ис.34:4). Он имеет власть и силу остановить течение процессов во всей вселенной, со всем несметным числом ее сложнейших и взаимосвязанных механизмов... Третья интерпретация находит элемент чуда в том факте, что Бог в нужный момент использовал силы природы так, как Он сделал это в Египте и во время штурма Иерихона... [Здесь] в Гаваоне Он послал на землю град, закрывший свет солнца. Под покровом тьмы израильтяне застали врага врасплох и затем получили возможность преследовать его. Соответственно, в результате вмешательства Божьего была задержана скорее тьма, чем светлое время суток. Значение еврейского глагола, использованного в оригинальном тексте для описания данного явления, подтверждает такую точку зрения. Слово 'стой' (Иис.Нав.10:12) в оригинальном тексте имеет дополнительное значение (коннотацию) 'остановись, прекратись', то есть здесь имелось ввиду прекращение обычных функций, свойственных описываемым объектам. Другими словами говоря, концовка стиха 13 означает следующее: 'солнце не появлялось почти целый день' (с.149)". Еще одна возможная интерпретация данного фрагмента заключается в том, что слова "не спешило" (стих 13) могут означать замедление движения, в результате которого для оборота [вокруг своей оси планете] потребовалось 48, вместо обычных 24, часов.
Существует также мнение, что поклонение жителей земли Ханаан солнцу и луне, могло побудить Бога к привлечению предполагаемых "божеств" этих людей к их поражению, чтобы продемонстрировать всему миру тщетность их верований, равно как и всех остальных форм идолопоклонничества. Независимо от того, верно или ошибочно это предположение, мы можем быть уверены в том, что в данном эпизоде были задействованы какие-то великие и добродетельные качества нашего Бога, услышавшего молитву Иисуса Навина.

Тень на солнечных часах Ахаза

Когда Езекия был болен, Бог услышал его молитву об избавлении от неминуемой смерти и милостиво даровал ему знамение для укрепления его веры в божественное обетование о предстоящем исцелении. Этот эпизод дважды описан в Писаниях (4Цар.20:8-11 и Ис.38:7-8). Знамение, данное царю от Бога, действительно было весьма чудесным. Тень, отображающая течение времени на солнечных часах, сделанных Ахазом, вместо того, чтобы двигаться своим обычным чередом вперед, вернулась назад на 10 делений, явно нарушив тем самым естественные законы природы и приведя доказательство того, что всемогущий Творец Сам вмешался в этот процесс. Знамение совпало в точности с предсказанием. Предполагалось, что часы находились неподалеку от комнаты, где лежал больной Езекия, и были расположены так, что их можно было видеть оттуда, а следовательно - царь своими собственными глазами наблюдал чудо, совершенное Господом ради него.
В чем состояла сущность знамения, совершенного Богом в описанном библейском эпизоде, какова была его природа? Описание, приведенное в 4-ой Книге Царств, которое является более подробным, повествует нам, что Господь "возвратил тень назад [на солнечных часах] ... на десять ступеней". Нам неизвестно досконально, какова была конструкция тех солнечных часов. Возможно, что они состояли из большого столба или обелиска, тень от которого падала на огромный циферблат, разбитый на деления или "ступени" (еврейское слово, которым обозначались деления, переведенное дословно, означало "ступени"). Когда царь и его слуги смотрели на солнечные часы в тот день, они видели, что тень на них движется в обратном направлении. В Библии не сказано, что это было результатом движения какого-то небесного тела (солнца или земли). По этому поводу нам не дается никаких объяснений. Библейское описание позволяет делать какие-то выводы только о том, что происходило на солнечных часах - то есть можно сказать лишь то, что всемогущий Бог заставил тень на солнечных часах двигаться в направлении, противоположном тому, куда она двигалась обычно.
В отчете Исаии, однако, можно найти такое утверждение: "... И возвратилось солнце на десять ступеней по ступеням, по которым оно сходило" (38:8). По всей видимости солнце вернулось назад на 10 делений. Каким образом это было совершено - с обычной ли скоростью, или в более короткий промежуток времени - никакой информации об этом в данном эпизоде не приводится. Многие ученые считают, что Исаия ссылается на чудесное событие, произошедшее не на небесном своде, а на циферблате солнечных часов. Тот факт, что в данном описании основной упор делается на циферблат часов, на тень и на количество делений, самым решительным образом поддерживает такую точку зрения. Поскольку никаких упоминаний о длительности того дня в Библии не приводится, более предпочтительной кажется трактовка свидетельства Исаии таким образом, что солнце на некоторое время изменило направление своего движения и светило в тот день дольше, чем обычно.
Важно, чтобы мы не отступали от смысла, вложенного в повествование. То, что Бог может заставить солнце двигаться в восточном направлении вместо западного, не вызывает у искренне верующего человека никаких подозрений - мы совершенно уверенны в том, что такое возможно. Если бы это было основным содержанием богодухновенного сообщения, то мы не усомнились бы в этом ни на минуту. Однако, со всей прямотой мы должны сказать, что значение события описанного святыми в данных эпизодах сводится к чудесному знамению, имевшему место на циферблате солнечных часов Ахаза. В конце концов, заставить тень на солнечных часах двигаться с нарушением законов распространения света - это такая же демонстрация всемогущества, как если заставить солнце на небе двигаться в обратном направлении.

Пророк Иона и гигантская рыба

Вероятно ни одна из библейских историй не отрицается столь часто, как рассказ об Ионе, которого проглотила огромная рыба, и который оставался внутри этого чудовища три дня. Теологию тех, кто просто, не мудрствуя лукаво верит в Писания, нередко называют теологией "Ионы и кита". Некоторые люди называют этот рассказ аллегорией (иносказанием) или притчей, подразумевая при этом, что истории этой, мол, никогда не было в действительности, и что мы имеем здесь дело просто с рассказом, придуманным для "учебных целей".
Можно ли относиться к этому рассказу, как к притче, придуманной пророком или учителем для иллюстрации каких-то великих истин? В Библии действительно содержится много притч. Рассказ о десяти рабах (Лук.19:11-27), например, который на фоне истории об Ионе выглядит как отчет о реальных исторических событиях, назван притчей, что свидетельствует о том, что данный случай просто придуман с иллюстративной целью. История об Ионе, однако, не является притчей. В защиту этого утверждения можно привести два аргумента. Во-первых, в самой этой истории нигде не говорится, что она всего-лишь плод чьего-то воображения. Точно так же, как и во всей Библии нет никаких намеков на то, что данную Книгу следует воспринимать как притчу. От начала и до конца Книга Ионы подразумевает, что имеет дело с реальными историческими событиями. Нам ничего не остается, как заключить, что автор Книги предлагает читателям относиться ко всему, о чем он повествует, как к реальности. Во-вторых, в Новом Завете наш Господь относится к необычным приключениям Ионы, как к реальным историческим событиям. В Евангелии от Матфея (12:40) мы читаем: "Ибо как Иона был во чреве кита три дня и три ночи, так и Сын Человеческий будет в сердце земли три дня и три ночи". Эти слова Иисуса подтверждают историческую достоверность истории об Ионе, и, в свете этого совершенно ясного высказывания, следует отбросить любые попытки придания данному ветхозаветному повествованию характер притчи или аллегории.
Но тогда мы вынуждены будем столкнуться с огромной армией критиков, которые громко протестуют, утверждая, что если принимать историю Ионы буквально, то она неправдоподобна, невозможна и даже смехотворна. Аргумент, который они представляют в свою защиту, заключается в том, что кит имеет столь маленький пищевод, что он просто не может проглотить человека. Нам говорят, что кит питается мелкими водными животными, вроде рачков и моллюсков, и что у него столь узкое горло, что едва ли человеческая рука пролезет туда. Такой аргумент, однако, нисколько не волнует христиан. Если Бог смог сделать так, что когда Иона был ввергнут в море, рядом оказалась та огромная рыба, то уж конечно Ему ничего не стоило сделать горло этой рыбы настолько широким, чтобы проглоченный человек мог попасть в желудок чудовища. Но что примечательно здесь, так это то, что возражения критиков основываются на совершенно ложном допущении. Действительно, "обыкновенный кит" имеет такое горло, как было описано выше, однако, так называемый кашалот, который также относится к китовым животным, цитируя слова одного служащего китобойной станции: "может проглотить кусок пищи, диаметром до двух с половиной метров".
В обстоятельной статье, снабженной всеми необходимыми ссылками, Амброс Джон Уилсон из Оксфорда (Англия) собрал информацию, которая относится к этой теме и которая позволяет прийти к определенному выводу. Только что процитированные слова служащего китобойной станции взяты как раз из этой статьи. Из нее можно узнать также, что кашалоты или "зубастые киты" водятся в тропических и субтропических водах, хотя встречаются иногда и в северных водах, даже у берегов Исландии. Что касается их "глотательных способностей", господин Уилсон, цитирует того же самого служащего, утверждающего, что самый большой предмет, обнаруженный им в желудке такого кита - "это скелет почти пятиметровой акулы". Статья содержит рассказы о двух людях, которые были проглочены кашалотами. Она рассказывает нам также, что кашалот "питается главным образом значительно превышающими по размерам тело человека спрутами, которых нередко находили в их желудках целиком". Кашалот, как утверждается в этой статье, "плавает с широко разинутой пастью... и быть проглоченным им не составляет никакого труда". Таким образом, кажется, имеется вполне достаточно оснований для того, чтобы отвергнуть утверждение о том, что горло кита является слишком узким и не может пропустить человека в желудок. Можно добавить также, что существуют свидетельства о пойманных гигантских акулах, размеры которых столь огромны, что они без труда могут проглотить человека. Библейский отчет и параллельный фрагмент из Евангелия от Матфея не утверждают, что животное, проглотившее Иону, было именно китом (см. прим. 67). Греческое слово, использованное в Евангелии от Матфея (12:40) обозначает морское чудище или огромную рыбу.
Существует, правда, еще возражение, что едва ли человек может остаться в живых после пребывания во чреве чудовища в течение трех дней и трех ночей. Если наш великий Бог желает сохранить человека живым и невредимым в такой ситуации, Он может запросто сделать это, отвечаем мы. Кроме того, мы можем еще раз процитировать статью господина Уилсона, которая содержит специальный раздел, посвященный этому вопросу: "Мог ли человек жить во чреве кита?" Мы читаем: "Ответ, который напрашивается здесь: несомненно мог, хотя, конечно, с большим трудом. Там мог быть воздух для того, чтобы дышать - или что-то вроде воздуха. Он необходим рыбе для того, чтобы всплывать на поверхность. Температура, конечно, была труднопереносимой. От 40 до 41 градуса выше нуля по шкале Цельсия - так считают специалисты... Однако это, хотя и соответствует температуре сильно больного человека, все же не смертельно для человеческого организма. Желудочный сок также вызывал особенно неприятные ощущения, хотя и он не являлся смертельным фактором. Он не мог так легко справиться с живыми тканями, в противном случае он переварил бы стенки собственного желудка".
После этого автор статьи приводит описание двух случаев, когда человек был проглочен кашалотом, но все же остался жив, вырвавшись из этого отвратительного "заключения". Один из этих людей - Маршалл Дженкинс, который, как утверждается в статье, пережил такое сверхъестественное приключение в 1771 году. Другой человек - Джеймс Бартли, который в 1891 году, во время участия в китобойной экспедиции, был проглочен разъяренным кашалотом. Тот кашалот, как рассказывается в статье, был загарпунен на следующий день, и, после того как чудовище было убито, Джеймс был найден в его желудке в бессознательном состоянии. Ему удалось, однако, прийти в себя, и через три недели он был практически здоров. В своей следующей статье господин Уилсон пишет, правда, что достоверность истории о Джеймсе Бартли оспаривается, но он показывает, что аргументы критиков являются недостаточными. Дело, однако, не в этом. Независимо от того, кто и что думает об историях, на которые ссылается Уилсон, необходимо отчетливо понять, что мы, христиане, не нуждаемся в них для того, чтобы принять и признать за истину повествование Книги Ионы. Достоверность библейских историй основывается для нас на гораздо более веских аргументах, чем подобные происшествия. Однако свидетельства, приведенные в подобных статьях, могут послужить для того, чтобы заставить замолчать критиков, называющих историю Ионы "рыбацкими сказками".

Глава 5. Другие фрагменты

Змей искуситель

В третьей главе Библии мы читаем печальную историю о том, как Адам и Ева были обмануты искусителем и впали во грех, потеряв невинность, которой они обладали изначально, с того момента, как были сотворены Богом. Эта история порождает множество вопросов. Вот, например, один из них: "Как зло могло войти в мир, который был воистину хорош и совершенен, причем после того, как процесс сотворения был завершен?" Здесь мы сталкиваемся с тайной, для которой нет другого объяснения, кроме того, что дано в божественном откровении, а именно - что сатана принес грех в этот мир. Если эта тема развивается дальше и задается вопрос: "А как же сатана, который, очевидно, был создан хорошим, стал злым и превратился во врага Божьего?" - то мы уже не можем дать ответа. Это вопрос, о котором Бог не считает нужным информировать нас в Своем Святом Слове.
Из всего что связано с этой историей, однако, ничто не порождает столько вопросов и дискуссий, как заявление о змее искусителе. Не хочет ли Моисей сказать, что змей - это разумное, говорящее животное, одаренное разумом наряду с человеком или даже более, чем человек, а кроме того, что это - порочное, безбожное творение, противоставшее замыслам Господним и породившее вражду между Богом и человеком, Его высшим творением на земле? Некоторые ученые считают необходимым прибегнуть здесь к помощи каких-то причудливых интерпретаций для того, чтобы защитить Писания от обвинений в том, что змей, мол, в них наделяется интеллектом. Среди них есть такие, кто превращает всю эту историю в аллегорию, заявляя, что за "образом змея", мол, скрываются те порочные желания, которые возникают в самом человеке и приводят к его падению. Выдвигаются идеи о том, что змей, мол, символизирует разум, лишенный совести - явление, которое мы можем наблюдать, например, в преступниках, использующих свои мыслительные способности для достижения порочных целей, и, очевидно, совершенно подавляющих в себе голос совести. Однако, у нас нет никаких оснований считать это повествование аллегорией. В самой этой истории ничего не говорится о том, что ее, мол, не следует воспринимать буквально, точно также, как и в других местах Писаний не приводится указаний о том, что эту историю следует принимать образно. Следует помнить, что отклонение от буквального понимания при чтении Библии неоправданно, если только Само Писание не предлагает этого читателю. Поэтому, склонившись перед простыми и понятными утверждениями Святого Слова Божьего, мы должны принять, что в описании грехопадения человека речь идет о реальном змее, из уст которого исходили те самые слова, которые записаны в Библии и которые побудили Адама и Еву к неповиновению Богу.
Когда мы рассматриваем эту историю, необходимо помнить о нескольких фактах. Все повествование в достаточной мере свидетельствует о том, что когда змей заговорил, это явление было необычным и сверхъестественным. Во второй главе Книги Бытие нам говорится, что Адам давал имена "всем скотам и птицам небесным и всем зверям полевым; но для человека не нашлось помощника, подобного ему" (стих 20). Здесь утверждается, что среди животных Адаму не было равных. Все они стояли ниже по уровню своего развития, не обладая явно выраженными умственными способностями и моральными дарами, которыми Адам был щедро наделен. Змей не был исключением. Он не мог говорить и мыслить, равно как не обладал моральным видением - как и все остальные животные. Таково заключение, к которому мы приходим, читая 2-ю главу Книги Бытие. Перейдя к следующей главе, и столкнувшись с ситуацией, когда змей вдруг заговорил и начал вводить Адама и Еву в заблуждение, читатели сразу чувствуют, что здесь появляется и начинает свидетельствовать о себе какая-то таинственная злая сила, о которой Писание не упоминало ранее. Таким образом, читатели понимают, что змей был всего лишь инструментом в руках этой злой силы. Нам следует напомнить здесь также, что, согласно Книге Бытие (1:31): "И увидел Бог все, что Он создал, и вот, хорошо весьма". Нигде не говорится, что змей является исключением. Когда он описывается как искуситель, читатель, с учетом предыдущего повествования, должен прийти к выводу, что Библия имеет ввиду не то, что сам змей является искусителем человечества, но говорит о каком-то таинственном существе, использующем его для этой цели.

Кто использовал змея?

Но кто же был тем злым существом, использовавшим змея для своих целей? Ответ на этот вопрос мы находим в первом стихе 3-ей главы Книги Бытие: "Змей был хитрее всех зверей полевых, которых создал Господь Бог". Адам и Ева, рассматривая множество животных, окружавших их, заметили вскоре, что змей обладал явной проницательностью или хитростью, которая просто не могла не поразить того, кто сталкивался с ним. Возможно, что это свойство стало причиной того, что когда позже змей заговорил человеческим голосом, это было не так удивительно, как если бы связная речь зазвучала из уст какого-то другого животного. Вполне вероятно, что именно из-за обладания данным свойством, змей был использован искусителем для провокации против Адама и Евы. В других библейских фрагментах змей также представляется, как существо, обладающее проницательностью. Все мы знакомы с увещеванием Спасителя к Своим ученикам, когда Он говорит им: "... Будьте мудры, как змии..." (Мат.10:16). Похоже, что здесь мы имеем достаточное объяснение причины, по которой искуситель избрал змея в качестве своего инструмента.
В предыдущем параграфе мы говорили об искусителе в общих, абстрактных тонах, как о некой туманной "искушающей силе". Но сейчас нам пора выяснить - не проливает ли Слово Божье свет на то, какое существо использовало змея в Едемском Саду. И здесь мы должны сказать, что, хотя таких фрагментов в Писании не так уж и много, определенная информация о враге, несущем ответственность за грехопадение человечества, все же содержится в откровениях Божьих. Из Ветхого Завета мы знаем, что кроме святых ангелов Божьих, существует злой ангел по имени сатана (Иов.1:6-12). Имя "сатана" означает "противник" или "враг". Книга Иова не раскрывает нам, когда он стал врагом человечества и возжелал ввести людей во грех; она просто констатирует тот факт, что он получает удовольствие от того, что делает беззакония и пытается обратить людей против Создателя.
Примечательная история из 3-ей Книги Царств (22:20-23) также предполагает, что в невидимом мире имеется существо (или существа), цель которого состоит в том, чтобы вводить в заблуждение и разрушать. Новый Завет проливает больше света на этот загадочный вопрос. Во 2-ом Послании Петра (2:4) мы читаем: "Ибо, если Бог ангелов согрешивших не пощадил, но, связав узами адского мрака, предал блюсти на суд для наказания". И параллельный фрагмент в Книге Иуды (6 стих): "И ангелов, не сохранивших своего достоинства, но оставивших свое жилище, соблюдает в вечных узах, под мраком, на суд великого дня". Из этих заявлений мы узнаем, что есть ангелы, не сохранившие той праведности, в которой они были созданы, но согрешившие, "оставившие свое жилище" - обитель небесную, свергнутые Богом в преисподнюю и навеки лишенные того прекрасного дома, который они покинули. Именно здесь мы имеем описание того, как зародилось зло во вселенной. Один из этих павших ангелов - сатана. Именно он использовал змея для того, чтобы ввести человечество во грех.

Дракон из Книги Откровений Иоанна (20)

Утверждения, сделанные нами в предыдущем разделе, основаны не только на наших собственных сопоставлениях фактов и дедуктивных логических заключениях. В Книге Откровений (12:9) мы читаем следующее весьма примечательное утверждение: "И низвержен был великий дракон, древний змий, называемый диаволом и сатаною, обольщающий всю вселенную, низвержен на землю, и ангелы его низвержены с ним" (сравните также с Откр.20:2). То что сатана, он же дьявол, назван здесь "древним змием" - проясняет тот факт, что именно он, дьявол, ввел наших прародителей в грех непослушания. И когда Павел в Послании к Римлянам (16:20) говорит: "Бог же мира сокрушит сатану под ногами вашими вскоре", он использует образный язык, описывая путь, которым часто убивают змей. Очевидно, что сатана здесь описывается как ядовитая змея, голова которой сокрушается под яростно топчущими ее ногами. Не упоминая именно змея, Иисус все же ясно ссылается на печальный эпизод в Едеме, когда говорит о неверующих иудеях: "Ваш отец диавол, и вы хотите исполнять похоти отца вашего; он был человекоубийца от начала и не устоял в истине, ибо нет в нем истины; когда говорит он ложь, говорит свое, ибо он лжец и отец лжи" (Иоан.8:44). Дьявол - отец лжи: характеристика достаточно внятная, чтобы ни у кого не оставалось сомнений во взаимосвязи этого описания с историей из 3-ей главы Книги Бытие. Ясно, что наш Господь приписывает первую ложь о которой упоминает Библия - дьяволу. Следовательно, божественное откровение, хотя и не снимая полностью покрова таинственности, который в нашем представлении лежит на грехопадении человечества, все же существенно приподнимает его, позволяя нам взглянуть на несколько очень важных деталей тех событий, которые произошли в Едемском Саду.
Если кто-то спросит - почему же тогда змей, будучи лишь "инструментом в руках сатаны", а следовательно - невинным созданием, был все же проклят, мы отвечаем, что это было сделано для того, чтобы донести до сознания людей всю гнусность и чудовищность содеянного зла - зла столь великого, что даже инструмент греха был заклеймен как таковой на все грядущие времена. Теперь, каждый раз когда мы видим змею, мы должны вспоминать о проклятии, павшем на род человеческий из-за обмана искусителя, целью которого - давайте не забывать об этом - по прежнему остается уничтожение людей. Часто говорят, что Бог был несправедлив, столь сурово наказав невинное, глупое творение. Змей никаким образом не осознает своего проклятого состояния. Вынесенный приговор не делает его несчастным или жалким. Говорить о несправедливости в данном случае - это все равно, что говорить о том, что какой-то фермер несправедлив по отношению к своей лошади потому, что он не надел на нее драгоценной, сверкающей сбруи, которую можно видеть на лошади его соседа.
В вопросе о том, имел ли когда-нибудь змей, проклятый Богом и обреченный на вечное ползанье на брюхе и питание прахом, положение тела, отличное от этого, комментаторы расходятся. Некоторые думают, что сначала он передвигался в вертикальном положении. По всей видимости это не обязательно вытекает из фрагмента (3:14) Книги Бытие. Божье проклятие лишь делает змея ненавистным для нас и побуждает нас к тому, чтобы мы рассматривали его метод передвижения, как признак упадка, признак, характеризующий тварь, использованную сатаной для реализации своих злобных замыслов. Мы можем провести здесь такую аналогию, как затмения, которые являются естественным природным явлением и существуют испокон веков. Кто может сказать, что их не было до того, как пророки и Христос определили, что они являются знамениями и несут в себе какую-то важную весть для нас? Но, хотя они и являются, говоря нашими словами, "естественными природными явлениями", Бог дал им характер знамений, и для всех кто принимает Писания, они означают именно это. Таким образом, возможно, что змей всегда ползал на брюхе, но с момента его проклятия этот метод передвижения стал "клеймом", которым отмечен "инструмент", использованный сатаной для искушения.

Сатана в Книге Иова

В Книге Иова сатана появляется перед Господом среди сынов Божьих. Сатана не представляется нам формально и не описывается каким-то особым образом. Как нечто само собой разумеющееся предполагается, что чада Божьи, читающие Книгу, уже имеют о нем представление. Библейское описание, однако, содержит несколько весьма значительных намеков, характеризующих его. Нам сказано, что он "ходил по земле и обошел ее" (1:7). Очевидно, что он является не имеющей покоя тварью, которая постоянно выискивает возможность осуществить свои замыслы. Далее из библейского повествования мы приходим к заключению, что он - дух, потому что сыны Божьи, упомянутые в Книге Иова (1:6), должны быть святыми ангелами, представшими пред Господом для получения от Него каких-то распоряжений и представления Ему своих отчетов. Мы можем вспомнить об описании, приведенном в Послании к Евреям (1:14): "Не все ли они суть служебные духи, посылаемые на служение для тех, которые имеют наследовать спасение?" Все что описывается в Книге Иова (1:6-12), является событием, происходящим в духовном мире, откуда вытекает неизбежный вывод, что сатана также является духом. Ясно также и то, что он, блуждая по миру, намерен творить зло. Сатана с явным сожалением и досадой говорит о том, что Бог оградил Иова со всех сторон от неприятностей и не представляется никакой возможности досадить этому благочестивому человеку (1:10). Этот фрагмент весьма утешителен для нас, христиан, потому что в нем содержится утверждение о том, что власть сатаны ни в коем случае не является безграничной и что, творя зло, в котором он находит для себя явное удовольствие, он все же не может пойти далее того, что Бог позволяет ему совершить. Хотя он и стремится использовать несчастья и беды для того, чтобы побудить людей отвернуться от Бога, Бог все же остается Верховным правителем, "Который не попустит вам быть искушаемыми сверх силы, но при искушении даст и облегчение, так-чтобы вы могли перенести" (1Кор.10:13).
Вероятно в этом библейском повествовании более всего поражает утверждение о том, что сатана предстал пред Господом среди сынов Божьих. Не означает ли это того, что сатана взошел на небеса? Как же это согласуется с утверждением о том, что он был низвергнут с небес и навеки лишен благословения?
Рассматривая эти вопросы, давайте не забывать сделанного выше замечания о том, что мы имеем дело с описанием событий, происходящих в духовном мире, то есть с чем-то таким, о чем мы имеем лишь условное, не вполне адекватное представление, поскольку все это относится к области, недоступной для восприятия и понимания простыми смертными. Язык, используемый для описания этого эпизода, мы применяем при описании человеческих правителей и их судов, и мы должны заключить, что таким образом нам может быть дано самое точное представление о происшедшем. Проходило ли все это действительно в форме разговора, звучало ли то, что мы называем речью? Говорят ли духи таким же образом, как это делаем мы?
Одно несомненно, между Господом и сатаной происходил какой-то обмен мыслями. Что же касается того, каким образом все это осуществлялось, нам лучше не делать пустых предположений. Следует обратить внимание также, что в библейском повествовании не утверждается, что сатана предстал пред Господом на небесах. Место, в котором он находился, отвечая на вопросы Бога, не упоминается. Действительно, сатана, после своего падения, обитает в бездне, там, где царствует вечная тьма, и по воле всемогущего Бога у сатаны нет никакой надежды на избавление. Но это "заключение" не настолько полное, чтобы совсем предотвратить его рысканье по земле, где он "ходит, как рыкающий лев, ища кого поглотить" (1Пет.5:8).
Мы не можем закончить этого краткого раздела, не сказав, что главное - это вовсе не ответы на вопросы о сатане - вопросы, порожденные нашим интеллектом и любопытством. Главное - это искреннее внимание к предупреждениям Святого Писания об искушениях, которые сатана будет расставлять как сети на нашем пути до конца времен.

Египетские волхвы

В Книге Исход (7-9 главы) имеются ссылки на волхвов (колдунов), пытавшихся совершать чудеса, подобные тем, которые совершали Моисей и Аарон во имя Яхве, чтобы доказать истинность своих слов. Вероятно наиболее странной частью этого повествования является стих, рассказывающий о том, как колдуны бросили свои посохи и превратили их в змей. Как такое могло произойти? Когда Господь призвал Моисея идти к фараону и к Израилю, чтобы обратиться к ним, Он дал ему несколько знамений. Одно из них заключалось в том, что Моисей должен был бросить свой посох на землю и превратить его в змею; после того, однако, как Моисей брал ту змею за хвост, она превращалась обратно в посох (Исх. 4:2-5). Очевидно, что здесь мы имеем дело с божественным чудом. Но что мы скажем о мудрецах и чародеях, которые "сделали то же своими чарами. Каждый из них бросил свой жезл, и они сделались змеями" (Исх.7:11-12)? Должны ли мы сделать отсюда вывод, что это произошло благодаря вмешательству божественных сил? Совершенно ясно, что произошедшее было чем-то сверхъестественным - никто из людей не может сделать этого своими собственными силами.
Некоторые люди, пытаясь объяснить данный феномен, утверждали, что посохи мудрецов, возможно, на самом деле были змеями, которые находились в каком-то особом, неподвижном состоянии по приказу своих дрессировщиков, но начинали двигаться как только их бросали на землю. Но такая точка зрения не согласуется с ясными и прямыми словами Священного Повествования, где сказано, что посохи были брошены на землю и превратились в змей. Также ясно и то, что все, совершенное волхвами было сделано без участия божественной силы. Господь не стал бы содействовать Своим врагам в их попытках противодействия Его слугам, Моисею и Аарону. Таким образом, остается единственная возможность объяснить это явление тем, что колдуны использовали сатанинские силы. То, что именно сатана помогал тем колдунам противостоять Богу и Его воле, вытекает из 2-го Послания к Фессалоникийцам (2:9), где Писание говорит о "беззаконнике", что его пришествие "по действию сатаны, будет со всякою силою и знамениями и чудесами ложными". Это означает, что сатана дает силу чудесным знамениям беззаконного. Здесь мы имеем ключ к демонстрациям сверхъестественных явлений, которые производятся неверующими. Сатана помогает этим врагам Божьим, и с его помощью они совершают деяния, выходящие за рамки человеческого понимания.
Действительно, на всем этом лежит покров глубокой тайны, потому что Бог многого не раскрывает нам. Кроме того, нам трудно определить - каковы пределы человеческих возможностей, и где начинается для нас область сверхъестественного. Тот факт, что человеческая душа во всем множестве ее способностей не исследована до конца, по всей видимости не нуждается в обсуждении. Существует таинственная область, связанная с такими явлениями, как, например, гипнотизм, лунатизм, ясновидение, которая хотя и остается в рамках природных явлений, представляет для нас загадку; мы очень мало знаем обо всем этом. Признавая существование сил человеческого разума, которые по прежнему остаются частично скрытыми от нас, мы должны, тем не менее, сказать, что действия колдунов в Египте нельзя объяснить использованием этих сил. Здесь имело место явление, выходящее за рамки мастерства заклинателей змей, гипнотизеров и подобных "умельцев", и единственное адекватное объяснение этому - вмешательство сил князя тьмы.
Христиане знают, что сатана силен, но они знают также и то, что только Бог является всемогущим. Каким образом сатана добился тех чудесных превращений в Египте - мы не можем сказать. Его способности неизвестны нам и средства, которые он использует, выходят за рамки нашего понимания. Но сверхъестественные поступки не следует приравнивать к всемогущим деяниям. Утверждая, что ангелы сильнее нас, мы не имеем ввиду, что они всемогущи. Если в своем объяснении того, что говорит по этому поводу Писание, мы будем считать, что на самом деле все это было делами сатаны, признавая при этом тот факт, что мы не знаем, как именно это делалось - это будет наиболее правильной и неуязвимой позицией. Если после прочтения данной библейской истории вам покажется, что возможности и власть дьявола слишком огромны, то вы, как чадо Божье, найдете утешение в той части повествования, где говорится, что Ааронов жезл поглотил жезлы мудрецов и чародеев (Исх.7:12); здесь Бог демонстрирует Свое превосходство над сатаной. И последующее повествование не только рассказывает о неспособности колдунов произвести мошек, что вынудило их признать: "Это перст Божий" (Исх.8:19). Кроме этого мы узнаем, что когда воспаление с нарывами поразило египтян, среди жертв этого бедствия были сами колдуны, которые не смогли противостоять Моисею (Исх.9:11). Этим нам демонстрируется, что, хотя сатана и может творить чудеса, он не всемогущ и, следовательно, не способен противостоять Богу.

Волшебница из Аэндора

Кто не читал с чувством печали и сожаления, но в то же время - с душевным трепетом, библейский рассказ из 1-ой Книги Царств (28:5-20), в котором повествуется о том, как Саул отправился в Аэндор, где жила волшебница и получил там от духа предсказание о своей надвигающейся смерти? О многом мы задумываемся, рассматривая этот случай. Господь не отвечал больше на моления Саула, потому что они возносились пред Ним не с сыновним отношением, но с помыслами о порочных деяниях. Священное Писание говорит: "... Но Господь не отвечал ему ни во сне, ни чрез урим, ни чрез пророков" (1Цар.28:6).
Из истории об Иосифе и фараоне в 37-ой главе Книги Бытие мы узнали, что иногда Бог дает откровения во сне. Еще один способ, который Он использовал - это "чрез урим". Рассматривая такое понятие, как "наперсник", мы сталкиваемся со словами "урим" и "туммим", которые в буквальном переводе означают "свет" и "совершенство". Использовались ли эти слова для обозначения каких-то особых предметов, находившихся на наперснике и снимавшихся с него для бросания жребия при вопрошении Бога, или значение этой фразы сводится к тому, что когда первосвященник надевал на себя этот наперсник и молился Богу, к нему приходило божественное откровение - мы не можем сказать этого точно. Израильтяне, жившие во времена Моисея и Давида, а также, вероятно, многие последующие поколения - знали, как использовать урим и туммим. Мы же больше не располагаем этим знанием. Наконец, Бог часто открывал Свою волю через пророков, которых Он посылал в Израиль и к его правителям с какой-то вестью. Из-за того, что Саул изменил Богу, он перестал получать руководства и помощь от Него - Бог не посылал ему больше откровений ни одним из упомянутых путей.
В результате Саул, впав в отчаянье и страх перед сильной армией филистимлян, велел своим слугам отвести его к прорицательнице, чтобы она вызвала духа, который мог бы ему сказать - что делать. Поступая так, Саул совершенно изменил себе. В предыдущие годы он, повинуясь воле Божьей, истребил и изгнал из страны всех волшебников и гадателей. Теперь же он сам пытался получить помощь одного из этих служителей дьявола. Бог дал Израилю Свое Слово и священников, и довольно часто Он посылал пророков для того, чтобы Его люди знали все что необходимо для их благополучия. Попытка заглянуть в будущее с помощью колдовства или гадания расценивалась как порочное деяние. Небесный Отец, по мудрости Своей, сокрыл от нас будущее за непроницаемой завесой, и любая попытка приподнять эту завесу какими-то запрещенными методами - это грех, осуждаемый самым решительным образом.
Когда Саул поведал о своем желании и убедил женщину, что не причинит ей вреда, если она исполнит его просьбу, она спросила: "Кого же вывесть тебе?" Могла ли она действительно вызвать дух умершего из могилы на землю и заставить его отвечать на вопросы? То что она сама утверждала, будто обладает такими возможностями - очевидно, и Саул, как мы видим, ничуть не сомневается в том, что она может это. Он приказывает женщине вызвать Самуила. Далее мы видим, что когда женщина увидела Самуила, она воскликнула: "Зачем ты обманул меня? ты - Саул" (стих 12). Пришелец из мира духов по своему облику был подобен Самуилу, каким он был во время своей земной жизни, и Саул, слыша как женщина описывает духа, ничуть не сомневался, что явился старый пророк. Похоже, что царь сам не видел духа. Исходили ли слова духа из уст женщины, что вполне могло быть, или же призрак говорил сам - точно установить невозможно. Весть, которую Саул услышал от духа, была потрясающей. Это было предсказание о поражении Израиля и смерти Саула и его сыновей.

Две точки зрения

Среди верующих ученых мы встречаем две точки зрения на это впечатляющее событие, две точки зрения, которые, однако, совпадают в основном, а именно - в уверенности, что ни гадалка, ни сам сатана не могут вызвать Самуила или какого-то другого слугу Божьего из загробного мира. О том, что сатана не может перенести обратно на землю умерших святых, говорится в Евангелии от Луки (16:22,26), где рассказывается, как душа Лазаря была отнесена на лоно Авраамово, отделенное от владений сатаны непреодолимой пропастью. Мы можем вспомнить в этой связи также о словах Иисуса, обращенных к покаявшемуся разбойнику: "Истинно говорю тебе, ныне же будешь со Мною в раю" (Лук.23:43). Когда убивали Стефана, забрасывая его камнями, он молился: "Господи Иисусе! приими дух мой" (Деян.7:59). Павел утверждал, что умереть в его положении - это означает быть со Христом, и это гораздо лучше, чем пребывать в том состоянии, в каком он был здесь, на земле (Фил.1:23). Исследуя указанные библейские фрагменты, мы неизбежно обретаем уверенность в том, что Бог не позволяет сатане или его слугам вызывать духов верующих для того, чтобы получать от них какую-то информацию. В этом отношении обе точки зрения сходятся.
Однако, существует и другое мнение по поводу того, действительно ли то, что видела та женщина, было духом Самуила, или же это был сам сатана, принявший облик великого пророка. Исследователи Библии эпохи Реформации, а также последующего столетия, единодушно сходились во мнении, что именно сатана прикинулся Самуилом, обманывая Саула, который думал, что общается с пророком. Они признавали, конечно, что в самом библейском повествовании сказано, что с Саулом говорил Самуил, а также, что слова духа вполне согласовывались с жизнью и характером Самуила, но они считали вполне допустимым предположение, что того духа просто называли по имени, которое было ему дано женщиной-колдуньей, и что святой, описывавший этот эпизод в Библии не счел нужным изменять эту терминологию. Писания ни разу больше не ссылаются на такое явление, как вызов духов умерших для предсказания будущего, и, более того, Библия категорически утверждает, что Бог больше не общался с Саулом; поэтому едва ли можно считать правдоподобным, что Он позволил Самуилу явиться в том случае, когда практиковалось общение с духами, прямо противоречащее воле Божьей. Все это довольно важные детали, которые нужно иметь ввиду.
С другой стороны, некоторые верующие истолкователи Библии, в большинстве своем жившие в более поздние времена, полагали, что это сам Самуил явился из духовного мира для того, чтобы объявить Саулу его судьбу. Утверждая с той же настойчивостью, как и предыдущие истолкователи, что колдуны и сатана бессильны вызвать святых, ушедших из мира живых, они придерживаются мнения, что повествование ясно указывает на появление самого Самуила, который, как они объясняют, был послан Богом для того, чтобы сообщить Саулу страшное предсказание о его грядущем поражении и смерти. Они ссылаются на вскрик женщины, упоминаемый в стихе 12 и объясняют его тем, что она была в высшей степени удивлена, когда Самуил, которого она вовсе не ожидала увидеть, в самом деле появился - она собиралась лишь притвориться, что может общаться с умершими, но на самом деле получить ответ для Саула при помощи сатаны. На тот факт, что святые могут появляться здесь, на земле, если на то есть воля Божья, указывает случай с Моисеем и Илией, которые явились Иисусу во время преображения, и которых видели Петр, Иаков и Иоанн. Если кто-то полагает, что никакое сатанинское воздействие не может вернуть умершего святого обратно в эту жизнь, к нам, смертным, или если кто-то считает, что появление Самуила является исключительным случаем, осуществленным по Божьей воле для того, чтобы довести до порочного царя окончательный приговор о гневе Божьем, сделав это через того же пророка, который до того уже объявлял о каре Божьей, ожидающей непокорного царя, то нет никаких оснований утверждать, что такая позиция является небиблейской. Слова полученные от духа: "Завтра ты и сыны твои будете со мною" (стих 19) в таком случае указывают на загробный мир - мир мертвых, в который Саулу вскоре предстояло войти - и они нисколько не противоречат тому, что в том мире дети Божьи обитают в блаженстве, в то время, как порочные люди получают наказание.

Убийство пророков Вааловых

После победы Илии над пророками Вааловыми на горе Кармил, он сказал людям: "Схватите пророков Вааловых, чтобы ни один из них не укрылся" (3Цар.18:40). В Священном повествовании говорится далее: "И схватили их. И отвел их Илия к потоку Киссону, и заколол их там". Это было убийство лжепророков. В связи с этим некоторые люди интересуются - не получается ли так, что преследование еретиков и их убийство одобряется данным библейским фрагментом.
Рассматривая этот вопрос, мы должны помнить, что обрядовые и гражданские законы Моисеевы в те времена еще не были отменены. В новозаветные времена они были отменены Самим Богом, однако во времена Илии и царя Ахава они действовали по отношению ко всем израильтянам. Эти законы включали некоторые весьма суровые меры по отношению к идолопоклонникам. Во Второзаконии (13:13-16 и 17:2-5) наказание предписывается всем, кто служит ложным богам. Подобным же образом закон предусматривает суровые меры против лжепророков, побуждающих Израиль к идолопоклонничеству, и наказанием за это была смерть (Втор.13:1-5). Казнь пророков Вааловых была наказанием, предусмотренным для них законом Израиля, законом, учрежденным Богом. В те времена в Израиле не было религиозной свободы - форма правления была теократической, Правителем был Сам Бог, царь был Его управляющим или наместником, а конституцией - был закон Моисеев.
Должно быть совершенно ясно, что указанный случай в наши дни никому не дает права преследовать людей, имеющих какую-то другую веру. Когда пришло новозаветное освобождение, старый обрядовый и гражданский закон, данный Богом через Моисея, был отложен в сторону, как Павел величественно провозглашает в Послании к Галатам (см. особенно Гал.3:24-25 и 5:1). Если бы сегодня мы стали преследовать лжепророков и лжеучителей огнем и мечем, то это никак не согласовывалось бы со Словом Божьим. Это явно вытекает из строгого упрека, высказанного Иисусом в адрес Иакова и Иоанна, когда те хотели вызвать с неба огонь на самаритянскую деревню, жители которой отказались принять Иисуса и Его учеников (Лук.9:51-56). Теократия прекратила существование много лет назад; в настоящее время не существует ни одного народа, который можно было бы назвать Божьим народом в том смысле, в каком Израиль был им в ветхозаветные времена. Теперь дети Божьи, представляющие, так сказать, духовный Израиль, живут в самых разных частях света. Было бы ошибкой использовать законодательную систему Моисея в качестве руководства об отношении к лжепророкам. Эти библейские фрагменты и сегодня говорят нам о том, что Бог ненавидит идолопоклонничество, как и любое другое искажение Своего учения. Однако, указания о предании смерти всех, кто служит ложным богам и распространяет такие учения, было предназначено только для ветхозаветных времен.
Наконец, на вопрос о том, не превысил ли Илия своей власти и не совершил ли он самосуд, повелев людям схватить пророков Вааловых, мы отвечаем, что он был особым посланником Божьим, и, поскольку гражданские власти не исполняли конституции и не останавливали вопиющих нарушений божественного закона, в которых были повинны те пророки, Илия, как посланник Божий, вынужден был вмешаться и сам исполнить волю Божью.

Одержимость во времена Христа

Многие новозаветные фрагменты повествуют о людях, одержимых демонами. Нередко Иисус исцеляет таких несчастных людей, изгоняя демонов. В связи с этим возникает несколько вопросов. Мы спрашиваем: "Что подразумевается под демонической одержимостью? Почему случаи такой одержимости столь часто встречались в те времена? Как некоторые иудеи, не являвшиеся последователями Иисуса, могли изгонять злых духов?" Мы должны различать такие явления, как: быть под дьявольской зависимостью морально, и быть физически одержимым. В Евангелии от Иоанна (13:2) об Иуде Искариоте сказано: "... диавол уже вложил в сердце Иуде Симонову Искариоту предать Его"; и в стихе 27 снова: "И после сего куска вошел в него сатана". Лука говорит также: "Вошел же сатана в Иуду, прозванного Искариотом, одного из числа двенадцати" (22:3). То что мы видим здесь - является невыразимо печальным состоянием человека, находящегося под моральным или духовным влиянием сатаны и поддающегося злым порывам, которые сатана производит в нем. Однако, когда мы говорим о людях, одержимых дьяволом, мы не имеем ввиду тех, кто служит сатане или сознательно совершает что-то полезное для него - скорее мы говорим в таком случае о людях, страдающих от какого-то физического недуга, вызванного князем тьмы. Нередко такая одержимость человека является следствием его греховной жизни. Однако бывает, как, например, в случае с мальчиком, описанном в Евангелии от Марка (9:14-21), что жертвы одержимости и не совершали ничего, могущего стать причиной этих сатанинских нападок.
Люди, которые бывали одержимы демонами - в некоторых случаях они пребывали в таком состоянии постоянно - не могли управлять собственными телами и органами речи. Временами кто-то другой управлял их поступками и говорил их устами. Когда Иисус спросил бесноватого из страны Гадаринской, как его зовут, тот ответил: "легион имя мне, потому что нас много", указывая на множество демонов, живших в нем (Марк.5:9). Эти слова были произнесены устами бесноватого, но само заявление, сделанное им, исходило от демонов, поселившихся в нем. Таким образом, мы можем сказать, что состояние этих людей является двойственным, они обладают как бы раздвоенной личностностью. Те черты характера и личностные качества которыми обладает сам человек, ставший жертвой данного явления, полностью исчезают, когда дьявол овладевает всеми его телесными органами, а также способностями и навыками. Примечательный феномен, обнаруженный в одержимых людях, заключается в том, что они, через дьявола, обитающего в них, признавали Иисуса Сыном Божьим и приветствовали Его именно таким образом, когда Он приближался к ним. Поэтому, когда Иисус вошел в синагогу в Капернауме, как об этом повествуется в Евангелии от Марка (1:23-24), человек, одержимый нечистым духом, то есть демоном, воскликнул: "Оставь, что Тебе до нас, Иисус Назарянин? Ты пришел погубить нас! знаю Тебя, кто Ты, Святый Божий". Совершенно ясно, что здесь проявилось нечто большее, чем человеческое видение. В таких случаях Иисус всегда запрещал духам говорить, и, хотя Писание не сообщает нам - почему Он так поступал, мы можем легко найти этому объяснение. Он не хотел строить Свое Царство при помощи сатаны и потому Он отказывался использовать в Своих интересах то, что разглашали демоны о Его личности.
Кроме сверхъестественного видения, одержимые люди иногда проявляли нечеловеческую силу. Бесноватый из страны Гадаринской "разрывал цепи и разбивал оковы" (Марк.5:4). Это действие подтверждает точку зрения о том, что здесь мы имеем дело с явлением, которое следует классифицировать как сверхъестественное. Конечно, мы понимаем, что здесь нужно быть осторожным с выводами, потому что весьма нелегко определить пределы физических возможностей человека, находящегося в экстремальных условиях - например, в состоянии сильного стресса. Но все же, едва ли мы можем сказать, что такой человек обладает какой-то сверхчеловеческой физической силой.

Одержимость отличается от умопомешательства

Из сказанного выше очевидно, что мы отрицаем мнение, будто так называемые бесноватые были просто умственно ненормальными людьми, и что одержимость дьяволом была лишь плодом воображения людей, живших в первом столетии нашей эры. Такая позиция не может поддерживаться теми, кто считает Библию непогрешимым Словом Божьим, а изгонявшего демонов Иисуса - всеведущим Господом. Иногда утверждают, будто Иисус хорошо знал, что не существует такого явления, как демоническая одержимость, и будто, изгоняя демонов, Он лишь подстраивался, так сказать "приспосабливался" к представлениям и терминологии Своих современников. Но такая гипотеза о "приспособлении" не очень то хорошо согласуется с характером Иисуса, Который всегда настаивал на честности и искренности, и Который не особенно-то подбирал выражения, имея дело с лицемерием книжников и фарисеев. Как же мы тогда можем предположить, что Он умышленно вводил в заблуждение окружавших Его и следующих за Ним людей? Трудно сказать, принимали ли умственно ненормальных людей по ошибке за тех, кто одержим демонами. Вполне возможно, что людям не всегда удавалось провести грань между этими двумя состояниями. Однако, христиане, придерживающиеся библейских принципов, должны считать истиной факт, что в те времена существовало такое бедствие, как одержимость злыми духами.
Когда мы спрашиваем - почему эти печальные случаи одержимости встречались столь часто в те времена, когда Иисус ходил по земле среди людей, то сталкиваемся с трудностями и начинаем теряться в догадках, так как Писание не дает нам информации об этом. Весьма правдоподобным объяснением этого явления может быть следующее: дьявол понимал, что Искупитель явился для спасения мира и разрушения его царства, а следовательно в этот период он совершал очень активные и явно выраженные попытки противодействовать деяниям Иисуса и апостолов, используя для этого все доступные ему средства и способы - физические и духовные - изо всех сил противостоя наступлению царства Божьего. Эта ситуация очень удачно объясняется словами Иисуса: "Когда сильный с оружием охраняет свой дом, тогда в безопасности его имение; Когда же сильнейший его нападет на него и победит его, тогда возьмет все оружие его, на которое он надеялся, и разделит похищенное у него" (Лук.11:21-22). Когда Иисус приступил к Своему земному служению, между Ним и сатаной началась настоящая битва. Сатане были известны намерения, с которыми Сын Божий появился на земле, он знал, что Иисус будет нападать на его убежище. Предстояла огромная схватка между Князем жизни и света и князем смерти и тьмы, и демоническая одержимость была одним из его средств - оружием, которое последний применял в своей борьбе. Учитывая это, мы не должны считать таким уж странным тот факт, что случаи демонической одержимости были столь частыми в дни земной жизни нашего Спасителя. Конечно, нет оснований утверждать, что такое бедствие невозможно в наши дни, однако рассмотрение этого вопроса выходит за рамки данной книги.

Иудеи, изгоняющие бесов

Остается тогда вопрос - как относиться к тому факту, что демонов изгонял не только наш Господь и Его ученики, но также и люди, не принадлежавшие к Его кругу. Такой случай, например, упоминается в Евангелии от Луки (11:19) и параллельных фрагментах. И действительно примечательно то, что Иисус Сам признает, что демонов могут изгонять не только Он Сам и Его ученики, но также и другие люди. Высказывание нашего Господа столь определенно, что мы не можем считать этих людей просто мошенниками и самозванцами, обогащающимися за счет доверчивых людей. Мы можем легко признать тот факт, что многие обманы действительно совершались под видом изгнания бесов - из собственных наблюдений мы знаем, что это очень благодатная почва для разного рода оккультных знахарей, обирающих легковерную публику. Но, должно быть, имели место случаи действительного изгнания бесов заклинателями - людьми, не имеющими отношения к Иисусу. Как они могли совершать такое? Очевидно, силой Яхве, истинного Бога. Мы можем расценивать их поступки точно также, как относимся к изгнанию демонов апостолами. Последние совершали эти чудеса не своими собственными силами, но силой Божьей. Люди изгонявшие бесов, о которых упоминает Иисус, совершали это тем же самым способом. Бог проявлял милосердие к несчастным страдальцам и позволял тем людям совершать исцеление.

Выступал ли Иисус против брачной жизни?

Так истолковывают слова нашего Господа из Евангелия от Матфея (19:12). Давайте помнить, однако, что эти слова были сказаны в тот момент, когда Он говорил о разводах. Иисус выступал против фривольного отношения к разводам, существовавшего в те времена среди иудеев, настаивая на том, что муж и жена должны считать свои брачные узы нерушимыми. Он нисколько не преуменьшал святости брачной жизни, но напротив - превозносил и защищал ее. Едва ли кто-то может искренне сказать, что в Евангелии от Матфея (19:1-12) Иисус пренебрежительно отзывается о брачной жизни.
Когда ученики говорят, что если брачный обет столь серьезен и нерушим, и существует до самой смерти, и что если муж не может освободиться от недостойной и порочной жены, то вступление в брак вообще дело нежелательное и ничего хорошего не приносящее, Иисус произносит несколько слов о холостой жизни. Приведем их здесь:
"Говорят Ему ученики Его: если такова обязанность человека к жене, то лучше не жениться. Он же сказал им: не все вмещают слово сие, но кому дано; Ибо есть скопцы, которые из чрева матернего родились так; и есть скопцы, которые оскоплены от людей; и есть скопцы, которые сделали сами себя скопцами для Царства Небесного. Кто может вместить да вместит".
Иисус отвечает на заявление учеников о том, что если Он правильно раскрыл им значение брачной жизни, то вступление в брак - дело нежелательное и ничего полезного не дающее. И Он не говорит, что они заблуждаются, однако Он утверждает, что принцип который они только что сформулировали - не может быть приемлем для всех, но что он годится только для тех, кто получил особый дар от Бога - дар безбрачия. Существуют три разновидности людей воздерживающихся от брачной жизни: те, кто от рождения непригодны для нее из-за каких-то физических недостатков; те, кто стал непригоден для брака из-за тяжелых увечий, полученных при жизни; и те, кто сделали себя непригодными для брачной жизни во имя Царства Небесного, то есть те, кто добровольно - для того чтобы более эффективно способствовать распространению Царства Небесного - отказываются от брачной жизни, получая для этого особое божественное дарование, позволяющее им оставаться целомудренными, не имея брачных отношений.
Во всех этих утверждениях, конечно же, не содержится никакого осуждения брачной жизни. Более того, Иисус здесь даже не дает людям совета оставаться неженатыми или незамужними, также Он не говорит, что воздерживающиеся от брачной жизни более благочестивы по сравнению с невоздерживающимися. Всякий, кто приписывает Иисусу подобное мнение, находит в Его словах что-то такое, чего на самом деле в них не содержится. Скорее смысл Его слов заключается в следующем: "Если вы полагаете, что для вас более предпочтительной является безбрачная жизнь, то будьте уверенны, что вы имеете дар безбрачия". Утверждение о том, что наш Господь призывает к нанесению себе каких-то отвратительных увечий - основывается на неверном понимании или искажении Его слов. Такое понимание полностью игнорирует тот факт, что заявление Иисуса может восприниматься образно, в результате чего кому-то может прийти в голову сделать из себя евнуха только для того, чтобы простейшим путем исполнить "указание о безбрачии". В действительности - множество факторов говорит нам о том, что в данном случае более целесообразна не прямая, но образная трактовка этих слов. В 12-ом стихе Иисус использует слово "скопец" в трех значениях: (1) оно применяется к людям, имеющим половую слабость (неполноценность) от рождения; (2) оно применяется к кастрированным мужчинам; (3) оно применяется к людям, отказавшимся от брачной жизни во имя Царства Божьего. Лютер весьма проницательно замечает, что если бы, говоря о людях, относящихся к третьему классу, Иисус имел ввиду нанесение ими себе каких-то увечий, то Ему пришлось бы повторить о них то же самое, что Он сказал о людях, отнесенных ко второму классу. Кроме того, нанесение физических увечий - каких бы то ни было и кому бы то ни было - совершенно однозначно запрещено в Заповеди Божьей: "Не убивай". Очевидно, что Иисус не мог рекомендовать нам чего-то такого, что совершенно противоречит открытому в Законе Божьем этическому кодексу.
Можно ли обвинять Иисуса в том, что иногда Он проявлял незаслуженную резкость?
Все мы знакомы с резкими выражениями, которые использовал Иисус, при обращении к книжникам и фарисеям в 23-ей главе Евангелия от Матфея, когда Он обвинял их в лицемерии и других подобных грехах. Никто из христиан не считает, что Иисус был чрезмерно груб в этих высказываниях. И это не только потому что мы знаем, что Спаситель, будучи Сыном Божьим, безгрешен, но также и потому, что в том эпизоде Он имел дело с людьми, для большинства из которых религия стала делом соблюдения каких-то внешних обрядов, и которые, выполняя сотни незначительных инструкций, пренебрегали основами Закона Божьего (Мат.23:55; Лук. 11:42).
Есть еще один эпизод из земной жизни Христа, в котором, по мнению многих людей, Он проявляет чрезмерную суровость. В Евангелии от Луки (9:59-60) мы читаем: "А другому сказал: следуй за Мною. Тот сказал: Господи! позволь мне прежде пойти и похоронить отца моего. Но Иисус сказал ему: предоставь мертвым погребать своих мертвецов; а ты иди, благовествуй Царствие Божие". При поверхностном чтении данного библейского фрагмента складывается впечатление, что Иисус запрещает тому человеку принять участие в похоронах отца, которые вот-вот должны были состояться, и что Он требует от него совершенно ненужной жертвы - отказа от оказания последних почестей и отдания последнего долга собственному отцу. Более детальные размышления и исследования, однако, показывают полную необоснованность такого суждения.
Во-первых, заповедь Иисуса "Следуй за Мною", поскольку в ней используется настоящее время глагола, на греческом языке имеет значение: "Будь Моим последователем, Моим постоянным спутником". Иисус вовсе не требует, чтобы молодой человек тотчас же бросил все свои обязанности и текущие проблемы, но Он требует, чтобы юноша стал Его учеником и пустился в путешествие с Ним и двенадцатью апостолами, слушая наставления Учителя, явившегося от Бога. В этих словах не содержалось требования о сиюминутном или "сейжечасном" исполнении. Иисус был бы удовлетворен, если бы это требование было исполнено сразу же после появления возможности его исполнить.
Более того, у нас нет никаких оснований считать, что отец того молодого человека умер, и его тело было уже пора хоронить. Если бы это было так, то более, чем сомнительно, что между Иисусом и тем юношей могла бы быть какая-то беседа. В Палестине похороны как правило проводились в день смерти человека. Через несколько часов после того, как весть о чьей-либо смерти разносилась по окрестностям, можно было увидеть похоронную процессию, направляющуюся к могиле. Таким образом, отец того молодого человека по всей вероятности был еще жив, хотя, возможно, он был уже стар и доживал свои последние дни или годы, и сын просил разрешения остаться со своим отцом до его смерти, чтобы принять участие в похоронных церемониях, которым придавалось огромное значение. Сыновнее почтение и любовь всегда были - и по сей день остаются - характерной особенностью восточных стран. Сын в этом случае выражал желание исполнить то, что местные обряды и его сыновние чувства требовали от него. Но Иисус говорит ему, что он должен все расставить по своим местам и прежде всего исполнять то, что важнее. Бог имеет большее значение в нашей жизни, чем родители и родственники. Тот молодой человек призывался Христом для участия в распространении Царства Небесного и этот призыв нужно было рассматривать наиважнейшим делом. Если мы понимаем, что в рассматриваемом эпизоде Иисус не отказывает молодому человеку в возможности похоронить своего отца, но лишь говорит, что ему не следует откладывать свое служение по распространению Евангелия до смерти отца, то все выдвигаемые против Иисуса обвинения в излишней и неестественной суровости - рассеиваются.
В этой связи можно уделить некоторое внимание словам Господа: "Предоставь мертвым погребать своих мертвецов". Что имеет ввиду Спаситель, когда делает столь странное заявление? Объяснение, которое обычно дается этим словам и которое кажется правильным, заключается в том, что слова Иисуса имеют следующее значение: "Пусть те, кто духовно мертвы хоронят людей, мертвых физически". Это работа, которую они способны выполнять и которая сообразуется с их характером. Раз их нельзя использовать для провозглашения Царства Божьего, то пусть они участвуют в похоронах своих сородичей.
Еще одно подобное предыдущему высказывание Иисуса вызывает затруднения у некоторых людей. Мы читаем: "Еще другой сказал: я пойду за Тобою, Господи! но прежде позволь мне проститься с домашними моими. Но Иисус сказал ему: никто, возложивший руку свою на плуг и озирающийся назад, не благонадежен для Царствия Божия" (Лук.9:61-62). При поверхностном чтении можно заключить, что Иисус в этом эпизоде отказывает человеку в возможности проститься с родителями и родственниками, прежде чем пускаться в далекое путешествие, с целью распространения Царства Божьего. Разве позиция Господа не кажется здесь неестественной и даже негуманной? Человек предлагает себя Иисусу в ученики и слуги, но, прежде чем присоединиться к Учителю, он просит разрешения попрощаться с членами своей семьи. Следует отметить однако, что Иисус не говорит тому человеку, что его просьба не может быть удовлетворена. Об этом не говорится ни одного слова. Истолковывать слова Христа как: "Ты не должен прощаться со своими домашними" - это значит видеть в этом библейском фрагменте что-то такое, чего в нем вовсе не содержится. Однако, Иисус предупреждает того человека. Когда последний выражает готовность следовать за Иисусом, но одновременно с этим упоминает о своих земных привязанностях, вполне естественным кажется увещевание, что тот, кто хочет служить Иисусу, должен делать это от всего сердца и ставить это служение выше всех земных ценностей. Слова Иисуса, таким образом, говорят нам, что всякий приступающий к евангельскому служению, должен знать, что Иисус хочет от нас безраздельного служения - оно не должно "делиться" между Господом и людьми или земными ценностями. Его посланники, приступая к служению, должны быть искренне, до конца посвящены своему небесному Господу. Высказывание Иисуса действительно серьезно и требует пристального, серьезного отношения, однако, оно вовсе не кажется слишком резким или грубым и отнюдь не настаивает на отказе от всех естественных чувств и эмоций.

Внушает ли Библия ненависть по отношению к родственникам?

Критики Библии часто упоминают фрагмент из Евангелия от Луки (14:26), где Иисус, дискутируя по поводу цены истинного ученичества, говорит: "Если кто приходит ко Мне, и не возненавидит отца своего и матери, и жены и детей, и братьев и сестер, а притом и самой жизни своей, тот не может быть Моим учеником". Здесь, внушают нам, наш великий Учитель требует от Своих последователей, чтобы они возненавидели своих родных и близких - всех, кто их окружает. Вот какая религия! Кто хотел бы оказаться среди ее защитников или сторонников?
Такие слова, однако, не особенно-то пугают христиан. Мы знаем, что наш Господь учил любви, что Он призывал Своих учеников любить даже своих злейших врагов. В Евангелии от Матфея (15:4-6) Иисус подчеркивает, что заповедь "Почитай отца и мать" остается в силе. Каким бы ни был смысл рассматриваемого фрагмента, он не может внушать ненависти по отношению к нашим родственникам. В течение многих столетий ученики Иисуса читали это высказывание своего Господа, и оно никогда не приводило к уменьшению их любви по отношению к членам семей и близким. Точно также, как нам не известен ни один случай, когда вера кого-то из них была бы поколеблена этим высказыванием, которое критики называют негуманным и жестоким. Но совершенно справедливо, что некоторые последователи Иисуса испытывали трудности при объяснении резкого языка, к которому прибегнул Иисус в данном случае.
Касаясь терминологии нашего Господа, мы должны помнить, что слово "ненавидеть" используется в Святых Писаниях в значении "любить меньше" или "любить не так сильно". Мы находим применение этого слова, например, в Книге Бытие (29:31), когда святой пишет, что Лия была "ненавидима" (в одном из английских переводов Библии) или "нелюбима" (в другом переводе). Предыдущий стих, однако, констатирует, что Иаков любил Рахиль больше чем Лию, из чего мы заключаем, что "любить меньше" и "ненавидеть" - это термины, которые в те времена использовались как синонимы. Доктор Джеймс Моффатт в своей книге "Любовь в Новом Завете" обращает внимание на эту терминологическую особенность. Обсуждая слова Иисуса "Никто не может служить двум господам: ибо или одного будет ненавидеть, а другого любить...", он говорит:
"Здесь слово "ненавидеть" обозначает безразличие к интересам господина в том смысле, как это имеет место в требовании об исключительном посвящении себя Христу, которое, при определенных обстоятельствах, может потребовать жертвы интересами семьи: 'Если кто приходит ко Мне, и не возненавидит отца своего и матери, и жены и детей, и братьев и сестер, а притом и самой жизни своей, тот не может быть Моим учеником'. Значение слов Иисуса, в таком случае, заключается просто в том, что мы должны любить Его больше, чем кого бы то ни было, как бы близок ни был нам человек, и какими бы сильными ни были его притязания на нашу привязанность и любовь. Это означает, что если мы должны выбирать между верностью Христу и преданностью своим друзьям и родственникам, то Христу всегда должно отдаваться предпочтение. Зная нашу склонность ставить земные привязанности и ценности на первое место, Он использует самые решительные и резкие слова - как, например, в рассматриваемом случае - для того, чтобы показать нам значение истинного ученичества, которое включает в себя готовность страдать и расстаться со всеми нашими остальными привязанностями ради Него. Плуммер говорит в своих комментариях, что здесь Иисус 'уже не впервые, резким и привлекающим внимание - даже потрясающим - образом, констатирует один из Своих принципов, предоставляя Своим слушателям разбираться в ограничениях и оговорках'. (с.43)".
Для Его учеников не составляет большого труда понять, что же Он имел ввиду и поставить эти слова в соответствие с другими Его высказываниями, в которых подчеркивается необходимость преданной сыновней и супружеской любви и важность исполнения своих обязанностей перед близкими.
В Евангелии от Луки (14:12-14) мы находим еще одно высказывание Иисуса, которое считают резким и грубым. Мы читаем: "Сказал же и позвавшему Его: когда делаешь обед или ужин, не зови друзей твоих, ни братьев твоих, ни родственников твоих, ни соседей богатых, чтобы и они тебя когда не позвали, и не получил ты воздаяния. Но когда делаешь пир, зови нищих, увечных, хромых, слепых, и блажен будешь, что они не могут воздать тебе, ибо воздастся тебе в воскресение праведных". Читая эти слова Иисуса, некоторым хочется спросить: "Господь запрещает нам звать друзей и родственников к себе в гости и приглашать их к своему столу? Разве единственной формой гостеприимства является то, что мы называем милосердием?" Для начала давайте, к слову, отметим, что наш Господь, конечно же не одобряет оргии и пирушки, на которых процветает безграничное обжорство, и во время которых, говоря словами апостола Павла, люди превращают в бога собственное чрево.
Но вопрос, с которым мы столкнулись - заключается в том, запрещает ли Иисус безобидные встречи друзей и родственников, основная цель которых - дружеское общение. Читатель-христианин сразу же скажет, что слова Иисуса не могут означать запрета на приглашение к себе в гости друзей, богатых соседей или родственников, ибо Он Сам иногда был гостем на таких собраниях и обедах. Например, здесь можно упомянуть свадьбу в Кане Галилейской, а также ужин в Вифании, когда Мария служила Ему (Иоан.12:1-3). Более того, если мы исследуем греческий текст данного фрагмента, то в глаза бросится одна весьма значительная деталь. "Не проси (не приглашай) своих друзей...",- говорит Спаситель. В данном предложении используется глагол, имеющий форму настоящего времени, а следовательно значение этой фразы заключается в следующем: "Не приглашай своих друзей на обычные, регулярные, вошедшие в привычку пиршества". Можно отметить также, что общий смысл данного высказывания заключается вовсе не в запрещении гостеприимства в отношении родственников человека, но направлен против эгоистичного, "расчетливого" гостеприимства, которое ставит своей целью служение каким-то сугубо земным целям и интересам. Неискренние и эгоистичные побуждения могут испортить и извратить самые лучшие дружеские проявления.
Заслуживают внимания также и комментарии Фаррара к Евангелию от Луки. Он обращает внимание читателя на фрагменты, где используется похожий язык и стиль повествования, особенно выделяя фрагмент из Евангелия от Матфея (9:13): "Милости хочу, а не жертвы". Эту цитату из Ветхого Завета не следует понимать так, будто Господь недоволен тем, что Израильтяне приносят Ему жертвы. Во многих фрагментах Ветхого Завета Он велит Своим детям чтить Его священными жертвоприношениями. Но нам следует помнить, что в тот момент, когда Осия писал процитированные слова, Израильтяне начали приносить жертвы, неугодные Богу - жертвы, исходящие не от сердца исполненного любовью и милосердием, но ставшие просто бессмысленным, механическим обрядом. Для того чтобы выразить Свое отвращение по отношению к таким жертвоприношениям, Бог сказал: "Милости хочу, а не жертвы", и смысл этих слов заключается в следующем: "Я хочу милости, а не только жертвы". Таким образом, у нас есть все основания, чтобы интерпретировать слова Иисуса следующим образом: "Не приглашайте только своих друзей и родственников, но приглашайте особенно бедных, которые не могут воздать вам за ваше добро".

Несколько слов в заключение

Заканчивая рассмотрение библейских фрагментов, которые считаются трудными, я надеюсь, что наши читатели имеют полную уверенность в том, что Библия, в конце концов, является Словом Божьим, и потому ей нечего бояться тех многочисленных нападок, которые на нее совершаются. Мы полагаем, что нам удалось продемонстрировать, как многие трудности, возникающие по причине нашей недостаточной эрудированности и образованности, могут быть легко разрешены и подкреплены весьма состоятельными доводами. Если предлагаемое решение в каком-то случае кажется недостаточно убедительным, мы можем изучать этот вопрос глубже, помня о многих примерах из прошлого, когда терпеливые исследования давали в конце концов знание, необходимое для рассеивания покрова тайны, окружавшего некоторые фрагменты. С еще большей уверенностью мы можем возложить свои надежды на рассеивание трудностей, то и дело встречающихся в Писаниях, на Небеса. "Теперь мы видим как-бы сквозь тусклое стекло, гадательно, тогда же лицом к лицу; теперь знаю я отчасти, а тогда познаю, подобно как я познан" (1Кор.13:12).
Мы молимся о том, чтобы отношение всех наших читателей к Святым Писаниям всегда соответствовало тому, к чему призывает наш великий Господь: "А вот, на кого Я призрю: на смиренного и сокрушенного духом и на трепещущего пред словом Моим" (Ис.66:2). Трепет перед Словом Божьим, искреннее благоговение, глубокое смирение - пусть эти черты характеризуют наше внутреннее состояние в тот момент, когда мы открываем Священную Книгу и размышляем над ее дарующим жизнь содержанием! Один великий поэт сказал, что истина - это пламя, огромное и ослепительное, и всякий, кто слишком приблизится к ней будет поглощен. Мы можем использовать ту же самую метафору, говоря о Книге вечной истины, Библии. Это путеводный свет, огромный маяк, посылающий свои спасительные лучи в темный мир. Каждый, кто со смирением идет в этом свете, достигнет истинного отечества, города, который был уготован нам любовью Божьей и открыт для грешников через кровь Агнца. Тот же, кто пренебрегает этим светом, равно как и тот, кто, будучи переполнен своевольным любопытством, влезает в это пламя, зажженное свыше, навлечет на себя беды и разрушения. Манна небесная, источник воды, текущей в жизнь вечную, дается нам в нашей Священной Книге. Придите же, дорогие читатели, с благодарным и исполненным верой сердцем и получите эти дары Божьи!

ЧАСТЬ 2. МНИМЫЕ ПРОТИВОРЕЧИЯ

Глава 1. Вводные размышления

Возможно, для людей, отрицающих богодухновенность Библии, наиболее весомым аргументом является утверждение, что в Писаниях существует множество разногласий, то есть противоречивых высказываний, из-за чего, мол, просто невозможно поверить, что вся Книга - от начала и до конца - имеет божественное происхождение. Разумеется, что если Библия действительно содержит противоречия, то отсюда следует, что не вся она - то есть не каждая ее часть - была дана путем божественного откровения. Делать противоречивые утверждения - значит ошибаться. Книга, которая содержит ошибки, не может вся, целиком и полностью, исходить от великого, всеведущего, мудрого и совершенного Бога. На этот счет не может быть никаких особых дебатов между сторонниками и противниками богодухновенности Библии. Однако, принципиальнейший вопрос заключается в следующем: "Действительно ли наша Святая Книга изобилует множеством противоречивых свидетельств и заявлений?" Обвинить нетрудно - совсем другое дело доказать это обвинение.
Христиане - и это следует здесь подчеркнуть - не боятся подвергать Библию серьезной и тщательной проверке на предмет логичности различных ее заявлений и повествований, а также сопоставления их друг с другом. Они не боятся последствий этого потому, что для них Библия - божественная Книга, продемонстрировавшая свое небесное происхождение, приведя вполне достаточные доказательства. Их вера, имея богодухновенный характер, не зависит от результатов критических исследований, проводимых образованными, но часто заблуждающимися учеными. Основание, на которое они опираются, гораздо прочнее. Писания принесли им весть об искуплении кровью Христа и убедили их в истинности этой вести и ее божественном происхождении, а потому Библия является для них единственным источником надежды. В этой вести они нашли мир, радость и силу. Та же самая Библия рассказывает им, что она полностью и целиком, является богодухновенной и непогрешимо истинной Книгой. Во 2-ом Послании к Тимофею (3:16) говорится: "Все Писание Боходухновенно ..." 2-е Послание Петра (1:21) провозглашает: "... Никогда пророчество не было произносимо по воле человеческой, но изрекали его святые Божии человеки, будучи движимы Духом Святым". Эти заявления должны быть истинны, думают христиане, потому что они содержатся в дающем жизнь откровении Божьем. Тот, Кто послал Своего единородного Сына на смерть ради нас, конечно же не поведет нас на погибель, говоря, что Библия - это Его собственное Слово от начала и до конца, и что это Его Святой Дух исполнял пророков, апостолов и евангелистов, направляя их таким образом, что написанное ими не является их собственными размышлениями, но вестью великого Отца Небесного. Поэтому христиане смотрят на противников утверждения о богодухновенности Библии безо всякого страха, как бы они себя ни называли, и как бы они ни старались отыскать в Писании так называемые противоречия.
Прежде чем приступить к дискуссии об упомянутых противоречиях, якобы содержащихся в Писаниях, было бы неплохо упомянуть несколько общих фактов, имеющих отношение к данной теме.
То, что Библия содержит фрагменты, на первый взгляд кажущиеся противоречивыми, известно всем библейским исследователям, с тех пор, как существует собрание Священных Писаний. Стоит лишь взглянуть на библейские комментарии, написанные в прошлых столетиях. Нелишним будет добавить здесь, что когда христианские писатели имели дело с так называемыми трудностями и кажущимися противоречиями Писаний, они не были уклончивыми и не пытались обойти или отбросить трудные и запутанные проблемы, разбираясь только с теми вопросами, которые были несложными и "лежали на поверхности". Л.Гауссен, шведский писатель, в своей книге "Несомненная богодухновенность Святых Писаний", поднимает вопрос о противоречиях и говорит: "Мы приведем несколько примеров и постараемся выбрать среди них такие случаи, в которых, кажется просто невозможным доказать несомненную богодухновенность [Писаний]" (с.208). Гелей, в своей обстоятельной книге "Противоречия, приписываемые Библии", пишет в заключение: "Мы внимательно, хотя и кратко рассмотрели библейские "противоречия". Наша цель была в том, чтобы охватить все трудности, достойные хоть какого-то внимания" (с.436). Ни один человек, знакомый с книгой Гелея, не может обвинить его в том, что он уклоняется от рассмотрения трудных проблем. Нередко выдвигаемое обвинение, что христиане, мол, занимают по отношению к Библии этакую "страусиную" позицию, то есть "прячут голову в песок" и преднамеренно не замечают трудностей, о существовании которых они должны быть осведомлены, просто ложно.
Убежденные христиане нисколько не пугаются того, что в Библии имеют место фрагменты, кажущиеся противоречивыми, и совершенно спокойны по этому поводу; это свойство Писаний даже дает им утешение. Оно служит укреплению их веры в то, что Священная Книга не является подделкой или результатом какого-нибудь тайного сговора нескольких писателей. Если бы эта Книга была написана просто людьми с целью создать впечатление о ее божественном происхождении, то в ней просматривалось бы стремление к последовательному и согласованному изложению, причем не только с позиции общего содержания, но также и в подборе слов и в манере представления материала. Каждая страница Писаний свидетельствует о том, что они не были написаны по каким-то мошенническим замыслам и схемам. Читатели находят изумительное соответствие между всеми разделами и утверждениями Библии, но в то же время видят достаточное количество различий в стиле, подборе слов и относящихся к делу фактов, что дает им уверенность в том, что авторы библейских книг работали независимо друг от друга.
Еще одно вводное замечание, которое хочется высказать здесь - это просьба о беспристрастности в отношении фрагментов, кажущихся противоречивыми. Беспристрастность требует того, чтобы, при встрече с двумя как будто бы противоречивыми утверждениями какого-то автора, мы не преувеличивали бы различия, но наоборот честно пытались установить их соответствие друг другу. Априорным всегда должно быть предположение, что автор не противоречит сам себе. Это правило соблюдается при анализе утверждений мирских, недуховных писателей. Чего только не делали, например, редакторы для того, чтобы привести в соответствие противоречивые заявления в трудах Платона! Принцип, которым они руководствовались заключался в следующем: никакие противоречия не признаются таковыми до тех пор, пока не исчерпаны все попытки привести их в соответствие. Этого требует беспристрастность. Давайте проявим такую же добрую волю и по отношению к трудным фрагментам Библии, и тогда мы не услышим более обвинений в том, что она содержит неразрешимые противоречия. Слово Божье имеет право, уж по крайней мере, на такой же объективный подход, что и труды людей.
Кроме того, мы должны быть здесь осторожны, чтобы не впасть в слишком поверхностный анализ. Часто случается так, что два противоречивых заявления после небольшой проверки оказываются вполне согласованными друг с другом. Чрезвычайно важно, чтобы человек не руководствовался первыми впечатлениями, но стремился к проведению надлежащего исследования вопроса. Часто бывает так, что люди, утверждающие о существовании противоречий, не понимают, в чем эти противоречия действительно заключаются.
Совсем не лишним будет привести здесь определение термина "принцип (источник) противоречия": "Принцип, заключающийся в том, что один и тот же объект не может быть и не быть (существовать и не существовать) в одно и то же время и в одном и том же смысле (значении, состоянии); что противоречивые свойства не могут сосуществовать в одном и том же объекте, и не могут приписываться ему; и что одно и тоже утверждение не может быть одновременно истинным и ложным". Это заявление по существу совпадает с известным определением Аристотеля, которое может быть выражено следующими словами: "Невозможно, чтобы один и тот же предмет одновременно существовал и не существовал для одного и того же человека".
Ясно, что здесь приведены пределы существования противоречий. Если может быть доказано нарушение принципа, укладывающееся в рамки данных определений, то заключение о том, что мы имеем дело с противоречием, неизбежно. Но данные определения обычно игнорируются неверующими, а также людьми, имеющими своей целью поставить под сомнение и высмеять Библию.

Глава 2. Фрагменты исторического содержания из Ветхого Завета

Два описания Сотворения

В первой и второй главах Книги Бытие повествуется о Сотворении мира. Нередко утверждается, что описание Сотворения из второй главы противоречит простому, но в то же время величественному и возвышенному повествованию из первой главы Библии. В первой главе ясно указывается на то, что сотворение растительного и животного мира имело место перед созданием человека, во второй же главе, как утверждают, этот порядок изменен и все начинается с сотворения человека. Эта критика вызвана полнейшим непониманием второй главы Книги Бытие. В ней нет ничего, способного заставить нас полагать, что ее автор хочет заново - от начала и до конца - описать процесс создания вселенной. Он озабочен теперь раскрытием истории первого человека, о создании которого лишь вскользь упомянуто в первой главе; и все подробности, приводимые при этом, определяются именно этим замыслом. Фрагмент из Книги Бытие (2:5) вовсе не является хронологическим отчетом Моисея о том, как Бог сотворил растительную жизнь. Можно обратить внимание на то, что он говорит о "всяком полевом кустарнике" и о "всякой полевой траве", но не о растительной жизни вообще. Он описывает регион, в котором был насажен впоследствии Едемский сад и констатирует, что в момент создания человека там все еще была бесплодная пустыня. В Книге Бытие (2:19) имеется ссылка на сотворение животных, но Моисей не говорит, что это произошло после создания человека. Он упоминает это в связи с тем, что хочет поведать новую и очень важную подробность, а именно - тот факт, что Адам занимался созерцанием животного мира и давал имена всем животным и птицам, и что при этом он не имел помощника, подобного себе. В стихе (2:7) история о сотворении человека рассказана во всей своей полноте, и до читателя доводится, что когда Бог приступил к созданию человеческих существ, Он создал сначала только мужчину, отложив сотворение женщины на некоторое время. Таким образом, беспристрастное исследование двух этих глав приводит к неизбежному заключению, что они не содержат никаких противоречий; каждая из них имеет свой собственный, особенный замысел и свою тему, вторая глава раскрывает подробно те детали, которые лишь вкратце упомянуты в первой главе, и все частичные повторения вызваны лишь тем, что автор опирался на них, представляя новый материал.
Любознательный читатель может ознакомиться также с комментариями к фрагменту из Книги Бытие (2:4-25), приведенными в Concordia Self-Study Commentary (сс.18-19), где также показано, что два эти стиха содержат не второй отчет о Сотворении, но приводятся для того, чтобы подготовить базу для повествования о грехопадении человека, описанном в следующей главе.

Умер ли Адам сразу после грехопадения?

В Книге Бытие (2:17) сказано: "А от дерева познания добра и зла, не ешь от него; ибо в день, в который ты вкусишь от него, смертию умрешь".
В Книге Бытие (5:5), однако, мы читаем: "Всех же дней жизни Адамовой было девятьсот тридцать лет; и он умер".
На первый взгляд эти два фрагмента, при их сравнении, могут поставить нас в затруднительное положение. Адаму было сказано, что он умрет в тот самый день, когда вкусит запретный плод, и, тем не менее, он продолжает жить на протяжении еще нескольких столетий после грехопадения. Как же нам объяснить это? Здесь нет, однако, никакого противоречия. Прежде всего следует отметить, что Адам действительно умер после того, как вкусил запретный плод. То что он пережил после этого, правда, было не физической, но духовной смертью. Он стал мертвым по своим грехам и преступлениям - это ужасное состояние, заключающееся во внутреннем отделении от Бога - Источника всякой жизни. Таким образом, обещание о наказании Божьем, исполнилось буквально - Адам, впав в непослушание, умер. Кроме того, за этой духовной смертью последовала и смерть физическая. Бог создал Адама бессмертным. Однако, после того, как он совершил первый грех, его состояние изменилось. Он потерял свое бессмертие, стал подвержен разложению и начал свой путь в могилу. Бог не говорил Адаму, что в тот день, когда тот вкусит запретный плод, он будет убит или казнен. Он сказал, что Адам "смертию умрет", то есть его тело станет смертным и начнет медленно изнашиваться. У нас есть все основания утверждать, что Адам начал умирать в раю сразу же после того, как позволил ввести себя во грех. Только за счет тех огромных жизненных сил, которыми были наделены наши предки - представители человеческой расы в самом ее начале - этот процесс был столь медленным. Адам прожил 930 лет. Говорить здесь о каких-то противоречиях - значит неверно понимать слово "смерть". Его понимание, раскрытое выше, соответствует истолкованию, приведенному в самих Писаниях (см., например, Послание к Ефесянам [2:1,5]).

Сколько животных вошло в ковчег?

В Книге Бытие (7:2-3) сказано: "И всякого скота чистого возьми по семи, мужеского пола и женского, а из скота нечистого по два, мужеского пола и женского. Также и из птиц небесных по семи, мужеского пола и женского, чтобы сохранить племя для всей земли".
В стихах же (7:8-9) этой же Книги мы читаем: "И из скотов чистых и из скотов нечистых, и из всех пресмыкающихся по земле по паре, мужеского пола и женского, вошли к Ною в ковчег, как Бог повелел Ною".
Поверхностный и невнимательный читатель может заподозрить здесь какое-то противоречие, потому что в первых стихах седьмой главы Книги Бытие говорится о том, что из чистых животных по семи пар должно было быть приведено в ковчег, в то время, как продолжение повествования гласит, что из чистых животных в ковчег вошли "по паре". Разбирая это "несоответствие" нам не следует упускать из виду заявление о том, что "Ной сделал все, что Господь повелел ему" (стих 5). Святой автор Книги Бытие подчеркивает, что Ной полностью исполнил заповедь Божью. Была ли у него какая-то необходимость повторять во всех деталях содержание указания Господнего? Стихи 8 и 9 ни в малейшей степени не противоречат предыдущим фрагментам. В них просто констатируется, что все животные пришли по парам. О том же, сколько именно пар вошло в ковчег, автор просто больше не упоминает. Да и зачем, ему, собственно говоря, было упоминать об этом еще раз? Он же рассказал об этом, отметив, что Ной исполнил все что ему было велено. Стихи 2 и 3 описывают повеление Божье более конкретно, стихи же 8 и 9 просто утверждают в общих словах, что Ной полностью исполнил заповедь Божью. Если бы мы прочли в этих стихах, что "И из скотов чистых и из скотов нечистых, и из всех пресмыкающихся по земле только по паре, мужеского пола и женского, вошли к Ною в ковчег...", то здесь было бы какое-то противоречие; но совершенно ясно, что стихи 8 и 9 не сообщают нам ничего подобного.
Необходимо подчеркнуть, что цель указаний Божьих Ною заключалась в данном случае не только в том, чтобы поддерживать жизнь тех животных, которые оказались в ковчеге, но и в том, чтобы обеспечить их размножение в будущем. Таким образом, Ной должен был не просто обеспечить количество животных без учета их пола, но отобрать их по парам от каждого вида, то есть чтобы каждая пара состояла из "мужеского пола и женского" (Быт.6:19-20; 7:2). Каждая пара, будучи наделенной Создателем способностью размножаться, могла воспроизвести на свет потомство и, в конце концов, снова наполнить землю живыми творениями. Хотя их количество и различается в зависимости от классификации (формально чистые и нечистые), основное условие во всех случаях заключается в том, чтобы каждый из видов был представлен парой, способной к размножению.
Было выдвинуто также условие, чтобы ни одна из пар не была разбита, то есть не потеряла кого-то из своих членов, а вместе с ним - и возможность к воспроизведению потомства. Поэтому Бог велел Ною взять в ковчег "по семи, мужеского пола и женского", то есть вдобавок к трем парам, состоящим из "мужеского пола и женского", еще одно животное (Быт.7:2). Когда, спустя некоторое время, Ной "взял из всякого скота чистого, и из всех птиц чистых, и принес во всесожжение на жертвеннике" (Быт.8:20), он имел возможность принести в жертву седьмое животное каждого вида, оставив пары нетронутыми.

Сколько лет было Аврааму, когда он оставил свой дом?

В Книге Бытие (11:26) констатируется: "Фарра жил семьдесят лет, и родил Аврама, Нахора и Арана".
В Книге Бытие (11:32) сказано: "И было дней жизни Фарры двести пять лет, и умер Фарра в Харране".
Книга Бытие (12:4) говорит нам: "Аврам был семидесяти пяти лет, когда вышел из Харрана".
В Книге Деяний Апостолов (7:4) утверждается: "... А оттуда, по смерти отца его (Авраама), переселил его Бог в сию землю, в которой вы ныне живете".
Кажется, что в этих четырех фрагментах имеется противоречие. Если Фарре было 70 лет когда родился Аврам, а прожил он 205 лет, то Авраму было 135 лет когда умер его отец. И если он покинул Харран только после смерти отца, то ему должно было быть 135 лет к тому времени, когда было предпринято переселение в землю обетованную. Но это противоречит утверждению, что Аврааму было 75 лет, когда он вышел из Харрана (Быт.12:4). Все это, однако, основывается на предположении, которое вовсе не обязательно следует из библейского текста, а именно - что Авраам был самым старшим сыном Фарры и родился, когда его отцу было 70 лет. Действительно, в Книге Бытие говорится: "Фарра жил семьдесят лет, и родил Аврама, Нахора и Арана". Авраам упомянут здесь первым. Причиной этого может быть, конечно, то, что он был первенцем. Но у этого может быть и другая причина, например тот факт, что Авраам был наиболее известным сыном Фарры. Если мы предположим - а у нас есть для этого все основания - что Авраам был младшим из братьев, и что он родился, когда его отцу было 130 лет, то его возраст к тому времени, когда его отец умер, должен был составлять 75 лет - и тогда фрагменты (12:4) и (7:4) из Книги Бытие находятся в полной гармонии.
Можно привести еще один вполне возможный вариант объяснения соотношения между данными фрагментами - вариант, который также устраняет трудность, и который был принят многими известными исследователями Библии. Если мы предположим, что Стефан ссылается на события из ранней жизни Авраама не в хронологическом порядке, а просто упоминает их в той последовательности как они изложены в Книге Бытие, то это нисколько не противоречит фрагменту из Книги Деяний (7:4). Слова "по смерти отца" в этом случае просто означают: "после того, как смерть его отца упомянута в библейском повествовании". Что касается намерений Стефана, то он не собирался приводить хронологию жизни Авраама, но хотел лишь в доступном виде перечислить основные выдающиеся события, ассоциирующиеся с жизнью их великого предка. Такая точка зрения является хорошей альтернативой объяснению, приведенному выше. Если мы принимаем ее, то видим, что нет никакого противоречия между заявлением Стефана и тем, о чем повествуется в Книге Бытие.
Вдобавок к предложенным выше решениям данной проблемы, можно отметить, что Самаритянский текст Пятикнижия говорит, что Фарра умер в 145 лет, а не в 205. Соответственно, если в момент рождения Аврама, Фарре было 70 лет, и он прожил до 145 лет, то Авраму действительно было 75 лет, когда по смерти своего отца он вышел из Харрана. В некоторых версиях Библии в стихе (11:32) из Книги Бытие, в соответствии с Самаритянским текстом упоминается именно эта цифра: "И было дней жизни Фарры сто сорок пять лет...".

Сколько Израиль пробыл в Египте?

В Книге Бытие (15:13) утверждается: "И сказал Господь Авраму: знай, что потомки твои будут пришельцами в земле не своей, и поработят их, и будут угнетать их четыреста лет".
В "Исходе" же (12:40) мы читаем: "Времени же, в которое сыны Израилевы обитали в Египте, было четыреста тридцать лет".
В Послании к Галатам (3:17) мы читаем: "Я говорю то, что завета о Христе, прежде Богом утвержденного, закон, явившийся спустя четыреста тридцать лет, не отменяет так, чтобы обетование потеряло силу".
В приведенных выше цитатах упоминается длительность периода угнетения Израиля в Египте, сразу же по завершении которого на горе Синай народу был дан Закон. Не трудно понять, что в первых двух цитатах не существует особых противоречий: 400 лет - это округленное число, 430 - более точное, действительное число лет, в течение которых Израиль пробыл в Египетском рабстве. Однако кажется, что слова Павла (Гал.3:17) расходятся со свидетельствами из Бытия и Исхода, поскольку он говорит, что со времени, когда было дано обетование до обнародования Закона прошло 430 лет. Возникает ощущение, что Павел весьма существенно приуменьшает число лет, в течение которых дети Израилевы жили в Египте. С момента, когда Авраам был призван на служение и ему было дано обетование, до переселения Иакова в Египет - прошло 215 лет. При таком способе подсчета остается только 430 минус 215 лет на пребывание Израиля в рабстве. Однако, в данном случае мы снова можем видеть, что это не обязательно так. Почему, собственно, мы должны предполагать, что Павел имеет ввиду именно первый случай, или один из случаев, когда Бог дал обетование Аврааму? Апостол просто говорит, что обетование не может быть отменено Законом, который был дан спустя 430 лет. Нельзя привести существенных возражений против того, чтобы начинать отсчет этого 430-летнего периода со времени переселения Иакова в Египет. Мы помним, что по дороге в Египет Господь обращался к Иакову в ночных видениях и давал ему подтверждающие обетования (Быт.46:2-4). В Писаниях не сказано, что Господь повторял Свои обетования Иакову, когда тот жил в Египте - таким образом, мы можем сказать, что непосредственные обращения Божьи с обетованиями к патриарху прекратились с того времени, когда Иаков перебрался жить к Иосифу, и у нас есть все основания полагать, что Павел в своих подсчетах исходит из этого момента времени. Опираясь на данное предположение, Павел [как и фрагмент из Исхода (12:40)] утверждает, что египетское рабство длилось 430 лет. Таким образом все библейские фрагменты, имеющие отношение к данному вопросу, находятся в полной гармонии.
Только что приведенные рассуждения - далеко не единственный вариант объяснения данного "противоречия". Приведем еще одну интерпретацию, у которой также много приверженцев. Согласно этому варианту, Павел просто цитирует Септуагинту- версию Ветхого Завета, известную читателям Павла, и его не интересуют проблемы и "противоречия", которыми мы в данный момент занимаемся. Согласно фрагменту (Исх.12:40) из Септуагинты: "Времени же, в которое сыны Израилевы обитали в Египте и в земле Ханаан, было четыреста тридцать лет". Поскольку Павел не ставил целью обсуждение длительности пребывания Израильтян в Египте, но хотел лишь подчеркнуть тот факт, что Закон был дан намного позже обетования - мы вполне можем понять, почему он не отвергает версии Септуагинты и не прибегает к оригинальному тексту на древнееврейском, как он делал в других случаях. Более того, вполне возможно, что в этом случае именно Септуагинта отражает оригинальное содержание данного фрагмента, а дошедшие до нас еврейские рукописи могут содержать искажения, возникшие из-за ошибок переписчиков. Как бы там ни было, в данном случае нет достаточных оснований утверждать, что Ветхий и Новый Заветы противоречат друг другу.

Брачные отношения между братьями и сестрами

В Книге Бытие (20:11-12) мы читаем: "Авраам сказал: я подумал, что нет на месте сем страха Божия, и убьют меня за жену мою. Да она и подлинно сестра мне; она дочь отца моего, только не дочь матери моей; и сделалась моею женою".
В Книге же Левит (20:17) утверждается: "Если кто возьмет сестру свою, дочь отца своего или дочь матери своей, и увидит наготу ее, и она увидит наготу его: это срам, да будут они истреблены пред глазами сынов народа своего".
Нередко можно услышать заявления о том, что брачные отношения между Авраамом и Саррой - его сестрой по отцовской линии - были чем-то таким, что Бог категорически запрещает в Библии и, таким образом, Ему не следовало бы давать Своего благословения этой супружеской паре. Хвала, воздаваемая Аврааму в Писании, кажется совершенно незаслуженной и незаконной, в свете его кровосмесительных брачных отношений. Данная трудность, однако, исчезает, когда мы принимаем во внимание тот факт, что в ранние века истории мира Бог не запрещал брачные отношения между братьями и сестрами. Фактически, такие отношения даже должны были иметь место в начале, если Божий план, заключающийся в заполнении всей земли людьми произошедшими от одного мужчины и одной женщины - исполнился (Сравните со словами Павла из Книги Деяний 17:24-26). Каин и, по всей вероятности, Сиф - были женаты на своих сестрах. То что они имели сестер, следует из Книги Бытие (5:4). Совершили ли они грех, поступая так? Нет. Такой брачный союз еще не был запрещен в те времена. Таким же образом все обстояло и во времена Авраама. Бог не провозглашал до того времени, что брачные отношения такого типа противоречат Его воле. Как говорит Торри: "Если все человечество должно было произойти от одной единственной пары, то сыновья и дочери должны были вступать в родственные браки. Но, когда численность рода людского возросла, необходимость брать в жены своих собственных сестер отпала, и, если бы такая практика продолжалась далее, она повлекла бы за собой огромные беды и вред. В самом деле, в наше время брачные отношения даже между двоюродными братьями и сестрами чреваты ужасными последствиями. В некоторых регионах земного шара жителям строго запрещается вступать в брак с представителями других народов, в результате чего брачные отношения между двоюродными и троюродными братьями и сестрами встречаются часто; физические и психические последствия таких явлений весьма печальны. Однако, на заре человеческой истории, эти отношения не были связаны с подобными проблемами. Даже во времена Авраама это практиковалось, и сам он был женат на своей сестре (Быт.20:12). Затем, когда род людской умножился, необходимость в таких родственных браках исчезла, и они стали сопровождаться огромными проблемами, Бог специальной заповедью запретил братьям и сестрам вступать в брачные отношения, и в наше время это является грехом, потому что запрещено заповедью Божьей. Но это не было грехом на заре истории человеческого рода, когда все мужчины и женщины были братьями и сестрами. Такие брачные отношения в наше время рассматриваются как преступление, потому что они являются кровосмешением, но мы не можем спроецировать современные условия на те древние времена, когда род людской только зарождался, и судить поступки совершенные тогда - по законам, существующим сегодня". Таким образом, кажущееся противоречие исчезает, когда мы принимаем во внимание, что данные фрагменты относятся к различным периодам мировой истории.
Здесь самое время прояснить вопрос о том, как согласовать заповедь Божью о недопустимости женитьбы на жене своего брата (Лев.20:21) - с предписанием о том, что если какой человек умирает бездетным, то его брат должен жениться на его вдове и первенец от этого второго брака должен считаться потомком умершего брата (Втор.25:5-10; сравн. Мат.22:24). Необходимо помнить, что во Второзаконии (25:5-10) мы имеем предписание, имеющее отношение только к детям Израилевым и действующее в ветхозаветный период. Этот закон имел существенное значение для тех времен, когда сохранение родовых связей и наследственности по отцовской линии было наиважнейшим делом. Однако Писания нигде не учат о том, что это является моральным законом, имеющим отношение ко всем людям до конца света. Мы вполне можем предположить, что такие брачные отношения были обязательными только в том случае, если оставшийся в живых брат был холостым. Если он был уже женат, то, согласно общему смысловому содержанию закона, это правило не распространялось на него. Более того, этот брак не был чем-то таким, что оставшийся в живых брат должен был совершить, независимо от своего желания. Во Второзаконии (25:7-10) показано, что, хотя от него и ожидалось, что он сделает это, он мог все же сказать: "Не хочу взять ее", и никто не мог заставить его изменить свое решение.
Остается ответить на вопрос - не противоречит ли Закон Моисеев сам себе, предписывая в одном месте то, что в другом месте он же запрещает. Очевидно, что это не тот случай. Фрагмент из Второзакония (25:5) не отменяет общего Закона, который записан в Левите (20:21) - он всего лишь допускает исключение из правила.

Число сынов Авраамовых

В Книге Бытие (25:6) мы читаем: "А сынам наложниц, которые были у Авраама, дал Авраам подарки, и отослал их от Исаака, сына своего, еще при жизни своей на восток, в землю восточную".
В Послании к Евреям (11:17) сказано: "Верою Авраам, будучи искушаем, принес в жертву Исаака и, имея обетование, принес единородного".
У Авраама был только один сын, и у него было несколько сыновей - оба эти утверждения являются истинными. Он сам мог бы сделать одно из них, в зависимости от случая. Исаак был единственным сыном, рожденным ему Саррой, единственным, ставшим прямым предком Мессии. Исаак был единственным наследником обширных владений Авраама. Поэтому, утверждение о том, что у Авраама были сыновья от наложниц, верно, однако то, что Исаак был его единородным сыном также вполне обоснованное заявление, нисколько не противоречащее библейским фрагментам, повествующим об Измаиле и Хеттуре.

Сколько душ было в семействе Иакова?

В Книге Бытие (46:27) говорится: "Сынов Иосифа, которые родились у него в Египте, две души. Всех душ дома Иаковлева, перешедших в Египет, семьдесят".
В Деяниях Апостолов (7:14) мы читаем: "Иосиф, послав, призвал отца своего Иакова и все родство свое, семьдесят пять душ".
Здесь мы сталкиваемся с широко известной трудностью. Моисей утверждает, что в семействе Иакова, когда оно переселилось в Египет, числилось 70 человек, в то время как Стефан говорит о 75. Мы можем процитировать здесь фрагмент статьи, опубликованной в журнале Concordia Theological Monthly: "Это противоречие исчезает, когда мы сравниваем текст Септуагинты с последним фрагментом. Стефан был грекоязычным иудеем, и, вероятно, он изучал Святые Писания по греческому переводу - то есть по Септуагинте. В Септуагинте утверждается, что семействе Иакова числилось 75 душ. Какой же текст точнее - древнееврейская Библия или Септуагинта? Они оба верны. В еврейском тексте значится число 70, перешедшее в переводы Библии на русский язык; в это число включены Иосиф, два его сына и сам Иаков. Число же 75 в Септуагинте образовалось в результате включения в группу переселившихся еще нескольких потомков Иосифа. В Книге Бытие (46:20) на древнееврейском мы читаем: 'И родились у Иосифа в земле Египетской Манассия и Ефрем, которых родила ему Асенефа, дочь Потифера, жреца Илиопольского'. В Септуагинте здесь приводятся те же слова, но к ним добавляется: 'Манассия имел сыновей, которых родила ему арамейская наложница, а именно - Махира. Махир родил Галаада. Сыновьями Ефрема, брата Манассии, были Суталаам и Таам. Сыном Суталаама был Едом'. Эти три внука и два правнука Иосифа в Септуагинте причисляются к семейству Иакова, в древнееврейской же версии они не упоминаются. Может показаться странным, что эти потомки Иосифа, некоторые из которых еще не родились ко времени переселения Иакова в Египет, перечисляются в данном списке. Возможным объяснением указанной странности является тот факт, что Иосиф увидел этих потомков еще при своей жизни, а позднее они были известны как главы семейств (см. Быт.50:23).Но какова бы ни была причина включения в общий список этих людей, ясно, что говорить о противоречиях между Книгой Бытие и Деяниями в данном случае нет никаких оснований".

Место захоронения Иакова и его сыновей

В Книге Бытие (50:13) сказано: "И отнесли его (Иакова) сыновья его в землю Ханаанскую и похоронили его в пещере, на поле Махпела, которую купил Авраам с полем в собственность для погребения у Ефрона Хеттеянина, пред Мамре".
В Книге Иисуса Навина (24:32) мы читаем: "И кости Иосифа, которые вынесли сыны Израилевы из Египта, схоронили в Сихеме, в участке поля, которое купил Иаков у сынов Еммора, отца Сихемова, за сто монет, и которое досталось в удел сынам Иосифовым".
В Книге Деяний же (7:15-16) утверждается: "Иаков перешел в Египет, и скончался сам и отцы наши; и перенесены были в Сихем и положены во гробе, который купил Авраам ценою серебра у сынов Еммора Сихемова".
Здесь мы сталкиваемся с двойной трудностью. В Книге Бытие говорится, что Иаков был похоронен в пещере, которую купил Авраам у Ефрона Хеттеянина, хотя Стефан определенно считает, что Иаков был похоронен в Сихеме. Более того, в Книге Иисуса Навина утверждается, что Иосиф был похоронен на участке земли, который Иаков купил в Сихеме, в то время как Стефан говорит, что отцы, то есть сыны Иакова, к числу которых принадлежал и Иосиф, были положены в гробницу, которую Авраам купил за определенную сумму денег у сынов Еммора Сихемова.
Давайте отметим прежде всего, что Книга Деяний (7:16) вовсе не обязательно утверждает, что Иаков был среди похороненных в Сихеме. Слова "перенесены были" не обязательно относятся к "Иакову и отцам нашим", но скорее только лишь к последним. Мы можем интерпретировать 15-й и 16-й стихи следующим образом: "Иаков перешел в Египет, и скончался сам и отцы наши; и они (а именно - отцы наши) перенесены были в Сихем...". Такая интерпретация означала бы, что сыны Иакова были похоронены в Сихеме. В Библии больше не встречается фрагментов, подтверждающих бы это, но в ней нет и фрагментов, которые это отрицают. Раввинское предание ссылается на то, что братья Иосифа похоронены в Сихеме, где покоятся и его останки, и нет никаких оснований отвергать это предание, отрицая его историческую достоверность.
Таким образом, что касается места захоронения Иакова, кажущееся противоречие между Книгой Бытие (50:13) и Деяниями Апостолов (7:15-16) исчезает, как только мы замечаем, что последний фрагмент вовсе не обязательно интерпретировать так, как будто он говорит о захоронении Иакова - вполне можно считать, что он говорит лишь о месте, где покоятся сыновья Иакова.
Вероятно, гораздо большую трудность порождает утверждение в Книге Иисуса Навина о том, что место захоронения Иосифа в Сихеме было куплено Иаковом, в то время как Стефан говорит, что этот участок земли был куплен Авраамом. Были предложены различные варианты решения этой проблемы. Совершенно удовлетворительным можно считать объяснение, вытекающее из предположения, что Авраам, войдя в Ханаан, купил участок земли у Еммора Сихемова, для того чтобы воздвигнуть на нем алтарь. Со временем он переселился в другие места, и купленная им земля снова была занята ее бывшими владельцами и их потомками. Через сто восемьдесят пять лет Иаков пришел на то же место и купил тот же участок земли, который однажды уже был куплен его дедом. Это предположение, являющееся вполне вероятным, рассеивает трудности, порожденные рассматриваемыми библейскими фрагментами. В Ветхом Завете, правда, не упоминается о покупке земли в Сихеме Авраамом, но Стефан мог знать об этом событии из предания или же получить о нем откровение Божье.
Мы можем указать еще один возможный вариант решения данного затруднения. Некоторые известные библейские исследователи придерживаются мнения, что Стефан ссылается в одном заявлении одновременно на покупку Авраамом у Ефрона участка для захоронения и на покупку Иаковом участка земли у Еммора Сихемова. Книга Бытие упоминает об обоих этих сделках, ссылаясь на продавца и на покупателя (Быт.25:9-10; 33:18-19), Стефан же, как утверждают сторонники такого объяснения, говорит об обоих так, как будто они представляют собой одну покупку. Флаций, лютеранский теолог, отличавшийся выдающейся проницательностью и прекрасным образованием, был одним из истолкователей, придерживавшихся этой точки зрения. Он констатирует: "У Стефана нет времени для того, чтобы останавливаться на всех подробностях излагаемых им многочисленных историй. Поэтому он объединяет в своем рассказе две разные гробницы, два места и две покупки таким образом, что упоминает реального покупателя из одной истории, опустив продавца, и снова упоминает реального продавца из другой истории, опустив покупателя, соединяя как бы диагональной линией два из четырех факторов в данном сокращенном отчете".
Другой известный лютеранский теолог, Бенгель, цитирует эти слова Флация с одобрением и подчеркивает, что Стефан также и в некоторых других местах своей речи сокращает отчет о событиях и упрощает высказывания: например, в стихе 7, где слова, адресованные Аврааму и Моисею, объединены и представляются, как одно заявление. Для многих читателей Библии решения, предлагаемые Флацием и Бенгелем, покажутся хорошей альтернативой варианту, описанному выше в данном разделе.

Потеряли ли Египтяне всех своих лошадей?

В Книге Исход (9:3,6) утверждается: "То вот, рука Господня будет на скоте твоем, который в поле, на конях, на ослах, на верблюдах, на волах и овцах; будет моровая язва весьма тяжкая... И вымер весь скот Египетский".
В разделе же (14:9) этой же Книги, мы читаем: "И погнались за ними Египтяне, и все кони с колесницами фараона, и всадники, и все войско его, и настигли их расположившихся у моря, при Пи-Гахирофе пред Ваал-Цефоном".
Как же фараон мог преследовать Израильтян со всей своей большой армией, включающей всадников и колесницы, если все его лошади вымерли от язвы, о которой мы читаем в Исходе (9:3,6)? Мы можем привести три замечания по этому поводу:
1. Слово "весь" в таких случаях является относительным; это образное выражение, речевой прием, называемый гиперболой, то есть преувеличением. Когда, например, суровые весенние заморозки разрушают все наши надежды на хороший урожай фруктов в отдельных регионах страны, мы можем, образно выразившись, сказать, что "весь урожай погиб", хотя, строго говоря, на деревьях все же вырастет несколько яблок и персиков. Наши слова в подобном случае просто являются констатацией того факта, что, говоря в целом, урожая фруктов не будет; или же - что количество оставшихся фруктов столь невелико, что об этом не стоит и говорить. Возможно, подобная ситуация имела место в Египте, когда язва поразила скот в этой стране. Потери были столь велики, что об уцелевших животных, ввиду их малочисленности, не стоило и упоминать. Когда мы говорим о том, что град погубил все посевы пшеницы, разве мы хотим сказать, будто каждый отдельный колосок был уничтожен, и не осталось ни одного из них? Нет! Мы считали бы такое истолкование наших слов неправильным. Так давайте дадим авторам Святых Писаний право на использование тех же терминов и литературных приемов, которые применяем мы сами.
2. Моисей отмечает в своем повествовании, что язва поразила не весь скот Египтян, но лишь находившийся был в поле (Исх.9:3). Это свидетельство дает нам право полагать, что лошади, которых фараон содержал в своих фортах в состоянии повышенной боевой готовности - избежали истребления.
3. Животные, принадлежавшие Израильтянам - не были поражены, что следует из Книги Исход (9:4,7). Вполне возможно, что сразу же после того, как язва поразила скот фараона, последний пополнил свои запасы боевых лошадей, отобрав под тем или иным предлогом у Израильтян столько лошадей, сколько ему удалось.
Предложенные выше варианты решения показывают, что два рассматриваемых библейских фрагмента вполне могут быть приведены во взаимное соответствие.

Разрушительная сила седьмого бедствия

В Книге Исход (9:19) нам сообщается: "Итак пошли собирать стада твои и все, что есть у тебя в поле; на всех людей и скот, которые останутся в поле и не соберутся в домы, падет град, и они умрут".
В 27-ом стихе этой же главы говорится: "И послал фараон, и призвал Моисея и Аарона, и сказал им: на этот раз я согрешил; Господь праведен, а я и народ мой виновны".
Высказывались мнения, что два эти фрагмента содержат противоречивые утверждения, потому что в стихе 19 содержится предупреждение о том, что всякий человек и всякое животное, оказавшееся в поле погибнут когда начнется град, и, тем не менее, в стихе 27 утверждается, что фараон послал своих людей к Моисею и Аарону во время града. На самом деле, однако, здесь нет особых трудностей. Мы вполне можем предположить, что во время града были перерывы или периоды, когда град свирепствовал не столь сильно, и во время таких периодов люди фараона вполне могли позвать израильских вождей к своему повелителю. Необходимо помнить также, что стих 19 говорит о людях и животных "в поле". Посылал ли фараон своих слуг в поле для того, чтобы позвать Моисея и Аарона? Маловероятно. Скорее всего Моисей и Аарон находились неподалеку от дворца фараона. Эти несколько замечаний показывают, что логичное согласование рассматриваемых библейских фрагментов вполне возможно и не представляет никакой сложности.

Сотворение кумиров

В Книге Исход (20:4) утверждается: "Не делай себе кумира и никакого изображения того, что на небе вверху, и что на земле внизу, и что в воде ниже земли".
Фрагмент (25:18,20) этой же книги содержит такие слова: "И сделай из золота двух херувимов; чеканной работы сделай их на обоих концах крышки... И будут херувимы с распростертыми вверх крыльями, покрывая крыльями своими крышку, а лицами своими будут друг к другу; к крышке будут лица херувимов".
Какой-нибудь критик может заявить, что два эти фрагмента из Книги Исход противоречат друг другу, потому что в одном стихе запрещается то, что предписывается в другом. Однако, давайте читать запрет, данный в стихе 4, без отрыва от стиха 5, и тогда сразу становится очевидным тот факт, что запрет касается образов, созданных для поклонения, то есть изображений Божества, созданных с целью поклонения им или же образов, которым человек намеревается служить. Весь фрагмент (Исх.20:3-6) представляет собой строгую заповедь, запрещающую идолопоклонничество. Вопрос же о том, можно ли создавать изображения если никто не собирается им поклоняться, здесь вообще не затрагивается. Данное затруднение, таким образом, полностью исчезает, как только мы принимаем во внимание контекст фрагмента (20:4) из Книги Исход, а именно - что данный стих говорит об изображениях, используемых для идолопоклонничества, но не об изображениях вообще.

Разрешает ли Господь прелюбодеяния?

В Книге Исход (20:14) нам заповедуется: "Не прелюбодействуй".
В числах же (31:18) мы читаем: "А всех детей женского пола, которые не познали мужеского ложа, оставьте в живых для себя".
Эта пара библейских фрагментов так проста с точки зрения согласования, что ее и упоминать не стоило бы, если бы не фривольное обращение некоторых неверующих писателей с библейским фрагментом из Книги Чисел (31:18). Они утверждают, что указание, содержащееся в этом фрагменте, было дано для того, чтобы служить аморальным желаниям Израильтян. Если бы это было так, то Бог действительно противоречил бы Сам Себе, поскольку в Книге Исход (20:14), а также во многих других местах Библии, Он запрещает аморальное поведение в сексуальной жизни. Но правильно ли понимают эти критики смысл фрагмента (31:18) из Книги Чисел? Заповедь Божья правильно объясняется тем фактом, что женщины, упомянутые в Числах (31:18) не принимали активного участия во введении Израильтян в соблазн и аморальное поклонение Фегору. Таким образом, их разрешалось оставить в живых, хотя они и становились при этом рабынями Израильтян. Соображения, по которым им сохраняли жизнь, однако, не были аморальными.

Поклонение Богу в пустыне

В Книге Исход (24:4) констатируется: "И написал Моисей все слова Господни и, встав рано поутру, поставил под горою жертвенник и двенадцать камней, по числу двенадцати колен Израилевых" (см. также Исх.24:5).
В Книге Амоса (5:25) спрашивается: "Приносили ли вы Мне жертвы и хлебные дары в пустыне, в течение сорока лет, дом Израилев?"
Если Амос отрицает, что дети Израилевы приносили в пустыне жертвы истинному Богу, то он противоречит этим стиху (24:4) из Книги Исход и многим другим библейским фрагментам. Это ясно. Однако, в этом ли состоит смысл его слов? Своим вопросом он ставит под сомнение тот факт, что дети Израилевы приносили жертвы Яхве на протяжении всех сорока лет. Хотя Израильтяне предано служили Яхве, время от времени они впадали все же в идолопоклонничество - например, вынудив Аарона сделать им золотого тельца и провозгласив: "... Вот бог твой, Израиль, который вывел тебя из земли Египетской!" (Исх.32:4).
В течение 40 лет своего блуждания по пустыне Израильтяне не всегда были преданы истинному Богу - бывали случаи, когда они позорно забывали о Первой Заповеди и нарушали ее. Более того, мы должны различать здесь вождей народа и широкие массы. Кейл, один из великих истолкователей Ветхого Завета, правильно говорит в своих комментариях к Книге Амоса (5:25): "Это утверждение согласуется с имеющими место в Пятикнижии намеками на отношение Израиля к своему Богу в том случае, когда мы применяем его, как и подобный ему фрагмент (Ис.43:23) к общей массе людей" (Ср. также Лев.17:5 и Втор.4:19).
Таким образом, правильно будет сказать, что Израиль в пустыне поклонялся и служил истинному Богу, но в то же время - что Израиль не приносил жертвы и дары Богу в пустыне на протяжении всех 40 лет. Смягчение фразы "40 лет", а также принятие во внимание того факта, что широкие народные массы не всегда полностью разделяют отношение своих вождей к некоторым вопросам, устраняет кажущееся противоречие между двумя рассматриваемыми фрагментами.

Как есть жертвенное мясо

В Книге Левит (7:15) говорится: "Мясо мирной жертвы благодарности должно съесть в день приношения ее; не должно оставлять от него до утра" (См. также Лев.22:30).
Фрагмент (19:6) этой же Книги, однако, провозглашает: "В день жертвоприношения вашего и на другой день должно есть ее, а оставшееся к третьему дню должно сжечь на огне".
Здесь мы имеем интересный случай, иллюстрирующий важность изучения контекста высказываний, особенно, когда кажется, что в Писаниях возникают какие-то противоречия. Если мы прочтем только два эти фрагмента, то похоже, что мы имеем дело с фрагментами, противоречащими друг другу. Один из них говорит, что от мяса, принесенного в жертву ничего не должно оставаться на следующий день, другой же утверждает, что на следующий день часть пищи, принесенной в жертву может употребляться в пищу. Фрагмент, следующий за стихом (7:15) из Книги Левит, однако, проясняет ситуацию. Там сказано: "Если же кто приносит жертву по обету или от усердия, то жертву его должно есть в день приношения, и на другой день оставшееся от нее есть можно" (Лев.7:16). Мы видим, что некоторые из жертвоприношений, о которых идет речь в Книге Левит (7:15-16), могли частично оставляться на следующий день для употребления в пищу. Фрагмент (19:6) из Книги Левит описывает общее правило, охватывая обе разновидности жертвоприношений - жертву, которая должна была употребляться в пищу в день приношения, и жертву, которую можно было оставить на следующий день, в то время как во фрагменте (7:15) говорится только о тех жертвах, от которых нельзя было ничего оставлять на следующий день; следующий же стих говорит об исключении из этого правила.

Принесение в жертву людей

В Книге Левит (27:28-29) говорится: "Только все заклятое, что под заклятием отдает человек Господу из своей собственности, человека ли, скотину ли, поле ли своего владения,- не продается и не выкупается. Все заклятое есть великая святыня Господня. Все заклятое, что заклято от людей, не выкупается; оно должно быть предано смерти".
Во Второзаконии же (12:30-31) мы читаем: "Тогда берегись, чтобы ты не попал в сеть, последуя им, по истреблении их от лица твоего, и не искал богов их, говоря: 'как служили народы сии богам своим, так буду и я делать'. Не делай так Господу, Богу твоему; ибо все, чего гнушается Господь, что ненавидит Он, они делают богам своим; они и сыновей своих и дочерей своих сожигают на огне богам своим".
Все христиане питают истинное отвращение к такому явлению как принесение в жертву людей, считая эту практику совершенно порочной. Эту свою позицию христиане основывают на утверждении о том, что Библия - как прямо, так и косвенно - осуждает убийство людей с целью обретения Божьей благосклонности. Кроме уже приведенного фрагмента из Второзакония, можно процитировать многие места Библии, подтверждающие эту позицию (например - Лев.18:21; 20:2). Некоторые исследователи все же, признавая, что рассмотренные цитаты запрещают принесение в жертву людей, утверждают, что в других библейских фрагментах такие жертвы разрешены, и в этом, мол, Библия противоречит сама себе. Обосновывая свою позицию, особенно часто они ссылаются на процитированный выше фрагмент из Книги Левит.
Если кто-то находит в стихах (27:28-29) Книги Левит разрешение на принесение в жертву людей, то это огромное заблуждение и совершенно неверное истолкование данного библейского фрагмента. Следует отметить, что данный фрагмент вообще не имеет никакого отношения к жертвам. В этой главе даются наставления о выполнении клятв сохранения чего-то для Господа (посвящения Господу). В этой связи в стихах 28 и 29 обсуждается значение особого поступка, смысл которого заключался в посвящении чего-то на уничтожение, или, используя еврейскую терминологию, совершении хэрема. Если кто-то клялся отдать что-то Господу, то ему разрешалось, в соответствии с тем, что говорится в рассматриваемой главе, выкупить это. Однако, в том случае, когда совершался хэрем, все обстояло иначе. Если это относилось к живой твари, то данное существо лишалось жизни. Отсюда ясно, что Бог или законные власти должны были обвинить человека повинным в смерти, если он сам совершал хэрем над кем-то. Как никто не имел права преднамеренно убить человека - даже если этот человек являлся его рабом (см.Исх.21:20) - точно также никто не имел права совершить над кем-то хэрем по своей воле, даже если человек, о котором шла речь, являлся его собственностью. Целью рассматриваемого библейского фрагмента является объяснение термина хэрем и напоминание Израильтянам о том, что они должны отличать то, что законно предназначалось на уничтожение от того, что кто-то обещал отдать Богу (и что можно было выкупить).
В Книге Иисуса Навина (6:17) Бог провозглашает, что все, находящееся в Иерихоне, включая людей, было под хэремом. Мы видим этот особенный закон в действии в разделе (6:20) этой Книги: "И предали заклятию [буквально: "совершили хэрем"] все, что в городе, и мужей и жен, и молодых и старых, и волов, и овец, и ослов, все истребили мечем". В данном случае Сам Бог предназначил весь город для уничтожения и провозгласил об этом. Согласно фрагменту (21:2) из Книги Чисел, Израильтяне провозглашали над городами противника хэрем, то есть предназначали их на полное уничтожение. Сравнение всех фрагментов, где используется данный термин, показывает, что во всех случаях предполагается, или отчетливо констатируется, что гнев Божий был обращен на тех, кто попадал под это определение. Таким образом, мы не имеем здесь ничего общего с принесением в жертву людей, санкционируемым или требуемым Законом Божьим. Это всего лишь формальный и суровый способ вынесения смертного приговора какому-либо злодею или нескольким злодеям.
Некоторые критики указывают на повеление, данное Богом Аврааму о том, чтобы он принес в жертву своего сына Исаака (Быт.22:2). Они утверждают, что уж здесь-то, как бы там ни было, санкционируется принесение в жертву человека, и что это даже указывается Самим Богом. Действительно, Бог сказал Аврааму: "Возьми сына твоего, единственного твоего, которого ты любишь, Исаака; и пойди в землю Мория, и там принеси его во всесожжение ...". Но мы видим, что Бог вовсе не собирался позволять Аврааму убить своего сына. Не следует упускать из виду, что В Книге Бытие (22:1) сказано: "... Бог искушал Авраама". Он собирался лишь проверить готовность Авраама расстаться с тем, кого он любил больше всего на свете, если Господь потребует этого. Бог вмешивается и показывает тем самым, что Он не желает принесения в жертву людей. Он дает Аврааму на той горе овна, показывая, что принесение в жертву животных приемлемо для Него (для ветхозаветных времен, разумеется) и служит как бы прототипом Агнца Божьего, понесшего на Себе грех мира. Таким образом, 22-я глава Книги Бытие ни в коем случае не санкционирует принесения в жертву людей, но скорее даже наоборот - показывает, что это противоречит воле Божьей.
Вероятно самым известным фрагментом, на котором критики основывают свои утверждения, что Библия, мол, в некоторых местах одобряет принесение людей в жертву, является цитата, представляющая собой обет Иеффая (Суд.11:30-40). Иеффай, возвращаясь после победы над Аммонитянами, пообещал, что первый, кто выйдет ему навстречу из ворот его дома, будет отдан Яхве, и он вознесет его на всесожжение. К несчастью, навстречу ему вышла его единственная дочь. Он был чрезвычайно огорчен, но, как повествуется далее в Библии, он все же исполнил свой обет. Рассматривая эту историю, мы должны иметь ввиду, что Иеффай, давая свою клятву, действовал по собственной инициативе, движимый возвышенными чувствами и пламенным желанием освободить Израиль. Очевидно он полагал, что, поскольку он ожидает какой-то необычной благосклонности Божьей, то в случае если его молитва будет удовлетворена, ему следует прибегнуть к каким-то необычным методам демонстрации своей преданности Господу. В Библии не сказано, что Бог велел Иеффаю совершить этот поступок. И этот поступок не оценивается там как положительный и правильный. Автор Книги Судей описывает события совершенно объективно, не осуждая обет Иеффая, поскольку развязка данной истории в достаточной мере осуждает его поспешность. Если Иеффай принес в жертву свою дочь, оборвав ее жизнь преждевременно, то он совершил это самовольно, не имея на то божественного указания и оправдания. В таком случае он всего лишь добавил к первому своему греху еще и второй. То, что он дал такой обет, само по себе уже было плохо; если же он сдержал свое обещание, то он совершил дополнительный скверный поступок. Если кто-то спрашивает - как человек, занимающий такое положение, как Иеффай, мог совершить что-то такое, что в законе Моисеевом провозглашено порочным и отвратительным, то ответ заключается в том, что он жил в такой период Израильской истории, когда заветы Божьи были в значительной мере забыты, а влияние языческих народов, окружавших Израиль, было очень сильным. Книга Судей содержит множество свидетельств об отклонениях от веры, имевших место в Израиле в те времена. Таким образом, ничего удивительного в поступке Иеффая нет.
Необходимо помнить также, что в рассматриваемом библейском повествовании отчетливо не говорится, что Иеффай принес свою дочь в жертву путем ее сожжения на алтаре. Многие комментаторы полагают, что данную библейскую историю можно истолковывать так, что Иеффай просто вынудил свою дочь остаться незамужней. Они думают, что Иеффай принес свою дочь в жертву в духовном смысле, велев ей дать обет безбрачия и служить у ковчега всю оставшуюся жизнь. Если принять такую интерпретацию, то все трудности исчезают. Но, независимо от того, принял кто-то эту версию или нет, приведенные выше рассуждения показывают, что никаких противоречий между библейскими фрагментами, запрещающими принесение в жертву людей и историей о Иеффае, не существует, поскольку обет Иеффая и его исполнение в Библии просто описываются, подобно множеству других историй, и поступок Иеффая не получает никакого божественного одобрения.
Что же касается приведенного выше варианта интерпретации, необходимо подчеркнуть, что дочь Иеффая, узнав о клятве своего отца, "оплакала свое девство", но вовсе не предстоящую смерть. Хотя перспектива не иметь детей всю оставшуюся жизнь и является весьма печальным и достойным глубокого сожаления явлением, все же трудно поверить, что это стоило оплакивания в том случае, если ей предстояло оставаться девственницей только два месяца (стих 37), а затем умереть. Утверждение о том, что "она не познала мужа" (стих 39), вероятно означает, что она осталась в живых и дала обет безбрачия на всю оставшуюся жизнь.
Опровергая эту точку зрения, некоторые ученые не соглашаются с переводом слов из клятвы Иеффая: "что выйдет из ворот дома моего на встречу мне, будет Господу, и вознесу сие на всесожжение", настаивая на том, что он сказал: "кто выйдет из ворот дома моего на встречу мне, будет Господу, и вознесу его на всесожжение". Они должны признать, однако, что грамматически обе версии имеют право на существование, поскольку в иврите, как и в других семитских языках, отсутствует средний род, и имеются только существительные мужского и женского рода.
Кроме того, местоимения "кто" и "что" не имеют дословных эквивалентов в иврите. В английском языке они используются для перевода еврейского причастия мужского рода, которое более точно означает: "некто выходящий". Используя такое общее определение, Иеффай подчеркивал драматическую неопределенность, которая имела место в той ситуации, когда он давал свой обет, поскольку ни он, ни кто -то другой не могли предвидеть заранее кто именно выйдет ему навстречу. В то же время, он давал себе некоторую свободу в условиях своей клятвы. В таком варианте эта фраза могла означать, что если встречать его выходит человек, то он обещает посвятить его Господу ("будет Господу", - Суд.11:31) на пожизненное служение, в случае же, если его встречает животное, то его он обещает "вознести на всесожжение". Можно также отметить, что, строго говоря, используемая в предложении древняя форма мужского местоимения "его" предполагает то, что речь идет о мужчине и исключает возможность принесения в жертву женщины.
Заметим также, что Иеффай упоминается в Послании к Евреям (11:32), как пророк и личность, прославившаяся своей верой. В высшей степени невероятно, что он мог бы быть охарактеризован таким образом, если бы на нем действительно был такой грех, как принесение человеческой жертвы.

Глава 3. Фрагменты исторического содержания из Нового Завета

Родословная Христа

В самом начале Нового Завета мы сталкиваемся с широко обсуждаемой трудностью, заключающейся в сопоставлении родословной Христа, приведенной в Евангелии от Матфея (1:1-17) - с тем, что сказано в Евангелии от Луки (3:23-38). При поверхностном чтении создается впечатление, что в обоих случаях генеалогическая линия Иисуса проводится путем перечисления предков Иосифа, Его земного отца или воспитателя, а следовательно - в обоих случаях мы имеем родословную Иосифа. Однако, согласно Евангелию от Матфея (1:16), отцом Иосифа был человек по имени Иаков, в то время как в Евангелии от Луки (3:23), похоже, говорится, что Иосиф был сыном Илиевым. Противоречие! - говорят критики Библии.
Давайте рассмотрим этот случай спокойно. Иосиф был сыном Иакова,- говорит Матфей. Илий был отцом Иосифа,- кажется утверждает Лука. Мы говорим "кажется" потому, что его слова допускают различную трактовку. Если мы переведем фрагмент из Евангелия от Луки (3:23-24) с греческого оригинала, то буквально это будет звучать так: "Сам Иисус, когда Он начал [Свое служение] был около 30 лет от роду, будучи сыном Иосифа, как думали, Илия, Матфата...". Такое утверждение может означать, что Иосиф был сыном Илия, хотя и не обязательно. Смысл, заложенный в данный фрагмент святым повествователем, может быть и таким: "Иисуса считали сыном Иосифовым, но на самом деле Он был сыном Илия, Матфата и т.д.". Согласно этой точке зрения, утверждение, что "Иисус был сыном" может быть отнесено, по меньшей мере, к следующему имени - Илий - и слово "сын" могло иметь более широкое значение - "потомок". Обратите внимание, что слово "сын" используется в широком смысле в стихе 38: "Адам был сыном Божьим". Принимая такую интерпретацию, мы допускаем, что Илий был отцом Марии, матери Иисуса, а следовательно истинным предком нашего Господа по плоти. Если мы принимаем такую позицию, то рассмотренная трудность исчезает. Лука, намеревается дать истинную родословную Иисуса, перечисляет тех людей, от которых Иисус происходит по Своей человеческой сути. Он упоминает Иосифа, но тут же исключает его, заявляя, что только по ошибке считалось, будто он имеет отношение к предкам Иисуса. Мы можем заключить, таким образом, что Лука вообще описывает не родословную Иосифа, но генеалогическую линию Марии, и что его не следует понимать так, как будто Иосиф был сыном Илия.
Может быть кто-то спросит: "Почему же тогда Лука не называет Марию в родословной Иисуса?" Причина этого очевидна. Тот факт, что Мария была матерью Иисуса, Лука упоминает много раз в первых двух главах своего Евангелия. Не требуется никаких дополнительных напоминаний об этом. Более того, родословная человека обычно включает только имена его отца, деда, прадеда, пра-прадеда и т.д. Лука следует указанному правилу и называет не имя Марии, но имя "отца", добавляя при этом, что только по мнению людей Иосиф считался отцом Иисуса, хотя на самом деле это было не так. По мере размышлений над родословной, предлагаемой Лукой, данная позиция кажется все более убедительной и резонной. Таким образом, утверждение о том, что существует разногласие между фрагментами (Мат.1:1-17) и (Лук.3:23), может быть совершенно резонно отброшено, как не имеющее под собой фактически никаких оснований.
Несколько меньшая трудность связана с тем фактом, что Матфей опускает имена четырех царей: Охозии, Иоаса, Амасии (1:8-9) и Иоакима (1:11). Едва ли данное обстоятельство требовало бы каких-либо комментариев, если бы Матфей в стихе (1:17) не сказал, что всех родов от Авраама до Христа было три раза по 14. Кажется, что вторая группа в списке должна включать не 14, а 18 родов. Во-первых, необходимо сказать, что Матфей не мог не знать имен тех царей, которых он не упомянул, потому что каждая страница его Евангелия демонстрирует его превосходное знание Ветхого Завета. Более того, было бы полнейшим абсурдом предположение, что Матфей сознательно пытался обмануть своих читателей. Его Книга адресовалась людям, хорошо знавшим Ветхий Завет, и искажение фактов было бы немедленно обнаружено. Имена царей, о которых идет речь, были хорошо известны, и Матфей не мог умышленно опустить их, надеясь, что это останется незамеченным. Но что же тогда могло побудить его к такому сокращению списка? Простое объяснение заключается в том, что он использовал имевшиеся в употреблении генеалогические таблицы, в которых некоторые имена были опущены - вероятно для сохранения симметрии. Он хотел представить доказательства того, что Иисус являлся Мессией, Который должен был быть потомком как Авраама, так и Давида. Таким образом, он обращается к генеалогическим таблицам самих Иудеев и показывает, что их собственные официальные документы доказывают, что Иосиф - человек, формально считавшийся отцом Иисуса - был сыном Авраама и сыном Давида. Если рассматривать этот вопрос именно с такой позиции, то нам больше не придет в голову считать пропуск имен чем-то труднообъяснимым и принципиальным. Следует отметить в заключение, что Библия в двух рассмотренных нами родословных Иисуса в наиболее полной и совершенной форме демонстрирует тот факт, что Он является потомком Давида, а именно: как по закону - в соответствии с царской генеалогической линией Иосифа, Его предполагаемого отца, так и фактически - по материнской линии.

Отрицает ли Лука бегство в Египет?

Часто утверждают, что фрагмент (2:1-23) из Евангелия от Матфея расходится с повествованием из Евангелия от Луки (2:39-40). Матфей описывает посещение Иерусалима волхвами, бегство Иосифа с Марией и Иисусом в Египет, избиение младенцев по указанию Ирода, его смерть, возвращение Иосифа с семьей и их поселение в Назарете. Лука же не говорит об упомянутых выше эпизодах. Он просто констатирует: "И когда они совершили все по закону Господню, возвратились в Галилею, в город свой Назарет" (2:39). Утверждают, что здесь имеет место очевидное противоречие. Но давайте уделим этой проблеме минуту-другую нашего времени, и мы увидим, насколько несостоятельно данное обвинение.
В Евангелии от Матфея, по существу, сказано, что, после прихода волхвов, Иосиф и его семья отправились в Египет, откуда (через некоторое время) они перебрались в Назарет. Лука же свидетельствует, что после совершения обрядов, предписанных Законом, Иосиф и его семья вернулись в Назарет. И где же здесь противоречие? Лука не отрицает, что семья Иосифа искала убежища в Египте. Он просто не упоминает этого эпизода из жизни Младенца Христа. Если один из отчетов является более подробным, чем другой и упоминает больше деталей, то между этими отчетами нет никаких противоречий.
Более того, необходимо помнить, что два рассматриваемых утверждения совсем не обязательно являются параллельными с точки зрения времени, в которое произошли упоминаемые события. Ни один из евангелистов не упоминает точного года или месяца, в которые происходили описываемые события. Матфей говорит, что бегство в Египет произошло после прихода волхвов; Лука же ссылается на то, что Иосиф со своей семьей вернулся в Назарет после совершения "всего по Закону Господню". Вполне возможно, что события, описанные во второй главе Евангелия от Матфея, произошли уже после возвращения в Назарет, о котором Лука упоминает в стихе (2:39). В этом случае Иосиф и его семья, после того как они вернулись в Назарет, переехали (на некоторое время) в Вифлеем для того чтобы пожить в городе своих предков и принять волхвов, но они не могли остаться жить в Вифлееме постоянно из-за враждебности Ирода по отношению к Младенцу- Христу. Другое возможное объяснение заключается в том, что период времени, на который ссылается Лука, является более неопределенным и широким и покрывает (включает в себя) все события, упомянутые во второй главе Евангелия от Матфея.
Следует отметить также, что Лука определенно хочет подчеркнуть факт выполнения Иосифом и Марией всех предписаний Закона. Родители Иисуса вернулись домой не до, а только после того, как исполнили все, что Закон предписывает совершать в случае рождения первенца-мальчика. Если утверждение Луки рассматривать с этой позиции, любому покажется вполне естественным, что он обошел молчанием другие события, произошедшие между делом.
Матфей, в свою очередь, представляет Иисуса иудейскому читателю в качестве нового Моисея и Вождя нового Израиля, христианской церкви. Таким образом, Матфей включает в свое повествование бегство Иисуса в Египет и сопоставляет Иисуса с Моисеем сразу в нескольких отношениях: оба они были в Египте при Иосифе, оставались там некоторое время и затем покинули эту страну. В обоих случаях - как в случае с Моисеем, так и в случае с Иисусом - имели место избиения младенцев мужского пола. Имеются и другие параллели: Иисус и Моисей постились по 40 дней (Мат.4:2; Исх.34:28); оба они были искушаемы (Мат.4:1-11; Исх.16-17), оба провели некоторое время в пустыне (Мат.4:1; Исх.15:22), оба восходили на гору (Мат.5:1; 8:1; Исх.24:15-17). Таким образом, для Матфея, учитывая то, в каком ключе написано его повествование, эпизод бегства Иисуса в Египет являлся весьма существенным, в то время как для Луки, с учетом целей, которые он перед собой ставит, это было не столь уж принципиально и потому он позволил себе это опустить - в противном случае, если бы его повествование не было избирательным, оно было бы слишком большим и могло бы просто не поместиться в одном манускрипте.

Голос с Небес и крещение Иисуса

В Евангелии от Матфея (3:17) сказано: "И се, глас с небес глаголющий: Сей есть Сын Мой Возлюбленный, в Котором Мое благоволение".
В Евангелии от Марка (1:11), однако, мы читаем: "И глас был с небес: Ты Сын Мой Возлюбленный, в Котором Мое благоволение".
Некоторые утверждают, что между этими фрагментами существует противоречие, так как один евангелист пишет: "Сей есть Сын Мой Возлюбленный...", а другой - "Ты Сын Мой Возлюбленный". Никто не может оспаривать тот факт, что данные фразы не различаются по своему содержанию. Значение обоих фраз одинаково. Правда, имеются различия в форме выражения. Согласно утверждению Марка, слова обращены непосредственно к Иисусу - Матфей же говорит, что эти слова сказаны о Нем. Данное различие можно легко объяснить, если мы допустим, что Марк приводит слова Бога Отца с буквальной точностью, в то время как Матфей лишь передает их значение. Станем ли мы утверждать, что высказывания двух людей противоречат друг другу, когда, в рассказе о каком-нибудь политическом собрании, один из них будет утверждать, что люди выкрикивали в адрес своего кандидата: "Ты - наш человек!", - а второй скажет, что в аудитории раздавались выкрики: "Это - наш человек!"? Оба отчета правильны. Один из них просто является чуточку более точным и буквальным, чем второй.

Каким образом римский сотник обратился к Иисусу?

Фрагменты (8:5-13) из Евангелия от Матфея и (7:1-10) из Евангелия от Луки, при их сопоставлении, нередко вызывают затруднения у читателей Библии. В обоих этих фрагментах повествуется о римском сотнике, обращающемся к Иисусу с просьбой о помощи своему больному слуге. Матфей говорит, что сотник приходит к Иисусу. Лука же утверждает, что сотник посылает к Иисусу делегацию старейшин и друзей и таким образом - через посредников - обращается к Нему. Однако, здесь нет никакого противоречия, как мы увидим из последующего рассмотрения.
"Сотник подошел к Иисусу",- говорит один из евангелистов, и "сотник послал за Иисусом",- утверждает другой. Одно из объяснений данного "противоречия" заключается в том, что слово "подходить" (или "приходить") вовсе не обязательно обозначает (физическое) приближение к человеку - оно может применяться в более широком смысле и говорить о том, что кто-то с кем-то "вошел в контакт". Таким образом, из выражения, использованного Матфеем, мы вовсе не обязательно должны делать вывод, что сотник лично предстал перед Иисусом. Это положение в достаточной мере иллюстрируется юридическим афоризмом: Qui facit per alium, facit per se ("то что делает наше доверенное лицо - делаем мы сами"). Повествование Матфея является более кратким; Лука описывает обстоятельства более подробно. Подобным же образом, в Евангелии от Иоанна (4:1), сказано, что Иисус крестил, хотя Он делал это через Своих учеников (стих 2). В Евангелии от Иоанна (19:1) и во многих других местах Писания сказано, что Пилат "взял Иисуса", но никто же не понимает это так, что он буквально схватил Иисуса своими собственными руками. В Евангелии от Марка (10:35) рассказывается, как Иаков и Иоанн "подошли" к Иисусу с просьбой; из Евангелия от Матфея (20:20), однако, мы узнаем, что эту просьбу передала Иисусу их мать. Подобным же образом, мы говорим, например, что "президент вошел в парламент" (или "вышел на парламент") с просьбой о решении какого-то вопроса. Мы вовсе не обязательно подразумеваем здесь, что президент лично предстал перед парламентом, но лишь хотим сказать, что президент каким-то способом (письменно, по телефону, через своих помощников и т.д.) обратился к парламенту, сообщив ему о проблеме и попросив совета.
Еще один не менее убедительный вариант решения данного "противоречия" состоит в том, что Лука в своем повествовании добавляет подробности, которые Матфей местами опускает, хотя оба отчета при этом истинны. Возможно что сотник, будучи римлянином, стеснялся обратиться к Иисусу. Может быть он сомневался - будет ли он удостоен, как язычник (по происхождению), какого-то отклика на свое обращение. Поэтому он послал делегацию Иудейских старейшин, знавших его лично, чтобы те ходатайствовали о нем перед Иисусом. Только после того как старейшины объяснили, что римский сотник "достоин, чтобы ... (Иисус) сделал для него это" (Лук.7:4-5), он лично обратился к Иисусу, прошедшему к тому времени уже часть пути по направлению к дому, в котором лежал больной слуга. Возможно, что такая трактовка событий является более предпочтительной по сравнению с предыдущей, если учесть фрагмент из Евангелия от Матфея (8:13), откуда вытекает, что сотник (скорее всего) все же присутствовал в этом эпизоде лично: "И сказал Иисус сотнику: иди, и, как ты веровал, да будет тебе".

Списки апостолов

Некоторые утверждают, что Библия содержит противоречия - на том основании, что имена 12 апостолов, приведенные в Евангелиях от Матфея (10:2-4) и от Луки (6:13-16), различаются. Вобщем-то имена в обоих списках совпадают, за исключением двух случаев. В списке Матфея упоминается Леввей, прозванный Фаддеем и Симон Кананит. Лука же, вместо этих имен, называет Иуду Иаковлева и Симона, прозываемого Зилотом. Что касается Симона, прозываемого Зилотом, то сразу скажем, что это имя идентично Симону Кананиту, потому что Кананит - это просто еврейская форма Зилота; таким образом, одна из трудностей исчезает сама собой. Леввей же должен быть тем же человеком, что и Иуда Иаковлев. Этот человек, очевидно, имел несколько имен. Кроме имени Иуда, которое в те времена было очень широко распространено, он носил имя Леввей или Фаддей, (последнее по своему значению очень близко к Леввею). Иметь несколько имен - было широко распространенной традицией того времени, что следует, например, из случая с Петром, который был на самом деле Симоном, и который получил имя Кифа или Петр - от Самого Господа (см. Иоан.1:42; Мат.16:16-18). Подобным же образом, ученик, бывший сборщиком податей, имел два имени: Матфей и Левий (Мат.9:9; Марк.2:14; Лук.5:27), а "апостол язычников" был Савлом и, одновременно, Павлом (Деян.13:9).

Сколько Иисус пробыл в могиле?

Некоторые люди утверждают, что существует противоречие между пророчеством Иисуса о том, что Он пробудет "в сердце земли три дня и три ночи" (Мат.12:40) - и описанием Его смерти и воскресения, согласно которому Он был убит в пятницу по полудню и воскрес из мертвых в следующее воскресенье утром. Если мы подсчитаем, сколько времени тело нашего Господа лежало в могиле, то у нас остается несколько часов от пятницы, которая закончилась закатом солнца в день распятия, затем ночь и день, составляющие субботу или шабат и, наконец, часть воскресенья между закатом солнца в субботу и моментом воскресения Иисуса из мертвых воскресным утром. Говоря другими словами, Иисус пробыл в могиле часть одного дня, затем сутки (24 часа) и часть другого дня. Необходимо помнить, что Иудеи начинают отсчет дня с заката солнца. Противоречит ли свидетельство о воскресении пророчеству Иисуса, в котором говорится, что Он проведет в могиле три дня и три ночи?
Очевидно, что данный вопрос вращается вокруг выражения "три дня и три ночи". Если это выражение не может иметь какого-либо другого значения, кроме как трое 24-часовых суток, то мы действительно сталкиваемся здесь с серьезной трудностью. Но так ли это на самом деле? Мы можем с уверенностью сказать, что это не так. Для Иудеев выражение "один день и одна ночь" было просто идиомой, используемой для определения дня, и они могли применять это выражение, даже когда ссылались лишь на часть дня. Это можно видеть, например, в Первой Книге Царств (30:12), где нам говорится о египтянине, который ничего не ел и не пил уже три дня и три ночи. В следующем стихе говорится, что день, в который его нашли был третьим днем, как он заболел и был оставлен своим господином, что эквивалентно выражению "позавчера". Именно по этой причине Иисус говорит Своим ученикам, что Ему должно много пострадать "и в третий день воскреснуть" (Марк.8:31; Мат.16:21). Выражения "через три дня" и "в третий день" использовались как синонимы, при этом часть дня считалась за весь день. Тот, кто утверждает, что между рассмотренными библейскими фрагментами имеется противоречие, полностью игнорирует идиоматическое использование данного выражения.
Еще один факт, который необходимо иметь ввиду - это то, что многие люди в новозаветные времена считали дни как бы "включительно". Говоря другими словами, в римском календаре второй день перед началом следующего месяца числился "третьим днем перед календами". Например, 30 января называлось третьим днем перед календами февраля, при этом в подсчет дней включались 30,31 января и 1 февраля, хотя на самом деле - 30 января мы считаем "вторым днем перед 1 февраля". Такая "включительная" терминология хорошо отражается немецким выражением "beute uber acht (восемь) Tage", - что означает: "неделя, или семь дней, начиная с сегодняшнего". Подобным же образом, Пятидесятница, также называемая "Праздником седмиц", праздновалась на 49 день после Праздника Опресноков (Пасхи), однако название "Пятидесятница" происходит от слова "пятидесятый (день)".

Экипировка учеников во время миссионерского путешествия

В Евангелии от Матфея (10:9-10) мы читаем: "Не берите с собою ни золота, ни серебра, ни меди в поясы свои, ни сумы на дорогу, ни двух одежд, ни обуви, ни посоха. Ибо трудящийся достоин пропитания".
В Евангелии от Марка (6:8-9), однако, сказано: "И заповедал им ничего не брать в дорогу, кроме одного посоха: ни сумы, ни хлеба, ни меди в поясе, но обуваться в простую обувь и не носить двух одежд".
Внимательное сопоставление двух приведенных цитат позволяет заметить, что согласно Матфею, Иисус запрещает Своим ученикам носить посох и обувь, в то время как, согласно Марку, Он говорит, что ученики могут взять с собой посохи и обувь. В данном случае важно видеть различия между глаголами, использованными евангелистами. В Евангелии от Матфея Иисус запрещает покупку или приобретение вещей; в Евангелии от Марка Он говорит не о том, что им можно или нельзя иметь в своем пользовании, но о том, что они могут или не могут брать с собой в путешествие. Фактически в Евангелии от Марка Господь говорит ученикам: "Идите как есть; если у вас есть личные вещи - возьмите их с собой, если нет, не приобретайте для себя ничего - вам не нужно ничего сверх того, что имеете". Они должны были отправляться в тех сандалиях, которые были на них и не заботиться о покупке обуви впрок. Таким образом, внимательный анализ двух рассмотренных библейских фрагментов показывает, что мы имеем дело с двумя дополняющими друг друга высказываниями, произнесенными во время наставления Иисусом Своих учеников перед их первым миссионерским путешествием.

Слепой у Иерихона

В данном разделе мы рассмотрим фрагменты (Мат.20:29-34), (Марк.10:46-52) и (Лук.18:35-43). Хорошо известно, что эти три описания исцеления Иисусом слепых людей у Иерихона расходятся в некоторых деталях. Матфей утверждает, что Иисус, выходя из города, исцелил двух слепых. Марк упоминает одного слепого по имени Вартимей, и он также говорит, что Иисус исцелил этого слепого, выходя из города. Лука пишет, что данное чудо имело место когда Иисус подходил к Иерихону. В его описании также говорится об одном слепом. Тот факт, что Матфей упоминает о двух слепых, в то время, как Марк и Лука - только об одном, не должен никого смущать. Здесь не больше противоречий, чем, например, в таких двух высказываниях: "Сегодня шел дождь" и "Сегодня шел дождь с градом". Одно из них является просто более полным, чем другое. Ясно, таким образом, что Иисус исцелил двух слепых у Иерихона. Марк упоминает имя одного из слепых, вероятно, потому, что Вартимей жил еще несколько десятилетий после прозрения и был известной личностью среди ранних христиан.
Но что сказать о том факте, что один евангелист утверждает, будто данное чудо произошло, когда Иисус приближался к городу, в то время как два других пишут, что Он совершил его, покидая город? Возможно, что Иисус исцелил одного человека - подходя к городу, и двух других - выходя из него. В этом случае Лука просто повествует не о том чуде, на которое ссылаются Матфей и Марк, и Иисус тогда исцелил трех человек у Иерихона.
Некоторые исследователи предлагают другое решение. В Евангелии от Луки (18:35) мы читаем: "Когда же подходил Он к Иерихону, один слепой сидел у дороги, прося милостыни". Следует отметить, что Лука не упоминает - где и когда именно произошло само чудо. Возможно, что слепой сидел у дороги и просил милостыню, когда Иисус подходил к Иерихону, но он был исцелен только тогда, когда Иисус выходил из города. Такая интерпретация предполагает, что либо Иисус покидал Иерихон через те же ворота, которыми Он вошел в город, либо нищий перебрался на другое место и, в тот момент когда Иисус выходил из города, сидел уже у других ворот, с другой стороны города. А почему бы и нет? Вартимей вполне мог войти в город вместе с толпой, и позже, когда Иисус и Его спутники выходили из других ворот города, Вартимей и какой-нибудь его слепой напарник, воззвали о помощи. Примеры такого предчувствия нередко встречаются в учебниках истории и биографиях. В Евангелии от Луки (3:19-20) описывается один из таких выдающихся случаев.
Имеется, однако и еще одно объяснение, которое многие считают более привлекательным. Во времена Христа было два Иерихона: один из них - это город, упоминаемый в Книгах Царств, а второй находился где-то ближе к Иерусалиму, на самой окраине Иудейской пустыни; это был очень красивый город, построенный Иродом Великим. Путешественник, двигающийся в восточном направлении от Иерусалима, сначала прибывал в новый Иерихон, построенный Иродом, а затем, двигаясь далее по дороге, через милю-другую достигал древнего города. Возможно, что слепой сидел у дороги между двумя Иерихонами. Человек, описывающий его исцеление, таким образом, мог сказать, что данное чудо произошло либо когда Иисус покинул Иерихон - имея ввиду древний город - либо, что это имело место, когда Иисус приближался к Иерихону - то есть к новому городу, построенному Иродом. Такое объяснение полностью устраняет возникшие трудности.
И, тем не менее, Бенгель и другие выдающиеся теологи предложили еще одно решение. По мнению этих ученых, Матфей дает сжатое описание событий у Иерихона. Для краткости изложения, он, вместо того, чтобы подробно расписывать, что Иисус исцелил одного слепого, подходя к городу, а затем еще одного, выходя из города,- упоминает лишь, что Иисус исцелил двух слепых, которые сидели у дороги, не считая нужным давать подробные и точные объяснения о том, где и когда с ними случилось это чудо. Такое предположение также устраняет все трудности, связанные с данным вопросом.

Въезд Иисуса в Иерусалим

В Евангелии от Матфея (21:1-9) сказано, что, когда Иисус въезжал в Иерусалим, Он использовал двух животных - ослицу и молодого осленка. В параллельных описаниях у Марка (11:1-10) и Иоанна (12:12-16) упоминает только один осленок. Все четыре евангелиста, как мы покажем ниже, сходятся в том, что Иисус въехал в Иерусалим на осленке. Но сначала давайте обсудим количество животных. В старой версии Библии, переведенной при короле Джеймсе, в Евангелии от Матфея (21:5) сказано:"... кроткий, и сидя на ослице, и молодом осле, сыне ослицы". Новая версия этой же Библии содержит следующие строки (в поэтической форме): "... смиренный, и сидящий на ослице, осленке, сыне ослицы".
В Новой Международной Библии (NIV) эти строки звучат следующим образом (снова в поэтической форме): "... мягкий и сидящий верхом на ослице, на осленке, сыне ослицы".
Различия в переводах между фразой: "на ослице, и молодом осле..." и фразой: "на ослице, осленке..." отражают тот факт, что греческий текст между словами "ослица" и "осленок" имеет в этом фрагменте слово, которое может иметь значения "и" или же "даже" - в смысле "а именно, точнее". Таким образом, вполне возможно, что греческий оригинал в Евангелии от Матфея (21:5), цитируя Книгу Захарии (9:9), упоминает только одно животное. Точно так же все обстоит и с древнееврейским текстом Книги Захарии - соединительная частица между словами "ослица" и "осленок" может означать как "и", так и "или". Аналогичные разночтения существуют между процитированными выше версиями английских переводов Библии.
Основной вопрос тогда заключается в том, чем является упоминание двух животных - ослицы и осленка в Книге Захарии, является ли это просто результатом использования поэтической формы изложения, или же это специальное упоминание о двух животных. То же самое можно спросить и о греческом тексте Евангелия от Матфея (21:5): что это - поэтическая параллель, или же преднамеренное упоминание о двух животных? Совершенно ясный ответ на этот вопрос виден из общего контекста 21-ой главы Евангелия от Матфея. Иисус просит привести Ему двух животных (Мат.21:2-3), и два ученика привели двух животных (21:7).
Наш Спаситель, однако, ехал верхом только на одном животном, а именно - на молодом осле, как утверждают в своих Евангелиях Марк, Лука и Иоанн, что не противоречит Евангелию от Матфея, если провести грамматический анализ стиха (21:7). Английский перевод данного фрагмента, к сожалению, не точен (может истолковываться двусмысленно), что ведет к его неверному пониманию: "Они привели ослицу и осленка, положили свои одежды на них и усадили Его на них". Последнюю фразу следовало бы перевести: "Он сел", поскольку это непереходный глагол. Местоимение "них", появляющееся в данном фрагменте дважды, согласно контексту, может означать либо двух животных, либо одежды, которые были положены. Данный фрагмент на греческом языке вполне может означать: "Они привели ослицу и осленка, положили свои одежды на них [то есть на обоих животных] и усадили Его на них [на одежды, лежащие на осленке]".
Восстановление некоторых деталей данного события может помочь нам понять - зачем Матфей упоминает об ослице. Поскольку молодой осел, на котором ехал Иисус, был необъезженным (то есть никто до того на него не садился,- см. Марк.11:2, Лук.19:30), важным фактором являлась его эмоциональная зависимость от матери-ослицы - несмотря на то, что тот осленок уже мог быть отлучен от нее. Поэтому вполне логично было в этой ситуации вести мать-ослицу по направлению к Иерусалиму. Осленок в таком случае следовал за ней - несмотря на то, что он сам никогда не ходил этой дорогой и не возил на себе никого. Матфей, которому свойственно (более, чем Марку и Луке) описывать события в таком виде, как он их видел (то есть зафиксировал собственными глазами), включает в свое Евангелие дополнительные подробности, а именно - тот факт, что перед Иисусом, сидящим на осленке и направляющимся в Иерусалим, следовала ослица.

Отречение Петра

К фрагментам, вызывающим затруднения у некоторых читателей Библии, часто относят предсказание и описание отречения Петра. В Евангелии от Матфея (26:34) мы читаем: "Иисус сказал ему (Петру): истинно, истинно говорю тебе, что в эту ночь, прежде нежели пропоет петух, трижды отречешься от Меня". В стихах 74 и 75 этой же главы, при этом, Матфей утверждает: "... И вдруг запел петух. И вспомнил Петр слово, сказанное ему Иисусом: прежде нежели пропоет петух, трижды отречешься от Меня. И вышед вон, плакал горько". У Марка (14:30) же говорится: "И говорит ему Иисус: истинно говорю тебе, что ты ныне, в эту ночь, прежде нежели дважды пропоет петух, трижды отречешься от Меня".
В стихе 68 сказано: "Но он отрекся... И вышел вон на передний двор; и запел петух", хотя в стихе 72 мы читаем: "Тогда петух запел во второй раз. И вспомнил Петр слово, сказанное ему Иисусом: прежде нежели петух пропоет дважды, трижды отречешься от Меня. И начал плакать". Ознакомившись с этими цитатами, можно подумать, что здесь в Новый Завет просочилось противоречие. Матфей говорит: "прежде нежели пропоет петух", а Марк утверждает: "прежде нежели дважды пропоет петух".
Показать, что между данными описаниями нет противоречий очень легко. Иисус сделал оба эти заявления: о том, что Петр отречется от Него до того, как пропоет петух, и о том, что Петр отречется от Него до того, как петух пропоет дважды. Матфей записал одно из них, а Марк - другое. Следует добавить, что Лука (22:34, 60-62) и Иоанн (13:38; 18:25-27) передают слова Иисуса практически в том же виде, что и Матфей. Прежде чем защищать евангелистов от обвинения в противоречии друг другу, необходимо спросить - а имеются ли какие-нибудь существенные доказательства того, что предсказание Иисуса прозвучало лишь один раз? Вполне возможно представить себе такую ситуацию: Иисус сообщает Петру, что тот отречется от Него: "прежде нежели пропоет петух, трижды отречешься от Меня". Петр, будучи человеком импульсивным, начинает очень волноваться. Он отречется от своего Господа? Это невозможно! Поэтому он отвечает: "Никогда! Скорее я умру, чем отрекусь от Тебя!" Тогда Иисус более настойчиво повторяет свое утверждение, добавляя к уже сказанному некоторые подробности: "истинно говорю тебе, что ты ныне, в эту ночь, прежде нежели дважды пропоет петух, трижды отречешься от Меня". Кажется вполне естественным, что, по причине серьезности обсуждаемой темы, в ходе этого разговора Господь и Петр обменялись множеством реплик и замечаний, и поэтому не трудно допустить, что Иисус произнес обе фразы - и ту, на которую ссылается Марк, и ту, которую зафиксировали Матфей, Лука и Иоанн.
Здесь мы можем добавить также альтернативную точку зрения, которой отдают предпочтение многие исследователи Библии. Матфей, Лука и Иоанн описывают пророчество Иисуса в общих словах, то есть передают его основное содержание, в то время, как Марк, по своему обыкновению, более специфичен. Как и в других своих повествованиях, где он часто добавляет некоторые подробности, другими евангелистами не упоминаемые, так и здесь он описывает детали, отсутствующие в других Евангелиях. Более того, нам следует иметь ввиду, что Евангелие от Марка, согласно распространенному мнению, было написано под руководством и влиянием Петра, и как говорят, имеет "Петровский характер". Таким образом, не следует удивляться, что слова Петра, произнесенные в тот очень важный исторический момент, передаются в данной Книге более полно, чем в других Евангелиях.
К этому следует добавить еще несколько слов. Может показаться, что существует противоречие между предсказанием Иисуса: "...прежде нежели пропоет петух (то есть до того, как он пропоет), трижды отречешься от Меня" - и описанием свершения этого пророчества, приведенным у Марка, где говорится, что когда Петр отрекся один раз, пропел петух (14:68). Когда Иисус говорит, что Петр отречется от Него трижды, прежде чем пропоет петух, Он упоминает крик петуха условно, как общеизвестный признак скорого наступления утра. "Пропел петух" в обычном смысле этого выражения - это просто фраза, означающая, что наступает рассвет - высказанная в несколько иной форме. Однако, когда Иисус говорит о том, что петух пропоет дважды, Он предсказывает, что в эту кошмарную ночь петух прокричит среди глубокой ночи, до того, как начнется обычное утреннее петушиное пение. Таким образом, в данных фрагментах нет ничего такого, что затруднило бы их объяснение и согласование.

Покупка земли горшечника

В Евангелии от Матфея (27:3,7-8) говорится: "Тогда Иуда, предавший Его, увидев, что он осужден, и раскаявшись, возвратил тридцать сребренников первосвященникам и старейшинам... (Первосвященники,...) сделавши же совещание, купили на них землю горшечника, для погребения странников; посему и называется земля та 'землею крови' до сего дня".
В Деяниях Апостолов (1:18), однако, мы читаем: "Но приобрел (Иуда) землю неправедную мздою, и, когда низринулся, расселось чрево его, и выпали все внутренности его".
Есть ли какое-нибудь несоответствие между тем, что утверждается в Евангелии от Матфея и словами из Деяний? В Евангелии говорится, что Иуда вернул 30 сребренников, уплаченных ему за предательство Иисуса и иудейские вожди купили на эти деньги землю. В Деяниях же сказано, что Иуда сам купил неправедную землю. Если мы обратимся к греческому тексту Деяний (1:18), то обнаружим, что более точным был бы следующий перевод данной фразы: "Но сей человек приобрел участок земли за счет денег, полученных за совершенное беззаконие". То, что было сделано на деньги Иуды приписывается здесь самому Иуде. Здесь используется образное выражение, с которым мы все хорошо знакомы, и которое мы и сами нередко применяем. Например, госпожа Хатфилд завещает крупную сумму денег городу, и передает ее городским властям, чтобы те решили, как распорядиться этими деньгами. Городской совет решает использовать деньги для покупки парка. Вполне естественно, что мы говорим в таком случае: "Госпожа Хатфилд приобрела этот парк". Конечно, она сделала это не для себя, а для города. Таким образом, стиль повествования, использованный в Деяниях, нисколько не противоречит тому, что сказано в Евангелии от Матфея - автор лишь ссылается на результаты произошедшего, приписывая Иуде то, что было совершено за его деньги. Греческий глагол "приобретать" здесь совпадает с глаголом, использованным в Евангелии от Матфея (10:9), где говорится о приобретении учениками вещей для миссионерского путешествия (см. выше). Вполне вероятно, что иудейские власти официально считали эти деньги собственностью Иуды, а потому купили указанный участок земли от его имени.

Смерть Иуды

В Евангелии от Матфея (27:5) утверждается: "И бросив сребренники в храме, он вышел, пошел и удавился".
В Деяниях Апостолов (1:18), однако, мы сталкиваемся с утверждением: "Но приобрел (Иуда) землю неправедную мздою, и, когда низринулся, расселось чрево его, и выпали все внутренности его".
Некоторые люди смущаются, обнаружив, что в Евангелии от Матфея и в Книге Деяний, как им кажется, приводятся разные причины смерти Иуды Искариота. В Деяниях утверждается, что Иуда упал плашмя и разбился. Два приведенных утверждения о смерти Иуды отличаются одно от другого. Но есть ли здесь какое-нибудь противоречие? Утверждает ли Матфей, что Иуда не упал? Сказано ли в Деяниях, что Иуда не повесился? Читатель скоро увидит, что в данном случае нет явно выраженного противоречия. Это просто еще один случай, когда обе версии верны и дополняют одна другую.
Прежде чем приступать к подробному разбору данных фрагментов, следует отметить, однако, что выражение "низринулся", использованное в Деяниях, представляет собой так называемый hapax legomenon, то есть - выражение, встречающееся в Писаниях только в Книге Деяний (1:18). В данном случае этот термин не используется также и в греческой литературе. Буквальное значение первого из греческих терминов, использованного в словосочетании ("упал навзничь"), переведенного в русской Библии словом "низринулся" - можно передать словами: "стал", или "превратился". Второе слово ("навзничь", "плашмя") может иметь два значения: (1) "ничком", "лицом вперед", "плашмя"; или же (2) "вздутый". Первые значения обычно ассоциируются с глаголами, обозначающими падение или лежание. Второе значение, используемое очень редко, в Вульгате (переводе Библии на латынь) интерпретируется как вздутый или надутый. Рассматриваемая фраза, таким образом, может означать: "упав навзничь" или же, если использовать прилагательное нехарактерным образом - "стал вздутым".
В обоих случаях приведение в соответствие рассматриваемых высказываний из Евангелия от Матфея и Книги Деяний не представляет особых трудностей. Или Иуда повесился на дереве, стоявшем на краю пропасти, переходящей в долину, и конец веревки был плохо закреплен - в результате чего он упал и разбился, как описано в Деяниях, или же тело Иуды провисело нетронутым некоторое время, пока не начало разлагаться и вздуваться.

Что дали пить Иисусу

В Евангелии от Матфея (27:34) сказано: "Дали Ему пить уксуса, смешанного с желчью; и, отведав, не хотел пить". В одной из версий английского перевода Библии этот фрагмент полностью совпадает с данным вариантом, процитированным по Синодальному изданию русской Библии. В другой версии английского перевода, однако сказано: "Дали Ему пить кислого вина, смешанного с желчью; и, отведав, не хотел пить".
В Евангелии от Марка (15:23) мы читаем: "И давали Ему пить вино со смирною; но Он не принял".
Современные исследования показывают, что в данных фрагментах нет противоречий, так как в результате проведенного текстового анализа выяснилось, что и в Евангелии от Матфея (27:34) и в Евангелии от Марка (15:23) для обозначения жидкости, которую дали Иисусу пить, должно использоваться слово "вино". Поэтому было бы лучше всего перевести данный фрагмент следующим образом: "Дали Ему пить вина, смешанного с желчью; и, отведав, не хотел пить". Другое греческое слово, использованное позже, при описании эпизода, когда Иисус принял предложенную Ему жидкость, означает винный уксус или кислое вино (Мат.27:48; Марк.15:36; Лук.23:36; Иоан.19:29).
Внимательный читатель, ознакомившись с фрагментами (Мат.27:34) и (Марк.15:23), может спросить: чем отличаются "вино, смешанное с желчью" и "вино, смешанное со смирною". Обе эти фразы говорят, по существу, об одном и том же. "Желчь" в данном случае - это не вещество, а слово, описывающее что-то горькое. Марк сообщает нам, что этим горьким веществом была смирна - в словаре Вебстера слову "смирна" дается следующее определение: "Ароматическое (пахучее), смолистое вещество от желто-коричневого до буро-коричневого цвета, с горьким, слегка островатым (пикантным) вкусом". Таким образом, не существует никаких противоречий в описании жидкости, предложенной Иисусу на кресте - ни тогда, когда Он отказался от нее, ни в том случае, когда Он ее принял.

Надпись на кресте

Одной из групп библейских фрагментов, часто подвергаемых нападкам со стороны критиков, являются четыре предлагаемых варианта надписи на кресте Иисуса. Утверждают, что эти надписи противоречат одна другой. Соответствующие фрагменты мы находим в Евангелии от Матфея (27:37): "Сей есть Иисус, Царь Иудейский", в Евангелии от Марка (15:26): "Царь Иудейский", в Евангелии от Луки (23:38): "Сей есть Царь Иудейский" и в Евангелии от Иоанна (19:19): "Иисус Назорей, Царь Иудейский". Одного взгляда на эту "проблему" достаточно, чтобы убедиться, что по содержанию между этими надписями нет никаких противоречий. Описание Иоанна просто является несколько более подробным по сравнению с остальными. Матфей находится в этом отношении на втором месте после Иоанна. Оппоненты утверждают, однако, что словесное богодухновение предполагает абсолютную точность, и в таком случае, если Библия является богодухновенной Книгой, то Иоанн не может утверждать, будто на кресте была надпись "Иисус Назорей, Царь Иудейский", в то время как Марк просто говорит, что надпись гласила: "Царь Иудейский". Критика основывается на принципе, по которому, при цитировании заявление, необходимо - для того чтобы не исказить смысла оригинала - повторить его слово в слово. Тем не менее, сокращение цитируемых высказываний является приемом весьма широкораспространенным. Кроме того, мы должны помнить, что рассматриваемая надпись была выполнена на трех языках, и что, возможно, она звучала короче на одном из них. Евангелисты, вероятно, в своих описаниях использовали различные версии. Кроме того, Марк и не утверждает, что он полностью, от начала до конца, передает содержание надписи. Он просто говорит: "И была надпись вины Его: Царь Иудейский". Он просто пересказывает, в чем был обвинен Иисус, в соответствии с надписью, которую он видел на Его кресте - и все.
Хотя в ответе критикам можно было бы ограничиться замечанием о том, что сокращение цитат является вполне допустимым приемом, интересно поразмышлять о последствиях выполнения этой надписи на трех языках. В Евангелии от Иоанна (19:19-20) записано: "Пилат же написал и надпись и поставил на кресте. Написано было: Иисус Назорей, Царь Иудейский. Эту надпись читали многие из Иудеев, потому что место, где был распят Иисус, было недалеко от города, и написано было по-Еврейски, по-Гречески, по-Римски". "По-Еврейски" - это ссылка на арамейский - разговорный язык Иудеев того времени, что вытекает из фрагментов (Иоан.5:2;19:13,17; 20:16), где некоторые арамейские слова транслитерированы буквами греческого алфавита.
Обратите внимание на то, что Иоанн говорит: "Пилат же написал... ". Пилат (или кто-то из его подчиненных) мог хорошо знать латынь - свой родной язык, а также греческий - язык, который он должен был использовать при общении с частью населения Палестины. Однако, едва ли он мог писать по-арамейски или, как сказано в Библии: "по-Еврейски". Таким образом, мы вполне можем допустить, что надпись была сначала составлена по-латыни, в краткой форме: "Rex Iudaeorum Hic". Последнее слово может означать либо "это", либо "здесь" - в зависимости от того, как произносится звук "i" - коротко или протяжно. Таким образом, надпись на латыни могла означать либо "Это - Царь Иудейский", либо "Здесь - Царь Иудейский". Затем, когда Пилат (или его подчиненный) писал по-гречески, он мог добавить имя Иисуса и Его место рождения, потому что надпись на греческом должна была быть понятна для всех проходивших мимо людей, независимо от расовой принадлежности или национальности. Таким образом, надпись на греческом вполне могла гласить: "Иисус Назорей, Царь Иудейский". Надпись на арамейском могла повторять греческий текст, но без слова "Назорей", то есть: "Сей есть Иисус, Царь Иудейский".
Вполне логично, что Матфей процитировал надпись, сделанную по-арамейски, поскольку, согласно свидетельствам Папия, одного из отцов церкви, жившего спустя поколение после смерти Иоанна, Матфей писал свое Евангелие именно на этом языке. Поэтому у Матфея сказано: "Сей есть Иисус, Царь Иудейский". Марк, писавший свое Евангелие в Риме, под опекой Петра, по логике вещей должен был процитировать латинскую версию надписи, поскольку латынь была официально принятым и широко распространенным языком в повседневной жизни Рима. Следовательно, последнее слово надписи (hic) могло иметь две интерпретации, он вполне мог опустить его и процитировать надпись, как: "Царь Иудейский". С тем же успехом и Лука мог взять за основу латинскую надпись и интерпретировать последнее слово (hic) как "Это" или "Сей", в результате чего появился вариант: "Сей есть Царь Иудейский". Вероятно, Лука использовал латинскую версию надписи - потому что он ориентировал свои труды на "достопочтенного Феофила" (Лук.1:3, Деян.1:1), а "достопочтенный" - это титул, который Лука использует для обращения к представителям римской власти высокого ранга, таким, как Феликс (Деян.23:26; 24:3) и Фест (Деян.26:25). Более того, есть все основания полагать, что Лука завершил, а возможно и скомпоновал большую часть своего Евангелия и Книги Деяний в Риме, в то время, когда Павел пребывал под двух-годичным домашним арестом в столице Римской империи (Деян.28:30-31). Иоанн же писал позже, вероятно, в последнее десятилетие первого века, в Ефесе - центре греческой цивилизации - или где-то неподалеку от него. Конечно он процитировал надпись, сделанную на греческом языке: "Иисус Назорей, Царь Иудейский". В заключение мы еще раз повторяем, что три приведенных выше абзаца представляют собой только размышления и предположения - они не подтверждены фактами, поэтому достаточным ответом критикам является утверждение о том, что сокращение цитат - обычный и часто используемый прием.

Оба ли разбойника злословили Иисуса?

В Евангелии от Матфея (27:44) мы читаем: "Также и разбойники, распятые с Ним, поносили Его".
В Евангелии от Марка (15:32) утверждается: "И распятые с Ним поносили Его".
В Евангелии от Луки (23:39-40), однако, сказано: "Один из повешенных злодеев злословил Его и говорил: если Ты Христос, спаси Себя и нас. Другой же напротив унимал его и говорил: или ты не боишься Бога, когда и сам осужден на то же?"
Трудность, с которой мы здесь сталкиваемся, устраняется очень легко. Есть две возможности согласования указанных фрагментов между собой. Матфей и Марк отмечают, что разбойники, распятые с Иисусом, злословили Его. Но они не утверждают, что оба эти преступника сохранили такое свое отношение к Господу до самого конца. Мы вполне можем предположить, что разбойник, распятый справа от Иисуса, увидев смирение, с которым Иисус нес Свои страдания и услышав слова любви, с которыми Он обращается к Богу, прося простить тех, кто истязал Его, раскаялся в своих богохульствах и произнес обращенные ко второму злодею слова упрека, о которых и пишет Лука. Таким образом, мы видим еще один случай, когда одно описание дополняет два других: Матфей и Марк указывают на то, что сначала оба разбойника, распятые вместе с Иисусом, злословили Его вместе с толпой - Лука же пишет, что один из разбойников через некоторое время, услышав голос своей совести, раскаялся и стал славить Иисуса. Если мы принимаем такую точку зрения, то все кажущиеся противоречия между рассмотренными фрагментами исчезают.
Еще один способ согласования данных утверждений между собой заключается в том, что на самом деле только один из разбойников был виновен в богохульстве, но Матфей и Марк пишут об этом во множественном числе потому, что называют не конкретных людей, а классы и сословия, которые проклинали Иисуса в тот момент: случайные прохожие, священники, книжники и осужденные преступники. В таком случае Матфей и Марк не собирались уточнять - один разбойник ругал Иисуса, или же их было много - евангелисты просто отмечают, что и со стороны этого класса людей высказывались упреки, внесшие свою лепту в наполнение той чаши горечи, которую испил Иисус.
Какому бы варианту ни отдал предпочтение наш читатель, оба они в равной мере устраняют указанную трудность.

День смерти Христа

В Евангелии от Луки (22:7) говорится: "Настал же день опресноков, в который надлежало закалать пасхального агнца".
У Иоанна (18:28) мы читаем: "От Каиафы повели Иисуса в преторию. Было утро; и они не вошли в преторию, чтобы не оскверниться, но чтобы можно было есть пасху".
Это известная проблема при согласовании Евангелий. Вопрос здесь заключается в том, когда умер Иисус - 15-го, или же 14-го Нисана? Из синоптических Евангелий (Мат., Марк., Лук.) следует, что наш Господь умер 15-го; однако, Иоанн, похоже, утверждает, что эта великая жертва была принесена 14-го числа месяца Нисана. Синоптические Евангелия утверждают, что Иисус учредил Причастие в ту ночь, когда Он был предан. Это произошло на еврейскую Пасху, когда Иисус и Его ученики собрались для того, чтобы отведать пасхальной еды, предписанной (Законом) для этого праздника. Пасхальный агнец был заклан около полудня 14-го Нисана (см.Исх.12:6, где слово "вечером" означает время между 3 и 5 часами после полудня). Пасхальное мясо елось "в сию самую ночь" (Исх.12:8). Следует помнить, что у Иудеев день начинался с заката солнца. Следовательно, хотя агнец был заклан 14-го, мясо его хранилось до 15-го Нисана (Нисан в ранние периоды Израильской истории назывался Авивом).
Если внимательно рассмотреть то, что у Луки и в других синоптических Евангелиях говорится о ночи, предшествовавшей смерти Христа, то становится ясно, что открывающаяся картина соответствует тому, что было сказано выше о еврейской Пасхе. Иисус посылает двух учеников для того, чтобы они подготовили пасхальную трапезу. Это было сделано в день, когда должен был быть заклан пасхальный агнец, а ночью Иисус и Его ученики ели мясо пасхального агнца. Последнее событие должно быть датировано уже 15-м Нисана. К следующему полудню - то есть, все еще 15-го - Иисус умер на кресте.
Когда мы читаем Евангелие от Иоанна, кажется, что ситуация описывается несколько по-иному. Первосвященники привели своего Узника к Понтию Пилату рано утром, и, что следует из фрагмента (Иоан.18:28), Пасхальная церемония к тому времени еще не состоялась, а следовательно - Пилат допросил Иисуса, осудил Его и приговорил к смерти на кресте 14-го Нисана. Первосвященники, очевидно, еще не ели пасхального мяса, но собирались делать это вечером того дня. Можно предложить множество вариантов устранения данного "противоречия".
1. Некоторые исследователи придерживаются мнения, что распятие Иисуса произошло 14-го Нисана, и что Его смерть наступила ко времени заклания пасхального агнца, который, как известно, был Его прообразом. Утверждения синоптических Евангелий в этом случае пытаются привести в соответствие с этой точкой зрения. Кажется, однако, что возникает слишком много сложностей, связанных с такой интерпретацией - потому что в синоптических Евангелиях достаточно четко и определенно констатируется, что пасхальный агнец должен быть заклан в день, предшествующий дню смерти Христа - то есть, 14-го Нисана.
2. Другие теологи считают, что днем смерти Христа было 15-е Нисана, а свидетельство, приведенное в Евангелии от Иоанна, следует попытаться как-то согласовать с данной позицией. Этой точки зрения настойчиво придерживается А.Т.Робертсон в своей работе Гармония Евангелий (с.283). Он полагает, что в Евангелии от Иоанна (18:28) - то есть в основном тексте, на который ссылаются датирующие смерть Христа 14-м числом - вовсе не утверждается ничего, относящегося именно к тем людям, о которых идет речь в данном фрагменте. Слова "есть пасху" - подчеркивает он - вполне могут быть выражением, предписывающим участие в праздничной трапезе, проводимой 15-го Нисана; ибо этот день считался праздником и отмечался особым образом. Кроме того он констатирует, что осквернение, которого боялись иудейские служители согласно утверждению из Евангелия от Иоанна (18:28), не могло воспрепятствовать их участию в пасхальной трапезе следующим вечером, потому что осквернившись, человек становился нечистым только на тот день, в который это происходило: он считался оскверненным только до заката солнца, пасхальная же трапеза происходила после заката, а следовательно - на следующий день. Таким образом Робертсон заключает, что фрагмент (18:28) из Евангелия от Иоанна не следует интерпретировать так, как будто там говорится, что пасхальная трапеза еще не проводилась. Поскольку слово "пасха" вполне может быть термином, указывающим на праздничную трапезу, проводившуюся 15-го Нисана (сравните с нашим Рождественским ужином) - объяснения Робертсона кажутся совершенно логичными и вполне правдоподобными.
3. Третий взгляд на данную проблему получил распространение совсем недавно. С точки зрения здравого смысла кажется, что существовали два календаря, определявшие дату празднования Пасхи различными методами. По одному из этих календарей, использовавшемуся эссенами в общине кумранитов, как отмечается в Книге Празднований, Пасха всегда праздновалась в один и тот же день (а именно - в среду). Другой календарь, использовавшийся фарисеями, устанавливает день празднования Пасхи по лунному исчислению. Поэтому в год страданий нашего Спасителя, эссенская община и галилеяне праздновали Пасху так, как об этом сказано в синоптических Евангелиях - прежде фарисеев в Иерусалиме, на что указывает Евангелие от Иоанна. Для Иисуса и Его учеников, которые были родом из Галилеи, было вполне логичным отмечать Пасху до начала официальных празднований в Иерусалиме. Результаты последних научных исследований, таким образом, показывают, что никаких противоречий между синоптическими Евангелиями и Евангелием от Иоанна относительно даты распятия Иисуса не существует (См. также: A.Jaubert, La Date de la Cene, 1957 и "Jesus et le calendrier de Qumran," New Testament Studies, vol.7, 1960, pp.1-30).

Воскресение Иисуса

Наверное ни один библейский эпизод не упоминается критиками столь часто, как воскресение нашего Спасителя. Стремясь доказать, что наша Священная Книга содержит противоречия, критики сравнивают четыре параллельных описания этого события, приведенные в Евангелиях от Матфея (28:1-10), от Марка (16:1-11), от Луки (24:1-12) и от Иоанна (20:1-18). Они утверждают, что эти четыре описания расходятся по многим пунктам. Прежде всего следует безо всякого смущения признать, что ни одно из указанных четырех описаний воскресения не является полным отчетом о данном событии, отражающим все его факты и детали. Ни одно из них и не претендует на то, что является исчерпывающим. Каждое из описаний раскрывает какие-то важные обстоятельства, относящиеся к данному событию, но ни одно из них не претендует на отражение всех без исключения подробностей воскресения. Следовательно, данные описания могут быть фрагментарными и неполными, что, впрочем, не наносит ни малейшего ущерба их истинности. Если иметь ввиду этот простой принцип, то большинство трудностей, возникающих при рассмотрении повествования о воскресении, исчезает.
Матфей утверждает, что на рассвете первого дня к гробнице пришли Мария Магдалина и другая Мария. Марк упоминает Марию Магдалину, Марию Иаковлеву и Саломию. У Луки записаны имена Марии Магдалины, Иоанны и Марии, матери Иакова. Иоанн же в этой связи упоминает лишь одну женщину - Марию Магдалину. Есть ли здесь какое-то противоречие? Во всех четырех описаниях содержится имя Марии Магдалины. Марк и Лука прибавляют к числу пришедших ко гробу Марию, мать Иакова. Это ее Матфей называет "другой Марией" (см. Мат.27:56). Эта Мария, следовательно, фигурирует в трех из Евангелий. Таким образом, в рассматриваемых описаниях имена женщин, пришедших утром к гробнице, совпадают. Действительно, можно отметить, что только у Марка содержится упоминание о том, что в этой группе женщин была Саломия, и только Лука свидетельствует о том, что среди них была Иоанна. Но отсюда вовсе не следует, что Марк и Лука противоречат друг другу. Их описания просто взаимно дополняют друг друга. И Саломия и Иоанна были в этой группе женщин. Интересно отметить - хотя Иоанн упоминает в своем описании имя только одной женщины, Марии Магдалины, из его повествования вытекает, что она была не одна, когда шла к могиле - потому что, сообщая Петру и Иоанну о пустой могиле, она говорит: "Унесли Господа из гроба, и не знаем, где положили Его". Использование в этой фразе глагола во множественном числе - "не знаем" - определенно указывает на то, что она шла к могиле не одна. Кроме того, множественное число глагола в данном предложении доказывает правильность утверждения о том, что Иоанн предполагает, что его читатели уже знакомы с первыми тремя, синоптическими, Евангелиями. Поэтому нам не следует удивляться, что он не упоминает некоторые события и подробности, описываемые другими евангелистами.
Может показаться, что Иоанн и Марк противоречат друг другу при указании времени, когда женщины пришли к могиле. Марк утверждает, что женщины пришли к могиле, "при восходе солнца", то есть когда солнце уже появилось. Иоанн же говорит, что они пришли "когда было еще темно". Данная проблема решается очень просто, если повнимательнее рассмотреть ситуацию. Для того чтобы дойти до могилы, женщины должны были преодолеть некоторое расстояние, независимо от того, где они остановились на ночлег - в Иерусалиме или в Вифании. Когда они покинули свое пристанище, было еще темно; к тому же времени, когда они дошли до могилы, находившейся за городской стеной, начался рассвет и показалось солнце. Иоанн, описывая данное событие, имеет ввиду время, в которое женщины отправились в путь, Марк же - время, в которое они прибыли к могиле.
Вопрос, порождающий, по всей вероятности, более всего дискуссий при обсуждении данной темы - связан с ангелами, явившимися женщинам и объявившими им весть о воскресении Иисуса. Матфей и Марк говорят, что к женщинам обратился ангел, в то время, как Лука и Иоанн упоминают о двух ангелах, которые появились и возвестили благую весть женщинам, пришедшим к могиле. Обычно критики заявляют: "В двух первых Евангелиях утверждается, что только один ангел присутствовал в гробнице Пасхальным утром. Два же последних Евангелия сообщают нам, что там было два ангела. Здесь существует явное противоречие". Внимательный читатель, однако, заметит, что такая постановка вопроса некорректна. Разве Матфей и Марк утверждают, что в могиле был только один ангел? Это маленькое, но важное слово "только" отсутствует в их описаниях. Хотя их отчеты не говорят о присутствии в могиле нескольких ангелов - они непосредственно упоминают только об "ангеле" или о "юноше, сидящем на правой стороне, облаченном в белую одежду" - тем не менее, они не отрицают того, что там могло присутствовать и больше ангелов. Указания Матфея только на одного из ангелов можно объяснить тем обстоятельством, что он ссылается исключительно на ангела, открывшего вход в могилу: "...Ангел Господень, сошедший с небес, приступив отвалил камень от двери гроба и сидел на нем" (Мат.28:2). Это был как раз тот ангел, который обратился к женщинам. Его роль была столь важна по сравнению с другим ангелом, что Матфей считает достаточным отметить факт присутствия одного этого посланника Божьего, не упоминая другого. Возможно, подобным же образом Марк не упоминает о другом ангеле у могилы потому, что он думает главным образом о том посланнике, который принес весть о воскресении Христа женщинам, опуская факт присутствия в гробнице другого ангела. Жизненно важным для него, очевидно, является тот факт, что женщины получили весть о воскресении не от человека, не от какого-то ученика, но от ангела; вопрос же о том, сколько именно ангелов появилось в могиле - один или больше - не столь уж важен.
Давайте проиллюстрируем это условным примером. Представьте, что, проходя по улицам Вашингтона, вы встречаете президента и его секретаря по вопросам образования. Президент обращается к вам и дает вам какую-то информацию по очень важному для вас вопросу. Встретив после этого кого-нибудь из своих друзей, вы, вероятно, сказали бы: "Я видел президента, и вот что он мне сказал...". Несколько минут спустя вы можете встретить еще какого-нибудь своего друга и сказать ему: "Я встретил президента и секретаря по вопросам образования, и вот что президент сказал мне...". Третьему человеку вы можете сказать: "Я видел президента и его секретаря по вопросам образования, и вот что я узнал от них...". Обратите внимание, что в третьем заявлении используется местоимение во множественном числе. Станет ли кто-нибудь утверждать, что, беседуя с этими тремя своими друзьями, вы представили три противоречащих друг другу рассказа о встрече с президентом? Давайте относиться к Библии так же беспристрастно, как мы относимся к себе, и тогда нам не составит никакого труда привести в соответствие обсуждаемые библейские фрагменты.
В предыдущем параграфе мы уже рассмотрели возражение, возникающее относительно утверждения, будто в некоторых библейских фрагментах сказано, что один ангел обратился к женщинам, в то время как в других фрагментах говорится, что они (то есть ангелы вместе) сделали это. Возможно, что только один из ангелов действительно говорил, в то время, как другой мог кивать в знак согласия. Или же, может быть, второй ангел словесно подтвердил весть первого. Как бы это ни было, евангелисты имели полное право использовать как единственное, так и множественное число местоимений при описании данного события. Тот, кто видит здесь какие-то противоречия, полностью пренебрегает языковыми нормами и законами логики.
Еще один эпизод, в котором критики видят противоречия, связан с появлением Иисуса Пасхальным утром. Иоанн утверждает, что Иисус явился Марии Магдалине у гробницы после того, как та, рассказав Петру и Иоанну о воскресении Иисуса, вернулась туда. Матфей же говорит, что Иисус явился женщинам после того, как они побывали у гробницы и направлялись, чтобы принести ученикам Пасхальную весть. Этот вопрос даже не стоит пристального внимания. Когда Мария Магдалина побежала от гробницы, чтобы рассказать апостолам о том, что кто-то забрал тело Господа, остальные женщины вошли в гробницу и увидели ангелов, от которых они и услышали славную Пасхальную весть. Когда они поспешили назад, чтобы принести это радостное известие ученикам, Мария Магдалина вернулась к гробнице и в этот момент воскресший Господь явился ей там. Сразу же после указанного события Он явился другим женщинам, которые в это время были на пути к дому, как об этом пишет Матфей. Когда это произошло, Марии Магдалины не было с ними, но справедливо ли на основании этого утверждать, что описание Матфея было бы правильным, если бы там было сказано: "Когда же шли они возвестить ученикам Его, и се, Иисус встретил их, кроме Марии Магдалины" (28:9)?
Для желающих более детально исследовать рассказ о воскресении, мы можем указать, что Элдершейм (Eldersheim, The Life and Times of Jesus the Messiah) придерживается мнения, согласно которому явление воскресшего Господа женщинам было тем же самым событием, что и Его явление Марии Магдалине, описанное Иоанном (20:11-17). Все повествования, утверждает он, очень сильно сжаты, и по этой причине нам кажется, что в тот день произошло больше событий, чем это было на самом деле. Некоторый вес этой точке зрения придает тот факт, что слова Матфея: "Когда же шли они возвестить ученикам Его" (28:9),- отсутствуют в ранних рукописях и могут быть опущены. Если же их опустить, то в повествовании Матфея не определяется конкретно, в какой момент времени происходит явление Иисуса женщинам. Элдершейм, однако, добавляет: "Но, предлагая эту точку зрения, я ни в коем случае не утверждаю, будто это именно моя позиция, хотя она и могла бы существенно упростить некоторые подробности, в противном случае кажущиеся слишком запутанными и сложными" (с.763, замечание 9). Это предположение Элдершейма - а он был известен своей твердой верой в божественный характер Писаний - достойно внимания, и его ни в коем случае не следует сразу же относить к сфере натянутых и неестественных интерпретаций, хотя подобная точка зрения и не является чем-то таким, что первым приходит на ум читателю.
Можно упомянуть еще одну деталь, относящуюся к данному событию. Матфей (28:8) пишет, что женщины "побежали возвестить ученикам Его", в то время, как Марк (16:8) отмечает, что они "никому ничего не сказали, потому что боялись". Из первого фрагмента кажется, что женщины сообщили полученную от ангелов весть ученикам. Во втором же фрагменте утверждается, что они никому ничего не сказали. Данная проблема решается быстро и легко. Утверждение в Евангелии от Марка относится к состоянию женщин в тот момент, когда они вернулись домой. Они пребывали в таком благоговейном страхе (что является лучшим переводом, чем просто слово "боялись"), что не зашли в дома своих друзей и знакомых, чтобы рассказать об увиденном и услышанном, но поспешили прямо к себе домой, нигде не задерживаясь. Марк конечно же не хотел создать у своих читателей впечатление, будто женщины не передали ученикам весть, услышанную от ангелов. В его повествовании мы читаем, что ангелы сказали женщинам: "Но идите, скажите ученикам Его и Петру, что Он предваряет вас в Галилее..." (16:7). Если бы они не сказали этого ученикам, то это было бы нарушением заповеди, данной им посланником Божьим, а те богобоязненные женщины явно не хотели бы стать повинными в таком непослушании.
Приведенные выше рассуждения показывают, что согласование четырех описаний воскресения нашего Спасителя ни в коем случае не является таким уж трудным, как это утверждают критики. Если рассматривать эти трудности терпеливо и с почтением, то вполне правдоподобное решение найдется для каждой из них. Фредерик Фаррар был прав, когда сказал об этих так называемых противоречиях, что они никогда не могли поколебать веру христианского мира даже на час (Life of Christ, с.661, п. 4).

Являлся ли воскресший Господь Своим ученикам в Иерусалиме?

В Евангелии от Матфея (28:10,16-17) сказано: "Тогда говорит им Иисус: не бойтесь; пойдите, возвестите братьям Моим, чтобы шли в Галилею, и там они увидят Меня... Одиннадцать же учеников пошли в Галилею, на гору, куда повелел им Иисус, и, увидевши Его, поклонились Ему; а иные усумнились".
В Евангелии от Иоанна (20:19) мы читаем: "В тот же первый день недели (в день воскресения) вечером, когда двери дома, где собирались ученики Его, были заперты из опасения от Иудеев, пришел Иисус, и стал посреди, и говорит им: мир вам!"
В этих библейских фрагментах повествуется о явлении Иисуса после Его воскресения. Единственное, в чем можно найти здесь "противоречие" - так это, пожалуй, в том, что Матфей не упоминает о явлении Иисуса Своим ученикам в Иерусалиме. Но разве Матфей отрицает тот факт, что апостолы видели воскресшего Иисуса в столице? Вовсе нет. Мы не знаем, почему Матфей не упоминает в своем Евангелии о появлении Иисуса в Иерусалиме. И нам не стоит напрасно ломать голову по этому поводу. Однако ясно, что между описаниями Матфея и Иоанна нет никаких противоречий. Описание Матфея просто не так подробно.

Отрицает ли Иоанн искушение Иисуса?

В Евангелии от Марка (1:12-13) сказано: "Немедленно после того Дух ведет Его в пустыню. И был Он там в пустыне сорок дней, искушаемый сатаною, и был со зверями; и Ангелы служили Ему".
У Иоанна (2:1-2) мы читаем: "На третий день был брак в Кане Галилейской, и Матерь Иисуса была там. Был также зван Иисус и ученики Его на брак".
Эти два фрагмента любят цитировать критики, утверждающие, что Писания противоречат сами себе. Из Евангелия от Марка - говорят они - следует, что Иисус был в пустыне в течение 40 дней после Его крещения. Евангелие же от Иоанна, по их мнению, сообщает нам, что сразу же после Своего крещения Он вернулся в Галилею. Если бы эти допущения были верными, то мы имели бы здесь дело с явными противоречиями. Но корректно ли критики ставят вопрос? Разве Иоанн утверждает, что Иисус вернулся в Галилею сразу же после того, как был крещен? Внимательный читатель напрасно будет искать в Евангелиях утверждения такого рода. Иоанн упоминает третий день. Третий день после чего? Имеется ввиду вовсе не третий день после Крещения Иисуса, но третий день после Его возвращения в Галилею (сравн. Иоанн.1:43). Утверждение о том, будто здесь идет речь о третьем дне после Крещения Иисуса - совершенно произвольно и не основывается на фактах, приведенных в Евангелии от Иоанна. Действительно, четвертый Евангелист не упоминает об искушении Иисуса. Но это полностью согласуется с целью и стилем его Евангелия, которое имеет как бы дополнительный характер и рассказывает о событиях и высказываниях Иисуса, не упомянутых другими евангелистами. Крещение и искушение Иисуса, очевидно, имели место до событий, описываемых Иоанном в своем Евангелии (1:29-34). Таким образом люди, относящиеся к Библии беспристрастно и не пытающиеся сами найти что-то такое, чего в ней нет, не видят здесь нет и намека на противоречие.

Начало земного служения Иисуса

В Евангелии от Марка (1:14) сказано: "После же того, как предан был Иоанн, пришел Иисус в Галилею, проповедуя Евангелие Царствия Божия".
У Иоанна (3:22-24) мы находим такие слова: "После сего пришел Иисус с учениками Своими в землю Иудейскую и там жил с ними и крестил. А Иоанн также крестил в Еноне близ Салима, потому что там было много воды; и приходили туда и крестились; ибо Иоанн еще не был заключен в темницу".
Может показаться, что здесь Евангелия от Марка и от Иоанна противоречат друг другу, поскольку первое утверждает, что Иисус начал Свое служение на земле после заключения Иоанна Крестителя в темницу, во втором же говорится, что это случилось до того. Данную проблему можно решить следующим образом. Хотя Марк и не упоминает об активном служении Иисуса до времени, когда Иоанн Креститель был брошен в тюрьму, его описание вовсе не исключает возможности того, что Иисус проповедовал и учил уже в тот период. Говоря: "После же того, как предан был Иоанн, пришел Иисус в Галилею", Марк не отрицает, что Иисус был в Галилее до того и учил там. Но правда также и то, что основная пророческая деятельность Иисуса началась после того, как был предан Иоанн Креститель, и, вероятно, поэтому первые три евангелиста не сообщают, что Иисус делал до того. Нам следует повторить здесь еще раз, что Евангелие от Иоанна было написано значительно позже остальных Евангелий, и что одной из целей его написания, очевидно, являлось дополнение повествований Матфея, Марка и Луки, добавление таких подробностей, о которых умолчали другие евангелисты. Следовательно то, о чем пишет Иоанн, является дополнительной информацией и ничему не противоречит. Мы имели бы противоречие здесь, если Марк, Матфей или Лука сказали бы, что Иисус не проповедовал до заключения Иоанна Крестителя в тюрьму; но никто из них не заявляет этого, а, следовательно утверждения о каких-либо противоречиях здесь голословны.

Час распятия Христа

Нередко утверждают, что Евангелие от Марка и Евангелие от Иоанна противоречат друг другу при указании времени, в которое был распят Христос. У Марка (15:25) мы читаем: "Был час третий и распяли Его". У Иоанна (19:14), однако, описывается эпизод, когда Иисус предстал перед Пилатом, последний же, после неудавшихся попыток добиться от иудеев согласия на то, чтобы отпустить Иисуса, сидел на судилище, на месте под названием Гаввафа. И там сказано: "Тогда была пятница перед Пасхою, и час шестый. И сказал Пилат Иудеям: се, Царь ваш!" Кажется, что здесь мы сталкиваемся с проблемой. В описании Марка утверждается, будто распятие имело место в третий час, что, в соответствии с иудейской системой отсчета времени суток, должно соответствовать девяти часам утра. Иоанн же, похоже, говорит, что в шесть часов, то есть в нашем понимании - около полудня, Иисус еще стоял перед Понтием Пилатом. Некоторые исследователи выдвигали предположение, что один из древних писцов, делая копию с Евангелия от Иоанна, совершил ошибку и написал число шесть вместо трех или двух, и затем эта ошибка закрепилась во всех последующих рукописях. Такое вполне возможно. Еще одно объяснение основывается на слове "около", которое записано или по смыслу предполагается в стихе (19:14) Евангелия от Иоанна. Иоанн сам отмечает, что он указывает не точное, а приблизительное время. Стиль повествования позволяет нам допустить, что описываемые в стихах (19:13-14) события происходили до двенадцати часов. С другой стороны, из слов Марка вовсе не обязательно следует, будто было ровно девять часов, когда нашего Господа распяли на кресте. Читатели Библии знают, что во времена написания Нового Завета ночь подразделялась на четыре части, каждая из которых состояла из трех часов. [См., например, Марк.(13:35)]. Похоже, что этот метод отсчета в какой-то степени использовался и для дневного времени. По крайней мере часы, которые наиболее часто называются в Евангелиях и в Книге Деяний - третий, шестой и девятый. Таким образом, мы вполне можем предположить, что для обозначения событий, происходивших между третьим и шестым часами использовалась фраза "час третий". Слова "час третий" были равнозначны фразе "в последней части утра". Утверждения Марка и Иоанна вполне согласуются между собой, если мы считаем, что слова Марка обозначают то, что Иисус был распят после девяти часов утра, а слова Иоанна - что это произошло до полудня. В известных комментариях к Новому Завету по поводу фрагмента (Иоан.19:14) сказано: "Если распятие произошло между девятью и двенадцатью часами, то вполне естественно, что один из наблюдателей ссылается на первый, а второй - на последний час из этого интервала. В те дни время определялось по высоте солнца над горизонтом; в таких условиях можно было без особого труда определить - до или после полудня происходит какое-нибудь событие - то есть, где находится солнце по отношению к зениту и горизонту - однако, точное время можно было определить только по циферблату солнечных часов, которые не всегда и не везде были доступны".
Другое, несомненно более изящное решение получило распространение среди многих видных ученых. Оно мастерски описано Т.Робертсоном следующими словами: "Наиболее удовлетворительное решение данной трудности следует искать в том, что Иоанн здесь использует римскую систему счисления времени - от полуночи до полудня и от полудня до полуночи - что соответствует тому, как мы делаем в наши дни. Следовательно, шестой час в его описании означает шесть утра в нашем понимании. Если это было временем начала последнего суда над Иисусом, то остается более чем достаточно времени для завершения суда, выведения Иисуса за городскую стену, подготовки крестов и т.д. Более того, все события, описываемые евангелистами, могли произойти между восходом солнца (Иоан.18:27) и шестью или семью часами. Долгое время высказывались сомнения по поводу того, применяли ли римляне когда-либо описанный метод счисления времени гражданского дня. Фаррар был категорически против этой версии. Но Плутарх, Плиний, Авл Геллий и Макробий определенно утверждают, что римский день длился от полуночи до полуночи. Таким образом этот вопрос можно считать решенным. Единственное, что остается теперь под вопросом - использовал ли Иоанн данную систему счисления. Конечно, у римлян были, так же как и у нас сейчас, обычный день и обычная ночь. В пользу того, что Иоанн использовал римскую систему счисления гражданского дня, можно привести несколько аргументов" (Harmony of the Gospels, сс.285-286).
Основное доказательство использования Иоанном римской системы счисления времени дня, приводимое Робертсоном, базируется на стихе (20:19) Евангелия от Иоанна, где вечер того дня, когда Иисус воскрес из мертвых, рассматривается как часть того славного дня, в то время как, в соответствии с иудейским методом счисления, этот вечер был бы назван первой частью второго дня недели, поскольку иудеи всегда считали, что новый день начинается с захода солнца. Робертсон очень хорошо обосновывает свою точку зрения. Если мы принимаем интерпретацию стиха (19:14), столь убедительно предлагаемую нам этим ученым, то два рассматриваемых фрагмента не содержат более никаких противоречий. Кроме того, вполне логично для Иоанна использовать римскую систему счисления времени, поскольку он писал в Ефесе или недалеко от Ефеса - столицы римской провинции в Азии, то есть тогда и там, когда и где Христианская церковь состояла преимущественно из бывших язычников, а не из иудеев.

Когда сатана вошел в Иуду?

В Евангелии от Луки (22:3-4,7) сказано: "Вошел же сатана в Иуду, прозванного Искариотом, одного из числа двенадцати, и он пошел и говорил с первосвященниками и начальниками, как Его предать им... Настал же день опресноков, в который надлежало закалать пасхального агнца".
В Евангелии от Иоанна (13:27), однако, мы читаем: "И после сего куска вошел в него сатана. Тогда Иисус сказал ему: что делаешь, делай скорее".
А почему, собственно, нужно думать, что здесь есть какое-то противоречие? Действительно, в одном месте сказано, что сатана вошел в Иуду во время последней вечери, а в другом - что это произошло раньше, а именно тогда, когда Иуда пообещал врагам Иисуса предать своего Учителя. Но разве не возможен такой вариант, что сатана входил в Иуду больше, чем один раз; а может быть он даже делал это снова и снова? Такое не только возможно, но и наиболее вероятно. Из Евангелия от Иоанна (13:2) очевидно, что сатана овладел сердцем Иуды еще до того, как он принял хлеб во время вечери. Вместо слов: "... диавол уже вложил в сердце Иуде Симонову Искариоту предать Его", Иоанн вполне мог бы написать: "дьявол вошел в Иуду". Повествование Иоанна, таким образом, также отражает, что сатана входил в Иуду многократно. Можно сказать, что каждый раз, когда этот несостоявшийся ученик принимал решение стать предателем Иисуса, сатана сжимал его в своих объятиях.

Место вознесения

В Евангелии от Луки (24:50-51) сказано: "И вывел их вон из города до Вифании и, подняв руки Свои, благословил их. И когда благословлял их, стал отдаляться от них и возноситься на небо".
В Книге Деяний (1:9,12), однако, мы читаем: "Сказав сие, Он поднялся в глазах их, и облако взяло Его из вида их... Тогда они возвратились в Иерусалим с горы, называемой Елеон, которая находится близ Иерусалима, в расстоянии субботнего пути".
В этих описаниях нет никаких противоречий для человека, хоть сколько-нибудь знакомого с топографией окрестностей Иерусалима. Вифания была расположена на восточном склоне горы Елеон. Таким образом, можно сказать либо, что Иисус вознесся на небеса с горы Елеон - либо, что Он вознесся из Вифании.

Прикосновение к воскресшему Господу

В Евангелии от Иоанна (20:17) сказано: "Иисус говорит ей [Марии]: не прикасайся ко Мне, ибо Я еще не восшел к Отцу Моему".
В этой же главе, чуть ниже (20:27) мы находим такие слова: "Потом говорит Фоме: подай перст твой сюда и посмотри руки Мои; подай руку твою и вложи в ребра Мои".
Почему Марии запрещено прикасаться к Иисусу, но через неделю Иисус предлагает Фоме прикоснуться к Его ранам? Для устранения этого кажущегося противоречия было предложено множество вариантов решений, среди которых встречаются порой даже глупые и смешные. Вот, например: (1) Марии нельзя было прикасаться Иисусу потому, что Его раны еще не зажили; (2) Мария церемониально осквернилась бы, прикоснувшись к "мертвому" телу; (3) Марии было сказано не прикасаться к Иисусу потому, что Он оставил Свою одежду, в которой был погребен и предстал перед ней голым; (4) Греческий текст содержит ошибку и его следует читать: "Не бойся Меня"; (5) Мария не должна была физически соприкасаться с Иисусом потому что Он еще не вознесся к Своему Отцу - очевидно Он совершал это временно, в течении недели, до Своей встречи с Фомой.
Все эти тщетные попытки согласования двух рассмотренных фрагментов кажутся совершенно ненужными, если рассматривать оригинальные тексты Евангелий, согласуясь с грамматикой греческого языка. Ключ к разгадке находится во временных формах используемых глаголов. Глагол, используемый в стихе (20:17) стоит в повелительном наклонении настоящего неопределенного времени и означает продолжительное действие. Он побуждает Марию прекратить трогать Иисуса или же не приникать к Нему - потому что Марии предстояло еще выполнить много дел. В эпизоде же с Фомой используется другая форма глагола, побуждающая его к "одноразовому, кратковременному" действию - физическому прикосновению к воскресшему Христу - поступку, который Фома не осмеливался совершить. Таким образом, поздние версии перевода данного фрагмента являются более точными и устраняют кажущееся противоречие.

Когда апостолам был дан Святой Дух?

В Евангелии от Иоанна (20:22) мы читаем: "Сказав это, дунул, и говорит им: примите Духа Святого...".
В Книге Деяний (2:1,4), однако, утверждается: "При наступлении дня Пятидесятницы все они были единодушно вместе... И исполнились все Духа Святого и начали говорить на иных языках, как Дух давал им провещавать".
Означает ли излияние Святого Духа на апостолов в день Пятидесятницы то, что этот чудный дар никогда не давался им до того? Каждый христианин имеет Святого Духа и, тем не менее, каждый день молится о том, чтобы Бог сделал его местом обитания Духа Своего. Апостолы имели Святого Духа до смерти и воскресения Господа, что следует из того, что они обладали дарами изгнания демонов и исцеления больных. Иисус Сам говорит, что изгоняет бесов Духом Божьим (Мат.12:28). Его апостолы, должно быть, совершали это при содействии того же Духа. Иисус обновил этот дар после Своего воскресения, когда Он дунул на апостолов и еще раз подтвердил им то, что они, как истинные ученики, имеющие Духа Святого, имеют также и власть отпускать и оставлять грехи. В день Пятидесятницы они были исполнены Духом Святым и были удостоены особым образом Его даров и благодати. Во всех этих фрагментах нет ничего, противоречащего друг другу. В Послании к Ефесянам (5:18) Павел увещевает своих читателей: "...Но исполняйтесь Духом", и, тем не менее, этих же читателей он уверяет, что они уже имеют этого Духа, и что они "запечатлены обетованным Святым Духом" (Ефес.1:13). Все трудности с пониманием рассматриваемых библейских фрагментов исчезают, если мы вспоминаем, что Бог посылает Своего Святого Духа снова и снова - и сейчас и после - еще в большей мере, чем в наши времена.

Число погибших

В Первом Послании к Коринфянам (10:8) утверждается: "Не станем блудодействовать, как некоторые из них блудодействовали, и в один день погибло их двадцать три тысячи".
В Книге Чисел (25:1,9), однако, записано: "И жил Израиль в Ситтиме, и начал народ блудодействовать с дочерями Моава... Умерших же от поражения было двадцать четыре тысячи".
Было совершено две попытки привести в соответствие 23000 человек из Первого Послания к Коринфянам с 24000 человек из Книги Чисел. По нашему мнению, оба предложенных решения являются недостаточно убедительными. Одно из них основывается на предположении о том, что слова Павла "в один день" означают, что еще одна тысяча погибла в течение нескольких последующих дней. Такая версия, однако, является несколько "натянутой". Другое решение указывает на заявление апостола о золотом тельце (Исх.32:6-8,35), когда Бог также послал мор на народ. Никаких статистических данных о том поражении не приводится (Исх.32:35), однако упоминается, что 3000 человек погибло от меча (32:28). Эта попытка также не особенно удачна, поскольку Павел ссылается на золотого тельца в предыдущем стихе (1Кор.10:7), как на пример идолопоклонничества, причиной же смерти 23000 человек являлась сексуальная развращенность.
Подобным же образом, каждый из последующих стихов ссылается на отдельные, специфические события: искушение Христа (10:9) сравнивается с фрагментом (21:4-8) из Книги Чисел; ропот (10:10) уподобляется событиям, описанным в Книге Чисел (14:2-3,26-38). Поэтому данная попытка также слаба и "натянута".
Несомненно, лучшим решением является вариант, предполагающий, что здесь мы имеем крупные, округленные значения, а не точные числа. Например, иногда говорят, что количество крещенных членов Лютеранской Церкви Синода Миссури составляет от 2,6 до 2,7 миллионов человек. Очевидно, что точное число прихожан находится где-то в этих пределах, округленные же значения могут изменяться от верхнего до нижнего предела. В случае описания числа погибших в древнем Израиле, которое составляло, например, 23456 или 23521 человек, можно было сказать, что это число приблизительно составляет 23-24 тысячи человек. Подобное же имеет место и в наши дни, когда мы, составляя отчеты о числе жителей города, штата или страны, приводим приблизительные, округленные значения.
Следует упомянуть также, что, вдобавок к фразе "в один день" (не записанной в Ветхом Завете), можно допустить, что Павел использует информацию из некоторых раввинских источников, как, например, он делает во 2-ом Послании к Тимофею (3:8), где приводятся имена Ианний и Иамврий, не упоминаемые в Книге Исход (7:11,22). Изучая вопрос о больших числах, имеющих отношение к истории Израиля, читайте также главу 3 первой части данной книги.

Глава 4. Фрагменты доктринального свойства из Ветхого Завета

Как Бог относится к брачной жизни?

В Книге Бытие (2:18) сказано: "И сказал Господь Бог: не хорошо быть человеку одному; сотворим ему помощника, соответственного ему".
В 1-ом Послании к Коринфянам (7:27), однако, мы читаем: "Соединен ли ты с женою? не ищи развода. Остался ли без жены? не ищи жены".
Люди удивляются тому, как Павел, несмотря на сказанное в Книге Бытие (2:18), мог дать своим читателям совет не вступать в брачную жизнь. Не противоречит ли он тем самым Слову Божьему? Приведенные ниже рассуждения устраняют все трудности. В 1-ом послании к Коринфянам Павел не обсуждает вопрос о том, хороша или нет брачная жизнь сама по себе. Отношение апостола к этому вопросу выражено словами следующего стиха: "Впрочем, если и женишься, не согрешишь; и если девица выйдет замуж, не согрешит". Павел, очевидно, не рассматривает вступление в брачную жизнь, как что-то порочное или предосудительное. Надо иметь это ввиду, чтобы понять отношение апостола к данному вопросу.
Факт, однако, остается фактом - апостол не советует своим читателям вступать в брачную жизнь. Почему он делает это? Многие люди приходят к выводу, что позиция Павла по данному вопросу заключается в том, что, хотя брачная жизнь и не является порочной, холостяцкая жизнь все же лучше, так как является более святой и угодна Богу. Однако, ни одно слово во всей этой главе не оправдывает подобной интерпретации слов Павла. Мысль о том, что безбрачная жизнь человека больше угодна Богу - совершенно чужда Посланиям Павла, точно так же как и всем остальным Книгам Библии. Только в результате ничем не обоснованного, небиблейского аскетизма, получившего распространение позже, безбрачие было окружено ореолом "особой святости".
Совет, даваемый Павлом, частично объясняется в стихе 26 и частично - в стихе 32. В первом из них говорится: "По настоящей нужде за лучшее признаю, что хорошо человеку оставаться так". Отчасти Павла побудили написать эти слова несчастья и проблемы, испытываемые христианами того времени. Это были очень нелегкие времена для христиан. Хотя преследования еще фактически не начались, Павел знал, что они грядут. "Секта" последователей Иисуса осуждалась повсюду (Деян.28:22). Если христианин имел жену и детей, то, естественно, его страдания и муки во время гонений переносились им тяжелее, чем в случае, когда он был холост, поскольку семейный человек переживает не только невзгоды, с которыми встречается он сам, но также и трудности, с которыми сталкивается его семья. Учитывая особенности тех времен, можно сказать, что несемейная христианка была в те времена более счастлива, чем семейная, о чем Павел и говорит в 40 стихе. Он хочет избавить своих читателей от некоторых проблем (см. стих 28). В другом фрагменте (стих 32) утверждается: "А я хочу, чтобы вы были без забот. Неженатый заботится о Господнем, как угодить Господу". Здесь апостол подчеркивает, что неженатый христианин (или незамужняя христианка) способен совершить больше для распространения Царства Божьего, чем женатый (или замужняя). То, что именно в этом заключается значение его слов, явственно вытекает из стиха 33. Заявляя так, он предполагает, что воздерживающиеся от брачной жизни для более продуктивного служения Господу, имеют дар безбрачия, на который он, Павел, ссылается в первых стихах данной главы. Тем же, кто не имеет указанного дара, апостол заповедует обязательно вступать в брачную жизнь. В заключение следует отметить, что Павел не противоречит словам Господа: "Не хорошо быть человеку одному". По сути, он просто говорит Коринфянам: "В тех специфических обстоятельствах, в которых вы сейчас находитесь, вы поступите мудро, если воздержитесь от брачной жизни. Кроме того, в этом случае вы сможете совершить больше для распространения Царства Божьего. Но данный совет во всех случаях предполагает, что вы имеете дар воздержания".

Раскаивается ли Бог?

В Книге Бытие (6:6) утверждается: "И раскаялся Господь , что создал человека на земле, и восскорбел в сердце Своем". В некоторых английских версиях перевода Библии эта фраза выглядит следующим образом: "И пожалел Господь, что создал человека на земле, и восскорбел в сердце Своем".
В Книге Чисел (23:19), однако, говорится: "Бог не человек, чтоб Ему лгать, и не сын человеческий, чтоб Ему изменяться...".
Два эти стиха - особенно так, как они переведены в некоторых английских версиях Библии - нередко упоминаются критиками в качестве фрагментов, содержащих вопиющие и непримиримые противоречия. Как оба эти заявления могут быть истинными - утверждения о том, что Бог никогда не раскаивается, и о том, что Он все же раскаялся? Писания предлагают солидный перечень строгих заявлений, где утверждается, что Бог неизменен, и что Ему не свойственны чувства, хоть сколько-нибудь напоминающие человеческое раскаяние. Зная, что Бог совершенен, всеведущ и настолько же далек от возможности совершить какую-то ошибку, как небо далеко от земли, мы должны заключить, что Бог не может менять Своих убеждений, равно как симпатий и антипатий. Покаяние, в общепринятом смысле этого слова, не свойственно и не может быть приписано Ему. Это слово в данном случае означает не сокрушение в совершении чего-то ошибочного, но лишь сожаление, как это переведено в некоторых английских версиях Библии.
Мы знаем, что Библия рассказывает нам о Боге в тех выражениях, которые мы применяем для описания людей. Это единственный путь, которым Бог - Непостижимый и Бесконечный Бог, Источник всего сущего - мог дать нам такие откровения о Себе, которые могли бы быть хоть немного понятны нам, смертным, чьи мыслительные способности, несмотря на все наши возвышенные гимны своему разуму и своим достижениям, весьма и весьма ограничены. Поэтому Бог часто говорит о Себе так, как будто Он обладает чувствами, душевными привязанностями и настроениями, присущими нам. Поскольку, посылая на землю Потоп, Бог действовал так, словно Он "раскаялся" в том, что сотворил человечество, Ему приписывается "раскаяние" или изменение отношения. Выражение "Бог раскаялся", таким образом, означает, что Бог совершил нечто такое, что в наших, человеческих глазах, выглядит раскаянием. Используемый здесь язык является просто фигуральным, и это выражение не следует принимать буквально.
Чтобы сказанное не было истолковано просто как "уловка" или повод для того, чтобы "вывернуться" из затруднительного положения, мы можем сравнить другие фрагменты из Писаний, где святыми очевидно используется подобный же фигуральный язык. Возьмем, например, Псалом (101:26), где сказано: "...и небеса - дело рук Твоих". О Боге здесь говорится так, словно Он является человеком, сделавшим небеса своими руками. Подобным же образом в Псалме (8:4) о небесах говорится, как о "деле Его перстов". Человек, понимающий фигуральный язык, не станет утверждать, что эти выражения следует принимать буквально. Мы используем подобные языковые конструкции и в наши дни. Например, любой человек может сказать: "Меч Вашингтона решил исход Революционной войны". Мы не можем лишать святых, писавших Библию, возможности выражаться так, как это принято у нас, используя те же образные выражения, которые мы применяем сами - чтобы они могли дать нам вразумительное и живое представление об описываемых событиях.
Такой же подход позволяет уладить кажущееся противоречие между утверждениями о том, что Бог всеведущ (Пс.138) и описанием, например, случая, при строительстве Вавилона, когда "сошел Господь посмотреть город и башню, которые строили сыны человеческие" (Быт.11:5). Выражение "сошел Господь посмотреть" - это наглядный и понятный нам способ описания того, что совершил Господь. Эти слова легко можно перефразировать и выразить данную мысль следующим образом: Он действовал так, как будто бы Он сошел посмотреть. Утверждая, что подобные фрагменты содержат трудности и противоречия, мы отказываем Богу в праве обращаться к нам на понятном нам, языке.

Искушает ли нас Бог?

В Книге Бытие (22:1) написано: "И было, после сих происшествий Бог искушал Авраама, и сказал ему: Авраам! Он сказал: вот я".
В Послании Иакова (1:13), однако, повелевается: "В искушении никто не говори: 'Бог меня искушает'; потому что Бог не искушается злом и Сам не искушает никого".
Как мы можем объяснить, что Библия отрицает какую-либо возможность искушения Богом людей, но в другом фрагменте, тем не менее, говорит, будто Он делает это? Ответ на данный вопрос кроется в значении слова "искушать". Этот термин используется как в позитивном, так и в негативном смысле. В позитивном смысле, данный термин означает испытание или проверку человека таким образом, что внутреннее состояние сердца и внутренние убеждения становятся очевидными - для того, чтобы все заинтересованные могли получить неоспоримое свидетельство об истинном характере человека. В негативном смысле, данный термин означает побуждение людей к совершению зла, с целью причинить им вред. Все невзгоды, посылаемые нам Богом, могут быть названы испытаниями или искушениями нам во благо и, как таковые, должны приниматься нами с радостью. Сам Иаков, утверждающий в приведенном выше фрагменте, что Бог никого не искушает, увещевает своих читателей несколькими строками выше: "С великою радостью принимайте, братия мои, когда впадаете в различные искушения, зная, что испытание вашей веры производит терпение" (1:2-3). Испытание именно такого типа было послано Богом Аврааму. Это было суровым испытанием, в котором Авраам подтвердил, что вера его искренна и крепка, и в котором она, несомненно, возросла еще сильнее. В конце этого испытания славное обетование, данное Богом ранее, было еще раз подтверждено.
Однако, указанный термин используется также и для описания действий, совершаемых с совершенно противоположными целями, а именно - для обозначения скрытых нападок на людей с целью приведения их к вечному проклятию. Когда Иаков говорит о Боге: "... и Сам не искушает никого", он имеет ввиду именно эти пагубные обольщения, порожденные силами зла и имеющие целью нашу полную и вечную погибель. Такие искушения, конечно же, никогда не исходят от Бога.
Дополнительные комментарии к шестой просьбе Молитвы Господней: "Не введи нас во искушение",- следует трактовать именно в этой связи. Из процитированного фрагмента часто делается вывод, будто бы это Бог приносит искушения Своим чадам. Фактически же в нем не сказано ничего подобного. Этот фрагмент Молитвы Господней просто выражает просьбу о том, чтобы Бог вел нас так, чтобы наши враги не смогли исполнить свои злобные намерения по отношению к нам, а именно - чтобы они не смогли заманить нас в ловушку греха. Значение молитвы заключается в следующем: "Веди нас так, чтобы сатана не имел возможности ставить камни преткновения на нашем пути". Эти слова, таким образом, нисколько не противоречат утверждению Иакова о том, что Бог никого не искушает.

Как Бог относится к обману

В Книге Исход (3:21-22) провозглашается: "И дам народу сему милость в глазах Египтян; и когда пойдете, то пойдете не с пустыми руками. Каждая женщина выпросит у соседки своей и у живущей в доме ее вещей серебряных и вещей золотых, и одежд; и вы нарядите ими и сыновей ваших и дочерей ваших, и оберете Египтян".
В Книге Левит (19:13), однако, мы читаем: "Не обижай ближнего твоего, и не грабительствуй. Плата наемнику не должна оставаться у тебя до утра".
Цитата из Книги Левит утверждает: обман ближнего своего - это грех. Но как мы можем согласовать с этим повеление Божье израильтянам о том, чтобы они одолжили у своих соседей-египтян золотые и серебряные вещи, имея при этом намеренье не возвращать их, а унести с собой во время поспешного бегства из Египта? Давайте не забывать, что израильтяне имели полное право на эти ценности, которые можно считать вознаграждением за их длительную и трудную службу. Едва ли Египтяне могли бы утверждать, что понесенные ими убытки были незаслуженными. Израильские женщины должны были открыто попросить у египтян указанные драгоценности, Бог же настроил сердца египтян таким образом, что они не отказали израильтянкам.
Кто-то может подумать, что заключительная фраза: "... и оберете Египтян" означает, будто здесь было задумано и осуществлено своеобразное "мошенничество". Однако это вовсе не обязательно вытекает из данной фразы. В рассматриваемом пророчестве Божьем просто говорится, что когда израильтянки попросят ценные вещи у египтян, те поначалу добровольно расстанутся с ними, однако, через некоторое время, пожалеют о том, что отдали что-то из своей собственности бывшим слугам, и будут думать, что им нанесен огромный ущерб.

Любит ли Бог мир?

В Книге Исход (15:3) сказано: "Господь муж брани, Иегова имя Ему".
В Послании к Римлянам (15:33), однако, мы читаем: "Бог же мира да будет со всеми вами. Аминь".
Противоречат ли друг другу эти библейские фрагменты? Действительно, в одном из них Бог описывается как могущественный воин, "муж брани", в то время как в другом о Нем говорится: "Бог мира". Но разве два эти свойства являются такими уж непримиримыми - даже по нашим, человеческим стандартам? Некоторые из наших великих воителей имели очень мирный характер. Два данных фрагмента просто дополняют друг друга. Библия описывает Бога одновременно справедливым и любящим, всемогущим и милостивым, мы узнаем, что Он угрожает тем кто творит зло, но, в то же самое время, поддерживает всех Своих чад. Он мстит неправедному, но, в то же время, является поборником мира. Всем, кто принимает Бога таким, каким Он открывает Себя в Библии, приведенные выше цитаты вовсе не кажутся противоречивыми.

Зачем был дан закон о субботе?

В Книге Исход (20:11) утверждается: "Ибо в шесть дней создал Господь небо и землю, море и все, что в них; а в день седьмый почил. Посему благословил Господь день субботний и освятил его".
Во Второзаконии (5:15), однако, можно найти такие слова: "И помни, что ты был рабом в земле Египетской, но Господь, Бог твой, вывел тебя оттуда рукою крепкою и мышцею высокою, потому и повелел тебе Господь, Бог твой, соблюдать день субботний".
Многие читатели Библии замечают, что заповедь о соблюдении субботнего дня по-разному обосновывается в Книге Исход (20:11) и во Второзаконии (5:15). В первом фрагменте заповедь о субботнем дне связывается с тем, что после сотворения мира Бог отдыхал в седьмой день и освятил его; во втором фрагменте заповедь о субботнем дне связывается с тем миром и покоем, который Господь дал Израилю после многолетнего изнурительного рабского труда в Египте. Действительно, установление субботнего дня в двух этих фрагментах обосновывается разными причинами. Но разве это приводит к появлению каких-либо противоречий? Простое объяснение заключается в том, что Бог дал эту заповедь по нескольким причинам, и в одном случае указывается одна из этих причин, а во втором случае - другая. Аналогично мы можем, например, сказать кому-то: "Веруй в Иисуса, потому что Он - истинный Бог", а спустя некоторое время, мы можем сказать: "Веруй в Иисуса, потому что Он - единственный Искупитель". В данном случае мы не противоречим себе, потому что во второй раз мы не отрицаем сказанного в первый раз, а лишь раскрываем еще одну причину.

Отношение к родителям

В Книге Исход (20:12) содержится требование: "Почитай отца твоего и мать твою, чтобы продлились дни твои на земле, которую Господь, Бог твой, дает тебе".
В Евангелии от Луки (14:26), однако, мы находим такие слова: "Если кто приходит ко Мне, и не возненавидит отца своего и матери, и жены и детей, и братьев и сестер, а притом и самой жизни своей, тот не может быть Моим учеником".
Можно ли привести в соответствие великую заповедь, внушающую человеку почтение и уважение по отношению к его родителям - с высказыванием Иисуса о том, что каждый, кто хочет быть Его учеником, должен возненавидеть своего отца и свою мать? Данное затруднение является чисто терминологическим. Прежде всего, мы должны помнить, что Иисус Сам решительно подчеркивает важность соблюдения заповеди: "Почитай отца твоего и мать твою". Самыми строгими словами Он порицает фарисеев и книжников, уклоняющихся от исполнения этой заповеди, когда она вступает в противоречие с правилами, которые они сами себе придумали (Марк.7:9-13)! Следовательно, с чисто исторической позиции невозможно допустить, что в рассматриваемом фрагменте Евангелия (Лук.14:26) Иисус намерен отменить великую заповедь, требующую от нас правильного отношения к родителям. К тому же, Иисус учит, что мы должны любить даже своих врагов, и, конечно же, Он не может заповедовать Своим последователям, чтобы те питали в сердцах ненависть по отношению к родителям. Когда Он говорит, что Его ученики должны возненавидеть отца и мать, Он применяет термин "ненавидеть" в особом смысле.
Небольшой экскурс по Библии покажет нам, что слово "ненавидеть" используется в ней в значении "любить или ценить меньше". Наиболее сильным доказательством этого является история Иакова, о котором священное повествование говорит: "Иаков вошел и к Рахили, и любил Рахиль больше, нежели Лию; и служил у него еще семь лет других". Далее Моисей пишет (стих 31): "Господь узрел, что Лия была нелюбима (в некоторых версиях - "ненавидима")...". Таким образом, Моисей, описывая отношение Иакова к Лии, использует два термина, очевидно, являющиеся синонимами: "любима меньше" и "ненавидима". Второй термин просто живее и выразительней, чем первый. Здесь мы видим доказательство того, что в Библии широко используется слово "ненавидеть" в образном смысле, означая при этом не противоположность любви, но лишь меньшую степень любви. Чего требует Иисус от Своих учеников - так это то, чтобы они любили Его больше всех. "Тот, кто любит отца своего или мать свою больше, чем Меня, не достоин Меня",- вот что означают сказанные Им слова. Наше посвящение Иисусу должно быть столь сильным, столь чистым, столь возвышенным по своей сути, чтобы на его фоне блекли наши человеческие привязанности и даже наша любовь к тем, кому мы обязаны своим рождением.

Имеет ли силу закон о субботе?

В Книге Исход (31:16-17) предписывается: "И пусть хранят сыны Израилевы субботу, празднуя субботу в роды свои, как завет вечный. Это - знамение между Мною и сынами Израилевыми навеки".
В Послании к Колосянам (2:16), однако, сказано: "Итак никто да не осуждает вас за пищу, или питие, или за какой-нибудь праздник, или новомесячие, или субботу".
Трудность, возникающая при чтении данных фрагментов, связана с тем, что в одном из них, похоже, говорится, что закон о субботе будет иметь силу навеки, в то время как во втором - отчетливо провозглашается, что этот закон не имеет силы в новозаветные времена. Однако, все, находящие здесь какие-то противоречия забывают, что фрагмент из Книги Исход совершенно ясно говорит - закон о субботе дан детям Израилевым; суббота должна была быть знамением между Яхве и сынами Израилевыми навеки. Покуда Израиль был избранным народом Божьим, отделенным от всех остальных народов, этот закон имел силу. В новозаветные времена ситуация изменилась. Больше не существует народа, который Бог считает Своим в особенном смысле этого слова. Завет, заключенный Им с Израилем на горе Синай, прекратил свое действие. И тот завет, который Господь заключил путем искупительной смерти Христа, включает все народы (см.Иоан.4:21-24; Деян.10:15). Значение библейского фрагмента из Книги Исход (31:16-17), таким образом, можно сформулировать следующими словами: "Покуда существуют сыны Израилевы (в особенном смысле этого слова, то есть как заветный народ), должна соблюдаться суббота". Термин "навеки" является относительным. Когда закон гласит, например, что при определенных условиях человек "останется рабом вечно" (Исх.21:6), это означает, конечно, что он будет рабом до смерти или же до юбилейного года. Закон не предписывал этими словами рабства после смерти. Следовательно, повеление Бога Израилю: "Это (суббота) - знамение между Мною и сынами Израилевыми навеки", - означает: "до тех пор, покуда этот народ будет существовать как избранный народ Божий". Это же объяснение вполне применимо к законам об обрезании, жертвоприношениях и других внешних обрядах (см. Быт.17:7; Исх.12:14; Лев.3:17; 6:13,18).

Чувствует ли Бог усталость?

В Книге Исход (31:17) мы читаем: "Это - знамение между Мною и сынами Израилевыми навеки; потому что в шесть дней сотворил Господь небо и землю, а в день седьмый почил и покоился".
В Книге Исаии (40:28), однако, вопрошается: "Разве ты не знаешь? разве ты не слышал, что вечный Господь Бог, сотворивший концы земли, не утомляется и не изнемогает? разум Его неисследим".
Фрагмент из Книги Исаии соответствует тем представлениям о Боге, которые мы имеем на основании Святых Писаний: Он всемогущий, безграничный, неизменный, Он - Дух, Господь, Создатель всего сущего, Он не утомляется и не изнемогает. И все же в Писаниях несколько раз утверждается: Бог "почил" (Быт.2:2-3), а во фрагменте Книги Исход, процитированном выше, говорится даже, что Бог "покоился" - это, как кажется, явно не согласуется с нашими представлениями о Нем. Прежде всего, следует отметить, что выражение "Бог почил" на древнееврейском языке имеет значение: "Бог прекратил выполнять работу". Еврейский глагол, переведенный словом "почивать" - "шабат", от него и происходит слово "суббота". Первое значение этого слова, указываемое в большинстве авторитетных словарей - "прекратить что-либо делать". Первый библейский фрагмент, приведенный в качестве примера использования данного термина - цитата из Книги Бытие (8:22): "Впредь во все дни земли сеяние и жатва, холод и зной, лето и зима, день и ночь не прекратятся". На месте термина "прекратятся" в оригинальном тексте используется слово "шабат". Слово "покоиться", в том смысле, в каком оно может пониматься в цитате, приведенной в начале данного раздела, не соответствует смыслу этой цитаты. Следовательно, не может быть никаких сомнений, что слово "шабат" действительно имеет значение "прекращать". Если принять, что слово "почил" в Книге Исход (31:17) используется в таком же значении, то все трудности при согласовании рассматриваемых фрагментов исчезают.
Но тогда возникает вопрос: "А что означает фраза: 'Бог покоился'"? Иудеи, так же, как и все люди, использовали в своей речи образные выражения, которые делают речь более красочной и выразительной, и которые не следует понимать буквально. Если мы переведем слова "Бог покоился" из Книги Исход (31:17) с древнееврейского языка буквально, то получим фразу: "Бог свободно (облегченно) вздохнул", - такими словами описывают ситуацию, когда кто-то только что закончил какую-то трудную и важную работу. Очевидно, что это всего лишь образное выражение, характерное для восточного стиля речи. Такое выражение, использующее для описания великого Бога слова, обычно применяемые к человеку, называется антропоморфизмом. Значение данной фразы заключается просто в том, что Бог завершил работу, которую Он собирался выполнить.

Можно ли увидеть Бога?

В Книге Бытие (32:30) сказано: "И нарек Иаков имя месту тому: Пенуэл; ибо, говорил он, я видел Бога лицом к лицу, и сохранилась душа моя".
В Евангелии от Иоанна (1:18), однако, мы читаем: "Бога не видел никто никогда".
Кроме данных фрагментов, можно упомянуть множество подобных цитат; например, в Книге Исход (33:20) Бог говорит Моисею: "... Лица Моего не можно тебе увидеть; потому что человек не может увидеть Меня и остаться в живых". Но, при этом, мы читаем в Книге Исход (24:9-10): "Потом взошел Моисей и Аарон, Надав и Авиуд и семьдесят из старейшин Израилевых, и видели Бога Израилева; и под ногами Его нечто подобное работе из чистого сапфира и, как самое небо, ясное".
Может показаться, что эти библейские фрагменты самым решительным образом противоречат друг другу. И, тем не менее, их согласование не представляет особого труда. Иисус говорит нам, что "Бог есть Дух" (Иоан.4:24), из чего следует, что Он невидим. Его сущность невидима - это несомненный, незыблемый факт. Но этот невидимый и славный Бог может даровать людям особые проявления Себя, отражения Своей славы, какие-то несомненные знамения Своего присутствия. Он может, для пользы людей, принять человеческий облик и стать, таким образом, видимым для них. Увидев эти проявления, люди скажут, что они видели Бога - и они по-своему правы, когда говорят так, хотя видели не благословеннейшего, всеведущего, мудрейшего Духа, но лишь одно из Его проявлений, или форму, которую Он временно принял. Проиллюстрируем данное объяснение скромным примером. Увидев искры от электрического разряда или молнию, сверкнувшую в небе, мы говорим иногда, что видели электрический разряд или электричество; но при этом мы прекрасно осознаем, что видели не сам электрический ток, но лишь его проявления, свидетельства его существования. Подобным же образом - Бог, в определенном смысле слова, может быть видим каждый раз, когда Он милостиво проявляет Себя в физической, телесной форме. Но, с другой стороны, если говорить о Его безграничной, непостижимой сущности - сущности Духа - то Он невидим.

Угодны ли жертвы Богу?

В Книге Левит (1:9) заповедуется: "А внутренности жертвы и ноги ее вымоет он водою, и сожжет священник все на жертвеннике: это всесожжение, жертва, благоухание, приятное Господу".
В Книге Исаии (1:11), однако, спрашивается: "К чему Мне множество жертв ваших? говорит Господь. Я пресыщен всесожжениями овнов и туком откормленного скота; и крови тельцов, и агнцев, и козлов не хочу".
Во многих фрагментах писаний Моисея, также как и в Книге Левит (1:9), сынам Израилевым предписывается приносить жертвы Богу. Им говорится, что эти жертвы являются благоуханием, то есть чем-то таким, что приятно и угодно Богу. Кажется, что это противоречит приведенному фрагменту из Книги Исаии, который имеет несколько параллельных мест в Псалмах и в писаниях пророков, где совершенно очевидно провозглашается, что Богу не доставляют удовольствия жертвоприношения животных. Мы имеем здесь яркий пример, показывающий, что при рассмотрении кажущихся противоречий, необходимо внимательно исследовать контекст соответствующих библейских фрагментов. Исследуйте повнимательнее первую главу Книги Исаии, начиная с десятого стиха. Вы поймете вскоре, что Господь возражает не против принесения Ему жертв как таковых, но против того, как (в каком духе и в какой манере) эти жертвы приносились современниками Исаии. Бог говорит обитателям Иерусалима, что Он пресыщен не только их жертвами всесожжения, но также и их празднованиями и даже их молитвами. Очевидно, что все их поклонение было мерзостью в Его глазах. Почему? Потому что, как говорится в 15-ом стихе, их руки были "полны крови". Это было греховное, порочное поколение. Для того чтобы избежать наказания, они служили и поклонялись, но, при этом, они приносили множество жертв лишь для того, чтобы иметь возможность продолжать грешить. Они считали, что одного лишь внешнего соблюдения обрядов достаточно для умилостивления Бога, и что это дает им столь желанную возможность грешить и далее. Везде, где жертвы всесожжения приносились в таком духе, они происходили от порочного сердца и, вместо умилостивления Бога, приводили к гневу Его. Предписывая принесение множества жертв, упомянутых в законах Моисеевых и обещая Свои благословения тем, кто приносит эти жертвы, Бог всегда предполагает, что сердца поклоняющихся исполнены верой, смирением и повиновением. Во времена пророков поклонение Яхве выродилось преимущественно во внешний обряд, что было оскорбительно для Бога. Данные замечания справедливы также, например, и относительно фрагмента (6:20) из Книги Иеремии, где Яхве провозглашает неприемлемость и неугодность жертв. Но, как показывает предыдущий стих, Он занимает такую позицию из-за порочности приносящих эти жертвы. Здесь полезна также аналогия с молитвой. Бог заповедует молиться во многих фрагментах Священных Писаний. Однако, если молитва является только лишь внешним "служением уст" - лицемерными словами, не исходящими из сердца - то Бог питает к ней отвращение.
Короче говоря, решение данного "противоречия" заключается в следующем: В стихе (1:11) из Книги Исаии Бог не противоречит тому, что сказано в Книге Левит (1:9). Он просто утверждает еще одну истину: поклонение с жертвоприношением, не исходящее из сердца верующего, оскорбительно для Него.

Всеведение Божье

Во Второзаконии (8:2) выдвигается требование: "И помни весь путь, которым вел тебя Господь, Бог твой, по пустыне, вот уже сорок лет, чтобы смирить тебя, чтобы испытать тебя и узнать, что в сердце твоем, будешь ли хранить заповеди Его, или нет".
В Книге Деяний (1:24), однако, мы находим такую фразу: "И помолились и сказали: Ты, Господи, Сердцеведец всех, покажи из сих двоих одного, которого Ты избрал".
Когда Библия в одном месте говорит, что Бог знает сердца всех людей, а в другом месте - что Он испытывает людей, желая узнать, что у них на сердце - разве она не противоречит сама себе? Вопрос этот снова и снова озадачивает читателей Библии. Ответ на него, однако, не так уж труден, как это может показаться сначала. Во-первых, в Писании нет ни одного места, где утверждалось бы, что Бог не знает всего. В тех фрагментах, где рассказывается об испытаниях Богом человеческих сердец, не утверждается, что Он не знает помыслов этих сердец. То есть, это не тот случай, когда один фрагмент утверждает нечто такое, что отрицается другим. Во-вторых, когда Библия говорит, что Бог испытывает людей, желая узнать их сердца, смысл сказанного, очевидно, заключается в том, что Бог подвергает этих людей определенным испытаниям, открывающим то, что Бог уже заранее, как абсолютную истину, знает об их сердцах. Это значит, что в процессе данного испытания выявляется доказательство того, что соответствует суждению Бога. Например, профессор химии, читая лекцию перед своими студентами, говорит: "Теперь я добавлю кислоту в эту смесь, и мы посмотрим - что произойдет". Он говорит эти слова, заранее прекрасно зная - каков будет результат. Когда Бог посылает испытания, чтобы узнать, что на сердце у человека, Он совершает не, что-то, нужное Ему Самому, но нечто такое, что весьма полезно для человека, по отношению к которому все это совершается. Например, когда Авраам продемонстрировал свою покорность, проявив готовность принести в жертву своего единственного сына по требованию Божьему, то засвидетельствовал тем самым, что он - истинное чадо Божье. Таким образом его собственная вера укрепилась, и все, кто сомневался в его преданности Богу, смогли увидеть этот непревзойденный акт повиновения.
Таким образом, процитированные фрагменты не противоречат друг другу. Стих (8:2) из Второзакония и подобные ему фрагменты просто учат, что Бог всегда посылает испытания людям для того, чтобы показать - что у них на сердце и, таким образом, подтвердить, что Бог всеведущ.

Отношение к врагам

Во Второзаконии (20:16-18) предписывается: "А в городах сих народов, которых Господь, Бог твой, дает тебе во владение, не оставляй в живых ни одной души; но предай их заклятию: Хеттеев, и Аморреев, и Хананеев, и Ферезеев, и Евеев, и Иевусеев, как повелел тебе Господь, Бог твой, дабы они не научили вас делать такие же мерзости, какие они делали для богов своих, и дабы вы не грешили пред Господом, Богом вашим".
Евангелие от Луки (6:35-36), однако, побуждает нас: "Но вы любите врагов ваших, и благотворите, и взаймы давайте, не ожидая ничего; и будет вам награда великая, и будете сынами Всевышнего; ибо Он благ и к неблагодарным и злым. Итак будьте милосерды, как и Отец ваш милосерд".
В 1-ом Послании Иоанна (4:16) утверждается: "И мы познали любовь, которую имеет к нам Бог, и уверовали в нее. Бог есть любовь, и пребывающий в любви пребывает в Боге, и Бог в нем".
Как мы можем привести в соответствие заявление из Нового Завета о том, что Бог есть любовь, и дети Его должны быть милосердны, как Он Сам Милосерден - с повелением Божьим уничтожать Хананеев и убивать мечом даже малых детей? Может показаться, что здесь мы имеем огромное противоречие, которое нам никогда не преодолеть. После рассмотрения приведенных ниже рассуждений, однако, все проблемы должны исчезнуть.
1. Народы, населявшие Палестину непосредственно перед тем, как Израиль под предводительством Иисуса Навина занял эту территорию, были исключительно порочны. Несколько раз Бог, провозглашая Свои принципы и запрещая разврат и зло, говорит, что за их развращенность Он изгонит их от Израиля (см.Лев.18:24-30). Если какие-то народы и бросали вызов Всемогущему Богу, провоцируя Его гнев своими склонностями к ужасающим формам злодеяний, то это были именно народы, населявшие Палестину в те времена. Их преступления были столь ужасающими, что человеческий разум не способен принять их.
2. Нельзя возразить, что эти народы просто не знали ничего лучшего. Их совесть, конечно же, укоряла их. Кроме того, невозможно представить себе, что все до единой искры истины, которые Авраам, Исаак, Иаков и Мелхиседек своими проповедями посеяли среди них, угасли, хотя уже около четырех с половиной столетий прошло с тех пор. Но разве мы считаем невозможным тот факт, что Мелхиседек на протяжении нескольких поколений имел последователей, служивших истинному Богу?
3. Мы не должны забывать, что Бог, Который есть любовь, является также и справедливым Богом. Он желает прощать и помогать, но если Его любовь непрерывно отвергается и поносится, то грешник, не желающий милости, получит по заслугам. Существуют небеса, но также существует и преисподняя. Возможно, что нам, с нашим образом мышления, покажется трудным привести в соответствие доктрину о вечном проклятии с доктриной о милости Божьей. Но первая столь же ясно преподается в Писаниях, как и вторая. Кара Божья, постигающая порочные народы, прекрасно согласуется с тем, что Библия говорит нам о справедливости Божьей. Единственная проблема, остающаяся здесь - это тот факт, что все жители, без исключения, и даже дети, должны были быть убиты, а также - что этим людям не оставалось возможности покаяться. Приведенные ниже рассуждения устранят и эти трудности.
4. Было ли что-то необычное в повелении о том, что всех жителей без исключения следовало убить в наказание? Во время Великого Потопа все мужчины, женщины и дети, населявшие землю (за исключением Ноя и его семьи) были уничтожены. Когда Содом и Гоморра были преданы огню в них были также уничтожены все жители. Лот и его дочери были единственными, кто спасся. Совершенно верно, что эти факты не являются аргументом, проясняющим трудность, с которой мы столкнулись. Но это напоминает нам, что то, с чем мы имеем дело, в конце концов не является чем-то "из ряда вон выходящим".
5. Возможно, это было даже актом великой милости - что малые дети были убиты до того, как они достигли возраста совершеннолетия и по собственной воле, сознательно присоединились к мерзким, отвратительным деяниям своих старейшин. Лютеранские теологи всегда стеснялись обсуждать судьбу детей неверующих, умирающих в младенческом возрасте, потому что Писания не упоминают их специально. Но, независимо от человеческого мнения по этому поводу, необходимо признать, что, согласно Писаниям, человеку лучше умереть в младенчестве, даже не будучи принятым в семью народа Божьего, чем дожить до сознательного возраста и умереть в неверии, человеком, потратившим всю свою жизнь на противостояние воле Всемогущего Бога.
6. Может показаться, что Бог, повелев убить Хананеев, не дал им возможности покаяться; возможно, мол, что они покаялись бы, если бы их новые хозяева, вместо того, чтобы убивать, наставили их на путь истинный. Эта трудность частично уже обсуждалась и устранена в пункте 2. Вдобавок к сказанному там, мы просто должны отметить, что если Бог лишил милости Своих людей, то Он знает, почему Он поступил так, несомненно предвидя, что никакие увещевания и наставления этих идолопоклонников не дали бы результата.
7. Нам не следует упускать из виду тот факт, что, если истинная вера должна была быть сохранена в Израиле, языческие народы Ханнана должны были быть не только подчинены, но и истреблены. Оставаясь на той земле, даже в положении рабов, они представляли постоянную угрозу чистоте служения израильтян, что в достаточной мере было доказано пагубным влиянием, исходившим от людей, которым было позволено остаться или от тех, с кем израильтяне вступали в контакты на своих границах. Духовное благополучие Израиля в данном случае требовало жестких мер. Таким образом, мы можем сказать, что Бог, воздав по заслугам хананеям - что нисколько не противоречит Его милосердной сущности - одновременно проявил Свою любовь к Израилю тем, что велел уничтожить идолопоклонников, представлявших для них серьезную духовную угрозу.

Является ли Бог Творцом зла?

Во Второзаконии (32:4) сказано: "От твердыня; совершенны дела Его, и все пути Его праведны. Бог верен, и нет неправды в Нем; Он праведен и истинен.
В Книге Амоса (3:6), однако, спрашивается: "Трубит ли в городе труба,- и народ не испугался бы? Бывает ли в городе бедствие, которое не Господь попустил бы?"
Является ли Бог высшим, самым чистым и самым лучшим Существом, Которое только можно себе представить? Писание во многих местах отвечает на этот вопрос утвердительно. Но как же мы можем согласовать множество фрагментов, судя по всему описывающих Бога как "Творца зла" - с этим библейским учением? Фрагменты подобного свойства, кроме приведенного выше, можно найти в Книге Исаии (45:7), в Книге Иеремии (18:11), во Втором Послании к Фессалоникийцам (2:11-12) и в других местах.
Необходимо отметить несколько очень важных истин. Мы должны иметь ввиду, прежде всего, что фрагмент из Книги Амоса не имеет никакого отношения к моральному злу. В нем идет речь только о физических бедствиях - таких, например, как землетрясения, ураганы и т.п. Такие бедствия не могли бы произойти в городе, если бы Бог не позволил им. И пусть никто не думает, что, когда Бог позволяет каким-то катастрофам и несчастьям произойти в городе или стране - это противоречит Его святости и благости. Иногда Бог использует их для наказания злодеев и дисциплинирования Своих чад им же во благо. Эти явления служат Его великим целям, славе имени Его и благополучию людей, поскольку они побуждают людей покаяться в своих грехах. В этом отношении мы - как дети, которым некоторые поступки отца кажутся жестокими и несправедливыми, до тех пор, пока они, наконец, не начинают понимать значение греха и его последствия (см. Евр.12:5-11). Некоторые люди говорят: "Если бы Бог был добрым и хорошим, то Он никогда не стал бы посылать голод, бедствия, ураганы и войны". Они упускают из виду тот факт, что это грешный мир, в котором должны существовать наказание и исправление. Таким образом, здесь нет никакой трудности.
Несколько труднее ответить на вопрос: "Каково отношение Бога к моральному злу? Если бы наш Господь не дал грабителю воздуха, чтобы дышать, а также пищи и воды, то этот злодей никогда не смог бы совершить свои грабежи". Этого никто не может отрицать. Но разве данный факт показывает, что Бог одобряет злодеяния этого человека? "... Он повелевает солнцу Своему восходить над злыми и добрыми и посылает дождь на праведных и неправедных" (Мат.5:45), хотя неправедный использует данные ему средства существования для исполнения своих грешных помыслов. Бог позволяет злу совершаться, но Он не санкционирует его. Бог обращается с людьми, как с разумными существами - и не вмешивается в исполнение ими своих порочных замыслов до тех пор, пока отведенное им время не истечет. Но Он призывает их покаяться. Во всех этих ситуациях нет ничего, противоречащего святости Божьей.
И остается еще один вопрос, возможно самый трудный. Разве в Библии не говорится, что Бог не просто позволяет моральному злу совершаться, но делает нечто большее? Разве там не утверждается, что иногда Он даже посылает его? Фрагмент, особенно часто цитируемый в этой связи - это 2-е Послание к Фессалоникийцам (2:11-12): "И за сие пошлет им Бог действие заблуждения, так-что они будут верить лжи, да будут осуждены все не веровавшие истине, но возлюбившие неправду". Слова "пошлет им Бог действие заблуждения" просто означают, что Он перестанет защищать их и позволит сатане совершать свои злобные нападки против них. Временами Бог позволяет людям впадать в грехи и заблуждения, но каждый такой случай является наказанием за сознательное отклонение и отказ от истины. В Библии нам открываются некоторые методы воздействия Бога на людей, и одним из них является наказание злодеев тем, что им позволяется впасть в более тяжкие и предосудительные грехи. Прочтите фрагмент (1:24-32) из Послания к Римлянам, где Павел описывает моральное разложение неверующего мира, ведущее к праведному суду Божьему за подавление данной им истины и за идолопоклонничество, в которое они впали. Здесь нет противоречия между различными свойствами Бога. Бог одновременно благ и справедлив. Судья в гражданском суде за год может приговорить нескольких преступников к казни, и при этом сам он может быть очень добрым и сердечным человеком. Доброта и справедливость являются близкими и существующими одновременно качествами, ни одно из них не исключает другого. Нам следует помнить - всякий раз, когда говорится о том, что Бог порождает грешные деяния, речь идет о Его возмездии или праведном суде, целью которого является обуздание грешника. Таким образом, мы не считаем больше, что библейские фрагменты, приведенные в начале данного раздела, противоречат друг другу.

Воздаяние за чужие грехи

В Книге Иисуса Навина (7:1) говорится: "Но сыны Израилевы сделали преступление и взяли из заклятого. Ахан, сын Армия, сына Завдия, сына Зары, из колена Иудина, взял из заклятого, и гнев Господень возгорелся на сынов Израиля".
В Книге Иезекииль (18:20), однако, провозглашается: "Душа согрешающая, она умрет; сын не понесет вины отца и отец не понесет вины сына, правда праведного при нем и остается, и беззаконие беззаконного при нем и остается".
Эти два библейских фрагмента иногда вызывают затруднения у читателей и кажутся им противоречивыми. Грех Ахана навлек гнев Божий на детей Израилевых. Подобным же образом в Книге Исход (20:5) Бог грозит наказать детей за вину отцов до третьего и четвертого рода ненавидящих Его. С другой стороны в Книге Иезекииль (18:20) приводится высказывание, моментально вызывающее наше одобрение - это утверждение о том, что должен умереть только виновный, и никто другой. Приведенные ниже замечания помогут читателю справиться с данным затруднением:
1. Ни один человек не является абсолютно чистым и невинным. Если какой-то скверный поступок, совершенный, скажем, Джефом, повлек за собой несчастье для него, а также для Руфи, то последняя не может утверждать, что с ней обошлись несправедливо. Она также грешница, заслуживающая наказания Божьего. Хотя, она, возможно, и не совершала именно того греха, который совершил Джеф, но она также делала что-то плохое.
2. Все, совершаемое нами, оказывает благоприятное или неблагоприятное воздействие на наших собратьев-людей. Добрые дела, которые мы творим, приносят благословение не только нам самим, но также и окружающим; наши злые дела также влияют на ближних. Алкоголик, например, не только разрушает собственную жизнь, но также приносит несчастье своей жене и своим детям. Мы живем в таком мире, в котором на нас лежит огромная ответственность за благополучие других людей. Часовой, покинувший свой пост, становится причиной поражения всей армии. Также и Ахан, совершив кражу, навлек гнев Божий на весь Израиль.
3. Это один из путей, которым Бог наказывает за грех. Родители, безрассудно растранжиривающие свое имущество, не только приносят тем самым бедность себе, но - и нередко это является еще большим наказанием - приносят страдания своим детям. Это один из факторов, призванных удерживать нас от греха. Ахан должен был противостоять искушению взять заклятое не только ради самого себя, но также и ради всего народа.
4. Но, тем не менее, слова из Книги Иезекииль (18:20) абсолютно истинны. Бог не вменяет вины порочных людей невинным. Ребенок не понесет наказания за грехи своего родителя, точно также как родитель не будет отвечать за вину детей. Бог знает, как отличить порочного человека от богобоязненного, даже если они живут бок о бок, под одной крышей. "Душа согрешающая, она умрет". Слово "умрет" означает здесь вечное проклятие, вторую, вечную смерть. Разумеется, богобоязненные дети часто попадают в несчастья потому что их родители вели беспутную и разнузданную жизнь. Но давайте помнить, что, с одной стороны - данный факт вовсе не свидетельствует о том, что Бог проклял этих детей и отвернулся от них в гневе Своем; и, с другой стороны - эти временные страдания, возможно, являются замаскированными, скрытыми благословениями, посланными детям Божьим для назидания, как сказано в Послании к Евреям (12:6): "Ибо Господь, кого любит, того наказывает".
5. Таким образом, мы видим, что фрагмент (7:1) из Книги Иисуса Навина, фрагмент (20:5) из Книги Исход и другие подобные библейские цитаты повествуют об ужасных и далеко идущих последствиях грехов; В Книге Иезекииль (18:20), однако, говорится о вине, закрепляемой за порочным деянием, и о вечном проклятии, приходящем на непокаявшихся грешников. Подходы в каждом из этих случаев различны. Если иметь это ввиду, то рассмотренные фрагменты нисколько не кажутся противоречивыми.

Всемогущество Божье

В Книге Судей (1:19) записано: "Господь был с Иудою, и он овладел горою. Но жителей долины не мог прогнать; потому что у них были железные колесницы".
В Евангелии от Матфея (19:26), однако, мы читаем: "А Иисус воззрев сказал им: человекам это невозможно. Богу же все возможно".
Утверждения о том, что Бог является всемогущим, мы встречаем в Библии очень часто. На первый взгляд кажется, что фрагмент из Книги Судей противоречит этим утверждениям. Однако, более детально изучение данного фрагмента показывает, что здесь нет совершенно никакого противоречия. Слова: "и он овладел горою" говорят не о Господе, а об Иуде, и, следовательно, жителей долины не смог прогнать также не Господь, а Иуда. Если бы Господь действительно захотел, то Он, конечно же, мог бы сделать Иуду достаточно сильным для того, чтобы прогнать также и жителей долины. Но это не входило в Его божественный план. Трудность, связанная с пониманием двух приведенных фрагментов, исчезнет сразу же после того, как мы рассмотрим то, как фрагмент (1:19) из Книги Судей переведен в некоторых английских версиях Библии. При чтении старого перевода Библии на английский язык, выполненного при короле Иакове, возникает неверное впечатление, что это Господь не мог изгнать жителей долины, поскольку там сказано: "и он... не мог" вместо "но они не смогли".
Теперь самое время исследовать еще один фрагмент, который, как кажется, противоречит утверждению о всемогуществе Бога. В Послании к Евреям (6:18) сказано: "... употребил в посредство клятву, дабы в двух непреложных вещах, в которых невозможно Богу солгать, твердое утешение имели мы..." Здесь говорится о том, что некоторые вещи все-таки невозможны для нашего Бога. Однако, этот фрагмент нисколько не противоречит утверждению о всемогуществе Божьем. Что означает всемогущество? Просто - что наш Бог делает только то, что Он хочет делать. Действительно, Бог не может солгать, Бог не может грешить, Бог не может исчезнуть, но Он и не хочет делать ничего подобного. Мы видим, таким образом, что правильное понимание всемогущества, решает трудность, с которой, как нам показалось, мы столкнулись в Послании к Евреям (6:18).

Санкционирует ли Бог ложь?

В 1-ой Книге Царств (16:1-2) говорится: "И сказал Господь Самуилу: доколе будешь ты печалиться о Сауле, которого Я отверг, чтоб он не был царем над Израилем? Наполни рог твой елеем, и пойди; Я пошлю тебя к Иессею Вифлеемлянину; ибо между сыновьями его Я усмотрел Себе царя. И сказал Самуил: как я пойду? Саул услышит, и убьет меня. Господь сказал: возьми в руку твою телицу из стада, и скажи: 'я пришел для жертвоприношения Господу'".
В Притчах (12:22) мы читаем: "Мерзость пред Господом - уста лживые, а говорящие истину благоугодны Ему".
Выдвигается обвинение, что Бог, Который, согласно процитированному фрагменту из Книги Притч, строго запрещает лгать, в 1-ой Книге Царств велит Своему пророку пойти на сознательное двуличие, и что один и тот же Бог, в одном библейском фрагменте запрещающий обманывать людей, в другом фрагменте - поддерживает и одобряет это.
Внимательное рассмотрение показывает, что такое обвинение не совсем справедливо. В стихе (16:1-2) Первой Книги Царств Бог велит Самуилу помазать одного из сынов Иессея на царство в Израиле, и, когда Самуил замечает, что это опасно для его жизни, Бог велит ему совершить жертвоприношение в доме Иессея и под этим предлогом (по такому случаю) прийти в тот дом для помазания царя. В данном случае нет оснований обвинять Бога в том, что Он велит Самуилу совершить что-то нечестное. Действительно, когда Самуила спросили - зачем он хочет войти в дом Иессея, он ответил: "Для того, чтобы принести жертву Господу". Но было ли это ложью? Нет, он пришел и с этой целью тоже, и у него не было никакой нужды рассказывать обо всех своих намерениях и целях прихода в дом Иессея. Конечно же, мы не совершаем ничего нечестного, если говорим, что собираемся, например, пойти к другу в гости, хотя на самом деле в процессе этого визита мы намерены, между прочим, решить также и несколько деловых вопросов. В данном случае мы говорим правду, и никто не может нас обвинять в том, что мы пытаемся ввести кого-то в заблуждение. Удержание чего-то в тайне - это не то же самое, что обман. В рассматриваемом фрагменте Бог не санкционирует ложь - Он просто рассказывает Самуилу, как тому следует себя вести, чтобы быть в безопасности.
В этой связи можно обсудить также фрагмент (22:21-22) из 3-ей Книги Царств: "И выступил один дух, стал пред лицом Господа, и сказал: я склоню его. И сказал ему Господь: чем? Он сказал: я выйду, и сделаюсь духом лживым в устах всех пророков его. Господь сказал: ты склонишь его и выполнишь это; пойди и сделай так". При первом чтении может показаться, будто Господь выступает здесь инициатором идеи об обмане Ахава, порочного царя Израиля. Однако, внимательное прочтение данного фрагмента показывает, что ситуация несколько отличается от того, что кажется на первый взгляд. Лживый дух выражает желание ввести в заблуждение Ахава. Господь отвечает на это: "Пойди и сделай так". Другими словами говоря, Бог позволяет этому лживому духу, желающему привести Ахава к погибели, совершить свое дело. Без позволения Божьего он не смог бы стать лживым духом в устах пророков Ахава. Но когда Господь перестал защищать Ахава, тогда путь лживому духу был открыт. Бог позволил злому духу обмануть Ахава потому что хотел наказать Ахава за идолопоклонничество и другие злодеяния. Мы видим здесь пример того, как одно злодеяние наказывается другим. Следовательно фрагмент из 3-ей Книги Царств просто показывает, что в некоторых случаях Бог позволяет обманывать злодеев, отвергающих с презрением Его Слово и не желающих раскаиваться.

Вездесущность Божья

Во 2-ой Книге Паралипоменон (7:12) записано: "И явился Господь Соломону ночью, и сказал ему: Я услышал молитву твою и избрал Себе место сие в дом жертвоприношения" (см. также стих 16).
В Книге Деяний (7:48), однако, сказано: "Но Всевышний не в рукотворенных храмах живет, как говорит пророк".
После беглого, поверхностного прочтения данных фрагментов кому-то, возможно, захочется сказать, что здесь есть противоречие. Однако, разногласие это только внешнее, поверхностное - оно заключается в использовании слов, но не в значении выражений. Оба фрагмента истинны. Мы имеем полное право сказать, что Бог обитает в Иерусалимском храме и одновременно - то, что Он не обитает в этом храме. Он обитает в нем в том смысле, что Он сделал храм местом Своего особого откровения и проявления Своей славы. И Он не обитает в нем, если под этим подразумевать обитание в каком-то определенном здании. То, что процитированные выше слова из 2-ой Книги Паралипоменон не надо понимать так, будто Бог "сидит" в Иерусалимском храме, следует из молитвы Соломоновой, произнесенной при посвящении храма и записанной в шестой главе 2-ой Книги Паралипоменон - главе непосредственно предшествующей фрагменту, который обвиняют в том, что он учит, мол, об обитании Бога в каком-то определенном здании. Соломон говорит: "Поистине, Богу ли жить с человеками на земле? Если небо и небеса небес не вмещают Тебя, - тем менее храм сей, который построил я" (2Парал.6:18). Таким образом, здесь нет никаких противоречий. Один из фрагментов просто указывает на особую благосклонность, которой Бог удостаивает Израиль; второй раскрывает великую истину - что Бог не "привязан" ни к одному месту во вселенной.

Где обитают падшие ангелы?

В Книге Иова (1:17) сказано: "И сказал Господь сатане: откуда ты пришел? И отвечал сатана Господу, и сказал: я ходил по земле, и обошел ее".
В Послании Иуды (6), однако, мы читаем: "И ангелов, не сохранивших своего достоинства, но оставивших свое жилище, соблюдает в вечных узах, под мраком, на суд великого дня".
В двух этих фрагментах говорится о том, что Бог не счел необходимым подробно открывать нам. Иуда пишет, что ангелы, покинувшие свою прекрасную небесную обитель, содержатся "в вечных узах" - выражение, очевидно, описывающее преисподнюю. В Книге Иова, однако, мы читаем, что сатана - глава падших ангелов - блуждает по земле, из чего вроде бы следует, что он ничем не связан. Таким образом, кажется, что здесь налицо явное противоречие.
Один из путей разрешения этой трудности заключается в таком понимании сказанного в Библии, что, хотя падшие ангелы содержатся в узах, им все же предоставлена определенная свобода передвижения и действия, и это не исключает их активности здесь, на земле. Человек, например, может быть пожизненно заключен в исправительную колонию - и все же, при этом, ему может быть дано разрешение ходить вокруг тюрьмы, по тюремному двору или, при определенных условиях, даже снаружи. Все о чем говорит Иуда, можно легко привести в соответствие с такой точкой зрения. Выражение: "Бог содержит их под мраком" - может означать, что Он поселил их в преисподнюю, откуда они имеют возможность выбираться только туда и тогда, куда и когда Он позволяет им это сделать.

Страдания чад Божьих

В Книге Иова (2:3,7) говорится: "И сказал Господь сатане: обратил ли ты внимание твое на раба Моего Иова? ибо нет такого, как он, на земле: человек непорочный, справедливый, богобоязненный и удаляющийся от зла, и доселе тверд в своей непорочности; а ты возбуждал Меня против него, чтобы погубить его безвинно... И отошел сатана от лица Господня, и поразил Иова проказою лютою от подошвы ноги его по самое темя его".
В Книге Притч (12:21), однако, мы встречаем такие слова: "Не приключится праведнику никакого зла, нечестивые же будут преисполнены зол".
Никакого зла не приключится праведнику - говорит Библия. И, тем не менее, согласно той же самой Библии, Иов, будучи праведным человеком, должен был пострадать от зла. Как согласовать между собой утверждение из Книги Притч с историей Иова? Данная проблема может быть решена, если разобраться со значением, которое имеет слово "зло" в рассматриваемом фрагменте (12:21) Книги Притч. Это слово применяется для описания действительного, окончательного ущерба, причиненного кому-то. Приключилось ли с Иовом такое зло? Нет. Мы должны помнить, что его страдания были лишь временными, что они привели его к более глубокому познанию Бога и Его путей, что они послужили своеобразным очищающим огнем, который был ему во благо, что они стали предвестником еще большего благополучия и блаженства, чем он испытывал до того. В Послании к Римлянам (8:28) Павел провозглашает: "... Любящим Бога, призванным по Его изволению, все [сюда, согласно контексту, входят и страдания] содействует ко благу"; и поэтому ничего действительно являющегося злом, не может случиться с христианином. Сначала кажется, что судьба Иова ужасна - на самом же деле она благословенна.

Спасают ли нас добрые дела?

В Псалме (7:9) мы читаем: "Господь судит народы. Суди меня, Господи, по правде моей и по непорочности моей во мне".
В Псалме (142:2) мы находим такие слова: "И не входи в суд с рабом Твоим, потому что не оправдается пред Тобой ни один из живущих".
В Послании к Ефесянам (2:8-9) сказано: "Ибо благодатью вы спасены чрез веру, и сие не от вас, Божий дар: не от дел, чтобы никто не хвалился".
Утверждают, что слова, сказанные Давидом в Псалме (7:9), противоречат тому, о чем говорится в двух других фрагментах, приведенных в начале данного раздела. Поскольку фрагмент (7:9) из Псалмов является далеко не единственным местом Библии, где утверждается что-то подобное, мы можем здесь прояснить трудности, связанные с целым классом фрагментов Писания, если сумеем показать, что данный фрагмент нисколько не противоречит Псалму (142:2) и Посланию к Ефесянам (2:8-9). Особое внимание в этой связи читатель может обратить на Псалом (17:21-25) и Книгу Исаии (38:3).
Псалом (7:9) и подобные ему фрагменты превозносят "самоправедность" - т.е. упование человека на свои собственные добродетели и заслуги. Во многих же других местах Писания утверждается, что люди получают спасение только по милости, и что сами они ничем не могут "достичь" спасения, или "заслужить" себе его. Противоречие между этими двумя группами библейских фрагментов является только внешним. Давайте исследуем Псалом (7:9) более внимательно и подробно. Давид вовсе не утверждает, что он совершенно безгрешен, что его собственные заслуги и добродетели откроют ему ворота в Рай, что он полагается в обретении вечного спасения на свое добродетельное поведение и дела милосердия. Он говорит лишь о том, что не совершал некоторых, вполне определенных злодеяний. А почему бы, собственно, и нет? Он не совершал тех порочных поступков, в которых его обвиняют враги, упоминаемые в предыдущих стихах. Он молится о том, чтобы Бог "судил" его. Это слово здесь, очевидно, применяется в смысле защиты человека от незаслуженного преследования. Такое значение слова "судить" часто встречается в Писаниях, особенно в Псалмах. Давид как бы говорит: "Господь, Ты знаешь, что я невиновен в тех злодеяниях, в которых меня обвиняют враги. Покажи мою праведность и честность". Таким образом, в данных фрагментах нет ничего, что отрицало бы всеобщие истины о спасении: все люди грешны и наше спасение возможно только по милости Божьей, благодаря искупительной смерти Христа.

Эффективность молитвы

В Псалме (17:42) мы читаем: "Они вопиют, но нет спасающего; ко Господу,- но Он не внемлет им".
В Евангелии от Матфея (7:8), однако, можно найти такое обетование: "Просите, и дано будет вам; ищите, и найдете; стучите, и отворят вам".
На первый взгляд кажется, что два эти заявления противоречат друг другу. В обоих речь идет о молитве. Фрагмент из Евангелия от Матфея утверждает, что ни одна молитва не бывает напрасной; фрагмент же из Псалма, как кажется, констатирует, что какие-то люди молились и не были услышаны. Слова Иисуса (Мат.7:8) утверждают всеобщую закономерность, которую слова Давида (Пс.17:42), как кажется, отвергают. Данная трудность может быть легко объяснена. То, что Бог слышит каждую молитву - это благословенная истина, провозглашенная во многих местах Святого Писания (см., например, Мат.21:21; Лук.11:5-13; 1Иоан.5:14). В то же самое время, однако, истинным является и тот факт, что на многие обращения Господь не отвечает. Эти тщетные, бесплодные обращения исходят из уст врагов Божьих - именно такие люди и имеются ввиду в процитированном выше Псалме. В Писаниях самым решительным образом утверждается, что молитвы безбожников не принимаются Богом. Прочтите, например, стих (65:18) из Книги Псалмов: "Если бы я видел беззаконие в сердце моем, то не услышал бы меня Господь". Или стих (28:6) из 1-ой Книги Царств: "И вопросил Саул Господа; но Господь не отвечал ему ни во сне, ни чрез урим, ни чрез пророков". Так называемые "молитвы" этих людей - на самом деле вовсе не являются молитвами. Эти люди насмехаются над самой идеей молитвы, однако, столкнувшись с трудностями, они хотят использовать молитву для того, чтобы избавить себя от неприятностей. Бог никому не позволяет так обращаться с Собой. Таким образом, кажущееся противоречие, связанное с сопоставлением процитированных выше фрагментов, исчезает, если читатель имеет ввиду - когда Библия говорит, что каждая молитва будет услышана, она имеет ввиду настоящие молитвы: прошения, вознесенные к Богу чадами Его.

Удел христианина на земле

В Книге Псалмов (111:1-3) говорится: "Блажен муж, боящийся Господа и крепко любящий заповеди Его. Сильно будет на земле семя его; род правых благословится. Обилие и богатство в доме его, и правда его пребывает вовек".
В Евангелии от Иоанна (16:33), однако, утверждается: "Сие сказал Я вам, чтобы вы имели во Мне мир. В мире будете иметь скорбь; но мужайтесь: Я победил мир".
Трудность, возникающая при чтении двух этих фрагментов, отмечалась многими читателями Библии, хотя есть и такие, которых это особо не озадачивало. Следующие далее рассуждения показывают, что здесь нет никакой проблемы. (1) Бог находит для Себя удовольствие в благословении Своих чад. Если Он делает добро даже по отношению к злым и неправедным, то уж конечно, Он заметит уповающего на Него. Мы можем сказать, что фрагмент из процитированного выше 111 Псалма указывает - какие дары чада Божьи могут ожидать от Него при благоприятных условиях. (2) Благополучие церкви может требовать того, чтобы христиане не обладали богатствами и другими земными благами. Представьте себе, что было бы, если бы первые христиане все были людьми обеспеченными и влиятельными, имели бы множество привилегий и рабов, жили бы в прекрасных домах. Была бы церковь в этом случае основана надлежащим образом? Разве росла бы она ввысь и вширь, подобно горчичному зерну? Тяжелый труд, невзгоды и преследования были необходимы для того, чтобы воздвигнуть церковь, укрепить ее структуру. Кровь мучеников стала семенем церкви. Если бы эта кровь не была пролита, то христианская церковь, по всей вероятности, была бы слабым и незначительным созданием, обреченным на скорое исчезновение. Таким образом, бывают случаи, когда для распространения царства Божьего требуется, чтобы чада Его проходили через испытания и невзгоды. В подобных ситуациях Бог отходит от принципа, изложенного в процитированном выше Псалме и встречающегося в других местах Библии, делая исключение. (3) Часто благополучие некоторых христиан требует того, чтобы они не были богатыми. Они могут возгордиться при встрече с мирским успехом и быстро забыть о своей зависимости от добродетели Божьей. Для того чтобы спасти их от этого духовного несчастья, Господь может содержать их в очень скромных жизненных условиях, отклоняясь от правила, зафиксированного в процитированном выше Псалме.
Основываясь на приведенных выше рассуждениях, христиане легко разберутся с мнимыми противоречиями, якобы содержащимися в рассматриваемых библейских цитатах. Они скажут: "Мы знаем, что Бог с радостью наделяет нас всеми благами этой земли. Если же Он не делает этого - на то есть какая-то серьезная причина, и это все равно делается нам во благо. Нам не следует подвергать сомнению любовь и мудрость Божью".

Бессмертие души

В Книге Екклесиаста (3:19-20) провозглашается: "Потому что участь сынов человеческих и участь животных - участь одна; как те умирают, так умирают и эти, и одно дыхание у всех, и нет у человека преимущества пред скотом; потому что все - суета! Все идет в одно место; все произошло из праха, и все возвратится в прах".
В Евангелии от Иоанна (5:28-29), однако, предсказывается: "Не дивитесь сему: ибо наступает время, в которое все, находящиеся в гробах, услышат глас Сына Божия, и изыдут творившие добро в воскресение жизни, а делавшие зло в воскресение осуждения".
Второй фрагмент, как и многие другие места в Библии, утверждает, что ожидается всеобщее воскресение мертвых. Первый же, как нередко заявлялось оппонентами, учит, что смерть равносильна исчезновению, а следовательно - все надежды на воскресение после смерти напрасны. Если бы фрагмент из Книги Екклесиаста действительно учил о полном уничтожении человека при смерти, то мы должны были бы признать наличие противоречий между процитированными фрагментами Писаний. Но содержится ли в приведенной цитате из Книги Екклесиаста такое учение? Фрагмент, приведенный выше, всего лишь утверждает, что, подобно тому, как умирают животные, люди тоже должны когда-то умереть. Рано или поздно приходит то время, когда все живые существа - и животные и люди - делают свой последний вздох. Это удел всех. Все сотворены из праха и туда же возвращаются. Очевидно, что первый фрагмент говорит об исчезновении тела в результате смерти. Но как насчет души? Знает ли автор Книги Екклесиаста о том, что человек имеет бессмертную душу; и отрицает ли он существование в человеке чего-то такого, что не погибает никогда? То, что он твердо верует в бессмертие души, очевидно из стиха (12:7), где говорится: "И возвратится прах в землю, чем он и был; а дух возвратится к Богу, Который дал его". Таким образом, нами совершенно однозначно установлено: (1) Автор Книги Екклесиаста утверждает, что смерть приходит как к животным, так и к людям, и судьбы тех и других в этом очень схожи. (2) Он, также, совершенно ясно и определенно учит, что человеческий дух после смерти человека отправляется к Богу, а следовательно - не прекращает своего существования.

Суд и милосердие Божьи

В Книге Екклесиаста (12:14) утверждается: "Ибо всякое дело Бог приведет на суд, и все тайное, хорошо оно, или худо".
В Книге Иеремии (31:34), однако, мы находим такие слова: "И уже не будут учить друг друга, брат - брата и говорить: 'познайте Господа', ибо все сами будут знать Меня, от малого до большого, говорит Господь, потому что Я прощу беззакония их и грехов их уже не воспомяну более".
В одном из процитированных фрагментов говорится о справедливом суде Божьем, в другом - о Его милостивом прощении грехов. Как же согласовать их между собой? Сотни библейских фрагментов можно привести в качестве параллельных цитат для первой выдержки, и столько же - подтверждают сказанное во второй. Фактически вся Библия может быть разделена на две большие части: одна из них провозглашает гнев Божий и Его суд, вторая - прощение Божье. Сталкиваясь с приведенными выше фрагментами, мы просто рассматриваем взаимоотношения Закона и Евангелия. Таким образом, мы видим здесь не просто какие-то два самостоятельные изречения, но две великие библейские доктрины или два основных раздела Писания.
"Бог будет судить все дела - и даже самые тайные из них, - независимо от того, хороши они или плохи", - утверждается в цитате из Книги Екклесиаста. Смысл этого высказывания, очевидно, заключается в том, что Бог является справедливым и беспристрастным Судьей: ко всему, что плохо или несправедливо - Он будет относиться плохо; все же, что хорошо и правильно - вызовет у Него соответствующее отношение. Подобная же мысль выражается, например, в Псалме (5:5-7). Мы не станем перечислять здесь все библейские фрагменты, подтверждающие тот факт, что в Писаниях провозглашается справедливость и беспристрастие нашего великого Бога. Общеизвестно и ни у кого не вызывает возражений, что они описывают Бога справедливым и всемогущим Правителем вселенной, наказывающим за запрещенные Им злодеяния и отдающим должное тем, кто невиновен и праведен.
Фрагмент из Книги Иеремии столь же ясно и определенно утверждает, что, когда придут времена Нового Завета, Бог простит все беззакония Своих детей и не будет более вспоминать о том, как они действовали вопреки Его святой воле. Здесь нам напоминается о чудных словах, произнесенных Самим Господом, когда Он проходил мимо Моисея: "Господь, Господь, Бог человеколюбивый и милосердый, долготерпеливый и многомилостивый и истинный, сохраняющий милость в тысячи родов, прощающий вину и преступление и грех..." (Исх.34:6-7). В Новом Завете, например, мы читаем слова Иисуса: "Итак будьте милосерды, как и Отец ваш милосерд... Ибо Он благ и к неблагодарным и злым" (Лук.6:36,35). Может показаться, что в этих фрагментах описывается нечто прямо противоположное праведному суду. Как Бог может быть справедлив и в то же время прощать беззакония? Этот вопрос переносит нас в самое сердце Писаний, к вести об искуплении через заместительную работу нашего Спасителя. Павел обсуждает в Послании к Римлянам (3:21-26) именно этот вопрос - вопрос о взаимоотношении между справедливостью Божьей и Его милосердием - и объясняет его очень доходчиво и эффектно. Бог, по милосердию Своему, желает спасти грешную человеческую расу, которую Он должен осудить по Своей праведности и беспристрастности. Казалось бы, что в такой ситуации возможно выбрать что-то одно - либо милость, либо справедливость. Но предвечная любовь нашего Отца Небесного нашла выход из этой ситуации - Он принял решение, при котором грех был наказан, но при этом и прощение за грехи также было дано. Иисус, Сын Божий, стал Тем, Кто был наказан за грехи людей. Наказание, которое Бог, по праведности Своей, должен был отмерить грешникам, Иисус взял на Себя. Следовательно, никто не может сказать, что Бог не справедлив и не наказывает грех. И теперь, когда за все грехи сполна заплачено, Бог, по милости Своей, прощает повинную во грехе человеческую расу и предлагает ей вечное спасение. Провозглашается весть: Во Христе, через Его кровь, мы имеем искупление, то есть - прощение грехов. Таким образом, совершенное Христом, делает возможным для Бога быть справедливым и судить все злодеяния, но при этом не отказывать грешным созданиям в прощении их грехов. То, что поначалу кажется нам противоречивым - прекрасно согласуется, как только мы переводим взгляд на Христа. Слава Христианства в том, что оно прекрасно и гармонично сочетает в себе учение о справедливости и беспристрастии Божьем - с доктриной о прощении грехов и Его милости.

Принес ли Иисус мир?

В Книге Исаии (9:6) провозглашается: "Ибо младенец родился нам; Сын дан нам; владычество на раменах Его, и нарекут имя Ему: Чудный, Советник, Бог крепкий, Отец вечности, Князь мира".
В Евангелии от Матфея (10:34), однако, мы находим такое предупреждение: "Не думайте, что Я пришел принести мир на землю; не мир пришел Я принести, но меч".
Читатели Библии удивляются иногда - почему Иисус, названный Князем мира в чудесном пророчестве Исаии, утверждает, что Он пришел для того, чтобы принести не мир, но меч. Смысл слов Иисуса вытекает из контекста стиха (10:34) Евангелия от Матфея. Он говорит не о той войне, которую христиане должны будут разжечь, но о той войне, которую они должны пережить. Значение Его слов заключается в том, что принятие Евангелия принесет Его последователям не внешний мир и спокойствие - но враждебное отношение, ненависть, противодействие и преследования.
Следовательно, данные фрагменты нисколько не противоречат друг другу. В одном из них говорится о характере Иисуса и о Его царстве, а во втором - о том, что предстоит пережить Его последователям здесь, на земле.

Глава 5. Фрагменты доктринального свойства из Нового Завета

Как следует совершать добрые дела - открыто, или тайно?

В Евангелии от Матфея (5:16) мы читаем: "Так да светит свет ваш пред людьми, чтобы они видели ваши добрые дела и прославляли Отца вашего Небесного".
Здесь же, в Евангелии от Матфея (6:1), мы читаем: "Смотрите, не творите милостыни вашей пред людьми с тем, чтобы они видели вас: иначе не будет вам награды от Отца вашего Небесного".
В одной и той же проповеди Иисус говорит, что мы должны позволять светить нашему свету перед людьми, чтобы они видели наши добрые дела; и тут же - что мы должны совершать свои добрые дела в тайне, чтобы люди не могли видеть их. Как нам привести в соответствие эти два заявления? В Евангелии от Матфея (5:16) и в предшествующих фрагментах Иисус побуждает Своих учеников принимать участие в добрых делах. Он говорит им, что они имеют все, чтобы служить своему Господу и другим людям, что они - соль земли и свет мира, и что те добрые качества, которыми они наделены, нельзя превращать в пассивный груз, их необходимо использовать. Как соль, они могут исцелять и очищать, а как свет - они могут указывать путь. И, будучи оснащены таким образом, они не должны бездействовать. В Евангелии от Матфея (6:1), однако, Иисус рассматривает побуждения, исходя из которых должны совершаться наши добрые дела. Решительно и настойчиво Он говорит нам, что если мы хотим, чтобы наши добрые дела были угодны Богу, то они должны совершаться не в духе тщеславия, или самоправедности, но в смирении, с целью прославления Бога и в интересах наших ближних. В Евангелии от Матфея (5:16) Иисус как бы говорит: "Творите добрые дела; их увидят и это будет способствовать прославлению имени вашего великого Бога". Смысл же фрагмента (6:1) из Евангелия от Матфея заключается в следующем: "Не совершайте добрые дела для того, чтобы другие увидели, что это вы творите их. В таком случае они теряют всю свою этическую ценность". Короче говоря, в одном из фрагментов Иисус велит нам совершать добрые дела, а в другом Он предостерегает нас от неправильных побуждений при совершении добрых дел.

Действительность обрядового закона

В Евангелии от Матфея (5:17-19) сказано: "Не думайте, что Я пришел нарушить закон или пророков; не нарушить пришел Я, но исполнить. Ибо истинно говорю вам: доколе не прейдет небо и земля, ни одна иота или ни одна черта не прейдет из закона, пока не исполнится все. Итак, кто нарушит одну из заповедей сих малейших и научит так людей, тот малейшим наречется в Царстве Небесном; а кто сотворит и научит, тот великим наречется в Царстве Небесном".
В Послании к Галатам (4:10-11), однако, мы находим такие слова: "Наблюдаете дни, месяцы, времена и годы. Боюсь за вас, не напрасно ли я трудился у вас".
Павел утверждает, что нет необходимости более соблюдать иудейские законы, касающиеся дней, месяцев, времен и годов. Иисус же говорит, что никто не смеет игнорировать ни одну букву в законе. Нет ли здесь противоречия между словами Павла и тем, что говорит наш Господь? Сама Библия предоставляет нам все данные, необходимые для прояснения этой трудности. В ней подчеркивается, что существует святой закон Божий, который будет пребывать вовеки. Мы называем его моральным законом. Иисус, говоря, что "ни одна иота или ни одна черта не прейдет из закона", имеет ввиду именно этот закон. Павел, причем в том же самом Послании, из которого взята обсуждаемая цитата, также говорит о неизменности морального закона Божьего. В Послании к Галатам (5:19-21) он настаивает на том, что различия между хорошим и плохим не были устранены (см. также Рим.3:31). Этот закон осуждает нас, потому что мы не исполнили его. Наше утешение заключается не в том, что теперь, в новозаветные времена этот закон - "мертвая буква", но в том, что он был исполнен за нас нашим Господом Иисусом.
В то же самое время мы должны помнить, что многие из законов, содержащихся в Ветхом Завете, были предназначены только для народа Израиля - они имели силу лишь до прихода Мессии. Сам Ветхий Завет содержит наставления и обетования, определяющие его действие (см.Иер.41:31-34). В Новом Завете во многих местах провозглашается славная истина, освобождающая от изнурительного рабства (см., например, Деян.15:7-11; Ефес.2:15; Кол.2:16-17). Сюда же относятся и слова Павла, которыми он упрекает Галатов за веру в то, что соблюдение старых обрядов - дней, месяцев, времен и годов - по-прежнему обязательно для них. "Все это,- говорит Павел,- должно было соблюдаться, пока Ветхий Завет был в силе; но когда пришла полнота времени, и Бог послал Сына Своего (Гал.4:4) - тогда все заповеданные Богом через Моисея обрядовые предписания потеряли свою силу". Таким образом, сама Библия совершенно ясно и четко провозглашает, что обрядовые законы были действительными только до прихода Христа. Выражая это кратко, можно сказать, что оба фрагмента истинны, но Павел говорит об обрядовых законах, а Иисус - о моральном законе.

Непротивление злу и личная месть

В Евангелии от Матфея (5:39) сказано: "А Я говорю вам: не противься злому. Но кто ударит тебя в правую щеку твою, обрати к нему и другую".
В Евангелии от Луки (22:36), однако, мы читаем: "Тогда Он сказал им: но теперь, кто имеет мешок, тот возьми его, также и суму; а у кого нет, продай одежду свою и купи меч".
Два этих библейских фрагмента не противоречат друг другу. У Матфея фактически говорится следующее: "Если что-то плохое совершается против вас, переносите терпеливо, не стремитесь мстить за это". Таково, очевидно, значение данного фрагмента. Эти слова, произнесенные во время Нагорной проповеди, непосредственно предшествуют наставлениям Иисуса о том, что Его ученики должны любить своих врагов. Когда Иисус говорит: "не противься злому", Он просто указывает на один из путей, которым человек должен проявлять свою любовь по отношению к врагам. Если кто-то поступает с нами плохо, правильная реакция на это с нашей стороны - не месть, но любовь. Вместо того, чтобы причинять ущерб оскорбляющему нас или причиняющему нам вред, мы должны с любовью служить его интересам.
Действительно, множество трудных вопросов возникает в этой связи. Следует ли из этого, например, что когда наш дом подвергается ограблению - нам следует не звонить в полицию, а спокойно смотреть на то, как кто-то лишает нас имущества? Наше поведение в каждом конкретном случае должно определяться не побуждениями мести, но чувствами сострадания и любви. Когда враги поджигают наш дом, любовь к семье, конечно же, требует от нас, чтобы мы попытались погасить этот огонь. И даже любовь к врагу требует от нас такого поведения - потому что, если мы не погасим огня, то вина этого человека и осуждение, которому он подвергнется будут большими. Очевидно, что слова Иисуса означают следование общему принципу: "Побеждай зло добром" (Рим.12:21). Конкретный способ проявления любви по отношению к врагам должен определяться конкретными обстоятельствами, которые едва ли бывают одинаковыми в различных ситуациях.
Другой фрагмент, процитированный в начале данного раздела, нисколько не противоречит только что рассмотренному учению. Это предупреждение ученикам о предстоящих временах лишений, днях страданий и преследований, и о том, что они должны вооружиться, чтобы выдержать предстоящие невзгоды. Из контекста становится ясно, что наш Господь не говорит в Своем увещевании о железных или стальных мечах. Его ученики подумали, что Он имеет ввиду такое материальное оружие и сказали: "Господи! вот, здесь два меча" (Лук.22:38). Иисус же, видя, что они по-прежнему далеки от понимания того духовного учения, которое Он давал им, говорит: "Довольно". Он не стал объяснять им значение Своих слов далее, предоставив Святому Духу открыть им позже полное значение сказанного.
Короче говоря, слова Иисуса в Евангелии от Луки (22:36) являются образным выражением, означающим фактически следующее: "Наступают опасные времена, подготовьтесь к ним". Мечи, которые Он имел ввиду при этом - это духовное оружие: крепкая вера, пылкая любовь к своему Спасителю, сила духа, терпение и надежда. Рассматриваемые фрагменты, таким образом, говорят о совершенно различных вещах.

Настойчивость в молитве

В Евангелии от Матфея (6:7-8) говорится: "А молясь, не говорите лишнего, как язычники; ибо они думают, что в многословии своем будут услышаны; не уподобляйтесь им; ибо знает Отец ваш, в чем вы имеете нужду, прежде вашего прошения у Него".
В Евангелии от Луки (18:5,7), однако, мы читаем такие слова: "Но как эта вдова не дает мне покоя, защищу ее, чтобы она не приходила больше докучать мне... Бог ли не защитит избранных Своих, вопиющих к Нему день и ночь, хотя и медлит защищать их?"
Похоже, что один библейский фрагмент побуждает нас: "Молитесь настойчиво и непрестанно",- в то время как другой указывает нам: "Молитесь кратко". Не сталкиваемся ли мы здесь с противоречием?
Матфей говорит о внешней, показной молитве, произносимой только на словах. Язычники думали, что главное в молитве - количество слов, и потому, молясь, они снова и снова механически повторяли определенные слова и выражения - при этом их сердца были далеки от того, что произносили уста. Именно такой способ молитвы Иисус осуждает самыми решительными словами. Но существует также и непрестанная молитва, которая правильна и приемлема в глазах Божьих - это такая молитва, когда сердце верующего искренне взывает к Господу и его не обескураживает кажущееся нежелание Его отвечать. Если наши прошения не удовлетворяются немедленно, возникает определенный риск, что мы усомнимся в том, что Бог вообще слышит нас, и перестанем молиться. В Евангелии от Луки (18:5,7) Иисус призывает продолжать возносить свои прошения даже в том случае, если нам кажется, что "небеса закрыты для нас". Короче говоря, Иисус осуждает бессмысленные "молитвы" неверующих, заключающиеся в бездумном, механическом повторении слов, а также все молитвы, подобные им. Но, в то же время, Иисус заповедует постоянные и настойчивые молитвы истинных верующих. Имея это ввиду, мы видим, что два рассматриваемых библейских фрагмента прекрасно могут сосуществовать и нисколько не противоречат друг другу.
В этой связи мы вспомним также, что в 1-ом Послании к Фессалоникийцам (5:17) Павел призывает молиться постоянно. "Непрестанно молитесь",- говорит он; то есть: "Пусть вся ваша жизнь будет жизнью молитвы, будьте в постоянном общении с вашим Богом". На первый взгляд может показаться, что это противоречит словам Иисуса о тщетности многословия в молитве (Мат.6:7). Разве Бог не знает заранее всех наших нужд? Зачем же повторять их Ему снова и снова? Объясняется это тем, что в Евангелии от Матфея (6:7) Иисус запрещает нам думать, будто произнося много слов, мы лучше информируем Бога о своих нуждах, чем сказав лишь несколько слов. Для этого вообще не нужно никаких слов, потому что Господу известны все наши нужды еще до того, как мы сами узнаем о них. Но в 1-ом Послании к Фессалоникийцам (5:17) Павел имеет ввиду состояние нашего сердца. Наше сердце должно постоянно пребывать в молитве - то есть оно, подобно сердцу ребенка, который размышляет о своем любимом родителе, должно быть постоянно готово к искреннему обсуждению всех наших планов и проблем с Ним, и должно быть также ведомо Его Словом и Духом. Следовательно, рассматриваемые нами цитаты не содержат противоречивых утверждений, но лишь подчеркивают две важные истины. Во-первых, молитва не является каким-то "механическим магическим заклинанием", успех которого завит от произнесения определенных звуков. Во-вторых, молитва - это то, во что мы, христиане, должны быть вовлечены всегда, что позволяет нашим сердцам поддерживать постоянное общение с Богом.

Забота о будущем

В Евангелии от Матфея (6:31) сказано: "Итак не заботьтесь и не говорите: 'что нам есть?' или: 'что пить?' или: 'во что одеться?'"
Во 2-ом Послании к Фессалоникийцам (3:12), однако, мы читаем такие слова: "Таковых увещаваем и убеждаем Господом нашим Иисусом Христом, чтобы они, работая в безмолвии, ели свой хлеб".
Как привести в соответствие эти высказывания Иисуса и Павла? Иисус, как кажется, учит беззаботности и расточительности, в то время как Павел осуждает это. Но побуждает ли нас наш Господь в Евангелии от Матфея (6:31,34) к тому, чтобы быть ленивыми, неумелыми или расточительными? Вовсе нет! Он говорит лишь о том, что мы не должны чрезмерно заботиться о средствах существования в этой жизни. Такому отношению Библия учит нас во многих местах. В Псалме (126:2), например, говорится: "Напрасно вы рано встаете, поздно просиживаете, ядите хлеб печали, тогда как возлюбленному Своему Он дает сон". В Псалме (54:23) добавляется: "Возложи на Господа заботы твои, и Он поддержит тебя. Никогда не даст Он поколебаться праведнику". В Послании к Филиппийцам (4:6) мы читаем: "Не заботьтесь ни о чем, но всегда в молитве и прошении с благодарением открывайте свои желания пред Богом".
Ну а процитированный фрагмент из 2-го Послания к Фессалоникийцам разве утверждает, что нужно быть скрягой или беспокоиться о земных благах? Едва ли. Он просто побуждает всех христиан работать усердно для того, чтобы они, а также все их домочадцы не нуждались и не стали обузой другим людям или правительству. Таким образом, хотя оба процитированных выше фрагмента говорят о нашем отношении к собственности, принадлежащей нам на земле, каждый из них имеет отношение к своему аспекту данной проблемы. Иисус запрещает ревностное, чрезмерное стремление к обладанию мирскими благами. Павел запрещает праздность и тунеядство. Единство идей, содержащихся в двух данных фрагментах, выражено Павлом в 1-ом Послании к Коринфянам (7:29-31): "Я вам сказываю, братия: время уже коротко, так-что имеющие жен должны быть, как не имеющие; и плачущие, как не плачущие; и радующиеся, как не радующиеся; и покупающие, как не приобретающие; и пользующиеся миром сим, как не пользующиеся; ибо проходит образ мира сего". Говоря другими словами, мы, христиане, должны работать усердно, но нам не следует становиться "рабами нашего труда"; мы должны полностью исполнять свои обязанности в том деле, к которому призваны здесь, на земле, но при этом нам надлежит помнить, что наш истинный дом - наверху, на небесах; мы должны трудиться и зарабатывать себе хлеб насущный, но при этом помнить, что это Бог обеспечивает нас всем, в чем мы нуждаемся. Хотя данные фрагменты поначалу и кажутся несовместимыми друг с другом, они выявляют две стороны христианской жизни, к которой нам следует стремиться.

Смертный грех

В Евангелии от Матфея (12:31-32) утверждается: "Посему говорю вам: всякий грех и хула простятся человекам; а хула на Духа не простится человекам; Если кто скажет слово на Сына Человеческого, простится ему; если же кто скажет на Духа Святого, не простится ему ни в сем веке, ни в будущем".
В Книге Деяний (13:39), однако, мы читаем: "И во всем, в чем вы не могли оправдаться законом Моисеевым, оправдывается Им всякий верующий".
Трудность здесь связана с утверждением, что существует непростительный грех; кажется, будто это противоречит многим библейским фрагментам, где сказано, как и в процитированном выше фрагменте из Книги Деяний, что все верующие во Христа получат прощение любых своих грехов. Кажется, что Евангельские обетования, обещающие прощение совершенных нами грехов, когда мы обретаем веру в Иисуса, столь всеобъемлющи, что не исключают ни одного греха. Это верно. Ни один грех не исключается из числа тех грехов, которые будут прощены, когда грешник ищет себе убежища в Иисусе. Уверуйте, и вы получите прощение. Но тот непростительный грех, о котором говорит Иисус, имеет такое свойство, что совершающий его не верует и не уверует в Иисуса Христа. Господь описывает этот грех как хулу на Святого Духа. Святой Дух же является той Ипостасью Троицы, Которая обращает нас в веру. Если человек возносит хулу на Него и не позволяет Ему осуществлять Свою работу, то этот человек не может стать верующим, а следовательно - он не может получить и прощения грехов. Слова Иисуса можно перефразировать следующим образом: "Не противодействуйте Духу Святому, стремящемуся принести вам духовное возрождение. Если Святой Дух не возродит вас, то вы не сможете обрести прощение". Таким образом, процитированные в начале данного раздела библейские фрагменты не противоречат друг другу. Нетрудно увидеть, что стих (12:31-32) из Евангелия от Матфея не противоречит утверждению о том, что каждый грешник, уверовавший в Иисуса Христа, будет прощен. Просто грех, описываемый в данном фрагменте, таков по своей природе, что он исключает покаяние и веру во Христа. Вероятно, самое важное, что здесь нужно запомнить - это то, что ни один человек, кающийся в своих грехах и ищущий себе убежища в ранах Христа, не повинен во грехе против Духа Святого.

Был ли Иисус всеведущим на земле?

В Евангелии от Марка (13:32) записано: "О дне же том или часе никто не знает, ни Ангелы небесные, ни Сын, но только Отец".
В Евангелии от Иоанна (21:17), однако, мы читаем: "Говорит ему в третий раз: Симон Ионин! любишь ли Меня? Петр опечалился, что в третий раз спросил его: 'любишь ли Меня?', и сказал Ему: Господи! Ты все знаешь; Ты знаешь, что я люблю Тебя. Иисус говорит ему: паси овец Моих".
В одном из фрагментов Иисусу приписывается всеведение, в другом - отрицается, что Он, Сын, знает день и час последнего суда. Читателю следует обратить особое внимание на то, когда было сделано каждое из этих заявлений. Когда Петр сказал Иисусу: "Господи! Ты все знаешь", дни страдания нашего Господа были уже позади, и Его воскресение также уже произошло; что же касается слов Самого Иисуса о том, что Он не знает времени последнего суда, то они были сказаны до Его страданий и победного возвращения к жизни. Здесь и находится ключ к решению данной проблемы. В Библии можно заметить различие между Иисусом до и после воскресения. Рассмотрение всех библейских фрагментов имеющих отношение к данной теме, показывает, что, хотя Иисус до Своих страданий и смерти обладал всеми божественными свойствами - Он не в полной мере и не всегда использовал Свое божественное величие во время этого периода уничижения. До воскресения Он "уничижил Себя Самого, приняв образ раба, ... смирил Себя" (Филип.2:7-8). Он обладал всеведением, но, в соответствии со Своей человеческой сущностью, отказывался от его использования - за исключением некоторых случаев. Когда Он говорит, что Сын не знает дня суда, это позволяет нам увидеть всю глубину уничижения, на которое Он пошел ради нас - уничижения, которое побудило Его воздержаться от проявления Своей божественной силы, уничижения, которое достигло своей кульминации, когда Он, как бессильное и беззащитное существо, был пригвожден ко кресту. После же Его воскресения, однако, положение изменилось. "... Бог превознес Его и дал Ему имя выше всякого имени".

Иисус: равный и одновременно подчиненный Отцу

В Евангелии от Иоанна (14:28) мы читаем: "... Ибо Отец Мой более Меня".
В Послании к Филиппийцам (2:6), однако, сказано: "Он, будучи образом Божиим, не почитал хищением быть равным Богу".
В Библии утверждается, что Иисус равен Отцу и одновременно подчинен Отцу. "Противоречие!",- говорят некоторые из критиков. Иисус, как мы знаем, имел две сущности - божественную и человеческую (см. Иоан.1:14; 1Тим.2:5). Согласно первой Своей сущности, Он равен Отцу; согласно второй - Он подчинен Ему. От "противоречий" не остается и следа, как только мы начинаем рассматривать данные фрагменты в контексте всех Писаний.

Павел и Иаков

В Послании к Римлянам (3:28) Павел утверждает: "Ибо мы признаем, что человек оправдывается верою, независимо от дел закона".
Иаков же в своем Послании (2:24) пишет: "Видите ли, что человек оправдывается делами, а не верою только?"
Многие думают, что Павел и Иаков противоречат друг другу в доктрине об оправдании или прощении грехов: Павел учит, что человек оправдывается верой, независимо от дел - Иаков же отстаивает тезис о том, что человек не оправдывается только верой, но верой и добрыми делами. Тот, кто хотя бы просто прочтет все, что Павел написал об оправдании, сразу же поймет, что между утверждениями Павла и Иакова нет никаких противоречий. Оба апостола проповедуют одну и ту же истину, но в процитированных выше фрагментах они просто рассматривают этот вопрос с разных точек зрения.
Павел использует термин "оправдание" для описания деяния Божьего, посредством которого грехи человека прощаются в тот момент, когда он обретает веру в Иисуса, как своего личного Спасителя. Иаков же, как это следует из контекста всей его дискуссии, говорит о "состоянии оправдания" - состоянии, в котором верующий оказался по милости Божьей. Оправдание, рассматриваемое как кратковременное действие, как принятие милости Божьей, возможно только посредством веры. Никакие добрые дела на свете не могут принести нам его. Однако, оправдание, рассматриваемое как состояние, охватывает веру в Искупителя и благочестивую жизнь - потому что без такой жизни, как верно отмечает Иаков, вера мертва. Таким образом, с точки зрения доктрины об оправдании, ни малейшего противоречия между двумя рассматриваемыми заявлениями не существует. Павел и Иаков провозглашают одну и ту же истину, но первый подчеркивает один аспект этой истины, а второй - другой аспект той же истины. Павел говорит фактически: "Не полагайтесь на свои добрые дела". Иаков же призывает нас: "Не пренебрегайте совершением добрых дел".
Следует заметить также, что Павел говорит об истинной вере, Иаков же, согласно контексту его послания, имеет ввиду веру интеллектуальную, потому что он пишет: "... И бесы веруют, и трепещут" (2:19). "Вера" бесов существенно отличается от той веры, которую имеют христиане. Эта "вера" может существовать без совершения добрых дел. Но истинная вера в Иисуса, как нашего личного Искупителя, не может существовать без праведной жизни. Истинная вера и добрые дела всегда существуют вместе. Мы часто цитируем Послание к Ефесянам (2:8-9): "Ибо благодатию вы спасены чрез веру, и сие не от вас, Божий дар: не от дел, чтобы никто не хвалился". Но давайте не будем упускать из виду, что Павел немедленно добавляет: "Ибо мы - Его творение, созданы во Христе Иисусе на добрые дела, которые Бог предназначил нам исполнять" (Ефес.2:10).

Является ли богодухновенным 1-ое Послание к Коринфянам?

Во 2-ом Послании Петра (1:21) записано: "Ибо никогда пророчество не было произносимо по воле человеческой, но изрекали его святые Божии человеки, будучи движимы Духом Святым".
В 1-ом Послании к Коринфянам (7:12), однако, мы читаем такие слова: "Прочим же я говорю, а не Господь: если какой брат имеет жену неверующую, и она согласна жить с ним, то он не должен оставлять ее".
Читателей Библии то и дело изумляет тот факт, что, хотя Петр утверждает, что святые Божьи люди говорили, будучи движимы Духом Святым, тем не менее кажется, будто Павел отрицает богодухновенность некоторых из своих высказываний. Не может быть никаких сомнений в содержании фрагмента (1:21) из 2-го Послания Петра. Петр говорит, что святые Божьи человеки - люди, записавшие Ветхий Завет - говорили или писали так, как Дух давал им вещать, и поэтому их пророчества являются божественными. Сопоставление этого со сказанным во 2-ом Послании Петра (3:16) показывает, что Писаниям Павла придается тот же статус, что и Книгам Ветхозаветных пророков. Они косвенно названы Писаниями, а следовательно - мы должны считать источником Писаний Павла Божье вдохновение. Но как тогда согласовать это с утверждением самого Павла, содержащимся в 1-ом Послании к Коринфянам (7:12), о том, что в данном случае не Господь говорит к читателям через Павла, но сам Павел, как человек, просто выражает собственное мнение?
Следует отметить, что Павел не говорит, что он не имеет вдохновения от Бога при написании этих слов. Вопрос о том, имел ли Павел богодухновение при написании Послания к Коринфянам, в данном случае вообще не является предметом обсуждения. Павел лишь проводит грань между теми предписаниями, которые дал Иисус во время Своего земного служения (и которые уже были известны среди первых христиан) и теми наставлениями, которые не были провозглашены Иисусом лично, но которые теперь сообщались людям через апостола. Иисус, как сказано в 1-ом Послании к Коринфянам (7:10-11), запретил разводы. Павел, богодухновенный апостол, в следующем фрагменте Послания (стихи 12-15) добавляет, что если христианин (или христианка) находится в браке с неверующей (или неверующим), то он (или она) не должен стремиться к разводу, хотя, если неверующая жена (или неверующий муж) хочет оставить своего партнера по браку, то брачные узы могут быть расторгнуты, и после этого христианин (христианка) может снова вступить брак. Ни одним словом апостол не намекает на то, что его слова, записанные в стихах 12-15, менее значительны или менее обязательны для христиан, чем слова, содержащиеся в стихах 10 и 11. Он говорит лишь, что одна часть этих назиданий по поводу развода была провозглашена Иисусом лично, вторая же часть была дана через него.
То, что Павел не отрицает своей богодухновенности при написании Послания к Коринфянам, очевидно из второй главы данного Послания, где в стихе 13 он пишет: "Что и возвещаем не от человеческой мудрости изученными словами, но изученными от Духа Святого, соображая духовное с духовным". Это очевидно также и из самой 7-ой главы, где Павел завершает свою дискуссию о брачной жизни, такими словами: "... а я думаю, и я имею Духа Божия" (7:40). Это утверждение фиксирует тот факт, что все, сказанное Павлом Коринфянам выше - было дано ему Святым Духом.
Фрагмент (7:25) из 1-ого Послания к Коринфянам может быть рассмотрен также и в следующей связи: "Относительно девства я не имею повеления Господня, а даю совет, как получивший от Господа милость быть Ему верным". Некоторые читатели Библии полагают, что здесь Павел отрицает свою богодухновенность при написании данного раздела 7-ой главы 1-го Послания к Коринфянам. Но мы снова должны подчеркнуть, что Павел вовсе не поднимает вопроса о том, вдохновляем он от Бога или нет. Он просто говорит, что в этих словах он не передает заповеди Божьей, но просто выражает свое мнение. Разве это противоречит утверждению о том, что он писал эти слова по вдохновению, полученному от Святого Духа? Вовсе нет. Богодухновенность означает, что соответствующий святой излагает и записывает то, что Святой Дух хочет, чтобы он изложил и записал. Павел затрагивает в своих посланиях огромное множество различных вопросов. Они раскрывают нам великие доктринальные истины Евангелия; они ссылаются на множество исторических случаев; они обрисовывают чувства и эмоции апостола; они включают множество проблем личного характера; они дают советы по сохранению здоровья (1Тим.5:23); они содержат личные просьбы (2Тим.4:13) и т.д. Никто не может утверждать, что все, о чем Павел пишет в своих Посланиях, имеет одинаковое значение для нашего духовного благополучия. Тем не менее, все это является богодухновенным. Такова была воля Божья - чтобы Павел записал все, что он записал.
Возвращаясь к фрагменту (7:25) из 1-го Послания к Коринфянам, мы должны сказать, что действительно - апостол выражает здесь свое личное мнение. Но также истинно и то, что это Святой Дух вдохновил его записать данное назидание именно таким образом, а следовательно, такова была воля Божья: по рассматриваемому вопросу не следовало давать церкви никаких заповедей, достаточно было ограничиться лишь мудрым апостольским советом. Данный фрагмент, таким образом, не противоречит утверждению о том, что святые люди Божьи говорили, будучи движимы Духом Святым. Павел был движим Святым Духом, когда он писал 7-ю главу 1-го Послания к Коринфянам, и таков был замысел Святого Духа, чтобы данная глава была написана в том виде, как мы имеем ее.

Греховность детей, родившихся от христиан

В первом Послании к Коринфянам (7:14) сказано: "Ибо неверующий муж освящается женою (верующею), и жена неверующая освящается мужем (верующим); иначе дети ваши были бы нечисты, а теперь святы".
В Послании к Ефесянам (2:3), однако, мы читаем: "Между которыми и мы все жили некогда по нашим плотским похотям, исполняя желания плоти и помыслов, и были по природе чадами гнева, как и прочие".
Смысл слов, записанных в Послании к Ефесянам (2:3), заключается в том, что все люди рождены грешниками, и это соответствует общему учению Писаний (см., например, Быт.8:21, Пс.50:7, Иоан.3:6). Как же тогда Павел может утверждать в приведенном выше фрагменте из 1-го Послания к Коринфянам, что дети, родившиеся от отца-христианина или матери-христианки - святы? Ответ на данный вопрос заключается в том, что в данном фрагменте Павел имеет ввиду не личное состояние детей, родившихся от христиан, но говорит об отношениях между ними и их христианскими родителями. Апостол говорит в данном стихе: "Неверующий муж освящается женою...". Очевидно, что значение этих слов заключается не в том, что неверующий, женившись на христианке, становится святым человеком - Павел просто утверждает, что женщина-христианка не оскверняется от связи с неверующим мужем. Неверующий грешен перед Богом, но это не должно удерживать христиан от отношений с теми неверующими, с которыми их объединяют образовавшиеся ранее брачные узы.
Все, что христианин использует, и все, с чем он соотносится в духе чада Божьего - освящается. Эта великая истина отражена, например, в 1-ом Послании к Тимофею (4:4-5): "Ибо всякое творение Божие хорошо и ничто не продосудительно, если принимается с благодарением, потому что освящается словом Божиим и молитвою". Очевидно поэтому, что значение слов Павла о детях, родившихся от христиан, заключается в том, что для отца-христианина или матери-христианки они святы, то есть не являются оскверненными.
Мы должны помнить, что апостол в данном разделе рассматривает проблему, которая имела чрезвычайно важное значение в те времена. Во время проповедования Евангелия часто случалось так, что в веру обращался лишь один из супругов, второй же отказывался принять Христианство. Тут же возникал вопрос - мог ли обращенный оставаться далее в браке с человеком, упорно сохраняющим неверие? Не оскверняло ли это верующего? Апостол просвещает своих новообращенных по этому вопросу и высказывает великую истину, заключающуюся в том, что принятие Христианства вовсе не требует разрыва всех отношений с неверующими, что это не предполагает отречения от всех связей, возникших в результате заключения брака или рождения детей, что это не означает, будто внешний контакт с неверующими выглядит мерзким в глазах Господних, но что, скорее, все земные отношения, которые мы поддерживаем в страхе Божьем и повинуясь Его святой воле - будут святы для нас.
Конечно, данные слова апостола не следует воспринимать так, что он оправдывает заключение брака между христианами и неверующим. Он говорит о брачных союзах, заключенных до обращения в веру, побуждая своих читателей не рассматривать эти брачные узы как что-то такое, что может принизить их в глазах Божьих. Именно в этой связи он говорит, что их дети святы - святы для них в том смысле, что общение с ними не является тем, чего следует избегать.
Если у кого-то все же остаются еще сомнения в правильности только что приведенных объяснений, пусть он рассмотрит различие между нечистым и святым, указанное в этом стихе. Апостол, очевидно, не противопоставляет грешное и безгрешное существа, он противопоставляет существо, общение с которым приводит к осквернению и существо, общение с которым не оскверняет. Таким образом, контекст данного фрагмента показывает, что это высказывание Павла не противоречит библейской доктрине о том, что все люди рождены во грехе.

Гостеприимство по отношению к заблуждающимся

Послание к Галатам (6:10) призывает нас: "Итак, доколе есть время, будем делать добро всем, а наипаче своим по вере".
Во 2-ом Послании Иоанна (10-11), однако, мы читаем: "Кто приходит к вам и не приносит сего учения, того не принимайте в дом и не приветствуйте его. Ибо приветствующий его участвует в злых делах его".
Можно ли, по справедливости говоря, утверждать, что Павел и Иоанн противоречат друг другу в данных высказываниях? Павел побуждает христиан совершать добрые дела по отношению ко всем. Иоан запрещает принимать в дом человека, который не несет истинного учения Христова. Павел кажется терпимым и преисполненным любви, в то время как Иоан кажется нетерпимым к инакомыслию и жестоким. Следует иметь ввиду, однако, тот простой факт, что апостолы говорят о совершенно различных ситуациях. Павел обсуждает наши обязанности по отношению к нуждающимся в помощи - Иоан же говорит о нашем отношении к лжеучителям. Для того, чтобы понять "злобное" высказывание Иоанна, мы должны помнить, что в те времена многие лжеучителя приносили огромный ущерб христианской церкви, пытаясь внушить христианам свои еретические представления о личности Иисуса. Когда они приходили в какой-нибудь город, пропагандируя свои лжеучения, было ли правильно, чтобы кто-то из верующих позволил им остановиться в своем доме? Правильное понимание истинности, искренности и посвященности великому делу не согласуется с оказанием помощи распространению лжеучений и вредоносных доктрин. Можем ли мы помогать сторонникам ложных религий так, как будто бы мы с ними союзники? Это было бы отрицанием истины. Иоанн, апостол любви, никогда не стал бы побуждать нас к отказу в помощи человеку, попавшему в беду, даже если бы такая участь постигла лжепророка. Но он прямо и настойчиво требует от своих читателей не принимать участия в тех беззакониях, в которых повинны эти лжепророки. Короче говоря: люби всех, люби даже врагов своих, но не одобряй ложных доктрин и не способствуй их распространению.

Было ли Исаву отказано в возможности покаяться?

В Послании к Евреям (12:17) сказано: "Ибо вы знаете, что после того он, желая наследовать благословение, был отвержен; не мог переменить мыслей отца, хотя и просил о том со слезами".
Во 2-ом Послании Петра, однако, утверждается: "... Господь ... долготерпит нас, не желая, чтобы кто погиб, но чтобы все пришли к покаянию".
"Искренним желанием Бога, - говорится в одном из приведенных фрагментов, - является приведение всех людей к покаянию". В другом, однако, как будто бы утверждается, что, хотя Исав и хотел покаяться, ему не было дано такой возможности.
Внимательное исследование фрагмента (12:17) из Послания к Евреям, показывает, что мы не имеем здесь никакого противоречия. Греческое слово "покаяние" буквально означает: "изменение мнения или состояния сердца". Если мы переведем фрагмент из послания к Евреям буквально, то получим: "Ибо вы знаете, что после того он, желая наследовать благословение, был отвержен; не мог изменить состояния сердца, хотя и хотел этого [а именно - изменения состояния сердца] со слезами". Что Исав хотел изменить - так это мнение своего отца. Описание, приведенное в Книге Бытие, объясняет все это предельно ясно (См.27:36-38). Когда Исав сказал своему отцу: "Неужели ты не оставил мне благословения?" - тот ответил ему: "Вот, я поставил его господином над тобою... что же я сделаю для тебя, сын мой?" Тогда Исав сказал отцу: "Неужели, отец мой, одно у тебя благословение? благослови и меня, отец мой!". "И возвысил Исав голос свой,- читаем мы,- и заплакал". Отец благословил Иакова. Убедить отца изменить свое решение и забрать благословение у Иакова или же, по крайней мере, дать равное, столь же славное благословение ему, Исаву - вот какова была цель прошений и слез последнего, и этого ему не удалось добиться. Если бы Исав стремился к изменению состояния своего собственного сердца, он несомненно получил бы это. Мы можем согласиться с Лютером, выразившим мнение, что Исав покаялся и был спасен. Послание же к Евреям (12:17) - вообще не говорит о покаянии в смысле осознания человеком своей греховности и уверования во Христа, и, таким образом, данный фрагмент не противоречит великой утешительной евангельской истине, гласящей, что Бог желает покаяния всех грешников.

Издательство LHF


Свидетели Иеговы

Герберт Керн

Предисловие
1. Исторические предпосылки появления Свидетелей Иеговы
2. Иисус Христос: истинный Человек и истинный Бог
3. Иегова в сравнении с Иисусом Христом
4. Правильно ли мы делаем, что служим и поклоняемся Иисусу?
5. Воскресение, а не "перерождение" Иисуса Христа
6. Один Бог - три божественные Ипостаси
7. Спасение

Предисловие

Многие из вас, вероятно, уже получали одну из нескольких публикаций, выпущенных обществом "Сторожевой Башни" или встречали на своем пороге дружелюбно, но решительно настроенную команду Свидетелей Иеговы, со своей собственной версией Библии и теологическими аргументами о том, что наши, христианские убеждения являются "сатанинскими". Они принимают свое имя - "свидетели" - очень серьезно. Ежегодно одни проводят около 740 акций домашних визитов, после каждой из которых примерно 200 тысяч человек присоединяются к их культу.
Обеспокоенная действиями таких групп, Церковь Синода Миссури, на своей конференции в 1975 году отметила потребность в специальной литературе, помогающей защитить нашу веру и способствующей евангелизации людей, принадлежащих к культам, сектам и другим нехристианским религиозным движениям. Эта серия брошюр выпущена в ответ на тот запрос и ставит своей целью провести сравнительный анализ основных культовых учений и религиозных групп с учениями Христианства. Эти брошюры написаны в духе высказывания Св. Петра: "... Будьте всегда готовы всякому, требующему у вас отчета в вашем уповании, дать ответ с кротостью и благоговением" (1Пет.3:15).
Данное, второе по счету, издание содержит существенные изменения и дополнения, и поможет вам узнать больше о Свидетелях Иеговы - об их отказе от переливания крови и отдания чести государственному флагу, об их отрицании божественности Иисуса, доктрины о Троице, и существования ада. Вооружившись этой брошюркой, вы сможете лучше рассказать о своей вере Свидетелям Иеговы и более эффектно помочь тем, кого смущают их учения или тем, кто уже попался в их "сети". Вы сможете свидетельствовать силой Духа Святого, из Святых Писаний, распространяя Благую Весть, которую так необходимо услышать членам этого культа: Иегова - это Иисус, Господь, истинный человек и истинный Бог.
Мы молимся о том, чтобы эта брошюра была полезна вам как для личного чтения, так и для группового исзучения, чтобы и мы также могли преданно свидетельствовать о нашем воскресшем Господе!

Лайл Д. Мюллер,
Исполнительный директор
Евангелизационного Совета Церкви Синода Миссури

От автора

Эта брошюра была написана с молитвеным интересом и заботой о Свидетелях Иеговы и о тех, кто подвергается их анти-библейским учениям.
Конечно, в такой небольшой брошюрке, как эта, можно уделить внимание лишь основным учениям Писания.
Я глубоко признателен покойной миссис Брюс Джексон за ее неоценимую помощь. Будучи женой пастора, миссис Джексон весьма основательно изучила доктрины Свидетелей Иеговы и была использована Господом для того, чтобы вывести множество сторонников этой секты из тьмы - в свет истины.
Читая эту брошюрку, просите Господа, чтобы Он открыл ваш разум для понимания Святых Писаний (Лук.24:45). Отдельные главы из данной брошюры я рекомендовал бы как для личного так и для группового изучения.

Герберт Керн

1. Исторические предпосылки появления Свидетелей Иеговы

Организацию, которая с 1931 года известна под названием "Свидетели Иеговы", основал Чарльз Тейз Рассел. Будучи первым президентом "Свидетелей", он написал шесть из семи томов серии книг под названием "Изучение Писаний". [Studies in the Scriptures. Первоначально эта серия книг была известна под названием "Тысячелетняя заря".] Эти книги были положены в основание всех поверий Свидетелей Иеговы в ранние годы этой организации. В 1879 году Рассел впервые опубликовал журнал "Сторожевая Башня Сиона и Глашатай Присутствия Христова",- предвестник главного издания организации "Сторожевая Башня". Общество "Сторожевой Башни Сиона", которое теперь называется "Обществом Библии Сторожевой Башни", было организовано в 1881 году. Это официально зарегестрированное объединение Свидетелей Иеговы. Рассел решительно и дерзко отверг божественность Иисуса Христа. Эта фундаментальная ошибка привела к образованию религии, коренным образом отличающейся от Христианства.
История Свидетелей Иеговы неразрывно связана с учениями Рассела и президентов общества - его последователей: Джозефа Руттерфорда (1917 -1942), Нафана Норра (1942-1977) и Фредерика Франца (с 1977 по настоящее время). Все трое известны своими многочисленными доктринальными писаниями и организационными способностями.
Выпуск Сторожевой Башни от 1-го января 1991 г. отмечал, что к концу 1990 года в мире существовало более четырех с половиной миллионов [более точно - 4553721 член!] активных членов общества "Свидетелей", образующих 63016 общин в 212 странах. Это на 6.1% больше, чем в предыдущем году. Местные общины собираются в так называемых "Залах Царства". Примерно 21% всех членов организации живут в Соединенных Штатах. Общее количество людей, собравшихся на ежегодной "Вечере восмоминания смерти Иисуса", как они ее называют, в 1990 году составило немногим меньше десяти миллионов человек. [Точна цифра, приводимая в брошюре: 9950058 человек. В "Сторожевой Башне" от 1 явнваря 1993 года, между прочим, эта цифра уже составляет 11431171 человек. Малоутешительная динамика роста.] Из них только 8869 человек (те, которые считают себя частью 144-тысячной элиты) принимали от "символов" хлеба и вина, если пользоваться терминологией самих "Свидетелей". Свидетели Иеговы признают, что те, кто считают себя христианами, но не активны в своей вере, являются первыми кандидатами для их настойчивого свидетельствования.
Общество "Сторожевой Башни" часто упоминает о нападках, с которыми им приходится сталкиваться из-за своей веры и поступков. Это противостояние частично вызвано постоянными обвинениями, раздающимися с их стороны в адрес христианского мира, в которых они называют Христианство и все другие организованные религии "дьявольским порождением". Другие причины такого антагонизма заключаются в их отказе от отдания чести государственному флагу какой бы то ни было страны, от ношения оружия, в их упорном противостоянии переливанию крови, а также в той манере, в которой они распространяют свои учения, нередко порождающей проблемы с законодательством и судебные тяжбы на основе Первой Поправки к Конституции США. [В которой констатируется: "Конгресс не может издавать законов, касающихся учреждения или запрещения религий...".] Другой характеристикой данного культа является обещание "знания" всем членам организации. Свидетели Иеговы готовы уделять очень много времени на обучение наивных, ничего не подозревающих людей,- конечно, всегда с помощью своей "Сторожевой башни". Они особенно склонны к обработке людей, которые по каким-то причинам не удовлетворены своей церковью и стремятся к получению больших знаний и Библии.
Перевод Библии, выполненный обществом Сторожевой Башни - так называемый "Новый всемирный перевод" [New World Translation of the Holy Scriptures; в некоторых источниках его называют "Переводом нового мира Священных Писаний"] - содержит множество серьезных ошибок, особенно относительно божественности Иисуса Христа. Центр "Свидетелей", расположенный в Бруклине (штат Нью-Йорк) производит огромнейшее количество доктринальных буклетов и памфлетов, написанных неизвестными авторами. Еще одно крупнотиражное издание общества (помимо "Сторожевой Башни") - журнал "Пробудитесь!" Журнал "Сторожевая Башня" выходит дважды в месяц, на 111 языках, общим тиражем - например, выпуск от 1 января 1991 года - в 15290000 экземпляров.
Предполагается , что все материалы общества Сторожевой Башни не содержат доктринальных ошибок на момент их написания. Пророчества и истолкования, произнесенные сегодня, по мнению "Свидетелей", могут быть изменены в будущем, как это то и дело случалось в прошлом. Например, "высшие власти", упоминаемые в Послании к Римлянам (1:13), до 1929 года истолковывались как "земные правители". С 1929 по 1962 год, согласно учению Свидетелей Иеговы, "высшими властями" являлись "Всевышний Бог Иегова и Его вознесенный Сын Иисус Христос". Начиная с 1962 года под "высшими властями" снова стали понимать "политические власти мира сего". [New World Translation, издание пересмотренное и исправленное, 1984 г.]
Свидетели Иеговы утверждают, что Библия является для них единственным источником богодухновения. И тем не менее, в процессе изучения и свидетельствания они полагаются исключительно на интерпретации доктрин, выдвинутые в публикациях своей "Сторожевой Башни". Организация Сторожевой Башни, таким образом, отнюдь не является проявляющей усиленное рвение сектой фундаменталистов. Скорее, это нехристианский культ, вероубеждения которого формируются горсткой людей. Эти лидеры, известные как правящая группа (ядро) утверждают, что они являются единственными представителями Божьими на этой земле (Божьим "каналом связи" с этой землей) и что вне общества Сторожевой Башни нет спасения.

2. Иисус Христос: истинный Человек и истинный Бог

В соответствии с учением Свидетелей Иеговы, Иисус Христос существовал в трех различных, отдельных состояниях:
1. В виде Архангела Михаила - на небесах, до того, как Он явился на землю в человеческом облике (You May Survive Armageddon into God's New World [Вы можете пережить Армагеддон в новом мире Божьем], 1955, с.112).
2. В виде человека - и только человека, во времена земной жизни (Is This Life All There Is? [Является ли эта жизнь единственной?], 1974, с.128).
3. Снова в виде архангела Михаила, на небесах, в настоящее время (You May Survive Armageddon into God's New World [Вы можете пережить Армагеддон в новом мире Божьем], 1955, с.112).
Какова же, однако, истина?
"Ибо в вас должны быть те же чувствования, какие и во Христе Иисусе: Он, будучи образом Божиим, не почитал хищением быть равным Богу; но уничижил Себя Самого, приняв образ раба, сделавшись подобным человекам и по виду став как человек; смирил Себя, быв послушным даже до смерти, и смерти крестной" (Филип.2:5-8).
"И ныне прославь Меня Ты, Отче, у Тебя Самого славою, которую Я имел у Тебя прежде бытия мира" (Иоан.17:5).
"... В Нем обитала всякая полнота" (Кол.1:19).
"Ибо в Нем обитает вся полнота Божества телесно" (Кол.2:9).
До сотворения мира и до появления на земле каких бы то ни было творений, Иисус Христос уже имел природу Божью и обладал той же самой божественной славой, что и Его Отец. Он был равен Отцу (Иоан.5:18) извечно.
Иисус никогда не оставлял и не примыкал к равенству с Богом (потому что Он всегда обладал божественностью). Когда Он принял форму и природу человека, Он "уничижил Себя Самого", то есть Он не всегда и не в полной мере использовал Свою божественную силу, божественное знание и другие качества. Однако, Его божественная сущность никогда не изменялась и никуда не исчезала. Он всегда был Богом.

Иисус Христос:

Как истинный человек, Он: | Как истинный Бог, Он:
родился в Вифлееме (Мат.2:1) | сказал: "Прежде нежели был Авраам, Я есмь" (Иоан.8:58)
был сыном человеческим (Лук.19:10) | был Сыном Божьим (Иоан.20:31)
испытывал голод (Лук.4:2) | накормил толпу людей (Иоан.6:5 и далее)
испытывал жажду (Иоан.19:28) | сказал: "Я есмь хлеб жизни" (Иоан.6:35)
чувствовал усталость (Иоан.4:6) | возгласил: "кто жаждет, иди ко Мне и пей" (Иоан.7:37)
испытывал волнение (Иоан.13:21) | сказал: "Приидите ко Мне, все труждающиеся и обремененные, и Я успокою вас" (Мат.11:28)
молился (Лук.22:41-42) | сказал: "Да не смущается сердце ваше" (Иоан.14:1)
признавал, что Отец - выше, чем Он (Иоан.14:28). | отвечал на молитвы (Иоан.14:13-14)
не знал дня последнего суда (Марк.13:32) | ставил Себя наравне с Богом (Иоан.5:18)
умер (Иоан.19:30) | принял без возражения слова Петра: "Господи! Ты все знаешь" (Иоаг.21:17)
 | воскресил Себя из мертвых (Иоан.10:18)
 | сказал: "Я есмь воскресение и жизнь" (Иоан.11:25)
Далее приводится более подробное исследование некоторых библейских ссылок на божественность Иисуса Христа.
"В начале было Слово, и Слово было у Бога, и Слово было Бог" (Иоан.1:1).
"Новый всемирный перевод Святых Писаний" (1970), используемый Свидетелями Иеговы, приводит последнюю фразу фрагмента (Иоан.1:1) в следующем виде: "Слово было богом". [В английском варианте перед словом "бог" (записанном именно со строчной буквы) стоит неопределенный артикль, что дает право перевести данное предложение следующим образом: "... и Слово было каким-то божеством".] Такой перевод, названный греческим ученым, доктором Юлиусом Р. Мантеем "грубейшием заблуждением", является ошибочным по следующим причинам:
1. Если бы переводчики "Сторожевой Башни" были бы последовательны, то, переведя фразу из первого стиха как "Слово было богом" (см. прим.7), они должны были бы перевести дальнейшие фрагменты следующим образом:
- (Иоан.1:6): "Был человек, посланный от бога (т.е.'какого-то божества')";
- (Иоан.1:12): "А тем, которые приняли Его, верующим во имя Его, дал власть быть чадами какого-то божества";
- (Иоан.1:18): "бога (некого божества) не видел никто никогда...".
Говоря другими словами, если Иисус - не Бог, то Его Отец - тоже не Бог.
2. Такой перевод (фраза "Слово было богом") является нарушением первой, наиглавнейшей заповеди: "Да не будет у тебя других Богов, кроме Меня" (Исх.20:3). Бог Иегова провозглашает: "... Кроме Меня нет Бога" (Ис.44:6).
3. Писания много раз описывают Иисуса как Бога, равного с Отцом, давая Ему те же имена и титулы, почитая Его на равных с Богом Отцом, приписывая Ему те же качества и те же деяния, что Отцу. Для более подробного ознакомления с этим вопросом - прочтите главу: "Иегова в сравнении с Иисусом Христом".
"Господь мой и Бог мой!" - эти слова были сказаны Фомой после воскресения Иисуса.
Если бы Иисус не являлся Богом, то Он должен был бы упрекнуть Фому так, как Петр (Деян.10:25-26), Варнава и Павел (Деян.14:11-18) и ангел (Откр.19:10; 22:8-9) упрекали тех, кто пытался поклоняться им. Однако, Иисус - наоборот похвалил Фому за такие слова.
"В начале Ты, Господи, основал землю, и небеса - дело рук Твоих" (Евр.1:10).
Кто является Творцом всего сущего? Бог! Однако, в Послании к Евреям (1:10) Отец Сам называет Своего Сына Творцом земли и неба.
"Все чрез Него начало быть, и без Него ничто не начало быть, что начало быть" (Иоан.1:3).
Богодухновенный апостол проводит явно выраженную грань между Тем, Кто творил и всем, что было сотворено. Иисус Христос не относится к тому, что было сотворено. Он - Творец и Бог. "Он есть прежде всего и все Им стоит" (Кол.1:17), то есть Он существовал уже до того, как все "начало быть". Все сущее было сотворено через Иисуса Христа и Его посредством.
"Кто же это, что и ветер и море повинуются Ему?" (Марк.4:41).
Люди с благоговением и страхом задавали этот вопрос, когда Иисус укротил бурю на Галилейском море. Такое может сделать только Бог. Об этом написано в Псалме (88:9-10): "Господи, Боже сил! ... Ты владычествуешь над яростию моря; когда воздымаются волны его, Ты укрощаешь их".
"Кто может прощать грехи, кроме одного Бога?" (Марк.2:7).
Враги Христа злобно заклеймили Его богохульником, когда Он простил грехи парализованному человеку (расслабленному) (Марк.2:5). Однако, Иисус обладал такой властью, какую может иметь только Бог (Ис.43:25). Для того, чтобы доказать это, Он сказал расслабленному: "Встань... и ходи!" (Марк.2:9).
Писания совершенно ясно и определенно учат, что Иисус Христос, будучи истинным человеком, является одновременно и истинным Богом:
- Его называют Богом;
- Он Сам утверждает о том, что является Богом;
- Он имеет характеристики и черты Божьи;
- Он совершает деяния Божьи.
Удивительным и достойным восхищения, фактически, является не тот факт, что Иисус является Богом, а то, что вечный Творец принял образ раба для того, чтобы стать нашим полноценным Спасителем.

3. Иегова в сравнении с Иисусом Христом

"Я Господь (Иегова), это - Мое имя, и не дам славы Моей иному..." (Ис.42:8).
Кому уподобите Меня, и с Кем сравните, и с кем сличите, чтобы мы были сходны?" (Ис.46:5).
Ответ: ни с кем. И все же, есть Тот, Кто сравнивается в Писаниях с Господом (Иеговой) снова и снова. Вот лишь некоторые, наиболее значительные из параллелей такого рода:

Одинаковые имена и титулы:

Иегова | Иисус Христос
"И говорил Бог Моисею, и сказал: Я Господь" (Исх.6:2) | Ибо кому когда из Ангелов сказал Бог: 'Ты Сын Мой, Я ныне родил Тебя'? ... И: 'в начале Ты, Господи, основал землю, и небеса - дело рук Твоих"
"... Я Бог, и нет иного" (Ис.45:22) | "Фома сказал Ему в ответ: Господь мой и Бог мой!" (Иоан.20:28).
"И сказал Моисею: Я есмь Сущий (Иегова)" (Исх.3:14) | "Иисус сказал им: истинно, истинно говорю вам: прежде нежели был Авраам, Я есмь" (Иоан.8:58)
"Остаток обратится, остаток Иакова - к Богу сильному" (Ис.10:21) | "Ибо младенец родился нам; Сын дан нам; владычество на раменах Его , и нарекут имя Ему: Чудный, Советник, Бог крепкий, Отец вечности, Князь мира" (Ис.9:6)
"Которое в свое время откроет блаженный и единый сильный Царь царствующих и Господь господствующих" (1Тим.6:15). | "На одежде и на бедре Его написано имя: Царь царей и Господь господствующих" (Откр.19:16)
"Я, Я Господь, и нет Спасителя кроме Меня" (Ис.43:11) | "А женщине той говорили: ... сами слышали и узнали, что Он истинно Спаситель мира, Христос" (Иоан.4:42).
"Вот, Бог - спасение мое" (Ис.12:2) | "Ибо нет другого имени под небом, данного человекам, которым надлежало бы нам спастись" (Деян.4:12)
"Господь - Пастырь мой; я ни в чем не буду нуждаться" (Пс.22:1) | "Я есмь пастырь добрый: пастырь добрый полагает жизнь свою за овец" (Иоан.10:11)
"Ибо кто Бог, кроме Господа, и кто защита [В английской Библии здесь используется слово "камень" ("скала"). Если русскому читателю этот довод покажется "натянутым", он может обратиться к Книге Аввакума (1:12): "Ты, Господи, ... Скала моя!"], кроме Бога нашего?" (Пс.17:32) | "И все пили одно и то же духовное питие, ибо пили из духовного последующего камня; камень же был Христос" (1Кор.10:4)
"Так говорит Господь, Царь Израиля, и Искупитель его, Господь Саваоф: Я первый, и Я последний, и кроме Меня нет Бога" (Ис.44:6) | "И когда я увидел Его, то пал к ногам Его, как мертвый. И он положил на меня десницу Свою и сказал мне: не бойся; Я есмь первый и последний и живый; и был мертв, и се, жив во веки веков" (Откр.1:17-18)
"... Я есмь Алфа и Омега, начало и конец; жаждущему дам даром от источника воды живой; побеждающий наследует все, и буду ему Богом, и он будет Мне сыном" (Откр.21:6,7) | "Я есмь Алфа и Омега, начало и конец, первый и последний ... Я Иисус послал Ангела Моего засвидетельствовать вам сие о церквах..." (Откр.22:13,16).

Удостаивается такого же почитания

"Ты, Господи, един, Ты создал небо, небеса небес и все воинство их, землю и все, что на ней, моря и все, что в них, и Ты живишь все сие, и небесные воинства Тебе поклоняются" (Неем.9:6) | "Также, когда вводит Первородного во вселенную, говорит: 'и да поклонятся Ему все Ангелы Божии'" (Евр.1:6)
"... Я Бог, и нет иного... предо Мною преклонится всякое колено, Мною будет клясться всякий язык" (Ис.45:22-23) | "Посему и Бог превознес Его и дал Ему имя выше всякого имени, дабы пред именем Иисуса преклонилось всякое колено небесных, земных и преисподних, и всякий язык исповедал, что Господь Иисус Христос в славу Бога Отца" (Филип.2:9-11)
"... Аллилуия! спасение и слава, и честь и сила Господу нашему" | "Ему, возлюбившему нас и омывшему нас от грехов наших Кровию Своею... слава и держава во веки веков!" (Откр.1:5-6)
"Достоин Ты, Господи, принять славу и честь и силу, ибо Ты сотворил все, и все по Твоей воле существует и сотворено" (Откр.4:11) | "... Достоин Агнец закланный принять силу и богатство, и премудрость и крепость, и честь и славу и благословение" (Откр.5:12)
"Народ сказал Иисусу (Навину): Господу, Богу нашему, будем служить, и гласа Его будем слушать" (Иис.Нав.24:24) | "... Ибо вы служите Господу Христу" (Кол.3:24)
"А Мои свидетели, говорит Господь, вы..." | "... И будете Мне свидетелями..." (Деян.1:8)

Обладает теми же качествами

"Престол Твой утвержден искони; Ты - от века" (Пс.92:2) | "И ты, Вифлеем-Ефрафа, ... из тебя произойдет Мне тот, Который должен быть владыкою в Израиле, и Которого происхождение от начала, от дней вечных" (Мих.5:2) "... И нарекут имя Ему: Чудный, Советник, Бог крепкий, Отец вечности, Князь мира" (Ис.9:6)
"Ибо Я - Господь, Я не изменяюсь" (Мал.3:6) | "Иисус Христос вчера и сегодня и во веки Тот же" (Евр.13:8)
"Я - Бог, а не человек; среди тебя - Святый" (Ос.11:9) | "Но вы от Святого и Праведного отреклись..." (Деян.3:14)
"... Как непостижимы судьбы Его и неисследимы пути Его!" (Рим.11:33) | "Мне, ... дана благодать сия - благовествовать язычникам неисследимое богатство Христово" (Ефес.3:8)
"Милостив Господь и праведен, и милосерд Бог наш" (Пс.114:5) | "... Мы имеем Ходатая пред Отцом, Иисуса Христа, Праведника" (1Иоан.2:1)
"Они сказали Иеремии: 'Господь да будет между нами свидетелем верным и истинным..." (Иер.42:5) | "... Так говорит Аминь, свидетель верный и истинный, начало создания Божия" (Откр.3:14)
"Бог нам прибежище и сила..." (Пс.45:2) | "Все могу в укрепляющем меня (Иисусе) Христе" (Филип.4:13)
"Господь - свет мой и спасение мое..." (Пс.26:1) | "Опять говорил Иисус к народу и сказал им: Я свет миру..." (Иоан.8:12)
"Ибо Ты надежда моя, Господи Боже..." (Пс.70:5) | "Павел, Апостол Иисуса Христа по повелению Бога, Спасителя нашего, и Господа Иисуса Христа, надежды нашей..." (1Тим.1:1)
"... Потому что оставили Господа, источник воды живой" (Иер.17:13) | "... Но вода, которую Я дам ему, сделается в нем источником воды, текущей в жизнь вечную" (Иоан.4:14)
"... Жаждущему дам даром от источника воды живой" (Откр.21:6) | "... Кто жаждет, иди ко Мне и пей" (Иоан.7:37)

Некоторые деяния

"В начале сотворил Бог небо и землю" (Быт.1:1) | "В начале Ты [Сын Мой, Евр.1:5], Господи, основал землю, и небеса - дело рук Твоих" (Евр.1:10).
"Ты, Господи, един, Ты создал небо, небеса небес и все воинство их, землю и все, что на ней, моря и все, что в них, и Ты живишь все сие, и небесные воинства Тебе поклоняются" (Неем.9:6) | "Сей, будучи сияние славы и образ ипостаси Его и держа все словом силы Своей, совершив Собою очищение грехов наших, воссел одесную (престола) величия на всоте" (Евр.1:3)
"Да уповает Израиль на Господа... И Он избавит Израиля от всех беззаконий его" (Пс.129:7-8) | "Ожидая блаженного упования и явления славы великого Бога и Спасителя нашего Иисуса Христа, Который дал Себя за нас, чтобы избавить нас от всякого беззакония и очистить Себе народ особенный, ревностный к добрым делам" (Тит.2:13-14)
"... Я прощу беззакония их и грехов их уже не воспомяну более" (Иер.31:34) | "И Он, видя веру их, сказал человеку тому: прощаются тебе грехи твои" (Лук.5:20)
"Ты слышишь молитву; к Тебе прибегает всякая плоть" (Пс.64:3) | "Если чего попросите во имя Мое, Я то сделаю" (Иоан.14:14)
"Он превращает бурю в тишину, и волны умолкают" (Пс.106:29) | "Но Он встав запретил ветру и волнению воды; и перестали, и сделалась тишина" (Лук.8:24)
"... Дивны судьбы Его, велика премудрость Его!" (Ис.28:29) | "Ибо младенец родился нам; Сын дан нам; владычество на раменах Его , и нарекут имя Ему: Чудный, Советник, Бог крепкий, Отец вечности, Князь мира" (Ис.9:6)
"... Вселюсь в них и буду ходить в них..." (2Кор.6:16) | "... Я сораспялся Христу, и уже не я живу, но живет во мне Христос..." (Гал.2:20)
"Не бойся, ибо Я - с тобою..." (Ис.41:10) | "... Я с вами во все дни до скончания века" (Мат.28:20
"... Ибо Ты один знаешь сердце всех сынов человеческих" (3Цар.8:39) | "И не имел нужды, чтобы кто засвидетельствовал о человеке; ибо Сам знал, что в человеке" (Иоан.2:25)
"... Бог больше сердца нашего и знает все" (1Иоан.3:20) | "Петр... сказал Ему: Господи! Ты все знаешь; Ты знаешь, что я люблю Тебя" (Иоан.21:17)
"Я, Господь, проникаю сердце и испытываю внутренности, чтобы воздать каждому по пути его и по плодам дел его" (Иерем.17:10) | "... Я есмь испытующий сердца и внутренности; и воздам каждому из вас по делам вашим" (Откр.2:23)
"И храни постановления Его и заповеди Его ..." (Втор.4:40) | "Сие заповедую вам, да любите друг друга" (Иоан.15:17)
"Ибо кого любит Господь, того наказывает..." (Прит.3:12) | "Кого Я люблю, тех обличаю и наказываю" (Откр.3:19)
"... Никто не может похитить их из руки Отца Моего" (Иоан.10:29) | "... И никто не похитит их из руки Моей" (Иоан.10:28)
"... То будете и вы и царь ваш, который царствует над вами, ходить вслед Господа, Бога вашего" (1Цар.12:14) | "... Кто последует за Мною, тот не будет ходить во тьме, но будет иметь свет жизни" (Иоан.8:12)
"... Вот Бог ваш, придет отмщение, воздаяние Божие..." (Ис.35:4) | "... В явление Господа Иисуса с неба... в пламенеющем огне совершающего отмщение не познавшим Бога и не покоряющимся благовествованию Господа нашего Иисуса Христа" (2Фессал.1:7-8)
"... Он будет судить вселенную по правде, и народы - по истине Своей" (Пс.95:13) | "Ибо Отец и не судит никого, но весь суд отдал Сыну" (Иоан.5:29)
Таким образом, будучи самостоятельной и отдельной от Отца Ипостасью, Иисус Христос является истинным Богом. Поэтому мы должны поклоняться Богу Сыну, чтить и любить Его, и повиноваться Ему так же как и Богу Отцу (Иоан.5:23; Евр.1:6).

4. Правильно ли мы делаем, что служим и поклоняемся Иисусу?

"Господу Богу твоему поклоняйся и Ему одному служи" (Мат.4:10).

Библия учит, что мы должны служить и поклоняться Богу - и только Ему одному. Если Христос является сотворенным Существом, то служение Ему должно осуждаться, как мерзость в глазаз Господа. "Они заменили истину Божию ложью и поклонялись и служили твари вместо Творца, Который благословен во веки" (Рим.1:25).

Ангелам заповедано служить Иисусу

Бог Отец заповедал всем ангелам служить Иисусу (Евр.1:6) и мы знаем, что в Септуагинте (переводе Ветхого Завета на греческий язык) сказано: "Поклонитесь пред Ним [Иеговой], все ангелы" (Пс.96:7). Эта заповедь столь ясна и понятна, что опровергнуть ее просто невозможно. Конечно, никто не станет утверждать, что фрагмент из Послания к Евреям (1:7) означает лишь служение "при помощи" имени Иисуса (т.е. "используя его"), или "во имя Иисуса", потому что тогда Псалом (96:7) также должен был бы гласить: "Поклонитесь во имя Иеговы...".
Библия говорит: "Поклонитесь Ему". И ничего другого под этими словами в Библии не подразумевается, их следует понимать в самом прямом смысле. Однако в "Новом Мировом переводе", выполненном обществом Сторожевой Башни, делается попытка устранить или затуманить это значение, например: слова "да поклонятся Ему" в послании к Евреям (1:6) заменены фразой "да почтут Его". [Переводчику не известно - существует ли русская версия "Библии Сторожевой Башни", поэтому в данном случае (и впоследствии) приводится смысловой перевод цитаты, использованной в оригинале.] Однако, то же самое слово, которым обозначается поклонение в Послании к Евреям (1:6), используется в Откровениях (22:8-9). Поклонение, которое ангел не принял в свой адрес, велев Иоанну поклоняться Богу - это то же самое служение и поклонение, которое Отец заповедал ангелам воздавать Своему Сыну в Послании к Евреям (1:6).
Те, кто говорят, что только ангелам заповедано поклоняться Иисусу, не понимают, что ангелы поклоняются только Богу! В Книге Неемии (9:6) мы узнаем, что все воинства небесные поклоняются Иегове. Если ангелы служат и поклоняются Иисусу (Евр.1:6), то это просто потому, что Он - Бог. Если ангелы, будучи созданиями более высокого "ранга", чем люди (Евр.2:7), должны поклоняться Сыну, то насколько же более мы должны служить Ему! У Бога нет двойных стандартов. Он не позволяет поклоняться никаким сотворенным существам ни на небе ни на земле. Когда Отец говорит кому-то, будь он ангелом или человеком: "Поклоняйся Ему (Сыну)", эти слова означают для всех, кто хочет знать истину, что Его Сын является истинным Богом!

Поклонение или почтение?

Много раз в Библии рассказывается о том, как Христу поклонялись. Греческое слово, которым обозначается поклонение в Новом Завете: proskunew. Это же слово используется в Евангелии от Матфея (4:10): "Господу Богу твоему поклоняйся...". Таким образом, очекидно, что это слово используется для описания поклонения истинному Богу. Поскольку это греческое слово (proskunew) может означать также "отдавать должное, почитать", как же мы можем сказать - должно ли наше поклонение Иисусу быть "просто почтением", или же мы должны служить Ему так, как служим Богу? Бог Отец ответил на этот вопрос в Послании к Евреям (1:6), поставив знак равенства между поклонением Сыну и поклонением, которое Он Сам принимает в Псалме (96:7)! Таким образом, Отец одобряет и поддерживает тот факт, что Его Сыну поклоняются так же, как Ему Самому.
Внимательное изучение тех библейских эпизодов, в которых описывается поклонение Иисусу, показывает также, что во многих случаях это поклонение сопровождалось также исповеданием, молитвой, обожанием и благодарением. В словаре Вебстера слово "поклонение" раскрывается следующим образом: "исповедание, обожание, молитва, благодарение". Таким образом, не только само слово "поклонение" используется по отношению к Иисусу, но налицо также и все действия, сопровождающие истинное поклонение.

Христос принимает поклонение

Наш Господь Иисус Христос безгрешен. Он не совершил ни одной ошибки. Он никого не ввел в заблуждение. И, как мы знаем, Он не отвергал тех поклонений, которые воздавались Ему во время Его земного служения. Петр пресекал попытки поклоняться ему (Деян.10:26). Ангел отказывался принимать поклонение (Откр.19:10; 22:9). Однако, в тех случаях, когда люди поклонялись Иисусу, Он ни разу не отвергал этого, никогда не укорял их за то, что они делают это, и не утверждал, что это грех. При этом дьяволу Он сказал: "Господу Богу твоему поклоняйся иЕму одному служи" (Мат.4:10). Был ли Иисус лицемером? Нет. Можно ли обвинить Его в том, в чем виноват Люцифер, то есть в желании сравняться со Всевышним? Нет. Принимал ли Он поклонение, которого был недостоен? Если мы веруем в то, что Библия говорит правду, утверждая, что Иисус не имеет греха, то мы знаем, что Иисус принимал поклонение потому, что был достоин его.
Он воистину "Бог крепкий, Отец вечности" (Ис.9:6). Он был Господом и Богом для Фомы (Иоан.20:28) точно также, как Иегова был Господом и Богом для Давида (Пс.35:23).

Молитва - акт поклонения

Выражение "призвать имя Господне" определяется в "Греческо-английском лексиконе" Тейера следующим образом: "умолять, обожать, поклоняться Господу, то есть Христу". [Thayer, Greek-English Lexicon, с.239.] Как иудеи, молясь, взывали к имени Иеговы в Ветхом Завете, так и в Новом Завете христиане взывают к Имени Иисуса. Очевидно, что Иисуса умоляют и обожают на протяжении всего Нового Завета точно также, как умоляют и обожают Егову. Им поклоняются одинаково. Даже в "Новом Мировом переводе" признается, что в Деяниях (7:59) Стефан молился Иисусу, потому что греческое слово epikaleomai переводится там в примечаниях как: "молитвенное взывание"! [New World Translation of the Christian Greek Scriptures, 1950, p.377.]
Молитва может возноситься только к Богу. В таком случае, каждая молитва, обращенная к Иисусу, являлась актом истинного поклонения. Исследуйте свою Библию и вы найдете в ней множество фрагментов, где говорится о призывании имени Иисуса. Помните, что в каждом из этих случаев "призывать имя Христа" означает: "умолять, обожать, поклоняться Ему".
"... Власть вязать всех, призывающих имя Твое" (Деян.9:14).
"... Не тот ли это самый, который гнал в Иерусалиме призывающих имя сие...?" (Деян.9:21).
"... Со всеми призывающими имя Господа нашего Иисуса Христа, во всяком месте..." (1Кор.1:2).
Каждый раз, когда мы читаем о том, что христиане призывают имя Господне - они молятся Ему, они обожают и превозносят Его, они поклоняются Ему! Много молитв, обращенных к Иисусу, записано в Библии (1Фессал.3:11; 2Фессал.2:16-17; 1Тим.1:2 и др.) При этом, как известно, мы молимся только Богу, мы обожаем и превозносим только Бога, мы поклоняемся толькоБогу. Воистину, Иисус - Бог наш и Спаситель (2Пет.1:1).

Отец и Сын принимают одинаковое поклонение

В Откровениях (5:13) перед нами открывается величественная картина всеобщего поклонения Богу и Агнцу, причем поклонение, воздаваемое им одинаково во всех отношениях: "... Сидящему на престоле и Агнцу благословение и честь, и слава и держава во веки веков". В Книге Исаии (42:8) Иегова говорит: "... Не дам славы Моей иному..." - и все же в Откровениях мы видим, что Отцу и Сыну воздается одинаковая слава. "Я и Отец - одно" (Иоан.10:30).
Поклонение, описываемое в Книге Откровений (5:13) не является поклонением какому-то сотворенному существу,- это запрещено в Библии. Но Иисус является Богом (Ис.9:6). Иисус является Творцом (Иоан.1:3). Он основал землю в начале (Евр.1:10). Он создал все сущее на небе и на земле (Кол.1:16). А согласно Книге Иеремии (10:10-11), истинным Богом является Тот, Кто создал небеса и землю.
"Приидите, поклонимся и припадем, преклоним колена пред лицом Господа, Творца нашего" (Пс.94:6).

Следует ли поклоняться Христу "как славному духу?"

Доктринальная книга "Сторожевой Башни" учит, что Христу "следует поклоняться как славному духу" (Make Sure of All Things, 1953, p.85). Но поклоняться можно только Богу! Творениям Божьим, как бы высоки они ни были по своему положению, поклоняться нельзя. Кто-то может возразить, что здесь имеется ввиду некое "вторичное" (или "подчиненное") поклонение, однако, в этой же самой доктринальной книге "Свидетелей" всякое вторичное поклонение осуждается (с.177). Запрещено даже преклонение перед людьми или ангелами (с.178). Они не имеют здесь ввиду "почтения" ко Христу, в противном случае они так бы и сказали,- ведь они были очень внимательны в проведении этой грани между поклонением и почтением в своем "Новом мировом переводе". Если сказано "поклонение" - это значит поклонение!
Даже в уставе "Сторожевой Башни", в качестве одной из целей организации, приводится такая фраза: "публичное христианское поклонение Всемогущему Богу и Христу Иисусу". Таким образом, они еще раз подтверждают, что одинаково поклоняются Богу и Христу, Который, как они говорят, является творением. Поклонение творению - мерзость в глазах Божьих!
Всем, кто вынуждены признать, что Библия требует поклонения перед Иисусом, но при этом глумятся над библейской доктриной о Триедином Боге, следует непредвзято исследовать это библейское учение о Троице. С Библией не нужно спорить, ее нужно принимать. Мы должны верить Библии, когда она называет Иисуса "великим Богом и Спасителем нашим Иисусом Хрисом" (Тит.2:13).
И мы не можем отказаться поверить в то, чего не понимаем, ибо Сам Иисус сказал: "Если Я сказал вам о земном, и вы не верите,- как поверите, если буду говорить вам о небесном?" (Иоан.3:12).

Христиане поклоняются Христу как Богу Сыну

Истинные христиане - это те, о ком Павел сказал: "... Со всеми призывающими имя Господа нашего Иисуса Христа, во всяком месте..." (1Кор.1:2). Давайте и мы присоединимся к тем людям, ангелам и всем творениям земным, поклоняющимся Ему,- Тому, Кто сотворил нас - нашему Создателю и нашему Спасителю, тому, Кто сказал: "Приидите ко Мне, все труждающиеся и обремененные, и Я успокою вас" (Мат.11:28).
"И, увидевши Его, поклонились Ему; а иные усумнились" (Мат.28:17). Так давайте будем среди тех, кто поклоняется Ему, а не среди сомневающихся. Если вы сомневаетесь, то почему бы вам не пасть к Ногам Его, как это сделал Фома и не воскликнуть: "Господь мой и Бог мой!" (Иоан.20:28). Христос всегда слышит молитвы веры. И когда вы увидите Его, грядущего во всей Своей славе, вы поймете - почему Иоанн пал ниц к ногам Того, Кто есть "первый и последний" (Откр.1,17) и ВЕЧНЫЙ.

5. Воскресение, а не "перерождение" Иисуса Христа

Физическое воскресение Иисуса Христа - это один из постулатов христианской веры. Тот факт, что наш Господь физически воскрес из мертвых, дает нам уверенность в том, что принесением Себя в жертву Он полностью оплатил наши грехи и что наше физическое воскресение столь же реально. Воскресший Христос сказал Своим ученикам: "Посмотрите на руки Мои и на ноги Мои; это - Я Сам; осяжите Меня и рассмотрите; ибо дух плоти и костей не имеет, как видите у Меня" (Лук.24:39).
В этом эпизоде Иисус совершенно ясно объяснил, что Он не был духом. Его воскресшее тело было тем же самым телом, которое было пригвождено ко кресту за несколько дней до описываемого события.
Свидетели Иеговы утверждают, что они веруют в воскресение Иисуса. Истина, однако, заключается в том, что они отрицают это центральное библейское учение, и об этом наглядно свидетельствует следующий диалог:
Христианин: Веруете ли вы в воскресение?
Свидетель Иеговы: Почему же нет, конечно веруем. Библия учит нас об этом и мы, конечно же верим Библии.
Христианин: Рад узнать об этом. Это дает нам почву для дискуссии. Если вы веруете в воскресение, и мы веруем в него, то мы можем ссылаться на это в процессе обсуждения.
Свидетель Иеговы: Не все так называемые христиане принимают сегодня Библию. Фактически, лишь Свидетели Иеговы принимают ее сегодня как Слово Божье.
Х.: Вернемся к воскресению. Я читал в вашей книге "Да будет Бог истинным" (Let God Be True,1952), что некоторые люди после смерти Иисуса пытались "помешать Сыну Божьему выйти из могилы" (с.273-274).
С.И.: Это правда. Они были также религиозными лидерами тех дней.
Х.: То есть, насколько я понимаю, вы верите, что Он все же вышел из могилы?
С.И.: Конечно верим. Воскресение - это одна из основополагающих доктрин Библии.
Х.: Когда вы говорите: "Он вышел из могилы", вы имеете ввиду Иисуса?
С.И.: Конечно, что за странный вопрос, я же только что сказал, я верю, что Он вышел.
Х.: Извините, что я так заостряю на этом внимание. Но это чрезвычайно важный момент. Согласны ли вы с Павлом, что "если Христос не воскрес, то ваша вера тщетна" (1Кор.15:17)?
С.И.: Конечно.
Х.: Если Христос восстал из могилы - во что вы, судя по вашим словам, верите - то это значит, что Его тело воскресло?
С.И. Нет, нет. Его тело не воскресло. Мы не знаем, что случилось в Его телом. Вероятно, Иегова сделал так, что оно исчезло в воздухе... возможно Он даже спрятал его. Но оно не воскресло.
Х.: Ну что же, если Его тело не воскресло, то что же тогда воскресло - душа?
С.И.: Конечно нет. Тело и душа едины. Ни одна душа не может отделиться от своего тела и существовать самостоятельно от него. Об этом нам говорится в работе: "Убедись во всем" (Make Sure of All Things, 1953, p. 349).
Х.: Прошу простить мне мое замешательство, но если вы говорите, что веруете в то, что Иисус воскрес, но при этом не верите ни в воскресение Его тела, ни в воскресение Его души, то должно быть вы полагаете, что воскрес Его дух, не так ли?
С.И. Его дух - это просто Его дыхание, или дуновение. Оно не воскресло!
Х.: Если ни тело, ни душа, ни дух не воскресли, то что же тогда все-таки воскресло?
С.И.: Как это что...? Он воскрес.
Х.: А что такое "ОН"? Разве существует что-то помимо тела, души и духа?
С.И. Думаю, что нет. Ну, на самом деле Он не воскресал, а возродился духом.
Х.: Но я думал, что вы верите в воскресение.
С.И. Я и верю. Иисус был возрожден.
Х.: Но возрождение - это не воскресение.
С.И.: Почему же нет? Бог хранит данные о вас в памяти. А затем Он создает кого-то, такого же, как вы.
Х.: Но тогда это не вы воскресаете, то есть, извиняюсь, возрождаетесь, а ваш двойник.
С.И.: О, нет, это ВЫ.
Х.: Ну, хорошо, Тот, Кто воскрес, был Иисусом?
С.И.: Человек Иисус погребен навеки. А Христос теперь - это славный дух на небесах.
Х.: Тогда, получается, что вы не верите в воскресение Иисуса. Вы вообще не верите в воскресение. Зачем же тогда по вашему Иисус показал Свое тело Фоме?
С.И.: Он просто принял форму человеческого тела, чтобы ученики могли поверить в Его воскресение.
Х.: Вы имеете ввиду, что Он принял форму человеческого тела со следами от гвоздей на руках и ногах для того, чтобы убедить Своих учеников в том, что обладает тем же самым телом, а следовательно является тем же самым Иисусом?
С.И.: Ну да, я так полагаю.
Х.: То есть вы действительно полагаете, что Иисус был обманщиком и принял форму несуществующего тела, чтобы доказать, что Он воскрес в этом теле, хотя на самом деле не воскресал?
С.И.: Наши книги учат этому, а они всегда истинны.
Х.: Ну что ж, у меня есть несколько вопросов к вам. Во-первых, в ваших книгах говорится, что религиозные люди пытались воспрепятствовать выходу Сына Божьего из могилы. Но если ничто из могилы и не вышло, как вы учите, то чему же они, собственно, пытались помешать?
С.И.: Я никогда не думал об этом.
Х.: Ваша книга "Да будет Бог истинным" говорит также, что воскресение не является "иллюзией, или плодом воображения" (с.273). Говоря другими словами, ваша книга хочет сказать, что воскресение действительно произошло. Никто его не придумал и не вообразил себе. Тем не менее, вы признали, что воскресения вообще не происходило, что фактически делает его иллюзией.
С.И.: Иллюзией?
Х.: Да. В вашей книге "Да будет Бог истинным" говорится также, что сатана и его демоны пытались затуманить истинное значение воскресения учением о том, что воскресение имело место только в духовном смысле (с.274). Тем не менее, вы учите, что воскресения Иисуса на самом деле не было и что это было "духовным воскресением"! Что за странные противоречия в ваших книгах?
С.И.: Должно быть какой-то ответ на это существует. Я напишу в "Сторожевую башню".
Х.: Зачем же? Вы имеете в своих книгах все, чему они учат. Позвольте еще вопрос: Ваша книга говорит о том, что могила была пуста (Да будет Бог истинным", с.282). Если ничто не вышло из могилы, то почему же вы говорите о пустой могиле?
С.И.: Так говорит Библия.
Х.: Я знаю. Она говорит, что люди выдут из своих могил. Могилы откроются, потому что в результате библейского восресения тела восстанут! Когда Лазарь был воскрешен из мертвых, воскресло ли его тело?
С.И.: Полагаю, что да.
Х.: Когда сын вдовы был воскрешен, воскресло ли его тело?
С.И.: Да.
Х.: Во время каждого воскресения, описанного в Библии, тела воскресали, не правда ли? И когда Иисус говорил о Своей собственной смерти как о воскресении, Он сказал: "Разрушьте храм сей, и Я в три дня воздвигну его" (Иоан.2:19). "... Он говорил о храме ТЕЛА Своего" (Иоан.2:21). Разве могла бы Библия выразить это еще яснее?
С.И.: Но "Сторожевая Башня" говорит, что Он не воскресал. Как мне определить - где истина?
Х.: Читайте Библию. Исследуйте Писания. Вы позволили людям указать вам - во что верить, вместо того, чтобы верить тому, что говорит Библия. И вы зашли далеко. Вы утверждаете, что верите Библии, отвергая при этом простейшее библейское учение. И помните, что говорит Библия: если Христос не воскрес, то вера ваша тщетна и вы все еще во грехах (1Кор.15:17).
(Этот диалог эффектно применялся как молодежных группах, так и во взрослых аудиториях).

6. Один Бог - три божественные Ипостаси

Слово "Троица" происходит от двух латинских слов: tri, означающего "три"; и unus, означающего "единый". Его нет в Библии, но оно используется для обозначения трех Ипостасей (Личностей) Бога. Дело вовсе не в том, появляется ли слово "Троица", само по себе, в Библии. Факт заключается в том, что Бог открывает Себя в Писаниях как Бог Отец, Бог Сын и Бог Святой Дух.
Не имеет смысла вопрос о том - логично ли это учение и насколько оно легко для понимания. Мы не можем полностью понять даже того, как устроены простейшая травинка, или микроскопический атом. Бог же тем более недоступен для нашего разума и понимания. Точно также, вопрос не состоит в том, охватывают ли Никейский (325 г. по Р.Х.) и Афанасьевский (5-6 вв. пр Р.Х) Символы Веры доктрину о Троице. Наша вера основывается на Святых Писаниях, а не на составленных человеком символах веры. Возможно, что язычники в древние времена и поклонялись каким-то тройственным богам, однако их искаженные поверья также не делают доктрину о Троице "языческим заблуждением", как языческий способ молитвы не делает делает ошибочным само явление молитвы. Решающий вопрос заключается в следующем: Что говорят богодухновенные Писания?
Свидетель Иеговы говорит: "Какие же факты указывают тогда на Троицу? Ни одно слово и ни одна идея в Слове Божьем, Библии" ("Истина, ведущая к вечной жизни", 1968, с.25). [The Truth That Leads to Eternal Life, 1968, p.25.]
"Да откроет господь наш разум,чтобы мы могли понять Слово Его, в процессе исследования Библии и истолкований Сторожевой Башни".
Библия, от начала и до конца, последовательно учит, что существует только один Бог. Во Второзаконии (6:4) мы читаем: "Слушай, Израиль: Господь, Бог наш,Господь един есть". Еврейское слово "един", используемое в этом фрагменте, очень многозначительно. Оно отличается от слова yachid, означающего "единственный" (т.е. "существующий в одном лице"). [По аналогии с текстом оригинала приводится латинская транскрипция произношения этого слова, а не оригинал, написанный символами дреанееврейского алфавита.] Во Второзаконии (6:4) используется слово echad, которое имеет смысл: "объединенный" [Например, (Быт.1:5): "И был вечер, и было утро: день один"; (Быт.2:24): "Потому оставит человек отца своего и мать свою, и прилепится к жене своей; и будут одна плоть"]. Очевидно, что автор Второзакония имеет ввиду отнюдь не то, что Бог существует в единственном лице, но то, что Он - един, то есть объединен, а значит состоит из нескольких Лиц.
Всем ясно, что Отец является Богом. Но Свидетели Иеговы утверждают, что Иисус - не Бог. Согласно их убеждениям, Иисус сначала был ангелом. Затем, на протяжении тридцати трех лет он жил в облике человека на земле. А сейчас - Он снова ангел, живущий на небесах. Они настаивают на том, что Он никогда не был равен Своему Отцу.
"Новый Всемирный перевод Святых Писаний" дает фрагмент (1:1) из Евангелия от Иоанна в следующей интерпретации: "В начале было Слово, и Слово было у Бога, и Слово было (каким-то) богом". Говоря другими словами, Свидетели Иеговы верят, что Иисус Христос, (какой-то) бог, был с Богом. Но Бог Иегова безоговорочно отвергает такую интерпретацию Писаний, когда провозглашает: "Прежде Меня не было Бога, и после Меня не будет" (Ис.43:10) и "... Нет иного Бога кроме Меня" (Ис.45:21).
"Но разве в Первом Послании к Коринфянам (8:5) не говорится: 'Хотя и есть так называемые боги'?", - спрашивают Свидетели Иеговы. Верно, говорится! Сатану тоже называют "богом века сего" (2Кор.4:4). Обращаясь к ветхозаветным судьям, Бог сказал: "Вы - боги, и сыны Всевышнего - все вы" (Пс.81:6). Но сатана - ложный объект поклонения, а судьи - просто были посредниками Божьими, но не Самим Богом. О них сказано далее: "... Вы умрете, как человеки, и падете, как всякий из князей" (Пс.81:7). Иисус же - истинный Бог.
Апостол Павел утверждает: "... Ибо вы служите Господу Христу" (Кол.3:24). Имеет ли он ввиду, что они служат всего лишь какому-то другому человеку? Нет, потому что апостол пишет, что они все делают "для Господа, а не для человеков" (Кол.3:23). Служили ли они какому-то богу? Нет, мы должны служить одному только Богу. Стефан молился: "Господи Иисусе! приими дух мой" (Деян.7:59). Разве он молился какому-то богу? Это было бы идолопоклонничество. Молитвы должны обращаться только к Богу.
Если Отец - Бог и Иисус - тоже Бог, то следует ли из этого, что существует два Бога? Нет. Бог, как следует из Второзакония (6:4) един. Бог является столь целостным и столь абсолютным, что Он не может быть разделен на две или три "составные части".
Иисус Христос сказал: "Я и Отец одно" (Иоан.10:30). Разве слово "одно" в Его заявлении не описывает нечто большее, чем полную гармонию воли и целей Иисуса с Отцом? Прямой контекст показывает, что здесь речь идет о гораздо большем. Иисус, как человек, только что провозгласил: "Отец Мой... больше всех" (Иоан.10:29). Но, как Бог, в человеческом обличье, Он претендует на такую же божественную силу, какой обладает Его Отец. Он говорит, что никто не может похитить Его овец ни из Его руки, ни из руки Его Отца (Иоан.10:28-29). Затем Он говорит: "Я и Отец одно" (Иоан.10:30). И сразу же после этого неверующие иудеи "схватили каменья, чтобы побить Его" (Иоан.1-:31). Почему? Они отвечают сами на этот вопрос: "... Хотим побить Тебя камнями ... за богохульство и за то, что Ты, будучи человек, делаешь Себя Богом" (Иоан.10:33).
В Евангелии от Иоанна (17:22) Иисус молится о том, чтобы Его последователи были едины: "... Да будут едино, как Мы [Отец и Сын] едино". И затем Он молится о том, чтобы единство верующих могло быть проявлено в любви и мир мог познать, что Отец послал Сына (Иоан.17:21,23). Как же может быть достигнуто единство народа Христова? Иисус отвечает на этот вопрос: "Я в них и Ты во Мне" (Иоан.17:23). Как Отец обитает в Сыне, так и Иисус обитает в тех, кто открывают свои сердца для Него. Единство народа Христова достигается через Иисуса Христа, обитающего в Своих людях. Через Него Его народ становится "одним телом" (Ефес.4:4). Единство, о котором говорится в (Иоан.17:22), - это единство верующих через обитающего в них Христа. Единство же, о котором Иисус говорит в Евангелии от Иоанна (10:30) - это Его равенство с Отцом.
Никто никогда даже не видел Бога (Иоан.1:18). Бог говорит: "Лица Моего не можно тебе увидеть; потому что человек не может увидеть Меня и остаться в живых" (Исх.33:20). Ни один человек, будучи грешным, не может вынести взгляда Божьего. Фактически, Иисус существовал в недре Отчем, в такой близости с Ним, какая только может существовать (Иоан.1:18). Он является единородным (буквальный перевод греческого слова monogenhV Сыном Отца (Иоан.3:16). Когда человек создает какой-то инструмент - на свет появляется нечто отличное от него самого. Когда же человек рождает сына - этот сын бывает такой же, как он сам. Таким образом, единородный Сын Божий - такой же, как и Его вечный Отец. Сын явил нам отца потому, что Он жил в самой наитеснейшей связи со Своим Отцом. Сын Божий сказал Филиппу: "Видевший Меня видел Отца" (Иоан.14:9). Видеть Иисуса глазами веры - это то же самое, что видеть Самого Бога, потому что Иисус, стоя перед Филиппом, был истинным Богом в человеческом облике. О Нем апостол пишет: "Ибо в Нем обитает вся полнота Божества телесно" (Кол.2:9).
Когда Иисус-человек упоминает Своего Отца, Он называет Его: "Мой Боже", как, например, Он делал на кресте (Мат.27:46) и после Своего воскресения (Иоан.20:17).
В Евангелии от Иоанна (17:3) Иисус-человек молится Своему Отцу: "Сия же есть жизнь вечная, да знают Тебя, единого истинного Бога, и посланного Тобою Иисуса Христа". Этим заявлением Иисус ставит Себя наравне со Своим Отцом и показывает, что Они едины. Он провозглашает, что для того, чтобы получить вечную жизнь мы должны познать Сына так же, как Отца. Может ли творение - будь оно даже совершенным человеком, или святым ангелом - даровать кому-то вечную жизнь? Нет, это может сделать только Бог. Иисус сказал: "... Я даю им [Моим овцам] жизнь вечную" (Иоан.10:28).
Каково же отношение Иисуса, как Бога, к Своему Отцу? Павел говорит: "... А Христу глава - Бог" (1Кор.11:3). Подчиненность Христа Своему Отцу ни в коем случае не подразумевает, что Он, как Бог, не равен Своему Отцу. Глава женщины - ее муж (1Кор.11:3), однако женщина обладает той же природой, что и мужчина. Точно также и в Триедином Боге имеет место добровольное подчинение Сына Отцу. Но при этом Отец и Сын - в равной мере являются Богом. Сын имеет туже самую божественную форму, или природу, что и Его Отец (Фил.2:6), ибо полнота Божья обитает в Его Сыне (2:9).
В 1-ом Послании к Коринфянам (15:28) утверждается: "Когда же все покорит Ему, тогда и Сам Сын покорится Покорившему все Ему, да будет Бог все во всем". Когда мир был создан, Христос стал "рожденным прежде всякой твари" (Кол.1:15), "Первенцем превыше царей земли" (Пс.88:28). Сатана исказил творение Божье. Но Иисус, Своей смертью и Своим воскресением лишил престола дьявола, как правителя мира сего. Хотя дьявол по-прежнему порождает немало зла и опустошения, он является уже побежденным врагом Божьим. Во время Своего последнего пришествия Иисус Христос поставит последнюю точку в Своей победе над дьяволом. И тогда победоносный Христос "вручит" Свою завершенную работу Спасителя человечества Своему Отцу. В этом акте повиновения Он подчинит Себя Самого и все Свое творение Богу Отцу. Затем Бог - Отец, Сын и Святой Дух - будет править всем творением.
"Таким образом, Библия учит, что Отец является Богом, и Сын является истинным Богом и истинным человеком. Библия учит также о реальности Святого Духа".
Для Свидетелей Иеговы Святой Дух является не более, чем некой "невидимой, действующей силой Божьей" ("Да будет Бог истинным",19526 с.108).Они утверждают, что Святой Дух не может быть Ипостасью (т.е. Личностью), потому что Иоанн Креститель сказал, что Иисус будет крестить Святым Духом и огнем (Мат.3:11). Как же,- спрашивают Свидетели Иеговы,- одна личность может крестить другой личностью?
В День Пятидесятницы Петр процитировал фрагмент из Книги Иоиля (2:28): "... Излию от Духа Моего на всякую плоть" (Деян.2:17). Свидетели Иеговы считают это завление еще одним доказательством того, что Святой Дух не может быть Личностью. Они снова демонстрируют свою неспособность различать образные и буквальные высказывания, а также тот факт, что они полностью полагаются на человеческий разум, а не на Святые Писания. Иов спрашивает: "Не Ты ли вылил меня, как молоко?" (Иов.10:10). Вполне очевидно, что для Писания вполне типично образное высказывание о личности, как о чем-то "излитом".
Свидетели Иеговы пытаются доказать, что Святой Дух - это "нечто", а не Личность. Написано: "Сей Самый Дух свидетельствует духу нашему..." (Рим.8:16). Слово "Дух", на греческом языке Pneuma, является существительным среднего рода. Существительное среднего рода, в соответствии с грамматическими правилами, должно сопровождаться местоимением среднего рода "себя самого". Однако, это нисколько не опровергает того, что Святой Дух является Личностью. В Евангелии от Иоанна (4:24) сказано: "Бог есть дух". И все же Бог - это отнюдь не "нечто".
В Евангелии от Иоанна (16:13) говорится о Святом Духе как о "Духе [Pneuma] истины". Тем не менее, на существительное среднего рода Pneuma здесь дается ссылка как на ekeinoV - мужскую форму греческого местоимения, означающего "он". Таким образом, даже "Новый всемирный перевод Святых Писаний" (1970) вынужден перевести фрагмент (Иоан.16:13) следующим образом: "Когда же придет дух истины, он наставит вас на всякую истину; ибо он будет говорить не от себя, но он будет говорить, что услышит, и он возвестит вам будущее". [Как и в предыдущем случае, приводится смысловой перевод цитаты.] В 16-й главе Евангелия от Иоанна "Новый всемирный перевод Святых Писаний" (1970) 10 раз ссылается на Святого Духа (называя Его "утешителем", или "духом истины"), как на личность (то есть словами: "он", "его", "ему").
Отличительными чертами личности являются интеллект, эмоции и воля. Некая безличностная сила не может учить. Святой же Дух делает это. Свидетели Иеговы говорят, что Святой Дух может быть уподоблен лучу радара. Луч радара не может любить или огорчаться. Святой Дух может. Невидимая сила не может запрещать. Святой Дух может.

Святой Дух

говорит, призывает | "Дух Святый сказал: отделите Мне [обратите внимание на личное местоимение] Варнаву и Савла на дело, к которому Я призвал их" (Деян.13:2)
слышит | "Когда же придет Он, Дух истины, то наставит вас на всякую истину; ибо не от Себя говорить будет, но будет говорить, что услышит..." (Иоан.16:13)
учит | "Утешитель же, Дух Святый, Которого пошлет Отец во имя Мое, научит вас всему ..." (Иоан.14:26)
утешает | "И Я умолю Отца, и даст вам другого Утешителя, да пребудет с вами вовек, Духа истины..." (Иоан.14:16-17).
знает и предсказывает будущее | "И, вошед к нам, взял пояс Павлов и, связав себе руки и ноги, сказал: так говорит Дух Святый: мужа, чей этот пояс, так свяжут в Иерусалиме Иудеи и предадут в руки язычников" (Деян.21:11).
запрещает | "Прошедши через Фригию и Галатийскую страну, они не были допущены Духом Святым проповедовать Слово в Асии" (Деян.16:6).
ему пытаются лгать | "Анания! для чего ты допустил сатане вложить в сердце твое мысль солгать Духу Святому...?" (Деян.5:3)
может быть оскорблен | "И не оскорбляйте Святого Духа Божия..." (Ефес.4:30)
ходатайствует | "Испытующий же сердца знает, какая мысль у Духа, потому что Он ходатайствует за святых по воле Божьей" (Рим.8:27)
любит | "... Господом нашим Иисусом Христом и любовью Духа..." (Рим.15:30)
Только Личность может делать все то, что совершает Святой Дух. Библия совершенно ясно говорит о Святом Духе как о Личности. Библия учит также, что Святой Дух - это Бог.
В первой церкви, в Иерусалиме, Анания и его жена Сапфира продали свою собственность и принесли только часть денег апостолам, утверждая при этом, что принесли все. Но Петр сказал: "Анания! для чего ты допустил сатане вложить в сердце твое мысль солгать Духу Святому и утаить из цены земли?" Далее Петр продолжает и дает определение Святому Духу. Он говорит: "... Ты солгал не человекам, а Богу" (Деян.5:3-4). Высказывание Перта не оставляет никаких сомнений: Святой Дух - это Бог.
Святой Дух отождествляется в Писаниях с Господом (Иеговой). Господь сказал пророку Исаие: "Слухом услышите, и не уразумеете; и очами смотреть будете, и не увидите" (Ис.6:9). В Книге Деяний (28:25-26) апостол Павел утверждает, что это Святой Дух произнес эти слова через Исаию. В пустыне иудеи искушали Господа (Иегову) (Исх.17:2). В Послании к Евреям (3:9) Святой Дух говорит: "Где искушали Меня отцы ваши...". В Книге Иеремии (31:33) Господь (Иегова) провозглашает: "Вложу закон Мой во внутренность их и на сердцах их напишу его". В Послании к Евреям (10:16) Святой Дух говорит: "... Вложу законы Мои в сердца их".
Таким образом, в Писаниях упомоинаются три Личности, Которые в равной мере носят имя Божье. Именно во имя этой Троицы мы должны быть крещены: во имя Отца, Сына и Святого Духа (Мат.28:19).
Снова и снова в Писаниях подчеркиваются различия между Отцом, Сыном и Святым Духом. Хотя Библия приписывает свои особые деяния каждой из трех этих Ипостасей Бога, все эти божественные личности принимают участие в делах друг друга. Для иллюстрации приведем несколько примеров:
Существует "Один Господь..." (Ефес.4:5). Иисус молится: "Славлю Тебя, Отче, Господи неба и земли..." (Мат.11:25). В Послании Иакова (2:1) говорится об "Иисусе Христе, нашем Господе славы", а во 2-ом Послании к Коринфянам (3:17) сказано: "Господь есть Дух".
В Послании к Ефесянам (4:4) сказано: "Один дух". Он является "Святым Духом" (Мат.28:19), "Духом Христовым" (Рим. 8:9) и "Духом Того, Кто воскресил из мертвых Иисуса" (Рим.8:11).
Дух созидает (Пс.103:30). Сын Божий является Творцом (Евр.1:10). Отец сотворил все сущее (1Кор.8:6). Единый Бог сотворил нас (Мал.2:10).
Дух Божий обитает в вас (Рим.8:9). Христос обитает в ваших сердцах (Ефес.3:17). Отец и Сын сотворят Свою обитель в человеке Христовом (Иоан.14:23). Бог обитает в Своем храме, народе Своем (2Кор.6:16).
Совершенно ясно, таким образом, что учение о Триедином Боге не является "еще одной попыткой сатаны удержать богобоязненных людей от познания истинного Иеговы и Его Сына Иисуса Христа" ("Да будет Бог истинным",1952, с.111). Скорее это явное свидетельство Писаний.
Истина, раскрываемая в Писаниях, заключается в следующем:
- Существуют три самостоятельных Ипостаси (Личности) Бога;
- Эти три Личности равны по Своим свойствам, но они - Единое Божественное Существо;
- Как все вместе, так и по отдельности, они носят имя: Бог;
- Они не являются "тремя отдельными Богами", но единым, вечным Богом: Отцом, Сыном и Святым Духом.

7. Спасение

Что я должен сделать, чтобы спастись? Это жизненно важный вопрос. Апостол Павел дает ответ на него: "... Веруй в Господа Иисуса Христа, и спасешься..." (Деян.16:31). Написано также: "Так возлюбил Бог мир, что отдал Сына Своего Единородного, дабы всякий, верующий в Него, не погиб,но имел жизнь вечную" (Иоан.3:16).
Писания ясно учат, что мы обретаем спасение от смерти во грехах и вечную жизнь тем, что полностью возлагаем наше упование на Иисуса Христа, Которого Отец принес в жертву на нашем месте.
Чему же учит Сторожевая Башня? Приводимые ниже утверждения приводятся в книге "Убедись во всем" ("Make Sure of All Things, 1965, pp.438-439): "Спасение возможно только через веру в Иисуса Христа. Спасение не заслуживается и не является чем-то таким, что нам причитается; оно является выражением незаслуженной доброты Божьей".

На первый взгляд может показаться, что Свидетели Иеговы истолковывают Библию правильно. Другие их заявления, однако, открывают, что их учение полностью отличается от учения Христа и апостолов. Давайте сравним то, чему действительно учат Свидетели Иеговы о спасении с тем, что говорит об этом Библия.

Свидетели Иеговы Библия

Была ли смерть Христа человеческой или божественно-человеческой жертвой?

"Он (Сын Божий) пришел... чтобы умереть как человеческая жертва за все человечество, чтобы мы могли иметь жизнь вечную" (Things in Which It Is Impossible for God to Lie, 1965, p.219). | "Ибо в Нем (в Иисусе Христе) обитает вся полнота Божества телесно" (Кол.2:9). "Он грехи наши Сам вознес Телом Своим на древо..." (1Пет.2:24).
Пояснения: Согласно Свидетелям Иеговы, Христос не принес в жертву ничего, кроме человеческого тела. | Поскольку Бог во всей Своей полноте обитал в человеческом теле Иисуса, смерть Иисуса была божественно-человеческой, а не просто человеческой жертвой.

Кого искупил Иисус Своей жертвой - Адама, или все человечество?

"Совершенная справедливость Божья не позволила бы Ему принять больше, чем стоило то, что должно было быть искуплено...

Именно совершенный человек Адам согрешил и из-за этого потерял свое наследственное человеческое совершенство и свои преимущества. Иисус должен был быть настолько же совершенным, в человеческом отношении, чтобы соответствовать безгрешному Адаму в Едемском саду. Таким образом Он мог принести выкуп, в точности соответствующий по своей ценности тому, что Адам-грешник утратил и чего он лишил своих потомков. Это требование божественной справедливости не позволяло Иисусу быть кем-то более, нежели совершенным человеком" (Things in Which It Is Impossible for God to Lie, 1965, p.232).

"... Человек Христос Иисус, предавший Себя для искупления всех..." (1Тим.2:6).

"А Христос за всех умер..." (2Кор.5:15).

Пояснения: С одной стороны Свидетели Иеговы говорят, что Христос умер за все человечество. Тем не менее, они ограничивают ценность искупления, принесенного Христом и преуменьшают величественность и необъятность Его спасительной работы.

Они утверждают, что Иисус был просто совершенным человеком, и не более того. Таким образом, они учат, что Его искупительная работа заключалась в том, что одна совершенная человеческая жизнь была отдана для того, чтобы искупить другую человеческую жизнь. Они придерживаются точки зрения, что Иисус отдал Свою жизнь как выкуп только за Адама.

Грех Адама был столь велик, что повлек за собой смерть для всех людей (Рим.5:12). Когда Иисус умер, Он был как бы на одной чаше весов. На второй чаше был весь мир. Так как вся божественная полнота обитала телесно в Иисусе (Кол.2:9), Его смерть имела бесконечную ценность. Он умер не за одного какого-то грешника, но за всех грешных людей. Он отдал Свою жизнь в качестве выкупа за всех, а не только лишь за Адама.

Является ли спасение только перспективой будущего, или же оно уже существующая реальность?

"Чудесная перспектива вечной жизни в праведном царстве Божьем ожидает тех, кто переживет сию порочную систему (с.101). Первоначальный этап Царства будет покрывать период в тысячу лет (с.106). Когда рай будет восстановлен на земле, Иисус снова воспользуется Своей властью для того, чтобы воскресить мертвых (с.109). Эти воскресенные к жизни на земле люди будут иметь возможность обрести вечную жизнь в раю (с.110). К завершению первой тысячи лет оно (т.е. правление Божье через Христа) ... устранит всякую неправедность. Все люди на земле предстанут как совершенные творения перед престолом Верховного Судьи, Бога Иеговы... Иегова даст им возможность продемонстрировать свою верность и преданность. Как? Посредством освобождения сатаны и его демонов из темницы (Откр.20:7). ... Те, кто останутся верными Богу, будут удостоены вечной жизни" (The Truth That Leads to Eternal Life, 1968, pp.112-113).

Пояснения: Свидетели Иеговы не могут быть уверены в том, что они уже спасены, потому что они не уповают на завершенную работу Иисуса. Даже после воскресения они могут только предвкушать "возможность доказательства своей достойности" вечной жизни.

"Верующий в Сына имеет жизнь вечную" (Иоан.3:36).
"...Слушающий слово Мое и верующий в Пославшего Меня имеет жизнь вечную и на суд не приходит, но перешел от смерти в жизнь" (Иоан.5:24).
"Сие написал я вам, верующим во имя Сына Божия, дабы вы знали, что вы, веруя в Сына Божия, имеете жизнь вечную" (1Иоан.5:13).
"... Чтобы приобресть Христа и найтись в Нем не со своею праведностью, которая от закона, но с тою, которая чрез веру во Христа, с праведностью от Бога по вере" (Филип.3:8-9).
"Так и Христос, однажды принесши Себя в жертву, чтобы подъять грехи многих, во второй раз явится не для очищения греха, а для ожидающих Его во спасение" (Евр.9:28).
Своей жизнью, смертью и воскресением Иисус не просто дал нам возможность обрести вечную жизнь, но совершил гораздо больше. Он полностью избавил нас от вины и вечных последствий наших грехов.
Наше спасение является уже существующей реальностью. Мы имеем вечную жизнь уже сейчас.Мы провозглашены праведными и оправданы уже в этой жизни.

В то же время, однако, наше спасение еще не полностью завершено. Спасение, в полном и окончательном смысле, будет иметь место во время последнего пришествия Христа. Тогда мы будем полностью избавлены от греха и его власти над нами.

Как мы спасены: по вере и добрым делам, или же только по вере в Иисуса?

"Путь на небеса включает больше, чем просто вера в искупительную жертву Христа и дела веры во исполнение наставлений Божьих.
... Это (призвание и избрание Богом через Его Сына) включает в себя множество шагов или поступков, предпринятых для получения избранным человеком права на небесное наследие, многие из этих шагов предпринимаются Богом, но остальные - самим избранным" (Aid to Bible Understanding, 1971, p.735).
"Для обретения спасения, мы должны совершить нечто большее, чем просто принять весть о царстве. Мы должны также проповедовать ее, для того, чтобы показать, что мы в нее веруем. Мы получаем спасение не только верой от всего сердца в весть о царстве. Мы должны также публично провозглашать эту весть о царстве другим людям" (From Paradise Lost to Paradise Regained, 1958, p.249).
"Так как Отцом Иисуса был Бог, он был совершенным человеком. Будучи совершенным человеком, он имел право на жизнь. Добровольно складывая с себя человеческую жизнь, он мог использовать ее право на выкуп достоинства жизней потомков Адама" (From Paradise Lost to Paradise Regained, 1958, p.143).
Пояснения: Свидетели Иеговы учат, что веры в искупительную жертву Христа недостаточно для обретения спасения. Для того, чтобы быть спасенным,- утверждают они,- необходимо изучение и использование публикаций Сторожевой Башни, посещение собраний и нанесение домашних визитов с целью свидетельствования.
"Ибо благодатию вы спасены чрез веру, и сие не от вас, Божий дар: не от дел, чтобы никто не хвалился" (Ефес.2:8-9).
"Получая оправдание даром, ро благодати Его, искуплением во Христе Иисусе" (Рим.3:24).
Наши добрые дела не спасают нас. Вечная жизнь даруется нам не потому, что мы достойны ее, хотя бы на иоту. Наше спасение - это незаслуженный нами дар Божий. Мы не можем "загладить" свою вину путем послушания. Только кровь Иисуса очищает нас от всякого греха (см.:1Иоан.1:7).

Свидетельствование о нашем Спасителе, а также любовь к ближним и дух прощения - это только лишь доказательства спасительной веры. Только один Иисус дает спасение и наши добрые дела здесь ни при чем.

Кому необходимо рождение свыше - всем, или толь лишь некоторым?

"Рождение свыше, в виде духовных сынов Божьих, необходимо тем, кто войдет в небесное царство Божье (Make Sure of All Things, 1965, p. 56).

Пояснения: Свидетели Иеговы говорят, что остальное стадо, которое, согласно их поверьям, после воскресения будет жить вечно не на небесах, а на земле, не нуждается и не может быть рождено свыше.

"Истинно, истинно говорю тебе: если кто не родится свыше, не может увидеть Царствия Божия" (Иоан.3:3).

Все, входящие в Царство Христово, должны быть рождены свыше.

Действительно ли только 144000 человек войдут на небеса?

"В Книге Откровений (14:1-3) говорится, что 144000 последователей будут стоять с Агнцем Иисусом Христом на небесной горе Сион. Они - единственные, кого Бог Иегова берет на небеса вместе со Своим Сыном. Другие же, получившие жизнь в Его новом мире, будут жить в раю, восстановленном здесь, на земле (From Paradise Lost to Paradise Regained, 1958, p.153).
"Библия ясно показывает, что некоторые из них, а именно - 144000 человек - разделят небесную славу со Христом Иисусом, в то время как остальные будут наслаждаться благословениями жизни здесь, на земле" (Let God Be True, 1952, p.298).

Пояснения: Сторожевая башня ограничивает число тех, кто допущен на небеса, до 144000 человек.

"После сего взглянул я, и вот, великое множество людей, которого никто не мог перечесть, из всех племен и колен, и народов и языков стояло пред престолом и пред Агнцем в белых одеждах и спальмовыми ветвями в руках своих" (Откр.7:9).
Бесчисленное множество последователей Иисуса - а не только лишь 144000 - будут стоять на небесах перед престолом Бога и Его Сына.
"И взглянул я, и вот, Агнец стоит на горе Сионе, и с Ним сто сорок четыре тысячи, у которых имя Отца Его написано на челах... Это те, которые не осквернились с женами, ибо они девственники; это те, которые следуют за Агнцем, куда бы Он ни пошел. Они искуплены из людей, как первенцы Богу и Агнцу" (Откр.14:1,4).
"И я слышал число запечатленных: запечатленных было сто сорок четыре тысячи из всех колен сынов Израилевых" (Откр.7:4).

Если принимать эти слова буквально, то единственными людьми, которым будет позволено явиться перед престолом небесным - это 12 тысяч мужчин-иудеев, из всех 12-ти колен, причем мужчин, никогда не имевших интимных отношений с женщинами. В Книге Откровений (14:4), однако, утверждается, что 144000 - это не общее число верующих в Иисуса, которые войдут на небеса. Это только лишь "первые плоды" - те первые, за которыми, последует намного большее число людей.

Можно ли разделить христиан на "два класса": 144000 избранных и все остальные?

"Итак, 144000 - это люди умершие на земле в человеческом теле и воскресшие к небесной жизни, в виде духовных творений, подобно Иисусу (Рим.6:5). По сравнению с тысячами миллионов людей, живущими на земле, они - в самом деле "малое стадо". Однако, "малое стадо", отправляющееся на небеса - это не единственные, кто получает спасение. Как мы видели, они будут иметь счастливых земных подданных. Иисус ссылается на них, когда говорит: "Есть у Меня и другие овцы", великое множество которых уже сейчас преданно служит Богу (Иоан.10:16; Откр.7:9,15) (The Truth That Leads to Eternal Life, 1968, p.77).

Пояснения: Сторожевая Башня учит, что существует два "класса христиан", если можно так выразиться: (1) Небесный класс. Они составляют царство Божье, которое, по мнению Свидетелй Иеговы, началось в 1914 году. Они правят над земным классом (Make Sure All Things, 1953, p.231). (2) Земной класс. Им не суждено родиться свыше. Они будут воскресены к жизни на земле и будут подданными Христа и Его 144000 "соправителей".

"Не бойся, малое стадо! ибо Отец ваш благоволил дать вам Царство" (Лук.12:32).
Здесь мы видим, как Иисус обращается к Своим ученикам. Они были маленькой горсткой людей, по сравнению со всем иудейским народом. Так же и истинные последователи Христа в наши дни - хотя их намного больше по числу, чем во времена земного служения Христа, они по-прежнему составляют явное меньшинство в мире.
"Есть у Меня и другие овцы, которые не сего двора, и тех надлежит Мне привесть: и они услышат голос Мой, и будет одно стадо и один Пастырь" (Иоан.10:16).
"Другие овцы" Христа - это были язычники, не являвшиеся частью древнего народа Божьего. Верующие неиудейского происхождения, вместе с верующими иудеями, должны стать одним стадом.

Иисус не проводит никакого различия между "небесным" и "земным" классами последователей. Он дает вечную жизнь всему Своему стаду (10:28). Бесчисленное множество последователей Агнца, Который является также и Пастырем, будут стоять на небесах перед престолом Божьим, вместе с Иисусом (Откр.7:9-10).

Хотя Свидетели Иеговы говорят об Иисусе как о Спасителе и о спасении - как о даре Божьем, они полагают, что смерть Иисуса была просто человеческой жертвой, и не более того, причем жертвой только за грех Адама. Они считают также, что спасение человека частично зависит от того, что он сам делает.
В то время, как истинные христиане уже сейчас, во время своей земной жизни, уверенны в своем спасении, Свидетели Иеговы полагают, что спасение предполагает лишь возможность получить вечную жизнь в перспективе, и эта возможность появится только после воскресения.
Свидетели Иеговы отрицают Божественность Христа, а потому лишают сами себя того вечного спасения, которое Он принес.

8. Свидетельствование "Свидетелям"

Свидетели Иеговы, пришедшие к вашей двери со своей миссией - это данная вам Богом возможность. У вас есть нечто замечательное, что вы можете им предложить: это ваши отношения с живым Спасителем, вместо какой-то организации. Как вы можете эффективно поделиться с ними Благой Вестью?
1. Просите мудрости у Святого Духа, чтобы действенно провозглашать и защищать истину. Не забывайте, что когда вы имеете дело со Свидетелями Иеговы - вы противостоите людям, находящимся под влиянием сатаны - большим мастером извращения Писаний.
2. Молитесь о том, чтобы ваше сердце было исполнено любви к Свидетелям Иеговы. Скажите им, что вы любите их и будете о них молиться. Продолжайте молиться о том чтобы они пригласили Иисуса в свою жизнь, как Спасителя и Господа.
3. Свидетельствуйте смело и жизнерадостно. Расскажите о том, что Иисус значит для вас - как сильно Он любит вас, как Он изменил вашу жизнь, расскажите о том, что через веру в Него вы знаете теперь, что имеете вечную жизнь.

* * *

Концентрируйте внимание на главном - т.е. на божественности Иисуса Христа.
Обсуждайте какой-то один вопрос, не прыгайте с темы на тему, будьте последовательны.
Предложите Свидетелям Иеговы отложить в сторону всю литературу Сторожевой Башни и исследовать только Слово Божье. Предложите им молиться: "Боже, я буду веровать только в то, во что Ты хочешь чтобы я веровал".
Не позволяйте Свидетелям Иеговы направлять ход дискуссии, берите инициативу в свои руки.
Обсуждайте библейские фрагменты в их контексте, в свете окружающих стихов.
Не позволяйте себе насмешек, никогда не спорьте.
Используйте достоверный перевод Библии.
Имейте под рукой набор карточек, с набросками библейских фрагментов, в которых Иисус и Бог Иегова наделяются одинаковыми именами и качествами, творят одинаковые дела. Используйте эти карточки, когда Свидетели Иеговы приходят к вашим дверям.
Делайте перекрестные ссылки в своей Библии, отмечайте параллельные места, записывайте краткие примечания. Заведите себе блокнот с комментариями и т.п.

Некоторые определения

Свидетели Иеговы утверждают, что веруют в Иисуса, как в Спасителя, в преисподнюю (ад), вечную жизнь и т.п. Но они наполняют эти слова и понятия ложным содержанием. Вот определения некоторых важнейших понятий, которых они придерживаются, взятые из книги "Убедись во всем" ("Make Sure of All Things", 1953):
Смерть - окончание существования (с.86).
Божественая жизнь - жизнь высшего порядка, подобная жизни Божественного Существа, самого Бога Иеговы. Предназначена только для Иисуса Христа и его 144000 соправителей Царства. Никто, кроме членов Небесного Царства, не получает нетленность и бессмертие (с.243).
Вечная смерть - исчезновение (с.330-331).
Вечная жизнь - жизнь в совершенном организме; плотская - для людей, обретающих жизнь на земле и духовная - для верных ангелов, которые продолжают жить на небесах (с.243).
Вера - истинная христианская вера в набор постулотов о Боге Иегове и Его Царстве (с.119).
Преисподняя (ад) - общая могила человечества (с.155).
Святой Дух - действующая сила (с.360).
Воплощение - облачение в плоть как процесс или состояние. Принятие плотского вида или сущетвование в виде плотского тела. В Писаниях таким образом описывается состояние ангелов, появляющихся перед людьми на земле (с.179).
Иегова - величайшая Личность во вселенной, Создатель, не триединый (с.188), не вездесущий (с.191).
Иисус Христос - сотворенная личность. Архангел Михаил (сс.207, 150).
Царство Божье - главная, или правящая часть вселенской организации Божьей. Оно включает Царя Иисуса Христа и 144000 соправителей, взятых из людей. Оно является совершенно небесным и не содержит ни одной земной части. Все, кто становятся его членами, должны воскреснуть и получить духовные тела. Царство начало действовать в полную силу с того момента, когда Христос воссел на троне на небесах, в 1917 году по Р.Х. (с.226). Все избранные для этого царства должны умереть, чтобы войти в него (с.235).
Беззаконник - все духовенство Христианского мира (с.14).
Воскресение - восстановление к жизни, в которой не существует смерти (с.311).
Душа - живое творение. Человек не обладает такой душой, которая может отделиться и существовать отдельно от тела (с.349).
Троица - ложная, небиблейская доктрина (с.386).

Использование Писаний в разговоре со Свидетелями Иеговы

Настаивайте на том, чтобы они были последовательны. Например: они говорят, что термин "Слово" в Евангелии от Иоанна (1:1) означает: "какое-то божество", сотворенную личность. Тогда пусть они запишут каждый стих этой главы, где встречается термин "Слово", заменяя его на предлагаемое ими "какое-то божество". Попробуйте сами сделать это. Например - (Иоан.1:3): "Все через какое-то божество (сотворенную личность) начало быть..." Теперь сравните это с тем, что говорят Писания: "... А устроивший все есть Бог" (Евр.3:4). "Я Господь, Который сотворил все, один распростер небеса и Своею силою разостлал землю..." (Ис.44:24). Господь (Иегова) провозглашает, что Он Сам, один сотворил все.
Обращайте "сильные" цитаты, которые они используют в своих целях против них же. Свидетели Иеговы пытаются извратить смысл цитат. Например, они утверждают, что выражение "рожденный прежде всякой твари" (Кол.1:15), примененное ко Христу, доказывает, мол, что Он является созданным творением. [В английском переводе это звучит как "Первородный всех творений". Необычность оборота сама по себе уже должна настораживать читателя и подсказывать ему, что здесь идет речь не о таком рождении, какое подразумевают Свидетели Иеговы. К тому же, в современном переводе на русский язык данный стих звучит следующим образом: "... И Он был прежде всего" (Слово Жизни, Новый Завет в современном переводе, 1991).] "Первородный" (или "рожденный прежде") иногда действительно означает это. В других случаях, однако, данный термин означает: "наследник". Например: "И нарек Иосиф имя первенцу: Манасия... А другому нарек имя: Ефрем..." (Быт.41:51-52). Однако, в Библии сказано: "Я - отец Израилю, и Ефрем - первенец Мой" (Иерем.31:9). Почему Иисус назван "рожденным прежде всякой твари" (т.е. первородным) в Послании к Колосянам (1:15)? Ответ дается в следующем стихе: "Ибо Им создано все, что на небесах и что на земле...". Иисус является первородным не потому что Он был рожден первым, а потому, что Он - Создатель.
Если вы знаете греческий, то это дает вам серьезное преимущество. Обратите внимание, как Сторожевая Башня подогнала свой "Новый всемирный перевод" под собственные доктрины. Например, в Послании к Римлянам (8:1) они опустили слово "ныне" ("Итак нет ныне никакого осуждения тем, которые во Христе Иисусе..."). Почему же они опустили слово "ныне"? Ответ очень прост: потому что они не верят в то, что спасение уже дано нам в настоящее время. Покажите Свидетелям Иеговы греческое слово nun ("сейчас, ныне") в Новом Завете на греческом языке. Переводчики сторожевой Башни подставили термин "бог" (фактически - "некое божество") вместо "Слова", в (Иоан.1:1), для того, чтобы избавиться от божественности Христа. В Послании к Колоссянам (1:16-17) они четыре раза вставили слово "другой" для того, чтобы сделать Иисуса - тварью.
В Греческом оригинале Послания к Колоссянам (2:9) на месте "Божества" используется слово qeothto. Оно означает: "Состояние Бога, Божество" (Thayer, Greek-English Lexicon, p.288). "Новый всемирный перевод Святых Писаний" (1970), выполненный Сторожевой Башней, дает совершенно неверную интерпретацию данного фрагмента: "Ибо в Нем обитает телесно вся полнота божественного свойства". Богодухновенный апостол, однако, утверждает, что не только какое-то "божественное свойство", но сама природа Божья, во всей своей полноте обитает в Иисусе.
В Книге Откровений (3:14) Иисус Христос назван "Началом создания Божия". Свидетели Иеговы истолковывают этот термин так, что Иисус- это, мол "первое творение Иеговы". Греческое слово, использованное на месте слова "начало" - arh. Оно переводится как: "Источник, начало, активное или действующее основание". Иисус Христос является не "первым творением Божьим", а источником или начинателем всего творения. Он является Творцом, а не тварью.
В Евангелии от Иоанна (8:58) сказано: "Истинно, истино говорю вам: прежде нежели был Авраам, Я есмь". [В английской версии Библии (а именно здесь идет речь о The Kingdom Interlinear Translation of the Greek Scriptures, 1969) фраза "Я есмь" переведена словами: "Я уже был". Это же имеет место и в современных переводах Библии на русский язык - например, упомянутый выше перевод "Слово Жизни". В этом отношении Синодальный перевод русской Библии дает более точную, хотя, порой и не сразу понятную интерпретацию,- см. последующие объяснения автора в тексте.] Здесь имеется примечание, в котором указывается, что фраза "Я уже был" (см. предыдущее примечание) переведена в прошедшем времени после предложения "Прежде нежели был Авраам" в соответствии с существующими языковыми нормами. На самом же деле, в греческом оригинале Иисус говорит о Себе в настоящем времени: eimi. То есть правильно перевести концовку этой фразы с греческого: "Я ЕСТЬ". Иисус проводит резкую грань между Авраамом и Собой. Авраам (будучи человеком) был рожден в определенный момент истории. Иисус же, в отличие от Авраама, никаким образом не связан со временем. Он существует и существовал всегда.
"Новый мировой перевод греческих Христианских Писаний" (1950), однако содержит примечание к стиху (8:58) Евангелия от Иоанна, где констатируется, что фраза "Я уже был" написана в совершенном неопределенном времени. Интересен факт, что такого времени просто не существует в том греческом языке, на котором был написан Новый Завет.

Несколько ключевых вопросов, которые можно задать Свидетелям Иеговы

Если Свидетели Иеговы настаивают на разговоре, задавайте им вопросы и ждите - что они будут отвечать. Это заставит их занять "оборонительную" позицию, то есть они окажутся в том положении, в которое они сами всегда пытаются поставить вас, в соответствии со своими "инструкциями". Приводимые ниже вопросы использовались много раз и весьма успешно:
1. Свидетели Иеговы признают, что Иисус воскрес из мертвых. Тем не менее, они не верят в то, что воскресло Его тело, душа или дух. Они просто говорят: "Он воскрес". Спросите: "Кто этот 'Он' - Тот, Который воскрес?" (См. диалог в разделе "Воскресение, а не перерождение");
2. Поклоняются ли Свидетели Иеговы Иисусу? Некоторые из них говорят, что поклоняются. Другие - говорят, что нет. Их "Новый всемирный перевод" говорит, что Ему должны поклоняться ангелы, как заповедано Иеговой (Евр.1:6). В их книгах, однако, говорится, что тварям поклоняться нельзя. В уставе "Сторожевой Башни" сказано, что их "Залы царства" построены для "публичного христианского поклонения Всемогущему Богу и Христу Иисусу" (См. раздел: "Правильно ли поклоняться Иисусу?")
3. Свидетели Иеговы верят, что в начале Иисус был сотворен в лице архангела Михаила на небесах. Затем,- говорят они,- Он прекратил Свое существование и был рожден на земле как человек. Затем Иисус умер и стал "мертв навеки". Через три дня после смерти Иисуса Иегова создал духовное творение, архангела Михаила. Поскольку Свидетели Иеговы не верят, что Бог принял на Себя всю сущность человека в образе Иисуса, они верят в три различных сотворения Иисуса Христа. Мы спрашиваем: Как же вы можете сказать, что три эти личности - одно и то же лицо, если между ними нет никакой преемственности? Архангел Михаил не имел власти упрекать сатану (Иуд.9). А Иисус упрекал сатану в пустыне (Мат.4:10). Как же,- спрашиваем мы,- можно говорить, что Иисус - это Михаил?
4. В Книге Откровений (1:17) Иисус назван "первым и последним". Иегова в Книге Исаии (44:6) говорит о Себе: "Я первый, и Я последний". Как это может быть "два первых и последних"?
5. Если Иегова обитает всегда и только на небесах, как же Он мог быть "во Христе" (2Кор.5:19)?
6. Свидетели Иеговы говорят, что Бог не вездесущ. Как же тогда он "наполняет небо и землю" (Иер. 23:24).
7. Как может Отец быть "более Иисуса" (Иоан.14:28), но равным Ему, согласно (Иоан.5:18)? Заметьте: Так как Иисус - Бого-Человек, существует много парадоксов такого типа. Эти мнимые противоречия не представляют никаких сложностей для нас, но на них "спотыкаются" Свидетели Иеговы, которые полагают, что Иисус был только лишь человеком. Например, Свидетели Иеговы спрашивают: "Кто правил вселенной в течение тех трех дней,когда Иисус был мертв? Исли Иисус было Богом, то во время смерти Иисуса, мол, Бог был мертв и лежал в могиле". Ответ заключается в том, что божественная природа Иисуса всегда была связана с Его человеческой природой, "Ибо в Нем обитает вся полнота Божества телесно" (Кол.2:9). Именно по этой причине Его жертва была достаточным выкупом за все человечество.
8. В связи с двойственной природой Христа, задайте, например, такой вопрос: Как Иисус мог быть одновременно Пастырем (Иоан.10:14) и Агнцем (Иоан.1:29)? Как Он мог родиться в Вифлееме (Мих.5:2) и все же быть извечным (Ис.9:6)?
9. Много раз (например Иоан.4:34, Иоан.20:21 и т.п.) Иисус утверждал, что Его послал Отец. Свидетели Иеговы утверждают, что это является доказательством того, что Бог, как Посылающий, более величественен, чем Иисус, как Посланный ((Things in Which It Is Impossible for God to Lie, 1965, p.269). Тем не менее, в Книге Исаии (48:16) сказано: "... И ныне послал Меня Господь Бог и Дух Его". Слово "Меня" ссылается на Творца, чья рука "основала землю" (Ис.48:12-13). Может ли Создатель быть меньше чем Тот, Кто послал Его?
10. Если смерть - это завершение существования, как настаивают Свидетели Иеговы, то что же имеет ввиду Павел, когда говорит: "желаем лучше выйти из тела и водвориться у Господа" (2Кор.5:8)?
11. Если Святой Дух - это какая-то сила, а не живая Личность, то как же Он может любить, огорчаться, говорить?
12. Как может Господь Саваоф послать Господа Саваофа (Зах.2:8-11)?
13. Когда свидетели Иеговы упоминают царство, спросите их - правдо ли это, что это царство является небесным? Затем спросите - почему они молятся молитвой Господней ("Отче наш"): "Да придет царствие Твое, да будет воля Твоя..."?
14. Свидетели Иеговы крестят во имя Отца, Сына (который является творением, согласно "Свидетелям") и "руководимой духом организации" ("Сторожевая Башня" 6-1-85, с.30). Какое право они меют изменять слова Иисуса из Евангелия от Матфея (28:19)?
15. Во Второзаконии (6:4) Библия говорит о Боге, как об "одном Господе". Почему же Библия не говорит о Моисее - как об "одном Моисее" или о Павле - как об "одном Павле"? Ответ на этот вопрос заключается в том, что Бог триедин.
16. Свидетели Иеговы говорят, что они учат о трех Богах, потому что 1+1+1=3. Однако, слова "полнота Божества" из (Кол.2:9) предполагают скорее "объемность", а как мы вычисляем объем: Путем умножения: 1х1х1=1.
17. Бог открыл Себя иудеям под личным именем Иегова или Яхве. Точную форму этого слова на другом языке определить практически невозможно, поскольку на древнееврейском это слово пишется в виде четырех согласных YHWH и не содержит гласных букв. [В оригинале речь идет об английском, но это в равной мере справедливо и в отношении русского языка.] Древние иудеи считали это слово настолько священным, что каждый раз, когда они подходили к слову "Иегова" в Писаниях, они произносили вместо него слово "Адонай" (Господь). Некоторые английские версии перевода Библии [речь идет о The Revised Srandart Version, а далее в этом же контексте в оригинале упоминается King James Version] поступают точно также, заменяя YHWH на "ГОСПОДЬ" (заглавными буквами). это делается по следующим причинам: "(1) Слово "Иегова" не представляет точно ни одну из форм Имени Господа, когда-либо использовавшегося в древнееврейском языке; (2) использование любого точного имени для одного и единственного Бога с тем, как будто существуют какие-то другие боги, от которых Его следует отличать, было прекращено в Иудаизме еще до начала христианской эры и совершенно не подходит для вселенской веры христианской церкви".
Свидетели Иеговы утверждают, что везде должно использоваться божественное имя "Иегова". Не достаточно,- говорят они,- называть Его просто Богом (Make Sure of All Things, 1965, с.264). Переводчики "Нового всемирного перевода Библии", путем использования фрагментов и выражений из иудейских писаний, восстановили имя Иегова по всему Новому Завету, с некоторыми весьма примечательными исключениями. Одно из таких исключений - это фрагмент из послания к Филиппийцам (2:10-11), который основывается на Книге Исаии (45:22-23). Почему бы составителям "Нового Всемирного Перевода" не проявить последовательность и не перевести стих (2:11) из Послания к Филиппийцам: "И всякий язык исповедал, что Иисус Христос есть Господь Иегова в славу Бога Отца"?
Еще один пример их непоследовательности - это фрагмент (3:15) из 1-го Послания Петра. Он является цитатой из Книги Исаии (8:13), где сказано: "Господа [Иегову] Саваофа - Его чтите свято, и Он - страх ваш, и Он - трепет ваш". Почему бы составителям "Нового мирового перевода" не последовать собственному правилу и не перевести (1Пет.3:15) словами: "Святите в сердцах ваших Христа как Иегову"?

Несколько слов в заключение

Да будет эта брошюрка благословением вам и да сможете вы, в свою очередь, использовать ее как благословение для других во славу Бога - Отца, Сына и Святого Духа.


СВИДЕТЕЛИ ИЕГОВЫ

Статьи разных авторов собранные Центром Апологетических Исследований

Центр Апологетических Исследований

194044 Санкт-Петербург а/я 954 Россия Russia@ApolResearch.org

01001 Киев a/я В-92 Украина Ukraine@ApolResearch.org

Опасность, стоящая у Ваших дверей

Жизнь Свидетеля Иеговы

Странные пророчества

Проверим Предсказания Сторожевой Башни:

Жестокое и неестественное наказание

Факты: Что Вам следует знать о Свидетелях Иеговы

История свидетелей Иеговы

Позаимствованные убеждения

Фантастические утверждения

Подмоченная репутация

Несбывшиеся пророчества

Пророчество ради наживы

Искажение Библии

Страх и непоследовательность

Испытайте пророчества Сторожевой Башни

Учение Свидетелей Иеговы

Небиблейские учения

Заключение

Дети Сторожевой Башни

Христиане и “Свидетели”.

Движущие силы Сторожевой Башни

Слепота Сторожевой Башни

Новый свет на поколение 1914 года

Обещание Создателя.

“Ты можешь жить вечно в раю на земле”

“В чем смысл жизни? Как же его найти?”

“Объединены в поклонении единому истинному Богу”

“Будет ли когда-нибудь мир без войны?”

“Смотри! Я творю все новое”

“Сторожевая Башня”

Заключение

Маленькие герои или маленькие жертвы?

“...тысячи молодых людей умирали...”

Проблема, стоящая перед судьями

Библейское учение

Свидетели Иеговы и крест Христа

Археологические свидетельства

Библейские свидетельство

Заключение

Свидетели Иеговы: Пророки, обещания, проблемы

История разочарований

Много рекламы, мало честности

Учение о Боге

Учение о спасении

Как свидетельствовать свидетелям иеговы

Терминология Свидетелей Иеговы

Некоторые факты о самозваном «пасторе» Чарльзе Т. Расселе

Стратегия теократической войны

Какое евангелие проповедуют Свидетели Иеговы?

Евангелие Сторожевой Башни

В чем состоит евангелие свидетелей Иеговы?

В чем состоит евангелие, согласно Писанию?

Другое евангелие?

Благая весть для Свидетелей Иеговы.

Свидетели Иеговы и 1975 год

Куда идет Общество Сторожевой Башни?

Чарльз Тейз Рассел

Джозеф Франклин Рутерфорд

Натан Хомер Норр

Фредерик У. Франц

Милтон Г. Хеншель — новый президент

Молодым — нет!

В паутине учений

Время “этого рода” истекает

Грядущий хаос

Избрание Хеншеля

Так кто же верный и благоразумный раб?

Дженни Л. и М. Кретьен

'Возвещатели Божьего Царства'

Они ждут обещанного рая в аду

Сигнал тревоги

Этюд в чёрно-белых тонах

Белый цвет

Чёрный цвет

Бывшие Свидетели ждут смерти

Лечение длительно, но возможно

Отвечая на доводы Свидетелей Иеговы против учения о Троице

Позиция Сторожевой Башни

Опровержение доводов Сторожевой Башни

Знамения Времен

Голод

Что говорит Писание?

Свидетельство об истинном Иисусе

Основные принципы

Читайте и учитесь

Идём дальше

Сотворён ли Иисус?

Иисус — ангел?!

Что было возвещено при рождении Иисуса?

Кем Иисуса называет Библия?

Кто есть Господь?

В чём смысл пришествия Иисуса?

Что Библия говорит об Иисусе и последних временах ?

Но в этой же самой книге мы читаем:

Заключение

Свидетельство Дэвида Рида

Новая политика Общества Сторожевой Башни в отношении переливания крови

Недавние скандалы вокруг отношения Сторожевой Башни к переливанию крови

Изменения в отношении к фракциям крови

Изменения в наказании за согласие на переливание

Заключение

«Не делайтесь рабами человеков»

Свидетели Иеговы и «высшие власти»

Свидетели Иеговы

История

Учение

Другие доктрины

Библия Макария

Ответ с позиции христианства

Рекомендуемая литература

Как рассказывать о Христе Свидетелям Иеговы?

Свидетели Иеговы и вечная судьба человечества

Свидетели Иеговы и душа человека

Опасность, стоящая у Ваших дверей

Дуайн Маньяни

Дорогой друг!

По соседству с Вашим домом появились люди, энергично ищущие читателей для журналов «Пробудитесь!» и «Сторожевая Башня». Однажды они придут домой к Вам или Вашим соседям. Захотите ли Вы выслушать их или попросту захлопнете перед ними дверь?

Информация, которая излагается в этой брошюре, жизненно важна для Вас и ваших друзей. Почему? Потому что Свидетели Иеговы вышли на охоту за вами. «Что?» - удивитесь Вы, - «Но я не вижу ничего страшного в этих спокойных людях, приходящих ко мне со своими религиозными журналами. Что в этом предосудительного?» Читайте дальше, и Вы сами увидите опасность, стоящую у ваших дверей.

Приведем только факты. Приведенные ниже вопросы и ответы на них помогут Вам понять, кто они такие, и почему они приходят к Вам.

ВОПРОС: Если у меня уже есть своя вера, почему Свидетели Иеговы стремятся поговорить со мной?

ОТВЕТ: Свидетели Иеговы, при помощи своего журнала «Сторожевая Башня», «разоблачают» учения всех церквей. Они верят, что и православные, и католики, и протестанты, равно как и все прочие религии - порождение сатаны, и что учение, которое мы называем христианством, будет уничтожено Богом, когда наступит конец света. Если у Вас уже есть своя вера, то Свидетели Иеговы хотят, чтобы Вы отказались от неё и присоединились к их Организации.

Жизнь Свидетеля Иеговы

Жизнь Свидетеля Иеговы проходит в мире запретов. На Вас и Вашу семью обрушится множество «нельзя». Но о большинстве из тех рамок, в которые Вы поставите свою жизнь, Вам не скажут, пока Вы не станете членом культа. Да, Свидетели Иеговы - это опасный культ, чей образ жизни не раз обличался средствами массовой информации, в том числе американской общенациональной программой «60 минут».

ВОПРОС: Преданы ли Свидетели Иеговы своей стране?

ОТВЕТ: Став Свидетелем Иеговы, Вы не сможете отдавать почести своему национальному флагу и вставать, когда звучит государственный гимн. Вы не будете голосовать, а в годы войны откажетесь защищать свою страну. Вам внушат, что все, кто не состоит в Организации - враги Бога. Такое негативное отношение приводит к неэтичным и незаконным поступкам. Например, если Свидетель Иеговы, работая в каком-то медицинском или государственном учреждении, узнает из служебных документов, что женщина - член Организации сделала аборт, он обязан сообщить эту конфиденциальную информацию руководству Сторожевой Башни. Эта система взаимной слежки толкает Свидетелей Иеговы на нарушение врачебной и служебной тайны, невзирая на то, что на них могут подать за это в суд.

ВОПРОС: Как Свидетели Иеговы обращаются с детьми?

ОТВЕТ: На детей Свидетели Иеговы налагают суровые запреты, которые мешают им нормально общаться с остальными детьми. Если Вы - член Организации, то Ваш ребенок будет лишен многих сторон жизни, необходимых ему в физическом и эмоциональном плане. Вы запретите своему ребенку отмечать дни рождения и любые другие праздники, заниматься спортом с детьми не-Свидетелей, принимать участие в клубах, изучать приемы самозащиты и даже встречаться с девушкой (молодым человеком), если только они не собираются вступить в брак.

Быть ребенком Свидетелей Иеговы может быть опасно. Ведь Вы не разрешите сделать своему ребенку переливание крови даже тогда, когда оно могло бы спасти ему жизнь. Вам даже порекомендуют не пользоваться услугами больницы, которая делает переливания. Многие дети расплатились своей жизнью за убеждения родителей. В прошлом Свидетели Иеговы учили, что Библия запрещает пересадку любых органов и даже прививки!

ВОПРОС: Уживаются ли Свидетели Иеговы с теми, кто не принадлежит их религии?

ОТВЕТ: Нет. Вступив в Организацию, Вы получите совет не общаться с друзьями и даже родственниками, которые не состоят в Организации. He-Свидетели считаются «дурным сообществом».

Странные пророчества

ВОПРОС: Что является наиболее характерной чертой религии Свидетелей Иеговы?

ОТВЕТ: Они претендуют на знания о ближайшем будущем мира. Они верят, что Вы «обречены», если не прислушаетесь к их словам. Руководство Свидетелей Иеговы, самая большая «гадалка» в истории, с радостью поведает Вам последние откровения «нового света», данные им небесной «Матерью». Они утверждают, что ангелы передают через них, как через неких посредников, особые послания. Свидетелей Иеговы учат, что, благодаря таким действиям новая истина приходит всегда только в нужное время.

Проверим Предсказания Сторожевой Башни:

ВОПРОС: А как мы можем убедиться, действительно ли руководство Свидетелей Иеговы получает откровения от Бога?

ОТВЕТ: Это очень просто. Если откровение дано истинным Богом, то оно тоже должно быть правдой, не так ли? Давайте рассмотрим лишь некоторые примеры «пророчеств», якобы полученных ими от Бога. Таким образом, мы убедимся, выдерживают ли критику их претензии на роль Божьего «вестника». Вот некоторые из их пророчеств о конце света:

1914: “Брань в оный великий день Бога Вседержителя” ... закончится в 1914 году полным свержением современного земного руководства” (“Исследования Священного Писания” 7:301)

1920: “Плотские отступники от христианства будут абсолютно отброшены. Никто из них не уцелеет в разрушающей мир всеобъемлющей анархии осенью 1920 года” (Там же, издание 1915 года, 7:542)

1925: “Основываясь на выдвинутом аргументе, ...можно сказать, что 1925 год будет отмечен воскресением верных и наиболее верных старейшин... и мы должны прийти к уверенному и не вызывающему сомнений заключению, что миллионы живущих сегодня никогда не умрут” (“Миллионы живущих сегодня никогда не умрут”, Рутерфорд, 1920 г., стр. 97)

1975: В этот недолгий период времени, оставшийся нам, мы хотим выполнять эту работу [работу первопроходцев] как можно чаще. Только представьте, братья, что у нас осталось только 90 месяцев [до октября 1975 года] до завершения 6000-летнего существования человека на земле”. (“Царственное Служение”, март 1968, стр. 4)

Были ли эти «послания» действительно получены Сторожевой Башней от Бога? Судите сами.

Жестокое и неестественное наказание

Свидетели Иеговы обязаны верить всем бесконечно меняющимся пророчествам, которые даёт их руководство. Разве это не жестоко - внушать детям, что конец света настолько близок, что им уже не осуществить в этом мире никакие свои мечты? Пресса многих стран рассказывала о самоубийствах среди детей Свидетелей Иеговы, причина которых кроется в их трагических убеждениях и особенно в страхе перед надвигающимся концом света. Стоит ли после этого удивляться тому, что Свидетели Иеговы зачастую умалчивают о своей действительной жизни и даже учат, что «целесообразно скрывать правду» о ней во время судебных процессов, затрагивающих интересы детей, из опасения, что суд не поймет их убеждений.

ВОПРОС: Как они могут завлечь меня в свою Организацию?

ОТВЕТ: Они предложат Вам бесплатное изучение Библии на дому. Но, как Вы уже убедились, оно дорого Вам обойдется! Впоследствии они объяснят Вам, что Библия написана не для Вас, и Вы неспособны её понять без наставлений руководителей организации. По словам Свидетелей Иеговы, Вам не стоит думать самостоятельно, и, как они говорят: «Избегайте независимого мышления».

ВОПРОС: А что если после вступления в организацию я не вынесу всех этих ограничений и решу из неё уйти?

ОТВЕТ: Вы можете это сделать, но не ждите, что Ваша жена и Ваши дети останутся после этого с Вами. Сторожевая Башня удерживает людей страхом. Ведь если они уйдут из Организации, их собственная семья и друзья из числа Свидетелей Иеговы будут относиться к ним как к погрязшим в грехе. Их будут сторониться даже родственники - Свидетели Иеговы. Общество учит ненавидеть его бывших членов: «Мы должны ненавидеть их в самом прямом смысле этого слова, то есть относиться к ним с крайним и явным отвращением, считать их отвратительными, гнусными, грязными, питать к ним отвращение». Осмелитесь ли Вы после этого оставить Организацию?

Как видите, дорогой читатель, жизнь Свидетелей Иеговы напоминает тюрьму. Такая жизнь - жесткое и неестественное наказание. Для вас ли оно?

Самым неприятным во всей этой истории является то, что Организация Свидетелей Иеговы извратила христианское Евангелие. Они усердно проповедуют ложные представления о Боге и умело удерживают своих членов от непредвзятого изучения Библии. Из всех заблуждений таковое является наиболее опасным, ибо может стоить человеку вечной жизни.

Факты: Что Вам следует знать о Свидетелях Иеговы

Джоел Б. Гроут

Свидетели Иеговы… Многие из вас уже встречались с ними на порогах своих домов, куда они приходят, чтобы рассказывать свое “евангелие”. Организация, которую представляют эти люди, называется Обществом Сторожевой Башни. Она уделяет особое внимание предсказанию событий последнего времени и уже не раз ошибочно предсказывала дату конца света. Общество Сторожевой Башни имеет большую власть над Свидетелями Иеговы, запрещая им принимать переливание крови, отмечать дни рождения и праздники ( в т.ч. Рождество и Пасху) и участвовать во многих других обычных делах. При помощи этой системы строгих запретов Общество создает между Свидетелями и остальными людьми стену отчуждения.

История свидетелей Иеговы

Общество Сторожевой Башни претендует на роль единственной организации, которую Бог избрал в наши дни для того, чтобы говорить от Его имени и учить людей Его истине.1 По учению Общества, все не-Свидетели будут уничтожены в ходе Армагеддона - проявления Божьего гнева, которое, как угрожает Сторожевая Башня, уже совсем близко. Общество Сторожевой Башни издает свыше 20 млн.экземпляров своих журналов в неделю, а более 5 миллионов Свидетелей Иеговы проповедуют публикуемые в этих изданиях учения в 230 странах мира.

В этой брошюре изложены некоторые факты об истории и учениях Свидетелей Иеговы, о которых должен знать каждый.

Позаимствованные убеждения

Движение основал Чарльз Тэйз Расселл (1852-1916). Еще подростком он отрекся от своих пресвитерианских корней и присоединился к более либерально настроенной конгрегационалистской церкви (которую впоследствии тоже оставил). 2 Расселл отрицал божественность Христа и библейское учение об аде и вечном воздаянии. У него не было никакого богословского образования, но он позаимствовал и использовал разные учения, которые пользовались в его дни широкой популярностью. Так, например, движение адвентистов повлияло на отказ Рассела от веры в ад, а небольшая группа адвентистов, которую возглавлял Нельсон Х. Барбор, разожгла в нем интерес к предсказаниям конца света. От Барбора Рассел унаследовал веру в то, что в 1874 году Христос незримо вернулся в мир, а в 1914 году этот мир будет разрушен, и наступит Тысячелетие.

Фантастические утверждения

В 1879 году Рассел основал журнал, Zion‘s Watchtower and Herald of Christ‘s Presence (ныне широко известный под названием “Сторожевая Башня”), для того, чтобы проповедовать свои учения. Сенсационные предсказания Рассела о конце света привлекали к нему людей, и организация росла.

Несмотря на недостаток образования в области богословия и библейских языков Рассел утверждал, что он один обладает истиной, и яростно нападал на все христианские течения. В результате, служители самых разных конфессий стали открыто обличать лжеучения и сомнительную репутацию Рассела.

Подмоченная репутация

Преп. Дж.Дж.Росс опубликовал памфлет, разоблачающий лжеучения Рассела. В памфлете он указывал, что Рассел “никогда не учился в высших учебных заведениях, практически ничего не знает о философии, историческом или систематическом богословии и абсолютно невежествен в [библейских] языках [т.е. в еврейском и греческом]”. 3 Рассел безуспешно пытался остановить распространение этой опасной для него информации и подал на Росса в суд за клевету. Однако Рассел не только проиграл это дело, но еще и обличил себя, солгав под клятвой, что он знает греческий язык. В конце судебного разбирательства Рассел признал, что все, сказанное о нем в памфлете, — правда. 4

В 1913 году Рассел безуспешно подал в суд на Brooklyn Daily Eagle за клевету, когда эта газета разоблачила его мошенническую попытку продавать обычную пшеницу по беспримерной цене в 60 долларов за бушель (35,2 литра), называя ее “Чудо-пшеницей”. 5

Несбывшиеся пророчества

Несмотря на эти неудачи Рассел продолжал привлекать к себе людей своими фантастическими толкованиями пророчеств и полными драматизма предупреждениями о том, что Армагеддон разразится в 1914 году. Когда указанный год прошел, Рассел изменил дату на 1915 год. В 1916 году Рассел умер, оставив своих последователей в разочаровании и недоумении от так и не сбывшихся пророчеств. После него власть над организацией перешла в руки Джозефа Ратерфорда.

Пророчество ради наживы

Ратерфорд продолжал пугать Свидетелей Иеговы Армагеддоном. Он издал книгу The Finished Mystery, в которой предсказал, что в 1918 году Бог уничтожит все церкви и миллионы их прихожан, и заявил, что к 1920 году все государства поглотит анархия. 6 Ратерфорд учил, что единственный способ избежать надвигающегося суда и разрушения — присоединиться к Обществу Сторожевой Башни. Страх перед Армагеддоном заставлял Свидетелей упорно трудиться, продавая книги Ратерфорда и прочие издания Сторожевой Башни. Когда пророчества о 1918 и 1920 годах провалились, Ратерфорд, в своей книге Millions Now Living Will Never Die, назначил новый срок. Он учил, что Тысячелетнее Царство начнется в 1925 году, когда оживут ветхозаветные святые: Авраам, Исаак, Иаков и Давид. Общество Сторожевой Башни даже построило роскошный особняк в испанском стиле под названием “Беф-Сарим” (Дом князей), в котором эти воскресшие патриархи якобы должны были поселиться. Ну а между тем в этот особняк спокойно переехал сам Ратерфорд. Во время Великой Депрессии, когда рядовые Свидетели Иеговы без устали ходили по домам, продавая литературу Общества, и работали в Вефиле, штаб-квартире организации, за 10-15 долларов в месяц, Ратерфорд разъезжал на новенькой дорогой машине. 7 Шесть лет спустя после смерти Рассела (он умер в 1942 году) от ветхозаветных святых все еще не было ни слуху ни духу, поэтому Общество без шума продало “Беф-Сарим”, закрыв еще одну позорную страницу своей пророческой истории. 8

Искажение Библии

Под руководством Натана Х.Норра (1905-1977) Общество Сторожевой Башни на время оставило пророчества и переключилось на другую стратегию. Поскольку многие учения Общества можно было опровергнуть с помощью ключевых стихов любого хорошего перевода Библии, Норр задался целью опубликовать другую Библию, которой могли бы пользоваться Свидетели Иеговы. Этот труд, получивший название “Перевода Нового Мира” (ПНМ), грубо исказил текст многих библейских стихов в интересах учения Сторожевой Башни. Самым ярким примером таких искажений был стих Иоанна 1:1, который в обычных переводах ясно говорил о божественности Иисуса - “Слово было Бог”. Свидетели Иеговы отрицают божественность Христа, поэтому в ПНМ эта фраза звучит так: “…и Слово было божественным”. Состав комиссии, создавшей этот “перевод”, хранился в тайне, без сомнения, для того, чтобы скрыть полное отсутствие у ее членов сколько-нибудь серьезных знаний. Никто из членов комиссии, за исключением Фредерика Франца, никогда не изучал библейские языки. Франц был председателем комиссии и имел за плечами двухлетний курс греческого языка в Университете Цинциннати (который он так и не окончил). Еврейский язык он учил самостоятельно. 9 После смерти Норра Франц стал очередным президентом Общества Сторожевой Башни.

Страх и непоследовательность

В период с 1960 по 1966 год темпы роста организации значительно снизились. В этой ситуации Общество Сторожевой Башни выпустило новую книгу и установило новый срок конца света. В своей работе Life Everlasting in the Freedom of the Sons of God (1966) вице-президент Франц (1894-1992) пришел к выводу, что осень 1975 года ознаменует начало седьмого периода человеческой истории. Общество было достаточно осторожно, чтобы не публиковать прямо выраженного пророчества, но для каждого Свидетеля Иеговы все было и так ясно — Армагеддон скоро начнется. Некоторые из них в 1974 году даже продали свои дома, за что получили одобрение руководства. 10

Тысячи новых людей становились Свидетелями Иеговы до тех пор, пока 1975 год не окончился. Тогда многим стало ясно, что Бог не руководит Обществом Сторожевой Башни, и они покинули организацию. Руководители Общества отказались признать, что они ошиблись в отношении 1975 года, дав разочарованным Свидетелям Иеговы указание “изменить точку зрения”. 11

Немногие в наше время знают об этих событиях, и Свидетели Иеговы продолжают умножаться, издавая невероятное количество литературы, полной обмана. Общество Сторожевой Башни требует от своих членов полного послушания и по прежнему предсказывает, что Армагеддон уже близок и несет неизбежную гибель каждому, кто не вступит в организацию или оставит ее ряды. Несмотря на свое прошлое, полное лжепророчеств и обмана, Общество по прежнему называет себя единственным провозвестником истины.

Испытайте пророчества Сторожевой Башни

Библия предупреждает, что придут многие лжепророки и скажут, что говорят от имени Бога (Мф. 7:15; 1Ин. 4:1). Благодарение Господу, Библия также объясняет нам, как разоблачить этих лжепророков. В книге Второзакония 18:21-22 мы читаем, что всякий человек, называющий себя Божьим пророком, который предскажет что-либо неправильно, — лжепророк. “И если скажешь в сердце твоем: “как мы узнаем слово, которое не Господь говорил?” Если пророк скажет именем Господа, но слово то не сбудется и не исполнится, то не Господь говорил сие слово, но говорил сие пророк по дерзости своей, — не бойся его”.

По учению Библии, одно-единственное лжепророчество делает говорящего лжепророком. Учитывая это, предсказания Общества Сторожевой Башни относительно 1914, 1915, 1918, 1920, 1925 и 1975 года неоспоримо свидетельствуют о том, что эта организация — лжепророк, и что нам следует держаться подальше от обманчивых учений Свидетелей Иеговы.

Учение Свидетелей Иеговы

Когда организация, подобная Обществу Сторожевой Башни, называет себя единственной истинной религией и единственным источником правильного понимания Библии, мы должны тщательно исследовать ее учения. Если эти учения истинны, их можно будет найти в Библии, и они будут последовательны и неизменны. Однако Свидетели Иеговы искажают многие основополагающие учения Библии, и их убеждения противоречат тому, во что веками верили христиане. Подумайте над следующими сопоставлениями.

Небиблейские учения

Природа Бога. Библия учит, что есть только один истинный Бог (Ис.43:10-11; 44:6-8). Отец, Сын и Святой Дух изображаются отдельными друг от друга Личностями в одном Триедином Божестве (Мф.3:16-17;2Кор. 13:14). На всем протяжении Нового Завета Сын и Святой Дух наравне с Отцом независимо друг от друга называются Богом. Каждый из них обладает качествами Бога и действует как Бог (Сын: Мк. 2:5-12; Ин. 20:28; Евр. 1:8; Святой Дух: Деян. 5:3-4; 2Кор. 3:17-18).

В отличие от Библии, Общество Сторожевой Башни отрицает триединую природу Бога и утверждает, что это учение вдохновлено сатаной. Общество проповедует, что Иегова, имя единственного Бога, принадлежит одному лишь Богу-Отцу. Свидетели Иеговы также отрицают, что Иисус является Богом (см. следующий раздел). Они отрицают, что Святой Дух является личностью и проповедуют, что Он - всего лишь действующая сила Бога, схожая с электричеством. 12

Иисус Христос. Библия учит, что Иисус Христос — Бог, пришедший во плоти, и Творец всего(Ин. 1:1-3,14; Кол. 1:16). Ни на миг не перестав быть Богом, в назначенный срок Он отложил славу, которую разделял с Отцом, и принял природу человека (Ин. 17:3-5; Фил. 2:6-11; Кол.2:9). После смерти Иисус Христос в телесном виде воскрес из мертвых, явился более чем 500 людям и был ими узнан. Этот факт был очень важен для жизни и проповеди ранней Церкви (Лк. 24:39; Ин. 2:19-21; 1Кор. 15:6,14).

В отличие от Библии, Общество Сторожевой Башни отрицает божественность Иисуса Христа и проповедует, что Иисус был сотворен Богом и до Своего рождения на земле в качестве совершенного человека носил имя Архангел Михаил. Свидетели Иеговы верят, что после смерти Иисуса Бог уничтожил его физическое тело. Иисус воскрес как духовное существо и лишь “материализовался” в телесном облике, чтобы люди могли его увидеть. Теперь в небесах он снова носит имя Архангел Михаил. 13

Спасение. Библия учит, что только совершенное Христом искупление может решить проблему человеческого греха. Иисус вознес грехи всех людей — прошлые, нынешние и будущие — Своим телом на крест (1Пет.2:24). Будучи совершенным Богом и совершенным Человеком, Он полностью удовлетворил за нас требования Божьей справедливости (Рим.3:22-26). Таким образом, все и каждый, кто примет Его простой верой (Ин.1:12; Деян. 16:31), получат прощение, будут провозглашены праведными и вновь смогут общаться с Богом (2Кор. 5:21; Евр. 7:24-26).

В отличие от Библии, Общество Сторожевой Башни проповедует, что только избранная группа Свидетелей, известная как “144 тысячи” или “помазанные”, в настоящий момент имеет праведность Христову. Только 144000 человек рождены свыше и будут царствовать со Христом в небесах. Подавляющему большинству прочих Свидетелей Иеговы, которых называют “другими овцами” или “великим множеством”, искупительная жертва Христа дает всего лишь возможность вечной жизни на земле. 14

Кроме того, Библия учит, что мы спасены одной лишь благодатью, независимо от дел праведности (Еф. 2:8-9). Мы ничего не можем добавить к своему спасению, потому что без Христа мы мертвы в своих грехах (Еф.2:1,5).

В отличие от Библии, Общество Сторожевой Башни проповедует, что спасение “зависит от наших дел”. Человек прежде всего должен “придти за спасением к организации Иеговы”, 15 а потом исполнять все, чему она учит. Таким образом, основанием спасения считаются не личные взаимоотношения со Христом, но принадлежность к организации Свидетелей Иеговы.

Душа и вечное воздаяние. Библия учит, что душа человека продолжает свое сознательное существование после смерти. (Мс 14:9-11; Лк. 16:19-31; Отк. 6:9-11). Тех, кто отверг Божий дар вечной жизни, ожидает вечное воздаяние (Мф. 25:41; Отк. 14:10-11; 20:10,15).

В отличие от Библии, Общество Сторожевой Башни отрицает вечное воздаяние и учит, что душа не может существовать вне тела. Свидетели Иеговы верят, что смерть означает конец всякого разумного существования. Под адом понимается могила, а те, кого Бог, в конечном итоге, осудит, будут уничтожены и просто прекратят свое существование. 16

Библия. Библия учит, что помазание Святого Духа дает каждому отдельному христианину способность понимать Божье Слово и правильно применять его в своей жизни (1Ин. 2:27).

В отличе от Библии, общество Сторожевой Башни учит, что толковать Библию может только оно, и ни один человек не может познать истину без помощи этой организации. 17

Противоречия и накладки

Общество Сторожевой Башни считает себя организацией Иеговы и единственным каналом духовного наставления, доступным в наши дни. 18 Общество подчеркивает, что Библия — “книга для организации”, и отдельные люди не способны ее понять, как бы искренне они к тому ни стремились. Но как мы можем доверить свою вечную судьбу организации, которая, за короткое время своего существования, явила миру такую горестную историю противоречий и накладок в учениях? Вот лишь несколько примеров вечно меняющегося богословия Сторожевой Башни:

•В 1975 году Общество Сторожевой Башни учило, что сеятель из притчи о горчичном зерне (Мф. 13) — сатана. В том же самом году, несколько позже, Общество заявило, что этот сеятель — Иисус. 19

•Подобный инцидент повторился в 1978 году, когда Общество Сторожевой Башни истолковало фразу “Альфа и Омега” из Отк. 22:12-13 как относящуюся к Иегове, а пять недель спустя заявило, что в этих стихах речь идет об Иисусе. 20

Неспособность Общества Сторожевой Башни правильно истолковать Библию наиболее ясно видна из накладок, которыми изобилует их учение. Сначала они придерживаются точки зрения А, потом заявляют, что Бог дал им “новый свет” и встают на позиции Б. Впоследствии, однако, они вновь возвращаются к учению А, а в ряде случаев успевают снова сменить его на точку зрения Б. Вот несколько примеров:

- Воскресение жителей Содома

1879 - они воскреснут.

1952 - они не воскреснут.

1965 - они воскреснут.

1988 - они не воскреснут. 21

- “Господь” в Рим. 10:12-16

1903 - относится к Иисусу.

1940 - относится к Иегове.

1978 - относится к Иисусу

1980 - относится к Иегове. 22

- “Высшие власти” в Рим. 13:1

1916 - относится к правительству.

1943 - относится к Богу Иегове и Иисусу Христу.

1964 - относится к правительству. 23

Заключение

В свете изложенных выше фактов, можем ли мы довериться Обществу Сторожевой Башни? По меньшей мере 6 раз они ошибочно предсказывали конец света и запугивали при помощи этих пророчеств своих последователей. Эта группа снова и снова меняла свои учения в противоречие тому, чему учила до этого, но не переставала утверждать, что обладает монополией на истину. Сочетается ли это с Божьим совершенством и святостью?

Мы не хотим высмеивать или унижать ни одного Свидетеля Иеговы лично; как правило, это искренние и преданные своей вере люди. В каком-то смысле, они больше напоминают потерявшихся овец, чем хищных волков, поскольку они обмануты организацией, за которой стоит целая история лжепророчеств и лжеучений. Свидетели Иеговы искренне верят, что, оставив организацию, они обрекут себя на гибель в Армагеддоне. Они нуждаются в нашей любви и сочувствии. Мы хотим, чтобы они, как и всякий другой человек, пришли к истинному познанию того, чему учит Библия, и пониманию того, что только Иисус Христос может гарантировать спасение. Только через личные взаимоотношения с Ним мы можем найти прощение и вечную жизнь.

1 Подумайте над следующими цитатами из изданий Сторожевой Башни: “Иегова использует лишь одну организацию, чтобы сегодня исполнять свою волю. Для того, чтобы обрести вечную жизнь в земном раю, мы должны присоединиться к этой организации и служить Богу, как часть ее” (“Сторожевая Башня”, 15 февраля 1983 г., стр. 12). “Таким образом, когда от организации Сторожевой Башни поступает указание, мы можем мудро ему следовать, прекрасно зная, что Иегова поведет нас лишь тем путем, который принесет нам вечное благо” (“Сторожевая Башня”, 1 ноября 1990 г., стр. 30).

2 Фриц Спрингмайер, The Watchtower and The Masons, (1990 г.) стр. 11.

3 Преп. Дж. Дж. Росс, брошюра “Некоторые факты о самозванном ‘пасторе’ Чарльзе Т. Расселле”.

4 Преп. Дж. Дж. Росс, брошюра “Еще больше фактов о самозванном ‘пасторе’ Чарльзе Т.Расселле”. Отвергая сказанное в этой брошюре, Расселл признал: “Можно сказать, что в словах о чудесной пшенице есть доля истины — по сути, всего одно зерно истины”.

5 Там же. Средняя цена на пшеницу, по данным Мичиганского Университета, в то время составляла доллар за бушель (35,24 литра).

6 The Finished Mystery, Peoples Pulpit Association, 1917 г., стр. 485, 258.

7 Преп. Эдвард Лодж Курран, д-р философии, Judge — “for four days” — Rutherford, стр. 7, Literary Digest от 2 мая 1936 г., цит.по Charles P.Windle, The Ruterford Racket, стр.11.

8 Фред Франц, предыдущий президент Общества Сторожевой Башни, процитировал, что говорил Ратерфорд о своих собственных предсказаниях: “Я знаю, что выставил себя ослом”. Цит. по Реймонд Франц, Crisis of Conscience, стр.137.

9 Рэймонд Франц, Crisis of Conscience, сноска на стр. 50.

10 “Сторожевая Башня”, 15 июля 1976 г., стр.441.

11 Should You Believe in the Trinuty?, стр. 31.

12 Reasoning From the Scriptures, стр. 381; Aid to Bible Understanding, стр. 1544.

13 “Сторожевая Башня”, 15 февраля 1992 г.; Reasoning, стр. 217, 218.

14 Reasoning, стр.309.

15 “Сторожевая Башня”, 15 февраля 1985 г., стр. 16; 1 июля 1947 г., стр. 204; 15 ноября 1981 , стр. 21.

16 Reasoning , стр. 100, 175.

17 “Сторожевая Башня”, 1 октября 1967 г., стр. 587; 1 декабря 1990 г., стр. 19.

18 “Сторожевая Башня”, 1 октября 1967 г., стр. 590.

19 Man’s Salvation Out Of World Distress… (1975 г.), стр. 208; “Сторожевая Башня”, 1 октября 1975 г., стр. 600.

20 “Пробудитесь!”, 22 августа 1978 г., стр. 28; “Сторожевая Башня”, 1 октября 1978 г., стр. 15.

21 Zion’s Watch Tower, 1 июля 1879 г., стр. 7; “Сторожевая Башня”, 1 июня 1952 г., стр. 338; 1 августа 1965 г., стр. 479; 1 июня 1988 г., стр. 30-31.

22 Zion’s Watch Tower, 1 декабря 1903 г., стр. 3238; “Сторожевая Башня”, 1 июля 1940 г., стр. 200; 1 мая 1978 г., стр. 12; 1 февраля 1980 г., стр. 16.

23 Watch Tower, 1 сентября 1916 г., стр. 5952; The Truth Shall make You Free [изд. 1943 г.], стр.312; “Сторожевая Башня”, 15 июня 1964 г., стр. 20. Общество Сторожевой Башни признало, что это изменение в учении стоило жизни многим Свидетелям Иеговы (“Сторожевая Башня”, 15 ноября 1950 г., стр. 441).

Дети Сторожевой Башни

“Обещают им свободу, будучи сами рабы тления, ибо кто кем побежден, тот тому и раб”. 2-е Петра 2:19

Начиная с 1931 года, последователей Общества Сторожевой Башни знают под именем Свидетелей Иеговы. Они яростно нападают на историческое учение христианской Церкви и, в особенности, на личность Господа Иисуса Христа, Которого они низвели до уровня творения.

Свидетели Иеговы язвительно призывали евангелических христиан “исследовать то, во что вы верите”. Однако эти “специалисты” по части словесных манипуляций быстро остывают, встречаясь с христианами, которые знакомы с их тактикой и могут отстоять свою веру, опираясь на Слово Божье.

Если на Церкви Иисуса Христа лежит ответственность защищать то, что ей было вверено, то она должна противостать этим проповедникам лжи. К увещанию “подвизаться за веру” нельзя отнестись небрежно. К несчастью, все, что знают христиане о “Свидетелях”, слишком часто сводится к тому лишь, что они ходят по домам, распространяя свою литературу, и отказываются принимать переливание крови.

Христиане и “Свидетели”.

Многие христиане, сталкиваясь со Свидетелями Иеговы, расстаются с ними, испытывая крайне негативные чувства. Они не понимают ни самих “иеговистов”, ни систему, которая за ними стоит.

Механическое, без объяснений, повторение заученных библейских фраз типа: “Вам должно родиться свыше”, — может только утвердить Свидетелей в мысли, что они одни знают истину.

Проповедь Евангелия этим культистам должна иметь две стороны: сначала обличите их заблуждения, а затем покажите им правду.

Укажите им на их заблуждения и на вырванные из контекста ссылки. Поставьте Свидетелей Иеговы перед лицом реальности Иисуса Христа. Мы призваны Словом Божиим к тому, чтобы дать ответ всякому человеку (1 Петра 3:15).

Движущие силы Сторожевой Башни

Страх перед возможной гибелью в Армагеддоне является основной причиной столь сильного рвения Свидетелей Иеговы. Стремление заслужить свое спасение требует от них больших усилий, поэтому они никогда не смогут с уверенностью сказать, что совершенные ими дела, наконец, обеспечили им спасение. Понятие “благодати” для них совершенно чуждо, поэтому редкий Свидетель Иеговы скажет о себе, что он уже спасен. Он никогда не сможет быть уверен и в том, что останется “спасенным”. Система “оправдания делами” никогда не сможет заменить покой и уверенность истинного спасения.

Слепота Сторожевой Башни

В решении духовных вопросов разум и воля Свидетелей Иеговы полностью подчинены “Организации”. Как бы они не возражали против такой формулировки, Свидетели Иеговы приучены видеть в “Организации” высший авторитет в понимании Писания.

Неспособность признать свои ошибки, даже когда их убеждения идут вразрез с Библией, является обычным явлением среди последователей Сторожевой Башни.

Помните слова Иисуса Христа о том, что “люди более возлюбили тьму” (Иоанна 3:19). Это предупреждение поможет вам не смущаться от того, что Свидетели Иеговы отказываются видеть очевидное.

Приведенные ниже пять фактов, несомненно, тоже помогут христианам понять Свидетелей Иеговы.

1. Свидетели приучены верить, что “Организация” - Божий пророк: “Они узнают, что среди них был пророк”. “Этот пророк был не одним человеком, а телом, состоящим из мужчин и женщин. Это была небольшая группа шедших по стопам Иисуса Христа, известная в то время под именем “Международных Исследователей Библии”. Сегодня они называются христианскими Свидетелями Иеговы.” (стр. 197) “...современный “пророк”, зачатые от духа, помазанники, которые сегодня являются ядром Свидетелей Иеговы...” “Да, скоро придет время народам узнать, что среди них действительно был пророк Иеговы.” (стр. 200) “Сторожевая Башня”, 1 апреля 1972 года.

2. Они считают “Организацию” единственным Божьим каналом распространения библейской истины: ‘Только эта организация действует по намерению Иеговы и для Его славы. Только для нее Божье Священное Слово, Библия, не является запечатанной книгой”. “...единственная организация на земле, которая понимает глубины Бога!” “Более того, только этой организации даны “дары в людях”, такие как евангелисты, пастыри и учителя...” “Сторожевая Башня”, 1 июля 1973 года (стр. 402).

3. Они позволяют “Организации” истолковывать для них Библию: “...Библия - книга для организации и принадлежит собранию христиан, как организции, а не отдельным людям, как бы искренне они не верили, что могут истолковывать Библию. По этой причине Библию нельзя понять правильно, не считаясь с видимой организацией Иеговы” “Сторожевая Башня”, 1 октября 1967 года (стр. 587).

4. Они возлагают свои надежды на издаваемый “Организацией” журнал “Сторожевая Башня”, который объясняет им, что имеет ввиду Библия. “... поскольку “Сторожевая Башня” помогает в понимании Библии, ее изучение тоже является обязательным”. “Самостоятельное изучение журнала играет существенную роль”. “Первое, чего требует изучение, - это правильное состояние ума и сердца, сознающих, что Иегова дарует понимание только кротким, а не надменным. Если мы питаем любовь к Иегове и к организации Его людей, мы не должны быть подозрительными, но должны, как сказано в Библии, “всему верить”, всему, что говорит Сторожевая Башня, поскольку она верно давала нам знание Божьих намерений и вела нас по пути мира, безопасности и истины с момента своего возникновения до сегодняшнего дня.” “Qualified to be Ministers”, стр. 156.

5. Они боятся того, что отказ от “Организации” равносилен отказу от Бога. “Мы должны принимать серьезно то, что говорит Его Слово, и что Его организация нам открывает. “Разве не будет непослушание Божьему руководству через Его организацию, на самом деле, свидетельством отказа от божественного подданства?” “Сторожевая Башня”, 15 февраля 1976 года (стр. 124).

Подводя итоги всему, сказанному выше, Свидетели Иеговы принадлежат “Организации” - они являются “детьми Сторожевой Башни”.

Стена Сторожевой Башни Непреодолимое препятствие в общении со Свидетелями Иеговы состоит в том, что Сторожевая Башня придает некоторым словам свое собственное “значение”.

Христиане, не имеющие представления об этих “измененных” понятиях, пытаясь рассказать Свидетелям Иеговы о Христе, могут очень быстро зайти в тупик.

Приведенная ниже таблица покажет огромную разницу в значении одних и тех же понятий:

а) Иисус Христос
Библия: Бог во плоти (Ин.20:27-28, Кол.2:9) | Сторожевая Башня: +Архангел Михаил
б) Воскресение Христа
Библия: Телесное (Лк.24:39, Ин.2:19-22) | Сторожевая Башня: Духовное
в) Второе пришествие
Библия: Еще не произошло, совершится зримо (Откр.1:7, Деян. 1:9-11) | Сторожевая Башня: Произошло в 1914 году, незримо.
г) Ад
Библия: Вечное наказание (Мф.25:46, Лк.16:9- 11) | Сторожевая Башня: Могила
д) Святой Дух
Библия: Третье лицо Троицы (Деян.5:3-5, 2Кор.З:17-18) | Сторожевая Башня: Действующая сила Бога
е) Спасение
Библия: Мгновенное, по благодати (Ин.5:24, Ефес. 2:8-9) | Сторожевая Башня: Зарабатывается делами
ж) Небеса
Библия: Для всех верующих (*Мф.8:11, Ин. 17:20, 24) | Сторожевая Башня: Только для избранных 144000
з) Рождение свыше
Библия: Необходимо для всех верующих (Ин.3:3-7, **Еф. 2:1-5) | Сторожевая Башня: Только для избранных 144000

+ Отрицая божественность Иисуса Христа, Сторожевая Башня отрицает учение о Троице, которое Свидетели Иеговы приписывают сатане.

Даже краткое исследование, подобное этому, показывает, что, если вы хотите добиться успеха, благовествуя Свидетелю об Иисусе Христе, вам придется преодолеть множество препятствий. Прежде чем вы будете готовы к такому делу, вы должны провести много времени в молитвенном изучении Библии. Многие христиане считают небходимые для этого усилия слишком большой ценой. А вы?

Новый свет на поколение 1914 года

Роджер Де Лозиер

Обещание Создателя.

В октябре 1995 года Общество Сторожевой Башни объясняло цель, поставленную перед журналом “Пробудитесь!”, так: “Самое же важное то, что этот журнал укрепляет доверие к обещанию Создателя установить мирный и безопасный новый мир еще при жизни поколения, испытавшего происшествия 1914 года”.1 С 1982 по 1995 г. эта фраза появлялась более чем в 300 номерах журнала “Пробудитесь!”. Однако, в ноябре 1995 г. это утверждение было изменено, и теперь звучит так: “Самое же важное то, что этот журнал укрепляет доверие к обещанию Создателя установить мирный и безопасный новый мир, который вскоре заменит нынешнюю беззаконную, порочную систему вещей.” 2 Это изменение было внесено Обществом Сторожевой Башни для того, чтобы подтвердить их новое понимание обещания, данного Иисусом в Евангелии от Матфея 24:34: “Истинно говорю Я: “Не прейдет род сей, как все сие будет”.

Современные представления “Свидетелей Иеговы” о смысле слов Иисуса о “роде сем” сложились в ноябре. Журнал “Сторожевая Башня” утверждает: “Горя желанием увидеть конец этой злой системы, служители Иеговы порой строили догадки о времени, когда грянет «великая скорбь», даже связывая эту дату с продолжительностью жизни рода 1914 года и пытаясь вычислить ее. Однако мы “приобретаем сердце мудрое” не рассуждениями о том, сколько лет или дней живет род, но тем, что размышляем, как «счислять дни наши» в радостном восхвалении Иеговы (Псалом 89:12). Слово «род», как его употреблял Иисус, не диктует правило для отсчета времени, но относится преимущественно к живущим в определенный исторический период современным людям с их отличительными особенностями.” 3 Далее эта мысль развивается: “Следовательно, в заключительном исполнении пророчества Иисуса в наше время под «родом сим», по-видимому, подразумеваются народы земли, которые увидят признак присутствия Христа, но не исправятся.” 4

Прежде значение фразы “род сей” объяснялось несколько иначе, чем его преподносит “Сторожевая Башня” от 1 ноября 1995 года. Общество учило, что к “роду сему” относятся жившие в 1914 году и видевшие исполнение пророчества Христа, и что некоторые из тех, кто был свидетелем событий 1914 года, доживут до того дня, когда станут свидетелями Армагеддона и восстановления рая на земле.

“Ты можешь жить вечно в раю на земле”

“После того, как Иисус обратил внимание на многое, ознаменовавшее период с 1914 года, Он сказал: «Не прейдет род сей, как все сие [включая конец этой системы] будет» (Матфея 24:14). Какой род подразумевал Иисус? Он подразумевал поколение людей, которые жили в 1914 году. Люди из этого поколения, оставшиеся еще в живых, теперь уже очень стары. Но некоторые из них будут еще в живых, когда эта злая система придет к концу. Поэтому ясно одно: в недалеком будущем для всего зла и для всех злых людей придет в Армагеддоне внезапный конец.” 5

“В чем смысл жизни? Как же его найти?”

“Как же долго продлится период последних дней? Об этом знаменательном периоде, в который с 1914 года люди испытывают «начало бедственных мук», Иисус сказал следующее: «Не прейдет род сей, как все сие будет» (Матфея 24:8, 34-36). Таким образом, все признаки последних дней должны произойти на протяжении жизни одного поколения - поколения 1914 года. Некоторые люди, которые жили в 1914 году, будут еще живы, когда этой системе придет конец. Сейчас этому поколению людей уже очень много лет, и это указывает на то, что осталось совсем немного времени, как Бог положит конец существующей системе вещей”. 6

“Объединены в поклонении единому истинному Богу”

“Начались последние дни настоящей злой системы. Прежде чем вымрет род или поколение, пережившее события 1914 года, Бог уничтожит всю сатанинскую систему вещей (Матфея 24:34).” 7

“Будет ли когда-нибудь мир без войны?”

“В том же пророчестве, где Иисус указал на признак последних дней, он подчеркнул близость вмешательства Бога. Он сказал: «Не прейдет род сей [поколение 1914 года, которое было свидетелем конца «определенных времен»], как все сие будет» (Матфея 24:34, СП; Луки 21:24, НМ). Это поколение очень скоро пройдет.” 8

“Смотри! Я творю все новое”

“Хотелось бы тебе жить в раю? Если да, то ты будешь рад узнать, что, когда Иисус говорил о сегодняшней беспокойной системе и о «признаке» ее приближающегося уничтожения, Он добавил: «Не прейдет род [поколение, НМ] сей, как все сие будет». По меньшей мере, некоторые из этого поколения, увидевшие в 1914 году «начало болезней», увидят восстановление рая на земле (Матфея 24:3-8, 34).” 9

“Сторожевая Башня”

“Сегодня небольшое число людей все еще может вспомнить о тех драматических событиях 1914 года. Пройдет ли это преклонное поколение, прежде чем Бог спасет землю от уничтожения? Согласно библейскому пророчеству - нет. «Так, когда вы увидите все сие, - обещал Иисус, - знайте, что близко, при дверях. Истинно говорю вам: не прейдет род сей, как все сие будет» (Матфея 24:33, 34). 10

“Жизнь - как она возникла? Путем эволюции или сотворения?”

“Каждое событие, входящее в состав признака, наблюдается одним поколением - тем поколением, которое жило в 1914 году и миллионы людей которого еще живы. Иисус заявил, что «не прейдет род сей [это поколение, НМ], как все это будет» (Луки 21:32). 11

Более того, Общество Сторожевой Башни утверждало, что представители этого поколения должны были быть достаточно взрослыми для того, чтобы понять и засвидетельствовать о событиях 1914 года. Самый молодой представитель этого поколения не мог родиться позднее 1900 года.

“Пробудитесь!”

“Очевидно, что Иисус говорил о тех людях, которые должны были быть довольно взрослыми, чтобы сознательно свидетельствовать о событиях, происходивших в начале последнего времени… Даже если мы допустим, что молодые люди в 15 летнем возрасте были бы достаточно зрелыми, чтобы понимать значение событий, происходивших в 1914 году, все-равно самый молодой представитель “этого поколения”, на сегодняшний день, должен быть не моложе 70 лет.” 12

“Истина, ведущая к вечной жизни”

“Но когда же настанет это? Сын Бога Иисус Христос дает ответ. После того, как Он обратил внимание на многие вещи, которые показывают, что мы живем с 1914 г. во «время конца», Он сказал: «Не прейдет род [поколение, НМ] сей, как все сие будет». (Матфея 24:34) Какое поколение имел Он в уме?

Иисус говорил как раз о лицах, которые “увидят все это”. “Всем этим” являются события, которые произошли с 1914 г. и которые произойдут еще до конца этой злой системы. (Матфея 24:33) Даже лица, которые были рождены пятьдесят лет тому назад, не имели возможности увидеть “все это”. Они были рождены после того, как уже произошли частично предсказанные события. Но сегодня живут еще люди, которые в 1914 г. были уже достаточно взрослыми, чтобы наблюдать, что происходило, и которые, поэтому, еще и сегодня помнят это. Это поколение стало теперь довольно старым. Многие, которые принадлежали к этому поколению, уже умерли. Но Иисус сказал очень ясно. «Это поколение не прейдет ни в коем случае, пока не произойдет все это». (НМ) Некоторые лица, которые принадлежат к этому поколению, доживут до конца этой злой системы. Это означает, что конец должен прийти в недалеком будущем!” 13

Общество Сторожевой Башни утверждало, что пророчество о поколении 1914 года было “Обетованием Творца” и “Пророческим словом Иеговы”. Общество представило это предсказание как слово самого Иеговы.

“Пробудитесь!”

“Самое важное то, что этот журнал укрепляет доверие к Обещанию Создателя установить новый мирный и безопасный мир еще при жизни поколения, испытавшего происшествия 1914 года”. 14

“Сторожевая Башня”

“С человеческой точки зрения, могло показаться что эти изменения едва могут наступить при жизни поколения 1914 года. Но исполнение предсказанных событий, которые не прошли бесследно для поколения 1914 года, не зависит от сравнительно медленной человеческой активности. Ведь пророчество Иеговы через Иисуса Христа звучит так: “Истинно говорю вам: “Не прейдет род сей, как все это будет” (Луки 21:32). И Иегова, источник вдохновленных и правдивых пророчеств, в самый короткий срок исполнит слова Своего Сына.” 15

Заключение

На протяжении многих лет Общество Сторожевой Башни говорило о том, что некоторые из поколения 1914 - те, кто жил в начале 1 Мировой Войны и был достаточно взрослым, чтобы понять и запомнить те события, свидетелем которых стал, - пребудут на земле до тех пор, пока не придет конец этой злой системы. Некоторые из этого поколения доживут до того времени, когда на земле будет восстановлен рай. Это учение было не второстепенным, а достаточно фундаментальным, чтобы многие годы служить причиной издания журнала “Пробудитесь!”. Общество видело в нем обетование Творца и пророческое слово Иеговы, а не ложное человеческое предположение. Почему же, спустя столько лет, они изменили свою точку зрения?

На протяжении своей истории Общество Сторожевой Башни не раз предсказывало конец света. В 191416 , 191817 , 192518 годах и во время 2 Мировой войны19 эти пророчества не исполнились. Нередко Общество пыталось смягчить последствия своих неудач, заново перетолковывая свои предсказания, когда для исполнения пророчества уже не оставалось времени.

Сколькие из поколения 1914 года остаются в живых по сей день? Самому молодому из них вот-вот исполнится 100 лет. Вероятно, к концу этого десятилетия немногие, если вообще таковые будут, останутся в живых. Времени уже не остается. Общество Сторожевой Башни поняло, что к цепи ложных пророчеств о конце света добавится еще одно. Этим и объясняется получение “Нового Света”.

Можте ли вы довериться подобной организации? Во Второзаконии 18:20-22 сказано: “Но пророка, который дерзнет говорить Моим именем слово, которого Я не повелел ему говорить, и который будет говорить именем других богов, такового пророка предайте смерти. Если же скажешь в сердце твоем: как мы узнаем слово, которое не Господь говорил? Если пророк скажет именем Господа, но слово то не сбудется и не исполнится, то не Господь говорил сие слово, но говорил сие пророк по дерзости своей, не бойся его.” 20 Божье слово предельно ясно. Тот, кто предсказывает будущее, и чьи предсказания не сбываются, - лжепророк. Во Второзаконии говорится, что такие люди заслуживают смерти. Тот, кто хочет следовать Божьему слову, не должен идти за лжепророками, провалившими ясно описанный в Библии экзамен.

Ссылки

1 “Пробудитесь!”. - 8 октября 1995 г. - с. 4. - Издание на русском.

2 “Пробудитесь!”. - 8 ноября 1995 г. - с. - 4. - Издание на русском.

3 “Сторожевая Башня”. - 1 ноября 1995 г. - с. 17-18. - Издание на русском.

4 “Сторожевая Башня”. - 1 ноября 1995 г. - с. 19. - Издание на русском.

5 “Ты можешь жить вечно в раю на земле”. - с 154. - Издание на русском.

6 “В чем смысл жизни? Как же его найти?” - с. 27-28. - Издание на русском.

7 “Объединены в поклонении единому истинному Богу”. - с. 169-170. - Издание на русском.

8 “Будет ли когда-нибудь мир без войны?”. - с. 31. Издание на русском.

9 “Смотри, я творю все новое!” - с. -26. - Издание на русском.

10 “Сторожевая Башня”. - 1 мая 1992 г. - с. 3. - Издание на русском.

11 “Жизнь - как она возникла? Путем эволюции или соворения?” - с. 226. - Издание на русском.

12 “Пробудитесь!”. - 8 октября 1968 г. - с. 13. Издание на английском.

13 “Истина, ведущая к вечной жизни”. - с. 94-95. - Издание на русском.

14 “Пробудитесь!”. - 8 октября 1995 г. - с. 4. - Издание на русском.

15 “Сторожевая Башня”. - 5 мая 1984 г. - с. 6-7. - Издание на английском.

16 “Время Близко” [The Time Is at Hand]. - 1907 г. - с. 76-77.

17 “Завершенная Тайна” [The Finished Mystery]. - 1917 г. - с. 485.

18 “Миллионы ныне живущих никогда не умрут “ [Millions Now Living Will Never Die]. - 1920 г. - с. 89-90.

19 “Признайте факты” [Face The Facts]. - 1938 г. - с. 50.

20 “Священное Писание” (Библия, изданная Сторожевой Башней в 1996 году).

Маленькие герои или маленькие жертвы?

Дэвид Рид

Если у кого из вас осел или вол упадет в колодезь, не тотчас ли вытащит его и в субботу? Ев. от Луки 14:5

«В прежние времена ТЫСЯЧИ МОЛОДЫХ ЛЮДЕЙ умирали за то, что Бог стоял для них на первом месте. Они и сейчас умирают за это, только сегодня драма разыгрывается в больницах и залах судов, а сутью ее является переливание крови» Ж-л “Пробудитесь!”, 22 мая 1994 г.. стр. 2

Фотографии милых мальчиков и красивых улыбающихся девочек - “Молодые люди, для которых Бог превыше всего” - украшают обложку журнала для того, чтобы Свидетелям Иеговы было нетрудно всучить его миллионам ничего не подозревающих людей. И только открыв журнал “Пробудитесь!” от 22 мая 1994 года, читатели узнают, что на привлекательных фотографиях изображены лица детей, умерших, следуя запрету Общества Сторожевой Башни на переливание крови.

На переднем плане обложки журнала помещен групповой портрет трех фотогеничных детей: 15-летнего Адриана Йаттса, умершего 13 сентября 1993 года после того, как Верховный Суд канадской провинции Ньюфаундленд признал его “достаточно взрослым” и отверг просьбу Департамента защиты детей о судебном постановлении на переливание крови; 12-летней Лены Мартинес, умершей 22 сентября 1993 года после того, как местная Комисия врачебной этики признала ее “достаточно взрослой” и не подала в суд аппеляцию о судебном постановлении на переливание крови; и 12-летней Линды Косак, умершей (дата не указана) в Канаде после того, как она отказалась от переливания крови, угрожая, что “будет сопротивляться и сорвет капельницу, и выдернет иглу, как бы больно это не было, и разорвет пакет с кровью” (стр. 13).

Рассказ об этих “молодых людях, для которых Бог был прежде всего”, занимает 15 страниц - почти половину журнала. Шесть страниц посвящены симпатичному, розовощекому Адриану - в них рассказываются милые подробности его детских лет и рисуется образ чувствительного, умного мальчика, которым могли бы гордиться любые родители.

“...тысячи молодых людей умирали...”

Нигде в этих статьях не говорится о том, когда именно были те “прежние времена”, в которые “тысячи молодых людей умирали за то, что Бог стоял для них на первом месте” (стр. 2). Нигде не говорится и о том, насколько велико число Свидетелей, умерших сегодня из-за отказа от переливания крови.

Многие больницы и суды сегодня позволяют взрослым Свидетелям отказаться от переливания крови, даже если это грозит им смертью. Тем не менее, когда в крови нуждаются дети, суды подписывают постановления почти мгновенно. Но битва за детей продолжается, поскольку Свидетели Иеговы пытаются убедить медицинские и судебные инстанции, что их дети в возрасте 12-17 лет “достаточно взрослые”, чтобы иметь право на добровольную смерть.

Проблема, стоящая перед судьями

Суды встречаются с серьезной проблемой, когда им приходится иметь дело с больными подростками, полными решимости сопротивляться переливанию крови всеми силами. Некоторые дети просто как по бумажке повторяют доводы, гладко вызубренные на собраниях. Другие сами по себе убеждены, что принимать переливание крови - безнравственно. Но все они знают, что, приняв запретную кровь, они опозорят себя в глазах сверстников, навлекут на себя гнев родителей и наказание со стороны организации.

Некоторые врачи неохотно идут на переливание крови таким пациентам, опасаясь, что вызванный насилием стресс сведет на нет результаты процедуры.

Этих подростков учат, что Бог запрещает использование крови в медицинских целях, и что принять переливание крови будет грехом. Они думают, что, поддавшись на уговоры, пойдут против Бога. Именно о таких людях апостол Павел писал: «А сомневающийся, если ест, осуждается, потому что не по вере; а все, что не по вере, грех» (Римлянам 14:23). В другом месте он говорил об этом так: «...совесть их, будучи немощна, оскверняется» (1-е Коринфянам 8:7). Апостол имел в виду те вещи, которые не являются грехом сами по себе и не могут осквернить христианина, правильно понимающего Писание.

Библейское учение

Но правы ли Свидетели Иеговы, утверждая, что использование крови в медицинских целях запрещено Богом? Библейские отрывки, на которые обычно ссылаются Свидетели, устанавливают правила приема пищи. “Все движущееся, что живет, будет вам в пищу; как зелень травную даю вам все. Только плоти с душою ее, с кровию ее, не ешьте” (Бытие 9:3-4). “Это постановление вечное в роды ваши, во всех жилищах ваших; никакого тука и никакой крови не ешьте” (Левит 3:17). Подобный же отрывок из Нового Завета относится к конфликту, который возник в молодой христианской Церкви, когда выяснилось, что обращенные иудеи едят только кошерную пищу, а обращенные язычники - всякую. “Посему я полагаю не затруднять обращающихся к Богу uз язычников, а написать им, чтобы они воздерживались от оскверненного идолами, от блуда, удавленины и крови, и чтобы не делали другим того, чего не хотят себе: ибо закон Моисеев от древних родов по всем городам имеет проповедующих его и читается в синагогах каждую субботу” (Деяния 15:19-21).

Ни один из приведенных библейских отрывков, если читать его в надлежащем контексте, не имеет никакого отношения к использованию крови в медицинских целях. И все же Свидетелям Иеговы внушают, что они не должны принимать чужую кровяную плазму, красные кровяные тельца, белые кровяные тельца, тромбоциты и целую кровь, и даже свою собственную кровь, если она хотя бы короткое время находилась вне тела. В то же самое время, они имеют право принимать альбумин, иммуноглобулин, другие препараты, а также свою собственную кровь, если ее циркуляция лишь поддерживается каким-то устройством типа искусственного сердца - об этом написано в журнале “Пробудитесь!” от 22 июня 1982 года, сс. 25-27. Какими стихами из Библии можно оправдать эти фарисейские правила?

Но даже если бы Библия действительно говорила, что христиане должны святить кровь и исключить ее из своего рациона питания, то как можно применять такое правило к вопросам жизни и смерти? Бог ясно заповедал иудеям святить день субботний и воздерживаться от всякого рода работы в этот день - но значило ли это, что во исполнение этой заповеди иудей не имел права что-либо сделать, чтобы спасти человеческую жизнь? Именно так, очевидно, и думали фарисеи, но Иисус упрекнул их за такие мысли, а затем Сам смело исцелил больного человека в субботу. Он сказал, что если даже не человек - животное упадет в яму и будет нуждаться в помощи, то помочь этому животному выбраться, пусть даже и в субботу, будет хорошим и богоугодным делом ( Луки 14:1-6; Матфея 12:1-14).

В другом месте Нового Завета Иисус так объяснил намерения Божии: “Суббота для человека, а не человек для субботы” (Марка 2:27). Наш любящий небесный Отец никогда не хотел, чтобы святость субботнего дня или святость крови оказались для кого-то более важными, чем спасение человеческой жизни.

Но, подобно фарисеям библейских времен, Свидетелям Иеговы внушили целый ряд правил и запретов “сверх того, что написано” в Библии (1-е Коринфянам 4:6). И точно так же, как в свое время иудейские начальники вызвали на суд исцеленного Иисусом человека и его родителей, руководство Свидетелей Иеговы строго следит за исполнением запрета на переливание крови (Иоанна 9:13-34).

Когда же фарисеи пришли к Иисусу с упреками за то, что Он исцелил человека в субботу, Господь спросил их в ответ: “Если у кого из вас осел или вол упадет в колодезь, не тотчас ли вытащит его и в субботу?” (Луки 14:5). И сегодня мы хотим спросить Свидетелей Иеговы: “Если у кого из вас ребенку грозит смерть, не тотчас ли нужно дать ему переливание крови?”

Если Вашему ребенку грозит смерть, не обязаны ли Вы тотчас позволить сделать ему переливание крови?

Соmments from the Friends

P.O. Box 840, Stoughton, MA 02072

USA

Свидетели Иеговы и крест Христа

Апостол Павел снова и снова предостерегает нас от лжеучителей. В своем послании к верующим в Филиппах он назвал этих лжебратьев “врагами креста Христова” (Филиппийцам 3:18).

Те, кто следует учениям Общества Сторожевой Башни, постепенно приобретают стойкую неприязнь к терминологии и символике так называемой “отступнической” христианской церкви. К примеру, они называют свои общинные дома не “церквями”, а “Залами Царства” и делят свою Библию не на “Ветхой и Новый Завет”, а на “Еврейские и Греческие Писания”. Однако ни один другой христианский символ не находится у Свидетелей Иеговы в таком презрении, как крест, который они называют языческим и фаллическим символом.[1]

Предубеждение Общества Сторожевой Башни к этому символу искупительной жертвы Христа относится к числу “пересмотренных” откровений. В начале своей истории, в течение более чем полувека, Общество Сторожевой Башни относилось ко кресту с большим почтением. Многие его издания тех первых лет содержали упоминания, а иногда и красноречивые изображения крестной смерти Христа.

Как это все изменилось

“Ежегодник Свидетелей Иеговы” за 1975 г. объясняет, почему из журнала “Сторожевая Башня” исчезла символика креста:

Начиная с номера от 15 октября 1931 года на обложке «Сторожевой Башни» больше нет изображений креста и короны. Несколько лет спустя народ Иеговы впервые узнал о том, что Иисус Христос не умирал на Т-образном кресте. 31 января 1936 года брат Ратерфорд представил семье бруклинского Вефиля новую книгу Riches ( «Богатства»). В частности, на 27 странице в ней говорилось: “Иисус был распят не на деревянном кресте, который представлен во многих изображениях и картинах, и изображения которого люди делают и выставляют напоказ - Иисус был распят, пригвожден ко древу.”[2]

Храня верность откровению Ратерфорда, современные публикации Сторожевой Башни изображают Иисуса распятым на вертикальном столбе, а Его руки - прибитыми не к горизонтальному брусу, а у Него над головой.[3] “Сторожевая Башня” за 1 апреля 1965 года излагает свою версию смерти Иисуса:

Его руки положили одну на другую и удерживали до тех пор, пока острие не вонзилось и, проткнув плеть, не угнездилось в дереве. Кровь едва успела окрасить его руки красным, как другой гвоздь был вбит в его ноги. Затем столб подняли, пока, наконец, его тело всем своим весом не повисло на этих двух гвоздях.[4]

Сторожевая Башня настаивает на том, что это описание соответствует Библии и отражает более точное понимание греческого оригинала. Недавний журнал “Сторожевая Башня” утверждал:

Библия показывает, что Иисус был казнен вовсе не на привычном кресте, но, скорее, на простом столбе или стау-рос. Это греческое слово, употребленное в Матфея 27:40, прежде всего означало простой вертикальный брус или столб, какие используются в фундаментах зданий. Таким образом, крест никогда не был знаком истинного христианства.[5]

Однако обращение Сторожевой Башни к греческому языку и предложенное ими определение слова cmay-poc являются лишь еще одним примером словесной акробатики, на которую приходится идти Свидетелям Иеговы, чтобы придать вес своему извращенному богословию. При том, что основным значением слова cmay-poc является вертикальный столб или брус, оно имеет и другое значение: крест. Таким образом, это слово гораздо более многозначно, чем выходит по словам Сторожевой Башни.

Theological Dictionary of the New Testament [“Богословский словарь Нового Завета”] Герхарда Киттеля приводит три значения слова cmay-poc. Первое из них совпадает с предложенным Сторожевой Башней, но остальные рисуют совершенно иную картину:

Стаурос - это орудие пыток за серьезные преступления... С точки зрения формы он имел три основные разновидности. Крест представлял собой вертикальный заострённый брус... или же он представлял собой вертикальный столб с перекладиной наверху.... или же он представлял собой два пересекающихся бруса равной длины.[6]

Джоэеф Х.Тейер поддерживает мнение о двойном значении слова cmay-poc:

Вертикальный столб, в особенности заостренный... крест.[7]

Таким образом, слово cmay-poc, одно из слов, употреблявшихся для описания орудия казни Иисуса, имеет много значений. Будь это единственным поводом для разногласий, доводы христиан и Свидетелей Иеговы уравновесили бы друг друга. Однако существуют и другие обстоятельства, которые снимают всяческие сомнения и разнотолки по этому поводу.

Археологические свидетельства

В поисках подтверждения своей теории о пыточном столбе Сторожевая Башня и сама прибегала к поддержке археологии, ссылаясь на труд католического ученого Юстуса Липсия (1547-1606). Однако эта ссылка на ученого, жившего в 16-м столетии, - лишь еще один очевидный пример того, как Свидетели Иеговы поступаются честностью в стремлении оправдать свое учение. В Приложении к “Переводу Нового Мира христианских греческих Писаний” издания 1950 г. воспроизведена одна из гравюр, приведенных в работе De Cruce Liber Primus Липсия. Эта иллюстрация изображает человека, распятого на вертикальном столбе, в связи с чем Сторожевая Башня заявляет читателям: “Именно так был распят Иисус.”[8]

Однако в De Cruce Liber Primus можно найти целый ряд иллюстраций, изображающих распятие, причем, в большинстве своем, они изображают людей распятыми не просто на столбе, а на столбе с горизонтальной поперечиной, т.е. на кресте.

Обман усугубляется еще и другим обстоятельством - Липсий отнюдь не утверждает, что Иисус был распят на вертикальном столбе, в чем пытается убедить своих читателей Сторожевая Башня. Липсий твердо верил в крестную смерть Христа. [9] Но даже сегодня, в своем последнем издании греческого Нового Завета, Сторожевая Башня по-прежнему ссылается на Липсия, хотя и несколько иными словами.

Археологические свидетельства в пользу креста выглядят куда более убедительно. Д-р Пол Майер приводит доказательства того, что Церковь использовала символ креста еще в первом веке. В своей книге First Christians [“Первые христиане”] Майер описывает дом, раскопанный в Геркулануме:

[В доме] сегодня освобожденном из своего погребения под лавой с вулкана Везувий, есть ясные следы металлическою креста, некогда висевшего на стене... Очевидно, крест является столь же древним символом христианстве, как и рыба.[10]

Другие исследователи согласны с выводами Майера. Майкл Грин в своей книге Evangelism in the Early Church [“Благовестие в ранней Церкви”] пишет:

Некоторые специалисты сомневаются в том, что крест мог стать христианским символом так рано. Однако недавние находки изображений креста, рыбы, звезды и плуга, хорошо известных еще со второго века. на захоронениях иудео-христианского поселения в Иудее, делают эту возможность неоспоримой.[11]

В 1873 году французский исследователь Шарль Клермон-Ганнё раскопал около 30 захоронений к юго-востоку от Иерусалима. На некоторых маленьких известняковых погребальных урнах над именем усопшего был выбит крест. Первоначальное захоронение, по приблизительным оценкам, датируется периодом 70-135 гг. н.э.[12]

Еще более поразительными были открытия 1945 года в Талпиоте. Там были найдены 11 погребальных урн с христианского кладбища в Вифании. На этих урнах также было выбито изображение креста, а дата захоронения оценивается как 42-43 гг. н.э. - чуть более 10 лет после смерти и воскресения нашего Господа. Эта находка не оставляет никаких сомнений в том, как именно умер наш Спаситель, и когда крест стал христианским символом.[13]

Даже светские издания признают, что исторические факты свидетельствуют в пользу креста, а не столба. В 1971 году журнал “Тайм” рассказал об археологических раскопках, которые “обнаружили и удостоверили... первое твердое вещественное свидетельство о том, как в действительности совершалось распятие в древнем Средиземноморье. “[14]

Библейские свидетельство

Однако самое важное подтверждение традиционной веры в крест исходит, конечно, из Писания. В этой главе мы остановим наше внимание на тех библейских отрывках, которые косвенно, но очень определенно подтверждают справедливость учения о кресте. Первым в этом ряду стоит отрывок из Евангелия от Иоанна, в котором записано свидетельство апостола Фомы:

Другие ученики сказали ему: мы видели Господа. Но он сказал им: если не увижу на руках Его ран от гвоздей, и не вложу перста моего в раны от гвоздей, и не вложу руки моей в ребра Его, не поверю.

Ученики сообщили Фоме, что они видели воскресшего Господа, и обратите внимание, что он сказал им в ответ. В то время как Свидетели Иеговы уверяют, что руки Иисуса были прибиты одна к другой одним гвоздем[15], Фома, очевидец распятия, говорит о “гвоздях” - во множественном числе - которые оставили раны на руках Иисуса, а следовательно в каждую руку было забито по одному гвоздю.

Интересно также поразмыслить над подробностями казни Христа, которые сообщает Матфей. В своем Евангелии он пишет:

И поставили над головою Его надпись, означающую вину Его: сей есть Иисус, Царь Иудейский (27:37).

Здесь мы тоже должны со вниманием отнестись к точному описанию, приведенному в Божием Слове. Римский прокуратор Понтий Пилат распорядился написать на доске суть обвинения, за которое казнили Иисуса, и, по словам Матфея, эта доска была прибита “над головою Его.” Если бы Христос был распят таким образом, как это изображает Сторожевая Башня, апостолу пришлось бы написать “над Его руками.”

Последний отрывок из Писания, который мы рассмотрим, столь же явно указывает на заблуждение Свидетелей Иеговы. В этом отрывке содержатся слова самого Господа - Его пророчество о том, какой смертью умрет апостол Петр:

Истинно, истинно говорю тебе когда ты был молод то препоясывался сам и ходил, куда хотел; а когда состареешься, то прострешь руки твои, и другой препояшет тебя и поведет, куда не хочешь. Сказал же это, давая разуметь, какою смертью Петр прославит Бога. И, сказав сие, говорит ему: иди за Мною. (Ин. 21:17-18).

Христос предрек Петру, что настанет день, когда апостол “прострет руки свои”, его свяжут и поведут на казнь. Здесь мы также видим, что ни одно слово Писания не лишено смысла:

Иисус сказал, что Петр прострет руки, а не поднимет их над головой. Исполнение пророчества Христа о распятии Петра подтверждается ранними Отцами Церкви.

Ранние христианские апологеты Тертуллиан и Ориген утверждают, что Петр был казнен в Риме, его распяли вниз головой.[ 16] Господь предупредил Петра, что в будущем его ждет мученическая смерть. Он сказал Петру: “Иди за Мною.” И Петр последовал Христу во всем - даже в том, какой смертью он умер. История Церкви

Заключительная часть свидетельств принадлежит апостольским Отцам, некоторые из которых сидели у ног апостолов, принимая от них наставления и предания. И хотя их труды не равны по значению богодухновенному Писанию, в них можно найти ценные подробности относительно жизни первой Церкви.

Согласно “Истории христианской Церкви” Филипа Шаффа, “Послание Варнавы имеет существенную историческую, доктринальную и апологетическую ценность.”[17] Автор этого послания говорит о числовом значении имени Иисуса:

А так как крест в образе буквы тав (Т), должен был указывать на благодать искупления, то и сказано «и траста». Итак, в двух буквах открывается имя Иисус, а в одной третьей - крест.[18]

Далее автор послания говорит, что Моисей, простерши руки, явил собой ветхозаветный прообраз креста;

Чтобы вразумигь поражаемых, что они преданы на смерть за свои грехи, Он говорит к сердцу Моисея, чтобы он сделал образ креста и Того, Кто имел пострадать на нем, потому что они, если не будут уповать на него, будут побеждены навеки. Итак, Моисей положил оружие одно на другое среди возвышения и ставши выше всех простер свои руки, - и тогда Израиль одерживал победу.[19]

Жизнь Игнатия проходила во времена младенчества Церкви. Он был поставлен вторым епископом в Антиохии, куда, как записано 13 и 14 главах Деяний, отправились в свое миссионерское путешествие Павел и Варнава. В своем послании к траллийцам, он говорит о еретиках:

Итак, убегайте злых произрастаний, приносящих смертоносный плод: кто вкусит от него, тот немедленно умирает. Ибо еретики не насаждение Отца. Если бы они были это, то являлись бы ветвями креста, и плод их был бы нетленен. Им в страдании Своем Иисус Христос призывает к Себе нас, как членов Своих.[20]

Заключение

Христиане почитают символ креста. Но это почтение ни в коем случае не позволяет нам поклоняться изображению или превращать его в идол, что бы ни говорила своим последователям Сторожевая Башня. Подобно жившему во 2-м столетии Тертуллиану (ок. 160-200 гг. н.э.), мы считаем необходимым снять с христиан несправедливые обвинения в языческом поклонении кресту.[21] Крест - это просто памятный знак, всегда напоминающий нам о том, что Господь Иисус Христос сделал ради грешных людей. Ни один истинный верующий не станет поклоняться куску дерева или металла как Богу.

Вес и объем фактов, свидетельствующих в пользу креста, лишает всякого основания учение Сторожевой Башни о “пыточном столбе”. Враждебность, которую Свидетели Иеговы питают к кресту Христову, порождена не серьезным осмыслением фактов, а извращенным умом их руководителей.

Ссылки:

1. “Сторожевая Башня”.- 1 июля 1964 г., стр. 395.

2. “Ежегодник Свидетелей Иеговы за 1975 год”.- Стр. 148-149.

3. Изображения пыточного столба можно найти, например, в следующих изданиях: “Моя книга библейских историй”, стр. 100; “Объединены в поклонении единому истинному Богу”, стр. 34; “Ты можешь жить вечно в раю на земле”, стр. 170; “Познание, ведущее к вечной жизни”, стр. 61.

4. “Сторожевая Башня”, 1 апреля 1965 г., стр. 211.

5. “Сторожевая Башня”, 15 ноября 1992 г., стр. 7.

6. Герхард Китгель. Theological Dictionary of the New Testament.- Т. 7, стр. 572.

7. Джозеф Х. Тэйер. Theyer’s Greek-English Lexicon of the New Testament.- Стр. 586.

8. New World Translation of the Christian Greek Scriptures, изд. 1950 г., стр. 770. Гравюра и подпись есть также в издании 1951 г. (стр. 769-770); издании 1971 г. с крупным шрифтом (стр. 1360-1361); а также в The Kingdom Interlinear Translation изд. 1969г.(стр. 1155-1156).

9. Юстус Липсий. De Cruce Liber Primus.- Глава IX, стр. 24.

10. Пол Майер. First Christians.- Стр. 140.

11. Майкл Грин. Evangelism in the Early Church.- Стр. 214-215.

12. Далее см. Джек Финеган The Archaeology of the New Testament.- Стр. 238-240.

13. Там же, стр. 240-243.

14. Журнал ‘Тайм”.- 18 января 1971 г., стр. 64.

15. “Сторожевая Башня”.- 1 апреля 1965 г., стр. 211.

16. Джеймс Пакер, Меррил Тенни и Уипьям Уайт. The Bible Almanach.- Стр. 532.

17. Филип Шафф. History of the Christian Church.- Том II, стр. 674.

18. “Писания мужей апостольских”.- Латвийское Библейское Общество.- 1992 г., стр. 76.

19. Там же, стр. 81.

20. Там же, стр. 327.

21. См. Шафф. History.- Том II, стр. 270.

Свидетели Иеговы: Пророки, обещания, проблемы

Действительно ли Иисус возвращался на Землю в октябре 1874 года? И состоялось ли Его воцарение в 1878 году? Должен ли был Армагеддон, последняя мировая война, случиться в октябре 1914 года? Или в 1914 году пришел Иисус, а Армагеддон наступил в 1915-м? Должен ли был Армагеддон произойти в 1916 году? В 1918? 1925? 1975?

Каждый раз, по достижении очередной из этих дат, Общество Сторожевой Башни, более известное как свидетели Иеговы, готовило своих последователей к началу нового мирового порядка, который так никогда и не наступил.

Но несмотря на такие пробелы в их репутации, число Свидетелей Иеговы выросло до более чем 4-х с половиной миллионов в 230 странах мира. Из своей штаб-квартиры в Бруклине, известной под именем "Вефиль", руководящий орган осуществляет неограниченную власть над своими послушными слугами и популяризирует свое учение путем массового распространения журналов "Сторожевая Башня" и "Пробудись". До настоящего времени он является крупнейшим частным издателем в мире, выпустив в свет с 1920 года более одного миллиарда экземпляров литературы.

Многие убежденные христиане с завистью смотрят на агрессивную проповедническую деятельность Свидетелей Иеговы. Но более внимательное изучение прошлого Свидетелей Иеговы и их учения показывает, что в их отшлифованном облике есть фатальные трещины.

История разочарований

Чарльз Тейз Рассел родился 16 февраля 1852 года в городе Аллегейни, штат Пенсильвания. Не согласившись с некоторыми учениями церкви, такими как учение об аде, в 17 лет он стал скептиком.

В 1870 году он попал под влияние Уильяма Миллера, одного из основателей адвентистского движения. Первоначально Миллер учил, что Иисус вернется в октябре 1843 года. Когда это пророчество не сбылось, его последователи стали назначать новые сроки, каждый из которых оканчивался провалом, как и первый. Но ученики Миллера дали Чарльзу религиозное отрицание ада и побудили его к поиску пророчеств о конце света.

С течением времени Рассел опубликовал свои труды о "конце времен" и основал Международную ассоциацию изучающих Библию. 18 декабря 1884 года издательским филиалом Ассоциации стало "Общество Сторожевой Башни Сиона", которое расширило влияние Чарльза через работы типа "Тысячелетней Зари" и "Изучения Писаний". К 1886 году Рассел опубликовал "Божественный План Веков", полагая что 1914 год увидит Армагеддон и зарю тысячелетнего царствия Христа на земле. Он учил также, что "последние времена" начались в 1799 году, и что Христос возвратился в 1874-м.

31 октября 1916 года, после официального развода с женой и провала его пророчества о 1914 и 1915 годах, Рассел скончался. Новым руководителем стал "Судья" Джозеф Ратерфорд. Переработав расчеты Рассела, он ложно предсказал, что Армагеддон разразится в 1918, а затем - в 1925 году.

И все же в 1929 году, в ожидании воскресения ветхозаветных святых, которым предстояло позаботиться о Божьем порядке в новом мире, Общество построило дом в Сан-Диего, Калифорния. Дом, названный Беф-Сарим (Дом князей), должен был стать пристанищем для этих будущих "князей земли", между которыми были бы царь Давид, Самсон и Иосиф. Это пророчество также провалилось.

Под руководством Ратерфорда издательство соединилось с церковью и образовало поныне существующую религиозную корпорацию. В 1931 году было принято название "Свидетели Иеговы".

Много рекламы, мало честности

В 1945 году Ратерфорда сменил Натан Х. Норр. Наиболее выдающимся достижением Норра было завершение в 1961 году под его руководством Перевода Библии Нового Мира. Из четырех членов комитета по переводу (Фредерик Франц, Норр, Альберт Скруддер и Джордж Гангас) только Франц имел отношение к библейским языкам, имея за плечами двухлетний курс греческого языка от университета в Цинциннати и самостоятельно выучив еврейский. Франц, председатель комитета, в 1977 году возглавил организацию.

Рост Свидетелей Иеговы ускорился, когда в 1966 году в своем произведении "Вечная жизнь Божьих сынов в свободе" Франц заявил, что "седьмой период тысячелетней истории человечества начнется осенью 1975 года Х.Э. (христианской эры) - с.29.

Это сообщение вылилось в драматическое ожидание Армагеддона и явного установления Христова Царства на земле. В 1974 году многие Свидетели Иеговы даже продали в ожидании этого события свои владения и дома. Но 1975 год, как и все сроки, указанные Сторожевой Башней, прошел, а пророчество так и не исполнилось.

Несмотря на последовавшее разочарование и "чистку кадров" в бруклинской штаб-квартире, число Свидетелей Иеговы по-прежнему растет. Показателем этого является массовое распространение журнала "Сторожевая Башня"- главного периодического издания Свидетелей Иеговы, тираж которого к 1986 году достиг одиннадцати миллионов шестьсот тридцати тысяч экземпляров.

Учение о Боге

С.И.: Учение о Троице - это "неверное, небиблейское учение", порожденное сатаной (Make Sure of All Things, 1953 г., с. 386: Let God Be True, с.101).

БИБЛИЯ: Есть только один Бог (Второзаконие 6:4), Который существует в трех отдельных Лицах: Отец(Филиппийцам 2:11), Сын - Иисус Христос (Иоанна 5:18) и Святой Дух (Деяния 5:3-4).

С.И.: Сын, Христос, был первым творением Бога Иеговы (Let God Be True, с.32).

БИБЛИЯ: Сын, Христос, - вечный несотворенный Бог (Иоанна 8:58; Откровение 1:17-18; Исайя 44:6).

С.И.: Иисус Христос был воплощением архангела Михаила и вновь принял это имя, взойдя на небеса (Your Will Be Done On Earth, с. 316-7; New Heavens And A New Earth, с.30).

БИБЛИЯ: Нигде не говорится, что Михаил стал Христом или Предтечей; Библия делает резкое различие между ангелами и возвышенным положением Христа (Евреям 1:11-14).

С.И.: Иисус Христос воскрес из гроба как дух: Иегова позволил Ему материализоваться в другое тело, в котором Он и явился Своим ученикам (Your Will Be Done On Earth, с.143, Make Sure Of All Things,1953г., с.314).

БИБЛИЯ: Иисус Христос восстал в том же теле, которое было положено в гроб, чем объясняются следы распятия, пустой гроб и пустые погребальные покрывала (Луки 24:39; Иоанна 20:1-9; Иоанна 20:20-27).

С.И.: Святой Дух - не Личность, а безличная действующая сила Бога (Let God Be True,2-е изд., с.108; Watchtower, 1 июня 1952 года, с. 24).

БИБЛИЯ: Святой Дух есть вечная Личность, обладающая всей сущностью Бога (Иоанна 14:16-17; Деяния 5:3-4).

УЧЕНИЕ О ЧЕЛОВЕКЕ

С.И.: Душа человека - неотделимая часть тела, поэтому, когда человек умирает, его души уже больше нет (Make Sure of All Things, 1953 г., с.349-352).

БИБЛИЯ: Христос учил, что есть жизнь после смерти (Луки 16:19-31). Христос обещал, что жизнь продолжится сразу же после смерти (Луки 23:39-43), а Павел говорил о независимой от тела жизни после смерти (2 Коринфянам 5:5-8; Филиппийцам 1:19-24).

С.И.: Учение о бессмертии души исходит от сатаны (Let God Be True, 2-е изд., с.74-75).

БИБЛИЯ: Бессмертие души - богодухновенная истина (Екклесиаст 12:7; 2Коринфянам 5:1-8).

Учение о спасении

С.И.: Смерть Христа купила для людей только земную жизнь и земные благословения, потерянные из-за согрешения Адама (Studies In The Scriptures; 5:145).

БИБЛИЯ: Смерть Христа купила настоящее прощение грехов и благословения, простирающиеся далеко за пределы этой земной жизни (Ефесянам 1:3-14).

С.И.: Смерть Христа лишь дает человеку возможность достичь вечной жизни через послушание Божьим Законам. В вечной жизни нельзя быть уверенным (Studies In The Scriptures, 1:150,152).

БИБЛИЯ: Смерть Христа избавляет от греха всякого, кто верой принимает Его жертву за него (1Петра 3:18; Ефесянам 3:8-9). Вечную жизнь, которую Бог дарует верующим по Своей благодати, Он же и оберегает (1Иоанна 5:11-13; Иоанна 6:39; 10:28-29).

С.И.: Кровь Христа на Голгофе была пролита только за избранные 144 000 Свидетелей Иеговы (Божий Израиль), но не за всех Свидетелей (Aid To Bible Understanding, с. 389).

БИБЛИЯ: Христос умер за всех (1Тимофею 2:5-6; Иоанна 2:2; 2Коринфянам 5:15; Евреям 2:9).

С.И.: Человек может войти в Царство Божие только путем 1)изучения Библии, 2)общения со Свидетелями Иеговы, 3)полного изменения образа жизни (и обязательного крещения по обряду Свидетелей Иеговы) и 4)свидетельствования о Божьем Царстве (From Paradise Lost To Paradise Regained, с.242-249).

БИБЛИЯ: Спасение возможно только через веру во Христа (Деяния 4:10-12; 10:42-43; Римлянам 3:21-24).

С.И.: Учение об огненном аде, где грешники будут вовеки мучиться после смерти, неистинно (Make Sure Of All Things, 1953 г., с.154-155).

БИБЛИЯ: Ад - место вечных мучений для нераскаявшихся грешников (Откровение 20:11-15; Матфея 13: 41-42, 49-50; Марка 9:47-48).

Как свидетельствовать свидетелям иеговы

Правило 1. Имейте в виду, что реальной проблемой в разговоре со Свидетелями Иеговы является вопрос о духовном авторитете. Для Свидетеля Иеговы имеет авторитет Библия в Переводе Нового Мира, и он приучен не доверять никакому другому толкованию Библии(включая его собственное). Если вы сумеете привести аргумент, на который у Свидетеля не будет ответа, он обратится за советом к организации, и они дадут ему необходимые указания.

Правило 2. Чтобы устранить слепое повиновение Свидетеля Сторожевой Башне, вы должны показать ему, что его организация не является видимым представителем Бога на земле. Без этого ваш собеседник не сможет доверять одному лишь Слову Божьему.

Правило 3. Самый эффективный способ разрушить слепую преданность Свидетеля Иеговы своей организации - показать ему из Писания и собственной литературы Сторожевой Башни, что эта организация - лжепророк, и поэтому она ненадежна и недостойна доверия и уважения. На всем протяжении разговора ставьте собеседника на свою сторону, подчеркивая, что Сторожевая Башня пытается обмануть вас обоих. "Они" - против нас.

ШАГ 1. Покажите из Писания, что истинный пророк никогда не ошибается в своих пророчествах (Второзаконие 18:20-22; Матфея 7:15-20). Сторожевая Башня претендует на роль вдохновленного Богом пророка, изрекающего пророчества под руководством ангелов и говорящего во имя Иеговы (Watchtower, 1 апреля 1972, с.197).

ШАГ 2. Покажите, что 100-летняя история пророчеств Сторожевой Башни окончилась 100 %-ным крахом.

ШАГ 3. Ссылаясь на Второзаконие 18 и Матфея 7, покажите, что Сторожевая Башня - лжепророк и не говорит во имя Бога. Поэтому Писание повелевает нам не бояться, не уважать, не верить и не доверять тому, что говорит Сторожевая Башня. Не обманывайтесь! "Ошибка" и "лжепророчество" - это не одно и то же. Мы все можем ошибиться. Но Сторожевая Башня говорит, что предсказывает сроки силой Божьей, как Его пророк.

ШАГ 4. Раз Сторожевая Башня была неправа в своих пророчествах, то она неправа и в своих учениях.

Правило 4. Не вступайте в спор об учении и толковании библейских стихов, пока вы не убедили Свидетеля Иеговы признать, что Сторожевая Башня - лжепророк.

Правило 5. После разговора об авторитете Сторожевой Башни поделитесь своим свидетельством, покажите места из Библии, говорящие о спасении.

Терминология Свидетелей Иеговы

ВЕЛИКОЕ МНОЖЕСТВО или "овцы" - относится к большинству Свидетелей Иеговы, которые не будут жить в Небесах, но после пришествия Христа населят рай на восстановленной земле.

ИЕГОВА - принято в качестве единственного истинного имени Бога.

КОЗЛЫ - относится ко всем, кто не принадлежит к Свидетелям Иеговы, к тем, кто будет судим Богом в соответствии с Матфея 25:31-46.

МАЛОЕ СТАДО, "144000", "помазанные" - относится к избранной группе Свидетелей Иеговы, которые после этой жизни будут жить в Небесах и царствовать со Христом.

МИХАИЛ - архангел, первое творение Иеговы, впоследствии стал человеком Иисусом.

ПЕРЕВОД НОВОГО МИРА - перевод Библии, сделанный и официально признанный Сторожевой Башней. Изобилуя неправильно переведенными местами, он создавался специально для поддержки теорий Сторожевой Башни.

ПРОБУДИТЕСЬ! - периодическое издание Сторожевой Башни, предназначенное для представления людям Свидетелей Иеговы и подогревания заинтересованности в местных отделениях организации.

СВИДЕТЕЛИ ИЕГОВЫ - Фраза, извлеченная из Исаии 43:10 и в 1931 году принятая как официальное название Общества Сторожевой Башни.

СТОРОЖЕВАЯ БАШНЯ - издание Свидетелей Иеговы, предназначенное для обучения членов организации.

ЗАЛ ЦАРСТВА - место, где члены поместных отделений Общества собираются для обучения.

Некоторые факты о самозваном «пасторе» Чарльзе Т. Расселе

Дж. Дж. Росс

Этот памфлет Дж.Дж.Росса был написан в 1912 году, в нем идет речь о Чарльзе Тэйзе Расселле, основателе Общества Сторожевой Башни. Он был написан с целью предостеречь людей об опасности нового движения еще до того, как пророчество Расселла о конце света в 1914 году провалилось, став лишь одним звеном в длинной цепочке скандалов, лжи и лжепророчеств организации Сторожевой Башни, и задолго до того, как последователи Расселла стали именовать себя... СВИДЕТЕЛЯМИ ИЕГОВЫ

В этом памфлете я собираюсь кое-что рассказать Вам о так называемом “пасторе” Ч.Т.Расселле, основателе и главном вдохновителе “Тысячелетней Зари”. Хотя имя Расселл звучит знакомо, о самом этом человеке известно мало что. Мы ничего не знаем ни о его родителях, ни о его раннем детстве. Впервые мы видим его продающим рубашки в городе Аллегейни, Пенсильвания, - это дело досталось ему по наследству от отца. Время от времени он читал лекции на религиозные темы в разных залах и церквях, зарабатывая репутацию эксцентричного проповедника. Он приобрел достаточное количество последователей среди простого народа и продал принадлежавшие ему пять магазинов мужской одежды, посвятив с тех пор все время проповеди своих необычных учений и выдавая себя за “кого-то великого”. Он никогда не учился в высших учебных заведениях, сравнительно ничего не знал о философии, систематическом или историческом богословии и был полным невеждой в мертвых языках, но все же преуспел, убеждая своих учеников в том, что самые трудные места Ветхого Завета и книги Откровения для него - что семечки. “Пастор” Расселл никогда не имел рукоположения и не принадлежит ни к одной церкви. Ни в одной евангелической церкви на американском континенте или в любой другой стране, где слышали о нем и его взглядах, ему не дали бы места на кафедре. Тысячи людей считают его религиозным фокусником самого худшего сорта, который, подобно самарянскому волхву, обогащается за счет чужого невежества. Много лет назад он присвоил себе звание “пастора”, и на этом основании многие решили, что он - полноправный служитель Евангелия. В 1879 году он женился на мисс Мэри Ф.Экли, которая несколько лет назад развелась с ним по причине его жестокости и неправедных отношений с другими женщинами. В суде она доказала существование неприличных отношений между ним и особой по имени Роуз Болл. Миссис Расселл ныне живет в Авалоне, Пенсильвания.

Несколько недель тому назад “пастор” Рассел был в Торонто и провозгласил себя главой и президентом так называемой “Международной Ассоциации Исследователей Библии” с главным офисом в Лондоне, Англия. Когда он впервые начал свою пропаганду, его штаб-квартира находилась в Аллегейни, Пенсильвания. С течением времени ему удалось создать тщательно продуманное издательское предприятие в Питсбурге, которое он назвал “Сторожевой Башней Сиона”. С мирской точки зрения, его дела какое-то время шли хорошо. Тогда он называл свои публикации “Тысячелетней Зарей”.

Истории о бракоразводном процессе просочились в широкие круги общественности, и это отразилось на его предприятии. Желая избежать решения суда о присуждении его жене алиментов, Расселл изменил название публикаций на “Изучение Писаний” и перенес свой центральный офис в Бруклин, Нью-Йорк, где этот офис и находится в настоящее время. С момента перемены местонахождения, это учреждение известно под названиями “Общество Сторожевой Башни”, “Лондонская и Бруклинская Скинии”, “Народная Кафедра”, а отныне еще и “Международная Ассоциация Исследователей Библии”. Похоже, что эти названия - все вместе и поврозь - представляют собой имена, данные Расселлом себе самому и своим последователям. Название “Международная Ассоциация Исследователей Библии” создает у общественности обманчивое впечатление, что эта организация имеет международный масштаб, что за ней стоят правительства всего мира, и что она состоит из аккредитованных представителей всех деноминаций и богословских колледжей, в то время как на самом деле за этим названием скрываются последователи одного-единственного человека, который ни с какой стороны не является ученым. Цель и задача этого названия - обмануть общественность. Мнение этой организации (если ее можно назвать организацией) - это мнение одного человека.

В настоящее время газета “Brooklyn Eagle” точит зуб на Расселла и изображает его, как в высшей степени нежелательного гражданина. Многие другие газеты, как светские, так и духовные, по обе стороны баррикад, призывают Расселла выйти на свет и показать свою истинную окраску. По данным “Brooklyn Eagle”, над ним висит обвинение в мошенническом лишении жены дохода от ее приданого; в том, что его имя связывается с именами других женщин; в попытках выдать себя за представителя всех деноминаций, в то время, как он не связан ни с одной из них и отвергнут всеми ими; в рассказах о том, что он проповедовал огромным толпам людей в известных местах, в то время как он не произнес ни слова; в том, что он пытался вовлечь некоторых священнослужителей в безрассудные сделки; в том, что он связан с компаниями по производсву свинца, асфальта и скипидара; в продаже или организации продажи “Чудо-пшеницы” по цене 60 долларов за бушель; в давлении на больных и умирающих с тем, чтобы они составляли свои завещания в его пользу; в том, что он организовал продажу собственности стоимостью в 35000 долларов за 50 долларов с целью обмануть другого человека. Обвинения в таких грехах не пожелал бы ни один человек, и все же они публично приписываются этому “пастору” Расселлу, “президенту” так называемой “Международной Ассоциации Исследователей Библии”, всемирного общества, которое недавно с такой уверенностью высказывалось по вопросу эсхатологии, утверждая, что для грешников не существует ада. Не складывается ли впечатление, что в данном случае учение следует за желанием? Эти и другие обвинения, выдвинутые против этого лжеучителя и лжепастыря, остались без ответа. Он - эксцентричный человек и рекламирует себя на рекламных щитах в самой гротескной манере. Судя по тому, как он себя рекламирует, многие не считают его нормальным и придерживаются убеждения, что он обманывает сам себя.

Расселл издал серию книг, собранных в шесть томов, объемом около двух тысяч страниц, которую он теперь называет “Изучение Писаний”. Название может ввести Вас в заблуждение и рассчитано на то, чтобы обмануть христианскую общественность. Учение, изложенное в этих книгах, ниспровергает учение христиан всех евангелических деноминаций и заменяет истину Христову разрушительными учениями одного человека, который не является ни ученым, ни богословом. Вся система расселлизма антиразумна, антинаучна, она противоречит Библии и христианству и представляет собой прискорбное извращение Евангелия возлюбленного Божьего Сына.

В англоязычном мире не найдется ничего, что могло бы сравниться по масштабам заблуждения с системой, представленной в этих книгах. Великие лидеры ересей первых веков не могли быть более опасными, чем автор этих книг. Они (эти книги) противоречат почти каждому основополагающему моменту евангелической христианской веры, смело отрицая истинное Божество, воплощение, воскресение, вознесение и первосвященническое посредничество Иисуса Христа. Кроме того, Расселл отрицает второе пришествие Христа в библейском понимании этого события, личность, работу и Божество Святого Духа, Троицу и искупление, совершенное смертью и воскресением Христа. Он учит, что второе пришествие Христа совершилось в 1874 году, что спавшие во Христе воскресли в 1878 году и что настоящий порядок вещей завершится в октябре 1914 года. Он также имеет смелость утверждать, вопреки Библии, что “вечная жизнь” - это всего лишь существование, сводящееся исключительно к количественному, а не к качественному изменению жизни; что это не достояние, которое мы имеем уже сейчас, но будущее наследство, получение которого зависит от нашего хорошего поведения и нравственного облика здесь. Более того, Расселл пишет и утверждает в этих книгах, что сознательного грядущего наказания за грех не существует, и (хотя и непоследовательно) что когда-то и где-то после нашей смерти мы получим второй шанс и новое предложение спасения.

Таким образом, проведя тщательный и непредвзятый анализ учений книг “Тысячелетней Зари”, изданных самозванным “пастором” Расселлом, мы видим, что система заблуждений, которую он проповедует, представляет собой смесь унитарианства, универсализма, учения о “возрождении”, учения о “втором шансе”, сведенборгианства и аннигиляционизма.

Мы предостерегаем каждого читателя остерегаться этого лжеучителя и его учения, как крайней опасности. Безопаснее держаться Господа Иисуса, чем какого-либо учителя-человека. Безопаснее основывать нашу систему истин на Библии, чем на учениях Сторожевой Башни. Безопаснее принимать символы веры христианства, чем причуды одного человека.См. Мф. 7:15; 1Ин. 4:1.

Стратегия теократической войны

Дорогие друзья, информация, которая содержится в этой небольшой статье, может задеть чувства многих читателей. Мы публикуем её с молитвой о том, чтобы она смогла открыть ничего не подозревающим Свидетелям Иеговы глаза на тактику руководителей Сторожевой Башни. В отношении не-членов организации Общество Сторожевой Башни проводит особую политику. Тех, кто сомневается в сути их учения, воспринимают как противников1 и, соответственно, относятся к ним особым образом. Сторожевая Башня учит Свидетелей Иеговы в буквальном смысле умалчивать или ЛГАТЬ о некоторых фактах. Эта тактика называется стратегией теократической Войны. Общество Сторожевой Башни призывает Свидетелей Иеговы помнить, что: Будучи воином Христа, он постоянно находится в состоянии теократической войны и должен быть очень осторожен, имея дело с Божьими врагами. Таким образом, как следует из Писаний, в целях защиты интересов дела Бога надлежит скрывать правду от божьих врагов2.

Когда любознательные люди начинают изучать историю Сторожевой Башни, они находят целый ряд фактов, которые современное Общество пытается скрыть. Например, руководители Сторожевой Башни очень смущены тем обстоятельством, что в течение многих лет Свидетели Иеговы чуть ли не поклонялись Чарльзу Тэйзу Расселу, основателю Общества. Поскольку Сторожевая Башня верит, что Рассел проповедовал многие ложные учения, они доходят до крайностей в попытках скрыть подлинную историю его жизни. Общество отрицает, что оно когда-либо составляло биографию Рассела. В изданном Сторожевой Башней учебнике истории “Свидетели Иеговы в божественном плане”, на 63 странице мы находим такой вопрос:

правда ли , что вы никогда не публиковали биографию пастора Рассела?

Ответ:

ПРАВДА. Свидетели Иеговы восхищаются качествами, которые были присущи ему, как человеку, однако, воздав честь и хвалу пастору Расселу, мы тем самым сказали бы, что работа и успех принадлежали ему.

Это хороший пример того, как Сторожевая Башня использует стратегию теократической войны по отношению НЕ ТОЛЬКО К ОБЩЕСТВЕННОСТИ, НО И К САМИМ СВИДЕТЕЛЯМ ИЕГОВЫ, поскольку, проверив факты, мы выясним, что: на самом деле Сторожевая Башня издавала биографию пастора Рассела три года подряд: в 1925, в 1926 и 1927 году!3

На этом примере мы можем видеть, как Общество Сторожевой Башни на практике осуществляет свои убеждения о необходимости обманывать людей. Но на самом деле, говорят они, это не ложь. Почему же?

Потому что Общество пользуется ИНЫМ ОПРЕДЕЛЕНИЕМ ЛЖИ, нежели многие из нас. В их книге “Помощь в понимании Библии”, под словом “ложь” мы читаем:

Под люжыо обычно понимают неправду, сказанную тому, кто ИМЕЕТ ПРАВО знать правду.

Само собой, решение о том, кто достоин знать правду, принимает руководство Сторожевой Башни.

ЗАСЛУЖИВАЕТЕ ЛИ ВЫ ТОГО, ЧТОБЫ ЗНАТЬ ПРАВДУ?

1 Qualified To Be Ministers (изд 1967 г.), стр. 197

2 Watchtower, 1 июня 1960 г., стр. 352

3 The Divine Plan of the Ages, Studies in the Scriptures, том 1, изд. 1925-27 гг., стр. 1-30.

Какое евангелие проповедуют Свидетели Иеговы?

Пожалуйста, выберите правильный ответ:

1. Евангелие Сторожевой Башни, которое миллионы Свидетелей Иеговы проповедуют по домам, это:

- Восстановление Царства Божьего во время второго пришествия Христа в 1914 году.

- Смерть, погребение и воскресение Иисуса Христа.

2. Евангелие, в которое верят и которое проповедуют подлинные христиане, говорит о смерти, погребении и воскресении Иисуса Христа. Сравнивая его с тем, что проповедуют Свидетели Иеговы, мы видим, что эти евангелия

- Одинаковы.

- Различны.

3. Евангелие, которое принял и проповедовал апостол Павел и “которым мы спасаемся” (1Коринфянам 15:3-4), говорит о

- Восстановлении Царства Божьего при втором пришествии Христа.

- Смерти, погребении и воскресении Иисуса Христа.

4. Евангелие Сторожевой Башни и Евангелие апостолов

- Одинаковы.

- Различны.

5. Апостол Павел подчеркивает, что проповедь другого евангелия (Галатам 1:8-9) ведет к

- Вечной жизни.

- Вечному осуждению.

Евангелие Сторожевой Башни

Члены общества Сторожевой Башни по всему миру ежегодно отдают более 750 миллионов часов миссионерской работе. В одних только Соединенных Штатах Свидетели Иеговы каждый месяц проводят почти 13,5 миллионов часов, обходя дома и пытаясь обратить людей в свою веру.

Зачем они здесь?

Общество Сторожевой Башни считает себя “руководимой Богом организацией, существующей для поклонения Богу Иегове и проповеди Евангелия Царства по всей земле”. Поэтому Свидетели Иеговы стучатся в ваши двери, говоря, что они проповедуют “благую весть”, евангелие.

В чем состоит евангелие свидетелей Иеговы?

Сердце евангелия Сторожевой Башни заключается в том, что Царство Божие было установлено с возврвщением Христа в 1914 году. Изданная Обществом брошюра “Свидетели Иеговы в двадцатом столетии” на стр.14-15 вкратце излагает эту мысль под заголовком “Благая весть, которую они хотят услышать”, и говорит, что, когда “начнутся войны между многими народами, голод, эпидемии, землетрясения, рост беззакония, религиозные лжеучителя введут многих в заблуждение, Его (Христа) истинных последователей будут ненавидеть и гнать, и любовь к правде остынет во многих людях... это будет признаком незримого присутствия Христа и того, что небесное царство уже близко. Это будет весть, благая весть!.. Это начало сбываться в том, повсюду предсказанном 1914 году.” (Тж. См. Duglfs Walsh vs. The Right Honorable James Latham Clyde, Шотландия, с.14-15).

Такие издания Сторожевой Башни как “Доводы из Писания”, “Все испытывайте, лучшего держитесь” и другие отражают главную весть Общества - о восстановленном царстве, возникшем со вторым “появлением” Христа в 1914 году. Земная часть этого разделенного надвое царства должна возникнуть при жизни одного-единственного поколения 1914 года, размеры которого уже растянуты до предела.

В чем состоит евангелие, согласно Писанию?

Для того, кто посвятил свою жизнь Иисусу и изучению Божьего Слова, евангелие Сторожевой Башни, безусловно, будет откровением. Последние 2000 лет христиане несли миру Евангелие о смерти, погребении и воскресении нашего Господа Иисуса Христа. Главным стремлением апостолов было проповедовать “Христа распятого” (1Коринфянам 1:23). Апостол Павел приводит точный смысл христианского Евангелия в своем первом послании коринфской церкви: “Напоминаю вам, братия, Евангелие, которое я благовествовал вам, которое вы и приняли, в котором и утвердились, которым и спасаетесь, если преподанное удерживаете так, как я благовествовал вам, если только не тщетно уверовали. Ибо я первоначально преподал вам, что и сам принял, то есть, что Христос умер за грехи наши, по Писанию, и что Он погребен был и что воскрес в третий день, по Писанию” (1Коринфянам 15:1-4).

Христиане по-прежнему проповедуют Евангелие о смерти, погребении и воскресении Иисуса Христа и верят, что грешник может найти оправдание в глазах Бога, поверив в Иисуса и в то, что Он сделал для нас.

Как это ни печально, евангелие Сторожевой Башни не упоминает ни о смерти Христа за наши грехи, ни о Его воскресении. В своих поисках Царства они забыли про Царя. В книге “Все испытывайте, лучшего держитесь”, изданой Сторожевой Башней в 1965 году, в главе “Проповедь благой вести”, был раздел озаглавленный “Весть, которую мы несем”. В этом разделе приводились шесть мест из Библии. Но ни одно из них не вкладывало в понятие Евангелия весть о смерти, погребении и воскресении Христа. Выпущенные Сторожевой Башней в 1985 году “Доводы из Писания” ничем не лучше. Среди многочисленных указаний для миссионеров Сторожевой Башни в ней нет ни одного слова о Еванелии, говорящем о Христе и о том, что Он для нас сделал. Сама Сторожевая Башня признает, что за 55 лет слова 1Коринфянам 15:1-4 были ими процитированы всего семь раз (См. Watchtower Publications Index 1930-1985, с.1097). Отсюда очевидно, что раз за разом в своих изданиях Сторожевая Башня проповедует евангелие, совершенно отличное от того, которое приняли и проповедовали апостолы.

Другое евангелие?

Апостол Павел серьезно относился к Евангелию Господа Иисуса Христа. С такой же серьезностью он относился и к тем, кто “извращает Евангелие Христово”. В своем Послании к галатам он предупреждает: “Но если бы даже мы, или Ангел с неба стал благовествовать вам не то, что мы благовествовали вам, да будет анафема!” (Галатам 1:8).

Более того, Сторожевая Башня вновь попадает под осуждение словами Павла во 2 Коринфянам, где апостол пишет, что, как змей искусил Еву, так будет и с теми, кто отступает от простой и чистой преданности Христу. Он боялся, что многие быстро последуют за теми, кто проповедует другого Иисуса, или что они примут другого Духа или другое евангелие, не то, которое им было проповедано (2 Коринфянам 11:3,4).

Помимо того, что Сторожевая Башня проповедует другое евангелие, любой человек, знакомый с этой организацией, согласится, что Свидетели Иеговы отступили от простоты и чистоты веры во Христа. Иисус Сторожевой Башни лишен Своего Божества и низведен в ранг ангела. Иисусу Сторожевой Башни нельзя поклоняться (“Сторожевая Башня”, 1 янв. 1954 года, с.31), и Свидетели Иеговы гордятся тем фактом, что убрали из своих песенников песни, славящие Иисуса (Revelation Its Grand Climax At Hand!, с.36).

Благая весть для Свидетелей Иеговы.

Любящие истину Свидетели Иеговы должны серьезно взвесить то, что они проповедуют. Бог в Своем Слове оставил простую Весть, которой мы спасаемся. Но Он сказал и то, что придут люди, которые извратят Его план спасения, проповедуя другое евангелие. Участь таких людей - вечное осуждение и отделение от Бога. Мы призываем Свидетелей Иеговы оставить ложное евангелие Сторожевой Башни и обратиться к любящему Спасителю, давшему нам возможность примириться с Отцом Своей смертью, погребением и воскресением.

ПОСЛАНИЕ К РИМЛЯНАМ: Дорога ко спасению.

“Потому что все согрешили и лишены славы Божией” - Римлянам 3:23.

“Но Бог Свою Любовь к нам доказывает тем, что Христос умер за нас, когда мы были еще грешниками” - Римлянам 5:8.

“Ибо возмездие за грех - смерть, а дар Божий - жизнь вечная во Христе Иисусе, Господе нашем” - Римлянам 6:23.

“Ибо, если устами твоими будешь исповедовать Иисуса Господом и сердцем твоим веровать, что Бог воскресил Его из мертвых, то спасешься; потому что сердцем веруют к праведности, а устами исповедуют ко спасению” - Римлянам 10:9,10.

“Ибо всякий, кто призовет имя Господне, спасется” - Римлянам 10:13.

Свидетели Иеговы и 1975 год

В "Сторожевой Башне" от 1 октября 1967 года, на 590 странице, читаем: "...Иегова излил на них Свой дух и возложил на них ответственность служить Его единственным видимым каналом, по которому должно было поступать духовное наставление. Те, кто признает зримую теократическую организацию Иеговы, должны, таким образом, признать и принять это назначение "верного и разумного раба" и слушаться его." Книга The Truth That Leads To Eternal Life ("Истина, ведущая к вечной жизни") на ее. 13-14, призывает нас исследовать свою религию и убедиться, что она во всем согласуется с Библией, и что Бог одобряет ее. Искренность сама по себе не может никого оправдать в глазах Божьих.

Давайте поинтересуемся у "Сторожевой Башни", чем же так важна дата - 1975 год? Читаем: "Таким образом, в соответствии с библейским отсчетом времени, человечество завершило шеститысячный год своего существования на земле" (СБ, 1.10.1975, с. 579). Почти десять лет искренние Свидетели Иеговы верили, что 1975 год принесет на землю тысячелетнее царство Христа. Календарь организации за 1975 год на 256 странице излагает то, что думали многие искренние Свидетели Иеговы по поводу 1975 года: "Конечно, это вызвало вопросы. Значит ли это, что в 1975 году возникнет Великий Вавилон (ложная религия)? Или к тому времени уже завершится Армагеддон, и сатана будет связан?" На этой же странице, признав, что все перечисленное вполне возможно, вице-президент Ф. В. Франц предостерегает Свидетелей Иеговы: "И пусть никто из вас не утверждает ничего конкретно о том, что произойдет с сегодняшнего дня по 1975 год."

Итак, 1975 год прошел, а тысячелетнее царство так и не наступило. Сторожевая Башня говорит, что узнать, когда придет это царство, невозможно. Они говорят, что, зная дату сотворения Евы и прибавив к ней 6000 лет, можно вычислить дату начала тысячелетнего царства Христа. Они полагают, что им известна дата сотворения Адама: 4026 г. до н. э. Однако "Сторожевая Башня" от 1.10.1975 утверждает, что между сотворением Адама и сотворением его жены Евы прошло какое-то время. Что собой представлял этот промежуток: недели... месяцы..., может быть, годы, - они сказать не могут. Мнение "Сторожевой Башни" состоит в том, что все мы знаем, когда был сотворен Адам, но, в силу того, что мы ничего не знаем о времени сотворения Евы, мы не можем высчитать, когда начнется тысячелетнее правление Христа.

Но почему, тогда, столько Свидетелей Иеговы ожидали 1975 года? Ответ прост. На 256 странице "Календаря" за 1975 год по поводу этой даты говорится: "Ее важность глубоко отпечаталась в нашем сознании еще в 1966 году". Каким же образом? В книге Life Everlasting - In the Freedom of the Sons of God ("Вечная жизнь - в свободе детей Божьих"), на 29 странице, они писали: "Согласно этой достоверной библейской хронологии шесть тысяч лет человеческой истории истекут осенью 1975 года н. э.". Почти десять лет "Сторожевая Башня" позволяла своим читателям верить, что тысячелетнее царство Христа наступит к 1975 году. Давайте внимательно изучим факты.

Вспомните, в "Сторожевой Башне" от 1.10.1975 говорилось, что время сотворения Евы определить невозможно. Однако в журнале "Пробудитесь!" от 8.10.1968, на 14 странице, можно прочесть: "Согласно достоверной библейской хронологии, Адам и Ева были сотворены в 4026 году до н. э.". Рядом с этими словами помещена схема, из которой явствует, что 6000 лет человеческой истории завершатся в 1975 году. Они утверждали также: "...период, в который Адам дал названия животным и осознал нужду в помощнике, занял бы лишь короткое время после его сотворения. Поскольку в планы Иеговы входило и то, чтобы человек размножался и наполнял землю, было бы логично сотворить Еву вскоре после Адама, быть может лишь несколько недель спустя, в том же году, в 4026 году до н.э. Сразу за ее созданием последовал седьмой период, Божий день отдыха." (СБ, 1.5.1968, с.271).

В своей работе Aid To Bible Understanding ("Пособие для понимания Библии"), на стр. 333, "Сторожевая Башня" пишет: "От сотворения Адама до рождения Сифа - 130 лет". Сравните эти слова с утверждением, находящимся на стр. 538 той же книги: "В возрасте 130 лет у нее родился еще один сын. Ева назвала его Сифом". Вывод очень прост. Адаму и Еве было по 130 лет, когда родился Сиф, а это означает, что они были сотворены в одном году. В каком же? "Пробудитесь!" от 8.10.1968 года, на странице 14, утверждает, что "достоверная библейская хронология" относит их сотворение к 4026 году до н.э. Это означает, что им был известен срок начала тысячелетнего царства - 1975 год. Это, конечно, пробудило надежды во многих читателях "Сторожевой Башни".

Теперь "Сторожевая Башня" говорит, что она не располагает всеми данными касательно начала Тысячелетия. Но обратите внимание на то, что они утверждали до сих пор: "Действительно, в прошлом были те, кто предсказывал "конец света", называя даже конкретный срок. Некоторые из них собирали вокруг себя людей и уходили в горы или запирались в домах в ожидании конца. И все-таки ничего не случилось. "Конец" не наступил. Они были виновны в лжепророчестве. Почему? Чего не хватало? Не хватало полной меры. библейских свидетельств, необходимых для исполнения библейского пророчества. Таким людям недоставало Божьих истин и свидетельства того, что Бог направлял и использовал их. Но что можно сказать о наших днях (1968 г.)? В наши дни у нас есть все необходимые свидетельства, целиком. И они необъятны! Все многие, многие части великого знамения "последних дней" налицо, как и подтверждающая их библейская хронология" ("Пробудитесь!", 8.10.1968, с.23).

Итак, в 1968 году "Сторожевая Башня" утверждала, что располагает всеми фактами, а теперь заявляет, что их у нее нет! Куда же исчезли факты? Дорогие друзья, Иегова никогда не давал им никакого откровения. "Сторожевая Башня" прикрывает свои лжепророчества, ссылаясь на Притчи 4:18 и, утверждая, что постоянно получает "новый свет" для истолкования Писания, который каким-то образом обновляет прежнюю "истину" и заменяет ее "подлинной истиной"! Но наше представление о 1975 годе не стало более ясным, поскольку "Сторожевая Башня" теперь говорит, что ей известно меньше, чем десять лет назад. "Свет" потускнел, точнее угас совсем. Соломон говорил: "Путь же беззаконных - как тьма; они не знают, обо что споткнутся." (Притчи 4:19).

Куда идет Общество Сторожевой Башни?

Дэвид А. Рид

Хотя назначение Милтона Г. Хеншеля президентом Общества Сторожевой Башни1и поставило его во главе корпорации, которая в одном лишь Нью-Йорк Сити владеет недвижимостью на сумму в 186 млн. долларов2и сопоставимой с этой суммой собственностью в других местах, известие об этом едва промелькнуло в газетных заголовках. Даже основной журнал секты Свидетелей Иеговы “Сторожевая башня” ограничился тем, что упомянул имя нового руководителя в конце двухстраничного некролога, посвященного предыдущему президенту Фредерику У. Францу, единственной фразой: “30 декабря 1992 года брат Милтон Г. Хеншель был избран пятым президентом Общества, сменив на этом посту брата Франца”3. Но перемены в руководстве имеют для Свидетелей огромное значение, поскольку они предвещают секте, насчитывающей 11, 5 млн. членов4, период судорожных реформ — а именно, изменений в учениях и организационной перестройки в масштабах, невиданных со времен потрясения, вызванного смертью в 1916 году основателя Сторожевой башни Чарльза Тейза Рассела.

Чарльз Тейз Рассел

Рассел родился в городе Питтсбург в 1852 году и был воспитан в пресвитерианских традициях. Ему было 16 лет, когда в 1868 году, будучи членом конгрегационалистской церкви, он попал под влияние Джонса Уэнделла, проповедника Христианской Церкви Пришествия. Жизнь почти целого поколения протекла со времен “Великого разочарования” 1844 года, когда Христос не возвратился на землю, вопреки предсказаниям проповедника-баптиста Уильяма Миллера. За это время его последователи вновь завоевали всеобщее признание под именем Адвентистов (это имя носит целая группа конфессий, в том числе Адвентисты Седьмого Дня и такие течения как Христианская Церковь Пришествия и Союз Жизни и Пришествия, соблюдающие субботу). Теперь некоторые адвентисты указывали на другую дату, 1874 год, возлагая на нее прежние надежды. Но и этот срок прошёл, а обещанного Второго Пришествия все не было.

Рассел все еще поддерживал отношения с разочарованными адвентистами, когда в 1876 году услышал о маленьком адвентистском журнальчике “Глашатай утра” (Herald of the Morning), который писал, что осенью 1874 года Христос действительно вернулся на землю (только незримо), и верующие будут восхищены на небеса три с половиной года спустя, весной 1878 года. Прибыль, полученную от доходного магазина мужской одежды, 24-летний Рассел использовал для оказания финансовой поддержки борющемуся журналу. В качестве благодарности, Нельсон Х. Барбор из города Рочестер, штат Нью-Йорк, издатель и редактор журнала, сделал его своим помощником.

Когда обещанное Вознесение не произошло, Барбор представил свои учения в “новом свете”. Однако Рассел начал выступать против его учений. Летом 1879 года Рассел полностью разошелся с Барбором и основал свой собственный журнал “Сторожевая башня Сиона и вестник присутствия Христова”, использовав опыт, накопленный за три года работы в “Глашатае утра”, и позаимствовав у Барбора список его подписчиков.

Рассел быстро отказался от принадлежности к “адвентистам” и основал свою собственную независимую деноминацию. Его последователи именовали себя “исследователями Библии”, а свою организацию — “Международная Ассоциация Исследователей Библии” (МАИБ), а окружающие называли их просто “расселитами”.

Журнал “Сторожевая башня” и книги Рассела позаимствовали многое из эсхатологических воззрений Барбора — новоиспеченный редактор уделял особое внимание 1874 году, как началу незримого “присутствия” Христа, и предсказывал другие события конца света, исходя из этой даты. В своих хронологических исчислениях он ссылался и на размеры Великой пирамиды в Гизе. Называя ее “Божьим свидетельством в камне, Великой пирамидой Египта”, он принял каждый дюйм размеров различных внутренних коридоров пирамиды за один год и на основании полученных цифр предсказал, что верующие будут восхищены в 1910 году, а конец света наступит в 19145.

В 1882 году Рассел начал уводить читателей журнала “Сторожевая башня” от исторического христианского богословия. Когда веривший в Троицу помощник редактора Джон Пэйтон порвал с Расселом, и его имя исчезло со страниц журнала, Рассел открыто отказался от учения о Троице, назвав его “абсолютно небиблейским”6.

“Исследователи Библии” считали Рассела “верным и благоразумным рабом” (Матфея 24:45) и “Лаодикийским вестником”, седьмым и последним Божьим посланником к христианской церкви. Однако он прожил достаточно долго, чтобы собственными глазами увидеть крах всех своих предсказаний о дате Вознесения, и 31 октября 1916 года умер, на два года пережив предсказанную им самим дату конца света. Последователи Рассела похоронили его под каменной плитой, надпись на которой именует его “Лаодикийским вестником”, а рядом с его могилой установили массивную каменную пирамиду с изображением креста и венка, столь любимого им символа, и надписью: “Общество Сторожевой башни”. (Эта пирамида до сих пор высится на обочине Симетери-Лейн в местечке Росс, северном пригороде Питтсбурга, где и привлекает к себе туристов.)

Джозеф Франклин Рутерфорд

В соответствии с инструкциями, оставленными Расселом, его преемник на посту президента должен был разделять свои полномочия с Советом директоров корпорации “Сторожевая Башня”, “пожизненно” назначенных Расселом. Однако бывший вице-президент, “судья” Джозеф Франклин Рутерфорд, заметил, что во время ежегодных корпоративных собраний формальные перевыборы директоров не осуществлялись, и воспользовался этим обстоятельством, чтобы сместить с занимаемых постов большинство директоров “Сторожевой башни”, не прибегая к общему голосованию. По распоряжению Рутерфорда его помощник даже вызывал в здание Бруклинской штаб-квартиры Общества полицию, чтобы разогнать заседание Совета директоров и удалить его участников из их кабинетов7.

Обеспечив неприкосновенность штаб-квартиры и корпоративной собственности секты, Рутерфорд обратил свой взор к остальным структурам организации. Постепенно заменяя избранных поместными собраниями пресвитеров своими людьми, Рутерфорд добился того, что сеть свободных, полуавтономных собраний с демократическим самоуправлением превратилась в прочно спаянную организационную машину, работа которой контролировалась из его офиса. Некоторые поместные собрания откололись от Общества, образовав ряд разрозненных групп, таких как “Чикагские исследователи Библии”, “Исследователи Библии зари”, которые во всем своем многообразии дожили до сегодняшнего дня. Однако большинство “Исследователей Библии” осталось под властью Рутерфорда, и в 1931 году для того, чтобы выделить их из числа других групп, он переименовал их в “Свидетелей Иеговы”.

Между тем, Рутерфорд сделал массовую проповедническую работу основным направлением деятельности секты8. К 1927 году распространение литературы по домам превратилось в необходимое дело, участие в котором было обязательным для всех членов секты. Содержание этой литературы сводилось, в основном, к нападкам на правительство, политику, “большой бизнес” и Римско-Католическую церковь. Кроме того, Рутерфорд основал обширную радиосеть и стал регулярно выходить в эфир, пользуясь взлетом популистских и антикатолических настроений для того, чтобы привлекать в секту тысячи новых членов. Его злобные нападки, звучавшие из динамиков передвижных радиостанций, во многих частях земного шара навлекли на Свидетелей гнев толпы и гонения со стороны правительства.

После провала своего предсказания о том, что Авраам, Исаак и Иаков воскреснут в 1925 году9, Рутерфорд тщательно избегал пророчеств о конце света. Впоследствии Рутерфорд упомянул о провале своего пророчества, признавшись, что “свалял дурака”10.

Натан Хомер Норр

После смерти Рутерфорда в 1942 году его пост занял вице-президент Натан Хомер Норр. Однако все вопросы учения оказались в руках Фредерика У.Франца, пришедшего в секту еще при Расселе и с 1920 года служившего в Бруклинской штаб-квартире. Не обладая личным обаянием Рассела и Рутерфорда, Норр культивировал в своих последователях преданность не ему, пророку, а самой организации.

Будучи прежде всего администратором, он положил начало учебным программам, делающим из рядовых членов Общества профессиональных пропагандистов. Если в прежние времена Свидетели таскали с собой от дома к дому портативный фонограф, чтобы крутить записи проповедей “судьи” Рутерфорда, то теперь рядовые Свидетели стали сами учиться произносить убедительные проповеди на порогах домов.

Между тем, Фрэд Франц старался укрепить пошатнувшееся доверие к эсхатологическим прогнозам Общества. Он заново отредактировал хронологию и перенёс дату невидимого возвращения Христа с 1874 на 1914 год11. В 60-х годах издания Общества называли предполагаемой датой Армагеддона и конца света 1975 год12.

Учебные программы Норра вкупе с апокалиптическими прогнозами Франца способствовали быстрому росту численности секты. Число присутствующих на собраниях в Залах Царства выросло со 100 тысяч человек в 1941 году до 5 миллионов в 1975-м.

В 70-х годах в штаб-квартире Общества Сторожевой Башни произошли реформы, касающиеся власти президента. Прежде всего, было принято в теории, что Христианская церковь (каковой Свидетели Иеговы считают исключительно себя), не должна подчиняться одному человеку, но ей должен управлять руководящий орган, наподобие двенадцати апостолов. Ранее считалось, что эту роль исполняет состоящий из семи членов Совет директоров Общества Сторожевой Башни штата Пенсильвания. Но в 1971 году была создана новая, более крупная структура — Правящая Корпорация, в которую теперь вошли 11 человек, считая и семерых директоров.

Создание правящей корпорации было представлено как новое свидетельство того, что секта является единственной истинной церковью, однако, на самом деле Норру по-прежнему принадлежала безраздельная власть над Свидетелями, и авторитет Рассела и Рутерфорда не шел с ней ни в какое сравнение. Однако все изменилось, когда в 1975 году члены Правления стали требовать, чтобы им были реально предоставлены полномочия, которыми они обладали в теории, но которых никогда не имели на практике. Несмотря на возражения Фреда Франца, правящая корпорация, главным вдохновителем которой и был он сам, взяла власть в свои руки, и после смерти Норра в 1977 году Францу, ставшему президентом, в наследство досталась должность, лишенная былой значимости.

Фредерик У. Франц

Новому президенту организация досталась тоже в трудное для неё время, в период вспышки недовольства, вызванной явным провалом предсказаний Франца о том, что конец света наступит осенью 1975 года. Вопросы зазвучали даже в Бруклинской штаб-квартире, на собраниях маленьких групп по изучению Библии, и не только по поводу начинавшейся с 1914 года хронологии, на основании которой была выведена неверная дата, но и по поводу связанного с ней учения, в соответствии с которым “небесный призыв” Невесты Христовой (“Сторожевая Башня” олицетворяет ее со “144 тысячами” из 14-й главы Откровения) завершился в 1935 году, а тем, кто пришел в ряды Свидетелей после этой даты, в качестве вечной награды уготован рай на земле.

Секта, до тех пор переживавшая быстрый рост, впервые за десятки лет своего существования стала терять членов, по мере того как тех, кто ожидал Армагеддон в 1975 году постигло разочарование. Когда убыль членов возросла до сотен тысяч13— точная цифра несколько скрадывалась за счет притока новообращенных — президент Франц и консервативное большинство правящей корпорации начали действовать решительно. Весной 1980 года был предпринят ряд мер против диссидентов: собиравшиеся в штаб-квартире независимые группы по изучению Библии разгонялись, создавались “судебные комиссии” уличавшие членов таких групп в “неверности” и “отступничестве”.

К тому времени, когда эта чистка завершилась принудительным отстранением от должности и последующим изгнанием из организации племянника президента и члена правящей корпорации Раймонда В. Франца (этому событию журнал “Тайм” посвятил целую полосу)14, членами всемирной организации овладело стремление обеспечить себе еще большую безопасность. Ушедших из секты объявили предателями, их нужно было сторониться, бывшим друзьям не разрешалось даже сказать друг другу: “Привет”15. Те же, кто остался, получили указание “избегать независимого мышления... сомнений в том, что говорится зримой Божьей организацией”16. Таким образом, хотя Фредерик У. Франц и был главным теологом секты на протяжении почти пятидесяти лет, с начала президентского правления Норра до самой своей смерти в прошлом году, ему пришлось столкнуться с необходимостью прибегать к мини-инквизиции для того, чтобы его учения оставались в силе.

Милтон Г. Хеншель — новый президент

Избрание Милтона Г. Хеншеля 32 декабря 1992 года пятым президентом “Сторожевой Башни” имеет огромное значение для “Свидетелей Иеговы”. На первый взгляд, избрание на пост президента 72-летнего консерватора не предвещает в обозримом будущем никаких перемен. Однако более внимательное изучение событий показывает, что это назначение — “лебединая песня” старой гвардии консерваторов, и оно является предвестником радикальных изменений в руководстве и учении.

В свои 72 года Хеншель — второй по возрасту среди членов правящей корпорации, а на президентский пост его избирали еще более старые люди. Самому молодому члену Корпорации тогда было 69 лет, двум другим — по 75 лет, всем остальным — по 80 и 90. В настоящее время правящая корпорация, известная тем, что ее 80-летние члены спят на собраниях, и их приходится будить к началу голосования17, теряет свою способность осуществлять целенаправленное и решительное руководство, и нет никаких сомнений в том, что причина избрания Хеншеля кроется, отчасти, в энергии, которой не осталось уже ни у кого из его соратников.

Молодым — нет!

Осознавая собственную дряхлость, члены правящей корпорации решили поручить повседневные дела молодым помощникам18. Однако окончательные решения по главным вопросам правящая корпорация по-прежнему принимает единолично, собираясь за закрытыми дверями. Но почему бы не принять в члены молодых, дополнив или заменив ими тех, кто уже слишком стар, чтобы нести такую ответственность? Вот здесь-то и кроется ключ к пониманию причин сегодняшнего кризиса в руководстве Общества “Сторожевой Башни” — вот уже много лет учение секты запрещает пополнять правящую корпорацию за счет молодых членов.

Причина сложившейся ситуации состоит в том, что Свидетели, крещенные после 1935 года, когда “судья” Рутерфорд завершил “небесное призвание” 144 тысяч, автоматически причисляются к “великому множеству”, которому уготована вечная жизнь на земле. Эти люди — верующие второго сорта, получающие спасение на задворках небесного “тела Христова”. Они не были рождены свыше, не имеют помазания, и, следовательно, не являются частью “класса верного и разумного раба”, исключительно из которого могут избираться руководители. Учитывая то, что Свидетели Иеговы крестят, в основном, подростков и взрослых и то, что руководителями могут быть лишь крещенные до 1935 года, руководителем может стать только тот, кто родился в начале 1920-х годов, другими словами, сейчас ему должно быть не меньше 70 лет.

Для изменения принципов организации правящей корпорации и пополнения ее молодыми кадрами может потребоваться отказ от основополагающего учения “Сторожевой Башни” о “классе верного и разумного раба”, которое составляет саму основу претензий секты на власть от Бога. В соответствии с этим учением, Христос, незримо вернувшись в 1914 году, “пришёл весной 1918 года, чтобы осмотреть духовный храм”19. Он обнаружил, что изо всех тех, кто называет себя верующими, изо всех церквей христианского мира только члены Общества “Сторожевой Башни” служили Ему верно, как раб, о котором рассказывается в притче в Матфея 24:45-47. Итак, “в 1919 году Он” поставил их во главе “всего духовного достояния на земле, ставшего собственностью Христа, поскольку Он принял власть, как Небесный Царь”20.

C тех пор “духовное достояние” превратилось во всемирную организацию, насчитывающую 11, 5 млн. рядовых членов. А учение о верном и разумном рабе хорошо послужило для того, чтобы держать миллионы людей в должном подчинении руководителям, которых, якобы, поставил на это место сам Христос. Однако численность этого высшего класса сокращается, поскольку “последние из числа 144 тысяч помазанников были избраны” до 1935 года21. Сегодня в живых осталось менее 8 тысяч 700 человек, претендующих22 на то, что они являются “остатком” прежнего числа. Большинство из них — женщины, которые автоматически исключаются из руководства, а остальные — мужчины, достигшие, в основном, такого же возраста, что и члены сегодняшней правящей корпорации. К вышеупомянутому руководящему классу относит себя и очень незначительное число более молодых людей, что является вполне допустимым, учитывая, что Бог может заменять ими тех членов, которые не показали себя верными рабами после 1935 года. Однако остальные Свидетели относятся к их правам весьма скептически.

Таким образом, число возможных кандидатов в члены правящей корпорации быстро сокращается, поскольку Свидетели-мужчины, крещенные до 1935 года, либо умирают один за другим, либо становятся недееспособными из-за своего возраста. Скоро из них не останется никого. Однако учение “Свидетелей Иеговы” не допускает передачи руководства организацией кому бы то ни было до Армагеддона. Возникла необходимость в новом учении — не новой реформе старых догм, а совершенно новых принципах отбора людей, достойных принять власть.

В паутине учений

Все еще более осложняется тем, что ныне действующее учение о принципах отбора людей на руководящие должности тесно увязано с исполнением разного рода пророчеств о конце света. Вместе взятые, они составляют единое полотно, плотно сотканное из многих взаимозависимых учений, в котором нельзя изменить положения ни одной нити без ущерба для общего рисунка.

С точки зрения “Свидетелей Иеговы” 21год, прошедший с 1914 по 1925 принес следующие результаты — пророчество Луки 21:24 исполнилось, когда “времена язычников закончились… осенью 1914 года”23. Затем “Христос воцарился на небесном троне как Царь Царства в том же 1914 году”24. С этого момента началось Его невидимое “присутствие” на земле25, о чем свидетельствуют “войны невиданных масштабов”, голод, землетрясения и распространение учения “Свидетелей Иеговы” по всему миру26. Кроме того, в 1914 году исполнилось пророчество Откровения 12:7-9 — Иисус Христос, уже как архангел Михаил, низверг сатану на землю27.

Следующий, 1918 год, ознаменовало “начало небесного воскресения”, умершие “помазанники” из числа “принадлежащих Иисусу 144 тысяч” были вновь оживотворены “с Христом Иисусом в духовном мире”28. Помимо того, Христос “пришел весной 1918 года, чтобы осмотреть духовный храм”, во исполнение пророчеств Малахии 3:1-5 и 1Петра 4:1729.

Вслед за тем, “начиная с 1919 года, ангелы, под предводительством Иисуса, начали отделять пшеничный класс зачатых от духа помазанников, живущих на земле30. Тогда, “в 1919 году, Он и провозгласил этот верный и принятый Им класс раба счастливым”, дав им то положение, которое они занимают сегодня31. В оставшиеся годы сбылись пророчества о семи печатях и семи трубах, о которых говорится в Откровении — возьмите, к примеру, “серию трубных гласов”, когда “на семи конвенциях, с 1922 по 1928 год, принимались особые резолюции”32. Затем, к 1935 году “последние из 144 тысяч помазанников были собраны”, и на земле началось собрание “великого множества”33.

Итак, проблема не в том, чтобы просто заменить 1914 год другой датой. Наряду с этим придется заново истолковывать и переносить на новые сроки все привязанные к этой дате события и якобы сбывшиеся откровения.

Время “этого рода” истекает

Учение о выборном руководстве — не единственное учение Свидетелей Иеговы, срок действия которого истекает, толкая их на кардинальные реформы. Помимо того, что старость и смерть неумолимо поглощают “класс раба”, ответственный за то, чтобы давать Свидетелям “духовную пищу в нужное время”34, Обществу приходится сталкиваться и с тем, что у самой “духовной пищи” тоже истек срок хранения. Лучший тому пример — пророчество о конце света, которым Общество “Сторожевой Башни” сегодня кормит своих приверженцев.

Это пророчество можно найти в издательской колонке журнала “Пробудитесь!”, которая в любом номере напоминает читателям об “обещании Создателя установить мирный и безопасный новый мир еще при жизни поколения, испытавшего происшествия 1914 года”35. Простой арифметический подсчет показывает, что эти “происшествия” имели место 79 лет тому назад, и “испытавшие их” люди быстро уходят из жизни. В очередном номере журнала “Пробудитесь” от 8 октября 1968 года сообщалось, что “Иисус определенно говорил о людях, достаточно пожилых, чтобы с пониманием наблюдать за происходящим… Даже если предположить, что 15-летние юнцы были способны осознать всю важность происшедшего в 1914 году, то самым молодым людям “этого рода” сегодня все равно было бы около 70-ти лет”36. Прибавив к этому еще 25 лет, прошедших со времени публикации этого сообщения в 1968 году, то сегодня, в 1993-м, “этому роду” стукнет уже где-то 95 лет.

В то время, когда в воздухе еще витали предсказания о 1975 годе, в изданиях “Свидетелей Иеговы” появились ссылки на Псалом 89:10, упоминающий о том, что срок жизни человека — семьдесят лет, а “при большей крепости” — восемьдесят, чтобы доказать, что логичный “срок жизни поколения составляет 70-80 лет37, и “этот род”, таким образом, “прейдет” где-то в 70-х годах. С этой точки зрения, пророчество, которое по-прежнему публикуется в каждом номере журнала “Пробудитесь!”, уже провалилось. Итак, имея на руках построенную на 1914 годе, растянутую уже до последнего предела систему учений и вымирающий класс престарелых руководителей, которых некем заменить, Общество “Сторожевой Башни” вскоре будет вынуждено начать радикальные реформы.

Грядущий хаос

Теперешняя ситуация сильно напоминает кризис, последовавший в 1916 году за смертью пастора Рассела, и угрожает Свидетелям Иеговы организационной неразберихой и полной путаницей в учениях. Как мы говорили выше, изначально власть Сторожевой Башни строилась на убеждении, что в 1874 году Христос незримо вернулся на Землю, избрал Ч.Т.Рассела Своим “верным и благоразумным рабом”, а в 1914 году будет концом света. Когда пророчество Рассела о 1914 годе провалилось, а сам “последний вестник” умер в 1916 году, у его наследников не осталось никакой опоры под ногами. Началась свалка, воспользовавшись которой новый президент Дж.Ф.Рутерфорд объявил открытую войну Совету директоров корпорации “Сторожевая Башня”. В результате победы Рутерфорда целый ряд учений, появившихся на свет при Расселе, были отредактированы, Рассел был посмертно лишен звания “верного и благоразумного раба”, а пирамида, которую основатель Общества выдавал за “Божье свидетельство в камне”, была переименована в “дьявольскую Библию”.

Поскольку учение организации не дает никаких оснований для замены стареющей правящей корпорации, секте предстоит столкнуться с проблемами, похожими на те, которые в свое время пришлось решать Рутерфорду. Место умирающих членов правящей корпорации должны занять люди, этого, в свете теперешнего положения дел, недостойные, а на смену учениям, привязанным к давно прошедшим датам, должны прийти новые идеи, которые могут оказаться неприемлемыми для многих членов организации.

Избрание Хеншеля

Рискнет ли новый президент Милтон Хеншель пойти на столь радикальные изменения? Это покажет только время, но сами Свидетели считают, что своим характером Хеншель напоминает Натана Норра, который был в большей степени администратором, чем проводником новых учений. Ещё не появилась сильная личность, способная занять то место, которое Фред Франц занимал как при Норре, так и в годы собственного президентства. Более того, Реймонд Франц, член правящей корпорации, описывает Хеншеля, как человека, который привычно отвергает любые перемены и стремится сохранить в администрации устоявшееся положение дел38.

Но Франц отмечает и то, что зачастую Хеншель слишком занят, чтобы читать черновики статей журнала “Сторожевая Башня”, представленные на утверждение его издательскому совету. Франц говорит, что Хеншелю трудно поспевать за публикациями “Сторожевой Башни”, а чтением журнала “Пробудитесь!” он утруждается вообще крайне редко39. Подобное положение создает возможность того, что изменения в учении, сделанные другими людьми, могут ускользнуть от внимания Хеншеля и даже получить его одобрение в тех статьях, которые он не успевает читать40.

Власть над много миллиардной корпорацией и жизнями миллионов ее рядовых членов, сравнимая с властью над государством средних размеров, делает ставки в этой игре слишком высокими. Учитывая то, что ответственность за пересмотр учения и избрание нового руководства по-прежнему лежит на непреклонно консервативных, но столь же неуклонно дряхлеющих стариках, вполне возможно, что между молодыми работниками штаб-квартиры, считающими себя потенциальными их преемниками, начнется борьба за власть.

Независимо от того, как пойдут эти перемены, — есть ли у Милтона и его престарелых коллег какой-то план, или они просто откладывают неизбежное до тех пор, пока они совсем не ослабеют, и другие люди не принудят их пойти на реформы — перемены в организации и учении не могут не быть катастрофическими. Исходящие из Бруклина волны потрясений неминуемо повлекут за собой беспорядки в собраниях “Свидетелей Иеговы” по всему миру.

Эти волнения в среде современных “Свидетелей Иеговы”, равно как и события их ранней истории приводят на память многие библейские предостережения. Так, псалмопевец предупреждает: “Не надейтесь на князей, на сына человеческого, в котором нет спасения. Выходит дух его, и он возвращается в землю свою, в тот день исчезают все помышления его” (Пс. 145: 3-4). “Свидетели Иеговы” закрывали глаза на эту мудрость, уничижали Иисуса Христа и приписывали своей организации огромную власть — с тем лишь, чтобы увидеть, как со смертью их руководства исчезают, как дым, планы и учения этих людей.

Еще немного, и однажды Свидетели вновь окажутся перед множеством “новых истин”, которые им придется принимать, отбрасывая, как старый хлам, многое из того, на чем строилась их вера. Как это уже не раз случалось в прошлом, многие Свидетели, вне всякого сомнения, послушно пойдут в новом направлении. Но некоторые из них, и я надеюсь, что таких будет большинство, стряхнут с себя наваждение и искренне взыщут истину.

Так кто же верный и благоразумный раб?

Свидетелям придется вновь (уже в который раз!) менять свое учение о том, кто такой “верный и благоразумный раб” из Матфея 24:25. В одном из редких обзоров бесконечных изменений в учении Общества, происшедших за годы его существования, “Ежегодник Свидетелей Иеговы за 1975 год” сообщает, что “в 1881 году… считалось, что ‘рабом’, которого Бог использует для раздаяния духовной пищи, является целый класс людей”. Впоследствии, было принято учение, “что сам Ч.Т. Рассел и есть “верный и благоразумный раб”. Наконец, “в феврале 1927 года заблуждение о том, что “верным и благоразумным рабом” был сам Рассел, было исправлено” (с. 88). Рассел уже десять лет покоился в могиле, когда ранее отвергнутый “старый свет” был восстановлен под именем “нового света”, а “раба” снова превратили в класс помазанных верующих. Но сейчас этот класс вымирает, как в свое время Рассел, поставив своих последователей перед необходимостью поиска еще одного нового толкования.

Сторонние наблюдатели, разумеется, не найдут в этих словах Иисуса (Мф. 24:45) ничего общего ни с одним из этих вариантов “раба” — будь то один человек, Рассел, или целый “класс” людей, ставших Свидетелями до 1935 года, из которых в настоящее время избираются руководители Общества “Сторожевой Башни”. Вместо того, чтобы видеть в этом стихе божественное назначение для какого-то человека или группы людей, которые впоследствии создадут своей смертью большую проблему, “необработанные” читатели, скорее, увидят в словах призыв Господа к каждому христианину быть “верным” и “благоразумным”. И слова Иисуса особенно применимы к ситуации, о которой Он говорит в том же контексте, а именно к необходимости опасаться “лжепророков”, которые будут вводить людей в заблуждение словами о том, что Христос уже незримо вернулся на Землю и ныне сокрыт от человеческих глаз в неком потаенном месте. “Не верьте им”, — предостерегал Иисус (Мф. 24:23-26). И это должно быть ответом всех знающих Библию людей на заявление о том, что Христос незримо вернулся на Землю в 1914 году и поставил руководителей “Сторожевой Башни” управлять земной частью Своего Царства.

ССЫЛКИ

1 Watchtower пишется в одно слово в назначении Нью-Йоркской корпорации секты, но в два слова в названии Пенсильванской вышестоящей корпорации. Подобным образом, основной журнал Свидетелей Иеговы Watchtower (“Сторожевая башня”), первоначально использовал написание в два слова, однако с 1931 года в одно слово. Свидетели Иеговы используют обе формы написания — этим объясняется появление в данной статье обоих вариантов.

2 Мэри Б.У.Тэйбор, “Взгляд, устремленный поверх Бруклинских высот к небесам”, газета “Нью-Йорк Таймс”, 29 ноября 1992. - с. 46.

3 “Награждается венцом жизни”, журнал “Сторожевая башня”, 15 марта 1993, с. 31.

4 О пике посещаемости собраний в 1992 году сообщается в бюллетене под названием “Отчет о деятельности всемирной организации Свидетелей Иеговы” за 1992 г., журнал “Сторожевая башня”, 1января 1993, с.15. Из них около 4,5 млн. человек считаются полноправными членами, т.е. крещенными Свидетелями, активно вовлекаемыми в чтение проповедей по домам.

5 “Исследования Писаний”, том 3 (Аллегейни, Пенсильвания: “Сторожевая башня”, 1891, издание за 1903 г., сс. 362 - 364.)

6 Ч.Т. Рассел, “Эй, Израиль! Иегова наш Бог — один Иегова”, “Сторожевая башня Сиона”, июль (переиздание, Питтсбург: “Сторожевая башня”, 1919, с. 369).

7 А.Х.Макмиллан, “Вера на марше” (Энглвуд Клиффс, Нью-Джерси: Прентис Холл, 1957, сс. 78-80.

8 Ежегодник Свидетели Иеговы, 1975г, (Бруклин, “Сторожевая башня”, 1974, с. 165).

9 Д.Рутерфорд, “Миллионы ныне живущих никогда не умрут”, (Бруклин, Международная ассоциация исследователей Библии, 1920, сс. 89-90).

10 Карл Ф. Кляйн, “Иегова занят мною”, журнал “Сторожевая башня”, 1октября 1984.

11 В 1930г. в издававшемся сектой журнале “Золотой век” (с. 503) 1914 год был назван датой невидимого возвращения Христа, но без каких-либо убедительных аргументов. Новые хронологические формулы впервые были опубликованы в 1943 г. в книге “Истина сделает вас свободными”.

12 Сегодня Свидетели Иеговы полагают, что их Общество никогда не предсказывало “конец” в 1975 году, просто некоторые излишне горячие члены ошибочно увидели в послании именно это. Официальные предсказания, тем не менее, хорошо документированы. См. например, статью под названием “Почему мы ждем 1975 год?” в журнале “Сторожевая башня”, 15 августа 1968 года, сс. 494-501, в которой говорится: “Должны ли мы заключить из этого исследования, что битва Армагеддон окончится к осени 1975 года, и что с того момента начнётся долгожданное тысячелетнее правление Христа? Да, возможно, однако мы надеемся увидеть, насколько точно семитысячелетний период человеческого существования совпадает с тысячелетним правлением Христа, напоминающим праздник... Быть может, разница составляет недели или месяцы, но не год” (с. 499). Дополнительные ссылки см. в Index of Watchtower Errors (Гранд Рэпидс: Бэйкер Бук Хауз, 1990, сс. 106-110).

13 Джон Дарт, “Отступники ощущают гнев Свидетелей”, “Лос-Анджелес Таймс”, 30 января 1982, сс. 4-5.

14 Ричард Н. Остлинг, “Судебное преследование Свидетелей”, 22 февраля 198, с. 66.

15 “Исключение из членов организации — как на это смотреть?” журнал “Сторожевая башня”, 15 сентября 1981, сс. 24 - 26.

16 “Представление коварных дьявольских замыслов”, журнал “Сторожевая башня”, 15 января 1983, с. 22 .

17 Раймонд В. Франц, “Кризис сознания” (Атланта: Комментари Пресс, 1982, издание за 1992 г.) с. 40.

18 “В помощь комитетам Правления”, журнал “Сторожевая башня”, 15 апреля 1992, с. 31.

19 “Расширенная деятельность во время присутствия Христова”, журнал “Сторожевая башня”, 1 мая 1993, с. 15.

20 Там же, с. 17.

21 Там же.

22 Эта цифра основана на количестве посетивших ежегодное “причастие” Свидетелей Иеговы, приведенном в журнале “Сторожевая башня” за 1 января 1993, с. 15. Причаститься разрешается только тем, кто считает себя принадлежащим к классу помазанников: 8 тысяч 683 человека из 11,5 млн. преломили хлеб и пригубили от чаши, в то время как остальные присутствовавшие лишь наблюдали за церемонией.

23 “Расширенная деятельность во время присутствия Христова”. - с. 11.

24 Там же.

25 Там же.

26 Там же, с. 12.

27 Там же, с. 13.

28 Там же.

29 Там же, с. 15.

30 Там же, с. 13.

31 Там же, с. 17.

32 “Откровение: великое событие грядет!” (Бруклин, Сторожевая башня, 1988), сс. 132 - 133.

33 “Расширенная деятельность во время присутствия Христова”, с. 17.

34 Там же.

35 Журнал “Пробудитесь!” за 22 июля 1993 — самый последний номер, который я использовал при написании этой статьи, но это утверждение появляется в каждом номере журнала, начиная с 8 марта 1988, с. 4.

36 “Пробудитесь!”, 8 октября 1968, сс. 13-14.

36 “Спасение человека от разрушающего мира — рядом!” (Бруклин: Сторожевая башня, 1975), с. 7. “Истина, ведущая к вечной жизни” (Бруклин: Сторожевая башня, 1968), с. 95.

37 Франц, сс. 100-103, 130, 209, 228, 342.

38 Раймонд Франц, сс. 73, 96, 344, “В поисках христианской свободы” (Атланта: Комментари Пресс, 1991), с. 400.

39 Свежие примеры и иллюстрации из апокрифических учений, способных смутить Правление, можно найти в моей новой книге Jehovah’s Witnesses Literature, (Гранд Рэпидс, Бэйкер Бук Хауз, 1993)

Дженни Л. и М. Кретьен

У Пола и Пэт Близард уже было двое мальчиков, и они очень хотели девочку. Поэтому рождение 10 августа 1980 года Дженни Ли Близард было для них огромной радостью. Но их счастье было недолгим. Через пять недель после рождения Дженни Пэт подстригала ребенку ногти и случайно поранила ей пальчик. Кровь текла, не переставая.

Близарды бросились с ребенком к врачу и узнали, что дела обстоят очень плохо: кровь Дженни не сворачивается. Врач направил их к специалистам в Сан-Анджело, до которого было около 100 миль.

В это время на груди и спине Дженни стали появляться синяки — у нее происходили внутренние кровоизлияния. Врачи в Сан-Анджело не решались брать у нее из руки кровь для анализов, опасаясь, что девочка истечет кровью. Поскольку в этой больнице не было ни оборудования, ни условий, необходимых для лечения этой редкой болезни, Близардам помогли перевезти девочку в специальный медицинский центр в Сан-Антонио, за 150 миль от Сан-Анджело. Там в течение пяти дней врачи пытались установить, почему кровь маленькой Дженни не сворачивается. В конце концов, они пришли к выводу, что у девочки редкое заболевание печени.

К этому моменту врачи уже отчаянно пытались спасти жизнь Дженни. “Мы знаем, что вы — Свидетели Иеговы, — сказал один из специалистов. — Мы знаем, что вы не должны соглашаться на переливание крови, что это идет вразрез с вашей религией. Но вы должны решиться. Мы не хотим ничего слышать о вашем учении. Позволите ли вы нам сделать вашей дочери переливание?”

Очень трудно сказать, что из себя представляет жизнь среднего Свидетеля Иеговы. Несмотря на то, что у всех Свидетелей есть много общего — правила, установления, посещение собраний, проповеди по домам и изоляция от окружающего мира — конкретные обстоятельства и повороты жизни у каждого человека свои. Некоторые из них рождаются в семье верующих и за всю жизнь не испытывают ни малейшего сомнения. Другие приходят в организацию со стороны и также остаются в ней на всю жизнь. Многие начинают сомневаться, изучать факты и уходят. Некоторые устают ждать Армагеддона и просто охладевают, в душе оставаясь Свидетелями Иеговы, но, по сути, уже не являясь членами движения. Кое-кто из Свидетелей был бы даже рад возможности испытать свою преданность. Однако лишь немногим приходится столкнуться по-настоящему с суровым испытанием.

Как раз в такой ситуации и оказались Пол и Пэт. В их жизни было много моментов, обычных для жизни среднего Свидетеля. Но в ней произошел жестокий поворот, вышедший за рамки того, с чем приходится сталкиваться большинству Свидетелей Иеговы.

Пол вспоминает, что в детстве его никогда не учили думать. По мере того, как его семья перемещалась по всей стране, служа организации Сторожевой Башни, он сменил 12 школ за 12 лет. В детстве Пол мечтал о карьере музыканта или артиста, однако родители постоянно ему напоминали: “Подожди нового мира. Там у нас будет время развивать свои таланты”.

Когда он учился в старших классах школы, окружной надзиратель посоветовал Полу бросить школу и отдавать все свое время пионерскому служению. Шел 1971 год, а в 1975-м ожидался конец света. Пол послушался совета и в течение двух лет служил пионером. “Я с ревностью относился к своему делу, — говорит он сегодня. — По правде говоря, некоторые Свидетели считали, что я слишком усерден даже для Свидетеля. Я стоял перед церквями, раздавал номера “Сторожевой башни” и предупреждал людей, что Армагеддон должен начаться в 1975 году. Один проповедник спросил: “Ты зайдешь ко мне в офис 1 января 1976 года?” Я ответил: “Конечно! Вас там не будет!”. Я был так самоуверен. Я был так уверен, что это правда”.

В 1973 году президент Норр пригласил Пола поработать три года в международной штаб-квартире “Сторожевой Башни” в Бруклине, Нью-Йорк. Для Пола это было большой честью. Не имея возможности учиться в колледже, он считал свою будущую работу самым лучшим образованием. Вскоре он понял, что это образование немногим отличается от рабского труда (временами месячная плата членов Вефильской семьи составляла всего 14 долларов).

Вскоре по прибытии Пол зашел в лифт, и служащий спросил его, как долго он уже в Вефиле. “Неделю”, — ответил Пол. Служащий сказал: “Если бы мне оставалось столько, сколько тебе, я бы привязал на шею камень и прыгнул с Бруклинского моста”. Впоследствии, вспоминая об этом, Пол сказал нам: “Даю вам слово, были моменты, когда мне хотелось это сделать”.

Пол был назначен на работу в отдел транспортировки, где и провел около года. Затем его перевели в переплетный отдел, где он работал в ночной смене. Все боялись попасть в переплетчики, потому что работа там была крайне однообразной. Работа Пола состояла в том, чтобы целыми часами по одной закладывать книги в машину. Он говорил, что в среднем обрабатывал более 19000 книг за ночь, по одной закладывая их в машину. “Это было очень утомительно, и ты не имел никакого понятия, где будешь работать на следующей неделе или в следующем году, — говорит Пол. — Они просто подходили к тебе и говорили: “Богу угодно, чтобы мы перевели тебя на другую работу”. Если ты пытался протестовать, то тем самым выступал против Божьей организации и заслуживал дисциплинарного взыскания”.

В штаб-квартире “Сторожевой Башни” Пол приобрел некоторые неожиданные навыки. Например, в Вефиле существует хорошо разветвленная система слежки. За различные проступки люди доносили друг на друга. Несмотря на эту систему всеобщей слежки, пили там очень много. Пол говорит: “Я научился пить в Вефиле. Если вы едете туда непьющим, то к моменту отъезда вы пить будете”. Когда Пол вернулся домой, мать нашла в его чемодане кварту виски “Джек Дэниэлс”. “Ты этому научился в Вефиле?” — спросила она. “Нет, — ответил Пол, — но это помогает”.

Пол и Патриция знали друг друга очень давно, и в июне 1976 года, после того как Пол закончил работу в Вефиле, они поженились. Пэт была пионеркой и служителем в течение восьми лет. По указанию Нью-Йоркского Общества Сторожевой Башни ее посылали в разные части Соединенных Штатов. Как и Пол, она посвятила свою жизнь служению Богу.

Люди, служившие в штаб-квартире, в поместных собраниях считаются достойными большей ответственности. Старейшины собрания, к которому принадлежал Пол, широко использовали его способности. Пол объяснял, что в число его обязанностей входило “…изучение некоторых “скрытых” сторон работы старейшин. Было так увлекательно выслеживать по ночам тех членов собрания, которых заподозрили в неправедных поступках. Иногда мы пользовались биноклями. Мне также был разрешен доступ к архивам собрания, в которых содержались частные сведения о каждом из его членов. Меня использовали для тех, самых тайных, операций, при помощи которых, как я видел, держали под контролем работников штаб-квартиры”.

В это время один из друзей посоветовал Полу прочесть книгу “Тридцать лет в рабстве у Сторожевой Башни”, написанную бывшим Свидетелем Иеговы Уильямом Шнеллом. Пол знал, что читать любые материалы, направленные против Сторожевой Башни, запрещено, и он должен донести старейшинам на своего друга, чтобы его вызвали на суд. Вместо этого Пол решил прочесть книгу.

Содержание книги привело Пола в смятение. Автор в прошлом был сотрудником штаб-квартиры, и Пол был хорошо знаком со многими вещами, которые разоблачал автор. “То, что я пытался изгладить из своей памяти, снова всплывало на поверхность, и вопросы о власти Сторожевой Башни оставляли меня в недоумении. Автор упомянул, что нашел истину, изучая Библию отдельно от изданий Сторожевой Башни”.

Прочитав книгу, Пол и Пэт решили вместо Перевода Нового Мира, сделанного Сторожевой Башней, купить для изучения Новый Американский Стандартный Перевод Библии (NASB). Они втайне часами изучали свою новую Библию до глубокой ночи. Кроме того, они прочли некоторые из старых изданий “Сторожевой башни”, времен Рассела и Рутерфорда. Они обнаружили, что многие основополагающие учения, за которые они были готовы отдать жизнь, оказались ложью, и что Общество было виновно во множестве скандальных пророчеств, ни одно из которых не сбылось.

С некоторыми из этих вопросов Пол пришел к своему отцу, старейшине собрания. Поскольку Пол усомнился в учениях Сторожевой Башни, отец донес старейшинам на сына и его жену. Молодых людей обязали предстать перед судом за отступничество. “После долгого слушания, на котором было пролито много слез, мы покаялись в том, что усомнились в Обществе Сторожевой Башни, и нам позволили остаться в числе Свидетелей. Но меня лишили всех полномочий в собрании. Прежде чем дать мне возможность вновь каким-либо образом служить в приходе, за мной должны были какое-то время наблюдать”.

Долгожданное облегчение наступило, когда перевод на новое место работы забросил Близардов в Брэйди, штат Техас. Пол хотел начать все сначала, но в системе Сторожевой Башни это было невозможно. Суд, состоявшийся в прежнем собрании, отныне стал частью постоянного личного дела Пола. На новом месте старейшины уведомили Пола, что будут какое-то время за ним наблюдать, чтобы посмотреть, не вернется ли он к своим отступническим мыслям. Его предупредили, что он будет изгнан из организации, если попытается поделиться этими мыслями с кем-либо из членов собрания. Пол поклялся хранить верность Обществу и сказал, что не будет ни читать, ни говорить ни о чем, что расходится со взглядами Сторожевой Башни на Писание.

Прошло два года. Пол рассказывает: “Жизнь под пристальным надзором старейшин опустошила меня. Ничто и никто, даже мои дети, приносившие мне столько радости, не могло сделать мою жизнь полноценной. Мы нуждались в чем-то, но не знали, в чем именно. Часто мы с женой напивались сверх меры, ища хоть какого-то облегчения. Но все заканчивалось одной пустотой”.

Затем родилась маленькая Дженни, и жизнь стала красочной… пока их дочь не оказалась в Сан-Антонио, где врачи вступили в борьбу за ее жизнь. Врач посмотрел Полу прямо в глаза и сказал: “Мистер и миссис Близард, вы должны решиться: да или нет, будет ваш ребенок жить или умрет”.

Супруги были раздавлены горем. Сегодня Пол говорит, что знал о проблеме переливания крови, но никогда не думал, что ему самому придется с ней столкнуться. Супруги попросили врачей удалиться из комнаты. Им нужно было помолиться несколько минут, прежде чем принять решение. Пол взял на руки свою дорогую дочку, которая была опутана проводами от аппаратов, поддерживавших в ней жизнь. “Я заплакал, — говорит он. — Мы молились и держались за руки, и я сказал: “О Боже, Иегова, что Ты за Бог, что заставляешь нас принимать решение, будет Дженни жить или нет?”

Патриция продолжает: “Мы молились об этом и думали обо всем, чему нас учили. У нас было четкое и реальное ощущение, что мы должны повиноваться Божьему закону. Мы были вынуждены позволить своей дочери умереть. Тогда мы позвали врачей и сообщили им об этом”.

Через пятнадцать минут руководство больницы связалось с Техасским департаментом защиты ребенка, и против Близардов было возбуждено уголовное дело за жестокое и небрежное обращение с детьми. Был издан судебный ордер, обязывавший сделать Дженни переливание крови, которое спасло бы ей жизнь. Спустя полчаса появился помощник шерифа и предъявил супругам обвинение. Кроме того, он предупредил сотрудников больницы, чтобы они не позволяли Близардам забрать Дженни оттуда. В этом предупреждении не было ничего необычного, поскольку за Свидетелями Иеговы тянется целая история похищений людей из больниц, чтобы не допустить переливание крови.

Новости каким-то образом быстро разлетелись по всей общине Свидетелей. Между получением ордера и началом переливания прошло четыре часа, в течение которых врачи исследовали кровь Дженни. Все это время в дом к Близардам приходили совершенно посторонние Свидетели Иеговы, они толпились в комнате, размахивали статьями из “Сторожевой башни” и говорили: “Если она умрет, вы вновь обретете ее в воскресении. Не вся надежда потеряна”. Но это не слишком утешало Пола и Пэт.

Затем прибыла группа старейшин, они отозвали Пола в сторону и спросили: “Твоя дочь уже получила кровь?” Когда Пол ответил, что врачи все еще исследуют кровь, старейшина сказал: “Отлично, у нас еще есть время забрать ее из больницы. Мы можем выкрасть ее около полуночи. Мы можем нанять вертолет. Отключим трубки, и нас нет”.

Пол ответил: “Подождите, вы не можете этого сделать. Это противозаконно. У меня есть постановление суда. Меня обвинят в убийстве”.

Старейшина сказал: “Это шанс, которым тебе придется воспользоваться. Ты должен слушаться Бога больше, нежели человеков”.

“Послушайте, я просто не могу позволить своему ребенку умереть такой смертью, — взмолился Пол. —Мы решили, что не дадим разрешение на переливание крови. Мы готовы позволить ей умереть. Но вы не можете заставить меня забрать ее. Это наверняка ее убьет. Я не могу этого сделать”.

Когда разгневанные старейшины уходили, один из них сказал: “Надеюсь, что твоя дочь получит с этой кровью гепатит”. Для Пола это было последним ударом. Его народ, Божья организация, обращается против него и проклинает его за то, что он хочет видеть своего ребенка в живых. Отныне он и его жена остались одни, без всякой поддержки.

Необходимое Дженни переливание крови было сделано. Две городские газеты подхватили эту историю и рассказали о случившемся. В результате, местные Свидетели Иеговы пришли в больницу и стали хвалить супругов Близард за их верность, но… лишь до тех пор, пока они не узнали, что Близарды отказались нарушить закон и рискнуть жизнью Дженни, выкрав ее из больницы. Узнав об этом, Свидетели с презрением удалились из комнаты.

Вернувшись вместе с Дженни домой, в Брэйди, Близарды увидели, какое действие произвело на их собрание полученное Дженни переливание крови. Хотя Пола и Пэт нельзя было исключить, поскольку они не дали добровольного согласия на переливание, тем не менее, их избегали, как отщепенцев. К маленькой Дженни относились, как к заразной, “как к прокаженной”, говоря словами Пола.

Несколько недель спустя было решено, что Дженни нуждается в операции. Поскольку над ними висела угроза судебного вмешательства, Пол и Пэт хотели, чтобы операцию сделали, не прибегая к новым переливаниям крови. В Хьюстоне они нашли врача, который согласился провести операцию без переливания крови.

Патриция повезла Дженни в Хьюстон на операцию и пробыла там неделю. Пол не мог поехать с ней, он должен был продолжать работать, чтобы оплатить растущие счета. Пока Пэт жила в Хьюстоне, семья Свидетелей, в которой она жила еще в свои пионерские дни, относилась к ней очень тепло. Они дали Пэт 100 долларов, а две их дочери сидели с Пэт, пока шла операция. Все прошло удачно, и Пэт с Дженни вернулись к Полу. Это было последнее проявление любви, увиденное ими от семьи Свидетелей.

Если есть любовь между вами

Дженни требовала постоянного ухода, и ее нужно было регулярно показывать врачу. Ночи были особенно тяжелы, потому что ребенок часто просыпался. Пол дежурил по ночам, но больше почти ничем не мог помочь жене. Теперь он работал по 16 часов в сутки, пытаясь оплатить дорогие лекарства и особое питание, необходимое Дженни.

Мальчикам Близардов тогда было два и три года, и они нуждались в присмотре, пока Пэт возила Дженни к врачу. Пэт попросила двух своих подруг, Свидетелей Иеговы, посидеть с мальчиками, пока ее не будет. Они согласились с явным нежеланием. Когда Дженни понадобилось регулярно возить в Сан-Анджело, за 85 миль от дома, и Патриция попросила женщин сидеть с детьми целый день, они взволновались еще больше. Становилось все более очевидно, что община Свидетелей отталкивает их. Члены местного Зала Царства не приходили и не предлагали свою помощь. Пол говорит: “Мои собственные родители не хотели нам помогать. Мы были отверженными, потому что не помешали сделать Дженни переливание крови”.

В возрасте восьми месяцев Дженни подхватила вирусную инфекцию, и у нее началось сильное обезвоживание организма. Пэт снова пришлось везти дочь в клинику в Сан-Анджело. Там она одна прожила целую неделю с Дженни, которая нуждалась во внутривенном питании. Большую часть этого времени Пэт не смыкала глаз ни днем, ни ночью, но не получила никакой помощи от организации, которой верой и правдой служила много лет. Она позвонила отцу Пола, и тот сказал, что свяжется с поместным собранием в Сан- Анджело, чтобы они ей чем-нибудь помогли. Никто так и не появился. За всю неделю ей не пришлось отвечать ни на один звонок, она не видела ни одного посетителя.

К счастью, женщина-христианка из Департамента человеческих ресурсов принесла Пэт корзинку с фруктами и книгу о Боге. Эта добрая женщина спросила Пэт, не нуждается ли она в чем-нибудь, и навещала ее. Вернувшись домой, в Брэйди, Патриция позвонила этой женщине и спросила, нет ли возможности получить какую-нибудь денежную помощь. Счета за лечение продолжали расти, Дженни нуждалась в особой диете и лекарствах. Заработок Пола уже не мог покрыть новые расходы.

Женщина узнала, в какую церковь ходит Пэт, и как зовут ее пастора. Узнав номер телефона Зала Царства, она связалась с одним из старейшин собрания, рассказав ему о нужде, которую испытывает семья Близард, и спросила, не может ли собрание чем-то им помочь. Ответ старейшины был предельно краток: “Мы такими вещами не занимаемся”. Получив такой ответ, женщина, у которой было много знакомых, связалась с несколькими церквями в Брэйди.

Результат был немедленным и ошеломляющим. Не спрашивая о том, во что верят Близарды, церкви и отдельные люди стали присылать им деньги. Женское общество открыло банковский счет на 500 долларов, чтобы помочь с оплатой лекарств для Дженни и поездок в Сан-Анджело и обратно. В последующие годы общество вносило на счет новые суммы. Баптистская группа девушек-миссионерок предложила любую посильную помощь, в том числе сидеть с детьми во время частых поездок к врачам и позволять Пэт немного отдохнуть, что было ей очень необходимо. Соседи и совершенно незнакомые люди приносили еду и деньги, чтобы помочь Дженни.

Помощь и понимание жителей Брэйди позволили Полу и Пэт посмотреть на Свидетелей Иеговы с новой стороны. Молодая чета смогла увидеть христианство в действии, а не только на словах. Пэт рассказывает, что ее первой мыслью было не: “Почему эти люди помогают мне, а Свидетели нет?”, а “Я не могу поверить, что Иегова уничтожит всех этих людей в Армагеддоне”.

Пол вспоминает: “Нас всегда учили, что единственные люди, способные оказывать любовь — это Божья организация, Свидетели Иеговы. И все-таки эти люди любили нас и заботились о нас. Я сказал жене: “Что-то здесь не так. Эти люди даже не христиане (мы считали себя единственными истинными христианами), и все же они проявляют к нам христианскую любовь, а нашим собственным братьям, Божьей организации, нет до нас никакого дела. Это действительно потрясло нас настолько, что мы снова начали изучать Библию.”

Близарды хотели поговорить о своем смятении. Но с кем? Супругов учили никогда не доверять проповедникам, потому что они от антихриста. Но эти люди были полны такой любви. Один из клиентов Пола убедил его, что есть проповедник, который может ему помочь. Пол встретился с этим человеком и начал тайно изучать и разбирать с ним Писание. Близард взял с этого служителя, пастора Рэя Эша, клятву хранить их встречи в тайне. Все это время Близарды ходили в церковь, и многие основополагающие учения, которым они следовали всю жизнь, стали рушиться. Но они по-прежнему боролись со своим рассудком.

Как-то раз, в выходные дни, они прогуливались по торговому центру и наткнулись на христианский книжный магазин. Пол сказал Пэт: “Мы уже совершили много грехов; почему бы нам не зайти в этот христианский книжный магазин и не оглядеться?” Там они излили свою душу женщине, стоявшей за прилавком. Они рассказали ей, что были Свидетелями Иеговы, но теперь их мучают сомнения. Все, во что они верили, оказалось ложью, когда они начали читать Библию.

Женщина в магазине рассказала Близардам о плане спасения. По дороге домой супруги держались за руки и молились простой молитвой смирения перед Иисусом. Пол вспоминает, что ради Него они отказывались от всего: от дома, от своего прежнего образа жизни. “Но на самом деле мы не потеряли ничего и приобрели все, потому что в тот самый момент, когда мы помолились этой молитвой, мы почувствовали облегчение, свободу. Добравшись до дома, мы взялись за Библию и получили ответы на все вопросы о спасении, которые у нас были. Мы были рождены свыше. Мы стали христианами. Мы стали новыми творениями во Христе. Ради этого больше не надо было трудиться. Все эти тысячи часов, которые мы отдали организации, все это окончилось. Мы испытали радость, которую никогда не ощущали, будучи Свидетелями.”

Что было потом

Вскоре после этих событий Пол и Пэт Близард стали членами той Баптистской церкви, которую посещали. Случилось так, что та служба, на которой они вышли вперед, чтобы стать членами церкви, транслировалась по радио. В тот же день к ним зашла женщина-Свидетель Иеговы. После короткого разговора она сказала, что по городу ходят нелепые слухи о том, что Пол и Пэт вступили в Баптистскую церковь. Когда Пол подтвердил, что все обстоит именно так, женщина быстро извинилась и ушла, сославшись на то, что ей нужно куда-то позвонить.

В ту ночь Близардам позвонили старейшины и приказали прийти на заседание совета, который, конечно, имел своей целью изгнать их из организации. Пастор Рэй Эш случайно зашел к ним сразу после этого разговора и увидел, что Пол очень взволнован. “Что случилось, Пол?” — спросил он.

“Меня беспокоит предстоящая встреча со старейшинами,” — ответил Пол.

“У меня есть одно предложение, — сказал пастор. — Почему бы вам попросту не позвонить им и не сказать, что вы не придете?”

Сегодня Пол вспоминает: “Я так привык к контролю со стороны Свидетелей Иеговы, что принял это за должное. Я должен был подчиниться им, послушаться их. Потом я сказал себе: “Постой, ведь я теперь свободен. Я просто могу позвонить им и сказать, что не приду”. Что я и сделал. Старейшины были потрясены и сказали: “Ты должен быть здесь”. Я ответил: “Я нигде быть не должен. Я — ребенок Царя, рожденный свыше, омытый Его кровью, и я не должен отвечать ни перед каким человеком.” Старейшина спросил меня, стал ли я членом церкви, на что я сказал: “Аминь,” — и повесил трубку.

Конечно, Близарды были изгнаны. Отец Пола позвонил его родственникам и друзьям по всей стране и предупредил их, что Пол и Пэт — отступники, и что с ними нельзя поддерживать отношения. Колеса организации Сторожевой Башни пришли в движение. Родители Пэт, жившие за 1900 миль, были немедленно предупреждены, и всякие отношения порваны. Родители, братья и сестры Близардов, равно как и их друзья и знакомые, больше не хотели их знать, не снисходя даже до родственных отношений.

Отверженность, которую они испытали после сделанного Дженни переливания крови, теперь превратилась в изгнание по приказу организации. Под страхом собственного изгнания, Свидетели Иеговы, в том числе кровные родственники Близардов, не могли больше иметь с ними ничего общего.

Разрыв был так глубок, что о смерти своей бабушки Пэт узнала лишь шесть недель спустя от другого родственника, который не был Свидетелем Иеговы. Ее мать даже не написала и не позвонила, чтобы сообщить о случившемся. Год спустя, умер дед Патриции с другой стороны. До этого несчастья Пэт писала матери и просила, чтобы ей сообщали о таких вещах. Но и в этот раз никаких вестей от семьи не было.

Прошло несколько лет, Пол и Пэт продолжали возрастать во Христе. Пол работал на полставки и посещал колледж, стремясь продолжить свое образование и подготовиться к полновременному христианскому служению. Пэт заботилась о Дженни и двух мальчиках, а через какое-то время у них родилась еще одна дочь. Хотя родственники и родители не хотели больше иметь с ними никаких взаимоотношений, даже не приезжали, чтобы навестить детей, Близардов поддерживали их взаимоотношения с Христом.

Но потом разразилась новая трагедия. В январе 1987 года Дженни, которой тогда было шесть лет, серьезно заболела. Приехавший врач поставил диагноз: инфекция брюшной полости. Когда приехала “скорая”, у Дженни уже была сердечная недостаточность. В больнице врачи откачали жидкость из брюшной полости и стали вводить Дженни антибиотики. Ей поставили капельницу и стали давать кислород, готовясь отправить ее на специальной машине в больницу в Даллас.

Патриция позвонила матери, чтобы сообщить об ужасном состоянии Дженни. Ее мать плакала в трубку: “Если бы я могла быть там и чем-то помочь”. За все шесть лет жизни Дженни она никогда не видела свою внучку, храня верность правилам Сторожевой Башни, но здесь проснулся ее материнский инстинкт. Мать Патриции созвонилась с Кэрол, другой своей дочерью, и уже вместе они позвонили Пэт, чтобы сказать ей: “Пусть даже мы верим не так, как вы, но мы вас любим. Мы скучаем по вам”. Это были первые добрые слова и первое проявление хорошего отношения со стороны родных.

Дженни отчаянно цеплялась за жизнь, но эту битву она выиграть уже не могла. 3 марта 1987 года Дженни умерла. Пол и Пэт провели в ночном бдении 39 дней. Они удалились в находившийся неподалеку мотель и позвонили всем, кому было нужно. Родители Пола так и не позвонили им, несмотря на то, что жили менее чем в 50 милях оттуда и знали о происшедшем.

На поминальной службе были члены церкви, в которую ходили Близарды и сотни людей со всей округи. Но ни одного из родственников Пола и Пэт Близард не было. Они в одиночестве сидели на местах, отведенных для членов семьи, в окружении пустых стульев. То же самое повторилось и на кладбище. Пол, Пэт и их маленькие сыновья были единственными из членов семьи. По окончании похорон приехали сестра Пэт и ее муж и ненадолго зашли в дом Близардов.

Так, 6 марта 1987 года Дженни Ли Близард была погребена на Гринлифском кладбище в городе Браунвуд, штат Техас. За короткие шесть лет своей жизни она так и не узнала никого из своих бабушек, дедушек или родных. Правила Сторожевой Башни не были нарушены.

На маленьком надгробии на могиле Дженни выбиты простые слова: “ДОРОГОЙ ПОСЛАНЕЦ БОГА”. Мы молимся о том, чтобы это было так, ведь краткое время ее жизни подвергло испытанию определение, которое Иисус Христос дал христианству: “По тому узнают все, что вы Мои ученики, если будете иметь любовь между собою”(Ев. от Иоанна 13:35).

'Возвещатели Божьего Царства'

Дэвид А. Рид

Эта книга — наиболее примечательная из всего множества литературы, изданной Свидетелями Иеговы почти за полвека. В 1950 году вышел “Перевод Нового Мира”, который исказил текст Нового Завета в попытке оправдать богословие организации; сейчас новая книга “Свидетели Иеговы — Возвещатели Божьего Царства” искажает историю Сторожевой Башни в попытке отразить напор критики в ее адрес.

Христиане, имеющие опыт общения со Свидетелям Иеговы, знают, что наиболее плодотворные беседы начинаются не с взаимного обстрела стихами из Библии, а с обличения шокирующей истории секты. Неопровержимые факты лжепророчеств, доктринальных накладок и нелепых учений ослабляют уверенность Свидетеля в организации и заставляют его вновь исследовать основания своей веры. Новая книга написана с целью защитить Свидетелей от этой опасности.

Большинство Свидетелей Иеговы, читающих эту книгу, впервые столкнутся лицом к лицу с информацией о несбывшихся предсказаниях конца света в 1914, 1925 и 1975 годах (сс. 62, 78, 104, 632-633), о неудачной семейной жизни основателя организации Чарльза Тэйза Рассела (645), об “отставке” жены второго президента Джозефа Ф.Рутерфорда и об их сыне Малколме (89), о том, какую роль в учении “Сторожевой Башни” некогда сыграла Великая египетская пирамида (201), о ряде пересмотренных учений и множестве других нелицеприятных эпизодов. Но зачем “Сторожевой Башне” понадобилось знакомить Свидетелей с теми самыми фактами, которые говорят против них? Очевидно, с той же целью, с которой врачи делают людям прививку от туберкулеза — чтобы выработать у них иммунитет.

Вакцина приносит в организм ослабленный вирус и позволяет иммунной системе в спокойной обстановке выработать антитела к нему; подобным же образом, книга “Возвещатели” предлагает читателю опасные сведения в смягченном виде. Наиболее постыдные моменты обволакиваются красивым фантиком из иносказаний. Так, вместо признания того, что Расселл давал лжепророчества, книга уменьшает его роль до минимума и перекладывает всю ответственность на плечи рядовых членов, утверждая, что “исследователи Библии” невинным образом “думали”, “ожидали” и “надеялись”, что в 1914 году произойдут определенные события (сс. 134-136).

Кроме того, излагая историю секты не в хронологическом, а в тематическом порядке, книга режет нелицеприятные моменты на небольшие, удобоваримые кусочки, которые читателю гораздо легче проглотить. Возьмем, к примеру, прискорбный эпизод с толкованием фразы "высшие власти” в 1 стихе 13 главы Послания к римлянам. Десятки лет подряд общество учило, что под этими словами следует понимать правительства мира. Потом, в 1930-50-х гг. “высшие власти” превратились в Бога Иегову и Иисуса Христа. Наконец, в 1962 году эту фразу снова отнесли к правительствам мира. Новый “учебник” истории замазывает метания Руководящей Корпорации, опуская первую часть истории и представляя перемену 1962 года как “развитие откровения” — несмотря на то, что это “развитие”, фактически, вернуло их к тому, во что они верили прежде (147).

Тематическая структура книги позволяет также выдернуть отдельный эпизод из его исторического контекста и вставить его в другое обрамление, подходящее по теме. Такой подход искажает факты в масштабах, совершенно невообразимых в том случае, если бы они излагались в соответствии с хронологией событий. Так, например, рассуждения о религиозных влечениях Расселла разбиты на множество отрывков (сс. 43-48, 120-122, 132-135, 204, 236-237). Таким образом, когда книга утверждает на стр. 204, что “деятельность организации Свидетелей Иеговы претерпела значительные изменения с тех пор, как в 1870 году Чарльз Тэйз Расселл и его единомышленники впервые начали совместно изучать Библию”, читатель уже вряд ли вспомнит, что, по свидетельству предыдущих глав этой же книги, Рассел оставался в рядах адвентистов до 1879 года — до того никакой организации Свидетелей Иеговы не существовало.

У неискушенного читателя книги создается ясное ощущение, что Расселл додумался до учения о незримом “присутствии” Христа самостоятельно, в результате изучения перевода греческого слова “парусия”, и лишь впоследствии присоединился к группе Н.Х.Барбора, который придерживался тех же взглядов. На самом же деле все обстояло как раз наоборот. В соответствии с изданной в 1959 году официальной историей Общества “Jehovah’s Witnesses in the Divine Purpose” (18), это толкование исходило от “одного из членов группы Барбора”, а Расселл услышал о нем впоследствии от самого Барбора. (По сути дела, новая книга не искажает фактов, просто стр. 133 начинается событиями 1877 года и продолжается событиями 1876 года — технически справедливое решение, но исполненное таким образом, что большинство читателей не заметят подвоха.)

Помимо переделки истории и косметической реставрации полусгнивших скелетов в запасниках “Сторожевой Башни”, книга “Возвещатели”, пожалуй, сообщает об организации намного больше, чем любое другое из более ранних изданий Общества. Примечательно то, что эта книга, следуя недавно сложившейся традиции, содержит обширный фотографический материал, рассказывающий о прошлых и современных руководителях, включая цветные портреты членов Руководящей Корпорации (116).

Кроме того, 50 из 750 страниц издания (352-401) отведены под фотоснимки производственных и офисных сооружений со всех уголков мира. Учитывая, что одна лишь недвижимость в Бруклине оценивается в 186 миллионов долларов (см. “Нью-Йорк Таймс” от 29.11.1992, стр. 46), стоимость всех остальных главных владений Общества, изображенных в книге, вне всякого сомнения, достигает миллиардов долларов.

Предисловие к книге описывает ее как “объективную” и “беспристрастную”, однако, на мой взгляд, к ней гораздо больше подойдут эпитеты “умная” и “убедительная”. Очевидно, что она создавалась как мощное орудие защиты. И нет сомнения в том, что она сильно укрепит стены и ворота Сторожевой Башни. Однако ее можно обратить и против владельца.

Прежде всего, с ее помощью можно показать Свидетелю Иеговы, что некоторые события действительно имели место. Например, Свидетели Иеговы в прошлом часто умалчивали о построенном Рутерфордом в городе Сан-Диего особняке “Беф-Сарим,” а сведения об увлечении Рассела пирамидами называли выдумкой отступников. Теперь же сокращенные версии этих эпизодов, изложенные в “Возвещателях” (76, 89, 201), могут послужить точкой опоры для того, чтобы познакомить Вашего собеседника с “концом романа”.

Во-вторых, после того, как Свидетель познакомится с необходимыми документами, его внимание можно вновь привлечь к “Возвещателям” — на этот раз для того, чтобы показать, как эта хитро сфабрикованная история скрывает подлинные факты. Свидетель поневоле будет вынужден задуматься о том, подпишутся ли те, кто проявляет такое неуважение к истине, под словами Павла: “Но, отвергнувши скрытные постыдные дела, не прибегая к хитрости и не искажая слова Божия, а открывая истину, представляем себя совести всякого человека пред Богом” (2Кор. 4:2).

Они ждут обещанного рая в аду

С. Малка

Сидящий передо мной человек смотрит в пол.

– Хорошо, — говорю я. — Что Вы думаете об этом?

– Ну… — тянет он в ответ, — с одной стороны, это так, но с другой стороны логика мне подсказывает…

– Я спросил не о том, что Вам подсказывает логика, и не о том, что хорошо, а что плохо. Меня интересует, что думаете Вы сами, лично Вы.… Ну, так и что же Вы об этом думаете?

– Извините, а… какой был вопрос?

Такого рода беседы с бывшими членами организации Свидетелей Иеговы можно услышать в моем кабинете ежедневно… к сожалению. Чувства и тех, кто покинул организацию сам, и тех, кого из нее изгнали, находятся в огромном смятении. Это не значит, что Свидетели Иеговы вообще не способны на проявление чувств. Еще как способны! Просто они не привыкли выражать свои чувства словами. По сути дела, они просто не осмеливаются. Они пытаются убежать от себя. Но убежать от себя никому не под силу. И тогда они прибегают к последнему спасительному приему — не понимать того, что я им говорю. Или не слышать этого.

Эта уловка — последний бастион, за неприступными стенами которого скрываются чувства, мнения, черты характера — все то, что некогда составляло личность сидящего перед вами человека — до тех пор, пока он не встретился со Свидетелями Иеговы.

Стены этой крепости построены из тревоги, искаженного восприятия действительности, чувства вины и психологической зависимости. Строитель и архитектор этих незримых стен — Общество Сторожевой Башни, как официально именуют себя руководители почти 11 миллионов Свидетелей Иеговы.

Сигнал тревоги

Я родился во Франции и вырос в Англии. Поселившись в Дании, я поступил в колледж, где начал изучать психологию. Тогда ко мне впервые пришло желание стать психоаналитиком. Я успешно прошел тесты (для того, чтобы стать психоаналитиком в Дании, вы должны пройти ряд тестов) и продолжал учиться. Когда все тесты и учеба остались позади, я впервые встретил Свидетелей Иеговы.

Конечно, я встречал Свидетелей Иеговы и до этого — на порогах своих домов во Франции и Дании. Но именно в тот момент я впервые почувствовал к ним интерес. Оказалось, что большая часть родственников моей жены (тогда еще только будущей) — Свидетели Иеговы. (Моя жена выросла в этой среде, но так и не была крещена.) Естественно, они попытались склонить меня на свою сторону.

Ничего предосудительного в этом не было! С большим интересом я читал их книги и журналы. Я побывал на двух конгрессах и говорил со многими Свидетелями. Под руководством одного из них я даже начал изучать одну из книг Общества. Но в моем сознании возник какой-то тревожный сигнал. Некоторые их пророчества не сбылись, и они тщетно пытались оправдаться, снова и снова перекапывая переводы и источники.

В то же время я обнаружил, что некоторые “пробелы”, существовавшие в сознании моей жены, можно найти в каждом Свидетеле Иеговы. Я мог даже проследить, как эти “пробелы” культивируются литературой Сторожевой Башни.

Когда я наткнулся на “Группу поддержки бывших Свидетелей Иеговы” и познакомился со многими людьми, изгнанными или по своей воле ушедшими из организации, все детали стали складываться в одну картину. Я помню, как в моем сознании мелькнула мысль о том, что все это настолько очевидно — неужели никто не мог обо всем догадаться гораздо раньше? Все объясняется очень просто с точки зрения принципов психологии и психоаналитики. Но нет! Никто особенно не интересовался этой проблемой.

Именно тогда я начал писать книгу о проблеме Свидетелей Иеговы.

Свидетели Иеговы отличаются от прочих религий по ряду основополагающих моментов, и их психика также имеет фундаментальное отличие от психики всех остальных верующих.

Суть этого различия в том, что система Свидетелей Иеговы всецело зиждется на организации Сторожевой Башни, а следовательно в работе всей системы есть конкретный шаблон, который снова и снова повторяется в каждом отдельном случае. Конечно, каждый Свидетель в чем-то отличается от других, однако есть некая особая черта, особый настрой психики, который, зная его суть и механизм действия, можно увидеть в каждом Свидетеле.

Этюд в чёрно-белых тонах

Для того, чтобы Вам было проще понять, о чем идет речь, я проведу аналогию. Сравнивая сознание человека с некогда очень популярным “кубиком Рубика”, можно сказать, что с годами цвета на гранях нашего “кубика” приходят в беспорядок. Задача психоаналитика как раз и сводится к тому, чтобы ПОМОЧЬ пациенту “собрать кубик”, чтобы каждая его часть заняла должное место на одной из граней.

Это медленный и трудный процесс, и 100% успех, к счастью … невозможен! Можно сказать, что у каждой грани есть своей цвет, и набор этих цветов меняется от кубика к кубику, т.е. от человека к человеку — и упаси Бог психоаналитика нарушить этот порядок!

Помня о нашем сравнении сознания человека с кубиком Рубика, можно сказать, что у каждого человека есть свой, неповторимый набор цветов (по одному на каждую сторону). Грани же сознания Свидетелей Иеговы раскрашены в черный и белый цвет. Все видится исключительно в черно-белом изображении. Но как же тогда расставить все по своим местам? Ситуация еще более осложняется тем, что некоторые детали кубика попросту “вынуты”. Эти отсутствующие части и есть пресловутые “пробелы” в личности Свидетелей.

Может показаться, что решить эту головоломку невозможно. Но это не так… по ряду причин. Во-первых, ничто не совершенно, поэтому Общество Сторожевой Башни не в силах одинаково хорошо “зачернить” или “забелить” каждую деталь кубика. Во-вторых, в каждом случае отсутствуют всегда одни и те же детали.

Белый цвет

Для Свидетеля Иеговы существуют только две потенциальных возможности: плохо или хорошо. Основные понятия и истины он узнает из “Сторожевой башни”. Этот журнал для Свидетеля Иеговы — все равно, что Библия. Он не видит абсолютно никакой разницы. Все, сказанное Сторожевой Башней, — чистая правда, одинаково хорошая для всех. Вся литература, изданная Сторожевой Башней, одинаково хороша, полезна и назидательна. Ее следует воспринимать, как данное нам, грешным людям, пояснение к Библии и Божьему Духу.

Теперь, когда Вы знаете, что человек грешен и несовершенен, если в Ваши руки попадает издание, объясняющее, вкупе с проповедями, собраниями и занятиями по изучению Библии, что Бог хочет от Вас того-то и того-то, Вы совершите непростительную глупость, если поступите как-либо иначе! Вдобавок, идти против Божьей воли вообще опасно…

Но.… Постойте-ка! Вам не кажется, что мы уже далековато зашли?

Вот именно! От простого положения об издаваемой Сторожевой Башней литературе мы пришли к тому, что организация прямо на Ваших глазах стала воплощением Бога! А журналы “Сторожевая башня” и “Пробудитесь!”, соответственно, стали Словом Божьим.

Давайте вернемся к нашей иллюстрации с “кубиком”. “Белый цвет” — это все то, что организация одобряет. Конечно, в этом числе можно найти и несколько библейских, на первый взгляд, моментов: прелюбодеяние — грех, Иисус — Сын Божий и т.п. Однако эти редкие жемчужины буквально затеряны в океане измышлений Сторожевой Башни. В числе последних можно назвать мысль о том, что человек не способен самостоятельно понимать Библию. Ему нужна помощь. Но простое чтение литературы, изданной Сторожевой Башней, здесь не помогает — в дополнение к этому нужно раз в неделю посещать особое занятие по изучению книг и дважды в неделю бывать в “Зале Царства”. Кроме того, есть еще большой летний конгресс и несколько более мелких на протяжении всего остального года. На одном из собраний действует “теократическая школа”, в которой Вас учат проповедовать и отстаивать точку зрения Общества при помощи литературы.

Проповедь составляет большую часть жизни Свидетелей. Чем больше Вы проповедуете, тем лучше. Вечная жизнь невозможна без проповеди, а проповедь — без литературы! Круг замкнулся!

Все “белые детали” их личности привязаны к понятиям и действиям, бытующим исключительно внутри Общества Сторожевой Башни. Когда Вы покидаете организацию, белые кусочки перестают действовать, и хрупкое равновесие, едва сложившееся в Вашей душе, исчезает. Вот пример того, что может произойти:

Некий человек покидает организацию. Он уже больше не Свидетель Иеговы, и это значит, что он больше не проповедует, не ходит на собрания, конгрессы и т.п. Он больше не член общины. Отныне он не способен видеть в литературе Сторожевой Башни тот смысл, который вложили в нее Бог и организация. Следовательно, этот человек уже не христианин (так он сам это воспринимает!) А это, в свою очередь, означает, что наш герой не может придерживаться убеждений, которые бы не противоречили политике Сторожевой Башни. “Отпав” от организации, он стал неверным и безнравственным человеком, лишенным всякого понятия о Боге и о собственном достоинстве, ибо Свидетели Иеговы верят, что человек может иметь достоинство, только находясь внутри Общества.

Чёрный цвет

Черные детали “кубика” отведены для мира, в котором живем мы, все остальные, независимо от нашей веры в Бога. Если мы не принадлежим к Свидетелям Иеговы, мы принадлежим к миру. К миру, которому Бог вынес смертный приговор. Этот мир исполнен зла и пороков, в нем процветают неверность, гомосексуализм, курение, пьянство, наркотики, войны и жестокость. Все мы следуем “ложным религиям” — читай, убеждениям, отличным от взглядов Сторожевой Башни. Будучи Свидетелем Иеговы, Вы всегда, пусть даже подсознательно, будете считать все это частью одного целого. Все эти понятия сольются для Вас в одно — МИР!!!

То, чем занимаетесь Вы, дорогой читатель, и что даже я (по мнению Свидетелей Иеговы), будучи психоаналитиком, поддерживаю и одобряю, просто поражает воображение! Оказывается, именно по вине таких людей, как мы с Вами, по земле расползаются лжеучения и безнравственность. Я одержим бесами и именно по этой причине разными трюками и уловками стараюсь увести людей прочь от “истинной веры” (Свидетелей Иеговы). У Вас еще не возникло желание стать Свидетелем Иеговы? Нет? Ну, тогда пеняйте на себя!

Ясно, что столь грешный, неверный, безнравственный и несправедливый мир долго не протянет! Он не был предназначен для этого! Вот почему Бог собирается вмешаться в ход человеческой истории и уничтожить всех нас в Армагеддонской битве.

По учению Сторожевой Башни, когда Свидетель Иеговы выходит из своего мира в наш, из царства Сторожевой Башни в царство сатаны, его “белые детали” перестают двигаться, зато “черные” становятся активными, как никогда. И проблемы обрушиваются лавиной!

Теперь он стал частью мира и автоматически отказался от единственной возможности спасения. Когда мы, не-Свидетели, видим какую-то ошибку, мы предполагаем, что истина лежит прямо напротив. Однако Сторожевая Башня расчетливо обезопасила себя от такой опасности. Ведь если Сторожевая Башня неправа, то прав оказывается мир, а этого быть не может, потому что мир — это бесформенный комок, слепленный из бесчисленных точек зрения, “истин” и “заблуждений”, нравственности и безнравственности, войны и ми-ра, счастья и горя. Понятно, что бывший Свидетель Иеговы будет прежде всего замечать негативные стороны — и в его душе поселится безнадежность.

Когда мы говорим: “Эти политики, наверное, шутят! Они говорят нам одно, а когда приходят в парламент, делают совершенно другое”, — для Свидетеля Иеговы наши слова звучат следующим образом: “Эти политики принадлежат миру, сатане, а значит, не могут не лгать. Конечно, они не могут решить никакие проблемы — это под силу только Богу”.

И тогда им овладевает беспокойство.

Бывшие Свидетели ждут смерти

Единственное спасение бывший Свидетель видит в той вести, которая заключена в “белых деталях” Сторожевой Башни. Но эти детали перестали двигаться с момента его ухода из организации. Зато, напротив, вовсю начали крутиться “черные детали”. И это — предвестие смерти, которая уже стоит на пороге.

Человек, смертельно раненый случившимся, пассивно наблюдает за происходящим вокруг. Он больше не может влиять на окружающее. И он знает об этом. СМЕРТЬ — вот чего ждет человек, изгнанный или добровольно ушедший из Общества Сторожевой Башни. Именно поэтому он избегает принимать какие-либо решения. Какой в этом смысл? Кроме того, сохраняя пассивность, он оберегает себя от ошибок. Только представьте себе, что будет, если он вновь совершит ошибку!

Если Вы не сумеете пробудить в бывшем Свидетеле волю к действию, к выбору, к размышлениям, то вряд ли Вам удастся чем-либо ему помочь. Он может снова поверить во что-нибудь, если у него хватит сил и смелости, но рана уже нанесена! Он может попросту ухватиться за первую попавшуюся религию, которая предложит ему наилучшее социальное окружение и общение, но не запретит ему по-прежнему смотреть на мир глазами Сторожевой Башни.

В противном случае, он, возможно, будет метаться от психолога к психологу, будет жить с ярлыком полупомешанного, принимать лекарства, периодически посещать психиатра, а в конце концов, привыкнув к мысли о смерти, не имея больше сил выносить жизнь в мире сатаны, окончательно поняв, что для своих друзей и близких он уже давно мертв и потерян, бывший Свидетель протянет руку к спасительной смерти…

и иногда ему это удается.

Лечение длительно, но возможно

Очевидно, что в таких случаях процесс лечения, который уже сам по себе требует много времени и сил, становится еще дольше и болезненнее.

Работая с бывшими Свидетелями Иеговы, мне приходилось нарушать некоторые каноны психоаналитики. В частности, согласно правилам, пациент во время лечения не должен принимать лекарств. Однако многие из моих пациентов попадают ко мне после лечения в больнице, где их держали на нейролептических препаратах. Стоит ли говорить, что быстрее и успешнее всего лечение продвигается у тех, кто сразу обращается по правильному адресу. Некоторые так и поступили. Их счастье!

К сожалению, я не могу здесь более подробно рассказать о результатах своих наблюдений и методах, которыми я пользовался. Для этого потребовалось бы гораздо больше места, чем позволяет объем этой статьи.

Однако я могу пояснить некоторые аспекты процесса лечения на тех примерах и сравнениях, которые я приводил выше. Давайте вернемся к нашему примеру с кубиком Рубика.

Я стараюсь расщепить “белые детали” на части, как атомы, чтобы пациент понял, что можно жить нормальной, здоровой, нравственной и даже христианской жизнью, не являясь при этом членом Общества Сторожевой Башни. Я должен помочь пациенту увидеть, что его жизнь имеет ценность просто потому, что он — человек, а вовсе не потому, что он состоит в какой-то организации. Он должен снова обрести себя. Он должен вновь увидеть свои нравственные качества и убедиться, что они являются не продуктом организации, а неотъемлемой частью его существа, что эти качества не исчезнут, если он изменит свои убеждения.

Пациент должен заглянуть за узкий горизонт мировоззрения Сторожевой Башни. Нет ничего хорошего в том, что он остается верен своей жене потому, что так учит Сторожевая Башня. Само решение прекрасно — плоха причина, по которой оно было принято! Нужно помочь пациенту начать думать самостоятельно, делать собственные выводы. Понятия о морали нужно повернуть под таким углом, чтобы человек уже не слепо подчинялся Сторожевой Башне, но жил в соответствии с собственными представлениями, которые мог бы отстоять. Но это возможно лишь тогда, когда психика пациента придет в определенное равновесие.

Представления о Боге — это особый вопрос, поскольку их можно найти как в “белых”, так и в “черных” деталях. Давайте сперва остановимся на “белых”. Здесь работает все тот же принцип: нужно помочь пациенту разделить понятия “Бог” и “Сторожевая Башня”. Положительное следует проанализировать и сохранить. При этом очень важно помнить, что многие идеи Сторожевой Башни сами по себе неплохи — их не следует слепо отбрасывать. Нет ничего плохого в вере в Бога и Иисуса или в стремлении жить гармоничной и спокойной жизнью. Но Вы должны постоянно подчеркивать, что этого можно достичь многими различными путями. Человек должен понимать и чувствовать, что он поступает правильно. Если он поступает определенным образом лишь потому, что так написано в “Сторожевой башне”, и потому, что он уверен в гибельности любых попыток жить иначе — это проблема.

Проходя через этот процесс, пациент начинает восстанавливать в себе один из “цветов”, которых его в свое время лишила Сторожевая Башня, — сознание собственной ценности. Постепенно в нем появляется уважение к себе, затем — уважение к другим и уверенность в себе и, наконец, способность независимо мыслить.

Конечно, восстановление не всегда происходит в таком порядке. Это лишь один из многих вариантов. Но главное, что по ходу анализа к пациенту возвращаются все “цвета” и “оттенки”, которые Сторожевая Башня скрывала от него. Можно сказать, что “белые” детали вновь становятся цветными. Однако Вы, как психотерапевт, должны быть очень осторожны, чтобы не “раскрасить” их в те цвета, которые Вы сами считаете уместными! Ваше представление о цвете может оказаться непригодным для пациента, и все придется начинать сначала.

Наряду с тем, Вам придется иметь дело и с “черными” деталями. Черную краску нужно отмывать постепенно. Опровергать слова Сторожевой Башни недостаточно. В таком случае Ваши слова лишь укрепят собеседника в том, чему его учили: “Нас всегда будут гнать за истинную ве-ру”. Если Вы знакомы с аргументацией Свидетелей Иеговы и их образом мышления, то Вы можете использовать против них их же собственные приемы, аргументы и методы исследования.

Но Вам не следует забывать, с чем Вы имеете дело — некоторые из этих аргументов могут породить смятение. Нужно постепенно подвести пациента к признанию одной небольшой неправды, затем другой, уже побольше и т.д. Так, мало-помалу, Вы доберетесь до его отношения к “миру” (говоря словами Свидетелей Иеговы) и к другим религиям. Вы должны указывать на положительные моменты так, чтобы это было очевидно. Вы должны признавать отрицательные стороны и показывать, как их можно изменить. Ваш пациент должен научиться делать выбор, высказывать свою точку зрения и формировать собственные взгляды.

Оба процесса происходят одновременно — пациент сам “раскрашивает” свои “белые детали” и соскребает краску с “черных”. И пока в его душе восстанавливаются исчезнувшие детали, туда возвращается и многообразие цветов.

И, наконец, как и обычный психоаналитик, я устанавливаю разноцветные детали на нужные места. До того, как стать Свидетелями Иеговы многие пациенты прожили какую-то часть своей жизни, в которой были свои, характерные для нее кризисы. И следует быть очень осторожным, чтобы не выбросить из души пациента весь этот жизненный опыт, полученный помимо Сторожевой Башни. Он должен принять на себя ответственность за события своего прошлого.

В своей работе с бывшими Свидетелями Иеговы я занимаюсь всем этим одновременно — мне приходится помогать людям восстанавливать исчезнувшие детали, раскрашивать и соскребать черноту с уцелевших, а иногда и просто не вмешиваться. До сих пор я не встречал еще ни одного Свидетеля Иеговы, который, в той или и ной мере, не имел бы упомянутых выше симптомов. И я не знаю ни одного бывшего Свидетеля Иеговы, который мог бы сказать, что он избежал хотя бы одной из этих проблем. К несчастью!

“Ты можешь жить вечно в раю на Земле”, — трубит в своей книге Сторожевая Башня. Но многим из ее членов приходится на этой земле пройти через ад.

Отвечая на доводы Свидетелей Иеговы против учения о Троице

Пол Г. Уизерс

Цель этой статьи — рассмотреть аргументы, которые Свидетели Иеговы используют в своей критике учения о Троице. В ходе нашего исследования мы будем придерживаться следующего плана:

а) дадим краткое определение Троицы и покажем, что говорит о ней Библия;

б) рассмотрим доводы, используемые Свидетелями Иеговы (и многими другими культами) в критике учения о Троице;

в) исследуем и опровергнем эти доводы против учения о Троице.

Прежде всего, я бы хотел указать на два важных момента. Во-первых, эта статья имеет отношение не только к Свидетелям Иеговы, но и к другим культам. Изучив и опровергнув доводы, используемые Обществом Сторожевой Башни, вы будете готовы к тому, чтобы ответить на доводы многих других движений, отрицающих Троицу, поскольку большинство из них использует практически одни и те же доводы и тексты.

Во-вторых, время не позволяет нам рассмотреть исторический аспект учения о Троице, и мы будем говорить о нем только с точки зрения Писания. Однако Свидетели Иеговы и многие другие культы явно склонны представлять исторические факты в неверном свете, стремясь создать впечатление, что Отцы Церкви придерживались их позиций.

На момент начала этой конференции [1989 г. — прим. ред.] самая последняя публикация Свидетелей Иеговы, направленная против доктрины Троицы, называлась “Should you believe in the Trinity?” (“Стоит ли Вам верить в Троицу?”) В этой работе, как и во многих других изданиях Свидетелей Иеговы, стихи из Писания были намеренно и расчетливо процитированы вне контекста. Цитаты ранних Отцов Церкви приведены в брошюре настолько выборочно и явно вне контекста, что мне трудно понять, как авторы этой работы могли пользоваться этими цитатами и не подозревать, что абсолютно искажают смысл, который в них вкладывали авторы.

Упомянутая брошюра была тщательно изучена и опровергнута моим давним коллегой по исследовательской работе, ныне покойным доктором Уолтером Мартином в работе “Why Should You Believe in the Trinity” (“Почему Вам следует верить в Троицу”) Автором этой книги был Роб Боуман, она вышла в издательстве Baker Book House. Я настоятельно рекомендую ее всем, кто серьезно относится к необходимости опровергнуть возражения Свидетелей Иеговы против Троицы. Для дальнейшего знакомства с учением о Троице я рекомендовал бы книгу И.Кэлвина Бейснера “God in Three Persons” (“Бог в трех Лицах”).

В своем выступлении я хочу дать краткое определение Троицы и обосновать это учение стихами из Библии.

Само слово “Троица” впервые было упомянуто Феофилом Антиохийским в 189 г. н. э. (Послание Автолику, 2:15). Наилучшим образом учение о Троице можно выразить так: “В природе одного Бога существуют три отличные друг от друга и вечные Личности: Отец, Иисус Христос и Святой Дух”.

Объяснить учение о Троице и доказать его истинность можно при помощи следующих трех фактов:

• есть только один Бог (Второзаконие 6:4, Исаия 43:10, 45:5-6);

• единый Бог проявляет Себя в нескольких личностях (Бытие 1:26, 3:22, 19:24, Исаия 6:8);

• есть три вечные по своей природе Личности, которых Библия называет Богом: Отец (2 Петра 1:17), Сын (Иоанна 20:28) и Святой Дух (Деяния 5:3-4).

Из этих трех фактов, подтвержденных Писанием, следует, что триединый Бог существует, независимо от того, способны мы понять учение о Троице или нет. Истинность учения о Троице представляется единственно разумным логическим выводом из упомянутых фактов. Возражений против учения о Троице множество. Обычно критика этого учения сопряжена с сомнениями в Божественности Иисуса Христа и Божественности и личности Святого Духа.

Ниже при помощи соответствующих аргументов и библейских ссылок, мы изложим вам позицию, которую Общество Сторожевой Башни занимает по вопросу Троицы. Я представлю вам позицию Сторожевой Башни аналогично тому, как изложили бы ее сами Свидетели Иеговы, беседуя с вами в вашей гостиной.

Позиция Сторожевой Башни

1. Идея о Троице находится вне пределов человеческого понимания...

2. ... и само это слово в Библии нигде не встречается.

3. Большинство людей не имеют четкого представления об этом учении, а Иегова “не есть Бог неустройства” (1 Кор. 14:33).

4. Языческие религии Вавилона и Ассирии, по сути, заключали в себе идею о “триадах” или “троицах” богов еще задолго до того, как эта идея пришла в христианский мир. Отсюда совершенно ясно, что догмат Троицы был позаимствован христианами у языческих религий.

5. Библия далека от мысли, что у Бога есть три Личности, она учит тому, что есть один Бог (Втор. 6:4, Гал. 3:20, 1 Кор. 8:4-6), а не три.

6. Суть учения о Троице — в том, что Отец, Иисус Христос и Святой Дух равны Богу по Своей природе, и все же существует лишь один Бог. Не означает ли это, что Отец является Богом на одну треть, Сын является Богом на одну треть и Святой Дух является Богом на одну треть? Такое изложение учения о Троице не имеет ни малейшего смысла.

7. Если Бог представляет Собой Троицу, как тому учит христианство, то термины “Троица” и “Бог” должны быть взаимозаменяемыми. Однако во многих случаях, если слово “Бог” заменить на “Троицу”, Писание потеряет всякий смысл. Например, если слово “Бог” заменить на “Троицу” в Иоанна 1:1, результат получится весьма сомнительным:

В начале было Слово [Христос], и Слово [Христос] было с Троицей, и Слово [Христос] было Троицей!

Из этого примера, очевидно, следует, что Бог не триедин. Согласно учению о Троице, Иисус Христос и Святой Дух, равно как и Отец, являются Богом по природе. Писание же говорит, что Иисус не Бог, а лишь первое творение Бога.

8. В Откровении 3:14 Иисус назван “началом создания Божия”. Если бы Иисус был Богом, то у Него не было бы начала.

9. В Колоссянам 1:15 Иисус назван “рожденным прежде всякой твари”. “Рожденный прежде” дословно означает “первородный”. Отсюда очевидно, что Иисус был первым творением, и, следовательно, не может быть Богом.

10. В Иоанна 3:16 Иисус назван “Единородным Сыном”. Слово “единородный” означает “единственный рожденный” или “единственный произведенный на свет”. Таким образом, Отец является родителем Своего Сына Иисуса, следовательно Иисус — Его сотворенный Сын.

11. Притчи 8:22-24: “[22] Господь имел меня [Христа] началом пути Своего, прежде созданий своих, искони: [23] От века я помазана, от начала, прежде бытия земли. [24] Я родилась [или “была сотворена”], когда еще не существовали бездны, когда еще не было источников, обильных водою” (слова в скобках добавлены автором). Этот ветхозаветный отрывок о Христе ясно показывает, что Иисус был сотворен и, следовательно, не является Богом.

12а. Будь Иисус Богом, можно было бы ожидать, что качества, присущие Богу, будут в равной мере присущи Иисусу. Например, Бога нельзя искусить (Иак. 1:13), Иисус же был искушаем (Лк. 4:2, Евр. 4:15).

12б. Бог всеведущ, и, будь Иисус Богом, Он тоже обладал бы всеведением. Однако Иисус не знал, кто прикоснулся к нему в толпе (Лк. 8:45), и совершенно недвусмысленно утверждал, что не знает дня и часа Своего возвращения, и что об этом знает лишь Отец (Мк. 13:32).

13. Писание говорит, что Иисус был “последним Адамом”, который стал искуплением за “первого Адама” (1 Кор. 15:22, 45). Все, что требовалось для этого выкупа — это совершенная человеческая жизнь Иисуса. Если бы Иисус был Богом, выкуп был бы гораздо большим, чем того требует закон Ветхого Завета (Исх. 21:23-25, Лев. 24:19-21). Отсюда явствует, что Иисус является не Богом, а всего лишь совершенным человеком, каким был и первый Адам.

14. 1 Тимофею 2:5: “Ибо един Бог, един и посредник между Богом и человеком, Человек Христос Иисус”. Как Иисус мог быть посредником между Богом и человеком и одновременно быть Богом? Никто не может быть посредником между собой и человеком! В тексте особо выделено, что посредником является “Человек Христос Иисус”, так что Христос не может быть Богом.

15. Иоанна 17:3: “...да знают Тебя, единого истинного Бога, и посланного Тобою Иисуса Христа”. Иисус называет Отца “единым истинным Богом”, исключая, таким образом, Себя! Разве стал бы Иисус называть Отца “единым истинным Богом”, если бы и Сам Он был Богом?

16. В Иоанна 20:17 Иисус называет Отца “Отец и ... Бог Мой”. Если есть только один Бог, и этим Богом является Отец, как может Иисус тоже быть Богом? В конце концов, у Иисуса Христа был тот же Бог, что и у нас — Отец. Это подтверждает Марка 15:34.

17а. Матфея 20:23: “... но дать сесть у Меня по правую сторону и по левую — не от меня зависит, но кому уготовлено Отцем Моим”. Иисус не обладает той же властью, что и Отец.

17б. Иоанна 14:28. Иисус сказал: “Отец мой более Меня”. Защитники Троицы будут уверять вас, что Иисус менее Отца и не равен Ему. Как Бог может быть более Иисуса, если Иисус и есть Бог?

17в. 1 Коринфянам 11:3. Апостол Павел сказал, что “Христу глава — Бог”. Как Бог может быть “главой” Христа, если Христос и Сам является Богом?

17г. 1 Коринфянам 15:28. Апостол Павел также говорил, что “...Сам Сын покорится Покорившему все Ему (Богу)...” Как Сын может покориться Богу, если Он Сам является Богом?

18. Матфея 12:31-32: “Посему говорю вам: всякий грех и хула простятся человекам, а хула на Духа не простится человекам. Если кто скажет слово на Сына Человеческого, простится ему; если же кто скажет на Духа Святого, не простится ему ни в сем веке, ни в будущем”. Если Иисус, Отец и Святой Дух равны, как тому учит нас догмат о Троице, почему хула на Иисуса простится, а на Святого Духа — нет?

19. Святой Дух не может быть “Личностью”, как учат сторонники учения о Троице. Разве может личность “наполнять” людей, как это делал Святой Дух в Деяниях 2:4? Более того, в Матфея 3:11 и других стихах говорится о людях, “крещенных” или “помазанных” Святым Духом (или, как предпочитают говорить Свидетели Иеговы, святым духом)!

20. Деяния 7:55-56. Стефан в видении увидел Иисуса, сидящего одесную Бога. Однако о том, что Стефан увидел Святого Духа, ничего не сказано. Очевидно, что Святой Дух — не Личность и не Бог, а невидимая движущая сила Бога.

21. К Святому Духу никогда не обращаются по имени, как это следовало бы делать по отношению к Личности.

Основываясь на всех этих доводах, Свидетели Иеговы пришли к заключению, что Иисус не может быть Богом, Он — первое творение Бога Иеговы. Так же очевидно и то, что Святой Дух не является Богом и личностью. Очевидно, что учение о “Троице” пришло в христианство из языческих религий, и, таким образом, должно быть отвергнуто.

Опровержение доводов Сторожевой Башни

Ответы на доводы Свидетелей Иеговы против Троицы приведены под номерами, соответствующими пунктам предыдущего раздела. При необходимости, найдите в предыдущем разделе полное изложение довода, о котором пойдет речь.

1. Человек действительно не в состоянии полностью постичь Троицу. Однако неспособность человека полностью понять это учение еще не означает, что оно неверно. Общество Сторожевой Башни писало, что наш разум не в состоянии полностью постичь безначальность Бога (“Reasoning from the Scriptures”, стр. 148). Тем не менее, Общество учит, что Бог Иегова существовал всегда. Если Свидетели Иеговы хотят быть последовательными, им следует признать, что человеческая неспособность полностью понять Троицу не является достаточно убедительным доводом против ее существования.

Ограниченные возможности человека не позволяют нам понять многие качества Бога. В Римлянам 11:33 Писание даже говорит: “...непостижимы судьбы Его и неисследимы пути Его”, — а в Исаие 55:8-9: “Мои мысли — не ваши мысли, ни ваши пути — пути Мои, говорит Господь. Но, как небо выше земли, так пути Мои выше путей ваших, и мысли Мои выше мыслей ваших”.

2. Слова “Троица” действительно не найти в Библии — как, впрочем, и слова “Библия”. “Троица” — богословское понятие, используемое людьми для описания библейского учения. Свидетели Иеговы используют это в качестве аргумента против Троицы, в то же время постоянно употребляя другие понятия, которые также не встречаются в Библии. Вы нигде в Библии не найдете таких характерных для Сторожевой Башни выражений, как: “теократия”, “организация”, “Зал Царства”, “окружной надзиратель” и даже имени “Иегова”!

3. Учение о Троице на самом деле может показаться кое-кому сложным и запутанным. В то же время, в этом учении нет ничего противоречивого, и за почти двухтысячелетнюю историю Церкви было доказано, что оно является лучшим способом привести к согласию все, что Библия говорит о Боге, Христе и Святом Духе. Если бы мы решили отбросить как неверное все то, что нам представляется сложным и запутанным, нам пришлось бы отвергнуть множество библейских и физических понятий — от Божьей благодати до тригонометрии.

Вместо того, чтобы отвергать доктрину Троицы лишь потому, что мы не полностью понимаем природу Бога, мы должны помнить слова апостола Павла: “Теперь мы видим как бы сквозь тусклое стекло, гадательно, тогда же лицем к лицу” (1 Кор. 13:12). Когда-нибудь мы поймем природу Бога, а также многие другие тайны.

4. Некоторые языческие религии действительно верят в триады богов. Однако между древними языческими религиями и учением о Троице есть огромная разница. Вавилоняне и ассирийцы, например, верили в триады богов, которые просто возглавляли пантеон, состоявший из многих других богов. Но триады этих религий состояли из трех различных богов (что называется многобожием), а это коренным образом отличает их от христианского учения о Троице, которое утверждает, что есть только один Бог (это называется единобожием).

Вдобавок, следует отметить, что Сторожевая Башня, полагая, что христиане позаимствовали идею о Троице из ранних языческих верований, отступает от логики. Большинству из вас, наверное, не нужно объяснять, что принцип “post hoc, ergo propter hoc” (что в переводе с латыни означает “после этого — значит вследствие этого”) ошибочен. Если Сторожевая Башня настаивает на использовании такого подхода, стоит посоветовать ей — быть последовательной до конца. При помощи метода “reductio ad absurdum” (доказательство путем сведения к абсурду — лат.), можно показать, что столь любимый Свидетелями принцип “post hoc” может навлечь проблемы на них самих. Давайте рассмотрим следующие факты:

+ язычники верили в великий потоп

+ язычники верили в воскресшего мессию (Таммуза)

Если Свидетели Иеговы воспользуются прежним принципом, им придется поверить, что вера христиан в потоп, Мессию (Иисуса) и в воскресение была позаимствована из язычества. Ведь язычники верили в это раньше, чем христиане!

Получив такой ответ, Свидетель Иеговы окажется перед выбором: либо он признает, что доводы Свидетелей Иеговы ложны, либо придет к выводу, что вера в потоп, Мессию и воскресение Христа позаимствована у язычников. Как правило, он не захочет довести эти рассуждения до их логического завершения.

5. Библия действительно настаивает на том, что есть лишь один Бог (Втор. 6:4, Ис. 43:10). Однако это никак не противоречит учению о Троице, поскольку мы тоже верим, что есть только один Бог. По сути дела, библейские стихи, цитируемые Свидетелями Иеговы, лишь подтверждают, что есть только один Бог. В них ничего не говорится о том, что у Бога всего одна Личность.

6. Довод о том, что Отец, Иисус и Святой Дух являются тремя частями Бога несостоятелен, и его легко можно довести до абсурда. Давайте воспользуемся той же тактикой доказательства, что и Свидетели Иеговы, и посмотрим, как быстро их доводы окажутся нелепыми. Если и площадь и глубина, и расстояние являются характеристиками пространства, то не означает ли это, что “площадь” является одной третью пространства, “глубина” является одной третью пространства, и “расстояние” является одной третью пространства? Этот довод Свидетелей Иеговы, как и многие другие, основан на ошибочных предпосылках. На самом же деле христиане верят в то, что каждый из членов Троицы является Богом в полном смысле слова.

7. Принципы герменевтики и экзегетики не допускают замены слова “Бог” словом “Троица” в любом контексте. И вот по какой причине. Иногда слово “Бог” относится к триединому Богу, при этом имеются в виду все три Личности. (“И сказал Бог: сотворим человека по образу Нашему…”)

Однако слово “Бог” может относится и к Иисусу Христу (не к Отцу и не к Святому Духу). В качестве примера можно привести Римлянам 9:5, где говорится о “Христе, сущем над всем Боге”, и Титу 2:13, где говорится о “явлении славы великого Бога и Спасителя нашего Иисуса Христа” (Грамматика греческого языка в Титу 2:13 подразумевает, что титулы Бог и Спаситель должны относится к одному объекту, а именно к Иисусу Христу). В Ев. от Иоанна 20:28 Фома назвал Иисуса своим “Господом и Богом”. В Евреям 1:8 Отец называет Иисуса Богом: “А о Сыне: “престол Твой, Боже, в век века...” В Евреям 1:10 автор цитирует Псалом 101:25-27 и применяет этот стих, говорящий об Иегове, непосредственно к Иисусу Христу — и только к Нему.

В других случаях слово “Бог” в Писании относится к Святому Духу. Из изложенной в 5-ой главе Деяний истории Анании и Сапфиры следует, что они солгали “Духу Святому” (5:3), а стихом ниже Петр говорит: “Ты солгал не человекам, а Богу”.

Итак, слово “Бог” иногда относится к Иисусу, иногда к Отцу, иногда к Святому Духу, а иногда к Триединому Богу (ко всем трем Личностям сразу). Если вы объясните это Свидетелям Иеговы, они, как правило, оставят эту тему и перейдут к следующему вопросу.

8. Откровение 3:14. Слово “начало” (греч. “архе”) Иерусалимская Библия (Jerusalеm Bible) переводит как “первоисточник”, Баркли — как “движущая сила Божьего творения”, а Новый Английский Перевод — как “первичный источник”. От “архе” произошло слово “архитектор” — и Иисус действительно является архитектором или создателем всего творения (Ин. 1:3, 1:10, Деян. 3:15, Кол. 1:16). В Отк. 21:6 слово “Начало” употреблено применительно к Отцу (здесь и в Отк. 22:13 употреблено то же самое греческое слово “архе”), а у Отца нет начала — с этим согласятся даже Свидетели Иеговы.

Слово “архе” в этом контексте не может означать “первое творение”, поскольку оно относится к Иисусу, Который также назван “первым и последним” в Откровении 1:17 и 2:8. Иисус не может одновременно быть “первым и последним” (что аналогично выражению “Альфа и Омега”, примененному к Иегове в Отк. 1:8) и творением. Это невозможно!

9. Колоссянам 1:15. Слово “первенец” (греч. “прототокос”) переведено “верховный” в переводе Баркли и “имеющий первенство” в Новом Английском Переводе Библии. Это слово, в зависимости от контекста, может принимать значения: “первенец (рожденный первым)”, “верховенствующий”, “первенствующий” или “высший”. Например, в тексте Септуагинты (или LXX, перевод еврейских Писаний на греческий язык, которым пользовались писатели Нового Завета) это слово употребляется в обоих значениях.

В тексте Бытия 41:50-51 (LXX) Манассия назван “первенцем” (греч. “прототокос”), и он действительно был первым сыном Иосифа. Другой сын Иосифа, Ефрем родился после Манассии. Однако в Книге Иеремии 31:9 Ефрем назван “первенцем” из-за своего преимущественного положения. Он не был для своих родителей настоящим “первенцем”, поэтому в Иеремии 31:9 слово “первенец” имеет иное значение, нежели в Бытии 41:50-51. Можно показать, что в Кол. 1:15 слово “первенец” (или “рожденный прежде”, как в русском Синодальном переводе) имеет значение “имеющий первенство”. Это ясно следует из контекста.

Если бы слово “первенец” имело значение “родившийся первым”, это внесло бы в текст противоречие. В 16 стихе Павел утверждает, что все было сотворено Христом. Если бы Иисус действительно был “первородным” или сотворенным, это означало бы, что Он сотворил Самого Себя. В 17-м стихе апостол говорит, что Иисус “есть прежде всего”. Как Иисус мог быть “прежде всего”, если Он Сам был одним из Своих творений? Кол. 1:18 помещает эти слова в надлежащий контекст (“...дабы иметь Ему во всем первенство”), из которого логически следует, что слово “первенец” здесь имеет значение первенства или главенства.

10. Иоанна 3:16. Слово “единородный” (греч. “моногенес”) в Новом Международном Переводе (NIV) переведено как “единственный”. Специалисты в области греческого языка, часто переводят слово “моногенес” как “единственный” или “единственный в своем роде”.

В Иоанна 3:16 слово “моногенес” не может означать “единственный имеющий происхождение от кого-либо”, не только по лингвистическим причинам, но еще и потому, что, будь Иисус архангелом Михаилом, как утверждают Свидетели Иеговы, Он был бы лишь одним из ангелов. Даже в представлении Сторожевой Башни Иисус не может быть “единственным рожденным” Сыном или ангелом Бога, поскольку они верят в существование множества других ангелов, сотворенных Иисусом. Независимо от того, кто их сотворил, ангелы все равно “имеют происхождение”.

Нужно также помнить о том, что термин “моногенес” был употреблен Иоанном, который в Иоанна 1:1 называет Иисуса “Богом”. И он же в Иоанна 1:23 говорит, что Иоанн Креститель назвал Иисуса “Господом” (греч. “кюриос” — этот стих, по существу, представляет собой цитату из Ис. 40:3, где в еврейском тексте стоит имя Яхве или Иегова!)

Таким образом, Иоанн не стал бы искажать свое учение и учение Иоанна Крестителя, внося в свои писания прямое противоречие. Недвусмысленно засвидетельствовав божественность Иисуса в первой главе своего Евангелия, Иоанн вряд ли стал бы менять свою точку зрения в третьей главе.

11. Притчи 8:22-24. В восьмой главе Притчей речь идет о мудрости, которой приданы человеческие черты и качества (напр., “она взывает у ворот”). Свидетель Иеговы согласится с этим, но возразит, что в этом тексте присутствует нечто большее, чем простое олицетворение. В подтверждение своей точки зрения он может привести один или сразу оба приведенных ниже стиха:1 Кор. 1:24 ...Христос — сила и мудрость Божья, Кол. 2:3. “В Котором [Христе] сокрыты все сокровища премудрости и ведения”.

Однако “мудрость” в восьмой главе Притч не следует отождествлять с Христом по следующим причинам:

(1) Совершенно очевидно, что в Прит. 8:1-3 и 9:1-4 Мудрость имеет женские черты. Как отмечал покойный д-р Уолтер Мартин, если бы под Мудростью в 8-й главе Притч действительно следовало понимать Иисуса, Мессия был бы женщиной (а с этим Свидетели Иеговы согласиться пока еще не готовы!)

(2) Если даже Свидетели Иеговы правы, и под Мудростью в этих стихах подразумевается Иисус, то, раз у Мудрости (т.е. у Иисуса) есть начало, можно сделать вывод, что у Бога не было мудрости до тех пор, пока Он не создал Иисуса. Однако не было времени, когда бы Бог уже не обладал мудростью.

(3) В той же главе сказано, что Мудрость “обитает с разумом” (ст. 12) и “разум возвышает голос свой” (ст. 1). Следуя логике Свидетелей Иеговы, получается, что мы имеем дело уже не с одним духовным существом. Гораздо разумнее будет рассматривать эти понятия, как качества Бога, которым, для большего эффекта, приданы черты живого существа. Нет смысла превращать язык поэзии в живых существ.

12а-б. Бога действительно нельзя искусить, Иисус же был искушаем (Иак. 1:13, Евр. 2:8). Верно и то, что Бог всеведущ, однако знания Иисуса были ограничены, пока Он жил на земле. Можно привести множество других противопоставлений: Бог не может изменяться, а Иисус становился старше; Бог не дремлет, а Иисус спал; Бог всемогущ, а Иисус ничего не мог творить Сам от Себя (Ин. 5:19).

Решение такого рода проблем очень просто, и его можно найти в Фил. 2:6-7. Там сказано, что “Он [Иисус] будучи (греч. “хупархон” — “будучи и по сути оставаясь”) образом Божьим, не почитал хищением быть равным Богу, но уничижил Себя Самого, приняв образ раба, сделавшись подобным человекам и по виду став как человек”.

Уильям Баркли объясняет это так: “Он разделял само существо Бога, но не считал Свое равенство Богу чем-то, что Он должен присвоить”.

Другими словами, Иисус, по Своей природе и существу, всегда был Богом. Во время воплощения Он “стал плотию” (Ин. 1:14) и принял еще одну, человеческую природу. Таким образом, как человек, Он мог сталкиваться с искушениями, становиться старше и обладать прочими ограничениями. Хотя до Своего воплощения Иисус был по природе равен Отцу, Он отказался от права использовать Свои божественные силы (всемогущество, всеведение и т.п.), чтобы Он, как человек, мог стать нашим совершенным Представителем и по праву занять наше место.

С Его стороны это было добровольным самоограничением. Хоть это и не совсем точная аналогия, но все же представьте, что происходит, когда чемпион мира по шахматам садится играть со своей десятилетней дочерью. Он ограничивает свои возможности, убрав с доски несколько своих фигур или не используя в полную силу свои возможности, чтобы играть с ней “на одном уровне”. Однако все мы знаем, что при этом он по-прежнему остается чемпионом мира. Иисус сделал то же самое. Он “опустился до нашего уровня” и не использовал свои божественные знания, власть и привилегии, которые от начала разделял с Отцом.

13. Свидетели Иеговы считают, что, будь Иисус Богом, Его жертва была слишком большой — достаточно было бы совершенной человеческой жизни (1Кор. 15:22, 45). Ответ на это возражение очень прост. Иисус был полностью Богом, но, в тоже самое время, Он был и совершенным человеком. Иисус пролил за нас Свою кровь, но не расстался со Своей божественностью.

Иисус поистине был человеком: “А как дети причастны плоти и крови, то и Он также воспринял оные... Посему Он должен был во всем уподобиться братиям...” (Евр. 2:13, 17). Однако Его божественность сосуществовала с человеческой природой. Иисус выполнил все, что требовалось от последнего Адама, но в то же время оставался Богом.

14. 1 Тимофею 2:5: “Ибо един Бог, един и посредник ... Человек Христос Иисус”. Свидетели Иеговы доказывают, что Иисус не мог быть одновременно и Богом, и посредником, действующим от лица Бога. Данная точка зрения предполагает, что слово “Бог” всегда означает Бога-Отца, и что сторонники учения о Троице не отличают Иисуса от Отца. Но это не так, Иисус — не Отец! Иисус — наш ходатай пред Отцом (1Ин. 2:1), и, вместе с тем, Бог-Сын.

В этом отрывке слова “един Бог” относятся к Триединому Богу, т.е. к Отцу, Сыну и Святому Духу. Да, здесь Иисус особо назван “Человеком Христом Иисусом”, но заметьте, что Он имеет право быть посредником между Богом и человеком именно потому, что обладает одновременно и божественной и человеческой природой.

15. Иоанна 17:3. Сторожевая Башня пытается доказать, что здесь Иисус назвал Отца “единым истинным Богом”, исключив, таким образом, Себя. У этого возражения, как и у многих других аргументов Свидетелей Иеговы, есть несколько слабых мест. Давайте рассмотрим некоторые из них.

(1) Если верно, что Отец — Бог Всемогущий, тогда как Иисус — Бог крепкий (как утверждают Свидетели Иеговы), то каким образом Отец может быть единственным истинным Богом? Создается впечатление, что у Свидетелей Иеговы есть два Бога, большой и маленький, которые одинаково реальны и истинны. А может быть, Иисус — ложный Бог?

(2) Термин “единый Бог”, употребленный в Иоанна 17:3, с точки зрения как грамматики, так и контекста, используется не для того, чтобы противопоставить Отца Сыну, а для того, чтобы противопоставить природу единого истинного Бога природе ложных богов (см. также. 1Кор. 8:4-6). Истинный Бог, по Своей природе, есть Дух (Иоанна 4:24), а Иисус есть одновременно и дух (т.е. Слово) и плоть — Он обладает одновременно и человеческой и божественной природой. Мы не утверждаем, что человеческая природа Иисуса была Богом, но в Личности Иисуса Христа “обитает вся полнота Божества телесно” (Кол. 2:9).

(3) Подобная же грамматическая конструкция использована в 1Кор. 8:6: “Но у нас один Бог Отец... и один Господь Иисус Христос...” Это явно не означает, что Отец — не Господь, но это в равной мере не означает и того, что Иисус — не Бог. Если уж на то пошло, то во многих местах Писания Отца называют Господом, а Иисуса — Богом.

(4) Более того, в 4-м стихе Послания Иуды Иисус назван “единым Владыкой и Господом нашим”. И хотя здесь используется слово “единый” (т.е. единственный), Иуда явно не имел в виду, что Отец не является нашим Владыкой и Господом.

16. Иоанна 20:17, Марка 15:34. Почему Иисус обращается к Отцу, как к “Своему Богу”? Эту фразу можно объяснить по-разному, но лично я предпочитаю следующее объяснение.

Поскольку Иисус пришел на землю в образе человека, а одной из неизбежных для человека обязанностей является поклонение Богу, то Иисус совершенно справедливо называл Отца “Своим Богом”, когда обращался к Нему в молитве. Как Человек, Еврей и Первосвященник (“во всем уподобившись братиям” — Евр. 2:17), Иисус мог обращаться к Отцу словами “мой Бог”. Однако Иисус не обращался так к Отцу до тех пор, пока не “уничижил Себя Самого” и не стал человеком (Фил. 2:6-8). Из мессианского пророчества в Псалме 21:11, становится ясно, что Отец стал “Богом” Иисуса, когда Иисус покинул небеса и вошел во чрево девы Марии.

“На Тебя оставлен я от утробы, от чрева матери моей Ты — Бог мой”.

И хотя Иисус был Богом от вечности (Мал. 5:2, Иоан. 1:1, Евр. 1:10, 7:3, 13:8, Откр. 1:17, 2:8, 22:12-13), Отец нигде не называется “Богом” Иисуса, за исключением тех пророческих стихов, в которых говорится о Христе, как о Человеке и нашем Первосвященнике (Откр. 3:12).

Нужно помнить и о том, что даже Отец называл Иисуса “Богом”, и что ветхозаветные стихи об Иегове относятся также и к Иисусу Христу. Прочитайте 8-й стих 1-й главы Послания к евреям, который представляет собой прямую цитату из Псалма 44:6-7, где Отец обращается к Иисусу как к Богу:

“А о Сыне: “престол Твой, Боже: в век века, жезл царствия Твоего — жезл правоты”.

Таким образом, называя Отца “Богом”, Иисус ни в коем случае не отрицал Своей божественности — равно как и Отец, называя Иисуса Богом, явно не отрицал Своего Божества!

17а-г. Это группа доводов касается власти, прав и положения Христа. Все они подчиняются одному и тому же общему библейскому принципу, поэтому к ним можно применить один и тот же подход.

а. Матфея 20:23: “... но дать сесть у меня по правую сторону и по левую — не от Меня зависит”. Свидетели Иеговы утверждают, что Иисус не обладает той же властью, что и Отец, поэтому Он не может быть Богом.

Свидетели Иеговы путают вопрос полномочий с вопросом природы. Два офицера в армии могут обладать разной властью (у них могут быть разные должности и привилегии), но у них одна и та же природа — они люди. К тому же в Фил. 2:6-8 сказано, что Иисус от начала был по природе Богом, однако смирил и уничижил Себя, заняв более низкое положение, чтобы стать нашим Посредником, Выкупом и Спасителем. Он отставил Свою прежнюю власть и славу (Ин. 17:5), и занял низшее положение, во всем подчинившись Отцу.

б. Иоанна 14:28: “... Отец мой более Меня”. Свидетелей Иеговы интересует, как Иисус может быть равен Отцу, если Отец более Его?

Здесь следует отметить два обстоятельства. Во-первых, Свидетели Иеговы неправильно понимают смысл термина “равный”. Говоря, что Иисус равен Богу, мы подразумеваем, что Он равен Отцу по Своей сущности, природе и образу, и не имеем в виду, что Его полномочия абсолютно идентичны полномочиям Отца.

Как мы уже говорили, два офицера в армии могут иметь различные функции, обладая одной и той же природой. Когда основатели США писали о том, что “все люди равны от рождения”, все понимали, что речь идет о равенстве всех людей перед законом (все имеют равные права на справедливость и равные права человека), а не об отсутствии различий в должностях и призваниях людей.

Во-вторых, стоит отметить, что слово “более” (на греческом meison) употреблялось для сравнения положения, занимаемого людьми. Среди двух равных один может быть более другого. Эта конструкция принципиально отличается от слова “лучше” (Гр. kreitton), которое используется в Евр. 1:4. В Послании к Евреям сказано, что Иисус “превосходнее ангелов”, а не просто более ангелов. Другими словами, Иисус не просто занимал более высокое положение, чем ангелы, но обладал иными качествами и иной природой. Он отличался от ангелов не положением, а Своей природой.

Покойный Уолтер Мартин часто приводил следующий пример. Можно сказать, что президент Соединенных Штатов занимает “более высокое положение”, чем остальные американцы, благодаря полномочиям, обязанностям и власти, которыми он обладает как президент. Но это еще не означает, что он лучше остальных своих сограждан по природе или характеру.

в. 1Коринфянам 11:3: “...Христу глава — Бог”. Свидетели Иеговы интересуются, как Христос может быть Богом, если Бог является главой Христа?

Обратите внимание: в том же самом стихе сказано, что “жене глава — муж”, однако и мужчина, и женщина обладают одной и той же природой — человеческой. Возможно, им отведена различная роль в обществе, они имеют разные полномочия, но они равны по природе. Подобным же образом Отец является главой Христа, но разделяет с Ним одну и ту же природу — божественную!

г. 1Коринфянам 15:28: “...Сам Сын покорится Покорившему все Ему...” Свидетели Иеговы интересуются, как Иисус может покориться Богу, если Он Сам — Бог?

Иисус может “подчиняться” Богу Отцу так же, как в детстве Он подчинялся Своим земным родителям. Посмотрите: Лк. 2:51, где употребляется то же самое слово “покорится” (Гр. hupotas-so), что и в 1-м Кор. 15:28. Если повиновение земным родителям не лишает Иисуса человеческой природы, то почему Его повиновение Отцу должно лишать Его божественности?

18. Матфея 12:31-32. Хула на самого Иисуса простится, “если же кто скажет на Духа Святого, не простится ему ни в сем веке, ни в будущем”. Свидетелей Иеговы интересует, почему, если Иисус и Святой Дух равны, хула на Иисуса может быть прощена, а хула на Святого Духа — нет?

Задумавшись об этом на минуту, вы поймете, что если этим вопросом ставится под сомнение божественность Христа, то им же ставится под сомнение и божественность Бога-Отца. Свидетель Иеговы полагает, что раз человеку простится хула на Иисуса, но не на Святого Духа (котoрый, как они считают, прежде всего представляет Отца), это свидетельствует о том, что Иисус не может быть Богом.

Однако в этом стихе сказано, что может быть прощен “всякий грех и хула”, и, как известно, богохульствуя, люди обычно проклинают Самого Бога (Иегову, для Свидетелей). Поскольку “хула на Святого Духа” в этом стихе противопоставляется любому другому роду хулы (включая и хулу на Бога-Отца), то, следуя логике Сторожевой Башни, это доказывает, что Бог-Отец меньше Святого Духа, и Иегова — не Бог. Таким образом, логика Свидетелей оборачивается против них самих.

Теперь дадим на вопрос Свидетелей прямой ответ. Иисус и Святой Дух равны по природе, однако они различны в своих проявлениях и в том, как к ним следует относиться. Тот факт, что Отец, Сын и Святой Дух играют разную роль в спасении верующего, еще не является основанием для отрицания божественности Иисуса Христа.

Работа Святого Духа зачастую незаметна, и многие не придают ей должного значения. Святой Дух обличает нас во грехе (Ин. 16:8-9). Он же возрождает нас (Титу 3:5) и крестит нас в тело Христово (1-е Кор. 12:13). Он не говорит Сам от Себя, не привлекает внимание к Себе (Ин. 16:13). Но без обличения Святого Духа, без возрождения к христианской жизни мы не можем спастись. Если наказание за хулу на Святого Духа серьезнее, чем за хулу на Отца, Иисуса Христа или кого бы то ни было еще — такова воля Божья. Это никоим образом не свидетельствует о неполноценности божественной природы Иисуса Христа по сравнению с Отцом.

19. Свидетели Иеговы спрашивают, как Святой Дух может быть “Личностью” и одновременно наполнять людей, крестить и помазывать их? Для описания этих действий Святого Духа используются безличные глаголы, поэтому Святой Дух не является личностью.

Прежде чем перейти к рассмотрению этого аргумента, необходимо, как мне кажется, взглянуть на подход, который использует Сторожевая Башня, когда речь заходит о Святом Духе. Стихи, в которых о Святом Духе говорится при помощи безличных глаголов (“излился”, “как ветер”, “снизошел”), они понимают буквально, несмотря на явную образность этих фраз. С другой стороны, все стихи, в которых о Святом Духе говорится, как о личности, Свидетели произвольно трактуют как “фигуры речи”.

Если применить подобную логику к другим местам Писания, мы можем столкнуться с серьезными проблемами. Так, например, образный язык используется и в отношении Иисуса Христа:

Гал. 3:27, Рим. 6:3: “крестившиеся во Христа”;

Рим 13:14: “Облекитесь в Господа нашего Иисуса Христа”.

Если эти стихи воспринимать буквально, а другие, в которых говорится о личности Иисуса, относить за счет художественных оборотов речи, можно опровергнуть даже то, что Иисус Христос является личностью!

Вернемся к вопросу о том, почему в отношении Святого Духа иногда используются безличные глаголы. Это происходит потому, что иногда в предложении говорится не столько о личности Святого Духа, сколько о Его работе или о субъективном восприятии Его человеком (например, “исполнился”).

С другой стороны, Писание во многих местах говорит о том, что Святой Дух — Личность, также ясно, как и о том, что Отец и Сын являются Личностями. К сожалению, рамки этой статьи позволяют мне привести лишь краткий набросок того, что в Библии говорится о Святом Духе. Святой Дух:

• знает будущее (Ин. 14:13);

• Его называют Богом, и Ему можно солгать (Деян. 5:3-4);

• говорил и пророчествовал Варнаве и Савлу (Деян. 13:2);

• посылает людей на служение (Деян. 13:2);

• Его можно оскорбить (Еф. 4:30);

• Его возможно похулить (Мк. 3:29);

• знает Божье (1 Кор. 2:11).

Есть действия, которые может совершать только одушевленное существо, обладающее разумом и волей. Более того, описание поступков, качеств и слов Святого Духа как Личности присутствует в исторических и доктринальных частях Писания, а не в поэтических книгах (Псалмах или Притчах), где поэтическим языком могли бы описывать неодушевленные вещи. Итак, для веры в то, что Святой Дух является Личностью, есть достаточно оснований.

20. В ответ на вопрос о том, почему Стефан не увидел Святого Духа, можно заметить, что в самом этом вопросе уже подразумевается, что у Святого Духа есть тело, которое можно увидеть — что, однако, не соответствует действительности. Иисус говорил, что “дух плоти и костей не имеет” (Лк. 24:39). Поскольку Святой Дух является “Духом”, то на небе невозможно “увидеть” тело из плоти и костей.

21. И наконец, Свидетели Иеговы уверяют, что к Святому Духу никогда не обращаются по имени.Иегова — достаточно ли этого имени для личности? Во 2Кор. 3:17 в “Переводе Нового Мира”, сделанном самими Свидетелями Иеговы, Дух назван именем Иеговы. Дословно там сказано следующее: “Иегова есть Дух”. (Другие переводы используют вместо имени слово “Господь”).

И наконец, в Деян. 28:25-28 апостол Павел цитирует слова Святого Духа (сказанные устами Исаии). Однако сверившись с первоисточником, Исаией 6:9, мы увидим, что эти слова были сказаны “голосом Иеговы”! Из Писания следует, что имя Иегова в равной степени принадлежит Отцу, Сыну и Святому Духу.

В итоге, вам должно быть очевидно, что Иисус, Святой Дух и евангелие Сторожевой Башни не являются Иисусом, Святым Духом и Евангелием Библии. Общество Сторожевой Башни проповедует “иного Иисуса”, “иного Духа” и “иное евангелие”, которые в корне отличаются от Благой Вести, данной Церкви апостолами и руководимыми Духом авторами Нового Завета (2Кор. 11:3-4). Задача христианских апологетов и евангелистов состоит сегодня в том, чтобы научиться видеть эти различия и на основании Библии доказывать неверность аргументов, отрицающих божественность Иисуса Христа.

Знамения Времен

Дуглас Т. Харрис

“Скажи нам, когда это будет? И какой признак Твоего присутствия и кончины системы вещей? Иисус сказал им в ответ…”

Мф. 24:3-4 (ПНМ)

Интересно, по сколько раз в день Свидетели Иеговы читают этот и другие подобные стихи на порогах домов? Они с горячностью будут убеждать Вас, что признаки, названные Иисусом, доказывают, что Он вернулся в 1914 году, и что теперь мы живем в последние времена, а Армагеддон вот-вот должен начаться.

Главное послание на конгрессе в Твикенхеме в 1985 году называлось “Что времена и сроки говорят нам о Божием календаре и нашем месте в истории?” Ответом на этот вопрос было следующее:

“Намерения Иеговы не могут быть просрочены или отменены… мы находимся уже очень близко к концу последнего дня… все факты указывают на то, что мы уже почти у конца этой системы вещей… события, от которых содрогнется земля, произойдут в ближайшем будущем… пришло время упразднить все религиозные системы и эту систему вещей… Знамения, указывающие на это… частота войн… усиливающийся голод… бедность… преступность”.

Это всего лишь повторение того, что Общество Сторожевой Башни снова и снова повторяло в своих журналах и книгах. Они ссылаются на данные статистики и факты, которые, вроде бы, подтверждают их правоту, и, конечно же, это звучит вполне убедительно для среднего Свидетеля. Однако нет ли фактов, которые идут вразрез со столь смелыми утверждениями?

Прежде всего, я верю в то, что мы живем в последние времена, и что признаки, перечисленные в 24-й главе Ев. от Матфея и других библейских отрывках, становятся все более очевидными. Но вопрос, на который я хочу найти ответ, гораздо конкретнее: показывают ли эти знамения, как утверждает Общество Сторожевой Башни, что Иисус Христос вернулся в 1914 году?

“Насмешники могут издеваться, говоря, что войны, голод, землетрясения и прочее уже не раз случались в истории человечества. Но такие события обретают особую значимость, когда они происходят все вместе.… Подумайте о следующем: война, которая разразилась в 1914 году.… За 1-й Мировой войной последовал один из самых страшных периодов голода… Эпидемия “испанки” в 1918 году… Частота крупных землетрясений.… И среди всего этого… возвещение благой вести по всему миру… Исследователи Библии все яснее видели, как перед их взором раскрываются детали совокупного знамения.… Стало очевидным… Христос воцарился в 1914 году…” (Survival Into a New Earth, 1984, с. 22-23. 25).

Мы рассмотрим некоторые из перечисленных признаков и сверимся с источниками, на которые ссылаются сами Свидетели Иеговы.

Землетрясения

“С 1914 года было больше крупных землетрясений, чем когда бы то ни было в записанной истории. В течение более 1000 лет, от 856 года н. э. до 1914 года, было 24 крупных землетрясения, явившихся причиной смерти 1 973 000 людей. Но за 63 года, от 1915 до 1978 года, в 43 крупных землетрясениях погибло 1 600 000 человек” (“Ты можешь жить вечно в раю на земле”, 1989, с. 151).

В 1983 году, прочитав процитированное вышеупомянутое издание Сторожевой Башни, я отослал нескольким специалистам по изучению землетрясений письмо, в котором привел эту цитату и задал четыре вопроса:

1.Согласуется ли это утверждение с Вашими данными?

2.Можно ли объяснить рост числа зарегистрированных землетрясений в последнее время появлением более совершенных исследовательских центров, таких как Ваш?

3.Наблюдалось ли после 1914 года, по Вашим данным, повышение сейсмической активности?

4.Может ли рост плотности земного населения быть причиной того, что сегодня от землетрясений погибает больше людей?

Ниже приведены два ответа, которые я получил на свой запрос. Первый пришел из Японии, из Отдела по исследованию землетрясений при Токийском Университете.

1.Нет. Почти невозможно дать ответ, основанный на достоверных данных по землетрясениям во всем мире, поскольку таких данных просто нет.

2.Да.

3.Нет. Увеличилось число зарегистрированных землетрясений, но мы не можем сказать, что возросла сейсмическая активность.

4.Ответа не было.

Второй ответ пришел из Международного Сейсмологического центра в Ньюбери, Великобритания.

1.В целом, я бы не согласился с этой цитатой… Землетрясение, унесшее больше всего жизней, произошло в Китае в 1556 году, тогда погибло 850 000 человек. Учитывая это, цифра, которую Вы называете для периода до 1914 года, представляется слишком скромной.

2.Инструментальные записи начали вестись лишь на грани ХІХ-ХХ веков.

3.Нет абсолютно никаких сейсмологических данных, которые убедили бы нас в том, что начиная с 1914 года было высвобождено больше сейсмической энергии, чем за любой сравнимый период в прошлом.

4.Учитывая население планеты, этот довод представляется очень серьезным. Я полагаю, что с библейских времен население мира выросло в 100 раз, да и плотность населения стала выше.

Если Вы прибавите к этому обобщение таблиц, приведенных на сс. 119-141 работы Seismicity of the Earth Гутенберга и Рихтера, изданной в 1949 году, Вы обнаружите, что за 11 лет после 1914 года сейсмическая активность снизилась на 37% по сравнению с 11 годами, предшествовавшими 1914-му. Даже Свидетели Иеговы должны бы об этом знать, поскольку в своем справочнике Aids To Bible Understanding (1971), на с. 478, они писали:

“С 1914 г. н.э., а особенно с 1948 г., произошел рост числа землетрясений, в особенности крупных”.

И действительно, поскольку точные сейсмологические данные были доступны лишь за период менее 80-ти лет, я полагаю, что у Общества Сторожевой Башни явно нет подтверждения фактам, на которые они ссылаются.

Частота войн

Начиная с апреля 1983 года, в журнале “Сторожевая башня” печатались статьи с ответом на вопрос “Живем ли мы в последнее время?” И, конечно же, в подтверждение своих слов Общество ссылалось на знамения. О войнах говорилось следующее:

“Таким образом, “войны и военные слухи” не будут чем-то новым для мира… Для того, чтобы иметь… особое значение… они должны выделяться чем-то особенным.… Видели ли мы подобную войну? Да, видели, и начало ее пришлось на поколение 1914 года… Куинси Райт в книге A Study of War пишет: “По меньшей мере, 10% смертей в современной цивилизации можно прямо или косвенно отнести за счет войны” (“Сторожевая башня”, 1 апреля 1983, сс. 4, 6).

По мнению Общества Сторожевой Башни, количество войн и их частота явно возросли, начиная с 1914 года, и это является еще одним знамением, указывающим на воцарение Христа в 1914 году. Но говорят ли об этом факты? Я процитирую источник, с которым Общество Сторожевой Башни, очевидно, согласно — книгу Куинси Райта A Study of War:

“Условия, имеющие отношения к войне, претерпели с 1942 года более радикальные перемены… чем в любой другой равный период человеческой истории.… С 1942 года война вышла на совершенно новый уровень потенциальной разрушительности” (сс. 1501-1502).

Подводя итог 278 войн, имевших место с 1482 по 1941 год, Райт пишет:

“Число войн в Европе сократилось с более чем 30 за полвека в ХVI и XVII столетиях до менее чем половины от этого числа в XIX и XX веках” (с. 638).

Затем, перечисляя 15 величайших войн, произошедших между 1600 и 1941 гг., он отмечает:

“Это обобщение показывает, что, за очень небольшим исключением, все величайшие силы того времени участвовали в каждой из этих всеобщих войн” (с. 649).

Кроме того, на с. 651 Райт приводит обобщение, из которого следует, что с 1800 по 1850 г. произошла 41 война, с 1850 по 1900 — 48, а с 1900 по 1941 — только 24.

Приведенные цитаты, которые можно подтвердить и многими другими, показывают, что:

1. Поворотным моментом в военной истории был не 1914, а 1942 г.

2. Частота войн непосредственно после 1914 г. пошла на убыль.

3. Хотя в 1914 г. и произошла 1-я Мировая война, факты говорят о том, что все главные силы этого мира участвовали во всеобщих войнах, начиная еще с 1600 г.

Итак, слова Общества Сторожевой Башни о том, что частота войн указывает на воцарение Христа в 1914г., снова оказываются бездоказательными.

Голод

“Притом, что сельское хозяйство в последние годы добилось больших успехов, правда и то, что с 1914 года человечество стало свидетелем многочисленных случаев нехватки пищи” (“Сторожевая башня”, 15 апреля 1983, с. 4).

Этими словами Общество Сторожевой Башни пытается показать, что голод также является знамением, указывающим на 1914 год. В своей статье они несколько раз ссылаются на книгу Дж. Боргстрема The Hungry Planet. Но в этой работе нет никаких конкретных указаний на 1914 год, и она отмечает лишь очень небольшой рост случаев голода после 1914 года в сравнении с предыдущим периодом. Но другие специалисты приводят гораздо более точные данные, как можно судить по этой цитате:

“До 2-й Мировой войны голодающие сегодня нации были экспортерами зерна. К 1950-м годам они стали импортерами!.. Вплоть до 1957-59 гг. мир в целом был довольно хорошо обеспечен пищей. По сути дела, объем сельскохозяйственной продукции увеличивался несколько быстрее, чем количество ртов, которые требовалось накормить… потом рост начал замедляться. К 1958 году эти страны исчерпали запас сельскохозяйственных угодий” (Famine — 1975, У. и П. Пэддок, 1968, сс. 41, 44).

В своей книге Famine, вышедшей в 1981 году, на с. 22-24, Джон Робсон показывает, что в период с 1860 по 1914 год было девять крупных случаев голода, унесших жизни 23.850.000 человек, а с 1915 по 1973 год было тринадцать крупных случаев голода, но их жертвами стали всего 20.037.400 человек. Кроме того, он отмечает, что 1-я Мировая война не вызвала ни одного случая голода, зато 2-я — сразу два.

Что же из всего этого следует? Лишь то, что факты еще раз со всей очевидностью показывают: 1914 год не был поворотным моментом в истории голода и никаких признаков, указывающих на тот год, не существует. По сути дела, за 60 лет после 1914 года от голода умерло примерно на 4.000.000 человек меньше, чем в предыдущие годы, а голод стал причиной массовой гибели людей не ранее, чем в конце 50-х годов.

Можно исследовать и другие признаки и ясно показать, что, хоть все эти несчастья продолжаются и сегодня, они не придают 1914 году какого-то особого статуса.

Что говорит Писание?

До сих пор речь шла лишь о статистике и о принципиальных сторонах данного вопроса. И даже при том, что мы не нашли никаких подтверждений словам Общества Сторожевой Башни, нам нужно посмотреть, что говорит по этому поводу Писание.

Отрывок из Ев, от Матфея, процитированный в самом начале, повествует о том, как ученики спросили Иисуса, каким будет признак “Твоего пришествия” и “кончины века сего”. Они просили назвать им один признак для обоих событий. Разные ли это события? Общество Сторожевой Башни полагает, что да. Они объясняют, что под “пришествием” следует понимать парусию Христа, т.е. Его незримое воцарение в 1914 году, а под “кончиной века сего” — великую последнюю битву Армагеддон, после которой на земле будет установлено царство Христа. Сейчас мы живем в период “между” этих двух событий.

Основано ли это учение на Писании? Обратите внимание на несколько фактов.

Во-первых, нигде в 24-й главе Матфея или в параллельных отрывках у Марка и Луки Иисус не рассматривает эти события отдельно друг от друга.

Во-вторых, нам нужно разобраться в оттенках значения некоторых греческих слов, иначе мы можем прийти к неверным выводам. Мы воспользуемся определениями У.И.Вайна, автора “Пояснительного словаря новозаветных слов”. Слово парусия употреблено для обозначения пришествия в 3, 27, 37 и 39 стихах 24-й главы Матфея. Оно означает “прибытие и дальнейшее пребывание”. Мысль о “кончине века” передается в 3 стихе этой главы слово сунтелейа, которое “обозначает завершение… это слово означает не прекращение, а достижение высшей точки”. В Матфея 24:6, 13-14 понятие конца передано словом телос, которое означает “предел, по достижении которого вещь перестает быть тем, чем была прежде”.

Держа в голове эти определения, давайте перефразируем некоторые стихи из 24-й главы Матфея и сделаем несколько замечаний по поводу учения Сторожевой Башни. Ученики спрашивают: “Каков будет Признак Твоего присутствия с нами и события, которые приведут к этому моменту?” Они не спрашивали о признаках незримого присутствия Христа и окончания системы вещей. Иисус сказал (ст. 6), что знамения войн и других несчастий не означают, что предел уже достигнут. По сути дела, нам нужно с терпением ждать этого предела (ст. 13). Этот предел будет достигнут лишь после того, как Евангелие будет проповедано повсеместно.

Общество “Сторожевой Башни” не делает никакого различия между понятиями “кончина” (сунтелейя) и “конец” (телос), Они говорят, что знамения начались с парусии Христа в 1914 году и прекратятся, когда настает “конец”. Однако в 24-й главе Матфея Господь перечисляет события, которые приведут к Его пришествию и, тем самым, принесут с собой конец. Другими словами, Общество Сторожевой Башни утверждает, что все знамения произойдут после парусии Христа, а Писание говорит, что эти знамения совершатся до Его парусии. Кому же нам верить?

27, 37 и 39 стихи 24-й главы Матфея — это излюбленные стихи “Сторожевой Башни”. Они объясняют “пришествие” (парусию) Господа из 3-го стиха, как Его невидимое присутствие с 1914 года, а затем пытаются приложить это объяснение к перечисленным выше стихам. Господь говорит, что Его пришествие будет подобно молнии, сверкающей от востока до запада, и что подобное некогда пережили современники Ноя, погибшие в потопе. Подходит ли пресловутое присутствие Господа с 1914 года под это описание? Видел ли кто-нибудь это присутствие так же ясно, как увидел бы молнию, сверкнувшую от востока до запада, или воды потопа, обрушивающиеся на его голову? Такие события немедленно привлекли бы внимание людей, но Обществу “Сторожевой Башни” понадобилось почти 30 лет, прежде чем они смогли более или менее уверенно заговорить о том, что Христос “пришел” в 1914 году! Таким образом, парусия, которая должна иметь одно и то же значение всякий раз, когда мы встречаем это слово в Писании, не может обозначать незримое присутствие Христа в 1914 году.

Свидетельство об истинном Иисусе

Д. Харрис, У. Браунинг

Основные принципы

Всякий раз, когда мы говорим со Свидетелем, мы хотим пройти из пункта “А” в пункт “Б”. Пункт “А” — это то, что мы знаем об Иисусе и спасении, благодати и милости и т. д. Пункта “Б” мы достигнем тогда, когда дадим Свидетелю возможность принять всё это с любовью.

Конечно, этот путь не всегда будет прямым, так как Свидетель может провести вас и через “Э, Ю и Я”. Но важно не то, сколько Вы предприняли обходных путей и сколько аргументов высказали. Важно суметь использовать отведенное для свидетельствования об Иисусе время должным образом.

Кроме того, довольно часто Свидетель находится настороже и смотрит на вас как на “врага”. Поэтому, прежде чем говорить с ним о Христе, очень полезно предпринять один важный шаг, — заронить в его сердце зёрна сомнения относительно организации, к которой он принадлежит. Задавайте трудные вопросы, поскольку стоит им хотя бы на минуту допустить, что Общество Сторожевой Башни может и не быть “Божией организацией”, их ум с гораздо большей готовностью воспримет ваши слова. Но если вы ограничены временем, то начинайте сразу свидетельствовать о Иисусе, потому что спасает Он, а не наше умение говорить.

Читайте и учитесь

Далее в этой статье, мы укажем некоторые конкретные способы благовестия. Но как быть новообращённому христианину, который не может, да, по сути, и не должен вступать в разговор на слишком сложные темы?

Новообращённые христиане

Во-первых, несколько простых советов, как, оттолкнувшись от любых высказываний Свидетеля, перейти к вашему личному свидетельству об Иисусе и о Божием плане спасения. Слова Свидетеля в этих диалогах выделены курсивом. Реальный диалог может несколько отличаться от приведённых здесь, но все же у вас будет общее представление о том, как следует поступать.

“Сегодня я хочу рассказать о будущем, которое Иегова приготовил для...”

“Да, я верю, что существует прекрасное будущее для людей, которые поступают по Божьей воле. Однако пока мы не подчинимся Божьему плану, для нас не может быть никакого спасения. Позвольте мне рассказать Вам о том, во что верю я о Божьем плане спасения...”

“Сегодня я хочу поговорить с вами о том, что происходит в мире. Разве это не ужасно?”

“Да, сатана строит многие козни для человечества, но Иисус говорит нам, что они не должны одолевать нас, потому что Он даёт нам мир и победу. Позвольте мне объяснить...”

“Сегодня я хочу поговорить с вами о том, чему учат церкви, например, о вечной душе, аде и т.д.”.

“По правде говоря, я не понимаю ваших рассуждений и логики, но вопрос, имеем ли мы вечную душу (или то, о чём говорит Свидетель) не так важен как то, будет ли у нас какое-то будущее вообще. Вы верите в будущее, не правда ли? (Подождите ответа.) Хорошо, но существует только один путь быть угодным Богу, — следовать Его плану спасения. Позвольте мне объяснить это...”

“Сегодня я хочу поговорить о Троице. Учит ли этому ваша церковь? Это языческое учение. Как Иисус и Иегова могут быть одним и тем же?...”

“По-моему, Библия говорит нечто иное, хотя мне понадобится время для более тщательного изучения этого вопроса. Но я не думаю, что это основная проблема. Знаете ли вы, что Бог принимает нас соответственно тому, как мы относимся к Иисусу? Вы согласны?”

Возможный ответ: “Наше мнение об Иисусе важно для нас, но не настолько, как наша вера в Иегову”.

“Хорошо, но мы показываем свое отношение к Иегове — Отцу тем, как мы подчиняемся Его заповедям. Посмотрите, что Иегова говорит о том, как мы должны относиться к Иисусу...” (см. стихи приведённые ниже).

“Сегодня я хочу рассказать об Армагеддонской битве и уничтожении царства сатаны...”

“Хорошо знать, что наш Бог справедлив. Но это побуждает меня серьёзно задуматься о своём положении в глазах Бога, — угоден ли я Ему или нет? Что бы мы ни делали и ни говорили, если мы поступаем неверно, в будущем нас не ожидает ничего хорошего. Мы должны быть полностью уверены, что поступаем по Божьей воле, и я в этом уверен, потому что...”

Помните, что Свидетель не имеет личных взаимоотношений с Иисусом и не пребывает в Духе Святом, а христианин имеет и то и другое! Поэтому не выбирайте слова, а скажите всё как есть. Начав разговор об Иисусе, продолжите рассказом о том, как Вы уверовали, или просто и доступно объясните ему Благую Весть. Вот некоторые стихи из Писания, которые помогут Вам делиться верой со Свидетелем Иеговы.

Путь спасения Иеговы

Иоанна 6:40 — Видеть Сына

Матфея 17:5 — Слушать Сына

Иоанна 14:21 — Соблюдать заповеди Сына

Деян. 4:12 — Нет другого имени

Иоанна 14:6 — Через Сына

Почему Сын так важен для нас?

Иоанна 10:28 — Он даёт жизнь

Иоанна 5:22 — Он наш Судья

Мат. 11:28 — Он успокаивает нас

Иоанна 14-27 — Он даёт мир

Колоссянам 2:14 — Он одержал победу на кресте

Иоанна 5:23 — Поэтому мы чтим Сына так же, как и Отца

Что мы должны осознать

Римлянам 3:23 — Все люди грешны

Римлянам 3:10 — Признать наше состояние

1Петра 2:24 — Христос Телом Своим избавил нас от греха

Римлянам 4:25 — Христос предан смерти вместо нас

Луки 13:3 — Мы должны покаяться или погибнуть

Деян. 26:20 — Наша жизнь должна соответствовать покаянию

Наконец, три стиха, которые подводят итог всему Евангелию Иисуса Христа: 1Кор. 15:3, 1Кор. 2:2 и Луки 24:46.

Идём дальше

Теперь мы подробно расскажем, как свидетельствовать об Иисусе. Но сначала — несколько слов о нашем отношении к Свидетелям вообще.

Дайте Свидетелям договорить, потому что это смягчит их. Всё время молитесь о мудрости для себя и просветлении для них. Когда наступит подходящий момент для ответа, воспользуйтесь одним из предложенных диалогов. Свидетели ожидают, что вы будете спорить и нападать на них, но часто не знают как реагировать на любовь. В большинстве случаев это выбивает их из обычной колеи, и их сердца широко открываются, чтобы принять Ваши слова. Помните, что вы у себя дома, поэтому не смущайтесь. У них уже была возможность высказаться, поэтому вежливо, но настойчиво, попросите их выслушать вас.

Мы продемонстрируем, как можно свидетельствовать о Христе, показывая, что Иисус изображённый в книге Сторожевой Башни “Самый великий человек, который когда-либо жил” (1991 год), — это не Иисус Библии. Конечно, не обязательно привязывать ваше свидетельство к этой книге, но хорошо знать то, что говорят Свидетели, поэтому мы процитируем из неё три отрывка.

Но при крещении Иисуса происходит ещё больше. “Ему отверзаются небеса”. Что это значит? Это, вероятно, значит, что в течение Его крещения к Нему возвращается воспоминание о Его дочеловеческой жизни на небе. Таким образом, Иисус теперь полностью вспоминает Свою жизнь как один из духовных сыновей Иеговы Бога, включая всё, что сказал Ему Бог на небе в течение Его дочеловеческого существования. Раздел 12.

Однако Иисус при своём крещении вступает в новое взаимоотношение с Богом, становясь к тому же духовным Сыном Бога. Раздел 12.

“Если кто не родится от воды и Духа, не может войти в Царствие Божие”, — объясняет Иисус. Когда Иисус крестился и на Него сошёл Святой Дух, Он был рождён “от воды и Духа”... Позднее, в Пятидесятницу 33 года н.э., дальнейшие крещённые люди получили святой дух и таким образом родились свыше духовными сынами Бога. Раздел 17.

Таким образом, мы узнали об Иисусе Сторожевой Башни следующее:

- Он только духовный человек, а не Сын Божий.

- Он стал духовным Сыном Бога только при крещении.

- Ему необходимо было родиться свыше, чтобы войти в Божие Царство.

У нас неизбежно возникает вопрос: “Что это за небесное существо воплотилось в чреве Марии и было забыто почти до самого крещения?” Обратимся за помощью к Библии.

Сотворён ли Иисус?

Сторожевая Башня говорит, что Иисус является только “духовным сыном” Бога, потому что Он сотворён Иеговой. Подтверждает ли это Библия? Один из отрывков Писания, на который скорее всего будет ссылаться Свидетель — Откровение 3:14, где говорится, что “Иисус является началом Божьего творения”.

Что же значит греческое слово archi, которое в этом стихе переводится как “начало”? Задумайтесь над словом архитектор, и у Вас будет ответ, который можно найти в любом греческом словаре. Слово аrchi означает “начало” в смысле первопричины, как например архитектор является первопричиной и создателем всего здания. Приложите это к нашему случаю, и вы увидите, что текст Откровения 3:14 на самом деле называет Иисуса первопричиной всего Божьего творения, а не первым творением.

Сторожевая Башня также придаёт чрезмерное значение фразе “рождённый прежде” (Кол.1:15) и перетолковывает её в значении “первое творение”. Давайте посмотрим на стих Колоссянам 1:15.

Фраза переведённая как “рождённый прежде”, по-гречески звучит prototokos (букв. “первородный” — прим. ред.), а “первосотворённый” по-гречески было бы protoktistos. Prototokos значит “первородный” и не может быть переведено как “первое творение”. Это слово означает преимущество перед или превосходство над кем-то. Следовательно, Иисус превосходит всё творение, а Сам не был сотворён. Это затруднение возникает потому, что при переводе с греческого используется ближайшая по смыслу фраза “рождённый прежде”, но мы должны понять значение греческого слова. Например, значит ли Колоссянам 1:18, что Иисус был первым, рождённым из мёртвых? Нет, потому что до него был воскрешен Лазарь, а также и другие люди в Ветхом и Новом Заветах. Значит Писание лжёт? Конечно же, это слово не означает буквально “рождённый первым”, но означает положение, должность, звание. Это хорошо видно в Ветхом Завете, где, по крайней мере, в двух случаях первородный уступает положение первородства в пользу рождённого вторым.

В еврейской традиции о первородстве всегда говорили в значении положения и превосходства над кем-то. Это можно увидеть из контекста послания к Колоссянам. В словах: “Чтобы иметь Ему во всем первенство” (ст.18) — речь идет о Его положении и превосходстве, а не о времени его рождения.

При изучении греческих слов обычно смотрят на их использование в текстах того времени и в Писании. Например, У.И. Вайн, в своём “Словаре новозаветных слов”, не рассматривает как употреблялось слово “первородный” вне Библии, — он читает Писание в контексте и один стих толкует другим. Это единственный способ правильно понимать Библию. Ссылаясь на Исход 4:22, он показывает, что речь идёт о положении перед Богом, поскольку весь Израиль не мог быть первородным. Опять же, во Второзаконии 21:16,17 говорится, что сын, рождённый вторым, может стать первородным и получить первенство! К этому можно добавить Иеремия 31:9: “Ефрем — первенец Мой”. Неужели Бог сказал неправду?! Ведь Ефрем не был первым сыном!! Объяснение находится в 48 гл. Бытия, где Израиль благословил Ефрема и дал ему первенство и право первородства, хотя он и не был рождён первым.

Иисус — ангел?!

В книге Даниила 10:13 сказано, что Михаил — один из первых князей. Если мы сравним это с Даниила 8:25, то обнаружим, что Иисус — Владыка. Здесь и во многих других местах Св. Писания видно, что Иисус уникален, чего нельзя сказать про Михаила. Как они могут быть одной личностью?!

В Иуды 9 мы видим, что говорит Архангел Михаил: “Да запретит тебе Господь”. Иисус, когда был на земле, тоже запрещал своим именем сатане и демонам и они бежали от Него. Как это могла быть одна и та же личность?

Наконец, я думаю, что Евреям 1:7,8 однозначно показывает, что Иисус — не ангел: “Об Ангелах сказано ..., а о Сыне...” — Ангелы по одну сторону, а Сын — по другую. Поэтому, Сын Божий — Иисус, не может быть ангелом.

Что было возвещено при рождении Иисуса?

“...ибо ныне родился вам в городе Давидовом Спаситель, Который есть Христос Господь”. (Луки 2:11). Не через 30 лет, а ныне (сегодня). И не будет, а есть Христос.

Кем Иисуса называет Библия?

Иоанна 5:16-23

Если бы Свидетели Иеговы верили этим стихам, пусть даже и в “Переводе Нового Мира”, они знали бы, кто такой Иисус. Однако они верят не тому, что говорит Библия, а тому, что им сказало о Библии Общество Сторожевой Башни. Поэтому мы должны уметь объяснить Писания так, чтобы Свидетель увидел их в новом свете. Можно сделать это следующим образом.

Стих 16. Иисуса гнали и хотели убить за то, что Он исцелял в субботу.

Стих 17. Иисус просто говорит: “Отец Мой”. Из этого (стих 18) иудеи поняли, что Иисус объявляет Себя равным Богу.

Это легко увидеть, но Свидетеля научили, что Богом Иисуса называли неверующие иудеи и мы не должны верить словам неверующих иудеев! Заметьте два обстоятельства.

Во-первых, Иисус говорил о многих глубоких предметах таким образом, что никто не мог Его понять [напр. притча о Сеятеле — Матфея 13]. Но здесь Он говорит так прямо, что весь народ Его понял. Во-вторых, Иисус жил среди иудеев и хорошо знал образ их мышления. И Он знал, что фразу “Отец Мой”, иудеи должны были понять таким образом, что Он заявил о Своём единосущии Иегове, т. е. Богу.

Теперь спросите Свидетеля: “Если Иисус не равен Богу, то кто виновен в ошибке, — Иисус, введший слушателей в заблуждение, или иудеи, поверившие тому, что говорил Иисус?” Вина, таком случае, конечно лежала бы на Иисусе, что сделало бы Его лжецом и обманщиком. Но Иисус не был лжецом, а потому иудеи поняли Его верно.

Ясно и то, что эти иудеи не были неверующими, — они поверили словам Иисуса, но отвергли их.

Иоанна 20:28

Вряд ли стоит ожидать, что Свидетель примет это откровение Иисуса на основании единственного отрывка из Писания, поэтому мы посмотрим еще один стих. Речь здесь идет о том, как Иисус второй раз явился после воскресения ученикам и Фома впервые Его увидел. Он сразу же исповедал Иисуса своим Господом и Богом. Этот стих выглядит совершенно понятным до тех пор, пока мы не узнаем, что Свидетеля учат верить в то, что либо Фома был слишком взволнован, а поэтому богохульствовал, либо он сказал: “Господь мой” — глядя на Иисуса, а “Бог мой”, — смотря вверх, на небеса, обращаясь к Иегове.

Внимательно прочитайте и объясните этот стих. Прежде всего, совершенно ясно, что Фома сказал и то и другое Ему (Иисусу). Во-вторых, спросите Свидетеля, как выглядит Фраза Фомы в их “Kingdom Interlinear Translation” (греческий подстрочник Н.З., — прим. ред.). Он употребил выражение: “ho theos”, которое Общество Сторожевой Башни относит исключительно к Иегове Богу. Иисус назван не “богом”, а “Богом”. И Фома так и говорит: “Бог мой”. Если бы это было неправдой, то Иисус упрекнул бы Фому в стихе 29. Однако Иисус не только не делает этого, но ещё и призывает всех уверовать так же, как уверовал Фома. Находясь среди тех, кому предстояло идти и научить раннюю Церковь, Иисус соглашается с тем, что Он есть Бог. Что должны были подумать апостолы? А что мы должны вынести из этого происшествия?

Откровение 5:13 и 14

Если необходимо, можно сослаться и на эти стихи. В них говорится о служении Иисуса на небесах. Спросите Свидетеля: “Кто здесь принимает честь, славу и поклонение?”, — Сидящий на престоле [Иегова] и Агнец [Иисус]. Разве мы не должны покланяться по образцу небес? Впечатление, что Иисусу поклоняются, создается тем, что Иисус стоит рядом с Иеговой! Если вы услышите такой ответ, укажите на 8 стих. Также отметьте, что “всякое создание” (ст. 13) возносило славу Иисусу, поэтому Он не может быть созданием. Это означает, что я не могу одновременно верить Библии и Обществу Сторожевой Башни — что же мне избрать? Общество Сторожевой Башни говорит, что “Иисус — Архангел Михаил, творение Бога”. Будь это правдой, на небесах существовало бы идолопоклонство поскольку творение поклонялось бы творению. Но ни ангелы (за исключением падших), ни любые другие небесные существа, никогда не принимают поклонения. Следовательно, Иисус — Бог.

Кто есть Господь?

В целом ряде библейских мест Сторожевая Башня породила путаницу своим подходом к переводу греческого слова kurios (Господь), во всех его различных временах. Мы покажем это на нескольких примерах, к которым стоит привлечь внимание Свидетеля, взятых из “Перевода Нового Мира”,

Деяния 7:59,60 — Стефан молился и говорил: “Господь Иисус, (Kurie Iesou) приими дух мой”. Затем он воскликнул громким голосом: “Иегова (Kurie), не вмени им греха сего”.

Второе Kurie, переведённое как Иегова, поставлено так, чтобы отделять Иисуса от Иеговы. Это соответствует учению Сторожевой Башни, однако в греческом тексте такого разделения не существует.

Колоссянам 3:23,24 — “И всё, что делаете, делайте от души, как для Иеговы (Kurio), a не для человеков. Зная, что в воздаяние от Иеговы (Kurion) получите наследие, ибо вы служите Господу Христу (Kurio Christo)”.

B первых двух случаях слово kurios переведено как “Иегова”, а в третьем — как “Господь”. Еще одно ложное противопоставление. И правда, если мы служим Иегове, почему мы должны “служить” ещё и “Господу Христу”. Это выглядит особенно странно в свете слов Иисуса, что “никто не может служить двум господам” (Мф. 6:24).

Для христиан здесь нет проблемы! Иисус — Господь, также как и Яхве — Господь и оба Они — единый Бог. Таким образом, служение Господу — это служение Богу Отцу и Иисусу Христу, потому что Они — одно.

Римлянам 14:8,9 — “А живём ли — для Иеговы (Kurio) живём, умираем ли — для Иеговы (Kurio) умираем. И поэтому, живём ли, или умираем, — всегда Иеговы (Kurion). Ибо Христос для того и умер и воскрес и ожил, чтобы быть Господом (Kurieuse) и над мертвыми и над живыми”.

В стихе 8 “Перевода Нового Мира” слово “Господь” переводится как “Иегова”. Но, если только Иегова наш Господь, то как тогда Иисус может быть Господом “и над мёртвыми и над живыми”?

В чём смысл пришествия Иисуса?

“На другой день видит Иоанн идущего к Нему Иисуса и говорит: вот Агнец Божий, Который берёт на Себя грех мира” (Иоанна 1:29).

“Ибо так возлюбил Бог мир, что отдал Сына Своего единородного, дабы всякий, верующий в Него, не погиб, но имел жизнь вечную” (Иоанна 3:16).

Иисус пришёл для каждого, — “чтобы всякий...”! Свидетели верят, что эти близкие отношения со Христом существуют только для 144 тысяч, поэтому предложите им почитать Библию. Спросите их: “На каком основании вас будут судить: за повиновение ясно написанному и понятному слову Божьему, или за повиновение публикациям Сторожевой Башни?” Заложив, таким образом, основу дальнейшего разговора, откройте Иоанна 3:3, “если кто не родится свыше, он не может увидеть Царствия Божия” (НМ). Обычно Свидетель не обращает внимания на этот стих полагая, что это относится лишь к 144 тысячам, но подчеркните, что здесь Библия говорит только об одном Царстве. Это подтверждают и последние главы Откровения. И не важно, в какое Царство — небесное или земное они верят — в это Царство есть только один путь. Отметьте, что в их Библии сказано: “Если кто не родится свыше...” — “А вы относитесь к их числу?” Если это сказано только для 144 тысяч, значит Слово Божие лжёт? Каков же единственный путь, ведущий в Божие Царство [земное или небесное]?

Что Библия говорит об Иисусе и последних временах ?

Снова приведём примеры того, как Сторожевая Башня переводит некоторые стихи.

1-е Фессалоникийцам 4:16,17. Сторожевая Башня использует эти стихи для доказательства того, что Иисус — Архангел Михаил, но они очень интересны и по другим причинам.

“Потому что Сам Господь... сойдёт с неба, и мёртвые во Христе воскреснут прежде. Потом мы, оставшиеся в живых, вместе с ними восхищены будем на облаках в сретение Господу на воздухе, и так всегда с Господом будем”.

Прежде всего, эти события, как видно из Писания, произойдут одновременно. Поэтому, если Сторожевая Башня говорит, что Христос уже вернулся в 1914 году, значит и мёртвые во Христе воскресли, и живущие ещё тогда были восхищены. Но Общество Сторожевой Башни в это не верит.

Чтобы Свидетели могли узнать, почему в тексте “Перевода Нового Мира” использовано слово “Иегова” или “Иисус”, в сносках приведены ссылки на ряд других переводов Библии, обозначенных литерой “J”. Важно не то, насколько такой подход научен, а то, каким образом Сторожевая Башня использует эти сноски. Классическим примером является 4-я глава 1-го послания к Фессалоникийцам.

В сноске к стиху 15 в “Переводе Нового Мира” говорится, что переводы J7,8,17,18 приводят имя “Иегова”, поэтому так вправе сделать и Сторожевая Башня. А в сносках к стихам 16 и 17 сказано, что переводы J7,8,14 содержат имя “Иегова”, но создатели “Перевода Нового Мира”, почему-то предпочли вариант “Господь” (что, как мы видим, совпадает и с Синодальным Переводом). Если две из этих сносок — J7 и J8 — были правильны для стиха 15, но неверны для стихов 16 и 17, им совершенно нельзя доверять!

Ещё один интересный момент, связанный с описанным выше пришествием Господа, состоит в следующем:

Люди не могут видеть ангелов в небесной славе. Следовательно, приход Сына Человеческого с ангелами должен быть невидимым для глаз человеческих. ( “Самый великий человек, который когда-либо жил”, раздел 111).

Но в этой же самой книге мы читаем:

За городом на поле группу пастухов освещает яркий свет. Это слава Иеговы! И ангел Иеговы объявляет им... Вдруг появляется много ангелов, поющих... (Раздел 5).

Если мы можем видеть ангелов в их небесной славе, тогда и пришествие Христа не может быть невидимым. Это событие не случилось в 1914 году, а ещё произойдёт, когда “все племена земные увидят Сына Человеческого” (Мф.24:30).

Заключение

Насколько все-таки отличается Иисус Библии от изображённого в книге: “Самый великий человек, который когда-либо жил”!!! Не жалейте времени, чтобы терпеливо, снова и снова показывать Свидетелю насколько различны эти две личности. Речь не может идти об одной и той же личности. Спросите: “В которого из них вы верите: в Того, который описан в Библии или в того, который изображён в книге Сторожевой Башни?” Возможно ему нужно всего лишь довериться тому, что Общество когда-то писало в Поправках к своему Корпоративному Уставу.

Этот документ, датированный январём 1945 г., в параграфе семь, где излагается цель Общества Сторожевой Башни, гласит:

... и для публичного христианского поклонения Всемогущему Богу и Иисусу Христу.

Свидетельство Дэвида Рида

Дэвид А. Рид

Своё первое религиозное обучение я получил в большой, белой унитарианской церкви в штате Новая Англия, недалеко от Бостона. Я до сих пор помню время, когда, по своей мальчишеской наивности, я поделился с пастором убеждением, что Бог на самом деле разделил Красное море, чтобы Моисей и израильтяне могли пройти через него. Пастор повернулся к своему помощнику и с улыбкой произнес: “Этот мальчуган ещё многому должен научиться”. Немного повзрослев, я узнал, чему действительно учит эта церковь. Просматривая их памфлет “Во что верят унитарии”, я прочитал: “Некоторые унитарии верят в Бога, а некоторые нет”, — и быстро осознал, что мои наставники, должно быть, принадлежали к числу тех, кто не верит.

Когда мне исполнилось четырнадцать лет, я самостоятельно пришёл к заключению, что “религия — опиум для народа” — удобная мысль для юноши, который не хочет все время следовать за Богом. Поступив в Гарвардский Университет, я обнаружил, что и там процветает атеизм и агностицизм. Таким образом, после унитарианской церкви и во время учёбы в университете, я едва ли испытывал сильное побуждение поверить в Бога.

К тому моменту, когда мне исполнилось двадцать два года, я зашёл в тупик в своих размышлениях об атеистической эволюции: бессмысленное существование, оканчивающееся смертью. Кроме того, если человек — не более чем последнее звено в цепи химических и биологических случайностей, то любая наша попытка найти в жизни смысл или цель — это самообман, порождённый нашим собственным разумом. Для смысла и цели нет места только в жестокой, холодной реальности Вселенной, в которой ничто не имеет значения. Таким образом, я видел для себя только два пути: Бог или самоубийство. Самоубийство было бы для меня лёгким выходом из положения (я верил, что ничего нет после смерти), но этим я причинил бы боль своим близким, поэтому я начал думать о Боге.

Случайно (может быть?), моим соседом по рабочему месту оказался Свидетель Иеговы. Поскольку мой разум уже был занят мыслями о Боге, я начал расспрашивать его о вере. Полученные ответы удивили меня. Впервые в жизни я слышал, чтобы религиозные взгляды излагали в такой четкой логической форме. Всё, о чём он говорил, увязывалось друг с другом. Поскольку у него был готов ответ на каждый мой вопрос, я продолжал задавать всё новые и новые. Вскоре, он уже проводил со мной дважды в неделю обучение по новой (1968 года) книге Общества Сторожевой Башни “Истина, ведущая к вечной жизни”.

Необыкновенно быстро, я стал очень рьяным Свидетелем. Пройдя начальное обучение и приняв крещение, я стал полновременным служителем — “пионером”. От меня требовалось уделять по крайней мере сто часов каждый месяц проповеди по домам и проведению домашних изучений Библии. В действительности, на это уходило намного больше ста часов в месяц, поскольку в месячный служебный отчет не включалось время на дорогу. Я продолжал служить “пионером” до 1971 года, когда женился на Пенни, которая выросла в организации и также служила “пионером”.

Мое усердие ради Иеговы и умение проповедовать, спустя несколько лет были вознаграждены — меня назначили старейшиной. В качестве старейшины я регулярно обучал более 150 человек на своём собрании и часто проповедовал в других собраниях по воскресениям. Время от времени мне поручали выступать перед многотысячной аудиторией на конгрессах Свидетелей Иеговы.

К числу моих прочих обязанностей относилось руководство другими старейшинами, ведение переписки между поместным собранием и Бруклинской Штаб-квартирой Общества Сторожевой Башни, а также участие в судебных комиссиях, которые созывались, чтобы разобраться с каким-либо проступком, совершенным в собрании. (Я помню, как мы лишали людей общения за самые разнообразные нарушения: продажу наркотиков в Зале Царства, курение, супружескую неверность и украшение дома к Рождеству).

Хотя после свадьбы у нас не было возможности продолжать “пионерское” служение, мы с Пенни по-прежнему усердно проповедовали. Мы вдвоём провели домашние изучения Библии с десятками людей, более двадцати из которых крестились и присоединились к организации. Для того, чтобы больше времени посвятить проповеди по домам, мы также поставили “Царство” на первое место в своей личной жизни, сведя мирскую работу до минимума и живя в недорогой трехкомнатной квартире.

Что же положило конец этой преданности Обществу Сторожевой Башни и привело нас на путь, который вывел нас из организации? Если выразить одним словом — это был Иисус. Вот как это было.

Когда мы с Пенни были на большом конгрессе Свидетелей Иеговы, мы увидели на улице группу людей с плакатами в руках. На одном из них было написано: “ЧИТАЙТЕ БИБЛИЮ, А НЕ СТОРОЖЕВУЮ БАШНЮ”. Мы не испытывали симпатии к пикетирующим, но эта надпись вызвала у нас чувство вины — ведь мы на самом деле читали Библию меньше чем публикации Сторожевой Башни. (Впоследствии, мы подсчитали сколько страниц материалов организации должны прочесть Свидетели. Книги, журналы, занятия и другое — всё это, вместе взятое, составляет более трех тысяч страниц в год. Для сравнения, из Библии Свидетель должен прочесть менее двухсот страниц, большей частью взятых из Ветхого Завета. Большинство Свидетелей так загружены чтением этих трех тысяч страниц литературы организации, что им не хватает времени почитать Библию).

Увидев эту надпись на плакате, Пенни повернулась ко мне и сказала: “Нам бы надо читать Библию и материалы Сторожевой Башни”. Я согласился, и мы начали устраивать для себя регулярные чтения Библии.

Вот тогда-то мы и стали задумываться об Иисусе. Мы не ставили под сомнение учение Сторожевой Башни о том, что Христос был всего лишь Архангелом Михаилом в человеческой плоти — нам и в голову не приходило усомниться в этом. Просто Иисус потряс нас как Личность: то, что Он говорил, что делал, как исцелял людей. Мы хотели быть Его последователями. Особенно нас поразили ответы Иисуса лицемерным религиозным вождям, фарисеям и книжникам. Помню, я вновь и вновь перечитывал евангельские рассказы о том, как фарисеи осуждали Иисуса за исцеление в субботу, за то, что Его ученики ели невымытыми руками и за другие детали поведения, шедшие вразрез с их традициями. До чего мне понравился ответ Иисуса:

Лицемеры! Хорошо пророчествовал о вас Исаия, говоря: “Приближаются ко Мне люди устами своими и чтут Меня языком; сердце же их далеко отстоит от Меня; но тщетно чтут Меня, уча учениям, заповедям человеческим (Мф. 15:7-9).

Уча учениям, заповедям человеческим! Эта мысль засела у меня в голове. И я начал понимать, что, исполняя роль старейшины я поступал как фарисей, а не как последователь Иисуса. Например, старейшины должны были следить за соблюдением всевозможных мелочных правил об одежде и внешнем виде. Мы указывали “сестрам”, насколько длинным может быть их платье, а “братьям” — как причесывать волосы, как подстригать бакенбарды, какого фасона и цвета должны быть их брюки. Мы даже говорили людям, что нарушая эти правила они не смогут угодить Богу. Это напомнило мне о фарисеях, которые упрекали учеников Иисуса за то, что те ели невымытыми руками.

Моя одежда и внешний вид находились в полном соответствии с правилами. Но у меня по этому поводу возникали проблемы с новичками, которых я приводил в Зал Царства. Вместо того, чтобы попросить их купить белую рубашку, пиджак и коротко подстричь волосы, я говорил: “Пусть вас не смущает то, что люди в Зале Царства одеваются и выглядят немного старомодно. Вы можете одеваться как и прежде. Бог не судит о людях по их прическе или одежде”. Но это не помогало. Кто-то другой непременно говорил им постричься или предлагал свою белую рубашку — или же они просто чувствовали себя настолько не в своей тарелке, что уходили и уже не возвращались.

Это меня расстраивало, потому что я верил, что от вступления в “Божию организацию” зависела их жизнь. Если мы, Свидетели, были настолько похожи на фарисеев, что это отталкивало молодых людей от единственного пути ко спасению, то их невинная кровь — на наших руках. Не помогли мои разговоры об этом с другими старейшинами. Они считали, что старомодный стиль сам по себе праведен. И тогда я вспомнил пример жизни Иисуса:

И отошед оттуда, вошел Он в синагогу их. И вот, там был человек, имеющий сухую руку. И спросили Иисуса, чтобы обвинить Его: можно ли исцелять в субботы? Он же сказал им: кто из вас имея одну овцу, если она в субботу упадёт в яму, не возьмет ее и не вытащит? Сколько же лучше человек овцы! Итак можно в субботы делать добро. Тогда говорит человеку тому: протяни руку твою... (Мф. 12:9-13).

Если я поистине должен был следовать за Иисусом, а не за людьми, у меня оставался только один путь. Я сам нарушил обычай старейшин и отрастил на полдюйма волосы над ушами. Я рассуждал так: “Как они смогут заставить новичка постричься, если у одного из старейшин такая же прическа?”

Что и говорить, другие старейшины отреагировали на мой поступок точно так же, как фарисеи, когда Иисус сказал человеку вытянуть вперёд руку. Писание говорит, что они “вышедши имели совещание против Него, как бы погубить Его” (Мф. 12:14). Они отреагировали не сразу, но затем привлекли меня к суду, заслушивали показания свидетелей и десятки часов обсуждали эти жалкие полдюйма волос.

Однако главным вопросом был не внешний вид. Я просто хотел выяснить, чьим учеником я был. Был ли я последователем Иисуса или покорным слугой человеческой иерархии? Старейшины, которые судили меня, тоже знали подлинную суть дела. Они продолжали спрашивать: “Ты веришь, что Общество Сторожевой Башни является Божьей организацией? Ты веришь, что устами Общества говорит Иегова?” Тогда я отвечал: “Да”, — поскольку все еще верил, что это Божия организация, — просто она развратилась подобно иудейскому религиозному строю в то время, когда фарисеи гнали Иисуса.

Однако настоящие проблемы у меня начались тогда, когда я заговорил об этом на собраниях. Я ещё оставался старейшиной, поэтому когда мне поручили выступить с пятнадцатиминутной речью по книге Захарии, на вечернем собрании в Школе теократического служения, я воспользовался удобным случаем призвать слушателей читать Библию. Я сказал им, что если их время ограничено, и им приходится выбирать между чтением Библии и изучением журнала Сторожевая Башня, предпочтение следует отдать Библии, так как она богодухновенна, а Сторожевая Башня — нет и в ней часто были ошибки, которые позже приходилось исправлять.

Неудивительно, что это был последний раз, когда мне позволили выступить с речью. Но я, всё ещё мог говорить с места во время, отведённое для вопросов и ответов. От нас требовалось отвечать своими словами, но не высказывать своих мыслей. Мы должны были выразить мысль, которая содержалась в обсуждаемом параграфе урока. Но после того, как я высказал несколько неприятных для старейшин вещей, они перестали давать мне микрофон.

В свете нового понимания, которое я получал от чтения Библии, меня очень огорчало то, что организация ставит себя выше Писания. Например, в Сторожевой Башне от 1 декабря 1981 года говорилось: “Иегова Бог также дал нам видимую организацию... Если мы не находимся в контакте с этим каналом общения, который использует Бог, мы не продвинемся по жизненному пути, как бы много мы ни читали Библию” (стр. 27, §4). Я очень расстраивался при виде того, как эти люди превозносят себя над Божьим Словом. Поскольку я уже не мог выступать на собраниях, я решил попробовать писать.

Именно тогда я начал издавать информационный листок Comments from the Friends (“Комментарии друзей” — прим. ред.). Я писал статьи, подвергающие сомнению учение организации и подписывал их псевдонимом “Билл Тиндэйл” — подразумевая переводчика английской Библии 16-го века Уильяма Тиндэйла, которого заживо сожгли на костре за то, что он написал. Чтобы не попасться на глаза, мы с Пенни выезжали за пределы штата и из ближайшего почтового отделения рассылали мои статьи в конвертах без обратного адреса. Мы посылали их местным Свидетелям, а также в сотни Залов Царства по всей стране по тем адресам, которые мы выписали из телефонного справочника в городской библиотеке.

Мы с Пенни знали, что нам необходимо уйти от Свидетелей Иеговы. Но мы спрашивали себя: “Что делать, когда в доме горит одна из квартир? — Спасаться через ближайший выход? Или сначала постучать в двери соседей, чтобы разбудить их и тоже спастись?” Мы считали своим долгом помочь выйти и другим, особенно нашим семьям и “ученикам”, которых мы привели в организацию. Если бы мы просто ушли, нашим родственникам, оставшимся в организации, запретили бы с нами общаться.

Но через несколько недель один из друзей обнаружил чем я занимаюсь и донёс на меня. Однажды вечером, когда мы с Пенни возвращались домой с изучения Библии, из припаркованного автомобиля вышли двое старейшин и, подойдя к нам, спросили о моих статьях. Они хотели привлечь нас к суду, но мы просто перестали ходить в Зал Царства. К этому моменту, большинство наших бывших друзей, относилось к нам с враждебностью. Один молодой человек позвонил по телефону и угрожал, что если ещё раз он получит такой листок, то “придёт и разберётся со мной”. Другой Свидетель даже оставил для нас на автоответчике пару смертных угроз. Старейшины, не долго думая, осудили нас заочно и лишили общения.

Хотя избавиться от гнетущего ига этой организации было для нас большим облегчением, мы оказались перед новым вопросом — куда идти и во что верить? Для того, чтобы переосмыслить весь религиозный взгляд на жизнь, нужно время. Перед тем, как покинуть Сторожевую Башню, мы отвергли её учения о том, что организация — это Божий “канал общения”, что в 1914 году Христос невидимо вернулся на землю, и что, начиная с 1935 года, “великое множество” верующих не может вкушать от хлеба и чаши причастия. Но мы только начали пересматривать другие доктрины и ещё не вошли в общение с христианами.

Мы с Пенни знали лишь, что мы хотим следовать за Иисусом, и что Библия содержит всю необходимую нам информацию. Таким образом, мы всецело посвятили себя чтению Библии и молитве. Мы также пригласили своих родственников и оставшихся друзей собираться по утрам в воскресенье в нашей квартире. В то время, когда Свидетели собирались в Зале Царства, чтобы слушать лекцию и изучать журнал Сторожевая Башня, мы встречались для чтения Библии. На эти встречи приходило до пятнадцати человек — в основном члены семьи, а также несколько друзей.

Мы были просто поражены тем, что открыли для себя при молитвенном чтении Нового Завета и чему мы никогда раньше не уделяли должного внимания, например, близостью, которую имели ученики к воскресшему Господу, действием Святого Духа в ранней Церкви и словами Иисуса о необходимости “рождения свыше”.

В те годы, что мы были Свидетелями Иеговы, нашим изучением Библии руководила организация Сторожевой Башни. Мы приобрели большие познания в Ветхом Завете и могли цитировать много мест из Писаний, но мы никогда не слышали о Благой Вести спасения во Христе. Нас никогда не учили полагаться на Иисуса для личного спасения, и не говорили о необходимости принять Его как своего Господа. Всё сосредотачивалось вокруг планов Сторожевой Башни, и люди должны были прийти к Богу Иегове через организацию.

Читая 8-ю главу Послания к римлянам и 3-ю главу Евангелия от Иоанна, я понял, что должен “родиться от Духа” и сначала испугался. Свидетели Иеговы верят, что рождённые свыше люди, которые говорят, что имеют Святого Духа, на самом деле одержимы бесами. И я боялся, что если помолюсь вслух и отдам Иисусу свою жизнь, какой-нибудь бес может меня услышать и овладеть мной под видом Святого Духа. (Многие Свидетели Иеговы живут в постоянном страхе перед бесами. Некоторые из наших друзей даже выбрасывали мебель и одежду, боясь, что злые духи могли проникнуть в их дома через эти предметы). Но затем, я прочитал слова Иисуса из Евангелия от Луки 11:9-13. В контексте Его учения о молитве и изгнании нечистых духов, Иисус сказал:

И Я скажу вам: просите, и дано будет вам; ищите, и найдёте; стучите, и отворят вам. Ибо всякий просящий получает, и ищущий находит, и стучащему отворят. Какой из вас отец, когда сын попросит у него хлеба, подаст ему камень? или, когда попросит рыбы, подаст ему змею, вместо рыбы? или, если попросит яйца, подаст ему скорпиона? Итак, если вы, будучи злы, умеете даяния благие давать детям вашим, тем более Отец Небесный даст Духа Святого просящим у Него.

Прочтя эти слова, я понял, что могу уверенно просить Духа Христова (Рим. 8:9), не боясь принять демонов. И вот, одним ранним утром, уединившись на кухне, я исповедал свою нужду в спасении и посвятил свою жизнь Христу.

Примерно через полчаса, по пути на работу, мне вновь захотелось помолиться. В течение многих лет я обыкновенно начинал свои молитвы словами: “Иегова Бог...”. Но в этот раз, открыв рот для молитвы я произнёс: “Отец...”. Это было не потому, что я размышлял над этим вопросом и решил называть Бога как-то иначе. Слово “Отец” пришло просто так, без всякого обдумывания. Я сразу же понял, почему: “А как вы — сыны, то Бог послал в сердца ваши Духа Сына Своего, вопиющего: “Авва, Отче!”” (Гал. 4:6). Я плакал от радости Божьего подтверждения моих новых и близких отношений с Ним.

Вскоре у нас с Пенни возникло желание поклоняться Господу в собрании верующих и учиться мудрости у опытных христиан. Утром по воскресеньям в нашей квартире по-прежнему собиралась для чтения Библии группа бывших Свидетелей. Поскольку многие из них еще не были готовы пойти в церковь, мы начали посещать церкви, в которых были вечерние богослужения. Одна из них была настолько законнической, что мы словно попали обратно в Зал Царства. Другая была настолько либеральна, что в проповеди говорилось скорее о философии или политике, чем об Иисусе. Наконец, Господь привел нас в общину, где нам понравилось, и где всё сосредотачивалось не на второстепенных вопросах, а на Иисусе Христе и Евангелии.

Сейчас Пенни преподаёт в пятом классе христианской школы, в которой учатся дети из семнадцати различных церквей. Ей очень нравится эта работа, потому что при изучении любой темы она может использовать Писания. А я, помимо своей светской работы, каждые три месяца продолжаю издавать информационный листок Comments from the Friends, целью которого является донести Евангелие до Свидетелей Иеговы и помочь христианам, которые благовествуют этим людям. Кроме того, в нём публикуются статьи, представляющие особый интерес для бывших Свидетелей. В числе подписчиков — люди со всей Америки, из Канады, а также из десятка зарубежных стран. Время от времени, кроме публикаций по этой теме, я выступаю перед церковными общинами, желающими научиться как отвечать Свидетелям Иеговы и привести их ко Христу.

Мы также готовим еженедельные телефонные сообщения для Свидетелей Иеговы. Круглые сутки Свидетели могут позвонить по телефону “508-584-4467” и прослушать короткое сообщение, которое призывает их к чтению Библии и помогает им опровергнуть учение Сторожевой Башни. Некоторые Свидетели, чтобы члены их семьи не заметили и не донесли старейшинам, звонят даже посреди ночи. Мы получили уже более шести тысяч звонков. В конце сообщения, каждому позвонившему предлагается сообщить своё имя и адрес, чтобы он мог получить по почте бесплатную литературу — и многие оставляют.

Главный акцент в своём евангелизационном служении мы делаем на то, чтобы помочь Свидетелям Иеговы избавиться от обмана и поверить в подлинное Евангелие Христа, изложенное в Библии. Самым главным уроком, который мы с Пенни усвоили с тех пор, как вышли из Свидетелей Иеговы, было то, что Иисус — не просто историческая личность, о которой мы прочитали. Он жив и действует сейчас в жизни христиан точно так же, как и в первом веке. Он спасает нас, учит нас и ведёт нас. Как удивительны эти личные взаимоотношения с Богом через Его Сына Иисуса Христа! Человек, который знает Иисуса и следует за Ним, никогда даже и не подумает следовать за кем-нибудь другим:

За чужим же не идут, но бегут от него, потому что не знают чужого голоса... Овцы Мои слушаются голоса Моего, и Я знаю их, и они идут за Мною, и Я даю им жизнь вечную, и не погибнут вовек, и никто не похитит их из руки Моей (Иоанна 10:5, 27-28).

Новая политика Общества Сторожевой Башни в отношении переливания крови

Общество Сторожевой Башни издавна запрещало Свидетелям Иеговы соглашаться на переливание крови. Вопрос был поставлен так серьезно, что, как полагали Свидетели, переливание крови “может дать немедленное и кратковременное продление жизни, но посвященному христианину это будет стоить вечной жизни”1.Родители-Свидетели должны были оберегать от переливания крови не только своих детей2, но и домашних животных3.Для того, чтобы им не сделали переливание крови, пока они находятся без сознания, все Свидетели носят с собой карточку, на которой написано: “Я, ..., даю распоряжение о том, чтобы мне не делали никакого переливания крови, даже если врачи считают это жизненно важным для моего здоровья или моей жизни. Я согласен на не содержащие кровь заменители, увеличивающие объем крови… Это соответствует моим правам пациента и моим убеждениям как Свидетеля Иеговы… Я освобождаю врачей… от ответственности за любые неблагоприятные последствия моего отказа… В случае потери мною сознания я уполномочиваю любого из свидетелей, указанных ниже, проследить за тем, чтобы придерживались моего решения”4.

Общество Сторожевой Башни запрещает переливание крови, поскольку эта процедура якобы связана с употреблением крови в пищу, что запрещено в Библии (Быт. 9:4; Деян. 15:28-29). Свидетели Иеговы настаивают, что внутривенное переливание крови — это разновидность внутривенного питания5.

Множество Свидетелей, в том числе и маленькие дети, заплатили жизнью за свою верность Обществу Сторожевой Башни. В журнале “Пробудитесь!” за 22 мая 1994 года были опубликованы рассказы о пяти детях, умерших вследствие отказа от переливания крови. В этих историях, своим тоном и стилем напоминающих рассказы о детях-мучениках викторианской эпохи, говорится о детях, которые вызвали уважение к Обществу тем, что с радостью пожертвовали жизнью ради соблюдения правил Сторожевой Башни. К несчастью, действительность зачастую выглядит куда печальнее. Одним из особенно ужасающих примеров того, как серьезно Свидетели Иеговы относятся к запретам Общества, является история Пола Близарда, бывшего надзирателя, который рассказывает о том, как переливание крови потребовалось его дочери. После того, как Близард смирился с постановлением суда о том, что его дочери будет перелита кровь, один из надзирателей сказал: “Я надеюсь, что твоя дочь получит с этой кровью гепатит”6. Вскоре местное собрание Свидетелей отвернулось от Близарда и его жены, поскольку они отказались выкрасть девочку из больницы, чтобы она не получила кровь7.

Хотя многие Свидетели Иеговы умерли, отказавшись от переливания крови, недавние перемены в политике Общества Сторожевой Башни в отношении крови говорят о том, что людям, столкнувшимся с подобной проблемой сегодня, возможно уже не придется жертвовать своей жизнью, чтобы доказать верность Обществу.

Недавние скандалы вокруг отношения Сторожевой Башни к переливанию крови

1998 год

В 1998 году, для того, чтобы получить официальное признание со стороны болгарского правительства, Общество Сторожевой Башни подписало соглашение, в котором говорилось, что “члены ассоциации должны иметь свободу выбора в этом вопросе применительно к себе и к своим детям без какого-либо давления или санкций со стороны ассоциации”8. Пресс-релиз, распространенный в 1997 году Европейской комиссией по правам человека, однозначно показывает, в каком смысле заявление Общества было понято членами Комиссии и болгарами: “В отношении отказа от переливания крови ассоциация-претендент [Свидетели Иеговы] утверждает, что к Свидетелю Иеговы, решившему согласиться на переливание крови, не применяются никакие религиозные санкции, и что, таким образом, тот факт, что религиозное учение Свидетелей Иеговы запрещает переливание крови, не может расцениваться как угроза “здоровью общества”9.

Точка зрения Общества Сторожевой Башни на это соглашение содержится в пресс-релизе, который оно распространило 27 апреля 1998 года. Сообщая о соглашении, достигнутом с болгарским правительством, по поводу переливания крови, Общество сообщило лишь следующее: “В соглашении также содержится упоминание о том, что каждый человек свободен выбирать вид медицинской помощи, которую он получает”10.Это неопределенное утверждение, хотя и не противоречит достигнутому соглашению, никак не соответствует тому историческому компромиссу, на который пошло Общество, фактически разрешив переливание крови.

После пресс-релиза 1997 года, в котором Комиссия излагала свою позицию по тогда еще не решенному вопросу, многие с настороженностью ждали перемен в учении Общества. Для того, чтобы предостеречь прессу и собственных членов от выводов относительно богословских изменений, в своем пресс-релизе Общество заявило: “Условия соглашения не отражают каких-либо перемен в учении Свидетелей Иеговы”11.

Позиция Общества Сторожевой Башни была ясна: несмотря на согласие позволить болгарским Свидетелям Иеговы делать переливание крови, в действительности Общество и не думало соблюдать заключенное соглашение. Общество по-прежнему налагает религиозные санкции на Свидетелей, согласившихся на переливание крови, заставляя остальных выбирать между возможной смертью и “лишением общения”12.

2000 год

О позиции Свидетелей Иеговы в отношении переливания крови вновь заговорили в мае 2000 года, а в “Сторожевой башне” за 15 июня Общество еще раз повторило, что его члены могут давать согласие на переливание в лечебных целях некоторых фракций крови, но по-прежнему не могут соглашаться на переливание цельной крови13. Интерес к этой теме еще больше подогрели появившиеся в сети Интернет слухи, что 24 мая 2000 года Руководящая корпорация собралась и постановила, что отныне в отношении Свидетелей Иеговы, согласившихся на переливание крови, судебными комитетами больше не будут проводиться расследования14.

Масла в огонь подлила статья Руфи Гледхилл “Свидетели Иеговы меняют свою позицию по отношению к переливанию крови на противоположную”, опубликованная 14 июня 2000 года в лондонской газете “Таймс”15.По словам Гледхилл, отныне Свидетелям позволяется делать переливание крови. Гледхилл цитирует слова Пола Джиллиса, представителя Сторожевой Башни в Великобритании:

"Вполне возможно, что кто-то, находясь на операционном столе, под давлением согласился бы на переливание крови, потому что не хочет умирать. На следующий день такой человек мог бы сказать, что сожалеет о своем решении. Тогда мы предложили бы ему утешение и помощь. Против него не были бы предприняты никакие действия. Мы воспринимали бы это только как момент слабости16.

Однако Свидетелей, которые согласились на переливание и не желают раскаяться в этом, будут считать отрекшимися от общения с Обществом17."

В ответ на статью в “Таймс” Общество Сторожевой Башни выпустило следующий пресс-релиз:

"Статья, опубликованная в номере британской газеты за 14 июня 2000 года, неверно изложила то, что представляется серьезным изменением в религиозном учении Свидетелей Иеговы относительно переливания крови. Для того, чтобы исправить неверно преподнесенную информацию, Свидетели Иеговы делают следующее заявление.

Библия заповедует христианам “воздерживаться… от крови” (Деян. 15:20). Свидетели Иеговы считают, что одновременно воздерживаться от крови и делать переливание крови невозможно. Они последовательно отказывались от донорской крови с тех самых пор, как в 1940-х годах переливания начали широко применяться в гражданской медицинской практике, и это основанное на Писании положение не изменилось.

Если Свидетелю Иеговы сделали переливание крови вопреки его воле, Свидетели Иеговы не считают, что на совести этого человека есть грех. Это положение не изменилось.

Если один из Свидетелей Иеговы даст согласие на переливание крови в момент душевной слабости, а затем раскается в содеянном, это будет считаться серьезным проступком. Для того, чтобы укрепить такого человека духовно, ему будет оказана духовная поддержка. Эта положение не изменилось.

Если крещенный член веры добровольно и без сожаления дает согласие на переливание крови, своими действиями он показывает, что больше не хочет оставаться Свидетелем Иеговы. Этот человек отрекается от своего членства своими собственными действиями, и собрание не выступает инициатором такого шага. В этом и выражается процедурное изменение, введенное с апреля 2000 года, в соответствии с которым собрание в таких случаях больше не выступает с инициативой лишить такого человека членства. Однако окончательный результат остается прежним: такой человек более не считается одним из Свидетелей Иеговы, поскольку он больше не признает одно из ключевых положений веры. Однако, если такой человек впоследствии передумает, он вновь может быть принят в ряды Свидетелей Иеговы. Это положение не изменилось.

Свидетели Иеговы стремятся получить качественную медицинскую помощь и согласны на медицинские альтернативы переливанию крови. Членам организации оказывается поддержка, чтобы помочь им получить медицинскую помощь, согласующуюся с их религиозными убеждениями.

Контактное лицо:

Джеймс Н. Пеллечиа, телефон: (718) 560-560018."

В этом пресс-релизе Общество недвусмысленно заявляет, что изменения в учении не было, и перечисляет некоторые принципы, которые, как оно утверждает, также не изменились. Хотя само по себе учение действительно осталось прежним, серьезные изменения претерпели некоторые аспекты его практического применения.

Изменения в отношении к фракциям крови

Запрещая переливание крови и “основных” ее компонентов, Общество при этом уже давно разрешало применение таких “второстепенных” компонентов крови, как альбумин и иммуноглобулины; эти компоненты разрешались, поскольку таким образом кровь использовалась в “небольших количествах”19.Употребление этих “второстепенных” компонентов допускалось, потому что их получают из плазмы (которая на 90% состоит из воды), отделенной от запретных клеточных компонентов крови (красных и белых кровяных телец и тромбоцитов)20.

Общество во всеуслышание осуждало употребление клеточных компонентов крови в лечебных целях. Говоря о библейских предписаниях воздерживаться от крови, Общество писало: “…по мнению Свидетелей, они исключают переливание цельной крови, эритроцитной массы и плазмы, а также введение лейкоцитов и тромбоцитов”21.Недавно в одном медицинском журнале врачи-Свидетели писали: “Свидетели Иеговы не принимают цельную кровь или основные компоненты крови, а именно эритроциты, лейкоциты, тромбоциты и плазму. Они также не принимают гемоглобин, который составляет основную часть эритроцитов”22.

Статья, опубликованная в “Сторожевой башне” за 15 июня 2000 года, свидетельствует о кардинальной перемене в политике Общества относительно переливания фракций крови, полученных из кровяных телец (следует отметить, что Общество по-прежнему запрещает переливание цельной крови и любых кровяных телец23). Если в прошлом переливание фракций компонентов крови привело бы к лишению общения, то теперь Общество говорит: “Когда же встает вопрос о переливании фракций каких-либо основных компонентов крови, каждый христианин, все тщательно обдумав и взвесив, с молитвой должен принимать решение сам”24. В обоснование своей новой позиции Общество ссылается на то, что человеческий эмбрион получает от матери через плаценту билирубин, фракцию красных кровяных телец. Поскольку эмбрион получает эту фракцию извне, считает Общество, взрослым Свидетелям также позволительно делать переливание фракции кровяных телец25.

Вопреки заверениям Общества о неизменности его политики, сравнение статьи из нынешней “Сторожевой башни” с прежними утверждениями доказывает, что теперь Общество позволяет использование компонентов крови, которые ранее были под запретом. Более того, потенциальное значение этих перемен для Свидетелей Иеговы весьма велико. Как утверждает Ассоциация Свидетелей Иеговы за реформу в вопросе крови, “новая политика откроет Свидетелям Иеговы дверь для употребления многих других продуктов из крови, вплоть до кровезаменителей на гемоглобиновой основе”26.

Изменения в наказании за согласие на переливание

Общество уверяет, что Свидетели Иеговы, давшие согласие на переливание, но впоследствии раскаявшиеся в содеянном, не будут лишены общения. Общество также утверждает, что в этой политике нет ничего нового.

Вопреки этим претензиям на неизменность, наказание за согласие на переливания крови, будь то цельная кровь или фракции основных компонентов, было очень суровым: “Давший согласие на переливание крови должен быть отсечен от Божьего народа путем изгнания или лишения общения”27.Обстоятельства, вынудившие человека согласиться на переливание, и последующее раскаяние никак не влияли на наказание: “[Согласие на переливание] — это нарушение Божьей заповеди христианам, серьезность которого не следует преуменьшать, смотря на него сквозь пальцы, словно это вопрос, решение которого лежит на совести человека”28.Даже ситуация, когда речь шла о жизни человека, не могла служить оправданием: “В противоположность тому, как рассуждают сегодня некоторые, законом Бога о крови нельзя было пренебрегать даже в случае крайней необходимости… наш Жизнедатель ни разу не сказал, что в случае крайней необходимости Его нормами можно пренебречь”29. Яркий пример этой политики — рассказанная выше история Пола Близарда и его дочери. Члены собрания не только не простили Близардам переливания, но еще и стали их избегать30.

Тот факт, что сегодня Свидетели Иеговы могут осуществить переливание крови (с некоторыми ограничениями) и не подвергнуться лишению общения, обнадеживает исследователей Общества Сторожевой Башни. Но эта надежда серьезно ослабляется двусмысленностью новой позиции Общества. В настоящее время не существует никаких стандартов, которые определяли бы искренность раскаяния Свидетеля в том, что он дал согласие на переливание; таким образом, решение оставлено на усмотрение надзирателей. Хотя одни надзиратели могут проявить большое сочувствие к людям, подвергавшимся смертельной опасности, другие, возможно, будут по-прежнему придерживаться мнения, что переливанию крови нет оправдания ни при каких обстоятельствах. В последнем случае надзиратели, скоре всего, сочтут, что такой человек сам отрекся от общения. Более того, поскольку обжаловать этот приговор можно только судебному комитету того же собрания, которое проголосовало за наказание31,Свидетель едва ли может надеяться на благоприятный исход просьбы о пересмотре решения.

Беспокойство вызывает и то, каким образом Общество попытается “укрепить такого человека духовно”. Это расплывчатое утверждение можно истолковать как угодно. Склонный к состраданию надзиратель, возможно, попытается убедить Свидетеля в том, что, хотя переливание крови расходится с установленными Обществом нормами поведения, это “преступление” все же может быть прощено. К сожалению, двусмысленность формулировки допускает возможность и злоупотребления властью. Свидетелю могут постоянно твердить, что он совершил акт людоедства; о тех, кто дал согласие на переливание, Общество даже говорило (цитируя писателя XVII века), что мы должны “питать отвращение к тем, кто пачкает свой пищевод человеческой кровью”32.Подобное учение может обернуться для Свидетеля серьезными психологическими и духовными травмами.

Похоже, нам известно, при помощи какого наказания Общество будет “духовно укреплять” Свидетеля. По некоторым сообщениям, Общество разослало по всем поместным собраниям письмо, в котором якобы предписывалось не назначать Свидетеля, давшего согласие на переливание, ни на какие “привилегированные посты”, такие как надзиратель, служебный помощник или пионер33. Подобное ограничение — если это правда — означает, что к Свидетелям, давшим согласие на переливание, пусть даже их не лишат общения, в собраниях будут относиться как к второсортным членам. Боле того, если человек, принявший кровь, (или его опекуны) к тому моменту уже занимал такой привилегированный пост, скорее всего, его вынудят оставить служение, опозорившись в глазах единоверцев.

Заключение

Сообщений о том, что Общество Сторожевой Башни теперь позволяет переливание крови, было множество. Хотя раскаявшиеся Свидетели будут прощены за то, что согласились на эту процедуру, Общество по-прежнему учит, что переливание крови — это нарушение Божьего запрета на употребление крови в пищу. Тем не менее, есть все основания радоваться новым изменениям в политике Сторожевой Башни. Теперь у Свидетелей Иеговы есть более широкий выбор способов лечения, одобренных Обществом, и они могут избежать жестокого акта лишения общения, если дадут согласие на переливание крови.

Несмотря на эти перемены к лучшему, у не-Свидетелей Иеговы по-прежнему есть серьезные причины для беспокойства. Запрет, наложенный Обществом на переливание крови, по-прежнему остается в силе, гарантируя, что очень консервативные Свидетели будут и впредь отказываться от любых форм лечения, требующих переливания фракций крови (Общество говорит, что “их искреннюю, честную позицию следует уважать”34). Это отношение, которое почти наверняка сохранится у части старейшин, повлечет за собой новые смерти в рядах Общества Сторожевой Башни.

Стремясь показать Свидетелям Иеговы, что позиция Общества ненадежна и неверна, христиане должны сделать три шага.

Покажите Свидетелям, что Общество МЕНЯЛО свои взгляды. Укажите Свидетелям на публикации, отражающие прежнюю позицию Общества в отношении переливания фракций основных компонентов крови. Познакомившись с этими утверждениями из своих собственных публикаций, Свидетели должны понять, что их учение менялось, и что Общество Сторожевой Башни лжет, отрицая этот факт.

Объясните Свидетелям, что переливание крови не имеет никакого отношения к еде. Вопреки утверждениям Общества, переливать кровь и есть кровь — не одно и то же. В процессе питания (оральным или внутривенным путем) пища переваривается, чтобы обеспечить тело необходимыми веществами, которые оно может получить только извне. Норман Гайслер поясняет: “Еда — это буквальное принятие пищи обычным способом через рот в пищеварительную систему. Внутривенные вливания называют “питанием” потому, что в результате этой процедуры тело получает те вещества, которые в обычном случае оно получило бы из пищи”35.

С другой стороны, переливание крови — это просто возмещение недостатка естественного вещества, которое обычно присутствует в теле. Джеймс Сайр утверждает, что “переливание пополняет запасы жидкости, необходимой для поддержания жизни, если она вытекла или потеряла способность выполнять свои функции. Переливание крови даже не эквивалентно внутривенному питанию, поскольку переливаемая кровь не выступает в роли пищи”36.

Поскольку физиологический процесс, происходящий при употреблении и переваривании пищи, резко отличается от кровообращения, несложно понять, что учение Свидетелей Иеговы неверно.

Покажите Свидетелям библейскую точку зрения на переливание крови. Как уже говорилось выше, Библия однозначно осуждает употребление крови в пищу. Завет Ноя запрещает употребление крови в пищу37, и этот запрет подтверждают Моисеев завет и постановление Иерусалимского Собора38.

Следует отметить, что в этих отрывках запрещается употребление крови животных. Книга Левит недвусмысленно говорит, что кровь “зверя или птицы” должна вытечь на землю перед тем, как мясо можно будет съесть39. Любопытно, что Общество, запрещая переливание крови на основании Книги Левит, позволяет своим членам есть животный жир, который также был под запретом для израильтян40.

В библейские времена переливание крови еще не практиковалось, а потому Библия ничего не говорит конкретно об этой операции. По этой причине ортодоксальные иудеи, ревностно исполняющие кошерные правила, позволяют переливание крови, хотя и запрещают употребление крови с пищей. Иудеи и христиане, путем объективного анализа библейских установлений и медицинских фактов, определили, что употребление в пищу и переваривание крови животных никоим образом не напоминает внутривенное обновление жидкости, циркулирующей в теле человека.

Широкое толкование приведенных выше библейских отрывков, по сути дела, — хороший пример эйзегетики: Общество толкует Библию через призму своего учения, вместо того, чтобы извлекать свое учение из Библии. Многие люди пережили невыразимые страдания и смерть из-за того, что Общество Сторожевой Башни “имеет ревность по Боге, но не по рассуждению” (Рим. 10:2).

© Copyright 2000, Watchman Fellowship. Переведено и используется с разрешения владельца прав.

ССЫЛКИ

1 Blood, Medicine and the Law of God (Brooklyn: WTBTS, 1961), p. 55.

2 Там же, p. 54.

3 “Questions from the Readers”, Watchtower, February 15 (1964), p. 127.

4 Оригинал карточки находится в архиве Центра апологетических исследований.

5 Jehovah’s Witnesses and the Question of Blood (Brooklyn: WTBTS, 1977), p. 18.

6 Кретьен, Л. и М. Дженни: Статья ЦАИ С-011. - с. 3.

7 Там же, стр. 4.

8 Information Note No. 148. http://194.250.50.201/eng/E276INFO.148.html.

9 Коммюнике для прессы, выпущенное секретарем Европейской комиссии по правам человека, заявление № 28626/95. http://www.dhcommhr.coe.fr/eng/28626CP.E.html

10 Копией этого документа располагает служение Watchman Fellowship (www.watchman.org).

11 Там же.

12 “Questions From Readers”, Watch-tower, January 15 (1961), p. 64.

13 Вопросы читателей//Сторожевая башня. - 15 июня 2000. - с. 29-31.

14 См. Associated Jehovah’s Wit-nesses for Reform on Blood. “Breaking News”, New Light on Blood, June 11 (2000). http://www.ajwrb.org/basics/breaking.html

15 http://www.the-times.co.uk/news/pages/tim/2000/06/14/timfgnusa01004.html.

16 Там же.

17 Согласно терминологии Сторожевой Башни, “отречься от общения” значит добровольно отказаться от членства в организации.

18 Копией этого документа располагает служение Watchman Fellowship (www.watchman.org).

19 “Questions From Readers”, Watchtower, June 1 (1990), pp. 30–31.

20 Там же, p. 30. Непоследовательность решений Сторожевой Башни относительно этих мелких компонентов, для получения которых требуется переработать большой объем крови, исследована Джейсоном Баркером в статье “Bulgaria and Blood”, The Watchman Expositor, 15.3 (1998), pp. 18-20. http://www.watchman.org/bloodbulgaria.htm

21 Как кровь может спасти твою жизнь. - Общество Сторожевой Башни, 1990. - с. 27.

22 Richard Bailey, Tomonori Ariga. “The View of Jehovah’s Witnesses on Blood Substitutes”, Artif Cells Blood Substit Immobil Biotechnol, 26 (1998), pp. 571–576. Цит. по Associated Jehovah’s Witnesses for Reform on Blood, “Watchtower Blood Policy Changes Again”, New Light on Blood. http://www.ajwrb.org/basics/change.shtml

23 Вопросы читателей//Сторожевая Башня. - 15 июня 2000. - с. 29.

24 Там же, стр. 31.

25 Там же. Интересно, что в статье о переливании крови, опубликованной в 1990г., Общество также ссылалось на физиологию плода для обоснования разрешения на переливание некоторых фракций плазмы, однако ни билирубин, ни фракции эритроцитарной массы не упоминались. См. “Questions From Rea ders”, Watchtower, June 1 (1990), p. 31.

26 “Watchtower Blood Policy Changes Again”

27 “Questions From Readers”, Watchtower, January 15 (1961), p. 64.

28 Там же.

29 Как кровь может спасти твою жизнь. - Общество Сторожевой Башни, 1990. - с. 4-5.

30 Кретьен, Л. и М. Дженни: Статья ЦАИ С-011. - с. 4.

31 Pay Attention to Yourselves and to All the Flock (Brooklyn: WTBTS, 1991), p. 124.

32 Томас Бартолин, цит. по “Как кровь может спасти твою жизнь”, с. 6.

33 “Breaking News”.

34 Вопросы читателей//Сторожевая башня. - 15 июня 2000. - с. 30.

35 Norman Gaisler, Thomas Howe. When Critics Ask (Grand Rapids, MI: Baker, 1999), p. 434.

36 James Sire, Scripture Twisting (Downers Grove, IL: IVP, 1980), p. 86.

37 Бытие 9:4

38 Левит 17:11-14; Деяния 16:28-29

39 Левит 17:13

40 Левит 3:17.

«Не делайтесь рабами человеков»

Сергей Михайлин

Со Свидетелями Иеговы я познакомился в 1992 году в возрасте 19 лет. Как и многие молодые люди, я искал ответы на вопросы: “Кто я?”, “Зачем живу?”, “Кто такой Бог?”, “Есть ли жизнь после смерти?” и т. д. В своих духовных поисках старался не ограничиваться каким-либо одним учением, но искал информацию в разных источниках. А так как я общительный человек, то моими хорошими знакомыми стали многие люди, среди которых были православные, католики, евангельские христиане, старообрядцы, буддисты, атеисты. Многие беседы были интересны и плодотворны. Уже тогда, еще не поверив в Бога, я понял одну существенную вещь – чтобы стать христианином (а именно христианство привлекало меня более всего) надо искренне доверять Библии и верить в искупительную жертву Христа. Человеческий разум с его железной логикой может найти тысячи оправданий того, почему не следует верить в Бога, привести “доказательства”, что Бога нет. Но чтобы по-настоящему постичь пути Бога и Его Личность, нужно поверить и обрести духовное разумение. Примерно так я мыслил тогда. Мой дух потянулся ко Христу. Я стал читать Библию и задумываться над вечными истинами, изложенными в Слове Божием. Еще немного, и я, возможно, присоединился бы к одной из христианских церквей, исповедующих Христа. Но тут на моем жизненном пути возникла организация Сторожевой Башни — Свидетели Иеговы.

Знакомство со Свидетелями произошло при довольно-таки любопытных обстоятельствах. Со школьной скамьи мы дружили с одним молодым человеком, который тоже интересовался вопросами религии и будущего. Мы часто с ним виделись и вместе обсуждали эти вопросы. И вот, в один прекрасный день в моей квартире раздался телефонный звонок. Звонил мой друг. Поздоровавшись и поинтересовавшись моим здоровьем, он сказал мне: “Сергей, я видел одного приятеля, который сказал, что стал посещать встречи Свидетелей Иеговы и, благодаря этим встречам, получил ответы на все вопросы. Я договорился встретиться с ним. Хочешь присутствовать на встрече?” Мне стало интересно, как человек может за небольшой промежуток времени получить ответы на вопросы, над которыми человечество бьется веками? Кто такие Свидетели Иеговы? Почему раньше о них ничего не было слышно? Немного подумав, я ответил: “Было бы интересно побеседовать с этим человеком”.

Я пришел в назначенное время. Пришел и Свидетель Иеговы. Наша беседа продолжалась более двух часов. Прежде всего, меня удивило, что у Свидетеля действительно были готовы ответы на все вопросы. Причем говорил он оживленно и весьма убедительно (как тогда мне казалось). Больше всего поразило то, что любой аргумент Свидетель обосновывал стихом из Библии.

Если бы мои богословские знания были обширными, если бы я принял Христа, если бы уже посещал церковь Христову, его аргументы не показались мне убедительными. Но тогда ничего этого не было. Поэтому согласился на предложение начать “домашнее изучение Библии” и “посещать собрания Свидетелей Иеговы”.

Люди, которым приходилось сталкиваться со Свидетелями Иеговы, хорошо знают их умение убеждать непосвященных и доверчивых людей. Позанимавшись какое-то время, я увидел, что Свидетели Иеговы учат так, как не учит ни одна другая религия. Они являются объединенным по всему миру народом и усердно выполняют поручение Иисуса Христа: “Идите, научите все народы, крестя их во имя Отца и Сына и Святого Духа” (Мф.28:19). Также я обратил внимание на слова апостола Павла из 1 Послания к коринфянам 1:10, где, в частности, есть такие слова: “Чтобы все вы говорили одно, и не было между вами разделений, но чтобы вы соединены были в одном духе и в одних мыслях”. Благодаря односторонней информации, полученной от Общества Сторожевой Башни, я решил, что нашел истинных христиан. Если бы знал тогда, кого нашел на самом деле!

Через 4 месяца после начала регулярных занятий со Свидетелями я был приглашен на районный конгресс в город Абакан. Первое, что бросилось в глаза на конгрессе, это счастливые, улыбающиеся лица. Каждый человек своим видом излучал радость. Да и сами темы, обсуждавшиеся на конгрессе, казались полезными и интересными. В них обращалось внимание на необходимость каждому Свидетелю Иеговы регулярно проповедовать. Я думал: “Иисус и Его первые ученики тоже проповедовали, значит все говорится правильно”.

Это развеяло мои последние сомнения. С того дня я полностью расположил свое сердце к организации Сторожевой Башни и стал готовиться к крещению. В мае 1993 года стал некрещеным возвещателем собрания, а в августе того же года на областном конгрессе в городе Иркутске принял водное крещение (в один день с другом, который познакомил меня со Свидетелями).

Регулярно общаясь со Свидетелями, испытываешь особый дух проповедника, постоянные порывы бежать к людям и “спасать” их. Отсюда и чувство коллективной солидарности. С самого начала “служения организации Иеговы” человек погружается в “водоворот”. Помимо пяти еженедельных встреч собрания проводится “встреча для проповеднического служения”, осуществляется регулярная проповедь по домам и на улицах, с периодичностью 2 раза в месяц выходят журналы “Сторожевая башня” и “Пробудитесь!”, которые настоятельно рекомендуется прочитывать “от корки до корки”, а “статьи для изучения” в “Сторожевой Башне” рекомендуется прочитывать особенно тщательно. Кроме того, каждый день желательно заниматься личным изучением Библии (так пишут в журналах), хотя на самом деле под изучением Библии часто понимают изучение публикаций Общества Сторожевой Башни. В этой каждодневной “духовной гонке” человек не успевает “притормозить” и посмотреть на вещи реально.

В такой духовной гонке участвовал и я, причем было время, когда служил общим пионером собрания. От общего пионера в то время требовалось проповедовать 90 часов в месяц (в настоящее время – 70 часов). Проповедуя по домам в поисках людей с искренними сердцами и проводя личные изучения Библии, я был полностью уверен, что эта работа нужна Богу Иегове. Видя мой “духовный рост”, организация назначила меня служебным помощником собрания (весна 1995 года), а спустя некоторое время и секретарем собрания.

Что же привело меня к разочарованию в организации Сторожевой Башни? Все началось с того, что я встретился с одним евангельским христианином, с которым завязал горячую дискуссию на тему спасения. Этот христианин спросил меня: “Ты веришь в небесное призвание?” Его вопрос мне показался смешным, ведь я, наученный “верным и благоразумным рабом”, точно знал, что на небо пойдут 144000, и сбор был закончен к 1935 году. Когда же я сказал об этом ему, он обратил мое внимание на ряд стихов Библии, подчеркивающих небесное призвание для всех христиан, которые приняли покаяние и крещение во Христе Иисусе. Как и каждый Свидетель, Иеговы я стал “крутиться”, стараясь доказать, что для большинства жителей земли уготована вечная жизнь на райской земле. Евангельский христианин спросил: “Это твое личное мнение?” Я сказал: “Да”. Тогда он спросил: “А из какого источника ты об этом узнал впервые?” Я сказал: “Из публикаций Общества Сторожевой Башни”. На это он сказал: “В таком случае это не твое мнение и не мнение Христа, а мнение “благоразумного раба”, и ты соглашаешься с “рабом” (т. е. с людьми, правящими Свидетелями из Бруклина). Но если христианин соглашается не с Христом, а с какими-либо людьми, в частности с верным и благоразумным рабом, — то кто же он тогда? “Раб Христов”, или “раб человеков”?” Я, как и каждый верный организации человек, хотел поспорить и доказать обратное, но он, извинившись, не стал дальше продолжать беседу и ушел, сказав, что “Христиане должны учиться у Христа, а не учить других христиан мнению других людей, какими бы “святыми” те не выглядели”.

Внешне я оставался непреклонен, но мной овладело какое-то странное чувство растерянности. Я дорогою и рассуждал: “Действительно, почему в Библии написано одно, а нас учат совершенно другому?” Я вынужден был внутренне согласиться с этим христианином в том, что между Богом Отцом и мною никак не должен стоять “верный и благоразумный раб” в лице бруклинских лидеров. В Библии ясно излагается мысль о Посреднике: “Ибо един Бог, един и посредник между Богом и человеками, человек Христос Иисус” (1 Тим. 2:5). Немного поразмыслив, я вспомнил слова Библии о Наставнике для христианина после ухода Господа Иисуса. Этим Наставником является Дух Святой (Ин. 16:13). Об этом сказал сам Иисус. Я испытал противоречивые чувства: с одной стороны, я должен был во всем соглашаться только с организацией Сторожевой Башни и “благоразумным рабом”, с другой стороны, это противоречило Библии. В те минуты вспомнились и слова апостола Павла: “Не делайтесь рабами человеков” (1Кор. 7:23).

После встречи с евангельским христианином я изменился внутренне, хотя внешне оставался служителем Иеговы, полностью преданным организации. На душе и в сердце было тревожно, а рассказать о своих переживаниях и сомнениях другим было очень трудно из-за страха осуждения (такой страх свойственен людям, состоящим в деструктивном культе). Мысли о духовном рабстве, в котором добровольно оказался я и мои друзья, стали укрепляться в сознании все больше и больше. Это было в начале 1999 года. В тот момент я думал так: “Наверное, я просто чего-то недопонимаю. Надо молиться Иегове и просить помощи старейшин”. Попутно замечу, что Свидетели Иеговы обучены тому, что, когда у них возникает какой-либо вопрос или сомнение, они ищут “руководства Бога” в публикациях Общества Сторожевой Башни или у “назначенных духом Иеговы старейшин”. Их доверие журналам Общества Сторожевой Башни, как “духовной пище, полученной с небесного стола Иеговы”, — стопроцентное. Сам же “небесный стол” находится в Бруклине, откуда и происходит “раздача”. Все несогласные с мнением “небесного стола” не согласны с Самим Богом Иеговой.

Я принял решение почитать старые журналы Общества Сторожевой Башни и сверить информацию, содержащуюся в них с Библией. Причем сверить не “глазами Сторожевой Башни” или глазами представителя любой другой конфессии, а глазами простого христианина, ученика Христа. И лишь когда впервые за 7(!) лет я посмотрел на публикации объективно, увидел, что во многих журналах идет неприкрытое возвеличивание “благоразумного раба”, мнение этого “раба” считается “истиной от Иеговы”, а любое другое мнение считается мнением “ложным”, “от лукавого”. Журналы были наполнены “новыми истинами” от Иеговы, причем все Свидетели Иеговы должны верить в них и про- возглашать другим. А те, кто не соглашался с “истиной” “благоразумного раба”, не соглашались с самим Богом. И тут меня буквально потрясла одна мысль: ДА ВЕДЬ ЭТИ ЛЮДИ СЕЛИ НА МЕСТО ХРИСТА! Они за нас, христиан, решают, как “правильно” понимать Библию и как ее преподносить людям.

Следующие несколько месяцев я прослужил организации “на автопилоте”, однако нашел в себе смелости нарушить жесткое табу, наложенное на каждого Свидетеля Иеговы. Табу заключается в том, что Свидетелю Иеговы настоятельно не рекомендуется иметь свое независимое мнение, развивать личные отношения со Христом (если отношения противоречат принципам Сторожевой Башни), искать руководства Святого Духа, читать любую критическую литературу об организации и литературу христианских церквей, посещать их богослужения, общаться с противниками “истины” (с теми, кто сомневается в “благоразумном рабе”), быть осторожными при выходе в сеть Интернет и т.п. Я решил так: “Если то, что я исповедую, — истина, у других людей не найдется оснований ее опровергнуть”. Увиденное и прочитанное ВВЕРГЛО МЕНЯ В ШОК — это не просто “иное понимание Библии”, это явное богохульство! Общество Сторожевой Башни ввергло миллионы людей в страшную ересь и отвело от Бога. Люди ДЕЙСТВИТЕЛЬНО СТАЛИ РАБАМИ ЧЕЛОВЕКОВ. Материалы, которые встречались, трудно было назвать “предубежденными” (как нам всегда говорила организация), хотя и такие материалы попадались. В большинстве материалов делался объективный анализ деятельности Общества Сторожевой Башни. Многие из аспектов служения, о которых упоминалось, я знал лично. Даже самая элементарная критика разбивала в пух и прах примитивное богословие Свидетелей Иеговы! С моих глаз спала пелена. Я понял, что я — раб человеков, а не Христа. Набравшись смелости впервые за многие годы прочитать критические материалы, я сумел сравнить эти материалы и материалы Общества Сторожевой Башни с Библией. Проведенный анализ не оставил у меня даже тени сомнения в том, что СВИДЕТЕЛИ ИЕГОВЫ НЕ ЯВЛЯЮТСЯ ХРИСТИАНАМИ, А СЕКТОЙ, ПРИЧЕМ ТОТАЛИТАРНОЙ. Достаточно привести такой факт: человек, примкнувший к Свидетелям Иеговы, читает журналы Общества Сторожевой Башни, ПОЛУЧАЯ ОДНОСТОРОННЮЮ ИНФОРМАЦИЮ, подогнанную под учения этого Общества. Например, если говорится о процентном росте Свидетелей Иеговы по всему миру, то не упоминается рост других групп; если о добрых делах Свидетелей Иеговы, то не сообщается о добрых делах не-Свидетелей; если приводятся мнения каких-либо людей, то только мнения в пользу Свидетелей и т.п. Даже о критике Общества сказано со страниц журналов в обтекаемой форме, заглажены все острые углы.

Вопрос для меня был решен. Я не мог больше оставаться в организации, которая грубо искажает учение Христа, не признает Его равенство с Отцом, не признает Святого Духа личностью, дает одностороннюю информацию, претендует на исключительную истину, контролирует жизнь своих адептов, нарушает гражданские права своих членов, учит ненавидеть других христиан, отдельных политиков и их организации (например, ООН) и люто ненавидит своих бывших членов. Такая организация не может быть от Бога! Христианин, попавший в нее, служит ее интересам, а не Христу. Как доказательство служения организации могу привести один только пример — каждый член организации (даже очень пожилой) раз в месяц должен отдавать “Отчет о проповедническом служении” и указывать, сколько часов проповедовал, сколько сделал повторных посещений интересующихся людей, сколько провел изучений Библии, распространил книг, журналов и брошюр. И все это, по мнению организации, “дело Бога”. Бог якобы “радуется” росту возвещателей Царства Иеговы по всей земле!

Сегодня я знаю о Свидетелях Иеговы гораздо больше, чем знал все эти годы. Знаю о многочисленных лжепророчествах, о постоянном изменении доктрин, о двойной политике Общества как по отношению к людям в самой организации, так и за ее пределами. Организацию Сторожевой Башни обличают их же собственные журналы. Регулярно идет искажение Библии и хула на Духа Святого. Зная это, могу с уверенностью сказать: Свидетели Иеговы не являются организацией Бога. Переживаю об одном — в организации есть много искренних, но обманутых людей, в том числе и тех, которые вступили в нее после моего “свидетельства”. Я чувствую обязанность перед Богом рассказать этим людям о великом обмане, который осуществлен по отношению к ним и осуществляется до сих пор. От себя же, как бывший Свидетель Иеговы, хочу предостеречь всех ищущих Бога людей: будьте бдительны! Не дайте обмануть себя людям, претендующим на контроль над вашим сознанием и будущим. Если Вы вовремя не предупредите своих близких о духовной опасности, исходящей из убедительных и красивых журналов Сторожевой Башни, потом будет трудно объяснить им что-либо. Законченные Свидетели Иеговы, как правило, полностью лишены критического мышления. Вовремя не сказав людям правду и не предоставить полную, необрезанную информацию об Обществе Сторожевой Башни, вы рискуете потерять своих близких и увидеть их во власти внешне благообразной, но страшной изнутри тоталитарной секты.

Я вышел из рядов этой организации самостоятельно. Никто меня к этому решению не принуждал. На момент выхода был “при полном параде”: служил секретарем собрания, служебным помощником и проводил встречи. Поэтому не держал не на кого обид. Говорю об этом потому, что Свидетели Иеговы очень любят обвинять бывших членов своей организации в том, что они “держат злобу и негодование на бывших братьев из-за того, что их обвинили в отступничестве и лишили общения”. Более того, на момент написания этого материала я еще не лишен общения официально. Тем не менее, наглядно вижу “плоды истинного христианского ученичества”, которые проявляются в трудные минуты. В глазах и речах моих друзей, которых я всегда считал любящими и добрыми, я чувствую неприкрытую ненависть и нежелание меня видеть. Никому не интересно мое здоровье и будущее. Я “умер” в глазах “истинных христиан” — Свидетелей Иеговы. “Умер” — потому что люблю Христа и моих друзей, несмотря на поведение, которое они наглядно демонстрируют, проклиная и проявляя не понимание и сочувствие, а полное и беспрекословное согласие с приказом Бруклинской Корпорации. А приказы “партии”, как известно, не обсуждают — их выполняют.

Да, я ушел от Свидетелей Иеговы, но пришел к моему Господу и Спасителю Иисусу Христу, Божественность Которого Свидетели Иеговы отвергают. Но я хорошо понимаю, что каждый христианин должен быть членом Тела Христова, Церкви, и не “оставлять своего собрания”. В настоящее время, я встречаюсь и много общаюсь с христианами веры евангельской. Пока не определился окончательно, в какой церкви буду служить Господу, но это уже вопрос времени и выбора.

Не имея возможности свидетельствовать о спасении моим бывшим братьям и друзьям в организации Свидетелей Иеговы, я искренне молюсь за их души и верю, что Дух Святой может наполнить их сердца настоящей любовью Христовой и любовью Отца, а также дать им радость христианского ученичества со смирением, долготерпением и милосердием ко всем людям, в том числе к христианам и своим бывшим собратьям. Да сохранит Господь их души! Да не вменит Он им того зла, которое они искренне творят!

Славлю Господа моего Иисуса Христа за Его великую любовь и терпение к нам, заблудшим овцам, и возношу Ему и Богу Отцу и Святому Духу благодарность во веки веков! Аминь.

С любовью Господа к Вам, Михайлин Сергей. 29 октября 2000 года

Связаться с автором свидетельства можно через Санкт-Петербургский Центр апологетических исследований.

Свидетели Иеговы и «высшие власти»

Роджер ДеЛозиер

Свидетелей Иеговы учат видеть в своем руководстве, именуемом Руководящей корпорацией, “верного и благоразумного раба”, раздающего Божьей семье “духовную пищу”. Эти руководители вы-cтупают в роли Божьего “канала связи” и собственноручно одобряют и контролируют все учения, преподносимые Свидетелям Иеговы1. Однако учения Свидетелей Иеговы менялись на протяжении их истории. Если Бог открывает через них истину, и они являются Его каналом, как же они объясняют изменения в учениях Сторожевой Башни? Как истина может меняться?

Общество Сторожевой Башни утверждает, что Бог открывает свою истину постепенно. Его руководители ссылаются на Притчи 4:18, где говорится, что “стезя праведных, как лучезарное светило, более и более светлеет до верхней точки дня”2. Журнал “Сторожевая башня” от 15 марта 2000 г. объясняет эту мысль так: “В том, как Иегова дает знать своим служителям, что он намеревается совершить, видна большая забота и внимание. Он не открывает всю истину сразу — это было бы сравнимо с ослепительной вспышкой света, — а просвещает нас постепенно”3. Общество Сторожевой Башни утверждает, что поправки, вносимые в учение Свидетелей Иеговы, — это вовсе не изменения, и что их следует с радостью принимать как “новый свет”, данный Богом.

Основатель Общества Сторожевой Башни, Чарльз Тейз Рассел, учил:

"Если бы мы следовали за человеком, у нас, несомненно, все было бы по-другому; несомненно, одна человеческая идея противоречила бы другой, и то, что считалось светом год, или два, или шесть лет назад, считалось бы сегодня тьмой: Но в Боге нет ни изменений, ни тени перемен, и так же дело обстоит с истиной; всякое знание или свет, исходящие от Господа, должны быть подобны своему автору. Новый взгляд на истину никогда не может противоречить прежней истине. “Новый свет” никогда не гасит старый “свет”, но усиливает его."4

Однако в 1981 году “Сторожевая башня” пояснила:

"Некоторым, однако может показаться, что эта дорога не всегда шла прямо вперед. Временами объяснения видимой организации Иеговы, казалось, содержали поправки к предыдущим точкам зрения. Но это было не так. Это можно сравнить с тем, что в мореходных кругах называют “лавированием”. Управляя парусами, моряки могут направлять корабль влево и вправо, назад и вперед, но при этом приближаться к пункту своего назначения, несмотря на встречные ветра."5

Один из примеров “нового света”, который был “открыт” Свидетелям Иеговы их лидерами, затрагивает понимание 1-го стиха 13-й главы Послания к римлянам. Этот стих наставляет христиан “быть покорными высшим властям”. Но кто же такие “высшие власти”? В разные времена Общество Сторожевой Башни предлагало своим последователям совершенно противоположные толкования этих слов.

В самом начале, под руководством Чарльза Тэйза Рассела, Общество учило, что высшие власти — это человеческие правительства. Затем, под руководством Джозефа Ф. Ратерфорда, Свидетели Иеговы переменили свои взгляды и стали говорить, что высшие власти — это Иегова и Иисус Христос. В 1961 г., когда президентом был Натан Норр, Общество еще раз изменило свое учение и вновь стало учить, что под высшими властями следует понимать человеческие правительства. Как же эти изменения увязываются с их учением о “новом свете”?

“Сторожевая башня” за 1 мая 1996 г. пытается объяснить различные толкования вопроса о высших властях, которых Свидетели Иеговы придерживались в разные годы. Под заголовком “Постепенно проясняется, кто такие “высшие власти”, читаем: “В 1886 году Чарльз Тейз Рассел написал: “Ни Иисус, ни апостолы никоим образом не вмешивались в дела земных правителей… Они учили Церковь подчиняться законам и уважать имущих за их положение… платить назначенные налоги и не противиться установленным законам (Рим. 13:1-7; Мф. 22:21), за исключением случаев, когда государственные законы противоречат Божьим (Деян. 4:19; 5:29)”6.

Далее в статье говорится: “Некоторые решили, что это означает абсолютное подчинение властям, вплоть до признания службы в армии во время Первой мировой войны. Но другие считали, что военная служба противоречит словам Иисуса: “Все, взявшие меч, мечем погибнут” (Матфея 26:52). Ясно, что была потребность в лучшем понимании вопроса христианского подчинения высшим властям”7.

Процитированное заявление звучит несколько странно. Что это были за люди, которые “решили, что это означает абсолютное подчинение”? Уж конечно не те, кто читал писания Чарльза Тэйза Рассела. Обратите внимание, Рассел писал: “…не противиться установленным законам (Рим. 13:1-7; Мф. 22:21), за исключением случаев, когда государственные законы противоречат Божьим” (см. выше). Рассел ссылается на Деяния 5:29: “Петр же и Апостолы в ответ сказали: должно повиноваться больше Богу, нежели человекам…” Очевидно, что Рассел признавал и проповедовал относительное, а не абсолютное подчинение. Он считал, что в случае, когда Божий закон и законы человеческие противоречат друг другу, повиноваться следует Богу, а не людям.

Во времена Рассела последователям Сторожевой Башни было позволено служить в армии. Объяснялось это, однако, тем, что Рассел не видел никакого противоречия между Божьими законами и военной службой. Рассел наставлял своих последователей: “Заметьте, что в Писании нет ни одной заповеди против военной службы. Подчинение призыву должно напомнить нам о словах Господа: “И кто принудит тебя идти с ним одно поприще, иди с ним два”. Правительство может принудить вас заниматься строевой подготовкой, но не может принудить вас убить врага. Вам не обязательно быть отличным стрелком…”8Затем Рассел пишет: “Если дело дошло до сражения, мы более, чем все остальные, не должны бояться смерти, но мы, конечно же, должны будем остановиться, когда нам прикажут стрелять, ведь мы не можем, согласно божественному плану, стрелять в другое творение с намерением отнять у него жизнь. Если мы стреляем, то должны стрелять либо в воздух, либо в землю”9.Взгляды Рассела, позволяющие христианам служить в армии, не основывались на неверном понимании Римлянам 13:1, как утверждается в процитированной выше статье из “Сторожевой башни”. Как мы уже убедились, Рассел правильно понимал принцип относительного подчинения и верил, что христиане должны “повиноваться больше Богу, нежели человекам”.

Далее “Сторожевая башня” за 1 мая 1996 г. объясняет, как взгляды Общества относительно Римлянам 13:1 изменились через несколько лет после смерти Рассела: “В 1929 году, когда различные правительства начали вводить законы, запрещавшие то, что повелевает Бог, или требовать то, что запрещено законами Бога, сложилось мнение, что высшие власти — это, должно быть, Иегова и Иисус Христос*. Такой взгляд у Свидетелей Иеговы был в критический период — до и во время Второй мировой войны, а также в продолжение холодной войны с ее равновесием страха и постоянной боевой готовностью”10(знак “*” в этой цитате отсылает читателя к сноске, где дается ссылка на “Сторожевую башню” за 1 и 15 апреля 1929 г.).

Теперь мы можем оценить проблему, стоящую перед Сторожевой Башней. Поскольку в настоящее время они верят, что высшие власти в Римлянам 13:1 — это человеческие правительства, получается, что Общество заменило истинное учение ложным. В 1929 г. читатели “Сторожевой башни” были уведены от света во тьму. “Верный и благоразумный раб” не дал “нового света”, но ввел ложное учение. Обществу Сторожевой Башни пришлось отказаться от принципа, предложенного Расселом: “новый свет” не может противоречить “старому свету” — потому что его “новый свет” (высшие власти — это Иегова и Иисус, а не человеческие правительства) противоречил “старому свету” Рассела (высшие власти — это человеческие правительства).

Каким-то образом, они должны решить и другую проблему, а именно показать, что их понимание последовательно развивалось. Для этого им нужно найти какие-то проблемы в учении Рассела. К их глубокому разочарованию, взгляды Рассела относительно Римлянам 13:1 были правильными. Таким образом, чтобы показать развитие своего понимания, они искажают точку зрения Рассела.

Еще одним неясным моментом вышеупомянутой статьи в “Сторожевой башне” является объяснение того, какие события привели к изменению учения Общества в 1929 году. В статье утверждается, что “различные правительства начали вводить законы, запрещавшие то, что повелевает Бог, или требовать то, что запрещено законами Бога”. Довольно расплывчатое заявление. О каких законах идет речь? Какие страны? Это утверждение можно с равным успехом применить к любому периоду в истории человечества. Чем особенным отличался 1929 год? Действительно ли исторические события вынудили Общество пересмотреть свои взгляды, или это было лишь самовольное решение руководства?

Далее в той же самой статье говорится: “Обращаясь к прошлому, мы видим, что тогдашнее понимание, которое возвышало верховную власть Иеговы и Его Христа, помогало служителям Бога сохранять в трудное время бескомпромиссную нейтральную позицию”11. Мысль о том, что ложное учение может принести какую-либо пользу, вызывает беспокойство. Общество Сторожевой Башни проповедовало ложное учение и отстаивало взгляды, абсолютно не соответствующие Библии. Разве они выразили сожаление? Разве они сказали: “Мы опубликовали в журнале “Сторожевая башня” ложное учение, мы раскаиваемся в этом и просим у вас прощения?” Нет! Более того, они пытаются убедить читателей в том, что это лжеучение “помогало служителям Бога”. Разве такого отношения мы должны ожидать от истинного “канала” Бога?

Со временем Общество Сторожевой Башни осознало, что его учение относительно Римлянам 13:1 неверно. Уже упоминавшаяся статья в журнале за 1996 год поясняет:

"В 1961 году был завершен “Перевод Нового Мира Священного Писания” (англ.). Подготовка к нему требовала тщательного изучения языка оригинала. В результате скрупулезного перевода слов, употребленных не только в 13-й главе Римлянам, но и в стихах Титу 3:1, 2 и 1 Петра 2:13, 17, выяснилось, что под выражением “высшие власти” имеется в виду не Верховная Власть — Иегова и его Сын Иисус, — а людская власть. В конце 1962 года в статьях “Сторожевой башни” точно объяснялась 13-я глава Римлянам, и излагался более ясный взгляд, чем тот, которого придерживались при Ч. Т. Расселе. В статьях указывалось, что повиновение христиан властям не может быть абсолютным. Оно должно быть относительным и не должно приводить служителей Бога к кон-фликту с законами Бога. В последующих статьях “Сторожевой башни” этой важной теме уделялось пристальное внимание."12

Но был ли этот взгляд более ясным, чем тот, которого придерживался Рассел? Или, что более серьезно, почему эта статья искажает подлинное учение Рассела относительно Римлянам 13:1? Почему Сторожевая Башня так хочет убедить своих читателей в необходимости более ясного понимания, тогда как Рассел и его последователи понимали Римлянам 13:1 совершенно правильно? Как мы уже видели, Рассел проповедовал относительное, а не абсолютное подчинение человеческим властям, что бы ни говорили сегодня Свидетели Иеговы! Они извращают исторические факты, чтобы скрыть противоречивость своих взглядов на высшие власти. Только так они могут надеяться избежать неминуемого вывода о том, что Общество Сторожевой Башни вовсе не является “каналом истины”, как она себя именует.

Официальный журнал Общества объясняет, каким образом статьи, опубликованные в 1962 году, возвестили о новом понимании Римлянам 13:1. Но как была обнаружена ошибка? По их словам, работа над Переводом Нового Мира “требовала тщательного изучения языка оригинала”. Предполагается, что эта работа была проделана в связи с изданием Перевода Нового Мира в 1961 году. Но и это объяснение не выдерживает критики.

Если некто утверждает, что он изучил текст какой-либо книги Библии (например, Римлянам), готовя ее перевод, естественно будет предположить, что это изучение было проведено до перевода книги. Ведь готовиться к переводу Послания к римлянам после издания этого перевода бессмысленно, не так ли? Когда же был закончен перевод Послания к римлянам?

“Перевод Нового Мира Священного Писания” (все 66 книг Библии) был действительно издан в 1961 году, однако “Перевод Нового Мира Христианских Греческих Писаний” (т.е. Новый Завет), включавший в себя Послание к римлянам, был издан в 1950 году. Таким образом, если доверять статье в “Сторожевой башне”, получается, что руководство Общества обнаружило свою ошибку еще до 1950 года. Очевидно, что перевод Послания к римлянам уже был закончен к моменту издания “Перевода Нового Мира Христианских Греческих Писаний”. Почему же Общество Сторожевой Башни признало ложность своих взглядов только спустя 12 лет?

В 1959 году Общество Сторожевой Башни выпустило книгу Jehovah’s Witnesses in the Divine Purpose, в которой излагалась история организации. В этой официальной публикации содержалось следующее заявление:

"Было много ложных учений и обычаев, которые еще не вычищены из организации. Не все они были распознаны сразу, но постепенно, на протяжении последующих лет, стало очевидно, в каком вавилонском плену братья пребывали в то время. Значительно заблуждаясь, они принимали земные политические правительства за “высшие власти”, которые Бог установил в соответствии с Римлянам 13:1."13

И вновь на ум приходит вопрос: если помазанные лидеры Сторожевой Башни обнаружили свою ошибку девятью годами ранее, почему в 1959 году они назвали истину лжеучением? Вывод однозначен. Либо они изобрели приемлемое (но заведомо ложное) объяснение того, как была обнаружена ошибка, либо они сознательно проповедовали ложное учение в течение нескольких лет.

Сторожевая Башня не соответствует предложенным ей же самой стандартам. Изменения в толковании 13-й главы Римлянам необъяснимы, хотя Рассел настаивал, что новый свет никогда не будет противоречить старому. Поскольку, по стандартам современной Сторожевой Башни, Рассел придерживался правильных взглядов на этот вопрос, изменения, внесенные Ратерфордом, увели Общество от света во тьму. Это полностью противоречит принципу постепенного откровения. Сторожевая Башня идет даже на искажение истории, чтобы скрыть противоречия в своих учениях. Статья в “Сторожевой башне” 1996 года также наглядно свидетельствует, что помазанное руководство Свидетелей Иеговы либо сознательно проповедовало заведомую ложь в течение 12 лет, либо подделало историю, пытаясь найти приемлемое объяснение того, как была найдена ошибка. Это не оставляет камня на камне от претензий Общества Сторожевой Башни на роль единственного Божьего канала возвещения истины.

Библия, а не Сторожевая Башня, была и остается единственным надежным источником Божией истины. Мы призываем Свидетелей Иеговы доверять Библии, а не организации. Только сравнивая учения Общества с учением Библии, они смогут понять истину и отвергнуть пустые претензии этой организации, не заслуживающей никакого доверия.

Статья была напечатана в “Вестнике” № 10.

ССЫЛКИ

1.Познание, ведущее к вечной жизни. - 1995. - сс. 160-161.

2.Священное Писание/Перевод архимандрита Макария. - 1996. - с. 754.

3.Сторожевая башня. - 15 марта 2000. - с. 10.

4.The Watchtower/ Репринт. - Май 1881. - р. 188.

5.The Watchtower. - 1 декабря 1981. - р. 27.

6.Сторожевая башня. - 1 мая 1996. - с. 12.

7.Сторожевая башня. - 1 мая 1996. - с. 13.

8.Сторожевая башня/ Репринт. - 1 августа 1898. - с. 2345.

9.Сторожевая башня/ Репринт. - 15 апреля 1903. - с. 3180.

10. Сторожевая башня. - 1 мая 1996. - с. 13.

11. Сторожевая башня. - 1 мая 1996. - с. 13.

12. Сторожевая башня. - 1 мая 1996. - сс. 13-14.

13. Jehovah’s Witnesses in the Divine Purpose (1959), р. 91.

Свидетели Иеговы

Рик Бранч

ОСНОВАТЕЛЬ: Чарльз Тэйз Расселл.

ДАТА ОСНОВАНИЯ: 1879 г.

ОФИЦИАЛЬНЫЕ ИЗДАНИЯ: журналы «Сторожевая башня» и «Пробудитесь!» выходят два раза в месяц. Кроме того, ежегодно публикуются одна-две книги для изучения тех или иных вопросов учения. (Сейчас в России активно используется «Познание, ведущее к вечной жизни» (1995), «Слушайте Великого Учителя» (1995), «Секрет семейного счастья» (1996), «Библия - Слово Бога или слово человека?» (1998), «Существует ли заботливый Творец?» (1998), «Внимайте пророчеству Даниила» (1999).

ОРГАНИЗАЦИОННАЯ СТРУКТУРА: центр находится в Бруклине, г. Нью-Йорк. Во главе Общества стоит президент и группа людей под названием «Руководящая Корпорация». Эта группа контролирует все стороны деятельности организации, в том числе материалы, написанные для журналов и учебников.

ХАРАКТЕРНЫЕ ТЕРМИНЫ: поместное собрание называется «Залом Царства». Иногда Общество именует себя «Теократической организацией» или организацией, управляемой Богом.

ДРУГИЕ НАЗВАНИЯ: «Свидетели Иеговы».

История

Чарльз Тэйз Расселл родился в 1852 г. В 1879 г. он основал журнал Zion's Watch Tower («Сторожевая Башня Сиона»), а позднее, в 1884 г., зарегистрировал свою группу под названием «Zion's Watch Tower Tract Society» («Общество брошюр Сторожевой Башни Сиона»). Начав с отрицания христианского учения об аде, он отверг почти все остальные учения христианства и заменил их многочисленными учениями собственного изобретения, опасными и физически и духовно. Многие из этих необычных и странных учений можно было найти в его шеститомном труде «Изучение Писаний».

Имея всего несколько последователей, в 1880-х годах Расселл начал распространять свое учение по всему миру. В 1893 г. в Чикаго состоялся первый «национальный конгресс». В нем участвовало «примерно 360» приверженцев учения Расселла. Закрывая этот конгресс, Расселл заявил: «Чикагская баптистская церковь «Голгофа» любезно разрешила нам воспользоваться их баптистерием, и, в общей сложности, 70 человек символизировали свое крещение в смерть Христа погружением в воду» (Jehovah's Witnesses in The Divine Purpose [«Свидетели Иеговы в божественном промысле»], p. 33). Именно из этого первого национального конгресса и берет свое начало современная практика поместных конгрессов.

В 1916 г. Расселл умер, и его сменил второй президент, Джозеф Франклин Ратерфорд. «Процесс замены писаний Расселла работами Ратерфорда начался в 1921 г. публикацией ратерфордовской «Арфы Божией» (Harp of God). С 1921 по 1941 г. Ратерфорд написал двадцать книг и множество брошюр, которые постепенно изменили учение и структуру организации, оставленные ему в наследство Расселлом» (G. Melton, Encyclopedia of American Religions, p. 485).

Одна из книг Ратерфорда, а именно седьмой том «Изучения Писаний», вызвала многочисленные споры. Своими изменениями в организации Ратерфорд нажил себе многочисленных критиков. Часть давнихприверженцев учения Расселла покинула группу и основала собственную организацию. Именно так возникло «Laymen's Home Missionary Movement» («Национальное миссионерское движение рядовых прихожан»), а позднее - «Рассветная ассоциация исследователей Библии» (Dawn Bible Students Association). Поскольку эти и прочие отколовшиеся группы вносили путаницу своими названиями, в 1931 г. название организации было официально изменено на «Watch Tower Bible and Tract Society» («Общество Сторожевой Башни») (Jehovah's Witnesses In the Divine Purpose, pp. 125-127).

Именно в правление Ратерфорда начался феноменальный рост организации. В 1928 г. организация насчитывала 44 000 членов, а к моменту его смерти в 1942 г. количество последователей превысило 115 000. Отчасти, столь стремительный рост объясняется настойчивыми утверждениями Ратерфорда о приближении конца света и о том, что Армагеддон может случиться в любой день.

Следующий президент, Натан Хомер Норр, рационализировал структуру организации и положил начало стратегии всемирной проповеди, которая сохранилась до наших дней. В 1943 г. он основал «Библейскую школу Галаад». Она явилась предтечей современных методов обучения Свидетелей Иеговы. В правление Норра увидел свет «Перевод Нового Мира». Этот перевод, изданный шестью томами с 1950 по 1960 г., обосновывает многие учения Свидетелей Иеговы, но игнорирует общепринятые правила перевода. К моменту смерти Норра в 1977 г. Общество Сторожевой Башни насчитывало более 2,2 млн. членов («Ежегодник Свидетелей Иеговы за 1978 г.», с. 30).

В правление Фредерика У. Франца, четвертого президента Общества, число последователей Сторожевой Башни превысило 4 миллиона человек. После смерти Франца в 1992 г. у руля организации встал нынешний президент Мильтон Дж. Хеншель.

Свидетели Иеговы в России. «Современная история Свидетелей Иеговы в России началась более 100 лет назад. В феврале 1887 г. в главном издании Свидетелей, журнале «Сторожевая башня», было опубликовано письмо, адресованное Ч. Т. Расселлу. В нем сообщалось о посылке экземпляра журнала «по почте в разные места, даже в Россию». В 1891 г. Расселл совершил поездку в Россию, где он встречался с верующими, выступал с проповедями. Наибольшую известность в конце 19 века получила миссионерская деятельность Семиона Козлицкого, возвратившегося в 1891 г. в Россию после интенсивного изучения вероученияСвидетелей Иеговы. После февральской революции 1917 г. в различных частях России возникают группы и собрания Исследователей Библии, налаживается распространение «Сторожевой башни»... В 1949 и 1951 гг. Свидетели Иеговы подвергались в Советском Союзе преследованиям, лишениям свободы, ссылкам... В 1990 году был зарегистрирован «Управленческий центр религиозной организации Свидетелей Иеговы в СССР». 11 декабря 1992 года Министерство юстиции РФ зарегистрировало Свидетелей Иеговы как религиозное объединение. Собрания проходят в Залах Царства - помещениях, построенных или арендуемых Свидетелями Иеговы. Признанными членами собрания считаются принявшие водное крещение. Собрания Свидетелей проходят три раза в неделю. Еженедельно проводятся занятия в школе проповеднического служения. Организуются конгрессы: районные - дважды в год, областные - раз в год...

В России ими распространяются журналы «Сторожевая башня» (650 тыс. экземпляров), «Пробудитесь!» (600 тыс. экземпляров), учебная литература, руководства и наставления. Некоторые издания печатаются на языках народов России» (Религии народов России: Словарь. - М.: Республика, 1999 - сс. 462-463).

Управленческий центр Общества Сторожевой Башни в России находится в пос. Солнечное под Санкт-Петербургом. По официальным данным, на конец 1999 г. в России насчитывалось 102 513 активных Свидетелей, объединенных в 904 поместных собрания («Сторожевая башня», 1 января 2000). Прирост по сравнению с 1998 г. составил почти 10 000 человек.

Свидетели Иеговы в Украине. Управленческий центр находится во Львове. Несмотря на то, что население Украины в 3 раза меньше населения России, по официальным данным («Сторожевая башня», 1 января 2000) по числу активных членов (99 998 чел.) украинские Свидетели почти догнали, а по числу собраний (937) уже обогнали российских единоверцев. Прирост по сравнению с 1998 г. составил почти 10 000 человек.

Отколовшиеся от Свидетелей группы. На территории СНГ существует 4-5 организованных групп, в разное время отколовшихся от Общества Сторожевой Башни. Несмотря на то, что эти группы не могут сравниться с бруклинской организацией ни по размерам, ни по влиянию, они продолжают существовать и расти. Их деятельность особенно интересна тем, что они продолжают издавать и распространять старые публикации Сторожевой Башни на русском и украинском языке (начиная с 1920-х годов).

Помимо этих крупных централизованных объединений, некоторые бывшие Свидетели Иеговы, разочаровавшиеся в политике Общества Сторожевой Башни, но все еще придерживающиеся его основных вероучений, также объединяются в небольшие разрозненные группы.

Учение

ТРОИЦА: Джозеф Ратерфорд недвусмысленно подтвердил, что Свидетели Иеговы не верят в библейское учение о Троице. Он утверждал: «Истоки учения о Троице восходят к древним вавилонянам, египтянам и прочим древним мифологам. Иудеи и христиане не оспаривают того, что эти древние народы поклонялись бесовским богам, и что Израиль, образцовый Божий народ, был предупрежден не смешиваться с ними из-за этого. В таком случае получается, что Бог не был автором этого учения. Таким образом, очевиден вывод о том, что родоначальником учения о Троице является сатана.

Тем не менее, люди, искренне желающие знать истинного Бога и служить ему, находят для себя несколько затруднительным любить сложного, странно выглядящего, трехголового Бога и поклоняться ему. Священники, внедряющие такие мысли, тут же, следующими своими словами, опровергнут себя, утверждая, что Бог создал человека по своему образу; ибо никто никогда еще не видел трехголовое человеческое существо» (Let God Be True [«Да будет Бог истинным»], 2d edition, pp. 101-102).

БОГ ОТЕЦ: Сторожевая Башня называет Его Иеговой и считает единственным истинным вечным Богом, Всемогущим. Свидетели Иеговы пишут: «Следовательно, было время, когда Иегова был совершенно один в просторах Вселенной» (Let God Be True, p. 25). И первым творением одинокого Иеговы был Его Сын.

БОГ СЫН: Сторожевая Башня последовательно отрицала божественность Христа. В правление Норра Сторожевая Башня утверждала: «Так, например, Библия демонстрирует, что есть только один Бог, Всевышний и Всемогущий. И что Сын, как Первородный, Единородный и «творение Божье», имел начало» (From Paradise Lost To Paradise Regained [«От рая утерянного к раю обретенному»], p. 164).

Далее говорилось: «Это доказывает, что Архангел Михаил - никто иной, как единородный Сын Бога, ныне Иисус Христос. Само имя Михаил означает «кто подобен Богу?» и указывает на то, что Богу Иегове нет подобных или равных, и что его Архангел Михаил является егозащитником и поборником» (New Heavens and New Earth [«Новые небеса и новая земля»], pp. З0-З1).

БОГ СВЯТОЙ ДУХ: Как и многие другие культы, Свидетели Иеговы отрицают божественность Святого Духа. Они писали: «Но у святого духа нет личного имени. Дело в том, что святой дух не является разумным существом. Он - безличная, невидимая действующая сила, источник и резервуар которой находится в Боге Иегове, и которую Он использует для исполнения Своей воли даже на огромных расстояниях, измеряемых световыми годами пространства» (Let Your Name be Sanctified [«Да святится имя Твое»], p. 269).

УЧАСТЬ ЧЕЛОВЕКА: В соответствии с учением Свидетелей Иеговы, человека ожидает одна из трех возможных участей. Помазанники (144 000) попадут на небеса, где будут править с Богом Иеговой. Остальные верные Свидетели Иеговы (не принадлежащие к числу 144 000) будут вечно жить в раю на Земле. Принадлежность к этим двум группам во многом определяется членством в Обществе и хождением по домам с проповедью учения Сторожевой Башни. Те, кто не является членом организации, будут уничтожены Богом Иеговой и перестанут существовать. В богословии Сторожевой Башни не существует понятия вечного воздаяния или ада (Let God Be True, pp. 90-95, 289).

Другие доктрины

1. C момента своего возникновения Сторожевая Башня снова и снова ложно предсказывала конец света. Высказанные в той или иной форме предсказания конца света в 1914-м, 1918-м, 1925-м, 1975-м году обеспечивали организации устойчивый численный рост.

2. Запрещая своим членам делать прививки, трансплантацию органов и переливание крови, Сторожевая Башня обрекла на смерть многих людей. Интересно, что сейчас Сторожевая Башня считает вакцинацию и пересадку органов допустимыми, вопреки своим прежним взглядам по этому вопросу.

3. Сторожевая Башня издавна запрещает своим членам любого рода участие в политике и службу в армии.

4. Сторожевая Башня утверждает, что многие семейные традиции имеют языческие корни, и считает предосудительным празднование дней рождения, Рождества, Пасхи и большинства других праздников.

Библия Макария

В 1996 г. на русском языке была издана так называемая «Библия Макария», в которую вошли Новый Завет в Синодальном переводе 1863 г. и синкретический (составленный из нескольких переводов) текст Ветхого Завета. «Она представлена как воспроизведение издания «Православного обозрения». Это не совсем так. Перевод книг Левит, Числа, Второзаконие, Иисуса Навина, Руфь дан по изданию Восьмикнижия РБО. Мотив отхода издателей от перевода архим. Макария в данном случае представляется вполне прозрачным - это как раз те книги, в которых у о. Макария форма «Иегова» не встречается, так как переводчик пользовался именем-заменой «Господь». В книгах Бытие, Исход, Судей, где в переводе везде стоит «Иегова», издатели следуют «Православному обозрению» с той особенностью, что личные библейские имена ими даются в традиционной славянской транскрипции (в отличие от о. Макария), и это характерная черта всего издания. В последнем выбор также понятен - нет никакого смысла менять привычное прочтение там, где это впрямую не связано с особенностями доктрины.

Так, при ближайшем рассмотрении издание «Свидетелей» оказывается во многом несоответствующим работе архим. Макария. Остается лишь посетовать, что имя о. Макария оказалось связанным с сомнительными «упражнениями» недобросовестных издателей» (Тихомиров Б. А. Предисловие//«Пятикнижие Моисея» в переводе архимандрита Макария. - СПб: РБО, 2000. - с. XXXV).

Еще одной особенностью этого издания являются «Темы для библейских разговоров», расположенные в конце Библии Макария. Эти темы составлены на основании учения Свидетелей и противоречат библейскому христианству.

Ответ с позиции христианства

1. Свидетели Иеговы полагают, что есть только один истинный Бог, однако они отрицают библейское понятие Троицы, которое состоит в том, что Отец - Бог, Сын - Бог, и Святой Дух - Бог. Бог один: Ис. 43:10; 44:6-8; 45:5-6, 18, 22; 1 Кор. 8:4. Отец - Бог: 2 Пет. 1:17; Фил. 2:11. Сын - Бог: Ин. 1:1; 8:58; Рим. 9:5; Фил. 2:6-9; Евр. 1:8. Святой Дух - Бог: Деян. 5:3-4.

2. Вопреки учению Сторожевой Башни, Иисус - не творение и не ангел, а Творец. Ин. 1:2-3; Кол. 1:16; Евр. 1:6; Откр. 22:8-9.

3. По Библии, Святой Дух - не только Бог, но и несомненно является Личностью. Ин. 16:13-14; Деян. 8:29; 13:2.

4. Человек не может заслужить Божью благосклонность своей принадлежностью к Свидетелям Иеговы и проповедью по домам. Спасение за-висит от наших взаимоотношений с Иисусом Христом. Ин. 3:3, 16-20; Деян. 4:12; Рим. 3:24-26; 1 Ин. 1:7-10.

5. Библия ясно говорит, что всякий человек будет существовать вечно - либо в месте, именуемом небесами, либо в месте вечных мучений. Небеса: Ин. 14:1-3; Откр. 6:9. Ад: Мф. 23:33; 25:41, 45; Откр. 20:14.

Рекомендуемая литература

1. Боа, Кеннет и Литтл, Пол. Лабиринты веры и путь к истине. - Slavic Gospel Press, 1992. - 316с.

2. Керн, Герберт. Как противостоять «Свидетелям Иеговы». - СПб: «Андреев и согласие», 1995. - 54с.

3. Кунда, Тадеуш. Священное Писание противоречит науке Свидетелей Иеговы. - Армавир, 1996. - 48с.

4. Кураев (Андрей, дьякон). Если Бог есть любовь... - Москва: Свято-Тихоновский Богословский Институт, 1997. - 122с.

5. Мартин, Уолтер. Царство культов. - СПб: «Логос», 1992. - 351с.

Как рассказывать о Христе Свидетелям Иеговы?

Похоже, что у Свидетелей Иеговы есть ответы на все вопросы. Как лучше всего рассказывать им о Боге?

Свидетелей Иеговы учат давать готовые ответы на самые распространенные доводы, которые христиане приводят против их лжеучений. Следовательно, какой бы путь вы не избрали в своей беседе, главное - не позволять им прибегать к готовым ответам и формулировкам.

Кроме того, Свидетелей Иеговы учат, что их организация является видимой Божьей организацией на земле и, в силу этого обстоятельства, обладает монополией на знание истины. Каждый Свидетель знает, что весь мир, а в особенности так называемый "христианский мир", принадлежит сатане и исполняет его волю, поэтому никто из их собеседников не может сказать ничего истинного. Свидетели Иеговы приходят к нам не учиться, а проповедовать! Таким образом, если Вы хотите, чтобы Ваш разговор принес какую-то пользу, Вы должны помочь Свидетелю перестать смотреть на вещи глазами Сторожевой Башни.

Проще и быстрее всего это можно сделать при помощи Библии и их собственной литературы. Ниже мы приведем один из способов, при помощи которых за 10-15 минут Вы можете показать любому любящему истину Свидетелю Иеговы, что организация его обманывает. Естественно, этот способ не единственный и, возможно, не идеальный, но во многих случаях он уже дал свои результаты.

У каждого Свидетеля, который приходит в Ваш дом, есть с собой "красная книжка", в более узких кругах известная под названием "Вы будете жить вечно в раю на земле." Именно из этой книжки Свидетели берут информацию, которую преподносят потенциальным новообращенным. Поскольку эта книжка выпущена Сторожевой Башней, видимой Божьей организацией, то все в ней должно быть правдой, и абсолютно все в ней должно соответствовать Библии. Вы просите своего собеседника открыть эту книжку на 170 странице, где изображено распятие Иисуса Христа на вертикальном столбе (поскольку Свидетели считают крест лишь языческим символом), и говорите: - Вы не поможете мне понять одну вещь? [Помните, что он пришел учить Вас, а не учиться!] Эта картинка соответствует действительности? - Конечно, - отвечает он. - Значит, Иисус был распят на столбе, а не на кресте? - В этом не может быть никаких сомнений. - Тогда помогите мне, пожалуйста, разобраться в одном вопросе - сколько гвоздей было вбито в руки Иисуса? - показываете на картинку. - Один.

Обязательно добейтесь, чтобы он признал, что на картинке обе руки Иисуса пронзены единственным гвоздем. После этого Вы открываете свою (или его) Библию на Ев. от Иоанна 20:25, где читаете следующее: "Если не увижу на руках Его ран от гвоздей, и не вложу перста в раны от гвоздей, и не вложу руки моей в ребра Его, не поверю."

Теперь Вы можете с чистой совестью спросить его, какая книга говорит правду, Библия или "Жить вечно." Кто обманывает читателя? Где истина? Ответ очевиден. Отсюда следует закономерный вывод: если Общество Сторожевой Башни обманывает его в мелочах, то можно ли им верить в большом? Если Ваш собеседник любит истину, то он согласится с Вами и будет слушать Слово Божье, а не слова "Божьей организации."

Теперь, когда уверенность Свидетеля в своей правоте и его зависимость от организации поколебались, Вы можете показать ему на основании Библии, что все, чему его учили, противоречит Писанию. Только помните, что цель Вашего разговора - не уличить его во лжи, а показать ему правду. Говорите с любовью. Не спорьте - свидетельствуйте. Прислушивайтесь к собеседнику, покажите ему, что Вам на самом деле небезразлична его судьба. Свидетелей учат, что христиане не имеют Божьей любви - покажите ему, что это не так. Иногда Ваша искренняя любовь может растопить броню, которую не пробить никакой логикой.

Не смущайтесь обилием цитат, которые Вам будут приводить. Как правило, большинство из них с кровью вырваны из контекста. Помните, что Свидетели знают не Библию, а ее толкование Обществом Сторожевой Башни. Если они перестанут безоговорочно доверять Обществу, то Вы сможете показать им эти места в их настоящем контексте.

2 Тимофею 2:24-26

Правы ли Свидетели Иеговы относительно Троицы?

Среди всех религиозных движений сегодняшнего общества Свидетели Иеговы наиболее резко выступают против учения о Троице. Справедливы ли их аргументы? Центр Апологетических Исследований придерживается по этому поводу следующего мнения.

В 1989 году Свидетели Иеговы опубликовали брошюру под названием "Стоит ли верить в Троицу?" (Should You Believe in the Trinity?) Общество Сторожевой Башни всегда нападало на веру в Троицу, считая ее языческой, однако упомянутая брошюра явилась первой попыткой систематического опровержения этого учения. Ниже мы попробуем показать основные недостатки и слабые места доводов, использованных Свидетелями Иеговы.

Прежде всего, брошюра отдает привычную дань традиции Сторожевой Башни представлять в ложном свете слова ученых-христиан и отцов Церкви, вырывая подавляющее большинство цитат из контекста. Так, авторы брошюры пытаются доказать, что Тертулиан, один из отцов Церкви, не верил в Троицу, хотя именно он и был одним из тех, кто первым стал использовал слово "Троица".

Во-вторых, брошюра повторяет обычные доводы противников Троицы, один из которых состоит в том, что учение о Троице было создано в четвертом веке. Что касается учения о Боге и Христе самих Свидетелей Иеговы, то оно сложилось в девятнадцатом и двадцатом веках, но этот факт их, кажется, не беспокоит!

В-третьих, брошюра содержит привычные нападки на библейское учение о божественности Иисуса. Особое внимание уделяется тому, что Иисус находился в повиновении у Бога Отца - как будто это столетиями ускользало от внимания христианской Церкви! Библия учит и тому, что Иисус был Богом, и тому, что как Сын Божий, а особенно как человек, Иисус добровольно подчинил Себя Отцу и отдал Ему всю славу и честь. Сторонники Троицы верят в это, Свидетели Иеговы - нет.

На первый взгляд, аргументы Свидетелей Иеговы против Троицы могут показаться убедительными, однако, внимательно их изучив, можно убедиться в их совершенной беспочвенности. Как и всегда, Сторожевая Башня предлагает вам ложь, скрытую под тонкой оболочкой правды.

Свидетели Иеговы и воскресение Христово

Свидетели Иеговы говорят, что Иисус воскрес как дух, а не в прославленном физическом теле. А что об этом говорит Библия?

Свидетели Иеговы считают, что Иисусу пришлось навсегда пожертвовать Своим физическим телом, чтобы искупить грехи человечества. Таким образом, Бог воскресил Иисуса лишь как духовное создание. Отчаянно пытаясь найти какое-то обоснование этому лжеучению, Свидетели Иеговы уже не раз прибегали к искажению Писания.

Тем не менее, Библия по-прежнему ясно проповедует телесное воскресение Христа. Например, в Евангелии от Луки 24:37 ученики озадачены и испуганы внезапным появлением Иисуса, поскольку они "подумали, что видят духа." Другими словами, они по ошибке приняли своего воскресшего Господа за какое-то духовное создание. Подтвердил ли Иисус их опасения? Едва ли. Вместо этого, Иисус говорит: "Посмотрите на руки Мои и на ноги Мои; это - Я Сам; осяжите Меня и рассмотрите; ибо дух плоти и костей не имеет, как видите у Меня."

Как правило, Свидетели Иеговы пытаются обойти подобные места, утверждая, что Иисус время от времени "воплощался" в физические тела, но при этом был духовным созданием. Будь это так, Иисус был бы виновен в откровенном обмане собственных учеников, ведь Он заставил апостолов поверить, что они видят Его собственное тело (как это произошло с Фомой в Иоанна 20:27). Более того, в Иоанна 2:19-22 Иисус объявил, что Он воскресит Свое тело из мертвых.

Отрицание телесного воскресения Христа чревато для христианства катастрофическими последствиями. Так, нетелесное воскресение абсолютно ничего не доказывало бы, и это поставило бы под сомнение правоту слов Христа о Его божественности. Нетелесное воскресение означало бы и то, что Иисус все еще не победил смерть - ведь в таком случае Его физическое тело до сих пор мертво. Подобные лжеучения противоречат Библии и таят в себе большую опасность. Кстати, Воскресение - самый достоверный факт древней истории. Если вы не верите в Воскресение, у вас нет оснований верить даже в существование Наполеона!

Свидетели Иеговы и вечная судьба человечества

Свидетели Иеговы считают, что 144000 "запечатленных" христиан попадут в виде духов на небеса, а остальная часть спасенного человечества останется жить на земле. Что можно возразить на это?

В подтверждение того, что на небеса попадут только 144000 человек, Свидетели Иеговы обычно цитируют Откровение 7:4. На это можно возразить, что в упомянутом отрывке речь идет не о какой-то группе людей, которым гарантирована вечная жизнь на небесах, но о людях, принадлежащих к двенадцати коленам Израилевым. Свидетели Иеговы попытаются нанести контрудар, утверждая, что Израиль является образом христианской Церкви. Но если в этом случае они понимают слово "Израиль" символически, то почему бы им не счесть в равной мере символом и число 144000, которое упоминается в том же стихе. Их учение несостоятельно в любом случае. Часто Свидетели Иеговы цитируют другое место - Откровение 14:1-5, но и эти стихи никак не указывают на то, что на небеса попадут только 144000 человек.

С другой стороны, Свидетели Иеговы утверждают, что под "великим множеством" из Откровения 7:9 следует понимать так называемый "земной класс", тех спасенных, которые не попали в число избранных 144 тысяч. Как это ни прескорбно, большинство Свидетелей Иеговы верят, что они могут попасть лишь в эту группу, поскольку в числе 144000 уже "нет мест". Интересно, что во всех стихах, упоминающих "великое множество" (Откровение 7:9, 15), четко видно, что эта группа людей стоит перед престолом Божьим, который, по словам Откровения 11:19, расположен на Небесах. А этот факт прямо противоречит учениям Свидетелей Иеговы.

В отличие от них, Библия утверждает, что все спасенные люди будут жить в прославленном и обновленном физическом теле, подобно Христу (Фил. 3:21, 1 Иоан. 3:2). Более того, в Писании сказано, что спасенному человечеству будут принадлежать как новые небеса, так и новая земля, которые, как сказано в Ефесянам 1:10, будут объединены под единой главой, Христом. На небеса проданы не все билеты: Иисус искупил нас, поэтому каждый, кто поверит в Него одного, обязательно получит спасение (Иоанна 3:16).

Свидетели Иеговы и душа человека

Свидетели Иеговы отрицают, что у человека есть дух или душа, способная к разумному существованию после смерти. Что говорит Библия?

В понимании Свидетелей Иеговы слово "душа" равнозначно понятию "человек". Другими словами, они не верят в то, что люди обладают душой, отдельной и отличной от тела; взамен они утверждают, что сам человек и есть душа! Это объясняет, почему Свидетели Иеговы считают, что личность человека после смерти прекращает свое существование.

Однако Библия ясно указывает на то, что каждый человек обладает внутренним "Я", которое продолжает жить и после физической смерти. К слову сказать, это "Я" не является разумным в том смысле, что оно не располагает в полной мере знанием о физическом мире; тем не менее, оно остается личностью, обладающей самосознанием и индивидуальностью. Библия называет это внутреннее "Я" душой или духом человека.

Стих Матфея 10:28 показывает, что Писание разделяет душу и тело, тем самым опровергая явное учение Свидетелей Иеговы. В этом стихе говорится: "И не бойтесь убивающих тело, души же не могущих убить." В этом контексте Иисус говорит нам, что душа переживает смерть тела. Более того, 17 глава Евангелия от Матфея, в которой говорится не только о Преображении Христа, но и о Его разговоре с Моисеем и Илией, показывает, что душа человека остается разумной и после смерти. Как бы иначе мог Иисус беседовать с Моисеем, умершим много веков тому назад?

Стих Иоанна 11:26 утверждает, что верующий в Иисуса не умрет никогда, и это объясняет слова Павла в Римлянам 8:38 о том, что даже смерть не отделит нас от Божьей любви. С другой стороны, 20 глава Откровения свидетельствует о том, что неспасенных ожидают вечные мучения. Отрицая реальность вечного воздаяния, Свидетели Иеговы говорят, что эти слова нельзя воспринимать всерьез. Правда же состоит в том, что Иисус говорил не только о небесах, но и учил, что ад - вполне осязаемая реальность (Мф. 13:40-42; 18:8-9; 25:41, 46).


Святой Дух, Его сущность и действия (Р. А. Торрей)

Р. А. Торрей

Святой Дух, Его сущность и действия

Как познать Духа Святого во всей полноте Его чудесного служения

"...Мы верим, что, если каждый проповедник и труженик Царства Божия прочтет эту книгу и изучит ее, он, таким образом, допустит Святого Духа к работе над собою по Его воле. Это будет означать духовную революцию в наших общинах и сделается средством, при помощи которого Господь Бог даст нам великое духовное пробуждение."
Баптистский Вестник

Оглавление

Предисловие
I. Личность Святого Духа
II. Святой Дух изобличает людей в их грехах
III. Действия Духа Святого при духовном возрождении
IV. Как получить постоянную удовлетворенность?
V. Крещение Святым Духом, его сущность и действие
VI. Крещение Святым Духом Божьим
VII. Крещение Святым Духом и как получить его
VIII. Крещение Святым Духом: как его можно получить теперь
IX. Каким образом утрачивается духовная сила

Предисловие

Главы этой книги являются моими беседами о Святом Духе. Я проводил эти беседы в разных местах страны, где имел духовные собрания в течение последних двадцати пяти лет. С течением времени, когда я переезжал из города в город, содержание этих бесед как бы вызревало еще больше и мне приходилось дополнять их. Господь Бог благословенно использовал эти материалы, вводя, таким образом, многих верующих в более богатую духовную жизнь. Многие из таких верующих, вооружившись духовно, оказались, в последствии, призванными к непосредственному или же вспомогательному служению. В результате всего этого, великое множество людей в Японии и в Китае, Австралии и Индии, Англии, Шотландии и Ирландии, в Германии и в Соединенных Штатах пришли к вере в Бога.
После того как Д. Муди услышал эти проповеди в их первоначальной редакции, он настоял, чтобы я повторил их во всех местах моих последующих посещений. Со временем общее желание их опубликования возрастало. Я надеюсь, что Господь Бог использует эти беседы в печатном виде таким же благословенным и чудным образом, как это имело место и устно,

Р. А. Т.

I. Личность Святого Духа

Мы начнем с ряда описаний личности Святого Духа и Его великого дела. Предварительно посмотрим, что говорит Библия о Святом Духе, как личности. Рассматривать Духа Святого как личность следует с самого начала. Без этого невозможно понять Его действия, вступить с Ним в правильные взаимоотношения и, таким образом, ощутить на себе лично Его благословенное и могущественное влияние.
Иногда кое-кто пытается браться за разбор действий Святого Духа, прежде чем познакомиться с Ним Самим как с личностью. Такой неправильный метод с самого начала порождает мощную волну заблуждений, недопониманий, нездорового энтузиазма, ложного огня и фанатизма. Имея все это ввиду, я и решил темой настоящего труда выбрать личность Святого Духа.
Весьма возможно, что некоторые читатели посчитают избранную мною тему несколько абстрактной и трудновоспринимаемой. Обижаться на это не буду. Хотя бы по той простой причине, что было время, когда и я рассуждал так же.
Из моей памяти еще не изгладилось первое, мною слышанное публичное выступление на тему о личности Святого Духа. Говорил ныне покойный учитель библейской школы в г. С.-Луи - др. Джемс X. Брукс. Его доклад состоялся в г. Сент-Пауль в штате Миннесота. Как я уже сказал, это было первое мною публично услышанное выступление на тему о личности Святого Духа. Следует сказать, что ранее в богословской семинарии я уже прослушал несколько лекций на эту чрезвычайно важную тему. Теперь же это был публичный доклад. Когда докладчик закончил свое выступление, я сказал самому себе: "Доктор Брукс сумел обосновать свои утверждения. Безусловно, Дух Святой является личностью, но есть ли разница в том, что как нам себе Его представить: личностью или же божественным влиянием. Главное это то, что Дух Святой исходит в наше сердце от Бога Отца, Который, конечно, - личность. Уже в силу этого, божественное происхождение Духа Святого не поддается никакому сомнению.
Несколько позже я, все-таки, понял, насколько велика разница между личностью и влиянием. Изучая Священное Писание на личном опыте, как своем, так и других людей, я установил, что учение о Личности Святого Духа не только основополагающее, но при этом весьма важное и практическое. Тот, кто не знает Святого Духа как отдельную Личность (Ипостась) Триединого Бога, еще не обладает полноценным христианским опытом. Тот, кто зная Бога Отца и Бога Сына, не знает Бога Святого Духа, еще не имеет правильного представления о божественной Сущности.

I. Значение учения о Личности Святого Духа

1. Во-первых, учение о Личности Духа Святого, уже в плане поклонения Богу, имеет величайшее значение. Дух Святой является божественной Личностью (Ипостасью). Многие, однако, не признают Его таковым. Они считают Духа Святого неким безличным влиянием или же силой. Так поступая, люди эти лишают Господа Бога одной Его Личности. Они лишают эту божественную Личность Ей полагающегося поклонения и любви, веры и доверия, преданности и послушания. Здесь я буду просить позволения задать вопрос: "Поклоняетесь ли вы Духу Святому как таковому?" Теоретически мы это выражаем в молитвенном обращении к Богу словами: "Слава Отцу и Сыну и Святому Духу, ныне и присно и во веки веков. Аминь!" В жизни, однако, очень часто имеются большие расхождения между теоретическими установками и тем, что мы делаем на практике. Весьма нередко наблюдается большая разница между произносимыми нами словами и подлинным познанием выражаемого ими значения и силы.
Несколько лет тому назад мне пришлось пережить одно событие, тесно соприкасавшееся с разбираемым нами вопросом. В то время мне пришлось участвовать в одном библейском съезде, происходившем в штате Нью-Йорк. Чтобы попасть на конференцию, нужно было проехать через один город, находившийся в четырех милях от месторасположения съезда. В этом городе проживала одна из моих родственниц. Я посетил ее, и дальше, на съезд, мы поехали вместе. Моя родственница была христианкой. Будучи много старше меня, она была также и большее время верующей. Она принадлежала к пресвитерианской церкви, воспиталась на малом катехизисе и была поэтому весьма ортодоксальной. В то памятное утро я говорил на тему о Личности Святого Духа. После моего выступления мы ждали на веранде отеля автобуса, который должен был нас отвезти обратно в город. В это время моя родственница обратилась ко мне со следующими словами: "Арчи/ Я никогда не задумывалась над тем, что Дух Святой является личностью. И вот теперь я благодарю Господа Бога за то, что познала Духа Святого как Личность".
2. Во-вторых, с практической точки зрения, очень важно познать Духа Святого как Личность. Если вы по примеру некоторых христиан, будете представлять себе Духа Святого только неким влиянием или же силой, вы будете часто спрашивать себя самого: "Как мне получить Духа Святого и воспользоваться Им?" В том же случае, когда ваше представление о Святом Духе соответствует тому, что о Нем говорит Библия, если вы будете видеть в Духе Святом Личность с Ей присущими божественными величием и славой, ваш вопрос будет сформулирован совсем по другому. Теперь вы будете спрашивать: "Как Духу Святому получить и меня в Свое безраздельное пользование?"
Разве нет разницы между помышлениями человека или же червя, желающего использовать Господа Бога для разрушения горы и намерением Самого Бога, намеревающегося употребить человека или червя для осуществления того же дела? Первое положение, представляющее намерение человека, пытающегося заставить Бога послужить ему в том или ином деле, является языческим воззрением. По своему существу оно мало чем отличается от установок какого-нибудь африканского идолопоклонника, пытающегося заставить своих божков служить себе. Второе представление, что Бог Дух Святой, принимая нас в Свою собственность, использует нас по Своему усмотрению, является не только благоговейно возвышенным, но и воистину христианским. Больше того. Если мы представляем себе Духа Святого только влиянием или силой, которую мы получаем и которой пользуемся, мы, естественно, думаем о том, "как бы мне получить всего этого побольше?" В том же случае, если мы, в соответствии с Библией, представляем себе Духа Святого как Личность, мы спросим: "Как Духу Святому получить больше от меня?"
Первое представление о Духе Святом как о влиянии или же силе, которую мы получаем, чтобы воспользоваться ею, неминуемо приводит к самоуверенности, самовозвышению и к целому параду самых разнообразных "я".
Когда человек пытается воспринять Духа Святого как некое влияние или же силу, которыми он может располагать по-своему личному усмотрению, он рискует попасть в весьма неприятное положение. Ложное представление о том, что вы имеете в себе Духа Святого в такой форме, неминуемо имеет своим следствием состояние некоей гордости, вызываемой мнимой принадлежностью к какой-то высшей категории христиан. В жизни приходится видеть немало людей такого сорта. Мне вспоминается одна женщина в Нортфильде. После одного моего доклада на проводившейся там библейской конференции, эта женщина обратилась ко мне со следующими словами: "Брат Торрей! Мне хочется вас спросить кое о чем. Предварительно, я должна вам, однако, сказать, что являюсь исполненной Духа Святого." Такое необычайное заявление заставило меня содрогнуться от ужаса. Меня как бы обдало холодом. Такое противное истине заявление резало слух самым страшным образом. В словах этой женщины чувствовалась гордость от обладания Духом Святым, именно как каким-то влиянием или же силой. В действительности же, при размышлении о Святом Духе в свете Св. Писания получается совсем иначе. Святой Дух должен восприниматься нами как Личность (Ипостась) Триединого Бога, полная Своего собственного, беспредельного и святого величия. Дух этот, создавая Себе обитель в человеческом сердце, Сам использует нас по Своей святой и премудрой воле и отнюдь не по воле нашей. Дух Святой приводит нас к отказу от собственного "я", к самоотречению и ко смирению. Я не знаю более действенного способа ввергнуть человека во прах и оставить его там, чем размышления о великой библейской истине о Личности Святого Духа.
Являясь одной из Личностей (Ипостасей) Триединого Бога, Святой Дух создает обитель в человеческом сердце и входя в него делается хозяином всей нашей жизни, используя нас так, как Ему подсказывает Его беспредельная мудрость.
3. Учение о Личности Духа Святого имеет очень большое опытное значение. В жизни, многих тысяч, верующих людей имеет место полное преобразование их духовного опыта после того, как они познают Духа Святого как личность. Доклады о Личности Духа Святого делавшиеся мною, по существу, во всех городах, где устраивались мои собрания, имели трудную тематику, которая развивалась мною совсем открыто. Несмотря на определенную сложность ставившихся проблем, после окончания таких докладов ко мне подходило или же позже писало большее количество слушателей, чем это имело место при разборе других тем, на которые Господь Бог в свое время позволял проповедывать. Все эти люди делились со мной радостью получаемых персонально благословений в результате именно этих проповедей о Святом Духе как Личности.

II. Четыре доказательства того, что Дух Святой является Личностью.

1. Имеются четыре признака отчетливо свидетельствующих о том, что Дух Святой является Личностью.
Первое доказательство того, что Дух Святой является Личностью мы находим в Библии. Св. Писание приписывает Духу Святому все, в данном плане, имеющиеся приметы и признаки. Что же является подлинным признаком личности? Это - знание, чувства и воля. Таким образом, личностью являются все те живые существа, которые знают, хотят и чувствуют. Когда говорят о том, что Святой Дух является Личностью, то некоторые предполагают, что у Него есть руки и ноги, пальцы и ногти, глаза и уши, рот и нос и т. д. Следует, однако, отметить, что все эти органы являются признаками не личности, а телесности. Признаки же личности есть знание, чувство и воля. Всякое существо способное знать, чувствовать и хотеть является личностью, независимо от того, обладает оно телом или же нет. С окончанием нашей земной жизни и до вторичного пришествия нашего Господа Иисуса Христа все мы временно будем без тела. По словам апостола Павла мы будем желать: "...лучше выйти из тела и водвориться у Господа" (2 Кор. 5:8). Несмотря на это, мы не прекратим своего существования как личность. Мы останемся таковой несмотря на то, что не будем иметь тела. Имея это ввиду я и утверждаю, что признаками личности являются знание, чувство и воля. Каждое живое существо, обладающее знанием, чувством и волей является личностью. Все эти признаки личности Библия приписывает Святому Духу.
а) Раскроем Библию на 1-ом Послании к Коринфянам, 2-ая глава, 11-ый стих. Мы прочтем там: "...кто из человеков знает, что в человеке, кроме духа человеческого живущего в нем? Так и Божьего никто не знает, кроме Духа Божия" (1 Кор. 2 :11). Здесь Святому Духу приписывается знание. Иными словами, Дух Святой является не только освещением и укреплением нашего сознания, дабы нам осознать истину, которую без Него мы так бы и не увидели. Нет, не только это. Дух Святой является Личностью. Он знает всю Сущность Бога и постепенно открывает нам Свои знания.
б) Обратимся теперь к первому посланию к Коринфянам, в котором говорится: "Все же сие производит один и тот же Дух, разделяя каждому особо, как Ему угодно..." (1 Кор. 12 :11). Отсюда мы узнаем, что Дух Святой не является некой божественной силой, овладевая которой, мы начинаем ею распоряжаться по своему желанию. Напротив. Дух Святой являющийся божественной Личностью и овладев нами, руководит по Своей воле. Это положение является одной из основных истин, касающихся Святого Духа. Мы всегда должны думать об этом: в том случае, если хотим иметь со Святым Духом правильные взаимоотношения и оставаться в них. Бесчисленное множество благонамеренных и серьезных христиан совершают, однако, -именно в данном положении большую ошибку. Все они непременно стремятся заполучить некую божественную силу с тем, чтобы пользоваться ею по своему усмотрению и воле. Я лично от всего сердца благодарю Бога за то, что нет такой божественной силы, которую я смог бы использовать по своему желанию. Как смог бы я подобную силу использовать при моей глупости и невежестве! Каких бед * бы мог натворить! Воистину, я благодарю Бога за то, что нет такой божественной силы, которой я бы мог воспользоваться при моем невежестве и безумии. В то же время я счастлив, что имеется такая божественная Личность, Которая подчинив меня Себе, может меня использовать, руководясь 'Своей безграничной мудростью и всеобъемлющей любовью.
в) Раскроем теперь Св. Писание на Послании к Римлянам: глава 8-ая, 27-ой стих. Здесь мы читаем: "Испытующий же сердца знает, какая мысль у Духа, потому что Он ходатайствует за святых по воле Божией". Здесь мне хочется остановиться на выражении "мысль у Духа". В греческом подлиннике мысль обозначается словом "phronema". Оно имеет широкий смысл, включая в себя понятия о мысли, чувстве и воле. Здесь имеется ввиду то же понятие, что и в седьмом стихе этой же главы, где говорится, что "плотские помышления суть вражда против Бога; ибо закону Божию не покоряются, да и не могут". Данное положение следует понимать так, что враждой против Бога являются не только плотские мысли, но и вся нравственная и мыслящая жизнь от плоти.
г) Теперь обратимся за помощью к весьма достопримечательному месту в том же послании к Римлянам, глава 15-ая, стих 30-ый. Здесь мы читаем: "...умоляю вас, братия, Господом нашим Иисусом Христом и любовью Духа, подвизаться со мною в молитвах за меня к Богу". В этом стихе мне хочется особенно выделить выражение "любовью Духа". Какая глубокая и чудная мысль и свидетельство!
Они учат нас потому, что Святой Дух отнюдь не является некой слепой силой или же слепым влиянием, благотворно действующим на наши сердца и жизнь. Здесь прямо говорится о том, что эта божественная Личность любит нас нежнейшей любовью. Мне бы хотелось знать, многие ли из нас задумывались над выражением: "любовью Духа". Меня очень интересует узнать, многие ли из нас здесь присутствующих проповедников уже говорили на тему о "любви Духа". Мне бы хотелось знать, многие ли уже благодарили Святого Духа за Его любовь к ним. Я надеюсь, что все вы ежедневно преклоняя колена перед Богом Отцом, обращаетесь к Нему со следующими словами: "Отче небесный! Я благодарю Тебя за Твою великую любовь, которая способствовала тому, что Ты послал в этот грешный мир Твоего Сына Иисуса Христа, умершего вместо меня на кресте Голгофы!" Ежедневно вы преклоняете колена перед Ликом Сына Божия Иисуса Христа, обращаясь к Нему со следующей молитвой: "О, славный Сын Божий! Я благодарю за Твою великую любовь, которая привела Тебя в послушании Отцу в этот мир для того, чтобы умереть за меня на кресте Голгофы". Здесь я попрошу позволения спросить вас, преклоняете ли вы когда-либо колена перед Святым Духом и молитесь примерно таким образом: "Дух Святой! Я благодарю Тебя за Твою любовь ко мне!"? Вне всякого сомнения, за наше спасение мы должны быть благодарны любви Духа Святого в такой же мере, как и любви Бога Отца и Бога Сына. Я бы безусловно погиб в том случае, если бы Бог Отец не обратил внимания на всю безнадежность моего положения. Я бы ушел в вечность погибшим, если бы Отец Небесный в предвидении моего грехопадения и развращенности не послал бы в этот мир Своего единственного Сына, который умер за меня на кресте Голгофы. Я бы погиб в том случае, если бы Господь Иисус Христос, Сын Божий, в Своей любви ко мне и в послушании Отцу, не воплотился бы в этом мире и не отдал бы Свою жизнь как полноценную искупительную жертву за мои грехи. Я был бы погибшим также и в том случае, если бы Дух Святой в Своей любви ко мне и в послушании воле Отца и Сына не явился в этот мир и не взыскал меня в моей обреченности. Он следовал за мной день за днем, неделю за неделей, месяц за месяцем и год за годом. Святой Дух не оставлял меня даже когда я в своем упорстве не хотел Его слушать и когда я поворачивался к Нему спиной. Он не покидал меня, когда я огорчал Его. Святой Дух следовал за мной в такие места, пребывание в которых причиняло большие муки Его святости. Дни и годы Святой Дух неустанно следовал за мной до тех пор, пока не образумил меня и я не осознал моей обреченности. Святой Дух указал мне на Господа Иисуса Христа как на моего личного Спасителя. Святой Дух сделал меня способным принять Христа моим Господом и Спасителем. Следует признаться в том, что если бы не эта долготерпеливая, милосердная и непоколебимая любовь Духа Святого, я безусловно был бы сегодня окончательно погибшим. Если сегодня вам не удается воспринять из всего вышеизложенного ничего большего, позвольте пронизать ваше сердце и разум только этим словом: "любовь Духа Святого".
д) Раскроем теперь Ветхий Завет на книге Неемии, глава девятая, стих двадцатый. Мы читаем: "И дал им Духа Твоего благого, чтобы наставлять их, и манну Твою не отнимал от уст их, и воду давал им для утоления жажды их". В данном месте Св. Писаная Духу Святому приписывается интеллект и доброта. Эта выдержка не добавляет ничего нового к моим мыслям. Она приводится мною только с тем, чтобы показать, что и в Ветхом Завете говорится о Святом Духе как о Личности. Существуют люди, утверждающие, что учение о Духе Святом как о Личности имеется только в Новом Завете и что в Ветхом Завете этого не найти. Таким образом, мы убеждаемся в противоположном. В Ветхом Завете говорится о Личности Духа Святого, как и в Новом. Конечно, в Ветхом Завете это встречается не так часто как в Новом. Это и неудивительно, ибо деятельность Святого Духа становится особенно активной только после того, как Христос вознесся на Небо. Тем не менее, учение о Личности Духа Святого уходит далеко в Ветхий Завет.
Многие также утверждают, что учение о Триединстве Божьем имеется только в Новом Завете. Это тоже неправда, ибо с этой истиной мы встречаемся уже в первой главе книги Бытия, где говорится: "И сказан Бог: сотворим человека по образу Нашему" (Бытие, 1 :26). Таким образом, в данном месте совершенно ясно говорится о Боге в нескольких лицах. Господь Бог не сказал: "Я хочу" или же "сотворю человека по образу моему". Бог сказал: "сотворим человека по образу Нашему". Мы находим всех трех Лиц Триединого Бога в первых же трех стихах Библии. "Вначале сотворил Бог небо и землю" (Бытие, 1 :1). Здесь мы имеем Бога Отца. "Земля же была безвидна и пуста, и тьма над бездною; и Дух Божий носился над водою" (Бытие, 1 :2). В этом стихе говорится уже о Боге Духе Святом. "И сказал Бог" (Бытие, 1:3), здесь выступает уже Слово (Бог Сын): "да будет свет. И стал свет". Так все три Лица (Ипостаси) Пресвятой Троицы выступают в первых же трех стихах Библии.
Учение о Святой Троице встречается в Ветхом Завете многие согни раз. Во многих местах в еврейской Библии имеется существительное во множественном числе там, где в нашей Библии слово Бог пишется в единственном. Таким образом, переводя дословно, мы будем иметь "Боги", а не "Бог". Унитарии и иудеи, отрицающие божественность Господа Иисуса Христа, ссылаются на четвертый стих шестой главы Второзакония. Там говорится: "Слушай, Израиль: Господь, Бог наш, Господь един есть". В еврейской Библии этим же стихом как раз и подтверждается то, что отрицается противниками божественности Спасителя. Там мы читаем: "Слушай Израиль, Иегова наши Боги есть один Иегова".
Встает вопрос. Почему евреи, исповедующие монотеизм, употребляют для обозначения Божьего имени множественное число? Этот вопрос всегда смущал еврейских грамматиков и лексикографов прошлого. И самое лучшее, ими в конце концов выработанное, объяснение выражало мнение о том, что приводимая в еврейской Библии форма множественного числа являлась формой "pluralis majestatis". Это значит, что выражение Божьего имени во множественном числе имеет в виду высшую форму величия. И все же, такое объяснение является весьма неудовлетворительным, не говоря уже о том, что во всем Ветхом Завете форма "pluralis majestatis" возможно вообще не существует. Лично я во всяком случае не нашел в Ветхом Завете ни одного места, где применялась бы эта форма "pluralis majestatis". Следует, однако, сказать, что если бы даже где-либо в Ветхом Завете и встретился намек на подобную форму, то имеется все же еще и другое объяснение употребления множественного числа при упоминании имени Бога. Объяснение это более близко к истине и'поэтому является более удовлетворительным: одухотворенные еврейские ветхозаветные писания, несмотря на безусловно ими исповедываемое единобожие, называли имя Божие во множественном числе только потому, что Триединый Господь Бог имел три Личности (Ипостаси).
е) Обратимся теперь к посланию ап. Павла к Ефесянам и раскроем его на 4-ой главе, стих 30. Здесь мы читаем: "И не оскорбляйте Святого Духа Божия, Которым вы запечатлены в день искупления". Здесь говорится о том, что Духа Святого можно оскорбить. Другими словами Святой Дух не является неким слепым и безличным влиянием или же силой, изливающейся в наше сердце. Святой Дух является Личностью, которая нас очень любит. Личность эта святая чрезвычайно чувствительна даже к самым утонченным и замаскированным формам греха. В данном плане Святой Дух является прямой противоположностью нашей прародительнице Еве, не устрашившейся греха, даже в самой его грубейшей форме. Святой Дух слышит, что мы говорим и видит, что мы делаем. Он знает наши мысли. Даже самая наша отвлеченная фантазия ни на мгновение не избежит Его контроля. Святой Дух оскорбляется и печалится, если в наши помышления, речи и действия вкрадывается что-либо нечистое или же не святое, не любовное или неистинное, фальшивое или брюзгливое, горькое или же вообще нехристианское. Эти благословенные мысли всегда будут для меня самым большим стимулом и импульсом. Они руководят мною на осторожном пути такого христианского странствования действием, словом и помышлением, которое бывает угодно этому Святому Обитателю моего сердца.
Иногда молодые люди предостерегаются от каких-либо дурных поступков мыслью о том, что их мать очень опечалится услышав об этом. Некий молодой человек оказавшийся после окончания войны во Франции и окруженный там различными соблазнами, стоял однажды перед дверьми дома, порог которого не переступит ни один порядочный мужчина. Молодой человек уже взялся за ручку, чтобы открыть дверь, как в это время ему пришла в голову следующая мысль: "Если я войду сюда и моя мать узнает об этом, такое известие может почти убить ее". Подумав об этом, юноша повернулся и отошел от страшного дома.
Совсем недалеко от нас существует Некто святее, чем самая святейшая мать, которую знали вы или я. Этот Некто любит нас гораздо больше, чем наша мать. Он знает все. что мы делаем не только при дневном свете, но и в ночной темноте. Он слышит каждое наше слово, неосторожно срывающееся с наших губ. Он знает все мысли, которым мы предаемся. Ему известна всякая наша даже самая беглая фантазия, которой мы на мгновение даем место в нашем сознании. Если в наших мыслях, словах и действиях имеется нечто не святое и непристойное, бессердечное и неистинное, недружелюбное и черствое, ворчливое и горькое или же в каком-либо виде нехристианское, Он видит это и огорчается безмерно. Нередко в мое сознание пробивались некие мысли или же представления. Я не знал откуда они исходили, однако, чувствовал, что им не следовало давать места. В тот момент, когда я им это место все же предоставлял, становилось вдруг ясно, что Дух Святой все видит и огорчается. При мысли об этом непрошенные гости сразу же исчезали.
Хорошо, если в нашем сознании закрепятся такие мысли о Святом Духе. Это поможет правильно решать многие вопросы так часто сегодня смущающие верующую молодежь. Разберем, например, вопрос о том, следует ли мне, как христианину посещать театр или кинематограф. Дело в том, что если мы пойдем туда, то находящийся в нас Святой Дух тоже окажется в этом месте. Задумывались ли вы заранее над тем, окажется ли при просмотре какой-либо театральной пьесы или же фильма, окружающая вас атмосфера положительной и для Святого Духа? Если нет, то не следует и ходить туда. Можно ли мне танцевать будучи христианином? И в данном вопросе создается такое же положение. Были ли вы когда-либо в вашей жизни на танцах и действительно чувствовали, что Святой Дух хорошо чувствовал себя в создавшейся там атмосфере? Могу ли я будучи христианином играть в карты? Играли ли вы когда-либо в карты, даже в узком кругу соседей и задумывались над тем, доволен ли Дух Святой создавшейся обстановкой? Если Он не доволен, тогда и не стоит этого делать. Так обстоит дело с решительно всеми возникающими вопросами, правильно разрешить которые бывает порою так трудно. Такие мысли о Святом Духе всегда помогут принимать правильные решения в том случае, если эти решения мы действительно хотим принять, а не просто делать то, что нам нравится и что обязательно огорчит живущего в нас Святого Духа.
2. Вторым доказательством того, что Дух Святой есть Личность заключается в следующем: Духу Святому приписываются такие действия, которые могут осуществлять только личности. В данном плане в св. Писании имеется много пояснений. Я ограничусь тремя из них.
а) Раскроем св. Писание на первом Послании к Коринфянам, 2-ая глава, стих 10-ый. Здесь мы читаем: "А нам Бог открыл это Духом Своим; ибо Дух все проницает, и глубины Божий". Таким образом, в этом месте говорится о том, что Святой Дух исследует "глубины Божий". Другими словами, как уже было сказано в предыдущем подзаголовке, Святой Дух не является только просветлением, озаряющим наше сознание и укрепляющим его для восприятия той или иной истины, которая без этого не может быть осознанной. Будучи Личностью, Дух Святой Сам исследует глубины Божий и открывает их нам. Такие действия, конечно, могут осуществляться только личностью.
б) Обратимся теперь к посланию к Римлянам и раскроем его на 8 главе, стих 26-ой. Здесь мы читаем: "Также и Дух подкрепляет (нас) в немощах наших; ибо мы не знаем, о чем молиться, как должно, но Сам Дух ходатайствует за нас воздыханиями неизреченными". В этом месте о Духе Святом говорится, что Он делает то, что доступно одной только личности, а именно, - Он молится. Святой Дух, отнюдь не является одним только влиянием, побуждающим нас молиться. Он и не только некое руководство к возношению наших молитв. Святой Дух является личностью, Которая Сама молится:
Каждый верующий во Христа имеет двух божественных Личностей, которые непрестанно молятся за него. Во-первых, Сына Божия "ходатая перед Отцом, Иисуса Христа, праведника", Который, "...может всегда спасать приходящих через Него к Богу, будучи всегда жив, чтобы ходатайствовать за них" (Евреям, 7 :25). Во-вторых, это Дух Святой, молящийся за нас здесь, на земле. Как это чудесно, что каждый верующий во Христа имеет двух божественных личностей непрестанно молящихся за него. Какое это замечательное чувство, дающее уверенность в том, что мы никогда не окажемся добычей дьявола.
Когда в 1901 году я начал свое кругосветное путешествие, я, предварительно, разослал пять тысяч писем: людям, о которых знал, что они могут молиться. Я попросил их ежедневно молиться об мистере Александре и обо мне в то время, когда мы совершали наше служение в разных частях света. Подписать эти пять тысяч писем явилось в то время одной из труднейших моих задач. Однако, это мероприятие полностью себя оправдало. Вскоре поступили тысячи ответных писем. Их авторы изъявляли желание ежедневно за нас молиться. К тому времени как м-р Александр и я добрались до Мельбурна, в Австралии, десять тысяч человек согласились молиться за нас каждый день. По нашем приезде в Англию, число таких молитвенников возросло до сорока тысяч. Кто же при таких условиях не окажется в состоянии проповедывать? Были ли чудом такие удивительные результаты? Тогда я хотел, чтобы все эти люди продолжали всегда за меня молиться. То, что за меня ежедневно молилось сорок тысяч человек доставляло мне великую радость. И все же, если бы мне пришлось делать выбор между этими богобоязненными людьми и Христом, нашим ходатаем перед Отцом на Небе и Духом Святым - Утешителем на Земле, мой выбор, конечно, остановился бы на Них.
в) Обратимся теперь к двум тесно между собой связанным местам из Св. Писания, именующимся в Евангелии от Иоанна. В первом из них мы читаем: "Утешитель же, Дух Святой, Которого пошлет Отец во имя Мое, научит вас всему и напомнит вам все, что Я говорил вам" (Иоан. 14 : 26). Таким образом, здесь говориться о Духе Святом, что Он делает то, что возможно только для Личности, а именно: Он учит. В том же Святом Евангелии от Иоанна в главе 16-ой, стихи 12-26, мы находим аналогичные мысли: "Еще многое имею сказать вам, но вы теперь не можете вместить"... "Доныне вы ничего не просили во имя Мое; просите и получите, чтобы радость ваша была совершенна". Здесь Святой Дух снова нам представляется как живая личность и как личный Учитель. Иметь таковым Самого Святого Духа, является нашим ценнейшим христианским преимуществом.
Божественную личность Духа Святого, подлинного автора Библии, мы ощущаем особенно близко, каждый раз, когда мы читаем эту замечательную Книгу. Дух Святой учит, объясняет и помогает осознать глубокое и подлинное значение Божьего Слова. Это положение является особенно ценным. Иногда мы слушаем какого-нибудь хорошего проповедника, которым нас благословляет Бог. И тогда мы думаем о том, что хорошо было бы иметь этого проповедника почаще. Мы бы могли, таким образом, существенно продвинуться вперед в нашей духовной жизни. В ответ на это можно сказать следующее: Каждый из нас может иметь ежедневно Наставника более одаренного, чем самый способнейший из земных учителей, которые до сих пор существовали на земле. Этим несравненным Учителем является Святой Дух.
3. Третьим доказательством Личности Духа Святого является следующее: В Святом Писании Духу Святому приписывается положение, которое может занимать только личность. Так, мы читаем в Святом Евангелии от Иоанна: "И Я умолю Отца, и даст вам другого Утешителя, да пребудет с вами вовек, Духа истины, которого мир не может принять, потому что не видит Его и не знает Его; а вы знаете Его, ибо Он с вами пребывает и в вас будет". Здесь Господь Иисус Христос представляет нам Духа Святого как Утешителя, который является на Его место. До Своего вознесения на небо, к Отцу, Христос был другом, находящимся рядом и готовым помочь в любой нужде. Возносясь на небо, Он оставляет Своих учеников со смущенным сердцем. Утешая их Христос сказал, что после Его ухода придет Некий другой, чтобы занять Его место. Трудно себе в таком случае представить, хоть на Мгновение, следующее положение:
Уходящий Христос говорит, что оставляет вместо Себя заместителя, которым является только некое безличное влияние или же сила.
Мы читаем в Святом Евангелии от Иоанна, глава 16-ая, стих 7-ой: "Но Я истину говорю вам: лучше для вас, чтобы Я пошел, ибо, если Я не пойду, Утешитель не придет к вам; а если пойду, то пошлю Его к вам". Можно ли себе представить чтобы наш Господь мог бы так сказать, если бы Его заместителем оказалась бы не личность, а только влияние или же сила? Если бы Дух Святой был только влиянием или же силой, тогда Христос, возносясь на небо, должен был бы сказать, что вместо Себя, Божественной Личности, Он оставляет божественное влияние и силу. Этого не случилось. Но Господь сказал, что вместо Себя, второго лика, Триединого Бога, Он пришлет третье лицо Пресвятой Троимы - Утешителя, Духа Святого.
Это обетование Господне является для меня одним из самых ценных обетовании во всей Библии, особенно для переживаемого нами времени. Стоит только подумать: Во все время отсутствия нашего Господа, до радостного момента Его возвращения, мы будем иметь заместителем такую же божественную Личность. Этот заместитель будет помогать нам с такой же любовью и так нежно, как это делал Спаситель. Заместитель Этот всегда со мною. Он живет в моем сердце, чтобы непрестанно общаться со мной и помогать мне в моих нуждах и трудностях.
Известно, что греческое слово подлинника Св. Евангелия, которое мы перводим как "Утешитель" означает большее. По-гречески оно произносится "Параклетос". Оно составляется из двух слов "Пара", что значит "бок о бок" и "клетос" обозначающее: "тот кто был позван". Таким образом, все выражение дословно переводится следующим образом: "Тот, кто был позван для того, чтобы встать бок о бок с другим". "Тот, кто был позван защищать другого и помогать ему в каждой беде".
Это же выражение переводится в первом послании Иоанна, вторая глава, первый стих, словом "ходатай", "...а если бы кто согрешил, то мы имеем Ходатая ("Параклетос") перед Отцем, Иисуса Христа, Праведника". Следует, однако, сказать, что слово ходатай не выражает в данном случае полного понятия. В своей основе слово "ходатай" (адвокат) означает примерно то же, что и выражение "параклетос". Слово "advokat" - латинского происхождения. Оно состоит из двух слов: "ad" что значит предлог "к" и "vocatus", что в переводе на русский означает "позванный". Таким образом, адвокат - это тот, кого зовут к другому человеку, что бы где-то представить его или же помочь ему. Следует отметить, что это слово в нашем разговорном обиходе имеет более узкое и ограниченное значение. Греческое слово "параклетос", как уже было сказано, означает: призванный стать рядом с другим. Слово "параклетос" означает помощника постоянно готового послужить всякого рода советом, силой и всяким другим содействием.
До Своего вознесения, Господь Иисус Христос Сам был параклетосом - Другом своих учеников, всегда готовым помочь. Когда ученики попадали в затруднения, они сразу же просто обращались ко Христу за помощь. Так например, когда однажды ученики не знали как им молиться, они сразу же сказали своему наставнику: "Господи, научи нас молиться..." (Ев. от Луки, 11 :1). И Христос научил их просимому. В другой раз Христос пошел к Своим ученикам по воде. После того, как ученики оправились от страха услышав слова Христа: "ободритесь, это Я, не бойтесь", Петр сказал Христу: "Господи! если это Ты, повели мне прийти к Тебе по воде". И Господь сказал: "Иди". Перелезши через борт лодки, Петр пошел по воде навстречу Иисусу. Первые мгновения все было хорошо. Но вот, по-видимому, Петр оглянулся на товарищей, чтобы убедиться, наблюдают ли они как он хорошо идет по воде. В этот момент его глаза отвернулись от Господа и он увидел бушующие волны. Оторвав взор от Учителя и испугавшись, Петр начал тонуть и кричать: "Господи! спаси меня". Христос протянул руку и поддержал Петра. Так, попав в трудное положение, ученики сразу же обращались к Учителю, который немедленно приходил к ним на помощь. И вот теперь, Наставник покидает Своих последователей и их сердца наливаются печалью. Господ утешает их, обещает послать Заместителя, такой же божественной природы, такого же любвеобильного и заботливого, такого же способного помочь в любых затруднениях. Сегодня этот заместитель - Параклетос уже с нами, во всех местах и во всякое время. Он всегда с нами. Какое драгоценное, чудное и благословенное состояние! Если подобное состояние охватит и ваше сердце и укрепится в нем, страх навсегда исчезнет из вашей жизни. Как и чего можно вообще бояться, когда Дух Святой находится рядом! Вы можете быть окружены толпой, ревущей от раздражения и гнева. Со мной это было в Ирландии и в Китае. Что же может случиться плохого, если Дух Святой окажется между вами и раздраженными противниками? Мысли об этом прогонят любой страх. Несколько лет тому назад в данном плане, в моей жизни имели место незабываемые переживания. Я выступал на одном библейском съезде в штате Нью-Йорк. Местоположение съезда находилось на берегу озера. В четырех милях от места, где происходил съезд жил мой двоюродный брат. Я поехал к нему, чтобы провести там день моего отдыха. На другой день мой брат привез меня обратно на конференцию в своей моторной лодке. Прощаясь со мною на пристани, брат сказал мне: "Арчи, приходи к нам ночевать и сегодня". Я обещал ему, не' отдавая себе, однако, отчета, что это значило. В тот памятный вечер, после окончания моего доклада, я вышел из отеля, где происходило собрание и отправился в путь к брату. Сразу же я убедился в том, что взял на себя в данном случае очень большое обязательство. Усадьба моего брата находилась на расстоянии четырех миль. В обычных условиях я мог пройти без особенных усилий в два раза больше. В данном случае положение серьезно осложнилось внезапно сорвавшейся бурей; потемневшее небо заволокло тучами. Наступила ночь. Моя дорога проходила крутым и скалистым берегом вдоль озера. Тропинка, по которой нужно было идти, вилась по скалам. В некоторых местах расстояние до поверхности воды не превышало десяти или двенадцати футов. Глубина же самого озера вариировала между 30 и 40 футами. До сих пор я никогда не ходил этой дорогой. Теперь мне пришлось убедиться в том, что она пролегала как раз по краям скал. Не было видно ни одной звездочки и я совершенно не различал дороги, которая изобиловала глубокими канавами, образовавшимися в результате предыдущих бурь. Попав в эти канавы можно было легко сломать ногу. Я мог видеть канавы только при свете коротких молний, после которых темнота усиливалась еще больше и я чувствовал себя более ослепленным, чем раньше.
Продвигаясь этой дорогой, что называется, краем пропасти, я вдруг почувствовал всю опасность такого странствования и начал подумывать о том, как бы повернуть обратно. Одновременно с этим сразу же появилась мысль о том, что этого нельзя делать. Я обещал брату быть у него и вся его семья, может быть, ждет меня. Таким образом, я почувствовал, что нужно идти дальше, однако мне стало жутко и было как-то не по себе идти ничего не видя по такой ненадежной тропинке, вившейся между опасными скалами. Ко мне доносились только вздохи, стоны и кряхтенье озера, растревоженного непогодой. В это время мне в голову пришла мысль, что еще совсем недавно я говорил 6 том, что Святой Дух является Личностью и находится совсем рядом. У меня возник вопрос: находится ли Святой Дух рядом со мной и в данный момент? И сразу же я почувствовал, что Святой Дух находится в этот момент между мною и пропастью. После этого, четыре мили темной дороги перестали быть для меня милями боязни, и путь страха превратился в путь радости.
Однажды я рассказал обо всем этом на собрании в "Royal Albert Hall" в Лондоне. Это было в одно хмурое и мрачное после обеда. Среди моих слушателей находилась одна молодая женщина, необычайно страшившаяся темноты. Ей вообще не представлялось возможным, оставаться одной в темной комнате. После собрания эта дама поспешила домой к своей матери и сказала ей, что сегодня она слышала лучшую проповедь в своей жизни. "О, мама", - сказала она, "Дух Святой всегда с нами являясь нашим постоянным защитником и помощником. Мама! Я никогда больше не буду бояться темноты". Мать этой дамы, будучи практичной английской женщиной, в ответ на это сказала: "Ну-ка, посмотрим, так ли это в действительности. Пойди-ка сейчас наверх в темную комнату под крышей, закрой за собой дверь и посиди в темноте". На другой день дочь писала мне: "Я взбежала наверх, прошла в темную комнату и закрыла за собой дверь. В комнате было совершенно темно. Несмотря на это присутствие Духа Святого наполняло мое сознание ослепительным светом и великолепием".
В положении о том, что Святой Дух как Личность всегда с нами, таится и возможность избавления от бессонницы. Страдал ли кто-нибудь из вас, когда-либо бессонницей? Больше чем два года она причиняла мне большие страдания. На протяжении этих тяжелых двух лет я ложился в кровать, испытывая смертельную усталость. При этом я всегда думал, что буду спать так крепко, что мне будет трудно проснуться. Однако, лишь только я доносил голову до подушки, я уже знал, что не засну. Я слышал, как часы били полночь, час, два, три, четыре, пять, шесть. И когда наступало время вставать с постели, то мне казалось что я совсем не спал. Вне всякого сомнения, я иногда забывался сном. Обычно люди страдающие бессонницей, спят в действительности гораздо больше, чем они предполагают. Если бы этого не было, все мы давно бы умерли или по крайней мере сошли с ума. Мне, однако же, всегда казалось, что я вообще не спал. Так прошло два долгих мучительных года. Я думал, что потеряю рассудок, если не буду спать. Потом наступила перемена и я снова засыпал, как только моя голова прикасалась к подушке. Прошло несколько лет. Однажды вечером, во время моего пребывания в Библейском институте в Чикаго, ложась в постель, я надеялся, что сейчас засну как обычно. Однако, не донеся еще как следует головы до подушки, я уже почувствовал, что не смогу заснуть. Снова наступила бессонница. Тот, кто когда-либо страдал ею, сразу же распознает ее. Мне представлялось, что она как живое существо сидит у моей кровати. Подобно какому-то недоброму гному смотрит на меня и говорит мне со злой гримасой: "Я снова с тобой, еще на два года". Неужели еще два года ужасной бессонницы, - подумал я, и тут же вспомнил мою сегодняшнюю беседу со студентами, в лекционном зале нижнего этажа. В тот памятный день я говорил студентам о Личности Святого Духа. Лежа в кровати я задал себе вопрос: "Что ты говорил сегодня утром студентам о Святом Духе, который будучи Личностью находится постоянно с нами?" Попутно я задал себе другой вопрос: "Почему ты не применяешь свои проповеди на практике?" И я начал молиться: "О, благословенный Дух Божий! Я буду слушать все, что Ты мне соблаговолишь сказать". В ответ на мою молитву Святой Дух сразу же начал чудные откровения о нашем Спасителе, которые имеются в Слове Божьем. Моя душа исполнилась миром, покоем и радостью. Вскоре я заснул и спокойно проспал до утра. С тех пор, когда бессонница снова приходила ко мне, я неизменно поступал так же и это испытанное средство всегда оправдывало себя.
В истине о том, что Святой Дух как личный друг всегда с нами, мы находим и избавление от одиночества. Если мысль о том, что Святой Дух является нашим постоянно присутствующим другом, проникает в наше сердце и остается в нем, вы никогда в жизни ни на одно мгновение не будете больше чувствовать одиночества. В течение последних двадцати пяти лет большая часть моей жизни проходила в одиночестве. Часто я был отделен от семьи на довольно продолжительное время. Иногда я по два-три месяца не видал своей жены. Однажды в течение целых восемнадцати месяцев я не видел кроме жены никого другого из остальных членов моей семьи.
Однажды вечером я прогуливался на палубе парохода на пути между Новой Зеландией и Тосманией. Море штормовало и нам предстояла бурная ночь. Большинство пассажиров, страдая морской болезнью, находилось внизу. Никто из офицеров и матросов не мог мне сопутствовать. У всех было дела по горло. Четверо моих детей находились на другом полушарии, на расстоянии семнадцати тысяч миль от меня. Единственный член семьи, находившийся поблизости в тот памятный вечер, не был со мной. Итак, прогуливаясь по палубе и думая о далеко от меня находящихся детях, я приготовился поскучать в одиночестве. В этот момент я подумал о Святом Духе бывшем со мной. В то время, когда я шагал взад и вперед по палубе, непрестанно кренившейся от шторма, Святой Дух сопровождал меня. Под влиянием этих мыслей мое одиночество сразу рассеялось.
Однажды во время доклада в г. Св. Павла я рассказал об этом. После собрания ко мне подошел один врач и сказал: "Я благодарю Вас за рассказанное. Меня часто вызывают к больным ночью и мне приходится выезжать за город ночью и в непогоду. Часто в таких случаях я чувствовал себя очень одиноким. Этого больше не повторится, так как я знаю, что Святой Дух всегда со мною".
В этой драгоценной истине, что Святой Дух будучи личным Другом всегда с нами, содержится и возможность исцеления разбитых сердец. По всему миру имеется много людей с разбитым сердцем. В большинстве случаев это имеет место, когда теряют любимых и близких. Бывает и много других причин. Все эти печали и скорби перестают нами болезненно ощущаться в том случае, если у нас имеется общение с Духом Святым. Может быть среди читателей имеется кто-нибудь из женщин, потерявших мужа не так еще давно, а может быть и совсем недавно. Женщина эта крепко любила своего спутника жизни. Он был умен и силен. На нем лежала вся ответственность и работы. Как светла и счастлива была совместная жизнь! И вот наступил тяжелый момент расставания. Дорогой друг ушел в вечность. Жизнь становится бедной и одинокой, полной забот и трудностей. Такой дорогой и печалящейся душе следует подумать о том, что имеется Некто, находящийся совсем рядом. Этот Некто умен и силен, любвеобилен и является таким хорошим руководителем и помощником как ни один, даже самый лучший муж на земле. Он постоянно готов понести все трудности и взять на Себя всякую ответственность в Вашей жизни. Он всегда готов сделать для вас все, что можно. Этот Некто готов войти в ваше сердце и поселиться там. Он может заполнить Собой все уголки вашего страдающего сердца и, таким образом, устранить имеющееся в нем чувство одиночества.
Как-то после обеда я говорил об этом в зале Св. Андрея в г. Глазго. После собрания я находился в приемной комнате. Вскоре туда поспешно вошла дама, желавшая поговорить со мной. Ее лицо было прикрыто вдовьей вуалью: Весь ее облик, носивший следы глубокой печали, выражал в данный момент некие радостные переживания. Поспешно подойдя ко мне, дама сказала: "Д-р Торрейf Сегодня день смерти моего мужа. (Покойный был одним из самых уважаемых и ценимых христиан г. Глазго. Я пришла сегодня в зал Св. Андрея с мыслью о том, что д-р Торрей скажет сегодня что-либо могущее мне помочь. И вот вы сказали сегодня как раз нужное слово. Я больше не буду чувствовать себя одинокой и страдать сердечно. Я допущу Духа Святого заполнить Собою каждый страдающий уголок моего сердца". С того памятного дня прошло восемнадцать месяцев. Я снова оказался в Шотландии и проводил свой короткий отдых на яхте моего друга, на озерах реки Клида. Однажды, когда мы остановились в одном месте, к нашей моторной лодке подошла небольшая лодочка и к нам на палубу взобралась вдова, о которой я говорил выше. Увидев меня на палубе, она подошла ко мне и взяв меня за руку сказала, сияя улыбкой: "О, д-р Торрей, мысль, внушенная мне вами в тот памятный день в зале Св. Андрея в Глазго не оставляет меня и сегодня. С того дня у меня не было ни одного часа, когда бы я почувствовала себя печальной и одинокой".
Данное положение о сопутствующем Святом Духе содержит в себе величайшую силу и является большой помощью в нашем служении Богу. Взять только мой личный опыт. Я сделался проповедником Евангелия потому, что должен был быть таковым. В противном случае я был бы погибшим навеки. Я ни в коем случае не собираюсь утверждать, что меня спасла проповедь Евангелия. Я спасен силою, искупляющей крови Господа Иисуса Христа. Моя проповедь Евангелия является лишь следствием того, что я стал христианином. Много лет я отказывался от всякого публичного исповедания моего христианства, потому что не хотел проповедывать. В тот памятный вечер, когда я предал себя воле Божьей, я не сказал что хочу принять Христа или же отказаться от грехов. Я сказал, что хочу пропоаедывать.
Если когда-либо существовал на земле человек, который в силу своих природных качеств менее всего был способен стать проповедником, то это был я. В юности я был необычайно застенчивым и обычно при разговоре с посторонними людьми я краснел до корней волос. Бывая в гостях вместе с другими членами нашей семьи, за столом я никогда не ел досыта. Я стеснялся есть между чужими людьми. Изо всех мучений, которые мне довелось претерпеть в школе, самым ужасным было отвечать у доски. Мне было очень тяжело говорить находясь в центре всеобщего внимания. Даже дома, когда мне приходилось иногда ответить заданный урок отцу или матери, перед тем как идти в школу, я стеснялся собственных родителей. Представьте себе такого человека в качестве проповедника.
Уже будучи студентом "Эйль Колледжа" и проводя дома свои каникулы, я был позван матерью, у которой были гости. От смущения я не мог разговаривать. После ухода гостей мать спросила меня: "Арчи, почему ты не разговаривал ни с госпожей С. ни с госпожей Д.?" Я сказал матери, что говорил с ними. Мать возразила на это, что я не издал ни одного звука. Таким образом, мне казалось, что я говорил, тогда как от волнения слова останавливались у меня в горле. Я так стеснялся, что даже не мог помолиться вслух во время общественного молитвенного часа. Так продолжалось до тех пор, пока я не поступил в богословскую семинарию. Здесь я подумал о том, что будучи проповедником я должен говорить, хотя бы во время молитвенного часа в собственной церкви. Я решился наконец это сделать и выучил кое-что наизусть. Однако, когда я в тот памятный вечер встал со своего места чтобы прочесть выученный стих, мне думается, что часть его сразу же вылетела из моей памяти. Когда наступила очередь говорить мне, я ухватился за спинку сидения, находившегося впереди меня, встал на ноги и чтобы не упасть, продолжал держаться за стул. От смущения мороз прошел по моей коже, но сделав усилие, дрожащим от волнения голосом, я произнес из моего небольшого заученного стиха все, что еще удержалось в моей памяти. После этого я почти упал на мое сидение. После собрания ко мне подошла одна милая старенькая девица и сказала: "О, господин Торрей, я хочу поблагодарить вас за то, что вы сказали сегодня вечером. Это было так хорошо и вы говорили с таким чувством". - С чувством? - подумал я. Единственным моим чувством в то время был смертельный страх. Представьте себе такого человека в качестве проповедника.
Первые годы в должности проповедника были сплошным мучением. В один день я должен был сказать три проповеди. Я выучивал содержание моих проповедей наизусть, вставал я крутил верхнюю пуговицу моего сюртука до тех пор, пока не "выкручивал" всю проповедь. После третьей проповеди я с глубочайшим облегчением опускался на низкое сидение кафедры, радуясь тому, что опять выдержал на целую неделю. И сразу же в голову приходила страшная мысль, что уже завтра следует приниматься за приготовления к следующему воскресенью. Это была не жизнь, а мучение. Но счастливый день все же наступил. Мне хочется сказать вам, что в этот день Некто взял в Свои руки все дело. С тех пор, когда я вставал чтобы проповедывать, рядом со мною вставал этот Некто, Которого люди не видели. Он стоял рядом и нес полную ответственность за все дело. Мне оставалось только отступить как можно дальше назад и предоставить проповедывать Ему Самому. С того памятного дня проповедь стала радостью моей жизни. Мне было гораздо приятней проповедывать, чем, например, есть. Иногда, прежде чем начать проповедь, прежде чем произнести первое слово, мое сердце исполняется мыслью о том, что Он находится совсем рядом. Святой Дух всегда готов взять на Себя руководство собранием и сделать все то, что нужно. Сознание этого всегда исполняет меня такой радостью, что мне бывает иногда очень трудно удержаться от ее открытого проявления. Аналогичное положение вещей с обучением в воскресных школах. Многие создают себе не нужные заботы об этом и боятся сказать что-либо не то, или же, наоборот, не сказать того, что нужно.
Часто мысли о трудностях и ответственности нещадно давят на них, и это вместо того, чтобы раз и навсегда усвоить себе, что в то время, когда они проводят урок, Дух Святой находится рядом. Он безусловно знает все что нужно сказать и сделать. Вместо того, чтобы брать ответственность на себя, передадим ее Духу Святому. Препоручим Ему и руководство занятиями в воскресной школе.
Утром одного понедельника я встретился с одним из преданнейших Богу мирян, которого я знал как прекраснейшего преподавателя Закона Божия. В тот памятный день я навестил его в его магазине. Я застал его страшно удрученным вчерашней неудачей в воскресной школе. Он раскрыл передо мною свое удрученное сердце и я внимательно выслушал его. После того, как он закончил свое повествование, я спросил его: "Господин Диер, просили ли вы у Бога о мудрости перед тем, как выступить перед классом?" "Конечно", - ответил он. "Надеялись ли вы получить ее?" - снова спросил я. "Безусловно", - ответил мой друг. Тогда я сказал ему: "Какое же вы имели право сомневаться в том, что Господь Бог не послал просимого?" "Об этом я и не подумал", - сказал мой друг. "Я никогда больше не буду тревожиться о моем классе";
Аналогичное положение вещей наблюдается так же и в разговорах с отдельными людьми. Когда кто-либо просит вас поговорить после собрания с кем-нибудь в этом весьма нуждающимся, вам очень хочется удовлетворить эту просьбу. И все же вы иногда затрудняетесь это сделать из боязни принести больше вреда чем пользы. Вы не уверены, что будете говорить то, что надо. Допустим, что это так и вы скажете не то, что нужно в том случае, если будете говорить свое. Однако, если вы поручите все это дело Святому Духу, Он, безусловно скажет через вас именно то, что надо. Отдайте ваши уста в Его распоряжение чтобы Он мог говорить. Даже в том случае, если все то, что Он через вас скажет и покажется вам сперва несколько странным, впоследствии вы убедитесь, что это было самым правильным.
Однажды вечером, когда мы возвращались домой с одного собрания, моя жена сказала: "Арчи, мой вечер оказался сегодня растраченным попустому. Я провела его в разговорах с самой легкомысленной девушкой, которую мне до сих пор пришлось встретить. Я не думаю, что в ее голове содержится хоть одна серьезная мысль. И все же я провела с ней весь вечер". "Клара", - спросил я жену, "откуда ты можешь знать, что этот вечер был -гобою потрачен попусту? Просила ли ты Господа Бога о руководстве?" "О, да", - ответила жена. "Ждала ли ты что Господь будет руководить тобою?" "Конечно", - снова ответила жена. "Тогда передай Ему руководство и дальше", - сказал я. Следующим же вечером эта, на вид крайне легкомысленная девушка привела к моей жене свою мать и сказала: "Г-жа Торрей, не побеседуете ли вы с моей мамой? Вчера вечером вы подвели меня ко Христу. Помогите, пожалуйста, в этом и моей матери".
Однако, на этом я должен, пожалуй, закончить. Безусловно, имеется еще очень много доказательств того, что Святой Дух является Личностью. Однако, теперь у нас больше нет времени для более глубокого разбора этого очень интересного положения.
Обобщая все вышеизложенное, я хочу сказать, что Святой Дух безусловно является Личностью. Теоретически все мы, вероятно, в это поверили. Нам остается теперь честно ответить на следующий вопрос: Обращаемся ли мы со Святым Духом как с Личностью также и в нашей практической жизни? Рассматриваем ли мы Духа Святого как такую же действительную Личность как это имеет место и с Иисусом Христом? Является ли Он таким же любвеобильным и мудрым, нежно-чувствительным, крепким и преданным? Заслуживает ли Дух Святой такого же доверия, любви и преданности как Спаситель? Рассматриваете ли вы Духа Святого как Божественную Личность (Ипостась) Триединого Бога, которая всегда с вами? Святой Дух послан Отцом Небесным в наш мир с тем, чтобы заместить нашего Господа Иисуса Христа, вознесшегося на небо, и пребыть с нами до Его второго пришествия. Со времени Своего сошествия, в памятный день пятидесятницы, Святой Дух является как для нас с вами, так и для первых учеников Христа тем, чем был для них Христос во время Своего с ними личного общения во дни земной жизни Является ли Святой Дух для вас тем же? Познали ли и вы радость общения со Святым Духом? Знакомо ли и вам это благословенное чувство дружеского сотрудничества со Святым Духом? Стараясь быть кратким, скажу благоговейно, что всем смыслом этого моего труда является познакомить вас с моим великим Другом Духом Святым.

II. Святой Дух изобличает людей в их грехах

Займемся теперь Личностью Святого Духа, Им Самим и Его делом. Сегодня мы начинаем изучение Дела Святого Духа. Начнем с того, откуда Святой Дух начинает творить Свое великое Дело во многих из нас. Возьмем нашу Библию и раскроем ее на Св. Евангелии от Иоанна, глава 16-ая, стих 7-11: "Но Я истину говорю вам: лучше для вас, чтобы Я пошел; ибо, если Я не пойду, Утешитель не придет к вам; а если пойду, то пошлю Его к вам, и Он пришед обличит мир о грехе и о правде и о суде. О грехе, что не веруют в Меня; О правде, что Я иду к Отцу Моему, и уже не увидите Меня; О суде же, что князь мира сего осужден",
В приводимых выше стихах говорится, что дело Святого Духа заключается в том, чтобы изобличить грех мира по отношению к праведности и к страшному суду Божию.

1. Дух Святой обличает мир во грехе

Прежде всего дело Духа Святого, заключается в том, чтобы изобличить мир в его грехах. Таким образом, задачей Духа Святого является открыть людям глаза на их ошибки и заблуждения в отношении всего того, что касается греха. Все это должно быть проделано таким образом, чтобы человек получил в результате всего этого полное сознание своей греховности. Отсюда обычно и начинается дело спасения большинства людей. Святой Дух приводит их к ощущению собственной греховности и к сознанию потребности в Избавителе. По достижении этого, такие люди делаются готовыми принять Господа Иисуса Христа своим личным Спасителем, который им представляется как Искупитель, в котором они крайне нуждаются.
В наше время у людей ощущается острый недостаток в познании собственной греховности. Заурядный человек не имеет ни какого представления о всем ужасе греха. Человек и не предполагает того, что в глазах Божьих он является величайшим грешником.
Если бы люди могли знать, какими великими грешниками они являются перед Богом, они избавились бы тогда от многих сомнений. Божественность Иисуса Христа и учение о примирении с Богом через пролитую кровь Спасителя, воспринимались бы ими как непреложные истины. Расплатиться за наши грехи может только один Божественный Искупитель. Только таким образом может быть удовлетворена насущнейшая потребность их сердец. В нашей миссионерской работе имеется одна большая недостача. Она наносит великий ущерб решительно всем нуждающимся во Христе или притворяющимся в этом. Этим трагическим изъяном нашей духовной жизни является недостаточно глубокое ощущение собственной греховности.
Благословенным делом Святого Духа является изобличение человека в его грехах. Это значит - одарить человека ему столь необходимым сознанием собственной греховности и виновности перед Богом. Это значит - сознание собственной обреченности. Собственными силами никто из нас не может убедить кого-либо в его греховности. Это может сделать только лишь Святой Дух, который и использует нас с этой целью. Святой Дух действует через нас. Без Его помощи мы сами ничего сделать не можем.
"Лукаво сердце человеческое более всего и крайне испорчено; кто узнает его?" (Иеремия 17 :9). Обычно всё мы слепы по отношению к собственной греховности. Будучи весьма зоркими в отношении грехов других людей, мы слепо не замечаем своих собственных. Мир не видит своих грехов. Кроме Духа Святого никто не может обличить его в грехах и открыть ему глаза на них. Ни наша природная убедительность, ни искусство уговаривания, помочь не могут. Никакие наши аргументы или же какие-нибудь захватывающие дух истории не в состоянии вызвать у окружающих нас людей подлинного сознания собственной греховности. Рассказом трогательных историй и пением трогательных песен можно расстрогать наших слушателей до слез. И все же, слезы в результате трогательных рассказов и воодушевляющих песен не есть осознание собственной греховности. Осознание этой греховности может быть вызвано только Святым Духом.
В данном вопросе очень многие допускают большие ошибки как в проповеди, так и в другой духовной работе. Мы пробуем обличить людей в их грехах. Другими словами мы пытаемся подменить Святого Духа в Его работе. Мы пробуем браться за то, что под силу только Святому Духу. И, конечно, не справляемся.
Несколько лет тому назад в нашей собственной церкви, в Чикаго, мне довелось лично пережить случай весьма ярко проиллюстрировавший вышеприведенное положение. Однажды вечером ко мне явилась одна из наших лучших сотрудниц по индивидуальной работе с ищущими душами, которая обычно имеет место после собраний. Эта сестра попросила меня поговорить с одним железнодорожным машинистом, явившимся к ней для духовного собеседования. По ее словам, двухчасовая беседа с этим человеком не дала положительных результатов. Я пошел с нашей сотрудницей к этому "трудному" человеку и она познакомила меня с ним. Присев около него, я предоставил слово Святому Духу.
Я начал знакомить моего собеседника с соответствующими местами из Слова Божия, Автором которого является Святой Дух. Моей задачей было подвести машиниста к сознанию собственной греховности. В процессе нашего собеседования я непрестанно просил Святого Духа придать Свою божественную силу разбиравшимся нами местам из Святого Писания. Не прошло и десяти минут со времени начала нашего разговора, как мы уже достигли желаемых результатов. Мой собеседник, обличенный Словом Божьим в своей греховности, осознал ее и преклонив колена, начал молиться о даровании благодати спасения.
Дама, разговаривавшая с моим собеседником раньше, присутствовала при нашей беседе. Как правило, подобные беседы втроем не являются желательными, ибо тогда ищущие души обычно начинают стесняться. В присутствии третьего лица их сердца не раскрываются для получения необходимой помощи. В данном же случае наша сотрудница имела все основания для того, чтобы остаться. Все было в порядке. После того как машинист удалился, сестра заявила мне, что в данном случае ее очень удивило одно обстоятельство. Она сообщила, что в беседе с машинистом я применил те же места из Св. Писания, которые она прочла машинисту перед тем как обратиться ко мне. "Два часа я потеряла на это", - сказала она, - "и ничего не достигла. И вот, у вас сегодня всего за десять минут, человек был изобличен в своей греховности и сразу же взмолился к Богу о получении благодати спасения".
И все же, в описываемом мною событии не было по сути дела ничего удивительного. Все объясняется очень просто. В своих действиях наша сотрудница допустила редко с ней случавшуюся ошибку. Она попыталась подменить Святого Духа в работе по изобличению в греховности. Когда она пришла ко мне и сказала, что не добилась успеха, то я сразу же подумал: "Если одна из моих самых лучших сотрудниц, в результате двухчасовых усилий/ не добилась успеха, имеется ли смысл браться за это дело х мне?" И тогда, в полном сознании собственной беспомощности, я обратился за помощью к Богу, в смирении положившись во всем на Святого Духа, Который и исполнил нашу к Нему просьбу.
Никогда не следует забывать, что никто из нас не в состоянии изобличить в грехах ни одного человека. Во всех наших проповедях и во всей другой работе по окормлению душ следует положиться исключительно на Святого Духа, который и будет действовать через нас. Здесь необходимо отметить, что наши личные взаимоотношения с Богом должны быть в таком состоянии, чтобы Дух Святой имел возможность использовать нас для Своего дела. Не будучи в состоянии своими силами обличить людей в их грехах, мы можем и должны непрестанно благодарить Господа за то, что эта возможность имеется у Святого Духа. Отдав себя в полное распоряжение Духа Святого, мы увидим гораздо больше людей осознавших свою греховность по-настоящему. Святой Дух может использовать нас по Своей воле в том случае, если мы полностью положимся на то, что Он может обличить людей в их грехах. В то время как я был пастором церкви у Д. Муди в Чикаго, ее комитет состоял из 25 человек. Это были старейшины, диаконы и другие церковные работники. Каждую пятницу они собирались на совместный ужин, после которого сообща обсуждали просьбы отдельных членов общины и прочие дела. После того как в одну из таких пятниц мы обсудили текущие дела, один из наших старейшин сказал: "Братья? Я весьма неудовлетворен настоящим положением вещей в нашей церкви. У нас имеется много членов, называющих себя обращенными. Нам предстоит зарегистрировать много новых вступлений в общину. Несмотря на все это, я не вижу у людей того ощущения собственной греховности, которое я очень хотел бы видеть. Поэтому я и предлагаю вместо того чтобы продолжать разбор разных дел, посвятить весь оставшийся сегодняшний вечер молитве. Наметим для этого и другие вечера и воззовем к Богу, чтобы Он даровал нам Духа Святого с Его обличительной силой". Весь комитет согласился со сделанным предложением, почувствовав его конструктивную мудрость. В тот памятный вечер все остальное время мы провели в молитве. После этого мы молились и во многие другие вечера, целеустремленно прося Бога о даровании на служение в нашей общине обличительной силы Духа Святого. Вскоре после этих событий, в один из воскресных вечеров, поднявшись на кафедру и посмотрев вокруг, я заметил впереди, слева, крупного, хорошо одетого господина, сидевшего рядом с одним из моих диаконов. Весь его облик носил следы какой-то преувеличенной элегантности. На рубашке сверкал большой алмаз. Судя по внешнему виду, - это был прожигатель жизни. Позднее мое мнение подтвердилось полностью. Его мать имела увеселительный дом в Омахе, а он сам в это время играл в Чикаго. Увидев его сидящим рядом с диаконом я подумал: "Диакон Юнг сегодня "поймал рыбку". Великое дело иметь в церкви диаконов, которые по воскресеньям, "рыбачат". Только вместо рыбы они ловят людей. Во время проповеди я иногда поглядывал на заинтересовавшего меня человека. Его взор был устремлен на меня, по-видимому, он был увлечен происходившим. Оставшись после собрания для индивидуальных бесед, я заметил, что диакон Юнг привел его и сюда. Подходя к помещению, предназначенному для индивидуальных бесед, я заметил, что диакон ведет туда и своего спутника. В тот вечер у нас было много бесед. Около одиннадцати часов, когда я заканчивал свою последнюю беседу, диакон Юнг подошел ко мне и сказал: "Имея здесь одного человека я очень хочу, чтобы вы поговорили с ним". Я пошел к нему. Это был замеченный мною прожигатель жизни. Он был очень возбужден. После того как диакон познакомил нас, он с тяжелым вздохом сказал мне: "Я не знаю что творится со мною, я чувствую себя отвратительно".
После этого молодой человек рассказал мне свою историю. "Моя мать имеет увеселительный дом в Омахе, а я сейчас играю в Чикаго. Сегодня я впервые участвовал в евангельском богослужении. Сегодня после обеда я направился к Коттедж-Гроув-Аллее чтобы встретившись там с некоторыми своими приятелями, пойти играть. Пересекая площадь Вашингтона, я заметил нескольких молодых людей из вашей церкви проводящих уличное собрание. Среди них я заметил молодого человека по имени Форбес, о котором я знал раньше, что он ведет греховную жизнь. Я задал себе вопрос, что может Форбес искать в этом обществе? И мне захотелось послушать, что он скажет. Не будучи особенно тронутым услышанным, я решил продолжить свой путь. Пройдя два дома дальше я почувствовал, что какая-то необъяснимая сила заставляет меня вернуться на собрание. После того как это собрание закончилось, ко мне подошел этот господин (он указал на диакона Юнга) и пригласил меня поужинать. После этого мы пошли на собрание, после окончания которого он привел меня сюда, вниз". Он снова глубоко вздохнул: "Просто не знаю, что это со мной творится. До сих пор никогда еще не случалось такого. Я чувствую себя очень плохо". Человек трясся как осиновый лист и непрестанно вздыхал. "Сейчас я объясню вам все это", - ответил я. "Благодать Духа Святого открывает ваши глаза на грех". Услышав эти слова, стоявший передо мною рослый и крепкий мужчина содрогнулся от сильного волнения. До сих пор он никогда не принимал участия в евангельском богослужении. И вот этот человек, опустившись на колени воззвал к Господу Богу о помиловании. Сразу же получив его, он ушел от меня в радостной уверенности в отпущении всех своих грехов. Хотелось бы почаще видеть такое на наших собраниях. Вне всякого сомнения, мы можем иметь все это в том случае, если осознаем свою личную неспособность изобличать людей в их грехах. Все дело в силе Святого Духа. Нам нужно только верить в Него и смиренно ждать, когда Он соблаговолит это сделать. Следует полностью положиться на Бога и предоставить Ему возможность осуществить через нас Свою волю.
Мне хотелось бы привести здесь еще один пример, изобличающей силы Святого Духа. Событие, о котором я хочу рассказать, произошло тоже в один воскресный вечер. Я должен был проповедывать в церкви Муди. Сидя на хорах и посмотрев от себя налево, я увидел почти на том же месте что и в прошлый раз еще одного, тоже не совсем обычно одетого господина. И у него тоже сверкал алмаз на рубахе так, что я невольно подумал: "Ага, еще один прожигатель жизни". В последствие выяснилось, что этот человек был путешественником и он искал удовольствий. Все время он прислушивался к моей проповеди с напряженным вниманием, постепенно передвигаясь на край своего сидения. Его глаза были пристально устремлены на меня. В середине проповеди без особого намерения уже "выбирать сеть из воды", я спросил :"Кто хочет сейчас принять Христа своим личным Спасителем?" Я еще не успел как следует произнести эти слова, как человек, о котором идет речь, вскочил со своего места и громко сказал: "Я". Его голос раздался по всей церкви подобно пистолетному выстрелу. Я сразу же прекратил проповедь. В конце концов я находился здесь не для проведения" проповеди как таковой, а для спасения душ. Я предложил встать со своих мест всем, кто хочет принять Христа своим личным Спасителем. Немедленно повсюду поднялись со своих мест мужчины, женщины и молодежь.
Мне особенно отчетливо вспоминается один старый полковник, семья которого преспокойно предоставила ему возможность спиваться, отправив его в Чикаго. Этот семидесятилетний старик, проживавший в одном из чикагских отелей, в тот памятный вечер также принимал участие в богослужении. В ответ на мой призыв, он одним из первых встал со своего стула и прошел вперед. Крупные слезы катились по его щекам, изборожденным морщинами. В тот вечер он принял Христа своим личным Спасителем.
Мощь Святого Духа распространяется не только на людей, живущих отдельной от Бога жизнью, которых Он изобличает в грехах. Святой Дух может вызвать жесточайшие ощущения собственной греховности также и в сознании людей с определенной высокой моралью.
Однажды, сидя в своей рабочей комнате, в Библейском институте в Чикаго, я ждал звонка к обеду. Неожиданно кто- то постучал в дверь. После данного мною разрешения войти, дверь отворилась и в комнату вошел хорошо одетый старый шотландец. Ему было уже за восемьдесят. Я предложил ему присесть. Опустившись на стул он почти сразу же разразился рыданиями. Немного успокоившись, он сказал мне: "Вы меня, конечно, не знаете, зато я знаю вас. Я постоянно прихожу слушать ваши проповеди. Сегодня я пришел просить вас кое о чем: Думаете ли вы, что еще имеются какие-либо надежды на спасение у такого человека как я, который так долго жил во грехе?"
До сих пор я еще не видал более глубокого ощущения собственной греховности, чем у этого старого' человека, который жил порядочной жизнью, но без Христа. Взяв в руки Библию я показал моему посетителю некоторые места, имевшие отношение к затронутому им вопросу. Там говорилось о нашей великой, человеческой греховности. С другой стороны, там было сказано, что Сын Божий, Господь Иисус Христос, пришел в этот мир, чтобы спасти всех грешников возложив на себя все их грехи. Я объяснил моему гостю, что драгоценной кровью Спасителя смываются все его грехи. Христос воскрес и стал для всех нас живым Спасителем. От ныне каждый из нас может через Него прийти к Богу, получив полное спасение от грозившей ему погибели. После всего сказанного, этот изысканно выглядевший старый шотландец преклонил колена в благоговейной молитве и принял Господа Иисуса Христа своим личным Спасителем. Старый шотландец вышел из моей рабочей комнаты в радостной уверенности в том, что ему отпущены все грехи.
Несколько лет тому назад я посетил одну библейскую конференцию в Атланте. Она состоялась в помещении одной баптистской общины. После окончания одного из моих выступлений, ко мне подошел один всеми уважаемый баптистский проповедник и попросил разрешения побеседовать в частном порядке. Это был весьма образованный человек. Он окончил один из ведущих университетов в южных штатах. После этого он посещал богословскую семинарию в Луизвилле и после всего этого продолжил свое образование в университете в Чикаго. Там он выполнил такие прекрасные работы, что его отправили оттуда для представления своего университета в Германию. Теперь он был пастором одной ведущей баптистской общины в Георгии. Этот человек сказал мне: "Я хочу попросить вашего совета для разрешения одной серьезной, и для меня нелегкой, задачи. Я являюсь пастором одной церкви в университетском городе. Большинство членов руководимой мною общины являются профессорами, членами их семейств и студентами. В преобладающем своем большинстве все - прекрасные люди. Кое кто из них некоторым образом стыдит меня своей поразительно безупречной жизнью. Все выглядело бы совсем по иному, если бы у меня была такая община, как, например, здесь в Чикаго. Если бы это были "потерпевшие крушение жизни", лентяи и тому подобные люди. Открыть им глаза на их грехи было бы не так трудно. (Здесь он был, между прочим, неправ.) Трудность моего положения заключается в том, что моя паства является людьми высокой морали. Как обличить в грехах такие души?"
"Конечно, вы этого сделать не можете", - ответил я. - "Все это, однако, вполне возможно Святому Духу".
Не должны ли мы осознать эту истину на наших собраниях? Не должны ли мы прочувствовать это на наших постоянных богослужениях? В наших усилиях, подвести людей к лучшей жизни? Не отсутствует ли большей частью именно такая вера в способность Святого Духа, пробудить в человеке сознание собственной великой греховности? Конечно, это может сделать по-настоящему только лишь Святой Дух. Он может сделать это сегодня так же, как и вчера. Дух Святой обязательно это сделает, если мы обратимся к Нему. Он сделал это в день Пятидесятницы, когда три тысячи человек были растроганы сердечно в такой мере, что громко вскричали: "Что нам делать теперь мужи братья?" В том случае, если бы апостол Петр обратился со своей проповедью к народу еще до сошествия Святого Духа в день Пятидесятницы, то результаты были бы, безусловно, другие. Теперь же, после того как он вместе со ста двадцатью "исполнились все Святого Духа" (Деян. 2 : 4), получилось совсем по-иному. Петр проповедывал, а его соратники вели в силе Святого Духа единоличные разговоры с отдельными людьми. Чудный плод всего этого не заставил себя ждать долго. Три тысячи человек единовременно обратились к Богу. Таким образом, и сегодня, для того, чтобы действенно обличить людей в их грехах, нужно крепко верить Б силу Святого Духа. Нужно почувствовать нашу полную от Святого Духа зависимость и положиться на то, что Он выполнит Свое славное дело. При наличии у нас веры во все это, Святой Дух, безусловно, исполнить просимое.
Рассмотрим теперь, в каких грехах Святой Дух может изобличить людей. Я повторяю их еще раз: "и Он (Святой Дух), пришед обличит мир о грехе и о правде и о суде. О грехе, что не веруют в Меня" (Иоанн. 16 : 8-9).
Таким образом, первый грех, в котором Святой Дух обличает людей, - это грех неверия в Иисуса Христа. Не грех пьянства, воровства, прелюбодеяния, убийства. Не грех еще какого-либо другого безнравственного поступка или преступления, а просто грех неверия в Единородного Сына Божия, Иисуса Христа. Именно в этом грехе Святой Дух обличил в памятный день пятидесятницы сразу три тысячи человек. В Деяниях апостолов мы читаем, что апостол Петр сказал: "Итак, твердо знай весь дом Израилев, что Бог сделал Господом и Христом Сего Иисуса, Которого вы распяли". (Деяния 2 : 36) После этого, мы читаем дальше в 37-ом стихе: "Слышавши это (что тот, которого они отвергли - Христос и Господь), они умилились сердцем и сказали Петру и прочим Апостолам: что нам делать, мужи братия?" Да, это был грех, в котором Святой Дух обличает нас и сегодня. Самый страшный грех - неверия и отказ принять Того, Которого Бог сделал нашим Господом и Спасителем.
Обличить человека именно в этом грехе труднее всего. Обычный неверующий свое неверие в Иисуса Христа не считает грехом. Нередко он даже гордится этим вместо того, чтобы стыдиться. В своем глупом хвастовстве такие люди величают себя агностиками, унитариями, скептиками, а иногда и просто атеистами. Иногда такие люди гордятся своим неверием еще и потому, что оно их якобы возводит на уровень некоего интеллектуального превосходства. В тех же случаях, когда дело не заходит так далеко, когда люди не гордятся своим неверием, они расценивают его как простое несчастье. Тогда они говорят: "Я просто не могу верить, мне хотелось бы этого, мне бы следовало верить, но, к сожалению, я не могу. Неужели у вас не найдется сочувствия и понимания к моему неверию?"
Положение вещей сразу же меняется в том случае, если в дело вмешивается Святой Дух. Тогда люди начинают рассматривать свое неверие, связывая его с личностью Христа. Тогда это уже не признак их превосходства и не простое несчастье. Человек рассматривает теперь свое неверие как нечто самое скверное и исполненное решающего значения, самое дерзкое изо всех грехов и поэтому достойное величайшего осуждения.
Кающийся человек обычно тяжело и горько сокрушается в своей бесчестности, в нравственной нечистоте и во многих своих других грехах. Когда же дело доходит до отвержения Сына Божия, он сразу же осознает это как самый тяжкий грех. Человек видит, что ни один грех, который он совершил по отношению к другим людям не является таким тяжким, как грех отвержения Христа. Господь Бог воскресив Его из мертвых, еще раз подтвердил, что Христос является Его Единородным Сыном. Не веря во Христа, мы отвергаем Того, Кто добровольно, нашего ради спасения, оставил Небо со всей Его славой и явился на Землю со всей ее мерзостью и печалями. Мы отвергаем Того, Кто из любви к нам понес все наши грехи, умертвив их в Своем пречистом Теле на кресте Голгофы. Ни ты ни я не можем все это объяснить людям достаточно ясно. Это может сделать только Святой Дух. То, в чем Святой Дух обличает человека является грехом, - жесточайшим грехом наверия в Нашего Господа и Спасителя Иисуса Христа.

2. Святой Дух открывает миру глаза на праведность

Святой Дух не только обличает людей в их грехах. Больше того: Он открывает миру глаза на праведность. Имеется, конечно, ввиду не та человеческая праведность, которой обладают некоторые из нас. Речь идет о праведности Христовой, удостоверенной чудным воскресением нашего Спасителя и Его славным вознесением к Отцу на небо. Такую благовестную праведность милостивый Господь Бог приготовил в Иисусе Христе для всех людей.
Для того, чтобы быть спасенным, каждому человеку следует осознать и усвоить только два весьма важных положения: первое - ощутить по-настоящему свои собственные грехи со всеми из них выходящими следствиями. Второе - познать праведность Спасителя и осознать, что Господь Бог во Христе Иисусе готовит для нас то же. Оба эти положения доводятся до нашего сознания Святым Духом.
В истории Церкви Христовой имело место одно из замечательнейших духовных пробуждений, когда действие Духа Святого проявилось особенно ярко. Это событие имело место в 1839-60 г.г., в г. Ульстере, в северной Ирландии. Пастор Вильям Гибсон, председатель общего собрания реформатской ирландской церкви за 1860-ый год сообщает об этом. Он написал обстоятельный доклад об этом памятном пробуждении и привел много отдельных примеров обращения к Богу. Все они, в общем, были типичными. Сначала человек охватывается пронизывающим его насквозь сознанием собственной потрясающей греховности.
Иногда это длилось днями. Следует сказать, что всего этого можно было бы избежать своевременным, правильным и полноценным свидетельством о Христе. Наконец после томительных дней глубокого и устрашающего осознания своих грехов, свет озарил людей. Они увидели чудный образ Христов, верою восприняли Его, явственно ощутили отпущение своих грехов и сразу же за этим светлую радость в Господе. Все это совершилось силою Духа Святого, Который после обличения в грехах явил людям чудную праведность Христову.
Несколько лет тому назад я побывал в Питтсбурге. Там я принимал участие в одном собрании Братства объединенных пресвитерианстких церквей Америки. Там, говоря о молитве, я привел пример из истории духовного пробуждения в Ульстере. Один из членов общины организовавшей данное собрание, послал ко мне в гостиницу свою автомашину, чтобы доставить меня на собрание. Сам он не приехал, прислав только шофера. Когда я покидал собрание для того, чтобы отправиться на другое, сам владелец автомашины ждал меня у входа. Он сказал: "Теперь я поеду с вами". Мы не успели еще как следует усесться в машине, как ее владелец сказал: "Я обратился к Богу в том памятном пробуждении в Ульстере, о котором вы упоминали в своем сегодняшнем выступлении. Я был тогда совсем еще молодым человеком. Я находился в поле и насмехался над начавшимся пробуждением. Неожиданно я упал на землю и покатился по борозде. Глубокое сознание собственной греховности охватило меня. В то время как я корчился на борозде, мне представилось чудное видение о том, как Господь Иисус Христос умер за мой грех. Я уверовал во Христа и был спасен прежде чем встал на ноги".
Подобное положение весьма нужно и на наших собраниях. Нужно, чтобы Дух Святой основательно обличил людей в их грехах и вслед за этим открыл им Христа. Совершенно необходимо, чтобы Святой Дух убедил людей в том, что праведность Христова является именно той праведностью, которую Господь Бог приготовил во Христе Иисусе всем людям.
Существует рассказ об одном верном шотландском проповеднике, который разъезжал по Шотландии и остановился к вечеру на ночлег в гостинице. Владелец гостиницы попросил проповедника провести в тот вечер молитвенное собрание с его семьей. Проповедник согласился при условии, что в собрании примут участие все постояльцы и весь обслуживающий персонал. Хозяин гостиницы согласился. Когда все собрались в большом зале, проповедник обратился к хозяину и спросил его: "Здесь ли все ваши служащие?" После получения утвердительного ответа проповедник повторил свой вопрос снова. Тогда владелец гостиницы сообщил, что отсутствует одна девушка, работающая на кухне. Она моет котлы и кастрюли и так грязна, что в таком виде не может явится на собрание. Проповедник сказал, что не откроет собрания до тех пор, пока не явится и эта девушка. Он настаивал на этом до тех пор, пока хозяин не привел ее на собрание. Верный человек Божий уделил бедной девушке большое внимание. В конце собрания, когда все присутствующие выходили из зала, проповедник спросил девушку, хочет ли она остаться еще на пару минут. После того как все вышли, проповедник сказал девушке, что хочет научить ее одной короткой молитве. Ежедневно молись так, сказал он: "Господи, покажи мне, какова я в действительности". Девушка согласилась, а на следующий день проповедник выехал дальше. Возвращаясь, через короткое время тем же путем обратно, проповедник спросил о девушке у ее хозяина. Последний ответил: "Теперь она вообще ни на что не годна. Все время плачет, днем и ночью, и совсем не справляется со своей работой". Проповедник попросил разрешения поговорить с девушкой и увидев ее сказал: "Теперь я научу тебя другой молитве: "Господи! покажи мне Тебя". Молись теперь ежедневно этой молитвой". После этого проповедник опять поехал дальше. Несколькими годами позже, он проповедывал однажды в воскресенье утром в одной церкви в Глазго. После богослужения к нему подошла одна приветливо и опрятно выглядевшая молодая женщина и сказала: "Узнаете ли вы меня?" "Нет", - ответил проповедник. "Может быть, в таком случае, вы вспомните об одном молитвенном собрании, которое вы проводили несколько лет тому назад в одной деревенской гостинице. После собрания вы разговаривали с девушкой-судомойкой и научили ее молиться: "Господи! покажи мне какова я в действительности!" Немного позже, вы научили ее другой молитве: "Господи! покажи мне Тебя!" "О да, я теперь вспоминаю это" - сказал проповедник. "Я эта девушка", - сказала молодая женщина. "После того как вы научили меня первой молитве и уехали, я начала просить Бога об этом. Господь услышал мою молитву. Он показал мне всю мою грязную сущность и мои грехи так явственно, что я в огорчении почти не могла спать и работать. Вместо этого я непрестанно думала о своих грехах. Возвратившись в гостиницу еще раз, вы научили меня другой молитве: "Господи! покажи мне Себя!" После того как я начала ею молиться, Господь Бог даровал мне великолепное зрение. Он показал Себя, Свою любовь и Своего Сына, Иисуса Христа, который умер на кресте также и за меня. Спаситель снял с меня бремя всех моих грехов и превратил в радостную и счастливую христианку". Этими словами молодая женщина закончила свой рассказ.
Подобное положение необходимо пережить каждому. Всем нам следует осознать свой грех. Это достигается силой Святого Духа, Который обличает нас во грехе. Дух Святой показывает нам праведность Христову, которую Господь Бог приготовил для нас в Своем Сыне и нашем Спасителе.

3. Святой Дух доводит до сознания мира истину о Суде Господнем

Имеется еще и третье, весьма важное, положение, которое Святой Дух открывает людям. Это - истине, о Страшном Суде Господнем. Страшная правда о суде над князем мира сего диаволом свидетельствует об этом. Весьма возможно, что за всю историю Церкви Христовой именно сегодня ощущается в этом особенная потребность. Сегодня всему миру особенно важно узнать эту страшную истину. Обыкновенный смертный почти не верит в предстоящий Суд Божий. Больше того. В действительности, большое количество членов наших церковных общин и даже некоторые проповедники потеряли представление об грядущем Страшном Суде Господнем и вырисовывающимся за ним ужасном аде. Многие наши церкви и не меньшее количество наших поверхностно-ортодоксальных проповедников фактически утратили веру в существование того ада, о котором нас поучает Христос и Библия.. Даже и те немногие проповедники, у котороых еще имеется некая теоретическая вера в существование ада, очень редко, а некоторые и вообще не затрагивают эту тему,
Когда встал вопрос о моем приглашении в Д. один из секретарей Союза Христианских Молодых Людей этого города сказал: "Нам нежелательно, чтобы доктор Торрей проводил у нас евангелизационные собрания. Он будет говорить об аде, а мы не хотим, чтобы в нашем городе проповедывалось об этом". Секретарь был прав. Конечно, я буду проповедывать об аде, потому что Христос говорил о нем, а Господь Бог благословляет сегодня как и во все другие времена проповедь всех Своих истин. Здесь мне хочется добавить, что именно этот секретарь поддерживал меня преданнее, чем кто бы то ни был, после того как я все-таки приехал в его город. Данное примечание лишь указывает на неправильное отношение к данной теме многих людей. Многие полагают, что, если учение о вечном -наказании даже и истинно, проповедывать о нем не нужно, потому что люди должны слушать только то, что им хочется! Таким образом, и получается, что люди меньше всего хотят слышать именно о той истине, в которой они больше всего нуждаются.
Проводя собрания в г. Филадельфии я два раза проповедывал об аде. Несколькими вечерами позже, когда я направлялся к своему экипажу чтобы ехать домой я увидел одного реформаторского пастора. Его церковь находилась неподалеку от моей квартиры. Я пригласил пастора занять место в экипаже вместе с моей дочерью и со мною. Некоторое время мы ехали молча. Потом пастор повернулся ко мне и сказал: "Доктор Торрей, один из моих церковных старейшин недавно спросил меня верую ли я в существование ада, так как об этом проповедует доктор Торрей". "Имеются ли у вас основания думать иначе?" - возразил я ему в ответ. "Нет", - сказал старейшина. "У меня не имеется к эт.ому никаких оснований, но, все-таки верите ли вы в ад именно таким образом?" "Да!" - ответил я решительно. "Я верю в каждое слово, которое было сказано доктором Торреем на эту тему". "Почему же в таком случае вы не проповедуете об этом и нам?" - сказал старейшина.
Почему мы не проповедуем об существовании ада? Об этом нужно говорить непременно. Мир обязательно должен услышать об этом. Господь Бог всегда благословит эту проповедь.
Если Дух Святой пребывает в людях, они обязательно будут верить в грядущий Суд Божий. Я сильно сомневаюсь в том, что какому-либо из проповедников приходилось больше чем мне бороться с учением о грядущем наказании, так как об этом говорит Библия. Я особенно часто сталкивался с этим учением и всегда пугался его. В первые годы служения мне удалось "поверить", что Библия не учит об вечном осуждении. Если же Библия и говорит, что существует ужасный ад, длящийся сотни или даже тысячи лет, то он, все-таки, не бесконечен. Как-нибудь, где-нибудь и когда-нибудь все люди и даже сам сатана покаются и ад прекратит свое существование. Так я верил и учил этому и других людей. Но вот, все же наступило время, когда к уже больше не мог совмещать библейское учение с подобными установками. Я расстался с ними и стал верить в существование вечного ада. Все это было как-то теоретически, ибо даже и после перемены моих взглядов я все равно стеснялся проповедывать об этом публично.
Но вот, однажды, вечером, после моего переезда в Чикаго, я стал ожидать от Господа Бога благодати Духа Святого в более полной мере. Я хотел быть крещеным Святым Духом Господним в более полной мере, чем до сих пор.
В одну памятную ночь, Господь Бог услышал мою молитву. Я получил благодать Духа Святого в никогда еще до сих пор не испытанной мере. Вместе с этой новой полнотой Духа Святого я получил и великое откровение об безграничном величии и славе Единородного Сына Божия, Иисуса Христа. Одновременно с этим мне открылся и страшный грех неприятия Христа нашим личным Спасителем. Я осознал это сразу. Я познакомился и со страшными откровениями Слова Божия, о вечном определении тех, кто отталкивает от себя Иисуса Христа. С того памятного дня и по настоящее время у меня не осталось ни малейшего сомнения в учение о грядущем наказании, о котором говорит Библия. Сам Святой Дух довел до моего сознания истину об грядущем осуждении. Да дарует Господь Бог эту благодать вам!

4. Святой Дух обличает мир только через людей, верящих во Христа

Резюмируя все выше сказанное я хочу сказать, что это дело одного только Духа Святого, обличить людей в их грехах. Так же только Святой Дух один и может открыть людям по-настоящему истину о праведности и о грядущем Страшном Суде Господнем. Все это отнюдь не наше, а Его великое и святое дело. Нам же следует хорошо осознать и усвоить одно весьма важное положение: Святой Дух обличает в грехах и знакомит людей с истиной о праведности о грядущем Страшном Суде через людей уже верующих во Христа и принявших Его своим личным Спасителем. Данные положения и мысли содержатся в приводимых нами словах Самого Спасителя, сказавшего: "Но Я истину говорю вам: лучше для вас, чтобы Я пошел; ибо, если Я не пойду, Утешитель не придет к вам- а если пойду, то пошлю Его к вам (т. е. к верующим), и Он пришел обличит мир о грехе и о правде и о Суде..." (Иоанн. 16 : 7-8).
Таким образом, со слов Самого Спасителя явствует, что Святой Дух нисходит к верующему и уже через Него обличает неверующих (мир) в их грехах, свидетельствует о правде Христовой и возвещает грядущий страшный Суд
Согласно Св. Писанию у Духа Святого нет других возможостей к общению с неверующим, кроме тех каналов, которыми являются уже спасенные души. Святой Дух нисходит на верующих и обличает через них неспасенные души в их грехах. Какое чрезвычайно серьезное л весьма ответственное положение/ Не следует ли и нам как можно глубже и тщательнее осознать, что Святой Дух может достичь неверующих только через нас, которые уже спасены? Зная это, не должны ли мы немедленно позаботиться о предоставлении через нас Святому Духу таких каналов, по которым Он смог бы действовать в направлении еще неспасенных душ?
Каждое обращение к Богу, о котором повествуется в Деяниях Апостолов осуществлялось Святым Духом в сотрудничестве с человеком. В каждом случае обращения, который становится нам известным, человек всегда был орудием в руках Божьих. Рассмотрим, к примеру, обращение сотника Корнилия. О нем повествуется в десятой главе "Книги Деяний Апостолов". Это обращение безусловно связано с великими чудесами. Уже в самом начале говорится о том, что к сотнику Корнилию явился ангел Божий и говорил с ним. Следует однако отметить, что ангел все же не сказал сотнику Корнилию, что ему следует делать для того, чтобы спастись. Напротив, ангел предложил Корнилию следующее: пошли в Иопию людей и призови Симона, называемого Петром, он скажет тебе слова, которыми спасешься ты и весь дом твой (Деяния 11 : 13-14). Таким образом, даже Ангел, по Господу Богу известным причинам, не смог показать сотнику Корнилию путь жизни. Это должен был сделать человек, спасенный и исполненный Духа Святого, но человек.
Рассмотрим еще один случай. Обращение Савла из Тарса можно с уверенностью назвать самым чудесным. Когда будущий апостол Павел, по дороге в Дамаск, увидел воскресшего и прославленного Спасителя, он действительно имел дело со Христом, явившемся ему во всей Своей славе и величии. И все же, Господь Иисус Христос не сказал Сайду, что он должен был сделать, чтобы спастись. На вопрос Савла, спросившего: "Господи! что мне делать?" - Христос сказал: "Встань и иди в Дамаск, и там тебе сказано будет все, что назначено тебе делать". (Деян. 22 :10).
Уже в Дамаске "некто Анания, муж благочестивый" (Деян. 22 : 12), по повелению Духа Святого является к Савлу и говорит ему: "...встань, крестись 'и омой грехи твои, призвав имя Господа Иисуса..." (Деян. 22 :16).
Господь Бог совершенно определенно говорит нам через свое слово, что Святой Его Дух может достичь неверующего в Него мира только через нас уже спасенных людей. Создается таким образом чрезвычайно серьезное положение. О, если бы все мы могли своевременно осознать это! Мы не задумывались бы тогда над тем, нужно ли создавать через себя некий канал для свободных действий Святого Духа в направлении неверующих людей.
Касается ли это и нас с вами? Имеет ли в виду Дух Святой и тебя?
О, вы, жены, имеющие неверующих мужей. Молитесь о их обращении. Молитесь о том, чтобы Господь Бог послал Своего Святого Духа, обличить их в грехе и указать им их крайнюю нужду в личном Спасителе Иисусе Христе. Не забывайте того, что Святой Дух может действовать на еще не уверовавших только через уже спасенные души. В данном случае, может быть только через вас, являющихся для них самыми близкими. Сколько мужей уходить в вечность погибшими, только лишь потому, что их жены оказались закрытыми каналами. Святой Дух не мог действовать через них и люди гибли именно по этой причине.
Когда известный американский миссионер Д. Муди проповедывал в Филадельфии, к нему подошла дама и попросила помолиться о ее муже. Муди ответил, что он... этого не будет делать. "...Разве вы не молитесь за неверующих? - спросила дама еще раз. "О да", - сказал Муди, "но молиться за вашего муже я все-таки не буду." "Почему же?" - спросила дама. "Потому, что я думаю", - сказал Муди, "что вы являетесь самым большим препятствием для обращения вашего мужа..." Обиженная таким отказом дама, возвратившись домой сказала своему мужу, что Муди оскорбил ее. "Каким образом" - сказал муж, "Муди мог оскорбить тебя? Я считал его до сих пор за джентльмена, который не позволит себе оскорбить кого-либо, особенно даму. Что же он сказал тебе?" - спросил муж. "Муди сказал мне, что я являюсь самым большим препятствием для твоего обращения", - сказала дама. "А разве это неправда?" - спросил муж...
И сегодня имеется повсюду еще очень много жен, старающихся уговорить кого-либо молиться об обращении их мужей. Не следовало бы спросить всех их, не являются ли и они самым большим препятствием на пути обращения к Богу своих мужей? В подобных случаях нужно непременно знать, что Святой Дух Божий не имеет других возможностей подойти к вашему мужу, кроме как через вас самих. В том же случае, если вы не придете к соглашению с Господом Богом и тем не станете каналом для действий Его Святого Духа, весьма возможно, что ваш муж окажется погибшим навеки.
Когда я проповедывал в штате Небраска, пастор одной из тамошних ведущих методистских церквей в одном городе, был весьма озабочен возможностями спасения одного очень влиятельного человека в своем районе. Однажды, он посетил этого коммерсанта в его магазине. Приглашенный в отдельный кабинет хозяина предприятия, доктор С. (так звали пастора) начал говорить с коммерсантом о спасении его души. Спокойно выслушав пастора, его собеседник спросил: "Дорогой доктор С. хотели бы вы меня видеть таким как моя жена? Она является членом вашей общины. Недавно мне пришлось наблюдать ее поведение за карточным столом. Ее воодушевление карточной игрой трудно сравнить даже в приблизительной форме с ее молитвенными упражнениями, настолько первое жизненнее второго. Неужели вы хотели бы видеть таким и меня?"
Дорогие читатели! Среди нас имеется очень много таких, которые не хотят сделать себя орудием в руках Святого Духа, чтобы Он смог действовать через них. Есть много христиан, закрывающих для Святого Духа свои уста вместо того, чтобы предоставить их в Его благословенное пользование. Может быть Дух Святой хочет достичь кого-либо и через вас, а вы упорно не хотите удовлетворить Его желания. Поступая так, вы не допускаете Духа Святого говорить через вас.
Однажды мне довелось прочесть печальное повествование об одной молодой девушке, умершей в Нью-Йорке. Один реформистский пастор был приглашен хоронить усопшую. Это был не ее приходской священник. Я не знаю, почему это так случилось. Приглашенный пастор отправился перед похоронами к приходскому священнику умершей и спросил его: "Была ли Мэри христианкой?" Священник ответил: "Не знаю. Около трех недель тому назад у меня было весьма сильное побуждение поговорить с Мэри об ее душе, однако я отложил это. Я сказал самому себе: Каждое воскресенье Мэри бывает в церкви и я могу говорить с ней когда пожелаю. Так я все время откладывал эту беседу и вот теперь Мэри умерла, а я не знаю была ли она верующей."
Не удовлетворившись сообщением священника, пастор посетил учителя воскресной школы, которую посещала усопшая. Он обратился к учителю с тем же вопросом: "Была ли Мэри верующей?" Учитель ответил: "Не знаю. Недели две тому назад я испытывал сильное желание побеседовать с Мэри об ее душе, но все откладывал. Я сказал самому себе: Каждое воскресенье Мэри бывает в моей группе и у меня всегда имеется возможность поговорить с нею. И вот, теперь Мэри умерла, а я не знаю, была ли она верующей."
Не получив и здесь удовлетворительного ответа на свой вопрос, пастор "обратился с ним к матери умершей: "Была ли Мэри верующей?" "Не знаю", - ответила мать. "Всего неделю тому назад меня беспокоило желание поговорить с Мэри об ее душе, но я все не спешила с этим. Я подумала о том, что Мэри всегда со мною. Три раза в день я сажусь с нею за стол и всегда могу поговорить с ней на любую тему. И вот, теперь Мэри ушла от нас, а я так и не знаю, была ли она верующей по-настоящему".
Таким образом, Святой Дух пытался использовать три пары человеческих уст, которые предположительно должны были всегда быть в Его распоряжении. Это были уста священника, учителя воскресной школы и матери усопшей. Однако, никто из этих трех близких к умершей лиц не захотел выполнить волю Божию и может быть именно поэтому молодая девушка ушла в вечность неспасенной. Однажды, возвратившись из кругосветного путешествия, я пробыл около месяца при моей общине в Чикаго. В одно из воскресений я рассказал своей пастве о печальной истории умершей Мэри. В числе моих слушателей находилась одна молодая женщина, руководившая в воскресной школе группой молодых девушек в возрасте от 14-ти лет и выше. Мое сообщение глубоко взволновало ее. В тот же день после обеда ей удалось побеседовать с каждой из своих учениц в отдельности о необходимости принять Христа своим личным Спасителем. В этой группе находилась четырнадцатилетняя девочка, которая, насколько мне помнится, была вполне здоровой и крепкой. Однако, еще до наступления следующего воскресенья, тело ее уже находилось на кладбище. Можете себе теперь представить благословенный поступок этой молодой женщины - учительницы воскресной школы, отдавшей свои уста Господу Иисусу Христу в Его Святом Духе.
Дорогой читатель! Следите ли вы за сигналами Духа Святого, указывающего вам к кому идти? Предаетесь ли вы Святому Духу, чтобы он действовал через вас? Являетесь ли вы открытым и чистым каналом для Его действий? Мне хочется призвать каждого из вас - всех тех, кто исповедует себя христианином. Немедленно предоставьте ваши уста в распоряжение Святого Духа, дабы Он обличил в грехе, показал праведность и возвестил Суд Божий всем тем, кому пожелает. Убедитесь еще раз, действительно ли вы предали себя Богу полностью. Пересмотрите еще раз, окончательно ли удалено из вашей жизни все то, что может помешать Духу Святому действовать и через вас. Проверьте еще раз, являетесь ли вы открытым каналом для действий Святого Духа. Тщательно и неустанно прислушивайтесь к голосу Духа Святого, который вам укажет с кем говорить.
Когда я проповедывал вместе с братом Александром в большом кафедральном соборе в г. Брайтоне, в Англии, случилось следующее. По окончании послеобеденного собрания один из наших сотрудников пошел в ресторан выпить чаю. Он предполагал возвратиться к вечернему собранию. Сидя в ресторане, он внезапно ощутил сильное влечение, поговорить о спасении души с кельнером, который обслуживал его. Наш сотрудник попытался отклонить эту мысль, так как ему показалось довольно странным заговорить об обращении ко Христу с кельнером. Однако, мысль о том, что он должен говорить с официантом не оставляла его. После окончания чаепития, наш сотрудник задержался на некоторое время перед рестораном. Он решил подождать кельнера и поговорить с ним. Через некоторое время на улицу вышел владелец ресторана и стал закрывать его. Заметив нашего сотрудника, хозяин ресторана спросил кого он ждет. "Я жду кельнера, который обслуживал меня", - ответил сотрудник. "Вы никогда уже больше не сможете поговорить с этим человеком", - сказал владелец ресторана. "После того как он обслужил вас, ему сделалось плохо. Он удалился в свою комнату и там скоропостижно скончался".
Так подтвердилась еще раз печальная истина, что мы живем в некоем трагическом мире, странствуя по которому, мы должны быть всегда настороже. Мы должны находиться в постоянной готовности позволить Богу, использовать нас во всякое время последовать призыву Святого Духа. Только Он имеет возможность обличить людей в их грехах, показать им праведность нашего Господа и возвестить о грядущем Страшном Суде Господнем. Всем нам, однако, ни в коем случае не следует забывать того, что Он делает это через нас с вами.

III. Действия Духа Святого при духовном возрождении

В предыдущем разделе мы рассматривали действия Святого Духа, вскрывающего грех мира. Мы увидели работу Святого Духа Господня, обличающего людей в их грехах, выявляющего им праведность Божию и возвещающего приближение Страшного Суда Господня. Продолжим наше исследование дела Святого Духа в его других проявлениях.

I. Святой Дух открывает истину об Иисусе Христе

Предварительно обратимся к Св. Евангелию от Иоанна. В 15-ой главе мы читаем: "...Когда же придет Утешитель, Которого я пришлю вам от Отца, Дух истины, Который от Отца исходит, Он будет свидетельствовать о Мне; а также и вы будете свидетельствовать, потому что вы сначала со мною..." (Иоанн. 15 :26-27).
Из приводимого выше текста видно, что делом Святого Духа является свидетельствовать об Иисусе Христе. Вся деятельность Святого Духа сосредоточивается вокруг Спасителя. Непосредственным делом Святого Духа является открыть нам Христа. Святой Дух прославляет Христа, возвещая о Нем людям. (Иоанн. 16 :14)
Только прямым свидетельством Духа Святого, в сердце каждого человека в отдельности, можно привести его к живому, спасительному и истинному познанию Иисуса Христа (1 Кор. 12 :3).
В жизни приходится выслушивать о Христе много человеческих свидетельств. О нашем Спасителе много говорится в Св. Писании. Все это однако не возымеет настоящего действия до тех пор, пока в дело не вступит Святой Дух. Только Он один, живой Дух живого Бога может дать нам истинное живое и спасительное познание Иисуса Христа, через Св. Писание и через свидетельства других людей. Вне всякого сомнения, свидетельство Духа Святого об Иисусе Христе имеется и в Св. Писании. Больше того. В действительности, вся Библия является свидетельством Святого Духа о нашем Спасителе. Все свидетельства Св. Писания прямо или же косвенно сосредоточиваются на Иисусе Христе. Так, например, в последней книге Библии, в Откровении Св. Иоанна Богослова мы читаем: "...Свидетельство Иисусово есть дух пророчества..." (Откр. 19 :10). Все это безусловно верно. Однако, человек не придет к истинному, живому и спасительному познанию Христа до тех пор, пока ему в этом не поможет Сам Святой Дух. Живущий и непрестанно действующий Святой Дух свидетельствует о Христе так, как об этом нам повествует Слово Божие. Свое свидетельство Дух Святой насаждает в сердце каждого отдельного человека, оживляя его.
Что же следует сделать для того, чтобы люди получали правильное представление об Иисусе Христе? Такое представление, которое помогло бы им уверовать в Него и спастись. Для этого нужно искать свидетельства Духа Святого. Всем нам, этого желающим, нужно добиться перед Господом Богом такого своего состояния, чтобы Святой Дух мог передать через нас Свое свидетельство о Христе и другим людям. Никакое наше искусство убеждения и никакие доказательства не смогут привести человека к живому познанию Иисуса Христа, если в дело не вмешается Сам Святой Дух. Так же и в том случае, если вы сами хотите прийти к подлинному познанию Иисуса Христа, далеко не достаточно одного только изучения Св. Писания. Так же недостаточно только знать о том, что Дух Божий сказал о Христе другим людям. Вам нужно стремиться к получению Духа Святого в личном порядке. Святой Дух должен заговорить с твоим сердцем лично. Вам нужно предстать перед Богом в таком состоянии, чтобы Святой Дух имел возможность войти в ваше сердце. Этого можно достигнуть полностью, предав себя воле Божьей. Апостол Петр говорит об этом следующими словами: "...свидетели Ему (Христу) в сем мы и Дух Святой, Которого Бог дал повинующимся Ему." (Деяния 5 : 32) В Св. Евангалии от Иоанна мы знакомимся со словами Самого Господа Иисуса Христа, сказавшего: "...кто хочет творить волю Его (Бога), тот узнает о сем учении, от Бога ли оно, или я Сам от Серя говорю..." (Иоанн. 7 :17).
С помощью вышеприведенных мест из Св. Писания мы получаем объяснение одному важному, часто в нашей жизни имеющему место, событию. Нужно сказать, что Св. Евангелие от Иоанна написано, главным образом, для того, чтобы люди могли познать Господа Иисуса Христа своим личным Спасителем. Сразу же, однако, следует отметить, что можно прочесть все это Евангелие, что называется "от доски до доски", без того, чтобы достигнуть желаемого.
Евангелист Иоанн, земной автор Евангелия, носящего его имя, в конце предпоследней главы пишет: "...Сие же написано, дабы вы уверовали, что Иисус есть Христос, Сын Божий, и веруя имели жизнь во имя Его..." (Иоанн. 20 : 31). Здесь мы имеем еще одно подтверждение. Следует только подчинить свою волю Богу, прежде чем начать исследование Его Святого Слова. При этом каждый раз перед тем как раскрыть Св. Евангелие, следует просить Господа Бога о даровании благодати Святого Духа, которая поможет правильно воспринять и истолковать прочитанное. Соблюдая все эти условия, читающий сразу же получит убеждение в том, что Господь Иисус Христос воистину Сын Божий. Кроме этого он обязательно ощутит в себе присутствие вечной жизни, полученной верой во имя нашего Спасителя.
По данному вопросу, в моей практике имеется много примеров. Приведу один из них. В один из воскресных вечеров я собрался идти домой после одного из дополнительных собраний имевшего место в церкви имени Муди. В вестибюле меня ждал молодой человек. Вначале я предположил, что это один из членов общины. Увидев меня, молодой человек сказал: "Мистер Торрей я вообще ни во что не верю. Смогли бы вы мне сказать, как научиться верить?" "Вы вообще ни во что не верите? Неужели даже и в то не верите, что есть Бог?" "В то, что есть Бог, я верю", - ответил молодой человек, "но я сомневаюсь во всем остальном". "Хорошо", - сказал я, - "если вы верите, что есть Бог, подчините Ему свою волю и возьмитесь за исследование Св. Евангелия от Иоанна. Начните с первой главы и не читайте сразу особенно много. Лучше всего, по несколько стихов в день. Размышляйте над прочитанным и перед началом каждого чтения молитесь следующим образом: О, Господь Бог! Покажи мне истину, скрывающуюся в читаемых мною стихах. Я обещаю следовать всему истинному, которое Ты мне укажешь". Таким порядком и начните читать. Каждый день понемногу, до тех пор, пока не закончите. Хотите ли все это проделать?" "Да, я хочу", ответил молодой человек. "Еще одно," добавил я. "После прочтения всего Евангелия придите ко мне и расскажите о ваших успехах." Приблизительно через две недели, однажды вечером, после молитвенного часа, я снова встретил этого молодого человека в вестибюле. "Я пришел отчитаться", сказал он. "Что можете сообщить хорошего?" - спросил я. "Неужели вы не знаете?" - ответил молодой человек. "Предполагаю", сказал я. "Итак, все мои сомнения исчезли", - радостно начал молодой человек свой доклад. "Я верю, что Господь Иисус Христос есть Сын Божий и что Библия является богодухновенным Словом нашего Создателя."
Почему же молодой человек стал теперь во все верить? Разве Библия изменила свое содержание? Ответ не сложен. Молодой человек стал верить потому, что отношения, установившиеся между ним и Господом Богом, позволили Святому Духу свидетельствовать словами.
Таким образом, находит в себе объяснение еще одна истина. Подчиняя свою волю Богу, человек, бывший до этого в неведении об Иисусе Христе, осваивает и все благословенные истины о нашем Спасителе. Такими случаями можно объяснить и опытные переживания многих духовников, если, конечно, они относятся к ним серьезно. Нередко приходится сталкиваться с другими, которые искренне ищут истину и желают спастись. Желая помочь, мы берем Библию и показываем ему в ней места, ясно и определенно указывающие, что для того чтобы спастись, нужно уверовать в Иисуса Христа. Так, с помощью совершенно конкретных библейских истин, мы стремимся обратить внимание ищущих душ на такие важные события, как искупительная смерть Христа, Его победоносное воскресение и наше Им освобождение от власти греха. Таким образом, самым обстоятельным порядком, ищущей душе указывается путь, ведущий в вечную жизнь. По мере надобности, это повторяется иногда даже неоднократно. В большинстве случаев, однако, ищущий как-то не замечает всех этих разительных фактов и доказательств. Он ошеломленно молчит как немой и под конец заявляет, что это ему непонятно, несмотря на то, что получает обо всем самое ясное объяснение. Иногда в подобных случаях, когда вам все ясно, а вашему собеседнику наоборот, мелькает мысль о том, что он просто глуп. Вместе с тем мы видим, что он хорошо и легко разбирается во многих других вещах. В таких случаях хороший духовник продолжает свои усилия до тех пор, пока ищущая душа, озаренная внезапно явившимся светом, наконец, воспринимает своим сознанием предлагающиеся ей истины, говоря: "теперь я понял!" Человек начинает верить во Христа и, таким образом, получает спасение. Такой счастливый исход достигается тем, что Святой Дух свидетельствует обо всем непосредственно в сердце ищущей души.
Имея это ввиду, в наших пробудительных беседах с ищущими душами нужно следить за тем, чтобы не допускать односторонних действий. Отнюдь нельзя удовлетворяться одним только указанием нужного библейского текста для того, чтобы ищущий понял, что нуждается в избавителе, которым является Христос. Следует особенно тщательно следить за тем, чтобы ищущий получил то, что мы ждем от Самого Духа Божия. Нужно ждать, чтобы Сам Дух Святой лично свидетельствовал о Христе. Нужно предстать перед Господом Богом в' таком виде, чтобы Его Дух Святой мог свидетельствовать о Спасителе и через пас.
Рассмотрим то, что произошло с учениками Христа в памятный день Пятидесятницы. Апостол Петр свидетельствовал об Иисусе Христе на основе свидетельства Ветхого Завета. Таким образом, Дух Святой получил возможность свидетельствовать об Иисусе Христе, через апостола Петра и ветхозаветное свидетельство Слова Божия Люди видели, слышали, уверовали и "присоединилось в тот день душ около трех тысяч..." (Деяния 2 :41).
Если бы апостол Петр выступил с тем же самым свидетельством всего лишь только одним днем раньше, цитируя те же самые места из Библии, он не добился бы таких результатов. И это только потому, что еще не имел бы Духа Святого, Который свидетельствовал через него. Однако время настало, Святой Дух пришел и исполнил Собою апостола Петра. Теперь уже свидетельствовал не только один апостол. Святой Дух живого Бога овладел Петром и явил через него Свое благословенное свидетельство окружавшим Петра людям, которые увидели, услышали и уверовали.
Известный американский миссионер Д. Муди обычно излагал это замечательное событие в следующей весьма краткой и отчетливой форме: "Петр сказал: "Итак, твердо знай, весь дом Израилев, что Бог соделал Господом и Христом Сего Иисуса, Которого вы распяли..." (Деяния 2 : 36). Святой Дух сказал: "Аминь!" Люди услышали, осознали и поверили. Вот и все."
Во время моего руководства Библейским Институтом в Чикаго я жил там же. Каждый вечер я стремился возвратиться домой со своих собраний раньше моих студентов, которые, в свою очередь, возвращались домой с места своих занятий. Я встречал их на лестнице и мы делились впечатлениями своих переживаний.
В один вечер большая группа студентов возвратилась домой из "Пасифик-Гарден-Миссион" в большом воодушевлении и восторге. "Мистер Торрей", - сказали они, - "мы пережили сегодня в Пасифик Гарден-Миссион, что-то особенно чудесное. Множество людей выходило вперед. Это были пьяницы и другие отверженные самого разнообразного рода. Все они были спасены." На следующий день я встретился с Гарри Монрое, который в то время руководил "Пасифик-Гарден-Миссион". Я передал ему восторженные отзывы и переживания молодежи, имевшей место накануне в его миссии. В ответ на это Монрое сказал мне: "Мистер Торрей, хотите знать тайну нашего вчерашнего успеха? Дело в том, что я лишь поднял кверху Христа. Это понравилось Святому Духу и Он осветил Его Своим светом. Люди увидели и уверовали. Это все." Следует сказать, что мне очень понравилось это короткое, но весьма содержательное сообщение.
Проповедуя, поучая и работая с людьми, нам следует непрестанно стремиться к тому, чтобы высоко возносить перед нашим окружением образ Христа, так как Он нам об этом указывает в Св. Писании. В это же время нам следует, обратившись к Святому Духу, благоговейно ждать, чтобы Он осветил образ нашего Искупителя. Всем нам следует предстать перед Господом Богом в таком виде и оказаться со Святым Духом в таких отношениях, чтобы иметь возможность рассчитывать на Его помощь. Когда Святой Дух будет действовать, люди увидят и обязательно уверуют.
Для того, чтобы всем нам правильно и полноценно осознать существующее положение вещей, я позволю себе сформулировать его еще раз. Если вы хотите, чтобы окружающие вас люди познали истину об Иисусе Христе, не полагайтесь в данном плане на одни только свои силы. Производимого вами впечатления, убедительности, знания Св. Писания и правильного его использования не будет достаточно. Во всем следует положиться на Духа Святого в полном сознании собственной несостоятельности. Обратитесь своим духовным взором к Святому Духу Господню и в благоговейном смирении ждите Его свидетельства о Христе. Приложите свой усилия к тому, чтобы те, с кем вы общаетесь, предстали перед Господом Богом в таком состоянии, которое дало бы Святому Духу возможность свидетельства.
Особенно внимательно следует следить так же и за собою. Полноценная отдача себя Богу, отделяет от всех грехов, которые затрудняют использование нас Св. Духом для передачи людям Его свидетельства о Христе. В этом благословенном свидетельстве и содержится единстьенно целительное средство, способствующее полноценному познанию Христа и устраняющее все наши сомнения.

II. Святой Дух способствует нашему духовному возрождению

В данном разделе настоящего труда я позволю себе обратить ваше внимание на еще одно чудесное дело Святого Духа.
В Св Евангелии от Иоанна мы читаем: "...Иисус сказал ему в ответ: истинно, истинно говорю тебе: если кто не родится свыше, не может увидеть Царствия Божия. Ни-кодим говорит Ему: как может человек родиться, будучи стар? Неужели может он в другой раз войти в утробу матери своей и родиться? Иисус отвечал: истинно, истинно говорю тебе: если кто не родится от воды и Духа не может войти в Царствие Божие..." (Иоан. 3 :3-5).
Слово Божие говорит здесь об духовном возрождении человека, который силой Святого Духа рождается к новой жизни.
Может быть в более, для некоторых, понятном изложении, мы находим эту же весьма важную истину в Послании ал. Павла к Титу. Там говорится: "...Он спас нас не по делам праведности, которые бы мы сотворили, а по Своей милости, банею возрождения и обновления Святым Духом..." (Тит. 3 : 5). Здесь Слово Божие учит нас, что духовное обновление человека является делом Святого Духа. Выражаясь точнее, - Святой Дух вызывает и даже совершает наше духовное возрождение.
Что же означает это духовное возрождение? В Св. Писании мы встречаем два определения этого выражения. Первое мы встречаем в Послании к Ефесянам, где говорится: "...вас мертвых по преступлениям и грехам вашим... оживотворил со Христом..." (Еф. 2 : 1,5). Таким образом духовное возрождение является неким дарованием жизни в духе тем людям, которые мертвы нравственно и духовно через совершенные ими грехи и преступления. Решительно каждый из нас, совершенно независимо от доброты своего характера или же религиозности своих родителей, рождается в этот мир мертвым духовно. По своей человеческой природе мы являемся духовными трупами. Через духовное возрождение мы оживаем. Милостивый Господь Бог делает нас причастными к Своей святой жизни. Он осуществляет это через Святого Духа и таким образом наше духовное возрождение становится Его делом.
Слово Божие является тем орудием, при помощи которого Дух Святой оживляет нас. Об этом мы читаем в первом Послании ал. Петра, где говорится: "... как возрожденные не от тленного семени, но от нетленного, от слова Божия, живого и пребывающего в век..." (1 Петр. 1 :23). Аналогичное сообщение имеется в Послании ап. Иакова, где мы читаем: "...Восхотев, родил Он нас словом истины, чтобы нам быть некоторым початком Его созданий..." (Иак. 1 :18).
Таким образом, уже из только двух вышеприведенных библейских стихов совершенно очевидно, каким орудием пользуется Святой Дух в Своем благословенном труде. Слово истины, Слово Божие помогает Святому Духу возродить нас духовно. Это 'наше второе рождение имеет место только при помощи Слова Божия, которым пользуется Святой Дух. Здесь следует дополнительно отметить, что одного только Слова, напечатанного или проповеданного человеком еще недостаточно, как бы хорошо оно ни было передано ищущим душам. Нужно чтобы живой Дух Божий сделал это слово живым в наших сердцах. Это весьма важное положение освещается ап. Павлом во 2-ом Послании к Коринфянам, где говорится, что "...Он (Бог) дал нам способность быть служителями Нового Завета, не буквы, но духа потому, что буква убивает, а дух животворит..." (2 Кор. 3 : 6).
Дело в том, что в наш век беззаботного мышления и поверхностного исследованья Св. Писания, некоторым людям претит буквальное толкование библейского текста, который они рассматривают как мертвую букву. Такие люди предлагают выискивать в читаемом некий "духовный смысл", отличный от первоначального. Тогда, по их мнению, Слово Божие приобретает подлинное значение и станет живым. Подобные суждения являются излюбленным приемом фальсификаторов Св. Писания. Они называют "проповедниками буквы" всех тех, кто не искажает Библию так, как они, а рассматривает ее дословно. Они бессовестно извращают сказанные ап. Павлом слова, у которого никогда не было и в мыслях преподавать что-либо подобное. Напротив, в своих поучениях ап. Павел всегда делал отчетливый упор на каждое им приводимое слово. Ап. Павел всегда был готов, вступать в пространное собеседованье по поводу каждого отдельного слова из Св. Писания. Что же имел апостол в виду? Для того, чтобы узнать, что человек имеет в виду, когда говорит или пишет, нужно его выслушать до конца, или же прочесть им написанное во всей его совокупности. Так и в данном случае совокупность написанного не оставляет никаких сомнений в том, что имел в виду апостол. В третьем стихе той же главы ап. Павел сопоставляет Слово Божие, записанное на пергаменте или бумаге пером и чернилами, или же, как в случае с Десятью Заповедями, высеченное на камне, с "письмом Христовым" написанным "...не чернилами, но Духом Бога живого, не на скрижалях каменных, но на плотяных скрижалях сердца..." (2 Кор. 3 :3). Апостол Павел безусловно имел в виду, что простая "буква слова", отпечатанная в книге или написанная, может убить, т. е. принести осуждение, тогда как Слово Божие, написанное в человеческом сердце Духом живого Бога, оживляет его. Другими словами, как мы уже говорили раньше, только, если Святой Дух живого Бога напишет свое живое Слово на сердцах отдельных: людей, они возродятся в духе. Очень часто мы преподаем Слово Божие на уроке, в проповеди или же в духовном оформлении, однако это не приводит к духовному возрождению слушающих его людей. В этом случае, однако, если мы хотим, чтобы наша проповедь или личная беседа способствовала духовному возрождению людей, мы должны выполнить следующие условия: во-первых, признать нашу полную зависимость от Святого Духа и непрестанно взирать на Него. Во-вторых, всегда считаться с тем, что успех возможен только в том случае, если то, что мы будем проповедывать, учить или передавать в личной беседе, Святой Дух напишет в человеческом сердце. Кроме того, следует непрестанно пребывать перед Господом Богом в таком состоянии, чтобы Его Святой Дух имел через нас возможность совершать Свое великое дело духовного возрождения.
Во втором Послании ап. Петра мы имеем второе, Господом Богом данное, определение духовного возрождения: "Как от Божественной силы Его даровано нам все потребное для жизни и благочестия, через познание Призвавшего нас славою и благостию, которыми дарованы нам великие и драгоценные обетования, дабы вы через них соделались причастниками Божеского естества, удалившись от господствующего в мире растления похотью..." (2 Петра 1 :3-4). Таким образом, Божье определение духовного возрождения - это дарование нам новой, "божественной" природы.
Все мы рождаемся в этот мир с природой, развращенной в мысли, наклонностях и воле.
1. Прежде всего, каждый из нас рождается в этот мир со слепым к правде сознанием, совершенно независимо от того, что из себя представляли наши родители и предки. Апостол Павел хорошо выражает это в своем 1-ом Послании к Коринфянам, говоря: "Душевный человек не принимает того, что от Духа Божия потому, что он почитает это безумием; и не может разуметь потому, что о сем надобно судить духовно..." (1 Кор. 2 :14).
2. Все мы рождаемся в этот мир с порочными наклонностями. Это значит, что мы привязаны к тому, что вызывает неудовольствие у Бога. Мы любим то, что должны ненавидеть и ненавидим то, что должны любить.
3. Мы рождаемся с неверно направленной волей. В своем Послании к Римлянам ап. Павел пишет: "... плотские помышления суть вражда против Бога; ибо закону Божию не покоряются, да и не могут..." (Римл. 8 :7). Итак, все мы рождаемся с неверно направленной волей, которая стремится угодить себе, а не Богу. Следует отметить, что многое из того, что нам нравится, не обязательно должно быть плохим, преступным или же безнравственным. То, что нам нравится, может быть утонченным и ценным. Это не непременно пьянство и воровство, ложь и прелюбодеянье, или еще что-либо худшее. Напротив. Это может быть образованность и музыка, искусство или же еще что-либо более возвышенное. Для греха является самым первостепенным, это понвравиться самому себе, независимо от того, является ли это возвышенным или низкопробным. Человеческая воля, неустанно стремящаяся угождать себе лично, находится таким образом в возмущении против Бога, во вражде с Ним. Существует одно единственное правильное выражение человеческой воли, - ее полное подчинение Богу. Смысл всей нашей жизни заключается в угождении не себе, а Богу.
Итак, человек рождается в эту жизнь с такой природой, которая развращена во всех отношениях. Что же, в таком случае, несет с собой наше духовное возрождение? Очень многое: мы получаем другую природу,
1. Мы получаем новое сознание, которое уже не слепо в отношение божественных истин. Напротив, оно очень хорошо видит и разбирается в них. Мне довелось неоднократно испытать это. Однажды я видел, как на собрание явился совершенно неверующий человек. Я вспоминаю этого человека, который в течение четырнадцати лет не переступил порога церкви, сделавшись через это весьма очерствелым в своем неверии. И все же этого человека уговорили прийти в церковь и послушать мою проповедь. В этот памятный вечер, Святой Дух Божий действовал через меня и через помощника, одного духовника, говорившего с этим человеком после собрания. В результате всего этого, человек возродился духовно, что называется "не сходя с места". Его затемненный разум мгновенно прояснился и духовные положения и установки перестали ему казаться безумием. Кристально ясной истиной они проявились в его просветленном сознании. В течение первой же недели, этому человеку удалось привести к познанию истины и другие души. Так, в следующую же субботу, он привел на собрание свою жену и таким образом приобщил и ее к свету Господню. Уже через год этот человек стал действенно проповедывать Св. Евангелие.
2. Возродясь духовно, мы получаем не только новый дух или же новое сознание. Через духовное возрождение мы приобретаем новую природу, особенно в отношении наших наклонностей. Мы приобретаем новые вкусы и новую любовь. Мы перестаем любить то, что вызывает Божье неудовольствие. Мы начинаем теперь любить то, что нравится нашему Создателю. Мы любим то, что ненавидели и ненавидим то, что любили. Все это я пережил лично. Оглядываясь на свою жизнь до духовного возрождения, мне теперь трудно себе представить, как это я мог тогда допустить подобное положение вещей. Стоит себе только представить, как я ненавидел Библию. Мне приходилось читать ее ежедневно, но я считал ее глупейшей из мною читаемых книг. Тогда я с большим удовольствием предпочел бы Библии какие-нибудь древние летописи.
После моего духовного возрождения положение резко изменилось. Я полюбил Библию так крепко, что предпочел ее любой другой книге. Перед моим возрождением я любил карточную игру, театр, танцы, скачки и праздничные приемы. В то же время терпеть не мог богослужений и молитвенных часов. Сегодня я возненавидел все то, что любил и всем сердцем полюбил собрания детей Божьих и воскресные богослужения. Таким образом у меня получилось точно так, как это выражает апостол Павел сказавший: "Кто во Христе, тот новая тварь, древнее прошло, теперь все новое..." (2 Кор. 5 :17).
3. Следует сказать, что через духовное возрождение мы приобретаем не только новое сознание и новые склонности, но и новую волю. Воля духовно возрожденного человека устремляется к угождению не себе, а Богу. Возрожденный духовно, больше всего радуется проявлению Божьей воли. Личные желания перестают быть значительными, а все нравящееся Богу приобретает для него исключительное значение. Из всего этого видно, что духовное возрождение - это сообщение новой, божественной природы человеку, мертвому до сих пор духовно, через совершенный им грех. Посредником в этой передаче является Святой Дух.
Как я уже говорил раньше, Слово Божие является орудием Святого Духа, которым он пользуется для сообщения человеку новой природы. Данное положение подтверждается уже приводившимся нами при определении духовного возрождения местом из 2-го Послания ал. Петра, где говорится: "...дарованы нам великие и драгоценные обетования через Св. Писание, дабы вы через них соделались причастниками Божеского естества..." (2 Петра 1 :4). Таким образом, Св. Писание является тем орудием, при помощи которого человеку дается новая природа. Следует, однако, отметить, что наше духовное возрождение имеет место только лишь в том случае, когда Святой Дух Божий соблаговолит воспользоваться этим орудием.
Итак, для того, чтобы возродиться духовно, просто читать Библию не совсем достаточно, несмотря на то, что именно она является орудием, которым пользуется для этого Святой Дух. Для этого нам нужно самим предстать перед Богом, полностью подчинить Ему нашу волю. Только при таких условиях Святой Дух может воспользоваться Словом Божьим и, оживив его в нашем сердце, насаждает в нем божественную природу. Возродиться духовно можно только таким способом. Если мы проповедью или беседой хотим помочь духовному возрождению окружающих нас людей, мы должны ограничиваться указанием им соответствующих мест из Св. Писания. Следует обратить особое внимание на наши личные взаимоотношения с Богом и осознать нашу полную зависимость от Его Святого Духа. Только тогда Дух Святой, пользуясь нами как подготовительным орудием, сможет возрождать духовно окружающие нас души.
Одна только простая евангельская буква может принести осуждение и смерть в том случае, если она не оживлена силой Святого Духа Господня. Служение некоторых правоверных проповедников и учителей бывает смертоносным потому, что они проповедуют, пытаясь убеждать "человеческой мудростью", вместо того, чтобы делать это "в явлении духа и силы" (I Кор. 2 : 4). Ни одна проповедь, какой бы она праведной ни была, ни какое исследование Са. Писания, не вызовет духовного возрождения до тех пор, пока этим не займется Святой Дух. Только Он один и может создать "новую тварь". Слава Богу, Святой Дух всегда готов это сделать, если мы создадим необходимые для Него условия. Все мы находимся в полной от Него зависимости в том случае, если хотим принести плод, или же нуждаемся в подлинном возрождении духа.
Для нашего оправдания в совершенных грехах, мы в самой обязательной форме нуждаемся в Спасителе. В такой же степени нам необходимо действие Святого Духа для того, чтобы возродиться духовно. Все дело духовного пробуждения можно описать следующим образом: человеческое сердце является пашней, на которой сеется семя божественного Слова. Сеятелями же являемся мы - проповедники, учителя и духовники. Мы отправляемся в "библейские амбары" и берем оттуда столько "семян", сколько хотим посеять. Мы проповедуем, учим или же пользуемся этим "семенем" в нашем служении духовника. Следует, однако, сказать, что если бы дело ограничивалось только этим, оно не принесло бы плода и не было бы никакого духовного возрождения. Проповедуя, поучая и окормляя души, обратимся ко Святому Духу в благоговейном ожидании Его действии. Он оживит посеянное нами семя. Оно пустит корни в сердцах тех людей, к которым мы обращаемся. Сердце воспламенится верой и результатом этого будет появление нового творения.
Часто меня спрашивают о том, верю ли я во внезапное обращение человека к Богу. Я отвечаю, что верю в нечто еще большее чем внезапное обращение. Я верю в моментальное духовное возрождение. Обращение - это нечто внешнее и в сущности означает некий поворот. Человек, следующий по пути, ведущим от Бога прочь, вдруг поворачивает "налево кругом", смотрит в обратную сторону и начинает двигаться в сторону Бога. Это явление и называется обращением. Духовным же возрождением охватываются самые сокровенные области человеческого духа и сердца. Такое перерождение является коренным преобразованием всего нашего внутреннего человека, сообщение новой жизни, насаждение новой природы.
Для того, чтобы оставаться подлинным и постоянным. обращение должно быть следствием внутреннего духовного перерождения. Обращаться к Богу можно неоднократно. Духовное возрождение может быть пережито только один раз. Если кто-либо возрожден к новой жизни, если Господь Бог сообщает человеку Свою божественную природу, человек этот остается возрожденным навеки. Это хорошо выразил ал. Иоанн, сказавший: "Всякий рожденный от Бога не делает греха, потому что семя Его пребывает в нем: и он не может грешить привычно, потому что рожден от Бога..." (1 Иоанн. 3 :9). Я верю в моментальное духовное перерождение, в глубокое и коренное перерождение внутреннего человека. Я верю .потому, что об этом учит Библия и потому, что я пережил это на личном опыте. Я не могу в этом сомневаться еще и по следующей причине. Неделя за неделей, год за годом, на эстраде церкви им. Муди в Чикаго, рядом со мной, в качестве пастора-ассистента, сидел человек, который до 42-х летнего возраста был неисправимым грешником. Уже в девятилетнем возрасте этот человек пристрастился к спиртным напиткам и на всем протяжении своего школьного обучения был безнадежен. В возрасте пятнадцати лет он пошел добровольцем во флот, пробыл в нем всю гражданскую войну и приобщился ко всем матросским порокам. После окончания гражданской войны человек этот перевелся в сухопутную армию и познакомился там с ее безнравственностями. Большую часть своей службы в армии, этот человек провел под арестом в форте Левенворт. Там он был избран главарем банды головорезов, которая в то время находилась тоже под арестом. Мэр и начальник полиции г. Омаха выслал его оттуда за то, что он в ссоре чуть не убил одного из местных жителей. Однажды он проехал по улицам г. Омаха в карете и имел в каждой руке по револьверу, стреляя через окна на улицу. В своем родном городе, в штате Айова, этот человек был в большой немилости, несмотря на оставленное ему отцом довольно большое наследство. Но вот, однажды вечером, этот человек, возвратившись в свой родной город, посетил одно евангельское собрание и принял Господа Иисуса Христа своим личным Спасителем. Человек этот полностью преобразился, став моим лучшим другом. Я полюбил его, ка*к никого другого. Если бы меня попросили назвать имя, по моему мнению, наиболее христоподобного человека, которого я до сих пор встретил, я бы без колебаний сказал: "Вильям С. Якоби". Сегодня его уже нет в живых. Душа его находится у Христа, в Его Славе. Жизнь Вильяма Якоби безусловно свидетельствует о возможности моментального духовного возрождения.
Не имея веры в такое мгновенное возрождение в духе, я бы прекратил проповедь. Проповедь без веры была бы бессмысленной. Какой бы в данном случае смысл имели мои слова перед той общиной, которая собиралась каждый воскресный вечер в церкви им. Муди в Чикаго?
Здесь собирались благонамереннейшие христиане города. Студенты и адвокаты, врачи и виднейшие коммерсанты. Все это были люди глубочайшей и серьезнейшей веры. Однако рядом с ними, очень нередко, находились и только что выпущенные из тюрьмы преступники и безбожники, презренные и опустившиеся люди почти из каждой страны. Какую бы пользу принесла моя проповедь о духовном возрождении, если бы Святой Дух не явил бы всего этого практически? Всей своей сущностью я верил в дело Святого Духа. Я всегда был готов к проповеди с сердцем, исполненным ожидания и надежды, никогда не зная заранее, где Святой Дух, этот Святой Голубь Божий, изберет Себе место.
Возьмем, для примера, один воскресный вечер. Задолго до начала собрания, в церковь вошел человек. Он был так пьян, что сразу же заснул, едва только опустившись на место. Несмотря на это, его оставили в покое. Церковные распорядители имели общие установки, не выводить из церкви даже и крепко пьяных. Исключение составляли только скандалисты, мешавшие богослужению. В тех же случаях, когда это все же имело место, один из распорядителей должен был обязательно сопровождать выведенного, поговорить с ним и, если возможно, привести его ко Христу. Человек, о котором идет речь, никого не обеспокоил своим легким похрапыванием во сне. В этот памятный вечер, поднявшись для проповеди, я по обыкновению помолился. Следует, однако, сказать, что на этот раз молитва моя была немного не такой, как обычно. Против обыкновения, мне пришлось повторить эту молитву еще раз, после того, как проснувшийся пьяный попросил меня об этом. Я вполне уверен в том, что в этот вечер Сам Господь Бог вложил мне в рот слова молитвы, которую нужно было произнести. Совершенно ничего не зная об этом человеке, я молился: "О, Господь, если сегодня вечером здесь, в церкви находится человек из Нью-Йорка или же из какого-либо другого города восточных штатов, который оставил на родине жену и детей и спивается здесь, в Чикаго, - спаси его". Таким образом, ничего не зная о человеке, в своей молитве я точно описал его тяжелое положение. Пьяный посетитель был не только из одного города восточных штатов. Он был из Нью-Йорка. Действительно оставил там жену и детей и сейчас спивался у нас, в Чикаго. Он очнулся от своего пьяного забытья как раз, когда я молился. Он услышал мои слова, которые пронзили его сердце. Выходя из церкви, он уже не мог думать ни о чем другом. Впоследствии он рассказывал мне и другим людям о том, что в эту памятную ночь его подушка была мокрой от слез. Господь спас его. Утром он встал, возрожденный в духе. Еще и сейчас я хорошо помню о нем. Его лицо прекрасно сохранилось в моей памяти.
В тот же вечер, слева от меня, сидел на эстраде машинист паровоза. Из-за своих страстей, с которыми он не мог справиться, человек этот был записан на черной доске по месту своей работы. В тот памятный вечер слова моей проповеди проникли и в его сердце. Он доверился Господу Иисусу Христу, был спасен и возродился духовно. После окончания моей проповеди, один из церковных старейшин спросил машиниста, спасен ли он? Получив утвердительный ответ, старейшина спросил: "Когда это случилось?" - "Около пяти минут тому назад, во время проповеди этого человека", - последовал ответ.
На другой день машинист явился в кабинет заместителя директора железнодорожного общества. Я не знаю, как удалось проштрафившемуся машинисту пробраться к директору. Войдя в кабинет, и обратившись к директору, машинист сказал: "Я паровозный машинист, который за свое пьянство заносится на черную доску, когда нужно ехать в Чикаго. Я хочу сообщить вам, что я вчера обратился к Богу в церкви им. Муди." Услышав эти слова, заместитель директора встал из-за стола, прошел к двери, запер ее и сказал: "Я верю этому. Давайте помолимся". Заместитель директора и, попавший на черную доску машинист, вместе преклонили колена и помолились. Поднявшись с колен, заместитель директора сказал: "Я напишу в Дэнвиль и вам дадут паровоз".
Я глубоко верю в немедленное духовное возрождение. Я верю в силу Святого Духа, проявляющуюся в Святом Писании. Я верю, что Дух Святой имеет власть дать всходы зерну веры, упавшему на человеческое сердце. Именно поэтому я и верю в возможность спасения каждого человека на нашей земле. Именно поэтому мне и хочется проповедывать о мощном Слове Господнем и силе Святого Духа, пока хватит сил и будут держать ноги. Может, конечно, получиться и так, что Господу Богу будет угодно уложить меня на больничную койку еще до того, как я отойду в вечность, или же Христос возвратится снова на землю. И тогда, лежа в постели, я буду ждать в ней людей, которым смогу проповедывать Христа в силе Святого Духа.
С полной уверенностью в том, что мужчины, женщины и дети будут возрождаться духовно, я никогда не прекращу проповеди Благой Вести Спасения. Даже в том случае, если бы мне предложили стать Президентом Соединенных Штатов, или же кем-нибудь другим в этом роде.
Учение о духовном возрождении является одной из самых чудеснейших истин. Совершенно верно, что это учение разрушает все ложные надежды. Оно говорит каждому, кто уповает на свою приличную жизнь, что одной нравственности далеко не достаточно. "Человек должен родиться свыше". Надеющемуся на реформы оно говорит, что всех этих реформ совсем недостаточно, какими бы основательными они ни были. "Человек должен родиться свыше". Надеющемуся на свой любезный характер, оно говорит, что одной только приветливости и великодушной щедрости еще недостаточно. "Человек должен родиться свыше". Надеющемуся на внешние формы своего вероисповедания, на посещение богослужений, крещение, конфирмацию, систематическое чтение Святого Писания, оно говорит, что всего этого недостаточно. "Человек должен родиться свыше".
Учение о духовном возрождении разбивает всякие ложные надежды, которые имеются у многих из нас. Оно указывает нам лучшую дорогу, единственную дорогу. Уничтожая все ложные надежды, оно приносит взамен надежду новую, лучшую и живую. Оно говорит каждому человеку: "Ты должен родиться свыше!"
Людям, которые не ощущают Бога и поэтому считают, что для них уже больше нет никакой надежды, оно говорит: "Ты можешь родиться свыше". Учение о духовном возрождении говорит всем живущим во грехе и безуспешно от него пытающимися освободиться: "Ты можешь родиться свыше и потерять всю твою любовь ко греху, совершенно разрушив его власть."
Учение о духовном возрождении обращается ко всем, живущим без Бога, к совершавшим множество грехов, и поэтому, потерявшим всякую надежду на лучшую долю. Эти люди расчитывают на ад в вечности, который начинается уже здесь, на земле, и с каждым днем делается хуже, их дорога ведет к отчаянию.
Учение о духовном возрождении говорит им: "Ты можешь родиться свыше. Ты можешь стать совсем новым. Ты можешь сделаться чадом Божьим, приблизившись к святой и славной природе нашего Создателя. Аллилуйя!"
Рождены ли вы свыше? Я не спрашиваю о вашей принадлежности к той или иной церкви. Я не спрашиваю вас о крещении или же о регулярном причастии. Я не спрашиваю о том, помогаете ли вы бедным и аккуратно взносите в церковную кассу вашу членскую "десятину". Я не спрашиваю вас также о том, принимаете ли вы участие в молитвенных часах, молитесь ли вы ежедневно или же систематически изучаете Святое Писание.
Я спрашиваю вас об одном: Родились ли вы свыше? Сделались ли вы причастником Божьей природы? Если нет, вы ^можете иметь все это еще сегодня. Святой Дух Божий в состоянии немедленно сделать вас совершенно новым. Если вы только разрешите, Он всегда готов, Словом Божьим вселить в вас Свою Святую сущность.

IV. Как получить постоянную удовлетворенность?

Сам Господь Иисус Христос учит нас, как каждый из нас может достичь состояния полной духовной удовлетворенности. В Св. Евангелии от Иоанна мы читаем: "...Кто будет пить воду, которую Я дал ему, тот не будет жаждать вовек; но вода, которую Я дал ему, сделается в нем источником воды, текущей в жизнь вечную..." (Иоан. 4 :14). В этих словах нашего Искупителя звучит чудная, ни с чем другим несравнимая музыка. Очень хорошо помню, как будучи мальчиком, и еще не думая о том, что это значит стать христианином, я снова возвращался к благословенным словам Спасителя, без конца перечитывая вышеприведенный стих. Эти чудные слова очаровывали меня больше, чем какие-либо другие откровения нашего Господа. В то время я, конечно, не понимал еще так как надо, их подлинного значения, однако, они звучали для меня чудной музыкой из далекого и неведомого, небесного мира. Когда же я, наконец, уразумел их значение и по-настоящему сам осознал содержащуюся в них великую истину, эти слова стали мне такими дорогими, что я просто не в состоянии этого выразить.
Следует только вспомнить и рассмотреть те обстоятельства, при которых были произнесены эти слова. Позади Христа, присевшего у колодца, осталась долгая и утомительная дорога. С раннего утра Спаситель находился в пути вместе со своими учениками. Целый день они шли по трудной дороге, может быть даже без пищи. К заходу солнца путники подошли к самарийскому городку Сихарь. Раньше предполагалось, что "шестой час" был полдень. Несколько позже было установлено, что в Ефесе, где ал. Иоанн писал свое Евангелие, время исчислялось так, как у нас сегодня, - от полуночи до полуночи. Таким образом "шестой'час", о котором говорится в 6-ом стихе 4-ой главы был равен 18.00 часам. Наш Господь был Человеком в такой же полной мере, как и Богом. Усталый, запыленный, жаждущий и голодный, Он присел у колодезного сруба. Сопровождавшие Его ученики, "отлучились в город купить пищи". Поводимому, Христос был слишком уставшим для того, чтобы сопровождать их. В это время, когда Спаситель сидел у колодезного сруба и может быть глядел на дорогу, к колодцу подошла почерпнуть воды женщина с "плохой славой". В этот момент наш Господь ощутил новую жажду. В данном случае это была жажда совсем другого порядка. Явилась потребность, спасти еще одну отверженную душу. Как только женщина очутилась на расстоянии слышимости, Христос сказал ей: "дай мне пить". В этот момент Спаситель совсем не имел в виду воду для утоления Своей биологической жажды, хотя Он безусловно и жаждал в эту минуту. В данном случае Христос руководился желанием освободить женщину от ее грехов и ввести в обладание вечной жизнью, которую мог дать лишь Он один. И вот, вместо того, чтобы почерпнуть кувшином воды, женщина с удивлением сказала: "Как ты, будучи Иудей, просишь пить у меня, самарянки?". Не обращая на это внимания, Христос сказал: "Если б ты знала дар Божий и Кто говорит тебе: дай Мне пить, то ты сама просила бы у Него, и Он дал бы тебе воду живую". Женщина возразила Спасителю следующими словами: "Господи! Тебе и почерпнуть нечем, а колодезь глубок; откуда же у тебя вода живая?" Указывая на колодец, у которого утоляли свою жажду многие поколения людей и животных, Христос сказал: "Всякий пьющий воду сию возжаждет опять".
Как удивительно подходит это определение ко всем земным радостям, источникам и утехам. Несмотря на глубокие "глотки", которыми мы иногда "пьем", жажда возвращается снова. Так, например, когда пьем из источника "материального обогащения" мы удовлетворяемся совсем ненадолго. Очень скоро жажда богатства возгорается с новой силой. Аналогичное положение и с "источниками мирской славы, почета и власти". И здесь удовлетворенность очень непродолжительна. Жажда возобновляется снова.
Как бы основательно вы ни пили из различных источников мирских наслаждений, жажда возвращается обратно.
Как бы много мы ни пили из разных человеческих источников познания в науке и философии, литературе и музыке или искусстве, мы все равно будем жаждать снова. Ни один из этих источников не удовлетворит до конца или даже на более продолжительное время.
Имея все это в виду, наш Господь и сказал женщине-самарянке: "...Кто будет пить воду, которую Я дам ему, тот не будет жаждать вовек; но вода, которую Я дам ему, сделается в нем источником воды, текущей в жизнь вечную". Мне хочется, чтобы каждый из нас в благоговейной тишине поразмыслил над этими трудными словами, дабы их полноценное значение и мощь по-настоящему осветили наши сердца и сознание. Неустанно пейте "воду", даруемую Христом и вы получите постоянную удовлетворенность,
Что же из себя представляет эта вода? Знакомясь с комментариями к 14-му стиху 4-ой главы Св. Евангелия от Иоанна, мы встречаемся с самыми разнообразными толкованиями, сказанных Спасителем слов. Лучше всего на это отвечает сама Библия, которая дает ясное и четкое определение тому, что из себя представляет вода, которую дает нам Спаситель. Мы находим это в Евангелии от Иоанна, где говорится: "В последний же великий день праздника стоял Иисус, и возгласил, говоря: кто жаждет, иди ко Мне и пей. Кто верует в Меня, у того, как сказано в Писании, из чрева потекут реки воды живой. Сие сказал Он о Духе, Которого имели принять, верующие в Него, ибо еще не было на них Духа Святого, потому что Иисус еще не был прославлен". (Иоан. 7 :37-39)
Здесь говориться, что воде, которую дает нам Христос является Святым Духом, Которого Спаситель и дает всем, кто верит в Него и просит об этом Даре (см. Иоан. 4 :10).
Таким образом все те, кто действительно исполнен Духа Святого по-настоящему, те, в ком Святой Дух действительно "сотворил Себе обитель", эти души всегда имеют полное духовное удовлетворение.
Великое дело, иметь в себе самом источник радости. Хорошо иметь такой источник не в своем окружении, связях, или же в имуществе, а в собственном сердце. Мы не можем быть постоянно счастливы, если наша радость будет определяться размером имущества или окружением. Дело в том, что наше окружение не всегда бывает таким, как нам бы хотелось. Если окружающее нас общество приятно, мы счастливы и довольны. Если же дело обстоит иначе, у нас появляется скверное настроение. Если наша радость определяется имуществом, находящимся где-то вовне, мы ни в коем случае не сможем иметь постоянного счастья потому, что это имущество может быть и потеряно. Обладание чем-то приносит счастье, а его утрата может опечалить. Мы можем быть счастливы, будучи богатыми, и несчастны, если бедны. Когда нам везет, мы бываем счастливы и становимся несчастными, если нас посещает болезнь. Мы довольны, если о нас хорошо говорят и недовольны, когда бывает наоборот. Мы рады, имея вокруг себя друзей и впадаем в печаль и отчаяние, если смерть, отбирает их от нас.
В том же случае, когда источник всех радостей находится в нашем сердце, если этот колодец имеется внутри нас, тогда мы независимы от нашего окружения, имущества. Мы рады, когда богаты и не теряем своей радости, если бедны. Мы веселы, когда все в порядке и не изменяем нашего настроения, если что-либо поворачивается к худшему. Мы хорошо настроены, будучи здоровыми и стараемся не терять этого настроения при болезнях. Мы веселы, когда люди хорошо говорят о нас, и не впадаем в уныние, когда они распускают о нас худую славу. Мы исполнены радости, когда дорогие нам люди находятся вблизи нас и радость наша не уменьшается, когда даже самый любимый наш друг берется от нас. Иногда бывает так, что радость Духа Святого, обитающего внутри нас разгорается с еще большей силой как раз, когда мы теряем кого-либо из близких. Рано или поздно, обязательно настает тот час, когда мы в последний раз вглядываемся в дорогой облик любимого человека, который теперь лежит без дыхания.
Чем в данном случае нас может утешить мир? Можно ли в такой час унять боль театром, или же оперой, или танцами? Напротив. Тогда наши страдания усилятся еще больше. Откровенно говоря, нам и в голову не придет утешаться таким образом. Из источника, в который превратился Дух, живущий внутри нас, проистекает в такие часы особенная, "неизреченная радость".
Мне хорошо вспоминается такое событие в часы большой скорби, посетившей меня и мою жену. У нас была маленькая девятилетняя дочь. Это был на редкость очаровательный ребенок. В одно из субботних после обеда к нам пришел господин Якоби, о котором я уже говорил раньше. Он всегда приходил в это время и брал детей с собой в Линкольн-Парк. Возвратившись после гулянья домой, наша маленькая Лизочка сказала: "Сегодня я не хотела бы ужинать, ибо чувствую себя не совсем хорошо". Мы не придали этому никакого значения, подумав, что это вызвано раздражением желчи. На другое утро, когда Лизочка спустилась к завтраку, она сказала: "Я думаю, я не пойду сегодня в Церковь, у меня сильная головная боль". Выйдя к завтраку уже в понедельник, девочка сказала: "Я чувствую себя совсем не хорошо. Лучше будет, если я не пойду в школу". Лизочкино недомогание показалось нам слишком долгим для раздражения желчи у ребенка. В то же время, все это как-то не представлялось очень серьезным. Девочка осталась дома. Она чувствовала недомогание и в то же время, как будто, не была больна по-настоящему. Встав с постели утром во вторник, Лизочка сказала: "Сегодня мне лучше и я пойду в шкоду", и здесь же сразу добавила - "у меня какое-то странное ощущение в горле". Посмотрев Лизочке, в горло, мать сразу же увидела предательские белые пятна. Был немедленно позван врач. После тщательного обследования ребенка врач сообщил, что нет никаких оснований для беспокойства. "Это не дифтерит", - сказал он, - "а обыкновенное воспаление гланд (нёбных миндалин). Я буду следить за ходом болезни", - добавил он. Придя на другое утро и снова исследовав больную, врач сказал: "Все же это дифтерит, но не очень серьезный случай и поэтому нет оснований тревожиться".
Во избежание заражения, все остальные дети были удалены из дома. В тот день нашей Лизочке стало будто бы лучше. Я спал внизу, чтобы не заразить тех людей, с которыми я собирался встречаться на следующий день. Моя жена все время находилась с больной. На другое же утро, совсем рано, жена срочно позвала меня наверх. Быстро поднявшись к больной, я увидел, что она задыхается. Немедленно был вызван врач, однако к его приходу Лизочке снова сделалось легче. Она перестала задыхаться и казалось, что дело идет к выздоровлению. Врач сказал, что ему не хотелось бы прописывать антитоксин. Уходя, он предложил обязательно наблюдать за больной и если положение ухудшится, немедленно позвонить ему в Медицинский Колледж. Однако, состояние больной стало заметно улучшаться. Она даже сказала матери, что ей лучше и что она хотела бы встать и одеться. В это время пришла медицинская сестра и моя жена спустилась вниз, чтобы переговорить со мной. Мы уже начали радоваться тому, что нам удалось сохранить нашу девочку в живых. Я уже написал письма Д. Муди и другим друзьям о том, что Лизочка выдержала кризис и находится на пути к выздоровлению.
Внезапно моя беседа с женой была прервана криком медицинской сестры. Она звала нас к больной. Вбежав в комнату, мы увидели Лизочку с закрытыми глазами. Она дышала быстро и свободно, однако маленькое сердечко постепенно прекращало свою работу. Звать врача не было ни времени, ни смысла. Опустившись на колени, я начал молиться. Сразу же после этого Дух оставил смертное тело нашей малютки. Явившиеся санитарные власти, приказали немедленно хоронить ребенка. Никому из посторонних не было разрешено присуствовать на похоронах. Мы должны были хоронить нашу девочку в одиночестве за исключением господина Якоби, который настоял на возможности сопровождать нас к могиле. Все остальные дети получили разрешение только с другой стороны улицы смотреть на наш дом. Там лежало бездыханное тело их сестрички, которую они не увидят до всеобщего воскресения.
Вскоре, мы отнесли маленькое тельце на кладбище. Лил сильный дождь, когда мы опускали гробик в раскрытую могилу. Дождевые струи стучали по его крышке. Моя жена посмотрела на меня и сказала: "Арчи, я очень рада тому, что Лизочка не лежит в этом ящике!"
После нашего возвращения с кладбища, санитарные власти весьма разумно приказали произвести полную внутреннюю дезинфекцию всего дома. Нам было предложено переночевать в гостинице.
На следующее утро, совершенно обессиленный, я отправился на занятия в Библейский Институт. Миновав первый уличный перекресток, я не мог уже больше сдерживать свою боль. На улице никого не было и я громко вскричал: "О, Лизочка, Лизочка!" И именно в это время из моего сердца с невиданной силой брызнул, уже имевшийся у меня источник "воды живой". До сих пор мне еще не приходилось переживать что-либо подобное. Это было радостнейшим явлением в моей жизни.
О, как чудесна радость Святого Духа! Невыразимо великолепна эта чудная радость, совершенно независимая от событий вокруг вас, когда даже самые близкие и любимые люди могут влиять на нее. Источник этой радости находится внутри вас. Триста пятьдесят шесть дней в году из него струится вечная жизнь.
В данном случае чудесно еще и то, что вы имеете этот замечательный источник всегда с собою, всюду, куда бы вы не пошли. Много лет тому назад я шел однажды с евангелистом Джорджем Нидамом по улице Винчестера. Мы перешли границу Нового Хэмишира. На обратном пути мы проходили мимо одного "холма. Обращаясь ко мне, Нидам сказал: "Торрей, я предполагаю, если мы поднимемся на вершину этого холма, мы сможем насладиться прекрасным видом". Мы поднялись наверх и, действительно, нам представилось великолепное зрелище. Внизу, у наших ног лежала территория нортфильдской семинарии. По ту сторону дороги и до самой реки Коннектикут простирались луга. Река извивалась между горными склонами подобно серебряной ленте. Дальше виднелась горная цепь, за ней еще одна и еще, и еще. Семь горных цепей, одна за другой, уходили в даль, в зеленые горы. Все как бы купалось в золоте лучей заходящего солнца. Это было великолепное зрелище. Я повернулся к Нидаму и сказал: "Я куплю этот пригорок и построю себе дом на этом месте, где мы сейчас стоим".
На другой день я отправился к владельцу участка. Он назначил цену и я купил землю. Следующей весной я начал постройку дома. Однажды, проезжавшие мимо друзья посетили меня и спросили: "Почему ты решил строить здесь наверху". Я ответил, что "хочу иметь из своего дома хороший вид".
"Но ведь ты не найдешь здесь воды", сказали они.
Мои друзья ошибались. Прежде чем начать копать яму для фундамента, во время осмотра участка вместе с фермером, который продал его, я заметил небольшое углубление в почве. Оно, находилось на расстоянии двадцати метров от места постройки. Я спросил фермера: "Мне кажется, если мы начнем здесь копать, то наткнемся на воду". "Не знаю", - ответил фермер, - "возможно, что и так". Приглашенный специалист нашел воду на глубине всего лишь двух с половиной метров. И что за воду! Чистую, как кристалл. Вода была такой прозрачной, что иногда мне казалось, что ее нет вообще, несмотря на то, что слой ее достигал полутора метра. Найденная вода была мягкой, холодной и неиссякаемой. Порою, в засушливое время вода иссякала в некоторых колодцах в окрестности. В нашем колодце, на возвышенности, этого не случалось ни разу. В нем всегда было достаточно воды и многие приходили и пили ее. И все же, у колодца, о котором идет речь, имелся один крупный недостаток. Я не мог брать его с собой, когда меня вызывали куда-либо.
Во время испанско-американской войны, я отправился к солдатам в Чикамауга-парк. Там была длительная засуха. Неделями не было дождя. Благодаря непрестанному передвижению шестидесяти тысяч человек и артеллерийских запряжек, над полем, днем и ночью, стояло облако пыли, высотой до десяти метров. Мы ели пыль и пили ее. Мы спали в пыли и она нам снилась. В довершение ко всему, в этой местности был только один колодец. В то время меня очень мучила жажда и я часто вспоминал мой чудесный колодец на возвышенности Прртфильда. От этих воспоминаний, однако, мне было не легче, ибо мой колодец находился на расстоянии нескольких сот миль отсюда.
После того я отправился в Китай. В то время мы решили посетить Кантон, в котором тогда свирепствовала холера. Многие бежали из этого города. Когда мы грузились в Гонг-Конге на пароход нас предупредили не пить там воды, ни под каким видом. Всего лишь на прошлой неделе сотрудник французского посольства напился воды и уже к обеду умер от холеры, несмотря на то, что еще в то же утро завтракал в обществе своего семейства. Я не забывал этого предупреждения. Однако, попав на пароход и отправившись ужинать, я прочел в меню об корнедбефе с капустой. Это было как раз для американца, вынужденного долгое время питаться разными иностранными явствами. Я сразу же заказал себе это блюдо без того, чтобы подумать, какие это мне принесет неприятные последствия.
Вскоре после окончания ужина я почувствовал, что все это для меня означало. Меня стала мучить сильная жажда. Я уже хотел пойти напиться, но вспомнил о сделанном мне предупреждении, ни в коем случае не пить воды на пароходе. Всю ночь страдая от жажды, я вспоминал об колодце на нордфильдской возвышенности, удаленной от меня на несколько тысяч миль. К счастью со мной имелся другой Источник, который я привез с собой. И в то время как мое тело страдало, душа благоденствовала. Святой Дух непрестанно изливался во мне вечной жизнью, исполняя меня великой радостью.
С большим вниманием следует отнестись к следующему очень важному положению: когда человек имеет в себе такой источник радости и духовного удовлетворения, он становится совершенно независимым от всех тех мнимых радостей, которые ему может дать мир. Его совершенно перестает интересовать карточная игра, танцы, театр и многие другие мирские радости. Зачем ему ходить пить к застоявшемуся зеленому болоту в то время, когда в его распоряжении имеется чудесный Источник кристальной чистоты. Мир со всеми его соблазнами теряет всякую власть над людьми, имеющими внутри себя этот благословенный источник.
Мне думается, что не будет особенно полезно, непрестанно напоминать молодым христианам о том, что не следует играть в карты, ходить в театр и многое другое. Имеется много лучший путь. Нужно помочь им воспринять Святого Духа и предоставить полную свободу действий. Раз получив это, молодежь сама по себе перестанет интересоваться мирскими удовольствиями. Они по собственному желанию откажутся от кино, танцев, и всех остальных мирских утех. И это не потому, что так надо, а из-за потери к этому всякого интереса. Кто из людей будет пить болотную грязную воду, имея в своем распоряжении кристально-чистый источник.
Однажды, когда Д. Муди проповедывал в Филадельфии, после окончания собрания к нему подошла одна дама и сказала: "Господин Муди я вас не выношу!" "Почему?" - спросил Муди. "Потому что вы ограничены", - сказала дама. "До сих пор я не замечал этого", - возразил Муди, - "почему же вы, все-таки, такого мнения?". "Да, потому что вы против танцев, карточной игры, театра и вообще против всего красивого и приятного". "Мне хочется всем сказать", - ответил Муди, - "что я хожу в театр, когда мне хочется". "Что вы сказали", - вскричала дама. "Вы ходите в театр, когда вы хотите?! О, господин Муди, если бы вы знали, как вы мне нравитесь/ У вас оказывается более широкие взгляды, чем я думала". "О, да, - сказал Муди, - "я хожу в театр, когда я хочу, но дело в том, что я не хочу туда ходить!".
Несколькими днями позже к Д. Муди подошла другая дама и сказала: "Господин Муди, сначала я не поняла, что вы имели в виду, сказав, что вы ходите в театр, когда хотите. Только теперь я хорошо осознала это. Я уверовала через посещение ваших собраний. Несколько дней тому назад, уже после моего обращения, мой муж предложил мне сходить с ним в театр. Желая сделать ему приятное, я согласилась, хотя лично мне и не хотелось этого делать. Уже в самом начале, вскоре после поднятия занавеса, на сцене были произнесены слова, неприятно отозвавшиеся в новой жизни, уже разгоравшейся в моем сердце. Я тихонько сказала моему мужу, что мне трудно все это выдержать. Муж ответил мне: "Останься в последний раз. Я больше уже не буду тебя просить об этом". Собравшись с силами, я исполнила его просьбу, оставшись в зале. Представление продолжалось, однако, вскоре, на сцене снова произошло нечто болезненно отразившееся на моем сердце. Я еще раз сказала моему мужу об этом, что больше не могу выдержать всего этого и хочу уйти. Еще раз мой муж попросил меня не делать ему сцен, остаться в последний раз и что он больше не будет меня просить об этом. Я снова собралась с силами и попыталась выдержать это испытание. Мне не пришлось ждать особенно долго, как на сцене еще раз были произнесены слова, причинившие боль моему сердцу. Я снова обратилась к моему мужу с заявлением о том, что теперь я действительно больше уже не в силах выносить все это. В ответ на это мой муж предложил мне не глупить. Тогда я сказала ему, что тридцать лет я считалась глупой, однако впредь больше уже не позволю так со мной обращаться. С этими словами я встала со своего места и вышла из зрительного зала".
Дорогой читатель! Если в вас имеется источник духовной радости, все мирские удовольствия перестают интересовать вас. Кристально-чистый родник Духа Святого, бьющий из вашего сердца сделает невозможной попытку утолять жажду из грязных луж этого мира.
Здесь кто-либо может спросить, как же это получается, что так много христиан тянутся именно к этим лужам? На это имеется весьма лростой ответ: Эти люди, повидимому, вообще не приняли в себя Духа Святого, который и является источником жизни, радости и удовлетворенности. Такие случаи очень часто имеют место у многих людей, называющих себя христианами. Бывают еще и такие положения, когда имеющийся источник оказывается засоренным совершенным грехом.
Я родился в городе и вырос в нем. Временами, однако, вся наша семья проводила свой летний отдых в деревне. Однако, жили мы в сердце большого города. Следует сказать, что уже в десятилетнем возрасте я довольно основательно утомился от городской жизни. Это надоело так же и обоим моим старшим братьям. Однажды, мы все втроем отправились к отцу с просьбой, купить дом в деревне. Наш отец родился в деревне и мы предполагали, что он пресытился городской жизнью еще больше нашего. Несмотря на то, что в то время отцу было всего лишь сорок три года, он принял решение выключиться из городской деловой жизни и купить дом в деревне. С этой целью он отправился в Женеву в штате Нью-Йорк, находившемуся на расстоянии двадцати миль от его места рождения. Еще молодым человеком, отец присмотрел себе красивое место у озера Сенека. Там он мечтал поселиться когда скопит себе для этого достаточно- денег. Это место находилось за чертой Женевы, по ту сторону озера. Этот -участок спускался к озеру. Однако, явившись в Женеву, отец установил, что владелец этого земельного участка совсем не собирается продавать его. Тогда мой отец* побывал у своего старого друга капитана Джое Левиса, бывшего старостой местной реформистской церкви. Отец сказал своему другу: "Джое, я хотел бы купить "лебединый участок", однако мне не хотят продать его и я весьма опечален этим". "Ройбен", - ответил друг, - "мне кажется, что у меня есть участок, который должен тебе понравиться. Это земля полковника Шерилля, который погиб на войне. Его жена хотела бы продать этот участок. Женева является красивым городом на берегу озера Сенеки, которое можно назвать одним из самых красивых озер в мире. Оно растянулось на сорок две мили в длину, имея от двух до пяти миль в ширину. Владелец предложенного участка, предполагавший отстроить его, потратил много денег на подготовку. Участок был расположен на расстоянии полумили от озера. Часть города отделяла его от озера. Поэтому владелец участка, желая иметь вид на озеро, насыпал искусственное возвышение. На это было потрачено много времени и средств. На участке уже были разбиты газоны и разведен сад. Были выписаны деревья из различных местностей, в том числе и из Англии. И все же владелец не был полностью всем этим доволен, несмотря на построенный дом, конюшни и другие служебные помещения. Не хватало главного - воды. Имевшийся очень хороший источник находился не так близко, а владелец усадьбы хотел иметь воду в непосредственной близости. Пригласив бурильщика, он поручил ему найти воду около дома. После долгих и безрезультатных поисков, все же нашли подземный источник с большим запасом воды. Получив свободу, вода забила фонтаном с такой силой, что стали бояться, что она размоет фундамент дома. Были приглашены пожарные, которые откачали собравшуюся воду. В образовавшийся колодец был спущен в корзине рабочий. Он быстро нашел широкое отверстие, из которого била вода и закрыл его сначала тряпками, а потом камнями. Источник перестал быть опасным, а вместе с тем и полезным.
Когда, однажды, владелец усадьбы стоял перед этим, так дорого ему обошедшимся колодцем, он сказал самому себе: "Я вложил сюда много денег и хочу иметь воду!" Снова были удалены большие камни, а весь колодец обложили каменной стенкой. Еще раз пригласили пожарных, снова опустили в колодец человека. В руке у него был шнур от звонка, которым он должен был подать сигнал, когда доберется до тряпок, которыми было закупорено отверствие источника. Подобравшись к тряпкам, человек одной рукой выдернул их, а другой дал сигнал вытягивать его наверх. Вода потекла снова. На этот раз, наполняя колодец, она находилась под контролем.
Годами мы пили из этого колодца изумительно вкусную воду. После смерти моих родителей, усадьба перешла в другие руки. После погребения моего отца, двадцать два года, я не был в тех краях. Я не хотел видеть те места и все же однажды, направляясь в университет Корнелля, мне довелось проезжать через Женеву. На обратном пути мне захотелось посетить усадьбу. Железнодорожная станция находилась неподалеку. Всего четверть мили от того места, где когда-то находился наш дом. Трамвай проезжал как раз через площадь. На остановке я сошел с него с намерением, попытаться найти что-либо, могущее мне напомнить об семейном очаге тех лет. Дом был снесен и большинство фруктовых деревьев оказались срубленными. Сад и зеленые лужайки превратились в городские строительные площадки и мне показалось, что я больше уже не найду ничего такого, что мне бы напомнило о прошлом. Но вот, проходя мимо одного дома, я заметил перед его вестибюлем источник. Я подумал: какое замечательное место для родника/ Как раз перед входом в дом. В этот момент я вспомнил об нашем источнике и понял, что это был он. После небольшого осмотра, я расстался с родными местами и направился в город. Реформистский пастор, которого я встретил, спросил: "Были вы там, наверху, на старых местах?.." "Да", - сказал я. "Вероятно вы уже не нашли там ничего из прошлых времен?", - сказал пастор. "О, да! - ответил я, - "старый источник. И при этом в таком замечательном месте. Непосредственно у входа в дом. Мне кажется, что его следовало бы как-то дополнить". "Этого нельзя сделать", - ответил мой собеседник, - "потому что это лучшая вода в Женеве!" Вы можете себе только представить, что я этим хочу сказать? Источник лучшей воды в Женеве был так долго забит старым тряпьем!
Так, получив в свое сердце источник Святого Духа, мы имеем в себе не "лучшую воду в Женеве", а лучшую воду, которая где-либо имеется во всем мире. Весьма нередко у многих людей этот драгоценный источник бывает забит "старым тряпьем" неких догм и преданий, которыми так богат этот мир. Думаете ли вы, дорогой читатель, о том, что уже давно следовало бы очистить драгоценный Источник от всех старых тряпок так сильно мешавших ему?
Во время моего пребывания в Мельбурне, где я провел ряд духовных собраний, я привел однажды этот пример с источником. Это было на собрании коммерсантов в большом городском зале. Среди слушателей находился один священнослужитель англиканской церкви, который в прошлом, будучи еще в Англии, испытал радость, даруемую Святым Духом. После переезда в Австралию, этот драгоценный источник оказался забитым. Приведенный мною пример вызвал в его сердце глубокое беспокойство. Он начал тосковать по утраченной радости. После собрания он провел все после обеда в Кафедральном соборе, погрузившись в молитву. (Кафедральный собор был всегда открыт для желающих помолиться). Однако, даже с наступлением вечера ему не удалось извлечь "старое тряпье", закупорившее имеющийся у него Источник. Посетив известного, в то время, достойного англиканского священнослужителя отца Кента, он поведал ему о своих трудностях. Отец Кент помог ему освободиться от "старого тряпья" и он исполнился еще большей радости, чем прежде. На другой день он явился ко мне и рассказал о своих переживаниях. Некоторое время спустя, мы провели ряд собраний в Гилонге. Этот священник, община которого находилась на расстоянии пятнадцати миль от Гилонга, ежевечерне привозил на собрания полную машину людей. В Гилонге он оказался для нас самым продуктивным сотрудником.
В том случае, если вам уже довелось пережить эту радость присутствия Святого Духа и вы вдруг потеряли ее, немедленно разберитесь во всем этом. Найдите то, что закупорило ваш Источник и удалите его. Таким образом вы не только вернете утерянную радость, но получите ее еще в большем количестве.
Находясь в Англии и проповедуя в Бристоле во время одного из послеобеденных собраний, я занялся той же темой. После собрания, когда я садился в экипаж, который должен был отвезти меня в отель, ко мне снова подошел один англиканский священник и сказал: "Я уже испытал однажды радость, о которой вы говорили. Однако, источник забит "старым тряпьем". И я знаю каким. Это куренье, с которым я расстанусь сегодня же".
Дорогой читатель! Что же закрывает источник благодати Святого Духа в вашем сердце? Известно ли вам, что именно? Если да, освободитесь немедленно, от того "тряпья", которым забит выход для этого драгоценнейшего из всех источников. Иногда бывает, однако, так, что вы не знаете в чем дело. Как-то вы вдруг перестаете ощущать благодать Духа Святого, еще не так давно доставлявшую вам большую радость. Установить в чем дело не так трудно. Следует попросить Бога указать вам, что служит препятствием и обещать Создателю устранить его после того, как оно станет вам известным. Уверяю вас, что Господь Бог не замедлит помочь вам, если вы действительно этого хотите.
Имеются, однако, и такие души, которым радость Святого Духа вообще не знакома. Они могут испытать эту чудную радость еще сегодня. Наш Господь Иисус Христос невидимо для нас присутствует здесь. Он протягивает вам золотую чашу "воды живой" и говорит: "...Кто будет пить воду, которую Я дал ему, тот не будет жаждать вовек; но вода, которую Я дам ему, сделается в нем источником воды, текущей в жизнь вечную..." (Иоан. 4 : 14).
В десятом стихе этой же четвертой главы Христос говорит: "...Если бы ты знала дар Божий и Кто говорит тебе: дай мне пить, то ты сама попросила бы у Него и Он дал бы тебе воду живую..."
Дорогой читатель! В этом случае, если вы действительно ощущаете нужду в благодати Святого Духа и серьезно стремитесь к ней, желая любой ценой получить ее, просите об этом просто у Господа Иисуса Христа. Подчините Богу свою волю и вы получите Его Святого Духа, Которого Он даст "...всем повинующимся Ему..." (Деян. 5 : 32).

V. Крещение Святым Духом, его сущность и действие

Мои проповеди на эту тему являются плодом духовного опыта, который был получен в результате сосредоточенного изучения Св. Писания.
Прошло уже несколько лет с того времени, как я, став христианином, начал служить Богу. Постепенно мое внимание в особенной степени и мере оказалось привлеченным определенными положениями, затронутыми в Св. Евангелиях, в Деянии Св. Апостолов и в их Посланиях. Я имею в виду такие выражения, как: "Крещение Св. Духом", "Сошествие Св. Духа", "Дар Св. Духа", "Исполнение Силой свыше" и многие другие, с этим связанные откровения. Познакомившись со всеми этими положениями поближе, я заметил, что все они связаны между собой общей сущностью и общим значением. Рассматривая все это в свете переживаемой нами эпохи, я убедился в том, что милостивый Господь Бог досконально позаботился о дальнейшей судьбе каждого своего чада в отдельности, через крещение Святым Духом, т. е. через исполнение Его Святой сущностью.
Продолжая заниматься данной темой и дальше, я убедился в том, что исследуемые мною библейские откровения говорят об некоем духовном опыте, которого у меня еще не имелось. Такое положение вещей подсказало мне необходимость, самому пережить описываемое. Со всей серьезностью я стал стремиться к крещению Святым Духом Господним... Следует сказать, что в данном направлении я оказался весьма невежественным. Позже я нередко спрашивал самого себя, имелся ли в то время человек более невежественный чем я? Несмотря на это, я, все же, действовал очень серьезно и искренне. И Господь Бог ответил на эти мои устремления. Он поступил со мной так, как и со всеми другими искренне ищущими душами, независимо от степени их знаний и опыта. Господь дал мне то, к чему я стремился. Я был крещен Его Святым Духом. Результатом этого была новая, подлинно христианская, преображенная жизнь и служение.
После этого я начал делиться с другими людьми теми откровениями, которые я нашел в Божьем Слове. Сначала это имело место в более ограниченном кругу. Постепенно мое служение начало шириться, пока, наконец, я не воспользовался правом проповеди этого благословенного крещения Духом по всему миру. Следует отметить, что в связи с моими личными, в данном плане, переживаниями, я стал задумываться над обетованием Христа, данным апостолам, когда Господь сказал: "...вы примете силу, когда сойдет на вас Дух Святой: и будете мне свидетелями в Иерусалиме и во всей Иудее и Самарии, и даже до края земли..." (Деян. 1 : 8). Воистину мне досталось большое преимущество проповедать Истину Божию в самых отдаленных уголках нашей планеты, начиная с того места, где я сам получил это благословенное крещение.
Самое же существенное из того, что мне теперь хотелось бы сказать, мы находим в первой главе Книги Деяний Апостолов, в 4-ом, 5-ом и 8-ом стихах: "...И собрав их, Он повелел им: не отлучайтесь из Иерусалима, но ждите обещанного от Отца, о чем вы слышали от Меня: ибо Иоанн крестил водою, а вы, через несколько дней после сего, будете крещены Духом Святым,... но вы примете силу, когда сойдет на вас Дух Святой; и будете Мне свидетелями в Иерусалиме и во всей Иудее и Самарии, и даже до края земли...".
Я хочу обратить здесь ваше особое внимание на слова: "Крещены Духом Святым". Какое своеобразное и особенное выражение! Что же это, собственно говоря, означает? Все мы знаем, что значит креститься водою. Мы неоднократно видели это. Что же однако значит быть крещенным Святым Духом?
Для удобства я подразделяю на пять пунктов те положения, которые содержатся в общей теме крещения Святым Духом, следующим образом:
1. Сущность крещения Святым Духом,
2. Последствия крещения Святым Духом,
3. Необходимость крещения Святым Духом, или же: кто нуждается в таком крещении?
4. Возможность крещения Святым Духом,,или же: кто может быть крещен им?
5. Как получить крещение Святым Духом?

1. Что такое крещение Святым Духом?

Итак, первым нашим вопросом будет: "Что такое крещение Святым Духом?"
Святое Писание дает нам вполне ясный и исчерпывающий ответ целым рядом откровений, которые находятся в тесной зависимости друг от друга.
1. Крещение Святым Духом является определенным переживанием. Его восприятие безусловно ощущается решительно каждым, который переживает его. Об этом свидетельствует Библия в Книге Деяний Св. Апостолов, где говориться: "...и, собрав их, Он (Христос) повелел им: не отлучайтесь из Иерусалима, но ждите обещанного от Отца, о чем вы слышали от Меня; ибо Иоанн крестил водою, а вы, через несколько дней после сего, будете крещены Духом Святым..." (Деян. 1 :4-5). Таким образом, из приведенного выше места, мы ясно видим, что крещение Духом Святым является определенным переживанием и каждый, принявший его, конечно, знает получил он его или нет. Если бы это не было так, ученики не смогли бы знать, когда закончились дни ожидания и наступило время служения. Это чрезвычайно важное положение весьма отчетливо освещается в 19-ой главе Книги Деяний Св. Апостолов когда ап. Павел спрашивает некоторых учеников в Ефесе о том, приняли ли они "Духа Святого уверовавши", на что они ответили: "мы даже и не слыхали, есть ли Дух Святой..." (Деян. 19 :2). Прибыв в г. Ефес, ап. Павел нашел там небольшую группу последователей Христа в количестве двенадцати душ. Повидимому, что-то было у них не в порядке. Сегодня трудно сказать, что именно. Может быть у них не было той переливающейся через край радости, которая так свойственна всем одухотворенным душам. Могло, конечно, быть и иначе. Так например, an. Павел мог быть озабочен тем, что их только двенадцать. Апостол мог справедливо предположить, что их было бы много больше, если бы здесь присутствовал Святой Дух. Во всяком случае, обеспокоенный существующим положением вещей, апостол Павел, желая разобраться по существу, спросил прямо: "приняли ли вы Святого Духа уверовавши?" Очевидно апостол надеялся получить четкий и определенный ответ: "да" или "нет". Ответ был отрицательным. Ученики сказали: "мы даже и не слыхали, есть ли Дух Святой". Здесь следует отметить, что ученики ответили именно так, что они "даже не слыхали, что есть Святой Дух", а не так, как переведено Лютером, сказавшим: "Еще не слыхали, что есть Святой Дух". Мне кажется, что еще сегодня имеются христиане, которые вообще не знают о существовании такой божественной Личности, как Святой Дух. Следует сказать, что, повидимому, эти ученики все же кое-что слышали о существовании крещения Им. Эти ученики, однако, не знали, что данное обетование уже исполнилось. Ап. Павел уверил их в этом. Ему представлялось весьма важным убедить учеников, чтобы они еще до окончания собрания сделали все для того, чтобы незамедлительно здесь же, на месте, креститься Святым Духом, без того, чтобы устраивать некие "подготовительные собрания".
В наши дни много говорится о крещении Святым Духом и еще больше об этом возносится молитв. Несмотря на это, общее положение вещей продолжает оставаться расплывчатым и неопределенным. Присутствуя на собраниях, можно наблюдать, как люди встают со своих мест и молятся о получении крещения Святым Духом. Если же, после окончания собрания или богослужения подойти к ним и спросить о том, получили ли они просимое и крещены ли уже Святым Духом, вряд ли мы получим удовлетворительный ответ. Робко и нерешительно они могут сказать: "Я надеюсь" или еще что-либо в этом роде. Следует, однако, со всей отчетливостью сказать, что в св. Писании такой неопределенности не существует. Библия была, есть и будет самой совершенной, самой отчетливой из всех до сих пор написанных книг. Именно это и является главной причиной моей любви к ней. Библия повествует о нашем искуплении ясно и определенно. Это производится так отчетливо, что когда человек спасен и знаком с Библией, на вопрос о его спасении он отвечает смиренно, доверчиво, но и вместе с тем определенно: "О, да! Господь Бог в Своем безграничном милосердии и снисхождении спас и меня". Так же отчетливо Библия повествует нам и об крещении Св. Духом. Она делает это так ясно, что человек, крещенный Святым Духом и знающий Св. Писание, будучи спрошен о том, крещен ли он Св. Духом, отвечает в смирении и уверенности^ "О, да! В Своем безграничном милосердии и снисхождении, Господь Бог почел целесообразным, даровать и мне эту благодать".
Безусловно, иногда и бывает, что человек, являясь спасенным, но не будучи знаком со Св. Писанием, не знает спасен ли он. Всем нам знакомы такие люди; следует, однако, сказать, что у всех нас имеется право и преимущество знать о своем спасении. Устами ал. Иоанна Библия говорит нам: "...веруя в Сына Божия, имеете жизнь вечную".
Возможно еще и другое. Бывает, что кто-то, будучи крещен Духом Святым, не зная Се. Писания, как-то затрудняется назвать это, дарованное ему событие. Я знал таких людей. Я вспоминаю одного человека подошедшего ко мне в Вашингтоне, во время одной международной конференции работников на ниве Господней. Это была, в общем, не безизвестная личность. После окончания одного моего доклада на тему о крещении Святым Духом, этот человек подошел ко мне и сказал: "Так вот, значит, данное событие вы называете крещением Святым Духом? До сих пор я не слышал этого выражения. Хочу, однако, вам сообщить, что я пережил то, о чем вы говорите и даже могу вам точно сказать, где это имело место". Таким образом, безусловно, можно знать крещены ли мы Святым Духом или же нет. Крещение Святым Духом является определенным переживанием, о котором известно, имело ли оно место и е нашей жизни.
2. Крещение Святым Духом является делом Святого Духа, которое весьма отчетливо отделяется от Его другого великого дела, возрождения в духе.
Другими словами, далеко не одно и то же, быть крещенным Святым Духом и быть Им же возрожденным духовно. Это положение с предельной ясностью определяется Св. Писанием в книге Деяний Апостолов, где говорится: "...через несколько дней после сего будете крещены Духом Святым..." (Деян. 1 :5). Из этих слов видно, что в то время апостолы еще не были крещены Святым Духом. Это крещение должно было иметь место только "через несколько дней". Следует, однако, отметить, что люди, к которым были обращены эти слова Спасителя были уже возрождены духовно. Данное положение вещей определяется словами Самого Спасителя, объявившего Своих учеников возрожденными духовно, когда Он сказал им: "Вы уже очищены через слово, которое Я проповедал вам". (Иоан. 15 : 3) Что же это значит "очищены через слово?" Объяснение мы находим в 1-ом Послании ап. Петра, где говорится: "...Как возрожденные не от тленного семени, но от нетленного, от слова Божия, живого и пребывающего вовек". (1 Петра 1 :23)
Из выше приведенных слов совершенно очевидно, что выражение "очищены через слово" означает "возрождены через слово". Таким образом вполне ясно, что в то время, о. котором идет речь, ученики Христа, уже возрожденные духовно, еще не были крещены Святым Духом. Этим и объясняются слова Спасителя, сказавшего: "...через несколько дней после сего, будете крещены Духом Святым..." То же самое видно и из 8-ой главы Деяния Апостолов. Так например, в 12-ом стихе мы читаем: "... но когда поверили Филиппу, благовествующему о Царствии Божием и о имени Иисуса Христа, то крестились и мужчины и женщины..." (Деян. 8 :12). Вне всякого сомнения, в данной большой группе крестившихся верующих, которые: "...поверили Филиппу, благовествующему о Царствии Божием и о имени Иисуса Христа", крестившись во имя Спасителя (Деян. 8 :16) были, конечно, мужчины и женщины, возрожденные духовно.
Какой же род крещения считать самым правильным, - окропление, погружение или обливание водой, не имеет существенного значения. Несомненно, все эти последователи Христовы были крещены водой так, как надо. Всех их крестил Филипп, официально на это уполномоченный служитель Церкви. Как я уже сказал, некоторые члены этой группы несомненно были уже возрождены в Духе. Однако, обратившись к 15-му и 16-му стиху 8-ой главы Книги Деяний Апостолов, мы находим, что Петр и Иоанн: "...пришедши помолиться о них, чтобы они приняли Духа Святого, ибо Он еще не сходил на них, а только были они крещены во имя Госиода Иисуса Христа...". Из всего этого мы видим, что эти духовно возрожденные люди еще не были крещены Святым Духом, несмотря на то, что уже были крещены "во имя Господа Иисуса Христа". Они были возрождены духовно, но еще не крещены Святым Духом.
Таким образом здесь говорится совершенно определенно, что крещение Святым Духом, это не духовное возрождение, а нечто отдельное, дополнительное. Из всего этого совершенно очевидно, что будучи возрожденным духовно, можно не быть крещенным Святым Духом. Имея это в виду, следует склониться перед ясным учением Слова Божьего, даже в том случае, если это не отвечает нашему, заранее создавшемуся, мнению.
Когда человек возрожден духовно, это значит, что он спасен. В данном же случае имеется в виду совсем не искупление. Когда возрожденный духовно уходит из этой жизни, он попадает на небо. Человек, получивший такое спасение, далеко не всегда уже годен к служению, он еще не обладает всем тем, что для этого нужно.
Далее я хочу совершенно определенно заявить о том, что каждый верующий в определенном плане уже имеет Святого Духа. Святой Дух живет в каждом, возрожденном духовно. Данное положение весьма отчетливо сформулировано в Писании к Римлянам и во многих других местах Св. Писания. Так например, мы читаем: "Если же кто Духа Христова не имеет, тот и не Его..." (Римл. 8 : 9). Выражение "Дух Христов" совсем не означает некое христоподобное духовное состояние. Дух Христов - это Святой Дух, - третья Ипостась Пресвятой Троицы. Это ясно видно из общего смысла,приведенного выше места из Св. Писания. В данном случае делается логическое заключение о том, что когда человек не имеет Духа Святого (здесь Он назван Духом Христовым), то он естественно и не принадлежит Ему. Отсюда вполне оправданный вывод, что каждый возрожденный духовно имеет Святого Духа. Следует, однако, сказать, что у многих верующих, Святой Дух живет скрытым в некоем святилище их духовного существа, вдали от сознательной жизни. Так, например, большая разница, помещен ли гость в вашем доме где-то во внешнем флигеле, так, что вы почти и не замечаете его или расхаживает ли он по всему дому. Аналогичное положение вещей и со Святым Духом, когда он находится спрятанным в укромном святилище вашего духовного подсознания, или когда вы допускаете Его открыто владеть всей вашей сущностью. Другими словами: большая разница, когда мы сознательно не ощущаем присутствия живущего в нас Святого Духа и когда мы исполнены и крещены Им. Данное положение вещей можно выразить следующим образом: Каждый духовно возрожденный имеет Святого Духа, но не каждый, рожденный в Духе, имеет то, что Библия называет "дарами Св. Духа", "крещением Св. Духом" или же "обетованием Отца Небесного".
Следует сказать, что одновременно с духовным возрождением можно быть и крещенным Се, Духом. Так, например, получилось со всем домом сотника Корнилия. Вместе со всей своей семьей, домочадцами и друзьями, Корнилий впервые в своей жизни услышал Благую Весть о спасении. Апостол Петр, дойдя до главного места своей проповеди, сказал: "О Нем (Христе) все пророки свидетельствуют, что всякий верующий в Него, получит прощение грехов именем Его..." (Деян. 10 : 43). Услышав эти слова, Корнилий и все его окружение поверили этому и возродились в духе еще до того, как ап. Петр закончил свою проповедь. Так мы читаем: "...Когда Петр еще продолжал эту речь, Дух Святой сошел на всех, слушавших слово. И верующие из обрезаемых пришедшие с Петром, изумились, что дар Святого Духа излился и на язычников, ибо слышали их, говорящих языками и величающих Бога..." (Деян. 10 :44-46). Так, в данном случае мы видим, что в тот момент, когда люди уверовали, они возродились духовно и были крещены Святым Духом. Такое положение вещей, по сути дела, обычно в жизни нормально развивающейся церковной общины. Дело, однако, в том, что в наши дни жизнь церковной общины, зачастую, развивается совсем не так, как нужно. Очень большое число членов церковных общин находится сегодня в состоянии тех верующих из Самарии, к которым пришли Петр с Иоанном помолиться о даровании им Святого Духа. До прихода апостолов Святой Дух не исполнил Собой ни одного из этих верующих: Все они находились в положении двенадцати учеников в г. Ефесе до того, как туда пришел ап. Павел. Они были крещены крещением покаяния, имели отпущение грехов и были спасены, но еще не получили крещения Святым Духом.
Крещение Святым Духом является правом каждого верующего, который возрожден в духе, через распятого, воскресшего и вознесшегося Спасителя. Перед Своим вознесением к Отцу, на небо, Господь Иисус Христос молился о созданной Им общине (Иоан. .14 :15-17). Спаситель молился об единстве всех верующих и получил для них обетование Духа Святого, как об этом сообщается в Книге Деяний Апостолов (2 : 33). Господь излил благодать Духа Святого на Свою общину, как на Свое Тело. Однако, многие члены подлинной общины, многие верующие еще не использовали этого своего права, получаемого через духовное возрождение. Поэтому многие из них еще и не пережили на личном опыте им положенного крещения Святым Духом. Следует сказать, что через крещение Святым Духом отдельные верующие "крестятся в одно тело" (1 Кор. 12 :13). Это значит, что они становятся частью Тела Христова, которое есть Церковь. Таким образом, крестившись духовно, эти верующие становятся живым, активными и полезными членами этого Тела. К сожалению, многие верующие так и не предъявляют требований на это чудное крещение Святым Духом. Именно поэтому они и не имеют всех благословенных даров Божьих, о которых говорится в 12-ой главе 1-го Послания к Коринфянам, стихи 4-11. Эти замечательные дары как раз и помогают стать полноценным членом того Тела, которое ап. Павел описывает в 12-ой главе своего 1-го Послания, к Коринфянам. Такие верующие, будучи потенциально предрасположенными к крещению Святым Духом, опытным порядком еще не пережили его. Следует, однако, отметить, что это благословенное крещение они могут получить в любое время.
Существуют христиане, которые хотели бы только знать о том, что учит Слово Божие, без того, чтобы принять Его к исполнению. Они не хотят делать себя рабами тех илк иных установок и положений. Эти верующие такими своими рассуждениями подтверждают подлинность установок выше приведенных мест из св. Писания и многих других, где говорится, что можно быть возрожденным духовно и еще не быть крещенным Святым Духом Божиим. Из Книги Деяний Апостолов и из их Посланий видно, что крещение Святым Духом означает нечто вполне определенное. В наши дни, основываясь на личных наблюдениях и опыте, можно убедиться в том, что многие, духовно возрожденные члены церковной общины, еще не имеют крещения Святым Духом Господним.
3. Крещение Святым Духом является Его делом, которое связано со свидетельством и служением. Об этой истине говорит то место Св. Писания, которое повествует об обетовании крещения Св. Духом, дарованного апостолам Господом Иисусом Христом. "Вы примете силу, когда сойдет на вас Дух Святой, и будете Мне свидетелями в Иерусалиме и во всей Иудее и Самарии, и даже до края земли..." (Деян. 1 : 8). Об этом же самом говорится также и в двенадцатой главе первого Послания к Коринфянам. В этом месте Св. Писания тема крещения Святым Духом рассматривается весьма обстоятельно. В данный момент мы не будем останавливаться на обсуждении высказываемых там положений. Однако, в будущем мы еще неоднократно возвратимся к ним. Как в Новом, так и в Ветхом Завете не имеется ни одного примера, где бы говорилось о крещении Святым Духом без того, чтобы это не связать со свидетельством и со служением.
Много лет тому назад я выступил с данным утверждением перед одной большой группой студентов-богословов. После окончания лекции ко мне подошли два студента и сказали: "Правильно ли мы поняли из ваших слов, что в Библии нет ни одного примера, говорящего о том, что крещение Святым Духом не связано со служением и свидетельством?" "Совершенно верно", - ответил я, "я имел в виду именно это". "Мы сомневаемся в этом", - заявили студенты. "Это ваше право", - ответил я. "Исследуйте Библию и, если сможете, укажите мне хоть одно единственное в ней место, где говорится об крещении Святым Духом без того, чтобы это не связывалось со свидетельством или служением". Согласившись с моим предложением, студенты взялись за исследования. Сколько времени продолжались эти исследования, мне не известно. Знаю только, что они так и не смогли указать мне хотя бы одно такое место. Они никогда этого не смогут сделать по той причине, что такого места в Библии вообще не имеется. С того памятного дня, когда об этом было мною сообщено студентам, я непрестанно исследую Св, Писание. Повторю еще раз, что при этом я никогда не испытываю боязни, что мое утверждение сможет быть когда либо опровергнуто. Во всем Св. Писании, как в Ветхом, так и в Новом Завете, всюду, где говорится о крещении Святым Духом, это всегда связано со свидетельством и со служением.
Крещение Святым Духом совсем не имеет своей первостепенной целью освящение отдельных верующих. Я прошу сосредоточить ваше внимание на этих моих словах и постараться понять их смысл. Я совсем не хочу сказать, что наше освящение не является делом Святого Духа. Напротив, наше освящение является делом именно Святого Духа. Это Его работа и человек освящается именно через Его благословенное действие. Тем не менее, я хочу отметить и даже подчеркнуть, что наше освящение не является первостепенной целью крещения Святым Духом. Первостепенной целью крещения Святым Духом является, вооружить нас духовно и сделать способными для служения на ниве Господней. Все это сделается нам много яснее при разборе следующей части, рассматриваемой нами темы, когда мы коснемся следствий крещения Святым Духом.
Сделать нас просто счастливыми, так же не является самой главной задачей крещения Святым Духом. Я попрошу постараться правильно понять мою мысль. Я ни в коем случае не хочу сказать того, что крещение Святым Духом вообще не делает счастливым. Во всей моей жизни я еще не встретил ни одного человека, которому крещение Святым Духом не принесло бы в сердце великую радость. Я позволю себе, однако, сказать, что и не это является первостепенной целью крещения Святым Духом. Главнейшей целью крещения Святым Духом является, сделать нас пригодными для использования Господом Богом в Его Святых целях. Я искренне рад тому, что все это именно так, а не иначе. Я совсем не являюсь противником неких восторженных переживаний там, где они уместны. На своем личном жизненном опыте и мне неоднократно доводилось их испытывать. Дело, однако, в том, что мы живем в такое время и в такой обстановке, когда огромный людской поток неуклонно устремляется в страшную и безнадежную вечность в аду. Имея это в виду, я и предпочитаю лучше всю жизнь пройти без восторженных переживаний, а вместо этого лучше получить возможность, приложить свои скромные усилия к ослаблению этого страшного потока. Мне думается, что лучше спасти от вечной погибели хотя бы нескольких человек, чем ежедневно испытывать всякие труднопереживаемые восторги и совсем не иметь сил для спасения погибающих.
По данному пункту мне хотелось бы высказаться с наибольшей ясностью и отчетливостью, ибо именно здесь ошибаются очень многие. Многие христиане систематически участвуют в разнообразных библейских съездах. Они посещают различные собрания по "углублению духовной жизни", всякие "выжидательные" собрания и многие другие аналогичные съезды. После их окончания участники сообщают о получаемых там неких чудесных переживаниях и даже опыте. Они заявляют о пережитом воодушевлении и о том, как они были "крещены" Святым Духом. Наблюдая за многими такими людьми, я заметил, что значительная их часть в своих отношениях с пастором и с общиной продолжают оставаться на прежнем уровне. Иногда бывало даже наоборот. Они делались менее пригодными чем раньше, а некоторые из них даже становились источником огорчений. У них охладевала любовь к своему окружению. Они теряли интерес к спасению погибающих и гораздо меньше заботились о привлечении ко Христу еще не познавших Его душ. Имея и это в виду, я в таких случаях оставался всегда убежденным в том, что все те переживания, о которых они рассказывали, во всяком случае, не являлись крещением Святым Духом.
По данному вопросу Слово Божие делает нам самые ясные указания. Поэтому я и позволю себе повторить еще раз: крещение Святым Духом всегда связано со свидетельством и со служением. Оно дается нам Господом Богом в первую очередь именно для этого. Крещение Святым Духом должно нас делать не только счастливыми, но и пригодными для спасения Господом Богом погибающих душ.

2. Последствия крещения Святым Духом

Теперь мы подходим к разбору второго вопроса: каковы последствия крещения Святым Духом? Судя по тем указаниям, которые нам даются в Св. Писании, последствия крещения Святым Духом весьма разнообразны. Несмотря на это, они могут быть выражены всего лишь одним словом. Это слово -г "сила". Данное положение мы находим в уже ранее приведенном месте из Книги Деяний Апостолов: "...Вы примете силу, когда сойдет на вас Дух Святый; и будете Мне свидетелями в Иерусалиме и во всей Иудее и Самарии, и даже до края земли." (Деян. 1 : 8)
Каждый крещенный Святым Духом безусловно получает и Его силу. Сила эта нужна для выполнения того дела, к которому его призывает Сам Господь Бог. Таким образом, тот, кто выполняет условия для крещения Святым Духом, обязательно получит Его. Одновременно с этим вся его жизнь наполнится новой силой, которая совершенно необходима для осуществления служения на ниве Господней.
При исследовании данного, весьма судьбоносного в нашей жизни события, необходимо остановиться на одном, весьма важном его положении. Об этом следует не только сказать, но и подчеркнуть его со всею отчетливостью. Дело в том, что сила, получаемая при крещении Святым Духом не проявляется в каждом отдельном случае одинаково. Данное положение вещей особенно хорошо освещается в 12-ой главе 1-го Послания к Коринфянам, классически излагаощей эти чудные истины. Там, начиная с 4-го стиха мы читаем: "Дары различны, но дух один и тот же; и служения различны, а Господь один и тот же; и действия различны, а Бог один и тот же, производящий все во всех. Но каждому дается проявление Духа на пользу. Одному дается Духом слово мудрости, другому слово знания, тем же Духом; иному вера, тем же Духом; иному чудотворения, иному пророчество, иному различение духов, иному разные языки, иному истолкование языков. Все же сие производит один и тот же Дух, разделяя каждому особо, как Ему угодно. Ибо как тело одно, но имеет многие члены, и все члены одного тела, хотя их и много, составляют одно тело, - так и Христос. Ибо все мы одним Духом крестились в одно тело, Иудеи или Едины, рабы или свободные, и все напоены одним Духом..." (1 Кор. 12 :4-13).
В приводимом выше тексте, наше внимание привлекают, или же во всяком случае, должны привлечь несколько раз повторяющиеся слова: "разные" и "иному". С их помощью ясно и отчетливо утверждается, что существует только одно крещение Святым Духом, которое, однако, проявляется в многообразных формах и действиях. Так, через крещение Святым Духом человек получает от Господа Бога именно такой дар, который соответствует тому служению, к которому он призван. Дары различны, подобно тому, как различны по своему призванию и их получающие люди.
Теперь мы подошли к тому пункту, рассматривая который очень многие верующие начинают совершенно превратно истолковывать его. Так например, они узнают о радостном событии крещения Святым Духом того или иного человека, которому Святой Дух, по Своему мудрому усмотрению, уделяет тот или иной дар, сообразно преднамеченному призванию. Имея это в виду, некоторые верующие предполагают, что и они при крещении Святым Духом обязательно должны получить точно такой же дар, какой уже получил тот брат или сестра, которого они имеют в виду. Такой взгляд, конечно, нельзя называть библейским, скорее наоборот. Он противоречит Священному Писанию вместо того, чтобы быть согласованным с ним.
Лично я тоже не миновал такого искушения, когда некоторое время тому назад занялся этой темой вплотную. Так, например, я обратил внимание, что во второй, десятой и девятнадцатой главе Книги Деяния Апостолов говорится о том, что люди, получившие крещение Святым Духом начинали говорить "иными языками". Столкнувшись с этим, я задал самому себе вопрос, каждый ли, получивший крещение Святого Духа, должен говорить "иными языками"? Не слыша никого, кто говорил бы "иными языками", я спросил самого себя, не был ли этот дар Божий ограничен только временем первоапостольской Церкви? Но вот, однажды, мое внимание было привлечено двенадцатой главой первого Послания к Коринфянам. Я прочел выше приведенные стихи и установил, что крещение Святым Духом приносит с собой разнообразные проявления. Слово Божие с предельной отчетливостью говорит нам, что одному даются "разные языки", а другому совсем другие дары. Кроме того, я обратил внимание на то, что о даре "разных языков" говорится в самом конце. После этого мое внимание остановилось на заключительных стихах данной главы. Я имею в виду стихи 28-31, где говорится, что: "иных Бог поставил в Церкви, во-первых: апостолами, во-вторых: пророками, в-третьих: учителями; далее иным дал силы чудодейственные, также дары исцелений, вспоможения, управления, разные языки..." (1 Кор. 12 : 28). Следует отметить, что и в этом месте Св. Писания "разные языки" опять упоминаются самыми последними. В следующих стихах той же главы мы читаем: "... Все ли апостолы? Все ли пророки? Все ли учители? Все ли чудотворцы? Все ли имеют дары исцелений? Все ли говорят языками?!!" В этом месте апостол Павел имеет в виду богато одаренную общину, о которой говорится, что каждый из ее членов был крещен Святым Духом, но в которой, во всяком случае, некоторые не говорили "разными языками". Таким образом здесь выявляется следующее положение: Учение о том, что "разные языки" являются неизбежным последствием крещения Святым Духом неправильно. Неправильно также и то, что те, кто не говорит "разными языками" не имеет этого крещения.
После того, как я получил ясность по данному вопросу, предо мной встала опасность стать жертвой еще одной ереси. Познакомившись со свидетельствами Джона Веслея, Чарльза Финнея, Дуайта Муди и других миссионеров, я узнал, что крещение Святым Духом сделало их евангелистами. Однако, и такое утверждение так же ложно, как и о "разных языках". Если Господь Бог призвал кого-либо к деятельности евангелиста и если такой человек крещен Святым Духом, он, конечно, получил и соответствующие способности. Если же Богу угодно, чтобы кто-либо занялся другим родом служения, Господь, безусловно, дарует ему и необходимую для этого силу и качества.
Заблуждение в том, что каждый крещенный Святым Духом получает таким образом полномочия стать евангелистом, приводят к трем большим неприятным явлениям. Первое - это разочарование, иногда переходящее даже в отчаяние. Так например, кто-то слышал проповедь о крещении Святым Духом с несовсем ясными определениями о его последствиях и дарах. В результате такой человек получает представление, что последствием крещения Святым Духом является обязательно дар евангелиста. Поэтому такой человек может себе сказать: "Если я хочу стать евангелистом, мне нужно получить только лишь крещение Святым Духом". Следует, однако, сказать, что это не совсем так.
Для того, чтобы стать евангелистом, желающий прежде всего должен быть призван самим Господом Богом к этому, совсем особому служению. Бывает, однако, и так, что Господь Бог в Своей бесконечной мудрости имеет в виду для данного человека не это служение, предназначая его к выполнению совсем других заданий. В подобном случае такой человек не получит полномочий Господних к служению евангелиста, хотя он и б;удет крещен Святым Духом Божьим.
Следующим для евангелиста условием является хорошее знакомство со Словом Божьим. Это нужно для того, чтобы иметь возможность проповедовать нечто достойное, чтобы его слушали. Человек, призванный к работе евангелиста и знающий слово Божие, так что его проповедь достойна слушания, имея крещение Духа Святого, получит и полномочия к этому славному служению. При отсутствии вышеупомянутых условий нет никакого смысла браться за эту работу. Величайшей трагедией нашего времени является именно такое положение вещей. Многие берутся за работу, к которой Господь Бог их никогда не призывал. Поэтому у таких людей и нет живой проповеди, которая заслуживает быть услышанной.
Самым же большим злом, возникающим в результате такого недоразумения является равнодушие. Так, например, некоторые люди принимают участие в собрании подобном этому. Там они слушают проповедь о крещении Святым Духом Божьим. После этого у них создается мнение, что следствием каждого крещения Святым Духом является, что человек его переживший обязательно должен стать евангелистом. В то же время человек этот чувствует, что Господь Бог не призывает его к этому служению. Рассмотрим примерный случай хотя бы некоей домашней хозяйки. Одновременно пусть это будет, скажем, мать шестерых или даже большего количества детей. Предположим, что эта женщина знает, хотя у многих это не всегда так, что Господь Бог не призвал ее быть евангелистом. Будем думать, что женщина знает, что место ее служения дома, там где находятся дети. Такая женщина, слушая проповедь о крещении Святым Духом, может сказать сама себе: "Может быть моему священнику и нужно крещение Святым Духом Господним. Может быть в нем нуждается и евангелист или даже секретарь христианского объединения молодых людей. Мне же это крещение Святым Духом не нужно, потому что Господь Бог не призвал меня к работе евангелиста. Мое задание, быть дома с моими собственными детьми".
Положение вещей несколько меняется в том случае, когда такая мать довольно многочисленного семейства имеет правильное библейское представление о крещении Святым Духом Господним. Такая женщина знает, что крещение Святым Духом готовит человека не только к работе евангелиста. Это крещение создает возможность выполнения других, не менее важных, функций, которые Господь Бог имеет в виду для членов своей церкви. Следует сказать, что вряд ли имеются в церкви другие более Господом Богом уважаемые обязанности, чем священное материнство. Таким образом, женщина, знающая все это, конечно, скажет: "Евангелистам нужно крещение Святым Духом. Нужно оно и нашему священнику. Крещение Святым Духом нужно, конечно, и мне, чтобы иметь силу и способность воспитывать детей в строгом послушании Богу".
Перед окончанием этого раздела моей темы, я хотел бы обратить внимание и подчеркнуть тот факт, что Святой Дух Сам решает какой особенный дар получает от Него то или иное лицо. Данное положение вещей очевидно из следующего места Святого Писания, где говорится: "...Все же сие производит один и тот же Дух, разделяя каждому особо, как Ему угодно". (1 Кор. 12 :11) Таким образом, слово Божие с предельной ясностью учит, что нам совсем не положено выбирать себе какой-либо дар и ждать непременного получения этого, нами самими выбранного подарка. Совсем не нашим делом является, самостоятельно выбирать поле нашей деятельности и ждать от Святого Духа, чтобы Он приготовил нас к именно этому, нами самими выбранному, служению. Такой образ действий, конечно, не является правильным. Напротив: мы должны полностью отдать себя в распоряжение Духа Святого, предоставить Ему право, определять нужный нам дар и вооружать нас им по Своему усмотрению. Это Дух Святой по Своему личному усмотрению выбирает для нас поле деятельности и готовит нас к работе на нем.
Очень многие, однако, вступают здесь на неправильный путь. Они сами находят себе облюбованный дар. Это может быть работа евангелиста, различные языки или же какой-либо другой дар. После этого, выполнив все необходимые для крещения Святым Духом условия, они пытаются иногда, может быть, даже и подсознательно, продиктовать Святому Духу, чтобы Он дал им то, что им хочется. Мне знакомы люди, которые неделями, месяцами и даже годами ждали получения ими самими выбранного дара, говорить разными языками.
Я вспоминаю одного человека из Чикаго, которого я очень хорошо знал лично. В своей церковной общине он был весьма прилежным и даровитым молитвенником. В то время как я находился в разъездах с~ проповедью Благой Вести спасения, этот человек попал под влияние группы верующих, которые чрезмерно подчеркивали дар "разных языков". Челдвек этот приостановил свое служение и все свободное время стал проводить в ожидании "своей, особой пятидесятницы." Он был намерен ждать до тех пор, пока Святой Дух не дарует ему способность, говорить разными языками. После двух долгих и томительных лет ожидания, он не был пригоден к служению только потому, что все еще ждал наступления этой своей пятидесятницы. Как уже нам известно из приводимого выше места, из 1-го Послания к Коринфянам, Святой Дух совершенно независим в Своих действиях. Поэтому совсем не моим или же твоим делом является предписывать Духу Святому, какой нам нужно определить дар, когда мы получаем Его крещение. Все это следует полностью предоставить Его святой воле, предоставить себя самого в Его полное и неограниченное распоряжение. Святой Дух, по Своему личному усмотрению выбирает наше служение и соответствующим образом готовит нас для него. Святой Дух оснащает такими дарами, которые делают нас способными к выполнению того или иного задания. Будь это "служение языками", как в "День Пятидесятницы" или служение совсем другого порядка, которое по учению Святого Писания много значительней, чем менее желательное служение "разными языками."
После всех этих осторожных слов, мне хочется все же еще раз повторить следующее, чрезвычайно важное положение: Каждый крещенный Духом Святым непременно получит для своего служения такую силу, которой он до сих пор никогда не имел. Сила эта послужит ему для выполнения именно того, к чему он был призван Богом.
Будучи личным свидетелем всего этого, я могу, что называется, часами приводить примеры о том, как люди, получавшие крещение Святым Духом Божьим действительно получали и Его чудную силу. Позвольте мне привести три ярких случая из жизни, которые я склонен рассматривать как особенно полноценные в плане оказания помощи.
Во-первых, мне бы хотелось рассказать здесь об одном проповеднике. Поскольку мне известно, этот проповедник был первым, которому мне довелось оказать помощь в опытном восприятии, аналогичных моим, переживаний. В то время мне довелось съездить из Чикаго в Новую Британию, в штате Коннектикут, только для того, чтобы сделать там один-единственный доклад. Проделать тысячу миль в оба конца является довольно длинной дорогой, если дело касается только одной проповеди. И все же я не раскаиваюсь в том, что я проделал в то памятное время эти две тысячи миль. Это был съезд молодежного союза решительного христианства. Присутствовало около трех тысяч молодых людей и некоторое количество более пожилых. В этот раз я говорил об евангелизации от человека к человеку. Под конец, резюмируя свой доклад, я сказал: "Для того, чтобы евангелизация от человека к человеку оказалась успешной, необходимо быть крещенным Святым Духом." В дополнение к этому, я коротко изложил свое представление об крещении Святым Духом. После окончания собрания ко мне подошел один пастор и сказал: "Я еще не имею этой силы Святого Духа, о которой вы говорили в своем выступлении, однако, мне хотелось бы, все же, иметь ее. Не сможете ли вы помолиться об этом?" На это я ответил ему: "Может быть преклоним колена сейчас же и именно здесь вместе помолимся о желаемом?"
Это выглядело несколько необычным для Новой Англии. Особенно для пастора, конгрегационалиста, деноминация которого считает себя, так сказать, университетской. Было несколько повышенным требованием для пастора этой церкви, преклонить колена публично в то время, как три тысячи молодых людей выходят из зала. Было не совсем обычно, предложить пастору преклонить колена на эстраде и просить Божьего благословения подобно тому, как это делали первые методисты выходя вперед, на скамью покаяния. Однако пастор, о котором идет речь, сразу же согласился, потому что имел серьезные намерения. Заслонившись двумя стульями в углу эстрады так, чтобы нас никто не видел, мы опустились на колени и стали молиться. Первым начал я. После меня молился пастор о даровании ему крещения Святым Духом. Поднявшись с колен, мы должны были вскоре расстаться, ибо каждый спешил на свой поезд.
Некоторое время спустя, я принимал участие в съезде работников на ниве Господней в г. Вашингтоне. Я только что прибыл и находился в вестибюле отеля, в котором собирался переночевать. Там меня увидел один пастор конгрегационалистской общины из Хартфорда. Подойдя ко мне он спросил: "Помните ли вы пастора, о котором молились?" После получения утвердительного ответа, пастор спросил: "Слышали ли вы что-либо о нем с того времени?" После моего отрицательного ответа, пастор сказал: "Тогда я расскажу вам о нем. После совместной с вами молитвы этот пастор возвратился в свою общину совершенно изменившимся. Надо сказать, что он является пастором большой, сельской общины в Коннектикуте. Так вот, с того памятного вечера, как вы помолились о нем, во время вечерних богослужений в его Церкви всегда полно. Следует, однако, сказать, что это совсем необычайное явление для сельской общины в Коннектикуте. Это, однако, еще не все. Во время каждого богослужения люди обращаются к Богу. Среди них много молодых людей."
Не являются ли описываемые события именно тем, что нам нужно? Нужны не периодические приглашения евангелистов, приезжающих через большие промежутки для того, чтобы расшевелить общину, а сила Божия. Эта сила нужна священникам и проповедникам наших общин. Каждое воскресение они должны проповедывать в силе Духа Святого и вызывать таким образом обращения. Ключ ко всему этому следует искать в Крещении Святым Духом.
Прошло несколько лет. В одно жаркое летнее после обеда я выступал на одной из "Муди - конференций" в Нортфильде. Темой моего выступления были слова 61-го Псалма, где говорится: "Однажды сказал Бог, и дважды я слышал это, что сила у Бога" (Псал. 61 :12), После того как я сошел с эстрады, вокруг меня собралось довольно много методистских проповедников из Алабамы. Они спросили меня: "Правильно ли мы поняли вас, когда вы сказали, что если у проповедника нет силы и он не приносит плода в своем служении, - это его собственная вина?" "Л не совсем уверен в том, братья, что выразился именно так, как вы говорите", - ответил я. "Однако я верю, что это так." "Да, но если все руководство будет против, что же можно тогда поделать?" - сказал один из моих собеседников. Пастор Г. из общины Хартфорд был так же в числе присутствующих и вмешался в разговор, "Господин Торрей, вы позволите мне кое что сказать", - спросил он. "Конечно" - ответил я. "Помните ли вы пастора из Новой Британии?" "О, да! очень хорошо", - ответил я. "Знаете ли вы, что он находится уже в другой церковной общине?" - спросил пастор. "Нет" - ответил я. "О, да", - сказал пастор. "С последних чисел февраля (разговор происходил в августе) он откликнулся на просьбу одной церковной общины в окрестностях Бостона. Все его духовно настроенные друзья не советовали делать этого, потому что решительно все влиятельные члены новой общины были против динамики евангелистских устремлений. И все же, несмотря ни на какие советы, пастор почувствовал высшую волю откликнуться на этот призыв. С февраля он начал свое служение в новой общине. С того времени в новой общине имело место уже пятьдесят девять обращений. Тридцать восемь из них произошли в жизни деловых людей общины." О, братья это ли не то, что нам нужно? Воистину тайна всего этого находится в крещении Святым Духом. Позволю себе привести другой случай. Однажды я принял участие в одной конференции Союза Христианских молодых людей в Монтреале, в Канаде. В моем последнем там выступлении я говорил на тему о Крещении Святым Духом Господним. После моего возвращения в Чикаго я получил из Монтреаля письмо. Писал один молодой человек, член одной из церковных общин города Монтреаля, следующее:
Дорогой господин Торрей!
Я участвовал в последнем собрании Союза Христианских молодых людей в Монтреале и слышал, как вы говорили о крещении Святым Духом. После этого, вернувшись домой, я молился о получении этого крещения для себя лично и получил его. Я являюсь председателем пригласительного комитета Союза молодежи христианства исполненного решимости при нашей церковной общине. Собравшись вместе с остальными членами комитета мы установили, что еще два его члена также получили крещение Святого Духа Господня. Тогда мы начали молиться об этом и для остальных членов, которые еще не имели этой чудной благодати. Вскоре крещение Святого Духа было получено и ими. Теперь мы занимаемся остальными молодыми людьми нашей общины, которые также начинают приходить ко Христу."
Братья! Не хотим ли и мы этого? Не является ли все это именно тем, в чем так сильно нуждаются наши юношеские организации? Нам не нужны всякие выступления с механическим цитированием некоторых мест из Святого Писания. Нам не нужны также непрестанные выступления на ежемесячных собраниях с заявлениями о своей полной преданности Богу, одновременно будучи в полном сознании того, что в действительности это совсем не так. В наших общинах мы нуждаемся в молодых людях, крещенных Святым Духом Господним. Они должны идти к остальной, еще неверующей молодежи, чтобы приводить ее ко Христу. Мы можем достичь такого благословенного положения. Весь секрет заключается в том, чтобы наша молодежь получила крещение Святого Духа Господня.
Позволю себе привести еще один пример, который, по моему скромному мнению, является самым лучшим. В г. Сиракузы, в штате Нью-Йорк, я принимал участие в районном съезде Союза Христианских молодых людей. В тот раз я говорил в собрании отдела "Женской помощи". Закончив свое выступление, я направился к выходу. Там меня ждала некая супружеская пара. Они спросили меня: "Вы идете теперь на главное собрание, которое происходит на той стороне?" После моего утвердительного ответа, они спросили: "Идете ли вы пешком и можно ли идти вместе с вами?" "Конечно, - ответил я, "если вы ходите быстро." Еще во время того как мы спускались по лестнице, они сообщили мне, что не слышали меня никогда раньше. Здесь же они, однако, добавили, что читали статью об одной проповеди, о крещении Святым Духом Господним. Мои спутники сказали мне, что они крещены Святым Духом. После этого муж стал рассказывать о себе дальше: Он был руководителем воскресной школы и после получения им крещения Святого Духа, Господь Бог совершенно преобразил школу. Здесь следует сказать, что совсем из других источников я уже раньше услышал о том, что сам пастор этой общины также пережил такое духовное преображение. После того как муж закончил свое повествование о том, что для него означало крещение Святым Духом и о том, что из себя представляет духовно преображенная община, слово взяла жена. Она сказала: "Господин Торрей, лучшим из всего этого для меня оказалось то, что благодаря крещению Святым Духом мне удалось добраться к сердцам моих детей, что мне прежде Никак не удавалось."
О, братья! Не желаем ли и мы этого? Не нуждаемся ли и мы в том, чтобы достичь сердца наших собственных детей, чтобы привести их ко Христу? Лично для меня, печальнейшей действительностью современной церкви Христовой является факт, что юноши и девушки не следуют примеру своих верующих родителей. В то время как родители нередко являются некими столпами веры в своих общинах, дети, очень часто растут совершенными безбожниками. По воскресеньям их можно встретить не на богослужении и не в воскресной школе, а на футбольных стадионах, теннисных площадках или же на экскурсиях. Как часто духовное состояние детей многих богобоязненных и деятельных христиан находится в ужасающем положении! Всем нам, отцам и матерям, в первую очередь нужно получить возможность, достичь сердец наших детей. Такие полномочные возможности и такую силу мы можем иметь; из первой главы Книги Деяний Апостолов мы узнаем, как это происходит. Там говорится: "...Вы примете силу, когда сойдет на вас Дух Святой..." (Деян. 1 : 8).
О, вы, мужчины и женщины, юноши и девушки, принадлежащие Христу! Имеем ли мы в нашем служении во имя Христово силу, которую мы можем и даже должны иметь? Мы сегодня окружены со всех сторон многими подобными нам мужчинами, женщинами и молодежью, устремляющимися в погибель. На каждом из нас лежит серьезнейшая ответственность. Мы обязаны, во что бы то ни стало сделать все что можем, для того, чтобы спасти всех этих людей. Имеется только одна возможность для получения необходимой для этого силы. Эта возможность заключается в том, чтобы получить крещение Святым Духом Божьим. Не решимся ли мы на это еще сегодня? Заплатим же все, чего бы это не стоило, только чтобы получить это так нам всем необходимое крещение.

VI. Крещение Святым Духом Божьим

Кому оно нужно и кто может получить его? Из предыдущего мы знаем, что Крещение Святым Духом является определенным переживанием. Через это переживание мы и узнаем о получении этой чудной благодати.
Во-вторых, мы увидели, что крещение Святым Духом является действием. В известной мере оно отличается от духовного возрождения, существенно дополняя его.
В-третьих, мы точно установили, что крещение Святым Духом всегда связано со свидетельством и со служением и в первую очередь именно поэтому и дается людям.
В-четвертых, мы узнали, что следствия нашего крещения Святым Духом Господним дают силу для выполнения тех заданий, которые Бог поручает нам. Силы эти проявляются "амым разнообразным образом, судя по тому, на какое дело Господь Бог призывает нас. Следует, однако, сказать, что если человек крещен Святым Духом, он обязательно получает при этом и Его силу.
Постараемся теперь исследовать весьма важный вопрос возможности и необходимости крещения Святым Духом Божьим. Выражаясь другими словами, разберемся в том кто именно нуждается в этом крещении и кто может получить его.

1. Кому нужно крещение Святым Духом?

Святое Писание дает на этот вопрос самый ясный и обстоятельный ответ. Для начала обратимся к 49 стиху, 24-ой главы Святого Евангелия от Луки. Для того, чтобы видеть связь, обратимся сначала к 45-му стиху. Там сказано: "...Тогда отверз им (Христос) ум к уразумению Писаний и сказал им: так написано, и так надлежало пострадать Христу и воскреснуть из мертвых в третий день, и проповедану быть во имя Его покаянию и прощению грехов во всех народах, начиная с Иерусалима; вы же свидетели сему; и я пошлю обетование Отца Моего на вас; вы же оставайтесь в городе Иерусалиме, доколе не облечетесь силою свыше..." (Еванг. от Луки 24 :45-49).
Здесь Господь Иисус Христос обращается ко всем ученикам с отчетливой заповедью. Никто из них не должен начинать того дела, на которое он призван, пока не получит важнейшей к этому предпосылки. Христос называет эту предпосылку "обетованием Отца Небесного" и "силой свыше". Сравнивая обе эти формулировки между собой, мы приходим к выводу, что все это означает Крещение Святым Духом Божьим.
Кому же были сказаны эти слова? Одиннадцати апостолам. Кто же они были такие? Часто говорится о том, что они были простыми и необразованными людьми. Основываясь на этом, кое-кто придерживается мнения, что проповеднику не нужно образования. Трудно себе, однако, представить более неудачный пример и доказательство. Апостолы вовсе не были необразованными людьми. Напротив. В течение трех лет они образовывались в лучшей богословской семинарии, которая когда-либо существовала на нашей земле. В этой замечательной семинарии преподавал Сам Господь Иисус Христос. Хотя Спаситель был и единственным Учителем, Он отвечал всем предъявленным положением вещей требованиям. Его ученики были непосредственными свидетелями земной жизни нашего Господа. Они видели совершавшиеся Им чудеса и были свидетелями Его смерти и воскресения из мертвых. Вскоре они должны были стать свидетелями Его славного Вознесения к Отцу на Небо. На их глазах Спаситель поднимается на Небо. "Сказав сие, Он поднялся в глазах их, и облако взяло Его из вида их..." (Деяния 1:9). Что же нужно было делать Апостолам? Просто идти и рассказывать развращенному, "куда-то спешащему миру о том, что они видели своими глазами и слышали своими ушами из уст Самого Сына Божия. Не были ли ученики Христа уже подготовлены к своему служению? По нашим сегодняшним представлениям о подготовке к служению проповедника, можно сказать, что Апостолы были вооружены и подготовлены к распространению Благой Вести спасения лучше, чем кто бы то ни было и во все времена. Однако, Господь Иисус Христос вышеприводимыми словами указал ученикам, что все же они еще не совсем готовы к выполнению своих заданий. Христос сказал, что имеется еще один род вооружения настолько важный, что имея его, нельзя сделать ни одного шага. Этим вооружением является обещанное от Отца "получение силы свыше", Крещение Святым Духом Божьим. Нельзя начинать служения до принятия этого крещения. Выражение "оставайтесь" означает в дословном переводе "садитесь". Садитесь доколе не облечетесь силой свыше. На первый взгляд не совсем ясное положение. Господь не разрешает Своим избранникам приступать к работе несмотря на то, что Он Сам предназначил их к выполнению этого великого славного дела. Не позволяет, прежде чем они не получат надлежного вооружения силой, приобретаемой через Крещение Святым Духом. Как же могут приступать к этому делу такие обычные смертные, как ты и я без того, чтобы предварительно, не получить того же? Без получения такого крещения наша попытка была бы большой дерзостью.
Одной из самых тяжеловесных ошибок современной Церкви являются способы и методы, которыми она руководится при выборе и определении людей на служение по распространению благой Вести спасения (евангелизации). Так например, мы берем "религиозно предрасположенного" человека и посылаем его в университет или же в богословскую семинарию. После окончания образования, если у нашего избранника еще остается хоть немного веры, на него возлагаются руки, посвящая таким образом благословенному служению на ниве Господней. Здесь, однако, неминуемо должен возникнуть вопрос: в достаточной ли степени посвящаемый вооружен всем необходимым для такой работы? Конечно нет, в том случае, если у него имеется только то, что перечисленно выше. Было бы весьма уместно и правильно, еще до посвящения, задавать каждому кандидату следующие вопросы: уверен ли ты в том, что тебе дана сила свыше? Уверен ли ты в том,, что ты крещен Святым Духом Божьим? Если такой кандидат не уверен во всем этом, ему следует сказать: повремени до тех пор, пока ты не будешь облечен силой свыше.
Однако и это далеко еще не все и не самое существенное. Так, мы читаем в 10-ой главе Книги Деяний Апостолов: "Бог Духом Святым и силою помазал Иисуса из Назарета и Он ходил, благотворя и исцеляя всех обладаемых диаволом, потому что Бог был с Ним..." (Деян. 10 : 38). Здесь будет уместно спросить, в каком месте Святого Евангелия повествуется об этом славном событии? Третья глава Святого Евангелия от Луки дает нам четкий ответ на этот вопрос. Так, мы читаем: "...Когда же крестился весь народ и Иисус крестившись молился, отверзлось небо, и Дух Святый нисшел на Него в телесном виде, как голубь, и был глас с небес, глаголющий: Ты Сын Мой Возлюбленный; в Тебе мое благоволение/.." (Еванг. от Луки, 3 :21 -22). Обратимся теперь к следующей главе того же Евангелия от Луки. Минуя родословную Матери нашего Господа, в первом стихе четвертой главы, мы читаем: "...Иисус исполненный Духа Святого возвратился от -Иордана..." (Еванг. от Луки, 4 :1). После этого, пропустив только повествование об искушениях в пустыне, мы читаем, начиная с 14-го стиха: "...И возвратился Иисус в силе духа в Галилею, и разнеслась молва о Нем по всей окрестной стране. Он учил в синагогах их, и от всех был прославляем. И пришел в Назарет, где был воспитан, и вошел, по обыкновению Своему, в день субботний в синагогу, и встал читать. Ему подали книгу пророка Исайи; и Он, раскрыв книгу, нашел место, где было-написано: Дух Господень на Мне; ибо Он помазал Меня благовествовать нищим и послал Меня исцелять сокрушенных сердцем, проповедывать пленным освобождение, слепым прозрение, отпустить измученных на свободу, проповедывать лето Господне благоприятное (Исайя, 61 :1-2). И закрыл книгу и отдав служителю, сел; и глаза всех в синагоге были устремлены на Него." (Еванг. от Луки, 4 : 14-20)
Из вышеприводимых стихов мы узнаем, что наш Господь был исполнен силою свыше после крещения в реке Иордане. Мы узнаем, что Он был крещен Духом Святым и только после этого, а не раньше, начал Свое благословенное, общественное служение.
Кем же был наш Господь? Он был Единородным Сыном Божьим. Он был открывшимся во плоти Богом. Сверхъестественным образом наш Спаситель был облечен Святым Духом, будучи в то же время и Человеком. Как Человек Христос явил Собою пример и показал, как нужно идти за Ним. Спаситель не начинал Своего служения до тех пор, пока не исполнился силой свыше. Дорогой читатель! Хорошо прислушайся к тому, что я скажу сейчас: Наш Господь Иисус Христос явился в мир не совсем обычным образом. Силой Святого Духа Божия. Он стал воплотившимся Словом. Он Бог (Иоан. 1 :1). В нем "обитает вся полнота Божества телесно" (Кол. 2 :9). Несмотря на все это Христос не начал своего общественного служения до тех пор, пока не получил силы свыше, т. е. не был крещен Святым Духом Божьим. Как же, в таком случае простой смертный может отважиться на такое служение без того, чтобы получить такое же вооружения как и Сам Спаситель? Подобное решение представляется мне больше, чем дерзостью.
Христос потребовал от Своих апостолов Крещения Святым Духом. Больше того, наш Господь потребовал этого от Самого Себя. Поэтому я не отваживаюсь служить Богу без того, чтобы не быть крещенным Его Святым Духом и не знать этого.
Этим, однако, сказано еще не все. Так например, апостолы при посещении какой-либо новооснованной общины, прежде всего следили за тем, чтобы все члены этой общины получили Святого Духа Господня. Так например, в восьмой главе Книги Деяний Апостолов мы читаем: "...Находившиеся в Иерусалиме Апостолы, услышавши, что Самаряне приняли слово Божие, послали к ним Петра и Иоанна, которые, пришедши, помолились о них, чтобы они приняли Духа Святого: Ибо Он не сходил еще ни на одного из них, а только были они крещены во имя Господа Иисуса. Тогда возложили руки на них, и они приняли Духа Святого..." (Дели. 8 :14-17). Из девятнадцатой главы той же книги Деяний Апостолов мы узнаем, что Апостол Павел при посещении какой-либо новой общины в первую очередь интересовался тем, получили ли ее члены благодать Духа Святого. Так, мы читаем: "Во время пребывания Аполлоса в Коринфе, Павел, прошел верхние страны, прибыл в Ефес и, нашел там некоторых учеников, сказал им: приняли ли вы Святого Духа, уверовавши? Они же сказали ему: мы даже и не слыхали, есть ли Дух Святый. Он сказал им: во что же вы крестились? Они отвечали: во Иоанново крещение. Павел сказал: Иоанн крестил крещением покаяния, говоря людям, чтобы веровали в Грядущего по нем, то есть во Христа Иисуса. Услышавши это, они крестились во имя Господа Иисуса, и, когда Павел возложил на них руки, нисшел на них Дух Святый..." (Деян. 19 : 1-6).
Имея в виду все вышеизложенные факты, можно с полной обоснованностью сказать, что каждое чадо Божие обязано позаботиться о том, чтобы обязательно получить Духа Святого. И это не только как некую силу для духовного возрождения и как внутреннее присутствие Божие, но и как отчетливо выраженную вооруженность духовной силой для своего служения. Все это совершенно необходимо иметь раньше, чем начинать какое-либо служение на ниве Господней.
В дополнение к этому прошу позволения подчеркнуть следующее: каждый христианин, независимо от того, что он уже крещен Святым Духом, все же в будущем нуждается в новом исполнении этой благодатью, в каждом отдельном случае своего служения. Так например, во второй главе книги Деяний апостолов конкретно говорится о том, что в памятный день Пятидесятницы апостол Петр был исполнен Святого Духа (Деян. 2 :4). В четвертой главе той же книги говорится еще раз, уже об новом исполнении апостола Петра Духом Святым, когда Петр выступил в Иерусалиме перед начальниками иудейскими. В первоначальном тексте этого сообщения, форма и время глагола "исполниться" (Духа Святого) свидетельствует о том, что в данном случае имело место совершенно новое исполнение апостола Петра Святым Духом на новом месте в новое время. В той же главе, в 31-ом стихе, говорится об еще одном исполнении Святым Духом, тех же апостолов. "...И, по молитве их, поколебалось место, где они были собраны, и исполнились все Духа Святого и говорили слово Божие с дерзновением..." (Деян. 4 : 31). Ив данном случае первоначальный текст свидетельствует о том, что речь идет о новом случае исполнения Духом Святым на новом месте. И в это время, согласно первоначальному тексту, апостол Петр находился среди тех, кто еще раз исполнился благодати Святого Духа Господня.
Таким образом мы узнаем, что апостол Петр исполнился благодати Духа Святого в трех повторных случаях, различных по времени. Указанные события ясно говорят, что каждый христианин нуждается в повторных исполнениях Святым Духом Господним. Все это совершенно независимо от того, как бы отчетливо и чудесно подобное крещение Святым Духом ни имело у него уже места в прошлом* Таким образом, в каждом новом, отдельном случае, нам нужно новое исполнение благодатью Святого Духа Господня. На неоднократно повторяющиеся вопросы, получил ли я "второе благословение", я отвечаю утвердительно. Не только второе, но и третье и четвертое, пятое, трехсотое и трехсот-сороковое. Теперь я жду триста сорок первого. Очень часто мы повторяем одну и ту же ошибку. Она заключается в том, что многие христиане тщетно пытаются обойтись той силой благодати крещения Святым Духом, которую они получили год, два, пять или даже десять лет тому назад. Не делайте и вы этой ошибки. Не смотря ни на какое, пусть даже самое полноценное, исполнение Святым Духом в прошлом, все мы нуждаемся в получении новой благодати для каждого отдельного случая, в нашем продолжающемся служении. В силу этого нам и следует стремиться поступать согласно предписаниям нашего Спасителя, скаэавшего, что "...Отец Небесный даст Духа Святого просящим у Него..." (Еванг. от Луки, 11 :13). Это значит, определенной молитвой просить об определенном благословении.
Ряд лет тому назад, я председательствовал на международной конференции миссионерских работников в городе Детройте. У меня был друг, который с помощью одного хорошо известного преподавателя пережил исполнение Святым Духом Божьим в невиданной до этого полноте. Во время конференции в Детройте мой друг просил меня, позволить выступить его учителю. Я удовлетворил его просьбу. К моему ужасу я констатировал, что этот учитель распространял журнал, в котором он излагал свою точку зрения об ограничении крещения в Духе. Больших доказательств не требовалось. Когда наступила очередь учителя, в его речи чувствовалось отсутствие силы и убедительности. Было ясно, что сам он весьма нуждается в новом исполнении благодатью Святого Духа Господня.
Во время всемирной выставки в Чикаго, в 1893 году, Дуайт Муди пригласил туда некоторых известнейших и способнейших евангелистов-проповедников и библейских учителей разных стран мира. Дуайт Муди тогда сказал: "Многие годы я разъезжал по миру, а теперь мир приходит ко мне. Я хочу, чтобы мир услышал о Благой Вести спасения через лучших его проповедников, на различных языках". Во исполнение этого благословенного намерения, Д. Муди пригласил известных духовных деятелей из Англии и Шотландии, Ирландии и Франции, Германии и Австрии, России и других стран. Между приехавшими был один муж веры, который самым чудесным образом был использован Господом Богом в своей собственной стране. Этого проповедника Д. Муди сначала привез в Нортфильд и потом в Чикаго. Когда этот человек выступил в первый раз в Библейском Институте в Чикаго, Д. Муди сказал мне: "Я бы хотел, чтобы ты послушал этого человека с тем, чтобы потом сообщить мне Твое мнение". После того как все собрались, мы с Д. Муди уселись совсем сзади, так чтобы не быть на виду. После того как мы прослушали довольно большую часть выступления, Д. Муди тихо встал со своего места и направился к выходу, пригласив меня следовать за ним. Мы прошли в его кабинет и Д. Муди спросил меня: "Что ты скажешь об этом человеке?" Я ответил, что предпочел бы не высказываться. "Я же, напротив, скажу", - заявил Д. Муди, - "этот человек потерял свое помазанье!"
Страшно потерять Божье помазанье. Д. Муди сказал, что предпочел бы скорее умереть чем потерять силу Святого Духа, необходимую ему для его деятельности. Следует сказать, что все мы, безусловно, потеряем помазанье Духа Святого в том случае, если не будем стремиться к тому, чтобы снова и снова просить об исполнении Святым Духом перед решительно каждым новым заданием в нашем служении на ниве Господней.
Нередко меня спрашивают, можно ли назвать каждое новое исполнение Святым Духом новым крещением? Я бы не сказал этого, уже по следующим двум причинам. Во-первых, под выражением "крещение" подразумевается нечто имеющее место впервые. Во-вторых, все эти последующие исполнения Святым Духом нигде в Библии не называются "крещением". Следует сказать, что всегда хорошо придерживаться библейских выражений и определений. В Святом Писании выражение "крещение Святым Духом" имеет в виду первоначальные переживания отдельных лиц. Я лично предпочитаю, чтобы люди говорили о новом крещении Святым Духом. Так поступая, они приходят к сознанию, что нельзя пользоваться до бесконечности одним и тем же исполнением Святого Духа Божиего. Люди поймут, что для выполнения каждого нового задания им необходимо иметь и новое исполнение Святым Духом Господним. Такое положение вещей представляется мне много лучшим, чем педантичные взгляды на те или иные формулировки и выражения, которые постепенно приводят к тому, что люди в конце концов теряют ощущение необходимости в новых исполнениях благодати Святого Духа Божия. Другими словами, я стою за правое дело -даже в том случае, если оно и выступает не под совсем точным своим именем. Мне думается, что это, все же, вернее и лучше, чем ложь так часто пытающаяся выдать себя за правду.

2. Кто может получить крещение Святым Духом?

Приступим теперь к рассмотрению практического и неизмеримо важного положения: Кто может испытать Крещение Святым Духом? Несколькими годами раньше, я выступал на одной конференции в штате Канзас. Одна дама, занимавшая ведущее положение в церковной жизни, и высокий пост на государственной службе в области народного образования, написала мне записку следующего содержания: "Вы писали о необходимости крещения Святым Духом. Не сообщите ли вы мне, кто может получить его? Так, например, церковная община к которой < я принадлежу, учит о том, что крещение Святым Духом ограничилось первоапостольскими временами". Правильно ставящийся вопрос: Кто может быть крещен Святым Духом? Мы не остаемся в неведении по данному весьма важному вопросу. На него с предельной ясностью отвечает Сам Бог через Свое Слово. Так в Книге Деяний Апостолов мы находим божественное" разъяснение этого весьма нас интересующего вопроса, "...вам принадлежит обетование и детям вашим и всем дальним, кого ни призовет Господь Бог наш". (Деян. 2:39)
О каком же обетовании говорит здесь апостол Петр? Вне всякого сомнения, многие из нас знают, что существуют два толкования этого стиха. Одно из них имеет в виду спасение. Поэтому приводимый выше стих, таким образом, как бы свидетельствует о правах верующих, касающихся' спасения не только их лично, но также и их детей. Вряд ли кто-либо кроме меня может верить в спасение не только верующих, но также и их детей. Действительно ли, однако, что содержание вышеприводимого стиха этим и ограничивается?
Второе толкование данного стиха имеет в виду обетование или "дар", или же, выражаясь другими словами, крещение Святым Духом Господним. Какое же из этих обоих толкований является правильным?
При толковании Святого Писания имеются два основных правила, которые всеобще признаются толкователями откровений Господних. Первое правило называется "usus loquendi", второе называется "правилом" или же "законом связи".
Правило "usus loquendi" (в переводе на русский язык - "правило использования слова") заключается в следующем: Более развернутое значение того или иного слова или же выражения не ищется в соответствующем толковом словаре. Заключенные в Святом Писании Божественные истины не формулировались учеными. Для того чтобы лучше понять их, берется "Библейская симфония", в которой отыскиваются "параллельные места", т. е. такие места, где данное слово повторяется еще раз. Сопоставляя значение этого слова или же выражения в других местах Библии, можно истолковать его и в данном случае. Точное значение слова или же выражения много реже определяется его производным, чем прямым применением.
Как же используется в Святом Писании выражение "обетование"? Что оно имеет в виду конкретно, в частности, именно в данной Книге Деяний Апостолов? Обратимся к 1-ой главе этой книги. Четвертый и пятый ее стихи говорят о том, что "...собрав их (Апостолов), Он (Иисус) повелел им: не отлучайтесь из Иерусалима, но ждите обещанного от Отца, о чем вы слышали от Меня; ибо Иоанн крестил, водою, а вы через несколько дней после сего будете крещены Духом Святым..." (Деян. 1 :4-5). Здесь с предельной отчетливостью говорится об подлинном значении данного обетования. Таким образом, нам преподается, что в данном случае имеется в виду обетование Крещения Святым Духом Божиим. Обратимся теперь к тридцать третьему стиху второй главы той же книги. Там мы читаем "...Итак Он (Христос), был вознесен десницею Божиею и приняв от Отца обетование Святого Духа, излил то, что вы ныне видите и слышите..,". Так и здесь мы снова читаем, что обетование Отца Небесного, обетованный Им Дух Святой изливается именно в то время, в тот день, когда группа апостолов была крещена Святым Духом Божиим. Другими словами, имеющееся здесь выражение обозначает то же самое, что и в приводимой выше выдержке из первой главы. Всего шестью стихами дальше мы приходим к разбираемому нами в данный момент месту. Может ли кто-нибудь предложить мне другое, более разумное правило, которым можно было бы еще лучше истолковать смысл выражений из Книги Деяний Апостолов, 1 : 4-5 и 2 : 33, который был бы иным, чем шестью стихами ниже? Вне всякого сомнения, выражение "обетование" в тридцать девятом стихе, второй главы Деяний Апостолов имеет в виду крещение Святым Духом Господним. В данном случае, правило "использования слова" уже само по себе в состоянии, самым исчерпывающим образом ответить на интересующий нас вопрос.
.Позволим себе теперь обратиться к "закону связи". Он заключается в том, что сталкиваясь с местами, которые могут иметь несколько толкований, их следует рассматривать в непосредственной связи с преыдущим и последующим текстами. Если некоторые отдельные места из Святого Писания рассматривать независимо, они могут иметь несколько значений. Рассматриваемые же в связи со всем текстом, они имеют только один совместный с ним смысл.
Попробуем применить это правило в рассматриваемом нами случае. Так, в предыдущем, 38-ом, стихе мы читаем: "...Петр же сказал им: покайтесь, и да крестится каждый из вас во имя Иисуса Христа для прощения грехов; и получите дар Святого Духа. Ибо вам принадлежит обетование и детям вашим и всем дальным, кого ни призовет Господь Бог наш..." (Деян. 2 : 38-39). Так, апостол Петр в предыдущем стихе вполне конкретно указывает на обетование, о котором идет речь. Апостол говорит: "... получите дар Святого Духа, ибо вам принадлежит обетование и детям вашим и всем дальним, кого ни призовет Господь Бог наш..." Таким образом, обетование, о котором идет речь, вне всякого сомнения является обещанием получения Дара Святого Духа Господня. Применяя равнозначущую формулировку, это будет называться "Крещением Святым Духом Божиим". Таким образом, оба этих правила истолковывания и разъяснения библейского текста согласуются полностью, отчетливо и конкретно доказывая, что обетование, о котором идет речь во второй главе тридцать девятого стиха Книги Деяний Апостолов, является обетованием Дара Духа Святого или, выражаясь другими словами, Его Крещением. Рассмотрим теперь место Святого Писания, о котором идет речь в свете уточненных нами фактических положений. Слова: "...вам принадлежит обетование..." означают, что обетование, о котором идет речь, относится к людям, которые в преобладающем своем большинстве были иудеями. Казалось бы, это не касается нас с вами по той причине, что мы не являемся иудеями. К счастью, апостол Петр не останавливается на этом. Он распространяет обетование и на детей этих иудеев. Это значит, и на все последующие поколения израильского народа. Однако, и такое дальнейшее разъяснение данного положения, вряд ли удовлетворит многих из нас, ибо мало кто из нас окажется включенным и. в данную категорию. Слава Господу Богу, апостол Петр и этим не заканчивает перечисление тех лиц, на которых распространяется данное обетование. Ко всему сказанному, он еще добавляет: "...И всем дальним..." Здесь подразумеваемся уже и мы, ибо именно мы являемся теми бывшими язычниками, которые когда-то были "дальними", т, е. были вдали; "...а теперь во Христе Иисусе вы, бывшие некогда далеко, стали близки Кровию Христовой..." (Еф. 2 :13), После этого, что бы больше не оставалось никаких сомнений, апостол Петр уточняет: "...всем кого ни призовет Господь Бог наш..." Следует отметить, что этот призыв Божий имеет в виду не только служение, но и избавление от греха. Таким образом, здесь совершенно недвусмысленно говорится о том, что Крещение Духом Святым является уделом каждого чада Божия, во все времена существования Церкви Христовой. Быть крещенным Святым Духом Господним, является правом и преимуществом каждого верующего в Господа Иисуса Христа, который возрождается свыше. Случается, что не каждый такой верующий пользуется этим своим правом, однако, оно у него имеется, будучи обещанным и сохраненным Самим Господом Богом, через распятого, воскресшего и вознесшегося Спасителя. В том же случае, если тот или иной верующий не воспользовался этим чудным своим правом, это его собственная вина. Воспользоваться же этим правом мы можем хотя бы даже сегодня.
Несколько лет тому назад в библейском институте в Чикаго был устроен нами одномесячный семинар для пасторов. На него съехались пасторы из различных штатов нашего Союза и все мы в течение одного месяца вместе исследовали Слово Божие. На заключительном собрании я говорил на тему о крещении Святым Духом Господним.
Я подчеркнул, что оно особенно нам необходимо в том случае, если мы хотим служить Господу Богу по-настоящему. После собрания ко мне подошел один пастор из Техаса и сказал: "Община, к которой я принадлежу, учит о том, что крещение Святым Духом являлось уделом одних только апостолов. Что вы думаете об этом?" Я ответил этому пастору: "В данное время я не забочусь о том, чему учит ваша церковная община или же даже та община, к которой принадлежу я лично. Я ставлю вопрос, чему нас всех учит слово Божие?" - "Это правильно", сказал пастор. "В таком случае примите все это к сведению и взгляните сами", сказал я, раскрыв моему собеседнику книгу Деяний Апостолов на 39-ом стихе 2-ой главы и предложив самому прочесть его. Пастор прочел: "...Ибо вам принадлежит обетование и детям вашим, и всем дальним, кого ни призовет Господь Бог наш..." После этого я спросил пастора: "Призвал ли Господь Бог и вас? Спасены ли и вы?" Пастор ответил утвердительно. Тогда я спросил его: "Относится ли это обетование также и к вам?" "Так оно должно быть", - сказал мой собеседник. Этот пастор из Техаса принял дарованное ему обетование и возвратился в с "эй Техасский пасторат измененным человеком. После этого, еще много лет я получал от него письма, которые свидетельствовали об обильных благословениях Господом Богом его работы.
Это чудное обетование Божие действительно в этот момент и для нас с вами, если только мы пожелаем им воспользоваться и будем соответствовать условиям, которые нужны для того, чтобы сделать его своим достоянием.
Мне хочется привести здесь еще один пример. Я принимал участие в одном из первых съездов Христианского Объединения молодых людей, студентов университетов южных штатов. Этот съезд имел место в Кноксвилле, в штате Теннесси. Председательствовал на нем священник протестантской епископальной церкви. Это был всеми уважаемый и любимый человек. В последний день съезда, в воскресенье утром, я говорил на тему о крещении Святым Духом Господним. Священник, о котором идет речь, и я помещались в одном и том же доме. В то памятное и жаркое июльское после обеда, мы вынесли стулья и уселись перед домом, чтобы немного поговорить на интересовавшие нас обоих темы. Мой собеседник сказал: "Меня очень заинтересовало то, о чем вы говорили сегодня утром. Если ваше толкование 39-го стиха, 2-ой главы Книги Деяний Апостолов верно, тогда у вас имеется очень хорошее доказательство. К сожалению я все же сомневаюсь в этом вашем объяснении. Не хотите ли еще немного побеседовать на эту очень важную тему?" Я согласился. Несколькими годами позже я посетил такую же студенческую конференцию Объединения Христианских молодых людей в Портфильде, в штате Миссури. Мой собеседник, священник, тоже был там. Однажды, в воскресенье после обеда, входя в зал заседания, я встретился с ним. Увидев меня, входящим в зал, священник поспешил мне навстречу и протянув руку сказал: "Тогда, в Кноксвилде, вы были правы по поводу 39-го стиха, 2-ой главы Книги Деяний Апостолов. Однако, я могу сказать вам, кроме этого, еще кое-что лучшее. Мне думается, что я имею право, сообщить о получении мною крещения Святым Духом". Услышав эти слова, я возблагодарил Бога за правоту своего толкования. Суть дела заключалась, конечно, не в том, чтобы быть просто правым. Важна была правота этого чудного учения. Мне доставила большую радость возможность, совершить кругосветное миссионерское путешествие. Оно позволило мне, встретиться со многими тысячами англичан и американцев, русских и французов, шотландцев и ирландцев, немцев и скандинавцев, швейцарцев и индусов, японцев и китайцев и многих других народов. С совершенной уверенностью я мог сказать всем этим людям, что само Слово Божие свидетельствует о том, что Крещение Духом Святым возможно для каждого из них. Величайшим для меня духовным удовлетворением была личная возможность увидеть, как многие верующие, во многих странах осознавали эту великую истину и принимали для себя лично славное благословение крещения Святым Духом. Во многих странах, в результате всего этого имели место чудеснейшие последствия.
Эта чудная и славная истина обладает, однако, одним очень серьезным свойством. Если каждый из нас может быть крещен Святым Духом - а это не подлежит никакому сомнению, - на всех нас лежит святой долг, быть крещенными именно таким образом. Так, крещение Святым Духом не только право или преимущество. Это - святая обязанность. Если вы, дорогой читатель, и я выполним необходимые условия, это чудное благословение станет нашим. Тогда можно будет завоевать для Христа и многие другие души. Мы лишаемся, однако, этой чудной возможности в том случае, если не получим крещения Святым Духом, потому, что не выполним нужных для этого условий. Подлинная же опасность такого нашего отказа заключается в великой ответственности перед Господом Богом за упущенные в результате нашего отказа возможности спасения всех тех еще не спасенных душ, которые крайне в этом нуждаются.
Дорогие мои братья и сестры! Совсем нередко я беспокоюсь о себе и о многих других душах, которые служат Господу. В данном случае я имею в виду не только священников или проповедников, а всех верующих. Все мы, в том или ином плане, тем или иным образом, призваны служить великому делу распространения Благой Вести спасения. Не всем обязательно служить великому Божьему делу именно в качестве проповедника. Иногда можно очень много сделать также и скромным, тихим, личным свидетельством. Как уже было сказано выше, я непрестанно забочусь о правильном служении на ниве Господней, как своем так и моих братьев по вере. Не имеет ли место подобное беспокойство потому, что мы проповедуем некие ереси? О, нет! Я совсем этого не имею теперь в виду. Безусловно, и в наши дни имеются многие проповедники, которые утверждая, что говорят истину, в действительности проповедуют губительные ереси. Я беспокоюсь и о их судьбе. Я бы лучше хотел предстать перед Судом Господним как плут и обманщик, чем по обвинению в искаженной проповеди. Страшно, будучи призванным, возвещать Благую Весть спасения, вместо этого проповедывать всякие разрушительные ереси, достойные самого решительного осуждения. В данном случае я имею в виду, однако, не это. Я просто хочу сказать, что меня очень беспокоит судьба тех, кто не проповедуя ересей, вместе с тем не проповедует так же и добра. Я полагаю, что всем нам известно о том, что есть люди, которые не скажут в своей жизни и одного ошибочного слова, но наряду с этим они ничего не говорят о спасительной правде Господней. В наши дни имеется очень много проповедников, из уст которых не вырвалось ни одного ложного слова, и все-таки очень трудно им будет приписать проповедь истины. Все они склонны рассуждать о самых разнообразных, несущественных и неважных вопросах. Следует только взять для примера такую ежедневную газету, издающуюся в каком-либо большом городе, в которой публикуется тематика проповедей. Наше сердце сразу же опечалится в том случае, если мы попробуем осмысленно разобраться в этом вопросе. Так например, в одном из наших городов, в одной и той же газете, тремя весьма уважаемыми проповедниками были объявлены проповеди на следующие темы: "Шутка одного ирландца", "Игра в футбол" и "Моя теща". Становится просто страшно от таких тем. Следует себе только представить, что с церковной кафедры, предоставляющей чудные возможности для возвещения Божьего могущества, проповедуются такие отвратные темы. У меня имеются поэтому все основания, беспокоиться о таких неверных и безрассудных пастырях.
Однако, и это само по себе очень важное положение не является сегодня причиной моих волнений. В данный момент мои опасения развиваются в несколько ином направлении и порядке. Я беспокоюсь о тех пастырях, которые проповедуют Святое Евангелие во всей Его чистоте, простоте и полноте, используя, однако, "убедительные слова человеческой мудрости", а не "в явлении духа и силы..." (1 Кор. 2 :4). Иногда может получиться так, что даже здоровой и, так сказать, правоверной проповедью можно проповедывать слушателям самый настоящий ад. Мертвая правоверность является самым худшим что только можно себе представить. Далеко недостаточно, проповедывать Благую Весть нашего спасения только в простоте, чистоте и полноте. Кроме всего этого, ее обязательно нужно еще возвестить в силе Святого Духа. Этого можно достигнуть только лишь будучи крещенным Святым Духом Господним. В довершение ко всему, для решительно каждого отдельного служения, всем нам требуется новое исполнение славным и Святым Духом Божьим. Имея это в виду, я еще раз подчеркиваю необходимость сделать все что нужно для получения этого чудесного благословения - крещения Святым Духом и исполнения Его Божественной силой. Только таким образом и можно завоевать души для Христа, независимо от того, будут ли это публичные проповеди массового порядка или же отдельные личные свидетельства. Всем нам, безусловно, грозит великая перед Господом Богом ответственность в том случае, если мы не захотим выполнить тех условий, которые требуются для получения этих чудных благословений Господних. Мы понесем тяжелую ответственность и за те души, которые могли бы быть спасены в том случае, если бы все эти благословения Господни своевременно стали нашим достоянием.
Имея это в виду, дорогие читатели, всем нам обязательно нужно получить это чудное крещение Святым Духом Господним.
Именно поэтому следует еще остановиться на условиях получения этого благословения. Другими словами, необходимо разобрать еще два важных вопроса.
Что нужно сделать каждому из нас в отдельности, чтобы получить крещение Святым Духом Господним?
Что мы должны делать для того, чтобы уже имея крещение Духа Святого, снова и снова исполняться Его Святым присутствием и силой?

VII. Крещение Святым Духом и как получить его

Теперь мы знаем, что крещение Святым Духом Господним является неким конкретным переживанием. Об его получении нам становится известно в самой определенной форме. Мы знаем, что это крещение является делом Святого Духа и что оно отлично от нашего духовного возрождения, которое тоже Его чудное дело. Мы знаем теперь, что крещение Святым Духом Господним тесно связано с нашим христианским свидетельством и всяким другим служением на ниве Господней. Крещение Святым Духом в первую очередь предназначается именно для служения, неся с собой благословенные полномочия для той работы, на которую Господь Бог призывает нас. Установлено также и то, что крещение Святым Духом совершенно необходимо для угодного Господу Богу служения и для продуктивной работы на Его благословенной ниве.
Мы знаем, что получение крещения Святым Духом является правом каждого верующего. Это право распространяется на все времена и все поколения. Поэтому обязательной задачей решительно каждого христианина является получить это крещение во что бы то ни стало. Если мы, выполнив все необходимые условия, получим благословение крещения Святым Духом Господним, мы сможем привести ко Христу многие души, которые можно отвоевать для Царства Небесного только таким образом. В том случае, если мы не сумеем сделать всего, что от нас потребуется и таким образом окажемся лишенными необходимых благословений, мы должны будем ответить перед Господом Богом за каждую душу, которая могла бы быть спасена, если бы дело с нашей стороны обстояло иначе.
Подобное положение вещей неминуемо приводит нас к следующему очень важному вопросу: "Что нужно сделать, чтобы получить крещение Святым Духом Господним?" Правильный ответ на этот вопрос имеет судьбоноснейшее значение для всей нашей последующей жизни. Следует сказать, что Слово Божие самым исчерпывающим образом объясняет нам все это. Библия показывает нам к этому самый простой, но в то же время и самый верный путь. Этим путем может идти каждый. Следует лить сделать несколько несложных шагов и можно быть уверенным в получении крещения Святым Духом Господним.
Данное утверждение звучит очень определенно. И все же, я не осмелился бы его сделать, если бы Слово Божие, в свою очередь не утверждало бы этого со всей присущей ему отчетливостью. Следует сказать, что, когда Слово Божие, ясно и отчетливо говорит, что те или иные наши поступки вызовут соответствующие последствия, у нас нет никаких прав и оснований, сомневаться в определенности этих утверждений или в какой-то мере ослаблять их. В таких случаях мы не имеем права формулировать подобные последствия как нечто вероятное, но как имеющее быть в самой обязательной форме.
Так например, кто-то обращается ко мне с вопросом: "Что я должен сейчас сделать, чтобы сразу же быть спасенным и сможете ли вы мне это спасение гарантировать?" Я ответил бы на этот вопрос в самой утвердительной форме, и при этом без какого бы то ни было колебания. И сегодня я могу сказать каждому, что он должен сделать для того, чтобы сразу же оказаться спасенным. Если бы я не оказался в состоянии этого сделать, я не был бы годен вообще проповедывать Евангелие.
Так например, ко мне обращается кто-либо с вопросом: "Доктор Торрей, сможете ли вы мне сказать, что нужно сделать для получения благодати Святого Духа? Окажется ли для вас возможным, гарантировать мне получение этой благодати в том случае, если я выполню требуемые условия?" Без малейших колебаний я всегда отвечу утвердительно на оба этих вопроса. Я могу это сделать потому, что Библия с предельной ясностью и простотой объясняет данное положение. Святое Писание с великой отчетливостью говорит о том, что после исполнения нами определенных условий, мы получим дар Святого Духа Господня. Какое же мы имеем, после этого, право, ограничивать утверждения Самого Господа Бога, говоря, что "вероятно" получим дары Духа Святого в том случае, если выполним те или иные условия? Многие утверждают, что я являюсь большим догматиком. Я надеюсь, что это обвинение вполне обосновано. В данном плане я и хочу оставаться догматиком во веки. Короче говоря, я хочу быть таким же догматиком, как сама Библия. К сожалению я еще не достиг этого, однако, такое состояние является моей целью. Святое Писание в самых определенных и догматических словах утверждает, что я исполнюсь Святого Духа в том случае, если отвечу неким, определенным условиям. Почему же, в таком случае, я должен сомневаться? Конечно, без какого бы то ни было колебания, я всегда буду утверждать, что всякий, кто сделает необходимый для этого шаг, немедленно получит крещение Святым Духом.
Путь ясен. Он состоит всего лишь из семи совсем несложных шагов. Их может пройти каждый, кто только хочет. И можно с полной уверенностью сказать про всякого, кто это сделает, что он обязательно получит чудную благодать Святого Духа Господня. Описание этих условий мы находим Б 38-ом стихе, 2-ой главы Книги Деяний Апостолов. Несколько позже я приведу и другие места из Библии, которые проливают еще больший свет на данное положение. Благодаря этому, некоторые нам предстоящие шаги выявятся в еще более отчетливой форме. Следует, однако, сказать, что уже в данном, 38-ом стихе, сказано совершенно ясно все то, что нам предстоит сделать.
"...Петр же сказал им: покайтесь, и да крестится каждый из вас во имя Иисуса Христа для прощения грехов; и получите дар Святого Духа..." (Деян, 2 :38). Таким образом, данное высказывание апостола Петра определенно и категорично, в такой же самой степени как и мое. Апостол говорит, что сделав некие, весьма определенные шаги, мы в результате этого получим дар Духа Святого. Какое же мы, после этого, имеем право утверждать, что сделав эти шаги мы "возможно" получим дар Духа Святого? Здесь нет места слову "возможно", ибо мы получаем в данном случае благодать Духа Святого в самой определенной форме.

Первый шаг

Первые два шага мы находим в выражении "покайтесь". Разберемся теперь в том, что же из себя представляет покаяние? Покаяние - это коренная перемена смысла всей нашей жизни. Говоря конкретно, это будет перемена наших взглядов по отношению к Богу, Иисусу Христу и ко греху. К чему это в каждом отдельном случае относится, можно, по мере надобности, усмотреть из общего взаимоотношения всего положения в целом. В данном случае на основе этой взаимоотносительности можно сказать, что в первую очередь изменяется наше отношение к Господу Иисусу Христу. Так например, в 36-ом стихе мы читаем: "...Итак твердо знай, весь дом Израилев, что Бог соделал Господом и Христом Сего Иисуса, Которого вы распяли..." В следующем, 37-ом стихе, говорится: "...Слышавши это они умилились сердцем и сказали Петру и прочим апостолам: что нам делать, мужи братья?" И вот, после этого, в 38-ом стихе мы находим: "...Петр же сказал им: покайтесь..." Это значит измените направление вашего мышления, которое, будучи отвергнуто Спасителем, было пригвождено Им ко кресту. Это значит, отвергши старое и недоброе, принять новое, которое признает Иисуса Христа Господом и Спасителем. В этом заключается первый шаг к тому, чтобы получить крещение Святым Духом Господним.
Принять Иисуса Христа своим Господом и Спасителем. Дорогой читатель! В первую очередь и немедленно прими Иисуса Христа своим личным Спасителем и Искупителем. Сделали ли вы это? Если после проповеди на эту тему, сойдя с кафедры, я подошел бы к своим слушателям и обратился бы с этим вопросом к каждому в отдельности, предполагаю, что от большинства из них я получил бы утвердительный ответ. Предположим, однако, что я вслед за этим поставил бы второй вопрос: На чем основывается ваша уверенность в том, что Господь Бог принимает вас Своим чадом? По всей вероятности, некоторые ответили бы на это следующими словами: "Хожу в церковь, читаю Библию. Я крещен. Причащаюсь Святых Тайн. Даю церкви или же бедным десятую часть из своего дохода. Стараюсь делать добро в соответствии с моими о нем понятиями".
На все это можно, однако, с уверенностью ответить следующее: Вы еще не имеете спасения в том случае, если ваше предполагаемое спасение основывается только на этом. Все это добрые дела, которые, конечно, являются составной частью жизни в Боге. Однако, они являются все же именно нашими делами. В своем премудром Слове Господь Бог говорит нам с предельной отчетливостью, что "...делами закона не оправдается перед Ним никакая плоть..." (Римл. 3 :20). Таким образом, если вы обосновываете ваше спасение подобным порядком, безусловно вы еще не являетесь спасенным.
Существует, однако, еще одна категория верующих, которые также утвердительно отвечают на задаваемый им мною вопрос: "Спасены ли вы?" На заданный им дополнительный вопрос: "На чем вы основываете свое спасение?" они отвечают примерно следующим образом: "Я не пытаюсь получить спасение на основе тех добрых дел, которые я совершил или же намереваюсь осуществить в будущем. В данном плане я целиком и полностью полагаюсь на то, что совершил наш Спаситель Господь Иисус Христос, когда Он Своим пречистым телом вознес на крест все мои грехи". Дорогой читатель, вы уже спасены и сделали первый шаг к получению крещения Святым Духом Господним в том случае, ecu придерживаетесь такой установки. Таким образом, первый шаг к получению крещения Святым Духом Божиим требует, чтобы мы полностью положились на совершенное Господом Иисусом Христом на Голгофе великое дело спасения, действительное для всех людей. Искупительная смерть Христа является единственным основанием нашего возвращения к Богу. Данное положение выступает в Святом Писании с превеликой ясностью. Так например, мы находим его в Послании апостола Павла к Галатам, где говорится: "Сие только хочу знать от вас: чрез дела ли закона вы получили Духа, или чрез наставление в вере?" (Галатам. 3 : 2)
Что же апостол хочет сказать этими словами?
Однажды, при посещении Галат, апостол задержался там, принужденный к этому посетившим его телесным недомоганием. Сегодня нет возможности сообщить, каким именно. Предположительно это была болезнь глаз. Во всяком случае апостол не был настолько болен, чтобы не проповедывать. И обращаясь к Галатам, Павел сказал: "...Христос искупил нас от клятвы закона, сделавшись за нас клятвою (ибо написано: проклят всяк, висящий на древе)..." (Галат. 3 :13) Через живую веру в Того, Который умер за грешников, нам отпускаются все наши преступления, мы становимся оправданными во всем решительно. "...Итак, да будет известно вам, мужи и братия, что ради Его (Христа) возвещается вам прощение грехов, и во всем, в чем вы не могли оправдаться законом Моисеевым, оправдывается Им всякий верующий..." (Деян. 13:38-39) "...Ибо не знавшего греха Он сделал для нас жертвой за грех, чтобы мы в Нем (Христе) сделались праведными перед Богом..." (2 Кор. 5 :21) Галаты поверили этому провозвещению Благой Вести спасения и с великим доверием относились к искупительной смерти Господа Иисуса Христа на кресте Голгофы. Христос был Основой превращения Галатов в детей Божьих. Господь Бог запечатлел веру Галатов дарованием им Своего Святого Духа в сознательное, богатое опытом владение. К сожалению, после того как апостол Павел расстался с ними, в Галатах появились некие мужи из Иерусалима, смешавшие древние иудейские законы с чистой и простой Благой Вестью спасения Христова. Эти люди сообщили верующим Галатам, что одной веры в Иисуса Христа недостаточно. "Для того чтобы быть спасенным, - говорили они, - нужно еще обязательно быть обрезанным по закону Моисееву". Аналогичное положение вещей создается сегодня и так называемыми адвентистами седьмого дня. Они утверждают, что совсем недостаточно только верить в Иисуса Христа. Дополнительно нужно еще обязательно праздновать, по закону Моисееву, седьмой день - субботу. Такое положение вещей является лишь новым вариантом старого спорного вопроса о подмене дел веры делами закона.
Молодые и не совсем окрепшие верующие из г. Галат были совсем сбиты с толку. Теперь они не были уверены ни в спасении ни в оправдании. Данное положение вещей дошло до ушей апостола Павла, который сильно вознегодовал по этому поводу. Подобное положение всегда вызывает сильнейшее негодование подлинных пастырей. Со всей справедливостью и обоснованностью они возмущаются появлением ложных учителей, которые пытаются совратить с истинного пути еще неокрепших верующих. Апостол Павел потому и написал это свое Послание к Галатам, чтобы вернуть их к истине и вывести на чистую воду ересь иудаистов того времени. Рассматривая создавшееся положение в правильном свете, в конце концов нужно быть довольным всем происшедшим. Противоевангельский поступок иудаистов, хотя, временно и смутил неокрепших верующих, все же, в известном плане, способствовал окончательному торжеству истины. Ересь иудаистов послужила поводом к составлению Послания к Галатам, которое явилось самой полноценной формулировкой учения об оправдании верой, которое имеется в Святом Писании. В данном плане Послание к Галатам является даже более полноценным, чем Послание апостола Павла к Римлянам.
Уже в своем начале апостол Павел обращает внимание молодых верующих из г. Галат на тот факт, что сам праотец Авраам был оправдан до обрезания. "...Авраам поверил Богу, и это вменилось ему в праведность..." (Гал. 3 : 6) Апостол Павел разъяснил верующим в Галатах, что Авраам был обрезан уже после того, как был оправдан своей простой верой в Бога. Авраам совсем не был обрезан для того, чтобы получить оправдание. Напротив, "...знак обрезания он получил, как печать праведности через веру, которую имел в необрезании..," (Рим. 4 :11)
После этого, апостол Павел обличает ересь иудаистов еще и в другом порядке. Теперь он обращается к опытному познанию верующих Галатов. Так, получив от Галатов утвердительный ответ на свой вопрос, получили ли они Духа Святого, апостол сразу же задает им дополнительный вопрос: Каким способом? Делами ли закона, т. е. как следствие его соблюдения, или же через свидетельство веры, т. е. тем, что они просто поверили Божьему свидетельству об Иисусе Христе, Который в Своем пречистом Теле вознес на крест все их грехи. Апостол Павел спрашивает Галатов, верят ли они, что Господь Бог отпустил им все грехи только потому, что Христос умер за них? И Галаты отвечают, что получили Духа Святого через проповедь веры. Не следует ли и нам последовать их примеру? Такой порядок является первым шагом к принятию крещения Святым Духом Господним. Наше возвращение к Отцу Небесному строится целиком и полностью на одном единственном факте, которым является крестный подвиг Христа, полностью Им осуществленный на холме Голгофы. Принимая в свое сердце Христа в таком плане, мы достигаем того, что крещение Святым Духом становится нашим наследственным правом.
Некоторое время тому назад, в церкви имени Муди, в Чикаго, обратился к Господу железнодорожный машинист Джон Моррисон. Вскоре после этого, с этим машинистом встретился один из членов этой церковной общины, весьма осведомленный в Св. Писании. Беседа происходила на паровозе Моррисона. Вскоре после начала беседы член общины засыпал новообращенного целым рядом вопросов о делах веры. Выслушав их, Моррисон спокойно заявил своему собеседнику, что, невидимому, у них обоих различная вера. На вопрос озадаченного члена общины почему он так думает, Моррисон сказал: Твое вероисповедание состоит из шести букв: "делать", тогда как в моем имеется на одну букву больше: "сделано".
"Что ты хочешь этим сказать?" спросил член общины. - "А вот что," - ответил Моррисон, - "твое вероисповедание выражается словом "делать" и ты непрестанно твердишь о том, что ты делаешь. Мое вероисповедание несколько иного порядка. Оно может быть выражено словом "сделано". Я полноценно поверил тому, что для меня сделал Господь Бог Иисус Христос, Который в Своем пречистом Теле вознес всё мои грехи на Голгофский крест." Правильность вероисповедания, выраженную Моррисоном трудно оспаривать. Следует еще раз сказать, что первым шагом к получению крещения Святым Духом является наше полное доверие к Богу. Нужно стремиться к получению спасения не на основе нашего делания, а исключительно на том, что сделал Христос, умерший за нас на кресте Голгофы.
"...Ибо незнавшего греха Он сделал для нас жертвою за грех, чтобы мы в Нем сделались праведными перед Богом..." (2 Кор. 5 : 21). "...Христос искупил нас от клятвы закона, сделавшись за нас клятвою..." (Гал. 3 :13).

Второй шаг

Второй шаг к получению крещения Святым Духом Господним содержится в том же слове "покайтесь". Это означает коренную перемену нашего отношения ко греху. Наша любовь ко греху и наклонность творить его, сменяется отвращением ко всем его проявлениям. Таким образом, второй шаг к получению крещения Святым Духом заключается в том, чтобы отказать греху во всех его проявлениях. Также и в данном случае мы затрагиваем одно из важнейших условий, необходимых для получения крещения Святым Духом Божиим. Святой Дух свят воистину. Поэтому нам и необходимо уразуметь, что все,, что находится в Его области, отделено от греха самым строжайшим образом. Находиться в прямом контакте с этими обоими началами - праведностью и грехом - невозможно. Данное положение и является причиной того, что многие души оказываются лишенными этого чудного благословения Божия. Они знакомятся с книгами о крещении Святым Духом, присутствуют на устраиваемых по данному вопросу конференциях. Они слушают выступления многих ораторов и посещают различные подготовительные собрания. Эти люди неустанно, но тщетно молятся о даровании им благодати крещения Святым Духом Господним. Однако, все их старания не приносят желаемого удовлетворения, потому что они не расстаются с каким-либо излюбленным грехом.
Совсем нередко я получал от некоторых людей заявления о том, что они по нескольку лет тщетно молятся о даровании им благодати крещения Святым Духом. Однажды, после проповеди в одной из реформистских церквей города Нью-Йорка, ко мне подошел человек и сказал: - "Вот уже около двадцати лет я молюсь о даровании мне крещения Святым Духом. Двадцать лет я тружусь миссионером в Персии и до сих пор, в результате моей работы, ни одна душа еще не обратилась к Богу." Следует себе только представить! Двадцать лет миссионерской работы без того,- чтобы кто-либо обратился! Миссионер спросил меня: "От чего все это зависит?" Многие приходят ко мне с аналогичными заявлениями. Они сообщают о своих безрезультатных молениях о даровании им крещения Святым Духом. На эти просьбы они не получают ответа. И когда они спрашивают меня о причине, я, обычно, посмотрев им прямо в глаза, отвечаю: "Милый брат, вам мешает грех!"
Дорогие читатели! Всем вам, которые знакомятся сейчас с данными положениями и которые давно уже стремятся получить крещение Святым Духом и не имеют Его, нужно сказать, что причиной всему этому по всей вероятности является грех.
Если бы я мог сейчас заглянуть в ваше сердце и увидеть его содержимое так, как его видит Господь Бог, я бы, конечно, смог указать вам на тот грех, который мешает вам получить благословение. Нередко это бывает нечто, что мы охотно рассматриваем как "небольшой и незначительный грешок". И все-же, именно этот "грешок" и мешает нам получить крещение Святым Духом Господним. Небольших "грешков", собственно говоря, и не бывает. Имеется грех в будто-бы незначительных вещах. Следует однако, сказать, что решительно каждый грех является восстанием против воли Божией, совершенно независимо от значимости той обстановки, в которой он совершается. Здесь нужно отметить, что ни одно восстание против Бога не может быть маленьким. Так например, в приступе раздражения ребенок бросает книгу на пол. Вы приказываете ему поднять ее. Положение вещей как-будто не представляется особенно серьезным. Предположим, однако, что ребенок отвечает отказом. Продолжает ли обстановка оставаться незначительной и дальше? Любой грех, каким незначительным он нам бы ни представлялся, является сопротивлением Божьей воле. В таком освещении любой грех ужасен.
Чарльз Финней сообщает об одной женщине из Нью-Йорка, которая неустанно стремилась получить крещение Духа Святого. После окончания вечерних собраний, она еще подолгу молилась об этом в своей комнате, нередко за счет своего и без того короткого сна. Дело дошло до того, что друзья стали опасаться за ее душевное равновесие. Несмотря на все усилия, молитвы этой женщины продолжали оставаться неуслышанными. Но вот однажды вечером, по возвращении с вечернего собрания она снова, уединившись в своей комнате, принялась молиться о даровании ей крещения Святым Духом Господним. Во время молитвы с ее головы упало небольшое и скромное украшение волос. Казалось бы оно не могло никого обеспокоить. И все же, это было препятствием между нею и Богом. Поняв, что Господь Бог не хочет, чтобы она украшала себя подобным образом, женщина отказалась от него. Сразу же после этого, Дух Святой сошел на нее. Что же все-таки мешало этой женщине получить благословение? Украшение волос? Нет. Между нею и Богом был грех ее своеволия.
Дорогой читатель! Если и в вашей жизни выдвигается вперед нечто мешающее вашему сближению с Богом, вы должны сразу же устранить его. Многим из нас уже сегодня известны некоторые творимые нами непотребности, которые так часто, говоря сами за себя, пытаются нас уверить в том, что в них нет ничего дурного. Тем не менее, когда мы пытаемся приблизиться к Богу, все эти недобрые явления сразу же всплывают наверх, начиная тревожить нашу совесть. Если в вашей духовной жизни имеют место такие явления, которые начинают беспокоить при вашем приближении к Богу, немедленно устраняйте их со своего пути.
Некоторое время тому назад я принимал участие -в конференции, имевшей место при церкви доктора Бругтона в Атланте, в штате Георгия. В одно из послеобеденных собраний я говорил именно на эту, мною затронутую выше тему. Во время моего выступления в зал вошел незнакомый пастор и занял место в правом ряду. В это время, находившийся со мною рядом доктор Бругтон тихо сказал мне на ухо: "Не смотрите сейчас в его сторону, а то он догадается, что мы говорим о нем. Этот человек является первосвященником нашей деноминации в северной Георгии. Все там творится по его директивам. Следует, однако, сказать, что он совсем не разделяет нашей точки зрения по данному вопросу. Я очень рад, что он здесь, именно сегодня."
В то памятное после обеда, во время моего выступления, по временам я посматривал в его сторону. Судя по всему, он внимательно прислушивался к моим словам. После окончания собрания он ждал меня в вестибюле. Он подошел ко мне и сказал:
- Я не вставал, когда вы предложили встать тем, кто предал себя Богу полностью.
- Да, я заметил это, - ответил я. - Я думал, - продолжал священник, - что встать должны только те, кто действительно отдал себя Богу без всяких оговорок.
- Я тоже этого мнения, - сказал я.
- О себе я не могу сказать того же, - ответил мой собеседник.
- В таком случае вы поступили вполне правильно, что не встали. Было бы не хорошо, если бы вы солгали, - сказал я.
- Знаете ли, - сказал священник, - сегодня послеобеда вы весьма серьезно задели меня.
- С этой целью я и нахожусь здесь, - ответил я.
- Вы предложили немедленно устранять все то, что начинает беспокоить наше сознание, когда мы приближаемся к Богу. Следует сказать, ч?о и у меня наблюдается подобное положение. Я не буду вам объяснять его, предполагая, что вы осведомлены в этом.
- О да, - сказал я. - Это чувствуется и мною.
- Вот все, что я хотел вам сказать, - закончил мой собеседник.
Эта небольшая беседа имела место в пятницу. В этот же вечер я выехал в Августу, в Георгии. В последующий вторник, возвращаясь в Чикаго, я снова проезжал через Атланту. Поезд стоял здесь несколько минут. Я вышел из вагона, чтобы увидеться с ожидавшим меня на перроне доктором Бругтоном, который сразу же сказал: - Я очень жалею, что вчера вы не присутствовали на нашем собрании проповедников баптистов. Там был и священник из Северной Георгии. Он выступил и сказал: Братья! Мы все заблуждались и были неправы. После этих слов священник исповедал свой грех, который он теперь оставил. Потом он сказал: - Братья, я переживаю сейчас такую же радость, как и во время моего первого обращения.
Дорогой читатель! Такие чистые и радостные переживания, как во время первого обращения, ждут сегодня и вас, если вы оставите залипающий вас грех.

Третий шаг

В 38-ом стихе 2-ой главы книги Деяний Апостолов говорится и о третьем шаге, ведущем к получению крещения Святым Духом Господним. "...И да крестится каждый из вас во имя Иисуса Христа для прощения грехов,.."
Дорогие друзья! Необходимо открыто исповедать перед всем миром оставление нами всякого греха и принятие Господа Иисуса Христа своим личным Спасителем. Крещение Святым Духом не предназначается неким скрытным и тайным верующим. Его получают те, кто выходит к свету и открыто перед всем миром заявляет о своем отвращении ко греху и исповедует Господа Христа своим личным Спасителем.
Во время моего кругосветного путешествия, совместно с господином Александром, мы встречались со многими сотнями людей, годами пытавшимися оставаться тайными учениками Христа. Получалось, однако, так, что на наших собраниях они выступали вперед, публично исповедывали Господа Иисуса Христа своим личным Спасителем и сразу же через это получали так им необходимые благословения.
Вне всякого сомнения крещение Святым Духом является путем, предназначенным Самим Господом Богом. О своем пребывании на этом славном пути мы свидетельствуем открытым отречением от греха и принятием Господа Иисуса своим личным Спасителем. Следует особо отметить, что многие верующие получали крещение Святым Духом одновременно с водным крещением. Такое счастливое событие имело место только потому, что они перед этим открыто исповедывали свой отказ от греха и принятие Христа своим личным Спасителем.
Во время пребывания в Индии мне довелось особенно хорошо ощутить глубокое значение крещения. Я установил, что именно в Индии существует много людей, которые верят в Иисуса Христа. Люди эти не стеснялись свидетельствовать о своей вере в Божественность нашего Спасителя и даруемое Им примирение с Богом. Однако, они не всегда хотели креститься. Основанием к этому служило общее утверждение, что для многих крещение означало бы большие потери. Позволю себе привести пример из жизни. Во время моего пребывания в Калькутте, где я провел ряд собраний, ко мне явился студент местного университета и сказал: - "Я верю во все то, что вы говорили в своих проповедях." В ответ на это я спросил его, почему он не выходит вперед и не познает Христа в крещении? На это мое предложение студент ответил следующими словами: - "Это будет мне стоить всего, что я имею в этом мире. Я являюсь студентом местного университета. Мое образование еще не закончено. Мой отец, проживающий в Южной Индии, очень богат и я являюсь его наследником. Если я приму крещение, отец лишит меня наследства и я останусь без гроша в кармане... Я ничего не могу поделать. Я не могу работать, потому что принадлежу к касте браманов. Я не могу заняться своей профессией, потому что еще не окончил своего образования. Что же мне остается в таком случае делать?" На это я ответил ему: - "Сделайте то, что велит Бог. Креститесь во имя Господа Иисуса Христа." После некоторых размышлений студент согласился. Я не мог крестить его лично, ибо уже уезжая из Калькутты. Как раз в это время доктор Чарльз Катберт Холл из г. Бруклина, штат Нью-Йорк, находился в Индии, делая там доклады. Студент обратился к нему с просьбой крестить его. Доктор Холл согласился. Молодой человек написал своему отцу в Южную Индию о том, что хочет креститься. Отец приехал, чтобы принять участие в этом торжестве и, после того как сын получил крещение, лишил его наследства.
Крещение имеет большое значение не только в одной Индии. Оно -кое-что значит решительно повсюду.
Дорогой читатель, если вы еще не крещены в детстве или уже будучи взрослым, обязательно креститесь в самом ближайшем будущем. Исповедуйте публично ваш отказ от греха, принятие Христа вашим личным Спасителем и вашу с Ним тождественность установленным Господом Богом образом.
В том же случае, если вы уже крещены, все же вы должны в определенном плане проделать то, символом чего является каждое водное крещение. Это значит, публично отказаться от всех своих грехов и принять Иисуса Христа своим Господом и личным Спасителем.

Четвертый шаг

Четвертый шаг к получению крещения Святым Духом мы находим в 32-ом стихе, 5-ой главы книги Деяний Апостолов, который гласит: "...Свидетели Ему (Христу) в сем мы и Дух Святый, Которого Бог дал повинующимся (Ему) ..." Таким образом, как это видно из приводимого нами стиха, четвертым шагом к получению благодати крещения Святым Духом является послушание. В этом стихе говорится, что Господь Бог дарует благодать Духа Своего Святого тем, кто ему послушен. Об этом шаге говорится, также и в 38-ом стихе, 2~ой главы этой же книги. Исследуя этот стих, мы установили, что должны принять Иисуса Христа не только нашим Спасителем, но и Господом. Воспринять Христа Господом, это значит стать послушным Ему во всей нашей жизни. Выше приводимый 32-ой стих 5-ой главы лишь еще отчетливее подтверждает все это.
Таким образом, - четвертым шагом к получению крещения Святым Духом является послушание. Что же оно из себя представляет? Некоторые скажут: делать то, что велит Бог. Все это верно, но что именно? То, другое или же третье? Правильный ответ будет гласить: - все решительно!
Существует некая деноминация, которая делает особенный упор именно на послушание. Это нужно приветствовать, ибо о послушании Богу говорится во всей Библии. Однако, в приводимом нами примере говорится о послушании только в одном определенном плане. Дело заключается в одной определенной церемонии и это, конечно, не является полноценным послушанием, которого от нас ждет Бог. Подлинное послушание состоит не из какого-нибудь одного, двух или трех определенных направлений или же дел. Слушаться Господа Бога нужно во всем решительно. Корень послушания следует искать в проявлении воли. Вся сущность послушания заключается в нашем добровольном подчинении своей воли воле Создателя. Всем нам следует обратиться к Богу со следующими словами: "О, Господь Бог/ Я здесьf Ты выкупил меня дорогой ценой! Поэтому я полностью сознаю, что являюсь Твоей собственностью. Пошли меня куда хочешь и используй меня как Тебе будет угодно."
Дорогие друзья! Именно такое положение вещей и является необходимейшей предпосылкой для получения крещения Святым Духом Господним. Господь Бог ждет подчинения Его Святой воле без каких бы то ни было с нашей стороны условий. Именно данное положение является решающим для очень многих в благословенном деле получения благодати крещения Святым Духом. Многие верующие приносят Господу Иисусу Христу большие жертвы. Они вступают на путь миссионерской деятельности. Оставляют родину, друзей и все удобства, которые им предоставляет жизнь в их стране. Они жертвенно страдают на полях миссионерской работы. Однако, к великому сожалению они останавливаются перед полноценной отдачей себя Божьей воле и этим задерживают получение великого благословения Господня.
В Индии мне довелось встретиться с мужчинами и женщинами, которые, невзирая на вредный климат и многие другие опасности, забрались в самые глухие уголки этой страны. Они добровольно расстались с родиной, с друзьями, со многими удобствами и со всем тем, что представляется нам, порою, таким дорогим и приятным. Все это было сделано для того, чтобы отправиться сюда на миссионерскую работу. И все же, несмотря на всю эту самоотверженность, один за другим, все эти люди свидетельствовали о еще не совсем полноценной отдаче себя Богу. Слава нашему Господу, многие нашли в себе мужество, сознательно отнестись к существующему положению вещей. Следствием этого было их немедленное крещение благодатью Святого Духа Господня. Из всего этого следует сделать обязательный и весьма важный вывод: Совершенно бесполезно просить о крещении в Духе или же проводить время в различных подготовительных к этому собраниях в том случае, если мы почему-либо не подчиняем решительно всю свою волю премудрой воле Создателя. И вы, дорогой читатель, если не подчините себя Богу, не получите крещения Святым Духом даже в том случае, если будете об этом молиться вплоть до Страшного Суда Божия.
Многие боятся полной своей отдачи Богу. Они опасаются, что Господь потребует от них что-либо очень трудное или даже на их взгляд совсем нелепое. Таких людей следует спросить: "Кто ваш Бог?" Конечно, не Бог Библии, ибо этот Бог является Богом любви. "Бог есть любовь!" (1 Иоан. 4 : 8) Таким образом, наша полноценная отдача себя Богу равнозначна отдаче себя великому делу вечной любви. Следует ли в данном случае опасаться чего-либо? Божья любовь не только мудрее любви каждого земного отца, но и нежнее любви каждой земной матери.
Несколько лет тому назад, во время одной конференции в Нортфильде, один из ее участников обратился ко мне со следующими словами: "Вы должны сделать доклад на тему о полноценной отдаче себя Богу. Многие из помещающихся в "восточном блоке" (одно из школьных зданий, где были размещены участники съезда) чрезвычайно обеспокоены этим вопросом. Они опасаются, что Господь Бог может потребовать от них что-либо очень тяжелое и даже не совсем рассудительное, в том случае, если они предадут себя Его воле полностью. Женщины боятся, что если они предадут себя Богу полностью, Он отнимет у них мужей или же потребует чего-либо еще более худщего. Мужчины тоже боятся каких-либо других трудностей." В то памятное послеобеда я говорил о полноценной отдаче себя Богу, повторив все то, что мне сообщил мой собеседник. После этого я спросил: "Кем же, в конце концов, является ваш Бог, что вы так боитесь предаться Ему полностью? Конечно это не Бог Библии, ибо Бог Библии это любовь! Таким образом, отдать себя Богу - это значит полностью отдаться безграничной любви, которая никогда не кончается. Я повторяю: Божия любовь мудрее любви самого лучшего земного отца и нежнее любви самой лучшей земной матери".
Мне помнится, что я привел тогда следующий пример: "Предположим, я возвращаюсь в Чикаго, где меня встречает десятилетний сын. Сбежав вниз по лестнице, он открывает мне дверь, бросается в мои объятия и говорит: Папа, я очень рад, что ты снова дома. Мы так по тебе скучали. Сегодня мы будем праздновать твое возвращение домой. Сегодня я не хочу действовать по своей собственной воле. Я хочу просто исполнять все то, что ты мне скажешь. Садись, папа, и составь программу на весь сегодняшний день. Скажи, что я должен делать в каждый час этого дня.
Можно ли себе представить, что после таких слов моего сына я возьму листок бумаги и попрошу свою жену помочь мне составить список всего того, что мой сын не любит? Не думаете ли вы, что я поступлю противоположным образом и постараюсь сделать этот день самым приятным днем его жизни?"
Аналогичное положение должно иметь место и в наших взаимоотношениях с Богом. Господь неустанно стремится озарить нашу жизнь чудными лучами Своей любви. Если мы подчиняем Ему свою волю и все что имеем, Бог открывает нам благословенные источники Своей мудрости, благодати и силы. Слов нет, Господь Бог предложит нам делать то, чем мы до сих пор никогда еще не занимались. Это будут, однако, чудеснейшие задачи всей нашей жизни. Так например, долгое время я уклонялся от полноценной своей отдачи Богу. Я вообще не хотел быть полноценным христианином, боясь, что Господь побудит меня проповедывать Св. Евангелие в то время, как мне очень хотелось стать адвокатом. И вот, милостивый Господь Бог, действительно, сделал меня проповедником Своей Благой Вести спасения. Получилось так, что сегодня проповедь Св. Евангелия сделалась мне милее всего на свете. Имея все это в виду, я от всего сердца советую вам, которые еще колеблятся, немедленно полностью подчинить всего себя Богу. В ответ на это любящий Господь не замедлит предоставить вам замечательные источники Своей безграничной мудрости, любви и силы, которые наполнят вашу жизнь чудным светом Его благодати.
Как и должно быть, человек не может быть крещен Святым Духом до тех пор, пока полностью не предаст себя Богу. Мы не получим этой благодати до тех пор пока не обратившись к Богу, мы искренне и действительно не воззовем к Нему и не скажем: Отче Небесный - я здесь. Я Твоя собственность. Ты искупил меня дорогой ценой и я признаю за Тобой право собственности. Пошли меня куда нужно, сделай со мною, что хочешь и используй меня где угодно. Именно потому, что еще многие души не предаются Господу Богу полностью, они и не получают крещения Святым Духом. Имеются, однако, многие тысячи душ, которые выполнив необходимые условия, испытали эту чудную радость и благодать.
Несколько лет тому назад я принимал участие в одном библейском съезде в г. Гров-Сити, в штате Пенсильвания. Однажды, там подошел ко мне один из реформистских священников и попросил разрешения побеседовать в частном порядке. Договорившись о месте и времени, мы встретились с этим человеком. Он оказался ведущим пастором в данном районе, где его очень ценили и любили. В процессе нашего собеседования, пастор рассказал мне о следующем событии: - "Трое молодых людей, членов руководимой им общины, принимали участие в студенческом съезде в Нортфильде. Они слышали вашу проповедь о крещении Святым Духом Господним. После своего возвращения из Нортфильда они посетили меня и сказали: - Господин пастор, мы полагаем, что слышали в Нортфильде нечто, о чем вы не знаете".
- Откровенно говоря, - сказал пастор, - меня несколько удивила смелость, с которой эти молодые люди позволили себе обратиться к своему священнику с такими словами".
Следует, однако, сказать, что этот священник поступил в данном случае самым мудрым и достойным примера образом. В ответ на заявление, сделанное этими тремя молодыми людьми, он сказал им: - "Если у вас имеется что-либо чего нет у меня, но что я должен иметь, прошу вас сообщить мне об этом".
После этого молодые люди рассказали своему священнику о всем том, что они услышали в Нортфильде про крещение Святым Духом.
Распрощавшись с молодыми людьми, священник, не долго раздумывая, взял свою шляпу и пошел в лес. Усевшись там на пеньке срубленного дерева и возведя глаза к небу, он сказал: - "О, Господь Бог! Если эти молодые люди имеют то, чего нет у меня, но что я должен иметь, сделай так, чтобы я получил это немедленно, здесь на месте. Сейчас я делаю все, что могу. Я предаю всего себя и все, что имею, в Твое полное распоряжение".
- В этот момент, - сказал священник, - меня охватило такое состояние мира и радости, каких я еще до сих пор не испытывал.
Следует сказать, что исполнение Святым Духом Господним приносит не только до сих пор еще не испытанные мир и радость, но кроме того дарует великую, совсем себе не представляемую силу для служения Богу. Все это ждет нас после того, как мы полностью, без каких бы то ни было ограничений и условий, представим в Божье распоряжение самого себя со всем нашим имуществом.
Много лет тому назад я выступал в Вашингтоне на международном миссионерском съезде. Темой моего доклада было крещение Святым Духом. В тот памятный вечер Божье Святое присутствие было особенно ощутительным. После того, как я сошел с кафедры, ко мне подошел священнослужитель Сената и сказал: - "До сих пор я не переживал ничего подобного. Во время вашего доклада у меня было такое состояние, что я как бы видел Святого Духа собственными глазами на этом самом месте".
Здесь будет уместно отметить следующее, весьма важное событие: Многие из присутствующих оказались причастными к благодати Святого Духа, подобно священнику, сообщившему мне об этом. Чрезвычайно, однако, примечательно, что некоторые из участников конференции, напротив, ничего не почувствовали.
В течение двух часов мы разговаривали с теми, кто обращался к нам с вопросами. Около 11-ти часов ночи ко мне подошел один из друзей и сказал: - "Посмотрите вправо на ту молодую женщину, которая разговаривает с мисс Бертой Райт из Оттавы. У нее, повидимому, очень большие трудности. Мисс Райт беседует с нею вот уже около двух часов. Может быть вы пройдете к ней и поговорите с нею об ее затруднениях". Отправившись в указанном мне направлении, я сел на скамейку сзади обеих дам и, наклонившись вперед, спросил: - "В чем же заключаются испытываемые вами трудности?" Собеседница мисс Райт ответила мне, что приехала сюда из Балтиморы с одной единственной целью.
- Я хочу получить крещение Святым Духом, - сказала она. - Я не могу возвратиться в Балтимору прежде чем это не произойдет.
- Подчинили ли вы свою волю Господу Богу полностью? - спросил я.
- Думаю, что нет, - ответила дама.
- В таком случае, - нет никакого смысла, просить об крещении Святым Духом до тех пор, пока вы не предадите свою волю Господу Богу полностью. Не хотите ли это сделать немедленно?
- Я не могу, - ответила дама. -
- Хотите ли, чтобы это сделал за вас Сам Бог? - спросил я.
- О, да, - сказала моя собеседница.
- Тогда попросите Его об этом, - посоветовал я. Склонив голову на спинку передней скамейки, дама начала молиться следующими словами: "О, Господь Бог! Освободи меня от моего своеволия. Приведи меня к полноценной отдаче себя Твоей Святой и единственно верной воле. Ты Сам, вместо меня, устрани мою волю. Я прошу Тебя об этом во имя Христово!"
По окончании этой молитвы я сразу же спросил даму о том, получилось ли у нее что-либо?
- Я полагаю, что да, - ответила она. - Ведь я же просила Господа Бога по Его воле. Я уверена в том, что Он услышал мою молитву и что я уже имею просимое, ибо слово Божие говорит нам: "...И вот какое дерзновение мы имеем к Нему, что когда просим чего по воле Его, слушает нас; а когда мы знаем, что Он слушает нас во всем, чего бы мы ни просили, - знаем и то, что получаем просимое от Него..." (1 Иоан. 5 :14-15). О, да! Это случилось. Моя воля находится у Господа.
- Просите же теперь у Господа Бога крещения Его Святым Духом, - сказал я.
Склонив голову еще раз, дама молилась: "...О, Господь Бог! Крести меня Святым Духом Твоим немедленно. Я прошу об этом во имя Христово!"
Дама мгновенно получила просимое после того, как подчинила себя целиком и полностью воле Господней.
И в это время, когда вы знакомитесь с описываемыми мною событиями, Господь Бог ждет возможности крестить Духом Святым каждого, кто еще не имеет этого чудного благословения. Господь Бог ждет также и тех, кто уже был крещен Его Святым Духом. Он хочет исполнить их Своим чудным Духом еще раз. Всем нам нужно для этого, воззрев к Нему, еще и еще раз подчинить себя премудрой воле Создателя. Уединяйтесь в свои молитвенные горницы, предстаньте перед Господом в тихой молитве, прося Его обо всем этом.

VIII. Крещение Святым Духом: как его можно получить теперь

До сих пор мы знаем, что к получению Крещения Святым Духом Господним ведет прямой и короткий путь, состоящий всего из семи шагов. Эти шаги может сделать каждый. И совершенно верно то, что каждый, кто сделает их, обязательно получит крещение Святым Духом. Несколько раньше мы рассматривали четыре начальных шага. Первый шаг - это осознать, что единственным основанием для нашего возвращения к Богу" является законченный подвиг Спасителя. Второй шаг представляет собой добровольное оставление всех грехов и сознательное их удаление из нашей жизни. Третьим шагом является публичное отречение от всякого греха и принятие Иисуса Христа нашим личным Спасителем и Господом. Четвертый шаг - это полная и безоговорочная преданность Господу Богу, когда мы обращаемся к Нему со словами: "...Отче Небесный! Вот я здесь. Ты искупил меня дорогой ценой и я признаю себя Твоей собственностью. Пошли меня куда нужно, сделай со мной то, что хочешь и используй меня как Тебе угодно."
Продолжим теперь рассмотрение следующих шагов, ведущих к получению крещения Святым Духом Господним.

I. Пятый шаг

О пятом шаге, который нужно сделать для того, чтобы получить это чудное благословение Божие, мы читаем в св. Евангелии от Иоанна: "...В последний же великий день праздника стоял Иисус и возгласил говоря: кто жаждет иди ко мне и пей. Кто верует в Меня, у того, как сказано в Писании, из чрева потекут реки воды живой. Сие сказал Он о Духе, Которого имели принять верующие в Него; ибо еще не было на них Духа Святого..." (Иоан. 7 : 37-39).
Здесь мы снова имеем дело с первым шагом, о котором мы уже говорили, и именно о вере в Господа Иисуса Христа: "Кто верует в Меня." Пятый шаг, однако, мы находим в слове "жаждет": "Кто жаждет, иди ко Мне и пей". Произнося эти слова, Господь Иисус Христос безусловно имел в виду слова пророка Исайи, сказавшего: "...Я (Господь) изолью воды на жаждущее и потоки на иссохшее; излию Дух Мой на племя твое и благословение Мое на потомков твоих..." (Ис. 44 :3). Остановим наше внимание на слове "жаждущее". Таким образом пятым шагом к получению благодати Духа Святого является жажда. Знаете ли вы, дорогой читатель, что значит жаждать? Жаждали ли вы когда-либо по-настоящему? Я испытал это во время начала американской войны в Чикамауга-Парк, находясь в армии, насчитывавшей 60.000 человек, во время засухи, когда долгое время не было дождя. Днем,и ночью воздух был полон пылью. Мы дышали пылью и глотали ее, спали в пыли и она снилась нам. При всем этом у нас не было питьевой воды. Вот тогда то я и испытал по-настоящему, что означает подлинная жажда. В 1902 году я находился в Китае во время вспыхнувшей там эпидемии холеры, когда нужно было быть особенно осторожным при пользовании питьевой водой. И там мне довелось на личном опыте почувствовать, что значит жажда. Когда человек действительно жаждет, ему представляется, что каждая пора его тела кричит о воде.
Возвратимся, однако, к нашей теме. Когда человек жаждет духовно, вся его сущность неустанно взывает о Святом Духе, прося Господа Бога послать Его.
Следует сказать, что мы не получим благодати Святого Духа до тех пор, пока будем стремиться обходиться своими силами. Пока мы будем стараться красноречивыми словами и другими не менее искусными уловками влиять на окружающих нас людей, мы не сможем испытать этой благодати Господней - крещения Его .Святым Духом. Положение вещей сразу же меняется в том случае, если мы ощутим крайнюю нужду в крещении Святым Духом Господним. В том случае, если мы действительно хотим служить Богу во что бы то ни стало, мы безусловно испытаем это чудное благословение нашего Создателя. Данную формулировку можно весьма наглядно продемонстрировать на примере двух проповедников. Один из них слышал мое выступление на съезде христианских молодых людей в Джемстауне, в штате Нью-Йорк. Тогда я проповедывал на эту же тему. Я говорил тогда о том, о чем говорю сегодня и о чем я говорил с вами вчера. Проповедник, о котором идет речь, направляясь вместе с одним из своих коллег в лекционный зал, имея в виду сформулированные мною положения, сказал: - "Это учение приводит либо к фанатизму либо к отчаянию." Говоря это, он ни одним словом не обмолвился о том, основываются ли высказываемые мною положения на Библии. Отрицать этого он не мог. Больше того, он был внутренне сильно задет этим. Своим, по сути дела, вероотступническим высказыванием он просто попытался уклониться от осуждения собственной совестью. Вряд ли кому-либо будет неясно, что при подобных рассуждениях получить благодать крещения Святым Духом просто немыслимо.
Обратимся теперь к другому проповеднику. Это имело место тоже в Нортфильде, на одной из конференций с участием Д. Муди. Вечером, в субботу я говорил о крещении Святым Духом - его сущности, действии, необходимости и о том, кто может получить его. В воскресенье утром я должен был говорить на тему о том, кто может получить этот чудный дар Божий. Рано утром этот проповедник пришел ко мне на дом и сказал: "Господин Тор-рей, я приехал из... (он назвал один город в штате Нью Джерси, где он занимал должность пастора) в Нортфильд с весьма определенной целью. Мне нужно получить крещение Святым Духом. Мне будет легче умереть, чем возвратиться в мою общину без этого благословенного дара." В ответ на это я сказал этому пастору: - "Брат мой, вы безусловно это получите." Утром следующего понедельника этот проповедник должен был выехать из Нортфиль-да по железной дороге. Перед тем как уехать, он снова посетил меня и сказал: "Мне хочется сообщить вам о том, что крещение Святым Духом мною получено."
Дорогой друг! Жаждете ли вы духовно? Тяготеете ли вы к получению крещения Святым Духом Господним? Знаете ли вы, что это значит, что с этим связано и во что это может вам обойтись? Крещение Святым Духом может стоить очень дорого. Вы можете быть взяты из вашего уютного окружения и "пересажены" в Китай, в Индию, в сердце Африки или же в какое-либо другое место.
Несколько лет тому назад я принимал участие в международном миссионерском съезде в Хартфорде, в штате Коннектикут. После моего выступления ко мне подошел один пастор вместе со своим заместителем и попросил меня помолиться вместе с ними. Им хотелось, чтобы одна из дам их общины, делавшая посещения на дому, получила бы крещение Святым Духом. Годом спустя, один из этих пасторов при встрече со мной сказал: "Вряд ли мы просили бы вас помолиться о крещении Святым Духом для нашей сотрудницы, если бы знали заранее, что принесет с собой это крещение. Получив его, наша сотрудница оставила нас и ушла на работу во Внешнюю Миссию."
Дорогие друзья! Подобное положение вещей может иметь место и с некоторыми из вас. Тот, кто действительно крещен Святым Духом, всегда может быть взят Им с насиженного места и поставлен туда, где имеются трудности и требуются жертвы.
Дорогие друзья! Хотите ли вы иметь Святого Духа любой ценой? Если не так, то все ваши молитвы об исполнении благодатью Святого Духа бесполезны и со всем этим великим делом у вас ровно ничего не получится.
Перед тем как окончить эту часть разбираемой нами темы, следует особо отметить следующее положение. Желание получить крещение Духа Святого должно покоиться на чистых основах. Я хочу этим сказать, что все мы должны домогаться крещения Святым Духом во славу Господню, а не ради каких-либо наших собственных интересов. Нужно стремиться к тому, чтобы славить Бога неустанным и действенным Ему служением. Грешно и неверно добиваться этой силы Господней для увеличения своего личного влияния или же лучшего материального благосостояния.
Данное положение вещей чрезвычайно серьезным и отчетливым образом выражено в книге Деяний Апостолов, где мы читаем: "...Но Петр сказал ему: серебро твое да будет в погибель с тобою, потому что ты помыслил получить дар Божий за деньги. Нет тебе в сем части и жребия, ибо сердце твое не право перед Богом..." (Деян. 8 : 20-21). Симон-волхв видел божественную силу, имевшуюся у Петра и Иоанна, которые были крещены Святым Духом Божиим, и домогался ее получения так же и для себя. Он был готов, уплатить за это большие деньги и предложил их апостолам. Однако, просил он не из чистых соображений. Это, хотя и сильное, но грешное желание вместо благословения осудило его.
Дорогие друзья! Будьте особенно осторожны в своих просьбах и побуждениях. В тихой молитве просите Бога исследовать вас и дать вам понять, насколько чисто и обосновано ваше желание, получить это чудное благословение. Светлая благодать крещения Святым Духом нужна, чтобы неустанно прославлять нашего Создателя. Горе тем, кто этого ищет ради удовлетворения своих личных, себялюбивых и несвятых побуждений и радостей.

II. Шестой шаг

Нужные нам сведения о шестом шаге мы находим в весьма доверительном месте св. Писания, в Св. Евангелии от Луки, где говорится: "...Итак, если вы будучи злы умеете деяния благие давать детям вашим, тем более Отец Небесный даст Духа Святого просящим у Него..." (Еван. от Луки 11 : 13).
Таким образом, шестым шагом к получению крещения Святым Духом - является просто просить об этом. Это означает отчетливо сформулированную и конкретную просьбу о получении этого благословенного дара. Шестым шагом к получению крещения Святым Духом является отчетливая молитва о получении конкретного благословения.
В наши дни существует немало верующих, среди которых имеются хорошо известные и даже выдающиеся личности, которые говорят, что молиться о даровании благодати Святого Духа совсем не нужно. На первый взгляд они даже блестяще обосновывают это свое утверждение. Так например, они говорят, что Святой Дух был дарован Церкви в день Пятидесятницы в постоянное обладание. Это, конечно, верно, но здесь сразу же такими людьми задается вопрос: "Для чего же просить еще раз о том, что мы уже имеем?" На данную отговорку хорошо ответил ныне покойный доктор А. Дж. Гордон, который сказал: "Господь Иисус Христос был дан на Голгофе всему миру как постоянный дар. Это подтверждается 16-ым стихом, 3-ьей главы Св. Евангелия от Иоанна. Христос был дан миру в целом, как таковому, однако каждый из нас в отдельности должен принять этот драгоценный дар в сугубо личном порядке. Таким же образом, в памятный день Пятидесятницы, благодать Духа Святого была дана первохристианской общине. Однако, дар данный в целом, должен был быть воспринят каждым членом общины в отдельности. Следует при этом особо отметить, что молитва является Божьим путем, ведущим к освоению этого чудного Дара Господня..."
Братья, о которых говорится выше, нередко в своих рассуждениях идут еще дальше. Так например, они говорят, что каждый верующий во Христа уже имеет Святого Духа Господня. И это утверждение, безусловно верно, ибо в Послании к Римлянам говорится: "...Если же кто Духа Святого не имеет, тот и не Его..." (Римл. 8 : 9). Здесь следует особо отметить, что выражение "Дух Христов" совсем не означает некоего другого христоподобного духа, как это нередко ложно кое-кем истолковывается. Дух Христов это одно из имен Святого Духа Божия. Таким образом совершенно ясно, что каждый верующий во Христа имеет и Его Духа Святого. Однако, братья эти в своих высказываниях снова идут еще дальше,* говоря, что раз каждый верующий уже имеет Святого Духа, не надо просить об этом еще раз. В плане возражения данному, совсем необоснованному утверждению, совершенно достаточно сказать, что нередко в некоторых из нас Святой Дух совсем не обитает так, как это имеет место у каждого подлинно верующего христианина. Совсем нередко в наших сердцах Святому Духу отводится лишь жалкий и маленький уголок, где мы очень часто даже и не ощущаем Его святого присутствия по-настоящему. Бывает еще и так, что уже живущий в нас Святой Дух не всегда является полновластным хозяином всей нашей сущности, т. е. дома, в котором Он обитает. Это полновластие, однако, обязательно имеет место, когда мы получаем крещение Святым Духом Господним.
Как и должно быть, всем этим, на первый взгляд казалось бы убедительным и вносящим свет толкованиям и соображениям, мы противопоставляем простые, но несомненно убедительные слова Христа, сказавшего: "...Итак, если вы будучи злы, умеете деяния благие давать детям вашим, тем более Отец Небесный даст Духа Святого просящим у Него..." (Еванг. от Луки, 11 :13).
Несколько лет тому назад на международном миссионерском съезде в Бостоне, я должен был говорить о крещении Святым Духом. Это был последний день конференции. В обеденное время ко мне явился один из весьма уважаемых участников съезда и сказал:
- В программе сегодняшнего дня предполагается ваше выступление на тему о крещении Святым Духом. Я думаю, что это самая важная тема всей программы.
- Я тоже того же мнения, - ответил я.
- Вам следует, однако, во всеуслышание сказать, что молиться о получении крещения Святым Духом совсем не нужно, - предложил мой собеседник.
- Дорогой брат, я предложу всем присутствующим как раз противоположное тому, что вы мне сейчас советуете, - ответил я. - Господь Бог сказал: "...тем более Отец Небесный даст Духа Святого просящим у Него...".
- О да, - сказал мой собеседник, - но ведь это было еще перед Пятидесятницей.
- Хорошо, - сказал я, - а то, что описано в 31-ом стихе 4-ой главы Книги Деяний Апостолов имело место до дня Пятидесятницы или же после его наступления?
- Конечно, после, - ответил мой гость.
- В таком случае читайте сами, - предложил я: "...И, по молитве их, поколебалось место, где они были собраны, и исполнились все Духа Святого и говорили Слово Божие с дерзновением..."
- А как обстоит дело с тем, о чем нам повествуют 14-ый, 15-ый и 16-ый стихи 8-ой главы этой же Книги? Было ли это до дня Пятидесятницы или же после него?
- Разумеется позже, - ответил мой оппонент.
- Прочтите это место еще раз, - снова предложил я. И мой гость прочел вслух: "...Находившиеся в Иерусалиме апостолы, услышавши, что самаряне приняли Слово Божие, послали к ним Петра и Иоанна, которые пришедши помолились о них, чтобы они приняли Духа Святого, ибо Он не сходил еще ни на одного из них, а только были они крещены во имя Господа Иисуса..."
Дорогие читатели! Исследуя Св. Писание, мы обязательно найдем там совершенно ясные указания и примеры того, что многие люди были крещены Святым Духом Господним или же исполнены им, как до дня Пятидесятницы, так и после него, потому что .молились об этом. Следует, однако, сказать, что лично для меня все это является не одним только вопросом толкования. Если бы это было так, мне бы оставалось только верить или не верить в то, что и я пережил это чудное крещение. "Лично я верю во все, что написано в Библии, совершенно независимо от того, пережил ли я это или нет. Я вполне уверен в том, что ни в коем случае не следует пытаться сводить Св. Писание на уровень нашего духовного опыта. Напротив, всем нам нужно неустанно стремиться с Божьей помощью возвысить наш опыт на уровень Библии. В данном же случае, все что касается получения крещения Святым Духом, является для меня делом безусловного, отчетливого и весьма определенного опыта. Я знаю, что Бог крестит людей Своим Святым Духом, если они просят Его об этом. Я знаю также, что наш Господь скова и снова исполняет Своим Святым Духом и тех, кто уже получил Его чудное крещение, но которые продолжают молиться о новой благодати. Я знаю все это в такой же мере, как и то, что вода утоляет жажду и пища голод. Уже много раз Дух Святой исходил на меня, когда я просил об этом лично или же в коллективном порядке. Это было так отчетливо и определенно, как слышен падающий на железную крышу дождь и так ощутительно, как если бы этот дождь обливал мое тело.
Позволю себе привести еще один яркий пример. Несколько лет тому назад священники и проповедники г. Чикаго устраивали ежедневно, в обеденное время, в помещении Союза христианских молодых людей, молитвенные собрания. Это делалось в плане подготовки к предстоящему посещению Д. Муди. Мне было предоставлено право руководить этими собраниями. Однажды, во время такого собрания выступил вперед один баптистский проповедник и сказал:
- Брат Торрей! Здесь, в Чикаго, мы крайне нуждаемся в проведении ночи молитвы для проповедника.
- Хорошо, - сказал я, - если священники и проповедники г. Чикаго хотят молиться целую ночь и пожелают для этого быть в церкви имени Д. Муди в пятницу к 22.00 часам, мы устроим там молитвенное собрание. Если Господь Бог повелит нам остаться в церкви всю ночь, мы исполним Его волю: мы останемся там столько времени, сколько этого захочет наш Создатель.
В этот памятный вечер, в молитвенном помещении церкви имени Д. Муди собралось около семисот человек. Это были не только священники и проповедники. Здесь находились и многие другие сотрудники церковных общин, равно как и некоторые верующие женщины. Дорогой читатель/ Принимали ли вы когда-либо участие в молитвенном собрании, которое дьявол хотел бы расстроить во что бы то ни стало? Так вот, в начале наше собрание было очень похожим на это. Так например, в одном углу, несколько человек начало кричать, и топать ногами, якобы в некоем молитвенном экстазе. На призывы к порядку и просьбы молиться достойно и благолепно, эти люди отвечали проклятиями. Через некоторое время после этого, слева от меня, вскочил никому неизвестный человек, заявивший, что он является пророком Ильей. На этого человека нельзя было, впрочем, обидеться, ибо он оказался душевно больным. В то время одному мне было известно о существовании в С.Ш.А. самое меньшее семи человек, которые утверждали, что являются пророком Ильей. Это был один из семи несчастных. В результате подобных выходок, некоторые робкие натуры начали уже подумывать об оставлении собрания в том случае, если эти явления не прекратятся. Большинство из нас, однако, явилось в церковь для получения определенного благословения. Поэтому мы и решили оставаться до тех пор, пока это благословение не будет получено.
К полуночи Господь Бог даровал нам полную победу. Все неувязки были устранены и с того времени мы имели возможность благословенно молиться до двух часов ночи. До той памятной ночи, мне еще не приходилось слышать такую чудную молитву. Очень редко подобное явление имело место в моей последующей жизни.
В четверть третьего часа по полуночи, когда все мы стояли на коленях, Святой Дух сошел на нас. В этот момент никто из нас не мог ни петь, ни молиться, ни, даже, говорить. Отовсюду можно было услышать только с трудом подавляемые всхлипывания и тихие проявления трудновыразимой радости. В этот момент мне, стоявшему на коленях, казалось, что, если бы я поднял глаза кверху, я увидел бы Духа Святого воочию. Наступило радостное и благословенное утро субботы...
На другой день, в воскресенье, после утреннего богослужения, ко мне пришел один из моих диаконов. От волнения он почти не мог говорить. Он схватил меня за руку и прошептал: "Брат Торрей, до последнего дня моей жизни я не забуду событий вчерашнего утра".
Следует, однако, заметить, что, слава Богу, события той молитвенной ночи не ограничились одними только чувственными переживаниями. Участники молитвенного собрания разошлись в те памятные утренние часы в различных направлениях, исполненные великой силы Господней. Один из деловых людей выехал в то утро ранним поездом в Миссури. Закончив свои дела, он спросил у владельца гостиницы, в которой остановился, имеется ли в данное время где-либо в их городе религиозное собрание.
"О да", - ответил последний. - "Такое собрание имеет место в Кумберлендской Пресвитерианской Церкви". Брат, о котором идет речь, принадлежал именно к этой деноминации и был хорошо известен членам этой общины. Отправившись в указанную церковь и выждав начала собрания, он поднялся со своего места и спросил священника может ли он, в свою очередь, сказать несколько слов присутствующим. Священник охотно согласился. Тогда этот брат поделился со всеми присутствующими тем, что у него собралось на сердце. Вскоре после этого ему сообщили, что в результате его выступления обратилось к Господу 58 человек.
Другой молодой человек по имени Эмиль Мендфильд, позже благословенный миссионер в Южной Африке, выехал в те памятные утренние часы в Барабу, штат Висконсин. Вскоре после этого я получил радостное известие, что в результате его выступления в Барабу, там уверовало 38 юношей и мальчиков.
Немного позже я получил письмо от одного проповедника - методиста из Висконсина поблизости от Мильвоки. Этот проповедник спрашивал меня, имеется ли в нашем институте молодой человек по имени Семюэяь Дж. Проповедник писал, что в его районе появился никому незнакомый молодой человек назвавшийся Семюэлем Дж. из библейского института в Чикаго. Молодой человек сообщил ему, что он послужил словом в этом районе, проповедуя в школах, в методистской церкви и даже в одном солдатском клубе. Всюду где он проповедывал, люди обращались к Богу. Небезинтерсно будет отметить, что и этот молодой человек также принимал участие в событиях того памятного утра и оставил собрание, унося с собой благодать Духа Святого, которая посетила и его.
В 1902 году и в последующие за этим годы я совершал свое кругосветное миссионерское путешествие. Почти в каждой стране, которую я посетил, в Японии и Китае, Шотландии и Ирландии и Англии, Новой Зеландии -и Австралии я встречал людей получивших силу Духа Святого Господня в то памятное утро молитвы в Чикаго. Мне хочется сказать, что и настоящее собрание мы можем закончить с таким же благословением. Мы можем в силе Духа Святого Господня отправиться в самые отдаленные края земли для того, чтобы исполнить великую заповедь, данную нам самим Господом Богом. Вне всякого сомнения, Создатель дарует людям благодать крещения Своим Святым Духом. И в том случае, если те, кто уже получил Его, продолжают молиться, Господь вновь и вновь исполняет их Своей чудной благодатью.

III. Седьмой шаг

Теперь мы подошли к рассмотрению седьмого и последнего шага. В некотором плане он легче всех предыдущих. И все же, кое для кого, шаг этот бывает самым трудным. Именно в данном плане, -как нигде больше, многие люди лишаются чудных благословений. Об этом шаге мы читаем в Св. Евангелии от Марка, где Христос говорит Своим ученикам: "...Потому говорю вам: все, чего ни будете просить в молитве, верьте, что получите; и будет вам..." (Марк. 11 :24). Таким образом седьмым шагом является вера. Нужно просто ждать получения от Господа Бога того, о чем просите, в данном случае крещения Святым Духом. Независимо от того, каким определенным бы не было то или иное обетование Божие, мы не испытаем и не получим его до тех пор, пока не поверим в это всей своей сущностью. Так например, апостол Иаков говорит в своем послании, что "...если же у кого из вас не достает мудрости, да просит у Бога, дающего всем просто и без упреков, - и дастся ему..." (Иак. 1 : 5), Таким образом, здесь мы имеем дело с вполне определенным и конкретным обетованием. Однако, апостол Иаков не останавливается на этом и продолжая еще больше уточнять божественное обещание говорит: "... но да просит с верою, ни мало не сомневаясь, потому что сомневающийся подобен морской волне, ветром поднимаемой и развеваемой. Да не подумает такой человек получит что-нибудь от Господа..." (Иак. 1 :6-7). Так обстоит на деле получение крещения Святым Духом Господним. И здесь Божье обетование ясно и отчетливо. В том же случае, однако, если мы в это обетование не еерим и не ждем с полной уверенностью исполнения того, что Господь Бог обещал нам с такой определенностью, наша молитва не приведет к положительным результатам. Именно в этом пункте весьма нередко терпит поражение множество даже очень серьезных людей. Все они искренне стремятся к крещению Святым Духом, но не ждут его получения с нужным доверием. Они добросовестно выполняют все остальные условия. Люди эти молятся устремленно и серьезно, но не ждут с полным доверием исполнения своего желания и поэтому не получают просимого.
В жизни имеется, однако, такая вера, которая выносится далеко и быстро даже за рамки ожидаемого. Есть вера, которая только протянув руку, сразу же охватывает то, чего ожидает. Такое положение хорошо освещается нашим Спасителем, сказавшим: "...потому говорю вам: все, чего ни будете просить в молитве, верьте, что получите и будет вам..." (Марка 11 :24). В первоначальном тексте сказано: "...о чем молитесь и чего просите, верьте, что уже получили и будет вам...". Так, доподлинно сформулировал это Сам Спаситель и все мы, конечно, должны знать об этом. Однажды, сравнивая два неодинаковых библейских перевода, я сначала недопонял этого. Несколькими годами спустя, обращаясь к моим слушателя в Миннеаполисе я сказал: "Давайте рассмотрим вместе, стих за стихом, 1-ое Послание ап. Иоанна. В течение последующей недели я постараюсь разобрать отдельные стихи самым тщательным образом и в воскресенье передам вам для дальнейшего изучения все мои исследования. В том случае, если я найду что-либо находящееся в противоречии с моим богословием, я сразу же изменю соответствующим образом мой богословский взгляд по данному пункту".
До последней главы все прошло сравнительно гладко: Кое-где, все же, пришлось изменить мои богословские воззрения. Но вот, в процессе исследования, я подошел к 14-ому и 15-ому стихам 5-ой главы, где сказано: "...И вот какое дерзновение мы имеем к Нему, что когда просим чего по воле Его, Он слушает нас, а когда мы знаем, что Он слушает нас во всем, чего бы мы не просили, - знаем и то, что получаем просимое от Него..." (1 Иоан. 5 : 14-15). Только прочтя и осознав это, я понял по-настоящему слова Христа из Св. Евангелия от Марка, где сказано: "...все чего ни будете просить в молитве, верьте, что получите..." (Марка 11 :24). Некоторые поймут это, кое-же кому многое искажается непонятным. Постараюсь объяснить так, чтобы это было понятно даже ребенку. Обращаясь к Господу Богу с молитвой, в первую очередь мы спрашиваем, соответствует ли она Яго воле. Если нам полностью ясно и понятно то или иное обетование из Слова Божьего, мы узнаем из этого, что здесь имеется воля Создателя. После этого следует обратиться к 1-ому Посланию ап. Иоанна где говорится: "...И вот какое дерзновение мы имеем к Нему, что, когда просим чего по воле Его, Он слушает нас...". После этого мы скажем самому себе: я молюсь о чем-то определенном и знаю, что это соответствует воле Господней, потому что отчетливо обещано в Его Святом Слове. Поэтому, согласно 14-ому стиху 5-ой главы, 1-го Послания от Иоанна, Бог слышит меня. И здесь, сразу же, следует перейти к следующему 15-ому стиху, где говорится: "...а когда мы знаем, что Он слушает нас во всем, чего бы мы ни просили, - знаем и то, что получаем просимое от Него...... Теперь нам остается брать просимое в свою личную и полную собственность, не потому что мы это чувствуем, а только потому, что Сам Господь Бог обещает и дает его.
Применим теперь все это к получению Крещения Святым Духом. Сделав первые шесть шагов, мы обратились к Господу Богу с отчетливой просьбой о получении крещения Святым Духом или же о исполнении Его благодатью.. Теперь следует спросить себя: соответствует ли моя просьба Его воле? Мы знаем, что это так из Книги Деяний Апостолов где сказано? "...Ибо вам принадлежит обетование и детям вашим и всем дальним, кого ни призовет Господь Бог ваш..." (Деян. 2 : 39). Об этом повествует и Св. Евангелие от Луки, где говорится: "...Итак, если вы будучи злы, умеете даяния благие давать детям вашим, тем более Отец Небесный даст Святого Духа, просящим у Него..." (Еванг. от Луки, 11 : 13). Вслед за этим обратимся еще раз к 1-ому Посланию ап. Иоанна, где сказано: "...И вот какое дерзновение мы имеем к Нему, что когда просим чего по воле Его, Он слушает нас..." (1 Иоан. 5 : 14). Теперь нам остается только сказать самим себе: я просил Господа Бога о получении крещения Святым Духом. Я знаю, что это соответствует Его воле, ибо об этом свидетельствуют цитированные выше места из Книги Деяний Апостолов и в Св. Евангелии от Луки, После этого мы снова возвращаемся к 1-ому Посланию ап. Иоанна и читаем: "... а когда мы знаем, что Он слушает нас во всем, чего бы мы ни просили, - знаем и то, что получаем просимое от Него..." (1 Иоан. 5 :15). Из всего вышеизложенного следует: я просил об крещении Святым Духом. Я знаю, что уже имею просимое. Я знаю, что уже получил крещение Святым Духом. Ко всему этому следует добавить, что все то, что мы сейчас принимаем в слепом доверии к Слову Божию, в самом недалеком будущем будем иметь в опытном порядке.
Здесь мне хочется привести один весьма конкретный пример. Проповедник Ф. Б. Мейер из Лондона вместе со мною принял участие в одном студенческом съезде у озера Женева в Висконсине. В один из вечеров он говорил на тему о крещении Святым Духом. Заканчивая свое выступление, Ф. Б. Мейер сказал: "Если кто-либо хочет еще немного поговорить на данную тему с господином Торреем или же со мной, мы останемся для этого еще и после собрания".
На это предложение отозвался один молодой человек из Иллинойса, недавно окончивший колледж. Он подошел ко мне и сказал:
- Вот уже около месяца, как я слышал об этом благословении. С того дня я неустанно, но в то же время и безрезультатно молюсь об его получении. Почему же я не получаю его?
- Подчинили ли вы свою волю Господу Богу полностью? - спросил я его.
- Нет, я не могу этого сказать, - ответил мой собеседник.
- В таком случае ваши молитвы бесполезны, - ответил я, - до тех пор, пока вы не отдадите всю свою волю Создателю. Можете ли вы это сделать немедленно?
- Не могу, - ответил молодой человек.
- Хотели бы вы, чтобы Господь Бог сделал это за вас? - спросил я.
- Да, я готов на это, - ответил юноша.
- В таком случае преклоним колена и попросим Бога об этом, - предложил я.
Мы составили два стула рядом и стали на колени. Я раскрыл свою Библию на 5-ой главе 1-го Послания ап. Иоанна и положил ее на стул перед молодым человеком.
- Просите теперь Господа Бога о подчинении вашей воли Его мудрому волеизъявлению.
И молодой человек начал молиться: "Отче Небесный! Сложи за меня мою волю к Твоим ногам. Освободи меня от своеволия и принеси мою волю в полное подчинение Твоей. Я прошу об этом во имя Господа Иисуса Христа.
- Совершилось? - спросил я своего собеседника.
- Так должно быть, - ответил он. Я ведь просил об этом по Его воле. Я знаю, что Бог услышал меня и исполнил то, о чем я просил Его.
- Хорошо, - сказал я. Чего вы хотите теперь?
- Хочу получить крещение Святым Духом, - сказал молодой человек.
- Просите об этом, - предложил я.
Молодой человек начал молиться:
- Отче Небесный! Крести меня Твоим Святым Духом и сделай это немедленно! Я прошу об этом во имя Христово!
- Совершилось? - снова спросил я.
- Я ничего не чувствую, - ответил юноша.
- Об этом я не спрашиваю, - сказал я. Прочтите-ка еще раз это место из Библии, раскрытой перед вами.
Молодой человек начал читать: "...И вот какое дерзновение мы имеем к Нему, что, когда просим чего по воле Его, Он слушает нас..." (1 Иоан. 5 :14).
- Было ли то, о чем вы молились по Его воле? - спросил я.
- Да, - ответил юноша. Мы знаем об этом из Св. Евангелия от Луки (11 :13) и из Книги Деяний Апостолов (2:39).
- Что же мы, таким образом, знаем? - спросил я.
- Что Бог слышит меня, - ответил юноша.
- Читайте теперь следующий стих, - предложил я, и молодой человек прочел: "...А когда мы знаем, что Он слушает нас во всем, чего бы мы не просили, - знаем и это, что получаем просимое от Него..." (1 Иоан. 5 :15).
- Что вы теперь знаете? - спросил я.
- Что я имею просимое, - ответил мой собеседник.
- О чем же вы просили у Бога? - снова спросил я.
- О получении крещения Святым Духом, - ответил юноша. - Я еще не чувствую его, но Господь Бог говорит об этом.
Мы поднялись с колен и, поговорив еще немного, разошлись по своим палаткам.
На следующий день утром я уехал в Чикаго и через несколько дней возвратился обратно. Увидев в числе своих слушателей молодого человека, о котором шла речь выше, я здесь же-с кафедры спросил его, получил ли он крещение Святым Духом действительно. Собственно говоря, он мог бы и не ответить. Выражение его лица свидетельствовало о получении божественной благодати. Однако, молодой человек подтвердил это и на словах.
Два или три года спустя, я рассказал об этом событии на одном из собраний методистских проповедников в г. Чикаго. После этого один любопытный брат спросил меня, что же получилось с тем молодым человеком? Я ответил, что не знаю. Однако, двумя неделями позже, когда я находился в своем кабинете, в Библейском Институте в Чикаго, ко мне постучали. В ответ на данное мною разрешение, в комнату вошел симпатичный молодой человек.
- Узнаете ли вы меня? - спросил он.
- Знаю, что уже видел вас, только не могу припомнить, где именно, - ответил я.
Это был молодой человек, о котором говорилось выше. Он теперь находился в богословской семинарии в г. Чикаго. Несколькими днями спустя ко мне пришли студенты этой семинарии и пригласили выступить на молитвенном дне их семинарии. Я спросил их о молодом человеке, посетившем меня накануне. Студенты сообщили мне, что он весьма успешно продвигается вперед в своих занятиях, несмотря на то, что находится здесь сравнительно недавно. Мне сказали, что ему, не совсем в обычном порядке, дана уже церковная община в Висконсине. В заключение студенты сообщили мне о нем самое лучшее. Они сказали, что через служение этого молодого человека непрестанно обращаются ко Христу новые души. Когда в семинарии наступил день молитвы, я проповедывал там- на тему о крещении Святым Духом. В тот памятный день Дух Божий посетил нас своим присутствием. Когда я выходил из помещения, люди начали молиться на разных языках. По-немецки и по-английски, по-французски и норвежски, по-шведски и датски. Это было не сверхъестественное явление, а просто родной язык отдельных студентов. После этого президент Фиске, руководивший в то время семинарией, писал в Бостон, что все они пережили в тот памятный день подлинную Пятидесятницу. Следует сказать, что все это произошло через посредство того молодого человека, который в своей время выразил полное доверие Слову Божию, на основании которого ему удалось получить крещение Святым Духом. Ко всему этому мне хочется сказать, что решительно каждый, кто познакомится с данным положением вещей, может получить то же.

IV. Три вопроса

В результате всего вышеизложенного возникают некоторые, весьма важные вопросы, которые мне могут быть, безусловно, поставлены некоторыми читателями. От их имени я попробую их сформулировать и на них ответить.
1. Первый вопрос, на который многие хотели бы получить разъяснения можно было бы сформулировать таким образом:
Должны ли мы знать о том, что получили крещение Святым Духом, прежде чем начинать свое служение на Ниве Господней?
Безусловно, мы должны знать об этом. Но как? Существует двоякий способ и порядок узнать об этом. Во-первых, через ясное и отчетливое откровение Божие. Второй способ опытного порядка. Следует, однако, заметить, что первый способ, с помощью откровения через Слово Божие, является более отчетливым и может быть даже устойчивым. Наш опыт и, во всяком случае наши чувства, приходят и уходят. Нередко это находится в тесной зависимости от совершающегося в нас биологического процесса. Слово же Божие остается неизменным. Так например, как это было установлено нами выше, с помощью чистого Слова Божия, мы можем узнать еще сегодня, получили ли мы крещение Святым Духом Господним. Таким образом, независимо от того, чувствуем ли это или нет, мы можем руководиться в данном случае простым, но полноценным доверием к одухотворенному Слову нашего Создателя.
2. Кое-кто, может быть, пожелает задать другой вопрос: Не должны ли мы ждать крещения Святым Духом некое определенное время? Так например, это имело место с апостолами, когда они десять дней, до дня Пятидесятницы, ждали обещанного.
На этот вопрос отвечает, по сути дела, сама Библия, которая исчерпывающим образом объясняет, почему ученики Христа должны были десять дней ждать этого благословенного события. Если мы раскроем Книгу Деяний Апостолов на второй главе, мы поймем причину этого ожидания. Там мы читаем: "...При наступлении дня Пятидесятницы все они были единодушно вместе. И внезапно сделался шум с неба, как бы от несущегося сильного ветра, и наполнил весь дом, где они находились..." (Деян. 2 :1-2). Таким образом, из приводимого здесь текста следует, что Святой Дух не мог посетить апостолов прежде, чем "не наступил день Пятидесятницы". Еще в глубине веков Ветхого Завета, и даже раньше, в предвечном решении Божьем, день Пятидесятницы был предназначен для дарования полностью Духа Святого и создания церковной общины. Именно поэтому благодать Духа Святого и не была дарована до тех пор, пока не наступил день Пятидесятницы. После же наступления самого благодатного дня всякое дальнейшее ожидание перестает быть нужным. Так например, в четвертой главе Книги Деяний Апостолов мы читаем: "...И по молитве их, поколебалось место, где они были собраны, и исполнились все Духа Святого..." (Деян. 4 :31).
Здесь уместно будет спросить, нужно ли было ждать в событиях, имевших место в доме римского офицера Корнилия? Со всеми своими домочадцами Корнилий услышал первую ъ своей жизни проповедь Благой Вести спасения в тот момент, когда апостол Петр сказал: "...О Нем (Христе) все пророки свидетельствуют, что всякий верующий в Него получит прощение грехов именем Его..." (Деян. 10 : 43). Слово Божие сообщает нам, что: "...Дух Святой сошел на всех, слушавших Слово." (Деян. 10 :44) Таким образом все собравшиеся мгновенно уверовали и Дух Святой осенил их Своею благодатью.
Ожидание не имело места и в случае с Савлом Тарсянином, будущим апостолом Павлом. Так в десятой главе Книги Деяний Апостолов мы читаем: "...Анания пошел и вошел в дом, (где ослепший Савл Тарсянин ждал дальнейшего решения своей судьбы) и, возложив на него руки, сказал: брат Савл! Господь Иисус, явившийся тебе на пути, которым ты шел, послал меня/ чтобы ты прозрел и исполнился Святого Духа. И тотчас как бы чешуя отпала от глаз его (Савла), и вдруг он прозрел; и встав крестился" СДеян. 9 :17-18). Таким образом и в данном случае, после водного крещения и молитвы, Святой Дух немедленно сошел на Савла и даровал ему благодать крещения в Духе. В результате всего этого, в этой же книге, всего двумя стихами ниже мы читаем: "...и тотчас стал проповедывать в синагогах об Иисусе, что Он есть Сын Божий. И все слышавшие дивились и говорили: не тот ли это самый, который гнал в Иерусалиме призывающих имя сие, да и сюда за тем пришел, чтобы вязать их и вести к первосвященникам? А Савл более и более укреплялся и приводил е замешательство иудеев, живущих в Дамаске, доказывая, что Сей есть Христос..." (Деян. 9 : 20-22).
В христианской общине в г. Ефесе пришлось ждать только из-за неведения ее членов. Они просто не знали о том, что благодать Духа Святого уже дарована им и что остается только принять ее. Апостол Павел разъяснил им это и они сделали нужные шаги. Сразу же после этого, ефесяне получили крещение Святым Духом на месте, еще до конца собрания.
Из только что описанного случая видно, что причину задержки в получении благодати Духа Святого следует искать не у Бога, а у нас самих. Благословенная воля нашего Создателя предусматривает немедленное крещение Святым Духом решительно всех Его детей, еще не имеющих этой благодати. Однако, нередко получается так, что мы сами задерживаем получение этого чудного благословения. Очень часто мы забываем одну великую истину. Дело в том, что возвращение к Отцу Небесному основывается прежде всего на нашем искуплении от власти греха, которое полностью совершено Христом. К этому следует еще добавить наше нежелание исповедать осознанные грехи, открыто перед всем миром отрешиться от них и также открыто исповедать Христа, приняв Его своим личным Спасителем и Господом. Кроме этого мешает еще наше неполное подчинение воле Божьей или же то, что мы не стремимся получить это чудное благословение любой ценой. Бывает еще и так, что мы не сосредоточенно молимся об этом или же, наконец, просто не ждем так, как надо и не принимаем этого чудного Дара Господня, благословенного крещения Его Святым Духом. Во всяком случае можно с уверенностью сказать, что будем ли мы ждать этой благодати десять дней или же десять минут, зависит только от нас самих. Каждый из нас может быть крещен Святым Духом даже прежде, чем выйдет из помещения, в котором в данное время находится. Такое же положение вещей имеет место и с теми, кто уже крещен Святым Духом, но снова имеет нух<ду в исполнении Его силой для дальнейших трудов на Ниве Господней.
3. Имеется еще и третий, для некоторых очень важный вопрос. Имеет ли крещение Святым Духом какое-либо свое внешнее выражение?
Останется ли все по-прежнему, так как и раньше? Если это так, для чего тогда вообще нужно крещение Святым Духом?
На все это следует ответить, что крещение Святым Духом Господним будет безусловно иметь свое внешнее выражение. Следует только обязательно учесть две вещи: вид выражения и время его.
Рассмотрим сначала первое.
Другими словами, посмотрим, как же выразится крещение Святым Духом в вашем случае, дорогой читатель? Может быть некоторые надеются, получить дар говорить разными языками и при этом совсем не ждут никаких других проявлений. Так рассуждать и действовать было бы неправильно и не соответствовало бы библейским установкам. Такой наш диктат Самому Духу Святому был бы в противоречии с кристально чистым учением Слова Божия.
Некоторые, в свою очередь, ждут каких-нибудь других проявлений. По всей вероятности, кое-кто из вас познакомился с опытом в данном плане таких мужей веры, как Джон Веслей, Чарльз Финней и Д. Л. Муди. Все они сообщают примерно то же. Так например, Чарльз Финней говорит об этом в следующем порядке: в момент крещения Святым Духом его пронизали как бы мощные электроволны. Поэтому он начал просить Бога, чтобы Он немного отвел от него Свою руку, дабы ему не умереть на месте. Д. Л. Муди тоже пережил нечто подобное, хотя он и не очень охотно об этом рассказывал. Таким образом, многие ждут, обычно, таких переживаний. Лично я в принципе не отрицаю всего этого. Во всяком случае, следует верить таким людям, как Чарльз Финней и Д. Л. Муди. Кроме того, у меня имеются еще и другие основания, не отрицать подобных переживаний. Во всяком случае, я хотел бы просить каждого, кто только может, указать мне хотя бы одно такое переживание, которое было бы описано в Библии. Лично я склонен думать, что апостолы имели его, однако они почему-то не распространялись об этом. Они оставляли это для себя лично. Но если кто-либо мог бы такими своими переживаниями поделиться с общественностью, то такой шаг можно было бы только приветствовать.
О какого же рода проявлениях получения благодати Духа Святого повествует Библия в решительно каждом отдельном случае? Во всех случаях было получение новых сил к служению. В день Пятидесятницы апостолы говорили языками различных народов, представители которых присутствовали в то время в Иерусалиме. Апостолы свидетельствовали перед ними о великих делах Господних на их языках. "...Когда сделался этот шум, собрался народ и пришел в смятение; ибо каждый слышал их говорящих его наречием... И все изумлялись и дивились, говоря между собой: сии говорящие не все ли Галилеяне? Как же мы слышим каждый собственное наречие в котором родились... слышим их нашими языками говорящих о великих делах Божиих..." (Деян. 2:6, 7, 8, 11). Таким образом, апостолы, говорившие на иных языках, были поняты присутствующими там иноплеменниками. В результате этого, в их среде имели место многие отчетливые обращения к Богу, главным образом потому, что они слышали проповедь на своем родном языке. Здесь будет вполне уместно и даже необходимо отметить, что "говорение иными языками" в то памятное время не имело ни малейшего сходства с тем, чем хвалятся сегодня некоторые наши современники.
Что касается Савла Тарсянина (апостола Павла), то ничего не сообщается о том, что он выступал публично, говоря "иными языками", хотя мы и знаем, что апостол иногда про себя говорил, что знает языки. Напротив, говоря о публичных выступлениях, апостол сказал: "...но в Церкви хочу лучше пять слов сказать умом моим, чтоб и других наставить, нежели тьму слов на незнакомом языке..." (1 Кор. 14 :19). В чем же заключалось у апостола Павла проявление полноты Духа Святого? Из девятой главы Книги Деяний Апостолов мы узнаем, что апостол с неотразимой силой проповедывал об Иисусе как о Христе Сыне Божием (Деян. 9 :17-22).
Таким образом, дорогие читатели, и в вашем случае, самым существенным проявлением дарования полноты Духа Святого будет получение новых сил в том служении, на которое вас призвал Бог,
Остановимся теперь немного на времени проявления полученной благодати. Оно наступит, когда она в нас выявится после того, как мы получили крещение Святым Духом через детскую веру в чистое Слово Божие. Установленный Господом Богом порядок таков: сначала Слово Божие, Его откровение. После этого следует наша вера в Него. Верить только потому, что об этом говорит Сам Господь Бог. Третье - это личный опыт. К сожалению, человеческое сердце нередко пытается изменить установленный Господом порядок следующим образом: Слово Божие, Его святое обетование, остается на первом месте. На второе место человек пытается поставить свой личный опыт и только третье место он оставляет для веры. Здесь следует, однако, сказать, что такая вера перестает быть настоящей. Взглянем на пример праотца Авраама. Господь Бог сказал Аврааму, что он будет родоначальником многих народов. Кроме этого обетования через Слово Божие у Авраама не было ничего другого, за которое он бы мог зацепиться. Рассуждая по-человечески, это было совершенно безнадежное дело. Аврааму было сто лет. Его жене Саре почти столько же. Таким образом, оба они уже давно вышли из того возраста, когда еще можно было бы стать отцом и матерью. И все же, Св. Писание нам повествует, что "...поверил Авраам Богу и это вменилось ему в праведность..." (Быт. 15 : 6). Авраам имел простую детскую веру в ничем, пока еще, не доказанное Слово, только потому что его произнес Сам Бог. Авраам не переживал никаких вспышек повышенной чувствительности. На него просто подействовало чистое Слово Божие. У него хватило чувственных переживаний, когда родился ребенок, когда он увидел Исаака собственными глазами, только потому, что поверил чистому Слову Божию. Следует сказать, что Господь Бог требует от всех нас, чтобы мы верили тому, что Он говорит, только потому, что это сказал именно Он, который является Богом. Только это является подлинной верой. Если же мы ждем проявления неких особенных чувств или же переживаний, прежде чем поверить Слову Божию, мы рискуем таким образом, рассматривать Бога, как говорящего неправду.
Возьмем, например, мои личные переживания. Несколько лет я проповедывал Благую Весть о спасении, прежде чем понять, что я не имею право это делать до тех пор, пока не получу ясного и определенного крещения Святым Духом. Подумав об этом, я обратился к одному из своих друзей и сказал, что не взойду на кафедру до тех пор, пока не получу крещения Святым Духом и не узнаю об этом, или же до тех пор, пока Господь Бог мне каким-либо образом не скажет, что я могу проповедывать. После этого я по возможности уединялся в своей рабочей комнате и предавался колено-преклоненному- общению с Богом... Я просил Его о крещении Святым Духом. Через некоторое время дьявол попытался искусить меня, сказав: - что же будет, если до наступления воскресения ты не получишь крещения Святым Духом? На это я мысленно ответил следующими словами: - Я не могу подняться на кафедру и проповедывать до тех пор, пока не получу крещения Святым Духом и не 'буду знать об этом. В противном случае Господь Бог должен мне каким-либо образом указать, что я должен делать дальше, вплоть до того, что я должен буду признаться перед своей общиной в том, что вообще не гожусь в проповедники.
Следует, однако, сказать, что еще до наступления воскресения я получил желаемое благословение. О том, что произошло я заранее имел более или менее ясное представление; могу, однако, сказать, что все получилось не так, как я себе мог представить. Еще и до сих пор я могу себе ясно представить то место в моей рабочей комнате, где я молитвенно преклонял колени. Это длилось одно тихое мгновение. Одно из самых тихих, которое я когда-либо переживал. Безусловно, у Господа Бога имелись веские основания для моего столь долгого ожидания. Моя душа должна была полностью утихомириться перед Богом. Только тогда Господь сказал мне весьма просто, так, чтобы это было услышано сердцем: - иди и проповедуй. О, если бы я в это время лучше знал Библию! Господь Бог уже тогда сообщал мне это в Своем Слове, сказав: "...И вот, какое дерзновение мы имеем к Нему, что, когда просим чего по воле Его, Он слушает нас; а когда мы знаем, что Он слушает нас во всем, чего бы мы ни просили, - знаем и то, что получаем просимое от Него..." (1 Иоан. 5 :14-15). К сожалению, в те времена я еще ке был знаком с Библией так хорошо, как сегодня. Милостивый Господь Бог имел ко мне сострадание. Потому Он и ответил, обратившись прямо к моей душе.
Дорогой читатель, сегодня вы избавлены от этого. Я указал вам теперь на первоисточник из Слова Божия.
И так, получив благодать Духа Святого, я снова вернулся к проповеди. С этого времени, однако, я стал совсем другим проповедником. В те времена я был священником одной очень маленькой и совсем неизвестной церкви. Это несмотря на то, что имел уже две ученых университетских степени (Эйль-университета в США) и изучал богословие также и в двух университетах в Германии. С того памятного времени область моих заданий непрестанно расширялась до тех пор, пока я не дошел до проповеди Св. Евангелия в мировом масштабе. Мне довелось довести до того, что в результате моих проповедей сотни тысяч людей обратились к Богу.
После того незабываемого переживания прошло некоторое время. Сколько именно, мне уже трудно вспомнить. Однажды я сидел в той же самой моей рабочей комнате. Я только припоминаю, что сидел перед своим вращающимся книжным шкафом. Я не знаю, думал ли я в то время о крещении Святым Духом. Внезапно, движимый какой-то неведомой силой, я очутился на полу. Сейчас я описываю это по мере того, насколько мне это возможно. Следует однако, заметить, что то, что случилось точному описанию не поддается.
Итак, очутившись на полу, я стал громко кричать, хотя в принципе и не обладаю особенно шумным темпераментом. Мне кажется, что я кричал как самый громкий методист: "Хвала Богу Г Хвала Богу! Хвала Богу!" Я не мог удержаться от этих восхвалений. Я тщетно пытался остановиться. Однако, какая-то неведомая сила продолжала действовать моими устами. После того, как мне, наконец, удалось взять себя в руки, я спустился вниз к моей жене и рассказал ей о том, что случилось. Следует однако сказать, что это не было крещение Святым Духом. Я был крещен Им, когда принял Его в детской вере в чистое Слово Божие. Каждый из нас может быть крещен таким образом. И вы, дорогой читатель, можете получить это крещение прежде чем выйдете из того помещения, в котором сейчас находитесь. Дай Боже! Мне особенно хочется, чтобы вы поверили чистому Слову Божию без каких-либо дополнительных гарантий и приняли таким образом крещение Святым Духом в детской вере в то, что говорит Сам Бог.
Перед тем как заканчивать, мне хочется привести еще один пример. 8-го июля 1964 г. я принимал участие в одной студенческой конференции в г. Нортфильде. Вечером, накануне, я говорил в одном зале о крещении Святым Духом, его сущности и его действии. Я говорил о том, кому оно нужно и кто может получить его.
На другое утро, в воскресенье, имело место заключительное богослужение. Я снова говорил на тему о крещении Святым Духом и как получить его. Я сказал примерно то же, что и в этом моем труде. В конце я взглянул на свои часы. Был полдень. Обратившись к большому студенческому собранию, я сказал: "Господин Муди пригласил нас сегодня отправиться в три часа на гору, чтобы помолиться там о получении благодати Святого Духа. Сейчас ровно двенадцать. У нас имеется таким образом еще три часа. Если кто-либо из вас ждать не может, то и не нужно. Идите в ваш номер в гостинице или в другое место, где вы проживаете. Идите в палатку, в лес или еще, куда-либо, где вы сможете поговорить с Богом с глазу на глаз и рассказать Ему в чем дело."
Ровно в 15-ть часов мы собрались перед домом матери Д. Л. Муди, которая была тогда еще в живых. Направившись вниз по дороге, мы вышли за ворота. 456 человек из Эйле, Хорварда, Аихерста, Дартмута и из других университетов восточных штатов стали подниматься на гору. Пройдя некоторое расстояние, Муди сказал: "Я думаю, что дальше идти не нужно. Останемся здесь." Муди присел на пенек. Все остальные последовали, его примеру, разместившись кто на пеньке, а кто и просто на земле. Муди сказал: - "Прежде чем начинать молиться, может быть кто-нибудь из вас хочет сообщить что-либо." Один за другим, поднялось около 75 человек, которые заявили следующее: "Господин Муди, я не смог ждать до трех часов. Удалившись в молитве и Божием присутствии, я получил крещение Святым Духом."
После того, как закончились все эти свидетельства Муди сказал: "Я не вижу причин, которые могли бы нам помешать преклонить колена и просить Господа Бога о том, чтобы Его Дух Святой сошел на нас также ясно, как это было с апостолами в день Пятидесятницы. Помолимся." Все преклонили колена и погрузились в молитву. Это были только мужчины. Женщин не было. При нашем восхождении на гору над нею начали собираться тучи. К началу нашей молитвы собравшиеся тучи прорвались в дожде. Крупные дождевые капли падали на нас, пробиваясь сквозь хвою, нависшую над нами. В это же время над Нортфильдом собрались облака другого порядка, полные благодати и силы Господней. Наши молитвы пронизали эти облака Божьей милости и Святой Дух Господен почил на нас.
Дорогие друзья, Правильно учитывая создавшуюся обстановку, я думаю, что такие облака Божьей благодати и силы собрались и над нашей крышей. Не пронизать ли немедля эту благодать своими молитвами и нам с вами?

IX. Каким образом утрачивается духовная сила

Изучая вопрос о Крещении Духом Святым со всеми следующими за ним проявлениями силы, необходимо обратить внимдние на тот факт, что сила эта способна утрачиваться.
Вспомните страшную и печальную историю Самсона, - она поучительна. Он был самым выдающимся человеком того времени. Перед ним открывалась блестящая будущность; однакож, после кратковременных, хотя и громких, успехов он погиб трагически, благодаря собственному безумию. Сколько раз о нем сказано, что "Дух Господень сходил на него", и в силе Того Духа, он выступал на страх и разорение врагов Господних и на изумление народа своего. Но вот в 16-ой гл. кн. Судей мы видим, как незаметно для него отступил от него Господь. Сила его исчезла, враги обступили его и захватили его в плен. Он делается посмешищем безбожников и гибнет позорной смертью между врагами Господними.
К сожалению, в истории христианства СамИ^сон остается далеко не один. Подобных ему было много, и, вероятно, будут еще люди, когда-то имевшие Силу Духа Божия и затем лишившиеся Ее. Господь некогда действовал через них, но потом отстранил их от дела. Видеть такого человека, по моему, печальнее всего на свете. Посмотрим же, чтоза причины заставляют Господа отступать от человека и лишать его Своей силы; другими словами, постараемся узнать, "как утрачивается духовная сила.
1. Прежде всего, Господь лишает Своей силы людей тогда, когда они отступают от своего посвящения Ёму. Это как раз случилось с Сампсоном (Кн, Судей 16: 19 и Числ. 6: 2, 5). Его длинные, неостриженные волосы были наружным знаком того обета назорейства, которым "он посвятил себя Господу". Остричь волоса, - значило прервать посвящение, а раз посвящение его прекращалось, пропадала и вся егосила. И в наши дни как раз таким образом многие лишаются своей силы. Человек когда то посвятил себя Богу и всей душой отказалсяот всего мирского. Ему чужды стали тщеспавие мира сего, интересы его и самый дух его, он всецело предался в руки Божии и посвятил себя на служение Ему, желая одного: во всем исполнять Его волю. Посвящение его было принято Господом, он получил помазание Духа Святаго в силе, и Господь стал действовать через него. Но вот подошла к нему Далида; мир начинает снова пленять его сердце. Он прислушивается к волшебному голосу и не может устоять. Знак посвящения похищен, он уже не назорей, - не человек, всецело посвященный Богу, и Господь оставляет его.
Нет ли между читателями подобных людей? Вас, мужчин и женщин, Го. сгиодь когдато употреблял на дело Свое, но теперь не употребляет. Наружным образом вы, может быть, и участвуете еще в хрисгианском деле, но уже нет той прежней свободы и силы в работе, и причина тому - вы были неверны в посвящении вашем Господу. Голос Далиды блудницы прельстил вас; мир своею привлекательностью увлек. Скажите, не желаете ли вернуть утраченную силу? Одно средство: отрастите волоса подобно Сампсону, то есть: посвятите себя вновь Богу.
2. Сила утрачявается гогда, когда водворяется грех. Так случилось с Саулом. Дух Божий сошел на него, и он одержал великую победу во славу Господню. (1 Кн. Царств 11:,б - 15). Благодаря ему, народ Божий восторжествовал над врагами, которые уже много лет господствовали над ними. Но вслед за тем Саул в двух случаях нарушил приказания Божии (1 Царств 13: 13, 14; 15: 3, 9 - 11, 13), и Господь отступил от него и отнял у него силу, так что жизнь его окончилась полным разгромом и поражением. Нередко случалось так и'с людьми, которых когда то Господь употреблял на дело Свое. - Грех незаметно вкрался: они в чем-нибудь поступили не так, как велел йм Господь, или отказались исполнить то, что Он повелел, и сила Господня отступила от них.
Испытать на деле силу Господню и пребывать в этой силе может тольно тот, кто в смирении ходит перед Богом, постоянно прислушиваясь к указаниям Его и чутко отзываясь на каждый Его намек. Казалось бы, человек, раз вкусивший силу Господню, скорее предпочтет умереть, нежели лишиться ея, но факт тот, что теряется эта сила через водворение греха. Читатели! Нет ли между вами такого, кто находится в этом ужасном положении? Не убывает ли в вас сила? Проверьте же себя и посмотрите, нет ли этой причины. Не вкрался ли где-либо грех? Не делаете ли вы чего-нибудь, хотя бы безделицы, что запрещает вам Господь? Не оставляете ли без исполнения того, что Он велит исполнить? Проверьте все это перед лицом Божиим, исправьте соглаено воле Его, и прежняя сила вернется. Давид впал в страшный грех, но когда он покаялся и исповедал его, то снова вкусил силу Духа Божия. (Пс. 32: 1 - 5; 51: 11 - 13).
Если мы желаем постоянно пребывать в силе Божией, то непременно должны часто беседовать наедине с Господом, по крайней мере ежедневно, в конце дня и просить у Него, чтоб Он Сам указал нам, не вкрался ли какой-нибудь грех или что-нибудь неугодное Ему в течение этого дня, и когда Он укажет то или другое, тотчас покаяться перед Ним и отстранить указанное.
3. Потворство своии собственным наклонностяи также причиняет утрату духовных сил. Человек, желающий получить и удержать силу Божию, должен непременновести жизнь в самоотречении. В жизнк встречается очень много того, что, собственно говоря, нельзя прямо назвать греховным, но что несомненно препятствует духовному развитию и лишает человека духовной силы. Я уверен, что невозможно человеку жить в роскоши, давать волю всем своим природным наклонностям, ни в чем себе не отказывая, и в то же самое время испытыватьна себе всю полнотусилы Господней. Угождение плоти и сила Духа Святаго несовместимы. "Плоть желает противнаго духу, а дух - противнаго плоти: они другь другу противятся". (Гал. 5, 17). "Усмиряю и порабощаю тело мое", говорит Ап. Павел (1 Кор. 9, 27; Еф. 5: 18).
В наши дни попечение о плоти как-то особенно развито, и искушений с этой стороны более, чем когдалибо, благодаря доступности многих предметов роскоши. Набожность часто встречается в связи с материальным благосостоянием, и случается нередко, что ма- • териальное благо, доставленное человеку именно набожностью его и духовной силой, служит ему во вред и доводит его до падения. Выдающиеся по силе проповедники часто приобретают громкую известность и пользуются большой популярностыо. Их приглашают со всех сторон, ловят на расхват, щедро оплачивают. С возраегающими средствами возрастают и потребности - является комфорт, является роскошь в жизни, но в то же время духовная сила угасает. Не трудно поименно назвать не мало таких печальных примеров. Если мы действительно желаем пребыват в силе Духа Святаго, то нам неооходимо остерегаться всяких излишеств и самоугождения. - Жизнь следует вести трезвую, простую, быть во всякое время готовыми "переносить страдания, как доброму воину Иисуса Христа". (2 Тим. 2: 3). Признаюсь, я боюсь роскоши, - грех, конечно, еще страшнее, но роскошь следует по его пятам и является весьма опасным, хотя скрытым врагом :духовной силы. Есть и сегодня бесы, которьие "изгоняются только молитвою и пойом".
4. СилаГутрачивается вследствие сребролюбия. Это зло было причиной падения одного из 12-ти Апостолов, избранных Самим Иисусом Христом. Любовь к деньгам вкралась в сердце иуды Искариота и погубила его. "Корень всех зол есть сребролюбие" (1 Тим. 6: 10); оно, между прочим, причиняет утрату духовной силы, что важнее многаго другого. Не мало сегодня людей, когда-то знавших силу Духа Святаго, но явились деньги, и вскоре почувствовалась их таинственная притягательная сила. Человеку захотелось не только зарабатывать деньги, но, и откладывать их и накапливать все в больших и больших размерах. Корыстолюбие завладело им. Он, положим, вполне честно копит деньги; но дело это так его занимает, что Духу Божию нет места, и сила пропадает. Хорошо бы всякому человеку, жаждущему получить духовную силу, всегда помнить слова Христовы: "Смотрите, берегитесь любостяжания" (другими словами - корыстолюбия), Можно быть корыстолюбивым, не будучи богатым. Бедный человек может не менее богача быть поглощен жадностью к деньгам.
5. Сила духовная утрачивается вследствие гордости. Тут мы имеем дело с самым неуловимым и опасным врагом силы Божией, которьий, пожалуй, сам по себе причинил более вреда, нежели все остальные. Но мало таких людей, которые никогда сознательно не отрёкалцсь от посвящения своего Бсэгу; они никогда сознательно не нарушали Его закона к не отказывались исполнять Его приказаний; не давали воли своим наклонностям, не угождали плоти своей; они упорно отстранялись от заманчивых, денежных соблазнов и малейшей тени корыстолюбия, но - гордость вкралась в сердцег и человек не устоял. Возгордился он как раз потому, что жизнь его была такой простой, последовательной, преданной Богу; потому, что Господь даровал ему силу и употребил его на дело Свое. Он возгордился, и Богу пришлось его отстранить, так как гордых Он употреблять не может. (1 Петр. 5, 5). "Бог гордым противится, а смиренным дает бдагодать".
Человек, исполненный самомнения и гордости, не может быть исполненным Духа Святаго. Ап. Павел понял, в чем грозила ему опасность, но Господь предусмотрел ее за него: "и чтоб не превозносился (он) чрезвычайностью откровений, дано (ему) жало в плоть, ангел сатаны, удручать (его), чтоб не превозносился". (2 Кор. 12. 7).
Сколько людей "потерпело поражений, как раз на этой точке. Они искали силы Божией путем верным и нашли ее. Многие другие люди, через них, получили благословение и могли засвиде тельствовать о духовной силе их. - Тут-то явилась гордость, которой не был дан отпор, и все погибдо. Моисей был смиреннейший человек в мире, но не устоял против этого искушения. "Разве нам из этой скалы известь для вас воду!" (Числа 20: 10 - 12). Так он воскликнул, и Господь в тот же час отстранил его.
Угодно ли будет Богу употребить нас так или иначе, - низко, низко преклонимся перед Ним; и все ниже преклонимся, по мере того, как Он будет употреблять нас.
Да даст нам Господь зсёгда сохранять в сердце слова Его; "облекитесь смиренномудрием, потому что Бог гордым противится, а смиренным дает благодать". (1 Петра 5: 5).
6. Духовная сила утрачивается вследетвие пренебрежения молитвой. Сила Божия, главным образом, приобретается въмолитве; она обильно изливается на того, кто много пребывает в молитве. Разсказывают о Ливингстоне, что он провел целую ночь в молитве с некоторыми верующими друзьями. На следующий день ему пришлось проЬоведывать, и Дух Господень сошел с такой силойнаслушателей" что пятьеот человек засвидетельствовали о перевороте, пройсшедщем их жизни с этого дня. Таких примеров, свидетельствующих о силе, дарованной через молитву, существует масса. То, что сказано о Христе, (Марка 5: 30) случается и с нами. Сила постоянно выходит из нас в спужении на пользу и благословение другим, а потому должна непременно быть обновляема в молитве, если мы хотим ее сохранить. Электрическая батарея работает известный срок и затем должна быть вновь заряжена. Так и мы нуждаемся в обновлении духовных сил, и получаем это обновление, когда приходим в соприкосновение с Богом через молитву. Нередко случается, что человек, бывший орудием Божиим, начинает ослабевать в молитве. В результате Господь отступает от него, и сила в нем пропадает. Нет ли между нами такого человека? Может быть, и вы не имеете той силы, которую раньше имели, только благодаря тому, что не пребываете пред Богом в модитве так, как прежде это делали?
7. Духовная сила утрачмваетея веледствие равнодушнаго отношения к Св. Пизанию. Сила Божия приобретается через молитву и через Слово Божие (Пс. 1: 2. - Иис. Нав. 11: 8). Многие из нас, может быть, знают, как укрепляется сила при правильном, усидчивом чтении и размышлении о Слове Божием. Но дела, как бы, помешали заниматься изучением Писания. Дело Божие разроспось; пришлось заняться тем,, другим, - Слово Божие понемногу вытеснилось из жизни, и - сила пропала. ,
Необходимо ежедневно, с молитвою, изучать Св. Писание и размышлять о нем, если хочешь сохранить силу, дарованную Богом. Многие потеряли всю силу, благодаря небрежности в этом отношении. Вот, мне кажется, семь причин, благодаря которым, в большинстве случаев, утрачивается духовная сила, других я не припоминаю. Ничто меня так не страшит и не волнует, как мысль, что силу Божию можно пргерять. Что может быть ужаснее! Иметь эту силу, испытать радость и быть орудием Божиим, и затем - потерять все, быть отстраненным от дела! Сделаться безполезным в истинном смысле! Люди, пожалуй, будут везде тебя хвалить, но Господь уже не может употреблять,
Видеть кругом себя погибающий мир и знать, что в словах не имеешь той жизненной силы, которая бы могла спасти их! Ужасно! Кажется, укереть бы лучше! Всякий, верующий в Иисуса Христа, имеет жизнь вечную, и лишиться ея я не боюсь. Меня держит рука Божия, держит рука Иисуса, и никто не похитит меня из руки Его (Иоан. 10: 28 - 30), но, с другой стороны, я столько вижу людей, от которых отступил Господь, хотя когда-то чудно действовал через них, что сердце невольно сжимается от страха при мысли, что это может случиться и со мной. Ежедневно взываю я к Богу от всей души, да сохранит Он меня от всего того, что может служить поводом к этому. Причины эти Он, кажется, указал мне, и на этих страницах я, насколько мог, постарался уяснить их и вам и себе. В общем, оне сводятся к следующему: нарушение посвящения, с нашей стороны, грех; самоугождение, жадность к деньгам, гордость, пренебрежение молитвой, пренебрежение Св. Писанием.
Дай Бог, чтобы с этого дня мы, по милости Божией, остерегались всего этого и сохранили бы силу Божию вт> жизни и служении до радостнаго дня, когда, вместе с Ап. Павлом, будем в состоянии вискликнуть: "Подвигом добрым я подвизался, течение совершил, веру сохранил, а теперь готовится мне венец правды, который даст мне Господь, праведный Судия" (2 Тим. 4: 7. 8); или, еще лучше, со Христом Иисусом: "Я прославил Тебя на земле, совершил дело, которое Ты поручил мне исполнить". (Иоан. 17: 4).


Святые отцы о целомудрии.

Для просмотра следует использовать навигаторы, поддерживающие работу с фреймами
(например, Netscape Navigator или MS Internet Explorer).


Секрет и сила молитвы (Н. Салов-Астахов)

Н. Салов-Астахов

Секрет и сила молитвы

Оглавление

Предисловие
Глава 1. Молитва и ее значение
Глава 2. Секрет и сила молитвы
Глава 3. Верующие наших дней и молитва
Глава 4. Существуют ли правила для молитвы?
Глава 5. Некоторые факты о силе молитвы в наши дни
Глава 6. Сила молитвы при личных нуждах
Глава 7. Молитвы, на которые долго или никогда не бывает ответа

Предисловие

В продолжение сорокапятилетнего служения в России, Германии, Канаде и в Соединенных Штатах, живя и путешествуя в разных странах, находясь в различных условиях, в постоянно изменяющихся обстоятельствах, на суше и на морях, под тяжелыми ударами, под многими арестами, в опасности быть убитым от поднятого над головой меча, под дулом револьвера, направленного в голову, находясь среди голода и различных эпидемических болезней, помогая голодным и больным, заражаясь сам при уходе за больными, автор многократно и многообразно переживал чудесное, иногда в последний момент избавление видимым образом- в ответ на личную молитву или на молитвенное ходатайство других.
Несколько лет тому назад, по окончании Библейской Конференции, в Колумбийском Библейском Колледже, где, темой была "Сила Молитвы", слуга Христа, присутствовавший на всех собраниях, подошел к нам с просьбой разрешить ему отпечатать на шапирографе несколько тысяч экземпляров всех лекций для распространения среди студентов различных учебных заведений.
На всяком месте, где были даны свидетельства о молитве, в церквах, на Библейских Конференциях, слышались просьбы со стороны слушателей - иметь эти свидетельства в напечатанном виде.
Сознавая важность и необходимость молитвы в плане Бога в отношении искупления человечества и освобождения нашей земли от влияния сил диавола, пережив и многократно испытав на опыте эту важность, внимая желаниям многих из верующих людей, авторам несколько лет тому назад была издана книга на английском языке под названием: "СЕКРЕТ И СИЛА МОЛИТВЫ", которая принесла благословение для многих людей, говорящих по-английски.
С горячей молитвой, дабы это свидетельство принесло благословение всем русским читателям и послужило для большей славы Того, Который слышит молитвенные взывания сынов человеческих и отвечает на просьбы, возбужденные Духом Святым, произносимые по воле Его, автор посылает этот труд своим читателям на русском языке.

Н. И. Салов-Астахов

Глава 1. Молитва и ее значение

Близок Господь ко всем призывающим Его, ко всем призывающим Его в истине. Желание боящихся Его Он исполняет, вопль их слышит и спасает их.
Псл. 144:18-19.
Во время второй мировой войны, когда армии народов сражались по всему земному шару, было много случаев, когда отдельные отряды, а иногда и целые армии были окружены противником. Оказавшись отрезанными от своих главных штабов и от баз снабжения, они могли пользоваться единственным средством связи: радио. При помощи радио они сообщали о своем положении, о своих нуждах, взывали о помощи и получали директивы.
В истории своего существования на земле человек,в силу своего падения, потерял возможность полного и безграничного общения со своим Творцом-Богом. В результате разрыва с Богом человек лишился Его помощи и силы, оказался в зависимости от самого себя и в зависимости от темных сил, подчинивших человека своему влиянию.
Но с потерей всех преимуществ, истекающих из жизни в полной гармонии с Богом, у человека осталось последнее звено, связывающее его со своим Творцом и этим последним звеном является МОЛИТВА. Молитва является радиосвязью между человеком и Богом. При помощи молитвы человек имеет возможность войти в контакт со своим Творцом, может сообщить Ему о своем положении, о своих нуждах, может взывать о помощи и защите в трудных обстоятельствах.
Потребность в молитве существовала и существует среди всех, живущих на земле с самых ранних дней существования человека. В каком бы состоянии своего духовного развития не находился человек, какими бы обстоятельствами и жизненными условиями ни был окружен, молитва есть потребность его души. Она истекает из его слабости, из сознания нужды в помощи, в опоре, в поддержке кем-то более сильным, чем он сам. А этим сильным и верным помощником человека может быть только сотворивший его Бог.
Выражения и формы молитвы у различных людей не одинаковы, они зависят от степени духовного развития человека и меры познания молящимися своего Творца. Один из древних пророков, изображая духовное состояние живущих на земле, говорит: "Все мы блуждали, как овцы, совратились каждый на свою дорогу". (Ис. 53:6).
Утратив прямой путь непосредственного общения с Богом на земле, человек начал искать пути и средства для этого общения.
Сознание ответственности перед Богом за свою вину, внушает страх перед своим Творцом и боязнь встречи с Ним лицом к лицу даже в молитве. Отсюда у человека появляется стремление - найти посредников, через которых он мог бы иметь доступ к оставленному им Богу, через которых он мог бы приносить свои молитвы.
Отсюда среди различных народов, в разные времена, появилось поклонение твари вместо Творца. Люди стали обращаться с молитвами к солнцу, луне, звездам, грому, ветрам, рекам и даже животным. Перед ними, как созданием великого Бога, люди начали приносить жертвы умилостивления и благодарения, все свои просьбы и славословия.
Среди, так называемых, христианских народов появилось поклонение прежде жившим благочестивым людям. Перед их изображениями стали зажигаться свечи, как бескровные жертвы и каждение фимиама.
При помощи всех этих ритуалов, через посредников воображаемых и созданных молящимися, душа человека ищет молитвенной связи со своим Творцом.
Совратившиеся каждый на свою дорогу, жители земли, познают Бога каждый согласно своего духовного развития и воссылают к Нему молитвы согласно своего понятия.
Люди же, познавшие Творца через Его откровения, приблизившиеся к Нему через Его Единородного Сына Иисуса Христа, прибегают к Нему в молитвах не через ту или иную тварь, не через сожигание кровных или бескровных жертв, не через каждение фимиама перед изображением того или иного посредника, но через Единого ходатая и посредника между Богом и человеками, Иисуса Христа, предавшего Себя для искупления всех живущих на земле сынов человеческих (1 Тим. 2:5-6).
Многие не знают, что молитвы, возносимые человеком через силы природы, не могут доходить до Бога, ибо мертвая тварь, как и человек, рожденный во грехах, не могут быть посредником между Богом и другим человеком. Сожигание кровных и бескровных жертв перед силами природы и различными изображениями - является идолопоклонством и мерзостью перед Богом, ибо в таких случаях молящийся человек уповает больше на воображаемого посредника, чем на истинного Бога, к Которому должны быть возносимы мольбы человеческой души.
Во многих случаях некоторые религиозные группы под словом молитва подразумевают известные религиозные произведения, написанные когда-то отдельными личностями на разные случаи жизни. Эти произведения, обыкновенно, изучаются наизусть и повторяются людьми машинально, безо всякого смысла.
Но подобные "молитвы" не дают благословенного общения человеческой души с Богом и часто бывают в тягость для заучивающих и повторяющих их. Они не могут быть услышаны Богом, ибо не имеют ничего общего с молитвой. Они не являются воплем души человеческой к Богу, не согласованы с ее насущными нуждами. Это не стоны сердца, а лишь сухое, бессмысленное повторение чужих слов.
Существует один рассказ об офицере и его денщике. Денщик был неграмотен и всякий раз, как хотел писать своим родителям, должен был просить одного из своих друзей - написать для него письмо. Однажды, войдя в комнату своего офицера, денщик увидел последнего с пачкой писем в руках, которые он рвал и бросал в огонь.
- Господин офицер, пожалуйста не рвите этих писем, но дайте мне! Я не умею писать, а имея эти готовые письма, могу посылать их родителям, когда захочу, и мне не нужно будет постоянно надоедать другим с просьбами - написать для меня.
Просьба денщика вызвала улыбку на лице офицера.
- Да, правда, это мои письма, но они написаны лично мне друзьями и знакомыми, об известных для меня предметах и совершенно бесполезны для тебя и твоих родителей: они не принесут им никаких известий о тебе.
Да, письма офицера были бесполезны для денщика и его родителей, как и заученные молитвы бесполезны для молящегося человека и для Бога. Быть может они и были молитвами для тех, которые их писали, но они не имеют совершенно никакого смысла, значения и силы для тех, кто их повторяет.
Молитва есть взывание души к Богу не заученными чужими словами, а исходящими из глубины души согласно с насущными нуждами молящегося, подсказываемыми Духом Святым и обращенными не к какой-то твари, а непосредственно к престолу Творца через Иисуса Христа. Таким молитвам Бог внимает постоянно, дает на них ответ и посылает все просимое молящейся душе в нужное время.
Иногда приходится слышать жалобы людей на "бесполезность молитвы". Молившиеся сообщают, что не получили ответа на свои просьбы, хотя они исходили из глубины души, согласно насущным нуждам и были приносимы во имя Господа Иисуса Христа.
Один из мужей Божиих рассказывает следующий случай: молодая девушка после посещения одного из религиозных собраний решила начать святую, угодную для Бога жизнь, согласно с Его Словом. Однако, прежние друзья снова увлекли ее на широкий, греховный путь жизни. Вместо религиозных собраний ее снова влекли театры, танцы, легкомысленные развлечения, где нет места для Бога и Его святых.
На увещевания верующих она отвечала: "Быть верующим - не значит быть узким фанатиком, можно верить в Бога и в то же время проводить весело время с прежними друзьями".
Прошло некоторое время. Ее любимый отец, заболел и умер. Это горе было страшным ударом для нее. Но вместо приближения к Богу она еще больше ожесточилась против Него и против верующих в Бога людей.
"Я совершенно разбита в моей вере и сомневаюсь в существовании Бога вообще. Я не могу молиться, да и какой смысл в молитвах, когда они остаются пустым звуком?" - отвечала она на увещевания верующих.
"Когда заболел мой отец и его увезли в больницу, я была в отчаянии. Только Бог может его исцелить, - мелькнула мысль в моей голове. Я взяла Библию,.раскрыла ее наугад и мои глаза упали на слова: "Чего ни пожелаете, просите, и будет вам" (Иоан. 15:7). Я считала, что это обетование дано мне в данном случае Самим Богом. Закрывшись в комнате, я начала взывать к Богу об исцелении моего отца. Я была вполне уверена, что Бог ответит на мою молитву и отец выздоровеет. Но вот уже несколько дней, как мой отец покоится на кладбище... Ну, вот, где же Бог, где Его обетование, где ответ на молитву человека, находящегося в нужде?!" - закончила свою жалобу огорченная душа.
- Скажите мне, - заметил ее собеседник, - что вы думали бы о человеке, который старался бы разменять в банке чек, выданный другой личности?
- О, это был бы подлог и совершающий его заслуживает наказания по законам о подлогах, - был ответ девушки.
- Ваш ответ совершенно правилен, - продолжал ее собеседник, - но не совершали ли вы духовного подлога, взывая к Богу в молитвах за вашего отца? Не старались ли вы разменять чек Божьего обетования, данного не вам, а совершенно другим личностям? Читая приведенное вами место полностью, мы находим там следующие слова: "Если пребудете во Мне и слова Мои в вас пребудут, то, чего ни пожелаете, просите, и будет вам" (Иоан. 15:7).Где может быть ваше пребывание во Христе, когда вы носитесь по паркету танцевального зала? Как может Его слово пребывать в вас, когда сидите с вашими мирскими друзьями в театре? Какое право вы имели употреблять чек обетовании Бога, выданный тем, которые пребывают в Нем и в которых пребывает слово Христа? Или вы думали обмануть Бога? Неужели создавший сердце человека не знает, кому это сердце принадлежит?
Да, Бог слышит взывающих к Нему, но пророк Исайя говорит: "Вот, рука Господа не сократилась на то, чтобы спасать, и ухо Его не отяжелело для того, чтобы слышать. Но беззакония ваши произвели разделения между вами и Богом вашим, и грехи ваши отвращают лице Его от вас, чтобы не слышать", (Ис.59:1-2).
Ухо Бога открыто постоянно, чтобы слышать молитвы нуждающихся в Его помощи сынов человеческих, но и сердце человека должно быть открыто для Бога. Оно должно быть чистым от беззаконий, должно принадлежать Богу, должно быть местом, где пребывает слово Христа.
Псалмопевец Давид говорит: "Ты слышишь молитву; к Тебе прибегает всякая плоть" (Пс. 64:3). Но в другом псалме он же свидетельствует: "Если бы я видел беззаконие в сердце моем, то не услышал бы меня Господь" (Пс. 65:18).
Значит, слыша молитвы всякой плоти, прибегающей к Нему, Бог не отвечает на молитвы нераскаявшегося грешника, они являются мерзостью для Него. Только в одном лишь случае Бог отвечает на молитву грешного человека, когда грешник сознает свою вину перед Богом, и, сознавая свое гибельное состояние, взывает к Богу о прощении и освобождении от власти греха. В таком случае ответ Бога приходит немедленно и погибающая душа, взывающая к Нему, получает полное прощение и усыновление в тот же момент. Ибо Писание свидетельствует: "Всякий, кто призовет имя Господне, спасется" (Рим. 10:13).
Молитва грешника в тех или иных тесных обстоятельствах жизни, кроме молитвы о прощении грехов, являются попытками размена чеков Божьих обетовании, выданных на другие имена и эти попытки не имеют никакого успеха. Ибо Дух Божий говорит: "Грешников Бог не слушает, но кто чтит Бога и творит волю Его, того слушает" (Иоан. 9:31).
В раннем детстве я знал двух престарелых людей, бывших нашими соседями. Не имея своих детей, дедушка и бабушка Козорины любили меня, как своего сына. Часто целыми днями я проводил время в их доме, был к ним привязан, как только могут быть привязаны дети к тем, которые любят их. Но в жизни стариков была одна странность, которая не особенно нравилась мне в те дни и которой я не понимал: они очень много времени проводили в молитвах. Коленопреклоненные - они взывали к Богу и благодарили Его.
В те дни моего детства я уже знал много заученных молитв, повторял их часто, когда бывал принуждаем родителями или обстоятельствами, но молитв, которыми молились эти люди, я нигде не читал и не слыхал. Родители мои принадлежали к православной церкви, эти люди - тоже, но молитва их совершенно отличалась от молитв других людей. Это была как бы беседа с невидимым Богом, Который как будто присутствовал с ними. Они не читали, не повторяли заученных молитв, но говорили Богу то, что лежало у них на сердце.
Между прочим, они постоянно молили Бога о том, чтобы Он взял их из этого мира одновременно, когда придет день их кончины. "Всю жизнь мы прожили вместе, - говорили они Богу, - мы совершенно одиноки, нет людей, которые бы заботились о нас, кроме как один о другом. Кто будет заботиться о нас, если Ты возьмешь одного из нас раньше другого? Мы молим Тебя, услышь нас, возьми нас обоих вместе".
В одно зимнее утро бабушка Козорина умерла: в вечность она перешла неожиданно, без особых болезней. Дедушка был тих, спокоен и со всеми приветлив, как прежде. Он действовал, как будто ничего не случилось: распоряжался, хлопотал, приготовляя все необходимое для похорон. В то же время он распределял остатки своего имущества. Завещание было сделано уже раньше и теперь он распределял все второстепенное. При этом всех удивляло, что он ничего не оставлял для себя лично.
Но больше всего соседей удивляло, что он приготовлял два гроба. О его смерти совершенно никто не думал, так как это был бодрый, стройный, совершенно здоровый старик, имевший вид патриарха. В нем не было и тени какой-либо слабости.
Наконец все приготовления для похорон были закончены, последнее имущество распределено. В этот момент я находился около него в доме. Бодрыми шагами он направился в другую комнату, открыл дверь и упал на пороге мертвым. Похоронен он был со своей женой, в приготовленном им же самим гробе.
Этот случай был совершенно забыт мною и вспомнился только после моего обращения к Богу. Теперь мне снова вспомнились молитвы этих добрых людей, вспомнилась вся их добродетельная жизнь и кончина. Для меня стало ясно, что они были истинными рабами Бога, они ходили перед Ним, взывали к Нему о всех своих нуждах, получали от Него ответы на свои молитвы и в нужное время получали просимую помощь. Они умоляли Его о своей кончине и были так же услышаны Им.
Как видно, Бог не только слышал их, но дал им твердое обетование, что исполнит их последнюю просьбу и это обетование давало уверенность оставшемуся дедушке Козорину - раздать все свое имущество и приготовить гроб, когда он был совершенно здоров и не чувствовал никакой физической слабости.
"Близок Господь ко всем призывающим Его, ко всем призывающим Его в истине. Желание боящихся Его Он исполняет, вопль их слышит, и спасает их" (Пс. 144:18-19).
Эти истины, переданные Духом Святым через псалмопевца сынам человеческим, остаются непоколебимой истиной и до наших дней. Бог слышит возносимые к Нему молитвы от земли и отвечает на прошения сынов человеческих.
Молитва есть радиоволна, при помощи которой жители земли могут иметь постоянную связь с престолом Всевышнего. Его радиоприемник открыт постоянно, открыт и днем и ночью, чтобы принимать молитвенную радиопередачу верующих в Него жителей земли.
Но для передачи молитвенных сообщений к престолу Всевышнего человек должен иметь в постоянной исправности, в чистоте свой радиоаппарат, свое сердце и разум.
Этот аппарат должен находиться в полном и постоянном подчинении Богу. Иначе попытки - установить связь с Богом и получить от Него своевременную помощь - будут тщетными.

Глава 2. Секрет и сила молитвы

"Возведите очи ваши и посмотрите на нивы, как они побелели и поспели к жатве".
Иоан. 4:35.
"Итак, молите Господина жатвы, чтобы выслал делателей на жатву Свою".
Лук. 10:2
Библия является книгой неисчерпаемых глубин, ибо она содержит в себе откровение Бога, данное сынам человеческим. Величие же и полноту Бога трудно уразуметь смертному жителю земли. Трудно охватить человеческим разумом Божий план спасения, уразуметь величие искупления и восстановления падшего земного мира. Во многих случаях этот план кажется неразгаданной тайной. Но одним и самым таинственным явлением в этом плане, о котором свидетельствует Библия, представляется молитва и ее сила, непостижимая человеческим умом.
Для человека более понятна истина о Слове Божием, понятно, для чего оно дано Богом. Ибо псалмопевец говорит: "Слово Твое -светильник ноге моей и свет стезе моей" (Пс. 118:105).
"Освяти их истиною Твоею: слово Твое есть истина", - говорит Иисус Христос (Иоан. 17:17).
Слово Божие освещает прошлое, настоящее и будущее сынов человеческих. Оно открывает план спасения Богом земного мира, открывает перед жителями земли их Творца и Спасителя - Бога! И это откровение, этот свет есть истинный и верный свет, ибо слово Его есть истина.
Мы знаем истину о Духе Святом, ибо Господь Иисус Христос говорит: "Утешитель же, Дух Святый, Которого пошлет Отец во имя Мое, научит вас всему и напомнит вам все, что Я говорил вам" (Иоан. 14:26).
Дух Святый послан был Утешителем, Учителем и Руководителем верующих людей, живущих на земле. Они путники к небесам. Они подвержены многим скорбям на земле. Он утешает их небесным утешением, утешением будущности, открывая и прославляя перед ними эту будущность. Путь верующих лежит через мрачную долину мира сего, они должны идти ощупью и Дух Святый направляет, руководит ими, научает их, пока они в этом мире.
Верующий человек знает Своего Господа Иисуса Христа, знает цель Его первого и второго пришествия. "Ибо Сын Человеческий пришел взыскать и спасти погибшее", - говорит Господь (Лук. 19:10).
В этой истине - весь смысл деятельности Господа Иисуса Христа в прошлом, настоящем и причина Его второго пришествия в будущем.
Верующему понятна причина избрания народа Израильского, понятно дарование закона на Синае. Известно избрание, назначение и предопределение Церкви. Понятны для многих и другие многие истины, открываемые Библией. Но молитва, ее сила и роль в плане спасения Богом земного мира, для многих была, есть и остается тайной.
Для чего человек должен молиться, какой в этом смысл? Конечно, молиться заставляют нужды, бедствия, катастрофы, безвыходность. Но разве Бог не видит и не знает нужд Своих детей? Господь Иисус Христос говорит: "Ибо знает Отец ваш, в чем вы имеете нужду, прежде вашего прошения у Него" - (Матф. 6:8).
Если Он видит и знает нужды Своего народа прежде, чем об этих нуждах просят, то неужели Он нуждается в этих просьбах? Неужели Его нужно умолять, как капризного человека? Разве Он не может дать то, в чем нуждаются Его дети без всяких просьб с их стороны? Эти вопросы постоянно стояли и стоят перед пытливым разумом сынов человеческих.
О таинственности и силе молитвы мы находим в Библии много удивительных иллюстраций. Приведем некоторые из них.
Когда народ Израильский еще не существовал как таковой, но был один лишь родоначальник Израиля Авраам, Бог говорит ему, что он произведет от него великий народ и что этот народ будет в рабстве Египта в продолжении четырехсот лет (Быт.12:2-3; 15:13-14).
Согласно заранее предназначенному плану потомки Авраама были переселены в Египет. Небольшая группа эмигрантов превратилась в сильный, многочисленный народ. Назначенные Богом четыреста лет миновали, но среди Израиля в Египте нет никакого движения к освобождению. Сделанная Моисеем попытка кончается его бегством из Египта.
Наконец, Бог допускает и создает необыкновенно тяжелые условия для пребывания Израиля в Египте. Под тяжестью гнета народ начинает вопиять к Богу об избавлении, освобождении. Тридцать лишних лет потребовалось, чтобы привести народ к молитвенному состоянию. И только когда молитвы народа доходят до трона Всевышнего, Моисей слышит голос Бога: "И вот, уже вопль сынов Израилевых дошел до Меня, и Л вижу угнетение, каким угнетают их Египтяне. Итак пойди: Я пошлю тебя к фараону; и выведи из Египта народ Мой, сынов Израилевых". (Исх. 3:9-10).
Многие могут спросить: почему Бог не вывел народ через четыреста лет, как Он обещал? Почему Он должен был ожидать еще целых тридцать лет, ожидать, пока народ не вознесет своих молитв об освобождении? Разве Он, Который имел давно приготовленный план, не мог выполнить этого плана, не мог сдержать СВОЕГО обещания без молитв народа? Ибо сказано: "Времени же, в которое сыны Израилевы обитали в Египте, было четыреста тридцать лет". (Исх. 12:40). Почему и какую роль должна была играть молитва в деле освобождения? Почему без молитвы народа Бог не освобождал его?
Второй случай таинственной силы молитвы мы наблюдаем вскоре после выхода Израиля из Египта. Бог имеет план ввести Израиля в Палестину - этот план предсказан за долгие столетия. Теперь Израиль находится на пути осуществления плана - из Египта направляется в Ханаан. Но на пути Израиля становится вооруженный народ Амалик.
Моисей посылает полководца израильского Иисуса Навина с его легионами в битву, а сам поднимается на гору и там стоит с поднятыми к небу руками в молитве за борющийся народ. Писание говорит: "И когда Моисей поднимал руки свои, одолевал Израиль; а когда опускал руки свои, одолевал Амалик. Но руки Моисеевы отяжелели; и тогда взяли камень и подложили под него, и он сел на нем. Аарон же и Ор поддерживали руки его, один с одной, а другой с другой стороны. И были руки его подняты до захождения солнца. И низложил Иисус Амалика и народ его острием меча". (Исх.17:11-13).
Это один из самых решительных моментов в истории Израиля. На поле сражения решалась судьба народа. И успех сражения не зависел от таланта полководца и храбрости легионеров, ибо Амалик превосходил их в том и другом, но зависел от молитв Моисея, от помощи Бога в ответ на молитву. Возникает вопрос: неужели Бог не видел нужды Израиля в Его помощи? Неужели не в Его интересах было послать эту помощь? Ведь без Божьей помощи Израилю народ не мог продолжать дальнейшего шествия и Бог не мог выполнить Своего плана с Израилем, не мог сдержать Своего обещания - ввести народ в землю обетованную.
Неужели Бог, чтобы помочь Израилю, нуждался в молитве Моисея и даже, когда руки Моисея на мгновение опускались, помощь прекращалась и Израиль терял мужество, отступал и приходил в замешательство под сильным напором амаликитян. Это поистине один из потрясающе сильных моментов необыкновенной роли молитвы. Кажется, что Бог бессилен помогать человеку без молитвы. В чем секрет, в чем таинственная сила молитвы, почему Бог нуждается в молитве человека для выполнения своих планов?
Возьмем третий пример из истории того же народа Израильского, в судьбах которого таинственная сила молитвы играла необыкновенную роль.
За отступничество народа, за его неверность Богу, народ из обетованной земли был переселен в Вавилон. Через одного из Своих верных рабов, пророка Иеремию, Бог предсказал, что Израиль будет нести наказание в продолжение семидесяти лет и после этого периода снова будет возвращен в Палестину. (Иер. 25:11-12;29:10).
Все, что было предсказано Богом относительно плена Израиля, исполнилось, назначенный срок пребывания в плену также миновал, но ни освобождения, ни его начала среди народа не видно, народ продолжает жить в Вавилоне. Вот что мы читаем об этом у пророка Даниила:
"В первый год Дария... я, Даниил, сообразил по книгам число лет, о котором было слово Господне к Иеремии пророку, что семьдесят лет исполнятся над опустошением Иерусалима. И обратил я лице мое к Господу Богу с молитвою и молением, в посте и вретище и пепле... И когда я еще говорил и молился и исповедывал грехи мои и грехи народа моего, Израиля, и повергал мольбу мою перед Господом... муж Гавриил... коснулся меня... говорил со мною и сказал: "В начале моления твоего вышло слово, и я пришел возвестить его тебе". (Дан. 9:1-23).
В этом случае перед нами еще один из таинственных случаев молитвы и ее силы. Бог имел определенный план, об этом Им было предсказано. Его намерение и желание было - возвратить Израиля снова в Палестину. Он не забыл об этом обещании, но и не начинает освобождения до тех пор, пока среди Израиля не появляется Даниил и не начинает в посте, пепле и вретище повергать моление перед Богом. И в начале этого моления выходит слово от Него и передается Даниилу одним из его вестников, Гавриилом.
Снова возникает тот же старый вопрос: почему до начала молитвы Даниила об освобождении Израиля Бог, готовый освободить этот народ, не начинает освобождения? Разве у Него нет силы, разве Его нужно просить о том, что Он Сам хочет, что давно предопределил? Разве Он нуждается в том, чтобы человек со своей молитвенной просьбой вмешивался в Его дело, в Его планы? Какая цель, какой смысл просить Бога о том, что Он намерен делать, что Он обещал сделать? Почему Он до молитвы Даниила не мог начать исполнения обещанного?
Из множества таинственных случаев, повествующих о силе молитвы, находящихся в Библии, возьмем еще один - из времен пророка Иезекииля. Об этом случае пророк передает следующие слова Бога: "Искал Я у них человека, который поставил бы стену и стал бы предо Мною в проломе за сию землю, чтоб Я не погубил ее, но не нашел".(Иез. 22:30).
Когда Бог обращался к пророку с вышеприведенными словами, Израиль переживал один из темнейших моментов в своей истории. Противники народа приближались к Иерусалиму, все на их пути уничтожалось и разрушалось. Судьба Иерусалима также была предречена. Меч высоко занесен, гибель народа была неизбежной.
Однако, Бог в Своей милости к Израилю, желает еще раз спасти народ, защитить его от неизбежной гибели. Его сердце открыто к неверному для Него народу. Его рука не сократилась помогать и спасать, но Он ищет среди этого народа мужа, который подобно Моисею и другим пророкам, стал бы перед Ним в молитве за народ. "Но не нашел" - с печалью звучит слово Бога. Он не нашел среди народа молитвенного ходатая и страна должна была погибнуть, она оказалась опустошенной и лишь жалкие остатки уцелевшего народа были уведены в плен.
Спасение и защита народа были готовы, спасительная сила Бога не иссякла. Он хочет проявить эту силу, но не может, не может без тех, кто помог бы Ему исполнить Свое намерение через молитву за народ. Не правда ли, что это одно из самых непонятных для человеческого разума явлений, самый таинственный акт Бога? Не открывает ли этот акт величайшей роли и таинственной силы молитвы в плане Бога для спасения человечества?
Страницы Священного Писания Нового Завета свидетельствуют о таинственной силе молитвы, как и страницы Ветхого Завета. Подобные перечисления всех случаев проявления этой силы заняли бы многие страницы, но мы упомянем лишь некоторые случаи.
Приговоренный к смерти Петр освобождается из темницы в ответ на молитву Церкви. Павел и Сила выпускаются на свободу после их молитвы к Богу. Слепые прозревают, прокаженные исцеляются, мертвые воскресают - и во всех случаях в ответ на личную молитву или молитву других.
Иисус Христос, перед тем, как послать Своих учеников с проповедью по всей стране, обращается к ним со словами: "Возведите очи ваши и посмотрите на нивы, как они побелели и поспели к жатве". (Иоан. 4:35). "Итак, молите Господина жатвы, чтобы выслал делателей на жатву Свою". (Лук. 10:2).
Что за странная просьба или совет Господа к Своим ученикам? Ведь мир есть Божья нива. Он знает, что она побелела. Он знает, что для жатвы нужны делатели, нужны жнецы. Он имеет таковых. Он хочет послать их на ниву, это Его желание, оно в Его планах. Но какой смысл в том, чтобы ученики также увидели нужду в жнецах? Какой смысл в том, чтобы они этой нуждой обременили свои сердца и начали просить Бога о делателях? Какой смысл их молитвы для чего эта молитва нужна и кому она нужна - им или Богу? Разве Он, видящий нужду мира, желающий помочь, не может сделать этого без молитв к Нему, представителей этого мира? В чем секрет, в чем важность и сила молитвы человека к Богу?

* * *

Прямого ответа из Слова Божия о секрете и силе молитвы мы не находим, но он определенно и ясно вытекает из откровения Бога и Тех Его свойств, которые видимы через Его Слово. Этот ответ также проявляется из познания истинного положения живущих на земле и их отношения к Богу.
Слово Божие говорит нам о Создателе мира, как Всемогущем, Всесильном, Всевидящем Боге. Но оно говорит, что Бог не только всемогущ, но что Он в тоже время Свят и Справедлив. Он справедлив не только в отношении праведников, но и грешников. Свят и Справедлив к Своим врагам.
Всемогущество, Святость и Справедливость - это внутренняя сущность Бога, как Он открыт для сынов человеческих в Его слове. Вся вселенная есть проявление Его всемогущества, святости и справедливости. Все Им сотворено, все Им существует и содержится.
Им же сотворен и наш земной мир, сотворен и человек, как венец земного мира. Однако, человек отпал от своего Творца по собственному желанию, избрал другое направление для своего существования, а не то, которое было предназначено для него Богом и указано от начала. Это новое направление было подсказано человеку другим существом, другими силами, существующими во вселенной, силами диавола. И таким образом, человек, оставив своего Творца Бога, перешел на сторону диавола, подчинился его влиянию и руководству.
В современном своем состоянии наш мир, который должен был быть царством Бога, представляет из себя царство диавола. Диавол в Писании называется князем мира сего. Весь земной мир является его царством. Каждый из живущих на земле, исполняя волю диавола, живя во грехе, является подданным сатаны.
При вступлении Господа Иисуса Христа на поле Своей спасительной деятельности в этом мире, встретивший Его диавол говорит Ему: "Тебе дам власть над всеми сими царствами и славу их, ибо она предана мне, и я, кому хочу, даю ее. Итак, если Ты поклонишься мне, то все будет Твое". (Лук. 4:6-7). Христос знал, что в этих словах диавола нет никакого преувеличения и что он является действительным властелином мира сего. В другом случае Господь говорит: "Уже немного Мне говорить с вами, ибо идет князь мира сего, и во Мне не имеет ничего". (Иоан. 14:30).
Господство диавола над миром неоспоримо, при этом земной мир служит ему добровольно, не по принуждению. Диавол, открывая перед Христом свою власть над миром, не говорит: "Она покорена мною, захвачена силою", но что власть над царствами и слава их предана ему, т. е. подчинена добровольно, верна в своей преданности, в своей добровольной покорности.
Покорившись диаволу и исполняя его волю на земле добровольно, человек тем самым определяет свою будущность в продолжение всей вечности. Об исполнении же воли диавола живущими на земле Писание говорит: "И вас, мертвых по преступлениям и грехам вашим, в которых вы некогда жили, по обычаю мира сего, по воле князя, господствующего в воздухе, духа, действующего ныне в сынах противления, между которыми и мы все жили некогда по нашим плотским похотям, исполняя желания плоти и помыслов, и были по природе чадами гнева, как и прочие, Бог, богатый милостью, по Своей великой любви, которою возлюбил нас, и нас, мертвых по преступлениям, оживотворил со Христом; благодатию вы спасены". (Еф. 2:1-5).
Значит, живя во грехе, исполняя желания плоти и помыслов, возбуждаемых от сатаны, человек исполняет волю диавола, живет для него и является мертвым для Бога, как блудный сын был мертв для отца, ушедши из дома. Живя для диавола на земле, человек, в силу своего избрания диавола руководителем земной жизни, должен будет разделить свою участь вместе с сатаною и в вечности. Ибо Писание передает слова последнего приговора Божия над оставившим Его человечеством в следующем выражении: "Идите от Меня, проклятые, в огонь вечный, уготованный диаволу и ангелам его... И пойдут сии в муку вечную, а праведники в жизнь вечную". (Матф.25:41-46).
Вечный огонь есть вечная участь диавола и его ангелов, - он приготовлен для него. Человек оставивший Бога и избравший диавола, тем самым определяет свою судьбу на всю вечность, он должен разделить в вечности участь своего господина, которому служит здесь на земле.
Вечная участь человека предопределена, она избрана им добровольно и эта участь есть - вечные мучения в огне вечном, уготованном диаволу и ангелам его. Бог же, сотворивший человека, несмотря на падение последнего, несмотря на уход Его творения на сторону диавола, не хочет гибели человека. Он хочет спасти, восстановить падшего, ибо Писание свидетельствует: "Скажи им: живу Я, говорит Господь Бог: не хочу смерти грешника, но чтобы грешник обратился от пути своего и жив был". (Иез. 33:11).
Бог не только не хочет смерти грешного человека, но Он делает все, чтобы спасти его. Об этом мы читаем следующее: "Ибо так возлюбил Бог мир, что отдал Сына Своего единородного, дабы всякий, верующий в Него, не погиб, но имел жизнь вечную... Верующий в Него не судится, а неверующий уже осужден, потому что не уверовал во имя единородного Сына Божия". (Иоан. 3:16-18).
Мир принадлежит диаволу, его погибель предопределена. Бог хочет спасти человека от греха и от вечной гибели, Бог всесилен, чтобы спасти, но Он в то же время свят и справедлив. В силу своей святости и справедливости, Он не может спасать силою. Он не может вмешиваться также в дела нашего земного мира, ибо мир - сфера деятельности других сил, другого властелина. Если бы Бог силою вмешивался в дела мира, Он был бы не Святым Богом, а насильником. И ТУТ ОТКРЫВАЕТСЯ СЕКРЕТ И СИЛА МОЛИТВЫ!
Бог возлюбил мир, отдал Сына Своего единородного. Иисус Христос, послушный Отцу, умер за грехи мира, крестной смертью искупил падшего человека. Спасение совершено, долг виновного уплачен, вечная справедливость удовлетворена, но ни одна душа не спасается Божественной силою. Спасение - результат молитвы грешника! Ибо только "Всякий, кто призовет Имя Господне, спасется".
Молитва грешника о спасении дает Богу моральное право спасти молящегося. Спасая душу в ответ на ее молитву, Бог остается святым и справедливым даже в отношении диавола. На нашем человеческом языке Бог может сказать сатане: "Это факт, что грешник принадлежит тебе, он твоя собственность, служит тебе добровольно, но этот твой раб в данный момент добровольно взывает ко Мне, вопиет об избавлении его от твоей власти. Цена за его грехи уплачена на Голгофе и Я простираю Мою руку и отныне беру его, поднимаю из власти пороков, принимаю в число Моих детей, отныне он Мой!". Другого пути, как только в ответ на молитву для спасения грешника у Бога не существует, ибо Он Святой и Справедливый Бог!
Таким образом молитва дает Богу моральное право в Его спасительном плане сынов человеческих. Все спасенные Им в ответ на молитву, принадлежат теперь Ему. Весь мир лежит во зле, является собственностью диавола. Но спасенные души являются собственностью Бога, Его уделом в этом мире. Они продолжают жить в этом мире, но они больше не от мира сего, ибо они искуплены и отделены Им от мира.
В Своей Первосвященнической молитве к Отцу Христос говорит об искупленных Им от мира следующие слова: "Я передал им слово Твое, и мир возненавидел их, потому что они не от мира, как и Я не от мира. Не молю, чтобы Ты взял их из мира, но чтобы сохранил их от зла". (Иоан. 17:14-15).
Верующие люди, будучи уделом Бога в этом мире рассеяны в разных частях земного шара. Они находятся среди всех стран, народов и языков. Будучи не от мира сего по своему духу, по своей душе, которая принадлежит Богу, они все же еще остаются членами этого мира по плоти, доколе еще имеют испорченную плоть и живут в ней. С этой стороны они являются частицей мира сего, его представителями. И эта принадлежность к миру по плоти дает им возможность играть величайшую роль в спасительной деятельности Бога. Они имеют возможность употреблять могущественную силу молитвы.
В Писании положение верующих людей изображается ролью священников, посредников между Богом и находящимся во зле миром. Иоанн в своем Откровении говорит: "И соделавшему нас царями и священниками Богу и Отцу Своему". (Откр. 1:6).
Апостол Петр в послании к верующим говорит им: "Но вы -род избранный, царственное священство, народ святый, люди взятые в удел, дабы возвещать совершенства Призвавшего вас из тьмы в чудный Свой свет". (1 Пет. 2:9).
Как собственность Бога, верующие являются представителями Бога перед миром, возвещают Его совершенства находящемуся во грехе человечеству. Будучи частью мира по плоти, они являются представителями мира перед Богом, являются священниками. Это положение дает им возможность приносить в молитвах все нужды этого мира, они могут просить у Бога обо всем, чего ни пожелают. И своими молитвами они открывают в мире двери для деятельности Бога, для Его вмешательства в жизнь не только отдельных личностей, но и в жизнь всех народов. Молитвой они создают для Бога моральное право для этого вмешательства.
Прибегая снова к человеческому языку, допустим, что может сказать Бог диаволу: "То, что все царства и слава их принадлежит и предана тебе, это факт. Мир есть поле твоей деятельности, твоя территория, твое царство, но вот представители этого царства взывают ко Мне о помощи и Я иду оказать эту помощь - в ответ на их усиленную, добровольную молитву".
Ухо Господне не отяжелело, чтобы слышать молитвы и Его рука не сократилась, чтобы спасать и помогать. Его сила неиссякаема, чтобы подавать всевозможную помощь сынам человеческим и молитва создает Ему моральное право для этой помощи существам, находящимся на чужой для них территории. И оказывая помощь в ответ на молитву, Бог остается Святым и справедливым Богом перед всей вселенной и даже перед Своим противником диаволом.
Здесь причины, почему Бог, имея с Израилем определенные планы, не мог выполнять этих планов, пока не были вознесены молитвы от среды сынов человеческих. Израиль находился на враждебной и чужой для него территории. Вмешательство в дела Египта, а также народа было бы насилием и несправедливостью. Он открывает Израилю Свои планы, Свое желание, но Он ожидает, пока Израиль не начнет вопиять к Богу о выполнении Им этого плана. И когда молитвы возносятся к Богу, когда моральная почва для Его вмешательства готова, Он говорит: "И вот, уже вопль сынов Израилевых дошел до Меня, и Я вижу угнетение, каким угнетают их Египтяне. Итак, пойди: Я пошлю тебя к фараону; и выведи из Египта народ Мой". (Исх. 3:9-10).
Здесь также причина тому, почему Бог во времена Иезекииля, желая спасти народ Израильский, не спасает его, не нашедши мужа, который стал бы перед Ним в молитве за народ.
Эта истина открывает нам смысл слова Иисуса Христа, когда Он просит своих учеников, чтобы они возвели свои очи, посмотрели на побелевшее поле человечества и чтобы начали просить Господина жатвы, дабы выслал делателей.
Бог видит нужду, Он готов выслать делателей на ниву, это Его план, но эта нива добровольно принадлежит другому господину и необходимо, чтобы представители этой нивы начали молить Его о помощи, о высылке Его деятелей. Необходимо, чтобы они создали моральный и законный фундамент для Его вмешательства.
Таким образом, МОЛИТВА - есть величайшее таинственное орудие Бога в плане спасения человека. Она необходима для человека, как единственное средство его личного спасения. "Ибо всякий, кто призовет имя Господне, спасется". (Рим. 10:13). Без молитвы не спасется ни одна душа. Молитва необходима для верующих, спасенных Богом людей, живущих в этом мире, находящихся на вражеской территории, как связующее звено с их родиной, с их Отцом Богом. Они нуждаются в постоянной помощи и эта помощь может быть посылаема для них только в ответ на молитвы.
Молитва необходима для Бога, ибо только молитва представителей мира о вмешательстве Бога в дела мира открывает для Него двери в этом мире для Его деятельности, создает для этого моральное право.

Глава 3. Верующие наших дней и молитва

Мы отметили несколько случаев из множества о важной роли молитвы в истории Ветхо-Заветных святых, в истории народа Израильского. Так же упомянули некоторые события из времен первых дней Церкви и Самого Господа Иисуса Христа. В настоящей главе обратим внимание на необходимость молитвы для святых нашего времени.
В ответ на молитву верующий человек получает прощение грехов, примирение с Богом и усыновление. Кровью Христа он отделяется от мира, становится уделом Бога на земле. От первого дня своего обращения к Богу в молитве он переходит на положение иностранца в этом мире. Живя на земле, верующий становится существом не от мира сего. Он имеет теперь другое подданство, другого Царя, имеет другую будущность.
Иностранцы, посещающие другие страны, обыкновенно принадлежат к двум категориям - это или друзья или враги. Среди друзей бывают почетные гости или интересующиеся страной туристы. Враги - это шпионы, диверсанты, воинские десанты.
Почетные иностранцы встречаются со всевозможным шумом по радио, в печати, на демонстрациях. В их честь даются банкеты, их интервьюируют, им показывают достопримечательности страны и городов, с ними ведут различные переговоры, заключают договоры. Туристам тоже показывают достопримечательности страны и, вообще, все, что они только пожелают.
Иностранные воинские части появляются в чужой стране не для переговоров, не для банкетов или интервью, не для посещения мест чем-либо знаменитых, а для войны, захватов, для смерти или победы над той страной, в которую они вторгаются. Они встречаются не с улыбками представителей страны, не со звуками оркестров, но со злобными, угрожающими взорами, с залпами орудийного или пулеметного грохота, со всевозможными ловушками, приготовленными для них той страной, в которую они вступают. Их ждут не банкеты и увеселения, а злоба, опасность и угроза смерти на каждом шагу.
Верующие люди, являясь иностранцами в этом мире, не мирные посетители, не представители другого мира, желающего вступить в союз с настоящим миром. Они воины другого, небесного царства. И назначены они Богом не для ведения мирных переговоров, но для войны. Их цель и задача - освободить души от плена греха, от власти диавола.
С первых дней обращения верующего ожидает вражда со стороны мира, ненависть и гонение, если, конечно, он точно выполняет повеления своего Царя. Князь мира сего, и все его подданные, с которыми приходит в соприкосновение новый иностранец, напрягают все свои силы, чтобы уничтожить его влияние в этом мире. Днем и ночью он окружен видимыми и невидимыми врагами.
В силу своего положения в этом мире, как воина, представляющего другое Царство, верующий нуждается в постоянной и беспрерывной помощи со стороны Царя той страны, которую он представляет, в интересах которой он должен бороться. Для этого он должен находиться в постоянном и беспрерывном контакте с пославшим его Богом. Единственное же средство, соединяющее верующего с Богом - МОЛИТВА.
Апостол Павел в своем послании к верующим пишет: "Наконец, братия мои, укрепляйтесь Господом и могуществом силы Его; облекитесь во всеоружие Божие, чтобы вам можно было стать против козней диавольских; потому что наша брань не против крови и плоти, но против начальств, против властей, против мироправителей тьмы века сего, против духов злобы поднебесных. Для сего приимите всеоружие Божие, дабы вы могли противостать в день злый и, все преодолевши, устоять. Итак станьте, препоясавши чресла ваши истиною, и облекшись в броню праведности, и обувши ноги в готовность благовествовать мир. А паче всего возьмите щит веры, которым возможете угасить все раскаленные стрелы лукавого; и шлем спасения возьмите, и меч духовный, который есть слово Божие; всякою молитвою и прошением молитесь во всякое время духом, и старайтесь о сем самом со всяким постоянством и молением о всех святых". (Еф.6:10-18).
Апостол знает, что борьба верующих людей есть борьба не с кровью и плотью, но с могущественным мироправителем тьмы века сего. Против этого врага всевозможное человеческое оружие, силы и способности - бессильны устоять. Поэтому он советует принять перечисленное выше всеоружие Божие, которым может вооружить душу только Бог и Он делает это только в ответ на молитву. Зная эту истину, Павел советует верующим находиться в постоянном молитвенном общении с Богом, советует молиться не только за себя, но и за своих собратьев по борьбе, за всех святых.
Бог имеет достаточно сил и средств для того, чтобы помогать жителям земли. Апостол говорит: "Тот, Который Сына Своего не пощадил, но предал Его за всех нас, как с Ним не дарует нам и всего?" (Рим. 8:32).
Отдавши Своего Сына для спасения человека, Бог не спасает силою ни одной души. Он спасает только в ответ на молитву нуждающегося и желающего получить спасение. Отдавший Сына, может, готов и силен дать все, в чем имеют нужду сыны земли, служащие Ему, но Он не дает и не может дать без их молитвы. Ибо Он не только всемогущ, но Он свят и справедлив. Без молитвы нуждающихся на земле Он не может вторгаться в пределы земного царства, в пределы чужой территории. Верующий нуждается в помощи беспрерывно, помощь же приходит только от Бога, поэтому необходима постоянная молитва. Бог хочет послать нужную, своевременную помощь, но Он не может этого сделать, пока молитва от земли не вознеслась к Его престолу: Он нуждается в молитве человека.
Верующие нуждаются не только в силе и помощи для служения Богу на земле, но и для собственной ежедневной жизни. Ни одна душа не может служить Богу, не может приводить к Нему другие души, пока не ведет сама святую жизнь. Поэтому самые сильные атаки диавола - это атаки личного искушения на верующую душу. Раненый солдат не может заботиться даже лично о себе, а не только продолжать сражение и освобождать других. Нанесение духовных ран верующей душе - первая атака диавола. Чтобы отражать эти атаки успешно, верующий нуждается в помощи от Бога и помощь приходит только в ответ на молитву.
Иногда атаки диавола так замаскированы, так мало заметны, что верующий совершенно их не замечает и поэтому бывает ими побежден, изранен и не только не способен свидетельствовать о Христе перед другими, но не в силах идти прямыми путями сам лично. Вся жизнь такого воина представляется сплошными стонами и жалобами.
Есть рассказ об одной вдове, у которой было несколько человек детей. Нужды и заботы об их воспитании казались ей совершенно непосильными. Будучи душою обращенной к Господу, она все же никогда не имела покоя и мира в сердце, не могла свидетельствовать о Господе не только перед посторонними, но даже перед своими детьми. Каждый день, с утра до вечера дети видели ее раздраженной и мрачной.
В одно время нужды семьи показались ей совершенно непреодолимыми. Вечером она в отчаянии преклонила колени перед Богом. "Я не в силах переносить тяготы жизни, я не знаю, что мне делать, помоги мне, Господи", - взывала Она в молитве.
На другой день утром дети не узнали свою мать. Она была тиха, радостна, приветлива.
- Мама, что с тобою произошло? Сегодня ты совершенно другая,- обратился к ней один из детей.
- Да, мой сын, я совершенно другая и это сделал Господь в ответ на мою молитву, - ответила женщина. Вчера я дошла до последнего предела отчаяния... Я не знала, как мы можем жить дальше. Вечером я молила о помощи от Господа. Когда я после молитвы заснула, то увидела во сне огромную толпу людей, идущую по широкой дороге. Идя немного в стороне, я увидела среди толпы какие-то легкие тени, невидимые идущими, которые незаметным образом разбрасывали какие-то пакеты различной величины, завернутые во всевозможные цветные обертки.
Не замечая, откуда появляются эти пакеты, идущие набрасывались на них, жадно хватали руками и если пакеты были тяжелыми, взваливали их себе на плечи. Все были загружены пакетами, стонали под их тяжестью, обливались потом, едва брели, многие спотыкались, но продолжали подбирать все новые и новые пакеты.
Мне было жалко этих людей, но вот я заметила, что хотя иду в стороне от них, но и мои руки полны этих пакетов и мои плечи болят от их тяжести... Мало того, я подбирала один за другим новые пакеты, кем-то подбрасываемые к моим ногам.
Остановившись на минуту и смотря по сторонам, я заметила, что кроме снующих среди толпы теней, подбрасывающих все новые и новые пакеты, находится одна Светлая Личность. Я сразу узнала, что это Господь. Он подходил то к одному, то к другому путнику и, ободряя их, с некоторых совершенно снимал ношу. Я бросилась к Нему, стала жаловаться на мою ношу, говорила, что я больше не в силах продолжать этот путь, не в силах нести подобранную тяжесть.
- Дитя Мое, - ответил Он, со скорбью глядя на меня, - эти пакеты принадлежат не Мне, они и не твои. Разве ты не замечаешь тех, которые их разбрасывают? Ты набрала их добровольно и так как теперь просишь Меня - освободить тебя от них, Я охотно это сделаю, но ты больше не подбирай их на своем пути.
Он коснулся рукой до моей ноши и вся масса пакетов как будто мгновенно растаяв, была уничтожена. Проснувшись после этого видения я была свободна от всяких забот, я поняла, что они посланы мне не Богом, а подброшены диаволом.
Князь мира сего диавол - талантливейший изобретатель. Днем и ночью его лаборатории выбрасывают все новые и новые предметы забот на жизненный путь человечества. В разных обложках, под различными ярлыками они обильно распространяются среди живущих на земле его агентами. Иногда пакеты с тем же содержимым подбрасываются людям в самой невинной и даже в святой обертке, с ярлыком работы на ниве Господней.
Верующая душа должна быть на страже постоянно и только молитвенная связь с Богом дает ей силы для бодрствования. В ответ на молитвы Господь посылает свет для различения тех или других явлений и предметов, среди которых вращается верующий. В ответ на молитвы Он посылает и освобождение. Иногда, по неосторожности, душа поддается искушениям, взваливая на себя тяжести, подброшенные ангелами сатаны, которые отнимают мир сердца, затрудняют путь святой жизни, убивают дух свидетельства о Христе перед миром.
Дух Божий, являющийся Учителем, Наставником и Проводником для верующих душ, зная ухищрения лукавого, предупреждает возрожденные от Него души следующими словами: "Не заботьтесь ни о чем, но всегда в молитве и прошении с благодарением открывайте свои желания пред Богом, - и мир Божий, который превыше всякого ума, соблюдет сердца ваши и помышления ваши во Христе Иисусе". (Фил. 4:6-7).
Заботы - продукт не Бога, а темных сил. Избежать и победить их верующий может только силою Бога, а эта сила посылается только в ответ на молитву и поэтому Дух Божий советует находиться в прошениях, молениях и благодарениях перед Богом.
Атаки князя мира сего на верующих людей не ограничиваются только лишь искушениями, заботами и другими соблазнами, но он имеет в своем распоряжении и другие, более грозные и страшные средства. И он прибегает к ним для борьбы с теми душами, которые не поддаются искушениям.
Сатана, будучи князем мира сего, господствует не только над землею, но его господство распространяется и на воздушные сферы. Он назван так же князем, господствующим в воздухе. (Еф. 2:2). Стихии или элементы воздуха находятся также в подчинении ему.
В борьбе с Иовом он низводит огонь с неба для уничтожения имущества и близких Иова. На другие части имущества и на детей Иова посылает уничтожающий ураган. Дом рушится и хоронит всех, кто в нем находился. Для уничтожения третьих направляет вооруженные отряды Савеев и Халдеев. Самого Иова он заражает бациллами страшной проказы.
Искупленная душа верующего человека находится в руке Господа и диавол не имеет никакой силы и власти над нею. Никто не может похитить души верующего из руки Господа. Но пока верующий живет в этом теле, живет в материальном мире, который есть царство диавола, последний имеет власть подвергать все земное своим разрушительным силам.
Верующий человек может оказаться среди ураганов, может увидеть, как пылает в огне его имущество, он может быть окружен вооруженными отрядами и даже сам находиться среди вооруженных той или иной державы, находящихся под властью князя мира сего, ибо все царства земли и слава их принадлежат ему. Тело верующего человека может подвергнуться разлагающему влиянию бацилл той или иной болезни. Избежать всех этих орудий диавола верующий человек не может, пока живет в материальном теле. Но верующий человек может получить постоянную помощь для преодоления тех или иных сил диавола, для победы над ними и для пребывания в верности Богу во всех обстоятельствах. Во многих случаях он может получить полное избавление от опасностей, угрожающих его жизни от болезней, войны и стихий природы.
"Возвожу очи мои к горам, откуда придет помощь моя. Помощь моя от Господа, сотворившего небо и землю. Не даст Он поколебаться ноге Твоей, не воздремлет хранящий тебя" (Пс. 120:1-3).
Бог не дремлет и не спит. Он наблюдает за жизнью и деятельностью верующих в Него на земле. Он видит все их искушения, видит все опасности, видит все атаки, направленные на них князем мира сего. Он ждет момента, чтобы помочь своим избранным, защитить их, но Он не может этого сделать, пока они не возведут очей своих к горам, доколе не начнут взывать к Нему о помощи, ибо молитва дает Ему право вмешиваться в их жизнь во плоти, защитить их физическое тело от угнетения темных сил.
Кроме нужды в постоянной помощи от Бога для своей личной жизни и деятельности верующий человек имеет право и необходимую обязанность перед Богом и перед этим миром - взывать к Богу в молитве о своих близких, своих соседях, городах и странах, в которых проживает и, наконец, за судьбы всего мира, всех живущих на земле.
Когда Господь в ответ на просьбу учеников говорит, чтоб они молились о насущном хлебе, речь идет о личных нуждах, но когда говорит о молитве, о пришествии Его царства, Он поощряет молиться о судьбах всех живущих, о судьбе всего мира.
Верующий человек, находясь в этом мире, занимает положение и обязанность не только легионера в рядах армии Бога, ведущий борьбу с силами зла, но он является в то же время и священником, посредником между Богом и человечеством. Он призван носить на своих раменах молитвенные нужды за всех живущих.
По этому поводу он имеет совет от Духа Божия в следующих словах: "Итак прежде всего прошу совершать молитвы, прошения, моления, благодарения за всех человеков, за царей и за всех начальствующих, дабы проводить нам жизнь тихую и безмятежную во всяком благочестии и чистоте; ибо это хорошо и угодно Спасителю нашему Богу, Который хочет, чтобы все люди спаслись и достигли познания истины". (1 Тим. 2:1-4).
Христос умер за грехи всех живущих на земле, он хочет, чтобы все люди спаслись. Бог хочет, чтобы истина о спасении была известна всем живущим во вселенной, ибо весь мир - Его нива. Но Он нуждается в молитвах верующих, как представителей этого мира, дабы они воззвали к Нему о высылке делателей в то или иное место, для тех или иных душ и этим создали для Него моральное право вмешаться в судьбу тех, за которых возносится молитва. Поэтому Дух Божий побуждает молиться за всех человеков.
Представим корабль, находящийся среди бушующих волн океана, на котором находится множество пассажиров. По вине капитана, которому пассажиры доверяются всецело, пароход обречен на неминуемую гибель. Вопрос лишь только во времени, но все должны погибнуть. Между тем, не обращая внимания на течь в трюме, которую невозможно остановить, не обращая внимания на все признаки гибели, пассажиры, вдохновляемые капитаном, продолжают беспечно веселиться.
Надежд на спасение подобного корабля нет, кроме единственного и последнего средства, которое находится в распоряжении радиотелеграфиста. Через имеющийся у него аппарат он может послать СОС, может установить контакт с другими кораблями и призвать их на помощь. Но представим себе что радиотелеграфист оставляет свой пост и присоединяется к группам веселящихся и беспечных пассажиров. Представим, что последнее средство для спасения пренебрежено. Конечно, все погибнут. Вина за гибель будет на капитане и на всех пассажирах. Подобный случай был бы общим самоубийством. Но главная вина была бы на радиотелеграфисте. Ведь в его руках было последнее средство для спасения, но он пренебрег им и тем ускорил гибель корабля.
Корабль мира сего с его капитаном, князем мира сего диаволом и всеми живущими на земле, со всем человечеством, идет к неизбежной гибели. Они приближаются к моменту, когда будет произнесено: "Идите от Меня, проклятые, в огонь вечный, уготованный диаволу и ангелам его... И пойдут сии в муку вечную". (Матф. 25:41-46).
Несмотря на все признаки неизбежной гибели, жители земли остаются беспечными, предаются веселью и греху. Но на этом корабле вместе с обреченными на гибель находятся люди, которые имеют в своем распоряжении самый усовершенствованный радиоаппарат, который может посылать СОС в центр самой надежной спасательной станции. Эта станция не только готова и может выслать нужную помощь, но Господин этой станции ожидает каждый момент радиопризывов, томится по ним, ибо жаждет спасать гибнущих.
Корабль мира сего идет к гибели, он нуждается в спасении. Бог хочет и может спасать, но зависит от представителей мира, его священников, его телеграфистов, людей верующих в Бога, имеющих в своем распоряжении радиосвязь с Богом через молитву. Их обязанность перед миром и перед Богом - посылать молитвенные призывы к Богу за всех человеков, за близких и дальних, за властей, за различные страны, за весь мир, за людей, находящихся на суше, на море, в воздухе, за людей, живущих в мирной обстановке, за людей, охваченных ураганом войны, за людей, ради которых Христос пролил Свою кровь, но которые еще не спасены, не слышали о Нем или продолжают отвергать предлагаемое им спасение.
Верующий человек не знает, каким образом и когда Бог может достигнуть ту или иную душу, может помочь той или иной группе народов, тем или иным странам, да это и не их дело - знать. Бог имеет силы и средства, Он знает нужный момент для помощи, знает, какого рода помощь нужна, поэтому верующий должен молиться и не унывать, хотя и не видит моментальной видимой для него помощи. Дело радиотелеграфиста - послать СОС, дело же спасательных сил - посылать помощь.
Верующий человек, находящийся в мире с Богом, знающий, как взывать к Нему в молитве, имеет величайшее преимущество среди живущих на земле, он может содействовать своей молитвой спасению душ и стран, может помогать Богу - осуществлять Его план спасения мира. Но каждый верующий имеет величайшую ответственность перед Богом и миром, он имеет ответственность, как радиотелеграфист, на которого надеются пассажиры корабля во время аварии. В руках радиотелеграфиста находится последнее средство для спасения гибнущего судна, в руках же верующих находится последнее средство для спасения мира. Ибо Бог, имеющий силы спасать, желающий спасать, не может вмешиваться в дела мира, доколе не вознесены молитвы представителей этого мира, доколе не создан моральный фундамент через молитву для Его спасительной деятельности.
Одному из древних Своих служителей Бог говорит: "Сын человеческий! Я поставил тебя стражем дому Израилеву, и ты будешь слушать слово из уст Моих и будешь вразумлять их от Меня. Когда я скажу беззаконнику: "смертию умрешь!" а ты не будешь вразумлять его и говорить, чтобы остеречь беззаконника от беззаконного пути его, чтоб он жив был: то беззаконник тот умрет в беззаконии своем, и Я взыщу кровь его от рук твоих. Но если ты вразумлял беззаконника, а он не обратился от беззакония своего, и от беззаконного пути своего, то он умрет в беззаконии своем, а ты спас душу твою". (Иез. 3:17-19).
Иезекииль был доставлен стражем дому Израилеву. Все верующие на земле, вся Церковь Христа, поставлена быть священниками мира сего. Она должна возвещать совершенство Призвавшего ее перед этим миром, она же должна стоять перед Богом в молитве за нужды этого мира, а главная нужда мира - спасение сынов человеческих от власти греха, от власти диавола и ада.
МОЛИТВА - ВЕЛИЧАЙШАЯ СИЛА и в наши дни, какой она явилась в дни древние, и эта сила находится в распоряжении каждого верующего. Да употребит же каждый из святых Господних эту силу под водительством Святого Духа во всякое время, насколько хватит внутреннего огня. Да исполнит каждый свой священнический долг перед Богом и человечеством.
"Благословите ныне Господа, все рабы Господни, стоящие в доме Господнем, во время ночи. Воздвигните руки ваши к святилищу, и благословите Господа". (Пс. 133:1-2).
Этот призыв дан от Бога к священникам народа израильского, стоящим на ночной страже при храме. Он же звучит и к священникам Его наших дней, стоящих перед Ним во всем мире, когда ночь греха сгущается с каждым днем, когда гибель мира приближается быстрыми шагами. Да воздвигнет же каждый из Его священников руки к Богу за все нужды на земле!

Глава 4. Существуют ли правила для молитвы?

При рассуждении о молитве, о ее силе, возможностях, необходимости и ответственности умеющих молиться, невольно возникает вопрос: существуют ли какие-либо правила для молитвы? Быть может Бог слышит только известных личностей, которые в силу своих особенностей овладели этими правилами? Быть может нужна особая святость, особые привилегии у Бога, быть может Он не услышит меня, обыкновенного смертного?
Языческие народы и некоторые христианские организации, недалеко ушедшие от язычества, выработали и вырабатывают различные правила и формы молитвы. Они рекомендуют, предписывают те или иные условия, известные ритуалы, которые человек должен выполнить, чтобы быть услышанным Богом, назначают места для молитвы, с которых Бог слышит моления.
Существует много книг с указаниями и советами, как человек должен молиться. Некоторые предлагают и рекомендуют уже готовые, написанные молитвы, которые человек может употреблять в различных случаях жизни.
Все эти правила и рекомендации исходили и исходят от человека, из его плотского разума. Богом же и Его откровением, содержащемся в Священном Писании, не указано совершенно никаких правил, никаких законов для молитвы, ибо для ответа Бога на молитвы человека Он не нуждается в особенностях или способностях того или иного человека, но лишь в сущности нужды молящегося.
Бог не имеет лицеприятия, Его сердце одинаково открыто для всякого человека, созданного по Его образу. Его ухо приклонено к молитве каждого, у Него готов ответ, готова помощь для каждого взывающего к Нему.
Каждый из живущих на земле сынов человеческих имеет свои особенности, свои жизненные условия, свои нужды и поэтому каждый может и должен молиться по своему. И Бог отвечает каждому по его нуждам и по личным особенностям и способностям - принять и вместить просимое.
Мы не можем молиться, как Авраам, Моисей, Самуил, Илия, Павел, не можем молиться, как Георг Мюллер.
Я не могу молиться, как ты, мой читатель, и ты не можешь молиться, как я, ибо мы имеем каждый свои нужды, каждый видит вещи со своей стороны и точки зрения. Если бы мы попробовали молиться, как молится тот или другой, то это была бы не молитва, а неудачное подражание.
Молитва не есть подбор известных слов и выражений, повторение тех или иных предписанных форм, а стон души человека, исходящий из сердца молящегося. Молитва есть передача человеком своего внутреннего состояния, своей нужды Богу, освобождение от бремени, тяготящего душу, которое мы не в силах нести сами и полагаем его у ног Всевышнего.
Бог слышит не особых избранников, но каждого грешника, взывающего к Нему о спасении. "Ибо всякий, кто призовет имя Господне, спасется", - говорит Писание. (Рим. 10:13).
Всякий, призвавший имя Господне и получивший от Него спасение в ответ на молитву, становится священником Бога. И на обязанности каждого из Его священников лежит долг ходатайства в молитвах за всех человеков, а не только за себя. (1 Петр. 2:9). Священник призван носить на своих раменах нужды, которые он видит и знает, безразлично, чьи это нужды - личные или же нужды других, которые тяготят его сердце.
При этом Бог Сам заинтересован в том, чтобы те или иные нужды жителей земли были принесены к Его престолу. Поэтому Он Сам, через своего Духа, открывает насущность нужды, полагает ее на сердце своих священников и Духом же побуждает взывать об этих нуждах. Писание говорит: "Ибо мы не знаем, о чем молиться, как должно, но Сам Дух ходатайствует за нас воздыханиями неизреченными. Испытующий же сердца знает, какая мысль у Духа". (Рим. 8:26-27).
Следовательно, мы не только не можем вырабатывать правила для молитвы, но мы не можем быть учителями молитвы один для другого. Ибо единый Учитель для этого есть Дух Божий. И каждый рожденный от Него член церкви научается Им, за что молиться и как молиться.
Так же нет нужды для человека подбирать и слагать в сердце те или иные слова и выражения молитвы, ибо Дух Святый, возбудивший нужду в молитве, Сам научает каждого молящегося, согласно его способности выражать свои чувства. Поэтому заученной молитвы или формы для молитвы нет и быть не может.
Одно определенно и ясно, что молитва не является выражением чувств, возбужденных плотью, но побуждением Духа Божия. Бог свят и возносимая к Нему молитва должна быть свята, чиста, возносима в Духе Святом.
Дух Святой открывает грешнику его состояние, открывает перед ним Ходатая за его грехи Иисуса Христа, побуждает сердце грешника взывать к Богу о прощении грехов. Молитва, возбужденная таким образом Духом Божиим, возносится к Богу и в ответ на молитву Бог спасает грешника.
Верующий человек имеет какую-либо нужду, своими силами он не может ее пополнить, он занят другими делами, болен или находится в обстоятельствах, которые не дают ему возможности справиться с нуждой. Дух Божий напоминает, что у его есть Отец, который готов помочь ему в нужде. Возбужденная Духом молитва возносится к престолу Всевышнего и нужная помощь нисходит своевременно.
Верующий видит нужды других, иногда не только отдельных личностей, но нужды целых государств и народов, они открыты ему Духом Святым и давят его сердце тяжелым бременем. Он видит побелевшие нивы, но сам не в силах и неспособен помочь. Дух Божий возбуждает вопль души, влагает слова молитвы в уста человека, она возносится к престолу Бога и ответ на эту молитву приходит без замедления.
Иногда у человека могут появиться и нечистые побуждения для молитвы, продиктованные плотью, а не Святым Духом. Не имея непреодолимой нужды, он может начать взывать к Богу, как фарисеи, чтобы увидеть чудо, увидеть исполнение молитвы. Такая молитва есть мерзость пред Богом. О подобных молитвах Писание говорит следующее: "Просите и не получаете, потому что просите не на добро, а чтобы употребить для ваших вожделений". (Иак. 4:3).
Как не существует никаких форм молитвы, не существует и никаких особых избранников, которых бы только слышал Бог, так не существует и никаких особых мест, к которым Бог был бы привязан, чтобы слышать молитвы, возносимые только с этих мест. Бог смотрит не на место, с которого возносится молитва, а на сердце взывающего и на его нужды в просимом.
Самое лучшее место для молитвы это уединение, когда молящегося не видит ни один человеческий глаз, кроме ока Господня. Но и в уединенной комнате, уединенной от шума душе, может быть иногда плотская буря в сердце молящегося, мешающая установить контакт с Богом для передачи Ему молитвенного радиосообщения о насущных нуждах. Поэтому не важно место, обстановка или положение молящегося, но важна тишина и сосредоточенность. Коль скоро сосредоточенность на лицо, ни рев морских волн, ни шум аэропланного пропеллера, ни рокот и гулы орудийных и пулеметных выстрелов, ни страшные разрывы снарядов, ни вьюга, ни гроза - не могут прервать молитвы и помешать молитвенному общению человека с Богом. Бог слышит и различает голос молящегося как среди слабых звуков и шелестов, так и среди страшного рокота и взрывов на земле. Бог имеет самый усовершенствованный радиоприемник, для которого не может быть никаких помех молитвенной радиопередаче человеческой души. Молитвенное СОС всегда во всякое время, со всякого места, Бог слышит и ответ на молитву взывающего у Него всегда готов: "Близок Господь ко всем призывающим Его в истине. Желание боящихся Его Он исполняет, вопль их слышит и спасает их". (Пс. 144:18-19).

Глава 5. Некоторые факты о силе молитвы в наши дни

Страницы Библии содержат многочисленные случаи, описывающие ответы Бога на молитвы сынов человеческих. На некоторые из них мы обратили внимание в предыдущих главах. Но скептический разум человека моментально ставит вопрос: "Быть может Бог отвечал на молитвы во дни древние, описываемые Библией, но возможны ли Его ответы в наше модерное время и есть ли примеры подобных ответов?"
Отвечая на подобный вопрос, мы должны ответить, что нужды живущих на земле не уменьшались против тех, которые существовали в древности. Человечество не исправилось и так же нуждается в спасении, как и прежде. Спасенные Богом люди, живущие в этом мире, являются чужестранцами, странниками и пришельцами, как и прежде. Их нужды в ежедневной помощи от Бога не уменьшались, но увеличились.
Бог не изменился, Его вечные законы остаются непоколебимыми. Его ухо не отяжелело, чтобы слышать вопли и в наши дни, Его рука не сократилась, чтобы спасать, Его сила не иссякла, чтобы помогать взывающим к Нему о помощи. И в данной главе мы приведем несколько случаев ответа на молитвы в наши дни, которые были даны Богом в различных случаях, в разных странах, разным людям, взывающим к нему при ризличных обстоятельствах.

* * *

Жизнь и деятельность Георга Мюллера известна всему христианскому миру наших дней. Рожденный в Пруссии, уже в десятилетнем возрасте он был искусным обманщиком и вором. Шестнадцатилетним юношей был лжецом, пьяницей, товарищем настоящих преступников и, наконец, в этом возрасте сам оказался за тюремной решеткой в одной камере с опасным преступником.
Когда Мюллеру было двадцать лет, он попал однажды на собрание верующих, где проповедывалось Евангелие, увидел себя грешником и в молитве воззвал к Богу о спасении от грехов. В ответ на молитву он получил от Бога прощение и усыновление. С тех пор Мюллер стал новым человеком - молитва наедине с Богом стала насущной потребностью для Мюллера, молитва сделалась главным источником его жизни и деятельности.
Оставив свою родину Германию и переехав в Англию, он организовал там сиротские приюты, в которых воспитал более 10 тысяч детей, израсходовав на постройку домов и содержание приютов несколько миллионов долларов. Своих средств Мюллер не имел, к людям за помощью так же никогда не обращался.
Бог был единственным источником средств Мюллера. В Священном Писании Бог назван Отцом сирот. (Пс. 67:6). Зная эту истину и опираясь на нее, Георг Мюллер открывал перед Богом все нужды по содержанию и воспитанию собранных им сирот. Ни одна из молитвенных просьб Мюллера не была отвергнута Богом, все его молитвенные прошения были услышаны, помощь всегда приходила своевременно.

* * *

Георг Мюллер жил в мирной благоустроенной стране, стране достатка, где Господь мог побуждать отдельных людей - жертвовать сразу по несколько тысяч долларов. Но для Бога нет ничего невозможного для оказания помощи в ответ на молитвы и среди самой крайней бедности и нищеты населения, где сотни тысяч людей, не знающих Господа, обречены на вымирание.
Война, революция, голод, эпидемии тифа и гриппа уносили массы еще молодых людей в России в годы с 1917-го по 1923-й. Многие дети после смерти или ареста родителей оставались беспризорными. Государство заботиться о них не могло, ибо не существовало долговременной твердой власти. А меняющиеся правительства не успевали что-либо сделать для отдельных частей страны. У частных жителей было много своих забот и недостатков. Не до сирот людям в такое тяжелое время.
Проповедуя Евангелие по стране и видя вопиющую детскую нужду, члены нашей Миссии организовали сиротский приют. В те дни в России человек, даже имея средства, не имел возможности что-либо купить на свои деньги. Большинство наших сотрудников не имело почти ничего. Дорожная сума за плечами - вот все имущество, которым они располагали.
Но несмотря на бедность населения и сотрудников, организованный приют никогда не имел недостатков в насущной пище и одежде. Все, что мы могли делать для пропитания сирот -это приносить их нужды в молитве перед Богом. Каждый день мы видели творимые Господом чудеса и благодарили Его за услышанные молитвы.
Особенно припоминается один случай. Дом, в котором находился приют, становился тесным. Нужды в приеме новых сирот возрастали, а построить новый дом в те времена не было никакой возможности, ибо нельзя было достать строительного материала.
В той же окрестности находился прекрасный дом, подходящий для приюта, когда-то принадлежавший местному фабриканту. Фабрика была сожжена, но громадный дом с большим садом и огородом, обнесенный железным забором, остался нетронутым. Владелец боялся жить в своем имении во время гражданской войны и дом совершенно пустовал,
Просьбы - продать дом для приюта или сдать в аренду - оказывались тщетными. Не желая отвечать письменно на предложение заведующего приютом, владелец дома однажды приехал лично, но переговоры с ним не привели ни к чему. "Лучше я буду видеть руины на месте своего дома, чем пустить в него детей рабочих и крестьян. Если я не могу жить здесь лично, то не допущу и другим пользоваться моим имуществом", - были последние слова черствого человека.
Простившись с заведующим приютом, хозяин дома в нерешительности остановился у дверей. Несколько минут он стоял молча. По его лицу было видно, что в его душе происходила борьба добра со злом. Но вот это лицо посветлело, в глазах появилась необычная теплота. К удивлению заведующего хозяин сказал:
- Я отказываюсь от всех тех слов, которые были произнесены мною в разговоре с вами... Мне стыдно за свое бесчеловечное упорство... Берите дом и все, что его окружает... Заселяйте его детьми без всякой платы... Бог вам на помощь.
Через неделю дети имели просторный дом, свободный для приема еще многих сирот. В огромном огороде можно было выращивать всевозможные овощи, а в парке было достаточно места для детских игр.
Этот дар от Бога был прямым и скорым ответом на детскую молитву. Среди воспитанников приюта была группа детей, обращенных к Богу. Собираясь вместе, они часто молились. В этот день некоторые из них узнали о причинах приезда фабриканта. Они знали, что он не соглашается отдать дом ни на каких условиях. В то время, когда переговоры уже заканчивались, группа детей, не имея места для уединения в доме, забились под крылечко дома, где заведующий говорил с хозяином. Дети слышали решительные и сердитые слова: "Лучше я буду видеть руины на месте своего дома, чем пустить в него детей рабочих и крестьян"... Затрепетали детские сердца, брызнули слезинки из глаз. - "Дорогой Иисус, сделай добрым этого дяденьку, пусть он отдаст нам свой дом, пока еще не ушел отсюда... Ты знаешь, как нам тесно, как везде много сирот... А дяденьке этот дом все равно не нужен и он не живет в нем... Аминь"...
- Аминь, - повторили все в один голос. Последние слова молитвы были произнесены в тот момент, когда хозяин уже держался за ручку двери и невидимая сила Бога заставила в одно мгновение переменить непоколебимое решение и каменное сердце превратила в восковое. Дети получили то, о чем они молили Бога.

Услышанные молитвы за других

Дух Святой и Слово Божие, напоминающие верующим об их священническом долге, призывают их молиться не только за себя, за личные нужды, за нужды той или иной работы, которая поручена им от Бога, но и за всех человеков, особенно же молиться один за другого. Каждый верующий человек может молиться за себя и Бог отвечает на молитвы каждого молящегося, но бывают случаи, когда тот или иной из святых Господних находится в обстоятельствах, в которых для него нет времени или возможности помолиться. В таких случаях молитва одного верующего о другом играет величайшую роль.
В конце 1919 года были убиты семеро из наших сотрудников во время проповеди Евангелия на юге России. Находясь всего в нескольких километрах от места убийства, я поехал, чтобы видеть убитых и сделать, что возможно для их похорон. При въезде в селение группа конных махновцев окружила нашу бричку. Начальник отряда начал допрос, кто мы и зачем приехали? Узнав что мы принадлежим к проповедующим Евангелие, он выхватил шашку из ножен и занес ее над моей головой. В этот момент быстро подъехал второй махновец и, схватив шашку, предотвратил удар. Жизнь была спасена в самый последний момент.
Никогда прежде и после того я не чувствовал такой близости Господа, как в то мгновение, когда обнаженная шашка, сверкая на зимнем солнце, поднялась над моей головой. Господь как будто физически стоял между мною и разъяренным махновцем.
Когда отряд махновцев отъехал в сторону, приказав нам немедленно уезжать из селения, я посмотрел на сидевшую рядом со мною одну из наших сотрудниц, Зару Эннс. Она сидела все еще с закрытыми глазами в молитве к Богу.
Это спасение от неминуемой смерти было прямым, немедленным ответом на молитву. Я находился в таких обстоятельствах, когда нет времени и возможности молиться, так как должен был отвечать на вопросы. Но находившаяся со мною сестра, как только подскакали махновцы, закрыв глаза, начала взывать к Богу о помощи и защите - и помощь была послана в нужный момент, когда казалось, что жизнь была на волосок от смерти.

* * *

Припоминается другой подобный случай. Это было летом 1919 года в разгар гражданской войны. После ухода германских войск из Украины юг России был занят белыми армиями. Они несли с собою восстановление бывшего царского режима с жандармами и Православной Церковью во главе. Люди, проповедующие Евангелие, начали снова подвергаться не только жестокостям со стороны случайного произвола временной власти, но и со стороны Православия, поддерживаемого властью.
Одна из наших групп, проповедуя Евангелие в районе Харькова, прибыла в большое селение. Был какой-то православный праздник или освящение нового храма. На торжество прибыл епископ. Весь поселок был в движении.
Пользуясь большим стечением народа, мы организовали наши собрания в помещении бывшей пивной, напротив собора. Господь обильно благословлял наши собрания. Число слушателей возрастало. Это встревожило православное духовенство. Все их усилия - отвлечь людей от слушания проповеди Евангелия не достигали результата. Старания духовенства только увеличивали число наших слушателей.
Тогда приехавший епископ возглавил работу против нас и решил сам лично воспрепятствовать проповеди Евангелия. В полном облачении, с архиерейским жезлом в руке, он неожиданно появился в нашем собрании, вероятно думая произвести впечатление на собравшихся и разогнать слушателей своим появлением.
Он зашел в половине проповеди. Люди сидели со слезами на глазах. Дух Божий действовал могущественно. На вошедшего епископа никто не обратил внимания. Проповедник продолжал свое свидетельство о Христе. Не зная, что делать, смущенный и злой епископ стоял посреди собрания, нервно стуча жезлом по полу. Наконец, бросив гневный взор на говорившего, он вышел из помещения.
Через несколько минут он возвратился снова, но уже в сопровождении старшины и нескольких понятых. Пришедшие потребовали прекращения собрания. Проповедующий, предложив вошедшим занять места, если они желают, продолжал свое слово слушателям. Гражданские власти вместе с епископом, озираясь по сторонам, снова вышли из зала.
Когда окончилась проповедь и, склонив колени, люди взывали к Богу в молитвах раскаяния, я почувствовал толчки в голову. Около меня стоял полицейский, толкая сзади револьвером. Полицейские потребовали, чтобы я следовал за ними в участок. Один из моей группы, брат Риттих, пошел со мною, остальные остались в зале собрания.
Пристава в этот день не было в городе и его приезд ожидался только через сутки. Его помощник был где-то по служебным делам. Делопроизводитель послал двух полицейских искать его по городу с сообщением, что приведены и задержаны два неизвестных человека, производящие беспорядки в городе.
Во время нашего допроса производителем вошла жена пристава и стала просить, чтобы нас оставили до приезда ее мужа и ничего не сообщали его помощнику:
- Вы знаете, какой он жестокий и неуравновешенный человек: он погубит этих невинных людей!
Но на ее просьбы никто не обращал внимания. Полицейские уже ходили по городу, разыскивая помощника пристава.
Мы чувствовали себя приговоренными, так как знали, что в такое время вместо законного суда царит самоуправство. Наше тяжелое положение усугублялось тем, что мы путешествующие и незнакомые в этой местности. За два дня до этого тем же полицейским чиновником было застрелено несколько совершенно невинных людей. Помочь нам мог только Господь, только чудом Он мог спасти нас.
Допрос окончился. Я подошел к окну выходящему во двор. Ворота отворились. Въехала тачанка, переполненная вооруженными людьми. Жена пристава бросилась с крыльца навстречу приехавшим. Волнуясь, она быстро начала что-то объяснять пожилому офицеру. Это был ее муж, армейский капитан, занимавший теперь должность пристава. Он быстро вошел в канцелярию и занялся нашим делом.
- Идите себе с Богом, - сказал он нам после короткого допроса. Как видно жена сообщила ему все подробности о нашем аресте и просила освободить нас.
При выходе со двора участка мы были встречены помощником пристава, шедшего в сопровождении двух полицейских. Мы снова были возвращены во двор.
- Кто смел освободить этих людей? Почему они уходят без наказания? - гремел полицейский чиновник, размахивая хлыстом.
- Я, - был короткий ответ пристава, услышавшего крики своего помощника и вышедшего на крыльцо.
- Да вы не знаете, кого вы освободили, господин капитан, эти люди ведут пропаганду по всему нашему району. Они даже дерзнули нарушить порядок в нашем городе, у нас на глазах. Они оскорбили епископа, старшину и понятых, они опасные агенты, агитаторы и должны быть расстреляны без всяких разговоров, - кричал околодочный.
- Если епископу или еще кому-нибудь не нравится проповедь Евангелия, они могут не слушать, это их дело, а мы, господин прапорщик, не должны арестовывать людей по наговорам и неправильным донесениям. Тем более, не имеем права казнить невинных людей... Идите себе с миром, - обратился он к нам, молча стоявшим среди окружавших нас полицейских, - а мы сами разберемся здесь между собою.
Это было одно из необыкновенных избавлений нас от неминуемого расстрела в те дни. Произошло нечто необыкновенное: человек намеревавшийся причинить нам зло, был, какой-то силой задержан дольше, чем нужно в городе. Другой же, который должен был приехать только через сутки, был той же силой возвращен домой на двадцать четыре часа раньше, чтобы освободить нас от неминуемого расстрела.
Тайна этого случая была открыта перед нами, когда мы возвратились в помещение собрания. Сознавая угрожающую нам опасность, оставшиеся на свободе наши сотрудники, после нашего ухода, преклонив колени, взывали к Богу об избавлении нас от опасности. Больше часа провели они в молитвенной борьбе. И прежде чем мы возвратились, они получили уверенность о нашем избавлении. Когда мы возвратились, то услышали их благодарственные молитвы за наше избавление, хотя они еще не видели нас и не знали подробностей допроса.

* * *

Миссионер Христианской Алианс Церкви Р.К. Смит, которого нам пришлось встретить лично, проповедующий в Восточной Экваториальной Африке, свидетельствует о необыкновенном случае в его жизни. Направляясь однажды к новому племени, которое еще не слышало проповеди Евангелия, их группа должна была остаться на ночь в джунглях, изобилующих различными хищниками.
Был страшный тропический ливень с молниями и раскатами грома над девственными джунглями. Совершенно промокшие, не имеющие возможности двигаться дальше, остановив трак, они поставили палатку собираясь отдохнуть от утомительного пути.
После легкого ужина, когда все разместились для сна и дети уже спали, Смит заметил, что находившаяся вблизи гиена, привлеченная запахом пищи, приближается к палатке. Пришлось выйти на дождь и при помощи шума и криков прогнали непрошенную гостью. "Ну, теперь вероятно будем иметь покой", -думал Смит, возвращаясь в палатку.
Но только он прилег на свое место, как раздался страшный рев льва неподалеку от их стоянки. Дрожа в своих кроватях, путешественники среди интервалов львиного рева размышляли о том, когда хищник подойдет к палатке? Усталые все заснули крепким сном.
"Когда мы спали, - рассказывал Смит, - дождь прекратился, тропическая полная луна взошла во всей своей красоте. В джунглях наступила необыкновенная тишина. Вдруг, четверть часа после двенадцати все мы были разбужены каким-то странным колыханием земли и дрожанием нашей палатки. Почва под нами как будто поднималась и опускалась в равномерном ритме. Слышался какой-то странный, свистящий шум, как будто приближалось какое-то гигантское животное через траву выше человеческого роста.
Мы знали, что в этой местности очень много носорогов, львов и слонов. Я пришел к заключению, что вероятно громадный носорог приближается к палатке, возможно, что он пройдет прямо через палатку и подавит всех нас.
Не ожидая его приближения, я тихо оставил постель, схватил свою винтовку и вышел из палатки. Ничего не видя с фронтовой стороны, я начал тихо пробираться вокруг, держа палец на курке ружья, чтобы быть готовым к выстрелу при неожиданной встрече с хищником. Но к моему ужасу я увидел шагах в двадцати от палатки пятнадцать гигантских слонов. Они шли один за другим и голова одного касалась хвоста другого. Увидев наш лагерь они остановились. Вне сомнения, они видели меня, хотя я пробирался со всей осторожностью. Носы их быстро поднялись в воздух и раздался их трубный зов к атаке.
Первой моей мыслью было - стрелять! Но вдруг я понял, что я могу выпалить все патроны, а слонов останется достаточно, чтобы уничтожить наш лагерь. Решив не стрелять, я начал медленно отступать к палатке. Видя перед собою группу гигантов, готовящихся к атаке и отступая задом, я не заметил стоявшего на моем пути стола, заставленного запасами нашего провианта, посудой и пустыми банками. К моему ужасу я наткнулся на стол. Все было опрокинуто. Банки, посуда полетели в стороны со страшным шумом и звоном. Все кончено для нас, - мелькнула мысль, но к моему удивлению, слоны, протрубив снова, опустили хоботы к земле и с двойной поспешностью начали удаляться.
Мы благополучно достигли племени, к которому направлялись. Через несколько дней в наш лагерь прибыл охотник за слоновой костью. Я рассказал ему о нашем случае со слонами. "Смит, вы сделали единственное, что пугает слонов, - сказал охотник. - Если вы начнете звонить в какую-либо жестянку, слоны моментально удерут, но если будете стрелять, то это приведет слонов в бешенство и тогда с ними иметь дело очень опасно".
Мы не знали этого факта в ту ночь, но Бог знал это очень хорошо и Он бросил все жестяные банки и посуду на землю, чтобы защитить нашу жизнь от неминуемой гибели. Он спас нас в последний момент самым неожиданным и чудесным образом и мы благодарили Его за это избавление. Через некоторое время, возвратившись в отпуск в Америку, мы говорили в одной из церквей о благословениях Бога во время работы в Африке. После собрания одна женщина спросила нас, не имели ли мы каких либо необыкновенных переживаний, находясь в Африке? Я улыбнулся, ибо их было много. Но, продолжая расспрашивать меня, она рассказала нам свое переживание. Однажды, когда она была занята чисткой окон в своем доме, внутренний голос вдруг начал призывать ее к молитве за нас. "Вначале я противилась: ведь я занята работой и для молитвы нет свободной минуты. Но голос взывал к немедленной молитве: "молись - благовестники находятся в страшной опасности". Преклонив колени там же, около окна, я взывала к Богу об избавлении вас от гибели. После короткого времени, проведенного в молитве, Бог снял бремя с моего сердца и я благодарила Творца за услышанную молитву. Вставши с колен, я записала день и час этого переживания".
Слушая рассказ женщины, мы заглянули в наш дневник. Время ее молитвы совпало точно с моментом нашего избавления от атаки слонов.

* * *

Смит и его группа находились в страшной опасности. Никто и ничто не могло их спасти, кроме Бога. Но Он спасает и помогает только в ответ на молитву, молитва дает Ему право проявлять свою спасительную силу среди жителей земли. Сам Смит, находившийся в опасности, не мог в тот момент молиться: страх замкнул ему уста, мысли витали только вокруг опасности. Но Бог, наблюдающий за всеми, желающий сохранить жизнь верным Своим чадам, через Святого Духа, сообщил об опасности одной из Его служительниц за много тысяч миль от места действия. Вознесенная молитва была услышана и помощь послана в нужное время.

* * *

Однажды во время проповеди Евангелия на юге России, мы очутились на территории "Днепровского мешка", занятого войсками Махно. Нестор Махно начал борьбу с германскими войсками, как партизан, во время оккупации ими Украины. После ухода германцев он продолжал борьбу со всеми другими армиями, стремившимися занять южные губернии.
Махно принадлежал к партии анархистов и выдавал себя за идеалиста, но его армии состояли из самого разнообразного сброда, из самых жестоких бандитов и грабителей. Среди них было порядочное число немецких солдат, отставших от оккупационной армии. Они отличались особой, нечеловеческой жестокостью. Семь человек из наших сотрудников погибли от их руки во время проповеди Евангелия.
Иногда Махно имел всего несколько сот человек под своей командой, а иногда его армии достигали более ста тысяч человек. В этот момент, о котором идет речь, армия Махно находилась в борьбе с белыми армиями и занимала позиции в Днепровском мешке, где находились группы наших сотрудников.
В один из холодных ноябрьских дней махновцы потерпели жестокое поражение. При наступлении сумерек они начали отступление на другие позиции. Раздраженные неудачей сражения, отступающие отряды уничтожали все на своем пути. Одно селение было подожжено со всех сторон, и когда жители выбегали из горящих домов, стараясь где-нибудь укрыться, махновцы, нагоняя их, рубили шашками среди бушующего пламени.
Одна из наших групп находилась в соседнем селении, на пути отступающих войск. Весть о гибели соседнего селения достигла нашей группы прежде, чем передовые отряды кавалерии приблизились к селению. Никто из жителей не ожидал пощады. Охваченные паникой люди прятались - кто где мог.
Сознавая опасность, наши сотрудники собрались все в один дом, который был третьим от края. Вместо того, чтобы спрятаться, они преклонили колени в молитве об избавлении не только их, но и всего селения.
Многие из жителей селения были только что обращены во время служения нашей группы.
Передовой отряд кавалерии, приблизившись к окраине селения, начал здесь свою кровавую работу. Не успевшие спрятаться жители двух первых домов были изрублены, а все их имущество разграблено.
С обнаженными шашками, револьверами в руках, с криками и ругательствами группа махновцев ворвалась в третий дом, где в этот момент восемь служителей Бога, стоя на коленях, возносили молитвы к Богу, взывая о защите. При появлении солдат никто из молящихся не поднял головы. Крики и ругательства вошедших утихли. Несколько минут они стояли молча, глядя на молящихся. Вдруг тихо повернув, они вышли из дома, вскочили на коней и помчались навстречу движущимся массам главных войск.
Что остановило этих людей от дальнейших убийств? Какая сила заставила их уйти из дома? Никого из них мы никогда больше не встречали. В продолжение нескольких часов войска разного рода оружия тянулись через селение, но солдаты не вошли ни в один дом. Не только жители, но и скот, имущество - все осталось нетронутым. Все было ограждено невидимой рукой.
Но вот что было удивительно: проехав это селение и оставив его нетронутым, отступающие войска разграбили следующее, как и предыдущее.
Здесь припоминается описанный в Библии случай с народом Израильским. Филистимляне выступили на войну с безоружным Израилем. Охваченные паникой сыны Израилевы сказали Самуилу: "Не переставай взывать о нас к Господу, Богу нашему, чтоб Он спас нас от руки Филистимлян"... И воззвал Самуил к Господу об Израиле, и Господь услышал его... Господь возгремел... сильным громом над Филистимлянами, и навел на них, ужас и они были поражены пред Израилем". (1 Цар. 7:8-10).
В нашем случае, как и во дни древние с народом Израильским, бедствия и гибель угрожали безоружным и беззащитным жителям селения. Но группа Его священников стояла в молитве перед Ним об избавлении. Он услышал их просьбы, навел ужас на войска, укрыл селение в сени Своих крыл и спас всех живущих.
Бог посылает ответы на молитвы взывающих к Нему не только о личных нуждах, но Он внимает молитвам, когда они возносятся за других. Это было истинно во дни Моисея, во дни Самуила и Давида, это осталось истиной и до наших дней.

* * *

Переехав из России в Канаду, мы избрали местом нашего жительства Виннипег. Оттуда я совершал поездки в поисках тех мест, где люди нуждались в проповеди Евангелия. Однажды, зимою 1927 года, группа христианских друзей просила меня посетить отдаленный фермерский район в Северозападном углу Саскачевани. Мне был дан адрес верующего фермера, где я мог бы остановиться во время работы в том районе.
За Саскатуном я должен был пересесть в другой поезд, идущий на север. Но кондуктор совершенно забыл сообщить мне, когда приближались к пересадочной станции и вспомнил только тогда, когда проехали еще две станции. Пришлось взять встречный поезд и ехать обратно.
На нужной мне станции меня ожидало разочарование: мой поезд ушел полчаса тому назад, а следующего нужно было ждать три дня, так как в этом глухом районе поезда шли только два раза в неделю.
Стояла суровая зима, вьюга бушевала со всей силой. Местность пустынная. Все население станции - это небольшой домик станционного агента и хижина станционных рабочих. Квартиру, где можно было бы ожидать несколько дней, найти негде. У меня не было средств, чтобы возвратиться в Саскатун и провести это время в отеле. От покупки билета у меня осталось ... 50 центов.
Сидя в углу холодного станционного помещения, я молил Бога о помощи и руководстве в данном положении. Зашел станционный начальник и сказал: "До места, куда вы направляетесь, осталось четыре станции. В том, что вам приходится ожидать, виновен железнодорожный служащий, не предупредивший вас. Если вы желаете, я прикажу рабочим отвезти вас на дрезине до следующей станции. По телефону я сообщу, чтобы на следующей станции для вас была приготовлена другая дрезина. Добираясь от станции к станции на дрезине, вы будете еще до вечера на нужном месте".
Получив мое согласие, он отдал распоряжение рабочим и через несколько минут я сидел на площадке дрезины между двумя рабочими. Вьюга не прекращалась. Она рвала, била, свистела. Поезд прошел всего около часа тому назад, а железнодорожное полотно было уже занесено снегом. Вскоре мотор дрезины отказался работать: глубокий снег был не под силу для него. Рабочие пробовали откапывать снег лопатами и двигаться дальше. Наконец, мы все трое должны были толкать дрезину руками через глубокий снег. Метель хлестала нас по лицу. От напряжения нас прошибал пот. Грозила опасность простудиться.
После нескольких часов тяжелой борьбы мы прибыли на следующую станцию. Привезшие меня рабочие, со своей дрезиной должны были возвратиться, а рабочие этой станции наотрез отказались от попытки ехать дальше.
Усталый, мокрый, голодный я сидел теперь в углу нового станционного помещения. Наступали сумерки, а я не знал, где буду проводить ночь. Вошедший станционный агент сообщил, что нашел для меня попутную подводу. Фермеры, привозившие пшеницу в элеватор, возвращаются обратно домой.
- Они знают того фермера, к которому вы направляетесь, так как живут от него всего в десяти милях.
Когда мы выехали со станции, уже стемнело. Ехать нужно было двадцать миль. Вьюга утихла, но дорога была занесена и пара лошадей едва тащила тяжелые сани. Мои подводчики казались очень странными, подозрительными типами. За всю дорогу они не обменялись ни словом между собою и со мной. Ехали в глубоком молчании. Сидеть было холодно. Один из них управлял лошадьми, а другой стоял на задке саней и у его ног лежала винтовка. Я находился в середине. От времени до времени стоявший позади бросал конфеты переднему, который старался подхватить их ртом на лету. Иногда это удавалось, а иногда, ударившись в лоб или щеку, конфета падала в сани.
Наконец, мы переехали реку Саскачевань, свернули с главной дороги и поехали вдоль берега. Здесь, в глубокой долине, стояла полная тишина. Было необыкновенно темно. Высокие берега, покрытые лесом, выглядели в темноте величественными, упирающимися в небеса, горами. Только посередине реки, над нами, виднелась узкая полоса свинцового неба, усеянного редкими звездами. Что это за люди, куда они меня везут, я совершенно не знал. Время казалось бесконечным. Одолевал холод, ноги одеревянели от стоянки на одном месте. Молчание было давящим, усталость обессиливала.
Вдруг раздалось "Го!". Лошади остановились. Молодые люди быстро и молча выскочили из саней, отпрягли лошадей и удалились с ними в темноту. Я остался один в санях. Холод. Тишина. Темнота. Одиночество. Выйдя из саней и пригнувшись к земле, я заметил в стороне какой-то темный силуэт. Взяв чемоданы, направился к силуэту. Приблизившись, увидел небольшую деревянную хижину. Сквозь щели низкой двери пробивался слабый свет. На мой стук никто не ответил. Толкнув дверь, я вошел в слабо освещенную комнату, оказавшуюся кухней. В углу, около плиты, стояла женщина, одетая в какие-то тряпки вместо одежды. На мое приветствие она ничего не ответила, а бросив взгляд в мою сторону, продолжала возиться около плиты.
Осмотревшись, я заметил другую дверь. Не ожидая приглашения, я направился в эту дверь и очутился в еще более странной, слабо освещенной комнате. В одном углу стоял грязный, грубо сколоченный стол, окруженный скамьями подобной же работы и не лучшей чистоты. В другом углу была широкая железная кровать, покрытая грязными тряпками вместо одеяла. В третьем углу стояла старая заржавленная железная печь с дымящимися в ней сырыми дровами. Стена около печи была увешана ружьями разного калибра. Посреди ружей прибитая к стене лестница вела в небольшую дырку в потолке, как видно, во второй этаж. Комната освещалась тусклой, закопченной керосиновой лампой. От едкого дыма из печи трудно было дышать.
Усталый, голодный, в обмерзшей одежде, я поместился на стоявшей около печи деревянной скамье. Где я нахожусь? Что за люди здесь живут? Спросить было не у кого: в комнате я находился один. Знал только одно, что путешествуя долгие годы по разным странам, я никогда еще не был в подобной обстановке даже в России во время революции и хаоса гражданской войны.
Прошло около пятнадцати минут. Дверь с шумом отворилась и на пороге показался человек с большой корзиной мелких дров в руках. Вид вошедшего был завершением всего пережитого в этот день. Это был гигант более шести футов роста. На необыкновенно широких плечах сидела голова, имеющая вид копны, занесенной снегом. Но это был не снег. Это были совершенно белые, длинные волосы, падавшие на плечи. Одет он был в рваный пиджак и узенькие брючки, доходившие до колен, отчего ноги выглядели несоразмерно тонкими и длинными по сравнению с гигантским телом. Читатель может представить мои переживания в этот момент.
Вскоре комната стала наполняться посетителями. Приходили молодые и старики, мужчины и женщины с малыми детьми на руках. Все взрослые мужчины и женщины курили трубки. Пришедшие располагались на полу, на скамьях, на столе, с дюжину детей поместили на кровати. К дыму из печи присоединился дым из трубок. Комната наполнилась испарением человеческих тел и мокрой одежды. Наконец, пришли молодые люди, привезшие меня со станции. Они доставили пачки писем и газет, которые раздавали теперь собравшимся соседям.
Страшный видом старик-великан оказался разговорчивым и веселым человеком. Через несколько минут я узнал всю его историю жизни.
- Вы наверное обратили внимание на мою фамилию - Де-Герр. Это одна из древних дворянских фамилий Нидерланд, - рассказывал мой собеседник, - мой отец Фридрих Де-Герр, был близким другом Голландского короля, служил при дворе, был замешан в заговоре, должен был бежать из Нидерланд в Россию, а оттуда наша семья переехала в Канаду.
Привезшие меня со станции были его сыновья, а женщина, которую я встретил в кухне при входе в дом, была женой одного из сыновей. Собравшиеся люди были его соседями, пришедшими получить свою почту, привезенную сыновьями со станции. Обо всем этом я узнал от старика в несколько минут.
Вскоре на столе появился котел с вареной, не чищенной картошкой. Разместившиеся кто где, соседи принялись за скромный картофельный ужин. Меня так же пригласили разделить эту трапезу с ними.
Было уже поздно, когда последний из посетителей оставил комнату. Сыновья и невестка по прибитой к стене лестнице из палок взобрались на чердак, а мне предложили лечь на кровать вместе со стариком.
Наступившая ночь была сплошным кошмаром для меня. Табачный дым рассеялся, печь потухла, из всех щелей снаружи проникал холод. Слева от меня лежало горячее, грязное тело старика, завернутое в вонючие тряпки. Замерзая, он старался прижаться ко мне, а я отодвигался от него к стене, откуда сквозь отверстия дул холодный ветер со снегом. Я замерзал, а закрываться лежащим на кровати порванным, смрадным одеялом было противно.
Ночь казалась бесконечной. Я утешал себя тем, что надо все пережить, но это не согревало меня. Наконец, в окна и щели начали пробиваться светлые лучи. Все спали крепким сном. Освободившись от тряпок и от соседа, я вышел в кухню, нашел ведро с водой. Поверх воды была толстая ледяная корка. Я разбил ее, обмылся и был готов к новому дню.
Оказалось, что начальник станции, нашедший для меня подводу, случайно или только, чтобы отделаться от меня, направил меня в противоположном направлении. Мой адрес был к Федору Буланову, а меня направили к Ивану Булатову, живущему в сорока милях от первого. Эти сорок миль пришлось ехать на подводах два следующих дня.
Это было одно из самых тяжелых путешествий моей жизни, но оно было и благословеннейшим временем: в доме Де-Герр и по пути я имел необыкновенную возможность - свидетельствовать о Господе перед людьми, которые Господа не знали и знать не хотели.
Через несколько месяцев, на одной из Библейских конференций в Саскачевани, мне пришлось быть на квартире с одним из святых Господних, Германом Фаст, принимавшем участие в служении конференции. Как-то после собрания я рассказал ему о моем приключении прошлой зимой. Он слушал с напряженным вниманием. Наконец, со слезами на глазах начал благодарить Бога: "Ты услышал мою долголетнюю молитву, Боже, и ответил на мои просьбы", - говорил он в молитве.
- Я знаю семейство Де-Герр и жителей этого глухого района, - сообщил мне мой собеседник, - я пробовал несколько раз достигнуть их проповедью Евангелия, но все было напрасно. Ни один из проповедников, которых я просил, не соглашались поехать в этот район. Тамошние люди не принимали свидетельства. Бедность, грязь, пьянство и грех совершенно поработили их. Несколько лет тому назад туда был послан знакомый мне Колпатер, но он никогда не вернулся оттуда. Никто не знает до сего дня, что с ним случилось. Долгое время я молил Господа, дабы Он каким-либо образом послал в среду этих людей одного из Своих свидетелей. Теперь я вижу, что мои молитвы не были тщетными, - сказал он с радостным лицом.
Выслушав его, я понял причины моих прошлогодних приключений. Теперь для меня было ясно, почему кондуктор забыл сообщить мне место пересадки, почему нужный поезд ушел на полчаса раньше, почему я должен был ехать дрезиной, почему нас заносила метель, почему рабочие следующей станции отказались ехать дальше и почему начальник станции направил меня в противоположную сторону. Всем этим руководила невидимая моим глазам Сила.
Передо мною стоял один из Его священников, приносивший на руках молитвы этот темный уголок пред престолом Всевышнего, умоляя выслать делателей. Перед выездом из Виннипега я просил Господа, чтобы Он Сам направил меня в неизвестном для меня пути и указал те души, перед которыми нужно было свидетельствовать о Нем.
Сам лично я вероятно не поехал бы в этот район да и едва ли был бы принят, если бы приехал к ним, как проповедник. Теперь же я попал в их среду неожиданно, как человек недавно приехавший из России и заехавший к ним случайно, по непредвиденным обстоятельствам. И поэтому мое свидетельство принималось с большой охотой и захватывающим интересом. Бог, слышавший мольбы сынов человеческих, в данном случае ответил на молитвы видимым, хотя и необыкновенным образом.

* * *

Несколько лет тому назад мы прибыли в Миннеаполис, где должны были провести специальные собрания. Остановились у брата Товстенко, одного из диаконов церкви. Первое собрание должно было состояться вечером. О собраниях было широко объявлено, все члены церкви молитвенно готовились к ним за много времени до этого. Но за несколько часов до собрания я внезапно заболел странной, неизвестной болезнью. Через два часа я был бессилен поднять голову с подушки. Головная боль была невыносимой, терзала рвота, температура поднялась почти до предельного градуса. О служении в собрании не могло быть и мысли. Собравшиеся возле меня братья думали отменить собрание, но ради посторонних, которые могли придти по разосланным приглашениям, решено было провести собрание своими силами.
В назначенное время все уехали в молитвенный дом и только мы с женою остались в великой скорби. Был душный июльский вечер. Раскаленные за день цементные улицы и тротуары дышали теперь жарой. В комнате нечем было дышать, не хватало свежего воздуха. С большими усилиями жена вынесла кресло на крыльцо и помогла мне выйти на воздух.
Видя страшную усталость жены, я просил ее пойти прилечь, пока наши друзья возвратятся с собрания. Я сказал, что позову ее, если мне будет хуже.
Был тихий вечер, людей на улице не было видно, широкий тротуар освещался слабым электрическим светом. Вдруг послышался тихий голос: "Встань и ходи". Голос был внятный и определенно повелительный. "Что это - самовнушение, самообман или голос Бога?" - размышлял я в сердце. Ведь я не могу поднять моей руки, как же могу встать и ходить? "Встань сейчас или никогда" - раздался тот же голос вторично.
Без дальнейших размышлений я вскочил с кресла и прошелся по тротуару. Чувствовалась необычайная свежесть во всем теле. Несколько кварталов были пройдены очень легко, как будто я летел на крыльях. В сердце царил необыкновенный мир.
Возвратившись в комнату и разбудив уснувшую жену, я рассказал ей о случившемся. Преклонив колени, мы благодарили Бога за чудесное исцеление. После молитвы я снова вышел на улицу, прошелся по тротуару и вдруг раздался тот же голос: "Немедленно поезжай в Чикаго".
В душе поднялась целая буря. Как мы можем поехать? Что скажут наши друзья? Когда нужно было пойти в собрание и служить словом, я заболел, а теперь, когда все ушли, мы должны оставить их дом и уехать как бы тайно?.. Ведь это похоже на настоящий побег. Уехать до их возвращения казалось невозможным, неестественным, бестактным. Быть может это какое-то искушение, работа темных сил? - задавал я вопрос. "Поезжай в Чикаго немедленно или снова болезнь", - повторил прежний голос.
Возвратившись в комнату, я рассказал жене о новом повелении. Мы решили ехать немедленно. Нужно было спешить, так как последний ночной поезд в Чикаго должен был уйти через 20 минут. Написав записку с разъяснением для наших друзей и опустив ее в ящик для писем, собрав наскоро наши вещи, мы направились к трамвайной остановке. К нашему разочарованию, трамвай прошел, когда мы были в полквартала от линии. Следующий трамвай должен был пройти только через 15 минут, когда отойдет последний поезд на Чикаго.
Мы опоздали, попасть на станцию не было никакой возможности. Это был тихий район, такси ожидать невозможно, а если вызвать по телефону, то все равно - поздно.
Поставив чемоданы на тротуар, мы обратились в молитве к Богу: "Если это Твой путь для нас, то пошли нам возможность попасть на вокзал. Ты знаешь, что мы не имеем больше никакой возможности быть там вовремя". После молитвы, подняв головы, мы увидели выехавшее из-за угла такси. Махнули рукой. "На вокзал?" - спросил шофер. - "Да, но поезд уходит через 15 минут и мы вероятно не успеем". - "Не беспокойтесь: я доставлю вас вовремя, я знаю кратчайший путь", - успокоил нас шофер.
Через несколько минут необыкновенно быстрой езды мы были на вокзале, успели купить билеты перед самым закрытием кассы, а еще минуты через две уже сидели в вагоне поезда, который тихо двигался со станции.
Все происшедшее с нами казалось необыкновенным сном. Опомнились мы только в милях двадцати от Миннеаполиса. Что все это значит? - спрашивали мы один другого, не понимая, что и почему все это произошло. Утром прибыли в Чикаго.
Расследовать причины нашего неожиданного и необыкновенного выезда из Миннеаполиса мы не имели времени и силы, да это было бы и бесполезно, ибо мы знали, что это была рука Господа, выведшего нас оттуда в ответ на молитвы святых Его.
В те дни Штаты были наполнены пропагандой антисемитизма, нацизма и других измов. Зная их вред для страны и опасность для верующих людей, мы старались насколько возможно, предупредить от их пагубного влияния. Во время наших Библейских конференций, обыкновенно, одно собрание было посвящено теме: "ХРИСТИАНСТВО И РАЗЛИЧНЫЕ ИЗМЫ". Один вечер для этого был назначен и в Миннеаполисе. Враги Бога, враги верующих и народа израильского следили за нами. Неоднократно верующие предупреждали нас об опасностях. Но мы не имели времени обращать внимания на предупреждения. Уже несколько раз прежде Господь посылал защиту другими путями. Однажды в Германии во время собрания были перерезаны электрические провода и помещение погрузилось в тьму. Тогда верующие обступили нас кольцом и не подпускали никого, пока не был восстановлен свет. В другом месте, чтобы предотвратить опасность, несколько вооруженных полицейских доставили нас в своем автомобиле на квартиру.
Все пути, которыми защищал нас Господь, были странными и необыкновенными. В последнем случае Господь послал неожиданную болезнь, удержавшую от собраний и повелевающим голосом направил нас в другой город. Опасность не была видима нами, но Божье око было над нами, Он все видел и знал. Он же слышал и молитвы других Его святых, которые взывали к Нему о нашей защите. И Он всегда в нужное время посылал Свою помощь и ограждал нас своей десницей, ибо Он всегда имеет и знает пути и средства для защиты. Просьбы Своих святых он слышит и исполняет их, как бы ни были они велики или малы. Нет такой нужды, на которую бы Он ни ответил, безразлично, за кого эта молитва возносится - за свои нужды или за нужды других.

* * *

После моего обращения к Богу в сердце появилось желание -приводить ко Христу других. Где только было возможно, я свидетельствовал лично с первого дня обращения. Но были души с которыми было невозможно иметь общение, хотя жажда - обратить их ко Христу была неутолимой. Особенно лежало на моем сердце одно семейство. Посетить эту семью во время войны и революции я не мог. Верующих людей в той местности не было и некого было попросить - засвидетельствовать им о Господе. Это семейство по рождению принадлежало к православной церкви, но никогда не слышало правду о Христе и не знало Его, как личного Спасителя.
Сердце побуждало меня молиться об этом семействе. В продолжение нескольких лет молитва за них возносилась к престолу Бога. В те дни нормальной переписки невозможно было установить и я долгое время не имел от них никаких известий. Находясь в Германии, я однажды пошел в горы. В сердце появилось побуждение для молитвенного общения с Богом. Под тенью дерева, среди камней, я преклонил колени. Перед престолом Всевышнего были принесены различные прошения и благодарения. Но когда я хотел молить Его об обращении упомянутого семейства, я не мог произнести ни слова просьбы. Внутренний голос побуждал -благодарить за их обращение.
Неожиданная радость наполнила сердце и уста наполнились благодарением Богу за услышанные молитвы в течение долгих лет. Быстро спустившись с горы, я поспешил домой, чтобы поделиться с женой своей радостью. Но когда я пришел, она встретила меня письмом, только что полученным из России. Это было первое письмо после многих лет, письмо от семейства, за которое мною были возносимы молитвы в течение долгого времени и за обращение которого Дух Божий побуждал меня несколько минут тому назад благодарить Всевышнего. Вот что было написано в письме: "Ваше письмо из Германии нами получено. Оно принесло нам необыкновенную радость. Вместе с женой и детьми мы преклонили колени и благодарили Бога, что Он по Своей великой любви и милости услышал ваши молитвы и всех нас привлек к Себе, возродив нас к новой жизни и простив все наши согрешения. Мы оба и все наши четверо детей принадлежим теперь Ему и свидетельствуем о Нем в этой местности".
Мы не имели возможности узнать каким путем Господь достиг их сердец, ибо после этого письма переписка снова был прервана. Но это последнее письмо было подтверждением Бога, что Он исполнил возносимую к Нему просьбу. Он дал залог, что молитвы к Нему за других Он слышит и исполняет. Это один пример из множества других, свидетелем которых был автор.

* * *

Проповедуя Евангелие, в одном месте мы встретили человека, близкого к самоубийству. Жил он в достатке, имел жену и двухлетнего ребенка, но жил совершенно одиноко. Жена оставила его и жила со своими родителями.
- Мы любили друг друга искренней любовью, которая только может существовать между людьми, - поведал мне молодой человек свою печальную историю. - Родители с обеих сторон были рады нашей любви. Мы были помолвлены, ожидая назначенного времени для бракосочетания. Но вдруг грянула война, я был призван в армию, а она осталась со своими родителями. Разлука на несколько лет не угасила нашей любви, мы оставались верными друг другу. Все эти годы мы обменивались письмами. Несколько раз я получал отпуск и мы проводили чудное время вместе. Казалось, что разлука лишь скрепляла нашу любовь. Война закончилась для меня благополучно. Господь сохранил меня во время страшных боев от смерти, ранений и увечий. Окрыленным я вернулся домой. Мы были вполне счастливы в первые дни после моего возвращения. Мечта наша исполнилась: мы поженились. Потом Господь дал нам чудного ребенка. Я любил и люблю дитя не меньше, чем жену, но... она оставила меня, оставила не переставая любить... Ее любовь стала какой-то странной, зловещей. Вот уже полтора года, как она живет у родителей и каждый день устраивает так, чтобы я видел ребенка и ее, но издали... На значительном расстоянии от меня она улыбается мне, но никогда не дает возможности приблизиться и взглянуть на мое дитя. Терзания моего сердца невозможно описать. Бросить все и уехать отсюда я не могу, не могу так же и устоять, чтобы не видеть их вдвоем хотя бы издали... Что мне остается делать? Выход только один: покончить с жизнью... Перед вашим приездом я только что окончил мое последнее письмо для нее и ребенка. Вот оно в моем кармане.
С глубоким интересом я слушал рассказ своего собеседника. Чувствовалась его глубокая искренность и беспомощность. Мне не хотелось вторгаться в тайники чужой души, но желая помочь ему в данный момент, я спросил его о причинах их разрыва и перемены отношений.
- Это мой грех перед Богом, - ответил со скорбью молодой человек, - за год до моего возвращения из армии я встретил верующего солдата, который указал мне путь спасения во Христе. Я принял Господа, как моего личного. Спасителя. Позже я присоединился к Евангельской общине через крещение. С первого дня моего обращения я начал свидетельствовать перед другими о Господе и Его спасительной силе. Он благословлял мое свидетельство, многие солдаты, находившиеся со мною, обращались к Господу. Я радовался, решив служить Господу всецело, если Он приведет меня благополучно домой.
Но придя домой я сочетался с девушкой, которую любил до моего обращения. Я знал, что она милая, добрая девушка, но она не обращена, любит мир и все, что в мире. Я знал, что Слово Божие запрещает верующим вступать в брак с неверующими. Братья так же упрашивали меня не делать этого, или, по крайней мере, ожидать, молиться и свидетельствовать перед ней, ожидая ее обращения. Меня предупреждали, что Господь не может благословить этого брака, что меня ожидают несчастья, печаль и возможная духовная гибель. Но все увещания верующих были напрасны. Я надеялся, что буду светом для нее в совместной жизни и она обратится впоследствии.
Евангельская церковь отлучила меня, как непокорного. Пастор отказался нас сочетать и мы повенчались в православной церкви. После бракосочетания наше счастье длилось недолго. Она хотела пойти в театр, на танцы, в гости к прежним пьющим и курящим друзьям. Мне же хотелось пойти в церковь, иметь общение со святыми, свидетельствовать о Господе, искать заблудшие души и приводить их ко Христу.
Я чувствовал определенный грех перед Богом - посещать театры; танцы стали мерзостью для меня после моего обращения. Общество людей пьющих, курящих, сидящих за картами - стало для меня чуждым и невозможным. Она же ни под каким видом не хотела пойти в собрание, где проповедывалось Евангелие. А для меня было тяжестью пойти с ней. Прежде мы оба любили танцы. Скрепя сердце, я пошел однажды с ней на танцевальный вечер, но мне показалось теперь, что я очутился в аду. Мне было стыдно перед Господом и больно находиться в подобном месте и я попросил жену уйти оттуда, как можно скорее.
С каждым днем пропасть между нашими жизненными интересами все углублялась. Мы стояли на разных путях и шли в разные стороны. Оставить Господа и уйти в мир я не хотел. Она не могла понять меня. Вскоре начались упреки, что я больше не люблю ее, что я не верен ей. Жизнь становилась все более несносной.
Когда появился ребенок, я надеялся на улучшение в нашей жизни. Несколько первых недель мы оба радовались и утешались дитятей, но вскоре и эта радость миновала, а прежние разногласия возобновились с удвоенной силой. Я делал все возможное, чтобы ей было хорошо со мной, но все было напрасно. Наконец, в один печальный для меня день, она заявила определенно: "Или ты должен оставить твою церковь, твои собрания, невыносимо-скучную жизнь и быть таким, каким ты был прежде или я уйду от тебя с моим ребенком".
Оставить Господа и общество святых и пойти прежним путем я не мог и не могу до настоящего времени. Она же исполнила свою угрозу и оставила мой дом. Вот уже полтора года мы в разлуке. Несколько раз я пробовал пойти в дом ее родителей, чтобы просить вернуться, но все было напрасно: она не хочет меня видеть. На мои письма она не отвечает.
Это возмездие за мой грех непослушания Слову Божию. Я вижу теперь, что союза верного с неверным быть не может, но исправить моего поступка я не в силах, нести это бремя также нет больше сил, и я вижу только один выход - это уйти из жизни, как можно скорей,- закончил свою исповедь мой собеседник.
- Господь видел твой грех перед Ним, мой брат, но Он видит и твое искреннее раскаяние. Он видит твою верность Ему, кроме этого поступка и Он милостив, чтобы простить и помочь тебе в данное время. Кроме этого Он силен привлечь и твою жену к Себе в ответ на нашу молитву. Ведь Он сам говорит: "Истинно также говорю вам, что если двое из вас согласятся на земле просить о всяком деле, то, чего бы ни попросили, будет им от Отца Моего Небесного". (Мат. 18:19).
Преклонив колени, мы принесли совместно все то, что тяготило сердце брата. Мы молили, чтобы Он прославился в эти дни и достиг сердца его жены. Для нас было непонятно, каким образом он может это сделать. Беседовать с ней было невозможно и бесполезно. На собрания эта женщина не шла ни под каким видом. Когда мы встали с колен, мир Божий снова воцарился в сердце брата и мы верили, что его жена будет обращена.
На другой день утром он встретил меня с радостным лицом.
- Я не особенно верю в сны, но сегодняшний сон наполняет мое сердце особой радостью, - это было первое приветствие моего друга. - Я видел себя стоящим в поле на вершине холма с большим цельным хлебом в руках. Вдали, еле видной, стояла моя жена с ребенком на руках. Отрывая куски хлеба от цельного, я бросал их по направлению жены. Хлеб не долетал до нее, но она подходила все ближе. И вот уже стала наклоняться и подбирать бросаемое. Когда я бросил последний кусок, она была очень близко, почти рядом... В это время я проснулся.
Мы приняли этот сон, как указание от Господа, как Его ответ на молитву. После новой молитвы мы решили, что она должна услышать Слово Божие. Сверх всякого ожидания сосед ее родителей дал нам разрешение устроить собрание в его доме. Перед этим он посетил одно из наших собраний. Господь говорил к его сердцу и теперь он открыл свой дом.
Люди посещали собрания все в большем количестве, но его жена не показывалась. Но мы знали, что раздающееся пение духовных гимнов и проповедь через открытые окна и двери достигает и до нее. В один день дом был так переполнен, что негде было даже стоять. В начале проповеди вошла необыкновенно красивая молодая женщина с ребенком на руках. Я не знал жены брата, но чувствовал, что это она. Взглянув на сидящего около меня за столом брата, я заметил слезы на его глазах.
Сидящие около двери предложили ей место, но она продолжала слушать стоя. Слово действовало на нее необыкновенно, казалось, что она обо всем забыла и с жаждой пила Евангельскую весть спасения... Ее глаза все время были наполнены слезами.
В конце проповеди, вместе с другими, она склонила колени и тихая молитва раскаяния послышалась среди склонившихся. Слезы неудержимо текли из глаз стоявшего рядом со мною брата.
Когда кончилась последняя молитва, женщина направилась к столу и бросилась на шею мужу.
- Прости меня, много зла я делала тебе... Я не знала Бога, была во вражде с Ним и ради Него стала ненавидеть тебя... Но сегодня Он простил меня, отныне я хочу служить только Ему, я хочу быть помощницей для тебя...
Красивый ребенок испуганно глядел на плачущую мать, прижимаясь к ней, но вдруг протянул свои руки к отцу и крепко обхватил его шею. Ни один человек в собрании не мог удержаться от слез при виде этой трогательной картины.
Раскаяние дотоле упорствовавшей жены было удивительным моментом, моментом спасения двух личностей - одной от духовной, другой от физической гибели. И это раскаяние было прямым ответом на молитву к Богу, Который говорит: "Если двое из вас согласятся на земле просить о всяком деле, то, чего бы ни попросили, будет им от Отца Моего Небесного". И Он был верен в Своих словах и обетованиях в данном случае.

* * *

Маленький Давид, которого мы хорошо знали, неоднократно слышал, как его мать молила Бога о насущных нуждах их семейства. От нее он узнал о Господе, услышал, что Он прощает людям согрешения их в ответ на молитву и что Он дает людям все просимое у Него.
Несколько лет тому назад, когда мальчику было шесть лет, долгое время стояла необыкновенно жаркая погода. Дождя не было уже несколько недель, поля и огороды гибли от зноя. Давид слышал, как мать неоднократно говорила отцу и другим людям, что если Господь не пошлет дождя еще несколько дней, их огород погибнет и никаких овощей в этом году не будет.
Помня слова матери о том, что Бог дает все просимое у Него, и слыша ее жалобы, что нет дождя, Давид преклонил колени в детской молитве: "Дорогой Иисус, мама говорит, что наш огород высыхает и ничего не растет... У нас нет огурцов и картошки, а они нам очень нужны... Пошли нам дождь, пошли сегодня, пошли сейчас, а то все пропадет от жары... Аминь".
Находясь в другой комнате, мать со слезами на глазах слушала эту простую детскую молитву и ей было стыдно за свое маловерие: жалуясь людям на засуху, она ни разу до сего времени не обратилась к Богу с молитвой о дожде.
Окончив молитву Давид быстро побежал в поле, где работал его дедушка.
- Отпрягай лошадей, дедушка, отпрягай скорее, потому что будет дождь, будет сейчас, - торопил мальчик старика, смотревшего с недоумением и любопытством на внука.
- Да ведь туч совершенно не видно, - ответил дедушка, - и кто тебя послал сказать, что будет дождь? Может быть ты слышал предсказание погоды по радио?
- Нет, дедушка, меня никто не посылал, я ничего не слыхал по радио, но я молил Иисуса, чтобы Он послал нам дождь... И Он пошлет сейчас же, отпрягай скорее... С этими словами мальчик быстро убежал с поля. Старый дедушка не знал, что делать, как отнестись к словам внука? Но вот на горизонте показались тучи, послышались раскаты отдаленного грома. Пожимая плечами и улыбаясь, старик отпряг лошадей. Едва довел он их до конюшни, как полился сильный дождь.
Он был хороший, но недолгий, туча быстро пронеслась и снова на безоблачном небе засияло солнце.
Находившийся в доме Давид услышал слова матери, обращенные к дедушке: "Дождик был хороший, освежил воздух и смочил землю, но жалко, что мало: земля не промокла достаточно, особенно в огороде"...
Услыхав новую жалобу матери, Давид снова удалился в отдельную комнату и преклонил колени в молитве перед Богом:
- "Дорогой Иисус, - молился мальчик, - спасибо Тебе за дождь, но мама говорит, что дождя мало, очень мало, земля не промокла и огород все равно пропадет. Пошли нам дождя побольше, чтобы он шел долго, чтобы земля промокла до корней, пошли сейчас же. Аминь".
Не прошло и нескольких минут, как небо начало покрываться темными тучами, раскаты грома потрясали землю, зашумел настоящий ливень, продолжавшийся несколько часов. Во всей окрестности поля и огороды были в достаточной мере напоены долгожданной, необходимой влагой.
"Просите у Господа дождя во время благопотребное; Господь блеснет молниею и даст вам обильный дождь, каждому злак на поле", - говорит пророк Захария. (10:1). Эти слова сказаны Богом, как обетование для сынов человеческих. Бог приглашает верующих в Него открывать в молитве перед Ним все нужды и нужды о дожде наравне с другими.
Маленький Давид не знал этого обетования, но он слышал, что Бог дает все просимое у Него и веря в Него он взывал о нуждах, о которых слышал от родителей. Господь ответил видимым и скорым образом на его простую детскую молитву.
Бог видит все нужды живущих на земле. Он готов помогать сынам человеческим, как отец помогает своим детям, но Он нуждается в их просьбах, в их молитвах, ибо они, живя на земле, находятся на чужой для Него территории и Он вмешивается в их нужды и пополняет их только в ответ на молитвы.

* * *

Ответ Бога на молитвы взывающих к Нему не ограничивается только узким кругом личных нужд молящегося за себя или за других. Бог отвечает на просьбы и в мировом масштабе.
Еще недавно мир был свидетелем самого большого из чудес Бога в наше время. Во время внезапного нападения Гитлера на Россию все политики, военные специалисты, журналисты и, вообще, наблюдатели за мировыми событиями были вполне уверены, что Россия не может устоять против могущественных армий Гитлера, испытанных в боях и увенчанных необыкновенными победами.
Сам Гитлер, его генералы и даже простые солдаты не имели ни малейшего сомнения в скорой и легкой победе. Они заявляли: "Мы разрежем русские армии в короткое время с такой легкостью, с какой нож разрезает масло". Военные специалисты разных стран и Америки расходились лишь в сроках, которые потребуются Гитлеру для уничтожения России. Одни назначали для русской армии шесть недель, другие - два или три месяца...
Предсказания о быстром падении России были построены на логических выводах, казавшихся почти безошибочными. Армия России слишком молода, плохо подготовлена, не дисциплинирована. Ее вооружение не могло равняться с вооружением Гитлера. При этом Гитлер имел вдвое больше дивизий. Командный состав русской армии состоял из молодых, неопытных офицеров, неспособных справиться с громадными армиями и противостоять опытным полководцам Гитлера. Командный состав русской армии был почти полностью уничтожен в годы террора незадолго до начала войны.
Железнодорожный транспорт России совершенно не соответствовал современной, быстрой, механизированной войне: он не мог обслуживать многомиллионную армию и равняться с хорошо организованным транспортом всей Европы, находившемся в руках Гитлера.
Об успешном соперничестве русской промышленности с промышленностью Гитлера не могло быть и речи. Старая промышленность России была расшатана во время революции и гражданской войны и еще не могла оправиться, новая же не успела как следует развиться за короткий срок. Гитлер же имел промышленность Европы, развивавшуюся столетиями.
Экономическое положение России находилось на одном из самых низких уровней. Она еще не могла оправиться от революционного хаоса, от ломки и экспериментов в сельском хозяйстве, от страшного голода, дважды поразившего страну: в 1921 и в 1933 годах. Большинство русского народа находилось в состоянии крайней бедности, нищеты и придавленности.
Моральное состояние страны было одним из незавидных. Народ устал от революции, гражданской войны, от опытов новой власти, от голода, самопожертвования на новое строительство в стране. Все это вызывало трение народа с властью. Иногда это трение выливалось в противление власти со стороны населения и репрессий со стороны власти.
Гитлер, его советники и политические наблюдатели были уверены, что как только начнется война, внутри России начнутся восстания народа против власти и страна будет разрушена в короткое время.
Все эти факты слабости России были налицо перед всем миром. Завоевание же Гитлером других стран, разгром французской и английской армий, которые считались лучшими в мире, убеждало всех в том, что Россия ни в коем случае не может устоять.
Но когда грянул гром войны над страной, в России произошло нечто невероятное, неестественное и непонятное для всех, знавших положение страны. Россия не пала ни в шесть недель, ни в три месяца, но устояла до конца, до победы над Гитлером и над его дотоле непобедимыми армиями, несмотря на все видимые шансы победы на стороне Гитлера. Военные специалисты, политики, все наблюдатели за ходом военных действий, вообще, делают различные выводы, заключения, ища естественных причин этого случившегося чуда наших дней.
Однако, то, что произошло в России, вложить в естественные рамки ни в каком случае невозможно. В этом видна лишь десница Всемогущего Бога, творящего чудеса в мировом масштабе и в наши дни. Только Он одних возвышает, других унижает, гордое и надменное смиряет во прах, а слабое и ничтожное в глазах человеческих поставляет на высоту. И это Он совершил в те дни в ответ на молитвы взывающих к Нему день и ночь сынов человеческих, вопиющих к Нему с земли, взывающих о защите своих собратьев, о защите Его святых.
С первых дней, когда Гитлер начал возвышаться из ничтожества, люди, следящие за его возвышением, видели в его лице страшную угрозу не только отдельным государствам и народам, но и для всех людей, верующих в Бога и для Израильского народа в особенности.
В то время, когда английский главный министр Чемберлен заключил мирный договор с Гитлером за счет Чехословакии, мир видел в лице Чемберлена великого избавителя от войны, доброго и мудрого умиротворителя. Во всех странах и в Америке религиозные люди устраивали благодарственные собрания. Потрясенный актом Чемберлена, я несколько дней пролежал в постели. Оправившись от болезни, написал ему такое письмо:
Невиль Чемберлену,
Премьер Министру Англии
7 октября 1938 года.

Дорогой мистер Чемберлен.

Несколько дней тому назад Вами совершен великий акт в истории всего мира, в истории народа Израильского и всего христианства.
Если современное положение в Европе, за которое Вы сделались ответственным, не изменится в ближайшее время, то Гитлер начнет обращаться с народами по своему произволу, народы должны будут исполнять его волю беспрекословно, ибо никто не будет иметь ни моральных, ни физических сил противостать ему.
В ближайшем будущем, по мере возрастания силы Гитлера, для еврейского народа не будет места в Германии, Австрии, Италии, Чехословакии, Польше, Румынии, во всей Европе вообще, и возможно, в Соединенных Штатах Америки. Где этот бедный народ найдет убежище?
Как только Гитлер очистит страны от евреев, он огнем и мечом начнет уничтожать христианство. Вы избежали войны, в которой могли погибнуть несколько миллионов, но Вы приготовили почву для гибели десятков миллионов.
Вы выполнили, действительно, величайшую миссию, результаты которой миру придется пожинать в ближайшем будущем. Иуда предал некогда Христа поцелуем, знаком любви. Вы поцелуем мира предали народы, предали христианство и народ Израильский.
Горе миру от появившегося маньяка, заразившего своей манией десятки миллионов своей страны, но печальна будет память человечества о тех, кто в решительный момент помог маньяку усилиться и укрепиться.

Слуга Христа и Его церкви Н. И. С-А

То, что было предвидено и предсказано в этом письме, стало быстро исполняться. Народы один за другим падали, народ Израильский подвергался страшным истязаниям, христианство угнеталось или преклонялось перед Гитлером. Ни у кого не было силы противостать Гитлеру, его полчищам, агентам и палачам.
Единственной страной, которая могла остановить Гитлера и его замыслы по отношению к Израильскому народу и христианству, была Россия. Но эта страна находилась в состоянии своей величайшей слабости и неподготовленности. По этому поводу я написал нашему Президенту (8-го мая 1941 года).
Дорогой Мистер Президент.
Вместе с этим письмом я прилагаю письмо, написанное мною мистеру Чемберлену через несколько дней после Мюнхена. Из него Вы видите, как истинно то, что показал мне Господь в те дни. Настал последний момент. Через несколько дней может быть поздно. Будущность Америки и Англии, всего, что есть еще идеального и святого, зависит от нескольких дней. Моя просьба к Вам: ЗАКЛЮЧИТЕ НЕМЕДЛЕННЫЙ СОЮЗ С РОССИЕЙ. Удовлетворите ее интересы, если нужно... Обещайте ей помощь авиацией... Лучше принести некоторые малые жертвы, чем дать погибнуть цивилизации, Христианству и народу Израильскому.
Англия трепещет перед возможным величием и могуществом России в будущем и в силу этого губит себя и народы. Это воистину не мудрая политика - трепетать перед будущей опасностью, когда свирепый тигр рвет горло страны в настоящем.
Поэтому привлеките Россию на свою сторону в борьбе с Гитлером немедленно, иначе будет слишком поздно. Имея Россию, как союзника, возможно продолжать борьбу с Гитлером, даже если Англия падет. С другой стороны, если Россия будет подчинена Гитлером всякая надежда остановить Гитлера будет потеряна и наш мир падет в хищные когти Гитлера. С почтением к Вам слуга Христа и Его Церкви,

Н. И. С-А

Это письмо было написано всего за несколько недель до войны Германии с Россией. Россия могла устоять и защитить других не только с помощью Америки. Главная помощь ей была от Всемогущего Бога. Россия нуждалась не только в материальной помощи, но и во вдохновении свыше, в воодушевлении народа, в возбуждении духа самопожертвования, во всенародном объединении, а все это мог сделать только Всемогущий Бог, сделать в ответ на молитвы взывающих к Нему сынов человеческих.
Днем и ночью мы взывали к Богу о ниспослании помощи, вдохновения и защиты России, а через нее христианства и Израиля, но мы чувствовали нужду и в молитвах многих. В церквах, на Библейских конференциях к слушателям направлялись просьбы о молитвах за Россию. Многие смотрели на нас с подозрением, начали распространять слухи, что мы сделались коммунистами. Другие заявляли: "Мы не можем молиться за безбожную страну".
Но некоторые святые поняли всю важность молитвы за Россию, поняли свое назначение в мире, как священников Бога, посредников между гибнущим миром и Творцом. И они присоединили свои голоса к молитвам и просьбам других. И эти молитвы не остались напрасными. Бог услышал сынов человеческих, взывавших к Нему от земли, ответил на их просьбы, послал народам России духа бодрости, вдохновил к самопожертвованию, послал духа единства среди граждан и властей. И несмотря на нечеловеческие страдания и лишения, народы России продолжали стоять до конца, до победы.
Во время борьбы Израиля с Амаликом, когда Израильтяне под водительством своего полководца Иисуса Навина находились в сражении, Моисей, Ор и Аарон, стояли с поднятыми руками к небесам. Сражающиеся легионеры вдохновлялись и укреплялись, побеждали врага, когда руки Моисея были подняты. Но как только Моисей опускал руки на одно мгновение, бойцы ослабевали и отступали перед своим противником. Сила легионеров Израиля была в Боге и эта сила ниспосылалась в ответ на молитву, на взывания Моисея, Ора и Аарона.
Источник силы русских армий, противоставших Гитлеру, таился не в бойцах, не в талантах полководцев, но во Всемогущем Боге, укрепляющем, вдохновляющем и ободряющем. И эта Сила была дана в ответ на молитвы жителей земли, взывающих к Нему днем и ночью.

* * *

Несколько лет тому назад в России разразились страшные гонения на верующих. Атеисты, облеченные безграничной властью, открыто заявляли: "Мы удалим религию и Бога из страны". Журнал воинствующих безбожников печатал всевозможные кощунственные карикатуры на Бога и верующих в Него. Печатание и распространение религиозной литературы и книг Священного Писания запрещалось. Церкви и молитвенные дома закрывались или превращались в клубы и театры. Верующие люди лишались гражданского права и подвергались всевозможным лишениям.
Казалось, что атеизм исполнит свою угрозу и Россия погрузится во мрак неверия и безбожия. Но случилось нечто неожиданное: нападки на верующих вдруг начали утихать, им возвратили гражданские права. Гонения постепенно прекратились и свобода для проповеди Евангелия была снова возвращена.
Многие воспринимали это необыкновенное чудо с недоумением. Что заставило несколько миллионов атеистов, облеченных безграничной властью, отступить от своего намерения, сложить свое оружие борьбы с верующими и возвратить им свободу? Многие отвечали на эти вопросы по разному. Но истинный ответ только один: это чудо совершено Всемогущим Богом - в ответ на молитвы к Нему многих сынов человеческих.
Перед началом самых сильнейших гонений Господь вывел нас из России. Зная замыслы атеизма и безвыходное положение верующих, мы в разных церквах Америки и на Библейских конференциях взывали к верующим о молитве за наших братьев и сестер в России. В ответ на наши просьбы многие верующие в Америке присоединяли свои голоса к нашим ежедневным мольбам о помощи страдальцам на далекой родине. И Всемогущий Бог внимал этим молитвам, посылая избавление угнетенным, находящимся на другой стороне земного шара.

* * *

Несколько лет тому назад мы проводили Библейскую конференцию в Колумбийском Библейском Колледже. "СЕКРЕТ И СИЛА МОЛИТВЫ" - это была тема конференции. После одной из лекций к нам в комнату зашел человек, отрекомендовавшийся как д-р А.В. Бейли, миссионер, работавший в Африке в течение 50 лет.
- Извините меня за беспокойство, - начал посетитель, - я был одним из ваших слушателей сегодня и сейчас пришел подтвердить перед вами истину о молитве за других, отмеченную вами на лекции. Мне вспоминается случай из моих переживаний в Африке, в ноябре 1912 года.
Завершив мое пешее путешествие расстоянием в 1200 миль из Северной Родезии в Анголу (Португальскую Западную Африку), я пришел на миссионерскую станцию и попросил служившего мне мальчика приготовить ванну. Когда все было готово, наступили сумерки. В темноте, войдя в помещение, я услышал странное шипение. Сначала я думал, что какой-нибудь зверь бежит по сухой траве. Но шипение усиливалось. Не зная в чем дело, я позвал мальчика и попросил принести лампу. Когда помещение было освещено, я увидел, что стою на спине очень большой кобры. Охваченный ужасом, я поспешил за винтовкой, чтобы пристрелить змею.
Для меня было долгое время непонятно, почему кобра не убила меня, почему она позволила стоять на ее спине, ничем не защищаясь, кроме шипения в знак протеста? На другой день один из язычников, среди которых я работал, услышав мой рассказ о кобре, сказал: "Сэр, Бог Сам вступился за тебя, иначе ты был бы убит"...
Через семь лет после этого случая я узнал причину моего избавления, когда приехал для отдыха в Штаты. Посетив место моего служения в Массачусетсе, я встретил бывшую работницу церкви, Кору Ланкастер, которая спросила меня, не был ли я в смертельной опасности в названное ею время? Получив утвердительный ответ, она рассказала следующий случай.
- Находясь вот в этой комнате, я вдруг почувствовала призыв -молиться о Вас. Не зная в чем дело, я преклонила колени и, закрыв глаза, увидела Вас стоящим во мраке и с ужасом смотрящим на землю. Я не видела, на что Вы смотрели, я видела лишь ужас на Вашем лице и чувствовала, что Вы находитесь в смертельной опасности. В агонии страха я начала взывать к Богу о помощи, избавлении Вас от опасности. Через короткое время молитвы я вдруг почувствовала облегчение, мир снова наполнил мое сердце и я начала благодарить Бога за услышанную молитву и избавление вас от гибели.
Когда мы сопоставили африканское и американское время, мы нашли, что это был точный момент, когда я стоял на спине кобры, - были последние слова свидетельства доктора А. В. Бейли.
Передо мною был свидетель Христа, Его воин, находящийся на вражеской территории, в борьбе с князем мира сего, с князем тьмы. Сатана тем или иным способом стремился уничтожить его, прекратить его свидетельство. Но воля Божия был направлена к тому, чтобы защитить его, продлить его жизнь на земле, продлить борьбу до более славного конца. Однако, будучи святым и справедливым, Бог не может вторгаться силой в сферу влияния диавола. Ему нужна моральная помощь, ибо без молитвы Бог не может спасти и помочь. Сам Бейли молиться не мог. Сначала, в темноте, он не видел опасности. А когда при свете лампы увидел свое положение, его уста были скованы ужасом. Но Дух Святой, зная волю Отца, видя нужду в молитвенной помощи, находит душу за несколько тысяч миль от места борьбы и возбуждает ее к молитвенному ходатайству. И как только молитва за другого возносится к престолу Всевышнего, Он в одно мгновение оказывает нужную помощь своему слуге.
Вот почему верующий человек должен постоянно молиться за всех человеков, за всех святых и особенно за работников, передовых борцов в духовной борьбе. (Еф. 6:10-19).

* * *

Лето 1920 года было временем сильных испытаний для автора. Осенью 1919 года были убиты семь из сотрудников Миссии, во время проповеди Евангелия на юге. Среди убитых оказался организатор и руководитель Миссии Яков Дик. На общем собрании оставшихся работников дальнейшее руководство было поручено автору.
Это избрание было слишком тяжелым бременем для молодого человека, обращенного всего три года назад, не имеющего должного опыта. Нужно было почти беспрерывно находиться в контакте с различными властями для получения разрешений для свободной проповеди, а власти менялись одна за другой. Забота о сотрудниках находящихся на поле деятельности, устройство библейских курсов для подготовки новых сотрудников, все это ложилось тяжелым, непосильным бременем на душу и тело.
Летом пришло известие о гибели другой группы сотрудников, работающих в другом районе страны. Пришлось ездить для исследования слухов, которые оказались неправильными.
В это, как раз особенно напряженное время, приехал в центр, с поля работы один из сотрудников, бр. Э. Вихерт. Это был искренний и верный человек, но очень впечатлительный и неуравновешенный. В чине капитана, в армии, пару лет он провел в траншеях на передовом фронте, пережил много ужасов и был освобожден от службы на почве нервного расстройства. Теперь он трудился вместе с нами. Но было очень трудно держать его в духовном равновесии. А на этот раз, прибыв в центр он начал делиться с другими некоторыми странными идеями.
Чувствовалось, что он находится под влиянием какого-то странного несогласного с Библейской истиной учения. Несколько часов я провел с ним в беседах. Для меня становилось определенно ясным, что здесь идет речь или о необыкновенной силе откровений Божиих, или о очень опасном, неизвестном еще в России лжеучении.
Не добившись определенной ясности из беседы с Вихертом, я просил его открыть мне источник, откуда он почерпнул эти идеи? Он сообщил, что во время работы встретил пастора Германа, работавшего среди немецких баптистов, который распространяет это учение.
Предчувствуя опасность не только для членов Миссии, но для всего Евангельского движения в России я решил не медленно поехать для беседы с Германом, который был известен мне как талантливый и всеми уважаемый старший Пастор немецких Баптистских церквей на юге России.
Он жил в немецкой колонии Беззаботовка, в семи верстах от ст. Барвенково. Поезд проходил через Барвенково под вечер и не желая беспокоить людей в вечернее время я решил ехать до города Славянска, переночевать там, и на второй день утром возвратиться в Беззаботовку.
Пресвитер Славянской общины Полищук и его верный сотрудник бр. Эпп, услыхав о моем приезде, немедленно оповестили верующих. Организовали собрание. Господь обильно благословил наше общение в разборе Его Слова.
На ночь я был приглашен бр. Полищуком. Он жил в квартире состоящей из одной комнаты и кухни, являющейся в то же время столовой и на всякий случай добавочной спальней.
Для меня была приготовлена кровать на кухне. Ложась в постель, по своей привычке я повесил мои часы в изголовьи кровати. Был тихий лунный вечер. Некоторое время я лежал предавшись размышлениям о всех обстоятельствах последнего времени в связи с работой Миссии и предстоящей беседе с Германом. Наконец, начала одолевать дремота. Но когда закрыл глаза, не успев заснуть, почувствовал, что кто то присутствует около меня.
Открыв глаза я увидел, что против кровати стоит убитый несколько месяцев тому назад Яков Дик, наш прежний руководящий Миссией. Между мною и им стоит глиняный сосуд, подобный древним Омофорам, наполненный до самого верха жидкостью.
Дик стоит с опущенными глазами. Я знаю что он убит, но не чувствую совершенно никакого страха. Несколько минут я молча смотрел на моего посетителя. Наконец задал ему вопрос: "Яков Яковлевич, ты ушел, но никогда ты не говорил, кто должен продолжать работу Миссии?" Стоящий до того момента посетитель с опущенными глазами, устремил теперь свой взор на меня, в котором открылась настоящая бездна. Дрожь прошла по всему телу. Теперь я увидел, что это некто другой, принявший образ Я. Дика. Страшная сила исходящая из его глаз начала давить меня. Но я чувствовал, что он не может приблизиться ко мне ближе стоящего между нами сосуда.
Вдруг раздался страшный, леденящий душу хохот, со словами: "Ты хочешь работать - работать!" От этого хохота и голоса задрожал весь дом. Давление исходящей от него силы усиливалось. Во время моего к нему вопроса я приподнялся и лежал, оперши на руку мою голову, теперь рука совершенно ослабела и я опустил мою голову на подушку. Силы оставляли, сознание делалось туманным. Вдруг сверху, из угла, донесся тихий, успокаивающий голос: "Четверть часа". И я потерял сознание. Через четверть часа послышался тот же тихий голос: "ВРЕМЯ КОНЧЕНО". Открыв глаза я увидел мою комнату совершенно пустой. Луна по прежнему светила через окно. Первая мысль была посмотреть на время. Часы висели в изголовьи. Было ровно двенадцать часов. "Что со мною? Наверно я больной, наверно это галлюцинация?" Пощупав пульс я нашел, что сердце работает нормально. Голова, мышление нормальное. Встав с постели вышел во двор, все кругом тихо, приятная лунная ночь. После краткой молитвы и благодарения Богу за избавление, сон совершенно освежил меня к утру.
За завтраком на мой вопрос, не слышали ли они какого шума прошлой ночью, брат и сестра Полищук заметили, что часто по тротуару гуляет молодежь до поздней ночи и иногда ведет себя очень громко, но привыкши к этому они совершенно не обращают внимания на шум. О моем приключении я ничего не сообщил моим добрым друзьям.
Взяв поезд в Славянске в семь часов утра, через пару часов прибыл в Барвенково. От станции предстоял путь пешком до Беззаботовки около семи верст. Прошедши не больше версты, встретил ехавшего на встречу человека. Странная встреча, я никогда не встречал его, но какой то голос сообщил мне: "Это ГЕРМАН". Он как видно получил такое же сообщение обо мне. Сняв головной убор я приветствовал его - "Брат ГЕРМАН"? "Брат Астахов"? - послышалось с его стороны. Странная встреча, как будто мы были знакомы всю жизнь.
"Я иду к вам", было мое следующее слово. "Садитесь со мною и поедем вместе на базар, а если нет, идите медленно и я вскоре нагоню вас после некоторых закупок". Я решил идти пешком, Герман приехал когда я был уже в его доме.
Через пару минут мы сидели в его кабинете, около большого письменного стола, заваленного книгами и брошюрами.
Без долгого предисловия я спросил Германа: "Знаком ли он с членом нашей Миссии Э. Вихертом, и что это за учение, которое он сообщил последнему?".
"Вихерт оказался очень хорошим, восприимчивым учеником и верным последователем учения", ответил Герман. "Как председатель Миссии, имея ответственность за деятельность членов, я хотел бы лично от вас узнать об этом учении".
Герман как видно ожидал моего прихода и приготовился к беседе. Несколько часов без перерыва он открывал передо мною нечто странное, неслыханное, нечто жуткое, с христианской точки зрения. Не меньше четырех или пяти часов я сидел молча, вникая в то, что говорил Герман. Иногда просматривая предлагаемые им брошюры, различные диаграммы относительно излагаемого им учения.
Наконец он умолк. Молчание длилось несколько минут. Наконец он задал вопрос: "Что вы теперь скажете? Не есть ли это величайшее откровение, данное Богом в наши последние дни?". - "Слушайте, брат Герман", был мой ответ. "Я никогда не слыхал и не читал о подобном сатанинском лжеучении о котором слышу от Вас в продолжение нескольких часов. По моему это ничто иное, как воскрешение забытого лжеучения Ария. Это осужденное давным давно Арианство, появившееся снова лишь в других формах. Неужели Вы, как библейский учитель, пастор многих церквей могли довериться этой ереси какого-то Русселя?"
"Если это истина тогда зачем Вы проповедуете Христа распятого притворно? Ради чего мне и моим сотрудникам скитаться по стране, подвергать опасности собственную жизнь каждое мгновение? Ради чего несколько из моих сотрудников пролили недавно свою кровь проповедуя Евангелие? Для чего вообще тогда вся работа Церкви?".
Во время моих кратких слов, Герман сидел против меня с опущенными глазами, но при последних моих словах он поднял глаза на меня. Дрожь пробежала по всему телу. Я увидел тот же взор, который видел прошлой ночью. Смотря на меня пристально он вдруг захохотал страшным, леденящим душу хохотом. "Ты хочешь работать! работать!" - прокричал он сильным голосом.
Это был тот же хохот, те же слова, тот же громовой голос, который я слыхал прошлую ночь. Это был настоящий кошмар для меня.
Дальнейшая беседа была немыслима, напрасна, да я и не имел сил для беседы. Как в тумане я оставил дом Германа, и несколько следующих месяцев находился под тяжелым впечатлением от этого переживания.
Поделиться своим впечатлением было не с кем, одному носить бремя было не под силу. Начать борьбу с распространяемым Германом Русселизмом также не было сил. Все это заставило поехать на юг к одному из наших сотрудников, и близкому другу, Адольфу Реймеру. Он как раз был занят преподаванием на библейских курсах для проповедников в Мелитополе.
После дневных занятий мы уединились в комнате. Реймер был потрясен и подавлен моим сообщением. "Это страшный пожар для мало утвержденных в Писании русских Общин", пришли мы к заключению после короткого обсуждения. "Борьба с Германом и распространением им лжеучения в данное время немыслима и бесполезна. Это лишь усилит разгар лжеучения. Единственное средство, которое мы можем употребить, это молитва к Богу. Он видит атаки диавола. Он знает и имеет средства для отражения атак и защиты святых". В горячей молитве мы принесли прошения к Его престолу об избавлении Общин по всей стране.
Прошло несколько месяцев, возвращаясь со Всероссийского Съезда верующих в Москве я сидел в вагоне поезда. На одной из станций в купе вошел новый пассажир. Это был шести с половиной футов скелет, одежды висели на нем как на столбе. Он занял место против меня на другой скамье. Взгляд в лицо новому соседу привел меня в необыкновенное удивление и волнение. "ГЕРМАН, это Вы, что с Вами, что с вашим лжеучением?" невольно вырвался крик из моих уст. Да это был Герман, бывший некогда сильным, стройным гигантом, превратившимся в течение нескольких месяцев в скелет. "Да брат Астахов, это я. Это человек, который стремился навязать вам нечто сатанинское. Но я спасен! Спасен в ответ на молитвы других и на собственную молитвенную борьбу. Я рад, что Господь теперь случайно дал мне встретить Вас здесь в поезде, чтобы рассказать Вам мою прошлую печальную повесть.
"Однажды возвращаясь из Одесского района, где я посещал немецкие Баптистские Общины, я должен был ожидать другого поезда в Донецком бассейне. Был холодный, дождливый осенний день. Помещение станции забито народом. Холодно, негде найти место для отдыха. И я решил пойти на станционный поселок и найти место в частном доме".
"Дом, который я по странной случайности избрал, оказался жилищем германского инженера, служащего на шахте. Инженер и его жена приняли меня с необыкновенной радостью, особенно когда узнали, что я владею немецким языком".
"Из кратких слов я сразу заметил, что они религиозные люди, охотно говорили о своих убеждениях. Через короткое время у нас завязалась беседа. Поезда приходили и отходили, а я вместо короткого пребывания в ожидании поезда, провел у них в доме целых трое суток, почти в беспрерывных, день и ночь, беседах".
"А когда наконец, настало время для моего отъезда, мои чемоданы были наполнены литературой Русселя, и я был убежденным русселистом".
"Учение Русселя настолько овладело мною, что, по приезде домой, решил приступить к немедленному его распространению. Мой план был увлечь мою церковь и пять ближайших немецких церквей и потом с этой группой приступить к распространению Русселизма по всей стране, среди русских церквей".
"Мой план имел необыкновенный успех. В короткое время моя церковь и другие намеченные мною находились всецело под влиянием нового учения, хотя никто не подозревал в чем дело".
"Наконец почва созрела для открытого выступления. Мои члены и диаконы любили меня, согласны были со всеми моими взглядами и убеждениями и я был вполне уверен, что они все пойдут со мною открыто".
"В один день созвав деловое собрание я заявил перед церковью, что отказываюсь от моего служения им как Пастор. Посыпались вопросы: в чем дело, почему ты оставляешь нас? Или мы даем мало средств для твоего содержания, или чем обижаем тебя незаслуженно? Многие плакали прося не оставлять их".
"Я просил одного из Диаконов приготовиться к воскресной проповеди, и после утреннего собрания, если церковь желает узнать причину моего ухода, я охотно открою ее перед всеми собравшимися. И тогда церковь должна решить или вы все со мною или я оставляю мое служение. Я был вполне уверен, что все последуют за мною и вместе со мною официально примут Русселизм".
"Настал решительный момент. Вечером я просил жену не беспокоить меня утром с завтраком, и что я прямо из кабинета пойду в собрание без завтрака".
"Сделав распоряжение вечером, я закрылся в моем кабинете. Наедине я решил проверить новое учение перед Богом и решить все дальнейшее. Углубился в учение Русселя, сравнивал с Библией, делал наброски для предстоящего решительного выступления. Около трех часов ночи сон начал одолевать. Не раздеваясь я прилег, как думал на пару минут на диване".
"Только задремал, вдруг передо мной произошло странное видение: протянутая рука невидимой личности начала собирать одно за другим произведения Русселя и слагать на кучу около дивана. Наконец была положена последняя брошюра. Та же рука подняла меня с дивана и положила наверх кипы литературы. И вдруг, со страшным шумом, подобным шуму от мощной динамо машины я полетел в разверзающуюся подо мной бездну. Тогда я вскочил с дивана, первая мысль была: я погиб!"
"Преклонив колени начал взывать к Богу о прощении. Но чувствовалось, что моя молитва не идет выше потолка. Овладело страшное отчаяние. Но я продолжал взывать. Чувствовал себя как пробка на поверхности воды, не имеющая веса, чтобы погрузиться в глубь".
"Настало утро, люди начали собираться в молитвенном доме, а я все еще на коленях, моя мольба все еще не принята. Четверть часа - и я должен быть на кафедре. Еще одно усилие молитвенной борьбы, и вдруг, как будто небо открылось надо мной, почувствовалась молитвенная связь с Богом. Слезы наполнили мои глаза, из сердца вырвались слова благодарения за спасение из глубины ада!"
"В девять часов я вышел за кафедру. Все глаза были устремлены на меня, многие плакали, шептали молитву. После проповеди, как было назначено, вся церковь осталась на месте, и вместо увлечения всех в Русселизм, со слезами раскаяния я открыл всю мою вину перед церковью. Как один человек все простили меня. Все благодарили Бога что молитвы услышаны и Он защитил многие церкви и страну от страшного сатанинского лжеучения".
"В тот же день я поехал с раскаянием в другие церкви, был прощен, принят обратно Богом и Его святыми",- закончил свою повесть Пастор Герман. На следующей станции Герман оставил поезд. Оставшись один я был снова наполнен чувством ответственности молитвы за других. Здесь пожар сатанинского лжеучения проник в страну, угрожал всему Евангельскому движению всей России. С человеческой точки зрения, как выразился мой друг, Адольф Реймер, борьба с этим лжеучением немыслима и напрасна для человека. Но все возможно Богу и Он готов помочь в ответ на молитву.
Он привел меня в соприкосновение с этим лжеучением как бы случайно, допустил страшную встречу с источником лжеучения, самим князем тьмы. Допустил страшные страдания физические, умственные и духовные, дабы дать заглянуть во всю бездну сатанинских козней, и вызвать молитвенное ходатайство о помощи от Бога. И в ответ на молитву Он нашел средства для спасения подвергшихся лжеучению и защитить других святых Своих от страшного заблуждения. Герман не мог молиться, он был жертвой в сетях дьявола. Попал в эти сети сознательно. Бог не мог допустить гибели Своего раба, но Он не мог спасти его без молитвы. Нужно было ходатайство других.

Глава 6. Сила молитвы при личных нуждах

Исполняя свои священнические обязанности при Скинии, а потом при Храме, Первосвященник Израиля должен был приносить жертву прежде за самого себя и за дом свой, потом за весь народ. Прежде он приносил свои нужды, слагал свои бремена перед Богом, а потом и бремена всего народа.
Прежде чем человек начнет молиться за других, он должен сложить бремя собственного греха у Голгофского креста, получить очищение в крови Агнца, закланного за грехи всего мира. Получив прощение в ответ на молитву, такая душа может молиться и за других, быть ходатаем перед Богом за многих. Но принося нужды других к престолу Бога, каждый из живущих, обыкновенно приносит бремена других при наличии собственных. И если Бог отвечает на молитвы за других, то тем более он внимателен к личным просьбам человека.
Случай с Рикенбакером и его группой известен всему миру. Потерпев крушение аэроплана над морем, Рикенбакер и его спутники оказались среди бушующих волн океана в слабых и легких рафтах. Окруженные акулами, без воды, без запасов пищи, не имея надежды на спасение естественным путем, некоторые из группы, слышавшие Евангелие о Спасающем Христе от своих родителей, обратились к Господу.
Получив прощение в ответ на молитву, они начали взывать о помощи. Волны океана не могли заглушить их слабого зова, слабого СОС, ибо око Всевидящего Бога было над ними. Он видел их нужды, Его ухо было приклонено к мольбам. Он услышал просьбы и Его рука была сильна, чтобы помочь им и всем сохранить жизнь. Неестественным путем Он послал им воду для утоления жажды. Неизвестно откуда появившаяся среди океана чайка уселась на голову одного из находящихся в рафте и послужила средством для утоления голода.
Об этом чуде наших дней, посланном в ответ на молитву, свидетельствуют все оставшиеся члены этой группы. Подобных явлений, когда души спасаются от неминуемой смерти, было множество во время минувшей войны.О них свидетельствуют многие на страницах газет и журналов. Бог, отвечавший на молитвы Авраама, Моисея, Давида и других сынов человеческих в древности, отвечает и в наши дни.
Библия свидетельствует о необыкновенных переживаниях пророка Ионы. Оказавшись в самом безнадежном положении, отрезанный от всякой человеческой помощи, Иона сохранил контакт молитвенной радиопередачи Богу, ибо всюду проницающей силы молитвы не могут задержать ни волны морские, ни стальные запоры. Для Бога не было трудностью спасти Иону в ответ на его молитву. Писание говорит об этом так:
"И помолился Иона Господу Богу своему из чрева кита и сказал: к Господу воззвал я в скорби моей, и Он услышал меня; из чрева преисподней я возопил, и Ты услышал голос мой". (Иона 2:2-3).

* * *

В конце 1921 года, когда громы гражданской войны утихли над Россией, страну посетило бедствие в виде страшного голода. Гражданская война бушевала большей частью в хлебородных районах. Скот и инвентарь отчасти были уничтожены, отчасти забраны у крестьян воюющими армиями. Старые запасы продуктов были реквизированы. Фабрики сельскохозяйственных машин были разрушены. Земледельцам нечем было обработать свою землю. Большие пространства плодородной земли заросли травой. Прежние хозяева бежали, постройки были сожжены, имущество разграблено, земля пустовала. В довершение всех этих последствий революции и гражданской войны, сильная засуха довершила общую катастрофу: то, что было посеяно на полях, не имея влаги и выжигаемое солнцем, погибло.
Купить продукты за деньги не было возможности, инфляция совершенно обесценила деньги. Фунт хлеба продавался за 12 миллионов рублей. Люди прибегали к товарообмену. Пианино, стоившее прежде тысячу рублей, теперь отдавалось иногда за один пуд муки, дизель-мотор продавался за пять пудов хлеба. В некоторых местах крестьяне продавали свои дома всего за два пуда муки. Тысячи и десятки тысяч людей умирали от голода.
В эти дни народного бедствия наши группы шли из одного селения в другое, проповедуя Евангелие и оказывая медицинскую помощь населению. Несмотря на общий недостаток, Бог всегда посылал необходимую пищу для всех сотрудников миссии и ни один из них не голодал.
Во время летней работы атеисты иногда насмехались над проповедующими Евангелие: "Посмотрим, как ваш Бог, которого вы проповедуете летом, прокормит вас зимой... Проверим вашу веру в Бога зимой, когда нечего будет есть"...
Такие насмешки приходилось слышать неоднократно. Когда приблизилась зима и работа в палатке стала невозможной, некоторые сотрудники разъехались по домам. Нам с женой ехать было некуда, ибо все наше имущество находилось с нами в дорожных мешках и мы вместе с одной из сестер, которая работала с нами, наняли небольшую квартиру неподалеку от места нашей летней работы, в селении Барвенково.
Не успели мы устроиться на нашем новом месте, как я заразился тифом и пролежал в постели всю зиму. Для жены и находившейся с нами сестры наступили тяжелые дни, с человеческой точки зрения. Кругом голод и смерть, в доме - больной муж. Но око Господне было над нами, Его ухо не отяжелело, чтобы слышать молитвы взывающих к Нему о помощи и Его рука не сократилась, чтобы поддерживать в нужное время.
В те дни люди употребляли в пищу кошек, собак, стреляли ворон, домашнее животное было редкостью, коровы сохранились не у многих. Но каждый день Господь посылал молоко для больного. Однажды, когда была выпита последняя капля молока, пришел совершенно незнакомый для нас человек за 20 верст от места нашего жительства и принес кувшин молока, хлеб и масло.
Библия свидетельствует, как в древние дни Бог посылал ворона, который приносил мясо и хлеб находившемуся в нужде пророку Илии. В наши дни Бог делал тоже, посылая нужные продукты на каждый день. Иногда в ответ на молитвы Он посылал даже больше, чем мы могли употребить. В таких случаях жена и сестра варили что-нибудь и давали голодным, постоянно приходившим просить пищи.
Но один случай был в те дни особенно значителен для нас. Когда я начал выздоравливать, однажды, прохаживаясь по комнате, я спросил жену, как Господь помогал им в продолжении зимы? Жена принесла записную книжку, в которую записывала помощь от Господа на каждый день.
- Но есть ли у нас какие-нибудь запасы на будущее? - спросил я, посмотревши записи. Аппетит выздоравливающего вызывал любопытство.
В начале зимы, сразу после начала моей болезни, один из верующих братьев в Барвенкове, И. Вейер, принес нам пуд муки. Каждый день жена или сестра брали из этой муки небольшую мисочку для употребления. По непонятным для них причинам они никогда не обращали внимания, как много еще муки осталось в мешке. Теперь, вспомнив про муку, мы решили проверить оставшееся количество.
Через минуту мешок с мукой стоял посреди комнаты и мы, все трое, стоя на коленях возле мешка, благодарили Бога за великое чудо. По нашему исчислению мука должна была быть исчерпана три или четыре раза за зиму, а ее было еще больше половины. Перед нами было повторение чуда со вдовой в Сарепте Сидонской во времена Илии. В течение многих столетий Бог не изменился. Он остался тем же великим и любвеобильным Богом, слышащим молитвы взывающих к Нему и посылающим просимое от Него.
В Своем Слове он дает обещание уповающим на Него прокормить их во время голода. Он делал это с нами естественным путем, пока были естественные источники, но теперь было тяжелое, необычное время, нужда у всех увеличивалась и Он снова употребил сверхъестественное, чтобы добавлять муку в нашем мешке, ибо она не убывала в продолжение всей зимы.

* * *

Работать нашей миссии в России становилось с каждым днем все тяжелее. Сотрудники один за другим уходили в вечность. Семь человек было убито махновцами. Одного из сотрудников, брата Шафрана, изрубили шашками на улице Черниговки отряды деникинцев, когда он проповедывал Евангелие в этом селении. Я.Раймер был убит на Кавказе: его застрелили, когда он стоял на коленях в молитве за пробуждение той местности, где он работал. Двое из сотрудников умерли от переутомления, заразившись сыпным тифом.
С уменьшением сотрудников начало появляться чувство одиночества, в сердце закрадывался страх. До смерти соработников, при постоянных трудностях и опасностях, страх был чужд душе, но после их смерти тревога стала постоянной, ибо это было время безвластия и своеволия различных бандитских шаек. Путешествуя по стране, мы были постоянно подвергнуты случайностям и капризам отдельных личностей и целых групп.
На юге России, где был центр нашей работы, это состояние продолжалось несколько лет уже после гражданской войны. Война утихла, твердая власть была установлена по всей стране, но трудно было в короткое время успокоить разбушевавшийся человеческий океан.
Продолжать труд становилось невозможным. Здоровье постепенно ухудшалось, нервы больше не выдерживали, наступила тяжелая долголетняя болезнь. В сердце закрадывался вопрос: где и в чем причина болезни? Разве Бог бессилен исцелить? Или, проповедуя святую жизнь для других, я сам оказался в неправильном отношении перед Богом и эта страшная болезнь послана мне Богом, как наказание? Эти вопросы, духовное терзание, становились тяжелее физических страданий. Молитвы Богу превратились в жалобы, подобно жалобам пророка Илии, когда он говорит Богу: "Пророков Твоих убили мечом, остался я один, но и моей души ищут, чтоб отнять ее". (3 Цар. 19:14).
Вспоминается один холодный зимний день. На дворе свирепствовала сильная вьюга, в нескольких шагах ничего не было видно. Но в сердце была метель еще сильнее, чем в природе. Излить свое состояние перед Богом в молитве не было возможности: хозяйская семья занимала все комнаты и не было места для уединения. Тогда я вышел в поле. Вопль к Богу об избавлении от скорби и о помощи слился со свистом вьюги, но и среди шума стихии Бог от Своего престола слышал голос, взывающий к Нему о помощи с земли. Первым ответом на молитву было полное восстановление мира в сердце. Вторым и самым неожиданным, самым невероятным для меня ответом был тихий голос: "Ты должен уехать за границу".
Никогда за всю жизнь не приходила мне подобная мысль. Ни в одной из других стран я не имел никаких друзей или знакомых. Россия в те дни была закрытой страной, выезд за границу не разрешался, да и другие страны, одержимые страхом перед распространением коммунизма, не впускали людей, желавших выехать из России. Для поездки нужны были деньги, нужно было разрешение на въезд в какую-либо страну. Но мы ничего не имели и не могли иметь. Выезд за границу для нас в то время был самым неестественным этапом нашей жизни. Но голос был настойчив и ясен. Возвратившись домой, я сообщил жене, что мы должны уехать за границу.
С этого дня мы начали молиться, чтобы Господь послал нам все необходимое для выезда. Мы не знали, как Он это сделает, но мы знали, что Он имеет пути и средства, ибо для Него нет ничего невозможного.
Прошло некоторое время, мы имели собрания в Одессе и ее окрестностях. Бог благословил это служение сверх ожидаемого. Дух Божий действовал могущественно, души обращались к Нему. И когда наше служение в том районе было окончено и мы начали собираться, чтобы вернуться в Ленинград, в последний день перед отъездом нам было передано письмо из Москвы от неизвестной для нас пароходной компании. В письме сообщалось, что для нас в их конторе имеются два аффидейвита для въезда в Канаду, две шифскарты для переезда через океан и железнодорожные билеты от Ленинграда до ближайшего порта, а в Канаде от Квебека до Виннипега.
Кто платил за наш переезд из России, от Ленинграда, а в Канаде до Виннипега, мы совершенно не имели никакого представления. По приезде в Канаду несколько раз пробовали узнать, кого Бог употребил, как Его орудие, чтобы дать нужные средства, но все было напрасно. И до сего дня мы не знаем, кто были эти люди. Но мы знаем одно: это была помощь от Господа, посланная в ответ на молитву.
Он допустил тяжелый гнет болезни, под тяжестью гнета вызвал вопль молитвы об избавлении и через Святого Духа открыл Его пути для нас в будущем, возбудил жажду молитвы о выезде за границу, а когда молитвы были вознесены, Он послал мысль одному из Его рабов, живущих на земле, снабдить нас нужными средствами.
Да будет имя Его благословенно, что Он и до наших дней следит за жизнью каждого из живущих на земле, Он хочет направлять путь каждого из сынов человеческих. И как только житель земли взывает к Нему о помощи и руководстве, все преграды для Него ничего не значат, ибо Он всемогущ. Единственная для Него преграда, не дающая Ему возможности вмешиваться, это - отсутствие молитвы человека к Нему.

* * *

"Дорогие друзья, встреча с Вами прошлым летом на Библейской конференции в Бен-Липен и Ваше служение там были большим благословением для меня. С того времени я постоянно думаю и молюсь о Вас. Если Вы когда - либо найдете время и будете в этой местности, я была бы рада иметь Вас, как моих гостей на несколько недель. Пожалуйста считайте мой дом своим домом и приезжайте во всякое время для отдыха и общения в Господе". Клара Вайдман, Айви Гете, Трои, Саут Каролайна.
Это письмо было получено нами перед окончанием ряда Библейских конференций в Южных Штатах. В это время мы как раз нуждались в отдыхе после служения и легкого гриппа. Приглашение было очень своевременным и мы приняли его, как указание от Господа.
Через несколько дней мы прибыли по указанному адресу. Просторный дом в колониальном стиле, утопающий в цветах и окруженный сосновым лесом, казался самым идеальным местом отдыха для усталых людей, нуждающихся в покое. Дом когда-то был построен дедушкой Мисс Вайдман, был населен большой семьей, со многими рабами и служащими. Но теперь в нем живет одинокая Мисс Вайдман с некоторыми верными служанками-негритянками, потомками рабов ее предков. Негритянки еще и теперь носят фамилию своих бывших господ и все называются Вайдманами. И Мисс Клара, как они называют свою владелицу дома, находится в большом уважении среди них.
Кроме нас в это время у Мисс Вайдман было еще двое гостей: доктор и миссис Гриффин из Англии, которые провели пятьдесят лет в Китае, работая там в качестве миссионеров. Не имея теперь возможности попасть на родину из-за войны, они нашли временный приют в Саут Каролайне.
Слушая свидетельства миссионеров из Китая и России о помощи Господа в ответ на молитвы, Мисс Вайдман рассказала нам однажды о необыкновенном случае, происшедшем с нею несколько лет тому назад.
"Было необыкновенно сухое и жаркое лето. Около двух месяцев не было ни капли дождя. Все растения желтели и сохли. Сосновый лес, окружающий дом, был наполнен запахом смолы, обильно истекавшей из деревьев под лучами палящего солнца.
Однажды кто-то из негров или проезжих через лес бросил спичку или папиросу. Сосновый лес, наполненный смолою и сухими ветками, был, как сплошной порох. Случайная искра в одно мгновение воспламенила горючий материал. Клубы дыма взвились в воздух, пламя столбами, по стволам деревьев поднималось к небесам. Пожар распространялся с необыкновенной быстротой и силой. Гибель всего леса, дома, фермерских построек, скота и некоторых живущих в лесу негров казалась неизбежной. Бороться с пожаром было невозможно, да и некому. Все негры были парализованы страхом.
Дождь, только необыкновенной силы дождь, может спасти нас от гибели, - мелькнула мысль. Но в этот страшный момент небо, как свинец, нет ни облачка на горизонте, солнце жжет беспощадно, надежды на спасение нет. Пожар быстро приближался к дому.
Но ведь Бог видит мою нужду, мою беспомощность и неизбежную гибель, - думала я, - ведь Он посылал некогда дождь, откликаясь на просьбы людей. Он силен, Он может сделать необыкновенное, может сделать моментально, иначе мы все погибнем. Молись, молись о дожде, - приказывал мне внутренний голос. Почти силой я притащила двух из своих негритянок, которые были обращенными, внутрь дома. Склонив вместе с ними колени, мы воззвали к Богу о ниспослании моментального дождя и о сохранении имущества и многих жизней от гибели. Прошло несколько минут в молитвенной борьбе. Вдруг над домом раздались раскаты грома. Темные тучи покрыли небо. Каскады воды сплошными потоками ринулись на землю. Весь лес и окрестные земли были покрыты как бы огромным озером. Не прошло и получаса, как от страшного пожара не осталось никакого следа, ни одной искры - все было затушено ливнем. Туча промчалась и солнце по-прежнему сияло над землей, как будто ничего не случилось. Засуха после этого продолжалась еще несколько недель.
"Бог услышал вашу молитву, Мисс Клара, Он потушил пожар и защитил всех нас", - сказала одна из негритянок, стоя на коленях рядом со мною и обливаясь слезами благодарности Творцу за немедленную помощь.
В третьей книге Царств есть описание случая с пророком Илией, во дни царствования Ахава в Израиле, несколько тысяч лет тому назад. Илия молился о ниспослании дождя после трехлетней засухи, и среди безоблачного неба появляются тучи, льется дождь, какого уже годами не было видно.
Для спасения дома, леса, фермы, скота, негров, и всего, что принадлежало Мисс Вайдман, нужен был обильный и немедленный дождь. В страхе и беспомощности она взывает к Богу в молитве и Он, видящий нужду, слышащий возносимые к Нему молитвы, послал каскады воды с неба, которое было безоблачным в течение двух месяцев, послал всего на несколько минут, только над небольшим районом, где находилась ферма, потушил пожар и спас взывающих к Нему.
Снова и снова и в наши дни Бог показывает, что Он не изменился. Он слышал молитвы в дни древние, Он слышит вздыхающих к Нему и в наши дни и дает просимое у Него молящимся и уповающим на Него. Да и как может быть иначе, когда Он, Который Сына Своего не пощадил, но отдал Его для жителей земли, как не даст Он всего просимого у Него в минуту скорби и безысходности?

* * *

Несколько первых лет служения в Америке нам пришлось путешествовать с одного места на другое, не имея постоянного местожительства. Сначала у нас была квартира в Нью Йорке, но от нее пришлось отказаться, потому что не было смысла держать квартиру, платить за нее, но не жить в ней. В это время от одного собрания до другого мы жили, где приходилось, но нигде не задерживались дольше двух недель.
Но постоянные путешествия утомляли, здоровье ухудшалось, чувствовалась все большая нужда в постоянном жилище, где мы могли бы отдохнуть и работать над книгами в более подходящих условиях. Вспоминается один случай в Нью Йорке. После нескольких месяцев путешествия и беспрерывных собраний в разных штатах, мы прибыли туда для отдыха. Своей квартиры в то время у нас уже не было. Но у нас было много христианских друзей, которые часто говорили нам, что их дома открыты для нас во всякое время дня и ночи.
Наш поезд с Запада прибыл около 11 часов вечера. Подойдя к телефону, позвонили к одним из друзей и сообщили, что мы только что прибыли и находимся на вокзале. "Мы очень рады вашему возвращению, придите как-нибудь повидаться, когда устроитесь". О приглашении на ночлег ни звука. На второй и третий вызовы к другим друзьям были подобные же ответы.
Усталые от работы, от поездок, полубольные, мы сидели на вокзале, не зная, что делать. Ни у кого из друзей теперь не было места, хотя все имели свободные жилища и комнаты, а некоторые имели, так называемые, дома для миссионеров. Все прежде приглашали нас, когда мы не имели нужды в жилье, но все двери закрылись, когда нам нужен был покой.
Пойти и жить в отеле в те дни мы по некоторым причинам не могли. Мы просто сидели и плакали на вокзале, не зная что делать. Наконец, решили поехать к одному брату, рабочему, жившему с семейством в апартаменте всего из трех комнат, но всегда имевшему место для нуждающихся в приюте. Этот русский рабочий, брат во Христе, радушно принял нас и предоставил нам свое жилье.
Этот случай заставил нас всерьез подумать о постоянном жилище. А второй подобный случай побудил молить Бога, чтобы Он дал нам собственный дом.
Следующей весной, после другой продолжительной поездки, мы снова нуждались в таком месте, где могли бы провести несколько недель в отдыхе и в подготовке к дальнейшему труду. Один из наших христианских друзей имел свободный дом. Мы обратились к нему с письмом, предлагая на каких-либо условиях предоставить нам этот дом на несколько недель для отдыха.
"Господь дал нам этот дом, - писал наш друг, - и мы предоставляем его иногда для отдыха усталым служителям Бога, но никогда для других целей". Письмо было непонятно для нас. Что заставило брата писать подобные слова, мы не знали. Но это был самый сильный удар для нас в нашем положении. Человек имеет дом от Господа, предоставляет его для отдыха усталым служителям Бога, а здесь усталые, больные, измученные люди, не имеющие места, где преклонить голову, лишены возможности найти приют в праздно стоящем доме. Удар был потрясающим, но он послужил к нашему благу и славе Господа.
До того времени мы не просили у Господа дом, но теперь я взял это письмо и предстал с ним пред Богом в молитве. "Ты знаешь, Боже, что мы устали, у нас нет силы, чтобы свидетельствовать о Тебе дальше. Нам негде преклонить голову. А те, которые имеют дома, не дают нам места, не считают нас даже Твоими свидетелями, не считают, что мы трудимся для Тебя. Дай нам дом, как свидетельство, что Ты заботишься о нас и не оставляешь нас в наших нуждах. Дай нам приют, где мы могли бы жить, не завися ни от кого, кроме Тебя".
Когда мы почувствовали нужду в собственном жилье и начали молиться об этом, мы не имели никаких средств для постройки дома, но через несколько месяцев дом был готов и мы начали устраиваться в новом жилище. Господь послал необходимые средства для уплаты контрактору, для необходимой мебели и всего, что нужно для земного приюта. И до настоящего времени этот приют является памятником Господу, памятником Его ответа на молитвы взывающих к Нему, нуждающихся жителей земли.
Слова Господа к ученикам, в которых Он обращает внимание на заботу Бога о птицах небесных, а тем более о сынах человеческих, остаются истиной и в наши дни. Его сердце открыто для всего Его творения, Его рука не оскудела, источники для даяния всего потребного не иссякли и Он слышит тех, которые взывают к Нему, ожидая помощи от Него. Он дает просимое в ответ на их молитвы.

* * *

В продолжение сорока пяти лет, во время работы в России, Германии, Канаде и Соединенных Штатах Америки Господь все время пополнял наши материальные нужды, связанные с поездками и служением. Иногда мы совершенно не знали источников, через которые Он помогал, как в случае с переездом из России в Канаду. Он всегда отвечал на молитвы как в больших, так иногда и в самых малых нуждах, выражавшихся в нескольких долларах или даже центах, когда они были нужны.
Все эти годы мы никогда не имели за собою никаких миссий, комитетов, церквей, групп или отдельных личностей, которые бы помогали нам регулярно. Но Бог всегда находил источники помощи в нужное время. Помню один случай в России, когда Он употребил настоящего бандита. Больной тифом, начальник махновских банд занял квартиру, где мы устраивали собрания. Беседа с ним тронула его сердце. Утром он должен был уехать дальше, но перед выходом из дома, он положил на стол сторублевый кредитный билет и со слезами на глазах сказал: "Я может быть скоро умру, деньги мне больше не нужны, но вы путешествуете с места на место, быть может будете иметь нужду, так вот пожалуйста возьмите эти деньги. Поверьте: это не награбленные деньги, я заработал их честным трудом, когда еще жил с моим семейством".
В другом случае помощь была оказана женщиной, которая выдавала себя за обращенную и глубоковерующую душу. Но я забыл куда положил эти деньги и не мог воспользоваться ими. Через некоторое время они оказались в моем сапоге, совершенно стертые и негодные для употребления. Долгое время я не знал, как они туда попали, почему не были обнаружены раньше и я не мог их употребить? Ответ был получен, когда снова прибыв в эту местность, мы узнали, что эта женщина жила в тайном грехе, разбила семью, отняв законного мужа от его жены. Для нас было ясно, что эти деньги были мерзостью для Бога и Он не позволил их употребить. Он не нуждается в средствах, добытых нечестным путем. Бог свят и источники Его благодеяний должны быть чисты и освящены.

* * *

Вскоре по приезде в Соединенные Штаты снова пришлось превратиться в путешествующего проповедника, не живущего на одном месте. Но постоянные поездки с одного места на другое, собрания в церквах, подготовка манускриптов на русском и английском языках между собраниями быстро подрывали улучшившееся было здоровье. В конце четвертого года сплошных путешествий я снова оказался неспособным продолжать служение. Последние недели я мог говорить только сидя за кафедрой. Стоять перед собравшимися не было силы.
В один из таких дней пришла неожиданная мысль: а что, если бы мы имели автомобиль? Ведь это сохранило бы некоторые силы для служения, ибо путешествия были бы облегчены в несколько раз. О покупке автомобиля мы никогда прежде не думали да и думать не могли: самый дешевый автомобиль в то время стоил 700-800 долларов. Средства, которые мы иногда имели, уходили на печатание и рассылку литературы на русском языке в разные страны, где находились в рассеянии русские люди. Для автомобиля у нас не было средств.
Но то, что невозможно для нас, то не трудно для Бога - это Он показывал уже неоднократно в прошлом. Слово же Его приглашает просить о всяких нуждах. Откуда Он пошлет нам автомобиль, мы не имели представления, да это и не наше дело знать, наше дело только лишь принести свои нужды к Его престолу.
Вскоре после того, как мы начали приносить нужды об автомобиле перед Господом в молитве, нам пришлось переезжать через Вашингтон, где было назначено несколько собраний. В одном из собраний мы встретили верующих людей. Они тоже были только проездом через Вашингтон и зашли случайно в эту церковь. Прежде мы о них ничего не знали, как и они о нас. Встреча был короткой, какие обыкновенно бывают после собраний, когда люди приветствуют друг друга несколькими словами.
Вскоре после приезда из Вашингтона нами было получено от них письмо, в котором они спрашивали, не имеем ли мы какой-нибудь насущной нужды в данное время, ибо они чувствуют внутреннее побуждение в чем-то помочь нам.
"Мы молим Бога, чтобы Он послал нам автомобиль для наших дальнейших поездок и свидетельств о Нем", - был наш ответ. Через некоторое время ими был прислан чек, которого было вполне достаточно для покупки нового автомобиля марки "Шевролет", лайсенса и страховки автомобиля на год.
Мы нуждались в автомобиле, просили Бога послать его нам и Он дал нам больше, чем мы просили, послал средства также для лайсенса и страхования, послал через людей, которых мы никогда не знали и которые не знали нас. Мы встретились, как говорят, случайно, но у Бога нет случайностей, а существует лишь Его водительство сынами человеческими.
Эти люди были посланы Его Духом в Вашингтон в то время, когда мы должны были также прибыть туда под водительством того же Духа. Он говорил им, что они должны оказать помощь и они встретили нас, чтобы знать, кому должна быть оказана помощь, а мы встретили их, чтобы знать, за кого благодарить Господа.
Он руководил ими и нами, но за всем этим была молитва к Нему о личных, насущных нуждах. Да, Всемогущий Бог заботится о сынах человеческих и в наши дни. Он пополняет их нужды в ответ на молитвы и на просьбы, возносимые к Нему. Да будет имя Его благословенно!
Существует одно распространенное изречение: "Молитва изменяет вещи". В этом изречении глубокая истина, хотя она должна быть выражена немного иначе. Не молитва изменяет вещи и обстоятельства, но Бог, слышащий молитвы сынов человеческих, изменяет вещи в ответ на их молитвы.
Несколько лет тому назад наши нужды оказались очень острыми. Нужны были средства для уплаты за построенный дом, для необходимой обстановки, нужно было послать в Польшу, Болгарию, Германию, Китай и другие страны несколько тысяч книг для бесплатной раздачи среди рассеянных русских людей, ибо в среде верующих появились некоторые вредные лжеучения, распространяемые из Америки. Нужно было помочь им в борьбе с этими учениями через книги по этому вопросу.
Все это требовало нужных средств, кроме этого нужно было покрывать и насущные нужды. Здоровье мое в это время ухудшилось до того, что большую часть времени я должен был лежать в постели и когда мог иногда говорить в церквах, то лишь сидя за кафедрой. Все это заставляло взывать к Богу о помощи, ибо только Он мог пополнить все наши нужды. И Он не замедлил с ответом на наши просьбы и в этот раз. Однажды зимой, находясь на юге, мы проводили рад собраний в некоторых церквах в Миами, во Флориде. До одного из собраний к нам подошли с приветствием молодые муж и жена. Они сообщили нам, что прошлым летом видели нас в одном из собраний на севере Штатов, но тогда, будучи экстренно вызваны из собрания, они не могли слушать до конца, о чем весьма сожалеют.
В Миами они посещали регулярно все наши собрания. В один день они сообщили нам, что Господь положил им на сердце оказать нам некоторую помощь. А мы перед этим как раз молили Господа о пополнении наших нужд. При ближайшем знакомстве с ними мы увидели, что это небогатые, тяжело работающие, но любящие Господа и Его дело люди.
- Ответ ли это Бога на наши просьбы? - задавали мы вопрос. Иногда некоторые люди дают необдуманные и невзвешенные обещания и не могут их выполнить, тяготятся ими впоследствии и вместо благословения впадают в грех. Мы привели перед ними случай с Ананией и Сапфирой из Деяний Апостолов, когда эти люди дали обещание Господу, а потом не могли сдержать его и погибли за свой грех.
Но встреченные нами супруги оставались твердыми в своих намерениях и Господь пополнил через них все наши нужды и они были наибольшим благословением для нас от Господа в нашем служении. И это было прямым и скорым ответом от Бога на молитву к Нему.
Люди, которых мы раньше не знали, которые приехали на юг для короткого отдыха после тяжелых трудов, были использованы Господом, как Его орудия. Пути Бога не наши пути и Его мысли не наши мысли. Он открывает Свои источники часто там, где мы меньше всего ожидаем и где меньше всего надежды. Но благо человеку, когда он поднимает очи свои к горам на всяком месте и ожидает помощи от Него, не считаясь с обстоятельствами, временем и местом. Помощь зависит не от места и обстоятельств, но от Всемогущего Бога. Он высоко, недостижим для сынов человеческих, но человек имеет в своем распоряжении чудную радио-молитву, при помощи которой может быть всегда связан с Богом. Ухо Бога не отяжелело, чтобы слышать радиопризывы СОС и Его рука не сократилась, чтобы приходить с помощью в самый нужный момент.

Глава 7. Молитвы, на которые долго или никогда не бывает ответа

Молитва - это радиосвязь человека с Богом. Возбужденная Духом Святым, истекая из сердца человека, и передаваемая человеком через свой разум, она постоянно достигает до престола Всевышнего. Бог не только воспринимает, слышит молитвы взывающих к Нему сынов человеческих, но и отвечает на них, дает просимое у Него.
Однако, как свидетельствует Священное Писание Ветхого и Нового Завета, не на все молитвы Бог отвечает одинаково. Иногда ответы приходят немедленно, иногда через долгое время, а иногда Бог не дает просимого от Него, вообще.
Эту же истину приходится наблюдать и в наши дни из переживаний различных людей, взывающих к Богу. Мы привели уже многие примеры немедленного ответа на молитвы, как из личной жизни, а так же и из переживаний других людей, известных автору. В этой главе отметим случаи, когда Бог долго или совсем не отвечает на молитвы.
Много лет я возносил просьбы к Богу о своем брате. Но ответа пришлось ожидать пятнадцать лет. Он принадлежал к православной церкви, а его жена была ревностной католичкой. Однако, ни православие, ни католицизм не спасали их от полного рабства греху.
Свидетельство перед ними о Христе, распятом за наши грехи и воскресшем для нашего оправдания, не имело никакого влияния на их сердца и разум. Не было никакой надежды на их обращение. С человеческой точки зрения они были совершенно недоступны для Слова Божия. Но Бог знает и имеет пути к достижению человеческого сердца. И наша молитва продолжала возноситься к Его престолу об их обращении.
Несколько лет тому назад, находясь во Флориде, мы получили письмо, в котором жена брата сообщала о его смерти. Он умер от туберкулеза после трехлетних страданий. "Его физическое состояние в последние годы было очень тяжелым, - писала его жена, - но это было самое благословенное время в нашей семейной жизни, ибо за 2 года до смерти, будучи больным, он обратился ко Христу и стал совершенно новым, неузнаваемым человеком".
Известие о смерти последнего из моих братьев было тяжелым для нас, но оно принесло и необыкновенную радость: мы знали теперь, что Бог ответил на наши долголетние моления. Он достиг сердца людей, за которых воссылались молитвы, достиг через болезнь, в последние дни их жизни. Жена брата умерла вскоре после мужа. Они умерли для временной земной жизни, но были воскрешены для жизни вечной в последний момент. Молитвы не пропадают даром, хотя Бог с ответом иногда медлит долгие годы.

* * *

Лена Гардер была самой здоровой женщиной из всех наших сотрудниц во время работы в России. Это было воплощение здоровья. Она была женой заведующего приютом Миссии, матерью нескольких своих детей и матерью всего приюта.
В годы отрочества у нее были необыкновенные переживания. Ни один врач не ожидал, чтобы она могла когда-нибудь встать с одра необыкновенно суровой болезни. Когда ей было 12 лет, у нее начались страшные боли во всем теле, кости сделались мягкими, она не могла сидеть, поднять рук, двинуть ногой, повернуть голову. Шея сделалась необыкновенно длинной. Она превратилась в беспомощное существо. День и ночь кто-либо должен был сидеть около нее, чтобы оказывать помощь.
Родители были довольно богатыми людьми и средств для лечения дочери не жалели. Все медицинские средства, доступные человеку, были испробованы, но облегчение не наступало, болезнь продолжалась. В то время, неподалеку от Мелитополя, жил некто Вибе, самый знаменитый человек по лечению костей. Он излечивал переломы, вывихи, раздробление костей. Множество пациентов стекалось к нему из самых отдаленных мест страны.
Испытав все другие средства, родители Лены решили отвезти дочь из Крыма к Вибе. Но знаменитый лекарь, осмотрев больную, заявил, что не сможет помочь несчастной. Родители стали упрашивать, чтобы он не отказывался от лечения. И тогда он согласился оставить больную под своим наблюдением на некоторое время.
Янцены поселились недалеко от доктора. Прошло несколько месяцев. Вибе делал все, что мог, наконец, сказал: "Я не Бог, чтобы исцелить вашу дочь, больше я не могу сделать абсолютно ничего, мертвых может воскрешать только Господь". Для родителей всякая надежда на исцеление дочери была потеряна.
Но будучи верующими людьми, обращаясь с самого начала к врачам, они прибегали и к молитве, прося Бога употребить врачей, как орудия для исцеления. Немало молитв было вознесено Творцу и о том, чтобы Он Сам исцелил их несчастную, любимую дочь. Когда все надежды на врачей были утрачены, они усилили мольбы о помощи к Богу. Молились и многие верующие во всей окрестности, знавшие о невероятных страданиях больной. Призванные пресвитеры церкви совершили помазание елеем и молились с возложением рук. И после этого исцеления не последовало. Наконец, после долгого времени, видя, что страдания дочери не прекращаются, родители стали просить Бога, чтобы Он взял ее из мира, прекратив страдания через смерть.
В одно из воскресений в церкви той местности, где находилась больная, был назначен районный праздник жатвы. Этот район считался самым богатым районом России в сельскохозяйственном отношении и верующие люди обычно, собрав урожай, назначают один день для благодарственных собраний. В эти дни съезжаются многие со всего района, привозят образцы собранных ими плодов земли и украшают ими церкви. Благодаря Бога за дарованный урожай, многие делают щедрые пожертвования для Миссии и для распространения Евангелия в языческих странах.
В это воскресенье собрание было очень многолюдным, люди съехались за десятки верст. Родители больной девочки решили просить в собрании всех членов, всех друзей и верующих -прекратить молитвы об ее исцелении, а вознести мольбы об ее отозвании из мира. С этим намерением отец пришел в церковь. Больная осталась дома одна. Вдруг она услышала голос: "Лена, встань". - Что это значит? - подумала она. "Встань сейчас или никогда", - повторил тот же голос.
Уже давно она не могла шевельнуть хотя бы одним из своих членов, но теперь, без всякого сомнения и замедления, сбросив одеяло, выпрыгнула из постели. Осмотрев свои руки и ноги, она нашла их совершенно здоровыми. Длинная до этого шея стала совершенно нормальной. Лене стало казаться, что она никогда не была больной.
Весть об исцелении девочки быстро распространилась от одного к другому. Не разъехавшиеся после собрания люди, не веря слуху, спешили убедиться сами в совершившемся чуде. Было назначено второе собрание. Верующие благодарили Бога за это необыкновенное исцеление. Доктор Вибе будучи до того необращенным скептиком, обратился к Господу при виде совершенно здоровой девочки.
Исцеление Лены произошло необыкновенным, чудесным образом в ответ на молитву. В продолжение нескольких лет ее болезни непрестанные молитвы об ее исцелении возносились к престолу Всевышнего.
Ответ на молитвы медлил и пришел только тогда, когда молящиеся согласились прекратить мольбы об исцелении и воззвать к Творцу о смерти больной. Господь исцелил больную всего за несколько минут до начала молитвы о смерти.
Причина замедления ответа известна только Богу, но ответ был полным и своевременным. После этого, в продолжение долгих лет, она была совершенно здоровой, вышла замуж и работала, не покладая рук, для своей семьи и для приюта.

* * *

В одно зимнее утро, во время пребывания в России, к нам приехал пастор одной из больших церквей отдаленного района. Он сообщил, что их церковь решила в течение нескольких зимних месяцев провести курсы для проповедников. Его уполномочили просить нас взять на себя руководство и преподавание на курсах.
Это было самое тревожное время в России. Библейские курсы были запрещены и происходили по разным местам только нелегальным образом. Взять на себя руководство, значит подвергнуться аресту со всеми его последствиями. При этом церковь, где должны были проходить курсы, находилась всего в пятнадцати километрах от окружного центра. Значит, нужно было работать нелегально на глазах у власти. Но нужда в подготовке проповедников и усиленные просьбы братьев заставили согласиться.
Предполагалось, что соберется человек 50 из разных церквей. Занятия должны были происходить в молитвенном доме под видом обыкновенных собраний, а жить приехавшие должны были в домах членов общины.
Перед этим несколько месяцев я провел в поездках. Чувствовалось переутомление. А тут началась усиленная работа по подготовке лекций. Главными предметами программы курсов были: Гомилетика, Экзегетика, Церковная история, пророчества, краткая Всемирная История. Все эти предметы должен был преподавать один человек.
Усталые нервы не выдержали. В одну ночь я проснулся со страшными головными болями и шумом в ушах, как будто я находился у водопада. Началось время страшной, невыносимой болезни. Днем клонило в дремоту, а ночью сон уходил от глаз. Пришлось все время находиться в полулежачем состоянии. Медицинская помощь и советы врачей не помогали. Много молитв возносилось к Богу о моем исцелении, но ответа на них не было. Болезнь продолжалась полных четыре года, вплоть до нашего отъезда из России. Только в Канаде появилось чувство освобождения от болезни, силы восстановились и возвратилась способность к труду в полной мере.
Задержка с ответом на молитвы была продолжительной, но Бог медлил с ответом только ради нашего блага. Если бы Он ответил на молитвы об исцелении, как отвечал прежде на другие просьбы, мы бы никогда не оставили России и не уехали за границу. Начавшиеся же вскоре после нашего отъезда гонения, унесшие многих из верующих, прекратили бы прежде времени и нашу земную жизнь. Через задержку ответа об исцелении на несколько лет, Бог вывел нас из России и сохранил жизнь еще на некоторое время.
В то время нам были непонятны Его пути, но они стали ясными, когда всякая опасность миновала и Он вывел нас на пространное место.

* * *

Книга Бытие, в 18-й главе, в стихах с 23 по 33 содержит молитву Авраама за Содом и Гоморру. Бог открывает Аврааму, что он пришел для уничтожения этих городов со всеми их жителями. Авраам начинает умолять Бога - пощадить города. Но Содом и Гоморра были уничтожены, молитва Авраама осталась без ответа, хотя Бог услышал ее.
В Библии мы читаем и о молитве Моисея, дабы Бог дал ему возможность войти в Палестину вместе с народом Израильским. Бог выслушивает его молитву, но говорит следующее: "Полно тебе, впредь не говори Мне более об этом; взойди на вершину Фасги и взгляни глазами твоими к морю и к северу, и к югу и к востоку, и посмотри глазами твоими, потому что ты не перейдешь за Иордан сей". (Втор. 3:25-27).
Моисей, по молитвам которого Бог разделял море, изводил воду из скалы, защищал народ от врагов, посылал манну в пустыне, останавливал поражение народа язвою, в ответ на молитву которого творил множество сверхъестественных чудес, этот Моисей не получил просимого, кажется совершенно маловажного по сравнению с тем, что получал прежде? Бог не удовлетворил его просьбы и советует Моисею не напоминать больше о том, чего Он не хочет дать.
Пророк Илия, преследуемый правителем Израиля Ахавом и его женой Иезавелью, скитаясь из одного места в другое в поисках убежища, просит себе смерти: "Довольно уже, Господи; возьми душу мою, ибо я не лучше отцов моих". (3 Цар. 19:3-4).
Бог слышит молитву Илии о смерти, но Он не только не берет душу Илии, как тот просит, но переселят Илию живым на небо, так что он не видит смерти, вообще. Молитва Илии о смерти осталась неисполненной до сего дня.
Апостол Павел, будучи поражен болезнью, трижды взывает к Богу об исцелении, но не получает просимого. Об этом он свидетельствует в следующих словах: "И чтобы я не превозносился чрезвычайностью откровений, дано мне жало в плоть, ангел сатаны, удручать меня, чтобы я не превозносился. Трижды молил я Господа о том, чтобы удалил его от меня. Но Господь сказал мне: "довольно для тебя благодати Моей, ибо сила Моя совершается в немощи". (2Кор. 12:7-9).
Страницы Библии полны свидетельств о молитвах исполненных Богом, а также и о молитвах, на которые молящиеся не получали просимого ответа. Факты наших дней так же свидетельствуют о многих случаях безрезультатных молитв.
Причины не отвеченных молитв не всегда бывают по вине молящихся. Хотя есть люди, пробующие безрезультатно разменять чек обетовании Бога, написанный на имя других личностей, но об этих душах мы в данный момент не говорим. Главные причины не отвеченных молитв кроются в свойствах Бога, упомянутых во второй главе этой книги. Там мы отметили, что Бог не только всемогущ и всевидящ, но что Он в то же время свят и справедлив.
В силу Своей святости Он не может помогать человеку, находящемуся на чужой для Него территории, являющемуся подданным другого господина, до тех пор, пока человек не начнет добровольно взывать к Нему о помощи. Только молитва дает Ему моральное право вмешиваться в дела нашего мира.
Те же самые Божьи свойства, то есть, Его святость и справедливость удерживают Его во многих случаях - отвечать на молитву взывающих. В молитве за Содом и Гоморру Авраам напоминает Богу об этих Его свойствах и этим уже сам исключает исполнение своей молитвы. Он говорит: "Не может быть, чтобы Ты поступил так, чтобы Ты погубил праведного с нечестивым... Судия всей земли поступит ли неправосудно?" (Быт. 18:23-25).
Мы можем представить себе обыкновенного судию, призванного стоять на страже законов. Представим себе, что будучи блюстителем законов, он по тем или иным причинам оставляет преступников без наказания, или, зная их вину, оправдывает. Конечно, подобный судия был бы в наших глазах сообщником преступников или одним из их среды.
Авраам называет Бога Судией всей земли и этот Судия свят и справедлив. Бог делает все, чтобы спасти грешника от его грехов и от суда, как последствия греха. Ибо вечный закон говорит: "Возмездие за грех смерть". Он долго терпит, принимает все меры для спасения, но всему есть свой предел, есть предел и долготерпению Бога. Тот, Который Сына Своего не пощадил, но отдал Его на мучения за грехи мира, должен будет однажды справедливо судить мир, не принявший Божьих средств для своего спасения.
Содом и Гоморра перешли всякую границу греха, чтобы заслужить Божье милосердие и долготерпение. Если б Господь ответил на молитву Авраама и пощадил эти города, он оказался бы сообщником грешников и не был бы больше святым и справедливым.
Новый Завет, обращающий внимание верующих на важность молитвы, так же свидетельствует о пределах, где молитва может быть не услышана Богом. Эта истина выражена в следующих словах: "Если кто видит брата своего согрешающего грехом не к смерти, то пусть молится, и Бог даст ему жизнь, то есть согрешающему грехом не к смерти. Есть грех к смерти: не о том говорю, чтобы он молился. Всякая неправда есть грех; но есть грех не к смерти". (1Иоан.5:16-17).
В приведенном случае с Моисеем перед нами наличие греха, за который Моисей должен был понести наказание и его молитва не была удовлетворена Богом, ибо Моисей согрешил и согрешил сознательно. Бог приказал ему собрать народ, привести к скале и на глазах всего народа сказать скале, чтобы она дала воду для народа.
Моисей собрал народ, но сделал совершенно другое, а не то, что было приказано Богом. Писание повествует об этом так:
"И собрали Моисей и Аарон народ к скале, и сказал он им: послушайте, непокорные, разве нам из этой скалы извести для вас воду? И поднял Моисей руку свою и ударил в скалу жезлом своим дважды, и потекло много воды, и пило общество и скот его. И сказал Господь Моисею и Аарону: за то, что вы не поверили Мне, чтоб явить святость Мою пред очами сынов Израилевых, не введете вы народа сего в землю, которую Я даю ему". (Чис. 20:7-12).
Моисей должен был показать пред народом святость Бога, но он показал свою силу или же свою праведность. И приговор Бога, как святого и справедливого, моментально был вынесен над Моисеем согласно с его сознательным поступком или грехом. Моисей не погиб духовно, но он был наказан лишением радости - войти в Палестину вместе с народом. И его молитва об этой радости была отвергнута.
Верующие люди призваны молиться за всех человеков. Бог слышит их взывания, но в силу Своей справедливости и святости Он не может отвечать на те молитвы, которые возносятся за переступивших предел долготерпения Бога, предел, до которого может снизойти святость и справедливость Божья, не нарушая своей сущности.
Молящийся человек не сердцевидец, он не знает, кто из живущих на земле достиг той или иной степени согрешений, поэтому он должен молиться за всех, Бог же, чье око проникает во все глубины земли и во все помышления сердец человеческих, видит состояние каждого, знает, можно ли ответить на ту или иную просьбу.
Таким образом молящийся человек не всегда должен искать причины в себе, если его молитвы в том или ином случае остались безрезультатными. Бог нуждается в молитвах сынов человеческих, чтобы помогать и спасать тех, за которых молитвы возносятся, но всему существует предел. Бывает состояние, когда молитвы самых великих мужей не могут помочь. Бог говорит:
"...сын человеческий! если бы какая земля согрешила предо Мною, вероломно отступив от Меня, и Я простер на нее руку Мою, и истребил в ней хлебную опору, и послал на нее голод, и стал губить на ней людей и скот; и если бы нашлись в ней сии три мужа: Ной, Даниил и Иов, - то они праведностью своею спасли бы только свои души, говорит Господь Бог". (Иез. 14:12-20).
Когда приговор Божий произнесен над личностью или страной, то молитвы Ноя, Даниила, Иова, Моисея, Илии и никого другого из живущих на земле или во всей вселенной о спасении не могут быть услышаны. Ибо вечная справедливость и святость Бога нерушимы!
БОГ ВСЕВИДЯЩ, и в силу этого некоторые молитвы остаются без ответа. Апостол Павел трижды молит Бога об исцелении, но молитвы остаются неудовлетворенными. Единственное, что Бог говорит Павлу в ответ на молитвы, это Его Божественное "нет".
Бог милосерден, Он не желает, чтобы Его творение и особенно Его свидетели страдали на земле. Он дает жизнь, здоровье и всякие блага сынам человеческим, а тем более, просящим у Него. Но существуют страдания еще более страшные, чем временные болезни и лишения, страдания вечные вместе с диаволом и ангелами его. И для того, чтобы спасти душу от страданий вечных, Бог допускает страдания временные.
Павел, получивший от Бога величайшие откровения, был на опасном пути: ему угрожала гордость. Он этого не сознавал и не видел, но Бог всевидящ, он знает будущее человека и чтобы предотвратить Павла от этого страшного греха, Бог допускает ангела сатаны - подвергать его ударам болезни.
Если бы Бог ответил на молитву Павла об исцелении его физического недуга, этим Он подверг бы его опасности вечной гибели. Ибо тот же Павел говорит Духом Святым о грехе гордости следующее:".. епископ... не должен быть из новообращенных, чтобы не возгордился и не подпал осуждению с диаволом". (1 Тим. 3:2-6).
Человек видит обстоятельства, окружающие его и состояние, в котором он находится. Бог же видит истинные причины того или иного обстоятельства или того или иного состояния. И поэтому, будучи всевидящим, Он не отвечает на те или иные молитвы. Если бы он отвечал на них, Он причинял бы вред тому, кто молится за себя или тем, за которых молитвы возносятся.
В продолжение жизни автора Бог спасал его и помогал ему неоднократно. Дважды меч в буквальном смысле был поднят над головою, дважды был исцелен от сыпного тифа, один раз от воспаления легких. Несколько раз от тюрьмы. Однажды палка толщиной в полтора дюйма, которая должна была раздробить голову, переломилась на голове, как перегорелая нить и этим была спасена жизнь. Трижды Бог спасал от отравления газом, один раз от неизвестного яда.
В продолжение сорока пяти лет служения после обращения, в разных странах, при различных обстоятельствах, Бог пополнял все материальные нужды от дома и автомобиля до самых ничтожных мелочей, как например, денег на один обед. Ибо только в течение двух лет за долгие годы автор получал определенное жалованье. И вся эта помощь, защита, исцеления приходили в последний момент в ответ на личные молитвы или в ответ на молитвы других.
Кажется, нет столько волос на голове, сколько раз Бог отвечал и помогал в ответ на молитвы. Но иногда Бог не слышал наших молитв и молитв наших друзей верующих об исцелении от болезней.
Когда первый раз постигла болезнь в России и в течение шести месяцев продолжались боли головы, шум в ушах, отсутствие сна, в этом отчаянном положении я повторял молитву Илии, дабы Господь взял меня от мира. В те времена молчание Бога было непонятным. Теперь же, издали приходится благодарить Его за то, что Он не ответил на просьбы об исцелении.
Если бы Он исцелил в те дни, мы никогда бы не покинули России, а, оставаясь там, не могли бы сохранить свою жизнь, не могли бы свидетельствовать о Нем до сего дня.
Бог видел дальше и глубже, Он видел лежавшую на нашем пути опасность, Он хотел сохранить нас от нее. Других путей не существовало и Он допустил тяжелую болезнь. Через болезнь Он достиг Своей цели, мы начали взывать к Нему, дабы Он вывел нас в другие страны и Он послал все необходимое для выезда сверхъестественным путем.
Он не ответил на молитвы об исцелении, ибо это исцеление было бы не для нашего блага, а для вреда. Оно не было бы также и для Его славы, ибо прошло бы в те времена незамеченным.
Припоминается один случай, происшедший в Крыму. Однажды, стоя на горе, путешественник наблюдал за спускающимся с горы стадом овец. Пастух со своим длинным посохом медленно шел впереди. Пощипывая травку по сторонам дороги, овцы мирно следовали за ним.
Наблюдая за этой мирной картиной, путешественник представлял себе другую картину, картину Пастыря душ человеческих, идущего впереди Своих овец и ведущего их ко вратам вечной обители. Ему вспомнились слова Давида: "Господь - Пастырь мой; я ни в чем не буду нуждаться: Он покоит меня на злачных пажитях и водит меня к водам тихим, подкрепляет душу мою"... Вспомнил и слова сказанные Христом: "Я есмь Пастырь добрый: пастырь добрый полагает жизнь свою за овец".
Вдруг размышления наблюдателя были прерваны резко сменившейся картиной. Быстро собирая попадавшиеся под руку камни, пастух начал бросать в идущих за ним овец. Испуганные овцы бросались с дороги в разные стороны.
Удивление и негодование наполнило сердце наблюдателя. "Жестокий, грубый человек", - пронеслось в его уме. Но через минуту картина изменилась снова. Дорога шла вокруг горы. Из-за поворота показался тяжелый экипаж, запряженный четверкой лошадей и наполненный пассажирами. Экипаж быстро промчался между разбежавшимися в разные стороны овцами.
Еще минуту или две и пастух снова медленно шагал впереди овец, которые по-прежнему следовали за ним, как бы ничего не случилось. Наблюдавший смотрел на все с затаенным дыханием. Его мнение о пастухе быстро изменилось и гнев сменился уважением. Он понял, что не жестокость, а любовь к овцам и забота о них заставили его взять камни и бросить их в следовавших за ним кротких животных.
Овцы беспечно шли дорогой, не подозревая об угрожающей опасности, но привычный слух пастуха предупредил его о быстро приближавшемся экипаже. Он знал, что еще несколько минут и некоторые из его овец могут быть растоптаны копытами коней и раздавлены колесами, если не принять скорых и необходимых мер. Ударами камней он причинил овцам некоторую боль, но разогнав их таким образом по сторонам, спас овец от гибели.
Добрый Пастырь душ человеческих - Господь, положивший душу Свою за овец, купивший их Своей кровью, пролитой на Голгофском кресте, идет впереди в продолжение всей их жизненной дороги. Его овцы, сыны человческие, часто не подозревают, какие угрожающие опасности на их пути расставил князь мира сего, они не видят их своими глазами. Но всевидящий и всезнающий Пастырь видит всевозможные сатанинские колесницы, готовые раздавить Его овец. Его око проницает глубины веков и бездны ада. Нет ничего сокрытого от Его очей.
Очень часто, чтобы удалить Своих овец из опасных зон, Он посылает им неожиданные и жестокие удары, в виде болезней, потерь, гонений и так далее. Причиняя временные физические страдания. Он спасает их от вечной гибели.
Правда, зачастую в своем неведении, с ограниченным духовным зрением, верующий человек впадает в уныние, ищет причин своей неудачной жизни, терзается мыслью, что быть может эти удары следуют, как наказание за грех, за его неправильное отношение к Богу. Но не всегда удары следуют, как наказание за грех, очень часто они являются предостережением от падения. В таких случаях души начинают взывать к Богу и, не получив облегчения, приходят в отчаяние, допуская, что их молитвы не услышаны Богом, что Он не отвечает на их просьбы, как Он перестал однажды отвечать Саулу.
Но что было бы с апостолом Павлом если бы Бог исцелил его от болезни в ответ на его молитвы об исцелении? Конечно, Павел был бы здоров физически, но мог бы погибнуть духовно. Молитва Павла, оставшаяся без отклика, послужила вечным благословением для него лично и благословением для миллионов живших и живущих на земле до наших дней.
Иногда Бог не отвечает на молитвы об исцелении с другой целью. Он нуждается в мужах и женах молитвы. Занятые различной деятельностью, люди часто не находят ни времени, ни сил для молитвенного ходатайства, все их время и силы уходят на другую деятельность. Через допущение болезни Бог устраняет некоторых от суетной деятельности, чтобы создать для них обстоятельства для молитвенного ходатайства за других. Он не отвечает на молитвы об их собственном исцелении, чтобы слышать их молитвенный голос за многих и отвечать на их просьбы.
Как непостижимы пути Его, премудрость Его неисследима, и как велика милость Его к сынам человеческим!
Все, что Он делает, Он делает во благо для жителей земли. Да будет имя Его благословенно отныне и вовеки!
Напрасные разочарования переживают иногда верующие люди, не получая ответа на свои молитвы о больных, которые вместо исцеления умирают, несмотря на усиленные молитвы об их исцелении.
Недавно мне пришлось присутствовать при смерти одного из одареннейших свидетелей Бога в Штатах брата Гелифельд. Талантливый, наделенный физической силой он должен был уйти из мира всего тридцати трех лет от роду, уйти в самом расцвете своей деятельности.
Во время необыкновенно быстрой болезни десятки сотрудников и друзей часами проводили время в молитве о его исцелении. В молитвах слышалась не только просьба, но некоторые с уверенностью заявляли, что брат должен быть исцелен. Бог не должен брать его так рано, он еще нужен для страны, для большого дела на ниве Христовой. Несмотря на все это брат умер на пятый день болезни. Многие молившиеся за него были в недоумении: как, почему Бог не ответил на их молитвы, ведь все были так уверены в ответе. И ведь Бог обещал слышать, если двое или трое собраны в молитве. А в данном случае молились сотни людей. Почему же Бог не услышал их молитв?
Тринадцать из моих сотрудников в России умерли насильственной смертью в самом расцвете их сил и деятельности. Однажды были убиты семь человек одновременно шайкой Махно. Некоторые из этих тринадцати были одаренными свидетелями Бога. Казалось, что они незаменимы для нас, при этом умерли они во время самой большой духовной нужды. В стране, охваченной хаосом гражданской войны, каждый день умирали сотни людей, не знавших Бога. Как нужны были Божьи чада для свидетельства о Нем!
За сохранение их жизни в те дни молились близкие, друзья, молились церкви, к которым они принадлежали, ибо все сознавали постоянную опасность, угрожавшую путешествующим свидетелям Бога. О Божьей охране ежедневно молились они сами и их сотрудники. Некоторые из них были зарублены шашками, когда стояли на коленях в молитве перед Богом. Но все эти мольбы оказались тщетными и не получили Божьего отклика. Жизнь нужных работников не была сохранена для славного труда на ниве Христовой.
После смерти целой группы в течение нескольких дней мы также находились в недоумении: почему Бог взял их от нас, почему не было ответа на молитвы? Ведь Он видимым образом сохранил жизнь других сотрудников, находившихся в таких же обстоятельствах и в той же местности.
Над головой некоторых уже был занесен меч, но они были спасены в последнее мгновение. В ответ на молитвы Бог спасал чудесным образом целые селения, но почему же не были спасены эти семеро?
Быть может они не были угодны Богу? Быть может их жизнь была не чиста, не права перед Ним? Нет, они были одними из лучших, идеальнейших служителей Бога. Они отдали все для служения Богу, для привлечения грешников к Нему.
Ответ на вопросы человека в данном случае дает Дух Божий через написанное Слово и это Слово говорит:
"Ибо мы - Его творение, созданы во Христе Иисусе на добрые дела, которые Бог предназначил нам исполнять". (Еф. 2:10).
Прежде нашего появления в мир, прежде обращения ко Христу, Бог проникающий Своим оком глубины веков, видящий прошлое, настоящее и будущее всего существующего во вселенной, предвидит каждую душу, которая будет обращена к Нему, которая будет Его свидетелем на земле, и согласно этого предвидения Он предназначил для каждого известные добрые дела в этом мире, которые каждый член церкви должен выполнить живя на земле.
До тех пор, пока предназначенная миссия не выполнена человеком, ни один волос не может пасть с головы его, в каких бы обстоятельствах он ни находился. Во рве ли львином, в раскаленной ли печи, среди летящих пуль и шрапнели, под поднятым мечом, среди бушующих волн океана, среди эпидемических болезней, среди вражды и голода - Бог находит средства чтобы охранять человека. Он возбуждает Духом Святым молитвы о помощи и защите этого человека в сердцах или, когда возможно, в собственном сердце об ограждении от опасности и в ответ на молитвы всегда спасает.
Но если назначенная для отдельной личности миссия выполнена на земле, добрые дела завершены - он становится ненужным среди живущих и Бог отзывает такую душу к Себе. Ибо мы смотрим только на временное, видимое, Бог же смотрит на вечное и невидимое для нас и более важное, чем жизнь на земле. И никакие личные молитвы, молитвы других душ или молитвы целых групп не могут быть услышаны. Ибо в таких случаях, ответив на молитвы и сохранив жизнь временную на земле еще на несколько лет, Бог допустил бы погибнуть душе для вечной жизни.
Каким образом Бог берет человека от земли, в. этом нет разницы для переходящего в вечность. Употреблен ли меч или пуля на войне, заразная ли болезнь или еще какой случай, ибо все это лишь средства, отворяющие дверь перед жителями земли для их перехода в вечные, приготовленные Богом, обители для них.
Многие пророки Ветхого Завета, великое число святых Нового Завета умирали и умирают насильственной смертью, умирают во цвете лет, сил и здоровья и Бог, сильный, чтобы сохранить их, не защитил от насильственной смерти, ибо они окончили назначенное для них дело и были взяты от земли. Молитвы об их исцелении остались без ответа.
Самый величайший из рожденных женами, пророк Иоанн Креститель, умер в расцвете сил и деятельности, умер по капризу порочной женщины. Почему Бог не защитил величайшего из людей? Неужели прихоть грешницы была сильнее руки Всемогущего Бога? Ответ найдем в той же истине: для Иоанна Крестителя было в мире известное дело, для которого он был предназначен, которое он должен был исполнить. Этим делом для Иоанна было - явление Иисуса Христа перед народом Израильским, как ожидаемого Мессии-Царя.
Огненные проповеди Иоанна раздавались на берегах Иордана, они жгли сердца слушателей. Массы народа в раскаянии принимали крещение от Иоанна, исповедуя свои грехи. Наконец, настал день, когда вместе с другими к нему пришел Иисус из Назарета. Во время крещения отверзлись небеса и Иоанн услышал голос: "Сей есть Сын Мой возлюбленный, в Котором Мое благоволение". (Мат. 3:17).
Иоанн получив свидетельство от Пославшего его моментально провозглашает перед народом и своими учениками:
"Вот Агнец Божий, Который берет на Себя грех мира... Я не знал Его; но для того пришел крестить в воде, чтобы Он явлен был Израилю". (Иоанн. 1:29-31).
После этого момента, момента явления Иисуса Христа, деятельность Иоанна становится ненужной и лишней. Каприз женщины является лишь видимым предлогом для его отозвания к Пославшему его. Молитвы Иоанна, заключенного в темницу и молитвы его учеников об освобождении, если они возносились, не могли быть приняты Богом для ответа.
Пришедший во плоти Сын Божий оставил эту плоть так же во время самого расцвета сил и деятельности. Только что им было совершено величайшее из чудес: смердящий труп мертвеца ожил и вышел из гроба. Только что массы учеников и постороннего народа, сопровождая Его в Иерусалим, кричали: "Осанна в вышних Сыну Давидову, благословен грядущий во имя Господне".
Христу было только 33 года, нужда Его присутствия здесь на земле для Его учеников и для народа казалась необыкновенно насущной. Казалось, что было бы гораздо лучше, если бы Он остался на земле еще хотя бы несколько лет. Но Он ушел, ушел всего лишь после трехлетней деятельности.
Когда Петр узнал, что Иисус вскоре должен умереть, он отзывает Его в сторону и наедине начинает молить Его: "...будь милостив к Себе, Господи! да не будет этого с Тобою!". В ответ на молитву Петра Господь говорит: "Отойди от Меня, сатана! ты Мне соблазн! потому что думаешь не о том, что Божие, но что человеческое". (Мат.16:21-23).
Где причина Его раннего оставления этого мира, Своей деятельности, где причина строгого ответа на молитву одного из первых Его учеников? - задает вопрос человеческий разум. Ответ в той же Божественной истине, истине предназначения каждого для известного дела на земле. И Господь подтверждает эту истину в словах: "Я прославил Тебя на земле, СОВЕРШИЛ ДЕЛО, которое Ты поручил Мне исполнить... Я уже не в мире, но они в мире, а Я к Тебе иду". (Иоанн. 17:4-1 1).
Прежде пришествия Господа на землю Отцом было поручено Ему известное дело и это дело было выполнено Им в продолжение трех лет. В последней молитве Он говорит: "Я совершил дело, которое Ты поручил Мне исполнить".
Миссия Господа на земле была закончена, дальнейшее Его пребывание на земле становится лишним, ненужным. Горе учеников не задерживает Его, молитва их, высказанная устами Петра, отвергается. Он оставляет мир и уходит к Отцу.
Правда путь перехода был тяжелый и тернистый: Гефсимания, судилище, Голгофский крест, но это был назначенный для Него путь и никто и ничто не могло изменить его.
Как во дни Ветхого Завета, во дни Иоанна Крестителя и во дни нашего Господа, так и до наших дней истина перехода в вечность верующего человека остается одной и той же. Для всех назначено известное время сеяния и жатвы. Когда же семена засеяны или созревшая нива сжата, делатели отзываются с земли. Молитвы о продлении их жизни, исцелении или охране от того или иного случая, грозящего смертью, не могут быть услышаны.
Дело и призвание верующего человека - взывать в молитвах к Богу постоянно, во всякое время, за всех человеков. Это его священническая обязанность на земле. Бог слышит все молитвы без исключения. На одни просьбы Он посылает ответ немедленно, иногда во мгновение ока. Ответы на другие просьбы приходят иногда через долгие годы, а третьи просьбы остаются без всякого ответа.
Господь говорит: "Просите, и дано будет вам;... Есть ли между вами такой человек, который, когда сын его попросит у него хлеба, подал бы ему камень? И когда попросит рыбы, подал бы ему змею? Итак если вы, будучи злы, умеете даяния благие давать детям вашим, тем более Отец ваш Небесный даст блага просящим у Него". (Матф. 7:7-11).
Сыны человеческие должны просить и Бог готов дать просимое от Него, но при условии: если это просимое является благом для просящего. Иногда в своей духовной близорукости человек просит у Бога вещи, о которых он думает, что это будет для него хлебом или рыбой. Но Бог, видящий дальше и глубже сынов человеческих, знает, что если Он даст просимое Его детям, то это будет для него камнем или ядовитой змеей. И Он, всевидящий и всезнающий, отвергает просьбу в своей великой любви и милости к просящему, ибо только Он дает блага просящим у Него.
Молитва имеет величайшее значение в плане спасения Богом нашего земного мира. Без молитвы человека Бог, приготовивший все для спасения, не может употребить спасительные средства над погибающими грешниками. Он спасает сынов человеческих только в ответ на молитву.
Отдавший Своего Сына Единородного для спасения души человека, Бог дает все просимое у Него спасенным людям, что служит для их блага или для блага тех, о которых Его дети возносят молитвы. И если Он не отвечает на некоторые из молитв, не посылает просимого, то лишь ради вечного блага просящего.
Миллионы спасенных Богом будут благодарить Господа в продолжение всей вечности, что их молитвы были услышаны и что они спасены Им в ответ на молитвы личные и на молитвы других людей, возносившихся ради их спасения.
Но многие из святых Господних будут благодарить Его в продолжение всей вечности и за то, что на их просьбы не было ответа от Бога.

Издательство "Смирна", Черкассы, 2000 г.


Семья христианская в свете Писания (Р.К. Кемпбелл)

Р. К. Кемпбелл

Семья христианская в свете Писания

Оглавление

Предисловие
Глава 1. Отчий дом - его великое назначение, божественное определение и его особенности
Глава 2. Брак - основа христианского очага
Глава 3. Муж и жена
Глава 4. Семья и глава
Глава 5. Отцы
Глава 6. Матери
Глава 7. Слуги и господа
Глава 8. Дом, посвященный Богу
Заключение

Предисловие

Последующие страницы были написаны для христианского журнала "Милость и правда" в смысле, как важна семья в очах Бога и как обширна эта тема в практической жизни, где божественные порядки, Слово Бога и Его воля игнорируются и попираются.
Многое, что я здесь преподнесу, взято из различных журналов и особенно из книги автора Я.А. ван Позек "Свет в наших домах".
Да будет благословенно это послание во многих домах и семьях. Я знаю, что намного легче говорить об этих вещах, чем делать, так как сам испытывал разочарования в кругу своей семьи. Но речь здесь идет не о личном опыте, а о воле Бога и его нормах в доме христианина.

Ноябрь 1940,
Р. К. Кемпбелл

Глава 1.
Отчий дом - его великое назначение, божественное определение и его особенности

Что за чувства и мысли просыпаются, какие струны человеческого сердца можно затронуть одним словом "отчий дом". Еще дороже воспоминание о "христианском отчем доме" для тех, которые имели преимущество воспитываться в таких семьях, в которых прославлялся и главой признавался Бог.

Богом предопределено

Семья предопределена Богом и это его воля для человечества. Когда Бог создал Адама и Еву и соединил их в святом брачном союзе, - дал им назначение плодиться и размножаться по всей земле. Так Он создал первую семью и первый домашний очаг (Быт.1:27-28).
Вся социальная структура человечества основана на семье, как единство. Дом и семья являются защитным валом для общества, независимо где они живут: в шалаше или дворце. Очень часто цитируется: "Семья - это оплот нации". Она является фундаментом всей цивилизации. Если фундамент хороший, то и нация процветает, так как нация состоит из единиц, которые спаяны семейными узами. Отсюда, ясно видно назначение домашнего очага и семейной жизни по плану Бога.

Отклонение от порядка, установленного Богом

Мы живем в такое время, когда божественные основы отвержены человечеством и распространяются беспорядки и пороки. Это, кстати, тот случай, когда человек уклонился от указаний, данных Богом. Свободная любовь, супружеская неверность, разводы и всякого рода самовольности, ведут семью и домашний очаг к упадку.
Государство ранжируется первоочередно народом, через что и вытесняются единицы и семейное единство. Поэтому очень важно направлять наше внимание на божественные основоположения и взгляды, чтобы нас не увлекло течением и мы устояли в христианской истине.

Значение христианского очага (дома)

Под словом "дом" подразумевается не место, где мы кушаем и спим. Это то, излюбленное место, которое нам дает домашнюю любовь, счастливую семейную жизнь, спокойствие, мир и охрану от злого мира. Не красивая архитектура или дорогая обстановка решает эту проблему. Это счастье, любовь и сердечное общение в святости, что БОГ подарил семейному кругу.

Это не стул и не стол, не предметы,
и не картины прекрасных идей,
не гарнитуры изящной работы,
и не изделье из ценных камней!

Дом - это члены семьи, где все дружные:
слышится смех в нем веселых детей;
где всем легко, где любовь не чуждая;
где нету места для грубых речей!

В мире греха, наш очаг является особо милосердным подарком Бога-Творца для человечества. Этим Он нам подарил пристань в будущем и опасном мире. Место родственных семейных уз - это покровительство Бога от бурь и ненастий в жизни: и защита от нападков дьявола.
Великое преимущество в этом мире то, когда сердце находит отзыв и расположение в семейном кругу и то, что Бог вложил в человеческое сердце. Обоюдное стремление служить друг другу в семье и ежедневное практическое самопожертвование вытесняют из сердца себялюбие и эгоизм. Семейные отношения требуют ежедневного послушания, любви и подчинения друг другу. Эти качества и противопоставлены корню человеческих несчастий - самоволию и непослушанию.

Христианский дом

В христианской семье, где отец и мать принадлежат Господу, имеется пристань и защита от дьявола. Это святыня среди безбожного и нехристианского мира, которая защищает и охраняет бесценные детские сердца.
Христианский дом - это святая пристань, в которой Бог-Отец и Господь Иисус Христос чистосердечно признаются домашними, где живет Святой Дух, где его слово является светом и освящает весь дом, где евангелие постоянно указы-вает путь к небу.
Это можно выразить словами одного автора: "Это место сердечных отношений, где сердца упражняются в союзе, что Бог сам предопределит. Где забота о чистосердечных отношениях охраняет от самовластия и самоволия. Где сила этого благословенного влияния полностью себя раскрывает, там просыпается, несмотря на грех и беспорядок, совесть, завоевывая сердца и охраняет от злых сатанинских влияний".
Грех пришел в мир и все испортил. Но если взять Христа и наши семейные отношения, то это и составляет то милосердное поле деятельности, где в практической жизни раскрывается божественная жизнь, которую мы имеем во Христе. Кротость, нежность, готовность помочь и самопожертвование ощущаются в большой мере и полноте в семейном союзе, нежели в Едемском саду, где не было греха. В настоящем христианском доме Богу предоставлено особое место и каждый член семьи старается сохранить божественную гармонию согласно помыслам и предрасположениям Бога. Познанная любовь Бога, излитая в сердца, составляет доминирующий элемент в доме.
Слово Бога читается, хотя и в скудости, но используется практически, молитвы и благодарности поднимаются ввысь. Здесь чувствуется небесная атмосфера и такие семьи имеют, как и израильтяне в Египте, небесный "свет в жилищах их" (Исх.10:23), хотя вокруг царит тьма. Настоящий христианский дом - это отражение той небесной страны, к которой мы идем. Он отчетливо противопоставлен тем домам, которые освещаются не Христом, а "светом людей".

Слово Бога - в центре внимания

Во Второзаконии 11:18-21 Бог говорит, что Он хотел бы видеть в каждом доме. Это его желание: "положите сии слова Мои в сердце ваше и в душу вашу, и навяжите их в знак на руку свою, и да будут они повязкою над глазами вашими; и учите им сыновей своих, говоря о них, когда ты сидишь в доме твоём, и когда идёшь дорогою, и когда ложишься, и когда встаёшь; и напиши их на косяках дома твоего и на воротах твоих, дабы столько же много было дней ваших и дней детей ваших на той земле, которую Господь клялся дать отцам вашим, сколько дней небо будет над землёю". Это благословения христианского дома, где любят слово Бога, сохраняют и воздают ему должное. Такой дом, где стремятся жить по слову Бога и для его славы - это кусочек неба на земле.
Дорогой читатель, исполняется это все в твоем доме? Если нет, то почему?
Это счастливое состояние только там возможно, где драгоценное слово Бога ставится родителями превыше всего и все ведется по его предписаниям. Тогда слово Бога практически будет "на косяках дома твоего и на воротах твоих" видно, и дети, воспитанные в свете писания, будут идти путями истины. Если родители не живут по слову Бога и его не любят, то как можно ожидать от детей, чтобы они любили это слово и были послушными ему?
Богобоязненные израильтяне приделывали к косякам и воротам и вязали себе на руки части от слова Бога. Это благословение - увидеть библейские слова на стенах дома у христиан. Это еще одна возможность засвидетельствовать о небесном свете тем, кто переступает порог такого дома.
Сын пожилого христианина, переехав в новый дом, устраивал свое жилье. И когда закончил, позвал своего отца и показал ему весь дом. После того, как отец все посмотрел, он сказал: "Дорогой, у тебя весь дом устроен очень комфортабельно, но никто не сможет сказать, живет ли здесь дитя Бога или светский человек". Эти слова сильно повлияли на сына. Вскоре на стенах его дома висели слова из священных писа-ний и слово Бога в доме стало почитаемо.
Как печально, если христианские дома устроены по последней моде, роскошны и наполнены литературой, где слушаются развлекательные программные передачи, а слово Бога не практикуется. Такие дома, в практическом смысле слова, не христианские. Если наши дома не отличаются от мирских домов, то нельзя с уверенностью сказать, что мы "имеем свет в наших жилищах" и должное место отдаем Господу. Это самое относится и к дому, где господствует ссора и вражда вместо любви и благодати Духа Бога.

Глава 2.
Брак - основа христианского очага

После того, как мы рассмотрели важную тему: какое социальное положение занимает домашний очаг в этом мире, рассмотрим ближе освященный брак, который Бог положил в основание очага и почему мы его должны высоко чтить.
Мы бы хотели помочь молодым христианам, которые помышляют о браке во славу Бога.

Установлено Богом в Едемском саду

Брак - это самое древнейшее установление, данное Богом человечеству для полноценной жизни. Брачный союз был в плане Бога для человечества с начала его истории. Первый союз соединил сам Бог в Едемском саду и в его слове сказано: "Брак у всех да будет честен" (Евр.13:4). Поэтому и назначение брака носит печать божественного авторитета.
Мужчина сам в себе не полноценен. Женщина - это нормальное дополнение, которое выравнивает его недостаточность. Она сильна там, где он слаб и слаба, где он силен. Вдвоем они составляют одно целое - "одну плоть". Мы читаем: "И сотворил Бог человека... мужчину и женщину сотворил их, и благословил их, и нарек им имя: человек" (Быт.5:1-2). Мужчина и женщина составили вместе человека. Бог знал неполноценность Адама в его одиночестве. Он сказал: "Не хорошо быть человеку одному; сотворим ему помощника, соответственного ему" (Быт.2:18). Так была сотворена Ева из ребра Адама. Она была предназначена создателем для Адама. Он привел ее к Адаму и благословил их, и они стали одной плотью.

Высшая степень внебрачности

Грех вошел в божественное прекрасное создание и все погубил. Так в брачном союзе, благословенном единстве, не все ровно и без шипов. Те, которые женятся, "будут иметь скорби по плоти", говорит нам инспирированный апостол (1Кор.7:28), который получил от Бога особенный благословенный дар - оставаться во внебрачности, чтобы служить Богу беспрепятственно. Кто в силе духа противостоит предрасположению природы, посвящая себя вполне на служение Господу, тот постигает высшую степень, чем те, кто следует нормальным желаниям и женится.
Но "не все вмещают слово сие, но кому дано" (Матф.19:11) - отвечает Христос своим ученикам, когда они Его спросили: "Если такова обязанность человека к жене, то лучше не жениться".
Чистый внебрачный путь, посвященный Богу, составляет исключение, а не порядок. "Ибо есть скопцы, которые из чрева матернего родились так; и есть скопцы, которые оскоплены от людей; и есть скопцы, которые сделали сами себя скопцами для Царства Небесного. Кто может вместить, да вместит" (Матф.19:12). "...Но каждый имеет свое дарование от Бога... если и женишься, не согрешишь..." (1Кор.7:7.28). "Хорошо человеку не касаться женщины. Но, во избежание блуда, каждый имей свою жену, и каждая имей своего мужа" (1Kop.7:1-2).

Бог дает человеку помощницу по подобию его

Союз Адама и Евы - это пример для всех браков. Бог соединил их и это Он делает и сегодня в каждом нормальном браке. Божественная мудрость знает настоящий срок, когда одиночество нехорошо для человека и заботится о невесте, которая его дополнит. Адам сказал о Еве: "которую Ты мне дал" (Быт.3:12). Это правильная точка зрения для каждого мужчины по отношению к своей жене. Он должен ее рассматривать, как дар от Господа.
"Кто нашел добрую жену, тот нашел благо и получил благодать от Господа" (Пр.18:22). И "... разумная жена от Господа" (Пр.19:14).
Для Адама не было выбора невесты. Там была только одна, которая ему соответствовала - Богом предназначенная. Старинная пословица гласит: "Браки на небе заключаются". Только один Бог может найти человеку настоящую помощницу. Он соединяет юношу и девицу и они становятся "одной плотью" во Христе. Он один знает, чьи характеры и духовное развитие дополняют друг друга. Этим дана возможность нести бремена друг друга. Он - единственный "посредник", если это так можно выразиться, в отношении к Богу. Есть ли еще нужда в других "посредниках"?

Богом сочитаны

Слова, написанные в евангелии по Матфею 19,6: "Что Бог сочетал, того человек да не разлучает", - ясно нам показывают, что значит брак в помыслах Бога. Это божественный союз двух сердец, соединенных любовью. Оба супруга соединены Богом в одно сердце и одну плоть, что неразделимо людьми. Этот союз намного выше светских или церковных церемоний, когда двое людей становятся мужем и женою, хотя регистрация брака (и венчание в некоторых странах) необходимы по государственным законам.
Если ты усматриваешь в браке путь Бога, то многое зависит от того, как ты тщательно рассматриваешь этот вопрос в свете слова Бога. Является ли эта молодая девушка или юноша, кем заняты твои помыслы, верным избранным спутником жизни от Бога? Уверен ли ты, что именно твой выбор, - тот единственный человек, с которым ты хочешь соединиться, - это есть воля Бога?

Особенно важный шаг

После твоего обращения к Господу, есть еще один очень важный шаг в твоей жизни - это женитьба. Брак - это связь на всю жизнь, только смерть может разлучить. Ошибка в этом вопросе - это ошибка на всю жизнь. Другие ошибки можно в какой-либо мере исправить. Но ошибка в выборе супруга сопровождает нас всю жизнь и ее последствия неизгладимы. Что за мрак охватывает сердца двух людей, чье супружество является ошибочным. Союз же, по плану Бога, нашего небесного Отца, должен быть счастливым и благословенным.
Супружество - это особенно решительный шаг, так как оно затрагивает внутренние и самые святые сто-роны жизни, имеет последствия на жизнь не только одного, но и двоих людей и ведет вперед или назад в христианской жизни. Как ошибочно пренебрегать этим весьма важным вопросом. Этот святой шаг можно только тогда предпринять, когда есть уверенность, что Господь благословляет этот союз.

Сочетаться "во Христе"

Христианин призван не преклоняться под чужое ярмо с неверными (2Кор.6:14). Так, союз христианина с кем-либо неверующим из мира, абсолютно противоречит помыслам Бога. Хотя Бог в своей необъемлющей благодати может спасти неверующего супруга и благословить, но это не изменяет вышесказанное обоснование. Сочетаться, "в Господе" (1Кор.7:39), означает признать его господство и авторитет (ср. Лук.6:46). Это означает соединиться с супругом, которого избрал Господь.
А сейчас рассмотрим вопрос о молодых верующих людях, союз которых есть воля Бога.

Узнать волю Бога

Может сейчас читатель удивленно задаст себе вопрос: "Как я могу узнать, кого Бог мне выбрал в супруги?" Путь познания воли Бога, такой же как и в других проблемах, больших или малых. Это путь молитвы, ожидания и исследования священных писаний. Первый и важный шаг определения воли Бога - не иметь в этом вопросе своего личного мнения. Когда наше личное мнение отстранится, тогда Бог нам покажет свою "благую, угодную и совершенную" волю. "Но преобразуйтесь обновлением ума вашего, чтобы вам познавать, что (есть) воля Божия, благая, угодная и совершенная" (Рим.12:2). Тогда увидишь его ведение (но не видение) и услышишь его голос, который и укажет свою волю. Это можно будет сравнить со слугой Авраама, который искал невесту для Исаака: "Господь прямым путем привел меня" (Быт.24:27). "Во всех путях твоих познавай Его и Он направит стези твои" (Пр.3:6).

Надейся на Господа сердцем своим
и будешь любовью Божьей храним.
Кто путь свой земной доверяет Христу,
тот вечную в нем обретет красоту!

Любовь свята, чтобы с ней играть

Мы живем во время свободной морали и либерализма. Считаем очень нужным указать, что такие отношения молодых мужчин и девушек, а также старших людей, не соответствуют помыслам Бога. Но настоящие, искренние отношения святы, чтобы с ними играть. Только один единственный человек имеет право на личное отношение и любовь, все остальные должны стоять вне круга этих отношений. В этих святых делах дать место баловству - ведет к руинам нравов и к испорченности. Это злой путь современного времени. Никогда христианин не должен разделять такие взгляды. Такие предрасположения ведут в большинстве случаев к разводам, так как сердце не находит удовлетворения.
В очах Бога, хитростью добиваться расположения противоположного пола - гнусно, когда нет серьезных намерений. Расположение, которое Бог вложил в человеческое сердце - бесценно и свято, чтобы с ним вести двойную игру. Этим совершается несправедливость по отношению к другому. Настоящая любовь, по своему существу, возвышена и свята, и должна соответственно цениться. Очевидное расположение к сестре в Господе должно привести к сватовству и женитьбе. Если же после сватовства придет вывод, что это не от Господа, то лучше расторгнуть эти отношения, чем идти неправильным путем всю жизнь. Но это не значит, чтобы это вошло в обычай, или откладывали до свадьбы, но по обоюдному согласию это лучший выход из создавшегося положения. Обе стороны должны пред Господом упражняться в молитвах и иметь полную ясность: это ли воля Бога, прежде чем сделать шаг близости. Так могут быть предупреждены многие разочарования и скорби.

Недостаточная женская скромность

Еще хочется упомянуть об обычае, который сегодня распространен. Речь идет о нескромном поведении девушек и женщин, делающих первый шаг к любовным отношениям. Недостаточная воздержанность и оставление позиций, указанных Богом, - эти факторы являются преткновением для нормальных чувств и святого смысла. "Да будет украшением вашим не внешнее плетение волос, не золотые уборы или нарядность в одежде, но сокровенный сердца человек в нетленной красоте кроткого и молчаливого духа, что драгоценно пред Богом" (1Пет.3:3-4). Те девушки, которые не воздерживаются, а стремятся "получить мужа", в последствии часто несут бремя собственной спешки. Богобоязненная девушка ждет в скромности того, которого Бог ей послал, и она обильно благословенна в выборе супруга и во всех других житейских делах.

Единственно правильный мотив - настоящая любовь

Движущей силой двух сердец, которые заключают союз, должна быть истинная любовь и Богом данное расположение. Это все должно быть связано с уверенностью о воле Бога, что является единственным мотивом к заключению союза. Богатство, пост, отношения и красота часто являются основой для выбора невест. Но эти факторы не обеспечат настоящей любви, радости, мира и настоящего счастья в союзе. Любовь, - "совокупность совершенства", - "никогда не перестает" (1Кор.13:8; Кол.3:14). Только настоящая любовь, источники которой в Боге, и которая на зеленых пажитях слова и на тихих водах его освежается и обновляется, может противостоять давлению волн и бурь семейной жизни со всеми ее проблемами и задачами.
Цель любящих должна быть - установление домашнего порядка, что предусмотрено Богом для людей, чтобы на этой основе вести жизнь сообща для прославления Господа. Что может быть благословеннее, чем под водительством Бога и для него создать семью, "пригласить" его жить в свою семью. Это, как уже было сказано, жизнь "сколько дней небо будет над землею" (Втор.11:21).
Пусть это будет наша блаженная участь!

Глава 3.
Муж и жена

Наши семейные отношения должны быть отражением небесных отношений. Но это только может проявляться в силе Святого Духа. Так Святой Дух, в посланиях Апостола Павла, нам показывает суть наших небесных отношений, благословения занимаемого места. Из этого исходят отношения к нашим обязанностям и ответственностям здесь на земле.

Пример возвышенных отношений

Как мы пользуемся данными нам возвышенными отношениями и благословениями, почитая за главу Христа, в той же мере мы их и практикуем в наших пос-тоянных земных отношениях... Кто не предвкушает небесного, тот не будет отражением Христа и в христианской семье.
Муж, который не занимает своей правильной позиции в христианской семье, как глава и семейный предводитель - показывает, что он не имеет венца на небе и не предвкушает любовь Христа к церкви. Жена, которая не исполняет предписаний церкви Христа и ее благословенных отношений ко Христу, как частица его невесты, - не предвкушает и не сможет осуществить счастливые отношения к мужу... Это же самое относится и к родителям, детям, господствующим и служащим.
Разрешите нам рассмотреть в этом свете важнейшие личные семейные отношения между мужем и женой, те фундаментальные отношения внутри семьи, от которых зависят и все остальные отношения. Как уже было сказано, это те благословенные и святые отношения, которые Бог дал человечеству.
Обратимся к прекрасному посланию к Ефесянам, где так обстоятельно описывается наше положение, как небесное, так и земное. Здесь мы находим божественные и объемлющие наставления в отношении бла-гословенных взаимоотношений мужа и жены.
"Жены, повинуйтесь своим мужьям, как Господу, потому что муж есть глава жены, как и Христос глава Церкви, и Он же Спаситель тела; но, как Церковь повинуется Христу, так и жены своим мужьям во всем. Мужья, любите своих жен, как и Христос возлюбил Церковь и предал Себя за нее... Так должны мужья любить своих жен, как свои тела: любящий свою жену любит самого себя. Ибо никто никогда не имел нена-висти к своей плоти, но питает и греет ее, как и Господь Церковь... Так каждый из вас да любит свою жену, как самого себя; а жена да боится (своего) мужа" (Еф.5:22-33).

Требования к благословенному союзу

Вышеуказанные стихи не содержат полного перечисления всех предписаний в браке. Они упоминают те пункты, которые очень часто забываются супругами и приводят их к разочарованию. Эти важные указания взаимоотношений особенно подчеркнуты, чтобы Богом данный союз был по его помыслу и взглядам.
Позиция жены по отношению к мужу - в подчинении ей Богом данной главы; тогда забота мужа к жене совершается в любви. Эти два пункта: любовь мужа к жене и почитание, и подчинение жены своему мужу - основание, на котором покоятся мир и счастье в брачном союзе.
Бог знает все глубины человеческого сердца и знает, в каких пунктах супруги быстрее всего неспособны устоять и что противоположно нашим наклонностям. Поэтому Его мудрость показывает нам кратко то, на что каждый партнер этого святого союза больше всего должен обратить внимание.

Жены

Женщине присуще любить. Эта наклонность сильна и глубоко закоренилась в сердце женщины. Поэтому она не нуждается в увещевании любить мужа. Однако она может забыть ему подчиниться, как господину, и хотела бы везде властвовать, как однажды Ева. Женщина наклонна забывать свои позиции, взять правление в свои руки и через это впасть в непослушание и грех.
Исходя из этого требования, нужно напоминать жене, чтобы она почитала своего мужа, советовалась с ним и считала его главою.

Подчинение "в Господе"

Подчинение жены мужу должно быть "в Господе". Это дано жене авторитетом Христа, которым руководится авторитет мужа. В лице мужа она должна видеть Господа, как главу семейной жизни. Она не должна забывать, что "муж глава жены", а "Христос глава мужа" (1Кор.11:3).
Решение мужа, в ответственности пред Богом, для нее - решение самого Господа, и в этом она должна быть послушна.
Подчинение жены не значит подчинение характеру мужа. Ее жизнь будет серьезным экзаменом, если она замужем за слабовольным, несерьезным или неверующим человеком. Однако, ее обязанности определяются не волей или мудростью ее мужа, но волей Господа. Чего бы муж ни требовал, он ее супруг, и она повинуется ему "в Господе". Но эти слова одновременно выражают границы ее подчиненности. Если послушание мужу противопоказано воле Господа, то она не может быть послушной мужу. Послушание Господу выше, чем послушание человеку, даже если это приводит к скорбям.
В наш век женская покорность рассматривается как непопулярное отсталое явление. Женщины требуют свободы и равноправия с мужчинами. Но подчинение жены в отношении к мужу - это выражение воли Бога и верующая женщина должна ее исполнять. Если этот божественный порядок не исполняется, то не будет радостного и благословенного небесного счастья. Неисполнение заповедей Бога приносит печали и раздоры, что можно проследить во многих семьях. Речь не идет о власти мужа и подчинении жены, а о порядке и воле Бога. Если женщина взяла власть в свои руки, не почитая мужа, она будет несчастна. Она пожнет горькие плоды, занимая неправильную позицию в воспитании детей, что ведет к воспитанию не в божественном порядке.
Жена всегда должна помнить, что она в своем подчинении мужу, является отражением подчинения церкви Христу, тому, кто является ее главой. Пусть эта мысль зажжет сердца и в повседневной жизни будет отражением воли Бога.

Мужья

Святой Дух указывает, что самая важная обязанность супруга, для поддержания счастливой семейной жизни - это любовь к своей жене. Он должен ее любить, содержать и ухаживать за ней, как Христос любит и ухаживает за церковью.
Прекрасная любовь к церкви в прошлом, настоящем и будущем является примером для отношения мужа к своей жене, его любви и заботы о ней.
В целом, мужчине не дано столько нежности и любви, как женщине. Повседневная работа, которая ведется в холоде и грубости этого мира, часто отражается на его семейных отношениях. Он должен стремиться сохранять сердечную любовь к своей жене и думать о том, что отражает любовь Христа к церкви. Неизменная сила Святого Духа нам помогает бороться с разочарованиями в судьбе.

Завоевывать авторитет в любви

Многие мужчины возомнили о себе в своем положении в семье. Требуя авторитета, они часто забывают, что основной элемент в семейных отноше-ниях - любовь. И авторитет, и все решения в семейной жизни принадлежат супругу, но он должен все проявлять в духе любви и милости. Свои решения он должен осуществлять в мире и любви, что соответствует воле Бога.
Настоящее единство семейной жизни состоит в соразмеренном составе авторитета и сердечных отношений. Авторитет мужа выражается в любви, послушании жены и чтимости мужа. Счастлива та семья, где властвует и подчиняется любовь!

Любовь Христа - наш пример

Приведенный пример из послания к Ефесянам 5 гл. - состоит из двух строк: любовь мужа и Христа к церкви. Христос отдал сам себя для церкви, а потом Он заботится о своей невесте-церкви. Эта забота выражается в служении ради ее очищения и освящения через воды живого слова. Богобоязненный муж будет следовать этому примеру и в жертвенной любви и заботе давать водительство Христу. Он будет стремиться в самоотверженной любви искать лучшее для жены. В повседневной жизни он будет стараться служить, а не требовать прислуги от жены - счастье для жены, которая вверилась ему во всех земных обстоятельствах. Она должна стать самой важной необходимостью для мужа, который находится во власти Господа.
Я хотел бы привести в пример слова одного писателя: "Он помогает ей в ее духовной жизни, упражняясь в молитвах и служении, он облегчает ей работу в доме, берет тяжесть и ответственность на свои плечи, он защищает ее от страха и забот, утешает ее в печалях и помогает в ее слабости, не говоря ни одного слова, ожидая в ответ на свою любовь признание". "Встают дети и ублажают ее, - муж, и хвалит ее: "Много было жен добродетельных, но ты превзошла всех их" (Пр.31:28-29).
Конечно, любой богобоязненной жене ясно, что она дана своему мужу как "помощница" и должна служить ему, так же как и он для нее. Она будет стремиться, "как угодить своему мужу" (1Кор.7:34), быть надежным спутником жизни и помощью, особенно в том, что служит делу Христа. Любовь не ратует за служение, в котором самовластие ищет прислугу. В настоящей обоюдной любви личные права становятся второстепенно важными и каждый думает о другом.

Мужу данная

Адам ясно знал, что Ева ему "дана" не рабыней или прислугой, но помощницей. Как уже было упомянуто: Бог не создал Еву из ноги Адама, чтобы быть попираемой или ступенью ниже; не была взята из его головы, чтобы властвовать над ним. Бог создал Еву из ребра Адама и указал этим, что она стоит на одном уровне с ним, под его рукою, им защищенная, близко к его сердцу, дабы быть его возлюбленной.
Бог сотворил людей "мужчину и женщину сотворил их" с намерением, чтобы они властвовали над всем созданием (Быт.1:26-28). Это было преднамеренно Богом, чтобы Ева имела участь с Адамом во властвующем положении. Каждый богобоязненный муж будет ставить свою жену с собою на одну ступень и хотел бы иметь ее всегда рядом. И всеми решениями, мнениями и тайнами своего сердца он будет делиться с ней.

Чтобы вашим молитвам не было препятствия

В 1Петра З,7 мужей увещевают "благоразумно" обращаться с женами, "как с немощнейшим сосудом, оказывая им честь, как сонаследницам благодатной жизни, дабы не было препятствия в молитвах".
Счастливые отношения между мужем и женою служат не только миру и радости в семье, но и услышанным совместным молитвам супругов, это очень важно для счастливого союза и радостного христианского дома.
Как только восстанут горькие отношения между мужем и женою, Дух Святой огорчен, нарушается и молитвенная жизнь; и небесные благословения будут отстранены, во вред им.
В заключении этой главы хочется оставить призыв для каждого мужа и для каждой жены: "Каждый да живет друг для друга, вместе - Господу".
Отдайте Богу все ваше сердце, место друг другу, по слову Бога, и живите совместно для славы Господа и для блага его дела. Тогда будет все хорошо.

Что для лука тетива,
то для мужчины - жена;
она гнет его, но служит ему верно,
она тянет его, но следует с радостью.
Совместно дают они полный, красивый звук.

Глава 4.
Семья и глава

После того, как мы рассмотрели семейные отношения мужа и жены, рассмотрим и семейный круг.
В слове Бога содержится много примеров семейной жизни для нас, как образцы и для увещевания. До описания жизни целого народа, описана жизнь одной семьи и бросается в глаза, какое большое место она занимает в Бытие, - из мира отделенная, как пример для почитания живого Бога, в противопоставление влиянию идолопоклонства. Во все времена падения и блуждания мы находим семьи, которые стояли на стороне Бога. Во тьме богобоязненная семья светит с особенной красотой и ценностью. Как пример мы видим семьи: Ноя, Авраама, Иисуса Навина, Руфи, Анны, Захарии и Лоиды - бабки Тимофея.

Назначение семьи

Быт.1 - Каждая засватанная пара должна вступить в брак с намерением основать семью, воспитывать детей для Господа, сколько Он им подарит. Дом без детей и тех радостей, что они приносят - неполноценен. Благословения и заповеди Бога для первой пары - Адама и Евы, распространяются и сегодня на каждого мужа и его жену, переступивших порог семейной жизни. "И благословил их Бог, и сказал им Бог: плодитесь и размножайтесь, и наполняйте землю" (Быт.1:28). Это Богом предназначено для мужа и жены в их высоком положении, как чете. Это выражение встречается и в 1Тим.5,14: "я желаю, чтобы молодые вдовы вступали в брак и рождали детей..."
Кто-то очень остро сформулировал: "Каждый союз, который намерен обойти детей и семейную жизнь (если нет телесных недостатков) - в корне граничит с проституцией на основании закона". Путь, которым идет сегодня мир, лежит вдалеке от его святых обязанностей, от слов Бога и его воли.

Ты и твой дом

Рассматривая тему "Семья" нужно обратить вни-мание, что Бог поставил супруга и отца, как главу семьи и жены, так что муж и его дом составляют единство. Рассматривая различные места писания, нам должно стать ясно, что Бог видит мужа в союзе со своей семьей. Это благословенное преимущество, но и серьезная ответственность.
"Ты и твой дом" - это божественный порядок во всем писании. Когда Бог решил уничтожить злой мир потопом, Он сказал Ною: "Войди ты и все семейство твое в ковчег; ибо тебя увидел Я праведным предо Мною в роде сем" (Быт.7:1). Когда Бог хотел открыть Аврааму свои обетования, то Он сказал: "Ибо Я избрал его для того, чтобы он заповедал сынам своим и дому своему после себя, ходить путем Господним" (Быт.18:19).
Когда Иаков был призван Богом подняться и идти в Вефиль, то он не подумал следовать зову один. Наоборот, мы читаем: "И сказал Иаков дому своему и всем, бывшим с ним: бросьте богов чужих, находящихся у вас, и очиститесь, и перемените одежды ваши; встанем и пойдем в Вефиль..." (Быт.35:2-3).
Тоже мы находим и в книге Исход 10,8-9, когда фараон дал повеление Моисею оставить детей в Египте и пойти в пустыню, и совершить Богу служение, Моисей ответил: "пойдем с малолетними нашими и стариками нашими, с сыновьями нашими и дочерями нашими".
Это же выражено и в прекрасных словах Иисуса Навина: "А я и дом мой будем служить Господу".
В 1Цар.3:11.13 Бог объявил, что наказывает дом Илии за вину, потому что он знал, как сыновья его нечествуют, и не обуздывал их.
Коротко заглянем в Новый Завет, и там мы увидим то же положение. Господь говорит Закхею: "Ныне пришло спасение дому твоему" (Лук.19:9). В случае с Корнилием звучит весть: "Петр скажет тебе слова, которыми спасешься ты и весь дом твой". Есть связь и в словах, обращенных к стражнику в Филиппах: "Веруй в Господа Иисуса Христа, и спасешься ты и весь дом твой" (Деян.16:31).

Преимущество и ответственность

Основание, заложенное в словах "ты и твой дом", является большим благословением и преимуществом. Если глава семьи спасен и является дитем Бога, то весь его дом, благодаря этому союзу, занимает то же приоритетное положение. Неспасенная семья не занимает того положения у Бога, как верующая семья, не имеет место благословения и приоритета (ср. 1Кор.7:14). И на то, чтобы вся семья верующих была спасена, есть воля и желание Бога и родители могут доверять Богу и на это рассчитывать. Это весьма утешительная уверенность.
Мысль "ты и твой дом" несет, с другой стороны, серьезную ответственность. Если я принадлежу Богу, то вся моя семья принадлежит тоже ему, так как она - моя часть. Я ответственен в моем доме и должен служить Господу и воспитать детей для него. Они должны направляться на путь Бога. Если в доме совершается зло, то ответственность лежит на главе семьи.
Бог властно руководит в своем доме, что совершается на основе справедливости, и в этом доме никогда не отсутствует любовь. Слуга Господа должен всегда брать в пример своего Господина и быть примером у себя в доме. Бог дал главе семьи авторитет, и глава обязан этот авторитет осуществлять в богобоязни и во славу Господа. Верующий отец должен представлять Бога в своей семье. Для этого он должен найти место у ног Учителя, чтобы в его общении научиться, как ему поступать и что ему делать. Христианский дом должен в своем порядке и божественном ведении быть маленьким отображением дома Бога. Только в постоянной зависимости и ежедневном хождении в общении с Богом нам удастся правильно основать свой дом.

Разочарования в семье

Разочарования и беспорядки встречаются чаще всего в таких семьях, где муж и отец не занимает своего места, как глава, и не несет ответственности перед Богом. Бог ожидает от отца особой бдительности над своим семейством и управления по лову Бога и для славы его. Детям не должно разрешаться делать, что им вздумается.
Предпосылкой для управляющего в доме Бога было, чтобы он прежде всего содержал порядок в своем доме и детей содержал в послушании со всей честностью (1Тим.3:4). Бог мог сказать об Аврааме, что он указывал детям в своем доме, как держаться пути Господнего.
Во многих семьях встречается, что жена и мать оставляет свое место подчинения и берет управление в свои руки, и ведет свою семью часто путями, которые не угодны Господу. Не дано ей взять на себя ответственности мужа и отца пред Богом. Рассматривая 2 и 3 главы Бытия, мы находим, как ясно там подчеркнуты эти основополагающие принципы.
Сначала Бог сотворил Адама, Ева была сотворена ему помощницей, чтобы быть "у него". Указание, - "не есть с дерева познания добра и зла", - было дано Адаму (Быт.2:17). Сатана пришел к Еве. Ему было удобнее ввести ее в заблуждение, чтобы взять и есть от запретного плода и дать есть и мужу (Быт.3:6). И уже при первом грехопадении человека был нарушен божественный порядок. Вместо того, чтобы муж вел свою жену, она перенимает вождение к непослушанию Богу и муж следует ей в грехе.
Заслуживает внимания отношение Бога в противовес непослушанию и нарушению его порядка: "И воззвал Господь Бог к Адаму, и сказал ему: где ты? ... не ел ли ты от дерева, с которого Я запретил тебе есть?" (Быт.3:9-11). Бог не позвал Еву и не спросил ее, не ела ли она от запретного дерева, хотя она это сделала. Нет, Бог позвал Адама, главу, которому дал указание: не есть от этого дерева; и сделал его ответственным за непослушание.
Ответ Адама очень беден: "жена, которую Ты мне дал, она дала мне от дерева, и я ел". Бог не оправдывает его участия и наказывает его за то, что Ева ввела его в заблуждение. Он обвиняет Адама в том, что тот послушался голоса жены и, в непослушании указанию Бога, ел запрещенный плод (Быт.3:17). Ева тоже получила свое наказание, но основная вина легла на Адама.
И по сегодняшний день этот принцип Бога остается основой для каждой семьи и ее главы. Пусть это послужит увещеванием, чтобы просить у Бога мудрости в ответственности главе семьи во славу Бога. Пусть слова Иисуса Навина будут серьезным желанием каждого супруга и отца: "А я и дом мой будем служить Господу".

Глава 5.
Отцы

Мы рассмотрели мужа в положении авторитета и ответственности, как главы дома. Сейчас мы ближе рассмотрим его, как отца в семейном кругу.
Что за прекрасное слово "Отец"! Оно выражает любовь, милосердие, сострадание, нежную и бдительную заботу, мудрое ведение и воспитание по отношению к своим детям. Оно говорит о скрытых, благословенных родственных связях, о доверии и расположении между отцом и ребенком.

Подобие небесного Отца

"Отец отцов" - это наш небесный Бог и Отец. От Него учится каждый земной отец, как ему быть настоящим отцом в своей семье. Через милосердие Бога каждый верующий во Христа связан с Богом и признает его за своего Отца.
Мы получили Духа усыновления, который провозглашает: "Авва, Отче!" (Гал.4:6).
Только в чисто детских отношениях к Богу, и их ежедневном проявлении, сможем мы в какой-то мере отразить в земном отце - нашего небесного Отца. "Смотрите, какую любовь дал нам Отец, чтобы нам называться и быть детьми Божиими" (1Иоан.3:1). Будем же и мы отражать эту любовь в наших земных отношениях к нашим детям.
В общении с нашим небесным Отцом, учимся мы от него. Мы узнаем его прекрасные пути в терпении, милости, сострадании, в любви, в воспитании и доверии по отношению к нам во всех наших разочарованиях. Мы чувствуем его нежную заботу о нас. И все это нас учит, каким нужно быть отцом для своих детей. Мы можем в тиши утра придти к нашему Отцу, принести ему жертву благодарности и ободрить наши сердца сознанием его близости и его отцовской любви и заботы. Если мы доверимся нашему возлюбленному Отцу, возложив все заботы дня на него, мы будем готовы, в любви и с улыбкой на лице, выслушать наших детей, что у них лежит на сердце, слыша нежное слово "отец" из их уст и быть им отцом, отражая божественное сердце Отца, полного святости, любви, мира, справедлийости, милости, сострадания и утешения. Тогда любовь небесного Отца наполнит семейную атмосферу и достигнет каждого сердца.

Подчинение отца Богу

Возможно, что в сердце отца не живет больше любовь Бога, не имея общения с Богом и оскорбляя этим Святого Духа. Как он тогда может занимать место отца, выражая тепло божественной любви в своей семье, когда поток света и любви блокирован им самим же.
Несостоятельность верующего отца, который ходит в неправде перед своим небесным Отцом, видна не только его ближним, но и дальним. Место отца в семье дано от Бога, который и дал соответствующий авторитет. И если он не имеет тесного общения со своим Отцом, семья это сразу почувствует, и он свой отцовский авторитет будет проявлять малоуспешно.
Может ли Бог поддерживать такого отца, который противостоит божественному авторитету? Этот серьезный вопрос должен быть взвешен отцами. Только в подчинении Богу авторитет может иметь силу. Эту силу дает отцам Бог.
Наш милосердный Бог дал нам, верующим отцам, быть святыней в своей семье и ему, - Отцу небесному, - быть в полном подчинении. Тогда мы, отцы, сможем в семейном кругу отражать его естество, а другие - признать наш отцовский авторитет в духовной мудрости для славы Бога.

"Не раздражайте своих детей"

"И вы, отцы, не раздражайте детей ваших, но воспитывайте их в учении и наставлении Господнем" (Еф.6:4). "Отцы, не раздражайте детей ваших, дабы они не унывали" (Кол.3:21).
Эти места Писания написаны Духом Святым именно для верующих отцов.
В.Келли в комментарии к этим стихам говорит: "Это увещевание сказано отцам, (которые в нем больше нуждаются, чем матери, хотя в основе это относится к обоим). Мать по этому поводу не увещевается, так как по природе ее ошибка - баловать детей. Ничто так не приводит в уныние ребенка, как постоянные ненужные упреки кого-либо из родителей. Если ребенок наказывается незаслуженно, то это приводит к ослаблению союза любви и почитания.
Это дело рассматривается с двух сторон. С одной: отцы не должны раздражать своих детей ненужной строгостью, несправедливым отношением, требуя абсолютного авторитета отца. Они должны идти к детям с отцовской милостью, материнской любовью и нежностью. Но с другой стороны, они не должны упустить их, но воспитать "в учении и наставлении Господнем". Эти две стороны воспитания очень важны и дают отцу правильное направление в воспитании детей, так как отцы часто склонны к строгости или к великодушию. Только правильное соотношение твердости с добротой и любовью в воспитании обеспечивает правильное место отцу".
Рассмотрим первую часть вышесказанного увещевания. Божий Дух указывает отцам не только на их ответственность, - добиваться авторитета в своей семье, - но и на методы, как его достичь. У верующего отца, к сожалению, плоть тоже может быть тиранической и деспотической.
В своей нежной заботе о детях, Бог говорит: "Отцы, не раздражайте детей ваших к злобе" (немецкий дословный перевод).
Дети обладают нежной воспримчивостью и родители должны брать во внимание их чувства и желания, хотя не должны забывать, что они отвечают за детей своих перед Богом. Родители не должны возлагать на детей больше, чем они могут сносить, чтобы они не впали в уныние или были возбуждены к противодействию. Дети очень быстро впадают в уныние, особенно в следовании за Господом. Много мудрости нужно отцам в обиходе со своими детьми.

Поддерживать привязанность

Знаменитый писатель Д.Н.Д. по отношению к посланию к Кол.3:21 выразился так: "Отцы должны быть нежными и добрыми, чтобы не потерять привязанности детей к ним; сберечь детей в этом мире для вечного счастья; приложить к тому все усилия и, с помощью Бога, сделать круг семьи валом для подрастающих малышей".
Отцам очень важно поддерживать сердечные отношения и доверие своих детей, особенно когда те подрастают и поддаются влиянию этого мира. Но серьезное воспитание должно иметь свое место. Родители, особенно отцы, должны использовать всякую возможность, чтобы оказать детям любовь и удержать их детскую привязанность и доверие к себе, но одновременно и воспитывать их в послушании родителям. Все это очень важно.

Товарищи

Родители должны быть для своих детей товарищами, чтобы те свободно чувствовали себя в семейном кругу, а не искали удовлетворения в мире. Ведь это очень важно в наше время.
Отцы должны стремиться к тому, чтобы их дети со всеми радостями и проблемами шли к ним, и должны интересоваться их трудностями. Как часто слышно, что молодые люди жалуются, что ничего подобного у них в семье нет, каждый занят лишь самим собой.
Мальчики должны узнавать от своих отцов о секретах и функциях "интимной жизни", а не с улицы, что часто доходит до детей в извращенном виде. Отцы, не оставляйте без внимания эту обязанность по отношению к вашим сыновьям. Также и матери должны обучать своих дочерей вовремя. Быть предупрежденными вовремя - значит быть "вовремя вооруженным".
Отцы и матери должны стремиться сохранять свои сердца молодыми и быть детьми для своих детей, понимать их и принимать участие в их детских радостях и печалях. В таких случаях дети не будут стремиться покинуть семейный круг и искать удовлетворения на стороне, так как они найдут дома эти удовлетворения.
Отцы не должны упустить обучение своих детей здоровым занятиям и играм. Ведь незанятые руки чаще всего становятся "орудием сатаны". Ведь есть очень много возможностей приподнести детям радость и удовлетворение. И только тогда дети будут подрастать в привязанности к семье и к родному дому.

Притягивать или отталкивать

Отцы и матери, достигшие расположения и доверия своих детей, будут и руководить интересами своих детей, а это значит, что дети будут реагировать положительно на увещания и указания своих родителей, будут добровольно и с интересом слушать чтение слова Бога.
Те отцы, которые законно и жестоко властвуют над детьми, и божественную правду возлагают как железное ярмо, чаще всего этим отталкивают своих детей и вызывают в их сердцах отвращение к слову Бога. И поэтому, многие взрослые дети, особенно сыновья серьезных христиан, противостоят вере и враждуют с "религиозными принципами". Сердца детей, как и всех людей, должны притягиваться божественной правдой, которая должна достигать их сознания. Воспитание, основанное только на сознании, а не на сердечном воспринятии, не дает желаемого результата. Если мы будем действовать "истинной любовью" (Еф.4:15), то лишь силою Духа Святого достигнем желаемого.
Некий отец, однажды, был вынужден наказать своего сына. С каждым ударом плачущий мальчик все сильнее хватался за своего отца, так что отец вынужден был отбросить "орудие наказания" и ему вспомнились слова: "Разве прибегнет к защите Моей,... тогда пусть заключит мир со Мною" (Ис.27:5). Отец еще до наказания достиг доверия своего сына и поэтому сердце мальчика воспринимало удары намного больней, чем его тело, ведь он видел глаза своего отца, полные печали и боли. Следствие всему этому было то, что удары дошли до сознания и сердца сына. Другая сторона этого наказания та, что отец это делал из любви к сыну, так что мальчик все сильнее хватался за отца, вместо того, чтобы оттолкнуть его. Какой чудесный пример для отцов.

Наказание и увещевание

Если мы обратим серьезное внимание на вторую часть стиха Еф.6,4, то мы найдем там серьезное увещевание: детей воспитывать "в учении и наставлении Господнем". Как и было уже сказано, дети верующих родителей занимают особое, огражденное от мира (где князем является сатана) благословенное место.
Верующий отец должен ясно понимать, какое преимущество дано его детям, и должен воспитывать их под игом Христа. Основанием воспитания должны быть христианские принципы в семье. Родители не должны забывать, что детей своих они воспитывают для Господа, а Бог их воспитывает. Мы не можем наших детей сделать христианами, но можем в вере воспитать их для неба, а Бог в своей милости благословит это воспитание.
Слово "воспитание" в переводе означает: уход, увещевание, наказание и указывает нам направление, - напитать, наказать, научить. Все эти понятия содержит это слово "воспитание". Отцы, как и матери, должны дать своим детям правильное питание, наказание и увещевание, чтобы стать участниками трапезы Господней.

Правильная пища для сердец

Как хорошо наполнять молодые сердца и умы детей правдой бесценного слова Бога. Важно также наставлять в слове и детей, не принявших Христа. Это как бы собирание воспламеняющего материала, где "из искры" может возгореться "пламя".
"...Питаемый словами веры и добрым учением, кото-рому ты последовал" (1Тим.4:6) - писал Павел молодому Тимофею. "Притом же ты из детства знаешь священные писания, которые могут умудрить тебя во спасение верою во Христа Иисуса" (2Тим.3:15). Отец Тимофея был во грехе и может быть даже и не спасенный, но его бабушка и мать с детства научили его бесценным правдам священных писаний. Матери играют большую роль в научении детей писанию. Но, в нижеследующем абзаце, мы рассмотрим ответственность отцов за правильное воспитание своих детей.
Отцам в Израиле для этого были даны серьезные указания: "И да будут слова сии, которые Я заповедую тебе сегодня, в сердце твоем. И внушай их детям твоим, и говори о них, сидя в доме твоем и идя дорогою, и ложась, и вставая. И навяжи их в знак на руку твою, и да будут они повязкою над глазами твоими. И напиши их на косяках дома твоего и на воротах твоих... И делай справедливое и доброе пред очами Господа, дабы хорошо тебе было... Если спросит у тебя сын твой в последующее время... То скажи сыну твоему... Господь вывел нас рукою крепкою" (Втор.6:6-9,18-21).
Как приятен и красив тот дом, который посвящен Господу! Отец дома хранит слова Господа в сердце своем и научает им детей своих, делает слово Господа темой для разговора в доме своем.
Чтобы дети чтили слово Бога, необходимо, чтобы оно было почитаемо родителями и жило в их сердцах, чтоб видели дети, что слово Бога ценно для их родителей. Очень хорошо устраивать детей в воскресную школу, обучая их Библии, но это не снимает ответственности с родителей обучать писанию детей и дома.

Духовное назначение на первом месте

Многие отцы и матери так увлечены материальными заботами, что у них мало времени или совсем нет читать слово Бога, размышлять о духовной жизни, что приносит пользу им и их детям. Этим они подают детям пример, чтобы давать преимущество материальным заботам, а духовные считать второстепенными. Не удивительно, что дети таковых родителей вырастают в светском, мирском понятии и мало стремятся к слову Бога. Мы готовы материально обеспечить наших детей всем, но часто забываем о нуждах их душ и не находим времени вести с ними духовные разговоры о духовных интересах. Это не воспитание в Господних наставлениях.
Обучать детей слову Бога, брать во внимание их духовные нужды - это самая важная задача отца и это тот пункт, который очень часто, к сожалению, не исполняется. Мы должны находить время читать слово Бога с нашими детьми, молиться с ними, рассуждать с ними о слове. Мы должны быть готовыми послужить их душам в нужный момент. Если мы желаем вырастить их в познании нашего Господа Иисуса Христа, дабы они нашли спасение, нам необходимо исполнять наш долг и питать их словом Бога.
Бывает и так, что отец проповедует слово Бога другим, принимает участие в служении Христу, но упускает то, что входит в его обязанности, т.е. питать этим словом жену и детей своих. Служение Богу начинается с дома, в кругу семьи. Мы должны следить за собою, чтобы не стать сторожами чужих виноградников и тем самым запустить свой виноградник.

Семейный алтарь

Каждый сознательный верующий отец должен воздвигнуть в своем доме семейный алтарь и собирать домочадцев к чтению Библии и молитве, если возможно и к христианскому пению. Это ответственность отца, как священника, в своем доме. Если отец отсутствует, то мать должна его заменить. Отцы, не оставляйте ваших семейных собраний, старайтесь, чтобы ничто вам в этом не помешало! Вы не сможете воспитать своих детей для Господа без семейного алтаря. Недостаточно того, что вы один молитесь и читаете Библию, и дети это делают самостоятельно. Вы должны совместно со всей семьей читать Слово и совместно молиться. Дети должны вас видеть в молитве и слышать ваш голос в мольбе о них пред Богом, чтобы они знали ваши сердечные желания. Некто сказал: "Воспоминание о молитве отца явилось крепким якорем для некоторых детей".
Склоните совместно колени и просите благословение Господне на вашу семью, а также на каждого члена семьи и возблагодарите Его за благословения и доброту, которые вы уже испытали в вашей, семье.
В Иер.10:25 мы находим пример, где Бог ожидает не только молитвы единичные, но и семьи. Пророк говорит: "Излей ярость Твою на народы, которые не знают Тебя, и на племена (и на семьи, гласит английский перевод), которые не призывают имени Твоего".
Дорогой отец, должна эта ярость излиться и на твою семью? Призываешь ли ты совместно с семьей имя Господа? Один престарелый брат как-то сказал: "Семья без молитвы, как дом без крыши, беззащитно стоит под невзгодами" и "семейная молитва запирает ночью дверь пред всеми бедами, и открывает ее утром, чтобы впустить милосердие Бога".
Как-то духовный тюремный служитель сделал вывод из своей практики: "Из памяти, легкомысленно отпавшего сына, неизгладимы: молитва, стихи из Библии и песни, которые он раньше слышал и выучил в отчем доме".

Завоевать отпавшего сына

Один отец имел необузданного, тяжелоуправляемого сына, который стал опасным для жизни остальных членов семьи. Отец испробовал кажется все: и любовь, и награду, и наказание, и принуждение, чтобы изменить сына. Но, увы, ничто не помогло. И тогда отец решается отдать сына в исправительный дом. Пришед к заведующему, приветливому христианину, он поделился с ним своей нуждой и безвыходным положением. Тот выслушал отца, обещал принять мальчика и задал ему один вопрос: "Вы сказали, что испробовали все и ничто не принесло успеха. Но я хотел бы знать, пробовали вы молиться с ним?" "Нет, - ответил отец, - об этом я даже и не подумал!" - "Тогда вам придется идти домой, - сказал заведующий, - и с ним вместе помолиться. Я не могу его принять, так как вы еще не испробовали силу молитвы в присутствии вашего сына". На это отец ответил, что не может молиться в кругу своей семьи и у него нет мужества, создать домашний алтарь. Заведующий посоветовал ему идти домой, к 9 часам вечера собрать свою семью, прочитать им главу из Библии и вместе помолиться. И пообещал вместе со своей женой, в это же время, склониться в молитве за их семью, особенно за их непокорного сына.
Вернувшись домой, отец все рассказал жене. Та сказала, что ее уже давно удручает чувство вины за неисполнение этих обязанностей. И она настаивала не откладывать этого, а вечером же провести семейное собрание, пообещав подготовить все необходимое.
После ужина мать предложила детям жарить кукурузу и передала управление своему непокорному сыну. Так как это было его любимым занятием, мать этим самым хотела удержать его дома, чтобы он, как обычно, не ушел. Она наказала детям к 9 часам помыться и собраться в гостиной для сюрприза.
В 9 часов вечера все собрались в гостиной. Была принесена большая семейная Библия и положена на стол. Отец не мог скрыть своего волнения и дрожь в голосе. Он сказал всем, что его очень удручает то, что он пренебрег своими обязанностями и духовным ростом своих детей, и что с сегодняшнего дня они будут жить по-новому. После этого он прочитал главу из Библии и склонился к молитве. Жена и дети последовали его примеру, кроме Лане (непокорного сына), который сидел прямо с мрачным, бледным, растерянным выражением лица, бросая частые взгляды на дверь, как-будто обдумывая, как бы быстрее ускользнуть. Бедный отец не мог найти слов, чтобы выразить свои мысли и желания пред Богом. И вдруг, он вспомнил, что заведующий исправительного дома и его жена в этот час молятся за них. И из его уст потекла горячая молитва. В конце он горячо просил Господа, особенно за Лане, за своего заблудшего сына. Лане встал со стула, подошел к отцу, преклонил рядом свои колени, обхватил руками шею своего отца и, всхлипывая, сказал: "Молись дальше, отец, молись дальше! Я уже пробовал просить, чтобы Бог сделал мое сердце чистым, но один я этого достигнуть не могу. Но я верю, я знаю, Бог меня услышит сейчас, если ты будешь молиться со мной!"
Вся семья поднялась с колен, потрясенная и с заплаканными глазами. Старшие дочери сказали, что они постоянно молились вдвоем, но эти минуты семейной молитвы в их жизни стали самыми счастливыми. Лане был полностью изменен. Он отдал отцу заряженное ружье, которым еще днем угрожал членам семьи, и сказал, что искренне осознает свою вину, впредь не будет их огорчать и приносить им страдания. "Простите, о простите меня," - просил он. - "Простите, ведь я верю, что Иисус Христос простил меня!"
Пусть этот жизненный пример семейной молитвы принесет благословением каждому отцу.

Домашнее собрание

Утро... У матери - много работы,
много заботы лежит на плечах.
И у отца с утра - снова хлопоты:
больше бы денег добыть в свой очаг.

Шумной гурьбой просыпаются дети, -
суетным гулом наполнился дом.
А для молитвы уж времени нету, -
всем - на работу, молитва - потом.

Тянется день, словно вечность, так долго,
радости нет, и в сердцах - пустота,
а на душе - так тоскливо и больно, -
в чем же причина? - Причина ясна.

Утро начните с совместной молитвы,
Слово читайте с семьею всегда!
Бог даст успех вам и силу для битвы,
сердце поможет хранить от греха!

Различная пища

Пища для детских душ состоит не только из слова Бога, хотя оно должно занимать первое место. Ван Позек выразился так: "Молодым сердцам и умам нужно разнообразие". Это лежит в основании их природы. Невозможно преподносить им постоянно лекции и предписания из Библии. Им также необходимо:
1. Разнообразие в чтении
2. Разнообразие в беседах
3. Разнообразие в занятиях
4. Разнообразие в окружении
Многие родители часто бывают разочарованы, не видя ожидаемого результата в воспитании своих детей. Причина этого чаще всего в недостаточной мудрости родителей, которые не считаются с нормальными разнообразными желаниями юности.
Нужно следить за тем, чтобы каждое разнообразие было естественным, христианским, а не мирским. Книги о природе, интересные биографии христиан предлагают юным сердцам духовную здоровую пищу, также и книги естествознательной тематики, которые не навязывают рационалистические и антибиблейские тенденции.

Наказание непослушания

"Ибо Господь, кого любит, того наказывает; бьет же всякого сына, которого принимает. Если вы терпите наказание, то Бог поступает с вами как с сынами. Ибо есть ли такой сын, которого бы не наказывал отец?" (Евр.12:6-7).
"Я буду ему отцем, и он будет Мне сыном; и если он согрешит, Я накажу его жезлом мужей и ударами сынов человеческих" (2Цар.7:14).
Это метод, который применяет наш небесный Отец по отношению к нам, его детям, - Он "наказывает каждого сына, которого принимает". Он ведет нас своими путями, и то, "что мы посеем, то мы и пожнем" (Гал.6:7-8).
Если мы непослушны, мы будем за свое непослушание страдать. А через страдания мы учимся осознавать, что непослушание приносит горькие плоды. Если же мы послушны, то пожинаем благословенные плоды послушания и узнаем, что это наилучший путь для нас. В нашем непослушании мы узнаем не только пути Бога, но и его действия в милости, добросердечности и долготерпении. Он проявляет свою любовь к нам и наказывает нас также в нужное для нас время.
Из вышеприведенных мест священных писаний, мы видим, как учит нас небесный Отец; также и мы должны обращаться со своими детьми. За непослушание детей нужно наказывать и наказанием показать, что этот ребенок - наш ребенок. "Если же остаетесь без наказания, которое всем обще, то вы - незаконные дети, а не сыны" (Евр.12:8). Как отцы, мы должны наших детей не только наказывать, но и проявлять милость и сердечность. Так они научатся благословенному послушанию.
Наказывать нужно не всегда розгой, хотя эта форма наказания чаще всего применяется. Но есть и другие формы наказания непослушания. Можно на время им в чем-нибудь отказать или привлечь к нелюбимой им работе. Дети на наказания реагируют по-разному. Им нужен индивидуальный подход. И каждая мать должна знать своего ребенка. Некоторые дети воспитываются в мягкости, другим же нужна строгость, а третьих - время от времени нужно наказывать.
Если кто-то думает, что применение "старомодной" розги - не христианский метод и не соответствует бла-годати, то тому полезно прочитать следующие места из мудрой книги Соломона и поразмыслить. "Кто жалеет розги своей, тот ненавидит сына; а кто любит, тот с детства наказывает его" (Пр.13:24).
"Наказывай сына своего, доколе есть надежда, и не возмущайся криком его" (Пр.19:18).
"Глупость привязалась к сердцу юноши; но исправительная розга удалит ее от него" (Пр.22:15).
"Не оставляй юноши без наказания; если накажешь его розгою, он не умрет: ты накажешь его розгою, и спасешь душу его от преисподней" (Пр.23:13-14).
"Розга и обличение дают мудрость; но отрок, оставленный в небрежении, делает стыд своей матери. Наказывай сына твоего, и он даст тебе покой, и доставит радость душе твоей" (Пр.29:15-17).
Это здоровые, заслуживающие внимания, слова мудрости для родителей всех возрастов, и если они останутся в пренебрежении, то последствия будет печальными.

Розга, использованная с любовью

Некто правильно сказал: "Ребенок сам должен почувствовать под ударами розги, что это совершается в любви". Дети очень быстро видят и остро ощущают в своих сердцах, в любви ли их наказывает отец или в раздражении и гневе. В последнем случае наказание не будет иметь успеха. Злоба вызывает зло. "Отцы, не раздражайте своих детей, чтоб они не унывали". В этом случае каждый удар розгой будет удалять бедное детское сердечко от своих родителей, вместо того, чтобы их связать.
Как важно отцу или матери со смиренным сердцем перед наказанием воззвать к Богу, попросить милости и мудрости. Он "безупречно, доброохотно дающий" может посредством духа любви и обдуманности руководить рукой отца, применяющей горькое наказание розгой.

Несостоятельность Давида

Мы находим предупреждение для всех отцов в коротких замечаниях Духа Бога, указывающих на несостоятельность Давида по отношению к своему сыну Адонии. В 3Цар.1:6 мы читаем: "Отец (Давид) же никогда не стеснял его (Адонию) вопросом: для чего ты это делаешь?" Эта несостоятельность Давида наказывать и увещевать своего сына, припоминается Богом, когда Адония восстал против плана и воли Господа, где он говорил: "Я буду царем!", когда отец уже лежал при смерти. Бог уже предсказал, что царем после Давида будет Соломон. То, что Адония самостоятельно провозгласил себя царем, было серьезным актом сопротивления Богу.
Бог этим хочет показать, к чему привело равнодушие Давида в воспитании своего сына. Возмущение сына было следствием несостоятельности Давида как отца.
Этот сын был любимцем в родительском доме, что явилось большой опасностью как для отца, так и для дитя (просмотрите проклятие в семье Исаака на этом же основании, Быт.25:28 и глава 27). Давид очень нежно и мягко обходился со своим сыном и давал ему во всем волю. Он никогда не огорчал Адонию. А теперь ему пришлось вкушать горькие плоды потерянного.
Сын будет огорчать отца, если отец никогда не огорчал сына. Вина Давида была в его себялюбии к своему сыну. Если бы он его в этом отношении огорчил, то оказал бы ему большую любовь, нежели как был с ним нежным, мягким и терпел его самолюбие. Несостоятельность долго была завуалирована, но вот пришло время и все обнаружилось. Это нам показано для назидания и для нашей пользы.
Некто подметил, что родители, которые не могут управлять своими детьми, со временем будут управляемы детьми, так как кто-то должен быть управляющим.
"Упущения в наказании, - писал некто, - со стороны родителей ведет непосредственно к непослушанию детей. Все другие средства воспитания - это только слабая попытка оградить от надвигающейся беды".
"Известно, что родители, которые не всегда добры к своим детям, но воспитывают их в послушании и подчинении - больше любимы и уважаемы своими детьми. Чересчур снисходительные родители, как правило, пожинают все другое, кроме благодарности, уважения и привязанности", - пишет один наблюдатель.
Наши выводы по проблеме наказания непослушания рекомендуются отцам, которые несут большую ответственность в семье, но касаются и матерей, которые должны действовать согласованно с отцами и придерживаться библейского принципа.

Глава 6.
Матери

В слове Бога нет прямых наставлений или правил, которые непосредственно касаются матерей. Но мы много находим поучений для матерей, которые содержит Библия; это примеры справедливости и набожности. Из этих примеров, а также из повседневных наблюдений, ясно, что матери занимают важное и влиятельное положение в доме. Они имеют полномочия выбора добра или зла для своих детей, которые вырастают под их влиянием и заботой.
Когда мать своих детей воспитывает благонравным отношениям, тогда и отец имеет большое влияние на их отношения и положение в обществе. Это вытекает из повторяющихся слов в библейских рассказах, когда нам представляют царей израильских и иудейских: "Имя его матери было...". История этих царей показывает нам, что их матери имели большое моральное влияние, умея различать добро от зла. Как важно, чтобы матери были духовными и, в первую очередь, искали горнего и божественной справедливости, чтобы занимали свое место по замыслу Бога во славу его, и направляли своих детей к Господу.

"Воспитай для Меня"

Слова дочери фараоновой к матери Моисея в Исх.2,9: "... возьми младенца сего и вскорми его мне; я дам тебе плату", - являются часто поручением Бога к каждой матери, которой Он доверяет ребенка.
Какое благословенное преимущество - воспитать ребенка для Господа! Эта большая ответственность доверена матери и как прекрасна будет награда, которую даст Бог, если мать выполнит эту задачу.
Очень важно, чтобы мать с самого начала видела в своем ребенке "подарок от Господа", "Вот наследие от Господа: дети; награда от Него - плод чрева" (Пс.126,3). Это Его собственность, которую Он доверяет попечению родителей, которые являются управляющими по поручению Бога; им доверены забота и воспитание детей. Христианские матери часто забывают, кому их дети принадлежат, и делают ошибки в воспитании. Как можно воспитывать детей путями мира сего и давать им своеволие, если мы знаем, что они являются собственностью Бога?!
Как прекрасны слова богобоязненной Анны: "О сем дитяти молилась я, и исполнил мне Господь прошение мое, чего я просила у Него; и я отдаю его Господу на все дни жизни его - служить Господу" (1Цар.1:27-28). Она вымолила у Господа себе ребенка, и когда она его получила, то отдала его ему на служение. Ведь это - чудесный пример для каждой матери.

Труд, который Бог предопределил матери

В нормальных обстоятельствах ребенок большую часть детства, в годы особой восприимчивости, проводит в тесном контакте со своей матерью. Отец, как кормилец семьи, большую часть дня проводит вне дома и семьи. Воспитание детей в богобоязни лежит в основном на матери, хотя отец и несет ответственность за это. Этот труд Бог дал матери, и она должна себя полностью посвятить этой святой обязанности. Хотя большее время у матери уходит на кухню, стирку и другие заботы, она все же должна воспитание детей считать первостепенной задачей. Что-то придется и отложить, но ничто не должно быть причиной, чтобы пренебречь драгоценными, бессмертными душами, которые Бог передал матери, дабы воспитать их для него.
Грубой ошибкой является то, если мать оставляет данное Богом призвание или передает его другим, делает в это время другую работу или предается даже увлечениям, что очень часто встречается в наши дни. Круг работы для матери - это ее дом и семья. Основы характера формируются в детской комнате и Господь с радостью использует в этом деле руку матери. Другие работы можно возложить и на домработницу, но никто не заменит детям мать. Это задание Бог дал ей - матери, а не другим. Конечно, речь идет здесь о нормальных условиях семьи. В особых случаях, как вследствие смерти отца и кормильца семьи, ситуация может измениться.

Мой труд в моем доме - растить сыновей,
и труд мой нелегкий - учить дочерей,
я сердцем молюсь и взываю душой:
"Дай мудрости свыше, учитель благой,
не в горы идти за пропавшей овцой,
потерянных в жизни искать по одной.
Ты дал мне малых детишек в семью,
тебе чтобы жизнь посвятили свою.
На поле твоем всей работы не счесть,
для всех христиан работа в нем есть.
Я славлю тебя, что на поле твоем
хочу быть послушной и твердой во всем.
Когда прозвучит трубный зов над землей,
готовой дай быть к вознесенью душой.
Предстать пред тобой хочу всею семьей,
сказать Тебе, Боже: "Вот, дети со мной!"

Материнское воспитание и обучение детей в юные годы имеет большое влияние на всю их жизнь. Настоящее христианское воспитание имеет большое значение и оставляет благословенные, неизгладимые следы в сердцах детей. Впечатления, которые сохраняют молодые люди в легко формирующихся сердцах и умах, не изглаживаются и от грехопадений в последующей жизни. Слово Бога говорит: "Наставь юношу при начале пути его: он не уклонится от него, когда и состареет" (Пр.22:6).
Когда Моисей вырос, то он не захотел называться сыном дочери фараоновой (Евр.11:24). Он предпочел страдать вместе с народом Бога. Будет ли кто сомневаться, что это важное решение, рассуждая по-человечески - результат богобоязненного воспитания, в правилах и обетованиях Бога, его матерью, когда та вскармливала его для дочери фараоновой?
Прекрасные наставления дает мать царю Лемуилу в Притчах 31, которые сопровождали его и стали частью слова Бога.
Прежде, чем мы эту тему будем рассматривать дальше, следует подчеркнуть, что единство матери и отца в воспитании детей должно быть незыблемым. Ничто не причиняет столько вреда, как разногласие в воспитании детей. Разногласия в вопросах воспитания должны обсуждаться родителями наедине, а не в присутствии детей. Перед детьми родители обязаны сохранять единство, и наказание одним из родителей должно акцептироваться другим.

Что значит "воспитать"?

Под словом "воспитать" подразумевается не только обучать и указывать, но это значит и "направлять в одно русло, вести по определенному пути".
Чтобы достичь желаемой цели, необходимы постоянное бдение, внимательность и забота.
Мы можем пресытить ребенка религиозностью, наполнить его ум библейскими местами и духовными песнями, но его сердце может остаться незатронутым этими познаниями. Как зто важно, чтобы наставление было не только чистой информацией для головы - важнее достигнуть сердце и одновременно обогатить духовные знания. Часто матери поступают не так, как учат своих детей, и забывают, что дети, вследствие этого, не следуют их наставлениям. Таким образом, дети воспитываются не в правильном направлении. Они насквозь видят пустую теорию и теряют уважение к родителям и религиозным наставлениям.
Как выше было сказано, "воспитывать" в определенном направлении, значит - направлять и тянуть. Матери должны своим личным духовным примером и христианской жизнью указывать своим детям пути Господни. Только так можно воодушевить детское сердечко и правильно сформировать детскую душу.
Матери, если вы хотите воспитать своих детей правильно, вы должны жизненным примером показать им то, чему вы их учите. А чтобы этого достичь, нужно приложить все усилия.
Одни слова не помогают. Слова не могут изменить природные наклонности или укротить своенравие. Как виноградарь подрезает виноградные лозы, так и вы должны "подрезать, гнуть", управлять и вести, если хотите воспитать своих детей для Бога. Многие матери дают своим детям верные теоретические знания, но своим равнодушием дают возможность детям идти другим путем. Необходимы практические усилия, чтобы воспитать детей правильно. Иногда нужно и работу отложить в сторону, чтобы дать указание или даже наказать. И если мы не приложим необходимых усилий, пока дети малы, они принесут нам много печали, когда вырастут. Некоторые неразумные матери не хотят прилагать усилий и оставляют детей на произвол судьбы, забывая, что говорит Бог: "но отрок, оставленный в небрежении, делает стыд своей матери" (Пр.29:15).
Хотелось бы подражать прекрасному стремлению Маноя и его жены (Суд.13). Когда Ангел Господень сказал им, что они получат сына, который будет назореем Бога и спасет Израиль от руки филистимлян, тогда Маной помолился Господу и сказал: "Господи! Пусть придет опять к нам человек Божий, которого посылал Ты, и научит нас, что нам делать с имеющим родиться младенцем... как нам поступать с младенцем сим и что делать с ним?" (Суд.13:8-12). Это действие было истинно мудрым. Таким должно быть сердечное стремление каждой матери и каждого отца. Нам часто нужно обращаться к Господу и спрашивать: "Как нам поступать с младенцем сим и что делать с ним?"

Воспитать для послушания

Бог говорит в своем слове: "Послушание лучше жертвы и повиновение лучше тука овнов" (1Цар.15:22).
Первостепенная и важнейшая задача в воспитании детей - научить их благословенному послушанию. Это есть основа богобоязненного хождения не только в детстве, но и для всей жизни. Если ребенок не научится дома подчиняться Богом назначенному авторитету родителей, то в дальнейшем он будет непослушным и авторитету власти. Послушание Богу - это основание для счастливой христианской жизни. Если мы желаем, чтобы наши дети были спасены и послушными детьми Бога, то нужно воспитывать их послушанию дома. Ребенок, не наученный слушаться своих родителей, редко становится послушным христианином, если он вообще покается.
Подчинение родительскому авторитету очень важно для подчинения авторитету Бога. Воля родителей должна быть во всем ведущей для ребенка, так как родители занимают положение отца по отношению к ребенку. Основанием греха является самоволие человека, которое врождено каждому потомку Адама. Однако, наша воля должна подчиниться Богу. И ответственность за то, чтобы привить это понятие ребенку с раннего детства, Бог возложил на матерей. Дети должны быть воспитаны немедленному послушанию без оговорок и уговоров как родителей, так и властей. Мы живем во время, описанное во 2Тим.3, непослушания родителям, различных форм самовластия и восстания против всех господствующих. Поэтому, особенно важно, чтобы и родители научили своих детей правильному послушанию.

Настаивать на послушании

Воспитание требует, чтобы родители придерживались порядков и требований наказания за непослушание и исполняли их. Дети - зоркие наблюдатели, они быстро выявляют, думаем ли мы так, как сказали и правильно ли наказываем и поощряем. На выполнение родительских требований и порядков нужно настаивать. Дети быстро поймут, что родители сдерживают свое слово и будут послушными. Тогда они будут быстро реагировать на желания родителей.
Часто можно видеть детей, которые не слушаются своих родителей, так как родители только грозят и предупреждают, не принимая действенных мер. Дети делают то, что им нравится и вырастают в непослушании. А кого в этом винить? Не родителей ли?
Чаще всего такую слабость проявляют матери, но случается, что и отцы.
Предупреждение к отцам и матерям по этому поводу мы находим в слове Бога о священнике Илии. В 1Цар.3:13 Бог говорит серьезные слова об Илии: "Я объявил ему, что Я накажу дом его на веки за ту вину, что он знал, как сыновья его нечествуют, и не обуздывал их". Из 1Цар.2:22-25 мы знаем, что Илия предупреждал своих сыновей о недобром деле, но Бог его упрекает, что "он их не обуздал". Это нам показывает, как много Бог ожидает от родителей. И нам нельзя об этом забывать.

Рано начинать

"Секрет, как можно успешно воспитать и достичь послушания, лежит в том, чтобы как можно раньше начинать", - пишет опытная мать. "Мы не должны давать сатане повода во время старта нас убедить ребенку все прощать и этим его баловать. В этом вопросе матери чаще всего сдаются и начинают воспитание с опозданием. Большинство детей не наказываются матерями, за непослушание, до их пятилетнего возраста и этим портится формирование характера ребенка".
С детьми нужно обращаться с любовью и нежностью, но, одновременно, дети должны и понимать, что при всей любви матери они обязаны ее слушаться. Твердая рука и чуть повышенный голос быстро разъяснят малышу, что ему надо уже ложиться спать (если он восстает против привычного времени сна). И если он продолжает капризничать, то мать все-таки должна настоять на своем. Но если она уступит ему, то в следующий раз он будет еще больше настаивать на своем капризе, а это приведет в будущем к большим проблемам. А если мать в первом случае настоит на своем, у нее в дальнейшем будет меньше забот и ребенок с раннего детства будет воспитан послушанию.
В таких случаях чаще всего сдают свои позиции почти все матери. Чаще они уступают, а это уже поражение в будущей борьбе.
Вышеприведенная в пример мать пишет, что своих очень самовольных детей она начала воспитывать в возрасте от шести и десяти месяцев и в дальнейшем ей было легче противостоять их капризам. С одним сыном, который стал проповедником Евангелия, она выдержала только одну борьбу, и это когда ему было 10 месяцев. После этой борьбы он в последующие годы не проявлял своего своеволия по отношению к матери. Эта благословенная победа оправдала себя "тысячу раз". Действительно, чудесный пример для всех матерей.

Правдивость и честность

Другой важный пункт - это воспитание правдивости и честности. Каждый человек родился во грехе и по природе злой, как сказано "...от утробы матери заблуждают, говоря ложь" (Пс.57:4).
Бессомненно, что ложь - самый распространенный грех в человечестве. Одна из первостепенных задач в воспитании детей является противостоять этой наклонности и переформировать душу ребенка для правды.
В Пр.6:16-17 и 12:22 мы читаем: "мерзость душе Его - язык лживый", и "Мерзость пред Господом - уста лживые".
Детям нужно в раннем возрасте приподнести, как мерзка ложь в очах Бога.
В воспитании детей правдивости и честности, родители должны быть бескомпромиссными и к детской неправде, и не извинять их. Некоторые родители усмехаются, и даже восхищаются, слыша из детских уст неправду. Ведь тогда и не стоит удивляться, что дети вырастут в неправде. Их сознание затуплено ложью, а такие дети не имеют шансов для богобоязненной жизни. Важно понимать то, что никто в своем ребенке не воспитает отчуждение ко греху, если он сам этого не находит в своем сердце. Дети быстро осудят взрослого и без труда определят преувеличение в рассказах родителей. Они не судят по тому, что мы говорим, но все ухватывают, что мы делаем. Поэтому, как говорит пословица: "Не закрывай один глаз", - если обнаружил у ребенка неправду или обман.
Матери должны остерегаться осуждать кого-либо в присутствии детей, а при встрече льстить. Что за пример для ребенка! Какое разочарование и понятие двуличия откладывается в душе ребенка о его матери или отце. Если родители детям рассказывают о "Деде Морозе", "Пасхальном зайце" или об "Аисте", то можно ли ожидать, что дети будут говорить правду?
Будем же стараться никогда не говорить неправду нашим детям, если мы хотим воспитать их для Господа, который "неизменный в слове" (Тит.1:2; Пс.50:6).
Если мы чувствуем, что не можем дать ребенку правильный ответ, лучше промолчим. Во всем нужно быть честными, если хотим детей воспитать в честности. Нельзя детям обещать то, чего мы не можем исполнить, это неправда. Не говорим ли мы детям, что горькое лекарство, которое мы им даем, вкусное? В таких случаях мы ведем детей не по истинному пути. Потому и наши стремления воспитать их в справедливости и честности будут тщетны, так как мы сами уже испортили их сердца.

Духовная пища

Нет нужды заполнять детские сердца и умы сказками и выдумками. Подобную литературу следует держать от них подальше. Воспитай детей делами, которые правдивы и жизненны. Нет лучше книги, как Библия с ее правдивыми, интересными, обучающими историями, которые так любят дети. Учи их постигать творение Бога. Возбуди интерес к зверям и ко всему тому, что сотворил Бог. Этим ты привьешь им любовь к природе и их сердца с раннего детства будут преданы мудрому и всемогущему Богу. Одновременно необходимо им рассказывать и о Христе, как спасителе, дабы они могли принять его, как своего личного спасителя.
Скажи своему ребенку о спасении мира еще до того, как ему будет семь!
Лучше, если ты отдашь его в руки Бога, пока ему нет еще пяти!
А лучше расскажи ему о Господе, когда ему еще нет трех, когда он еще на твоих коленях!

Быть в центре внимания

К концу этой главы о воспитании важно указать еще на одну проблему. Это ошибка, когда дети в присутствии посторонних всегда находятся в центре внимания и в их присутствии подчеркивается, какие они милые и привлекательные. Так дети привыкают быть в центре внимания и стремятся к тому, чтобы ими восхищались. Вместо разумного и приличного поведения в их характере укореняется тщеславие. Древний принцип, - детям в присуствии взрослых и гостей нужно молчать, - все еще не потерял своего значения. Вместо гордости и важности детям следует преподносить добродетельность Господа - кротость, смирение и молчаливость.
Да даст Господь много милости и мудрости матерям воспитать своих детей для Бога и его славы!

Глава 7.
Слуги и господа

После того, как мы рассмотрели позиции мужа и жены, отца, матери и детей в христианской семье, нам еще остается рассмотреть положение слуг и господ. Мы будем очень кратки. Взаимоотношения слуг и господ являются актуальной темой и должны быть фактором свидетельства в христианском доме для славы Господа.

Слуга

"Рабы, во всем повинуйтесь господам (вашим) по плоти, не в глазах (только) служа им, как человекоугодники, но в простоте сердца, боясь Бога. И все, что делаете, делайте от души, как для Господа, а не для человеков, зная, что в воздаяние от Господа получите наследие; ибо вы служите Господу Христу" (Кол.3:22-24).
Это место священного писания указывает слуге на Господа, на того, кому он служит и кто воздаст ему за верность. Таким образом, кажущийся раболепным, является возвышенным служением для Господа Иисуса Христа.
Прежде всего слуга должен помнить, что его примером в работе, является Господь Иисус Христос. Он сам стал совершенным слугой, "...уничижил Себя Самого, приняв образ раба" (Фил.2:7). Он не пришел, "чтобы Ему служили, но чтобы послужить и отдать душу Свою для искупления многих" (Марк.10:45).
Верующий слуга призван ежедневно учиться у Христа; и характер его (Христа), как слуги, отражать в повседневном труде для славы Господа.
Евангелие по Марку описывает деятельность Христа, как слуги. Для каждого верующего слуги это евангелие должно представлять особый интерес, а в другом смысле - мы все слуги нашего Господа и учителя: "Рабов увещевай повиноваться своим господам, угождать им во всем, не прекословить, не красть, но оказывать всю добрую верность, дабы они во всем были украшением учению Спасителя нашего Бога" (Тит.2:9-10).
Послушание, подчинение и верность - это отличительные черты доброго слуги, что и подчеркивает апостол Павел в своем увещевании. Эти признаки были совершенной меркой Христа - в совершенном слуге. Поведение верующих слуг и их отношение к работе должны быть украшением учения Бога, которому они подчиняются. Приличным поведением и трудолюбием они практически олицетворяют и подтверждают учение своего Господа. А эти факторы доступнее для окружающих, как живое свидетельство, нежели длинные проповеди. Так, верный слуга в своем низком положении, как и красноречивый проповедник, может быть действующим свидетелем для своего Господа.
"Рабы, под игом находящиеся, должны почитать господ своих достойными всякой чести, дабы не было хулы на имя Божие и учение. Те, которые имеют господами верных, не должны обращаться с ними небрежно, потому что они братья; но тем более должны служить им, что они верные и возлюбленные и благодетельствуют им" (1Тим.6:1-2).
Слуги неверующих господ тоже должны их почитать и не возвышаться над ними, чтобы имя Господа и учение не было поносимо неверующими господами. Те, кто служит верующим господам, не должны с ними равняться и превозноситься над ними. Больше того, они, как верные и возлюбленные братья, должны им добровольно подчиняться и оказывать почтение. Наши взаимоотношения в собрании Бога не должны сравниваться с социальным положением в мире. В собрании Бога все верующие братья и сестры - члены друг для друга, а существующих в мире рангов следует придерживаться.

Господа

"Господа, оказывайте рабам должное и справедливое, зная, что и вы имеете Господа на небесах" (Кол.4:1). Верующие господа не должны забывать, что имеют Господа в небесах, перед которым несут ответственность. Со своими слугами они должны обращаться как небесный учитель обращается с ними. Его господство должно руководить сознание, ежедневно испытывать его сердце полное доброты, милости и блаженства. Наш небесный учитель не суров, но строг ко греху, поэтому и верующий господин должен быть таким. Он должен отражать черты небесного учителя, который есть свет и любовь, и со слугами своими должен обращаться справедливо и приветливо, и отдавать им должное и нужное. Тогда дом его будет освещен небесным светом, как от светильника, который "светит всем в доме" (Матф.5:15).
В Еф.6:9 Апостол призывает господ, которые имели место во времена рабства, чтобы они в своей строгости были умеренными. Но и в наши дни, когда свобода угрозы человека особо ценится, писание предупреждает власть имущих. Угроза и грубые слова не приличны ученику сострадательного, любвеобильного, справедливого небесного учителя.
Если взоры и мысли земного господина постоянно направлены на небесного учителя, то и его слуги будут слышать приветливые, справедливые слова.
Добрый пример мы видим в книге Руфь 2,4: "И вот, Вооз пришел из Вифлеема и сказал жнецам: Господь с вами! Они сказали ему: да благословит тебя Господь!" Как добры отношения господина Вооза к его слугам. Вооз - прекрасный пример Христа, родственник спасителя и учителя. Короткое письмо к Филимону также поучительно для земных господ. Там ясно сказано, как следует относиться к неверному слуге в Духе Христа.
Господа не должны всегда заботиться о работе и возлагать ее на слуг, но должны стремиться достичь расположения их сердец. Однажды верующего спросили: "сколько сердец" занято у него в прислуге?" Как необычно звучит "сердца", а не рабочие руки.

Глава 8.
Дом, посвященный Богу

Наши рассуждения о христианском доме базировались на предопределениях слова Бога. Мы видели, что в истинном христианском доме первое место принадлежит Господу и отношения между домашними в таком доме - искренние и только во славу его имени.
В этой заключительной главе мы еще раз рассмотрим понятие "дом" и его назначение по предопределению Господа.

Дом в Вифании

Когда наш Господь находился на этой земле как странник, ему даже негде было преклонить голову. Однако Марфа приняла его в свой дом (Лук.10:38). Может быть ее дом был единственным в Вифании, в котором были распахнуты двери. И в этом доме Христос часто останавливался. Сюда же Он направил свои шаги незадолго до пасхи и его жертвенной смерти, когда против него разгорелась ненависть религиозных предводителей. Здесь, в этом доме, ему с любовью приготовили ужин. "Марфа служила, а Лазарь был одним из возлежавших с Ним. Мария же, взявши фунт нардового чистого драгоценного мира, помазала ноги Иисуса и отерла волосами своими ноги Его" (Иоан.12:1-3).
Бальзамом для его сердца был этот дом в Вифании. Незадолго до часа великих страданий и скорбей Иисуса Христа, этот дом был настоящим приютом для него.

Принять его сегодня

Господь не живет на этой земле во плоти, как во времена Марфы. Но Дух Святой действует в его планах и намерениях и живет в его искупленном народе. И мы можем принять Господа в наших домах как Мария. Он говорил ученикам: "Кто принимает вас, тот принимает Меня" (Матф.10:40). Если мы принимаем детей Бога в своем доме, мы принимаем и Господа. "Так как вы сделали это одному из сих братьев Моих меньших, то сделали Мне" (Мат.25:40). Это завещание Господь оставил для всех, кто накормит, оденет, посетит и приютит братьев. Из этого следует, что наши дома должны быть открыты для Господа и его народа. Дома наши не должны служить только нашим личным интересам.

Библейские примеры

В слове Бога мы находим много примеров о домах верующих, которые были открыты для Господа и служения ему. Во времена Давида, Гефянин Аведдар три месяца укрывал скинию Господню и Господь благословил его и весь дом его. Хозяин дома (Мар.14,14) предоставил Господу большую горницу и там Господь совершил пасху и учредил свою вечерю.
Первые христиане собирались ежедневно в домах, вспоминая Господа в преломлении хлеба, и апостолы учили и проповедовали ежедневно Иисуса Христа, "пребывали в храме и по домам" (Деян.2:46; 5:42). В Деян.12,12 мы читаем, что многие собрались в доме Марии, матери Иоанна, называемого Марком, и молились.
В Рим.16:5 и 1Кор.16:19 нам сообщается, что дом Акилы и Прискиллы служил для верующих местом собрания. Также в Кол.4:15 и к Флм.2, пишется, что Апфия и Филимон в своих домах проводили собрания. Любовь Христа расположила их сердца, чтобы их дома могли быть использованы Господом и его народом. Они же брали на себя все заботы и работы с радостью.

Акила и Прискилла

Чете, устраивающей свой дом и желающей служить Господу, дано много возможностей для христианского труда. Прекрасным примером являются Акила и Прискилла. Эта чета в благословенном труде посвятила себя Христу. Уже было упомянуто, что в их доме проводились собрания. Но мы еще обратим внимание на их достойный обоюдный труд в их доме, как нам повествуют Деян.18:3 и 24:28.
Когда Апостол Павел пришел в Коринф, то они распахнули для него двери своего дома. Они жили и работали восемнадцать месяцев и делали с ним совместно палатки. Так Апостол, не имея определенного места для житья, нашел в их доме приют, пока там пребывал в служении для Господа. Конечно же, со своей стороны они были благочестивыми и несомненно возрожденными. Из различных упоминаний, - и даже незадолго до смерти, - об этой дорогой апостолу чете, мы видим, как он их, - Акилу и Прискиллу, - любил и уважал.
Позже мы видим, как эта благословенная чета вместе с апостолом идет в Ефес. Вскоре в их город приходит красноречивый и сведущий в писаниях Аполлос. Когда Акила и Прискилла увидели его ограниченные познания о спасении Бога чрез Иисуса Христа, они приняли его в свой дом, там тактично и вежливо, в духовной атмосфере пояснили ему путь следования за Господом.
Своим служением оказывать гостеприимство слугам Бога в своем доме, они через одного слугу приобрели прекрасные познания о Господе, и как результат, Бог дал им поручение, эти познания приподнести другому слуге. Этим они послужили благословением и большой помощью для него и многих других. После поучительного пребывания Аполлоса в доме Акилы и Прискиллы, он пошел в Ахаию и там "много содействовал уверовавшим благодатию".
Мы пожнем благословенные результаты, если мы свои дома отдадим для Господа и его служения.

Гостеприимство

Гостеприимство - это для христиан дар, служению которым призывает писание. Гостеприимство, - добродушный прием людей под защиту и заботу своего дома, - воплощает красоту и достоинство семейной жизни. Это благоухание учения нашего Господа Бога. Сущность этого учения Бога - это его сердечная, богатая милость, которая изливается в божественном благословении на грешных людей. Гостеприимство христиан - это маленький прообраз той милости, которая через канал спасенного сердца идет к другим.
Письма нового завета, в которых раскрывается прекрасная милость Бога, наставляют гостеприимству, как части практического христианства. История первых христиан говорит, что их гостеприимство было характерной чертой их жизни, что окружающих язычников приводило в восхищение. Увещевания по этому поводу в священных писаниях мы находим в Рим.12,9-21: "ревность о странноприимстве" (ст.13) - является частью святого деяния христиан. Также и епископ должен быть "страннолюбив" (1Тим.3:2; Тит.1:8). Особый пример: 3Иоан.5-8.
Гостеприимство должно оказываться не только тем, кого мы знаем и любим, но всем. "Страннолюбия не забывайте, ибо чрез него некоторые, не зная, оказали гостеприимство ангелам" (Евр.13:2). Такое гостеприимство оказали ангелам Авраам и Сарра (Быт.18). Они поспешили принять трех странников и накормить их обедом, и только потом им было открыто, что это были ангелы. Это благословенный результат гостеприимства по отношению к чужестранцам.
Пример добрых последствий гостеприимства мы находим в 1Тим.5:9-10: "Вдовица должна быть избираема (для помощи в церкви) не менее, как шестидесятилетняя, бывшая женою одного мужа, известная по добрым делам, если она воспитала детей, принимала странников, умывала ноги святым, помогала бедствующим и была усердна ко всякому доброму делу".

Отсутствие гостеприимства

Особо важной чертой характера патриарха Иова было то, что он открывал двери странникам и чужестранцам, не оставлял их ночевать на улице (Иов.31:32).
Противоположное этому событию мы наблюдаем в книге судей израилевых в период упадка и раздора, который последовал за смертью Иисуса Навина. Основной фразой, характеризующей состояние Израиля, можно считать: "Каждый делал то, что ему казалось справедливым" (Суд.17:6). Это был период полной несостоятельности Израиля. В этой книге мы находим пример отсутствия гостеприимства: "И повернули они туда, чтобы пойти ночевать в Гиве. И пришел он и сел на улице в городе; но никто не приглашал их в дом для ночлега" (Суд.19:15). Но Господь и тогда не оставлял народ сей без благодати и милости. И это мы видим, когда читаем дальше: "И вот, идет один старик с работы своей с поля вечером; он родом был с горы Ефремовой, и жил в Гиве... И ввел его в дом свой, и дал корму ослам его, а сами они омыли ноги свои, и ели и пили" (Суд.19:16,21).
В наши дни лаодикийского безучастия и самодовольства следует бодрствовать, чтобы отсутствие гостеприимства не стало нашей отличительной чертой характера. В наше суетное время гостеприимство приносит нам часто множество проблем и мы стараемся найти извинения. Но будут ли наши отговорки признаны Богом? Не осудит ли Он нас, зная наши сердечные помыслы? Находились ли первые христиане в лучших условиях, оказывая гостеприимство? Упразднились ли увещевания писания по отношению гостеприимства в наши дни? Да, нам следует над этим серьезно задуматься и уступить должное место гостеприимству.

Сонамитянская женщина

Читая 4Цар.4:8-17, мы находим чудесный пример гостеприимства сонамитянки. "В один день пришел Елисей в Сонам. Там одна богатая женщина упросила его к себе, есть хлеба; и когда он ни приходил, всегда заходил туда есть хлеба" (8 ст.). Затем она предлагает мужу: "Сделаем небольшую горницу над стеною, и поставим ему там постель, и стол, и седалище, и светильник; и когда он будет приходить к нам, пусть заходит туда" (10 ст.). Оценку этому мы видим в словах Елисея: "Ты так заботишься о нас; что сделать бы тебе?... через год, в это самое время, ты будешь держать на руках сына... и родила сына на другой год, в то самое время, как сказал ей Елисей" (13,16,17 ст.).
Посмотрим, как просто была устроена горница. Она вмещала только необходимое для отдыха и общения: кровать для сна, стол для чтения и письма, светильник и стул. Сможет ли осуществить подобное гостеприимство менее богатый христианин?
Не является ли изобилие причиной негостеприимства? Мы часто стараемся предложить гостям все лучшее, соревнуясь в этом с другими. А когда у нас не получается лучше, чем у других, мы избегаем повода оказать должное гостеприимство.
Постараемся же, в пример для себя, взять сонамитянскую женщину и будем подражать ей, чтобы в нас была видна простота Христа (2Кор.11:3). Господь говорит: "Я смотрю не так, как смотрит человек; ибо человек смотрит на лице, а Господь смо-трит на сердце" (1Цар.16:7). Гостеприимство содержит в себе простоту и сердечность, а не материальную ценность, которую один может себе позволить, а другой нет. Имеем ли мы много или мало, однако, в широте сердца будем делиться с другими и поступать, как сказано: "Будьте страннолюбивы друг ко другу без ропота" (1Пет.4:9).
Матф.10,42: "И кто напоит одного из малых сих только чашею холодной воды, во имя Мое, истинно говорю вам, не потеряет награды своей". И потому мы можем быть уверенными, что всякое проявление гостеприимства, во имя Господа, будет вознаграждено, даже если это будет только стакан холодной воды.

Заключение

Мы рассмотрели из слова Бога некоторые примеры, когда двери дома были открыты для Господа и служения ему. Пусть они нас ободрят и помогут нам наши дома предоставить Господу в служение ему.
Заканчивая наш обзор христианской семейной жизни в свете слова Бога, мы выражаем нашу просьбу Господу, чтобы мысли и стремления читателя сконцентрировались на Господе нашем Иисусе Христе, кто является центром и основой каждого христианского дома. Дабы Христос был почитаемым и главой нашего дома и чтобы только к нему мы обращались за мудростью, милостью и верой.
Тогда мы сможем верно пройти наш трудный тернистый путь на сей земле, с кротостью снося все испытания, и из наших домов польются благословенные потоки воды живой, освящая и оживляя окружающий нас мир. "Вы - свет мира... Так да светит свет ваш пред людьми, чтобы они видели ваши добрые дела и прославляли Отца вашего Небесного" (Мат.5:14,16).
"Жилище благочестивых Он благословляет" (Пр.3:33).
Пусть благословения Господни будут явью в каждом христианском доме во славу того, кто приготовил нам дом в вечном блаженстве.
"Ибо знаем, что, когда земной наш дом, эта хижина, разрушится, мы имеем от Бога жилище на небесах, дом нерукотворенный, вечный" (2Кор.5:1).

Издательство GBV


Сердце, отданное Богу (Ч. Г. Сперджен)

Ч. Г. Сперджен

Сердце, отданное Богу

Сборник проповедей

Оглавление

Сатанинское пиршество
Жизнь от всего сердца
Сердце как логово зла
Притча о брачном пире
Ожесточение сердец и гнев Иисуса
Суть Евангелия
Как размягчаются сердца
Сердце, отданное Богу
Трудное дело
Обманутое сердце
Толкования Ч. Г. Сперджена на Лк. 14:25-35
Бог пишет на сердцах
Благоухающее сердце
Приступайте к Нему во всякое время
Бог мира и наше освящение
Молитва Господа нашего на освящение народа Своего
Возрастание благодати
Снадобье от забот
Тройственное освящение

Сатанинское пиршество

Проповедь № 225, прочитанная Ч.Г. СПЕРДЖЕНОМ на утреннем богослужении в воскресенье, 28-ого ноября 1858 г., в мюзик-холле Королевских садов, графство Сюррей

"Когда же распорядитель отведал воды, сделавшейся вином, - а он не знал, откуда это вино, знали только служители, почерпавшие воду, - тогда распорядитель зовет жениха и говорит ему: всякий человек подает сперва хорошее вино, а когда напьются, тогда худшее; а ты хорошее вино сберег доселе"
Ин. 2:9-10
Распорядитель сказал больше, чем хотел, или точнее, в его словах больше правды, чем он мог себе представить. Это общее правило действует во всем мире: "подают сперва хорошее вино, а когда напьются, тогда худшее". Такое правило у людей, и разве сотни разочарованных сердец не рыдают о том? Дружба вначале - это льстивые речи, ничего не стоящие слова, а затем меч из ножен. Ахитофел вначале преподносит Давиду великолепные блюда человеколюбия и благости, а потом блюда худшие, поскольку оставляет своего господина и становится советником его мятежного сына. Иуда подавал вначале полные блюда справедливых речей и благости, и Спаситель принимал их, Иуда ходил в дом Божий в обществе Христа Иисуса, и получал от Него добрые советы; но затем пришел черед мутного вина - "... ядущий со Мною хлеб поднял на Меня пяту свою". Вор Иуда впоследствии предал Господина, принеся Ему вино "худшее". Вы обнаруживаете, что это правило действует на примере со многими, кого вы считали своими друзьями. В лучшую пору процветания, когда солнце сияло и птицы пели, и все шло как по маслу, и вам было весело и радостно, они подавали вам хорошее вино; но вот ударили трескучие морозы и тронули ваши цветы, листва с дерев опала и ваши ручейки затянуло льдом, и тогда они подали вам вино худшее, - они оставили вас и бежали; они оставили вас во время больших испытаний, и научили вас великой истине: "Проклят человек, который надеется на человека и плоть делает своею опорою, и которого сердце". Повторюсь, что это общее правило действует во всем мире, и не только в обществе, но и в натуре.
"О горе нам, земля, когда была ты прежде всем, а далее ничем"; ибо разве этот мир не поступает с нами точно по тому же правилу? В юности природа подает нам лучшее вино; и тогда глаза у нас блестят, и слух приучен к музыке; и тогда горячая кровь стремится по нашим венам и сердце наше бьется радостно; но погодите немного, и дадут вам вино похуже, ибо задрожат стерегущие дом и согнутся мужи силы; и перестанут молоть мелющие, потому что их немного осталось; и помрачатся смотрящие в окно; и замолкнут дщери пения; и тогда зашатаются мужи силы, отяжелеет кузнечик, и рассыплется каперс. Ибо отходит человек в вечный дом свой, и готовы окружить его по улице плакальщицы. Сначала полная чаша юности, а затем застойные воды старости; если Бог не соизволит ниспослать в эту муть свежие потоки Своей милости и сострадания, так, чтобы еще раз, как это всегда происходит с христианами, преисполнилась чаша юности и глаза снова заискрились от восхищения. O, христианин! Не надейся на человека, не полагайся на преходящее сего времени, ибо все, общество и природа, подчиняется общему правилу - "сперва хорошее вино, а когда напьются, тогда худшее".
Сегодня, однако, я собираюсь представить вам два дома пиршества. Сначала, я предложу вам заглянуть за двери дома дьявола, и вы поймете, как он блюдет это правило; ибо вначале он подает хорошее вино, а когда гости напьются и перестанут соображать, он подает вино худшее. Предложив вам заглянуть туда и содрогнуться, и принять во внимание это предостережение, я постараюсь вступить с вами в дом пиршества нашего возлюбленного Бога и Господа Иисуса Христа, и о Нем мы сможем сказать, как сказал жениху распорядитель брачного пира, "Ты хорошее вино сберег доселе"; пиршества Твои становятся лучше, а не хуже: Твои вина богатеют, Твои яства становятся все изысканнее, а Твои дары становятся драгоценнее прежних. Ты хорошее вино сохранил доселе".
I. Сначала мы бросим предостерегающий взгляд на ДОМ ПИРШЕСТВА, ПОСТРОЕННЫЙ САТАНОЙ: как Премудрость построила себе дом, вытесала семь столбов его, так и безумие возвело свою храмину и кабаки, в которых непрерывно соблазняет неосмотрительных. Загляните в сатанинский дом пиршества, и я покажу вам четыре стола и гостей, сидящих за ним; и взглянув на те столы, вы увидите, что творится там. Вы увидите поданные чаши, и как они исчезают один за другим, и вы заметите, что то общее правило, о котором мы говорили выше, блюдут за всеми четырьмя столами - сначала хорошее вино, а когда напьются, тогда худшее - да, но я пойду дальше - потом наихудшее.
1. За первым столом, на который я обращаю ваше внимание, хотя и молю вас никогда не присаживаться и не пить за ним, сидит РАЗВРАТНИК. Стол развратников - веселый стол; на нем аляповатый пурпур, и все бокалы на нем выглядят неестественно яркими и блестящими. Многие сидят за этим столом; но таковые не подозревают, что находятся в гостях у сатаны, и что это пиршество закончится пагубой. А теперь видите, вот входит главный распорядитель этого пиршества. Он мягко улыбается; его одеяния вовсе не страшны, на нем разноцветный халат; приятная речь на устах его, и глаза его соблазнительно, чарующе сверкают. Он подает чашу со словами: "Эй, молодой человек, испей-ка из этой чаши! Взгляни как сверкает вино. Видишь? Это вино наслаждений". Такова первая чаша в сатанинском доме пиршества. Молодой человек берет, и пробует вино. Сначала пробный глоток; всего лишь глоточек, а затем он обуздает себя. Он не намерен особенно потворствовать своей похоти, он вовсе не собирается головой в омут. Просто на краю того утеса растет цветок: он проберется немного вперед и сорвет его, но это же не значит, что он намерен свалиться с этой нависшей скалы и разбиться вдребезги. Кто угодно, только не он! Он думает, что очень просто отставить чашу с вином, однажды вкусив его аромат! Он и не думает предаваться пьянству. Он только пригубит. O, сколь сладостно это вино! О, как кружится голова. Как глупо, что я не попробовал его раньше! Так ему теперь думается. Испытывал ли я такое наслаждение когда-либо? Кто бы мог подумать, что плоть способна на подобное упоение? Он припадает к чаше еще раз; на сей раз он делает глоток побольше прежнего, и вино горячит его кровь. О, сколь благословен он! И что бы он теперь не сказал, хваля и славя Вакха или Венеру, или кого угодно, вид которого пожелает принять веельзевул? Он становится настоящим трибуном в похвалу греха? Это прекрасно, это сладостно, тяжелейшее осуждение похоти бывает столь же радостным как и небесные порывы души. Он пьет, пьет, пьет ненасытно, пока голова его не пойдет кругом от отравления греховным восхищением. Это вам на первое. Пейте, о вы пьяные Ефремляне, и возлагайте венок гордости на свои головы, и называйте нас глупцами от того, что мы отводим от себя эту чашу; знайтесь с блудницами и вечеряйте с похотниками; поступая так, почитайте себя мудрыми, а мы знаем, что после этих радостей у вас будут неприятности, ибо ваше вино от виноградной лозы Содомской и с полей Гоморрских, ваш виноград - виноград злобы, грозды его горькие; вино ваше - яд драконов и гибельная отрава аспидов. Теперь, бросив взгляд исподлобья, коварный распорядитель пиршества поднимается со своего места. Уже довольно - жертва его набралась лучшего вина. Он убирает первую чашу, и подает вторую, уже не столь искрящуюся. Взгляните в чашу с этим вином; оно не играет и не пузырится упоением; все скучно, и уныло, и безвкусно, и эта чаша называется чашей насыщения. Человек уж довольно насладился, и теперь его, как пса, рвет, но по верной пословице он возвращается подобно псу на свою блевотину. У кого вой? У кого багровые глаза? У тех, которые долго сидят за вином. Я говорю теперь о вине как в фигуральном, так и в буквальном смысле. Вино похоти оборачивается такими же багровыми глазами; распутник вскоре находит, что все вихри удовольствий завершаются пресыщением. "Но могу ли я что сделать теперь?" - говорит спрашивает. "Я совершил все грехи, какие можно представить, я осушил все чаши наслаждений. Я умираю от скуки. Так дайте же мне что-то новое! Я был во всех театрах, и больше ни гроша не выложу. Я испытал все наслаждения, какие мог вообразить. С ними все кончено. Сама радость становится скучной и унылой. Что мне делать?" Подали второе блюдо - блюдо дьявольского насыщения - периодическая сонливость вследствие предыдущего преизбытка.
Есть тысячи людей, всякий день принимающие чашу не имеющей вкуса пресыщенности, так что всякое новое изобретение, с помощью которого можно убить время, всякое новое открытие, посредством которого можно отвести душу, излить накопившееся зло, было бы для них прекрасным выходом, как равно и некий человек, восстань он, чтобы предложить таковым еще одну новую моду на зло; пусть проведет их в еще большие глубины в бездне преисподней адской похотливости, и они благословят его имя за то, что принес им нечто новое для возбуждения их. Это дьявол подает на второе. Узнаете ли вы кого-нибудь из участников этого пиршества? Есть среди них и кое-кто из вас, сделавших большой глоток этого блюда нынешним утром. Вы как заезженные лошади духа похоти, разочарованные рабы пожелания вихря наслаждений. Богу ведомо, дай вам высказаться от души, вы должны были бы сказать, "Вот досада! Я испробовал все наслаждения, но наслаждений так и не нашел. Я верчусь по кругу, я как слепая мельничная лошадь, я должен делать круг за кругом. Я зачарован грехом, но уже не восхищаюсь им, как было некогда в прошлом, ибо вся слава этого как увядший цветок и созревшая прежде времени смоква.
Недолго пребывает участник сатанинского пиршества в отвратительной жиже собственной безрассудной страсти, как разворачивается следующий акт. Распорядитель пиршества велит почать другую бочку вина. На сей раз злодей подает черный бокал, и протягивает его, сверкая глазами, полными адского пламени и ярости гнева. "Выпейте это, сэр" - велит он, и человек выпивает его залпом и отступает, издавая вопли, "O Боже! Что я натворил, как я докатился до этого!" Вы обязаны выпить, сэр! Кто осушает первый кубок, должен выпить второй, и третий. Пейте, если даже это вино сойдет по вашему горлу как пламя! Пейте, если даже это вино будет в вашем кишечнике на манер вулканической магмы! Пейте! Вы обязаны выпить! Кто грешит, должен пострадать; развратник с юности обрекает себя на гниль для костей, чресла его полны воспалением. Восставший против законов Божьих пожинает плоды собственной плоти. О! Нечто ужасное я мог бы рассказать вам о третьем сатанинском блюде. В доме пиршества сатаны имеется передняя, наполненная всем, что соблазняет глаз и завораживает чувственность; но есть и чулан, и никто не ведает, никто не видел всех его ужасов. Есть еще и потайное помещение, куда сатана забрасывает тех тварей, которых истребил сам; под этим помещением пылает негасимое адское пламя, и в самом помещении чувствуется жар этой жуткой преисподней. Лучше бы не я, а врач поведал бы вам об ужасах, на которые обрекают себя некоторые по причине своих беззаконий. Я опущу эти подробности, однако, позвольте мне сказать распутнику и моту, что бедность, на которую он обрекает себя, явится следствием его распутства и мотовства; пусть также знает, что угрызения совести, которые достанут его, не случайны и не проливаются с небес случайно, а являются следствием его беззаконий; ибо, будьте уверены в том, мужи и братья, грех несет зародыш страдания во внутренности своей, и рано или поздно этот зародыш превратится в ужасное дитя. Что посеешь, то и пожнешь. Таким образом, закон сатанинского дома таков - "сперва хорошее вино, а когда напьются, тогда худшее".
Остается представить вам последнее блюдо. И теперь, мужи силы, насмехающиеся над предостережением, что я с радостью передал бы вам с братской любовью, хотя и суровым языком, подите сюда, и выпейте из последней чаши. Грешник в конце концов оказывается у могилы. Его надежды и радости подобны золотым монетам, положенным в дырявый мешок; все они пропали - исчезли навсегда; и вот он у последней черты; его преступления не дают ему покоя, грехи сбивают его с толку; он запутался как бык в сети, и как ему избежать своей участи. Он умирает, и переходит от болезни к погибели. Как человеческим языком пытаться рассказать вам об ужасах этой последней, огромной чаши, которую развратник должен выпить, и выпить навеки? Взгляните на это: вам не увидеть всей глубины этой чаши, но хотя бы бросьте взгляд на бурлящее вино, я слышу шум стремительных движений то в одном, то в другом направлении, и звук как бы скрежетания зубов и вопли отчаянных душ. Я вглядываюсь вглубь этой чаши, и слышу глас из глубины - "И пойдут сии в муку вечную", ибо "Тофет давно уже устроен; в костре его много огня и дров; дуновение Господа, как поток серы, зажжет его". Ну, и что вы скажете об этом последнем блюде сатаны? "Кто из нас может жить при огне пожирающем? кто из нас может жить при вечном пламени?" Распутник! Ныне прошу тебя! Во имя Божье, начинай с этого блюда! О, не будь беззаботен, не будь беспечен с чашами; не спи, не почивай и не покойся в мире, которым ныне наслаждаешься! Человек! Смерть твоя на пороге, по пятам твоим несется за тобой скорая твоя погибель. Что касается тех, кто пока еще обуздан осмотрительным отцом и заботами не знающей покоя матери, то я прошу вас, избегайте этого дома греха и безумия. Пусть слова мудрого человека будут записаны на скрижалях вашего сердца, и всегда вспоминайте о них во время искушений: "Держи дальше от нее путь твой и не подходи близко к дверям дома ее; ибо мед источают уста чужой жены, и мягче елея речь ее; но последствия от нее горьки, как полынь, остры, как меч обоюдоострый. Ноги ее нисходят к смерти, стопы ее достигают преисподней".
2. Видите ли вы другой стол, вон там в середине сатанинского дворца? Ах! Добрые, уступчивые, доверчивые души! Многие из вас полагали, что вообще никогда не окажетесь на адском пиршестве; но уготован стол и для вас; на столе этом прекрасное белое полотно, и все сосуды на нем чисты и благовидны. Вино же в сосудах ничуть не походит на вино Гоморрское, оно ухаживается ровно, подобно вину от виноградной кисти из долины Есхол; так и кажется, что не дает оно какого-либо опьянения; так и кажется, что это вино походит на вино древнее, которое давили из виноградной кисти да прямо в чашу, вино, не имеющее в себе какого-либо смертельного яда. Но посмотрите на людей, сидящих за столом! О, сколь самодовольны таковые! Спросите злодеев в белом, ожидающих участников этого пиршества, и они скажут вам, "Это стол всех убежденных в собственной правоте: фарисеи сидят там. Возможно, вы знакомы с одним из таковых; у него филактерия между глазами; края одежды его безмерно обширны; он один из лучших из лучших учителей". "Ах! Успокойтесь, не шумите так" - говорит сатана, задергивая занавес и закрывая стол, где гуляют развратники, "а то эти ханжи и лицемеры догадаются, в каком обществе оказались. Эти самодовольные люди - такие же мои гости, как и вы, и я держу их здесь в весьма надежном месте". Так сатана, подобно ангелу света, подает позолоченный кубок, напоминающий чашу церковного стола. Но что за вино в этом кубке? Это, кажется, самое настоящее вино из священной Евхаристии; его называют вином самодовольства, а по краям его можно разглядеть пузыри гордости. Взгляните на пузырящуюся пену над кубком - "Боже! Благодарю Тебя, что я не таков, как прочие люди, грабители, обидчики, прелюбодеи, или как этот мытарь". Вы знаете что это за кубок, слушатели мои, вводящие самих себя в заблуждение. О, если бы вы знали о смертельном яде, который подмешан там. "Грешить как другие? Только не вы; нет, нет и нет. Вы не собираетесь повиноваться праведности Христа? Что вам проку от того? Вы ничем не хуже ближних. Если вы не спасены, то спасетесь. Так вы думаете. Разве вы не платите две десятины от доходов? Разве вы за всю жизнь хоть кого-нибудь ограбили? Вы оказываете добрые услуги ближним; вы хороши как ваши ближние". Очень хорошо! Вот она первая чаша, которую подает вам дьявол, и хорошее вино заставляет вас раздуваться от сознания собственного достоинства, ибо пары этого вина проникают в ваше сердце и раздувают проклятой гордыней. О, да! Я вижу вас сидящими за этим столом, таким опрятным и прекрасно украшенным, и вижу толпы ваших поклонников, стоящих вокруг стола, в том числе даже многих из детей Божьих. И вот что таковые говорят, "О, если бы я был хоть вполовину добр как он!". Оказывается, самое смирение праведных является пищей для вашей гордыни. Погодите-ка, вы, елейные лицемеры, погодите, подадут вам и второе блюдо. Сатана спокоен, он смотрит с весьма самодовольным видом и на этих своих гостей, как впрочем и на толпу мятежников. "Ага, как я провел тех весельчаков с чашей наслаждений" - говорит он, ", ведь потом-то я дал им чашу унылого пресыщения, и также обманул и вас; вам кажется, что все у вас прекрасно, но вас-то я обманул вдвое, я просто одурачил вас!" С этими мыслями он подает чашу вина, с которым-то и сам иногда не любит обращаться. Это вино называют вином недовольства и беспокойства, и много таковых, которые должны будут испить из этой чаши недовольства и беспокойства после всего их самодовольства. Разве вы, столь почитающие самих себя и нисколько не заинтересованные в Христе, не находите, перелистывая в одиночестве свои счета на вечность, что они не сходятся и вам в сущности не удается подвести точный баланс в свою пользу, хотя вы рассчитывали на обратное? Разве вы, почитая себя утвержденным на скале, не ощущали временами сотрясение под ногами? Вы, конечно, слышали с каким дерзновением христиане поэт следующий гимн:

"Смело встречу тот великий день,
Кто посмеет обвинить меня?
От проклятия позорного греха
Я очищен кровию Твоей!"

Но вы говорите: "Ну, я бы не смог спеть такого. Я был не хуже лучшего из прихожан, из всех попиравших эту землю; за все эти годы я не пропустил ни одного собрания в своей церкви, и все же я не могу сказать, что вера моя тверда". До сих пор вы уповали на самоправедность, теперь подали второе блюдо, и теперь вы совсем не удовлетворены собой. "Ну, я был членом церкви", - говорит другой, "меня крестили, я исповедовал христианство, хотя я никогда не знал Господа по правде и истине, и некогда мне казалось, что со мной все хорошо, но мне хотелось чего-то, что я не мог отыскать". Теперь сердце мое во мне сотрясается. Полагаться на самоправедность, оказывается, вовсе не столь восхитительно как думают некоторые. Ах! Это и есть второе блюдо, которое сатана подает за этим столом. Подождите немного и, быть может, еще в этом мире, но определенно в смертный час, дьявол подаст третью чашу с вином ужаса, когда вам откроется ваша погибель. Сколько людей, убежденных в своей правоте на протяжении всей жизни, в последний миг находили, что все, на что они уповали всегда, изменило им. Мне рассказывали об одном воинстве, побежденном в сражении. Побежденные сочли за благо бежать. Изо всех сил воины бросились к какой-то реке, где полагали отыскать мост, по которому можно было бы перебраться на другой берег и спастись. Когда первые из числа отступивших добрались до реки, послышались вопли отчаяния, "Мосты сломаны, путь к отступлению отрезан!" Но эти вопли были напрасны, множество людей, бежавших позади, давили на передних, сбрасывая их в реку до тех пор, пока река не переполнилась трупами утонувших. Вот что ждет всех самоправедных. Вы думали, что вам поможет мост обрядоверия? Вы считали, что крещение, конфирмация и Вечеря Господня будут прочными арками для моста ваших добрых дел и служений? Но когда пробьет смертный час, вы услышите отчаянные крики, "Мосты сломаны! Путь к отступлению отрезан!" И напрасно тогда обращаться к Богу. Смерть дышит вам на пятки; смерть давит на вас сзади, и вы теперь понимаете, что значит погибнуть вовеки, вознерадев о Толиком спасении в попытке спасти себя посредством добрых дел. Это блюдо за сатанинским столом пиршества последнее, поскольку следующим блюдом вам подадут вино наихудшее, ваша вечная участь окажется той же, что распутника и мота. Каким бы славным вы ни почитали себя сами, по причине того, что вы гордо отвергли Христа, примите и эту чашу с вином. Примите гнев Божий. От этой чаши вострепещите. Бог наливает из нее, и даже дрожжи ее будут выжимать и пить все нечестивые земли; и вы до капли вместе с ними выпьете из этой чаши. О, остерегитесь же вовремя! Отриньте же тщеславие высоко поднятых глаз, и смиритесь под крепкую руку Божию. Веруйте в Господа Иисуса Христа, и будете спасены.
3. Некоторые из вас пока избегают сурового суда, однако, имеется и третий стол, за которым пиршествуют самые почтенные гости. Думаю, что за этим столом восседает больше князей и королевских лорд-мэров, олдерменов и толстосумов, чем за другими столами сатаны. Это стол пиршества называют столом мирских. "Гм, ну, хорошо", - говорит некий человек, "мне не нравятся распутники и моты; вот мой старший сын, я всю жизнь выбивался из сил, экономя деньги, и вот этот парень, он не собирается заниматься делом: он стал отъявленным распутником, так что я весьма доволен, что сегодня с кафедры так остро порицали это. Что касается меня, то все в порядке; я не дам и гроша за человека самоправедного; к самоправедности я не имею никакого отношения; не думаю я ни в коей мере и о спасении добрыми делами; мне важно знать, падают или повышаются процентные ставки, или каковы возможности хорошей сделки; вот и все, больше мне ничего не надо". Ах! Мирские, плотские, суетные люди! Я читал об одном из вас. Этот одевался в порфиру и виссон и каждый день блистательно пиршествовал. Вы не знаете, что с ним произошло? Вам следует знать о том, поскольку тот же самый конец ожидает и вас. Конец его пиршества будет концом и вашего пиршества. Если ваш бог - этот мир, то будьте уверены, что вам предстоит пройти путь, исполненный горечи. Итак, за этим столом собрались мирские люди, живущие для своей выгоды. Сатана подает вам полную чашу. "Итак, молодой человек", - говорит он, "вы начинаете дело; не забивайте голову заботами о высокой нравственности, старомодной чести и религиозных выдумках; гребите деньги лопатой, обогащайтесь как можно быстрее. Делайте деньги! Делайте деньги по возможности честно, а если по-честному невозможно, делайте все равно!" - говорит дьявол; и подает бокал с вином. "Вот, вам подано", - говорит он, "игристое вино". "Ну, вот, у меня теперь всего вдоволь; мои мечты исполнились" - говорит молодой человек. Здесь первое и лучшее вино пиршества человека приземленного, поглощенного земными интересами, суетного; и многие из вас искушаются завистью такому человеку. "О, были бы у меня такие возможности в деле", - говорит один, "я и в половину не такой жулик, как он, я не могу орудовать как он; моя вера связывает меня по рукам. Однако же, как он быстро разбогател! O, вот бы мне преуспевать как он". Ну, брат мой, не суди прежде времени, вскоре подадут второе блюдо, огромный и тошнотворный глоток забот. Этот человек разбогател, но всякий желающий разбогатеть искушается и попадает в капкан. Богатство, добытое нечестным путем, или растраченное впустую, или припрятанное, оборачивается раком; этот рак в действительности пожирает не золото и серебро, но разъедает, оскверняет душу человека; оскверненная же душа есть самое ужасное из того, что может иметь человек. Вы только посмотрите на этого корыстолюбца! Какие заботы тяготят его сердце! Недалеко от въезда в его поместье живет одна бедная старушка. Она живет на жалкое, нищенское пособие, но говорит, "Слава Богу, мне хватает!" Она никогда не спросит, как ей жить, или как ей умереть, или как ее захоронят; у нее великое приобретение - она благочестива и довольна; она сладко спит на подушке довольства и веры; а вот этот безумный с кучей золота, но он несчастен, поскольку он, так уж случилось, уронил шестипенсовик, идя по улице, или потому, что его просили внести дополнительный взнос в благотворительный фонд, на что он скрепя сердце согласился в присутствии друга; а может быть, он страдает от того, его пальто плохо носится.
Вслед за тем является алчность. Многим предстоит испить из этой чаши; Господи, спаси нас от ее пламенных капель. Один великий американский проповедник сказал так: "Алчность плодит страдания. Вид здания получше нашего, платье не по карману, драгоценности, которых нам не носить, величественный экипаж и недоступные раритеты - все это как выводок гадюки жадных мыслей; таковые досаждают бедным, которым хочется быть богаче; и мучат богатых, которым хочется быть еще богаче. Алчный человек жаждет наслаждений; но ему становится грустно в присутствии радостей жизни; и радость мира - это его горе, поскольку счастье ближних не принадлежит ему. Несомненно, Бог гнушается таковым. Бог видит его сердце - пещеру, исполненную отвратительных птиц, или гнездилищ проворных рептилий, и ненавидит его пресмыкающихся обитателей. Жизнь для алчного человека - это кошмар, и Бог велит ему бороться с этим изо всех сил. Маммона может устроить из его сердца дворец, и Наслаждение устроит там шумное веселье, - похоже на пиршество в гробнице, и венки на могиле". Когда человек становится алчным, все его для него уже ничто; он говорит, "Давай, давай, давай!". Вот так же кричит несчастный больной в ужасной лихорадке, "Пить, пить, пить!". Вы даете ему пить, он выпивает, но его жажда неутолима, она становится еще сильнее. Подобно ненасытной утробе, алчные кричат, "Давай, давай, давай"! Алчный человек как в буйном помешательстве стремится ухватить в своих руках весь мир, и в то же время презирает все то, что уже имеет. Вот проклятие, от которого многие умирают; и некоторые умирали с мешком золота в руках и со страдальческой миной на лице, поскольку не могли утащить свое имение с собою в гроб, не могли унести свое богатство в мир иной. И вот, вам подают еще одно блюдо. Ричард Бакстер, и превосходные проповедники прошлых веков изображали скряг и любостяжателей в центре ада; и представляли картину, в которой маммона льет расплавленное золото таковым в глотку. "Вот вам", - приговаривает бес с насмешкой, "вы этого хотели, получайте теперь; пейте, пейте, пейте!" И льется, льется, льется расплавленное золото... Я не буду, однако, предаваться никаким ужасным фантазиям, но одно мне известно точно - тот, кто существует в этом мире только для себя, обязательно погибнет; тот, кто прикипает сердцем к земному, не роет глубоко - он построил дом свой на песке, и пойдет дождь, и разольются реки, и подуют ветры, и устремятся на дом тот, и будет падение его великое. Однако лучшее вино вначале; ведь это представительный человек, почтенный и уважаемый, всякий почитает его; а затем вино похуже, когда скупость довела его до нищеты, а жадность повредила его голове. Все это несомненно исполнится, как пить дать, если вы покоритесь мирскому.
4. Четвертый стол установлен в весьма укромном углу, в весьма приватной части сатанинского дворца. Этот стол предназначен для тайных грешников, но и здесь блюдется старое правило. За тем столом в уютном полумраке я вижу сидящего молодого человека, и сатану, который прислуживает ему, Вот, он бесшумно, чтобы никто не услышал его, подходит к нему, и предлагает первую чашу. O, сколь сладостна вино! Это вино тайного греха. "Воды краденые сладки, и утаенный хлеб приятен". Как приятно на вкус это лакомство, съеденное в полном одиночестве! Оно просто тает во рту. Что может сравниться с этим! Это первое блюдо, после которого сатана подает другое - вино нечистой совести. Глаза человека открылись. Он восклицает: "Ах, что я натворил! Что я наделал?" - восклицает этот Ахан, "первая чаша, которую ты принес мне, показалась мне слитком золота и прекрасной Сеннаарской одеждой; и я подумал, 'О, я должен получить это'. Теперь же я думаю, что мне делать, куда мне подевать это? Надо рыть. Да, надо рыть глубже ада, иначе мне не скрыть этого, несомненно, все это откроется".
Мрачный распорядитель пиршества предлагает массивный кубок, до краев наполненный какой-то смесью черного цвета. Тайный грешник принимает эту смесь, он боится, что грех его откроется. Он лишен покоя и счастья, он не может отделаться от гнетущего страха; он боится, что грех его обнаружится. Он видит во сне, что кто-то приходит за ним; он слышит голос, который говорит ему, "А я обо всем знаю; и расскажу всем". Он думает, возможно, что грех, который он творит в тайне, дойдет до его друзей; о том узнает его отец, и мать будет знать об этом. Да, может быть, и его врач, рассказывая о несчастьях, выболтает его несчастную тайну. Такой человек не знает покоя. Он только и делает, что боится попасться. Он походит на должника, о котором я читал когда-то. Задолжав много денег, он боялся, что помощники шерифа ищут его. И вот однажды, зацепившись рукавом за частокол, он сказал, "О, дайте мне пройти; я спешу. Я заплачу вам завтра", воображая, что кто-то поймал его. В таком положении оказывается человек, когда участвует в скрытых и постыдных делах. Таким образом он не находит места покоя для ног своих в постоянном страхе разоблачения. И вот в конце концов разоблачение наступает. Такова последняя чаша. Оно происходит в этой жизни; смотрите же, ваш грех найдет вас, и это произойдет еще здесь. Какие безобразные демонстрации устраиваются в наших городских судах, когда людей заставляют выпить эту последнюю чашу разоблачения. Человек, который вел религиозные собрания, человек, которого почитали святым, в конце концов разоблачен. Что говорит о нем судья - и что заговорит о нем мир? Над ним потешаются, над ним издеваются, над ним насмехаются всюду и везде. Но, предположим, он был столь хитер, что прожил жизнь без разоблачений - хотя я думаю, что это почти невозможно - какую чашу он примет, когда предстанет наконец перед судом Божьим? "Приведи его, тюремщик! Ужасный надзиратель адской темницы, выведи заключенного!" Его выводят! Собрался весь мир. "Встаньте, сэр! Разве вы не исповедали веру? Разве не думал о вас всякий, что вы святой?" Он хранит молчание. Но многие из громадной толпы кричат, "Мы все так и думали". Открывается Книга, читают о его делах - все как на ладони, преступление за преступлением. Вы слышите свист? Праведные негодуют, выступают против человека, обманувшего их; он жил среди них как волк в овечьей шкуре. О, как страшно пережить презрение всей вселенной! Праведный переживет презрение грешных, но для грешного пережить позор и вечное презрение, которые праведные обрушат на него, будет ужаснейшим из наказаний после вечной гнева Всевышнего, который и является, не буду напоминать, последней чашей ужасного пиршества дьявола, которую тайный грешник будет принимать всегда и во веки веков.
Прервусь на этом, но лишь за тем, чтобы с новой силой просить вас не упускать ни слова из того, что я должен был сказать здесь, если таковое имеет хотя бы малейшее касательство до любого из моих слушателей. Я прошу вас, мужи и братья, если вы ныне едите тучное и пьете сладкое на сатанинском пиршестве, остановитесь и подумайте о том конце, который ожидает вас. "Сеющий в плоть свою от плоти пожнет тление, а сеющий в дух от духа пожнет жизнь вечную". У меня уже не остается времени для этого, это точно.
II. Но вы должны простить мне, я займу у вас несколько минут, чтобы ввести вас в ДОМ, ПОСТРОЕННЫЙ СПАСИТЕЛЕМ, где Он принимает Своих возлюбленных. Придите и садитесь с нами за стол для пиршества, ниспосланного Христом свыше. Он не угощает Своих детей на манер князя тьмы: первой чашей, которую подает нам Христос, очень часто бывает чаша горечи. Есть возлюбленные дети Его, искупленные Им, у которых нет ничего, кроме слова утешения. Иисус подает чашу бедности и страданий, и Он побуждает детей Своих принять эту чашу, пока они не скажут, "Ты пресытил нас горечью, напоил нас полынью". С этого начинает Христос. Сначала худшее вино. Сначала сержант дает новобранцу шиллинг, а затем отправляется с ним в поход, а там и в бой. Христос никого и никогда не привлекает так. Сначала надо вычислить издержки, имеется ли нужное для совершения всего. Он стремится не приобретать учеников, которых ослепляют первые видимые проявления. Вначале Он действует с ними сурово, и многие, бывшие Его детьми, признавали, что первое блюдо, которое подавали за столом Спасителя, было горем, несчастьями, бедностью, и лишениями. В былое время, когда лучшие из народа Божьего сидели за этим столом, Он имел обыкновение подавать худшее, поскольку таковые скитались в милотях и козьих кожах, терпя недостатки, скорби, озлобления; те, которых весь мир не был достоин, продолжали пить из чаши, исполненной горечи, в течение многих дней; но, смею вас уверить, впоследствии Он подавал таковым чаши с большей сладостью, и вы, смущенные, нашли, что все так и есть. После чаши страданий подается чаша утешения, и как же сладостна эта чаша! Эти люди имели право и честь принять эту чашу после болезни и боли; и я сам могу засвидетельствовать, что говорил своему Господину, "Ты хорошее вино сберег доселе". Это вино было таким сладким и душистым, что вкус его воистину совершенно удалил вкус горечи; и я сказал, "Воистину, горечь этой немощи уже в прошлом, ибо Господь мой открылся мне, и дал Свое лучшее вино". Но, возлюбленные, лучшее вино подается в последнюю очередь. Народ Божий убеждается в этом всякий день. Бедному святому умирает. Господин его подавал ему чашу бедности, но теперь он более не пьет из этой чаши, он богат благословениями. Он принимал из чаши болезни; делать этого ему теперь больше не надо. Ему подавали чашу гонений, но теперь он прославлен, вместе со своим Господином, и сидит вместе с Ним на Его престоле. Лучшее явилось ему в последнюю очередь во внешних обстоятельствах. Рассказывают о двух мучениках, однажды преданных сожжению на костре в местечке Стратфорд-ле-Боу; один из них был хром, другой слеп, и когда их привязали к столбу, хромой взял свой костыль и забросил вниз, и сказал другому, "Не стоит унывать, брат мой, этот горькое снадобье должно исцелить нас; не пройдет и часа и я уже не буду хромать, а тебя никто уже не назовет слепым". Воистину, радости после неприятностей! Но мне часто думалось, что чадо Божье весьма походит на участников Крестовых походов. Отправившимся в крестовый поход приходилось бороться с врагами на протяжении многих сотен миль и миновать легион опасных ситуаций. Быть может, вы помните исторический рассказ о воинстве герцога Булонского. Когда перед крестоносцами открылся вид на Иерусалим, они спрыгнули с коней и, хлопая в ладони, восклицали, "О, Иерусалим, Иерусалим, Иерусалим!". Они забыли обо всех тенетах, изнурительном походе и всех ранах, ведь перед ними открылась панорама самого Иерусалима. Таким же будет последнее восклицание святого, "О, Иерусалим, Иерусалим, Иерсусалим!", когда всякое горе, и всякая бедность, и всякая болезнь исчезнут навеки, и он благословится бессмертием. Худое вино... Худое, сказал я? Нет, чаша горечи взята, и подано святому лучшее вино, и он уже видит себя вовеки прославленным со Христом Иисусом.
Теперь разместимся за столом внутреннего опыта. Первой чашей, которую Христос подает Своим детям, сидящим за этим столом, с вином столь горьким, что, по всей видимости, человеку не дано описать этого. Это чаша с вином осуждения. Это черная чаша, исполненная сильнейшей горечи. Апостол Павел однажды пригубил из этой чаши, да так, что ослеп на три дня. Он осознал свой грех и это совершенно одолело его; он мог лишь предать душу свою посту и молитве, и только тогда, когда он испил из другой чаши, как бы чешуя отпала от его глаз. Я пригубил из этой чаши, дети Божьи, и думал, что Иисус был врагом мне, но вскоре Он подал мне чашу со сладким вином, чашу Его любви и прощения, исполненную пурпуром Его драгоценной крови. О! Вкус того вина я вспоминаю до сего часа, ибо вкус его как вкус славного вина Ливанского, что хранится в бочке много времени. Разве вы не помните, что после того, как вы выпили чашу страданий, явился вам Иисус и показал вам пронзенные руки Свои и бок, говоря: "О, грешник, Я умер за тебя, и предал Себя ради тебя; веруешь ли в Меня?" Разве вы не помните, как вы уверовали, и сделали глоток, и поверили больше, и сделали еще один, глоток, еще больший, и сказали, "Да будет имя Господне благословенно отныне и вовек.; и благословенно имя славы Его вовек, и наполнится славою Его вся земля. Аминь и аминь, ибо Он сокрушил врата медные и вереи железные сломил, и угнетенных отпустил на свободу"? С тех пор славный Господин ваш говорил вам, "Друг, пересядь выше!", и сажал вас на лучшие места в лучших горницах, и подавал вам лучшие чаши. Сегодня я не собираюсь говорить вам, о чашах вина, которые вы употребили. Сегодня утром известная вам Супруга из Песней Соломона восполнит недостатки моей проповеди. Она пила вино из ароматных гранатовых яблок; так же и вы, в те возвышенные и блаженные моменты, когда вы имели общение с Отцом, и с его Сыном, Иисусом Христом. Но погодите немного, лучшего вина Он еще не подал вам. Вскоре подойдете к берегам Иордана и начнете принимать от древнего вина того Царства, что было разлито еще во время сотворения мира. Урожай вина муки Спасителя; урожай вина Гефсиманских страданий вскоре подадут вам, древнее вино Царства. Вы направляетесь в землю "Beulah", землю "замужнюю", и вкусите совершенный аромат самых чистых вин. Вы знаете, как Джон Баньян описывает землю, пограничную с долиной смерти. Эта хорошая и пространная земля, где течет молоко и мед; земля, где ангелы часто навещают святых, и приносят кисти кипера из виноградников Енгедских. И вот вы пересели выше, Бог коснулся пальцем ваших век и лобзанием выводит вашу душу. Где же вы теперь? В море любви, и жизни, и счастья, и бессмертия. "O, Иисус, Иисус, Иисус, Ты воистину сохранил это лучшее вино до сих пор! Господь мой! Я видел Тебя в Субботний день, но здесь Суббота вечная. Я встречал Тебя в собрании, но это собрание никогда не рассыплется. O, мой Владыка! Я понимал обетования, но здесь они все исполнились! Я благословлял Тебя за милости свыше, но здесь нечто большее, чем все милости на земле: Ты воистину даровал мне благодать, но теперь Ты даровал мне славу; Ты был мне некогда щитом и опорою, но теперь Ты - мое светило. Я в Твоей деснице, где изобилие вечной радости. Ты сохранил для меня Свое лучшее вино. Все мое в прошлом - ничто по сравнению с нынешним".
И самое последнее, ибо времени в обрез. Я мог бы проповедовать на эту тему всю неделю: стол общения, за которым обязаны сидеть дети Божьи. Первая чаша, из которой они должны пить там, чаша общения со Христом в Его страданиях. Если вы желаете занять место за столом общения со Христом, прежде примите вина из Голгофской чаши. Христиане, ваши головы должны быть увенчаны терновым венцом. Ваш руки должны быть пронзенными; я не имею в виду гвозди, а говорю в переносном смысле, ибо вы должны быть сораспяты Христу. Мы должны страдать с Ним, иначе нам не царствовать с Ним; мы должны потрудиться с Ним прежде, мы должны вкусить вина, которое Отец подал Ему пить, иначе нам не перейти к лучшему на этом пиршестве. Вкусив от вина Его страданий, и продолжая принимать этот напиток, мы должны вкусить от чаши с вином трудов Его, мы обязаны креститься Его крещением, мы должны служить душам, и сочувствовать таковым вместе с Ним в этом служении - спасении грешников, и тогда Он подаст нам из чаши Его почестей в грядущем. Здесь, на земле, мы будем вкушать прекрасное вино в общении со Христом в Его воскресении, в Его триумфах и Его победах, но лучшее вино будет подано в конце. O, горницы общения, ваши двери открылись мне; но я мог только заглядывать в них; но настает час, когда двери ваши на алмазных петлях отворятся, и широко раскроются навсегда и вовеки; и я вступлю во дворец Царя, и уже никогда не оставлю его. O, христианин! Тебе предстоит вскоре лицезреть Царя во всей Его красе; твоя голова окажется на Его груди; ты вскоре сядешь подле ног Его с Марией; ты вскоре сделаешь, как делают супруги, - станешь приветствовать Его лобзанием любви, и найдешь, что Его любовь лучше всякого вина. Могу предположить, братья мои, что в последнее мгновение вашей жизни, или скорее, в первое мгновение вашей жизни, вы скажете: "Ты хорошее вино сберег доселе!". Когда вы встретитесь с Ним лицом к лицу, когда вы вступите с Ним в ближайшее общение, ничем не тревожась и ничем не отвлекаясь, вы скажете, что "Ты лучшее вино сберег доселе!". Однажды умирал один святой, а другой, сидящий в изголовье, молвил: "Прощай, брат, я не увижу тебя снова на земле живых". "Нет же, мы увидимся вновь", - ответил умирающий, "но вон там, на земле живых, вон там, куда я направляюсь; а здесь земля погибших". О, братья и сестры, лишь бы и нам не встретиться снова на земле погибших, лишь и нам иметь упование встретиться на земле живых, и вкусить в конце концов от лучшего вина!

Жизнь от всего сердца

Проповедь № 433, прочитанная Ч.Г. СПЕРДЖЕНОМ на утреннем богослужении в воскресенье, 2-ого февраля 1862 г. в Метрополитен Табернакл, Ньюингтон

"Он действовал от всего сердца своего и имел успех"
2 Пар. 31:21
Это в общем совершенно обычное явление; и точно, в этом деле можно усмотреть общее правило нравственной жизни - люди, действующие от всего сердца, имеют успех; между тем как работающие в полсилы, то есть вяло, равнодушно, неохотно, почти определенно терпят неудачу. Возьмем, к примеру, коммерческую деятельность. Кто из молодых людей преуспевает в деле, кто продвигается вверх по общественной лестнице? Только не те из ваших людей, что спят за прилавком и радуются, когда удается увернуться от покупателя. Предприниматели быстро находят тех, что прилагают все старание к работе, им нравятся молодые люди со "рвением", прилежанием, сердечным отношением к работе; таковые, несомненно, достигают многого, и в свое время именно таковые и становятся коммерсантами на свой страх и риск. Кто из коммерсантов преуспевает в эпоху конкурентной борьбы? Разве ваши ленивцы и бездельники? Никак нет; только те из ваших людей, что прилежны в коммерции; те, что берутся за дело, засучив рукава; те, что изо всех сил гребут против течения, не желая быть снесенными потоком к водопаду банкротства. Кто из ваших людей достигает больших профессиональных высот? Чтобы стать знаменитостью, эти люди поздно ложатся и рано встают, по крайней мере до тех пор, пока не столкнутся со множеством тяжелых, изнурительных заданий, ведь Бог и в наше время не подает жатвы праздным людям, если не считать жатвы с репейника; но также не угодно Богу давать благосостояние человеку, который не желает перекопать поле, чтобы отыскать спрятанное сокровище. Если человек хочет иметь успех, он должен, как признано всеми, быть прилежным в деле, ибо в наше время, больше, чем когда бы то ни было, злободневна древняя истина - "В поте лица твоего будешь есть хлеб".
Оставим коммерцию и рассмотрим иные сферы деятельности, чтобы убедиться в том, что эта истина пребывает неизменной. Если человек совершает открытия в науке, он совершает их вовсе не случайно, ибо путь открытий в науке одолевает идущий. Если человеку хочется стать выдающимся врачом, он должен трудиться в клинике. Если ему надобно достичь высот в присутственном месте, он будет проводить дни и ночи над комментариями к законоуложению. В наше время у человека нет надежды достичь успеха в чем-нибудь, если он не будет действовать от всего сердца. То же самое верно и в отношении религии, как, впрочем, в отношении всего остального. Я не хочу уравнивать религию с коммерцией, но мне бы хотелось, чтобы религии отдавали столько же силы, энергии, сердечности и рвения, сколько вкладывают в коммерцию, хотя, надо сказать, религия заслуживает несравненно большего. Отчего получили широкое распространение ложные религии? В частности, что некогда превратило ислам в столь могущественную религиозную систему на земле? Причиной тому выступил сам Магомет, который проповедуя, искренне заблуждался, как всякий из его последователей. Когда его выбрасывали на улицу, он упорно стоял на своем, и когда убийцы следовали за ним по пятам, он не дорожил своей жизнью вплоть до того, что возвещал обо всем, что ему казалось откровением свыше. Что до его последователей, то и они не были вялыми верующими; вынимая ятаганы из ножен, они клялись, что не успокоятся, пока не приведут людей силой оружия к вере пророка, и рвались распространять свою религию подобно цунами, гигантской океанской волне, покрывающей все впереди себя, пока подобная же волна равной силы не воспрепятствовала ее продвижению. Вспомним зарубежные Римско-католические миссии. Как это католикам удавалось совершать то, что никогда не удавалось нам, протестантам? Как удавалось им то, что мы, к сожалению, никогда не сделаем, если не изменим своих людей? Как получилось, что Франциск Ксавьер благовествовал в Индии, проповедовал в Бирме, пользовался большим влиянием в Китае и даже имел доступ в закрытые районы Японии? Ведь теперь всюду, где он трудился, можно увидеть католические монастыри и монастырские школы, воздвигнутые кресты и коленопреклоненных приверженцев? Так получилось потому, что дух Ксавьера был исполнен огня. Видно, он был как молния, сверкающая от края небес до края их. Теперь заметим, что как бывало в смысле распространения с ложной религией, так должно быть и с истинной. В подножии Бога Святого Духа единственная надежда подлинно верующих на возрастание Церкви и обращение этого мира состоит в укреплении нашей внутренней силы, в обнаружении ревности, искренности, глубины христианской души. О, вначале вовсе не высокая ученость обращала языческий мир ко Христу, ибо каменные плиты римских подземных кладбищ неопровержимо свидетельствуют о том, что первохристиане едва умели написать свои имена. Сила первых исповедников христианской веры заключалась не в блеске учености, высоте философии или пафосе красноречия; она заключалась в их исключительном усердии, старательности, рвении. Ранняя Церковь горела любовью. Она походила на вулкан, который, быть может, не был таким высоким и выдающимся как некоторые из окружающих гор; однако, это всё были горы со снежными вершинами, между тем как из этого вулкана шли потоки лавы глубокой убежденности в истине, которая прожигала себе пути, покрывая все земли. Христиане в те дни были истинными христианами. Они верили своему исповеданию; они говорили, что знали, и знали, что говорили; они свидетельствовали о том, что видели; говорили с властной, неукротимой силой, сокрушавшей и разбивавшей вдребезги железную мощь Рима. Так должно быть и в наше время, и так оно и есть на самом деле. Оглянитесь вокруг; от кого сегодня больше пользы в христианской Церкви? От людей, которые действуют для Бога от всего сердца! Где благословенный Богом проповедник, обращающий сотни душ за год? Разве среди этих сонных, серых душ? Разве он уповает только на себя? Разве с вялыми речами он выступает перед сонным собранием? Конечно, все знают, что это не так, но люди, действующие для Бога от всего сердца, имеются там, где Богу угодно дать собранию некое, все равно какое, свидетельство того, что тамошний проповедник действует от всего сердца. Кто является наиболее успешным учителем воскресной школы? Самый грамотный? Директор любой воскресной школы скажет, что это не так. Самый одаренный? Самый богатый? Никак нет! Наиболее успешными учителями являются наиболее ревностные люди; люди, сердца которых пылают, хваля и славя Христа. Кто ныне между вами действует всех больше для Царства вашего Господина? Я отвечу так: дайте мне духовный термометр, которым можно измерить температуру вашего сердца, и я оценю ваши успехи. Если у вас холодное сердце и вы не любите Бога, я убежден, вы ничего не делаете, хотя и ссылаетесь на какие-то дела; если же вы способны сказать, "Господи, наше сердце горит от желания добра для всякой души человеческой!", вы творите добро, и Бог благословляет вас, как благословил Езекию, который действовал от всего сердца своего и имел успех.
Понимая, что очень многие из вас, здесь присутствующих христиан, не действуют от всего сердца, и, что некоторые из вас, возможно, предали Иисусу Христу только темный, затянутый паутиной уголок своих сердец, вместо того, чтобы предложить Ему сесть на почетном месте и царствовать на престоле Его; опасаясь, что все мы рискуем перейти в Лаодикейское тепловатое состояние, я хочу в это воскресное утро возгреть ваши сердца, и, если мне удастся возгреть сердце лишь самого себя, я буду трижды счастлив отправиться домой и думать, что по крайней мере один получил некоторую пользу от этого служения, поскольку проповедник должен иметь поддержку не меньше, чем его слушатели, ибо есть опасность того, что даже рабу Господню недостанет горящего угля для его уст, без которого его слушателям нет никакого проку.
Сегодня утром мы рассмотрим вопрос о влиянии ревности по Боге на христиан; затем я постараюсь возбудить ваш дух многими свидетельствами и, быть может, вызвать в вас стремление действовать от всего сердца в деле веры и труде любви; после чего я обращусь к тем, для кого религия остается пустым звуком; и все же, если Бог даст им искать Господа всем сердцем своим, они, несомненно, найдут Его.
I. Итак, сначала позвольте обратить ваше внимание на МЕСТО, КОТОРОЕ ХРИСТИАНСКАЯ РЕВНОСТЬ ЗАНИМАЕТ В ЖИЗНИ, ПОСВЯЩЕННОЙ БОГУ. Заметьте, что я теперь говорю только с теми, кто воистину и спасительно обратился к Богу, ибо, если мы прежде не будем правы пред Богом, то ревность по Боге будет только притворством.
Первым делом ревность по Боге заставляет христианина весьма старательно думать о своем Боге и Господине. В дневнике Джонатана Эдвардса находим следующую запись о его чувствах в отношении дела Господня: "Я истаевал от стремления содействовать Царству Христову в этом мире; втайне я обычно большей частью молился именно об этом. Когда до меня доходили хоть какие-то сведения о том, что происходило в разных странах и, казалось, так или иначе затрагивало интересы Царства Христова, моя душа восторженно бралась за это, что обычно весьма и весьма воодушевляло и подкрепляло меня. Бывало, я с усердием читал газеты, причем почти всегда от корки до корки, в надежде отыскать какие-нибудь новости, споспешествующие интересам религии в этом мире". То же происходит и с нами, когда мы исполняемся ревности по Боге. Наши мысли постоянно обращаются на дело Господне; и тогда мы идем туда, куда можно, не ради своей, а Божьей пользы. Вот о чем мы задумываемся прежде всего. Воистину, возлюбленные, действуя от всего сердца ради Бога, мы начинаем думать о деле Христовом в мире, едва проснувшись; и во время ночного отдыха оно непрестанно с Господом перед нами, и с Его славой, записанной в наших сердцах. Однако боюсь, что некоторые из вас, хотя и думают о Боге и Его деле в этом мире, думают все же очень мало. Как часто все пропускают свежие известия о миссионерском служении Церкви. Годовые отчеты о том, как действует Бог среди иных народов, обычно представляются нам самыми сухими и скучными из всех, какие приходится слушать; они скучны не сами по себе, а потому, что все мы, современники, не приучены думать о проповеди Евангелия и содействии делу Христа. Только дайте однажды этому пылающему факелу рвения воспламенить свои души, и вы возлюбите дело Христово навсегда.
Но человек, воодушевленный на размышления о деле Христовом, далее в обязательном порядке намечает цели, и проистекающие из этих целей задачи в отношении Христова дела. О, какие прекрасные цели ставят перед собой люди в это особое, необыкновенное, чудесное время! Выслушав некоторое выступление, заслуживающее самого серьезного внимания, они возвращаются домой и думают: "Ну, в общем, мне следует поступить так-то и так-то". Они уже наполовину решили, что поступят именно так, однако, не обладая рвением Езекии, они никогда не исполняют своих целей; они все еще витают в облаках. Если одни строят воздушные замки, то другие возводят там церкви; там, в этих воздушных замках, обучают проповедников, поддерживают в небе служителей Христа и посылают в облака новых миссионеров. Все их замыслы, планы, намерения весьма красивы, между тем все практические программы их весьма проигрывают в сопоставлении с их великолепными прожектами, так что все это ничто иное как бессмысленное фантазирование - живописная картинка, мираж, галлюцинация, которая вскоре растворится в чем-то, имеющем для них более практическое значение - сей мир и дела его. Сделайте человека ревностным, и всякий раз, когда он поставит цель, эта цель станет реальной целью; всякое проявление этой великой движущей силы в его душе заговорит и приведет все в движение; вся до капли кровь, циркулирующая в его духовном организме, несет жизнь; однако, у некоторых людей по жилам течет неживая кровь, которая совершает кругооборот, поступает в сердце и выходит из него, однако, ни в одной капле подобной крови жизни нет. Таковые могут говорить, а иногда даже принимать решения, но их решения никогда не претворяются в жизнь; они никогда не исполнятся решимости и не скажут твердо: "Уповая на Бога, примусь за такое-то и такое дело. Бог со мной, и ни в чем из этого мира я не нуждаюсь. Я не хочу жить как устрица, лежащая в грязи, и отворяющая створки раковины, когда с приливом наступает время приема пищи; да не скажут обо мне, что я живу лишь за тем, чтобы есть, пить и копить богатство. Однако, Господи Иисусе! Всякой истиной, если Ты поможешь мне, я буду служить Тебе, пока жив, и, если тому суждено быть, буду готов умереть ради Твоего дела". Только усердные, ревностные люди приходят к тому, что ставят цель и стараются претворить ее в жизнь. Дорогие друзья, изберите оружие, и не оставляйте боевого поста, хотя бы у вас кончились все боеприпасы. Но мы знаем людей настроения, которые, пребывая в своего рода апоплексическом ударе благочестивого воодушевления, принимали великие решения, но затем их чувства остывали задолго до того, как это нечто претворялось в жизнь. Кровь уходила в землю ручьями, причем слишком много крови; люди катались в судорогах фанатизма; но толку от этого не было никакого. Если же сердце человека праведно пред Богом, то все, что он решил сделать, сделает. Могу засвидетельствовать об одном таком человеке, ибо знаю, что говорю. Если этот человек, когда Бог положит ему на сердце исполнить определенное дело, решит, что это дело должно быть сделано, он исполнит его во что бы то ни стало; и пусть горе убьет его или здоровье его придет в упадок, он ни за что не потерпит в том деле провала; ибо он понимает, что, если дело Божье надо сделать, человеческое дело можно отложить, а Божье - никогда; и когда кто-то встает на его пути, или, по всей видимости, начинает мешать осуществлению его целей, этот человек ревнует до того, что ради Бога забывает обо всем остальном; и даже о резких словах друзей, когда ему кажется, что дело Христа находится в опасности. Я знаю, что человек оживает для Бога настолько, что не может вынести тех ленивых бездельников, которые и сами не трудятся для Бога, и не дают трудиться для Бога другим. Как только верующий полностью посвящается этому делу, с этого момента оно становится делом Божьим и Христовым; следуйте этим путем, если можете. Что же касается вас, люди трусливые, то расходитесь по домам, чтобы и от вас не изнемогали сердца людей Божьих; вы отступите подальше, дабы страшное, леденящее влияние ваших сердец не сделало чего-либо, способного умерить наш пыл. Мне кажется, что христианин не стоит многого до тех пор, пока пришедши к решению, не станет добиваться поставленных свыше целей, несмотря ни на какие препятствия; пока он не будет готов сокрушить и вдребезги разбить все земное и мирское, лишь бы исполнить дело всей своей жизни во имя вечного Бога, призвавшего его к этому делу.
Это рвение в исполнении цели проявляется в настойчивости. Человеку не удается добиться успеха с первого раза: "Не беда", - говорит он, "это дело - Божье; попробуем снова". Опять неудача! Но он падает, чтобы подняться. Там, перед собой, он видит горную вершину, сверкающую на солнце; и хотя ему тяжко, он клянется, "Я достигну этой вершины". Он упал с этой скалы, и теперь лежит почерневший от ушибов, стонет и стенает. Первым делом он прочищает глаза от пыли, ибо ему должно оглядеться, и говорит, "Я все равно поднимусь!". Вскоре он снова карабкается вверх, но враг сталкивает его. У него нет времени разбираться, кто этот враг, и оскорбляться, ведь ему надо восходить к вершине. Иногда он просто бежит, а когда не может, идет; когда же нет сил даже идти, он ползет; а когда невозможно даже ползти, он довольствуется тем, что подтягивается одними руками, нередко хватаясь за колючий кустарник и вгоняя себе в плоть его острые шипы, но по-прежнему с теми же словами, "Это Божье дело, и Он заповедал мне взойти, и Его силою я свершу это. Я не могу отдыхать, я не могу успокоиться на сделанном". Такая настойчивость есть несомненное следствие ревности по Боге.
Заметим особо, что ревность сердца, пылающего подобным огнем, обязательно проявится в совершенной зависимости от Бога, и в исключительно пылкой молитве Богу о помощи и благословении. Воистину, тот человек не знает себя, который пытается, имея высокую и благородную цель, достичь ее без Бога, ибо ему хорошо известно, что дело это, будучи делом Божьим, должно совершаться силой Божьей, и, коли ему должно иметь эту силу, он обязан прежде обратиться за этой силой к Богу с уверенностью в том, что Он даст просимое, и мысли не допустит об отказе. Один из старых пуритан говорит, "Молясь Богу без рвения, мы как бы просим Его отказать нам; если же мы просим Его с ревностью, обязательно успеем". О! Эти молитвы, которые иногда доходят до нашего слуха, когда люди Божьи, уподобившись Самсону, изо всех сил сдвигают с места пару столбов поклонения небесам, дабы милость Божья обрушилась и уничтожила все их грехи, стучат во врата небесные, чтобы жить в вечности подле ног Господних, стучат словно погибающие от голода нищие, которые не могут допустить, чтобы их не услышали. О! это победоносная молитва, когда можно схватиться с ангелом, дабы побороть его. Мне довелось видеть в одной из церквей в Париже картину выдающегося художника, на которой Иаков борется с ангелом. До этого я не воспринимал эту библейскую сцену столь буквально, как этот художник, поскольку он изобразил между ногами ангела напряженную от усилия ногу патриарха, пытающегося бросить ангела на землю, в позе, характерной для борцов на арене. Наша молитва должна преследовать совершенно практические цели, причем с такой же силой, рвением, старанием добиться благословения от Ангела, с какими борцы стараются положить друг друга на обе лопатки. Мы не добьемся подлинного и длительного возрождения в Церкви, пока у нас не появятся люди, способные молиться от всего сердца, и таким образом добиваться успехов.
Мои дорогие друзья, я не буду распространяться далее, чтобы продемонстрировать вам надлежащую сферу деятельности для рвения, прилежания, искренности, - дело в том, что христианское рвение является элементом духовной организации человека: от ревности по Боге учащается его пульс, от ревности по Боге ускоряется движение крови по его жилам, от ревности по Боге человек исцеляется во всех отношениях; от подобных святых побуждающих мотивов человек становится сильнее великана, освежившегося молодым вином. Спросите меня, какой огонь имеется в виду, когда говорят о христианской жертве, и я отвечу, что имеется в виду всякий огонь. Представить себе жертвоприношение в темноте можно - нельзя представить всесожжение без огня; жертву можно приносить при весьма небольшим освещении, но обязательно нужен великий огонь, чтобы сжечь всю жертву, иначе это не будет жертвой. О, Иисус, подай нам этого огня больше! Господи! Крести нас Святым Духом и огнем! Исполни наши души рвением; восстанови в нам неукротимую силу наших пращуров; верни нам железо северное и медь, с которыми можно уподобить их решительный характер; избавь нас от этих плакучих дней, когда люди гнутся как былинки от всякого дуновения: сделай нас сильными духом, дабы проходить предлежащее нам поприще праведности, и ратоборцев сделай сильными Духом Твоим ревностью по Боге служить между сынов человеческих!
II. Сейчас, ЧТОБЫ ВОЗГРЕТЬ ВАШ ДУХ И, МОЖЕТ БЫТЬ, ВЫЗВАТЬ В ВАС РЕВНОСТЬ ПО БОГЕ, я подробно остановлюсь на НЕКОТОРЫХ СВИДЕТЕЛЬСТВАХ, для чего все это время мне понадобится неослабная сосредоточенность вашей мысли, зрения и слуха.
Наша вера есть то ли самый гнусный обман, в который был когда-либо введен род человеческий, то ли нечто, заслуживающее всей жизни, силы и крепости каждого, ею благословленного человека. Не будь я уверен в том, что Слово Божье есть истина, и драгоценные догмы благодати открыты свыше, сегодня я смело отказался бы от своей веры. О, я не мог бы, уповая на Бога, - говорю как пред Богом - держаться веры Христовой и в то же самое время лениться. Я и в самом деле считаю, что если вера воистину стоит чего-то, то стоит всего, и то, что делает человек, блюдущий свое благочестие наподобие некоторым крупным землевладельцам с их "игрушечными" фермами, которыми они занимаются наездом, из удовольствия, между тем как их душа и дух пребывают в другом месте, кажется мне верхом лукавства и нелепости. Лучше уж вообще не искать Бога и Его правды, чем не искать прежде всего. Возвышать худшее, и унижать лучшее, ставить выше земное и попирать ногами небесное, отодвигать Христа на вторые роли, а маммону делать главой и господином своих чувств, представляется мне нападками безумца на все мудрое. Конечно же, это совершенно недопустимо.
Однако, христиане, чтобы мне возгреть ваш дух этим утром, пусть Дух Божий возьмет Свое и приложит подобно горящим угольям к вашим душам. Помните, возлюбленные братья мои, каких святых тем мы намерены коснуться. Мы рассмотрим тему человеческой души, души бессмертной, бесконечно драгоценной; мы должны согласовать в подножии Бога вечное значение небес и ада; мы сообщаемся со скверной грешника, и стремимся увидеть ее омытой драгоценной кровью Христа; мы сообщаемся с естественной смертью человека во грехе, и стремимся возрождения людей Святым Духом. Итак, если душа такова, каковой предстает в Писании; если существуют небеса и ад; если Христос воистину искупил мир от греха, то все эти темы надо принимать совершенно серьезно. Как нельзя танцевать на жертвеннике Божьем или полоскать одежду блудницы в крови пасхального Агнца, так нельзя прохладно разбирать и эти ужасные темы; это было бы проявлением непростительного легкомыслия и равнодушия.
Обратимся к теме величия дела, которое нам следует рассмотреть. Имеет ли кто-нибудь из вас представление о численности одного только города Лондона? Три миллиона! Три миллиона! Это равно численности всего шотландского народа; прибавьте сюда приблизительно 60 000 тысяч людей, прибавляющихся к населению Лондона каждый год; людей прибывает столько, что мы не успеваем оборудовать дополнительные помещения в местах богослужения, чтобы принять их; так что, если наши церкви и приращаются, то все еще не в той пропорции, в какой приращается население Лондона. Говорят, что у нас в городе имеется около полумиллиона язычников, таких же настоящих язычников, как, например, подданные короля Дагомеи или обитатели преисподней, без Бога и Христа, язычники, никогда не слышавшие Благой Вести, не входящие в храм круглый год от начала до конца. Вот о каком деле идет речь, вот каким делом, препоясав чресла ума нашего, мы обязаны заняться. О, дорогие братья! Мы не можем позволить себе проявлять равнодушие в этом деле. Если бы и был где-нибудь на земле некий блаженный город, где все люди слушали бы Слово и подавляющее большинство таковых было бы обращено, даже там наша леность была бы непростительна; здесь же, в этом ужасном городе, где так много дел, проснитесь! О, Господи! Прости нам, что мы так ленивы! Подумайте, как мало делателей на Божьей ниве. Быть может, имеется много так называемых работников - людей в ризах, но таковые не знаю Христа в могуществе Его Благой Вести. Сколь между людьми немного людей верных, готовых охотно издерживать свое и истощать себя за души ближних и дальних! Взирая на великую жатву (раздвиньте на миг свой умственный кругозор и представьте теперь, что вместо поля перед вами лежит весь мир), я вижу не одни хлебные поля за другими, а миллиарды и миллиарды бессмертных душ. Есть страны, в которых один миссионер приходится на два миллиона населения, а в других и того меньше - ни одного на десять миллионов из числа бессмертных душ. В горячий и душный полдень здесь можно отереть лицо от пота и крови, и лишь бессердечный встанет здесь отдохнуть, ибо жатвы очень много: "Жатвы много, а делателей мало". И могут ли делатели спать? O, Боже, мы молим Тебя, помилуй нас, и помоги нам не заснуть снова, но издерживать свое и истощать себя за бедные души.
Только призадумайтесь, прошу вас, какое рвение выказывает сатана. Мы дремлем -он не дремлет никогда; мы праздны - он никогда. Как сказал Хью Латимер, дьявол - самый занятый прелат на земле; он постоянно обходит свою епархию; он постоянно навещает свою паству; он наставляет во время и не во время, лишь бы погубить. Рассмотрите дела неверных и римских католиков, рассмотрите дела тех, что держатся ложных учений, сколь ревностно пересекают таковые моря и высаживаются на иные континенты, хотя бы ради одного прозелита. А чем занимаемся мы? Я спрашиваю, братья, что делаем мы? Назовите это ничем, и это название не будет умалением того, что делаем мы; те живы, а мы скорее мертвы, чем живы; у них кипучая энергия бьет через край, а мы теплы, а не горячи и не холодны.
Слушатели мои, я прошу вас, только призадумайтесь, и пусть это подвигнет вас; подумайте о долге, лежащем на нас как Церкви. Я говорю не от себя, я не хочу прославиться лично или через вас. Однако никогда еще не было собрания (по крайней мере диссентерского), более одобряемого Господом, чем наше. Вот что творит Бог! Что за роса небесная свыше почиет на Слове! Что за множества приращались к Церкви! Что за нравы у народа Божьего! Воистину, братья мои, мне нет нужды осуждать кого, ибо вы знаете свой долг и Дух Святой помогает вам исполнять его. Есть в среде этой Церкви люди, которым я дерзну сказать в любом и всяком собрании, что и апостольские времена едва ли производили людей, их превосходящих. Я счастлив от того, что имею честь видеть в этой Церкви людей, которые, являясь образцом благочестия, не только издерживают время свое Христа ради, но даже, что выше всяких моих ожиданий от смертных, приносят в жертву свои труд, имение и талант Христу и его делу. На таковых я всегда взираю с радостью как на благородный продукт правды, проповедуемой полностью, праведно и искренне. Но есть много других, о которых этих слов не скажешь. О, мы солгали бы в лицемерии, если бы сказали обо всех вас, что вы сделали все, что могли сделать в полную силу, и даже половину от того, что могли сделать, а порой даже сотую часть от того, что вам хотелось сделать, укладываясь на сон грядущий. Богу угодно было даровать собрание, и поручить тому собранию служение, на котором почил Дух, что проявляется во множестве, весьма великом множестве душ, обращающихся всякий день в нашей среде. Христианский мир увидел нас и сказал, "Сколь благословенная у Бога эта Церковь!". И если мы станет дремать, то сколь подлыми, неблагодарными и бессовестными типами окажемся? Если Бог привел нас в Царство в такое время как это, а мы оказываемся недостойны его, избавление придет из другой части света, а нам придется написать на этих стенах слово "Иохавед", ибо отойдет от нас слава. Бог оставит нас с нашим лукавством. Нам предоставлены такие возможности творить благое, какие редко предоставлялись иным церквам, и если мы не воспользуемся ими теперь, то самое губительное проклятие, какое постигало когда-либо христианское сообщество, непременно падет на нас. О, Господи! Помоги нам быть верными тому, что Ты поручил нам сделать.
Как еще возгревать ваши души? Вот перед вами несметное число душ, которые смерть смывает в преисподнюю. Вот, говорю я вам этим утром, перед вами погибающие души. Только прислушайтесь! Их стоны теперь еще возносятся к небесам; эти стоны предсмертной агонии обвиняют вас в подножии Всевышнего. "Никто нимало не беспокоится о моей душе!" - вот он крик множества. "Великий Бог, я обитал на христианской земле, но никто не беспокоился о моей душе. Я жил во дворе и в трущобах, и христиане проходили мимо этих трущоб, направляясь в церковь, однако, никто из них и не подумал взглянуть в мою сторону; я жил по соседству с христианином, но он ни разу не помолился обо мне; я жил на крыше того дома, где жил человек Божий, но он никогда не подумал обо мне!" О, услышьте эти предсмертные крики, говорю я вам, ибо в последний раз Дух делает честь холодной Церкви, которая не заботится о своих детях. Услышьте осуждение ангела, ибо плачет: "И чудовища подают сосцы и кормят своих детенышей, а дщерь народа моего стала жестока подобно страусам в пустыне. Язык грудного младенца прилипает к гортани его от жажды; дети просят хлеба, и никто не подает им"! Слышите, я молю вас, и пусть это выведет вас из сонного состояния и наполнит ваши сердца ревностью по Боге - только прислушайтесь на миг к воплям осужденных духов. Вот еще одна душа отправилась в ад, и пока мы говорим с вами, другая, третья и так далее. Вслушайтесь в звуки ужасного падения, движения глубоких вод, которые смыкаются над ушедшими на дно душами. Вы знаете, какой бурный поток воды стремительно падает с уступа, образуемого резким понижением русла Ниагары; вот так же падают в погибель и человеческие души; и вы, посланцы Божьи во спасение мира, станете ли вы терять впустую мгновения, пренебрегая своим долгом? Темная ночь опустилась на землю, и вы, только вы можете нести пылающие факелы в непроницаемый мрак - последователи Христа, ученики Иисуса. Именно вы и должны стать избавителями сидящих в долине смертной тени, спасителями окованных скорбью и железом! И вы останетесь сидеть, не двигаясь? И вы свернете свое оружие, предадите сему миру и самих себя, принадлежащих Христу? Заклинаю вас своими слезами. Но что, если вопли обреченных душ не сумеют пробудить нас? Как же мы окаменили свои сердца, что не чувствуем того, что ужасы ада окружают нас! Что за каменные сердца нужно иметь, чтобы зная о том, что люди гибнут, так и не проникнуться к ним жалостью! О, если есть в этом доме хоть один христианин, где-нибудь вокруг этой кафедры, выше или ниже, пренебрегающий душой человека? Умоляю Тебя, Господи, дай услышать ему хотя бы один пронзительный вопль из долины убиения Тофета, и пусть он пребывают у него в памяти, и звучит в его душе до тех пор, пока он не скажет, "Я обязан сделать нечто, дабы приобрести души грешников Христу".
Скажу еще и еще раз, что если я потерплю здесь неудачу, я не выдержу этого. Я заклинаю себя и вас служить Богу от всего сердца по причине той любви, что мы обрели во Христе Иисусе. Взгляните, вот Он повешен на древо! Мои глаза созерцают Его. Его голова увенчана шипами; ноги Его пронзены гвоздями; с рук Его капает кровь. Господи, Иисусе! Ты умер из-за меня; эта кровь из Твоего драгоценного сердца истекает ради моего искупления и очищения. Я падаю в подножие Твоего креста и целую Твои ноги. O, Господи, возлюбивший мою душу, я не могу не любить Тебя, ибо Ты приобрел мое сердце. Любовь ко Христу теснит, объемлет меня! Как я могу, Господи, не восхищаться Тобой, когда Ты проливаешь кровь ради грешников, ради мятежников, ради врагов, ради тех, которые не хотят повиноваться Тебе как Царю? Все так, но поднявшись с колен, выйду ли я в мир, чтобы тотчас забывать о Тебе? Терновый венец на Твоей голове, как мне забыть о нем? А руки и ноги, в которые впились ржавые гвозди, как мне забыть о вас? А тело Твое ломимое, как мне забыть о нем? Закланный Еммануил, как мне забыть Тебя? Никак.

"Разве не погибну я,
когда я разлюблю
Спасителя!"

Возлюбленный, скажи, разве глядя Ему в лицо, ты не заплачешь о душах? Разве глядя на Его раны ты не почувствуешь боли в сердце из-за бедных умирающих людей? Неужели вы, исцеленные, живет для себя и умираете для себя? Господа, неверующие не так уж далеки от истины, когда утверждают, что наша вера пропитана лицемерием, если мы можем быть равнодушны к этому. Пойди-ка, враг Церкви, пойди и расскажи о том в Газе; объяви о том на улицах Аскалона, пока Бог не предаст нас на посмеяние и поругание, если ты еще найдешь нас среди живых, как если бы правда была ложью, и как если бы учения, открытые Богом, был всего лишь обманом и заблуждением! Пробудись, Божья Церковь! Что это ты взялась дремать? O, мне бы голос, подобный грому! Как бы я заклинал вас пробудиться и не спать! Но что я и сам, если не человек более, нежели наполовину спящий? Я читал из биографии таких людей как Олейн из Тонтона, и Бакстер из Киддерминстера, Гримшоу из Хауорта и Витфилд из Отовсюду, и краснел от стыда по причине моего холодного сердца. Особенно бывает стыдно, когда размышляешь о жизни нашего апостола Павла. Я краснею в тысячу раз больше, когда думаю о том как праздно я жил. Будучи грешниками, они были людьми: слезы струились у них по щекам, когда они думали о грешниках, погибших вовеки; их слова не застывали сосульками на их устах, они говорили, и каждое слово их было исполнено силы. О, как они молились! Как мог говорить апостол Павел "день и ночь непрестанно со слезами"? Вы только послушайте, что он имеет в виду: "Как бы Сам Бог увещевает через нас; от имени Христова просим: примиритесь с Богом". Уж он-то конечно не мог обвинять себя, что он не изливал души своей пред Господом за людей. О, да, эти люди воистину жили. А мы не дерзнем сказать, что живем. О, сколь долготерпелив и сострадателен Бог, что являет милость такой Церкви до сего дня, и продолжает миловать нас, когда мы столь тупы и вялы в служении Христа. И даже теперь, проповедуя за кафедрой, я стыжусь того, что у нас имеется потребность в подобной проповеди. Когда в битву шли спартанцы, каждый, желая бороться, маршировал под песни; когда же персы отправлялись на бой, о приближении их полчищ свидетельствовало щелканье бичей, ибо так персидские военачальники вели своих солдат в битву. Не надо удивляться тому, что несколько спартанцев, подобно львам среди овец, были достойны тысячи персов. Пусть и Церковь никогда не надо будет погонять к действию, но исполненная неукротимой силы, пусть будет она стремиться на битву со всем противным Богу. Тогда мы должны стать как львы среди стад наших врагов, и ничто с помощью Бога не сможет противостать нам. Люди, перестаньте играть! Прекратите играть на свирели и танцевать на рынках. Ну, воздвигнете руки ваши от ребяческих игр, выйдите, люди, выйдите из спален, где вы спите в такой роскоши, и из детских площадок, где вы резвитесь так весело! Возьмитесь за нечто стоящее, нечто возвышенное и благородное, небесное и приличествующее вашему происхождению. "Что вы называете игрой?" - спросит е вы. Ну, конечно же, я имею в виду вашу работу, вашу коммерцию, ваши заботы, если таковые не посвящены Богу. Я говорю вам, господа, что в свете вечности, все на свете за исключением служения Богу является только детской игрой, просто театром, всего лишь маскарадом. Все это называется карнавальным лицедейством, комедийным баловством, смехотворством пантомимы. И только тем можно услужить Богу, что творит бессмертное дело; и только жизнь Христа ради можно назвать подлинной жизнью.
III. Теперь мне следует перейти к заключению. Да умастит меня Господь свежим елеем, дабы приступить к святому труду ОБРАЩЕНИЯ БЕСПЕЧНЫХ И НЕВОЗРОЖДЕННЫХ СЕРДЕЦ.
Однажды г-н Витфилд проповедовал в приходской церкви округа Хауорт; добравшись до самокритики, он сказал буквально следующее: "Я собирался было обратиться к безбожникам, но думаю, что после верного служения, о котором вы слышали в этой церкви, говорить что-либо о том нет никакой надобности". Вслед за этими словами поднялся г-н Гримшоу и сказал: "Брат Витфилд, не льстите им. Боюсь, что половина из присутствующих шествует в преисподнюю с открытыми глазами". И мне следует сказать этим утром, да благословит Господь все обращения, имевшие быть на этом месте, что ради Бога мы не только не осмеливаемся подольститься к вам, но более того скажем, что многих из вас видим исполненными горькой желчи и в узах неправды, и столь же далекими от Бога, сколь были прежде; и как бы мы ни плакали о вас, как бы ни проповедовали снова и снова, ваши каменные сердца не сокрушить. До сего часа вы были доказательством противного тому, что можно делать, и пока Дух Божий не сойдет на вас, боюсь, вы останетесь в прежнем состоянии; но теперь ради Бога позвольте нам говорить с вами.
И так, мои слушатели, вы полагаете, что Божье дело не стоит серьезных размышлений, по крайней мере пока; если это дело по-вашему в целом не пустяк, но уж во всяком случае не дело первостепенной важности; авось сойдет как-нибудь. Вам свернут шею и довольно, думаете вы, покоптили небо и хватит. Теперь позвольте мне напоминать вам, способным играть с подобными вещами, что такая беспечность, неосмотрительность и разгильдяйство противоречит разуму и чувствам. Вам предстоит убедиться в том, что смерть - это весьма нешуточное дело. Ничего забавного в том не будет, когда рука смерти сразит вас, ничего смешного не будет, когда вы услышите голос вашего врача, отправляющего вас на смертное ложе: "Ничего не поделаешь, помочь вам невозможно; может быть, еще поживете немного, но вы умрете". В час предсмертной агонии, когда смерть явится за вами, когда жестокое чудовище поколеблет вас так, что проберет дрожь до последней косточки, когда отрут с вашего лба смертельный пот последней битвы, когда вы погрузитесь во тьму, когда ваши руки и ноги окоченеют от смертельного холода, когда голос умолкнет, когда предсмертный хрип послышится в вашем горле, тогда, господа, вам будет не до смеха, вы не скажете тогда, что все это фантазии, в эти последние мгновения жизни у вас не найдется и слова укоризны в сторону тех, что предупреждали вас. Люди смеялись над Ноем, когда тот строил свой ковчег на суше; но пришел час, и вот они бегут на вершины гор в надежде спастись от вод потопа, и им уже не до шуток и сарказма. И тогда их слезы, крики и стоны свидетельствуют о том, что до них наконец-то дошло как прав был Ной, проповедник правды. То же станется и с вами; заметьте, кто бы ни стал свидетелем того, смерть не покажется вам детской игрой. А потом будет суд. Воспламененные небеса разрушатся, земля содрогнется; Судия воссядет и книги откроют. Посмеетесь ли вы, когда услышите свое имя, вкупе со словами "Имярек... вызывается для суда, выходи"? Когда Судия бросит на вас Свой пылающий взор, и обратится к странице, где внесена запись о ваших делах, и торжественно прочтет эту запись, между тем как люди и ангелы будут слушать. О, грешник, грешник! Смех застрял бы в твоем горле этим утром, когда бы ты услышал хотя бы отдаленное эхо того ужасного голоса, который объявит твой приговор: "Идите от Меня, проклятые, в огонь вечный, уготованный диаволу и ангелам его". Что же будет после суда, грешник? Тогда придет гнев Божий. Сам Бог будет иметь дело с вами. Обнажит Господь святую мышцу Свою и поразит вас. Берегитесь, чтобы Он не разорвал вас на части, ибо тогда уже никто не поможет вам. Врата благодати в вечности закрыты крепко-накрепко; долготерпение Божье закончится. И правосудие приступит к своему ужасному делу. Душа, тебе не дадут веселиться и шутить в преисподней; в тайнах Божьих тебе не найти никакого веселья. О, теперь вы можете заниматься пустяками как прежде, мои слушатели, но потом это у вас отнимут. Вы скажете, посплю немного и немного подремлю, но ничего подобного потом не будет. О, вы будет вспоминать впустую растраченное время в прошлом и пожалеете, но пожалеете напрасно, о том, что когда-то были сотворены, а не о том, что жили так, что утратили единственную надежду на спасение, тот единственный шанс, момент, в который еще можно было обрести спасение. O, Боже, мой Боже, я прошу Тебя, останови людей, ибо слабы; останови их и заставьте понять, что ни смерть, ни суд, ни ад не являются тем, с чем можно шутить! Не забудьте, вы, мотыльки-однодневки, насекомые, перелетающие с цветка на цветок, не забудьте, что Христос не шутил, когда пришел в этот мир, чтобы спасти души. Он не проводил Свою жизнь в вихре утонченного веселья; жизнь Его была строгой и ужасной; жизнь Его была ревностью по Боге, ревностью, которая снедала Его. Капли крови выступали на Его челе; и это тяжкое бремя Он должен был возложить на Свои благословенные плечи, и когда Он изливал, как воду, сердце Свое пред Богом, это было тяжелейшим трудом, который он совершал ради спасения Своих. Ах, грешник, грешник! Если Христос действовал от всего сердца, то ты был воистину безумен! Христос действовал от всего сердца, я спрашиваю тебя, а ты презираешь, ты забываешь, ты не радеешь о толиком спасении? Могу прибавить, что служители, посланные от Бога, действуют от всего сердца. Скажу в сей момент, что я воистину стремлюсь обратить своих слушателей к Богу так, что не могу выразить словами. Я почел бы для себя высокой честью этим утром заснуть смертным сном, лишь бы эта смерть спасла ваши души от ада. Но отчего это мы понимаем это (о, вот бы понимать больше!)? Отчего это мы плачем, когда вы не понимаете и не плачете? И что значит ваша душа для нас в сравнении с тем, что она должна значить для вас? Если мы предостерегаем вас, но вы погибаете, ваша кровь не взыщется от нашей руки; ваша кровь взыщется от нашей руки только тогда, когда мы холодны и безразличны; но если мы изливали, как воду, сердце наше перед вами, если мы тянули к вам руки свои и, подобно матери, любящей свое дитя, стремились привести вас к рукам Иисуса, мы совершили все посильное, и должны предоставить все остальное Богу. Но как это, почему это вы смеетесь над нами? Дело идет о вашем собственном спасении, не о моем; речь идет о вашем собственном грядущем в вечности; дело идет о вас: будете ли вы брошены в ад вовеки или, радуясь, вознесетесь на небеса; грешник - это вы собственной персоной, а не ваш сосед, не человек, сидящий рядом с вами, но вы сами, стоящий вон там в толпе, или вы вон там, то есть всякий из вас лично. О, почему мы обязаны действовать от всего сердца, а вы оставаться вялыми? Бог прощает вам этот грех, но запрещает вам быть беспечными и неосмотрительным разгильдяями дальше.
И в конце концов вы обнаружите, что Бог будет действовать всерьез, когда Он явится, чтобы наказать вас; когда вам откроется страх Господень, вы не найдете в том никакой забавы; когда стрела, которая ныне приспособлена к тетиве, будет выпущена, вы найдете, что в этом нет ничего от детской игры; когда меч, который долго чистили и омывали в небесах, начнет рубить, вы скажете на это, "Доколе будешь посекать, о, меч Господень! доколе ты не успокоишься? возвратись в ножны твои, перестань и успокойся", но этот меч не успокоится, поскольку Бог будет действовать с вами ужасно серьезно и от всего сердца, наказывая вас за грехи ваши. О, если бы это могло пробудить вас; если бы всякое сердце здесь постигло необходимость любви к Богу; но вы не станете возражать против этого, вы просто разойдетесь, а я останусь для вас музыкантом, исполнившим красивую мелодию на прекрасном инструменте, и все это потом будет забыто. Я вижу слезы, но это, скорее всего, были слезы симпатии, возбужденной серьезностью нашей темы, нежели слезы ваших сердец, плачущих о вашей судьбе; однако, вы уйдете и забудете обо всем этом, и снова придете и забудете снова; и мы придем к вам по вашей просьбе, и станем возвещать вам, но вы забудете и это; и однажды про вас будет сказано, "Такой-то и такой-то мертв, он умер без надежды"; и хотя от того мало утешения, служителю все же печально говорить всякий раз, "Ну, видит Бог, я сделал все, что мог; я воистину предупреждал, наставлял, призывал и умолял его". О, несравненно лучше, когда Бог благословляет Слово, обращенное к вам, и мы услышим как вы говорите, что Он извлек вас из страшного рва, из тинистого болота, и поставил на камне ноги ваши и утвердил стопы ваши. "Веруй в Господа Иисуса Христа, и спасешься ты". Вера во Христа - это великий путь спасения. Доверьтесь Иисусу, уверуйте в Него всем сердцем, и вы спасетесь этим утром, и грех ваш простится; когда же вы спасетесь, я прошу вас, не забудьте того, что я пытался внушить вам этим утром. Во-первых, если мы будем служить Богу от всего сердца, то будем иметь успех на Его путях; и во-вторых, нельзя ожидать Его благословений на делах наших, если, мы не делаем этого как для Бога, а не для людей.

Сердце как логово зла

Проповедь № 732, прочитанная Ч.Г. СПЕРДЖЕНОМ на утреннем богослужении в воскресенье 27-ого января 1867 г. в Метрополитен Табернакл, Ньюингтон

"Ибо из сердца исходят злые помыслы, убийства, прелюбодеяния, любодеяния, кражи, лжесвидетельства, хуления"
Мф. 15:19
Никогда не вредно лишний раз напомнить, что религия имеет отношение к душе, или сердцу. Неискоренимый недостаток человека заключается в том, что он поддается искушению и забывает, что Бог есть дух, и всякое поклонение, воздаваемое Богу, должно быть поклонением духовного свойства. Эта греховная наклонность человека полностью проявляется в идолослужении. Вместо того чтобы воздавать почести великому Невидимому, и любить Его всем сердцем, человек ставит идолов из камня и дерева, кадит и поклоняется им, восклицая, "Вот мой бог!". Когда идолослужение не облекается в столь грубые, откровенные формы, оно принимает иную, ничуть не менее оскорбительную для Бога форму. Человек оправдывается, мол, невозможно с усердием поклоняться Богу, не удерживая Его в памяти с помощью того или иного внешнего предмета; а затем тайком внедряет своего идола, потакая порочному своему внутреннему существу произвольным богослужением и обрядоверием. Бог требует поклонения души, а люди поклоняются Ему телом. Бог просит о душе, а люди служат Ему устами. Богу интересны их мысли и ум, а люди приносят Ему хоругви, одежду и свечи. Когда же человеку стыдно уже от самой мысли о языческих суевериях, он спешит доставить своему Творцу плоды любящего сердца, желает покорить свой разум учению великого Создателя, и предать все дарования свои на службу Всевышнему. Сколь ни болезненным было бы послушание, сколь ни суровым - наказание, сколь ни тягостным - воздержание, сколь ни истощилась бы его сума, и сколь ни велики были бы издержки его винного чана или магазина, человек предпочтет пострадать от чего угодно, но поклонится Всевышнему с истинным исповеданием греха и доверится в искренней вере определенному свыше Спасителю. И в веке нынешнем, как впрочем, и в прошлые века, стражи нашего Израиля обязаны наставлять в необходимости поклоняться духом, ибо древнее язычество еще живо между нами, отличное по форме, но неизменное по содержанию. Мы говорили об идолослужении как о чем-то погребенном в Афинах и отправленном к праотцам в Риме, но оно, это идолослужение, живо и до сего дня существует в пьюзеизме. [От англ. Puseyism - ист., часто пренебр., другое название "трактарианизм", т.к. система принципиальных положений высокой церкви была изложена в серии трактатов, изданных в Оксфорде (1833-41) английским богословом Эдуардом Б. Пьюзи (1800-82), одним из лидеров религиозного, т. н. оксфордского, движения в Англии - католизирующего направления англиканской "высокой церкви" 19 в. - Прим. ред.] Люди по природе своей остаются как всегда идолослужителями. Вот и в наши дни ничто иное как пропагандируемое в магазинах игрушек пьюзеистов идолослужение оскверняет простоту нашего богослужения, проталкивая ребяческие символы и эмблемы прежде той возвышенной истины, что Богу следует поклоняться в духе, и приближаться к Нему только при посредстве искупительной жертвы Единородного Сына Его.
Надеюсь, в это воскресное утро вы не осудите меня за то, что я намерен привлечь ваше внимание на краткое время к чему-то внешнему, каким бы безвкусным или простым это внешнее вам ни казалось. Я прошу вас теперь обратиться именно к человеческому сердцу. Именно к вашим собственным сердцам, слушатели мои, спасенные и неспасенные, именно к собственной внутренней сущности я прошу вас теперь обратить сосредоточенные мысли. Мой сегодняшний текст - это зеркало, в котором каждый человек может рассмотреть себя; он может увидеть здесь не то лицо, какое видит всякий день, но свое сердце, нравственную сущность, внутреннего человека. Итак, Тот, Который не обманет и Которого невозможно обмануть, открывает грех сердца человеческого и, выворачивая его наизнанку, препарирует и запечатлевает.
Приступая к этому тексту, мы рассмотрим прежде одну уничижительное учение, изложенное в нем; после чего все остальное время посвятим догмам, близким этому тексту по духу, на которые он, этот текст, и укажет нам.
I. ПРЕЖДЕ ВСЕГО, ОБРАТИМ ВНИМАНИЕ НА УНИЧИЖИТЕЛЬНОЕ УЧЕНИЕ, которое Спаситель открывает нам в этом тексте. Он говорит, что источником всех форм нравственного зла является сердце. Христос упоминает здесь не более или менее умеренные формы греха, но самые вопиющие; прелюбодеяние, убийство, хуление - все это не общезначимые слова, и указывают они не на общераспространенные грехи. Обвинение, выдвинутое этим текстом против человеческой природы, является одним из наиболее серьезных обвинений, какие можно выразить словами. Спаситель говорит прямо, без обиняков; Он не ведет сладких речей, Он говорит о наиболее отталкивающих формах человеческой греховности, утверждая притом, что все они исходят из человеческого сердца. Находятся деятели, которые утверждают, что грех случаен, искони не присущ сердцу человека; однако, Спаситель утверждает, что эти преступления исходят из сердца человека. Некоторые говорят, что эти преступления суть ошибочные суждения человека, что общественный строй в определенные моменты давит на людей так, что они, не умея вести себя иначе, согрешают, поскольку ошибочные суждения толкают их на путь злодеяний. Однако Спаситель увязывает происхождение этих преступлений не с головой и головными ошибочными суждениями, а с сердцем и его нечистыми страстями. Он называет вещи своими именами: частью человеческой природы, производящей этакий ядовитый плод, является не отрасль, которую можно отпилить и выбросить прочь, не конечность, которой можно лишиться, но сама суть и существо человека - его сердце. В действительности Христос говорит, что похоть источают не одни глаза; похоть исходит из глубины души порочного существа. Разве необузданной рукой совершается убийство? Нет, но необузданным, своенравным сердцем. Разве человек крадет только потому, что опрометчиво поддается искушению? Нет, отвечает Спаситель, ибо кража есть, прежде всего, результат истечения алчной страсти, обитающей во внутреннем человеке, которому присущи страсти - чувствования, выведенные грехом из нормального состояния. Всякое зло, упоминаемое в нашем тексте, проистекает из неотъемлемой части человека, его внутреннего человека - вот что, как мне кажется, Спаситель подразумевает под словом "сердце". Сердце и есть квинтэссенция, подлинная сущность человека; это и есть твердыня Города Человека; источник и водоем человеческой души, причем все остальные элементы, образующие структуру человеческой души, можно сравнить с системой подземных коммуникаций, как бы берущих начало от этого источника и расходящихся по улицам этого Города. [Город Человека - аллегорический образ из книги Джона Буньяна "Духовная война"; человек в общем проявлении, его квинтэссенция, называемая "душой", в которой Бог запечатлел Свой образ и подобие. - Прим. ред.] Спаситель указывает на важнейшую движущую силу в системе человеческой души, и восклицает: "Вот оно зло". Будучи великим Врачевателем, Христос возлагает руки на самое сущность человеческой природы, и восклицает: "Вот болезнь". Проказа греха гнездится не в голове, не в руках и ногах, а в самом сердце; яд, проникший во внутренность организма, отравляет все периферические органы.
Под словом "сердце" мы обычно понимаем страсти, и, несомненно, страсти человека суть источник его преступлений. Это происходит потому, что человек любит всем сердцем и всем умом, и всею душею, и всею крепостью не своего Творца, а только себя, и тем самым нарушает в угоду себе законы, установленные его Создателем. Дела человеческие оскверняет то, что человек не любит судов справедливых, законов верных и заповедей добрых, и находит удовольствие в ложной клятве и злоумышлениях против ближнего. Понятно, что все это сводится к одному, если понимать под словом "сердце" квинтэссенцию человека, или его страсти; итак, получается одно и то же, если видеть квинтэссенцию человека в нечестивости, а страсти его почитать искаженными чувствованиями. Человеческая душа в своей сущности, совокупности внутренних, важнейших свойств, испорчена основательно, в высшей степени. Воспользуемся словами премудрого Иеговы: "Помышление сердца человеческого - зло от юности его", "Вся голова в язвах, и все сердце исчахло", "Лукаво сердце человеческое более всего и крайне испорчено".
Рассмотрим в уничижении мутные потоки нечистоты, которые, как говорит Спаситель, проистекают из сердца человека. Он говорит о злых помыслах. Некоторые не придают значения злым помыслам, но Бог судит иначе, поскольку Он судит человеческие дела не по внешним проявлениям побуждений бренной плоти, а по страстям внутреннего человека, которыми те дела бывают возбуждены и продиктованы. Злые помыслы являются таким же злом, что и злые дела, ибо, проследив истоки зла до его корней, мы найдем то побуждение, которым продиктовано это зло, а само побуждение в свою очередь приведет нас в область помыслов. Таким образом, злые помыслы, которые на первый взгляд кажутся не столь греховными, как злодеяния, на самом деле являются гнездилищем для закона и души греха. Люди иногда спрашивают: "Неужели из-за каких-то мыслей нас приговорят к смерти?"; но лучше бы им знать, что они, несомненно, если не покаются, погибнут из-за греховных помыслов; и пусть их греховные помыслы никогда не воплотятся в злодеяниях, вина их от того не уменьшится ни на гран. Если бы этим людям и удалось укрыться в монастырских кельях, чтобы избежать того, к чему подстрекает их греховная сущность, осознавая, как пред Богом, свою способность пойти в определенных условиях на любой мыслимый и немыслимый грех, они осуждали бы самое свое сердце нисколько не меньше сердец тех, что нашли и пользуются всякой возможностью грешить. Норовистая лошадь не становится спокойнее только оттого, что удары кнута не дают ей разбить экипаж вдребезги; но так же и человеку ничуть не легче от ограничений, накладываемых преданием, и оттого, что Провидение не дает ему совершить всего, к чему склоняет его нечестивое сердце. Несмотря на то, что падшесть бедной человеческой природы пребывает за решеткой законов и в темнице страха наказания, человеческое сердце остается по существу логовом чудовищ; пусть только владелец его отопрет дверь, и вы вскоре увидите на все, что они способны.
Злые помыслы исходят из сердца. Такие, например, как богохульство, недобрые помыслы о людях; греховные мысли, несбыточные иллюзии и подлые страсти, таящееся во рту под языком зло, и так далее. Множество людей, не совершивших на первый взгляд никаких видимых грехов сластолюбия, тем не менее, испытывают плотские влечения и, наслаждаясь ими, грешат в сердце. Множество людей не осмеливаются совершать воровство в реальности, тем не менее, тысячи раз совершают его в сердце. И тот, кто не имеет дерзости поносить Бога устами, проклинает Бога в своем сердце тысячи и тысячи раз. Злые помыслы суть следы того, что кроется в сердце. Злые помыслы не били бы извнутрь ключом, если бы там их не было. Злые помыслы не приходили бы на сердце, когда бы они не были присущи душе.
Далее наш Господь говорит об убийствах, имея в виду, как понимает Иоанн, всякое проявление непростительного, не имеющего оправдания гнева. Взрывы страсти и приступы несносного характера, в которых нам хочется убить или обидеть, оскорбить и задеть людей, и с радостью наказать при первой же возможности, относятся к тому же классу, что убийства. Сами убийства суть проявления низменных страстей человеческого сердца. Если бы искр этих страстей в сердце человека не было, никакому искушению не удалось бы раздуть их в пламя. Не потому ли человек творит убийства, что почитает себя лучше других? Всякому очевидно, что так и есть. Следовательно, именно потому, что страсти не творят правды, они ведут человека к свершению этих ужасных злодеяний. Злодей сидит у домашнего очага, и мысленно убивает людей, и, сидя дома, он вонзает в них кинжалы из слов, ибо по природе своей он зол, самолюбив и нечестив.
Далее по очереди Господь упоминает прелюбодеяния. Люди никогда не предавались бы своим грязным похотям, если бы таковые не были дороги их внутреннему человеку. Люди потому и предаются этим похотям, что они сладки для души. Если вол напояется водою, то потому, что жаждет; и, если человек увлекается постыдными страстями, то потому, что душа его жаждет удовлетворения. Кто никогда не предавался подобным деяниям, тем не менее, бывает, размышлял о таковых, и в этом случае его сердце осквернено пред Богом.
Нанесение ущерба ближним посредством кражи также проистекает от сердца. И опять-таки, разве не оттого, что мы возлюбили себя больше Бога, и больше ближних своих, поддаемся мы искушению желать чужого, и жадностью побуждаемы бываем действовать обманно, мошеннически? И вот перечень доходит до ложного свидетельства. Но что это опять, как не убийственная ложь в угоду своему внутреннему человеку? Разве это не свидетельство недостатка подлинной любви к нашим ближним и нашему Богу? Этот перечень завершается упоминанием о хулениях Бога. Но что за этим стоит, как не сердце, ставящее себя превыше Бога, и затем стремящееся растоптать Бога посредством оскорбительных, бранных и ругательных эпитетов в отношении Его? Сердце - вот источник всего зла. Не было бы никаких убийств, никаких прелюбодеяний; это точно, не было бы никакого богохульства, коли сердце человека было чистым и праведным; если бы человек любил, прежде всего, Бога, то этих преступлений не могло быть в принципе; но сердце человека исполнено зла, отсюда и все злодеяния.
Спаситель не находит нужным доказывать, что все подобное зло исходит из сердца; Он констатирует, и только потому, что это самоочевидно. Когда видишь, откуда проистекает нечто, становится ясно, что вначале это нечто находилось там. Прошлым летом я обратил внимание на шершней, крупных ос, постоянно вьющихся возле гнилых бревен в моем саду; я видел, как они то и дело влетают и вылетают из этих бревен, и пришел к верному, как мне кажется, умозаключению: там было осиное гнездо. Думаю, к такому выводу пришел бы всякий здравомыслящий человек. Наблюдая шершней греха, вьющихся возле человека, мы тотчас предполагаем, что в нем пребывает грех. Взглянем на источник, из которого бьет прохладная и вкусная вода. Но разве вы не выведите отсюда того, что где-то находится водоем, который питает этот источник? Если вы, будучи столь неблагоразумным, не сделаете подобного вывода, то вас просто поднимут на смех. Зная же о том, что всякого рода злые помыслы, убийства и низменные страсти воистину исходят из человеческого сердца, вовсе нетрудно прийти к заключению о том, что все это должно пребывать в нем; а так как всякий человек в той или иной мере впадает в тот или иной грех, мы понимаем, что в каждом человеке находится обильный источник греха, тайный водоем греха, пропасть скрытого зла, от которого происходит зло внешнее.
Если же все-таки вам понадобится какое-то обоснование всего этого, могу предложить ряд следующих наблюдений. Никто и никогда не нуждался в каком-либо наущении греху. Хотя бывают школы добродетели, нет никакой необходимости открывать школу порока. У вашего дитяти злые помыслы появятся сами по себе, так что посылать его за этим в дьявольский детский сад не понадобится; ребята, не познавшие воровства на примере окружающих, дети, воспитанные в духе чести и непорочности, бывают уличены в мелком воровстве уже в раннем детстве. Мошенничество и ложное свидетельство, представляющие собой разновидность лжи, столь обычны, что язык, который никогда не произносил ложного свидетельства, по всей видимости, является синонимом языка, который ни разу не произнес ни одного слова. Надо ли искать причину этого явления в пороках образования или в самом человеческом естестве? Мошенничество и ложное свидетельство столь широко распространены, что даже там, где ухо слышит только самую истинную правду, дети научаются лгать, и люди научатся лгать, и по обыкновению лгут и любят злословить своих сотоварищей, все равно соответствуют ли их злые слова истине или нет, свидетельствуя ложно и столь ревностно, что кажется совершенно отвратительным явлением. Что же скажем, здесь проблема образования или воистину проблема порочного сердца? Бывает, что люди нарочно пускают о других клевету, зная, что этот плод их уст не нуждается ни в каких-то заботах, какие обычно проявляют в отношении собственного потомства, ибо помойное ведро клеветы можно выплеснуть на улицу, и первый же прохожий поднимет эту грязь и вынянчит ее, и эта клевета вскоре пойдет триумфальным маршем по всему свету; между тем как правда, которая была бы к чести доброго человека, будет забыта, пока Бог не вспомнит о ней в судный день. Грешить никого и никогда не наущают. Стоит только крошечному крокодилу вылупиться из яйца, как он начинает действовать как его родитель; так, он с яростью кусает палку, сломившую скорлупу. Змееныш, едва родившись, вздымается и начинает шипеть. Вы можете вскормить тигренка у себя в квартире, но вскоре он станет таким же кровожадным, каким бы он сделался в джунглях. То же самое происходит и с человеком, ибо он грешит так же естественно, как молодой лев, алчущий крови, или змееныш, припасающий яд. Грех есть его квинтэссенции; грех заражает его сокровенную душу.
Хуже всего то несомненное обстоятельство, что человек грешит во всех мыслимых обстоятельствах. Вам приходилось много слышать о романах, посвященных простоте, наивности человеческой природы: раньше была такая теория, что простодушный дикарь видел Бога во всяком облаке и слышал голос Его в ветре. Когда же путешественники начинают исследовать образцовых простодушных дикарей, какими жалкими представителями рода людского предстают таковые! И сами философы, некогда выставлявшие таковых образцами чистоты человеческой природы, вынуждаемы бывали передумывать, и утверждать, что, дескать, таковые представляют собой промежуточное звено между человеком разумным и обезьяной. Вот какой становится простодушная природа! Вретища условностей снимают, мошеннические уловки убирают, и вот дитя природы предстает обнаженным во всей "красе". О, какое весьма "симпатичное" дитя! Пусть тот, кто восхищается им, поживет рядом с ним, и убедится сам, как опозорятся пред ним самые настоящие животные. Природа дикаря, в общем, такова, что ни слыхом слыхать, ни пером описать, ибо некультурный человек представляется весьма и весьма опустившимся и испорченным. Однако станет ли он лучше, получив высшее образование? Я полагаю, что не было народа, образованнее древних греков, тем не менее, история учит тому, что личность даже лучших философов и мудрецов Древней Греции, таких, например, как философ Сократ и архонт Солон (Мудрый афинский правитель, реформатор; античные предания причисляли Солона к семи греческим мудрецам. - Прим. ред.), была запятнана пороками, претившими разуму. В новое время мы имеем довольно свидетельств тому, что ни само по себе невежество, ни ученость, греха обуздать не в силах. Невежда научается греху без всяких книг, как впрочем и ученый научается греху в не меньшей степени, несмотря на свои познания. Одним из самых образованных народов нашего времени являются индусы, но каков нравственный облик индуса? Побывавшие среди индусов не осмеливаются говорить о всем, что им приходилось наблюдать, и миссионеры передают нам только шепотком о том, что они видели в храмах, где индусы собираются на богослужения, и где в подножии богов, по всей видимости, им надо было бы проявлять лучшие из природных свойств своих, однако, все это столь абсолютно непристойно, что и говорить о том страшно, ибо просто унизительно знать, что нечто подобное в человеческом обществе творится. "Да-а-а...", - скажете вы, "некоторые народы порочны, все равно культурные или дикие; но что же скажем в отношении христианской цивилизации?". Ну, что же скажем, так называемые христиане едва ли лучше других народов. Человек религиозный ничем не лучше человека нерелигиозного, если его религия не трансформирует его сердце и не делает из него нового человека. Сердце под одеждой христианина остается таким же скверным как и под шкурой бушмена, если благодать не обновит его. Возьмите и научите дитя соблюдать все внешние требования нашей святой веры, усмотрев во всем воспитании его преподавание тех принципов строжайшего учения, какие вашей душе будет угодно выбрать, и вы убедитесь, что без Святого Духа, снисходящего на него и дающего ему сердце чистое и дух правый, его внутренний человек отыщет любую лазейку, чтобы проявить свой грех, под каким бы гнетом его ни держали. Более того, печально известно, что одни, воспитанные в исконно пуританской среде, оказывались в последующем наиболее порочными, и другие, воспитанные не в такой "правоверной" среде, становились почти такими же скверными, лицемерными притворщиками, религиозными фарисеями, так и не познавшими реальной силы своей религии, как и первые. Истина речения Христова, "Должно вам родиться свыше", остается истиной в краале (Деревня в Южной или Центральной Африке, в которой дома окружены общим забором или стеной, а в центре предусмотрено место для скота. - Прим. ред.) готтентота в той же степени, что и в нашем собрании; в доме благочестивых в той же степени, что и в доме терпимости. Ветхая природа всюду, как ни отмывай и как ни очищай, как ни вяжи, как ни обуздывай и как ни усмиряй ее, остается все той же ветхой, падшей природой, которой недоступна суть духовного. Можно обращаться с человеком, как обращались в прошлом с бесноватыми, можно связать цепями, можно приложить усердие, чтобы укротить его, но когда подойдет древний злой дух, он снова порвет цепи нравственных обязательств и устремится к тому или иному обличью греха - то ли зайдется от избытка сластолюбия, то ли выйдет из себя от избытка порочного лицемерия, формализма и самомнения. Воистину, подобные проявления только подтверждают истину. Человек грешит в любом месте, в каком угодно обличье; но все же он грешит больше, познав всякое коварство и зло греха. Как мотылек летит к огню и обжигает крылышки, так и человек стремится ко греху, познавши горечь его. Если, наученный горьким опытом, он уже не совершит того греха, который опалился, то примется за другой, ничуть не лучший, что напоминает мне одного возбужденного больного доктора Уоттса, о котором тот говорит:

"Когда шило меняешь на мыло,
Не жди никакого проку".

Но именно так и поступают. Допустим, например, люди бросают пьянство. Однако ж, почему они начинают лицемерить? Если можно избавить человека от внешних проявлений греха, то сколь успешно вы исцелили его, если он начинает жить в тайном грехе? Вы помогли человеку в той мере, в какой он был заинтересован, но не перед Богом. На этой неделе убили в Холборн-Хилле одного человека, и, как я слышал, признаков насильственной смерти на трупе почти не было, или не было вовсе. Он оказался зажат между омнибусом и телегой, однако, все ранения его оказались внутренними. Он умер точно так же, как умер другой несчастный, избитый до того, что и живого места не осталось, или еще один, разрубленный на куски. Не так ли погибает человек от тайного греха? Тайный грех не проявляется внешне (на то есть свои причины), но он все равно погубит своего носителя, если тот не покается в нем. Многие умирают от внутреннего кровоизлияния, хотя у таких людей не заметишь никаких открытых ран. И вы, дорогие мои слушатели, можете шествовать в преисподнюю, все равно идете ли вы туда в облачениях нравственности или в лохмотьях безнравственности. Если вы не покорите самое средоточие вашей души и квинтэссенцию вашего "Я" живому Богу, Он не примет вас, поскольку наблюдает не только за вашими внешними делами, но и за тайной деятельностью вашего сердца - преданной или предательской по отношению к Нему.
Более того, в завершение этого весьма и весьма страшного обвинения человека и привлечения его к суду, заметим, что он грешит не вследствие заблуждений ума, но в результате действия страстей сердца, оскверненного грехом. Когда человек совершает преступление по ошибке, разве он понимает, что это грех? Ведь при этом он грешит и думает, что поступает праведно. Но стоит ему понять, что он допустил ошибку, как в ужасе порывает со своим грехом и мчится к Богу, чтобы покаяться перед Ним. Этого никогда не делают люди невозрожденные. Греховное сердце человека, считая грех грехом, очень часто чувствует от того еще большее удовлетворение. Апостол утверждает, что узнал грех не иначе, как посредством закона, говорящего: "Не пожелай". По нашей падшести мы любим запретный плод. Некоторые не стали бы работать в воскресенье, если бы им не был заповедан воскресный отдых; многие и не подумают пойти в Хрустальный дворец в любой будний день, ибо стремятся пойти туда в воскресенье, и только потому, что это запрещено. [Хрустальный дворец, известная выставка, созданная по проекту сэра Дж. Пакстона из железа и стекла в 1851 г. в Лондоне. Это была историческая веха в развитии современной архитектуры. - Прим. ред.] Для некоторых понедельник бывает самым тяжелым днем, и они делают его воскресеньем, между тем как христианской Субботе они противостоят изо всех сил. Странно, но то, что Бог делает публичным, человек делает частным; а то, что Бог делает частным, человек делает публичным. Стоит только ребенку запретить нечто, и он уже стремится нарушить этот запрет, несмотря на то, что ранее о том он никогда и не думал. Таково наше существо. "Когда пришла заповедь", - говорит апостол, "грех ожил, а я умер". Закон тут не причем, здесь наша вина. Налейте холодной воды в негашеную известь, и начнется химическая реакция с выделением тепла; вода тут не причем, ибо тепло выделяется известью. То же самое происходит и с Божьей заповедью. Заповедь "не делай того" или "не делай этого" вводит человека в грех, чем доказывается врожденная и полная греховность человеческой природы. "Мне это не нравится", - говорит некто; "мне не нравится, когда о человеческой природе говорят так плохо". Вы думаете, мне приятно говорить о человеческом естестве плохо? Мне это приятно не больше, чем вам. "Хорошо", - говорит этот человек, "но я-то считаю человеческое естество возвышенным". Веруй в это, дорогой мой человек, но попробуй доказать, если сможешь! О, я буду рад больше всех, если увижу подлинное достоинство в ком-нибудь! И все же, отчего мы говорим таким образом? От того, что мы свято убеждены, что провозглашаем истину. Мы говорим так потому, что верим в учение Слова Божьего; кроме того, мы знаем на печальном опыте, что обвинение, пусть бы и не было подлинно верным в отношении других, несомненно, верно в отношении нас. Мы избавлены от того греха, что проявляется вовне, но вынуждены оплакивать ужасное преступление, творящееся в нашем сердце; и, испытывая желание подтвердить обвинительный акт, и самим себя признать виновными, мы убеждены в необходимости выдвинуть это обвинение и сказать: "Дело обстоит так со всем людским родом, причем без единого исключения; всякий человек виновен пред Богом". Нет ни одной души, которая по естеству своему была бы права перед Богом; и Иудей, и Еллин, все пребывают под грехом: "Все совратились с пути, до одного негодны; нет делающего добро, нет ни одного".
II. Обратимся теперь к рассмотрению ИСТИН, КОТОРЫЕ СВЯЗАНЫ С ЭТИМ УНИЧИЖИТЕЛЬНЫМ ФАКТОМ.
Сначала, заметим, что свидетельство нашего Господа о человеческом сердце, ставшем логовом зла, из которого исходят злые помыслы, прелюбодеяния, любодеяния, кражи и так далее, побуждает нас принять учение о грехопадении. Если допустить, что мы пребываем в подобном состоянии, то просто невозможно представить, что такими сотворил нас Сам Бог. Чистое и святое Существо должно быть Творцом чистых и святых существ. Вопрос и ответ Иова, "Кто родится чистым от нечистого? Ни один", можно изменить на противоположный и сказать, "Кто родится нечистым от чистого? Ни один". Святой Бог должен быть родителем святых детей, и Бог, сотворивший человека, должен был сотворить его совершенным, иначе Он не действовал бы в согласии с Его природой. Остается изумительно неразрешимой загадкой то, что человек является тем, кем является, до тех пор, пока вы не обратитесь к нашей Книге. И только прочитав историю грехопадения, вы получите разгадку этой загадки. Только отсюда мы узнаем, как наш праотец, выступивший в роли нашего представителя, согрешил, и заразил первородным грехом всю человеческую расу, так что мы, будучи рождены от него, рождены по его образу и по его подобию, и, будучи в нем противниками Бога, мы рождаемся противниками Бога; будучи в нем отступниками, мы также рождаемся в нем отступниками. "Вот", - говорит Давид, "я в беззаконии зачат, и во грехе родила меня мать моя". Вот он корень проблемы. Вовсе не творением Бога мы греховны, но падением Адама. Вследствие переделки и разрушения нас мы становимся теми, кем являемся, наследниками первородного греха и порока. Если спросят, "Как эту великую тайну постичь глубже, и как доказать, что подобное понимание справедливо?", мы ответим, что все это столь глубоко и столь высоко для нашего разумения, чтобы и мысли допустить, что мы способны узреть справедливость этого понимания, невозможно. Иногда мы даже восхищаемся милостью, проявленной в этом; мы не обсуждаем фактических данных, ибо постичь их не в силах, но принимаем их по вере, если Бог открывает их. Итак, когда Бог открывает, что грехопадением одного человека многие сделались грешниками, мы верим тому, и закрываем проблему. Пусть факт остается фактом, ведь мы понимаем, что за всем этим лежит глубокая тайна. Вам нужно объяснить грехопадение, и вы не поверите, пока не поймете всего? Мы сошлемся на другое в природе, в основании чего лежит вера, а не разум. У природы тысячи тайн, о существовании которых вам известно, но постичь которые вам не дано. Вы не знаете ни тайны силы простого электричества, ни тайны силы тяготения. Эти силы в природе действуют, ведь вы видите последствия их действий, но каково происхождение этих сил, вы не знаете. Но вот еще большая сила пребывает в человеческом сердце, сила зла, и вы наблюдаете следы его действий повсюду, но откуда она там, вы не сказали бы, когда бы Бог ни казал, что сила зла передается нам по наследству от прародителей вследствие грехопадения Адама. Так что оставьте в покое эту силу, и преклонитесь пред Богом. Только не забывайте, если кто-то из вас, все равно кто, поддавшись самообману, решит постоять за себя, то более, чем вероятно, он падет, и, если он падет, то падет навсегда; поскольку бесы, некогда бывшие добрыми ангелами, приобрели независимость; и поэтому пали, но, превратившись в бесов, они уже не могут спастись в вечности, ибо они были оставлены Богом навсегда, и таковые погибнут в вечности. Однако мы пали в Адаме, то есть, мы не пали прежде сами по себе, так что есть вероятность нашего исправления заслугами иного Адама, и мы воистину были исправлены в человеке Господе Иисусе, так что всякий верующий в Господа Иисуса был избавлен от падения Адама и спасен заслугами Господа Иисуса Христа. Путем нашей погибели был путь, на котором имелась, как казалось, возможность спастись самим, и, если бы вначале мы встали на этот гибельный путь по причине греха, совершенного нами по своей свободной воле, то, по всей видимости, наша погибель была бы столь же необратимой, какой стала для бесов, которым блюдутся узы адского огня и мрак тьмы вовеки. Таким образом, учение о греховной природе человека неизбежно ведет к убежденности в грехопадении.
Далее это учение утверждает, что человек нуждается в новом естестве. Допустим, один молодой человек между нами скажет, "Мне хочется жить совершенно чисто и свято. Я желаю служить Богу". Что же, надо ли нам отговаривать этого юношу? Никак. Иногда утверждают, что мы выступаем против нравственности. Никак и никогда мы не говорили ни слова против нравственности; но мы всегда выступали и выступаем против попыток произвести чистое из нечистого, и говорим, что наша природа (до того как ей освятиться) должна быть исправлена. Если же о нас говорят, что мы выступаем против самого кораблевождения, ибо выступаем против спуска на воду негодных судов, мы довольствуемся тем, что так о нас могут судить только безрассудные; напротив, мы считаем, что выступаем в пользу подлинного искусства навигации, когда говорим человеку, взобравшемуся на утлое суденышко, "Вы собираетесь пересечь бурное море? Тогда подыщите себе другое судно". Юноша, вам хочется святости и чистоты? Тогда запомните следующее. Если из вашего сердца исходят злые помыслы, убийства, прелюбодеяния и так далее, то все это обязательно проявляется в ваших словах и делах, как бы вы ни старались ограничить то, о чем говорит Иисус. Вам бы, не уповая на собственные силы, повременить и подсчитать издержки. А что, если и в самом деле вы обретете сердце чистое и дух правый? А что, если ваша древняя, греховная природа изменится? А что, если Божество, сотворившее Адама совершенным, сотворит вас вновь? А что, если Он подарит вам искру новой жизни совершенно иного, высшего свойства, нежели та, что ныне владеет вашей душой? Тогда у вас будет естество, которое столь же склонно к святости, сколь ваше нынешнее естество склонно ко греху. Тогда в силу новой природы вы могли бы прилепляться к добру, и отвращаться зла, между тем как ныне в силу древней природы вы выносите из сердца всякое злое. "О, разве такое бывает?" - спросите вы. Бывает! Это и есть благовествование нашего спасения. Мы говорим вам, что всякий верующий в Господа Иисуса Христа не погибнет, ибо спасается и имеет жизнь вечную; причем вместе со спасением он обретает новое естество. Доверяя Христу Иисусу, вы начинаете любить Его, и эта любовь к Нему силой Божественного Духа поможет вам овладеть страстями, и ваше чистое сердце вступит в борьбу с ветхими страстями, повергнет и покорит их. И стоит вам только всем сердцем и в силе Святого Духа постичь, что Иисус возлюбил вас, и предал Себя ради вашего спасения, как ваша душа воспоет:

"Из этой любви Его имя ношу я,
В былых преимуществах вижу тщету,
Бесчестье свое как былую гордыню,
Как славу мою пригвожду ко кресту".

Когда ваша любовь будет направлена на новый предмет, вы начнете любить не себя, а Бога, воплотившегося в Сыне Его Иисусе Христе. Эта новая любовь станет средоточием вашей личности, или сердцем, побеждающим ветхое тление. Эта новая любовь станет побуждать вас ходить в святости и в страхе Божьем во все дни. О, юноша, не выступайте на это побоище, пока не поразмыслите над издержками. Ведь столь же добрые люди, как вы, тоже стремились победить грех, но нашли его мышцу для себя слишком крепкой. Но вы придите ко Кресту и умолите Спасителя, боровшегося со Своими искушениями и преодолевшего их. Просите, чтобы Он омыл вас от прошлых грехов Своей драгоценной кровью. Просите, чтобы Он даст Своего божественного Духа, великого Исцелителя, Который вступится за вас, и сделает вас новым творением; когда же вы станете новым творением, у вас появятся новые устремления, новые надежды, новые страхи, которые дадут вам следовать новым путем для славы Божьей. Если сердце нечестиво, надо обрести сердце чистое, иначе святым не стать. Разве не ясно, сколь нуждается в исправлении, возрождении, сотворении чистого сердца всякий, ведь нечестивому сердцу вход в Царство Небесное заказан? Если сердца наши суть вертепы зла, своего рода стовратые Фивы, из которых непрерывно исходят воины греха, то как подобной мерзости миновать жемчужные ворота и предстать пред вечным престолом Божьим? O господа, таковы сердца наши, и с его порочными страстями надо кончать; их следует распинать всякий день со Христом, их надо превозмогать, подавлять, искоренять. А то, как можно оказаться там, где сейчас Иисус? Кому по силам совершить этот подвиг, кроме вечного Духа? Только Он способен свершить это. Только Он способен сделать это ныне. Только Он может сотворить в вас сердце чистое, которое тотчас вступит в борьбу с нечестивым, и продолжит эту борьбу на протяжении всей жизни на этом свете, состязаясь, воюя, сражаясь до тех пор, пока, наконец, не изгонит страсти нечестивого сердца вон. Ваши устремления больше не будут направлены на свое и греховное. Вы будете святы как Бог свят, поскольку Бог обновит вас духом ума вашего. И тогда вы войдете в небеса и станете обитать там с ангелами. И тогда вы увидите Бога, ибо сделались силой Святого Духа совершенно подобны Богу. С благоговением и почтением да благословит душа наша, дорогие слушатели, Духа Святого, Который может сотворить из нас новое. Просите Его, пусть ветхий человек в нас умер, для чего мы должны распинать его на Кресте всякий день; пусть наша ветхая природа будет погребена во гробнице Спасителя, и пусть сердце чистое и дух правый в нас могли неуклонно набираться сил и крепости, пока не наступит их окончательного совершенства, пока мы не войдем в свой покой.
И еще одно учение проистекает из этой истины. Если сердце человека не что иное, как источник тьмы и греха, то сколь дивна благодать Бога. Чем руководствовался Бог, спасая таких тварей, что описаны нами выше, если они воистину таковы? Что как не благодать вседержавного Бога могла призреть на этих несчастных? Кто воздает славу человеческим заслугам, всегда возвышает человеческое естество, говоря в его похвалу; мы же, считающие человеческую природу бесповоротно падшей и испорченной донельзя, дивимся превосходной благости и несравненному совершенству Бога, Который некогда возлюбил столь недостойные существа высокой любовью. Павел восхищается этим, когда говорит, "Бог, богатый милостью, по Своей великой любви, которою возлюбил нас, и нас, мертвых по преступлениям, оживотворил со Христом, - благодатью вы спасены". Сердце мое было исполнено злых помыслов, но Он возлюбил меня! Сердце мое было исполнено прелюбодеяний и любодеяний, но Он возлюбил меня! Сердце мое было исполнено убийств, но Он возлюбил меня! Сердце мое было способно на ложное свидетельство, сердце мое было способно на хуление Бога, но Он возлюбил меня. O, братья мои, если бы мы могли увидеть себя такими, какими Бог видел нас в состоянии падшести, то мы должны были бы задаться вопросом, как это глаза безграничной Святости могли сносить это, как сердце бесконечной Любви могло увлечься нами. Вас возлюбили не потому, что вы совершенны. Вас выбрали не потому, что вам принадлежит нечто прекрасное и любезное. Вас возлюбили потому, что Христу предстояло возлюбить вас. Вы избраны потому, что Он должен был совершить это ради имени Своего:

"Он видел нас в падении,
Но все же возлюбил;
И спас от разрушения,
И благость проявил!"

Итак, возлюбленные мои, наше спасение есть сверху донизу дело благодати. Всюду благодать! Благодать должна быть от альфы до омеги. Если истина такова, то нечего удивляться, что многие, столь хорошего мнения о себе, не принимают учения об избрании и родственных догм благодати. Если же Бог заставит их вглядеться в собственные сердца, таковые воскликнут, "Боже! Будь милостив ко мне грешнику!", и поймут, что человек, если и спасается, то не своими делами и не своим волением, а только благодатью. Помилование зависит не от желающего и не от подвизающегося, но от Бога милующего, ибо кого миловать, помилует; кого жалеть, пожалеет. Учение о вседержавности Бога легко постичь, если понимаешь полную испорченность человеческого сердца. Если бы, разглядев себя в зеркале Писания, мы отреклись и раскаялись в прахе и пепле, то вместо каких-то претензий к Богу, мы обязательно сказали бы, "Пусть творит со мною, что Ему благоугодно", и воззвали бы не к Его правосудию, а к Его непостижимой благодати, восклицая, "Услышь меня, Господи, ибо блага милость Твоя; по множеству щедрот Твоих призри на меня; отврати лице Твое от грехов моих и изгладь все беззакония мои".
И все же еще раз подчеркнем, братья, учением об избрании иллюстрируется учение об искуплении. Грех страшно, ужасно, до содрогания оскверняет нас; его действие портит наш характер, а его квинтэссенция губит нашу природу. Как следует из слов Спасителя, исходящее из человека оскверняет человека; мы осквернены, прежде всего, внутренне, а наше внешнее осквернение является следствием осквернения внутреннего; то есть грех - это не просто сыпь на коже, а средоточие нашей организации. Вот откуда проистекает наша нужда в драгоценной крови Христа. Дивитесь ее чудной силе! Кровь возлюбленного Единородного Сына Божьего, текущая с заклятого Голгофского древа, очищает нашего внутреннего человека. O, эта изумительная Кровь! O, эта несравненная жертва за грех! Понимая это, приди сюда, грешник, к подножию Креста. Если будут грехи твои, как багряное, Бог как снег убелит; если будут красны, как пурпур, убелит как волну; более того, убелит Бог твое сердце, багряное более, нежели твои дела, убелит Бог и душу твою. Христос очистит источник и поток; Он удалит не только внешние признаки проказы, но исцелит тебя и от проказы внутренней; не оставит у тебя ни корня ее, ни ветвей. O, люди, дивитесь и удивляйтесь! Поклонитесь со слезами на глазах, а затем с ликованием воззрите на Сына Божьего, сошедшего с неба во плоти, закланного за грешников, дабы всякий, верующий в Него, не погиб, но имел жизнь вечную. Придите сюда, злодеи! Придите сюда, оскверненные и погибшие дети Адама! Придите сюда, погибающие у врат преисподней и лишенные надежды! Придите сюда всякий, кто уподобился народу Завулона и Неффалима и сидит во тьме и тени смертной, окованный скорбью и железом. Придите и уверуйте во Христа, и Он пошлет вам Духа Своего, и сердце чистое сотворит в вас, и дух правый обновит внутри вас; и от всех беззаконий очистит вас. Он станет вашим новым Творцом, ибо ныне Он сидит на престоле и говорит, "Се, творю все новое".
О, Сей Иисус может сотворить некоторым сердце чистое и дух правый уже теперь, сегодняшним утром! Я положил секиру у корня дерева; и всякое дерево, здесь присутствующее, будет срублено и брошено в огонь, если Христос не переделает природу этого дерева, и не заставит приносить плода доброго. Я пытался показать, что внутренний человек наш нечестив, обратился в руины; он стал подобен руинам Вавилонским, в которых обитают отвратительные драконы и другие отвратительные существа. Я вижу нечестивых как великое море, пространное и взволнованное. Это море не может успокоиться, и воды его выбрасывают ил и грязь, в чем обитает сатана в обличье левиафана, и пресмыкающиеся, которым нет числа, животные малые с большими, непристойные и ужасные. Я пытался в меру сил проповедовать древнюю, не отвечающую последней моде истину, и ожидаю, что мне не простят этого. Но пока место благовествованию, поскольку Бог во Христе примирил с Собою мир, не вменяя людям преступлений их; и всякий верующий в Него освобожден будет от рабства тлению, чтобы жить там, где живет Бог, в совершенной чистоте и блаженстве. Какое же это чудо, милость свыше, что логово зла превращается в храм Святого Духа! Какое же это чудо, что сердце, в котором бесновалось хуление, становится душой, в которой воцаряется благодать! Уста богохульные становятся органом святых песнопений! О, тысячекратное чудо! Мрачная тьма человеческого естества, эта навозная куча, делается чистым алавастром, сверкающим в лучах святого Светила, становится ярким от небес, сияющим как чистое золото и прозрачное стекло. Сам Дух Святой благоволит жить там, где обитал ранее сатана! "Не знаете ли, что тела ваши суть храм живущего в вас Святого Духа?" Какое чудо! Некогда наши тела были храмом похоти и гнева, злоречия и богохульства. Тем не менее, они могут стать и, полагаю, уже стали, храмом Святого Духа. О, чудо из чудес! Да благословит нас Бог и даст постичь в себе это невиданное чудо в похвалу славы благодати Его, которою Он облагодатствовал нас в Возлюбленном.

Притча о брачном пире

Проповедь № 976, прочитанная Ч.Г. СПЕРДЖЕНОМ на утреннем богослужении в воскресенье, 12-ого февраля 1871, в Метрополитен Табернакл, Ньюингтон

"Царство Небесное подобно человеку царю, который сделал брачный пир для сына своего и послал рабов своих звать званых на брачный пир; и не хотели придти. Опять послал других рабов, сказав: скажите званым: вот, я приготовил обед мой, тельцы мои и что откормлено, заколото, и всё готово; приходите на брачный пир"
Мф. 22:2-4
Если Бог дарует мне силы, то я надеюсь в будущем рассмотреть эту притчу в целом, теперь же ограничусь лишь вступительной сценой царского пира. Перед началом этой проповеди самое время выразить нашу искреннюю признательность неизмеримой Премудрости за то, что ей угодно было, снисходя к нашим ограниченным способностям, наставить нас притчей. Сколь снисходителен к нам любящий Бог, что находит аллегории, сравнения, сходства и подобия, дабы дети Его могли исследовать тайны Царства! Если уж народ восхищается временами тем, что великие умы всегда готовы снизойти, то сколь несравненно более дивным представляется то, что Сам Бог желает наклонить небеса и снизойти, чтобы действовать в соответствии с нашим невежеством и неповоротливым умом! Когда эрудированный профессор вначале преподает студентам предмет высокой философии, недоступный непосвященным, а затем идет домой и, посадив свое дитя на колени, старается донести великие истины до его сознания, мы наблюдаем великую любовь человеческого сердца в действии. И если вечный Бог, пред Которым серафимы как мотыльки, снисходит, чтобы наставить нашу глупость и умудрить нас во спасение, с уверенностью можно сказать, "... в том любовь". И как мы предлагаем нашим детям рисунки, способные привлечь их внимание, полагая с помощью привлекательных средств найти, быть может, способ закрепить в их памяти некие истины, так и любящий Бог, проявляя чудеса изобретательности, стал Автором многих пленительных метафор, символов и иносказаний, с помощью которых Он может заинтересовать нас и посредством Своего Духа просветить наши умы. Если Тот, от грома Которого трепещут горы, все же благоволит говорить с нами в веянии тихого ветра, то давайте усядемся вместе с Марией у Его благословенных ног, и с радостью научимся от Него. O, дал бы Бог духа прилежности всем и каждому, поскольку это самый важный шаг, направленный на постижение ума Божьего. Кто желает учиться, как дети, в значительной мере уже научен Богом. О, вот бы нам всем научиться из этой назидательной притчи, оживотвориться ею для всего, что благоугодно Господу, поскольку о всяком истинном наставлении в благочестии можно судить по его результатам, то есть, святой жизни. Где больше святости, там больше мудрости, и повиновение воле Господа Иисуса на деле является самым верным свидетельством разумного сердца. Чтобы постичь нашу сегодняшнюю притчу, мы сначала обратимся к замыслам "человека царя", о котором здесь сказано. Он ставил перед собой великую цель - оказать великую честь своему сыну по случаю его бракосочетания. Далее укажем на великую щедрость, с какой он пожелал добиться этой великой цели; он устроил пир, куда пригласил многих. Царь мог почтить своего сына иначе, но это великий царь, и он остановился на том, что лучше всего выказало бы его щедрость. И далее рассмотрим, увы, со скорбным интересом, серьезное препятствие, которое встало на пути исполнения его великодушного замысла - таким препятствием стали званные на тот брачный пир, но не пожелавшие придти. Ничто не могло скрыть царского великолепия этого пира - для того царь и расточал свои закрома с щедрым великодушием; но было одно странное и почти неодолимое препятствие, званные не захотели придти. Затем наши мысли остановятся в восхищении на словах благодати, с которыми великий царь обратился к людям, препятствующим исполнению его замыслов, когда он послал других слуг с повторным приглашением, "Приходите на брачный пир". Если глубоко вникнуть в смысл этих трех стихов, пищи для размышлений у нас будет более чем достаточно.
I. Некий царь, имеющий обширные владения и власть великую, решил устроить великолепный пир, поставив перед собой ВЕЛИКУЮ ЦЕЛЬ. Наследный царевич, возлюбленный сын царя, собирался жениться на прекрасной невесте, в связи с чем царь-отец желал отпраздновать этот случай с исключительными почестями. Оторвемся от земли, и возведем взоры свои к небу. Великая цель Бога Отца - прославить Своего Сына. Таково Его желание: "Дабы все чтили Сына, как чтут Отца. Кто не чтит Сына, тот не чтит и Отца, пославшего Его" (Ин. 5:23). Иисус Христос, Сын Божий, уже славен божественностью Своей личности. Он невыразимо благословлен, и не нуждается в дополнительной чести. Все ангелы Божьи поклоняются Христу, и Его славой наполнены все небеса. Вначале Он предстает как Создатель, и в этом качестве Его слава совершенна, "Ибо Им создано всё, что на небесах и что на земле, видимое и невидимое: престолы ли, господства ли, начальства ли, власти ли, - все Им и для Него создано". И сказал Он, "Да будет свет", и стал свет. Когда Он повелевал горам вознести их главы, их верхушки пронзали облака. Он изливал потоки воды, и повелевал им найти протоки свои, и назначил им берега. Чего недоставало славе Слова Божьего, Христу, Который был в начале с Богом, и когда Он говорил, - делалось; когда Он повелевал, - и являлось. Бог превознес Его, Стража человеков, ибо Он есть, прежде всего, и все Им стоит. Он и есть тот закрепленный в надежном месте крюк, на котором висят все вещи. На поясе у Него цепочка с ключами от неба, смерти и преисподней; владычество на раменах Его; и нарекут Ему имя Чудный. Дано Ему имя выше всякого имени, пред которым поклонятся все на небесах, на земле и под землей. Он Бог, сущий над всем, благословенный во веки. Именно к Нему возносилась, возносится, и будет возноситься песнь хвалы всей вселенной.
Однако Сыну Божьему угодно было предстать перед нами еще в одной связи. Чтобы стать Женихом, Он взял на Себя ответственность быть Спасителем. И прежде у Него было довольно славы, но по величию Своего сердца Он хотел возвысить Свое снисхождение, милость, любовь превыше вселенской власти; итак, Он снизошел, дабы соединить в Себе Бога и человека, искупить возлюбленных избранных от наказания за их грехи и вступить с ними в самый тесный союз. Именно в качестве Спасителя Отец и стремится почтить Сына, так что великой целью евангельского пиршества является не только слава личности Иисуса Христа, но и слава Его личности в этой новой связи, в этом новом отношении, родстве. Мы называем эту новую связь, новое отношение, новое родство новыми только потому, что они внове для нас, хотя в реальности они пребывали в замыслах Божьих от вечности. Только для славы Иисуса и делает Бог Отец Евангелие таким царским пиршеством, в честь вступления в духовный союз Иисуса с Его Церковью.
Братья, когда я говорю, что поводом для царского пиршества является великое событие, то, конечно, имеется в виду, что таким его воспринимает Сам Бог, хотя точно так же оно должно восприниматься и нами. Мы просто обязаны хотеть отличать Сына Божьего почестью. Для всякого законопослушного подданного в любом царстве брак одного из членов царского семейства есть событие, вызывающее большой интерес. Подобное событие обычным и надлежащим образом отмечают поздравлениями и выражением любви с полагающейся похвалой и славой. В данном случае всякий подданный великого Царя всех царей имеет исключительный повод хвалить и славить Его, так как брачный пир в честь Его Сына является предметом великого восхищения и благодарности каждого из нас в отдельности. Ибо о каком браке идет речь? О браке Сына Божьего с кем? С ангелами? Нет, Он вступает в брак не с ангелами! Сын Божий вступает в брак с нашей, человеческой природой, "Ибо не Ангелов восприемлет Он, но восприемлет семя Авраамово". Как нам не радоваться, когда великий Бог небес воплотился в человека, и снизошел искупить человечество от гибели из-за грехопадения? Ангелы ликуют вместе с нами, но у них нет той доли в радости, что у нас. Причина высочайшей радости человека заключается в том, что Иисус Христос, не почитавший хищением быть равным Богу, сделался подобным человекам и по виду стал как человек, дабы стать одной плотью с избранной Его. Пробудитесь, дремлющие! Если и был когда повод для вас возбудить свой дух и воскликнуть, "Воспрянь, слава моя, воспрянь, псалтирь и гусли!", то вот он перед вами, ибо Иисус уже в пути; Он идет, чтобы обручиться со Своей Церковью, чтобы стать с Нею одной плотью, чтобы искупить, а затем возвеличить Ее и посадить на Свой престол. Здесь у званных гостей имелось предостаточно оснований, чтобы с безграничной радостью принять приглашение пир и придти, почитая себя трижды блаженными от подобного приглашения. У коварного, хитрого, лукавого человека и в самом деле есть несметное число причин радоваться славному Евангелию Христа Иисуса, и не только радоваться, но и поспешить воспользоваться предоставляемой им возможностью.
Теперь разберем вопрос о царском происхождении Жениха. Вспомните, что Иисус Христос, наш Спаситель, есть "Бога истина от Бога истинна". Разве нас не пригласили воздать Ему почести? Правильно, ибо кому еще воздавать? Конечно, мы обязаны хвалить и славить нашего Творца и Стража! И если кто не повинуется этому и не славит Того, Кто столь возвеличен и достоин всякого почитания, то, несомненно, только по злой воле. Возможность служить такому Богу - благо. Слава Его до облаков; да благоговеют пред Ним во веки веков; о, приидите, поклонимся и припадем, преклоним колени пред лицем Господа, Творца нашего; и радостно повинуемся заповедям Божьим, для чести Сына Его заповеданным.
Вспомните о личности Еммануила, и тогда пожелаете прославить Его. Сей славный Сын Божий, молвой о Котором должна переполниться земля, есть Бог доподлинно - о том мы уже говорили, но Он к тому же, несомненно, человек, наш Брат, кость от костей наших и плоть от плоти нашей. Как же нам не радоваться, думая о том, что Он подобно нам был искушен во всем, кроме греха? Он единственный такой - глава рода, второй Адам, Отец вечности; и кто из нас не поклонится и не прославит Его? И как нам не искать Его чести, наблюдая ныне, как Он возвеличивает наш род, чтобы посадить с собой на престол Божий!
Вспомните также о его характере. Была ли у кого из людей такая душа как у Него? Я не собираюсь сейчас распространяться о Его божественном характере, хотя здесь имеется множество оснований к поклонению и благоговению пред Ним, но подумаем о Нем как о Человеке. O, возлюбленные, сколько нежности, сколько сострадания, и притом святого дерзновения; сколько любви к грешникам, и притом, сколько любви к правде! Люди, никогда не любившие Его, тем не менее, восхищались Им, и души, от которых мы всего менее ожидали услышать признание Его превосходства, однако, были глубоко тронуты, изучив Его душу. Мы должны хвалить и славить Его, так как Он - "лучше десяти тысяч других, и весь Он любезность". Было бы изменой смолчать, когда пробил час возвещать о Нем, несравненным между людьми и духами. Рукоплещите, рукоплещите же при мысли о браке Сына Царя царей, для Которого жена Его приготовила себя. Подумайте также о Его достижениях. Прославляя царствующую особу, мы всякий раз берем в расчет то, что оно может совершить для народа, над которым царствует. Итак, что сделал для нас Иисус? Лучше бы сказать о том, чего Он не сделал! На Его плечи легли все наши грехи; Он отнес их в пустыню, и те исчезли навсегда. На Него ополчились наши враги; Он встретил их в честном бою, и где они теперь? Сброшены в бездну моря. Что до самой смерти, этого последнего врага, Он в сущности преодолел и этого врага, и теперь уже и самый немощный из нас в силу Его победы над смертью скажет, "Смерть! где твое жало? ад! где твоя победа?" Он - небесный Единоборец. Он вернулся к престолу Своего Отца под ликование и приветственные возгласы вселенной. В самом деле, разве не ради нас Он боролся, не ради нас побеждал? Как же тогда не почтить Его? Мне думается, говоря об этом, я лишился дара речи, хотя должен бы употребить все речевые способности. Принесите царскую диадему и увенчайте Его! Разве не таково единое мнение всех, кто познал Его? Разве не таким должно быть восклицание всех сынов человеческих? Разве не обязаны мы, радуясь за Него на востоке и западе, севере и юге, бить в праздничные колокола и вывешивать транспаранты, прославляющие день Его бракосочетания? Царский Сын женится! Празднуют ли это событие? Да возвеличится, да прославится, да здравствует Царь! Пусть выйдут девы с тимпанами, и сыны музыки заиграют складно - пусть всякая душа живая послужит, хваля и славя Его. "Осанна! Осанна! благословен Грядущий во имя Господне!".
II. Далее рассмотрим великодушную ЩЕДРОСТЬ, с помощью которой этот царь желал добиться поставленной цели. Сына царя должно почтить в день его бракосочетания, но каким образом? Варварские народы устраивают великие празднества, и, увы, эти люди тогда весьма и весьма низко падают - по таким оказиям текут реки человеческой крови. До сего дня, на грани культуры и дикости находится тот или иной мерзкий, отвратительный тиран, адские обычаи которого, ибо не осмелюсь определить их менее суровым понятием, хладнокровно повелевает убивать в угоду себе сотни людей, своих собратьев, ближних во дни некоторых празднеств и карнавалов. Именно так, действуя подобно злодею, это чудовище могло бы почтить своего сына. Однако ничья кровь не будет пролита, дабы почтили Сына великого Царя Небесного. Иисус, несомненно, мог бы прославиться и через гибели людей, решивших отвергнуть Его благодать, однако, не этот способ прославить Своего Сына выбирает Царь Небесный. Иисус Спаситель по случаю Своего брака с человечеством прославляется милосердием, а не гневом. Если в день оный и будет упомянуто о крови, то это будет Его кровь, ею именно Он и прославится. Истребление человечества не может принести Ему никакой радости, ибо Он, любящий добро, кроток и смирен сердцем. По традиции большинство царей в ознаменование царского бракосочетания вводили новый налог, или требовали увеличить дань, взимаемую с их подданных. На приданое, искомое по поводу предстоящей свадьбы дочери нашей возлюбленной королевы, мы подадим с большим, чем по любому иному прежнему поводу, удовольствием, и роптать никто из нас и в мыслях не допустит; но вот из этой притчи следует, что Царь царей поступает с нами не так, как поступают люди. ["Королева": имеется в виду Виктория (1819-1901), королева Соединенного королевства Великобритании и Ирландии, императрица Индии; ее царствование, беспрецедентно долгое в английской истории, было связано с укреплением морального авторитета короны. - Прим. ред.] Он не ищет приданого для Своего Сына; Он заставляет запомнить Его брак не поборами, а дарами. От людей ничего не требуют, более того, их самих ожидают щедрые дары. Все, что требуется от поданных Царя всех царей, перейти на некоторое время в иной, более благородный статус гостя, не в качестве повара или прислуги, а в качестве гостя, охотно придти во дворец и возрадоваться.
Рассмотрим щедрость, с которой Бог прославляет Христа. Эта щедрость проявляется в притче в виде брачного пиршества. Вот что, описывая цели этого брачного пира и в чем-то вторя великим пуританам, говорит Мэтью Генри [выдающийся английский проповедник, автор многотомных Библейских комментариев. - Прим. ред.], "Пир устраивают для любви, радости, насыщения и общения". Абсолютно то же самое можно сказать и о Евангелии. Цель Евангелия - любовь; Благая Весть приглашает тебя, грешник, примириться с Богом; Благая Весть уверяет тебя в том, что Бог прощает твои грехи, перестает гневаться и желает примириться с тобой через Своего Сына. Таким образом, утверждается любовь Бога и души. Тогда появляются радость, блаженство, отрада. Сердца обратившихся к Богу во Христе Иисусе и уверовавших в Него исполняются мира, и озеро покоя часто вздымается волнами радости, и плещется в ликовании.
Не горевать, а радоваться приглашает великий Царь Своих подданных, дабы прославить Своего Сына Иисуса. Никаких переживаний и бед, а только радость и наслаждения, стоят за тем, что Он предлагает вам уверовать в распятого и воскресшего Спасителя. Кроме того, этот пир устраивается для насыщения. Голодная, изголодавшаяся душа человеческая насыщается благословениями благодати. Евангелие способно удовлетворить всякую нужду человека. Нет у нас такой потребности, которой нельзя не удовлетворить, если душа согласится на условия благодати. О, человек, как насыщается благами желание твое: обновляется, подобно орлу, юность твоя! "Ибо Я напою душу утомленную и насыщу всякую душу скорбящую". В завершении всего, венцом всего Евангелие дарует нам общение с Отцом и Сыном Его Иисусом Христом. Во Христе Иисусе мы общаемся со святой Троицей. Бог становится нашим Отцом, и открывает отеческое сердце. Иисус открывается нам не так, как миру, и общение Святого Духа пребывает с нами. Наше общение походит на дружбу Ионафана с Давидом, или Иисуса с Иоанном. Нас угощают хлебом небесным, трапезой из тучных яств, из чистых вин, из тука костей и самых чистых вин. Нас вводят в дом пира, где тайна Божья открывается нам, и сердце наше изливается пред Самим Господом. Воистину, самое тесное общение с Богом; самая глубокая любовь и снисхождение дарует нам Бог. О чем это говорит вам лично? Разве щедрая, богатая трапеза не достойна Того, Кто приготовил ее? Здесь все ваши нужды, о грешник, найдут свое удовлетворение; все, что вам необходимо во времени и в времени, Бог приготовил вам в личности Своего возлюбленного Сына, и предлагает тебе даром, без выкупа.
Я уже говорил вам, что все расходы, связанные с пиром этот царь взял на себя. Это был роскошный праздник; здесь были приготовлены тельцы и откормленные на убой молодые животные, но ни один из них не был взят от пастбищ или из стойл гостей. Евангелие - предприятие дорогое; Сам Христос положил жизнь Свою, дабы заплатить цену за это великое пиршество; но грешнику этот пир не стоит ничего, никаких денег, никаких добродетелей, никакой подготовки. Вы приходите на евангельский пир, как есть, в розовом, ибо от вас требуется быть облаченным в подвенечное платье, но это платье уже даровано вам. Вы призваны уверовать в Иисуса такими, как есть. Вам ничего не надо делать, кроме как принять от Его изобилия, ибо "тем, которые приняли Его, верующим во имя Его, дал власть быть чадами Божиими". Вас не просят оплатить продовольствие, вас просят быть гостем на божественном пиршестве бесконечного милости.
И также сколь благородным, славным, почетным является Евангелие для тех, кто принимает его. Приглашение на царский брак было высокой честью для званных. Я думаю, что многие из нас, очевидно, не будут приглашены на свадьбу Невесты, но если бы нас и пригласили, мы, наверное, возликовали бы, поскольку большинство из нас приняли бы такое приглашение за одно из величайших событий в нашей жизни. Так было и с этими людьми. Царский сын женится не каждый день, и не всякого приглашают на царское празднество. Всю оставшуюся жизнь таковые говорили бы, "А я был на его свадьбе, и видел брачный пир во всем его великолепии". Некоторые из них, по всей вероятности, прежде никогда не праздновали таких пиров, какой был приготовлен великодушным владыкой в тот день, и никогда прежде не бывали в подобном добром сообществе. Братья мои, нет ничего более достойного для человека, чем принятие Благой Вести. В то время как человек верой своей почитает Христа, Христос почитает его самого. Неплохо быть царским сыном, но пришедшие на брачный пир Единородного Сына Божьего, сами станут сынами Царя - будут сонаследниками славы великого Наследника всего. Я говорю о щедрости, великодушии Царя всех царей, а в моем сердце, исполненном священного жара, все растет и растет удивление, отчего это люди отказываются придти на пиршество любви, которым удостаивается всякий званный. Если пир столь дорог хозяину, столь бесплатен гостям и столь почетен для всех званных, то как это находятся столь неблагоразумные, что отказываются от подобной милости? Воистину, это объясняется только бессмысленностью невозрожденного сердца, и еще раз доказывает глубину той падшести человеческой природы, причиной которой явился грех. Когда люди отворачиваются от Моисея с его каменными скрижалями, я не удивляюсь. Но презирать этот благодатный пир горой, столы, ломящиеся от приготовленных тельцов и всего, что откормлено и заколото, это просто странно. Если противиться правосудию Божьему есть преступление, то отвергать щедрость и великодушие небес, что это? Надобно придумать новое понятие, чтобы клеймить и позорить им подобную черную неблагодарность. Противиться Богу в величии страха Его есть безумие, но отвергать Его в величии милосердия Его есть нечто большее, чем безумие. Грех достигает кульминации, когда решает скорее умереть от голода, чем отдать должное Божественной благости. Мне думается, надо выделить время для моего послания, и теперь, описав вам то, как Бог прославляет Своего Сына, я должен немедленно возвестить приглашение, и воззвать к вам, "Приходите на брачный пир. Приходите и прославьте Иисуса, принимая условия благодати. Ваши дела не прославят Его, если вы выставите их за праведное в противовес Его праведности. И даже ваше раскаяние не прославит Его, если вы думаете противопоставить свое раскаяние Его драгоценной крови. Приходите, виновные грешники, такими как есть, и примите благодать, которую Христос Иисус подает вам даром, примите прощение, которое Его кровью гарантируется всем, кто уверовал в Него". Мне кажется, когда посыльный вышел от царя и впервые столкнулся с тем, что званные пренебрегают приглашением царя, и понял, что они не придут, то он, должно быть, онемел от удивления. Он видел приготовленных тельцов и что откормлено и заколото, и все другие очевидные приготовления, он знал Царя, он знал Его Сына, он знал, что за радость быть на этом царском пиру; так что, когда званные отворачивались от него и отправлялись по своим делам, посыльный повторял раз за разом царское приглашение с пылом и рвением, думая об их злодеянии, которым они посмели оскорбить столь благое Существо. Мне кажется, я вижу его вначале негодующим для господина своего, и затем истаевающим от сострадания, поскольку он понимал, конечно, что может выйти из такой черной неблагодарности и такого преизбытка дерзости. Мы сожалеем, что сограждане его, которых он любил, показали себя столь безрассудными, что отклонили столь благое предложение и отвергли столь благословенное возвещение. Меня тоже бросало в душе из стороны в сторону, я тоже переживал смешанные, и вместе с тем сильные чувства. O, мой Боже, Ты даровал Евангелие, не дай никому в этом доме отклонить его, и тем самым отнестись без должного почтения к Твоему Сыну и опорочивать Тебя! И пусть всякий из здесь присутствующих возрадуется тому великодушию и щедрости, какие Ты даешь им, дабы прославили Иисуса Христа, Жениха Своей Церкви, и пусть таковые придут и охотно удостоят брачный пир Твоей любви своим присутствием.
III. Теперь обратимся к третьему вопросу, и с прискорбием напомним о СЕРЬЕЗНОМ ПРЕПЯТСТВИИ, которое через некоторое время стало мешать благоприятному развитию событий. Царь думал про себя, "Устрою великий пир, для чего призову многих. Званные воспользуются всем, что мое царство способно предложить. Так я докажу всем, что возлюбил сына своего. Кроме того, у всех званных останутся приятные воспоминания в связи с его бракосочетанием". Когда же его посыльные отправились, чтобы возвестить всем получившим предварительное, особое приглашение, что наступил час, то, как записано, "... не хотели придти". Не то, чтобы они не могли, "не хотели". По той или иной причине, но не хотели придти все, без исключения. Так возникло великое препятствие для великого предприятия. Разве царь не может усадить гостей за стол силой? Может, но что от этого проку! Это не помогло бы ему добиться поставленной цели. Он не желает, чтобы престол его "почтили" своим присутствием рабы. Люди, которых заставляют присутствовать на брачном пире, не станут его украшением. Что за честь царю, когда его подданных влекут на царский пир силою? Не в первый раз, об этом было сказано выше, подданный должен раствориться в госте. Суть в том, что к чести празднества гости должны идти на него с радостью, но они не хотели придти. Но отчего же? Отчего они не захотели придти? Ответ на этот вопрос аналогичен ответу на другой - Отчего вы не приходите и не веруете в Иисуса?! Многие из званных были просто безразличны ко всему этому. Они не понимали, какое им дело до царя и его сына. Царские браки были превозношением и касались важных персон; таковыми могли быть воины, прямые и откровенные люди; и крестьяне, ходившие прямиком, не разбирая дороги; или торговцы, которые вели счета и продавали на ярды и фунты. Что им за дело до царского двора, дворца, самого царя, царского сына, его невесты или его званого обеда! Об этом не говорят вслух, но такими были их чувствования; все это прекрасно, но, в общем, не соответствовало их обычной практике. Но сколько народа идет по привычному пути в наше время? Мы слышали поговорку пролетариата, "Что мне за дело, работяге, до религии?". И другую поговорку, ходящую между людьми другого класса, согласно которой деловые люди не могут уделить время религии, дабы не упустить своего в бизнесе. Да снизойдет Бог к вашему безумию! Вот одно из великих препятствий, стоящих перед благовествованием, вялое безразличие человеческого ума в отношении величайшего из всех учений - Бог прославляет Своего возлюбленного Сына, проявляя милость к грешникам.
Главная причина отказа званных в притче придти на брачный пир состояла в том, что они были неверными подданными; они не пришли на званый обед, поскольку видели возможность для верных возрадоваться, и, не будучи верными, они не желали слышать песни и славословие других, верных. Держась подальше от званого обеда, они оскорбляли царя и выказывали, что им все равно, царь он или не царь, был ли его сын царевичем или нет. Не приняв приглашения, они отрекались от присяги в верности. В действительности, они как бы говорили, "Так или иначе, пусть бы он и был царем, а сын его царевичем, мы никак не почтим его, и не причислимся к тем, что окружают его, провозглашая его величие. Несомненно, пиршество многого стоит, и в пиршестве, устроенном таким образом, хорошо бы принять участие, но на сей раз мы подавим свои желания, чтобы угодить своей гордыне. Мы поднимаем восстание, и объявляем, что не придем". О вы, неверующие во Христа Иисуса, в основании вашего неверия лежит вражда против своего Творца, мятеж против великого Начальника вселенной, перед Которым вам должно преклониться. "Вол знает владетеля своего, и осел - ясли господина своего", а вы не знаете, и притом не желаете рассмотреть это; вы суть мятежники против Небесного Величества.
Более того, этот отказ был знаком презрения к царевичу в той же мере, в какой был к его отцу. Иногда Евангелие не принимают главным образом в связи этим намерением, так как неверующий не принимает Божественности Христа или презирает Его искупление. O господа, остерегайтесь этого, ибо я не знаю скалы более ужасной, нежели скала, уготованная для всякого, кто порочит Христа отрицанием того, что Он - Сын Божий и Сам Бог. Смотрите, не разбейтесь об эту скалу, я молю вас: "Почтите Сына, чтобы Он не прогневался, и чтобы вам не погибнуть в пути вашем, ибо гнев Его возгорится вскоре". Вялым равнодушием исполнен отказ званных в нашем сегодняшнем тексте, "...но они, пренебрегши то". Однако если снять внешнюю пленку, можно увидеть, что в основании лежит заговор против царского величия и презрение к славе Его сына.
Без сомнения, часть из званных пренебрегли брачным пиром сознательно. Они, конечно же, знали, что на пиру у такого царя голодать не придется, но они приняли решение презреть этот брачный пир. Сколько таковых, что презирают Евангелие, которого в действительности не понимают! Они действительно не понимают его, так что почти всегда, заслышав, что некто уничижает Евангелие, находишь, что тот едва ли даже прочел Новый Завет, и совершенно не знаком с заповедями благодати. Послушайте человека, много и гладко осуждающего Евангелие, и убедитесь сами, что таковой любит поболтать, ибо внутри опустошен. Если бы он постиг сей предмет лучше, отыскал бы истину. Если бы он точно был человек прямой, откровенный, то уж, по крайней мере, восторгался бы в молчании, пока не стал бы верным последователем.
Позвольте мне, возлюбленные друзья, рассказать вам, что есть брачный пир, в котором вы все очень нуждаетесь. Это прощение за прошлое, возрождение в настоящем и слава в будущем. Бог становится нашим помощником, Его Сын - нашим Пастырем, Дух - нашим учителем. Такова любовь Отца к нашему блаженству, кровь Сына - к очищению, сила Святого Духа - в жизнь. У вас не будет нужды ни в чем из того, что вы пожелаете, хотя и при одном условии - лишь бы это было обеспечено Евангелием. Иисус Христос прославится, когда вы примите Его по вере. Но вот препятствие, люди не принимают Его, они "... не хотят придти". Некоторые между нами полагали, что излагай мы Евангелие в должном свете, и будь мы ревностны в этом деле, наши слушатели обязательно обращались бы к Господу. Избави Бог! Мы и думать не смеем когда-либо поступить как-то иначе, нежели излагать Евангелие недвусмысленно и ревностно, но как бы мы хорошо ни служили, или могли служить, любое благовествование будет неудачно в той или иной степени. Да, так оно и есть в целом, пока не проявится действие Духа. И все еще будет слышаться возглас, "Кто поверил слышанному от нас?". И лучшие служители Божьи все еще будут иметь основание сожалеть о том, что сеют на каменистой почве, и отпускают свой хлеб по неблагодарным водам. И даже Князь проповедников вынужден был говорить, "Исследуйте Писания, ибо вы думаете чрез них иметь жизнь вечную; а они свидетельствуют о Мне. Но вы не хотите придти ко Мне, чтобы иметь жизнь". Увы, увы, эту благодать будут отвергать, пренебрегая небом.
IV. Теперь мы должны перейти к рассмотрению важнейшего в практическом отношении вопроса, СЛОВ БЛАГОДАТИ царя в ответ на дерзость, которая воспрепятствовала его замыслам. И что же он ответил на это? Вы должны были заметить, что гостей сначала пригласили, а затем призвали. По восточной традиции это призвание означало, что приблизилось время, на которое был назначен пир; итак, званные не были застигнуты врасплох, и они прекрасно знали, что делали. Отклоняя второе приглашение царя, они действовали хладнокровно, преднамеренно и с определенной целью. Как же поступил государь? Спалил их город дотла, и в одночасье истребил всех непокорных? Нет, но, прежде всего он не обратил внимания на их наглый отказ. Он подумал про себя, "Может быть, они не так поняли моих рабов? Может быть, они не поняли, что приблизилось время пира? Возможно, сообщение, которое было передано им, было слишком кратко, и они не оценили его значения? Или, случайно, затаили на меня злобу, и по зрелом размышлении, им стало жаль, что они были столь неучтивы и невеликодушны со мной? Что я им сделал такого, что они отвергли мой пир? Что такого сделал им мой сын, что они не захотели почтить его своим присутствием за моим столом? Им надо было только явиться на пир, ибо мой сын достоин их чести - и отчего бы им ни придти? Забуду прошлое и начну заново". О, мои слушатели, среди вас много таких, что после многократных приглашений не раз отвергали Христа, но сегодня утром мой Господь, запамятовав вашу прежнюю вражду и зло, вновь посылает меня к вам с тем же сообщением, снова желает предложить вам "приходите на брачный пир". И только по великому терпению Он забывает прошлое и не устает проявлять любовь и милосердие из искреннего желания действовать для вашего блага. Царь царей посылает еще одно приглашение - "все готово, приходите на брачный пир", но, будьте любезны заметить, что он отправляет другого посыльного: "Опять послал других рабов". О да, признаюсь, ибо и мое сердце переживает подобное, если от перемены посыльных кто-то из вас обратится ко Христу, то как бы я ни любил говорить во имя моего Господа, я с удовольствием умер бы тотчас на этом месте, дабы некто иной проповедник мог заступить на сей пост и таким образом привести вас ко спасению. Мне известно, что некоторым из вас мои речи представляются однообразными. Я стараюсь подыскать свежий образ, причем во множестве, пробую модулировать голос и менять привычки, и тем не менее, несмотря на все это, один и тот же выступающий непременно набивает оскомину, когда слушаешь его слишком часто. Возможно, мои манеры и образ действий не способны затронуть вас за живое. Хорошо, Учитель благий уберет этого слугу, не посчитавшись с ним. Он пошлет иного посыльного - вдруг тому удастся преуспеть. Однако для некоторых из вас я и есть тот другой посыльный, не лучший, а просто другой, ибо мои братья до меня потерпели с вами неудачу. И когда я стану восклицать, "Придите к Иисусу, доверьтесь Его искуплению, уверуйте в Него, взирайте на Него и живите!", пусть новый голос будет услышан вами, когда голоса прежних глашатаев презирались.
Будьте любезны, обратите внимание и на то, что второе послание немного отличается от первого. Первое было очень кратким. Конечно, если бы человеческие сердца были праведными, и короткой проповеди было бы довольно. Могло бы удовлетворить и очень краткое приглашение, было бы сердце праведно, но так как сердца у людей неправедны, Бог предлагает Своим слугам распространять, развивать и истолковывать. "Вот, я приготовил обед мой, тельцы мои и что откормлено, заколото, и всё готово; приходите на брачный пир". Один из лучших способов приобрести сердца грешников для Христа состоит в истолковании им смысла Благой Вести. Если мы готовы благовествовать мир, если мы говорим о богатстве и свободности Евангелия, некоторые, быть может, и будут привлечены, из числа тех, что не приняли краткого сообщения, в котором говорится только о Божьем замысле спасения. Кому-то довольно сказать, "Веруй в Господа Иисуса Христа, и спасешься ты", когда они вопрошают, "Государи мои! что мне делать, чтобы спастись?", но других можно заинтересовать брачным пиром только подробным описанием великолепной трапезы. Однако как бы мы ни старались возвещать Евангелие полнее, сказать обо всем богатстве благодати Божьей просто невозможно. Это столь же выше, сколь небеса выше земли, столь же выше, сколь помышления Божьи выше ваших мыслей, а Его путей выше путей ваших. Оставьте преступления ваши и ваши мысли, и обратитесь к Господу, ибо Он простит вам все грехи ваши прошлые, настоящие и будущие. Он примет вас сердцем, исполненным любви, и даст вам святое лобзание Своей любви в сей же час, при том условии, что вы, подобно блудным детям, вернетесь в лоно Его и взыщите лица Отца вашего. Евангелие - это потоки любви, океан любви, небеса любви, вселенная любви и всякая любовь. Там нет ни единого слова, не исполненного удивительной любви Божьей ко грешникам. Там нет никакого греха, который был бы столь велик или столь низок, там нет никакого преступления, которое было бы столь кровавым или столь заклятым, чтобы не простить. Только взгляните на Его Единородного и возлюбленного, распятого и воскресшего Сына, и всякий грех и всякое богохульство будет прощено вам. Прощение живет! Иисус подает раскаяние и свободу. А затем блаженство, которое будет дано вам и тотчас, и впоследствии, - оно вне описания. Вы окажетесь на небесах уже в этой жизни, и в будущей; Бог станет вам Богом, Христос станет вам Другом, и вечное блаженство станет вашим уделом.
В последнем послании гости отягчены весьма нежно, но все же, обладай они хотя бы начатками великодушия, второе послание царя задело бы. Обратите внимание, какими словами евангелист Матфей излагает это место. Он не говорит, "Приходите теперь, иначе не попадете на пир; приходите теперь, иначе прогневаете царя; приходите, приходите, иначе вам не повезет". Никак нет, он излагает это, как мне кажется, замечательным образом. Рискну сказать (да простит мне Владыка, если я не прав), что царь привлекает симпатию нашего сердца как смущенный хозяин. Заметим здесь, "Вот я приготовил обед мой, но нет ни одного, чтобы есть; тельцы мои и что откормлено, заколото, и все готово, но нет ни одного гостя". "Приходите же, приходите", - так и кажется, говорит он, "ибо я - хозяин без гостей". Так в Евангелии вы будете иногда примечать, что Бог говорит так, будто бы от того Ему будет прибыток, что кто-то из нас примет спасение из Его рук. Теперь мы понимаем, что Он здесь, снисходя из любви, говорит как человек. Однако что же Он может получить от нас? Если мы погибнем, в чем Его убыток? Ничего и ни в чем! И, тем не менее, в Евангелии Он часто предстает в образе отца, который тоскует по своим блудным детям и желает их возвращения домой. Он делает себя, бесконечного Бога, просящим у сотворенных Им тварей и умоляющим их примириться с Собой! Невиданное снисхождение! Ибо подобно торговцу, продающему с лотка, Он восклицает, "Жаждущие! идите все к водам; даже и вы, у которых нет серебра, идите". Задумывались ли вы над тем, как Христос, плачущий по Иерусалиму, по всей видимости, плачет по Себе, как плачет по неверным. "Сколько раз хотел Я собрать чад твоих, как птица птенцов своих". И в пророках Бог говорит о том как о Своем горе, "Поступлю ли с тобою, как с Адамою, сделаю ли тебе, что Севоиму?", словно это не только утрата дитяти, но и отца тоже, когда погибает грешник. Разве вы и в самом деле не испытываете любви к Богу, когда видите как отвергается Его Благая Весть? Как это, Крест вздымается выше, и ни один не обращает на это внимания? Как это, Иисус должен был умереть, и никто из людей не будет спасен этой смертью? O благословенный Бог, мы понимаем, пусть ничто и не увлекает нас, но мы придем к Тебе, когда воистину увидим в Тебе, к нашему стыду, хозяина, страдающего из-за отсутствия гостей. Великий Бог, мы придем, мы обязательно придем с радостью, мы прибываем, чтобы воспользоваться Твоим великодушием, которое Ты явил, и прославим Иисуса Христа, приняв как бедные грешники то, что по милости Твоей подано нам.
Братья и сестры, поскольку Христос находит множество нежелающих прославить Его, я увещеваю тех, кто любит Его, чтит Его еще больше оттого, что мир не почитает. О вы, сами пришедшие сюда по принуждению, не забывайте воспевать имя Его, ибо восседаете за Его столом, радуйтесь и благословляйте Его имя. Затем, придя домой, ходатайствуйте о тех, кто не желает приходить, дабы Господь просветил их, и переменил их волю, чтобы принудить их уверовать в Иисуса. Что же касается тех из вас, кто чувствует себя наполовину склонившимся этим утром нежными прикосновениями Его благодати придти на пир, позвольте мне предложить вам поспешить. Славное Евангелие - добрый пир горой. Славный Царь - добрый Хозяин. Благословенный Спаситель, Тот, Кто женится, - благой Бог. Все это благо, и вы станете блаженны, если ваши души примут евангельское приглашение, которое подается вам в сей час. "Кто будет веровать и креститься, спасен будет; а кто не будет веровать, осужден будет". "Веруй в Господа Иисуса Христа, и спасешься ты". Господь посылает Своего Духа, чтобы соделать призвание действенным ради Своего возлюбленного Сына. Аминь.

Ожесточение сердец и гнев Иисуса

Проповедь № 1893, прочитанная Ч.Г. СПЕРДЖЕНОМ на утреннем богослужении в воскресенье 28-ого марта 1886 г. в Метрополитен Табернакл, Ньюингтон

"И, воззрев на них с гневом, скорбя об ожесточении сердец их, говорит тому человеку: протяни руку твою. Он протянул, и стала рука его здорова, как другая"
Мк. 3:5
Я намерен проповедовать на основании следующих слов: "Воззрев на них с гневом, скорбит об ожесточении сердец их". Разгневанным описывается здесь никто иной как наш изумительный Господь, кроткий и смирный сердцем милующий Иисус. Не припомню места, где мы еще встречаемся с подобным, как здесь, публичным высказыванием Христа? В синагогу пришел бедный человек с иссохшей рукой, а речь, надо уточнить, идет о деснице, и люди, добывающие насущный хлеб своими руками, могли думать и гадать, отчего у того иссохла рука, или по какой причине этот орган лишился обычной функции. В эту синагогу пришел и Спаситель, готовый вернуть той руке ее обычную силу и ловкость. Удачное стечение обстоятельств! Обратим внимание на людей, собравшихся в синагоге, предположительно на богослужение. Разве у них, когда они увидели чудо божественной благости, не было особой причины прославить Господа? Мне бы хотелось представить себе, как они шепчутся друг с другом, "Увидим нашего бедного соседа, исцеленного сегодня; ибо Сын Божий явился к нам в силе творить исцеления, и благой силою сотворит этот день весьма славной субботой".
Однако я не дам своему воображению ввести себя в заблуждение. Ничего подобного эти люди и не подумали сделать. Зато они сидели и наблюдали за Господом Иисусом, но не с тем, чтобы восхититься явлением Его силы, но, чтобы найти нечто, в чем можно было бы обвинить Его. В конце концов, все обвинение их заключалось в том, что Он занялся исцелением больного в субботний день. Не засвидетельствовав почтения, которое должно было породить в них чудо исцеления, они придали особое значение тому, что это чудо было совершено в субботу; и в ужасе воздевали руки к небу, дескать, как можно в этот священный день заниматься земным и суетным делом. И вот Спаситель ставит перед ними четкий вопрос, "Должно ли в субботу добро делать?". В подобной постановке этот вопрос допускал такой же четкий ответ: да или нет. Несомненно, фарисеи и книжники могли ответить на этот вопрос запросто, но тогда они осудили бы себя, вот почему они были немы как рыба. Книжники, мастера казуистики, спорившие о мелочах, и фарисеи, замерявшие края одежды с точностью до восьмушки дюйма, отказались ответить на один из простейших вопросов из области нравственности. Евангелист Марк пишет, что Спаситель смотрел на них с гневом и скорбью, ведь Он способен и на такое.
Всем известно, сколь точен евангелист Марка. Так, он замечает мельчайшие подробности, отчего его описание становится предельно ярким и выразительным. Отталкиваясь от этого описания эпизода, можно легко представить себе Спасителя, окидывающего собравшихся взглядом. Он смело поднимается, так как Ему нечего скрывать, ведь Он творил то, что не нуждается ни в какой защите. Он бросил вызов наблюдающим за Ним, хотя и знал, что Его противостояние духовным властям чревато смертной казнью, и что это столкновение приблизит час Его крестной смерти. Он не презирал их, хотя фактически и заставил их ощутить их незначительность. Он стоял, взирая поочередно на каждого из числа собравшихся вокруг Него. Способны ли вы постичь силу Его взгляда? Взгляд обычного человека, впавшего в ярость, нельзя назвать сильным. Его можно сравнить со вспышкой пучка соломы, свирепой, но бесполезной. Во многих случаях мы чуть не смеемся в глаза разгневанного от бессилия человека. Однако дух любви, уподобившийся Духу Спасителя, велит нам бояться и стыдиться того, кто приходит в ярость. Но кроткое и смирное сердце Христа могло, по всей видимости, приходить в состояние гнева под влиянием исключительных обстоятельств. И мы уверены, что Его гнев творил благое.
Иисус, даже бросавший гневные взоры, не давал Своему гневу выходить за пределы; Он только смотрел, и не бросил ни единого бранного слова. Да и сам взгляд Его выражал больше не гнев, а скорбь; или, как сказал некто, "больше сострадания, чем страдания". Гневный и скорбный взгляд нашего Господа, взиравшего на это собрание противников, заслуживает самого серьезного рассмотрения. Он выдержал довольно долгую паузу, чтобы пристально рассмотреть каждого из присутствующих, и дать ему знать то, что Ему хотелось передать им этим взглядом. Никто не избежал того ищущего света, который проливался из Его выразительных глаз на всякого из числа злонамеренных наблюдателей. Они понимали, что их подлое поведение было отвратительно Ему; Он понял их, и был глубоко задет их упрямством.
Заметьте хорошо, что Иисус не сказал ни слова, но, о чудо, Он сказал без слов больше, чем иной мог сказать словами. Эти люди не стоили и одного Его слова; и большее число слов не возымело бы на них ни малейшего действия. Он припас Свои слова для бедного человека с иссохшей рукой; но для этих лучшим ответом был Его взгляд. Прежде они наблюдали за Ним, а теперь Он наблюдал за ними. Это место помогает понять отрывок из Книги Откровения, где безбожные представлены говорящими горам и камням: падите на нас и сокройте нас от лица Сидящего на престоле. Сей Судия не сказал ни слова; и не открыл ни одной из книг; и не вынес определенного приговора, "Идите от Меня, проклятые"; тем не менее, все эти люди устрашились величественного, полного достоинства и внушающего благоговейный страх выражения Его глаз. Великая любовь переполняет Иисуса, Судию; но наступит оный, ужасный день, и тогда огонь ярости Его истребит их. Ярость львиная велика, но она ничто по сравнению с яростью Агнца. Как бы мне хотелось навыкнуть в описании взглядов нашего Господа; но я вынужден обратиться за помощью ваших умов и творческого воображения, чтобы сделать такое описание ярким, живым и ясным для вашего разумения.
Поведав о взгляде Христа, Марк упоминает далее о смешанных чувствах, которые открылись в нем. Этот взгляд выражал гнев и скорбь - негодование и душевную печаль. "Воззрев на них с гневом, скорбел об ожесточении сердец их". Он гневался, поскольку они охотно закрывали глаза на совершенно ясную истину, на столь убедительный довод. Иисус поставил перед ними вопрос, на который имелся только один ответ, да или нет, но они не захотели ответить Ему. Иисус просветил их духовные очи, но они не пожелали увидеть. Иисус разбил избранную ими отговорку, но они пожелали упорствовать в противостоянии с Ним. Несомненно, можно гневаться и быть правым. Для многих трудноисполнима заповедь, "Гневаясь, не согрешайте"; и это обстоятельство воздает должное характеру Спасителя, превосходному оттого, что Ему столь просто давалось то, что является столь трудным для нас. Он гневается на грех, но всегда сострадает грешнику. Его гнев не оборачивается злом для грешника; злобы в Его гневе нет ни на гран; это просто пылающая любовь - любовь, полыхающая пламенем негодования против всего мерзкого, уродливого, безобразного.
С этим гневом смешивается скорбь. Христос сокрушался сердцем оттого, что сердца этих людей были ожесточены. Как говорил Мэнтон, "Он таял сердцем из-за их ожесточенности". Разве безжалостное пламя гнева горело в Его глазах? Разве эти глаза были сухими, без слез? Никак нет! Он гневался сквозь слезы. Гроза Его несла с собой потоки жалости. Исконное греческое слово перевести в этом месте трудно. Один выдающийся критик называет это явление своего рода "соборностью" этого слова: Христос скорбел вместе с этими людьми. Иисус понимал, что ожесточенность их сердец принесет им в оный день ужасные страдания. Предвидя их грядущую скорбь, Иисус скорбел с ними в ожидании этого. Он скорбел от их ожесточенности, поскольку они губили себя сами; их слепая вражда доставляла Ему страдания, поскольку так они бежали от собственного спасения. Он гневался на них потому, что они преднамеренно отвергали свет, осиявший их с неба, и силу жизнь, которая могла оживить их в полноту радости. Таким образом они решительно и определенно губили собственную душу из ненависти к Нему, хотя Он гневался на них больше для их, чем Своего блага.
Есть в нашем Спасителе нечто превосходное, даже в такие моменты, когда мы видим Его в необычном состоянии. И даже тогда, когда Иисус гневается на людей, Он гневается на них потому, что люди не дают Ему благословить их. Они упорствуют в противостоянии со Христом из тех соображений, что не могут обосновать сами. Но признаться в этом они не смеют даже себе. Если я был одним из тех учеников, что были с Ним в синагоге, мне думается, я был бы полон негодования, наблюдая все их собрание, имевшее о Нем ложное, предвзятое, заранее сложившееся отрицательное мнение, но внятно неспособное объяснить оснований к тому. Я не сомневаюсь, дух Иоанновой любви возжигался. Как ужасно, что всякая тварь в обличье человека обыкновенно действует с таким презрением в отношении благословенного Сына Божьего - обвиняя Христа в том, что Он творит благо! Какой позор для рода людского, для людей, доходить до такого ожесточения, что желать собрату смерти, и сметь при этом обвинять любящего Врача, Который намеревается совершенно исцелить его! Воистину, человек враждует с Богом, когда находит оправдание ненависти в делах Божьей любви.
Первым делом спросим, что было причиной этого гнева и скорби? Затем рассмотрим, не встречается ли нечто из того же рода между нами? Не являемся ли мы сами причиной гнева и скорби нашего Господа? И, наконец, спросим, какие чувства должны быть у нас, наблюдающих в своем окружении нечто, способное вызвать, или в реальности вызывающее, у Него гнев и скорбь? Да благословит Святой Дух нашу проповедь ради всех и каждого, кто слышит нас в этот день!
I. ЧТО БЫЛО ПРИЧИНОЙ ЭТОГО ГНЕВА И СКОРБИ? Ожесточенность их сердец. Иными словами, речь идет о бессердечии и бездушии людей. Лишенные отзывчивости, жалости, безучастные и жестокие, их сердца, утратив надлежащую мягкость, нежность и деликатность, и в самом деле окаменели. Возьмем, к примеру, руки. У некоторых людей бывают весьма чувствительные руки. Так, слепой, буквально пальцами читающий книгу по системе Брайля, развивает особую кожную чувствительность, и такая чувствительность очень ценится. Когда люди щиплют паклю, работают в каменоломне или занимаются другим тяжелым трудом, их руки становятся мозолистым и грубыми. Так бывает и с сердцем. Оно должно быть очень чутким, но из-за продолжительного контактов с грехом становится зачерствелым и бездушным. Привычка - вторая натура. Так, ноги путешественника привыкают к пути, лицо приучается к холоду, вся конституция его укрепляется образом его жизни. Люди, принимающие мало-помалу смертельные препараты, постепенно привыкают к ним. Так из истории мы знаем о царе Митридате. Он нарочно принимал яд, пока не выработал невосприимчивость к нему, да такую, что отравиться этим ядом он не мог. Ожесточение сердца является худшим из всех родов ожесточения. Душа должна быть сама чуткость, отзывчивость, совестливость; когда же этого нет в душе, или сердце, жизнь становится грубой и злой. Вместе с тем нравственным недугом сердечного ожесточения поражено множество людей. Разве не всякий из нас знаком с людьми, сердце которых есть просто мешок с мощным слоем мышц? Если и есть у таковых какое-то сердце, то оно как деревянное, так как глухое, бестрепетное, омертвелое, оно не питает жалости ни к кому, не выказывает никакого сочувствия даже к родственникам. Однако Бог спасает нас от жестокосердия, ибо оно ведет к чему-то худшему, чем смерть! Человек может лишиться плотяного сердца, и обрести вместо него сердце каменное. Писание называет такое сердце "окаменелым" - бесчувственным, непроницаемым и упорным. Враги нашего Господа, сидевшие в синагоге в ту субботу, были неисправимы. Ими двигала животная ненависть к Нему. Они укрепились в решимости не уступать Ему и продолжать с Ним бороться, что бы Он ни говорил и ни делал. Наш Господь Иисус гневался, скорбел и печалился с ними. Но в чем, однако, состояла их конкретная вина?
Прежде всего, они слепы, хотя в случае исцеления иссохшей руки все было ясно и просто. Иисус апеллирует к истине, причем столь явной, что этим людям пришлось изощриться умственно, лишь бы не принять обличений. Чтобы не видеть, им пришлось натянуть шоры на духовные очи и захлопнуть ставни разумения. Никто не бывает слеп, как бывает слеп нежелающий видеть. Таковые - самые слепые из слепых. Эти слепцы, будучи зрячи, хвастались, что могут видеть, вот почему их грех не имел извинений. Боже мой! Мне страшно оттого, что вокруг нас все еще так много людей, которые все знают, но не действует в соответствии со своим знанием. Сколько людей, противясь обличению, не желают обратиться к Богу, но ожесточаются против известного долга и очевидного права.
Всего примечательнее следующее: этих людей вынуждали быть свидетелями того, что признавать им не хотелось. Они замыкали свои уста, когда им надлежало говорить. Разве не бывает того же и в случае с множеством других, когда Евангелие властно вторгается в область их верований? Они понимают, что не могут изобрести никакого довода против Божественной истины, излагаемой перед ними. Слово Божье действует столь явно, что будто бы бьет их кувалдой по голове; однако, они не намерены покоряться Его силе, и ободряются тем, что можно уклониться от удара, но не уступить. Они прикрывают уста и не пьют воды жизни, которая подается им в золотом евангельском кубке. Никто из детей не сжимает так зубы в отчаянной попытке отказаться от противной касторки, чем эти от Евангелия. Можно пригнать коня на водопой, но пить его не заставишь, ибо не всего можно добиться силой, как доказано на примере множества слушающих Слово. В синагоге восседали книжники и фарисеи; удивительно, что против таковых не возопили камни из стен, ибо эти люди столь упрямо держались своего, что, просто решили не принимать того, что нельзя отрицать. Нет ли и среди нас таковых из подобного рода-племени? Мало того, что они были слепы в отношении элементарных истин, они еще старались высмотреть пороки и грехи там, где не было ни одного, а именно, в Господе Иисусе. Вообще же имеется множество людей, которые утверждают, что им не недостает ума, дабы постичь Евангелие. Между тем, рассудка, дабы придраться и порочить его, у таковых довольно. О, здесь у них безжалостно острый глаз! Они видят мнимые пороки Писания, находя один огрех в Книге Второзаконии, другой в Книге Бытии. Что за бесовская мудрость быть прилежным в изысканиях против своего вечного блага! Евангелие Господа Иисуса - это единственное упование человека на спасение. Как жаль почитать проявлением высокого ума истребление своей единственной надежды! О, горе коварным скептикам! Они зорки, как орлы, но действуют против себя; и слепы, как летучие мыши, к тому, что служит к миру и назиданию. Эти книжники и фарисеи пробовали открыть несуществующее, а именно, какие-то грехи в Иисусе, а сами не могли и не хотели видеть греха в противлении Ему.
Они посмели сидеть в судилище над Господом, подтвердившем Свое Божественное происхождение чудесами, хотя внешне выказывали великое почтение к Богу и Его закону. Выступая против Бога, они показывали ревность по Боге, и особенно по Его субботе. Такова уловка древнего змия: бороться с подлинной верой с помощью лжеверия, бороться с благочестием от имени правоверия. Это подлый обман, и не надо удивляться тому, что наш воистину святой и верный Господь возмутился этим. Вы узнаете себя, если когда-либо занимались этим. Но, боюсь, многие из вас занимаются этим и теперь. Показывая ревность по Боге во внешних проявлениях религиозности, таковые пробуют оправдать свое противление живой вере.
Братья, я молюсь о том, чтобы ни один из нас не был лицемером, поскольку Господь Иисус не переносит этого. Об окрашенных гробах Он не печется, ибо осуждает всех лжеверующих. Позвольте привести такую аналогию. В наших прекрасных древних церквах и соборах вы видите украшенные памятники праведных. Здесь много дорогого мрамора и прекрасных скульптур, там и сям золотом блестят посвящения на латыни, льстящие мертвым. Какое благообразное зрелище! Но что же все это значит на самом деле? Ведь там внизу, под прекрасными плитами, лежат трупы. Уберите мраморные плиты, удалите немного земли, и перед вами откроется отвратительная и жуткая картина тления. Надгробные камни приличны для кладбищ, а не для мест, посвященных живому Богу. Я не делаю никаких критических замечаний по поводу гробниц, которые сами по себе довольно хороши; я только употребляю их в качестве аналогии. Что сказать о людях, символом и эмблемой которых эти гробницы являются? Эти люди мертвы, то есть живут и имеют вид благочестия, отрицая силу его. О, как благовидна бесчестность, исполненная внутри всевозможных мерзостей! И что таковым делать в Церкви Господней? Какой ужас видеть то, что таковые есть в собраниях святых! O, слушатели мои, страшитесь ожесточенности, которая делает вас лицемерами! Превыше всего избегайте омертвения души, которая порождает лжеверие, ибо все это отвратительно Богу.
Холодное, жестокое сердце безразлично, недоступно, непоколебимо. Скорее небо упадет на землю, чем сокрушится подобное сердце. Сатана укрепил его, и сделал его обладателя твердым, непоколебимым, всегда преуспевающим в бесовском деле. Такое сердце противится из вражды всему, что благо; ожесточенность платит за любовь противлением. Наш Спаситель видел перед Собой народ, который будет противостоять Ему всегда, несмотря на Его слова и дела. Этот народ ни за что не передумает, как бы ни открывался перед ними их грех. Позвольте на этом закончить разбор эпизода, описывающего гнев и скорбь нашего Господа.
II. Теперь, чтобы нам приблизиться к поставленной цели, ответим на вопрос, НЕТ ЛИ ЧЕГО-НИБУДЬ ИЗ ТАКОГО РОДА МЕЖДУ НАМИ? О, Боже, помоги нам тщательно разобраться в своем состоянии! Давайте помнить, что мы можем огорчать Спасителя ожесточением сердца, оставаясь внешне весьма почтенными людьми. Мы можем ходить в собрание, как ходили эти книжники и фарисеи; мы можем знать Библию, как знали книжники; мы можем исповедовать религиозную обрядность, как исповедовали фарисеи; и все же Господь Иисус будет скорбеть о нас по причине ожесточенности нашего сердца. Мы способны гневить Господа, и не связывать себя никаким обязательством. Осмелюсь сказать, что здесь между нами есть люди, не называющие себя христианами, но ни разу не сказавшие ни слова против христианства. Они блюдут строжайший нейтралитет. Чем меньше думаешь или говоришь об этом великом предприятии, думают они, тем лучше. Иисус гневался на то, что люди обычно хранили молчание, когда честь и чистота нуждались в их защите. Не надо думать, что можно уклониться от Его гнева, со словами, "А я неверующий, с меня и взятки гладки". Третьего здесь нет. В вечности нет места нейтралитету. Кто не с Иисусом, тот против Него; и кто не собирает с Ним, тот расточает. Вы либо пшеница, либо плевелы, и третьего не дано. O, господа, вы гневите Христа, хотя открыто против Него не выступаете! Причем некоторые из вас виновны вдвойне, поскольку были обязаны стать первыми в числе Его друзей. Стыд и срам! Как вам не стыдно относиться так плохо к Господу!
Люди стараются не задеть чьих-то чувств, и даже, как древний иудейский царь, относятся к ближним с великой нежностью, но только не к Господу. Разве не сказал Седекия, "Царь ничего не может делать вопреки вам"? Я знаю многих, которые стремятся угождать людям так, что быть христианами не могут. Взирая на лица, таковые страшатся выступать в защиту истины. O, господа, одного этого довольно, чтобы побудить Христа воззреть на вас с гневом и скорбью. Как вы можете жертвовать своими интересами, быть такими добрыми, и такими внимательными к ближним, и в то же время действовать так безжалостно в отношении Христа, и себя лично. Отказываясь выступать в защиту истины, вы действуете жестоко прежде всего против себя, ибо ваш страх ведет вас к духовному самоубийству. Спасая душу от мелкой, временной неприятности, вы собираете на себя грозды гнева и осуждения.
Увы, ожесточенность сердца может сидеть в нас, несмотря на то, что там временами бывает оттепель! Я думаю, что у человека, способного временами глубоко переживать и при этом яростно подавлять свои чувства, весьма ожесточенное сердце. В смятении от чего-то он спешит к себе в горницу; но проходит время, и вот он овладевает собой, и оправляется от страхов. Он идет на похороны, и дрожит от страха у могилы покойного, но вот присоединяется к веселым сотоварищам, и снова купается в грехах. Он любит слушать волнующие проповеди, однако, внимая проповеднику, бывает осторожен и далеко не заходит. Он стоит на страже против собственного благоденствия, и сторонится благословенных путей. С безрассудной решимостью он противится благодати Божьей, подающейся ему в увещеваниях и настойчивых просьбах. Его часто обличают, но он ожесточает выю; вот он уже готов раскаяться, но все равно возвращается к злобной ожесточенности, и продолжает свой путь с упорством, достойным лучшего применения. Как часто нам хотелось лучшего для вас! Как часто вы губили наши надежды! Вы, должно быть, весьма ожесточены сердцем, когда упрямитесь так долго. Мы говорим о сильной конституции, когда человек, бывший при смерти, впоследствии оправляется; точно так же мы говорим об ужасной живучести греха, когда человек, оказавшийся на грани раскаяния, осознанно отступает на путь зла, и грешит против совести и убеждений.
Такая ожесточенность сердца, конечно, может быть и у нас, но мы можем держаться в стороне от смертных грехов. Я поражался людям, которые хранили себя в одних отношениях, давая слабину в других. Впадая в крайность в грехах против Бога, они проявляли щепетильность из опасений обидеть человека. Их грехи были не камни, а песок. Надеюсь, они понимают слова, "весок и песок", и что судно может разбиться, напоровшись на песчаную отмель, так же, как на скалу. Ваш внешний, нравственный человек - это зачастую ожесточенный противник Бога. Гордость помогает ему ожесточить себя против Евангелия благодати. Он осуждает ближних, которые по сути ничем не хуже его. Встречается такой отвратительный вид благоразумия, который удерживает людей от некоторых грехов. Так, скупость удерживает от расточительности, а благая беспечность от рискованных дел. Многих под влиянием неожиданных искушений ноги несут скитаться; таковые грешат с прискорбием, хотя в сердцах своих они бывают ожесточены не меньше, чем бездушные, расчетливые преступники. Горе человеку, который приучился грешить доброхотно, и отмерять порок, как настоящий торговец, на фунты с унциями! Как же, господа, по причине очевидной силы вашего ума вы ждете лучшего? Ведь ссылаться на неистовство страсти и слабоумие нельзя. И место в преисподней вам припасено на самом дне, хотя вам, быть может, удастся избежать осуждений в нынешней жизни. Такая сердечная ожесточенность может не исполнить чаши терпения Господа в настоящем, но все же берегитесь, ибо у вас имеется серьезное основание опасаться этого. Ожесточенность сердца овладевает человеком незаметно. Самый жестокосердый человек в мире когда-то не был таким; его сердце из плоти постепенно превращалось в каменную глыбу. Тот, кто ныне способен проклинать и поносить ближнего, некогда оплакивал свои детские грехи на коленях у матери, и, бывало, пугался от одной мысли заснуть без молитвы. Есть между нами люди, готовые отдать все имение, лишь бы избавиться от вредных привычек, и вновь научиться переживать как раньше. Их души выжжены, что твоя Сахара; и о росе из слез там позабыли. От низменных страстей в их сердце горячо как в духовке, так что и легкого дыхания святого раскаяния там быть не может. О, как им нужно научиться плакать! О, как им нужно переживать! Но раскаяние скрыто от их глаз. Там уже нет ничего сентиментального, ранимого, осязающего, если не считать той низкопробной подделки, проявляющейся внешне, когда им плачется от горячительных напитков. И какая беда страшнее? Что еще сказать о столь ужасном грехе, который ожесточает и делает человека бездушным? Хорошо сказал апостол, "Наставляйте друг друга каждый день, доколе можно говорить: 'ныне', чтобы кто из вас не ожесточился, обольстившись грехом".
Не могу не отметить, что среди ожесточенных сердцем встречаются люди, которые особенно гневят Бога. Среди таковых мы должны упомянуть тех, кто с молодых ногтей и в силу образования обрел необычно острое нравственное чутье, но притупил его повторными грехами. Кто имел двойной свет и необычную нежность характера, но ожесточился сердцем, тот грешит вдвойне. Судите сами, о, сыны благочестия, не много ли среди вас таковых! Исав, вдвойне "нечестивец", ведь это был сын Исаака, знавший нечто о заветном наследии, и не лишенный прекрасных дарований, которые должны были делать его лучше.
Это верно и в отношении всех, над кем была распростерта десница Божья. Они находили благоволение Божье, пользовались добрым здравием, жили богато и успешно трудились; и дети их росли и возрастании в окружении их; у них было все, что только может пожелать сердце; но Бог так и не услышал от них ни слова благодарности; воистину, они даже не подумают о Нем. Их черная неблагодарность, несомненно, станет причиной осуждения человека, виновного в этом грехе. Увы, неблагодарным всюду несть числа! Некоторые, из числа тех, что хорошо знакомы мне, должны вспомнить о Боге, ибо Он, устраняя препятствия, наполнял им бумажник и освещал пути. Если бы у вас было чистое, добродетельное сердце, то вы прилепились бы к Господу в истинной и сердечной любви. Добродетельного шелковые нити любви держат крепче, чем стальные оковы вора.
Позвольте мне упомянуть о долгах других людей, часто наказуемых, ибо истина в отношении таковых также в силе. Некоторые переносили множество испытаний, нередко терпели телесные боли, и временами бывали на краю могилы; они теряли возлюбленных от удара; они провожали детей в последний путь. Ради них умножались их скорби. Но в конце концов они оставались с ожесточенными сердцами. Огненные искушения не могли смягчить их упрямой воли. Зачем же поражать их еще? Ведь они воспротивятся сильнее. Сам Бог восклицает, "Что сделаю тебе, Ефрем?" Долготерпение не работает. Милосердие утомляется. Уж мало и палок на вас, ибо как вол бьет против рожна, так вы противитесь наказанию Господа и Бога. Спаситель взирает на все это с гневом и скорбью, как говорится в нашем тексте.
Увы! Как посмею я не упомянуть людей, на которых Спаситель взирает особенно гневно, поскольку таковые были объектом любящего, ревностного и преданного служения. Я не буду распространяться особо о собственном служении, проводимом многие годы между многими из вас. Если мое служение не затронуло вас, то, конечно, не в силу отсутствия у меня сильного желания и стремления принести благо душе вашей. Бог свидетель! Я не пропустил ничего из Его правды. Никогда не было у меня перед вами слов ласкательства; и уж точно, я никогда не занимал этой кафедры, чтобы прославить свое имя. Я не упускал возвещать вам всю волю Божью. Помимо всего этого, некоторые из вас принимали нежное служение покойной матери; и мудрого отца, еще живого и живущего для молитвенного служения ради вас; и любящих учителей, наставлявших вас верно; и любящих друзей, творивших вам добро. Отец, ваше дитя окрыляет вас? Молодой человек, ваша новообращенная жена страдала из-за вас, и страдает до сих пор? Избранные силы Господь употребил в отношении вас. Был изыскан язык и мелодичны голоса, которые настойчиво старались умолить вас во имя святого, высокого. Если все это не дошло до вас, то ничто уже не обратит вас к Богу, хотя бы и мертвые восстали из гробов. Если бы Сам Иисус снова был здесь, между людьми, то как даже Он убедил бы вас? Если все средства, которое Он уже употребил, бессильны в отношении вас, то я просто не знаю, как с вами быть. Сам Спаситель, боюсь, оставит вас. Воззрев на вас с гневом и скорбью, Он отвернется от вас по ожесточенности ваших сердец. Оставь, Господи Иисусе, оставь их еще немного, не принесут ли плода в следующий раз! Не вели Духу Своему отойти от них навсегда. Повремени, Господи, не поклянись во гневе Своем, что они не войдут в Твой покой, но будь долготерпелив с таковыми еще немного, по великой милости Твоей.
III. Мы подошли к заключительной части проповеди. О, лишь бы мои ничтожные моления не пропали для вас даром! Все, о чем я говорил здесь, взывало громогласно ко многим из вас. Теперь же выслушайте вопрос, КАКИМИ ДОЛЖНЫ БЫТЬ НАШИ ЧУВСТВА В ОТНОШЕНИИ ВСЕГО ЭТОГО?
Сначала давайте навсегда откажемся от привычки придираться, выискивать недостатки, выказывать недовольство по поводу постановки тех или иных дел. Книжники и фарисеи, о которых мы читали сегодня, были великими крючкотворами, критиканами, придирами. Они критиковали Спасителя за то, что Он исцелял больных в субботу. Иисус не нарушил субботы Божьей, а только выявил грех этих людей в исполнении закона. Если бы суббота не дала основания для возражений, они вскоре отыскали бы другое; поскольку им хотелось возражать. Так или иначе, они решили говорить противное Богу. Множество людей в наше время ожесточают свои сердца установкой на критику. Когда одни, слыша Евангелие, поражаются его превосходной красоте, другие припоминают лишь неверное произношение, допущенное проповедником. Они продолжают гнуть свою линию, когда судят благовествование, а вскоре и само Писание, подвергая его модификации и исправлениям. Почтение пропадает, когда безраздельно воцаряется самомнение. Таковые критикуют Слово Божье. Любой безрассудный способен пойти на это, но только безрассудный идет на это. Они важничают, держатся высокомерно, корча из себя людей книжных, ученых, интеллектуалов; они не таковы, как все другие слушатели, им подавай интеллектуальное. Они смотрят презрительно, свысока на людей, которые наслаждаются Евангелием, и свидетельствуют о его власти собственным образом жизни. Сами себя они считают людьми выдающегося ума; людьми просвещенными и прогрессивными, что дает им основание выступать в роли скептиков. Свою великую ученость они доказывают тем, что воротят нос от простых учений Библии. По всей видимости, одной из главных особенностей культурного человека нашего времени является насмешливое выражение лица при встрече с теми, кто верует в Божественное вдохновение. Вступите в общение с малоумным, и через пять минут он оскорбит вас; смотрите же, не проявите такого малоумия. Гордость подобного свойства губит тех, кто находит в этом удовольствие. Быть неверующим ради демонстрации своего превосходства в чем-то, дело негодное. Давайте никогда не подражать тому злому духу, что в Едемском саду показал себя покровителем и примером для всех скептиков. Помните его вопрос, "Подлинно ли сказал Бог?". Не забывайте того, что сказал этот глубокомысленный философ с намеком на великое упование: "Нет, не умрете". И пошел дальше, сформулировав радикальную философию. "Но знает Бог, что в день, в который вы вкусите их, откроются глаза ваши, и вы будете, как боги, знающие добро и зло" - прошептал этот злой дух. Древний змий оставил следы в извилинах множества умов нашего времени. Действие его проявляется ныне в ехидных вопросах и ядовитых суждениях нашей эпохи. Бегите от критиканства, ибо из всех дел это дело наименее доходное.
Далее, нужно иметь желание покориться Господу Иисусу. Представьте, что Он теперь пребывает в этом собрании. Давайте молить Его о нашем исцелении, чтобы исцелил нас, как умеет. Давайте станем Его учениками, и последуем за Ним во всем и всегда. Представьте себя в рабы праведности на дела святые. Станьте воском для печати. Станьте водой в озере, приходящей в движение от всякого дуновения ветра. Все Его желание - спасти нас. Господь Иисус, да будет воля Твоя!
Позаботимся бежать от всего, что может ожесточать сердце, все равно книги ли это, люди, привычки или наслаждения. Любое общение, которое отнимает духовные силы, препятствует молитве, подрывает веру или заглушает нашу ревность по Боге, надо прекращать, и в будущем держаться от подобных компаний как можно дальше. Если развлечение ослабляет нашу ненависть к греху, надо уклоняться от него; если книга заслоняет от нас Иисуса, не будем читать никогда. Мы быстро ожесточаемся, поддерживая неминуемые контакты с миром в течение трудового дня и деловых предприятий; однако же, не будем умножать этих зол. Избегайте разговоров с бездельником, кощунником и нечестивым. Держитесь подальше от лжеучений и обольщений мира. Ревнуйте по Боге и будьте святы; станьте возле Бога, и пусть не станет возле вас седалище губителей.
Наконец, употребляйте все, что может размягчить ваше сердце. Молите Бога, чтобы ваше сердце исполнилось нежных переживаний при посредстве живущего в нем животворного Духа. Не упускайте любой возможности слышать живое Слово. Слово, как огонь и молот, сокрушает и уравнивает каменные глыбы. Живите у подножия Креста, только там и рождается нежность сердечная. Иисус расслабляет сердца, а затем запечатлевается в них Своим образом. Умоляйте Святого Духа дать вам ясное понимание греха и ужасаться его. Молитесь часто по сути одного из гимнов Чарлза Веслея, в котором он восклицает:

"Ты мою совесть оживи, и не давай покоя,
От зла меня всегда храни, свою зеницу, Боже!
Душа моя разумная, как избежать страданий!
Омойся Кровию Христа, что исцеляет раны!"

Если таково состояние нашего сердца, то Господь не прогневается на нас. Он воззрит на нас с радостью, и найдет в нас отраду.
До сих пор я всю дорогу придерживался текста, возложив все бремя на Господа. Если вам и не было тяжко слушать меня, то мне проповедовать было больно. Любовь, которая заставила Иисуса скорбеть, заставляет меня вторить. Не то, чтобы я возлюбил людей, как Он; но искра от Его огня воспалила и мое сердце, и сей огонь пылает там в меру данной мне благодати. Но теперь, мои дорогие слушатели, позвольте мне доставить удовольствие себе словом Евангелия. Конечно, найдутся среди вас и такие, что захотят избавиться от своей ожесточенности. Обратитесь же сами к себе с таким словом:

"Сердце из камня, растай и смирись,
Через любовь Иисуса смягчись!"

Именно здесь пребывает ваше упование. Тот, Кто сотворил ваше сердце, может умилить его. Иов говорит, "Бог расслабил сердце мое". Этим особым служением Святого Духа обновляется наша природа. Воистину, Он возрождает нас, трудясь от имени нашего Господа Иисуса, согласно Его Царскому слову, "Се, творю все новое". Святой Дух осудит наш грех, возродит к новой жизни, дарует веру в Господа Иисуса, глубокое раскаяние и святую любовь. Вы хотите, чтобы это стало реальностью? Тогда присоединитесь ко мне в тихой молитве, чтобы через действием Святого Духа умилиться душой, склонившись к жалости и мягкосердечию!
Вам послано Слово сего спасения. Господь и Бог прославляется избавлением Своего народа от всякого беззакония. Он заключил завет со Своими избранниками, и всякий верующий в Сына Его Иисуса, причисляется к таковым. Этот завет сформулирован следующим образом: "И дам вам сердце новое, и дух новый дам вам; и возьму из плоти вашей сердце каменное, и дам вам сердце плотяное" (Иез. 36:26.) Рассмотрите, сколь точно соответствует этот завет состоянию вашего сердца. Вам будет дано сердце, в котором вы так нуждаетесь! Задумайтесь, какое это чудо из чудес! Пришить новую руку или ногу - дело удивительное; но что сказать о новом сердце? Также и Дух, о Котором вы так неустанно молите, будет дарован вам, весь характер, вся личность и душевные устремления ваши изменятся самым коренным образом. Господь способен изгнать злого духа вон, чтобы затем обновить ваш дух, исполнив все ваше существо Своим Духом. Что до природы, которая отказывается принимать близко к сердцу, уступать, сокрушаться и покоряться, то Бог способен всецело истребить ее. Какая тонкая операция! Причем больной остается в живых! "Возьму из плоти вашей сердце каменное". Никакой хирург, кроме Сего великого Врача, сотворившего сердце, не может провести столь филигранного оперативного вмешательства на сердце. Вы полагаете, что это никогда не произойдет с вами лично? Помните, что Господь всегда исполняет обещанное; в Нем нет никакого хвастовства. Разве рука Господня коротка? Посему и может всегда спасать приходящих к Нему. Истребив ветхое, плотяное сердце, Бог исполняет пустое место самой нежной и восприимчивой любовью и благоволением, ибо говорит, "И дам вам сердце плотяное". Это значит, что мы станем трепетать перед словом Божьим; и благоговеть перед ним; и переживать неподдельную благодарность, сыновнюю любовь; и свято повиноваться Ему. И тогда мы не будем пребывать между молотом и наковальней; ибо станем ощущать легчайшие касания перста Господня и отвечать Ему, едва заслышав Божественный глас. Какая перемена!
Теперь о вопросе обетования. Обратите внимание, что этот стих блистает глаголами в будущем времени. Господь, исполняющий Свои слова, и говорящий так, никогда не откажется от Своих обетований. Пожалуйста, прочтите этот стих из Книги Иезекииля, и заметьте хорошо: "Так говорит Господь Бог: вот, еще и в том явлю милость Мою дому Израилеву, умножу их людьми как стадо" (Иез. 36:37). Неужели вы не попросите Его? Неужели не станете молить, чтобы Он совершил это чудо и для вас? Как только попросите Его о том, ваша молитва не останется втуне. Подобное желание укажет на то, что ваше каменное сердце растаяло, и вместо него образовалось сердце из плоти. O, Господи, сотвори это! Веруйте в Господа Иисуса Христа, ибо Он сотворит это с вами. Но то, что Он сотворит с вами, будет соответствовать вашей вере.

Суть Евангелия

Проповедь № 1910, прочитанная на утреннем богослужении в воскресенье, 18-ого июля 1886 г. Ч.Г. СПЕРДЖЕНОМ в Метрополитен Табернакл, Ньюингтон.

"Итак мы - посланники от имени Христова, и как бы Сам Бог увещевает через нас; от имени Христова просим: примиритесь с Богом. Ибо не знавшего греха Он сделал для нас жертвою за грех, чтобы мы в Нем сделались праведными пред Богом"
2 Кор. 5:20-21
Сущность Евангелия в искуплении, а сущность искупления в заместительной жертве Христа. Всякий, кто проповедует эту истину, проповедует Благую Весть, в чем бы ином и заблуждался. Всякий, кто не проповедует искупление, что ни говори, не понял сути и существа этого послания свыше. В наше время приходится повторять одни простейшие евангельские истины много раз. В мирное время можно, не стесняясь, разбрасываться в выборе той или иной сфере истины; теперь же должно оставаться дома для охраны семейных очагов Церкви, для защиты начал, основных положений веры. В этом веке из нас самих восстанут люди, которые будут говорить превратно. Многие станут беспокоить Церковь своей философией и новыми толкованиями, отрицая учения, которым они, якобы, учат; станут подрывать веру, которую они, якобы, отстаивают. Как хорошо, что некоторые из нас, знающих, во что мы верим, и не видящих в наших словах ничего скрытного, по обыкновению занимают твердые позиции и не отступают от них, содержа слово жизни и ясно возвещая основные истины Евангелия Христа Иисуса.
Позвольте начать с иносказания. Однажды во дни Нерона в городе Риме отмечался большой недостаток продовольствия, хотя хлеб можно было купить в Александрии, где было его изобилие. Один купец, владелец торгового судна, пришел на побережье моря и увидел там множество голодных людей, пристально всматривающихся в сторону моря. Эти люди ожидали прибытия кораблей с зерном из Египта. Когда же, наконец, эти корабли начали один за другим приставать к берегу, бедные люди заламывали руки в страшном отчаянии, ибо оказалось, что на борту кораблей был только песок, который император-тиран повелел доставить для арены цирков. Какая отвратительная жестокость! Народ умирает от голода, а тиран велит загружать торговые суда ничем иным, как песком для гладиаторских зрелищ, когда так нужен был хлеб. Тогда купец, судно которого было пришвартовано у причала, сказал капитану своего судна, "Заруби себе на носу, в следующий раз ты вернешься из Александрии только с зерном; и как прежде ты привозил одну или две меры песка, на сей раз не привезешь его ни на грош. Говорю тебе, ты не привезешь на сей раз ничего, кроме хлеба; поскольку эти люди умирают от голода, и мы должны теперь употребить свои корабли лишь для доставки им продовольствия". Увы! И я в последнее время вижу громадные галеры, груженные одним песком разных философий и гипотез, и говорю себе, "Никак нет! Я не стану перевозить в своем судне ничего, кроме явленной истины Божьей, кроме Хлеба жизни, в котором столь нуждаются люди". Бог дает нам в этот день не брать на борт своего нашего корабля ничего из того, что удовлетворяет всего лишь любопытство, или угождает прихотям людей; ибо там могут быть только необходимые истины для спасения душ. Как бы мне хотелось, чтобы каждый из вас мог сказать: "Конечно, там должна быть только древняя, древняя история Христа Иисуса и Его любви, и ничего иного!". Мне не хочется хвалиться ничем, кроме проповеди древнего Евангелия. Многие станут развлекать вас новой музыкой; для меня же нет иной музыки, кроме той, что доносится с небес, - "Ему, возлюбившему нас и омывшему нас от грехов наших Кровию Своею и соделавшему нас царями и священниками Богу и Отцу Своему, слава и держава во веки веков, аминь!"
Я полагаю, дорогие друзья, начать нашу беседу со второй части сегодняшнего текста, в котором учение о заместительной жертве сформулировано следующими словами: "Ибо не знавшего греха Он сделал для нас жертвою за грех, чтобы мы в Нем сделались праведными пред Богом". В этом я вижу основание и силу тех призывов, с которыми мы обязаны взывать к совести людей. Имея большой жизненный опыт, братья мои, я могу утверждать: ничто не влияет на сердце человека так, как влияет Крест Иисуса. Когда сердце задето и ранено обоюдоострым мечом закона, ничто не излечивает его раны так, как бальзам, истекающий из пронзенного сердца Спасителя. Этот Крест есть жизнь для духовно мертвых. Расскажу одну древнюю легенду; пусть она и не соответствует действительности, тем не менее, ее можно принять как поучительную притчу. Говорят, это было во время правления императрицы Елены. Императрица желала отыскать крест, на котором был распят Христос. По преданию этот крест был зарыт близ Иерусалима. И вот находят три Голгофских креста. Который из трех крестов был настоящим, сказать невозможно. Эти кресты нужно было как-то испытать. Для испытания принесли труп и положили на один из крестов. Никаких признаков жизни, ни малейшего движения. Но когда то же самое мертвое тело положили на другой крест, оно оживает! И говорят, "Вот настоящий Крест!". Видя людей ожившими, обращенными и освященными учением о заместительной жертве, можно сделать достоверный вывод, что это подлинное учение об искуплении. Я не знаю людей, оживших для Бога и святости, кроме тех, что ожили согласно учению о смерти Христа вместо человека. Каменные сердца, никогда прежде не подававшие признаков жизни, превращались через Святого Духа, побуждавшего их познать истину этого учения, в сердца плотяные. Когда упрямые слышали об Иисусе, распятом за них, упрямых посещала святая нежность. Великий свет, бывало, сиял даже над теми, кто семикратно закутанный смертной тенью, уже стоял одной ногой в могиле. История подлинного Друга человеческих душ, предавшего Себя ради их спасения, до сих пор пребывает у Святого Духа, Который есть сила величайшая из всех сил духовного царства.
Итак, этим утром я вначале только коснусь этого великого учения, а затем, если Бог поможет мне, мы обратимся к великому аргументу из ст. 20: "Итак мы - посланники от имени Христова, и как бы Сам Бог увещевает через нас; от имени Христова просим: примиритесь с Богом".
I. Итак, начнем с того, что вкратце поговорим о ВЕЛИКОМ УЧЕНИИ. Великое, величайшее из всех учение, состоит в том, что Бог, находя людей погибшими по причине их греха, берет и возлагает этот грех на Своего Единородного Сына, сделав жертвою за грех Того, Кто не знал никакого греха; из-за этого переноса греха верующий во Христа Иисуса делается праведным, воистину, праведным перед Богом - во Христе. Христос сделался жертвою за грех, чтобы грешники могли сделаться праведными. Таково содержание учения о заместительной жертве Господа нашего Иисуса Христа ради грешных людей.
Теперь ответим на вопрос, "Кто ради нас сделался жертвой за грех?". Описание нашей великой Уверенности мы даем здесь на основании лишь одного места, и это более, чем достаточно для наших рассуждений. Наша заместительная жертва была без единого пятна, невинна и чиста, "Ибо не знавшего греха Он сделал для нас жертвою за грех". Христос Иисус, Сын Божий, принял человеческий облик и стал плотию, и обитал здесь среди людей; однако, будучи в подобии плоти греховной, Он не знал греха. Да, грех был возложен на Него, но не с тем, чтобы сделать Его виновным. Он не был грешником, и не мог быть таковым, поскольку не знал греха по личному опыту. За всю Свою жизнь Он ни разу не преступил великого Закона истины и правды. Закон пребывал в Его сердце - быть святым для Него было естественно. Он имел право спросить у всего мира: "Кто из вас обличит Меня в неправде?". И даже судья Его в сомнении спрашивал: "Какое же зло сделал Он?". Всему Иерусалиму бросили вызов, подкупом заставляя говорить против Него, однако, отыскать лжесвидетеля так и не удалось, ни одного. Чтобы сфабриковать обвинение против Него, злейшим врагам пришлось неправильно передавать и ложно истолковывать Его слова. Жизнь сводила Его с обеими скрижалям Закона, однако Он не нарушил ни единой заповеди. Как поступали иудеи, исследовавшие пасхального агнца прежде, чем приносили его в жертву, так поступали книжники и фарисеи, и законоучители, и властелины и князья, исследуя Господа Иисуса, и не находя в Нем никакого греха. Ибо это был Агнец Божий, без пятна и порока.
Наш Господь не совершил ни единого греха, как деянием, так и недеянием. Вероятно, дорогие братья, все мы, кто является верующим, обрели милость свыше и избежали совершения большинства грехов деянием; но, что касается меня, то я вынужден скорбеть всякий день о своих грехах недеянием. Имеем духовные благословения, но не делаем того, что обязаны делать. Делаем то, что праведно само по себе, но портим свое дело на ходу, либо ненадежным основанием его, либо способом исполнения, либо самодовольством, с которым взираем на сделанное собой. Так или иначе мы лишаемся славы Божьей. Мы забываем делать то, что обязаны делать; а если исполняем свой долг, то бываем виновны в равнодушии, самоуверенности, неверии и других тяжких грехах. Этого никак не скажешь о нашем Божественном Избавителе. Кто осмелится солгать, что в Его совершенной красоте имелась примесь какого-то несовершенства. Христово сердце, цели, помыслы, слова, дела и дух являли само совершенство. Все, что ни прибавишь к жизни Иисуса, все выглядит явным уродством и режет глаз. Разумеется, это был абсолютно незаурядный, как говорят в наше время, человек. Его жизнь - совершенный круг, полная гармония, всяческое воплощение достоинства. Ни одна жемчужина не пала с серебряных фибр Его души. Ни одна добродетель не перевесила и не затмила других. Все Его совершенства дают согласованное, стройное сочетание, соединяясь в Нем в одно Превосходное.
Не познал наш Господь и ни одного греховного помысла. Дух Его не произвел ни одного злого помысла или пожелания. Никогда не возникало в сердце нашего благословенного Господа пожелания того или иного греховного наслаждения, пожелания избегнуть страданий или позора по ходу Его служения. Когда Он говорил, "Отче Мой! если возможно, да минует Меня чаша сия; впрочем не как Я хочу, но как Ты", Он не имел в виду уклониться от чаши с горечью в расплату за дело всей Его совершенной жизни. "Если возможно", означает, "Если согласуется с полным повиновением Отцу, и достижением Божественной цели". Мы видим, как исчезает немощь Его естества, и святость пробуждается и побеждает, когда Он добавляет, "Впрочем не как Я хочу, но как Ты". Он принял подобие греховной плоти, и, хотя эта плоть часто была причиной Его телесного утомления, она никогда не производила в Нем немощи греховной. Он взял на Себя наши немощи, но никогда не выказывал немощи даже в том, что предосудительно в малейшем. Ни одного зловещего взгляда не бросили Его благословенные очи; никогда уста Его не произносили поспешных слов; никогда не ступала нога Его на путь греха; никогда не занимались руки Его греховным делом; святости и любви было исполнено сердце нашего Господа, вот почему на Нем не было ни единого пятна и порока. Его деяния были столь же совершенны, как и Его помыслы. Очами всеведения исследовал Его Бог, и не нашел в Нем и тени греха.
Более того, и близко не было в нашем Спасителе стремления ко греху в той или иной форме. Среди нас эти стремления встречаются постоянно; ибо зараза первородного греха в нас пребывает всегда. Так что мы обязаны управлять собой и обуздывать себя всегда, иначе мы пустимся бежать стремглав в пропасть погибели. Наша плотская природа похотлива ко злу, и мы обязаны сдерживать свой нрав и обуздывать свои страсти. Блажен тот, кто способен справиться с собой. Что касается нашего Господа, то быть чистым, праведным и любящим для Него естественно. Все его любезные стремления вели к благим деяниям. Его жизнь была самой святостью в действии: Он был "Святой Сын Божий Иисус". Князь мира сего не нашел в Нем пищи для огня, который ему хотелось разжечь. Никакой грех не исходил от Него, более того, никакого греха не было в Нем, никакой склонности, никаких устремлений в том направлении. Присмотритесь к Нему, пребывающему в одиночестве, и найдете Его в молении; взгляните в Его сердце, и найдете Его ревность по Боге, желание исполнить и претерпеть все по Его воле. О, благословенный характер Христа! Если бы я говорил языками человеческими и ангельскими, я не мог бы достойно изложить Его абсолютного совершенства. Воистину, Отец мог быть доволен Сыном! Да преклонятся перед Ним небеса!
Возлюбленные, Тот, Кто должен был пострадать вместо нас, Сам должен был быть абсолютно безгрешным. Ведь грешник, справедливо наказуемый за свои преступления, обязан сносить гнев, порожденный его грехом. Наш Господь Иисус Христос, как человек, подчинился закону, однако, не стал должником этого закона, ибо совершенно, во всех отношениях исполнил его. Он мог заместить других, встать на их место, ведь Он ни в чем не подчинялся Самому Себе, но подчинялся только Богу, и добровольно стал Поручителем и жертвой для тех, которых Отец предал Ему. Он был чист, а то как бы Он мог поработить Себя ради грешных людей. О, как я восхищаюсь Христом, Его жизнью, безупречной и трижды святой; такой, что даже небеса не были чисты перед Ним, и в Ангелах Своих Он усматривал недостатки. Тем не менее, Он снизошел и сделался для нас жертвою за грех! Он был причислен к злодеям и подъял грехи многих; как это удалось Ему? Один грешник может ужиться с другим, но чистому душой жить средb прожженных и растленных негодяев всегда представляется тяжким горем. Каким вселенским, безмерным, неизмеримым горем должно было бы показаться святому и совершенному Христу существование среди лицемерных, самолюбивых и суетных людей! И насколько хуже то, что именно Ему придется подъять все преступления грешников. Его нежное и утонченное естество, должно быть, избегало и тени греха, и все же, прочтите и поразитесь: "Ибо не знавшего греха Он сделал для нас жертвою за грех". Наш совершенный Господь и Учитель вознес наши грехи телом Своим на древо. Тот, перед Кем само солнце кажется тусклым, а чистая небесная лазурь нечистой, сделался жертвой за грех. Мне не надо излагать эту мысль красивыми словами. Этот факт сам по себе столь грандиозен, что не нуждается ни в каком превозношении языком человека. Золотить очищенное золото, или разукрашивать лилию, было бы нелепо; но еще более нелепо было бы покрывать цветами красноречия несравненную красоту Креста. Довольно сказать о том простыми стихами:

"Вслушайтесь в Его надрывный крик!
Что Он этим хотел передать?
Боже Мой, Боже Мой! Почему
Ты во гневе оставил Меня?'

О, потому, что наши грехи
Бог на Того возложил, Кто Сам
Никогда не грешил, и, греха
Не познав, за грех тот жертвой стал".

Отсюда я перехожу ко второй мысли нашего текста, а именно, к тому, что произошло с Невинным? Он был "сделал для нас жертвою за грех". Какое замечательное выражение! Чем больше думаешь над ним, тем больше поражаешься его исключительной силе. Так мог выражаться только Святой Дух. Премудрость Божественного Учителя проявилась в использовании сильнейших оборотов речи, иначе эта мысль, по всей видимости, так и не достигла бы разума человека. Даже теперь, несмотря на яркость, внятность и точность языка, использованного здесь и в других местах Писания, находятся люди, дерзающие отрицать тот факт, что Писание преподает учение о заместительной жертве. Нет никакого толку спорить с подобными любомудрами. Понятно, что язык для них не имеет никакого значения. Прочесть гл. 53 Книги Исаии, принять ее за относящуюся к Мессии, а затем отвергать Его заместительную жертву, грех. Тщетно было бы и рассуждать с таковыми; они настолько слепы, что перенеси их на солнце, не увидели бы и солнца. Внутри и вне церкви питают чрезвычайную враждебность к этой истине. Современная философская мысль старается отделаться от совершенно очевидного смысла, переданного Святым Духом: грех подъят с виновных и возложен на Невинного. Записано, "Господь возложил на Него грехи всех нас". Яснее не скажешь. Впрочем, если потребуется сказать еще проще, то вот иной оборот, "Ибо не знавшего греха Он сделал для нас жертвою за грех". Господь Бог возложил на Иисуса, а Он добровольно предпринял, все грехи человечества. Вместо того, чтобы оставить грех на том, кто совершил его, сделалось так, что грех оказался на Христе, Который никогда не совершал подобного греха. Между тем, праведность Иисуса была приписана грешникам, которые никогда и не добивались этой праведности. Итак, грешники почитаются отныне праведниками. Тот, кто по природе грешен, почитается праведным, тогда как Тот, Кто по природе не знал никакого греха, считается виновным. Я находил во многих книгах утверждения о том, что подобный перенос просто невозможен. Впрочем, такие заявления не производили на меня никакого воздействия. Меня не беспокоит, возможно ли это или невозможно с точки зрения ученых неверующих. Это возможно с точки зрения Бога, ибо то, что Он совершил это, есть объективный факт. Но, говорят, это противоречит разуму. Меня не поколеблет и это возражение. Учение о заместительной жертве может противоречить разуму неверующих ученых, но оно никак не противоречит моему разуму; и если нужно руководствоваться разумом, я предпочитаю руководствоваться собственным разумом. Искупление есть чудо, а чудеса должно принимать верой, а не поверять их алгеброй. Факт есть лучший из аргументов. То, что Бог возложил на Иисуса всякую неправду любого из нас, есть объективный факт. Божье откровение подтверждает этот факт, так что наша вера противостоит человеческим расследованиям! Бог говорит, и я верую в то, что Он говорит. Веруя в Божье откровение, я нахожу в нем жизнь и утешение. И как мне перестать возвещать об этом? Конечно, я буду возвещать о Спасителе!

"С тех пор как я глазами веры узрел
Поток крови глубоких ран Христа,
Любовь Его была и будет темой
До смерти неизменною всегда".

Христос не был грешен, и сделать Его грешным было невозможно. Однако с Ним обошлись так, словно Он был грешен, поскольку Он Сам пожелал заместить грешных. С Ним обошлись не так, как с грешным, ибо в Нем увидели жертву за грех, будто Он Сам был квинтэссенцией всеобщего греха. О, это поразительное высказывание. Не знавшего греха Бог сделал для нас грехом ("Жертвою за грех" в Синодальном переводе. - Прим. пер.).
Нашему великому Заместителю пришлось перенести из-за греха много страданий. Грех давил на Него в Гефсиманском саду, где "был пот Его, как капли крови, падающие на землю". Давление греха на Него оказалось самым сильным, когда Его прибили к заклятому древу. Там во время тьмы Он переносил бесконечно больше того, что можно передать словами. Мы знаем, что Он переносил осуждение из уст человека, ибо записано, "И к злодеям причтен был". Мы знаем, что он переносил срам вместо нас. Разве не трепетали ваши сердца на прошлом воскресном собрании, когда мы разбирали следующие слова из Писания, "Тогда плевали Ему в лице"? Жестокие насмешки иссякли на этой благословенной Личности. Об этом, осмелюсь сказать, нам известно. Мы знаем, что Он переносил ни с чем не сравнимые телесные и духовные боли: оставленный всеми, Он жаждал, Он истекал кровью, Он умер. Нам известно, что Он предал Свою душу на смерть и, возопив громким голосом, испустил дух. Но за всем этим и превыше всего, была бездонная пропасть страданий. В Божественной Литургии православной традиции уместно употребляется фраза, "Твои непостижимые страдания". Эти страдания воистину непостижимы для нас. Это был Бог и Человек, и триединое Божество дало Ему всемогущую силу представлять человеческий род, так что в глубине Его души пребывало в сжатом виде столько мучений, что мы не в силах составить о том никакого понятия. Мне нечего сказать, кроме того, что Премудрость скрыла от нас невообразимое. Наш текст не только открывает, но и скрывает Его горе, как записано, "Он сделал для нас жертвою за грех". Исследуйте эти слова. Поймите их смысл, если вы в силах сделать это. Ангелы желают постичь это. Пристально вглядывайтесь в этот ужасный кристалл. Загляните вглубь этого благородного опала - там пылает огонь. Совершенно Невинного Господь сделал для нас жертвою за грех. За этими словами скрывается больше уничижения, тьмы, муки и смерти, чем дано постичь человеку. Все это для чуткого и нежного духа нашего Господа обернулось своего рода смятением и почти расстройством. Я не утверждаю, что наш Заместитель претерпел ад, ведь это стало бы ничем не обоснованной гипотезой. Не стану я утверждать и того, что Он претерпел наказание за грех в полном или равном по значению смысле этого слова. Я просто утверждаю, что ради правды Божьей Он претерпел наказание для оправдания закона Божьего более ясно и действенно, чем предпринимаемое для того же наказание грешников, за которых Он принял смерть. Во всех отношениях Крест является более полным откровением гнева Божьего на человеческий грех, чем даже место Тофет, и дым мучения, который будет восходить во веки веков. Кто хочет познать ненависть Бога ко греху, взгляните на Единородного Сына Божьего, истекающего кровью физически и духовно, и даже до смерти. Воистину, желающий познать это обязан обстоятельно объяснить каждое слово нашего текста, и вчитываться до постижения самой его сути. Так что, мои братья, я стыжусь убогости своего толкования, и только повторю слово в слово возвышенный язык апостола - "Ибо не знавшего греха Он сделал для нас жертвою за грех". Это больше чем "Он предал Его мучению"; и больше чем "Бог оставил Его"; и больше чем "наказание мира нашего было на Нем"; это описание воздействует больше всех других - "Ибо не знавшего греха Он сделал для нас жертвою за грех". О пропасть ужаса, и вместе с тем высота любви!
Теперь я перехожу к третьей мысли нашего текста, а именно, Кто сделал это? В тексте говорится, "Он сделал для нас жертвою за грех". То есть Сам Бог назначил Своего возлюбленного Сына жертвой за грешных людей. Любомудры твердят нам, что это заместительство нельзя считать справедливым. Но кто поставил их судить, что есть праведность и правда? Я спрашиваю таковых, веруют ли они вообще, что Иисус страдал и умер? Если веруют, то как объясняют этот факт? Может быть, они говорят, что смерть Иисуса поставлена нам в пример, для назидания? Тогда я спрашиваю, может ли праведный Бог дать умереть безгрешному существу для назидания? Факт смерти нашего Господа достоверен, и смерть Его не может быть беспричинной. Наше толкование является самым полным и верным.
Наш Господь Иисус Христос сделался жертвою за наш грех, прежде всего с тем, чтобы явить вседержавность Бога. Бог совершил то, что не мог не сделать. Никто из нас в общем и целом не мог бы возложить грех на Христа; это мог сделать только великий Судия всех, Который никому не дает отчета о Своих делах, решая поступить так, как Он поступает. Он есть источник правды, так что исполнение Его исключительного права является всегда неоспоримой праведностью. И то обстоятельство, что Господь Иисус, предложил Себя в качестве Поручителя и Заместителя, должно восприниматься именно как поручительство и заместительство, поскольку грешный человек был полностью во власти Всевышнего. По Своей Божественной вседержавности Он принял Христа, и перед Его вседержавностью мы склоняемся. Если кто вздумается оспорить это положение, наш единственный ответ будет таков, "А ты кто, человек, что споришь с Богом?".
И в смерти нашего Господа проявилось Божественное правосудие. Эта смерть была угодна Богу как Судии всех, чтобы грех не остался без должного наказания. Это наказание по справедливости угрожало ему, наравне с другим проявлением правосудия, которое могло оправдать закон. Говорят, что Бог любви не поступил бы так. Я же отвечаю на это возражение тем, что Бог любви мог поступить только так. Представьте себе судью, доброго по нраву, которому во имя правосудия нужно придти к определенному решению. Если он не примет должного решения, его добронравие сделается посмешищем; воистину, его доброта в отношении преступника может обернуться недоброй совестью в отношении общества в целом. Независимо от своих личных пристрастий, судья от имени государства уполномочен воздавать преступникам то, что они заслужили. И "Судия всей земли поступит ли неправосудно?". Вы спрашиваете об отцовстве Бога. Если угодно, более подробно осветите эту тему, пока не получится из этого ересь, Бог все равно останется великим нравственным Правителем вселенной; и Его дело - наказать грех таким способом, каким Он посчитает нужным расправиться со всем злом и горечью. Бог не может смотреть на грех сквозь пальцы. Слава Его святому имени, я восхищаюсь Им, что Он не оставляет правды ради милости, и не щадит виновного в угоду Своей нежности. Всякому преступлению и непослушанию вменяется праведное воздаяние. Однако при посредстве жертвы Христа Бог может праведно прощать. Да будет благословенно Его святое имя! Чтобы оправдать Свое правосудие, Он решил, что верующие должны быть помилованы, для чего находит основание в искуплении, удовлетворявшем все требования закона.
Восхититесь также заместительной жертвой, этой великой благодатью Божьей. Никогда не забывайте, что Тот, Которого Бог сделал для нас жертвой за грех, был Его Единородным Сыном. Пойду дальше, это был в совершенно определенном смысле Сам Бог; ибо Сын един с Отцом. Нельзя отождествлять Личности, но ведь и расчленять сущности единства благословенной Троицы также нельзя. Нельзя отделить Сына от Отца, забыв притом, что Бог во Христе примирил с Собою мир. Во Христе Иисусе иная Отцова Самость, воплотившись в человека, кровоточит и умирает. "Свет светов, Бога истина от Бога истинна"! И вот произошло затмение этого Света - так Божество искупило Церковь собственной Кровью. Вот беспредельная любовь! Вы утверждаете, что Бог мог простить грех и без всякого искупления. Я отвечаю, что ограниченная и греховная любовь, возможно, так бы и сделала, тем самым, ранив себя и покончив с правосудием; но Любовь, которая не только требует, но и обеспечивает искупление, воистину беспредельна. Сам Бог обеспечил искупление, даром и полностью предавшись в Личности Сына в жертву за грех человека.
Мне хочется, чтобы вы обратили внимание на следующее. Если когда-нибудь поколеблется ваша уверенность в уместности или праведности заместительной жертвы, вы тотчас уладить вопрос, припомнив, что Сам Бог "не знавшего греха Он сделал для нас жертвою за грех". Бог поступил так, значит, поступил во благо. Мне нет нужды вставать на защиту дела Божьего. Пусть тот, кто посмеет обвинить своего Творца, подумает, перед Кем он это делает. Если Сам Бог установил эту жертву, то будьте уверены в том, что Он принял эту жертву. Быть может, никаких вопросов о жертвоприношениях никогда бы не возникло, если бы Иегова не решил наказать в Нем наши преступления. Тот, Который сделал Христа для нас жертвой за грех, знал что делал, и не наше дело шевелить языком, говоря, "Вот это верно, а это неверно". Трижды святой Бог совершил это, и то, что Он совершил праведно! То, что удовлетворяет Бога, вполне может удовлетворить и нас. Если Бог довольствуется жертвой Христа, то более того, как не довольствоваться этим и нам? Разве мы не станем восхищаться, восторгаться, блаженствовать, спасаться этой жертвой, если Сам Бог назначил, обеспечил и принял ее? "Не знавшего греха Он сделал для нас жертвою за грех".
Переходим к последней мысли нашего текста. Что происходит с нами впоследствии? "Чтобы мы в Нем сделались праведными пред Богом". О, это весьма трудное учение! Никому из живущих не дано постичь его до конца. Не было еще богослова, даже в лучшие времена богословия, который мог когда-либо добраться до сути этого учения.
Всякий верующий в Иисуса через Христа, взявшего его грех, становится праведным перед Богом. Мы праведны верой во Христа Иисуса, ибо "оправдались верою". Больше того, мы сделались праведными не для того лишь, чтобы иметь характер "праведных", но и становиться по сути тем, что названо словом "праведность". Я не могу объяснить этого, но этот вопрос принадлежит к числу великих. Когда мы, как сказано, "делаемся праведными", за этим стоит нечто грандиозное. Более того, мы сделались не только праведными, но "праведными пред Богом". Здесь скрыта великая тайна. Праведность, которую имел в Едемском саду Адам, была совершенной, но это была праведность человека. Наша праведность - праведность пред Богом. Человеческая праведность потерпела крах; но верующий обладает праведностью перед Богом, а эта праведность никогда не сокрушится. Верующий не просто обладает этой праведностью, он и есть сама праведность: он "во Христе сделался праведным пред Богом". И теперь можно воспевать:

"В одеянии Спасителя,
Я свят, как Он Свят".

Сколь благоугоден Богу должен быть всякий, кого Сам Бог сделал во Христе праведным перед Богом! Ничего иного мне не постичь полнее.
Поскольку Христос сделался жертвой за грех, хотя никогда не знал греха, так и мы сделались праведными, хотя никак не можем утверждать, что сами были праведны в нашем внешнем и внутреннем человеке. Хотя мы и были грешники, как это ни печально признавать, тем не менее, Бог сокрыл нас под праведностью Христа так совершенно, что в нас отныне видна лишь Его праведность, и во Христе мы сделались праведными перед Богом. Это верно в отношении любого святого, в отношении всех исповедующих Его имя. О, как славно это учение! Разве вы не видите этой славы, друзья мои? Какими бы вы ни были грешными, и какими бы вы ни были внутри скверными, извращенными и испорченными людьми, если вы уверуете в великую заместительную жертву, которую Бог усмотрел для вас в лице Его Возлюбленного Сына, ваши грехи прощены навсегда, и вы становитесь праведными. Ваши грехи возложены на Иисуса, этого козла отпущения; они уже не ваши, Христос уничтожил их Своей жертвою. Можно сказать, что Его праведность вменяется вам; но я иду дальше, и говорю словами нашего текста, вы "в Нем сделались праведными пред Богом". Нет учения, более сладостного, чем это, для тех, кто ощущает на себе бремя греха и его проклятие.
II. Итак, в завершении я приступаю ко второй части текста, которая представляет собой не учение, а применение этого учения на деле, ВЕЛИКИЙ АРГУМЕНТ. "Итак мы - посланники от имени Христова, и как бы Сам Бог увещевает через нас; от имени Христова просим: примиритесь с Богом".
О, лишь бы мои уста умели возвещать, а сердце говорить без слов! Тогда я стал бы молиться о всякой невозрожденной душе на этом месте, и молиться о собственной душе. Друзья, вы во вражде с Богом, и Бог гневается на вас; но со своей стороны Бог выказывает всяческую готовность пойти на примирение с вами. Он проложил путь, встав на который вы можете стать Его другом. Он проложил этот путь, который достался Ему самой дорогой ценой, но для вас встать на этот путь ничего не стоит. Бог не мог оставить Своего правосудия, не уничтожив тем самым чести Своего естества; но Он предал Своего Сына, Своего Единородного и Возлюбленного; и Сын Его сделался для нас жертвою за грех, хотя и не знал греха. Смотрите, как Бог встречает вас! Смотрите, как беспокоится, как желает Он примирить с Собой грешников. O, господа! Если вы не спасены, то не потому, что Бог не хочет или не может спасти вас. Это происходит лишь потому, что вы не желаете принять Его благодать во Христе Иисусе. Бог желает примириться с вами. А вы хотите ли примириться с Богом? Если примирения до сих пор нет, то не потому, что Богу недостает благости. Примирения между вами и Богом до сих пор нет потому, что на то нет вашей воли. Бремя вашей погибели будет лежать у порога вашей двери. Ваша кровь будет на вас.
Теперь обратимся к тому, что я должен возвестить вам сегодня. Мы хотим, чтобы вы примирились с Богом, и потому действуем как посланники от имени Христа. Я не собираюсь указывать на служение посла, благородное и заслуживающее доверия, поскольку не думаю, что это весомо для вас. Тем не менее, я всячески подчеркиваю значение слова "примиритесь", ибо мы должны примирить вас с Богом. Бог примирил меня с Собой, и мне хочется, чтобы Он примирил и вас. Некогда я не знал Бога, и этим обстоятельством особо не тяготился. И без Бога я жил припеваючи и веселился всякий день, лишь бы позабыть о Его существовании. Однако Он заставил меня искать Его лица. В поисках Его лица я и обрел Его. Он уничтожил мои грехи и удалил мою вражду. Я знаю, что я Его слуга, а Он мой Друг, мой Отец и все мое в Нем. И теперь я не могу удержаться, пусть и несовершенно, сделаться для вас Его посланником. Мне вовсе не нравится, что каждый из вас вынужден жить во вражде с моим Отцом, который сотворил и вас; и вы должны бессмысленно гневить Его, предпочитая зло добру. Почему вам не примириться с Тем, Кто так желает примириться с вами? Почему вам не полюбить Бога любви, и не восхищаться Тем, Кто так благ к вам? Что Он сделал для меня, то Он весьма желает сделать и для вас. Он Бог, любящий прощать. Вот уже множество лет я проповедую Его Благую Весть, но ни разу еще не встретил грешника, которого Христос отказался бы очистить, лишь бы тот обратился к Нему. Я не знал и не знаю ни одного человека, который бы доверился Иисусу, просил прощения, признал свой грех и оставил его, а потом был отвергнут. Беру на себя смелость утверждать, что никогда не встречал человека, от которого отвернулся бы Иисус. Тем более и я никогда не поступлю так! Я говорил с блудницами, которых Он очистил, и пьяницами, которых Он избавил от их вредной привычки, и с людьми, что были виновны в нечистых делах, но стали чистыми и целомудренными посредством благодати Господа нашего Иисуса Христа. Они всегда рассказывали мне одно и то же: "Я искал(а)Бога, и Он услышал меня; он омыл меня Своей кровью, и я стал белее снега". Почему же и вам не обрести спасения, как они?
Дорогие друзья, быть может, вы никогда не задумывались над этим вопросом, и этим утром вы пришли сюда и ни о чем подобном не думали. Однако отчего бы вам ни начать? Если вы пришли сюда лишь затем, чтобы послушать известного проповедника, то я прошу вас забыть о том проповеднике. Думайте только о себе лично, о своем Боге и своем Спасителе. Существовать, не думая о своем Творце, значит жестоко заблуждаться. Забывать Творца значит презирать Его. Отказываться от великого искупления значит жестоко ошибаться. Вы отказываетесь от искупления, когда не принимаете его тотчас. Противостоять своему Богу значит жестоко заблуждаться. А вы фактически противостоите Ему, если еще не примирились с Ним. Вот почему я смиренно принимаю на себя роль посланника Христова, и умоляю вас уверовать в Него и жить.
Обратите внимание, как сказано об этом в нашем тексте: "Итак мы - посланники от имени Христова, и как бы Сам Бог увещевает через нас". Сколь поразительна эта мысль для меня. Направляясь на это место этим утром, я закрыл лицо руками и плакал, когда думал о Боге, Который просит примириться с Собой любого и каждого. Он говорит, и становится. Несметные легионы ангелов радуются, когда разлетаются во исполнение Его слова. Человек же превратился во врага Божьего потому, что не желает примириться с Ним. Бог желает сделать его Своим другом, и пожертвовал Кровью Своего Возлюбленного Сына, чтобы скрепить эту дружбу. Человек же не желает этой дружбы. Посмотрите, как великий Бог обращается с уговорами к Своей упрямой твари, Своей безрассудной твари! Здесь я испытываю почтительное сострадание к Богу. И это Он должен умолять мятежника обрести прощение? Вы слышите это? Ангелы, вы слышите это? Слышите, как Царь царей, обходя молчанием Свою вседержавность, снисходит и умоляет Свою тварь примириться с Ним! Не удивлюсь тому, что некоторые из моих братьев отступили от подобной мысли и не могут допустить того, что такое может быть. Таким это кажется уничижением для великого Бога. И все же наш текст говорит именно об этом, и это не может не быть истиной: "И как бы Сам Бог увещевает через нас". Ну, разве не ужасным делом становится после этого проповедь? Я должен умолять вас, как если бы Бог говорил с вами через меня, глядя на вас моими глазами, и простирая Свои руки моими руками. Он говорит: "Целый день Я простирал руки Мои к народу непослушному и упорному". Он говорит моими устами мягко и нежно, с отеческой любовью, "И как бы Сам Бог увещевает через нас".
Далее обратим внимание на другую сторону, которая, бывает, обладает даже большей силой: "От имени Христова просим". Поскольку Иисус умер вместо нас, мы, искупленные Им, обязаны умолять о примирении с Богом вместо Него. Поскольку Он изливал как воду сердце свое ради грешников, мы обязаны в иных обстоятельствах изливать как воду свои сердца ради грешников вместо Него: "От имени Христова просим". И если бы мой Господь был этим утром на этом месте, то просил ли бы Он вас обратиться к Нему? Как мне хочется, мой Господь, пригодиться Тебе здесь и теперь на Твоем месте. Прости меня, что я столь немощен в этом деле. Помоги мне сокрушаться сердцем моим, помоги думать, что оно не сокрушается так, как должно, ради этих людей, которые решили погубить себя, чтобы обойти Тебя, мой Господь, словно Ты обыкновенный злодей, висящий на дереве! O люди, как мало вы думаете о том, сколь велика смерть Сына Божьего? Эта смерть есть удивление времени и восхищение вечности. O души, зачем вам отвергаться вечной жизни? Зачем вам погибать? Зачем вам презирать Того, Кто один может спасти вас? Имеются лишь одни врата жизни, и эти врата - открытая рана на груди Христа! Отчего вам не пройти этими вратами и не жить? "Придите ко Мне", - говорит Он; "Придите ко Мне". Мне кажется, я слышу, как Он говорит эти слова: "Придите ко Мне все труждающиеся и обремененные, и Я успокою вас; возьмите иго Мое на себя и научитесь от Меня, ибо Я кроток и смирен сердцем, и найдете покой душам вашим". Мне кажется, я вижу Его в оный день на великом пиршестве, стоящим и возвещающим, "Кто жаждет, иди ко Мне и пей". Я слышу, как Он нежно объявляет: "Приходящего ко Мне не изгоню вон". Я не умею умолить вас вместо Христа, но я умоляю вас от всего сердца. О, все вы, которые слышат мой голос от воскресенья до воскресенья, придите и примите великую жертву, и примиритесь с Богом. О, вы, которые слышат меня в первый раз, как мне хотелось бы, чтобы вы отправились восвояси с этими звенящими в ваших ушах словами, "Примиритесь с Богом". Мне нечего сказать вам, кроме того, что желает сказать вам Бог. Мне только нужно объявить, что Бог готов примириться с вами, и что ныне Он умоляет грешников придти к Иисусу, и что через Него они могут примириться с Богом.
Мы не призываем вас совершить нечто невозможное. Мы не предлагаем вам свершить нечто великое. Мы не просим у вас денег или награды. Мы не требуем от вас обрекать себя на годы и годы несчастья. Мы просим лишь об одном - примиритесь. Это не значит примирить себя, сколько "примириться". Предайте себя Тому, Кто влечет вас узами человеческими, узами любви, ибо был предан за вас. Его дух борется с вашим, так уступите Ему. Вам известно, что Некто боролся с Иаковом до появления зари; уступите же тому Человеку, Богочеловеку. Воздайте должное и уступите Его рукам, пригвожденным ко Кресту ради вас. Как не уступить лучшему другу? Теперь Он обнимает вас и прижимает к сердцу, которое Ему пронзили копьем из-за вас. О, уступите Ему! Уступите Ему, люди! Разве вы не чувствуете, что вами овладевает какая-то нежность? Не лишайте своего сердца этой нежности. Он еще говорит нежным голосом, "Ныне, когда услышите глас Его, не ожесточите сердец ваших". Уверуйте и живите! Оставьте заклятого врага, который поработил вас. Спасайте свою душу, не оборачивайтесь, не оставайтесь в долине Енномовых сыновей, но бегите туда, где видите отверстую дверь в дом великого Отца. Во вратах его стоит кровоточащий Спаситель и ждет, чтобы принять вас и молвить, "Бог сделал Меня жертвою за грех, чтобы ты во Мне сделался праведным пред Богом". Отче, влеки их! Отче, влеки их! Вечный Дух, влеки их во имя Христа Иисуса, Твоего Возлюбленного Сына! Аминь.

Как размягчаются сердца

Проповедь № 1984, прочитанная на утреннем богослужении в воскресенье, 18-ого сентября 1887 г. Ч.Г. СПЕРДЖЕНОМ в Метрополитен Табернакл, Ньюингтон

"А на дом Давида и на жителей Иерусалима изолью дух благодати и умиления, и они воззрят на Меня [в Синодальном переводе "Него". - Прим. пер.], Которого пронзили, и будут рыдать о Нем, как рыдают об единородном сыне, и скорбеть, как скорбят о первенце. В тот день поднимется большой плач в Иерусалиме, как плач Гададриммона в долине Мегиддонской"
Зах. 12:10-11
Жестокосердие есть великое бедствие и отвратительное зло. Оно существует не только во внешнем мире, но и во многих людях, что часто бывают во дворах дома Божьего. Под религиозными ризами у многих находится сердце из камня. Бывает так, причем нередко, что люди принимают водное крещение и посещают вечерю Господню, не пропускают проповеди Слова и даже, пусть формально, исполняют свой религиозный долг, однако, при этом их сердце остается невозрожденным. В их сердце не чувствуется биения духовной жизни, и нет никакого духовного чувства. Ничто доброе не выходит из такого каменного сердца; оно бесплодно как скала. Все бессердечное неплодно. Молитва без желания, хвала без чувства, проповедь без ревности по Боге... Что все это значит? Подобно мраморным образам живого сердца, каменные сердца холодны и безжизненны. Безразличие, равнодушие, апатия суть симптомы смерти. Часто это очередная фаза разложения. Жестокосердие фараона предвещало ужасное истребление в силу его гордыни. Когда каменеет сердце, падает молот мести.
Многочисленны и велики преимущества, связанные с кротостью духа. Великодушие есть характерная черта доброго человека. Духовная отзывчивость привносит жизнь и чувство во всякое христианское дело. Кто молится прочувственно, тот молится воистину. Кто славит и благодарит Бога с почтением, тот славит и благодарит благоугодно. Кто проповедует сердцем, согретым любовью, тот пьет из источника подлинного красноречия. Сокровенный сердца человек, человек духа умиленного и отзывчивого, трепещет от слова Божьего, что драгоценно перед Богом.
Я знаю, что здесь вы согласны со мной. По крайней мере, некоторые из вас действительно склонны думать так, ибо стремятся обрести дух умиленный и сокрушающийся. Некоторые из вас, размягченные благодатью свыше, склонны обвинять себя в жесткосердии. О, нам не дано судить самих себя! Вот почему в этом вопросе впадают в заблуждение. Заметьте, что человек, сокрушающийся оттого, что не сокрушается, сокрушается всех больше. Кто чувствует себя бесчувственным, тот есть между нами человек, наверное, самый чувствительный. Где оплакивают жестокосердие, там, думаю, жестокосердия почти нет. Кто видит свое бездушие, тот не бездушен. Кто опечален тем, что сердце его из камня, спокойно разобравшись, постиг бы, что сердце его не окаменело совершенно, иначе, где бы поместилась его печаль о собственном жестокосердии. Но как бы там ни было, сейчас я обращаюсь к тем из вас, кто молится о том, чтобы скорбеть о грехе. Так записано в заповеди благодати, "И дам им сердце единое, и дух новый вложу в них, и возьму из плоти их сердце каменное, и дам им сердце плотяное". Молю Бога, чтобы нынче это исполнилось в вас. Цель этой проповеди - показать, как должно получать эту кротость духа, и как евангельская скорбь о грехе производится и поддерживается в сердце. Мне хотелось бы изложить суть простого способа, с помощью которого внутреннего человека можно оживить, сделать его чувствительным и умиленным, исполненным теплых чувств, пылких воздыханий и крепкой любви к Господу Иисусу Христу. Во время проповеди я прошу вас молиться следующим образом: Сердце умиленное сотвори во мне, Боже, и дух сокрушенный обнови внутри меня.
Итак, было бы весьма поучительно придерживаться нашего текста. Данный отрывок сегодня особенно уместен, ибо он прибавляет силы учению, которые мы преподаем ныне. Заметим, во-первых, что святое умиление есть результат воздействия свыше. "А на дом Давида и на жителей Иерусалима изолью дух благодати и умиления". Во-вторых, святое умиление воистину вызывается воззрением веры: "И они воззрят на Меня, Которого пронзили, и будут рыдать о Нем". И, в-третьих, святое умиление, которое возникает таким образом, ведет к великой скорби о грехе: "И будут рыдать о Нем, как рыдают о единородном сыне, и скорбеть, как скорбят о первенце. В тот день поднимется большой плач в Иерусалиме, как плач Гададриммона в долине Мегиддонской".
I. Сначала обратим внимание на то, что СВЯТОЕ УМИЛЕНИЕ, ПОБУЖДАЮЩЕЕ ЧЕЛОВЕКА СКОРБЕТЬ О ГРЕХЕ, ЕСТЬ РЕЗУЛЬТАТ ВОЗДЕЙСТВИЯ СВЫШЕ. Падший человек неспособен обновить свое собственное сердце. Разве может камень самостоятельно превратиться в воск, а гранит размягчиться и стать глиною? Только Господь, распростерший небо и основавший землю, способен образовать и обновить дух человека внутри него. Силы, способной заставить скалу нашего естества изливаться потоками покаяния, в самой скале нет и в помине.
Эта сила пребывает во всемогущем Духе Божьем, и то, что Ему угодно проявить эту силу, служит добрым предзнаменованием. Не медлит Дух Божий, подающий жизнь и умиление. Вначале Он носился над водою, и силою Своею произвел устройство из неустройства. Этот же Дух в наше время предается размышлениям о наших душах, и доводит неустройство нашего естественного состояния к свету, жизни и послушанию. Вот в чем упование нашего погибшего естества: Иегова, сотворивший нас, способен обновить нас! Разве сверх Его сил наши обстоятельства? Есть ли что трудное для Господа? Разве умалился Дух Господень? Он может заставить нижний жернов умилиться от избытка чувств, и растопить железо северное и медь и сталь в реки слез. Приступая к уму, памяти, душе человека потаенно и таинственно, Он исполняет его новой жизнью, новым восприятием и переживанием. "Бог расслабил сердце мое", - говорит Иов, и в хорошем смысле этого слова так оно и есть. Святой Дух делает наше сердце как воск, и может положить на нас Свою священную печать. Помните, вы, сердца твердокаменные, что именно здесь пребывает ваше упование. Сам Бог, пред Которым тают ледяные горы северных морей, обяжет вашу душу пред лицом Его любви уступить в упорстве и неверии. Ничто иное, кроме труда Божьего внутри вас, неспособно на такое. "Должно вам родиться свыше", то есть, вам надлежит возродиться, обновиться в духе. Чтобы вам возродиться, в вас должен потрудиться Дух Божий. Он может из камней сих воздвигнуть детей Аврааму, однако, если Он не потрудится над нами, мы останемся мертвы и бесчувственны. И теперь я чувствую действие Его силы: Он подвигает вас возжаждать Его Божественного труда, и при этом благом пожелании Его работа уже началась.
Далее обратим ваше внимание на следующее обстоятельство. Поскольку это святое умиление происходит от Духа Божьего, то оно полностью производится в сотрудничестве с Отцом и Сыном. В нашем тексте действуют все три Личности Божественной Троицы. Мы слышим Отца глаголющего, "А на дом Давида и на жителей Иерусалима изолью дух благодати и умиления", и видим этот Дух благодати и умиления, изливающимся и побуждающим людей обратиться к Тому, Которого они пронзили, то есть, к Сыну Божьему в плоти. Таким образом, Святой Дух, проистекающий от Отца и Сына, исполняет цель Отца, указывая на Сына, достигая тем самым человеческих сердец. Небесный Отец посылает Святого Духа, и Он свидетельствует о Сыне Божьем, так что люди начинают скорбеть о грехе. Мы веруем в троичность Личности благословенного Бога, и все же ясно представляем себе, что Бог един. Мы видим различные действия этих трех Божественных Личностей, и вместе с тем понимаем, что все Они суть одно, и трудятся ради одного, а именно, ради того, чтобы в нас безраздельно царила благодать, избавляя от естественной неспособности к раскаянию и заставляя скорбеть оттого, что мы согрешаем. Святой Дух действует самостоятельно, однако, действуя не без Отца и Сына, Он пребывает в действиях над душой человека в совершенном союзе с Ними. Стало быть, наблюдая, как Святой Дух смягчает и трогает ваше сердце, не думайте, что Отец отвернулся от вас, ведь это именно Он послал Святого Духа, чтобы умилить вас. И мысли не допускайте, что вы придете с покаянием в грехе и поклонитесь в скорбях в подножии Спасителя, а Христос Иисус отвергнет вас! Никак нет, поскольку именно Он и послал вам Духа благодати, чтобы привести вас к покаянию и побудить испытать скорбь о том зле, которое вы наделали. Славный единый Бог, сотворивший небеса и землю, трудится в ваших сердцах ныне, когда Святой Дух действует в вас, излившись "духом благодати и умиления".
Действует Святой Дух невидимо, тайно. Воспринять Его дела плотскими чувствами невозможно, поскольку о том надобно судить духовно. Когда Дух Божий излился в день Пятидесятницы, тотчас явились разные знамения, например, внезапно сделался шум с неба, как бы от несущегося сильного ветра, и разделяющиеся языки, как бы огненные. Однако это были только внешние знамения, Сам же Дух действовал загадочно и таинственно. Дух, как ветер, невидим, однако, видимы Его дела. Святой Дух нисходит как роса, которая в мягкой тишине освежает нежное растение. Дух творит Свое благое дело не при звуке трубы и не приметным для людей образом. Его труд есть одна из загадок и тайн, которые никому из человеков не дано истолковать своим собратьям. Кто чувствует побуждения Святого Духа, знает, что внутри его творится нечто необыкновенное, но того, что в действительности происходит в нем, или Кто действует в нем, ему неведомо. Вот почему не ждите никаких указаний на то, когда Дух снизойдет на вас. Не удивляйтесь, если это случится с вами теперь, а вы о том и не подозреваете: "Бог говорит однажды, и в другой раз, а человек того не замечает". [В Синодальном переводе Библии "Бог говорит однажды и, если того не заметят, в другой раз" (Иов. 33:14). - Прим. пер. ]
Плоды Святого Духа воспринимаются человеческим сердцем через сознание, хотя и не всегда приписываются их подлинному Творцу. Многие, выражаясь словами нашего гимна:

"Диву даются, лишившись бессердечия".

Человеку неведомо, как обновляется его дух, как его сердце становится умиленным, просто ему хочется слушать и постигать Евангелие. Он чувствует, что Благая Весть касается его, как никогда прежде, но не ощущает тех "невидимых" уз любви, которые тянут его к Спасителю. Вскоре, еще не поняв действия свыше, он восклицает, "Это перст Божий". Хорошо описано это у г-на Буньяна в притче об огне, который горел, несмотря все на попытки человека погасить его. Кто-то за кулисами подливал масла в огонь. Кто делал это, видно не было, однако, подливаемое было огню пищей. Можно увидеть огонь, но не увидишь Того, Кто втайне питает его. Сегодня утром Дух Божий может трудиться в вас, дорогие мои, но этот труд не будет сопровождаться ни чудесными знамениями, ни голосами, ни видениями. Он посетит вас не громом и землетрясением, не сильным гласом, бурею и вихрем, и пламенем всепожирающего огня, но с "веянием тихого ветра". Хотя Он может трудиться во всех и каждом из присутствующих здесь, ни один из вас не увидит этого в собрате. Я надеюсь, что ныне Он будет действовать во многих, ибо много молитв вознеслось к Нему, что Господь Иисус прославился в нашей среде.
И все же таинственное действие Духа можно увидеть по Его плодам, поскольку плоды Духа по-настоящему изобильны. В нашем тексте говорится о "духе благодати и умиления", под которым следует понимать сострадание и умиление, которые Он производит в душе. Человек отныне жаждет обретать милость или благодать Божью; он перестает быть гордым, и становится умиленным. Святой Дух приводит человека в такое расположение духа, в котором благодать Божья может действовать в нем. Пока же человек убежден в своей правоте, Бог не может поступать с ним из благодати. Вы стоите на неправедном основании, если утверждаете, что Он не может допустить этого. Однако милость и добродетель не сочетаются, как не сочетаются лед и пламень. Приготовьтесь получить как благодать то, что Бог никогда не подаст вам, если вы станете притязать на то по заслуженному праву. Только тому, кто осознает свой грех, даруется прощение. Бог производит работу любви там, где может ковать молот Слова Божьего. Когда, воистину отложив самоправедность в сторону, вы начнете восклицать, "Боже! будь милостив ко мне грешнику!", тогда идите восвояси оправданным. Но для этого надо, чтобы Дух благодати даровал нам благодатью милости Свои. Мы столь развращены, что не способны принять благодать, если Бог не подаст нам "благодать на благодать", то есть, милостей принять благодать. Благословлен час, когда Дух Божий находит на нас как Дух благодати, и производит в нас умиление, побуждающее нас ценить и искать благодать Божью в дальнейшем в большей мере. Сама благодать освобождает себе место в сердце, чтобы вступить и продолжить Свой труд.
В нашем тексте говорится также и о том, что Бог изливает "дух умиления". Под этим надо понимать порождение желаний и устремлений, которые находят свое выражение в молитве. Когда Святой Дух в сердце человека совершает работу спасения, тот приступает к крышке, которая над ковчегом откровения, с частыми и пылкими мольбами. Человек может сбиваться, говорить несвязно и путано, но причем здесь слова? Вздохи, рыданья, учащенное дыхание и очи, возведенные горе, суть подлинные молитвы, и важнее для Бога. Братья, мы, немощные проповедники, не можем заставить людей молиться. Можно составить молитвослов и диктовать по книге. Можно заставить людей правильно отвечать. Нельзя заставить их вздыхать, рыдать, тяжко дышать и возводить очи горе. Для этого нужен Дух Божий! Ребенок учится формальной молитве на коленях матери своей, он может повторять ее всякий день, пока не состарится, и, может оказаться, что он так ни разу и молился Богу как следует. И только Дух Божий способен исторгнуть из нас наименьший атом молитвы. И, говорю вам, не возносилось с земли ни одной молитвы, угодной Богу, пока Дух Божий не изливался на душу и не побуждал человека молиться. Но вот вопрос! Изливается ли этим утром этот "дух умиления" на вас? Слышны ли стоны, крики, воздыхания, "Господи, спаси меня, иначе я погибну! Даруй мне Христа, иначе я умру"? Если так оно и есть, то вы вошли под покров священного излияния, обетованного в нашем тексте, "На дом Давида и на жителей Иерусалима изолью дух благодати и умиления".
Все это передовой отряд умиления, порождающего скорбь о грехе. И снова, осмелюсь утверждать, что именно отсюда грешнику надлежит ожидать помощи. Вы, стремящиеся ощутить Бога, и никак неспособные ощутить Его, и не ощущающие, возвращайтесь на твердыню, пленники надеющиеся, чтобы обрести подкрепление и Бога Живого для жизни! Тот, Кто в день творения создал человека из праха земного, и вдунул в лице его дыхание жизни, и стал человек душею живою, способен обновить вашу душу, и даровать вместе с тем чувство, естественное для новой жизни. Больше помышляйте о Святом Духе, поскольку Он может побудить вас жить истинным чувством. Только Бог может сотворить в вас чуткое сердце, а не вы сами. И даже не пытайтесь прежде обновить себе сердце, а затем обращаться ко Христу ради спасения, ибо само по себе обновление сердца, творимое Святым Духом, и есть спасение. Обратитесь ко Христу, как есть, исповедуя все жестокосердие свое, признавая свою грех, преднамеренную закоренелость во грехе и упрямство. Признайте все это, а затем предайтесь в руки Духа, Который может справиться с вашим жестокосердием в то же самое время, когда благодатью уничтожит вашу виновность. Святой Дух совершит ваше сердце чувствительным, как зеницу ока, и побудит вашу совесть сделаться живой, как открытая рана, которая ощущает всякое малейшее прикосновение. Бог милует нас возможностью обращаться к Нему за всем этим, а вовсе не к себе самим. Надеяться извлечь духовное чувство из плотских помышлений все равно, что выжать сок из камней побережья. Тот, Кто может оживить сухие кости, и только Он один, может побудить ожесточенного сердцем скорбеть о грехе.
II. Но теперь я приступаю к сути и центру нашего учения: ВОИСТИНУ СВЯТОЕ УМИЛЕНИЕ И СКОРБЬ О ГРЕХЕ ВОЗНИКАЮТ У ТОГО, КТО С ВЕРОЙ ВЗИРАЕТ НА ПРОНЗЕННОГО СЫНА БОЖЬЕГО. Подлинная скорбь о грехе приходит не без воздействия Духа Божьего; но даже Дух самого Бога, чтобы произвести в нас подлинную скорбь о грехе, должен прежде побудить нас воззреть на распятого Иисуса. Подлинной скорби о грехе быть не может, пока не подъемлешь взоров на Христа. Прекрасно сказал об этом один из древних: глаза сотворены, по крайней мере, для двух, во-первых, чтобы смотреть, и, во-вторых, чтобы плакать. Глаза, взирающие на Пронзенного, суть глаза, оплакивающие Его. O душа, когда ты приходишь взглянуть на Того, на Которого должны взирать все; на Того, Которого пронзили, тогда ты скорбишь о том, о чем должны скорбеть все, то есть, о грехе, распявшем нашего Спасителя! Не бывает покаяния без покаяния у подножия Креста. Покаяние в грехе, пренебрегающее Христом, есть покаяние, в котором нужно каяться. Если вообще скорбь о грехе при таком покаянии и можно назвать покаянием, то и дикий виноград можно назвать виноградом, хотя в действительности дикий виноград не имеет ни качества, ни достоинства гроздей истинной виноградной лозы. Евангельское покаяние есть приемлемое покаяние, и только. Сущность евангельского покаяния состоит в том, что оно взирает на Того, Которого пронзило своим грехом. Скорбь о грехе без веры во Христа - это кость без мозга. Она убивает, и никогда не благословляет. Это буря в душе с громом и молнией, но без дождя. Боже! Спаси нас от угрызений совести! Эти угрызения производят смерть.
Отметьте, везде, куда бы ни снисходил Святой Дух, снисхождение Его всегда побуждает душу ко Христу. До сих пор человек никогда не обретал Духа Божьего к спасению, когда не обретал его затем, чтобы обратиться ко Христу в скорби о грехе. Вера и раскаяние вместе рождаются, вместе живут и вместе расцветают. Что Бог сочетал, того человек да не разлучает. Никому не дано каяться в грехах без веры в Иисуса, и веровать в Иисуса без покаяния. Итак, взгляните с любовью на Истекающего кровью на кресте вместо вас, и вы найдете в Его очах прощение, и сердце ваше растает. Как замечательно, что все наши злодеяния можно исправить послушанием единственному предписанию, "Ко Мне обратитесь, и будете спасены, все концы земли"! И все же ни один человек не взглянет на Христа распятого до тех пор, пока Дух Божий не побудит его поступить так. Также и Он ни в ком не станет трудиться к спасению, если тот не уступит Его действиям и не взглянет на Иисуса.
Хорошенько заметьте, что этот взгляд на Того, Которого пронзили, удивительно дорог Богу. Рассмотрим замену личного местоимения в середине стиха: "И они воззрят на Меня, Которого пронзили, и будут рыдать о Нем". Глагол "изолью" в первом лице и местоимения "Него" и "Нем" в третьем лице касаются одной Личности. Я не придаю этому никакого особенного значения и не пытаюсь вывести из этого какого-либо учения. Вместе с тем, прошу заметить следующее: читая этот стих с определенными представлениями о единстве Сына и Бога, и союзе Бога с человеком в Личности Господа Иисуса, мы находим употребление вышеописанных грамматических лиц абсолютно верным, и понимаем, почему, говоря об одной и той же Личности, в одном случае должно было употребить глагол первого лица, а в другом - местоимение третьего лица. С точки зрения чуждых учений это место из Писания может показаться словесной окрошкой. Поучительно заметить, что Господь не употребляет фразу, "Они воззрят на Него, Которого пронзили", ибо Он не может говорить о Себе в третьем лице, и появляется на сцене как отдельная Личность. Либо Отец говорит здесь о Себе как Пронзенном в Своем Сыне, либо Господь Иисус Христос говорит пророческим духом о Себе Сам, указывая на взоры веры и покаяния, которые направляются на Его святую Личность. Эти взоры скорбящей веры столь угодны Христу, что Он упоминает о них, словно Сам взирает на Себя: "Они воззрят на Меня, Которого пронзили". Ничто так не угодно Иисусу, как взоры верующих в Него людей. На каждом этапе истории взоры верующих глаз драгоценны Христу. "Пленила ты сердце мое, сестра моя, невеста! пленила ты сердце мое одним взглядом очей твоих", говорит Жених в небесной песне. Воистину, уже один взор кающихся глаз, полных слез, драгоценен Христу. Он говорит, "Я увижу его и призрю на него". Никому не дано увидеть наших взоров веры, кроме Христа Иисуса; и не требуется, чтобы кто-то еще видел их! Разве это не касается отношений только нашей души и нашего Господа? Он предвидел подобные взоры, и здесь, в этом стихе, пророчествует о том. На эти взоры Он смотрит с довольством, почитая их неким воздаянием за подвиг Своей души. Взоры веры и слезы покаяния перед нашим Господом Иисусом суть драгоценности. Он радуется и об одном кающемся грешнике так, что ангелы взирают на Его радость. O, дорогие сердца! Если этим утром, на этих скамьях вы обратитесь с верой ко Христу, принимая Его как спасение от Бога, то исполнится обетование пред очами Молвившего, "Они воззрят на Меня, Которого пронзили, и будут рыдать о Нем". Он будет доволен вашей верой, ибо Он призывает уверовать, Он принимает веру, Он вознаграждает за веру. "Кто обращал взор к Нему, те просвещались, и лица их не постыдятся". Взирая на Иисуса, мы обретаем радость, и радуем Его. Как любит Он миловать, так и благоволит ко всякому, кто обращается к Нему и принимает Его благодать. Его подняли на древо, чтобы всякий взирал на Него. Его пригвоздили к древу, чтобы Он стал вечным зрелищем. Его сердце пронзили, чтобы увидели Кровь и Воду, два целебных средства. Благословенные взоры, порождающие в нас умиление сердца, суть взоры на пронзенного Иисуса. На этом я хочу немного остановиться. Дело идет о трогающих сердце взорах на Иисуса не только в качестве Бога, но в качестве Господа и Бога, распятого вместо нас. Когда мы видим Господа пронзенным, пронзают и наше сердце. Когда Господь открывает нам Иисуса, мы начинаем открывать свои грехи. Мы видим, Кто был Тот, Кого пронзили, и это порождает скорбь в глубине нашей души. О, дорогие души, приблизимся к подножию Креста, и заметим, Кто был Тот, Кого пронзило копье римского воина. Взгляните на Его бок и обратите внимание на страшное, глубокое ранение, проникающее в сердце. Оно-то и привело в движение двойной поток. И сотник воскликнул, "Воистину Он был Сын Божий". Тот, Кто по Своей природе есть Бог, сущий над всем, ибо "Без Него ничто не начало быть, что начало быть", принял образ раба, сделавшись подобным человекам, кроме греха. И по виду став как человек, Он смирил Себя, быв послушным даже до смерти, и смерти крестной. На кресте умер именно Он! Тот, Кто был бессмертен, сошел с небес, чтобы умереть! Тот, Кто обладал всякой славой и властью, умер; но именно Он и умер! Он был само умиление и благость; но именно Он и умер! Беспредельную Благость повесили на древо! Безграничное благословение пронзили копьем! Какая трагедия сравнится с этой! Какой бы черной ни казалась неблагодарность человека в ином, здесь его неблагодарность чернее черного! Какой бы ужасно ни ярилась злоба его против добродетели, здесь эта злоба самая жестокая! Воскликнув, "Это наследник; пойдем, убьем его", преисподняя превзошла всякое злодеяние. Бог жил среди нас, и человек отверг Его. Коль скоро человек мог пронзить своего Бога, и убить своего Бога, он и пошел на это гнуснейшее преступление; коль скоро человек убил Господа Христа, и пронзил Его копьем, он и показал, что сделает то же самое и с Самим Вечным, если бы Он пришел к нему. Всякий человек в глубине души Богоубийца. Он был бы весьма доволен, если бы не было никакого Бога. Человек говорит в сердце своем, "Нет Бога". Если бы рука его могла бы проникнуть туда, куда проникает его сердце, Бога не было бы уже через час. Именно это обстоятельство делает удар копьем в сердце Бога тяжелейшим грехом. Вот что значит пронзить Бога. Но почему? Почему, зачем и отчего столь благого Бога преследуют таким образом? Его пронзили! Причиной этого были благость и милость Господа Иисуса, слава Его Личности и совершенство Его характера! Я молю вас поразиться и устыдиться этим. Разве дело идет об обычном умерщвлении? Убийство Бога не может быть обычным злодеянием. O, человек! Тот, Кого ты пронзил копьем, был твоим Богом! Взгляни! На Кресте твой Создатель, твой Благодетель, твой лучший Друг!

"Увы! Спаситель кровь пролил?
Владыка мой погиб?
Святый главу Свою склонил
Дабы мне, червю, жить?"

Твердо, неизменно, постоянно взирайте на Пронзенного, обращая при этом внимание на то страдание, которое определяется словом "пронзили". Наш Господь претерпел невероятно тяжкие и мучительно гнетущие страдания. Невозможно в одной проповеди подробно рассказать о Его скорбях; о несчастье Его нищенского существования и гонений; об огорчениях Гефсиманских, и кровавом поте; о безрадостных переживаниях в связи с тем, что Он был оставлен, отвергнут и предан; о злоключениях суда Пилатова, и бичевания, и плевания, и осмеяния; о терзаньях Креста, с его позором и мукой. Физические страдания нашего Господа были только частью Его страданий.

"Не дерзкий, бранный глас презренья
Так глубоко Христа терзал;
Не острый гвоздь с иглою терна,
Его так жгуче уязвлял,
Но всякий горький вздох сомненья
В Нем больше скорби открывал,
Что человек, венец творенья,
Творца грехом отягощал".

Наш Господь сделался за нас клятвою. Он претерпел наказание за грех, или то, что было приравнено к тому. "Он грехи наши Сам вознес телом Своим на древо". "Наказание мира нашего было на Нем, и ранами Его мы исцелились". Братья, страдания Христа Иисуса должны растопить наши сердца. Я скорблю этим утром, что я не скорблю, как следует. Я осуждаю себя в жестокосердии, которое проклинаю, так как могу говорить о страданиях Иисуса, не сокрушаясь. Скорби моего Господа столь глубоки, что их трудно передать словами. Взгляните в очи Его, и поймете, что подобной мировой скорби не было ни у кого на свете! Заглянув в пучину Его скорбей, можно увидеть бездну. Теперь мы находимся на поверхности великих вод, где бездна призывает бездну. Если вы станете твердо, неизменно, постоянно взирать на Иисуса, пронзенного за наши грехи, и все то, что предназначается за это, ваши сердца не могут не растаять. Рано или поздно Крест возбудит в вас не просто все чувство, на которое вы способны, но умножит вашу способность умиляться. Когда Святой Дух вмещает крест в сердце, сердце растворяется в умилении. Crux in corde ["Крест в сердце" (пер. с лат.) - Прим. пер.], как любили говаривать старые проповедники, есть источник печали ради Бога. Жестокосердие умирает, когда видишь Иисуса, умирающего в неимоверной скорби.
Далее стоит обратить ваше внимание на тех, что пронзили Его, "И они воззрят на Меня, Которого [они] пронзили, и будут рыдать о Нем"; местоимение третьего лица множественного числа "они" в любом случае относится к одним и тем же людям. Это мы убили Спасителя, именно мы, обратившиеся к Нему и возрожденные к подлинной жизни. Когда человека осудят и приговорят к смертной казни, то могут задать вопрос, дескать, кто убил его. На этот вопрос можно было бы ответить, что этого человека убил судья, осудивший его на смертную казнь; но это не было бы всей правдой. По другому можно было бы обвинить присяжных заседателей, которые вынесли соответствующий вердикт, или палача, который фактически совершил казнь этого человека. Однако, если заглянуть в корень вопроса, то можно найти, что подлинной причиной смерти этого человека было его злодеяние. Что касается нашего Спасителя, причиной Его смерти был грех. Беззаконие пронзило Христа. Однако о чьем беззаконии идет речь? Только не о Его беззаконии, ибо у не знавшего греха и закон истины был в устах Его, и неправды не обреталось на языке Его. Пилат сказал, "Я не нахожу никакой вины в этом человеке". Братья, Мессию казнили, но не по Его вине. Наши грехи убили Спасителя. Он пострадал, поскольку не было иного способа подтвердить правосудие Божье и допустить нам избежать заслуженного наказания. Слово, которое поразило нас, обратилось против Пастыря Господня, против Человека, бывшего общником Иегове. Воистину, мы можем воспевать:

"За мои грехи возлюбленный Господь
Был повешен на заклятом древе.
Он пожертвовал Собою для тебя,
Душа моя, восскорбевши духом.

Мне похоти мои все ненавистны -
Распяли Бога моего они;
Мои грехи и плоть Его пронзили,
И крепко пригвоздили к древу!

О, если бы душа скорбеть умела,
Сколь тяжки стоны были бы мои,
Из глаз, не просыхающих от влаги,
Текли бы покаянных слез ручьи".

Если это не сокрушает и не размягчает нашего сердца, попробуем ответить на вопрос, отчего получилось так, что Его могли пронзить наши грехи. Причиной была любовь, могущественная любовь, ничто иное, как любовь, которая и вела Его ко Кресту. Никаких обвинений против Христа выдвинуть было невозможно, кроме одного: Он был "признан виновным в избытке любви". Он дал пронзить Себя только потому, что решил спасти нас. Он любил нас больше Самого Себя. Неужели, услышав о том, и помыслив о том, и разобравшись в то, мы можем остаться равнодушными? Воистину, неужели мы хуже скотов? Неужели все человеческое оставило наше человечество? Если Бог Святой Дух ныне трудится, то вид Христа, несомненно, растопит наше каменное сердце.
Кроме того, заметьте что, взирающий на Пронзенного всякий раз скорбит о грехе. Всякое сердце должно склониться перед этим. Силою Святого Духа взор на Пронзенного действует уже сам по себе. Ничего иного не надобно. "И они воззрят на Меня", и "и будут рыдать". Одной веры во Христа довольно для производства должного и глубокого покаяния; этого, и только этого, довольно вне всяких умерщвлений и епитимий.
Позвольте мне также высказать вам, возлюбленные, что чем больше вы взираете на распятого Иисуса, тем больше скорбите о грехе. Больше думаешь о Пронзенном, больше умиляешься сердцем. Мне бы хотелось побудить вас все больше и больше взирать на Пронзенного, чтобы все больше и больше ненавидеть грех. Книги, повествующие о мучениях нашего Господа, и песнопения, которые воспевают Его Крестные страдания, всегда были драгоценны всего более святым по причине их святого влияния на сердце и совесть. Обитайте на Голгофе, возлюбленные; там вам будет жить лучше всего. Обитайте на Голгофе, и любите на Голгофе, пока жизнь и любовь не сольются у вас в одно. Хочется сказать, взирайте на Пронзенного, пока не пронзят вашего собственного сердца. Некто из древних говорил, "Взирай на Крест, пока все, что пребывает на том Кресте, не перейдет в твое сердце". И далее: Взирай на Иисуса, пока Он взирает на тебя. Твердо, непрестанно, постоянно взирай на Его страдания, пока Он не обернется к тебе и не взглянет на тебя. Так поступил Петр, когда, выйдя вон, горько заплакал. Взирай на Иисуса, пока не увидишь себя. Скорби о Нем, пока не станешь скорбеть о своем грехе.
Исходя из нашей темы в целом, заметим, что обращение евреев произойдет от вида распятого Мессии. Я прихожу к выводу из нашего текста, что Израиля приведут к познанию Бога, не видением Христа во славе, а видением Христа в уничижении. "И они воззрят на Меня, Которого пронзили, и будут рыдать о Нем". Но я также заключаю, что этот вывод применим и в отношении всего человечества. Проповедь Христа распятого должна сокрушать сердца всех. Голгофский Крест есть молот любви Божьей, с помощью которой Господь сокрушает сердца людей неотразимыми ударами. Нам предлагают проповедовать Христа в качестве идеального образца. Но в качестве образца мы проповедуем Его на самом деле, и радуемся, что поступаем так. Однако мы никак не можем позволить этому представлению нашего Господа оставить в тени проповедь Его как жертвы за грех. Он пострадал вместо, ради и для грешников, а это и есть Благая Весть. Что бы ни исповедовали другие, "мы исповедуем Христа распятого". Голгофский Крест мы будем выдвигать на первый план всегда. Заместительство грешников Христом есть существо Евангелия. Мы не скрываем учения о Втором Пришествии, однако, в первую очередь мы проповедуем Пронзенного, ибо только это ведет к евангельскому покаянию, когда изливается Дух благодати. O, братья, что бы вы еще ни возвещали, и что бы вы еще ни утаивали, проповедуйте Христа распятого! Иисус Христос, мой Господь, распятый есть основная тема моих проповедей, есть и будет, пока я не умру. Думаю, вы испытываете удовольствие, размышляя о Господе Иисусе в любом качестве, в котором Он открывается, и все же, Голгофский Крест есть самое высокое место, на которое Он был вознесен на земле, и должно привлекать грешников больше всего. И хотя для Иудеев оно соблазн, а для Еллинов безумие, это сила Божия к спасению всякому верующему.
III. Мое время уже почти что истекло, и потому я только вскользь коснусь третьего вопроса: ВИДЕНИЕ ХРИСТА РАСПЯТОГО ПРОИЗВОДИТ ПОДЛИННУЮ СКОРБЬ. Эта скорбь должна возникать тотчас. Если Дух Божий дарует нам внутреннее видение Христа, мы начинаем тотчас кровоточить в глубине души. Обе фразы крепко связаны друг с другом, "Они воззрят на Меня, Которого пронзили, и будут рыдать о Нем". Как зачастую быстро действует Дух Божий! "Быстро течет слово Его". От одного удара благодати ломаются запоры железные. Тарсянин именем Савл с пеной у рта дерзко выступал против Иисуса из Назарета и Его учеников, но озарение светом и словом переменили его. "Что ты гонишь Меня?" - спросил его пронзенный Господь, и, "Господи! что повелишь мне делать?" - был его немедленный ответ. Единственный взгляд на Христа заставит вас, упрямый грешник, склонить колени. Взгляни на Него, Господь!
Эта скорбь согласно нашему тексту расплавляет и очищает. И будут рыдать о Нем, и скорбеть. Они будут скорбеть об Иисусе, а не о себе. Хотя грех не упоминается в этом тексте, именно грех является причиной скорби. Еще большая скорбь о последствиях греха в виде Пронзенного, превосходит и окружает со всех сторон скорбь о самом грехе. О грехе рыдают, поскольку это грех против Господа, о чем и восклицает Давид, "Тебе, Тебе единому согрешил я". Скорбь кающегося касается не преисподней: если бы не было никакой преисподней, и тогда он скорбел бы не меньшее. Его скорбь касается не того, во что может встать для него грех, ибо дело идет о том, во что он обошелся нашему Спасителю. Он скорбит так: "О, как я мог пронзить Его! Как мог я ранить своего Возлюбленного? Друг души моей, как мог я пронзить Тебя?" Подлинно кающиеся бьют себя в грудь, взирая на Спасителя, истекающего кровью на древе. Таково сознание греха, в котором проявляется любовь к тем, что избраны Богом от вечности, признак благоуспешного призвания Его благодати.
В этой скорби видится трогательное умиление: "И будут скорбеть, как скорбят о первенце". Это не скорбь сына, глубоко переживающего об отце, поскольку такая скорбь может быть вызвана утратой отеческой заботы и помощи. Это скорбь самого отца, когда тот оплакивает младшего сына; причем отец, надо полагать, не теряет ничего, кроме самого мальчика; так что он оплакивает самое дитя. Скорбь о сыне здесь вызывается необыкновенно чистой и беспримесной любовью. Нечто от первого человека из земли, перстного, может влиться в скорбь о жене. Однако о сыне отец скорбит с любовью, усомниться в которой не посмеет никто. Для единственного сына эта скорбь воистину глубокая, а для единородного как яд и полынь. Израильтянин особо переживал кончину потомства. Утрата единородного сравнима с утратой наследника престола. Потерять единственного сына все равно, что угасить светильник дома. Осиротевший старик рыдает: "Я весь омертвел. Я изглажен из книги живых, ибо у меня теперь нет сына, чтобы возвещать имя мое. Угас светильник в доме моем, ибо сын мой, единородный мой, первенец мой, сошел вратами преисподней!". Случай безнадежный: никого не остается для продолжения рода среди сидящих у ворот, и старик раздирает одежды свои, и плачет. Такова и наша глубочайшая скорбь при виде Иисуса, распятого нашими грехами. Если бы подобная скорбь не проистекала от воздействия благодати, наши переживания были бы безнадежны и бесполезны, ибо мы понимаем, что в казни Иисуса мы погубили свою лучшую, единственную надежду, одну и единственную нашу радость. Смерть Христа была затмением солнца, и сотрясением земли, и мы понимаем, что то же самое происходит в глубине нашей души. Все, что чего-то стоило, уходит, когда уходит Иисус. Когда Единородный Сын Божий, первенец у Бога, умирает, мы сочувствуем великому Отцу, и чувствуем себя понесшими тяжелую утрату - главной радости, нашего упования и восхищения.
Эта скорбь великая. Глагол "скорбеть" использован в нашем тексте дважды. Скорбь у подножия Креста есть скорбь подлинная, печаль к печали, горе горькое. Итак, есть горечь и горечь, печаль к печали, горе горькое. Слава Богу, за это укрепляющее средство: кто испытал эту горечь, может сказать, "Конечно, горечь смерти миновалась".
И этот род скорби весьма необычен. Пророк не мог бы вспомнить подобной скорби из всего, что когда-либо слышал, что напоминала бы эту, за исключением той, что выражал народ в песнях своих об Иосии. Тогда все Иудейское царство носило траур, и Иеремия писал плачевные песни, и другие пророки и поэты изливали свои печали. Всюду по земле раздавался вопль великий и горький, ибо умер добрый царь, и не было подобного, чтобы унаследовать ему. Увы, бедный народ! Ему уж не видеть его несущимся на конях, чтобы сразиться с врагом. С его смертью закатилась твоя звезда! Скорбь началась в долине Гададриммона, и распространилась по всей земле. О смертельной схватке в Мегиддо плакали и вопияли все женщины в Иерусалиме. Смело держал Иосия слово свое, и стремился отразить египетских захватчиков, но пробил час наказания царства Иудейского, и царь Иосия умер. Скорбь искренняя и глубокая приступает к нам, когда мы постигаем, что Иисус умер для нас. Да будет имя Господне благословенно! Радость оттого, что мы видим уничтожение греха Его смертью, обращает все горе в радость. Эта скорбь есть скорбь личная. Всякий приходит к покаянию отдельно от другого. Эта скорбь интимная, личная. Эпидемий такой скорби не бывает, ибо таковая производится судом собственной совести отдельного человека. Такую скорбь может смягчить только Сам Иисус Христос, когда явит спасение Божие.
Братья, я понимаю, что этим утром я не проповедовал, как следует. Тема моя овладела мною. Я мог бы сидеть в одиночестве и представлять моего Божественного Учителя на Кресте. Это мне нравится. Я утешаюсь, размышляя о Нем. Я вижу, как Он висит на древе, и пристально взираю на Него, рассматривая от главы Его в терновом венце с шипами, до благословенных ног, пронзенных гвоздями, и бьющих источником багряной Крови. Я плачу позади Креста с отметинами ужасных бичеваний, что Он претерпел. Затем встаю перед Ним и пристально взираю на Его пронзенные руки, и надолго задерживаюсь перед этой ужасной раной в Его боку. И тогда я чувствую себя, как умирающий от радостной скорби и скорбной радости. О, как тогда я люблю Его и восхищаюсь! Но здесь перед толпой народа, я просто лепечу слова, которые остаются далеко внизу от этого великого аргумента. Увы мне, увы! Кто среди сынов человеческих сумел бы надлежащим образом поведать вам о неизвестных муках Пронзенного, Его невыносимых муках, Его смятении и душераздирающей скорби? Кто сумел бы совершенно истолковать Его ужасный вопль, "Или, Или! лама савахфани? то есть: Боже Мой, Боже Мой! Для чего Ты Меня оставил?". Я только могу сокрыть лицо и склонить голову; и что мне остается делать? O, Боже! Что сделает раб Твой?

"Слова всего лишь воздух,
И глина языки,
От Бога умиленье
Из глубины души".

Я не могу говорить о кровоточащей любви, страдающей любви, умирающей любви! Если Святой Дух по милости Своей явится на это место, и отставит меня и мои слова, и представит вам моего Господа, явно распинаемого между вами, то я буду доволен, а вы оправитесь по домам богатые мыслью, умилением, ненавистью ко греху, и потому более блаженными, более удовлетворенными, чем когда-либо прежде. Господь дарует вам все это ради имени Своего! Аминь.

Сердце, отданное Богу

Проповедь № 1995, намеченная для чтения в воскресенье, 11-ого декабря 1887 г., прочитанная Ч.Г. СПЕРДЖЕНОМ в Метрополитен Табернакл, Ньюингтон

"Сын мой! отдай сердце твое мне"
Прит. 23:26
Эти слова принадлежат Соломону, говорящему от имени Мудрости, или Господа Иисуса Христа, Который сделался для нас премудростью от Бога. Но кого посещает Премудрость? Премудрость посещает того, кто уверовал в Иисуса Христа, посланного Богом; кто стал последователем Его и учеником; кто доверяет и подражает Ему. Сам Бог, в личности Своего возлюбленного Сына, говорит каждому из нас, "Сын мой! отдай сердце твое мне". Но можем ли мы ответить, "Господи, я отдал Тебе свое сердце!"? Если можем, значит, мы Его сыны. Тогда будем восклицать, "Авва, Отче", и благословлять Его за высокую честь быть детьми Божьими. "Смотрите, какую любовь дал нам Отец, чтобы нам называться и быть детьми Божиими".
I. Рассмотрим это предписание, "Сын мой! отдай сердце твое мне". Прежде всего заметим, что МУДРОСТЬ ПРОСИТ ОБ ЭТОМ ПОД ВНУШЕНИЕМ ЛЮБВИ.
Только любовь ищет любви. Если я желаю любви ближнего, то это стремление, несомненно, возникает только потому, что я сам люблю его. Нас не интересует любовь тех, которых мы не любим сами. Любовь того, кому мы не можем платить той же звонкой монетой, стала бы просто обузой, а не честью. Итак, если Бог и нуждается в любви человека, то лишь потому, что Он есть любовь. Как искры стремятся к солнцу, этому первому огню, так и любовь наша должна стремиться к Богу, этому первоисточнику всякой чистой и святой любви. Мы видим пример бесконечной снисходительности в том, что Бог пожелал молвить, "Сын мой! отдай сердце твое мне". Обратите внимание на странное положение, в котором при этом оказывается Бог и человек. Для тварного существа присуще просить Бога, "Дай мне...", но здесь Сам Творец обращается к немощному человеку, "Отдай Мне...". Великий Жертвователь, ставший Просителем, стоит у двери и просит у Своей твари, просит не жертвоприношений, не хвалы и славы, а их сердец. О, сколь велика должна быть любовь Божья, что в великом снисхождении Он ставит Себя в положение просителя. Если бы мы были разумны, то ответили бы без промедления, "Разве Тебе искать мое сердце? Оно и так принадлежит Тебе, Боже мой". Увы! Так отвечают лишь немногие, и никто не поступает так, кроме тех, что избраны Богом, как Давид, по сердцу Его. Когда Бог говорит избранным, "Ищите лица Моего", таковые отвечают тотчас, "Мы будем искать лица Твоего, Господи", хотя такой ответ и подается им по благодати свыше. Только любовь может искать любви.
Повторимся, только высшая любовь, идущая впереди мудрости, ищет сердца столь жалких творений как мы. Если уж лучшие из святых суть жалкие творения, то что сказать о некоторых из нас, не лучших! О жалкие, жалкие создания! Какие неразумные! Какие непонятливые! Если Мудрость ищет нас, чтобы научить, то снисходительность Ее превышает всякую другую. Кроме того, мы так греховны! Мы скорее опозорим, чем прославим дворы Мудрости, если она допустит нас в свою школу. И, тем не менее, она говорит всякому из нас, "Отдай сердце твое мне. Приди и научись от Меня". Только любовь может пригласить таких школяров, как мы. Боюсь, нам никогда не сделать многого, чтобы прославить Бога. У нас слишком незначительная роль, и наше положение слишком неопределенное. И все же, какими бы простыми людьми мы ни были, Бог говорит каждому из нас, "Сын мой! отдай сердце твое мне". Только бесконечная Любовь желает достичь столь жалких сердец, как наши.
Но какая от того польза Богу? Братья и сестры! Если бы мы отдали Богу все сердце свое, что прибавили бы к Его величию? Если бы мы отдали Богу все имение свое, чем бы Он обогатился? "Серебро и золото мои", - говорит Он, "и скот на тысяче гор. Если бы Я взалкал, то не сказал бы тебе". Он бесконечно велик, чтобы стать величественнее. Он бесконечно благ, чтобы сделаться более благим. Он слишком славен, чтобы прибавить в славе. Если Он и восклицает, добиваясь наших сердец, "Отдай сердце твое мне", то делает это не для Своего, а для нашего блага. Воистину, для нас блаженнее давать, нежели принимать. Богу от нас никакого приобретения, мы же приобретаем у Него все, причем даром. Тем не менее, восклицая, "Отдай сердце твое мне", Он приобретает сына. О, как сладостно думать о том! Всякий отдающий сердце свое Богу становится Его сыном. Всякий нормальный отец высоко ценит своих детей; я же считаю, что Бог дорожит Своими детьми больше всего сотворенного Им. Отец в рассказе о блудном сыне символизирует Великого Бога. Он думает о возвращении сына больше, чем о другом имении. "О том надобно было", - говорит он старшему сыну, "радоваться и веселиться, что брат твой сей был мертв и ожил, пропадал и нашелся". О, если бы только вы, не знающие Господа, отдали сердца свои Ему, как бы обрадовали Его! Отец вечности радуется возвращению блудного сына, ласкает возлюбившую Его душу и сердце, прежде холодное к Нему и окаменелое. "Сын мой! отдай сердце твое мне", - говорит Он, словно жаждет нашей любви, и не может допустить и мысли о том, что Его дети забыли Его. Как вы не слышите того, что Он говорит это? Говори же, Дух Божий! Побуждай всякого услышать, как Ты говоришь, "Сын Мой! отдай сердце твое Мне"!
О, те из вас, что стали уже детьми Божьими, примите наш сегодняшний текст как призыв Божий отдать сердце ваше заново, ибо (не знаю, почему так выходит) в наше время такие люди попадаются удивительно редко; и людей с сердцами почти нет. Имей проповедники больше сердца, собирали бы на свои проповеди большее число людей. Однако проповедь без любви безуспешна и мертва. Разве мы не слышали проповедей, замечательно составленных и превосходных в учении, но похожих дворец из ледяных глыб, построенный Российской императрицей на Неве? Какой блеск, какая отточенность формы, какое очарование; но, увы, какой холод, какой смертный холод! Красота их как мороз для души! "Сын мой", - говорит Бог каждому проповеднику, "отдай сердце твое Мне". O, служители Божьи! Пусть вы неспособны говорить красноречиво, дайте хотя бы сердцу своему изливаться из уст ваших подобно горящей лаве! Пусть сердце ваше напоминает гейзер, обжигающий всякого подходящего к вам, не давая никому пребывать в равнодушии. Вы, учители воскресной школы, вы все, так или иначе трудящиеся ради Бога, делайте свое дело, как следует. "Сын мой! отдай сердце твое мне", - говорит Бог. Мы обязаны вкладывать всю душу в свое дело: таковы альфа и омега хорошего раба Божьего. Мне довелось слышать, как хозяйки говорят слугам, полирующим обеденные столы, что для подобной работы лучшим средством является сало с локтей. [Букв. кожное сало (elbow grease); тяжелая физическая работа. - Прим. пер.] Это совершенно точно. Упорный труд - это великолепно. Он пробьется под реками и пройдет снежными вершинами. Упорному труду доступно почти все. Однако в служении Богу упорный труд должен быть еще и трудом, поглощающим вас целиком. Сердце ваше должно гореть. Свои цели сердце должно брать приступом. Посмотрите, как плачет дитя! Я не люблю детских криков, но все же должен заметить, что дитя, воистину желающее получить какую-нибудь вещицу, плачет всем существом от кончиков пальцев на ногах до последней волосинки на голове. Такими должны быть и проповедь, и молитва, и сама жизнь. Святой усердный труд должен поглощать человека полностью. Мудрость просит об этом под внушением любви, так как Богу ведомо, что наше служение остается жалким, пока не займет нашего сердца целиком и полностью. Всякий раз, когда мы чувствуем, что проповедовать становиться тяжко, преподавать в воскресной школе после шести рабочих дней утомительно, а обходить округ с трактатами ужасно, надо понимать, что ничего доброго мы не совершим. Вложите усердие в свое служение, и тогда всякий труд будет для вас радостным. Иного не дано.
II. Теперь рассмотрим наш текст с другой стороны. МУДРОСТЬ УБЕЖДАЕТ НАС УСТУПИТЬ ПРОШЕНИЮ ЛЮБВИ. Отдать свои сердца Богу - это мудрейшее из всего, на что мы способны. Если мы уже сделали это в прошлом, лучше всего повториться, и еще раз вручить священный залог в дорогие руки, которые, несомненно, сохранят все, что мы предадим их заботливому попечению. "Сын мой! отдай сердце твое мне".
Мудрость побуждает нас сделать это потому, во-первых, что есть много иных жаждущих наши сердца, ведь наши сердца, несомненно, пойдут одним или другим путем, ибо третьего не дано. Давайте рассмотрим это положение, чтобы сердца наши не пошли путем, где найдут погибель. Не стану читать вам следующего стиха, ибо вы знаете, сколько людей, уступив плотским похотям, обрекли свои сердца и души на погибель в вечности. Люди погибают от той, что "как разбойник, сидит в засаде и умножает между людьми законопреступников". Блажен юноша, сердце которого никогда не осквернилось пороком! Сохранить себя от этой скверны можно, предоставив сердце свое святому Господу; и никак иначе. В таком городе, как Лондон, неисчислимые искушения окружают и самых чистых душой. И многие падают, поскользнувшись стопами, и не отдают себе отчета в том. Их уносит в пропасть, ведь раньше, до того, как искушение повергло их на землю, у них не было времени задуматься. "Поэтому, сын Мой", - говорит Мудрость, "отдай сердце твое Мне. Всякий постарается похитить сердце твое, посему дай Мне сохранить его. Тогда тебе нет нужды бояться колдовства посторонней, поскольку твое сердце у Меня, и я сохраню его до дня Моего явления". Самый мудрый шаг - отдать Иисусу наше сердце, иначе соблазнители умыкнут его.
Есть еще один истребитель душ. Не стану говорить о нем, а просто укажу, что говорит о том контекст: "У кого вой? у кого стон? у кого ссоры? у кого горе? у кого раны без причины? у кого багровые глаза? У тех, которые долго сидят за вином, которые приходят отыскивать вина приправленного. Не смотри на вино, как оно краснеет, как оно искрится в чаше, как оно ухаживается ровно: впоследствии, как змей, оно укусит, и ужалит, как аспид; глаза твои будут смотреть на чужих жен, и сердце твое заговорит развратное". Внимательно почтите остальную часть главы, и услышите голос Мудрости говорящей: "Сын Мой, если хочешь сохранить себя от пьянства и чревоугодия, от распутства и сладострастия, и от всего остального, к чему склонно человеческое сердце, отдай сердце твое Мне".
Хорошо предохранять свое сердце с помощью всех средств, которыми может обеспечить мудрость. Хорошо воздерживаться от всего, что может стать для вас сетью. Однако велю вам, не полагайтесь на воздержание, но отдайте свое сердце Иисусу, ибо ничто иное, кроме подлинного благочестия, не предохранит вас от греха так, чтобы вы предстали пред лицом Его безупречными с великой радостью. Если вы хотите сохранить себя без пятна и порока к похвале и чести до конца, сын мой, повелеваю тебе отдать сердце свое Христу. Мудрость побуждает решить этот вопрос немедленно, поскольку хорошо, когда Христос занимает все твое сердце полностью и сразу, и возносит его. Дьявол может войти в пустое сердце. Дело известное, мальчишки не упускают своего и разбивают стекла в пустых домах. Так же и дьявол, когда пустеет в сердце человека, начинает всегда швыряться камнями. Если, впадая в искушения, вы можете сказать дьяволу, "Ты опоздал; я отдал сердце свое Христу; ты, как развязная девица, не стесняешься делать авансы, я же не стану слушать тебя, так как связан со Спасителем узами любви, которая никогда не кончится", то сколь благословенного Защитника вы имеете! По-моему, нет ни одного средства защиты, способного в наше опасное время сохранить юношу от врага, чем способность воспевать, "Готово сердце мое, Боже, готово сердце мое! Пусть другие колеблются и увлекаются всяким ветром, и ищут чуждого света, а мое сердце готово, Боже, готово сердце мое навеки. Я уже не могу отвратиться от любви и милости Твоей". "Сын Мой!", - говорится в нашем тексте, "отдай сердце твое мне", чтобы Христос обитал там; чтобы, когда сатана приступит, Тот, Кто сильнее сильного с оружием, мог удержать Свой дом, и отбросить врага. Возлюбленные друзья, отдайте свои сердца Иисусу, так как Мудрость предлагает вам сделать это тотчас, ведь это угодно Богу. У вас есть друг, которому вы желаете сделать подарок? Тогда я знаю, что вы сделаете. Вы постараетесь узнать, что ценит ваш друг, и скажете себе, "Я подарю ему то, что будет угодно ему". Вы хотите подарить Богу то, что будет угодно Ему? Тогда не возводите церковных сооружений непревзойденного зодчества; мне ничего не известно о том, что Бог проявляет особую заботу о камне и древесине. Не надо ждать, когда накопятся деньги для обеспечения ряда богаделен и работных домов. Хорошо помогать бедным, но Иисус сказал, что больше всех богачей, клавших в сокровищницу, положила бедная вдова с ее двумя лептами. Чем бы я могу угодить Богу, Отцу моему Небесному? Он отвечает, "Сын мой! отдай сердце твое мне". Он будет доволен этим подарком, поскольку просит об этом Сам. Если есть среди присутствующих люди, у которых сегодня день рождения или годовщина бракосочетания или иного радостного события, пусть преподнесут подарок Богу, и отдадут Ему свои сердца. Как замечательно, что Бог говорит эти слова, "Сын мой! отдай сердце твое мне". Я бы не посмел и вымолвить этих слов, если бы Он прежде не сказал того, и воистину не выразился бы именно так. Сердце в дар Богу угодно Ему больше, чем жертвоприношение животных с рогами и копытами; больше, чем курение фимиама в серебряном кадиле; больше того, что можно умудриться выжать из искусства, купленного за деньги, и выдуманного для красоты. "Сын мой! отдай сердце твое".
К вашему сведению, если вы не отдадите Ему своего сердца, то ничем иным уже не сумеете угодить Ему. Можно отдавать Богу все, что вздумается, но все, что делается без сердца, отвратительно Ему. Молитва без сердца тщетна; пение без сердца сотрясение воздуха! Благотворение, преподавание, труд без сердца суть оскорбление Всевышнего. Невозможно служить Богу, не отдав Ему сердца. Вы обязаны начать с этого. И тогда пусть ваши руки и кошелек ваш пусть отдают, что могут; пусть ваш язык и голова ваша отдают все, на что способны; но прежде надлежит отдать свое сердце, то есть, самость, любовь, расположение. Отдайте Ему свое сердце, или не отдавайте ничего.
И разве Он не заслужил этого? Я не собираюсь использовать этот аргумент, поскольку так или иначе, но, заставляя человека отдать нечто, вы требуете дань, а не дар. Наше посвящение Богу должно быть неоспоримо свободным. Религия должна быть доброхотной, иначе это ложная религия. Если я покажу, что ваше сердце является должником Божьим, отчего бы вам не отдать сердце, и расплатиться, как бы вернув долг. Вот почему я едва коснусь этой струны, чтобы не порвать в стремлении взять аккорд. Выражусь следующим образом. Воистину, прекрасно воздавать сердцем за сердце. Когда Некто облекся в человеческую плоть, и в груди Его забилось человеческое сердце, и это сердце исполнялось горькой горечи до того, как записано, что "Он плакал". Скорбь переполняла Его сердце и, как записано, "был пот Его, как капли крови, падающие на землю". Великая скорбь стесняла Его сердце, когда, наконец, Он молвил, "Поношение сокрушило сердце мое, и я изнемог", и далее записано, "Один из воинов копьем пронзил Ему ребра, и тотчас истекла кровь и вода". Его сердце было отдано ради вас, и как вы не отдадите своего? Больше я ничего не скажу о том.
О, как бы мне хотелось пригласить сюда, на это место, моего Учителя, чтобы вы могли увидеть Его. Однако известно, что вера от слышания, а не от видения. И все же, как бы мне хотелось увидеть воочию Того, Кто был распят, среди вас и ради вас. Так отдайте же Иисусу сердце за сердце, и повинуйтесь Ему! Разве вы не чувствуете нежного дуновения в духе, разве не слышите Его гласа, "Покори свое сердце"? Внимайте веянию тихого ветра, и тогда вам не потребуется то, что я скажу дальше.
Поверьте, возлюбленные друзья мои, Мудрость можно обрести, только отдав Ей свое сердце. Нам не постичь науки распятого Христа, превосходнейшей из всех наук, не отдав своего сердца Мудрости. Некоторые из вас пробовали стать верующими. При этом вы старались спастись, но вы спасались в расчете на свои усилия. "Сын мой! отдай сердце твое мне". Мудрость предлагает вам сделать то, что вы обязаны сделать, ибо, не предав Господу всего своего сердца, вы не преуспеете в деле спасения. Есть люди, которым никогда не познать успеха в коммерции. Таковые просто не любят торговать, но как тогда они могут рассчитывать на процветание! Точно так же и в вопросе веры: здесь никогда не преуспеть без любви, не исповедуя веру всем сердцем, всем существом, всей жизнью. У некоторых есть довольно веры, но она делает их жалкими существами. Если бы у них не было веры, они наслаждались бы миром. Но у них слишком много веры, чтобы наслаждаться миром, и вместе с тем недостаточно, чтобы наслаждаться миром грядущим. О, бедные люди, разрывающиеся между небом и землей, вы, как гробница Магомета, болтаетесь между небом и землей! Вы как летучие мыши - ни птицы, ни животные. Вы как летучие рыбы, которые пытаются жить как в воздушной, так и водной среде, наживая врагов в обеих средах. Вы, будучи ни то, ни другое, ни третье, суть чужеземцы в стране Божьей; и вместе с тем вы не можете быть как дома с дьяволом. О, как мне жалко вас. О, как бы мне хотелось перетянуть вас из полосы ничейной земли на эту сторону! Учитель мой предлагает мне побудить вас обратиться к Нему, но что я могу, кроме как повторить наш сегодняшний текст: "Сын мой! отдай сердце твое мне". Не меняйте своих решений, перестаньте колебаться, довольно же! Пусть сердце ваше встанет на тот или иной путь. Если, по-вашему, дьявол достоин любви, то отдайте свое сердце дьяволу, и служите ему. Если же, по-вашему, любви достоин Христос, отдайте свое сердце Христу, и кончайте с сомнениями. Обратитесь к Иисусу раз и навсегда. О, да поможет вам Дух Его обратиться к Нему, чтобы вы возродились и прославили Его имя!
III. Я завершаю третьим замечанием. БУДЕМ ДОСТАТОЧНО МУДРЫ, ЧТОБЫ ТОТЧАС ВНЯТЬ ЭТОМУ ПРОШЕНИЮ МУДРОСТИ. Тотчас отдадим Богу свое сердце. "Сын мой! отдай сердце твое мне".
Когда? Тотчас. В этом прошении нет и намека на то, что Бог хочет обождать. Как бы мне хотелось, чтобы люди, которым хочется тянуть время, уточнили, когда истечет время их ожидания. Они всегда готовы отложить исправление назавтра. Но что это за день такой? Я искал его в календаре, и не мог найти. Я слышал, что существует такой календарь глупости, и что завтра там есть. Но вы-то не глупцы, так не держитесь подобного календаря. Завтра, завтра, завтра, завтра, завтра, завтра, завтра - так каркает воронье в предзнаменование недоброго. Сегодня, сегодня, сегодня, сегодня, сегодня - так поет серебряная труба спасения, и тот, кто слышит эти звуки, будет жить. По милости Божьей мы не повторяем вечного заклинания, "Завтра, завтра, завтра...", и тотчас отдаем Ему свои сердца!
Как? Если внять этому предписанию, можно заметить, что оно призывает нас действовать свободно. "Сын мой! отдай сердце твое мне". Не надо приводить себя к Богу в кандалах. Как было сказано выше, если слишком упирать на то, что просимое есть долг, можно лишить его свойства дара. Несомненно, мы обязаны отдавать свое сердце Богу, но Бог представляет это деяние в качестве свободного выбора, оставляя место проявлению свободной воли. Он говорит, "Сын мой! отдай сердце твое мне. Все, что ты имеешь от Меня, есть дар благодати. Теперь же верни Мне свое сердце согласно своей свободной воле. "Помните, всякий раз, когда мы говорим о силе благодати, мы подразумеваем силу не физическую, а только такую, что может быть применена к свободной личности и ответственному существу. Господь не просит вас сокрушаться. Он не желает загонять вас в покаяние. Он не хочет хлыстать вас, чтобы вы жили свято. Он просто говорит, "Сын мой! отдай сердце твое мне". Я слышал, что лучший виноградный сок получают в первых порциях, от самого легкого давления. О, вот бы нам отдавать Богу самую доброхотную любовь! Всем знакома старая пословица: один волонтер стоит двух рекрутов. В определенном смысле все мы рекруты, хотя и записано, "В день силы Твоей народ Твой готов во благолепии святыни". Вот бы всем вам приготовиться тотчас! "Сын мой! отдай сердце твое мне". Какая жалость, что человеку приходится прожить долгую жизнь греха, чтобы познать, что грех есть дело невыгодное. Печально, когда человек приходит к Богу с переломанными костями, и встает под знамена Божьего воинства, всю юность проведя в услужении дьяволу и состарившись прежде времени. Христос принимает такого в любое время, когда бы тот ни обратился к Нему, однако, сколь лучше молвить в дни своей юности, "Вот, Боже, предаю Тебе сердце мое. Побуждаемый Твоей славною любовью, я повинуюсь Тебе на заре своего бытия"!
Итак, вот о чем говорит наш сегодняшний текст: отдавайте Богу сердце свое тотчас, и делайте это по доброй воле.
Отдайте свое сердце Богу целиком и полностью. "Сын мой! отдай сердце твое мне". Нельзя отдать Христу часть сердца, ибо сердце расчлененное есть сердце погибшее. Сердце, лишенное даже части его, мертвеет. Дьяволу все равно, он готов принять от вас и половину сердца. Он довольствуется этим, походя на женщину в Соломоновом суде, что заспала свое дитя, ибо не возражает, чтобы живое сердце рассекли надвое и отдали половину ему, а половину другому. Настоящая мать ребенка сказала, "Отдайте ей этого ребенка живого и не умерщвляйте его". Так и Христос, подлинный Друг сердец, не станет разделять сердце. Если оно пойдет одним, неправедным путем, пусть идет себе этим путем! Если же оно встанет на праведный путь, Он примет его, очистит и усовершит, только для этого оно должно обратиться и встать на праведный путь как одно целое, и не разделенным. "Отдай сердце твое Мне".
Предположим, некто говорит, "Хочу отдать Богу сердце мое!". Очень хорошо, взглянем на это с практической стороны. Где это сердце теперь? Нельзя отдать сердце, не понимая того, где оно находится теперь. Я знал человека, потерявшего свое сердце. Его не было у его жены, и дети его не получили его, и, по всей видимости, его не было и при нем. "Странно..." - скажите вы. Этот человек имел обыкновение морить себя голодом. Он ел, чтобы только не умереть. Одежда его пришла в ветхость. Кроме того, он морил голодом и всех близких. В нем, казалось, не было сердца. Бедная женщина должна была содержать его. Она пошла на панель. Он же оставался бессердечным. Некто задолжал ему в процентах по займу. Детки должника плакали от голода. Этому же было все равно, пусть бы голодающие и погибли. Он должен был получить свои денежки. Он был бессердечен. Я бы никогда не разобрался в этом случае, если бы однажды не оказался у него дома, и не увидел огромного сундука. Думаю, эти сундуки называют сейфом. Сейф стоял у него за дверью горницы; и, когда этот человек отпирал свой сундук тяжелым ключом, а потом откидывал задвижки, открывалась его содержимое, которое представляло собой нечто отдающее плесенью, мелочное, сухое и мертвое, как ядро семилетнего грецкого ореха. Это и было его сердце. Если и вы заперли свое сердце в подобном сейфе, то немедленно освободите его. Освободите его как можно скорее. Ужасно, когда сердце упаковано пятифунтовыми ассигнациями, или захоронено под кучей серебра и золота. Сердце не бывает здоровым в панцире из прочных металлов. Ваше золото и серебро порченное, если сердце ваше схвачено им.
Я знавал молодую леди (теперь, думаю, она была бы типичным образчиком), сердца которой я не мог различить. Мне никак не удавалось разобраться, отчего она столь непостоянна, легкомысленна, вздорна, пока я не нашел, что сердце ее пряталось в платяном шкафу. Какая ничтожная темница для бессмертной души! Достаньте свое сердце оттуда, пока моль не потратила его, словно шерсть. Когда мода становится идолом сердца, мы глупеем так, что нас едва ли примут за людей с сердцем. Но даже такие глупые сердца лучше вынуть из платяного шкафа и отдать Христу.
А где пребывает ваше сердце? Мне известно, что некоторые из присутствующих оставили свое сердце в трактире, и некоторых других местах, о которых я не буду упоминать, чтобы щеки скромных не стали пунцовыми. Однако где бы ни находились ваши сердца, они находятся в неправедном месте, если не пребывают с Христом. Пойдите, избавьте свое сердце, господа. И принесите его сюда, и отдайте в руки Искупившего его.
Но в каком оно состоянии? "А, здесь-то и загвоздка". Как уже говорилось, мелочное сердце скупца отдавало плесенью, ибо сердца вбирают запах тех мест, в которых содержатся. Сердца некоторых женщин становятся ветхими и потрепанными, поскольку прячут их в платяном шкафу. Сердца некоторых мужчин портятся от хранения под кучей золота. Сердца других прогнивают насквозь, так как их топят в пороках. Где находится сердце пьяницы? И в каком оно должно быть состоянии! Одна нечистота и непотребство. Тем не менее, Бог говорит, "Отдай сердце твое Мне". Но как это! Господи, Ты просишь отдать Тебе подобное? Конечно! Вспомните, разве я не говорил вам, что Он просит ваше сердце только из любви к вам, а не потому, что хочет получить от вас нечто, ибо, что такое ваше сердце, мои друзья, пребывающие в подобных местах, и впавшие в подобное состояние? И все же, отдайте свое сердце Ему, ибо, говорю вам, что Он сотворит чудеса ради вашего сердца. Вы слышали об алхимиках, которые трансмутировали, с их слов, неблагородные металлы в золото. Бог делает больше. "Отдай сердце твое Мне". Жалкое, нечистое, оскверненное, загрязненное, развращенное сердце! Отдайте его Христу. Оно теперь каменное, испорченное. Христос возьмет его, и оно ляжет в Его святые руки, и вы увидите сердце плотяное, чистое, неоскверненное, небесное. Вы скажете, "А я не сумел разобраться, что мне делать с моим каменным сердцем!". Отдайте же его Христу тотчас, и Он изменит его. Покоритесь Его любви и силе Его бесконечной благодати, и Он сотворит в вас сердце чистое, и дух правый обновит внутри вас. Да поможет вам Бог отдать свое сердце Иисусу, и сделать это тотчас!
Сейчас будут собирать пожертвования на больницы. Остановитесь, сборщики, я не сказал еще последнего слова. О, друзья мои, что вы собираетесь давать? Я не против того, что вы собираетесь положить в тарелки для сбора пожертвований. Но я хочу пустить по кругу невидимую тарелку, для моего Господа. Мне хотелось бы, чтобы эта тарелка прошла всех и каждого из присутствующих. Мне будет весьма приятно, если вы скажите про себя, опуская деньги в тарелку, "Я кладу на невидимую тарелку свое сердце, и отдаю его Иисусу. Это все, что я могу сделать". Сборщики, пустите по кругу тарелки, и Ты, Дух Божий, умоляю Тебя, пройди от человека к человеку и вступи во владение сердцами всех ради Иисуса, Господа нашего! Аминь.

Трудное дело

Проповедь № 2452, намеченная к чтению на утреннем воскресном богослужении 23-его февраля 1896, в Метрополитен Табернакл, Ньюингтон, на вечернем богослужении в четверг, 18-ого февраля 1886

"Бог говорит однажды и, если того не заметят, в другой раз: во сне, в ночном видении, когда сон находит на людей, во время дремоты на ложе. Тогда Он открывает у человека ухо и запечатлевает Свое наставление, чтобы отвести человека от какого-либо предприятия и удалить от него гордость, чтобы отвести душу его от пропасти и жизнь его от поражения мечом"
Иов. 33:14-18
Сколько усердия проявляет Любовь свыше! "Бог говорит однажды". Сколько раз я слышал, как отцы говорили своим детям, "Не заставляй меня говорить дважды!". Отцу же Небесному приходится повторять снова и снова. Читая слова, "Бог говорит однажды и, если того не заметят, в другой раз", мы видим, сколь велико ожесточение человеческого сердца и снисхождение Божественной любви. Когда Елиуй заявляет, "Бог говорит однажды и, если того не заметят, в другой раз", он имеет в виду, что Бог говорит много раз. Много голосов у Божественного снисхождения. Как часто Бог обращался к нам в наши юные годы. Некоторые из нас едва ли вспомнят, когда впервые Господь наш призвал нас, как призывал другого отрока, "Самуил, Самуил!", и каждый отвечал за себя, "Вот я!". Незабываемы голоса Божественного снисхождения из нашего отрочества и юности, незабываемы послания, которые Господь посылал нам через уста любящих родителей и добрых преподавателей, незабываемы прямые наставления Святого Духа. Бог говорил нам и говорил, говорил снова и опять говорил; но мы не слушались гласа Его. Самый глухой человек из глухих тот, кто не хочет слышать; и мы были среди тех, кто не желает слышать Гласа, которому внимают и небо и земля, Гласа, который однажды услышат даже мертвые, а, услышав, оживут.
Разве не восхищает нас Божье долготерпение по отношению к нам? Я уверен, что это так; если же это так, то мы не можем не покаяться в недостатке внимания к голосу свыше с тем, чтобы впредь восклицать с Давидом, "Сердце мое говорит от Тебя: 'ищите лица Моего'; и я буду", - обратите внимание на последние слова, "и я буду искать лица Твоего, Господи". О, дай нам Бог тончайшего слуха, чтобы слышать и слабейшие звуки Гласа Твоего! О, даруй же нам сердце, готовое ожидать нежных наставлений снисхождения свыше, с которыми Ты, Господи, желаешь обращаться к нам!
Однако может Господь возгреметь и такими голосами, которых человеку просто невозможно пропустить мимо ушей. Любовь свыше бывает не только долготерпеливой, но и могущественной. Бог не только заставляет людей услышать Себя, но и делает это благоуспешно. Когда величием Его любви обнажится святая мышца Его, и явит Он всю силу Свою, всякий, питавший отвращение к Нему, станет в день силы Его усердным, и мятежный дух его в узах любви, как усердный пленник, приведен будет к Своему победоносному Господу.
Об этом мы и поговорим сегодня, придерживаясь нашего текста. Во-первых, мне хочется рассказать, сколь трудно повлиять на человека благотворно. Его ухо должно открыть; его сердце должно заставить отказаться от греховных помыслов; его гордость должно преодолеть; многое предстоит сделать, пока люди воспримут полностью благотворное влияние ради их спасения в вечности. Во-вторых, я хотел бы раскрыть, что Богу известны подходы к человеку. Он подходит к людям среди дня и ночи, и наставляет их голосами между их делом, а также "во сне, в ночном видении, когда сон находит на людей, во время дремоты на ложе. Тогда Он открывает у человека ухо и запечатлевает Свое наставление". В-третьих, достигая так человека, Бог добивается для него великого: "Чтобы отвести человека от какого-либо предприятия и удалить от него гордость, чтобы отвести душу его от пропасти и жизнь его от поражения мечом".
I. Итак, позвольте прежде начать с одного весьма уничижительного тезиса, а именно, СКОЛЬ ТРУДНО ПОВЛИЯТЬ НА ЧЕЛОВЕКА БЛАГОТВОРНО.
Это истинно в отношении нашего времени, и было истинно с тех пор, как грех вступил в мир, всегда, "Может ли Ефиоплянин переменить кожу свою и барс - пятна свои? так и вы можете ли делать доброе, привыкнув делать злое?". До сих пор изливается эта печаль Спасителя о многих и многих людях, "Вы не хотите придти ко Мне, чтобы иметь жизнь". Благороднейшие, нежнейшие и могущественнейшие напрасно изводятся на сердце человеческое. Сердце его твердо, как камень, и жестко, как нижний жернов; и, как записано, "Лукаво сердце человеческое более всего и крайне испорчено". Оно кажется уже по естеству своему поддается влияниям свыше не больше, чем глухая змея к голосу заклинателя, как бы тот искусно ни заклинал ее.
Согласно нашему тексту, прежде чем заняться спасением человека, Бог Сам открывает его ухо: "Тогда Он открывает у человека ухо". Вот как! Ухо человека закрыто? Речь идет не о наружном органе слуха - людей, совершенно глухих в этом смысле, не очень много. Большинство из нас способно слышать. Так, мы слышим звон гиней, и весьма проворно гоняемся за ними. Мы слышим навет на ближнего, и незамедлительно разносим его. Наш слух весьма тонок в отношении того, чего не стоит слышать. А вот в отношении ко всему, что исходит от Бога, человеческое ухо часто закрыто. Оно закрывается словно пробкой. Как покрывается завесой сердце человека, и как чешуя покрывает его глаза, так некоей завесой закрывается и ухо. Так что ни один из нас, проповедующих Слово Божье, не может удалить эту завесу из уха человека, или, каким-то образом минуя ее, достучаться до сердца его. Как тяжко, что нам надо терять драгоценное время, размышляя, как привлечь и удержать внимание человека! А между тем, пусть даже преуспев в этом деле на миг, все, что мы сказали ему, может и не пробиться в его сердце. Мы метнули копье в бегемота, оно же отскочило от чешуи его. Мы можем стараться изо всех сил пробудить в человеке совесть, и вложить истину в его сердце; однако, если не откроется мышца Господня, мы возвратимся восвояси, чтобы возрыдать с главой всех проповедников, "Кто поверил слышанному от нас?".
Что же мешает человеку услышать Глас Божий? Конечно, прежде всего, первородный грех, эта зараза в крови, осквернившая всякую способность человека, и закрыла ухо его от слышания самого Гласа Божьего. Человек не слышит Гласа Божьего потому, что не желает слушать. Воля человека и его рассудок, вся его природа в целом отчуждены от Бога.
Этот первородный грех порождает у людей высокомерно-презрительное отношение ко всему, что исходит свыше. О, как быстро возбуждает внимание человека политика! Как внимательно он слушает лекцию о поддержании телесного здравия, или о том, как быстрее сколотить капитал! Когда же дело касается души и ее судьбы в вечности, на небесах или в преисподней, когда речь заходит о Спасителе, проливающем Кровь, о любящем Отце и нежно увещевающем Духе, люди думают, что мы тешимся пустыми мечтами, фантазируем, рассказываем сказки и, выказывая в отношении всего этого презрение, насмехаются и отвращаются. Если бы это дело каким-то образом и заинтересовало людей, они отложили бы его назавтра; но таковые и мысли не допускают, что беспокоиться о том ныне есть какой-то смысл. Ухо у таковых закрыто невниманием, опрометчивостью, беспечностью.
Часто встречаем в ухе человека и другую завесу, удалить которую весьма и весьма трудно - я имею в виду увлеченность мирскими заботами. "Что вы, какая еще вера! Я для этого слишком занят. Я так занят, что тратить свободное время на религию считаю глупостью. Вы и представить себе не можете, как я занят. Ведь даже по воскресеньям я вынужден вести учет и заполнять книги!". В сердце таковых вошло мирское, иссушило и овладело всеми его помыслами. Богу места в таком сердце нет, поскольку все занято суетными заботами. Мне сказали, что вы едва слышите колокола собора Св. Павла из-за того, что шум от уличного движения стоит такой большой, и что многие даже из числа живущих рядом с этим собором не слышат его в полдень. Это для меня неудивительно. И все же, колокольный звон, раздающийся ночью, вы слышать можете - далеко разносится колокольный звон, отмечающий часы в это время суток, когда движение стихает. Увы, многие люди подобной тишины не знают. Они живут в шумном, крикливом, преступном мире, вот почему ухо таковых закрывается пробкой и глохнет до такой степени, что не воспринимает и Гласа Божьего.
Иногда человек перестает слышать по причине предубеждения. Люди не слышат Евангелие, поскольку не хотят слушать, не хотят заставить себя внимать ему. Вот, например, проповедник. Если о нем рассказывают такие странные вещи, то как можно слушать его! Вот так же и христиане, которые исповедуют любовь и благочестие; предубежденные увидят грехи и у таковых, словно это оправдывает их нежелание выслушать Евангелие! Когда нет желания заниматься чем-либо всерьез, пойдет любое оправдание. И все же, как жаль, что человек исполняется предубеждений против спасения собственной души. Человек вгоняет себя предубеждениями в смятение и нищету - это скверно; но много хуже этой скверны то, что человек при этом обрекает себя на погибель и бесконечные мучения в вечности. Десятки тысяч людей, если не миллионы, по причине образованности и влияния окружающих, но чаще от недостатка искренности, не желают слушать Евангелие, хотя бы и сами ангелы проповедовали его. По тем или иным причинам они настроены против ангельского проповедования, и не будут слушать его, каким бы оно ни было. Иногда кажется просто невозможным, даже Самому Богу, привлечь внимание некоторых людей. Еще не выслушав Его, таковые уже решили, что Он не может быть Сыном Божьим. Их уста тотчас исторгают вопрос Нафанаила, "Из Назарета может ли быть что доброе?". Или, "Что толку слушать Сына плотника?". В общем, так или иначе, ухо у них не исполняет своего истинного предназначения, ибо закрыто предубеждением.
У еще большего числа людей ухо запечатано неверием, причем вдвойне. Они не станут веровать сказанному и Самим Богом. Если таковые не отвергают веры в богодухновенность всего Писания, то лишь потому, что не читают его. Если же и читают Писание, то для того лишь, чтобы поставить его под вопрос, и придраться, чтобы придать свой смысл простым словам Божьим. Итак, воистину, ухо у таковых наглухо запечатано неверием. Даже Тот, вы знаете, о Ком я говорю, даже Тот, Кто по Своему обыкновению исцелял прикосновением или словом всех обратившихся к Нему, из-за неверия народа не мог творить чудес в собственном отечестве! Вот какой греховной силой наделено неверие. О, Боже мой, спаси людей Своих от этого! Если таковые назначены к спасению, Он сделает это - нам же это недоступно. Когда ухо у человека закрыто неверием, не имеет значения, с какой мудростью и с каким сердцем мы возвещаем ему истину, ибо все это не затронет его сердца.
Итак, братья, я представил вам, сколько чего способно закрыть человеческое ухо. Его может закрывать и самонадеянность человека, если тот имеет в себе самом все необходимое для самоудовлетворения, и потому ничего от Христа не желает. В своих фантазмах он способен удовлетворить насущные потребности сам, так зачем же ему, сильному, приносить молитвы Сильному? Иногда ухо закрывается любовью к греху. Вот что сказал наш Господь Иисус иудеям, искавшим убить Его, "Как вы можете веровать, когда друг от друга принимаете славу, а славы, которая от единого Бога, не ищете?". Я могу сказать то же самое другим, "Как можете вы, любящие чашу пьянства, веровать во Христа? Как можете веровать во Христа вы, мужи, неверные женам, и вы, юноши, предающиеся греху и разврату на оскверненных улицах нашего города?". Можно ли ожидать, что святое Евангелие принесет пользу людям, преданным нечистоте? Все это закрывает ухо у таковых, и они говорят проповеднику, "Внимая твоему Евангелию, мы перестанем грешить, и совесть наша не даст нам покоя; посему о том послушаем тебя в другое время". Когда дни их праздного времяпрепровождения закончатся, и чаша мирских наслаждений и похотей будет испита до дна, когда кости их исполнятся гнили, а грехи доведут до скорой погибели, тогда, без сомнения, они обратятся к их Богу; но не теперь. Их уши запечатаны любовью к греху, и упорством, которое делает их сердце нераскаянным в грехах. O, судари мои, как не видите вы, сколь трудно достучаться до сердца человека, когда вы не способны преодолеть и врата, ведущие в него? Врата уха забиты скверной, и все высшие чины Царя не в состоянии пробиться через них, пока не явится Князь Еммануил с неодолимым тараном Его могущественной благодати, и не сокрушит этих врат силой всемогущей любви.
Но тогда появляется еще одна трудность. Миновав ухо (под благотворным влиянием тогда человек начинает слышать), мы столкнемся с тем, что сердце человека не держит благого, и вскоре забывает о нем. Стало быть, вот почему наш текст говорит о Господе, "Тогда Он открывает у человека ухо и запечатлевает Свое наставление". О, какое крушение мы понесли! Я имею в виду тех, кто учит и проповедует с кафедры, и тех, кто наставляет в классах воскресной школы. Ах! мы думаем, что вот это дитя, вот этот мужчина, вот эта женщина, наконец-то познали истину Божью; но это все равно, что написать на доске, а вскоре стереть. "О, как хорошо!" - думаем мы про себя, "Мы представили истину так ясно, мы приводили такие неожиданные примеры, мы действовали так неотступно и так искренне, что они никогда не забудут этого". Увы, все, что мы пытались записать в их умах, было записано вилами по воде, или было письменами, которые дитя оставляет на песке, на берегу моря, и которые смывает волной.
Как же спасать людей? Мы не способны убеждать их. Если мы и убеждаем их, то как часто это заканчивается ничем! Взгляните, вот их понесло к служителям! Обратите внимание на их слезы, послушайте историю о том, как они покаялись, послушайте их исповедь и заявления о том, что они нашли Спасителя. Загляните в газеты, как много спасенных! Но проходит полгода, и где они? Пребывают ли в церквах? Трудятся с народом Божьим? Да, слава Богу, некоторые из них и пребывают, и трудятся. Однако по большей части с ними бывает по верной пословице: пес возвращается на свою блевотину, и: вымытая свинья идет валяться в грязи! И что же, тогда, мне не следовало прилагать особых усилий к спасению этих людей? Конечно, следовало, хотя все и пошло насмарку. Что бы из того ни получилось, наш долг есть одно, а что получится другое. То, что получается, бывает нередко столь неутешительно, что мы постигаем собственную и полнейшую немощь, и начинаем полагаться только на вседержавность Бога. Пока Он не откроет человеческое ухо, никогда не откроется; и пока не запечатлеет наставление Свое в сердце человека, прижигая совесть, как раскаленным железом, поставив собственноручную, царскую подпись на внутреннем существе, все сделанное вскоре исчезнет, и ничто в действительности не бывает благоуспешным.
Отметим еще одну трудность, а именно, предприятие многих людей. В реальности речь идет о тайном предприятии всех людей - именно от этого предприятия их и следует отвести. Предприятие большинства людей состоит в поисках счастья, и по их понятиям счастье надо искать только на своих путях. Однако, действуя по-своему, люди не нашли счастья до сих пор. Люди шли собственными путями, действовали самостоятельно, независимо от Бога, но это приводило только к умножению скорби. Желая измениться к лучшему, они действовали по-своему, но получалось скверно, и так всегда. Будучи грубы, например, они становились вежливы; неистовствуя в грехе, становились приличнее; они, быть может, шли на всех парах быстро, ну что ж, теперь в скорости сбавили, но идут все в том же направлении, и по-прежнему рыщут в поисках мирских утешений, по-прежнему в угоду себе. Поклониться Богу и покаяться в грехах? Нет, они и слышать не хотят. Обратиться от своих злых путей и злых дел, чтобы искать совершенной святости? Что вы, они и слышать не желают. Обратиться к Христу, и по этом обращении являть послушание Его верховной власти и следовать Его примеру в надежде на прощение посредством Его драгоценной Крови? Куда там! Им и слышать о том противно. Это станет их предприятием, быть может, в последний миг, когда уже нечего взять от мира. Тогда, наверное, они обратятся к Богу и, постаравшись провести сатану подло, по-нищенски, сделают попытку пробраться на небо черным ходом, словно такой существует и они найдут его. Продавшие свою жизнь сатане пожелают отдать свою смерть Спасителю. Мне часто приходилось слышать, как с похвалой цитируется молитва человека из числа Библейских персонажей самого низкого сорта. Этот отъявленный злодей из Валаама, ненавидящий народ Божий, сотворивший им столько зла, сколько мог, и не гнушавшийся брать за все это мзду, молится, "Да умрет душа моя смертью праведников, и да будет кончина моя, как их!". Что за мерзость эта молитва! Для человека, прожившего такую жизнь, молитва о смерти праведника является гнусным злодейством, и выказывает ужасную тьму его злобного сердца. O, судари мои, настанет день и вы предстанете перед Христом, и покоритесь Его власти. Если вы не преклонитесь перед скипетром Его милосердия, то будете сокрушены жезлом Его гнева. Вся трудность заключается в том, как привести людей к подобной покорности еще теперь, когда не слишком поздно. У людей свои предприятия, и свои упования, и свои замыслы, и как отлучить таковых от всего своего! Как исцелить того, кто не желает исцеления? Как излечить того, кто хочет оставаться больным? Как сохранить жизнь тому, кто жаждет смерти? Как накормить человека, который отвергает пищу? Как утолить жажду того, кто не желает пить? O, судари мои, трудно благотворно влиять на людей, склонных к злу, держащих свои лица как кремень, решившихся сойти в погибель!
Да, и есть еще одна вещь, которая, быть может, представляет собой наибольшую трудность. Дело идет не только о тугоухости людей, их короткой памяти на все благое и их упрямстве в своем предприятии, но также и о гордости их сердца. О, их сердце подобно алмазу! Где тот камень, что может сокрушить окаменевшее сердце человека? О, только Бог может "удалить от него гордость" - нам этого не дано. Человек горд, и говорит, что не согрешает; когда же согрешает, заявляет, что он, червь земной, не может удержаться от зла. И, даже поступая неправедно, кажется ему, он не хуже ближнего; у него даже есть привлекательные черты характера, которые в достаточной мере оправдывают его. Когда таковому говорят, что он обязан уверовать в Господа Иисуса Христа, он предпочитает веровать только в себя. Он не обратится к Христу, как тот мытарь, и не воскликнет, "Боже! будь милостив ко мне грешнику!". Да разве он обязан это делать? Он вовсе не такой грешник, как этот мытарь. Он мог бы омыться, но разве он почитает себя оскверненным? Он мог бы очиститься от греха, но он почти уверен, что не совершил никакого греха, от чего же ему очищаться! И когда почитающий себя больным находит доброго Врача и обретает исцеление, воображающий себя здоровым умирает в грехах.
Одолеть можно почти все, только не гордость человека. Вам известен старая история дорогого г-на Харви, который как-то сказал одному благочестивому крестьянину, "Ах, Джонни, какое чудо, когда Бог побеждает грех!". "Согласен, г-н Харви", - был ответ, "но еще большее чудо, когда Он побеждает самого праведника". Воистину, так и обстоит дело. Господь легко спасает грешника; но убежденному в своей праведности человеку спастись невозможно, для этого он обязан спуститься с пьедестала своей фатальной гордости. Мне рассказывали об одной леди, имевшей обыкновение говорить, что ей не по душе некоторые проповеди. "Оказывается", - говаривала она, "согласно этому учению я ничем не отличаюсь от уличных девиц, и небо для такой леди, как я, и для этих девиц, выходит, одно и то же!" Так люди не допускают и мысли о своем грехе, который не меньшего греха, ими же осуждаемого. Кто предпочитает свои лохмотья одеждам Христа, кто предпочитает собственную праведность драгоценной крови Единородного Сына Божьего, тот оскорбляет своего Бога столь ужасным высокомерием, что никакой грех не сравнится по черноте с этим. Бог спасает человека и от такого греха! Ибо только Бог способен "удалить от него гордость".
II. Отсюда переходим ко второму тезису: хотя человек трудно поддается благотворному влиянию, БОГУ ИЗВЕСТНЫ ПОДХОДЫ К ЧЕЛОВЕКУ, и делает это многими способами.
Согласно нашему тексту, Он делает это иногда "во сне, в ночном видении, когда сон находит на людей, во время дремоты на ложе". Я нисколько не сомневаюсь в том, что множество раз мысли, приходившие человеку во сне, ложились в основание лучшего для них. Вы понимаете, что в ясном сознании у кормила нашего судна стоит разум, и держит совесть в трюме, не давая ей говорить. Во время сна разум оставляет кормило, и тогда, когда от времени до времени, поднимается совесть, она по-своему, дико, поднимает такую тревогу, что человек в ужасе поднимается в ночи. Этот ужас, охватывающий человека во сне, не является сном, ибо обусловлен чем-то вполне реальным и судьбоносным. Вы когда-нибудь обращали внимание на то, как возмутил Бог однажды дух Навуходоносора, самого великого, быть может, человека своего времени? Это произошло в тот момент, когда ему снились сны! Тогда Навуходоносор в великой тревоге послал за мудрецом, чтобы разъяснить его сон. Много раз являются человеку сны о смерти или суде. Разве и вы сами никогда не являлись подобные сны? Мы не говорим сейчас о провидческих сновидениях или сновидениях, указывающих на наше духовное состояние; однако, вне всякого сомнения, совесть нередко просыпается именно тогда, когда человек спит, и так поражает его, что, пробудившись, тот не в силах избавиться от впечатлений, оставленных снами.
На других Бог действует иначе, а именно, при посредстве страданий и смерти ближних. О, какими вестниками благодати порой бывают несчастья! Вот человек лишается дорогого сердцу малыша; или, еще чаще, смерть отнимает у него благословенное дитя, говорившее об Иисусе, воспевавшее милые псалмы и умиравшее, взирая на небо. Такие малыши и дети бывали средством приобретения Богу безбожных отцов и закоренелых в грехе матерей. Никакая проповедь не доходила до их сердец, но малое дитя, как проповедник, тронуло их дивным образом; и в течение многих месяцев, а возможно и лет, таковые не могли избавиться от произведенного им впечатления. Некоторым из вас могут придти на память иные кончины; не буду бередить ваших ран, но подобные зрелища смерти громко говорили к вам, и вы не могли запамятовать их. Вашим страданием и тяжелой утратой Бог открывал ваше ухо и запечатлевал наставление в вашем сердце, чтобы отвести от некого греховного предприятия и удалить от вас гордость.
Знавал я также людей, дух которых дивным Промыслом возмущался, к примеру, гибелью кораблей в море или пожарами. О, сколько людей бросалось на колени, когда корабль начинал тонуть, и не было никаких средств ко спасению! И телесный голод приводил некоторых к жажде Христа; и последствия их преступлений, когда они были в бедности, несчастные и одинокие, и когда никто не хотел знаться с ними по причине их греха, и даже, быть может, тюремные нары и тюремная похлебка, заставляли таковых искать своего Спасителя и Бога. Бог способен достучаться до людей. Даже у гигантского левиафана, которого никому из людей не поразить мечом, имеется уязвимое место, через которое Господь достает его. Не бывает человека столь крепкого и упрямого сердца, что не нашел бы его вскоре, пожелай того Бог, сделавшимся, как воск, растаявшим посреди его внутренности. Когда бы вечный Бог ни соприкасался с людьми, по благодати ли, или по ярости Своей, Он всегда заставлял их постичь, что никак не походил на человека, с которым они могли бороться и соперничать, но был бесконечно сильнее самого сильного из людей.
Если Бог не подступается к людям средствами дивного Промысла, Он весьма и весьма часто делает это посредством необыкновенных слов проповедника! О, иногда мы говорим то, что никогда и не думали. Необычные слова появляются в нашем сознании, и мы не знаем, откуда они приходят. И некоторые из непосвященных говорят, "Что это проповедник говорит такое?". О, судари мои, если бы проповедник говорил только по правилам, или срезал углы, желая угодить всем слушателям, то не говорил бы ничего подобного. Однако он сказал, поскольку Бог благословил его уста. Как бы неуклюже он ни выражался, он утверждал верное, соответственно тому, как смотрит на вещи Сам Бог, и тогда спасались грешники, прославляя Бога.
И еще Бог может воздействовать на человека посещениями сердца его без всяких снов, не говоря ни слова, беззвучно. Об этом свидетельствуют рассказы, которые я нередко слышу от людей. Один делится следующим: "Я много лет не посещал богослужений. И вот однажды в утренний час на меня нисходит необыкновенное блаженство, и я говорю, 'Думается мне, что сегодня я должен отправиться на святое место, чтобы послушать г-на N., и послушать, что он передаст мне'". Другой вторит первому, "Я был на работе, и не могу сказать, как это было в точности, но я понял, что надо отложить работу, отойти в сторону и помолиться". Мне вспоминается один человек, который, надеюсь, в настоящее время член церкви. Он сказал буквально следующее: "Я уж было положил голову на рельсы, ибо пал духом. Что-то не припомню, чтобы когда-нибудь прежде совесть осуждала меня за грех. Но тогда, не знаю, как и почему, меня вдруг осенила мысль, что я творю грех". Бог может приводить к Себе людей, так что не будем отрекаться ни от кого. Совершая молитву о людях, веруйте, что за всем, что вы можете сказать и я могу сказать, что книги могут сказать и Библии могут сказать, действует еще одна сила, помимо вашей. Действует еще Святой Дух, о Котором говорится в нашем Символе веры, "Верую в Святого Духа", и о Котором нам следует размышлять почаще. Приведите грешника молитвой к Святому Духу и покойтесь в той истине, что Бог так или иначе явится ему. Он, быть может, достучится до него через вас; и тогда неужели вы не найдете возможности поговорить с ним тотчас? Найдите возможность поговорить с тем или иным чужим для Метрополитен Табернакл; серьезно, с любовью возвестите ему слово о Спасителе, и кто знает, не настало ли назначенное время, день спасения для той души. Да поможет вам Бог в этом!
III. Мое время истекло; вот почему я просил бы вас выслушать вкратце то, что я хотел сказать по третьему тезису, а именно, ДОСТИГАЯ ЧЕЛОВЕКА, БОГ ДОБИВАЕТСЯ ДЛЯ НЕГО ВЕЛИКОГО.
Бог желает, во-первых, отвести человека от своего предприятия. Мы часто восхищаемся тем, что Бог открывает человеку; давайте восхищаться и тем, что Он скрывает, "чтобы отвести человека от какого-либо предприятия".
Иногда, человек замышляет в назначенное время совершить грех, но Бог препятствует ему в этом предприятии. Если бы ему довелось претворить задуманное в жизнь, течение его жизни, возможно, приняло бы такой оборот, что она уже никогда не изменилась бы к лучшему; но здесь и теперь Бог останавливает его. "Ты дошел", - говорит Он, "до сих пор; но дальше тебе не пройти. Это твоя последняя клятва, последний приступ запойного пьянства, последний скверное деяние. Прекрати!". Все это делает Господь. Он поступал так с некоторыми из нас, отводя от нашего греховного предприятия.
Он также отводит людей от общего для всех людей предприятия, постоянства в грехе. Люди замышляют отложить обращение к Богу, но Бог решает, что они больше не будут отвергать дар благодати. Они замышляют пребывать в грехе и далее, но здесь и теперь Бог отводит их.
Я нахожу возможным и такое толкование, что Бог отводит человека от дела, бывшего делом всей его жизни; от направления и течения всей его жизни отводит человека Бог. Приняв Слово Господне, человек отводится от греховного предприятия. Отныне это другой человек. Я вспоминаю одного, содержавшего трактир низкого пошиба. Как-то раз, приняв Слово Божье, чего прежде с ним никогда не случалось, он вернулся домой, разбил вывеску своего заведения первым орудием, попавшимся под руку, и запер дом, решив, что впредь не будет иметь с подобной торговлей никакого дела. Имеется множество людей, которые поступали столь же решительно и серьезно, как этот человек. Бог остановил его, и отвел от его предприятия. О, некоторые всей жизнью своей навлекали на себя позор; и вмиг Бог заставлял их оставить все, и душе их прозябание их становилась противным, и перемена с таковыми случалась бывала столь внезапной и решительной, что окружающие смотрели на них с восхищением, поражаясь тому, что сотворила с ними благодать Божья! Посещая сердце человека, Бог отводит его от греховных предприятий. Верую по наитию, что между нами присутствует душа, которая нынче же будет отведена от своего предприятия. Я не знаю, ни того, какое предприятие имеется на сердце вашем в этот час, ни того, каким оно будет в час ночной, но я прошу вас, если это греховное предприятие, остановитесь. Учтите слово вразумления; остановитесь, не идите дальше. Если кто решил сегодня, завтра или в любой день предстоящей недели совершить тот или иной грех, Божественная любовь, обрати человека, и обратится! Поступи с ним в этот миг, Боже, согласно Своему славному естеству, не по изменчивости человеческого произволения, а согласно Своей вседержавной благодати! Обрати льва в ягненка, обрати ворона в голубя! Итак, Господь отводит человека от его предприятия. Но что при этом делает Бог? Он удаляет от человека гордость. ["Скрыть" в англ. переводе Библии. - Прим. пер.] Это выражение, "удалить от него гордость", несомненно, весьма странное. Кто из нас не прятал ножей от ребенка? Кто из нас не прятал фруктов от малышей, уже сытых ими, но готовых съесть еще, коли найдут? Бог часто прячет, скрывает, удаляет от людей их гордость, поскольку, доведись человеку найти нечто, чем ему можно гордиться, он-таки будет гордиться этим. Бросьте взор на того господина, как он гордится своей фигурой. Взгляните на эту госпожу, сколь гордый вид имеет она от своих нарядов, бедняжка! Люди гордятся талантом, успехом, положением, юностью, старчеством. Люди гордятся тем, что никогда не делали, делают и не могут не делать. Все равно, кем бы мы ни были, между нами не отыскать ни одного, кто бы и на грош заслужил то, чем гордиться. Но пока Бог не удалит нашей гордости, мы обязательно отыщем нечто, чтобы ходить с важным, напыщенным и самодовольным видом, как наши малыши, говорящие, "Взгляни-ка, какое у меня красивое платьице! А у меня новые ботинки!" Некоторые из матерей, которые учат детей говорить так, воспитывают у них привычку гордиться. Ну, что же, они будут походить на вас! Вот так и с каждым из нас, мы гордимся чем угодно, и тот, кому гордиться нечем, зачастую гордится больше остальных. Лондонский лорд-мэр гордится эмблемой и цепью своими не больше, чем лондонский метельщик улиц своими рваными брюками. Гордость может произрастать на навозной куче с тем же успехом, что и на троне! Однако Бог удаляет от нас гордость так, что, озираясь вокруг, мы уже не можем найти оснований для гордости. Я прошу Бога удалить от каждого из нас гордыню самоправедности, гордыню эгоизма, и гордыню самовосхваления, чтобы вести нас к самому подножию Креста. Всякий раз, заслышав слова, "Я веду совершенно святую жизнь, у меня нет никаких греховных пристрастий, Я, Я, Я, Я", я думаю: "О, если бы Бог воистину действовал в вас, Он укоротил бы ваши Я, Я и Я. Вы не ходили бы гоголем, самодовольно подняв голову, когда бы Бог взялся за вас!".
Он удаляет гордость от людей. Некоторые из служащих Богу возвысились и обижаются по малейшему поводу; все будет по их воле, иначе им до вас и дела нет. О, да не будет того с нами, братья и сестры! Если Бог с нами, Он удаляет от нас гордость. Что еще Он ненавидит больше гордости. Как записано, Он "гордого узнает издали". Надо понимать, Он не желает иметь с таковым никаких сношений. Он узнает их издали, и не желает видеть. Поступая с нами по благодати, Он удаляет от нас гордость.
Наконец, Он так обеспечивает спасение человека от погибели. "Чтобы отвести душу его от пропасти и жизнь его от поражения мечом". Каким чудом Бог удержал некоторых из нас от того, что без Него привело бы нас в погибель! На этом месте, быть может, есть люди, не раз побывавшие на волосок от смерти. Разве теперь таковые не должны жить для Бога? Мне вспоминается, с каким священным трепетом я говорил с одним кавалерийским офицером, участником боев в Балаклаве. Прошло, наверное, лет двадцать и больше, с тех пор как мы беседовали с ним, и он рассказывал мне, какой ужасной была балаклавская кампания. Людей выбивало из седла по обе стороны от него, а он скакал и скакал, не получив в том сражении ни одной царапины. И как мне было не возложить на него руку и не спросить со всякой серьезностью, "И после того, как Он спас вас таким образом, вы стали человеком Божьим? Вы стали жить для Его славы, и предали Ему свое сердце?" Я хотел бы задать тот же вопрос каждому из вас, кто бывает прикован к постели и часто приближается к вратам смерти. Если Господь оставил вас в живых, то для какого предприятия? Конечно, для того, чтобы вы покорились Ему, ибо это Он решительно вмешивается в вашу жизнь, чтобы душе вашей не пропасть в вечности. Я также полагаю, что у Него имеется Свой замысел в отношении вас, чтобы вы, ваша драгоценная душа, никогда не отошли в могилу, из которой нет спасения.
О, Господи, избавь всякого мужчину, всякую женщину и всякое дитя на этом месте от грядущего гнева; ибо, верьте мне, будущий гнев, огонь горящий, есть; и никогда не погаснет! О, если бы явление Божье удалило от нас гордость, показало Спасителя и отвело нас от наших предприятий, чтобы исполнилось в нас предприятие Божье! Тогда мы будем спасены от могилы. Пусть Бог дарует нам уверовать в Его возлюбленного Сына, Иисуса Христа, Господа нашего! Аминь.

Обманутое сердце

Проповедь № 2686, намеченная к чтению в воскресенье 5-ого августа 1900 г., ПРОЧИТАННАЯ Ч.Г. СПЕРДЖЕНОМ в церкви на Нью-парк Стрит, Саутвак, на вечернем богослужении в четверг, летом 1858 г.

"Он гоняется за пылью [букв. "питает пепел". - Прим. пер.]; обманутое сердце ввело его в заблуждение, и он не может освободить души своей и сказать: 'не обман ли в правой руке моей?'"
Ис. 44:20
Несомненно, пророк обращается здесь, прежде всего, к языческим народам. Он объясняет факт их непристойной глупости, выражающейся в поклонении чурбанам и каменным глыбам, следующим утверждением: обманутые сердца вводили их в такое заблуждение, что они так никогда и не стремились познать истину, и даже не задались вопросом, не являются ли их идолы обманом и уловкой. Идолослужитель в действительности никогда не спрашивал сам себя, "Не обман ли в правой руке моей?". Сегодня я не стану проводить прямой связи с данным текстом, а постараюсь извлечь из него несколько уроков, которые, по-моему, принесут пользу некоторым из собравшихся, если Богу, благословенному Духу, будет угодно вложить эти истины в их сердца.
Есть только одна подлинная вера, и только один способ ее обретения. Есть множество исповеданий ложной веры и множество неверных приемов исповедания истинной. Есть тысяча путей, ведущих в преисподнюю; в небеса же ведет лишь один. От множества широких путей, ведущих в погибель, расходятся неисчислимые кривые дорожки. Путь, ведущий на небо, тесный и узкий, и там нет места для расхождений. У нас должна быть одна и та же вера, одно и то же исповедание ее, иначе нам не достичь желанной цели, которой, согласно нашему исповеданию, мы стремимся достичь.
Итак, возлюбленные, имеется множество людей, обманутых в вере. Таковые исповедуют ложную веру, или, имея должную веру, ложно исповедуют ее. И наш тезис, во-первых, будет состоять в том, что есть множество людей, совершенно заблуждающихся в вере. Во-вторых, мы остановимся на том, что вера таковых не может удовлетворять запросов совести. Можно быть совершенно уверенным в том, что всякая вера, ложная и неверная, не может удовлетворить совести человека, ибо "Он гоняется за пылью". Но тогда, в-третьих, мы поговорим о том, что вместе с тем есть немало и тех, что представляются совершенно удовлетворенными своим лжеверием. Нам совершенно ясно, что вера таковых не отвечает их насущным нуждам, ведь они гоняются за пылью, хотя и бывают самодовольны. Причина подобного несоответствия в том, что, выражаясь словами нашего текста, обманутое сердце ввело их в заблуждение, и они не могут освободить своей души и спросить самих себя: Не обман ли в правой руке нашей? Кратко раскрыв эти тезисы, я обращусь к представителям разных типов обманутых людей, исповедующих веру, но веры не имеющих, и постараюсь со всякой силой, которую подаст мне Бог Святой Дух, пробудить и заставить их осознать собственное текущее состояние, чтобы им не погибнуть в их заблуждении.
I. Прежде всего, разберем то положение, что ЕСТЬ МНОЖЕСТВО ЛЮДЕЙ, СОВЕРШЕННО ЗАБЛУЖДАЮЩИХСЯ В ВЕРЕ.
Скажу пару слов об идолослужителе, который поклоняется истукану, вышедшему из-под его собственных рук. Каким бы искренним и набожным в своем поклонении, каким бы пунктуальным в соблюдении всех церемоний своего культа он ни был, мы совершенно уверены, что это человек заблудший. Постигая неразумие подобной формы поклонения, мы поражаемся, что есть еще люди столь ограниченные и глупые, что продолжают обманывать себя подобным надругательством над подлинной верой.
Далее я должен вскользь упомянуть о католике. Он тоже исповедует лжеверие. Нам совершенно понятно, что он обманут, когда он тщится попасть в рай с помощью добрых дел и таинств. Но этого ему не добиться, пока он рассчитывает на дела закона, а не на праведность веры. Мы знаем, что нет иного пути в небеса, кроме спасения Кровью и подвигом нашего Господа Иисуса Христа, на Которого мы уповаем по вере, дарованной нам от Бога. Каким бы ревностным и набожным католик ни был, с какой бы силой он ни одолевал бы искушений, и как ни претворял бы убеждений своих в жизнь, мы твердо знаем, что он заблуждается, и что его вероисповедание не пользует нимало.
Далее, между нами есть другой тип людей, которые притворяются вообще неверующими, хотя в действительности исповедуют свою, языческую веру. Я имею в виду людей, которые обычно причисляются к вольнодумцам. Эти люди не желают верить в Библию и не могут идти узким путем, каким шли их прабабки, поскольку встать на путь истинный для них все равно, что отложиться в добровольное рабство. Они представляются людьми дерзкими, бесстрашными. Они гордятся, что разбивают оковы права, и в честь свободы личности творят беззакония. Они находят высокую честь и великое достижение в том, что презирают все, что их товарищи почитают достойным и истинным. По великой гордыне они доходят до такого бесстыдства, что смеются надо всем, что несет печать старины и истины, и дают своим диким, необузданным идеям разлетаться без узды и поводьев всюду, куда заблагорассудится. Мы знаем, что таковые, какими бы верными в отношении собственных убеждений они ни были, обмануты в своей вере, ибо, что ни говори, их вера - всего лишь легковерие. Не бывает человека легковернее того, кто утверждает, что он будто бы не верит ни во что. Никто из живущих не впитывает с такой готовностью всяческих заблуждений, как заявляющий, что он ненавидит богопочитание. Не найти человека, склонного впадать в такие заблуждения, в какие впадает человек, утверждающий, что его-то, мол, никому не сбить с толку. Кто презирает чудеса нашего Господа и все записанное в Слове Божьем, среди живущих есть существо самое легковерное. И мы знаем, каким бы высоким ни было самомнение такового, он обманут и гоняется за пылью.
Но, увы, что далеко ходить, есть и между нами лжеверующие. И таковые заблуждаются в вере, хотя в каком-то смысле имеют подлинную веру, и берутся за дело не с того конца. Учения таковых традиционны, богословские взгляды здравы - поставь-ка таковых перед Вестминстерской Ассамблеей, выдержали бы испытание с блеском. Они почитают истины, которые преподают наши Катехизисы и Символы веры, причем, не отклоняются от специальной терминологии нашего учения ни на йоту; но, увы! они почитают эти истины не так, как нужно. Они подавляют истину Божью непристойностью либо фарисейством. Есть между нами люди, которые прекрасно исповедуют веру, но души своей в Божье не вкладывают, ибо не имеют в том ни части, ни жребия. Есть между нами некоторые, крестившиеся по заповеди, но так никогда и не крещенные Духом Святым; некоторые, сидящие за столом Божьим и вкушающие хлеб и вино, но никогда не имевшие подлинного общения с Господом Иисусом Христом. Мы не осмеливаемся отрицать того, что в наиболее чистых церквах есть люди, которые искусно и коварно обманывают склонных ошибаться служителей Божьих, дьяконов и братьев. Увы, мы не можем блюсти чистоту церкви в совершенстве! Можно сторожить при вратах ее день и ночь, можно стоять на посту, не зная сна и покоя; однако, враг проберется тихой сапой; и можно быть чрезвычайно прилежными в этом деле, но враг проскользнет, и посеет плевелы между пшеницей. Мы не сомневаемся, что обманутых людей во множестве церквей существует много больше, чем можно предположить. Мы боимся, что имеется множество тех, кого ожидает участь Иуды; их будет столько, что говорить о том даже не хочется. Увы нам, фарисейство не может быть редким явлением в церквах тепловатых, не горячих и не холодных. Должно быть слишком много между нами таковых, что не верны Богу, если мир имеет право говорить, указывая на членов церкви, "О, если таковы дети Божьи, если таковы христиане, то лучше вообще не исповедовать никакой веры, чем жить так, как живут они". И были таковые в церкви, которых почитали великими и могущественными, но обнаружилось, что душа их черна как сама тьма кромешная. Вот почему мы вынуждены думать, что везде и повсюду есть лицемеры, которые обнаружатся в день оный, хотя в настоящее время они нам доподлинно неизвестны. Сотни и даже, возможно, тысячи не имеющих твердого упования проявятся в различных церквах повсюду вдоль и поперек нашей земли. Таковые могут почитать себя праведными, обманывая себя и ближних, но страшным будет для них открытие, когда Бог сорвет с них маски и уличит в обмане, и будут ходить нагими и увидят их срамоту в вечности.
II. Мой второй тезис: ХОТЯ ЛЮДЕЙ, ОБМАНУТЫХ ТАКИМ ОБРАЗОМ В ВЕРЕ, ЕСТЬ МНОЖЕСТВО, НЕ НАДО ДУМАТЬ, ЧТО ВЕРА ЛЮБОГО ИЗ НИХ СПОСОБНА УДОВЛЕТВОРИТЬ ИХ НАСУЩНЫЕ НУЖДЫ. Таковые могут казаться самодовольными, однако, нам известно, что сердцем, в глубине души они остаются неудовлетворенными.
В нашем тексте об идолослужителе сказано, что "он гоняется за пылью". Вы видите человека, преклонившегося перед рукотворным богом; с ним его приношение священнику, он становится на колени, и повторяет нечто вроде молитвы; затем он встает, а вы говорите, "Что за совесть у этого человека! Для него довольно такого поклонения; он ложится спать, и нынче может спать в мире, ибо изложил своему богу священную литанию, которая может быть принята; и, естественно, при соблюдении всех формальностей и церемоний его веры, совесть не будет мучить его". [Литания (молитва, содержащая просьбы и обращения к Богу). - Прим. пер.] Однако мы весьма склонны видеть внешнее, хотя в действительности оно очень сильно отличается от внутреннего, ибо форма здесь не соответствует содержанию. Я думаю, что под небесами нет идолослужителя, который не почитал бы свою веру несовершенной. Я абсолютно уверен в падшести человеческой природы; я знаю, что разум после грехопадения затемнен и ослеплен; но я не считаю, что разум идолослужителя столь затемнен, что луч света не может пробиться сквозь его тьму. Вот почему я полагаю, что иногда этот бедный человек понимает, что где-то должен быть Бог, Всевышний и Всеблагой, и этот Бог лучше чурбана или камня, которому он поклоняется. Если сердцу моему не успокоиться без Спасителя моего, то непостижимо, как это удастся другому. Я думаю, что языческий разум имеет довольно света, оставшегося в нем, чтобы не давать ему быть совершенно удовлетворенным и довольным своим лжеверием. Никоим образом. Воистину, как говорится в нашем тексте, "Он гоняется за пылью". Он должен знать, что его вера есть ничто иное, как отбросы на куче пепла, нечто худое, ни на что не годное.
То же самое верно и в отношении католика. В беседе с вами он скажет, что весьма удовлетворен своим исповеданием, однако, я не могу поверить в это. Иногда католик легко поддается обману и верит, что его церковь обладает монополией на спасение, и что, отправляя надлежащие обряды и церемонии, такие же абсурдные и греховные, как таковые у идолослужителей, он приобретет расположение Господа Бога своего. Однако приходит час, когда католикам, особенно здесь, в туманном Альбионе, приходится опасаться за крепость своей веры, бывают времена, когда им приходится волноваться. Несомненно, у многих католиков есть и нравственное достоинство, и совесть, и учить их тому, что в какой-то прогнившей тряпице не может быть спасительной силы, не надо. Конечно, человек, поцеловавший носок обуви у римского папы, должен чувствовать внутри себя благородный ужас, отвращающий от подобных действий. В человеке должно быть довольно человечности, чтобы стать выше той системы унижения, которая стремится свести человеческое естество до состояния скотских отбросов и ниже. Я не могу предположить, что человек, обладающий душой, возвышенные устремления которой являются одними из лучших свидетельств ее бессмертия, может находить удовлетворение в исповедании того жалкого, что называется католицизмом. Никак нет, и в этом случае человек "гоняется за пылью". Он не довольствуется своей верой, хотя может притворяться.
Далее, в отношении следующего дела, я стану говорить с еще большей убежденностью. И в этом случае, как и в случае с безбожником, "Он гоняется за пылью". Безбожник говорит, что ему очень нравится быть вольнодумцем. Он смотрит вам в лицо, и дерзко смеется над вашим страхом. Что касается смерти, и всего грядущего после нее, то сколь озабочен он подобными вещами? Его не запугать детскими сказками, ведь он не ребенок. Он скорее будет размышлять о Джеке-Потрошителе, чем о Христе на Голгофе. Он не собирается верить тому, что "вещают" ему священнослужители. Он весьма доволен своим положением и состоянием. Но представим его на борту судна, попавшего в бурю. Как случилось, что он взывает к Богу? Как получилось, что Вольней, взявший на борт большое количество своих безбожных книжек для распространения, падает на колени, во время бури, и умоляет Бога оказать милость через Иисуса Христа, а затем, в целости и сохранности спустившись на берег, проклинает Бога, милости Которого домогался? [Вольней, Константен Франсуа (1757-1820), французский просветитель, философ и политический деятель, ориенталист. - Прим. пер.] Буря очень быстро изгоняет из сердца человека безбожие - в нем остается еще от человеческого, чтобы упорствовать в деле, столь презренном и ничтожном, как безбожие. У человека достанет лукавства сказать, дескать, он достиг высшей степени неверия, чтобы сомневаться в том, что Бога нет, однако, думаю, что никто и никогда в действительности не думал так в сердце своем, за исключением случаев полного безумия и малоумия. Безбожие как нельзя к месту во время буйного танца и веселого кутежа, но такие испытания, как болезнь и смерть, ему не по зубам. Во время подобных испытаний до многих доходит, что пыль, за которой они гонялись, была только цветом, а ягода, горящие угли вечного гнева Божьего, у них еще впереди.
Не могу не сказать и того, что то же самое касается и четвертого типа людей, то есть тех, что исповедуют веру, не имея ее. Мы знаем, что вам нелегко, мы знаем, что вы гоняетесь за пылью. Вы входите в крестильные воды и являетесь к престолу; вы уверенно заговариваете с дьяконом и пастором, вы говорите о христианской жизни совсем, как они, и производите такое впечатление, будто бы вера осчастливила вас, но мы-то знаем правду. Ничто и никогда воистину не успокоит совесть, не даст душе подлинного мира, кроме истинной веры, верно обретенной сердцем. Если бы существовало какое-то средство для исцеления душевной боли, за исключением крови Христа, прилагаемой к совести, то, несомненно, Бог не усмотрел бы столь дорогостоящего средства. Мне наверное известно, что многие из нас для обретения покоя душам испытали все, кроме подлинной веры, но так никогда и не нашли его. Мы пробовали исполнять закон, мы пробовали исповедовать веру устами, а не сердцем, однако, не нашли места покоя и для ноги своей, пока не обратились к Христу. И мы не думаем, что вы обрели покой больше нашего. Мы считаем, что ваше обманутое сердце увело вас с пути истинного, поскольку вы до сих пор гоняетесь за пылью.
III. Но вот и наш третий тезис: СТРАННО, НО ВСЕ ЭТИ ЛЮДИ ПРЕДСТАВЛЯЮТСЯ ВЕСЬМА ДОВОЛЬНЫМИ СВОИМ ЛЖЕВЕРИЕМ. Идолослужитель, католик, атеист и лжеверующий кажутся весьма довольными собой и своими заблуждениями, так что мы иногда только диву даемся, как это может быть. Допустим, идолослужитель взял чурбан, наколол из части его дров, чтобы вскипятить чайник, а из другой сколотил скамейку, чтобы сидеть, и вот что поразительно: как он может веровать, что оставшаяся часть чурбана может стать богом! Странно, что один язычник не посмеется над подобным же безумием другого. Как известно, один из древних вложил в уста идола, поставленного в вертограде, следующее ироническое высказывание, "Прежде я был пнем, ненужной деревяшкой; так что плотник усомнился, что из меня выйдет стол или табурет, вот и вышел из меня истукан". Вот вопрос, как это может быть, что язычник находит какое-то удовлетворение в бесподобно безумном суеверии? Как получается, что католик довольствуется такой явной подделкой, как его религиозная система? Как неверующий способен существовать в столь недружественной атмосфере, как холодное и склонное к исключительной внушаемости безбожие, обволакивает его? Как это лжеверующий получает ныне мнимое спокойствие духа и даже в беседе с нами притворяется способным поддержать душевное равновесие? Ответ таков: все это только видимость. Эти люди нисколько не удовлетворены своей верой и вовсе не веруют в то, что исповедуют, поскольку сказано об одном из таковых, "Обманутое сердце ввело его в заблуждение, и он не может освободить души своей и сказать: не обман ли в правой руке моей?".
О, если бы они ответили однажды на этот вопрос честно, это истребило бы лжеверие. Вот бы сел атеист и спросил себя, "Не обман ли в правой руке моей?"! Вот бы он торжественно, как перед трибуналом собственной совести, если уж у него нет сил открыть это перед Богом, сел и исследовал, во что он по видимости верует, и отважно спросил себя, "Не обман ли это?". Вот бы то же самое проделал католик, идолослужитель и лжеверующий! И тотчас их совесть просветилась бы, и дала бы свое решение, и всякий сказал бы, "Да, вера, на которой держалось мое упование, сущий обман. Я отрекаюсь от нее, дабы найти лучшую!".
Но обманутое сердце не дает человеку поставить этот вопрос перед собой. Если же этот вопрос и встает, от него пытаются избавиться как можно быстрее. Бес вздымается в сердце этого человека и говорит, "Разве твоя бабка не поклонялась этому идолу? Разве весь народ не исповедует того же?". Если же вопрос возникает снова, вздымается другой бес и говорит, "Взгляни-ка на десятки тысяч людей, валом валящих к статуе Кришны. Опять же, разве не миллионы склоняются перед статуей Будды? Пусть нравы и обычаи народа решают, что верно и неверно". Католик говорит, "Окинь взором весь христианский мир в целом. Разве не по всему лику земли распространились последователи нашего исповедания?". "И я не в одиночестве", - утверждает атеист, "некоторые из выдающихся умов нашего времени дерзают думать, как я". "Ты только посмотри", - говорит лжеверующий, "Ну, чем я хуже госпожи N.? Разве я не сравнюсь по благочестию вон с теми и теми господами? Вот так да! И ты еще берешься выступать против моих позиций?". И так настолько между всем обществом бедное заблудшее сердце сбивается с толку, что вопрос "Не обман ли в правой руке моей?" в действительности никогда и не встанет перед его совестью. Ибо, повторюсь, если бы этот вопрос воистину стоял перед совестью обманутого человека, то, вне всякого сомнения, в сердце этом был готов ответ, который должен был дать разум, каким бы жалким в своей падшести он ни был, "Твоя вера обман - прочь ее, да подальше!".
IV. Теперь в оставшееся в нашем распоряжении время ХОЧУ ПОГОВОРИТЬ С ЛЮДЬМИ, ИСПОВЕДУЮЩИМИ ВЕРУ, НО В СЕРДЦЕ ТАКОВОЙ НЕ ИМЕЮЩИМИ.
Тотчас представлю вас, сударь. Вы уже долгое время не задавались вопросом своей веры, так что вряд ли вы захотите ответить на вопрос, поставленный в нашем тексте, "Не обман ли в правой руке моей?". "Ну, так вот", - ответите вы, "я принял водное крещение, и стал членом этой церкви много лет тому назад, на основании чего я прихожу к выводу, что я человек возрожденный; так или иначе, собрание удовлетворилось моим свидетельством веры. Никакие сомнения, тревоги и страхи не терзают меня; и, если уж со мной не все в порядке, то у других, в чем я убежден совершенно, дела совсем плохи". Да, сударь, несомненно, дела у многих и многих весьма плохи; но то заключение, к которому пришли вы, не помешает мне вновь вернуть вас к вопросу, который касается лично вас. Я хочу поставить этот вопрос только перед вами, "Не обман ли в правой руке вашей?". Я не говорю, что обман написан на вашем лбу; вряд ли вам захотелось бы носить подобное на челе, но нет ли обмана в правой руке вашей? Итак, вашу раскрытую ладонь. О, простите, я имею в виду вашу правую, а не левую руку; ведь вы действуете правой рукой. Я не говорю о вашей левой руке, которую вы держите про запас, чтобы в случае чего положить на свое лицемерное сердце. Никак нет, в виду имеется только правая рука. Я хочу знать именно о ваших делах, вашем образе жизни, вашем обращении. Не свидетельствуют ли они о том, что в вашей правой руке обман? Мы не знаем всей вашей жизни, кому из людей дано познать ее? Лишь Богу ведомо все, не нам. Вам удавалось держать язык за зубами и не рассказывать о своих пороках, не так ли? Или в своей коммерческой деятельности вы допускали немало того, что было явным грехом? Вот почему я снова ставлю перед вами все тот же вопрос, "Не обман ли в правой руке вашей?". Так ли уж вы уверены в том, что обратились Богу? Разве никогда не ложилась вам на сердце мысль, что жить, как живете вы, недопустимо? Не думаете ли вы, что потворство тому и сему греху совместимо с благодатью в сердце? О, если бы на вас воистину была бы благодать Божья, то как бы вы являлись тем, что представляете собой? И разве не говорит вам ваша собственная совесть, "Ну, конечно, обман в правой руке моей!"?
Если бы вам был известен некто, член христианской церкви, ведущий такой же образ жизни, как ваш, то разве вы были бы первым среди говорящих, "Такому человеку не место в церкви"? Очень хорошо, тогда мерку, применяемую к ближнему, применяйте и к себе. Разве не известны вам, даже в вашем текущем состоянии, несколько человек, которых можно было бы назвать настоящими фарисеями и лицемерами? И разве иногда вы не осуждали таковых? Но тогда в чем разница между теми и вами? Не кажется ли вам, случись побывать в их шкуре и взглянуть на мир их глазами, что вы могли бы увидеть в себе достаточно оснований осудить себя вот так же, как вы теперь осуждаете их? О, если бы теперь заговорила ваша совесть, я уверен, она во что бы то ни стало молвила, "Ах, все это так, сударь, увы!". И потом, когда совесть услышит этот вопрос, который поставлен снова, "Разве не похоже, что обман в правой руке вашей?", как вам уклониться от прямого, честного ответа, "Да, боюсь, что так оно и есть. Если моя жизнь противоречит моему вероисповеданию; если мои чувства и переживания не соответствуют словам, исходящим из моих уст, то, конечно, обман в правой моей руке?".
О, все вы, исповедующие веру! Я снова обращаюсь к вам. Да благословит Господь слова, исходящие из моих уст, чтобы предупредить некоторых, носящих живое имя, и все же мертвых! Ах, сударь! Вы долгое время не питали никаких сомнений относительно своего состояния; а подлинное дитя Божье, глядя на вас, говорило, "О, вот бы мне оказаться на месте этого человека; о, вот бы мне такое спокойствие духа, как у него!". Не знает дитя Божье того, какой вы презренный обманщик, а также того, как ваше заблудшее сердце обманывало вас. О, если бы он узнал это, никогда не пожелал бы походить на вас. Ваш душевный покой порожден не заверениями веры, а всего лишь самонадеянностью. Ваша самонадеянность не является плодом доверия Христу, ибо оно есть продукт явного заблуждения. Было время, когда вы и в самом деле опасались за свою душу. Когда вы стали членом церкви, вы часто задавались вопросом, "Христов ли я, или нет?". Теперь все сомнения и опасения ушли, пропали; теперь вы очень редко спрашиваете себя о себе. Сложив руки свои, вы принимаете за очевидное то, что с вами все в порядке. Разве вы не член церкви, говорите вы себе, но тогда зачем задаваться какими-то вопросами? Когда пастор проповедует специально для вас, вы окидываете взглядом галерку и, приметив пьяницу, говорите об уповании на то, что пастырское послание коснется его сердца. Когда этот служитель сильно, громким голосом говорит о непоследовательности и неустойчивости, вы всматриваетесь в противоположный конец зала и, заметив там кого-то из сидящих, думаете, несомненно, что этот призыв должен наконец-то коснуться его совести. Ах, человече, не для вас ли это послание Божье? Разве не вашей совести оно должно коснуться? И как нам из того, что все это не действует именно на вас, не заключить, что вы совратились с пути праведного, чтобы верить лжи? Как не посчитать, что ваше заблудшее сердце увело вас так далеко, что у вас теперь имеется тысяча ухищрений и уловок, чтобы уклониться от честного ответа на этот важнейший вопрос, "Не обман ли в правой руке моей?".
В качестве посланника Божьего дайте мне смыть кровь вашу с моей совести, когда я пробую достучаться до вашей ожесточенной совести. О вы, исповедующие веры, я заклинаю вас как перед Богом, пусть этот вопрос наконец-то ляжет вам на сердце. О вы, имеющие только видимость веры, пусть на этот вопрос нынче ответит каждый из вас, "Не обман ли в правой руке моей? Настоящий ли я христианин или я лжеверующий? Исповедую ли я веру, чтобы казаться не тем, кем являюсь на самом деле, иначе говоря, являюсь ли я перед Богом тем, кем представляюсь человеку?" Я не собираюсь уклониться от этого серьезного самоанализа; и прошу вас, братья по служению, и тех из вас, что являются дьяконами, и всех остальных, членов этого или иных христианских собраний, не уклоняйтесь от этого и вы сами. Всяк из вас поставь этот вопрос перед собой, "Не обман ли в правой руке моей?".
О, не упускайте из виду того, что можно исповедовать веру и, тем не менее, заблуждаться. Это так ужасно, что и представить невозможно. Сколь бы ни было подобное сочетание ужасным, оно к великой скорби нашей встречается весьма часто. Лицо наше обращено в сторону Сиона, а дела ведут в преисподнюю; мы подходим с дерзкой, бесстыжей наглостью к небесным вратам с криками, "Господи, Господи, отвори нам", и врата те захлопываются перед нашим носом, и слышится глас Божий, "Я никогда не знал вас; идите от Меня, проклятые". Все это, повторюсь, ужасно так, что и представить невозможно, но вдобавок, и распространено с такой частотой, что не менее ужасно. Брат мой, разве ты хочешь, чтобы такой была твоя участь? O, Боже мой! Да не будет подобное моей долей никогда! Если и суждено мне попасть под осуждение, то пусть меня осудят как человека, поглощенного мирскими заботами, как грешника, открыто жившего и умершего в грехе, но не попусти мне, Боже мой, переносить страдания того двойного ада, состоящего прежде из мучений справедливого наказания за мой грех, а затем и дополнительных мучений от неоправданных упований. O, Боже мой! Каким бы Ты не попустил мне быть, не давай мне уповать на небо, а затем, в судный день, найти это упование заблуждением! Неужели вы, мой друг, отложите вопрос из нашего текста, и скажете, мол, я знаю, со мной все в порядке? Ибо вы и есть тот самый человек, который обязан поставить этот вопрос перед самим собой. Вы уверены, что все у вас прекрасно? Тогда, быть может, у вас нет никакого права убеждать себя в этом. Вы никогда не сомневались в этом? Как, вы никогда не опасались того, что станет с вами в грядущем веке? Тогда, вспомните следующие мудрые слова поэта Купера:

"Остался без надежды тот,
Кто не боялся ничего;
Он так уверен был в себе,
Что не страшился никого.
Когда ж сомнения пришли,
То что в них проку для него!"

Неужели ваша уверенность столь незыблема, что никто не поколеблет ее? А ну как держится она не на скале? Нечто кажется весьма устойчивым на протяжении какого-то времени, но, будучи, временным, в конце концов рушится. Великие горы стоят незыблемо, но и они поколеблются и двинутся в сердце морей. И ваше упование может казаться вам имеющим прочное основание, но, в конце концов, вас поглотит ужасная пучина погибели. Я обращаюсь к тем из вас, кто считает, что им не нужно слушать моих серьезных предупреждений. Я обращаюсь к людям, которые не являются членами христианских общин, но которых считают христианами. Имеются между нами лица, которых принято считать детьми Божьими. Они решают важные религиозные вопросы, и никто, думается им, не постиг истины лучше их. И все же есть у них один порок, одна греховная наклонность, которая всякий день сбивает их с пути истинного. Я предупреждал и предупреждаю таковых во имя Господа о последствиях пребывания в грехе. Поскольку они предстанут пред судом Господа Бога, и так как я, предупреждавший их, предстану там же вместе с ними, я воистину заклинаю таковых внять голосу предупреждения.
O, люди! Мало быть сыном благочестивой матери; мало быть просвещенным в Царстве Божьем; мало знать истину и любить сладостное и спасительное учение; мало быть другом всех добрых людей и быть их возлюбленным; мало обладать всем этим, если не иметь в сердце благодати Божьей. Мало, я сказал? Никак нет! Нет в том никакого преимущества вообще! Более того, страшно и ужасно иметь эти преимущества, и все познания, и продолжать страдать от того низменного, что унизило ваше человеческое достоинство, и сбивает вас с пути истинного, и губит ваши небесные упования!
Есть известные люди, живущие между нами и подле наших сердец; эти люди могли бы взойти на небо, как мы думаем иногда, если бы не их сребролюбие. Некоторые кажутся нам безупречными во всем, кроме одного порока, склонности к пьянству, и порок этот есть их проклятие и погибель, навсегда запирающий для них райские врата. Есть и такие известные между нами люди, любовью которых мы дорожим, общения с которыми ищем, но, как мы знаем, у таковых есть тайный грех, который время от времени обнаруживается теми, кто тактично наблюдает за ними; и этот грех, напоминающий раковую опухоль, поедает важнейшие в человеке. Одежда у него чиста и опрятна, друзья называют его "Джентльмен с головы до пят", и все же осуждение его в сердце его в виде тайной похоти и порока, которому он предается с отрадою. О, всяк хвалящийся верой, и всяк блюдущий ее втайне и уповающий на что-то, я заклинаю вас, прислушайтесь к моим предостережениям! Мне не доставляет большого удовольствия обращаться к вам таким вот образом, но какой отчет я дам Творцу в день судный, не заговори с вами сегодня подобным образом? Сидя там, где теперь сидите вы, я презирал бы того проповедника, который говорил бы со мной неискренне, и вскоре перестал бы внимать ему. Я бы перестал ходить в собрание, если бы там не было человека, говорящего правду без прикрас. И вам, когда я обличаю вас, тоже хочется слышать чистую правду. Как я хочу слышать с кафедры неприкрытую правду о себе, так и вам говорю о вас без прикрас. И если есть на этом месте человек, заблудшее сердце которого сбивало его с пути истинного, и он слышит меня, и думает про себя, мол, "О, этот проповедник перешел на личности! Конечно, он имел в виду меня. Слово его, как меч, вошло в мое сердце"; и, если это происходит в сердце любого из вас, то позвольте этому проповеднику тотчас признать, что он имел в виду именно вас. Он не отрицает, что уже перешел на личности. Он имеет в виду именно вас, и заклинает вас положить его слова в сердце свое. Если этот проповедник прогневил вас, у него на то имеется полное право. Ему бы не хотелось гневить вас, но если только так душа ваша может спастись, он будет тому рад. Когда была бы возможность прогневить человека так, чтобы совесть его стала укорять его, я пал бы колени и сказал, "Боже мой! Если этот человек убьет меня, и если это поможет ему спасти его душу, то пусть убивает! И если доброе предостережение вызвало в нем такую ярость, пусть так и будет. Только даруй ему, Отче, в конце концов, понять, какое безумие и зло сбивает его с пути истинного!".
Братья и сестры, пусть каждый из нас, удалившись восвояси, исследует свое сердце. Пусть каждый из нас подвергнет суровому испытанию свои упования; и тогда посмотрим, выдержат ли они испытание Словом Божьим, ибо оно как огонь поядающий. Обличите самих себя, как обличаете ближнего. Если вы знаете человека, который творит грех, превращающий его веру в лжеверие, и вы творите тот же грех, то не думайте о себе лучше, чем о нем. Когда человек умирает от гангрены, неужели вы не станете убеждать его ампутировать зараженное? Хорошо же, отсеките тогда и свое! Вы видите, как человек стремглав стремится к погибели; неужели вы не станете с дерзновением предостерегать его? Хорошо же, тогда с той же смелостью поступайте и с собой, как с другими. Говорите с собой сами, как говорили бы с другими. Если вы станете придерживаться этого правила, я перестану опасаться, что нечто ужасное случится с вами; и некоторые из вас возблагодарят Бога, что некогда сами подверглись такому суровому испытанию, и нынче, как виновные грешники, вы можете прибегать к кресту Христа, и с верой полагаться на Того, Кто может спасти любого, обратившегося к Богу через Него.

Толкования Ч. Г. Сперджена на Лк. 14:25-35

Стих 25. С Ним шло множество народа:
Во время земного служения (по крайней мере части его) Христос был весьма популярен. Люди толпились у Его ног, и хотели поставить Его царем; однако, заметьте, Он всегда был верен во всем, что говорил народу, Он никогда не льстил людям; и действовал точно так же со всеми, кто назывался Его последователем. Он веет на гумне куча, очищая мякину от пшеницы.
25-26. И Он, обратившись, сказал им: если кто приходит ко Мне и не возненавидит отца своего и матери, и жены и детей, и братьев и сестер, а притом и самой жизни своей, тот не может быть Моим учеником.
Очень важно правильно толковать этот текст. Наш Господь употребляет слово "возненавидит" в необычном смысле слова, ведь ясно, что всякий любит свою жизнь. Однако Он имеет в виду, что любовь ко всему выше описанному вторична по отношению к любви, которую мы питаем к Нему. По сравнению с любовью к нашему Господу, всякая вторичная любовь больше напоминает ненависть. Мы должны хотеть отказаться от всего, вплоть до самой жизни, самих себя, так как Христос удовлетворится только всем. Он никогда и ни с кем не станет делить человеческого сердца. Если мы утверждаем, что служим Ему, то должны относиться к Нему как единственному Господу, и не пытаться служить двум господам. Боюсь, что в наше время эту истину следует возвещать с особенной силой, поскольку между нами есть множество так называемых христиан, которых интересует прежде всего суетное, земное, и только потом - Христос. Между нами много лжеверующих, которых можно с точностью описать словами одной малышки о своем отце. Когда ее спросили, "Твой папа христианин?", она ответила, "Да, но почти не работает". И таковых множество. Христианство для них коммерция, дело, профессия; но в последнее время они не делают здесь почти никаких усилий, действуют спустя рукава. Пусть такого не случится с нами! Если мы называем себя последователями Христа, пусть сердце наше полностью принадлежит Ему.
27. И кто не несет креста своего и идёт за Мною, не может быть Моим учеником.
Если и включается в христианство какой-то крест (как например, крест святой жизни, или крест традиционного вероучения, а не тот, что "на уровне современности"), если и включается в сознательное исполнение нами долга в качестве последователей Христа какой-то особенный крест, то мы обязаны нести его, иначе мы не можем быть Его учениками. Слова нашего Господа весьма определенные и ясные: "И кто не несет креста своего" (кем бы он ни был, как бы и на что ни притязал и ни исповедовал, он может делать), если он не несет креста своего, "и идёт за Мною, не может быть Моим учеником".
28-30. Ибо кто из вас, желая построить башню, не сядет прежде и не вычислит издержек, имеет ли он, что нужно для совершения ее, дабы, когда положит основание и не возможет совершить, все видящие не стали смеяться над ним, говоря: этот человек начал строить и не мог окончить?
Как, по-вашему, разве не великое множество подобных башен понастроено в наше время? Я имею в виду несовершенные христианские типы, людей, исповедующих веру во Христа, но не имеющих таковой. Они только демонстрируют перед тобой недостатки; это люди с благими намерениями; они пытались было последовать за Иисусом, однако, так как для этого потребовалось великое самоотречение, решимости пройти всю дорогу таковым не хватило, они вернулись на прежние пути, и больше за Ним не следовали. Они приступили к строительству башни, но так никогда и не закончили. Да не допустит Бог по великой милости Своей стать вам и мне позорищем в вечности! Я полагаю, что, в последний великий день, и далее в вечности, люди, познавшие о Евангелии довольно, чтобы пожелать стать христианами, и что-то предпринимавшие из праведных побуждений, но так и не предавшие Христу полноты своих сердец, застынут как памятники своему безумию, и даже бесы в преисподней станут указывать на них, и говорить, "Эти люди начали строить и не могли окончить". Таковым нечего ответить на подобные высокомерные насмешки. Если у вас хватает совести последовать за Христом, то сам разум потребует от вас довести это дело до конца. Если вы знаете, что следовать за Христом нужно, отчего бы вам пойти за Ним? Если вы достаточно уверены в Его праведности и уже прошли какое-то расстояние, отчего бы вам ни пойти дальше? Бог поможет вам в этом деле, и вы сможете! Лучше уж не приступать к строительству, чем приступать, не подсчитав издержек, чтобы затем столкнуться с недостатком пособий к завершению.
31-32. Или какой царь, идя на войну против другого царя, не сядет и не посоветуется прежде, силен ли он с десятью тысячами противостать идущему на него с двадцатью тысячами? Иначе, пока тот еще далеко, он пошлет к нему посольство просить о мире.
Если вы неспособны преодолевать мирские, плотские и сатанинские искушения (нет силы, способной помочь вам сделать это, или, нет желания обрести помощь этой единственной силы, способной помочь), если вы не хотите предать себя Христу, чтобы Он рассеял тьмы вражеские, то начинать эту войну бессмысленно.
33. Так всякий из вас, кто не отрешится от всего, что имеет, не может быть Моим учеником.
В дни Христа, и впоследствии, ученичество, как правило, включало полный отказ от всего, что Его последователи имели, ведь тогда было время гонений. Если и нам доведется жить в подобные периоды, то должно нам иметь такую любовь ко Христу, что Его ради мы могли бы оставить все, что имеем; иначе быть Его учениками невозможно.
34. Соль - добрая вещь; но если соль потеряет силу, чем исправить ее?
Христианство само по себе есть благо, однако, если сама жизнь оставила его, что с этим поделаешь? Что под небесами бывает более растленным, чем лжеверующий! Кое-кто думает, что соль Божеская способна потерять силу, а потом обрести ее вновь. Мне говорили об одном человеке, который "возрождался" до четырех раз. Учение о множественном "возрождении" относится к числу тех, что я никогда не находил в Слове Божьем. Я считаю, что подлинное возрождение так или иначе, но дает знать о себе всегда, и однажды проявившись на деле, никогда не пропадает. Возрождение порождает в душе человека такую жизнь, которая не может умереть. Когда таковая и пропала бы, то никогда бы не вернулась. Апостол Павел в Евр. 6:4-6 говорит о том, как совершенно очевидном: "Ибо невозможно - однажды просвещенных, и вкусивших дара небесного, и соделавшихся причастниками Духа Святого, и вкусивших благого глагола Божия и сил будущего века, и отпадших, опять обновлять покаянием, когда они снова распинают в себе Сына Божия и ругаются Ему".
35. 35 Ни в землю, ни в навоз не годится; вон выбрасывают ее.
Лжеверие совершенно бесполезно; и если бы могло быть так, что от человека, однажды возрожденного действием Духа Божьего, новая жизнь могла бы отступить, то состояние лжеверующего тогда можно было бы с полным правом назвать безнадежным.
35. Кто имеет уши слышать, да слышит!
Давайте все, и каждый в отдельности, станем хорошо внимать этому предписанию нашего Господа Иисуса Христа ради! Аминь.

Бог пишет на сердцах

Проповедь № 2992, опубликованная в четверг 14-ого июня 1906, прочитанная Ч.Г. СПЕРДЖЕНОМ в Метрополитен Табернакл, Ньюингтон в 1864 г.

"Вложу закон Мой во внутренность их и на сердцах их напишу его"
Иер. 31:33
Таков язык нового, а не ветхого завета. Служение ветхого завета было смертоносным, ибо не оставляло надежд на жизнь тому, кто преступал закон. Голос его мог покорить сердце, еще не познавшее своей немощи. О каких смертоносных буквах идет речь? "Вот что сделайте, и останетесь живы; храните заповеди мои, и по обетованию обретете благословение на земле и мир в небесах за послушание". Но условий ветхого завета, от самого грехопадения, человек исполнить человеку не мог; не способен он на это и ныне. Воистину, если предположить, что люди в наше время могут исполнять закон, то тем более люди, с которыми этот завет был заключен прежде всех. Ибо ветхий завет был заключен с избранным, отделенным народом. Бог отвел его в пустыню, подальше от худых сообществ. Чудесное питание поступало к ним из небесных житниц. И жажду избранные утоляли не менее чудесно, из скалы. Сам Бог находился между ними них. Над ними было облако Господне, чтобы покрывать их днем, и огонь, чтобы вести их ночью. При всякой трудности они могли обращаться к Моисею. В случае ошибок вследствие невнимательности они могли придти к Аарону, и тот приношением назначенной жертвы мог оправдывать их снова и снова. Бог поместил их там, где они не имели искушений и злоключений остальной части человечества. Он отвел и отделил их так, что вполне можно было сказать, что они как,

"Сад, обнесенный стеной,
Избранный, взятый в удел".

И все же, даже в этом благодатном саду, который чудесно возделывал и рачительно использовал Бог, совершенная святость произрастать не могла, и потому закон был нарушен. То, что даже племя Израилево, обрезанное и благословенное заветами и обетованиями, в непосредственном присутствии Бога в их святилище, не могло соблюсти закона, преподает нам ясный урок: "Делами закона не оправдается пред Ним никакая плоть". Просто невозможно повиноваться Богу безупречно, точно и совершенно; итак, собственной праведности не выработаешь; то, что Бог повелевает нам сделать, сделать невозможно. Вспомните о неопалимой купине, которую видел Моисей, и падите ниц, и устрашитесь, и предайтесь отчаянию, если желаете спастись своими делами.
Что касается народа Божьего, то ныне древнее прошло, теперь все новое. Уверовавшие во Христа Иисуса, пребывают под новым заветом; у него же совершенно иной вид. Этот завет не ставит условий наподобие, "Вот что сделайте, и останетесь живы". Он говорит устами Божьими, "И дам вам сердце новое; и прощу грехи ваши; и благословлю вас Своим присутствием; и освящу вас; Я сохраню вас в святости; и сохраню вас на Моих путях; и, наконец, приведу к Себе". И все, это Он благоволит давать, не ставя никаких условий, представляющих исполнение этого завета зависящим от непредвиденных обстоятельств, поскольку, какие бы условия ни были в этом завете, исполнение их всех возлагается не на грешника, а на Того, Кто замещает его; Бог как бы говорил, "Я исполню этот новый завет, если Мой Единородный Сын, Иисус Христос, прольет кровь Свою для прощения твоих грехов, и сотворит совершенную праведность для тебя жертвой благоугодной". Так и случилось; и теперь, в той мере, в какой это касается вас и меня, завет благодати предстает одним обетованием, чистым обетованием, только обетованием; и все, что следует сделать нам, бедным, виновным, беспомощным, нищим душам, это сесть у ног нашего благого Бога, и получить от Него эти невиданные благословения, которые новый завет изливает на всякого из верных.

"Как холмы вечные, завет сей
твердым до конца пребудет,
Обетованию тому глагол
Божественный порука -
Ничем иным ему не стать,
Хоть сокрушится мирозданье;
И благодатью Божьей исцелится
Верный, когда падет -
Прощенье полное и даровое
Овцы заблудшей той,
К Сиону на пути Господь
Благоугодно созерцает.
"Когда ж велит тебе твой Бог
Пройти через поток Иордана,
То защитит тебя Его рука,
Врагов всех поборовши,
И в сем завете сил довольно,
Дабы помочь тебе пройти".

Одним из благословений этого нового завета является письмо на сердце; "Вложу закон Мой во внутренность их и на сердцах их напишу его". Именно об этом я собираюсь говорить сегодня вечером, и вместо обозначения различных тезисов проповеди, я представлю несколько положений, имеющих, по-моему, очень близкую связь с этим положением о письме на плотских скрижалях сердца. Мое первое положение заключается в том, что ХРИСТИАНЕ НЕ ИМЕЮТ НИЧЕГО ОБЩЕГО С КАМЕННЫМИ СКРИЖАЛЯМИ.
Не поражайтесь и не удивляйтесь этому положению. Я знаю, что в некоторых местах богослужений эти каменные скрижали установлены прямо над столами причастия, но они там совершенно не к месту, ведь у нас не может быть общения с Богом на основании ветхого закона. Если и должно быть там нечто, если бы имелся в принципе какой-либо символ, то католик, поместивший там крест, или изображение распятия, прав. Мы убрали всякие символы, чтобы их не делали источником идолопоклонства; однако, если нечто и следовало бы поместить по над столами причастия, то приличествует больше крест, а вовсе не пара скрижалей закона; поскольку Бог никогда не имел общения с человеком на основании закона, да и не мог иметь после грехопадения человека. Христианину ни к чему эта пара каменных скрижалей.
Вы знаете меня слишком хорошо, чтобы заподозрить в антиномизме, однако, я не посмею умалять силу учения, преподаваемого Святым Духом, "Ибо вы не под законом, но под благодатью". ["Антиномизм" - учение, согласно которому христианин не связан никаким законом, поскольку спасается одним законом; возникло в XVI в. - Прим. пер.] Все десять заповедей суть христианская любовь. Поскольку каждая из десяти заповедей является правилом христианской жизни, он держится всякого слова, которое Бог оставил в повеление сынам человеческим. Если же таковые стоят на этих скрижалях твердого, холодного камня, мне с таковыми делить нечего. В святом гневе Моисей собственными руками разбил эти каменные скрижали; и, естественно, завидев их осколки, я могу сказать только, что поступил точно, как Моисей, и тоже вдребезги разбил скрижали. Даже Моисею не удалось пронести их на руках, не разбив их; также и я не лучше его. Бог правит народом Своим не по закону, но по любви. Они ходят в святости не потому, что обязаны, но потому, что желают поступать свято. Правило, которым они руководствуются, не "Вот что сделайте, и останетесь живы, и вот что сделайте, и погибнете", но "любовью вечною Я возлюбил тебя; а ты что сделал для Меня?". Приведу двустишие старого мастера Кворлза [английский религиозный поэт (1592-1644), автор знаменитого сборника "Эмблемы" (1635), символических картин с девизом и толкованием в стихах и прозе. - Прим. ред.], которые точно передают смысл сказанного,

"Спасителю оставь скрижали каменные,
Держись того, что написал на сердце Бог".

Что касается законов, написанных на каменных скрижалях, Христос придерживался их, и в точности исполнил. Вот почему смертоносная буква теперь бессильна сокрушить нас. Заповеди, записанные на вашем сердце, суть ваше правило, ваше кормило и ваш закон. Смотрите, не поступайте противно откровению, "Христос в вас, упование славы".
Сегодня многие из моих слушателей обращаются с каменными плитами закона именно так, как описано выше. Ты стараешься добраться до неба при помощи своих дел. O, мой дорогой друг, тебе не соблюсти закона. Тогда зачем и пытаться? Этот закон слишком высок, слишком небесен, слишком широк, слишком духовен для тебя. Он оказывает пагубное воздействие на твое воображение, твои помыслы, твои слова и твои поступки. Почему? Потому, что ты нарушаешь его всякий миг; ты нарушаешь его с тех пор, как пришел на это место. И нечего тебе обольщаться, ибо исполнить невозможное невозможно. И даже если ты каким-то образом сможешь соблюсти закон в будущем, толку от того мало, поскольку закон ты нарушал прежде, стараться же блюсти то, что ты уже нарушил, абсурдно. Если разнести вдребезги гипсовую чашу, то, как бы потом тщательно, до последнего осколочка, ни склеивать, разбитое не склеить. Блюдя закон, ты просто с большим успехом перережешь глотку всякому упованию, но не спасешься. O, человече! Зачем ты силишься спастись сам, соблюдая закон, когда Христос соблюл его ради всех, кто доверился Ему? Неужели ты думаешь, что Христос сошел с неба, чтобы соблюсти закон ради тебя, если бы ты сам мог сделать это для себя? Если бы ты мог стать своим спасителем сам, то что за нужда была Ему отдать Себя на крестную смерть, пролить Кровь, пострадать и умереть? Неужели Христос совершил то, в чем не было необходимости? O гордая душа, гордая душа, как смеешь ты думать свершить то, что доступно лишь Спасителю! Итак, оставь свое, ибо вся праведность твоя как запачканная одежда. Оставь свои добродетели, и все дела, какими гордишься, и взгляни туда, где висит Тот, Кто соткал хитон не сшитый, а весь тканый сверху, и окрасил его в пурпур Своей Крови. Облекись им, и будешь носить небесный придворный костюм, и встанешь в один прекрасный день среди равных по положению в раю; но без этого хитона ты несчастен, и жалок, и нищ, и слеп, и наг. Вот почему я советую тебе, приобрети у Него виссон чистый и светлый; виссон же есть праведность святых.
С законом, начертанным на каменных скрижалях, верному делать нечего, ибо он имеет дело с законом, написанным Духом Бога живого на его сердце.
Согласно моему следующему положению ВЕТХОЕ СЕРДЦЕ НЕ ГОДИТСЯ ДЛЯ НАПИСАНИЯ БОЖЬЕГО ЗАКОНА.
Некто сказал однажды, что сердце человеческое, по крайней мере, в младенчестве, походило на лист чистой бумаги, и что на нем можно было написать все, что угодно. Как мало знал тот человек, как мало интересовался истиной о человеческом сердце! Ибо сердце человеческое стало запачканным, запятнанным, черным, опороченным, обесчещенным, загрязненным, умерщвленным от самого начала. Каждый повторит за Давидом, "Вот, я в беззаконии зачат, и во грехе родила меня мать моя". Ничего чистого на поверхности природного сердца нет, и, конечно, Бог никогда не написал и фразы на природном сердце, и не напишет, поскольку Он очень хорошо знает, что написать Его святой закон на подобном сердце невозможно. Если бы и была у Него возможность написать этот закон на черном сердце, Он, по-моему, не сделал бы этого, поскольку подобное сердце нечисто. Бог никогда не напишет Своего совершенного закона на таком несовершенном пергаменте, как растленное сердце. Оно столь мерзко, столь отвратительно, что Бог не коснется его и щипцами для угля. Все, что Бог может сделать с ветхим, природным сердцем человека, это умертвить его, пронзить его насквозь копьем, пронзившим бок Христа. "Смерть ветхому Адаму! Смерть ветхому Адаму!" - восклицает Евангелие. Однако, что касается перемены его, то в этом нет никакой нужды, ибо может ли Ефиоплянин переменить кожу свою и барс - пятна свои. Ветхая природа есть дело безнадежное, и ветхой природе суждено умереть. И чем скорее умрет, тем лучше для вас и для меня. Бог не напишет Своего закона на ветхом сердце. Он не притронется к нему, ибо оно для Него нечистое, запачканное и просто омерзительное.
Одинаково невозможно Богу написать Свой закон на ветхом сердце и потому, что оно из камня. Действительно, некогда Бог начертал закон на каменных плитах, но эти каменные плиты были разбиты, и теперь Он не станет писать на камне вторично. Первые каменные скрижали были разбиты, а что касается вторых, то я не знаю, где они, ибо их затеряли, как будто и сама идея о совершенстве была утрачена падшим человеком. Напиши Бог на каменном сердце, в результате сердце, с законом на нем, вскоре окажется разбитым и разрушенным. Да и как Ему писать на столь непостоянном, ненадежном, обманчивом предмете, как невозрожденное сердце! С тем же успехом можно было бы писать на песке; или, еще хуже, написать свое имя на ненадежной подушке, и ждать, когда прославится; Бог не пишет преходящего. Он не возьмет пера, дабы написать на таком материале, как сердце, ибо "лукаво сердце человеческое более всего и крайне испорчено". "Должно вам родиться свыше". Божье обетование таково: "И дам вам сердце новое, и дух новый дам вам". "Сердце чистое сотвори во мне, Боже, и дух правый обнови внутри меня". Дышите этой молитвой, осознав непригодность ветхого сердца для записи на нем закона Божьего.
Когда имеется новое сердце, произведенное Святым Духом, вопрос о ветхом сердце снимается раз и навсегда. Чудесное дарование нового сердца превыше всех чудес в природе. Вам известно, дорогие друзья, что на дереве, лишенном части ветвей, могут появиться новые. Вы слышали о некоторых ракообразных животных, которые, утратив клешню или ногочелюсть, отращивают новую. Но вам никогда не приходилось слышать о животном, утратившем сердце, но затем отрастившем новое. В натуре это просто невозможно, но это чудо из чудес Божьих проявляется в нас. Господь дарует новое естество нашему бытию, новый источник жизни всего нашего бытия.
Итак, когда у нас новое сердце, на нем должно быть написано нечто. Сердце пустое, бессодержательное противоречит здравому смыслу. Взгляните на все дела Божьи, все они несут на себе письма. Даже во время мрачной бури вспышками молний бывает начертано имя страха Божьего. Разве громы не подобны барабанному бою воинства Божьего в походе? И разве не Предвечный отражается на груди у бурного моря? И даже поля, покрытые зимой белым снегом, а осенью золотым венцом славы, не создают впечатления божественной власти и божественной любви. Бог пишет на всем мироздании; и нет ни единой каменной глыбы в великом дворце Творения, на котором не было бы следов, оставленных рукою Творца. Всюду имеются иероглифы великие, которые усердные люди, искусные для всякой работы и посвященные духом, любят читать. И как не быть письму на сердце, если Бог взял на Себя труд сотворить его повторно, дабы сотворить новое сердце? Если нет ничего на сердце, это не сердце. Сердце без чего-либо в нем - просто унылый, мертвый вакуум; такое сердце недостойно такого творения, как человек. Для чего бы и творить новое сердце, для какого предприятия, если нечто не будет начертано на нем Божественной рукой? Дьявол тут же постарается написать на нем свое, если не напишет Бог. Разве не лучше воспрепятствовать человеку заполнять сосуд мякиной, прежде заполнив его до краев пшеницей? Так и для Бога, не лучше ли тотчас написать на новом сердце Свое, чтобы сохранить для Себя это сердце в чистоте, чтобы ничего из лексикона адского не было там? Что произойдет, если новое сердце оставить пустым? Разве не записано о злом духе, говорившем "возвращусь в дом мой, откуда вышел", что, придя в тот дом, он находит его выметенным и убранным; тогда идет и берет с собою семь других духов, злейших себя, и, войдя, живут там, - и бывает для человека того последнее хуже первого? Отчего так? Дом тот был оставлен пуст! Если бы там был его владелец, если бы сильный с оружием охранял свой дом, то прежний владелец не вернулся бы. Так же и Бог! Тщательно выводит Он совершенный закон Свой на плите освященного сердца, и грех навсегда лишается возможности оставить там свои следы. Мне известно, что новое сердце, это нетленное семя, неспособно грешить, поскольку рождено от Бога; и то самое, что делает его семенем нетленным, самая жизнь, пребывающая в нем, заставляет его набухать, расти и прорастать. Поскольку такое сердце является сердцем Божьим, и возрожденным, там должно находиться письмо от Бога. Бог не дает миру книги с пустыми страницами. Свои послания, которые должны быть ведомы и прочитаны всеми людьми, Бог не посылает в виде чистых листов. Никак нет, на новом сердце должна оставаться рука Божья.
Бедная душа! Моли Бога дать тебе новое сердце. Если ты уже обрела его, моли, чтобы Он оставил на нем Свое письмо. Молись словами следующего стиха,

"Там будет жить Его священный Дух,
И там Его закон начертан будет;
И всякое движенье наших душ
В полнейшем послушании пребудет".

ДАЛЕЕ, РАЗВЕ НОВОЕ СЕРДЦЕ НЕ ЕСТЬ ЛУЧШЕЕ МЕСТО ДЛЯ ЗАКОНА ГОСПОДНЯ?
Места, лучшего для письма с законом Господним, чем сердце человека, не вообразить. Некий служитель однажды проповедовал по тексту, "В сердце моем сокрыл я слово Твое, чтобы не грешить пред Тобою". Проповедь его была трехчастной: во-первых, о лучшем на слова "слово Твое"; во-вторых, о лучшем месте на слова "в сердце моем сокрыл я"; в-третьих, о лучшем из предприятий на слова, "чтобы не грешить пред Тобою". О, это хорошо составленная проповедь. Сердце есть место лучшее, поскольку вы знаете, что именно там человек и хранит свои драгоценности. Когда Маловерный был встречен на проселочной дороге под названием Мертвая Стезя три заклятых мошенника именем Слабодушие, Недоверие и Виновность вытащили у него все, он имел на расходы, и все же им не удалось похитить его драгоценностей. Дело в том, что он держал их в сокровищнице своего сердца. Некоторые хранят свое исповедание веры там, на чем носят шляпу, откуда ее могут сорвать воры или сдувать ветра искушений; там, откуда ее можно отложить в сторону ради собственного удобства, вступая в гостиную дьявола. Истинный христианин держит свое исповедание веры в сердце; и как его сердце пребывает в полной безопасности, в самой внутренности его существа, так и его исповедание. Все равно, в хорошую или плохую погоду; в добром или худом сообществе; во время провала или прорыва на рынке; с восклицаниями "Аллилуйя" и "Осанна", или, "Распни Его, распни Его!", человек остается самим собой, поскольку главные драгоценности свои он хранит в сердце, лучшем месте для хранения закона Божьего.
Хранить закон Божий в сердце, значит, хранить там, где его будут лелеять, и откуда он будет управлять всем человеком. Если вам удается внедрить нечто в самое сердце человека, вы внедряете это нечто во внутренность его бытия. Мы слышали об одном пастухе, пасшем стадо овец на лугу, "Ручей, протекавший по лугу, был таким грязным и топким, что пастух попытался изменить его русло; однако, когда он вырыл несколько канав, вода оставалась не очень чистой. Он чистил новые русла раз за разом, но проходило некоторое время, и вода в них снова становилась нечистой. Она была лучше, чем в старице, но все же не той, какой хотелось видеть тому пастуху. Наконец, кто-то посоветовал ему, 'Отчего бы тебе ни расчистить ручей выше по течению, на холме? Там масса ила и грязи, и вода, спускаясь по склону, несет примеси грязи и ила. Тебе надо расчистить ручей оттуда, от самого источника'". Итак, когда человек получает очищенный источник, когда он обретает закон Божий в сердце, тогда он может быть уверен, что с потоками его действий все будет в порядке. Хранить закон в сердце лучше всего, поскольку он пребывает там в целости и сохранности, и оттуда воздействует на всего человека. Господи, даруй мне и моим, хранить Твой закон вот так безопасно в золотой шкатулке обновленного сердца.
И все же, необходимо признать, что ПИСАТЬ НА СЕРДЦЕ ОЧЕНЬ ТРУДНО. Тот самый старый мастер, о котором я уже упоминал, Куорлз, описывает Бога, молвящим,

"Пишу Я,
И только Я могу писать,
В книгах, составленных Мною.
Читать и писать на сердцах
Нелегкое дело.
Недоумевают
Люди усердные, искусные в иных делах,
Взявшись за это дело".

Трудно читать сердца, но еще труднее писать на них. Мы можем иногда записать нечто в умах людей; это сравнительно просто. Иногда человеку можно нечто внушить, вбить в голову докукой или беседой, но положить это нечто на сердце человека очень и очень непросто.

"Против воли убежденный
остается при своем",

и как бы он ни был убежден, идет старой дорожкой, занимаясь тем, что, как он прекрасно знает, потешит его злейшего врага. Не бывает рабов, подобных рабам, что служат своему же врагу, а между теми наибольшими являются рабы своих похотей, уничтожающих душу. Нелегко писать на сердцах. Когда в собрании совершается много приобретений для Господа, некоторые простаки склонны думать, что нечто в проповеднике способно объяснить это. Некто, оказавшись на древнем поле сражения, находит камень, которым Давид поразил Голиафа в голову, и говорит, "Должно быть, этот чудесный камень и поразил великана!". Но вот он переворачивает камень и, оглядев с разных сторон, говорит, "О, таких камней для пращи здесь полным полно!". Далее, вероятнее всего, он с презрением выбросит этот камень, чтобы никогда уже не вспомнить о нем. Вот так же некоторые поступают со служителями Бога. Вначале эти простаки говорят, "Здесь бывает столько обращений, что здешний проповедник, должно быть, замечательный человек"; а затем, находя этого проповедника оратором, пусть и талантливым, но таким же, как другие, перестают интересоваться им. Ах, простаки! Как вы не понимаете, что дело не в камне, а в праще, и даже не в праще, а в Боге, Который направляет камень в лоб великана? И в другом примере, дело вовсе не в человеке, а в его Господе; и это Дух Божий делает Слово действенным. Но что бы вы могли подумать, когда этот камень заговорил бы следующим образом, "О, какой я дивный камень! Это я убил тебя, Голиаф! Какой я же прекрасный каменья! Дщери Иерусалимские, надлежит вам веселиться о мне в хороводе, и надлежит восклицать 'звучным тембром', и говорить, 'Да будет слава Тебе', о, Камень, Который поразил великана в лоб!"? Разве не сказал бы на то Ангел Премудрости, "O безрассудный камень из ручья! Сын слякоти и мрачного болотистого дна! Ты такой же, как все твои сотоварищи, камни, спящие среди блуждающих кристаллов. Если бы Давид выбрал себе иной камень, то совершил бы свое дело точно также. Так что не гордись, что он выбрал тебя, ибо ничего особенного в тебе нет". Возлюбленные братья! Когда вы или я имеем честь работать для Христа, будем помнить, что мы напоминаем жалкие гладыши из ручья, в которых нет ничего особенного, и только Богу Одному принадлежит вся слава. Письмо на сердце дело трудное. Признаюсь, мне это никогда не удавалось - и я никогда не надеюсь написать святой закон Божий на человеческом сердце. Никак нет, возлюбленные! Нам в сердце человеческое не достучаться, ибо перед нами оно заперто крепко-накрепко. Но у Бога есть ключ от сердца, и Он открывает его, как человек открывает свой письменный стол; и Он знает, как надлежит перелистывать эту книгу, и как, взявшись за перо, собственноручно написать благословенные заповеди Его нового и совершенного закона. Иисус - великий Писатель, поскольку знает сердца. Божественный и Всеведущий знает сердца. Вместе с тем, Христос - человек, и потому всякая боль, разрывающая сердце человеческое, разрывает и Его сердце. Его сердце пронзили насквозь, и на Его сердце осталась ужасная надпись, когда копье начертало там великое слово, "ГНЕВ" - "гнев Бога вследствие греха". Он знает, как пишут на сердце. Глубоко на сердце Его написаны имена Его людей. Он читает сердечные письма, и способен сделать для Своих учеников то, что было сделано в Нем. У Христа такие добрые руки, такие теплые, мягкие пальцы, и такое великое, любящее сердце, которое движет этими руками, что Он является величайшим Сердцеписателем, и никто не сравнится с Ним в способности писать на человеческих сердцах.
Далее, БОГ, ПИШУЩИЙ НА СЕРДЦЕ, ПИШЕТ СВЯТЫМ ДУХОМ, А ВМЕСТО ПЕРА У НЕГО СЛОВО.
У Бога несколько перьев, и одно из них - Его Писаное Слово. О, это золотое перо, увенчанное бриллиантом. Как чудесно, что Бог временами пишет на сердцах словами Священного Писания обетования, предвестия, слово учения, увещевания и обличения. Бог, пишущий бриллиантовым пером, не делает ошибок, никогда не царапает пергамента и не оставляет пятен, но каллиграфически выводит всякую букву.
Иногда Он пишет на человеческих сердцах через Своих служителей. Г. Джон Берридж как-то проповедовал на основании иного, отличного от моего, текста, но я могу сослаться на его проповедь. Он говорит, что служители подобны перьям. Есть некоторые Университетские служители, утверждает Берридж, так эти стараются делать свои перья так, как в наше время делают стальные перья, большими партиями, в массовых масштабах, в общем и целом; и, хотя у таковых есть свои преимущества, и многие из них имеют высокое образование, тем не менее, и у них есть свои недостатки. Джон Берридж сравнивает себя со старинным гусиным пером для письма. Он говорит, что при письме не умеет делать легких, наподобие дамских, росчерков пера, как Университетские стальные перья, но думает, что Бог, через него пишет Своим пером на сердце с нажимом чаще, чем через Университетских господ. То же самое верно и в отношении некоторых между нами. Все мы, без исключения, долго раскачиваемся прежде, чем начать писать; а приступив к письму, иногда сажаем на свое письмо такие кляксы, что диву даешься. Но, слава Богу, мы не остаемся без помощи. Бог помогает нам, творящим на скорую руку, ибо мы иногда можем с Его помощью вписать на совесть грешника несколько строк с нажимом. Когда же происходит такое, есть основание для благодарности, и мы благословляем за это Господа. Однако наши перья должны иногда нести на себе насечку, и служителям иногда надлежит пробовать на остроту нож несчастья, делающего их более способными к проповеди Слова Божьего.
Надо ли напоминать вам, возлюбленные, что перо не пишет само по себе? Возьмите перо и бумагу. Напишет ли перо поэму "Потерянный Рай"? [Произведение англ. поэта Дж. Мильтона (1608-1674). - Прим. ред. ] Да не шевельнется! И не напишет ни одной буквы алфавита, тем более поэмы. То же самое и в отношении служителя: он не напишет ничего истинного на сердце и совести грешника, если Господь не станет водить его рукой. Когда же начнет писать Господь, о, какое благо, и на чистом пергаменте нового сердца остаются следы Божественной руки, причем навеки!
Однако и лучшим пером в мире не написать без чернил. Аналогия в этом случае проводится со Святым Духом. Служителю надлежит окунуться в эти Чернила. Он должен иметь в себе Святого Духа, иначе кем бы он ни был, гусиным пером для письма, полированным стальным пером, и даже пером с насечкой по краям; и сколько бы он ни писал в свое время, без чернил он не напишет ни строчки. Мистер Джозеф Айронс имел обыкновение, взобравшись на кафедру, молиться следующим образом: "О, молю о помазании свыше! Молю о помазании свыше!". Мне кажется, такой могла быть молитва всякого проповедника, поднимающегося проповедовать, "О, молю о помазании свыше! Молю об изобилии этих Божественных чернил, об изобилии Святого Духа!". Воистину, мы можем хвалить и славить Господа всякий раз, наблюдая Его закон, написанный на человеческом сердце, поскольку это закон Божий, поскольку Сам Бог написал его на сердце человека, и поскольку Дух Божий действовал через Слово, которым это письмо и запечатлено там. Давайте присоединимся к сердечному благодарению Отца, Сына и Духа, Божества, соблюдающего новый завет и пишущего Свой закон на наших сердцах.
Теперь хорошо сделать особое ударение на том обстоятельстве, что НА НОВОМ СЕРДЦЕ ПИШЕТСЯ ТОЛЬКО ЗАКОН БОЖИЙ.
Я не думаю, что здесь надо говорить о писаном законе, каким он представлен в Книге Исхода или Книге Второзакония. Дело идет о духе того закона, который написан на христианском сердце. О писаном законе можно сказать, что "буква убивает". Здесь же говорится о духе закона, квинтэссенции закона, который христианин постоянно помнит, ибо он написан на его сердце. Под ветхим законом иудей часто и в разных обстоятельствах имел множество неудобств. Например, закон субботы, в прежней формулировке гласил следующее: "В первый день... никакой работы не работайте". И ныне есть христиане, которые поступают тем же способом даже до сего дня. Однако в те времена, когда наш Спаситель был на земле, случалось Ему проходить засеянными полями, и ученики Его срывали колосья и ели, растирая руками. Фарисеи пожаловались на это, но Спаситель ответил им, "Суббота для человека, а не человек для субботы". Суббота никогда не была установлением и обязательством, возложенным на нас, с целью сокрушать нас, и заставлять чувствовать себя рабами весь этот день. Ибо посвящение себя наилучшим и высочайшим предприятиям должно было приносить пользу нам. Фарисеи не занимались исцелением по субботам, почитая это ужасным грехом. Однако же Иисус Христос освящал субботу делами благодати. И ныне Он предоставляет христианину день покоя, вовсе не такой, какой представлялся он иудею, но Он дает нам день покоя для упражнений в добрых делах благочестия и делах в удовлетворение необходимым нуждам. Таковые мы воистину исполняем, и, когда мы поступаем так, находятся некоторые, восклицающие, дескать, такой-то и такой-то христианин не соблюдает субботы. Никак нет! Христианин не обязан соблюдать иудейской субботы. Его закон субботы не походит на ветхий закон, каким он предстает со страниц Книги Второзакония или Книги Исхода! Закон субботы, как он понимает его согласно Христу, является днем покоя, и святых наслаждений. Это день, когда мы служим Богу всем сердцем, всей крепостью и всяким делом, совершенно Божьим делом, в котором мы можем служить Богу. Нам разрешено делать это дело, и мы делаем его с наслаждением.
То же самое можно сказать в отношении всего закона. Христианин не обращается к закону Моисееву со словами, "Я в страшной ярости; и хотел бы знать, могу ли я убить моего брата". Никак нет, закон Божий написан на сердце христианина, и он никого не хочет убивать. Он знает, что всякий, ненавидящий брата своего, есть человекоубийца; так что он обращается, и говорит, "Я прощаю тебе; и ничего не требую взамен". Иногда люди обращаются к нам с вопросами, которые в той или иной мере касаются похотей. Однако христианин имеет закон Божий в сердце своем, и ему не надо расспрашивать, допустим ли тот или иной плотский грех, ибо он помнит, что "всякий, кто смотрит на женщину с вожделением, уже прелюбодействовал с нею в сердце своем", и так отвергает грех. Закона, написанного у него на сердце довольно для него, ибо по внутреннему человеку он находит удовольствие в законе Божьем, без обращения к букве, смертоносной букве, и не вычитывает в ней осуждение нарушений, а побуждаем бывает святыми побуждениями. Закон Господа совершен; ничего худого про него не скажем, однако, не так славен закон, как закон, который принес Христос, и явил Собой.
Велика была слава закона, но слава Евангелия Христова много больше. Помни, христианин, что закон Божий должен быть написан на твоем сердце полностью, но там должен быть записан дух этого закона, а не буква; а что это за дух, тебе известно, поскольку наш великий Учитель выразил его одним словом, и этим словом является "ЛЮБОВЬ"; любовь, которая не только предписывает должное, но и обеспечивает его исполнение.
Человек, у которого закон Божий написан на сердце, будет действовать праведно и без книги; он пойдет прямым путем, он не нуждается в подталкивании. Но почему он все-таки действует так? А как работает паровая машина? Она работает потому, что есть надлежащий механизм и пар; вот что нужно. А двадцати лошадей, которые тащили бы паровую машину за собой, ей не нужно. Находятся люди, которые стараются выдумывать законы, чтобы сделать других людей добрыми. Священное Писание не действует этим путем. Оно просто изменяет сердце человека, устанавливает в нем новый механизм, и подает небесный пар, и тогда человек не может не идти прямо. И не нужен закон с двадцатью полисменами, побуждающими тебя поступать праведно. Этого не нужно. Благодать свыше должна возродить человека, сделать его новым творением, создать во Христе Иисусе; а затем с силой и крепостью нового естества, и в законе, написанном на его сердце, он начинает ненавидеть зло и прилепляться к добру. Некоторые люди это непонятно; они знают, что неспособны творить должное сами по себе, пока их не пришпорят, между тем как греховное они творят при каждой возможности по причине греховных наклонностей. Другое дело христианин. Он возрожден свыше, и теперь, даже если его станут заставлять творить зло, и тогда он не пойдет на это. Вместе с тем ему нужно никаких понуканий на пути к добру, так как пути Божьи угодны ему, а наслаждения греха он ненавидит. Да даст Господь нам всем иметь такой закон Божий, написанный на наших сердцах! И что это за закон? Очень просто - "ЛЮБОВЬ". Любовь есть закон Евангелия. "Возлюби Господа Бога твоего всем сердцем твоим, и всею душею твоею, и всею крепостию твоею, и всем разумением твоим, и ближнего твоего, как самого себя". Вот он, закон христианский, и этот закон написан на сердце христианина. Это самая суть, сердцевина, квинтэссенция всех десяти заповедей. О, верный, ты можешь забыть те десять заповедей, если запомнил новый закон, написанный на твоем сердце, "Любовь, любовь, любовь!"
И, наконец, ЭТО БОЖЕСТВЕННОЕ ПИСЬМО БЕРЕЖЕТ СЕРДЦЕ, А СЕРДЦЕ БЕРЕЖЕТ ЭТО ПИСЬМО.
Некоторые из нас, кто держит большую переписку, иногда устраивают большие костры. Вот сейчас на моем столе скопилось множество писем; и очень возможно, что они написаны некоторыми из вас. На эти письма я уже никогда не отвечу; ибо, если люди пишут в десять раз больше моего, то пусть не ждут ответа. Но они ждут, между тем как мы время от времени устраиваем большие костры, и, сжигая их письма, говорим иногда, "Ах, а это письмо я сохраню!".
Почему? Мы узнаем по почерку возлюбленных, ныне отошедших в мир иной, и говорим, "Да, сохраню это письмо; вот только спрячу его в один из ящиков, пусть лежит там среди других интересных писем". Вот так же и Бог, когда настанет черед пересмотреть все письмена мироздания, устроит большой костер. Но вот Он увидит некое сердце, и скажет, "Я сохраню его, ведь на нем написан Мой закон; ибо везде, где Я вижу Свой закон, Я вижу почерк моего Возлюбленного Сына. Он предал Себя на крестную смерть, дабы это сердце не было сожжено; и Я сохраню его". Если закон Божий написан на ваших сердцах, Бог сохранит вас.
И так же сердце хранит письмо. Известно, что египетские фараоны оставляли на своих каменных гробницах замечательные надписи; однако, некоторые из них со временем стерлись.

"Крепки клыки у времени,
Грызут гранит насквозь".

Письму же, написанному на бессмертном сердце, не страшно никакое время. Сердце, на котором закон Божий был написан многие годы тому, хранит его в целости и сохранности до последнего вздоха, пока верный говорит на смертном одре с Богом. Плоть его будет предана земле, но письмо Божье не прейдет, ибо сердце, на котором оно было написано, поднимется к небу, и предстанет пред престолом вечности, и когда в конце концов солнце погаснет, и луна перестанет убывать и прибывать, и погаснут крошечные светильники звезд, когда:

"Огромный шар земной,
И все на нем исчезнет;
Подобно миражу,
Бесследно, совершенно",

совсем как пена, что моментально растворяется в волнах, несущих ее, и уходит навсегда; когда все мироздание, творение Божье, кроме небес, которые останутся быть вовеки, должно прейти, и тогда письмо Божье на том сердце останется таким же ясным и таким же четким, как теперь. Ах, если бы лететь на крыльях серафимов далеко-далеко, пока временное не станет местом таким маленьким, что станет неразличимым и самому острому зрению; ах, если бы нестись, пока Бог не сделает и не разрушит столько миров, сколько песчинок на берегу моря; пока не столкнет и не разрушит вдребезги столько могущественных мирозданий, сколько есть капель в океане; неувядающее письмо Божественной руки, неизменное даже тогда, будет блистать на бессмертных, вечных сердцах: их Бог сотворил и оживил, что они стали столпами, на которых Он мог написать в память о Своей любви и святости. О, если бы Его письмо было написано на моем сердце! Братья, я молюсь о том, чтобы это случилось с вами, и со всеми из присутствующих. Однако, помните, что ветхое сердце должно быть разбито, и место, на котором можно обрести новое сердце, находится у подножья Креста. "Веруй в Господа Иисуса Христа, и спасешься". "Всякий, верующий в Него, не постыдится". Кто уверует в Иисуса, тот встанет на скалу, тот устоит в вечности, и его блаженство будет обеспечено.
Господь да распустит вас с благословением во имя Иисуса Христа. Аминь.

Благоухающее сердце

Проповедь № 3339, опубликованная в четверг 30-ого января 1913 г. прочитанная Ч.Г. СПЕРДЖЕНОМ в Метрополитен Табернакл, Ньюингтон в четверг вечером 13-ого сентября 1866 г.

"Любовь Божия излилась в сердца наши Духом Святым, данным нам"
Рим. 5:5
Читая начальные стихи этой главы, нельзя не воскликнуть, "Что за дивные сокровища у народа Божьего!". Когда Езекия дозволил послам вавилонских царей осмотреть все, что есть в его сокровищницах, он совершил грех; вы же, если сумеете дать своему уму осмотреть все духовные сокровищницы, и провести тем путем своих друзей, хорошо поступите. Однако, чем же богат народ Божий? Кто исчислит его сокровища? Это дивно и выше нашего понимания! Так и кажется, что апостол, поднявший в первых стихах этой главы целую горсть драгоценностей, теперь выставляет их напоказ, одну за другой. Они сверкают на свету, и уже не кажутся горстью, взятой наугад, ибо они следуют друг за дружкой, подвизаясь в общем. Словом "итак" оправдание по вере связывается с "миром с Богом"; и далее эта связь проводится между "миром" и "доступом" к Богу; и далее слово "доступ" к Богу связывается со словами "хвалимся надеждою славы Божией". Рассмотрев эту нитку жемчуга, мы слышим, как апостол добавляет, "И не сим только", а затем выставляет напоказ всю гроздь драгоценностей. Говоря о том, он добавляет, что "от скорби происходит терпение", и "от терпения опытность", и (другое "и") "от опытности надежда", и (еще одно "и") "надежда не постыжает", и затем в конце этой нитки жемчуга он приводит слова нашего сегодняшнего текста, "потому что любовь Божия излилась в сердца наши Духом Святым, данным нам".
Я вижу в нашем тексте намек на излияние воды, ибо для нас любовь Божья есть закрытый источник, запечатанный ключ, покуда не явится Дух Святой; с появлением Его любовь Божья изливается в наши сердца потоками чистой и прозрачной, как стекло, воды.
Однако, быть может, не только аллюзия, но и другая стилистическая фигура также удовлетворит нас в этот вечер. [Аллюзия - намек, одна из стилистических фигур в художественной литературе, ораторской и разговорной речи. - Прим. пер.] Любовь Божью можно сравнить с драгоценным елеем в алавастровом сосуде. Дух Святой открывает этот сосуд, и благоухание "изливается" в сердца наши, не просто "льется", а "изливается". Вот так же не просто выливается елей помазания на голову Аарона, но изливается. От попавшего на предметы его одежды елея благоухать начинает все место, как и в этом случае.
Далее заметим, что мы можем, в некотором смысле, изливать любовь Божью на этом месте. Пока проповедник возвещает о любви Божьей, благоуханию Христову быть. В самом деле, всякий раз, когда праведным проповедуют Христа Иисуса, в их собрании распространяется духовное благоухание, ибо записано, "Будем восхищаться и радоваться Тобою, превозносить ласки Твои больше, нежели вино; достойно любят Тебя!". Однако наш текст указывает на нечто большее, чем духовное благоухание. Речь идет о любви Божьей, которая излилась не в собрании, а в сердце. Благоухание духовное следует понимать в смысле совместного, любовь Божью, излившуюся в сердце, в смысле личного; так что не об этом доме я говорю, но о конкретном сердце в нем. Проповедник изливает любовь Божью, проповедуя Христа, но не может изливать ее в сердце. Он может только говорить об этом; однако ему не донести любовь Божью до каждого из вас лично. Для этого в ваше сердце должен излиться Дух Святой, и, если Он однажды окажется там, ваш внутренний человек будет всегда ощущать Его живое благоухание. Не проповедник, и не буква этой Книги, а Святой Дух является туда во благо, дабы излиться любовью Божьей в вашем сердце. И тогда сколь обязаны мы Третьему Лицу благословенной Троицы! С каким почтением мы должны говорить о Нем всегда! С каким восхищением мы должны любить Его! С какой преданностью мы должны поклоняться Ему! Любовь Божья к нам, как благоухающий елей, не воспринимается нами до тех пор, пока Дух Святой не донесет ее до нашего духовного органа и не сделает благоуханной для нас. Любовь Божья как свет для слепых глаз, покуда Дух Святой не раскроет их. Она как пропитание и одежда для умершего, пока Святой Израилев не явится и не подаст нам жизни, чтобы наслаждаться этой благодатью. Итак, да явится Дух Святой здесь и теперь каждому из нас, чтобы излиться любовью Божьей в наших сердцах.
СНАЧАЛА Я ВКРАТЦЕ РАССКАЖУ О ДРАГОЦЕННОМ ЕЛЕЕ, КОТОРЫЙ ИЗЛИВАЕТСЯ, КАК ЗДЕСЬ СКАЗАНО, ТО ЕСТЬ О ЛЮБВИ БОЖЬЕЙ; ВО-ВТОРЫХ, ОБ ИЗЛИЯНИИ ЭТОГО ЕЛЕЯ; В-ТРЕТЬИХ, О БЛАГОСЛОВЕННЫХ ПЛОДАХ ИЗЛИЯНИЯ ЭТОГО ЕЛЕЯ В СЕРДЦА НАШИ; И, В-ЧЕТВЕРТЫХ, О ТОМ, ЧТО МЕШАЕТ НАМ РАДОВАТЬСЯ ИЗЛИЯНИЮ ЭТОЙ ЛЮБВИ В НАШИ СЕРДЦА.
I. ДРАГОЦЕННЫЙ ЕЛЕЙ, О КОТОРОМ ЗДЕСЬ ГОВОРИТСЯ, ЕСТЬ "ЛЮБОВЬ БОЖЬЯ".
Хотя мне и предстоит говорить о любви Божьей, говорить о ее сущности нет необходимости. Любовью Божьей следует наслаждаться, ее следует ощущать, ибо никакие слова не могут передать ее единственной в своем роде сладости.

"Никто не знает любви Христа,

Кроме Его возлюбленных".
Эта любовь не поддается описанию, ни пером, ни словом; и потому ее невозможно передать ни читателю, ни слушателю. Мы узнаем о любви Божьей учительно, духовно, догматически, из Писания; и, делая так, мы поступаем, по-моему, хорошо. Мы можем описывать эту любовь разными богословскими терминами; мы можем считать, что любовь Божья проливается, в определенном смысле, на всех, ибо "Благ Господь ко всем" и "щедроты Его на всех делах Его".
Но всего более нам радостно говорить об особом и характерном свойстве любви Божьей, раскрывающейся во всем блеске славы тем, что Бог предызбрал Себе.
По-моему, тот проповедник поступает хорошо, который рассуждает о любви Божьей в аспекте ее вечности. Тот проповедник поступает хорошо, который говорит о том, что эта любовь бытует издревле, что она старше седых гор или древнего моря. Тот проповедник поступает хорошо, который возвещает о несравненном постоянстве и неповторимости этой любви, сохраняющей неизменную верность избранным и наделенным ею. Я считаю, что тот проповедник поступает хорошо, который говорит о любви Божьей как любви бесконечной; который возвещает во имя Божье, что Христос, возлюбив Своих сущих в мире, до конца возлюбил их; и что это проявление той великой любви, которой нас возлюбил Бог, Отец Небесный, возлюбил однажды, и никогда не перестанет любить; и что наше сердце согрето Его любовью во веки вечные. Однако, братья, говорить о любви Божьей учительно очень просто; так что можно ничего и не узнать о любви Божьей, не вкусив ее. Если бы передо мной на этом месте стояла задача описать отеческую любовь к бедному сироте, то, осмелюсь сказать, сирота, услышав меня, возжелал бы ее; то есть, мне удалось бы породить в нем стремление найти такую любовь для себя; но никакими словами мне не удалось бы передать того, чем в действительности является отеческая любовь, если он никогда не вкусил ее сам. Это все равно, что показать ангелу, желающему познать человека, скелет. Человек есть нечто большее, чем строение из костей, нервов, мускулов и связок. Представить человека по описанию, какое можно дать, пусть даже самому анатомически безупречному, просто невозможно. Тем более невозможно описать любовь Божью, описав лишь ее догматический скелет, как поступил бы богослов, ибо в любви Божьей имеется много того, что богослов не мог постичь в своих штудиях. Как известно, сейчас модно заводить гербарии, в которых хранятся засушенные образцы различных растений. В Альпах вас уговорят купить коллекцию флоры тех или иных альпийских зон. Предположим, вы купите некоторые из предложенных гербариев. Вернувшись домой, вы вспомните о них, и начнете перелистывать эти коллекции, и найдете между листами гербариев высохшие растения, которые, увы, уже ничем не напоминают вам цветущих растений альпийских лугов. Горечавка утратила свою изумительную расцветку, столь поражавшую вас, когда вы встречали ее на склонах ледников. Теперь она высохла и умерла; и вы не можете передать своим друзьям, каким был этот цветок там, где его сорвали; чтобы постичь его красоту, их нужно было бы взять с собой в Альпы. Точно так же и с богословием; нетрудно сохранить живые истины в форме сухой фразы, но вам не постичь их до тех пор, пока вы сами не увидите их в действии и не познаете на опыте.
Опять же, рассуждать о любви Божье можно в историческом аспекте, и что за чудо эта тема! Итак, начинаем. Однако откуда? Ну, если у любви Божьей нет начала и конца, начнем с какого угодно места. Начнем с соборов в горних чертогах; начнем с Божьего предприятия, избрания, заветов и поручительства. Затем перейдем к любви, проявившейся в первом обетовании; любви, спасающей грешного человека; любви, выступающей сквозь туман и дым Моисеева ритуала постепенно; и, наконец, любви, расцветающей в полной красе на Кресте в Лице умирающего Спасителя. Потом продолжим говорить о любви, созревающей в нашем опыте, от начального обличения нашего безумия и представления опасности, угрожающей нам, вплоть до передачи нас ею в руки Божьи и нашего вечного пребывании с Богом в радости блаженного видения. Но, дорогие друзья мои, вы знаете, что описание исторического сражения не может дать реального представления о нем. Всякий слышавший грохот орудий, всякий воочию наблюдавший боль и страдания павших от меча войны, скажет вам, что никакое описание, каким бы красочным они ни было, не может возбудить в вас истинных ощущений, какие производит самое сражение. То же верно и в отношении любви Божьей. Да, рассказать историю этой любви с величайшей точностью можно, но, сделав это, пусть даже полностью, вы никогда не расскажете всего, пока в реальности не вкусите той любви сами, и не обретете ее на опыте своей души. Так что, если бы мне нужно было говорить о елее любви Божьей, не знаю, где бы я нашел для того нужные слова. Просто я не стал бы говорить, но обратился к Богу с молитвой об излиянии этого елея в ваши сердца.
По-моему, можно говорить и говорить о любви Божьей, ничего от того не получая. Я действительно думаю, что богословские, читай умозрительные, возражения против Евангельских, читай живых, истин, суть лучший способ лишения нас помазания и славы елея Божьей любви. По-моему, к Божественной истине следует относиться, как известная вам подлинная мать отнеслась к родному дитяти, когда с другой матерью предстала перед Соломоном. Итак, не будем расчленять истину. Но находятся люди, которые так или иначе расчленяют истину, когда есть возможность держаться части ее. О, да! Ради ничтожнейшего учения, ради какой-то бесконечно малой величины, ради одного греческого артикля и полуслова, некоторые из нас готовы погубить общение святых, и прогнать из своего круга лучших между возлюбленными Бога. Некоторые из нас походят на простаков, которые в горячечном споре о том, кому достанется кувшин молока, проливают его, и никому не остается ни капли. У них появится редкий, заморский фрукт, так они растопчут его в борьбе за право съесть первым. Будем осторожны, и не станем обращаться подобным образом с любовью Божьей; хотя иногда, по-моему, мы сами обращаемся с тем, что связано с любовью Божьей, в духе расчленения истины, когда тянем одеяло на себя.
В конце концов, дорогие друзья мои, лучшее из того, что можно сказать о любви Божьей, таково: всякий да постигнет и вкусит ее сам. О, дивная любовь Божья! Ангелы поражаются этой любви! Подумать только, Бог должен любить Своих греховных тварей! Вы станете даваться диву даже на небесах. И пусть вы перестанете удивляться чудесам, это чудо по-прежнему будет казаться вам наибольшим из чудес. По-моему, вы станете,

"В небе петь с восторгом
удивленья о благой любви Его",

и, погрузившись в глубины, какие только ум ваш способен выдержать, обнаружите там невиданную глубину любви как по обе стороны от себя, так ниже и выше. Но даже тогда, когда ваши возможности обретут небесные масштабы, а вы сами вознесены будете до положения, равного положению ангельских сонмов, даже тогда вы будете удивляться тому, что любовь Божья превосходит силу знания и ума.
Вот и все, что мы хотели сказать о том, что любовь Божья есть драгоценный елей. Далее, во-вторых, в нашем тексте говорится,
II. ЛЮБОВЬ БОЖЬЯ ИЗЛИВАЕТСЯ В НАШИ СЕРДЦА. Что это означает? Только ли знание того, что Бог есть любовь? Но подобное знание должно быть предварительным, поскольку излившаяся в наши сердца любовь Божья много больше простого знания. Это не высокая оценка Божьей любви, и не желание вкусить ее по осознании того, сколь драгоценно быть возлюбленным Божьим. Подобное умонастроение прекрасно, но сейчас мы говорим не о том. Излившаяся в наши сердца любовь Божья не есть вера в любовь Божью. Вера в любовь Божью есть высокая честь христианина, и он обязан верить в то, что Бог его любит всегда; и в то, что даже в скорбях любовь Божья остается неизменной; и в то, что Бог может сокрыть Свое лице, когда в сердце Он остается прежним. Нет, любовь Божья, излившаяся в сердца наши, больше этих знаний. Излившаяся в наши сердца любовь Божья не есть и ожидание посещений от лица Божьего. Сидеть у двери Христовой и ждать до тех пор, когда Он явится нам, о, какое это блаженство! Если я и могу не возлежать с Ним за трапезой, то мне доступно иное: мне дано благодарить Его за то, что я могу алкать и жаждать предвкушаемого. После обретения Христа, вторым драгоценным даром Святого Духа для нас является подлинная жажда видения Христа. Но даже не это, а гораздо большее, имеется в виду, когда говорится о любви, излившейся в наши сердца. Даже не воспоминания о прежних посещениях любви имеются в виду. Эти воспоминания в разных обстоятельствах нередко бывают весьма утешительны.

"Милости Господни вспоминай, считай
На святой горе с Христом не забывай".

И мы иногда вспоминаем о Ермоне, и горе Цоар [в оригинале: Мицар (маленькая) - гора, по-видимому, на восток от Иордана, в виду горы Ермон (Пс 41:7). - Прим. пер.], и находим великое утешение в том помышлении, что Он воистину некогда осиял нас; Он воистину однажды показал Свою любовь к нам, и мы радуемся и ликуем. Однако излияние Его любви в сердца наши есть нечто значительно большее, чем этот фаворский свет. Это не память о чем-то драгоценном, хотя и минувшем, канувшим в прошлое; это глубокое удовлетворение тем, что существует ныне.
Но что же это тогда? Разве не то, что Святой Дух, дающий нашей душе вкусить от любви Божьей, не дает нам сомневаемся ни в чем, и мы уже уверены в любви Божьей к нам. Череда прежних вопросов теперь удалена от нас в далекое прошлое. Не о нас сказано:

"Жажду я суть постичь того,
Что часто волнует меня".

Божья любовь пребывает в нас, и мы точно знаем, что она там. Сегодня я навестил одного друга; он по роду деятельности использует благовонные масти; он показал мне каморку, где хранятся ароматические масла для составления различных духов. Я допускаю, что мой друг-парфюмер может хватиться банки с благовонием. Однако у меня в голове не укладывается то, что он может хватиться ее, и не знать, где искать, когда масть из банка разлилась. Запаха разлившейся масти не обонять и не отличить просто невозможно. А коли так, он нашел бы ее по запаху и сказал, "Так вот же она; вся каморка благоухает ее!". То же с любовью Божьей; если она излилась в наши сердца, мы уже не задаемся вопросом, где она. Сердце наше благоухает ею. И так, что все ваши страдания и силы приправлены и благоухают этим елеем. Мы уже не вопрошаем, "Где любовь Божья?", а восклицаем, указывая на сердце, "Вот она, здесь!". О, какая радость, "Любовь Божья со мной, во мне!". Если все объединенные силы земли и ада, скажут, что Бог не любит меня, я стану отрицать это, опровергая всех, ибо знаю, что любовь Божья излилась в сердце мое. Результаты этого факта я чувствую и ясно понимаю, что Бог возлюбил меня как верующего в Господа Иисуса Христа; я убеждаюсь в том перед лицом Святого Духа, Который запечатлел нас и свидетельствует нашему духу, что мы рождены от Бога.
И более того, о том имеется облако свидетельств. Я имею в виду сознание, то есть восприятие, любви Божьей, излившейся в нашу душу. После того, как любовь Божья излилась в мое сердце, я глубоко и томительно наслаждаюсь этим фактом, понимая, что живой Бог подает мне всё обильное для святого наслаждения. Храни елей в бутыли, благоуханием его не насладишься; излей его, и аромат заполнит всю комнату, и усладится всякая ноздря. О, бывают времена, когда небеса исполняют нас в полную меру того, что доступно нам в посюстороннем мире. Бывают времена, когда мы познаем любовь Христа, лобзающего нас "лобзанием уст своих". Бывают времена, когда мы глубоко затягиваемся Его любовью, ибо Его ласки лучше вина. Мы не только взираем на трапезу, но участвуем в ней. Мы не просто восхищаемся богатыми гроздьями винограда, но берем и пьем его нектар. Мы не взираем очами веры, как Моисей с вершины Фасги, но вступаем в лес, где течет мед. И, как Ионафан, протянув конец копья в сот медовый, мы чувствуем, что наши глаза светлеют, как глаза голубиные. О, христиане, вы постигли, что за этим стоит! Вы вкусили любовь Божью, будучи наедине с Богом; вы познали эту сладость в день скорби и тесноты: одни из вас достигли этого на одре болезни, другие в горниле страданий. Как бы там ни было, Христос столь явно, столь очевидно пребывал тогда с вами, что горнило страданий обдавало вас радостью не меньше, чем болью, которую вы сносили. Вы хвалились Христом Иисусом, и как ваши скорби преизбыточествовали, так преизбыточествовали и ваши утешения. Вы наслаждались любовью Божьей; вы ощущали ее всеми фибрами души, вы были увлечены ею.
Любовь Божья исполняет всего человека, в каком бы сердце она ни излилась. Имеются благовония, которых одна лишь пролившаяся капля ощущается не только вами, но и всеми окружающими.
"Осторожно!", - сказал мой друг-парфюмер, когда я протянул было руку, чтобы капнуть на пальцы из одного из флаконов, представленных им; "Если вы не желаете источать этого запаха в течение месяца, не делайте этого". Особенного желания благоухать духами целый месяц у меня не было, так что я убрал руку. Если бы вам удалось однажды обрести любовь Божью, излившуюся в сердце, то вы благоухали бы ею всегда; ибо любовь, однажды излившаяся туда, пребывает там во веки веков. У нас не должно быть страха лишиться ее, если в известный нам, определенный момент любовь Божья столь славно и благоуспешно излилась в сердца наши. Братья и сестры мои во Христе, вы должны были прочувствовать это, когда с утра до ночи были переполнены любовью Божьей. Пробудившись от сна, неизвестно почему, вместо забот и опасений о текущем дне, вы проснулись тогда с гимном, стихом, несомненным обетованием, как если бы приняли на сон грядущий медовую облатку, которая, усладив уста ваши, усладила и всю душу. И далее в течение всего дня уже не имело никакого значения, как идут дела; весь день все, казалось, шло как нельзя лучше, ибо любовью Божьей вы исполняли Его волю, и наслаждались тем, что творили дела, благоугодные Ему.
Вы обогатились в тот день, и не потому, что обрели больше прежнего, но потому, что обрели любовь Божью, наполнившую все вокруг благоуханием. Вам не давали в тот день распускать язык; вам не хотелось говорить о том и о сем, что некогда поглощало ваше внимание, ведь вы наслаждались, думая о Нем, и желали говорить с Ним. В тот день народ обращал на вас внимание; да и как ему было не обратить. Если не сияло ваше лицо, сияли ваши глаза, и ваша душа светилась. Когда вы встречали кого-либо из народа Божьего, то всякий человек Божий постигал (ибо всякий человек Божий может обонять духовные благоухания и видеть духовный свет), что на устах ваших были жемчуга обогащенной души, ибо вы говорили как тот, что "был с Иисусом и научился в Нем".
Кроме того, неужели вы не помните, как запирали свое сердце на ночь и отдавали ключ от него Богу, а затем, пробудившись, вспоминали слова Давидовы, "Когда я пробуждаюсь, я все еще с Тобою"? Быть может, вы не уединялись с Ним надолго, но как бы там ни было, долго ли, коротко ли, общение с Богом было лучшим толкованием нашего текста из всех возможных. "Любовь Божия излилась в сердца наши Духом Святым, данным нам".
Я знаю, дорогой друг, что, даже познав любовь Божью, излившуюся в сердце, вы будете алкать и жаждать этого снова и снова. Свойство вина небесного таково, что человек, пьющий его, чем больше пьет, тем больше жаждет. Вкусив однажды хлеба небесного, хлебом земным уже не удовлетвориться. Вкусив однажды от манны, выпадающей с неба, манны, которой питаются ангелы, утрачивают вкус к пище смертных. Бог приготовил вас к "трапезе из тучных яств, трапезе из чистых вин". Вы были подняты оттуда, где люди падают ниц, и где ныне вы сами падаете ниц. На крыльях орлиных вас вознесли в такую ясную среду, что отныне вам будет тяжко в густом дыме этого мира, и вам захочется оставить его, чтобы снова уединиться со Христом. Возможно, вы поете:

"Горе мне, что я пребываю у Мосоха,
Живу у шатров Кидарских".

Но так будет не всегда. Вы увидите Его лицо вскоре, если станете искать Его, и тогда снова "любовь Божия изольется в сердца ваши Духом Святым, данным нам".
И теперь, да поможет нам Бог, в течение нескольких минут повторим и обдумаем все сказанное выше,
III. О ПЛОДАХ ТОЙ ЛЮБВИ, ЧТО ИЗЛИЛАСЬ В НАШИ СЕРДЦА.
Я уже упоминал о некоторых плодах этой любви, но давайте теперь более определенно укажем, что любовь Божья в наших сердцах наполняет благоуханием все. Она наполняет благоуханием наши долги, и тогда они становятся честью.

"Эта любовь заставляет нас
повиноваться с легким сердцем".

О, когда вы чувствуете, что Бог любит вас, сколь тогда можно бодрствовать и молиться! Сколь тогда можно сражаться и бороться! "Всё возможно верующему", и более того - любящему. Сердце, в котором любовь Божья,

"Над невозможным смеется,
И восклицает, 'Да будет!'".

Верующий может приступать к самым отчаянным предприятиям, причем таким, что потребуют от него полнейшего самоотречения; причем все таковые будут свершаться с готовностью, когда любовь Божья излилась в его сердце. От любви Божьей, излившейся в наши сердца, начинают благоухать и все суды наши. Суды наши не покажутся нам судами, когда мы увидим, что они от руки Отца Небесного. Садовник возрыдал, вы знаете о том, найдя любимейшую розу срезанной, но, узнав, что ее взял Господин его, он уже не плакал, поскольку Господин имел на то право. Нет никакого ропота в сердце того, кто умеет сказать, "Господь дал, Господь и взял; да будет имя Господне благословенно, ибо Он, отбирая благословения у меня, принимает больше благословений, чем могло бы изойти из моих уст, когда не поступил бы так". И я уверен в том, возлюбленные, что от этого начинают благоухать все наши предприятия. Мы весьма склонны думать, что наши обязательства в миру слишком скромны и невразумительны; и, если мы думаем так, то они кажутся нам тяжким трудом. Разве не знаете вы, что у вас и волосы на голове все сочтены Иисусом, и Он тем самым как бы сообщает вам, что всякое, даже весьма и весьма скромное предприятие ваше является предметом Его неусыпного наблюдения? Он знает, где вы пребываете, кем являетесь, и что вам надлежит сделать. Он знает как наполнить все это благоуханием Своей любви. Если любовь Божья излилась в сердце бедной женщины с утомленными и покрасневшими глазами, она с новой силой приступает к своему вязанью; и отец семейства, вынужденный много работать, чтобы прокормить своих, находит свою работу легкой, когда любовь Божья излилась в его сердце! Когда любовь Божья излилась в сердце, бедность видит свое богатство, а хижина и лачуга становятся дворцами, и даже лохмотья, так и кажется, начинают сверкать, как парадное одеяния. Надо ли напоминать вам, что мученики имели обыкновение петь на кострах? Отчего бы это? О, не оттого, что огонь костров, на которых сжигали их, превращался в розы; они не считали, что горящий хворост сжигает их меньше других. Они пели на кострах оттого, что любовь Божья излилась в их сердца, и они могли, видя Его любовь, выносить ради Христа все. Любовь Божья, излившаяся в сердце, заставляет благоухать все.
Повторимся, что любовь, излившаяся в сердце, покоряет себе все остальное. Некоторые благовония, распространившись в помещении, способны пересилить и уничтожить остальные. Помещение, бывает, исполнено ароматов, но стоит открыть эту заветную бутыль, и где теперь все эти ароматы? Все они поглощаются благовонием сильнейшим, подобно тому, как жезл Ааронов проглотил жезлы волхвов Египетских. Когда любовь к Иисусу исполняет наши души, мы имеем любовь к своим дорогим друзьям и родным. Бог помогает нам в этом! Вместе с тем, любовь Божья, как видно, сильнее всего, ибо Его любовь возвышается над всеми другими, как могущественные Альпы возвышаются над кротовыми норами. Когда любовь Божья излилась в сердце и овладела всей душой, она всего лучше уничтожает всякую любовь к греху. Во время эпидемии холеры люди стремятся приобрести средства, способные уничтожить нездоровые испарения и дурные запахи. Ах, сколько в наших сердцах неприятных запахов! Имеется древнее болото природной греховности, источающее смерть и чреватое гибелью всякому, кто находит на него. Но когда любовь Божья излилась в сердце, сколь благоуспешно она справляется с ним! Тогда любовь к греху умирает; закон любви во внутреннем человеке покоряет и попирает ногами всякую похоть и скверну, и мы хвалимся Господом Иисусом Христом, и не страшимся внутренних борений. Любовь Божья, излившаяся в сердце, уничтожает всякое зло. И сколь превосходно она убивает всякое сомнение! Как я уже говорил, вы, обоняя благоухание Божьей любви, уже не сомневаетесь в том, что она пребывает в вашем сердце. Гуляя по осеннему полю, можно брести по тропинке и не знать, сколько там дичи; но вот вспорхнула куропатка, и вот из-под ваших ног задал стрекача заяц, и вы убеждаетесь в том, что в этом поле полно дичи, ведь вы ее видели воочию. Так же и милостей Господних, когда бездействуют, не видно и не слышно, и мы не знаем, что они есть, но как только они начинают проявляться в деле, мы находим их и уверяемся в их существовании. Так же с любовью Божьей. Когда она бездействует в наших сердцах, мы немало сомневаемся, но когда в определенный момент потоки ее проливаются свыше, чтобы излиться в твоем сердце, ее благоухание исполняет всего тебя, изгнав всякие сомнения и страхи.
И там, где имеется благоухание Божьей любви, повторимся еще раз, оно, это благоухание, верующий весьма убедительно и благоуспешно сообщает своим единоверцам. Кто принимал бальзамические ванны, тот благоухает. Кто сидит у подножия своего Господа, тот обнаруживает признаки общения с Ним. Благоухают все пути Господа Иисуса, ибо "все одежды Его, как смирна и алой и касия", и если ваши одежды пахнут тем же по причине того, что вы общались с Ним, то вы сообщаете нечто от Его благоухания тем, с кем общаетесь. Бог да пошлет вам милости искать этой святой чести, дабы, имея любовь Божью в своих сердцах, вы могли быть светильником, светящим всякому, и чтобы ближние ваши приносили свои свечи к вашему светильнику, и вы передавали тот свет; поскольку от этого вы не обеднеете, а те возрадуются. Итак, в завершение, скажу, что всем нам, любящим Господа, хочется чувствовать любовь Божью, излившуюся в наши сердца. Но вот незадача - иногда мы скорбим оттого, что этой любви не чувствуем.
IV. ОТЧЕГО МЫ НЕ ЧУВСТВУЕМ ИЗЛИЯНИЙ БОЖЬЕЙ ЛЮБВИ В НАШИ СЕРДЦА?
Разве не оттого, братья и сестры, что мы подавляем моление? Обычный грех народа Божьего - застой в молитве. Если и есть грех, о котором следует говорить нынче больше других, так это грех упущения уединенного общения с Богом. Вот скрытая причина духовного истощения, тайна многих судов, недостатка радости, ослабления и утраты веры Божьей.
Небрежение горницей молитвы! Почему коммерсант не пренебрегает своей канцелярией и конторой? Потому, что, пренебрегая этими местами, деловой человек становится банкротом. Я убеждаюсь в том все больше и больше, все дольше и дольше наблюдая за самим собой и, естественно, за другими, что, немощь в коленях выдает немощь всей человеческой организации. Как можно ожидать вкусить больше любви Божьей, если у тебя нет желания идти за Ним? Если ты не уделяешь времени размышлениям; если у тебя нет времени исследовать Писания; если у тебя нет установленных часов общения с Богом, надо ли удивляться тому, что ты упускаешь всякую возможность насладиться Им? Кроме того, я убежден, что очень многие из нас теряют многое, пренебрегая средствами благодати. Я не думаю, что это относится к большинству конгрегации. Я считаю, что никто не посещает общих собраний так, как вы. Оснований жаловаться у меня нет. Между вами есть люди, которые собираются здесь столько раз, сколько раз открываются двери на этом месте, и молитвенные собрания и вечерние разборы слова, ничуть не обременяют их. Ваши ноги сами несут вас сюда на свидание с Богом. Но сказать то же самое обо всех исповедующих веру во Христа я не могу. Загляните в большинство мест богослужения в большом Лондоне, особенно взгляните на богослужения по будним вечерам, и убедитесь сами. А в некоторых сельских районах богослужебные собрания отменяют вовсе из-за недостатка собравшихся, ибо в копеечку влетает проводить те малочисленные собрания. В некоторых местах отмечается, увы, недостаток любви к средствам благодати. Находятся исповедующие веру, которые, оказавшись на побережье или удалившись в сельскую местность, находят в том повод не идти послушать Слово Божье. Им незнакомы чувствования Давида, который от ранней зари искал общения с Богом, поскольку жаждала душа его, по Нему томилась плоть его как в земле пустой, иссохшей и безводной, когда не было возможности подняться на Сион. Братья, мы должны употреблять все средства благодати, иначе, презирая их, каких же благословений можно ожидать! Конечно, проходя долиною плача, мы вынуждены открывать в ней источники. Мы не должны зависеть от этих источников, ибо они не питаются подземными водами. И все же источники эти, когда надо, открывать следует, поскольку благословение проливается на них свыше. Следует прилагать усилия, следует стараться, и тогда прольется благословение свыше.
Разве мы не можем сказать и того также, что многие христиане теряют от великого и радостного общения с Христом из-за лености? Христос - Делатель; если же мы - лодыри, то общения с Ним иметь не будем. "Отец Мой", - говорит Иисус, "доныне делает, и Я делаю". Если ваше имение неосвящено, если ваши таланты оставлены втуне, если ваше время растрачено, то не удивляйтесь, что Господь Иисус Христос станет научать вас бичом. "Бич для коня, узда для осла, а палка для глупых". Праздные христиане должны ожидать бича и палки, но если мы делаем все, что можем Христа ради, то будем иметь доброе утешение, исполняя свое дело, и любовь Божья изольется в сердца наши. Еще одним препятствием к излиянию любви Божьей в наши сердца является обмирщение. Кто поступает как плотские люди, развлекаясь и увлекаясь тем же, тому нечего удивляться, что любовь Божья не изливается в их сердца. Я весьма далек от желания удержать христиан от некоторых мест развлечения, где развлечение просто, и только такого типа, какое производится социальным общением, наукой, музыкой и так далее. Однако я совершенно убежден в том, что частое посещение подобных мест, даже лучших, окажется неблагоприятным для благочестия даже лучших христиан. Польза, которую вы обретете от подобных развлечений, несравнима с риском утраты весьма многого. Если подобное пленяет вас, то маловероятно, что Христос далее будет пленять вас. Плотским и духовным в одно и то же время быть невозможно.
И разве не очень вероятно, что наше маловерие не дает любви Божьей изливаться в наши сердца? Если бы мы доверяли Христу больше, и почитали бы Его больше, почивая в преданной любви к Отцу Его, то разве не нашли бы мы любви Божьей, излившейся в сердца наши?
Разве не может быть причиной того и неблагодарность наша в отношении прежних милостей Господних? Если мы недостаточно благодарим Бога за все Его утешения, какими мы наслаждались в прошлом, то Он не удовлетворит нашей жажды в любви Его, пока мы не возблагодарим Его за все, что Он сделал для нас в минувшие дни.
К тому же, дорогие друзья, разве мы не имеем (а могли бы!) любви Божьей, излившейся в сердца наши, не потому, что не желаем искренне, от всего сердца, уподобляться нашему Спасителю? Вот в чем дело, братья мои, вот в чем дело! Если бы вы когда-либо вкусили блаженство любви Христовой, то понимали бы, что я не могу преувеличить, когда хвалю и славлю ее. Это самое доброе, лучшее и блаженное из всего, чем может воспеть смертный. Ощущение любви Божьей в сердце человека - счастье, которому могли бы позавидовать и ангелы. Тогда как же выходит, что вы и я способны жить без этого счастья? Настоящая жена воистину скорбела бы, сомневаясь в любви мужа; она бы не могла быть счастлива, не будучи совершенно уверенной в том, что мужнина принадлежит ей. О, как мы можем вести себя так, когда говорим, "Да любит ли Он меня?"? Как это мы способны выносить, как некоторые исповедующие веру во Христа день за днем могут прожить, не услышав ни слова из уст Его, и не исполняясь радости перед лицом Его? Любим ли мы Его воистину, или все это пустой разговор? Есть ли в нашем сердце глубокое чувство в отношении к Нему, или это просто религиозная формальность? Восхищаемся ли мы любовью Божьей в ближних? Не возбуждаем ли мы естественных эмоций в себе, и не думаем ли затем, что любим Его? О, я воистину считаю, что мы можем сказать, "Это вовсе не так, мы воистину любим Его. Мы были бы донельзя несчастны, и жалки, и нищи, если бы не любили Его. Мы скорее согласились бы умереть, чем перестать любить Его. Для наших сердец Он лучше десяти тысяч других. Мы знаем, что Он любит нас". О, без всяких клятв и резолюций, которые мы вскоре, несомненно, нарушим, давайте помолимся, "О, Спаситель, излей в сердца наши любовь Твою Духом Святым. О, Боже, Отец Небесный, откройся ныне в преизбытке любви Твоей к нам, и дай нам всегда вкушать ее, и пусть она всегда пребудет в сердцах наших!" Какой церковью была бы наша община, если бы все мы имели общение с Христом! О, сколь мелкими, незначительными стали бы тогда все мирские неприятности! Мы шли бы тогда служить Владыке, как серафимы. Мне кажется, что мы без передышки, всякий день и ночь, хвалили и славили бы Его благословенное, дорогое имя. Это место обратилось бы в рай, и мы хвалились бы и славили Бога непрерывно, и песнопения наши могли бы соперничать с теми, что раздаются перед Его престолом! "Дух бодр, плоть же немощна", и все же, "мы имеем такого первосвященника, который может сострадать нам в немощах наших". Давайте приступать к Нему с верою, и пусть нашей молитвой станут слова, "Живи во мне! Пребудь при мне ради Твоей любви! Аминь".

Приступайте к Нему во всякое время

Проповедь № 1334, прочитанная преп. Ч.Г. СПЕРДЖЕНОМ на вечернем богослужении в Метрополитен Табернакл, Ньюингтон

"Приступая к Нему..."
1 Петра 2:4
Апостол имеет в виду Господа Иисуса Христа, о Котором стихом выше говорит, "Ибо вы вкусили, что благ Господь", и далее продолжает: "Приступая к Нему, камню живому...". Здесь я хочу обратить ваше внимание на причастие настоящего времени "приступая", то есть "приходя, или обращаясь". Это понятие и мысли, на которые оно наводит, способно во многом наставить и утешить нас.
Христианский путь начинается, продолжается и совершается до конца с Господом Иисусом Христом. В этом состоит наше весьма великое благословение. Иногда, отправляясь в поездку, мы начинаем под эгидой той или иной компании, но затем в определенный момент нам приходится странствовать уже не первым, не вторым и даже не третьим классом, причем в совершенном ином направлении. Этого не скажешь о нашем пути в небо. Начав странствие подопечными Христа, мы не должны искать иного водителя или иных средств спасения. Никоим образом, ибо Он один есть начальник и совершитель нашей веры. Отправившись в странствие с Христом, мы простираемся с Ним вперед, ибо "все и во всем Христос"; и, совершая этот путь по-доброму, мы совершаем его со Христом, ибо "все и во всем Христос". Как заблуждались во времена Павла те, что начинали духом и оканчивали плотью, желая достичь совершенства на земле; так заблуждаются некоторые и теперь, начиная как грешники, сокрытые во Христе, и продолжая как святые, независимо от Него и с опорой на себя. Такое никуда не годится, братья. Компании "Христос и Со", которая сопровождала бы нас на небо, не существует. Если грешники понимают, что все и во всем только Христос, поскольку своего имения у них нет; понимать должны и святые, что все и во всем только Христос, поскольку кроме Христа имение святых меньше ничтожества и пустоты. Когда же мы оставляем Христа, наше самомнение начинает расти, мне думается, на манер грибов после дождя. Надлежит давать Христу возрастать в нас во всем, познавая Его все больше и находя все большее удовлетворение в том, что Он нужен нам. Только такое возрастание может стать воистину благотворным, и да пошлет нам Бог все больше таких благ во веки вечные. Да будет благословенно святое имя Его, ибо с нами Христос и утром, когда мы молоды и полны сил; с нами Христос и в полдень, когда мы несем тягости дня и зной; с нами Христос и о вечернюю пору, когда мы опираемся на посох от множества дней, когда длиннее бывают тени и меркнет свет. И только Христос пребудет с нами, когда опустится ночь и тень смерти покроет наше последнее ложе. Всегда и везде мы взираем только на Иисуса. Мы проводим дни свои в счастьи? Христос венец тому. В нищете? Христос укрепляет нас. Во славе? Христос умудряет скромностью. В бесчестьи? Христос утешает нас. В здравии? Христос благословляет нас. В болезни? Он исцеляет нас. Если Иисус Христос вчера и сегодня и во веки Тот же, то и в отношении нас самих Он Тот же. Ко Христу лишь надлежит приступать и в любых обстоятельствах держаться только Его. Сердце наше должно оставаться верным единственному Господину своему, воспевая в любви,

"Во свете дня иду к Тебе
Или во тьме ночей,
Прекрасного прекраснее,
Ты светлого светлей".

Не следует обращаться к модному врачу, искать нового друга и находить неизведанную надежду, ибо во всем и всегда следует ожидать только Иисуса, Который "вчера и сегодня и во веки Тот же". "Вы имеете полноту в Нем". И стойте на том, братья мои. И даже в мыслях не допускайте, что к освящению, искуплению и безопасности вы нуждаетесь в чем-то еще сверх того, что хранится в Нем. Не обращайте взоров вокруг себя, чтобы дополнить чем-либо Господа Иисуса, иначе обманетесь и обесчестите Его. Наш Господь Иисус - не Моисей. Моисей, хотя и водил народ пустынею, так и не смог ввести его в землю обетованную, ибо то предназначено было судьбой Иисусу Навину. Брат мой, Господь Иисус водит тебя пустынею, и Он же перейдет с тобой Иордан, и сохранит тебе небесное наследие, и засвидетельствует твое благоуспешное водворение у Себя: так что не бросай взоров окрест на иных вождей и законодателей. Наш Господь Иисус - не Давид. Последний готовил необходимое для построения храма, и, хотя ему удалось собрать много драгоценностей и сокровищ, Господь не дал ему устроить дома Божьего, и сказал, что честь эта предназначена его сыну, который будет после него; и так устроение храма было оставлено Соломону. Наш Господь Иисус, да будет благословенно святое имя Его, не только собрал Свой народ и драгоценные сокровища, чтобы устроить храм Бога живого; но и Сам созиждет его камень за камнем, и Сам возложит замковый камень с восклицанием. Христос создаст храм Господень и примет славу. В христианской азбуке Христос есть A, Б, В и так далее вплоть до Я; и автором всех слов святого Ханаанского наречия является только Христос. Разве не Он сказал, "Я есмь Альфа и Омега, начало и конец"?
Приближаться, приходить, приступать ко Христу - вот о чем наш сегодняшний текст; и я постараюсь истолковать его соответственно. В этом месте Библии как в капле воды отражается вся христианская жизнь. Полная картина святого образа жизни дается здесь одним движением. Написать портрет одной линией, не отрывая руки, весьма непросто; однако, мне припоминается один малоизвестный портрет нашего Господа, который художник написал, не отрывая карандаша от бумаги от начала до конца, в виде непрерывного ряда окружностей. То же самое можно сказать о всем христианском пути, так как путь христианина есть постоянное приближение ко Христу. "Приступая к Нему..." Обсудив эту полную картину христианского образа жизни, я отвечу далее на два вопроса. Первый: как лучше приступать ко Христу вначале? И второй: как лучше приступать ко Христу потом? Да благословит Дух Святой эти рассуждения ко благу душ наших. Итак, сначала дадим,
I. ПОЛНОЕ ОПИСАНИЕ ХРИСТИАНСКОГО ПУТИ. Христианская жизнь есть непрерывное приближение к Иисусу. Если ваши Библии открыты на нашем тексте, прошу отметить, что слова "Приступая к Нему..." имеют отношение к паре следующих метафор. Одна из них предшествует нашему тексту, и описана во втором стихе; приближение ко Христу уподобляется здесь поведению младенца, питаемого молоком. "Как новорожденные младенцы, возлюбите чистое словесное молоко, дабы от него возрасти вам во спасение; ибо вы вкусили, что благ Господь. Приступая к Нему...". Детям присуще приступать к родителям, причем чаще, чем наоборот; всем детям свойственно приступать к родителям с просьбами о потребном. Едва родившись, младенец уже приступает к матери. Взглянем на него внимательней: он не способен обеспечить себя. Предоставленный себе, он гибнет; вкусив же материнского молока, он жаждет его все больше и больше. Когда наступает пора кормления, а это бывает часто, младенец, еще не умеющий говорить, начинает подавать недвусмысленные знаки - он требует накормить себя; при этом он хорошо знает к чему приступить, и до тех пор не успокоится, пока не доберется до места и не устроится там с уютом. Подрастая, дитя узнает время утреннего и обеденного кормления, привыкает к тому месту, где вкусно кормят и принимают сердечно. Большинству из вас полагаю, не приходится призывать детей к семейному столу звоночком; всякое дитя имеет внутренний звоночек, который указывает ему, причем довольно точно, на время приема пищи, вот он и приступает к вам, без всяких убеждений и усилий с вашей стороны. Некоторым из ваших детей исполнилось уже пятнадцать или шестнадцать лет от роду, но они все еще приступают к вашему столу. Они приходят сюда по привычке. Сначала вам надо было поднимать их и усаживать на стульчики, после чего они и приступали к вашему столу; теперь же дети ваши садятся на большие стулья как собственные; но при этом они по-прежнему приступают к вашему столу. Все так, но дети приступают к вам не только ради пропитания; кроме того они приступают к вам ради весьма и весьма многого. Воистину, становясь старше, они приступают к вам все больше. Если раньше они приступали к вам ради башмачков и платья, то теперь им требуется обувь и одежда больших размеров, да еще из более дорогой кожи и материи, и они приступают к вам с этим. И хотя содержать их становится труднее и труднее, они приступают к вам легко и свободно, поскольку привычка приступать к вам придает им духа. Умолять или убеждать детей обращаться к вам за тем, что им хочется, не надо; само собой разумеется, их потребности возрастают все больше, и ради всего они приступают к вам с невообразимой готовностью. Быть может, они делятся с вами нуждами раньше, чем того вам хотелось бы; но когда вы думаете, что детям вашим можно бы и протянуть немного с тем, что у них есть, они горячо настаивают, утверждая неотложность своих потребностей. Об их потребностях вы узнаёте очень скоро, так что их не надо спрашивать: "Ну, девушки, надеюсь на ваш искренний ответ; не хочется ли вам больше платьев. И вы, юноши, не таитесь, разве не нужна вам новая одежда". О, ничего подобного. Детям таких вопросов задавать не приходится; они являются к вам за всем без спросу, всегда приступают к вам за тем и этим; и это вам известно. Время от времени они заставляют вас нырять в карман так часто и входить в такие расходы, что вопрос, когда опустеет ваш кошелек и запасы истощатся, встает ребром. И только одно несомненно: легче истощить все запасы, чем остановить детей в разнообразных желаниях.
Они приходят к вам со множеством просьб, каких не предъявляли никогда прежде. Кажется, и конца не будет всему, что им нужно; думаю, что конца этому не бывает в принципе. Некоторые дети, как известно, продолжают приступать к вам и после, войдя в полный возраст. Хотя вы и считаете, что ваши дети могли бы уже содержать себя сами, они продолжают просить у вас рубль там, где можно обойтись копейкой. Когда вы еще укладывали их на ночь и думали, что обеспечили их пищей и платьем, жилищем и домашним очагом, вам еще удавалось сводить концы с концами; но теперь детины приступают к вам со множеством требований, которым не видать ни конца, ни края. Да, всё обстоит именно так; дети приступают к вам во всякое время.
Итак, я долго говорил обо всем этом, чтобы показать как следует понимать метафору приближения ко Христу. То, что ваши дети начали делать с того самого момента, когда вы впервые взглянули на них, и продолжают делать до сих пор, и есть то, что вам надлежит делать в отношении Господа Иисуса. И вам надо приступать к Нему всегда, во всякий час; вам должно приступать к Нему для духовного пропитания и незапятнанного платья, вам следует приступать к Нему для очищения, водительства, помощи и здравия; воистину, вам надлежит приступать к Нему ради всего. Вы будете умны, если с возрастом станете приступать к Нему все больше и больше, тем лучше угождая Ему. Находя у себя новые желания и яснее понимая свои потребности, приступайте к Нему больше обыкновенного в подтверждение того, что стали лучше понимать и больше ценить любовь, которую Отец даровал вам, чтобы вы назывались и были детьми Божьими. "Тот, Который Сына Своего не пощадил, но предал Его за всех нас, как с Ним не дарует нам и всего?" Разве не Он говорит вам, "Открой уста твои, и Я наполню их"? Довольно странно, если вам приходится говорить о том же своим детям, ибо дети делают это без всякого приглашения. Но вам-то, вам велено открывать уста, чтобы Господь наполнял их, а вы все равно не делаете как велено. И вот как жалуется Господь: "А ты, Иаков, не взывал ко Мне". Бесконечное великодушие Отца Небесного побуждает детей Его обращаться к Нему с дерзкими просьбами; вы же заикаетесь, запинаетесь и боитесь просить, пока Он не скажет вам, "Не имеете, потому что не просите". Возлюбленные, будем учиться у своих детей приступать к Отцу Небесному по привычке, постоянно - приступать чаще и в разных обстоятельствах, приступать по множеству причин, приступать для больших благословений, приступать с трепетным и постоянным ожиданием, приступать одним пожизненно нескончаемым приближением к Нему, и только потому, что Он велит нам делать это.
Снова загляните в наш текст, где в четвертом и далее стихах найдете вторую метафору: "Приступая к Нему, камню живому, человеками отверженному, но Богом избранному, драгоценному, и сами, как живые камни, устрояйте из себя дом духовный, священство святое, чтобы приносить духовные жертвы, благоприятные Богу Иисусом Христом". Приближение ко Христу уподобляется здесь строительству. Здание состоит из основания и камней, которые кладут на это основание и строят. Этот образ прекрасно отражает христианскую жизнь. Я читал, что под Иерусалимом близ Дамасских ворот обнаружили огромную пещеру, точнее каменоломню. Путешественники, побывавшие в этой пещере Бецефа, говорят, что наблюдали огромные пустоты в скальной породе, из которой некогда иссекались великолепные камни для строительства Соломонова храма. Напомню, что храм находился на вершине скалы; а место, откуда добывали для строительства каменные глыбы находится глубоко внизу, в каменоломне - это очевидно. Прежде чем такие глыбы ложились в основание храма, камни проходили процесс "приближения". Однако остались и камни, предназначавшиеся для строительства храма, но так и не нашедшие своего употребления; один такой огромный камень можно видеть в пещере Бецефа и доныне. Он был оставлен по следующей причине. Камень этот представляет собой четырехугольную глыбу, иссеченную спереди и с обеих сторон, а также сверху и снизу; он был оставлен в скальной породе, поскольку не был иссечен по задней грани; он прилип к скале, частью которой остается в первозданном мраке. Теперь обратимся и поразмыслим над отрывком из 51-й главы книги пророка Исаии: "Взгляните на скалу, из которой вы иссечены, в глубину рва, из которого вы извлечены". В нашем собрании присутствуют многие, чудом благодати некогда иссеченные из скалы и извлеченные из глубины ужасного рва; с тех пор таковые приступали и приступали, пока не стали как живые камни устроять собою духовного дома, в основании которого пребывает Христос. Наряду с таковыми среди присутствующих есть другие, которых надо извлекать из глубины рва. Бог начал трудиться над вами; с помощью Своего острого резца Он отделяет вас от мира; и потребуется много времени, чтобы иссечь вас из скалы, хотя бы частично. Вы привыкли грешить и печься о земном; вас поглощают суетные заботы; вы словно камни, иссеченные из скалы наполовину. Употребляя Свой резец, Бог иссекает вас из скалы и в существенной мере отделяет от мирских единомышленников; однако, по задней грани, в сокровенной глубине ваше сердце еще липнет ко греху. Вы еще не отказались от прелестных похотей сердца и еще не извлечены из глубины ужасного рва, и приступать ко Христу не умеете, ибо это невозможно до тех пор, пока вы не отделитесь от скалы греха, ведь вы еще остаетесь ее органической частью. О, как бы мне хотелось, чтобы всемогущая благодать, взявши пилу Слова, сегодня же ночью произвела сплошной пропил поперек вашего каменного сердца, чтобы оторвать вас от скалы греха и подвигнуть приступать ко Христу, дабы устроять собою духовный дом, в основании которого пребывает Он. Итак, дело благодати начинается избавлением души из лукавого века, органической частью которого вы были. Этим избавлением начинается процесс, в результате которого живые камни начинают ложиться на основание духовного дома, ибо очевидно, что лечь в основание его они не могут, пока Господь не извлечет их из глубины природного рва. О, да пребудет благодать Божья, чтобы многие из этого собрания избавлялись от греха и далее, подобно камням, иссеченным из скалы, им благодатью было способно приступать ко Христу.
Таким образом иссеченные в каменоломне, оторванные от скалы и отличающиеся друг от друга камни при небольшом усилии воображения можно увидеть и в нашем собрании. Следующая операция должна была вознести их на вершину горы Сион. Тянуть эти камни из глубины рва на вершину горы приходилось очень долго. Каким образом удалось Соломону поднять огромные каменные глыбы, мы не знаем. Если у него не было машин и движителей, способных заменить ручной труд, а силу, на которую он полагался, составляла целиком мышца человека, то это дело представляется тем более чудесным. Должно быть, тысячи людей извлекали каменные глыбы из глубины рва по одной, и тащили их серпантином наверх, пока наконец гигантская глыба не ложилась на свое ложе. Однако так же возносится и привлеченная Христом душа; я вижу среди вас извлеченных из глубины греховного рва. Не люди извлекли вас оттуда, ибо никому в мире не дано привлечь грешника ко Христу. Нет таких средств и приспособлений (да и не будет!), которые могли бы заставить человека гордого, жестоковыйного обратиться ко Христу. Его можно тянуть и тащить столь сильно, что полопаются все верви, но душу его подвинуть ко Христу и на дюйм невозможно. Однако же имеется иная сила, способная поднять тяжесть, неподъемную для нас. "И когда Я вознесен буду от земли", - говорит Христос, "всех привлеку к Себе". Вот какую силу притяжения имеет Христос! Иссекает каменные глыбы из природной каменоломни и возносит на основание, которое изъявлением воли Своей положил на Сионе, и употребляет их, возводя духовный дом. Такова вторая функция благодати в душе; первая иссекает нас из скалы греха, вторая возносит на основание; и там и тут мы приступаем ко Христу только благодатью. Итак, мы проследили как возносили каменную глыбу на вершину горы. Но что же дальше? Дальше камень следовало положить на основание, причем только должным образом. Основание храма весьма вероятно находилось значительно ниже прилежащего грунта, и громаду каменной глыбы следовало опускать на основание медленно, но точно, чтобы глыба улеглась в уготованное ложе. Как же иногда бывает трудно подвести огромный камень и уложить его на основание точно по отвесу, чтобы каждый элемент его оказался в надлежащем положении относительно всего строения. Давайте осветим эту картину умственным взором. Итак, мы уложили камень на фундамент, но половина его выступает так, что опереться ему не на что. Но это никуда не годится. Камень следует двигать до тех пор, пока он не ляжет перпендикулярно основанию, вплотную с другими, чтобы все части его покоились на своем ложе. О, дорогие души, вот что среди прочего делает с вами благодать Божья, чтобы вам положиться, опереться на Христа, причем совершенно, праведно, верно. Чтобы сделать это в отношении некоторых грешников, Божьей благодати потребуется немало времени; ведь таковые желают подпереться самоправедностью; они не дают возложить себя на Христа как следует; им хочется помаленьку отклониться, потихоньку поддержать себя своими делами и полегоньку перестать зависеть только от Бога. Но это никуда не годится. "Приступая к Нему", - говорится в тексте, "камню живому". О, только бы всемогущая благодать Божья заставила вас всех приступать ко Христу всегда, пока вы не положитесь на Христа как следует, пока не окажется Христос в одном углу, пока не окажется Христос в другом углу, пока не окажется Христос во всех углах, на которых покоятся ваши души; пока вы не станете уповать на Господа Иисуса Христа во всякое время, во всех отношениях, во всех обстоятельствах, во всем. Иного основания не дано положить никому из людей; только строго наблюдайте на собой в совершенном уповании на это.
"Слава Богу", - скажет кто-нибудь из вас, "я полагаюсь только на Христа. Но что мне делать дальше?" Хорошо же, брат, смотри. Огромный камень лежащий на основании, всегда приступает к основанию. Своим весом он во всякое время давит на свое основание, и чем тяжелее, тем ближе и плотнее соприкасается с ним. Теперь я ближе ко Христу, чем когда бы то ни было. Тяжесть моего греха способствует моей близости с Ним. Тяготы моих тревог, тяготы моих забот, тяготы моих беспокойств о душах моих слушателей и даже тяготы моей радости, - все это помогает мне приблизиться к моему Господу. Обогащаться во Христе, братья мои, пока мы живы, можно только полагаясь на Христа, приближаясь ко Христу и завися от Христа все больше и больше, чем раньше. Таким образом, со временем некоторые смежные камни как бы слипаются друг с другом, превращаясь внешне в одну сплошную массу. Наверное, вы обращали внимание, что известковый раствор и камень романской кладки не отличаются друг от друга? Здесь уже не видно где один камень соединяется с другим, смежным; из кладки получился монолит. Да благословит Господь того христианина, который подобно живому камню, продолжал приступать к основанию до тех пор, пока не стал единым со Христом, пока не превратился в монолит; воистину, Христос и христианин становятся едины, сознавая что никто и ничто уже не способно разделить их. Так и мы продолжаем приступать к Иисусу, и становимся ближе; ближе, еще ближе, пока не врастем в Него, объединившись в совершенно едином духе. Тогда, только тогда и свершается христианская жизнь.
Пара этих образов, метафора младенца и метафора камня, полагаю, хорошо пояснила смысл нашего текста. Чтобы найти эти образы, мне не пришлось отступать далеко, ибо они извлечены, как вы уже убедились, из самого контекста. Выражение "приступая к Нему" может послужить описанием всего христианского пути. Так не угодно ли вам позаботиться сделать его своим девизом? Далее мне надлежит,
II. ОТВЕТИТЬ НА ВОПРОС, как лучше приступать ко Христу вначале? Между вами имеются бедные души из числа тех, что жаждут спасения. "Ах", - скажут таковые, "мы слышали, что стоит человеку приступить ко Христу, и тотчас спасется. Но как нам приступить к Нему? Что это значит приступить к Иисусу?" Мой ответ и прост, и ясен. Приступить ко Христу значит доверять Ему, зависеть от Него, верить в Него, полагаться на Него. Затем меня спросят: "Но как именно следует приступать ко Христу? Как бы Вы посоветовали нам приступать к Нему?" И я отвечу: всего лучше приступать ко Христу, обращаясь за Его помощью по всякой нужде и во всякое время. До сих пор вам удавалось удовлетворять половину своих нужд помимо Христа? Значит вам удавалось продвинуться к Нему лишь на половину пути, который вы могли бы проделать, обращаясь к Нему по всякой нужде, поскольку всякая нужда есть предлог для обращения к Нему и оправдание неотступности. Положим, некий доктор желает вступить в город, чтобы из чистой благотворительности явить горожанам свое искусство. Он будет трудиться без платы, из желания благотворить; он станет работать безмездно, не требуя какого-либо врачебного гонорара, лишь бы все познали, что он вступает в их город явить свое врачебное искусство. Он любит человеческое общество, и желает лечить людей, и потому, исходя единственно из желания выказать свое милосердие и навыки, уведомляет всех, что и самые бедные найдут у него сердечный прием и самые больные будут пользованы наилучшим образом. Итак, кто же может, доверившись этой вести, придти к доктору и громко постучать в его дверь, и убедиться, что будет хорошо принят? Например, человек порезал себе палец. Но бросится ли в операционную наш доктор, чтобы заняться его пальцем? Несомненно, он осмотрит и повяжет рану, но не придет от того в великий восторг, поскольку никакой хвалы и славы от лечения порезов докторам не бывает. Вот другой пациент, пришедший за благотворительной помощью: у него бородавка на руке. Однако в лечении бородавок нет ничего потрясающего, так что и это нашего врача отнюдь не устроит. Но вот вам несчастный больной, потерявший всякую надежду, оставленный всеми остальными врачами; он настолько плох, что можно сказать находится при смерти; у него целый букет болезней, и он едва ли сообщит вам, чем не болел на протяжении всей жизни; определенно, состояние этого больного такое жуткое, что представляется уже безнадежным. И жизнь в нем, кажется, теплится настоящим чудом, вопреки всем болезням. Вот кто может смело приступать ко врачу, рассчитывая на его неотложную помощь и большое внимание. Теперь, дорогой доктор, если ты исцелишь этого несчастного, он прославит тебя. Вот кто в точности соответствует твоим уведомлениям. Ты объявляешь, что хочешь пользовать больных, которые дадут тебе возможность выказать твои навыки? Благотворитель, вот прекрасный объект для твоей благотворительности: у него слабые легкие и надорванное сердце, ноги почти не держат, зрение и слух в плохом состоянии, и не все в порядке с головой; вот он совершенно болен. Если желаешь выказать на нем свои навыки, он в твоем полном распоряжении. Иисус, Господь мой и Бог мой, есть тот великий Врачеватель, Который исцеляет души на только что упомянутых условиях. Найдется ли сегодня в этом собрании издыхающий, обессиленный грешник, подобный описанному выше больному? Имеется ли обессилевшая от греха душа в пределах слышимости моего голоса? Найдется ли человек, кому было бы так плохо? Приди, мой друг, ты находишься в таком состоянии, что просто обязан приступить ко Христу. Приступай к Нему тотчас и таким как есть - вот самая благопристойная манера "приближения".
В качестве другого поясняющего примера приведем известный библейский символ -пиршество. Вот некий король решает проявить великодушие; желая прослыть благотворителем, он устраивает для особо нуждающихся трапезу. И вот что говорит себе: "Устрою пир своим лордам и герцогам, так они не оценят моего радушия, ибо роскошествуют всякий день; не найти ли мне гостей, которые наверное окажутся более благодарны. Но где мне найти таковых, чтобы наслаждались моими яствами, ели с величайшим смаком и пили с величайшей усладой?" Рассмотрев вопрос, он велит глашатаям: "Пойдите по дорогам и изгородям и убедите таковых придти, чтобы наполнился дом мой". И вот вскоре глашатаи собирают целую толпу голодных нищих из числа бездомных и бродяг, в полном согласии с повелением короля. Представьте себе беднягу, у которого два дня по рту не было и маковой росинки; взгляните, завидев пищу, он готов наброситься на нее! Вам действительно нужны радостные едоки? Тогда чем плохи подобные этому бродяге? Вы только посмотрите, как он поглощает пищу! Да он просто уничтожает ее! Вот еще нищая, издыхающая от голода на углах всех улиц. Жизнь едва теплится в ней, но взгляните, как открываются ее глаза на первое блюдо, поставленное перед нею, в какое восхищение она приходит, обнаруживши себя за столом, который ломится от лакомых яств. Воистину, чем беднее гости, тем и голоднее; чем беспомощнее, тем и больше чести могут принести королю, который зовет к своему столу и питает подобных бродяг и праздношатающихся. Вы только послушайте какую хвалу и славу они возносят ему, когда досыта едят его хлеб! Они не устают благодарить его. И в этот вечерний час я обращаюсь к вам к вам, души из числа нуждающихся, издыхающих от голода, упавших духом, унылых, утративших веру и надежду во все; вы-то и есть наиболее достойные гости для Господа моего, как нагулявшие превосходный аппетит к щедрой трапезе Его любви. Необыкновенная нужда заставляет вас приступать ко Христу, и если вы не знаете, как надо приступать к Нему, приступайте как есть. Не мешкайте, пытаясь исправиться даже на копейку; приступайте ко Христу как есть, со всяким грехом, со всякой скверной плоти и духа, со всякой нуждой, ибо только так и надлежит приступать ко Христу.
Если вы хотите знать, как следует приступать ко Христу сначала, мне надлежит призвать вас приступать ради удовлетворения всех своих нужд во Христе. Не приступайте к Нему обремененные собственным достоянием. Не помните ли, что Фараон сказал Иосифу; "И не жалейте вещей ваших, ибо лучшее из всей земли Египетской дам вам"? Приступая ко Христу, не тащите на себе мусора. "Мне казалось, что я должен покаяться". Даже не пытайтесь делать этого, но приступайте за тем к Иисусу. ПРИСТУПАТЬ К ИИСУСУ ЗНАЧИТ ПРИСТУПАТЬ ВО ВСЯКОЕ ВРЕМЯ И ЗА ВСЕМ. Христос воссел одесную престола величия на высоте, чтобы вести к покаянию и прощать грехи. Приступайте к Нему, чтобы получить сердце плотяное, ибо самим вам этого не добиться никогда. "О, я думал принести Ему свою веру". Но и вера есть дар Христов. Вера от слышания, а слышание от слова Божьего; значит приступайте к слову Божьему, если желаете обрести веру. Приступайте к Иисусу ради всего. "О, но мне хочется чувствований". И далее, по-моему, испытав добрую порцию чувств, вы приступите ко Христу со словами, "Господи, вот теперь я думаю, что Ты можешь спасти меня". Не так ли, друзья мои? О, какое самомнение! Приступайте же ко Христу и ради сострадания; приступайте же ко Христу всего ради.
"Как же так", - молвит кто-нибудь из вас, "надлежит ли понимать Вас так, что меня, бессердечного, закоренелого негодяя вот так запросто зовут приступить и уверовать в Иисуса Христа на веки вечные?" Да, именно это, и ничего кроме этого, я имею в виду. Я вовсе не посылаю вас за покаянием в одну лавку, за состраданием в другую, за отзывчивым сердцем в третью, чтобы потом отправить ко Христу уладить еще несколько дел. Нет, нет и нет! Вы должны приступать ко Христу всего ради.

"Нищим следует воспринять
Дар от Бога - благодать;
И без платы дарованья -
Веру, правду, покаянье -
У Христа приобретать".

Некоторое время тому назад я услышал, что в одном провинциальном городке есть магазин, в котором торгуют всем на свете; хозяин его без тени сомнения утверждает, что может удовлетворить все мыслимые и немыслимые пожелания покупателей от А до Я. Не знаю, надо ли понимать это заявление в буквальном смысле, но одно мне известно доподлинно: дать вам все, в чем вы нуждаетесь, воистину способен только Иисус Христос, ибо "все и во всем Христос". В чем бы ни нуждалась душа ваша, Господь Иисус Христос может подать вам; так что лучше всего приступать к Нему, приступая к Нему за всем.
Приступать ко Христу лучше именно так, приобретая у Него все потребное; воспринимая во всей полноте благодать, которую Он хранит на небе и обещает давать безмездно. Некоторые бедные души, приступающие к Иисусу Христу, кажется, желают получить от Него только некоторое облегчение от тревог, упование на спасение и гарантию водворения в небесах после смерти. Прошу тебя, дорогой друг, не приступай вот так ко Христу. Приступай к Нему, желая обрести полноту любви как полноту благодати. Некоторое время тому назад, когда устраивали благотворительный обед, нищим было объявлено, чтобы приходили и съели все, что смогут съесть. И знаете ли как поступили некоторые из них? Благотворительный обед должен был состояться не ранее шестого часа пополудни. И вот, чтобы нагулять знатный аппетит, они отказались от всякого завтрака. Им хотелось получить от благотворителей все, что можно, пока те дают; вот почему они и являлись на обед, изголодавшись по мере возможности побольше. Как мне рассказывали, много лет тому назад один помещик взял за правило под Рождество давать нищим миску с кашей; при этом он установил такое правило: какого бы размера ни была посуда, приносимая нищими, господин их должен был наполнить ее доверху. И совершенно поразительно до чего возросли в размерах приносимые чаши! Наконец, господин, взглянув на женщин, пришедших с огромными сосудами, задался вопросом, как они посмели явиться с такой просторной посудой. Однако, будучи великодушным человеком, он шепнул своему управляющему: "Они веруют в мое великодушие. Пойди и наполни их чаши. Наполняй их, пока не наполнишь все. Уж если они явились ко мне с такими чашами, пусть ни одна из них не скажет, что я отказал". Так вот, приступая ко Христа, берите с собой чашу великой молитвы и великого упования, да как можно просторнее. Не стесняйте прошений, и придите вот к чему: "Я не приступаю ко Христу, чтобы стать Его жалким последователем, коего благодати едва хватает, чтобы удержаться от явного нечестия, обелить себя приличным исповеданием веры и гарантировать безопасность в вечности! Никак нет, у меня высшая цель, я ищу лучшей участи. И я был бы рад, если Бог поможет мне, состязаться со святыми и ангелами, будучи самым блаженным и пригодным, самым радостным и святым сторонником Христа из всех, когда-либо живших". О, если бы имелась между нами хотя бы толика прежнего методистского огня. Некоторые из дорогих нашему сердцу старцев, пусть они и не постигли многого, привыкли иметь все обильно для наслаждения, и если таковые шли на проповедь, то слушали ее с великим интересом, поскольку всякий раз принимали слово Божье с воодушевлением; живые слова принимали таковые вдохновенно. Так Евангелие отзывалось эхом в их сердцах; и слыша Благую весть, оставаясь от нее в живых, они все ободрялись и восклицали, "Аминь! Аллилуйя! Слава Богу!", поскольку живые слова приходились им по сердцу. Ныне же мы все ведем себя прилично, как надлежит; ныне мы весьма разборчивы. Подбирая крошку евангельской манны, мы желаем знать, хлеб ли это пекарного производства или домашней выпечки. Проповедник, этот "странный малый", не нарезает хлеба кубиками, отчего мы и не любим его богослужений, ведь мы довольно привередливы; и вечно придираясь ко всему, мы выставляем напоказ собственное тщеславие. От того, что служитель Божий не преподносит нам чаши на серебряном подносе и не так изящно, как того хотелось бы нам, протягивает ее нам, мы презрительно кривим губы и говорим: "О, нет, благодарю вас". О, да избавит нас Господь от такой жестоковыйности и надуманного вздора, да возродит в нас неподдельность природную и благодатную, чтобы нам приступать к столу Его любви с добрым аппетитом. Нынешние христиане напоминают мне детство, когда мы шли купаться в море, и по привычке пробовали воду ногой, вместо того, чтобы сразу нырнуть головой вниз. Я уверен, что и в религии лучше всего нырять вниз головой. Погрузитесь в истинную религию всей душой, и пусть славные волны вечной любви покроют вас с головой, ныряйте и плывите в этом море, океане любви без конца и края, и радуйтесь Богу всем сердцем. Но даже это ложно-благочестивое баловство, ханжеское плесканье вместо добродетелей великих старцев, приводит всех исповедующих подобную религию в дрожь, и вот они стоят в сомнении, словно не любят купаться, и подумывают облечься в обветшалую одежду, чтобы уйти в мир, хотя обратный ход давать страшновато из-за неких сомнений. О, Господи! Дай нам обращаться к Тебе со всякой нуждой, приступать к Тебе ради всего, приступать с решимостью иметь от Тебя все, что должно, приступать лишь благодатью Божьей. Так и приступайте ко Христу. Ну, вот, теперь мы должны ответить на второй, последний вопрос,
III. КАК ЛУЧШЕ ПРИСТУПАТЬ КО ХРИСТУ ПОТОМ? Ответ таков: приступайте как приступали вначале. Братья и сестры, не следует понимать наш текст в том смысле, что вы уже пришли ко Христу, хотя по сути так оно и есть; здесь использовано причастие настоящего времени "приступая..."; так что вам надо приступать, приступать и еще раз приступать, причем во всякое время. Как можно приступать и приступать все время? Только так, как вы приступали вначале. Много чего я мог бы рассказать вам о том, но время поджимает меня, и потому я не стану распространяться, а только кратко суммирую то, что хотелось бы сказать. Я убежден, что единственно благой, единственно безопасный образ жизни христианина заключается в том, чтобы жить в повседневной зависимости от благодати Божьей во Христе Иисусе, как жил Он, будучи Богомладенцем и камнем, недавно извлеченным из глубины природного рва. Братья и сестры, я знаю какое прекрасное здание созиждется, если вместе с вами положусь на Христа и стану восходить к Нему, а не стоять у основания. Если вам приходилось бывать когда-либо на вершине Сноудона (Самая высокая точка горной цепи на севере Уэльса. - Прим. перев.) или другой какой высокой горы, вы должно быть обратили внимание на следующее обстоятельство. Для удобства стояния и лучшего обзора там обычно ставят деревянные подмостки, нечто вроде искусственно сделанного возвышения, высотой около десяти-двенадцати футов, так что каждому хочется подняться на это возвышение. К чему это я? А к тому, что и я возводил подобное возвышение на Христе. И мой опыт, доложу вам, возвел некогда одно весьма милое возвышеньице. Я подумал тогда, "Я познал и то, и это на собственной шкуре", и весьма превознесся. Иногда я возводил леса из своих добрых дел, когда говорил себе, "Не я ли в конце концов сделал нечто для Христа". Гордая плоть изрекает, "О да, ты воистину совершил нечто, так что, если угодно, можешь толковать о том". Мое возвышение покоилось на сваях самоуверенности и выглядело весьма представительным, когда я приглашал друзей подняться ко мне. И знаете ли, что произошло? Мое возвышение поколебалось. Оно содрогнулось. Непогода подпортила бревна, сваи не выдержали, и строение все распалось, и я пал вместе с ним; и падая, я подумал: "Со мной все кончено, я погиб. Я падаю. Не знаю, как далеко, быть может, до самой подошвы горы". Однако после такого падения я все же остался на горе. Я оказался не очень далеко от ее вершины, и приземлился там, где пребывать для меня было всего благоразумнее, и лучше бы я пребывал там всегда, а именно, на terra firma (Суша, континент. - Прим. перев.), то есть ниже, не на своем возвышении, а на твердой почве. И тогда я обратил внимание на то, что очень много братьев моих в последнее время возвели себе весьма симпатичные строеньица над Христом Иисусом. По-моему, они называют это, если память не изменяет мне, "красивой жизнью". По-моему, лучшего образа жизни, чем простая вера в Иисуса Христа, не бывает. Что касается меня, то самая красивая жизнь вне небесных устремлений есть жизнь бедного мытаря, восклицающего, "Боже! будь милостив ко мне грешнику!". Мои лучшие друзья не довольствуются этим, хотя тот, кто смел даже поднять глаз на небо, но, ударяя себя в грудь, говорил такие слова, уходит восвояси оправданным больше, чем хвастуны. Кое-кто из друзей некоторое время тому назад построили такие высоты, что я подумал было, что до луны таковым подать рукой; но вот они пали, это весьма безобразная история, как я слышал, и как бы некоторым из них не пасть еще ниже, так что пусть задумаются, где оказались нынче. Прекратите возводить искусственные возвышения! Прекратите искать в них опору! Стойте лишь на том, что совершил Христос! Уповайте лишь на кровь Христову, пролитую за грешников! Полагайтесь лишь на праведность Христову, вмененную грешникам. Молитесь смиренно,

"Хотя из грешников я первый,
Христос погиб из-за меня".

Лежачему упасть не страшно, и тот, кто положился на Христа, воистину выше того, кто мнит себя стоящим на высоте; ибо всякая жизнь, помимо простой веры во Христа, есть только вздорный сон. В конце концов не бывает ничего выше, чем быть никем, будучи со Христом, являющимся всем, и воспевать с бедным простаком Джеком, променявшим корову на горсть бобов,

"Бедный грешник, я просто ничтожество,

И Христос Иисус для меня - все во всем".
Возрастай, пока не станешь ничем, и тогда придешь в возраст, но знай, что этой фазы достигают немногие; возрастай, пока Христос не станет для тебя всем во всем, и тогда вступишь в пору расцвета; но знай, что мало кому, увы, удается избежать падений! Лишь Господь может вознести тебя на высочайшую высоту, только во всякое время приступай ко Христу; ничего своего не держи в себе, пусть Христос исполнит тебя Собой; немощный сам по себе, находи силу в Нем; во веки ничтожный, ищи все во всем во Христе! Господь да поддержит вас в том, братья и сестры, и да получит хвалу и славу вашу, ныне и во веки веков.
Аминь.

Бог мира и наше освящение

Проповедь № 1368, прочитанная на утреннем богослужении в воскресенье, 5 августа 1877 г. преп. Ч.Г. СПЕРДЖЕНОМ в Метрополитен Табернакл, Ньюингтон

"Бог же мира, воздвигший из мертвых Пастыря овец великого Кровию завета вечного, Господа нашего Иисуса (Христа), да усовершит вас во всяком добром деле, к исполнению воли Его, производя в вас благоугодное Ему через Иисуса Христа. Ему слава во веки веков! Аминь"
Евр. 13:20-21
Чуть выше, в восемнадцатом стихе, от имени всех братьев, бывших с ним, Апостол непритворно просит народ Божий, "Молитесь о нас"; и далее прибавляет от себя, "Особенно же прошу делать это, дабы я скорее возвращен был вам". О, если уж Павел нуждался в молитвах своих братьев, тем паче мы, стоящие во всех отношениях весьма ниже его. Воистину, ничто не мешает нам со слезами обращаться к вам, братья наши во Христе, упрашивая вас поусердствовать в молитвах Богу за нас. Что нам делать без ваших молитв? Они соединяют нас с Господом Богом Вседержителем. Подобно грозовому разряднику пробиваются они сквозь облака и проводят великую и таинственную силу свыше. Однако то, что апостол старался получать, то и находил нужным раздавать; вот почему словами нашего сегодняшнего текста он продолжает вступаться за своих братьев; отсюда мы выводим следующее правило: хочешь, чтобы ближние молились о тебе, подавай пример молитвы о ближних. Нельзя ожидать благотворного воздействия молитвы ближних, если дух умиления не пребывает также и в нас. В этом деле Господь дает нам мерою доброю, утрясенною, нагнетенною и переполненною; ибо сказано, какою мерою мерите, такою же отмерится и вам. Когда мы сами прилежны в заступничестве перед Господом, то и другие души возбуждаемы бывают вступаться за нас. Молитесь, если хотите, чтобы молились о вас.
Молитва Павла, изложенная в нашем сегодняшнем тексте, неумеренно широка по охвату; и удивляться тому не приходится, ведь Павел научился великого просить у Бога. Дух Святой исполнял его великой любовью к евреям и желанием благоденствия народу; вот и просит Павел о величайшем из всех благословений народа Божьего, чтобы Бог усовершил их во всяком добром деле, к исполнению воли Своей, производя в них благоугодное Себе. Пусть мы томимся просить о себе, зато нам дано без стеснения просить о величайшем из благословений, вступаясь за возлюбленный, Богоизбранный народ. Стеснению просить о народе Божьем нет никаких оправданий, ведь мы знаем, что Господь его любит и силен обогатить всякой благодатью во Христе Иисусе.
Заслуживает внимания то обстоятельство, что эта молитва, читай благословение, отнесена в конец Послания; вот так же и в христианских собраниях благословение произносят под конец богослужения. Да будет завершение всех наших предприятий благословением народу Божьему и славословием Господу. Будучи живы, дорогие братья, старайтесь благословлять ближних, умирая же, заключайте свою жизнь благословением ближних, как делал и ваш Господь и Владыка, Которого видели возносящимся в небеса с распростертыми руками и благословляющим Своих. И как Иаков не отпускал Ангела, пока Тот не благословил его, так и нам дано неотступно возвещать или писать от имени Божьего, доколе не получим подлинного свидетельства, что пришло благословение на наших братьев.
Это молитвенное благословение Павла необыкновенно поучительно, ибо в нем заключается весь круг Евангельского учения; это можно доказать, но не в том наша цель на данный момент. Данная молитва Павлова как сгущенная духовная пища; словам здесь тесно, а мыслям просторно; здесь всё в одном благословении. Здесь всякая мысль ценою в жемчуг и глубиною в море. Мы молимся не дабы поучать собратьев; воистину, всегда четко отличайте молитву от проповеди, и пусть не заблуждаются те, что под именем молитвы не только поучают, но подают советы и увещевают; тем не менее замечательно, что в Писании нет ни одной вдохновенной молитвы, которая не была бы исполнена учением для того, кто желает исследовать его. Возьмите к примеру любой из псалмов: хотя все они обращены к Богу, проповедник находит в них тысячи мест, из которых можно вывести учения и наставления Божьи. Что касается молитв Господа нашего Иисуса, то они просто источают тук; одна из Его молитв, известная под именем "Господня молитва", заключает в себе целый круг учений; а эта славнейшая молитва из семнадцатой главы Евангелия от Иоанна - она как сотовый мед. Поскольку Тот же Дух, Который действовал искони, действует и в нас, я прихожу к тому заключению, что Он также будет вести нас в молитве к наставлению наших слушателей. Хотя поучение собратьев не есть главнейшая цель молитвы, молитва должна быть благим словом, молитве надлежит быть достойной внимания тех, кого мы приглашаем помолиться вместе! Общая молитва послужила бы куда как лучшим средством благословения народа Божьего, если бы прилюдно молящиеся искали у Господа сердечной готовности и подвизались бы со вдумчивой прилежностью.
Повторять ряд благочестивых оборотов речи, которые обычно употребляются в собрании всеми, конечно мало; но из желания приблизиться к Богу молитесь духом, чтобы в общей молитве приобщить к себе сердца собратьев, молитесь и умом, чтобы вдохновить их на работу мысли. Кто молится на людях вяло, без сердечных помыслов и намерений, тот заглушает пламя молитвенного служения, тогда как он обязан поддерживать его. Вот к чему я призываю участников наших молитвенных собраний приложить свои сердца.
Далее обратим внимание на следующее. Хотя молитва Павла о евреях исполнена учением, она целиком и полностью служит одной поставленной им цели. Апостол исключает все украшательства и доводы, не относящиеся к существу дела; все его слова направлены в поддержку моления о подлинном благочестии, святости в повседневной жизни, как единственной цели его молитвы. Объясняя, откуда и как этой святости надлежит нисходить к нам, как устрояться в нас и каковой быть по своем устроении, Павел все время приводит в качестве основного доказательства Господа, чтобы в верующих евреях эта святость устроялась бы в особенности, с избытком. Пытаясь оценить все слова нашего текста, поскольку все они до единого исполнены смыслом, я смело рассчитываю на вашу вдумчивость; конечно, я не тешу себя надеждой, что в рамках одной проповеди мне удастся выявить всю многозначительность нашего текста, ибо кто может исчерпать море горстью своею, или охватить полноту смысла такого текста в одном, причем кратком, выступлении? И все же я постараюсь помочь вам проникнуть в его суть, чтобы вы могли постичь со всеми святыми, что его широта и долгота, и глубина и высота, несомненно, не может открыться плотским помышлениям.
Далее обращаю ваше внимание, во-первых, на то,
I. ОСОБЕННОЕ ИМЯ, ПОД КОТОРЫМ ПАВЕЛ ПРИБЛИЖАЕТСЯ К БОГУ В ЭТОЙ МОЛИТВЕ: "Бог же мира". Имена Бога, употребляемые в молитвах Писания, всегда наполнены великим смыслом. Язык святых Божиих, издревле обращавшихся к Богу под одним именем, нельзя было назвать бедным; не были святые Божии и столь небрежны, чтобы обращаться к Нему под первым подвернувшимся именем; никак нет, ко Всевышнему они приближались непременно с учетом того Божественного атрибута, посредством которого уповали обрести вожделенное благословение. Когда надо было победить врага, евреи умоляли о Его крепкой мышце; будучи в поругании, молились о правде Божьей; нуждаясь в отпущении грехов, умоляли Его о милости; а такие имена, как Иегова, Элохим, Шаддай, в молитвах святых Божиих используются издревле не без разбора, но всегда с толком и расстановкой. Тогда почему апостол обращается здесь к Богу как "Богу мира"? На то он имел свое основание; но какое?
Это выражение принадлежит, несомненно, Павлу, поскольку встречается только в его Посланиях. Это имя Павел приводит в Посланиях по вдохновению от Самого Святого Духа. Имелся и некий резон из личного опыта, который побуждал Павла обращаться к Богу под этим именем. Всякий человек воспринимает имя Господне по-своему, находя в нем нечто особенное; вот и Апостол язычников в Послании к евреям, прозревал духовным взором "Бога мира", творящего мир, когда нет уже ни Иудея, ни язычника; ибо все они одно во Христе Иисусе. Вот он молится: "Бог же мира да будет со всеми вами" (Рим. 15:33); или "Бог же мира сокрушит сатану под ногами вашими вскоре" (Рим. 16:20). И снова: "Впрочем, братия, радуйтесь, усовершайтесь, утешайтесь, будьте единомысленны, мирны, - и Бог любви и мира будет с вами" (2 кор. 13:11). Вот как в другом месте он заключает свое увещевание: "Чему вы научились, что приняли и слышали и видели во мне, то исполняйте, - и Бог мира будет с вами" (Флп. 4:9); но особенно же в следующем месте, поразительно созвучном нашему, где Павел молится: "Сам же Бог мира да освятит вас во всей полноте" (1 фес. 5:23). Тема настоящей молитвы - освящение. Как в нашем тексте он говорит, "Да усовершит вас во всяком добром деле, к исполнению воли Его", так и в Послании к фессалоникийцам продолжает: "... и ваш дух и душа и тело во всей целости да сохранится без порока в пришествие Господа нашего Иисуса Христа". Очевидно, что апостол не только восхищается выражением, принадлежащим ему, но и устанавливает тесную связь между миром Божьим и освящением верующих; вот почему в обоих Посланиях, к фессалоникийцам и евреям, его молитва об их освящении возносится Богу мира.
Одно это имя - уже проповедь. В Ветхом Завете о Боге не говорится как о Боге мира; здесь Он - "Господь муж брани, Иегова имя Ему"; "Он укрощает дух князей, Он страшен для царей земных". В Псалтири и пророках Его часто и в разных обстоятельствах называют "Господь крепкий и сильный, Господь, сильный в брани", и за то прославляет Израиль своего Господа, что Он истребил царей сильных, "ибо вовек милость Его".
В древнем томе вдохновения постоянно находим такие слова: "Господь Саваоф", и об этом имени говорит издревле богослов, "Имя это звучит враждебно..."; ныне мы говорим не о Господе Саваофе, но о Боге мира; поскольку Иисус есть мир наш, вражда упразднена - убита на Кресте. Мессианское Царство началось небесным песнопением, "Слава в вышних Богу, и на земле мир, в человеках благоволение", Его миссия - мир, Его дух - мир, Его учение - мир, Его последнее завещание - мир, и в силу Его искупительной жертвы Бог мира и утешения из отверстого неба взирает на сынов человеческих. Бросается в глаза полное соответствие между этим именем и данной молитвой, так как святость синоним миру. "А вас Бог мира да соделает святыми", поскольку Он Сам есть мир и святость. Когда святость царствовала над всей вселенной, царствовал и мир. И не было войны на небе, доколе некий ангел не стал диаволом и не поднял восстания против трижды святого Бога. Если грех - отец вражды, то святость - матерь мира. Мир - в совершенстве, вот почему Павел молит Бога мира, чтобы дети Его достигли совершенства; святость благоугодна Ему, когда же Он благоволит - со всеми мир; и апостол молит Его соделать детей Своих святыми, ибо в том благоволение Его.
По Своей милости Бог мира умиротворил и примирил нас с Собою через Иисуса Христа, но это было сделано уничтожением греха, ибо когда грех оставался на нас, мир был невозможен. "Кровь завета вечного", о ней говорится в нашем тексте, стала той печатью на завете мира, который Бог заключил между Собой и человеками; ибо намерения во благо избранных были у Него на сердце от вечности. И когда пришла полнота времени благодать по мере дара Христова и Его искупительной жертвы воистину примирила человека с Богом, и это умиротворение свершилось через Христа, Кровью креста Его. Христос совершил посольство Божье к людям, и Его искупительная жертва действенно примирила нас с Богом, "ибо Он есть мир наш"; Кровь завета вечного была заветом между Богом и между избранными Его; так же и завет Его с ними будет верен во веки веков. Что же касается воскресения и вознесения Господа нашего, о Котором говорится в нашем тексте, "Бог же мира, воздвигший из мертвых... Господа нашего Иисуса Христа", то это стало открытой декларацией мира. Пока Иисус пребывал в преисподней, мир не был декларирован открыто; несомненно, мир уже был установлен, но еще не был объявлен публично; когда же воскрес Ходатай и, в особенности, когда вознесен был на высоту, и когда принял дары для человеков и воссел одесную Бога, Отца Своего, вот тогда перед всем мирозданием было объявлено, что Бог примирился с сынами человеческими. Во всем последний Адам, Господь Иисус Христос в Его совершенной человеческой природе, есть Человек от человеков, Представитель от народа Своего, и мир с Ним означает мир со всеми, кто пребывает в Нем. Он был предан за грехи наши и воскрес для оправдания нашего, которое есть ничто иное как примирение с Богом. Он восшел на небо, чтобы приобрести нам наследие; лучшего свидетельства примирения с Богом, и быть не может! Если наш Человек навсегда воссел одесную Его, то можно ли сомневаться в том, что Господь примирил нас с Собою? Возлюбленные, вдумчиво размышляя над этим текстом, яснее и глубже постигнем смысл этого имени, "Бог мира"; усовершить нас во всяком добром деле к исполнению воли Божьей значит даровать нам мир. Хотя каждый воистину верующий оправдывается верой во Христа Иисуса и потому имеет законный мир с Богом, нам все же не дано наслаждаться совершенным миром внутри себя, со своей совестью, доколе мы творим тот или иной грех, пока грех обитает в нас. И пока в наших членах остаётся хотя бы одна лишь склонность ко греху, он будет волновать, тревожить, беспокоить, выводить нас из душевного равновесия в борьбе с благодатью, а новорожденная благодать придется бороться со врожденным грехом. Общего у греха и благодати не больше, чем у огня и воды. И Бог мира не пытается примирить добро со злом, ибо случись такое примирение, оно было бы чудовищно. Путь к примирению есть святая жизнь. Прогони грех, и удалится раздор; изгладь беззаконие, и победит мир. Возлюбленные, блаженство в жизни можно найти только в святости и благочестии. Я уже говорил, что искупительная жертва Иисуса Христа действенно примирила нас с Богом; однако безмятежное сердце и чистая совесть свершаются в нас через освящение под воздействием силы, воскресившей Иисуса Христа. Грех - наш враг, и новая жизнь в нас ведет духовную войну со грехом, вот почему мир в трёхсложном царстве нашей природы нельзя декларировать до тех пор, пока мы не станем во всякое время производить благоугодного Богу через Иисуса Христа.
Но это еще не все. Апостол, молящийся о нашем освящении, возносит молитву Богу мира, следовательно, Бога следует почитать Богом мира, если мы стремимся к исполнению Его воли. O душа, разве Бог тебе враг? Если да, то ты никогда не будешь служить Ему, не будешь производить благоугодного Ему. О душа, ужасает ли тебя Бог, и не приходишь ли ты в страх при упоминании одного лишь имени Его? Если да, то ты никогда не произведешь благогоугодного Ему, ибо без веры угодить Богу невозможно, а вера противоположна ужасу. О душа, прежде всего ты должна знать, что между тобой и твоим Богом положен мир; и только зная о том, ты сможешь угодить Ему. Это знание приобретай только во Христе Иисусе, поскольку примирение между тобой и Богом свершено только "Кровию завета вечного". О душа, когда ты познаешь, что завет вечный Господь положил с тобою, завет твердый и непреложный, тогда обретешь точку опоры, чтобы трудиться, утвердишься на скале, чтобы устрояться в послушании, и никак раньше. Мир с Богом - корень добродетели; примирение с Богом посредством смерти Его Сына ведет в сообразование Сыну. О Боже, дай нам познавать нашего великого Пастыря не только на примере Его искупительной жертвы, но и на живом примере Господа нашего и Миротворца.
Я думаю также, что апостол в своем обращении к "Богу мира" прозревает внутренним взором совершенное в полноте собрание верующих евреев, или, если угодно, всякое христианское собрание. Братья, необходимо стремиться к миру в собрании. Какой бы ни была вражда вне дома, мы должны любить друг друга. Кто не живет в любви, благоденствия не видит. Один Бог дает собранию верующих мир, только Он дает покой, освящая его членов, усовершая их во всяком добром деле, только Он хранит его в священнослужении, делая благонадежными для Своего дела и трудясь в них, чтобы производить в них благоугодное Себе. Заслышав о нестроении в церквах, лучше не стремитесь улаживать разногласий среди членов, чтобы исправить их поведение. Не собирают смокв с терновника, только шипы; не оттого ли наши вражды и распри, что плотские мы, неосвященные. Было бы у нас больше помышлений духовных, мы были бы готовы больше прощать и меньше обижать или обижаться. "Не плотские ли вы?" - спрашивает апостол, "когда один говорит: я Павлов, а другой: я Аполлосов", и тому подобное; дайте же Богу мира освятить всякого верующего, и будет искать брату добра и того, что служит к миру. Когда станете просить мира Иерусалиму, помните, что эту молитву можно возносить, только постаравшись освятиться. Перед завершением первой части, мне хотелось бы обратить ваше внимание на то, что имя "Бог мира" пребывает в прекрасной гармонии со всяким словом молитвы и проливает свет на весь контекст. Прочтем эту молитву по порядку. "Бог же мира, воздвигший из мертвых Господа нашего Иисуса Христа". Вражда, страшное орудие преисподней, низвергает в ад. Ах, как печально народам видеть пример тому на Ближнем Востоке в настоящее время. Вражда низводит души в преисподнюю; Бог же мира выводит их оттуда. Бог вывел из ада Господа нашего Иисуса; и воскресение Его стало актом миротворчества и залогом мира во веки вечные. "Пастыря овец великого". Овцы - создания мирные, и пастыри не покоят овец на политых кровью полях сражений. Понятие о мире сочетается у нас с тишиной и покоем овчарни, и простой мирной жизнью на злачных пажитях. Сама атмосфера сельского пейзажа дышит миром. "Кровию завета вечного". Уже само слово "завет" источает мир; это особенно бросается в глаза, если вспомнить, что речь идет о завете мира, который вечная любовь положила между Богом и человеком. Где не существует завета или союза, там в любой момент может вспыхнуть вражда, но где однажды положен завет, там имеется мир и покой. Апостол молится дальше: "Да усовершит вас во всяком добром деле, к исполнению воли Его". Если мы исполняем волю Божью, в нашей душе воцаряется мир, ибо тогда пропадает всякое основания к разногласиям. "Производя в вас благоугодное Ему". О, тихая музыка этих слов! Когда все наше благоугодно Богу, Он для нас воистину Бог мира. Заключительное славословие этой молитвы также весьма важно, поскольку им в сущности провозглашает вселенское и вечное царство мира; "Ему слава во веки веков! Аминь". Что может нарушить покой вселенной, когда воцарится Господь Бог Вседержитель, и все народы приидут и превознесут во веки Блаженного? Итак, не без основания наш апостол выбрал имя "Бог мира".
Далее мы вкратце рассмотрим,
II. ЧАСТНЫЙ ЗАКОН, О КОТОРОМ ГОВОРИТСЯ В ЭТОЙ МОЛИТВЕ. [Частный закон (special act) юр.; акт законодательной власти, действующий только в отношении конкретных лиц или положений. - Прим. перев.] "Бог же мира, воздвигший из мертвых Пастыря овец великого Кровию завета вечного". Здесь я попросил бы каждого прочесть, про себя, то место из Писания, которое, по-моему, апостол имел в виду, когда записывал эти слова. Дело идет о книге Ис. 63:11 и далее. "Тогда народ Его вспомнил древние дни, Моисеевы: где Тот, Который вывел их из моря с пастырем овец Своих? где Тот, Который вложил в сердце его Святаго Духа Своего, Который вел Моисея за правую руку величественною мышцею Своею, разделил пред ними воды, чтобы сделать Себе вечное имя?". Смотрите, как последние слова Исаии, "...чтобы сделать Себе вечное имя", соответствуют завершающему славословию, "Ему слава во веки веков!". Однако продолжим. "Который вел их чрез бездны, как коня по степи, и они не спотыкались". Воистину, не спотыкается тот, в ком трудится Господь, "производя благоугодное Ему". "Как стадо сходит в долину, Дух Господень вел их к покою". Вот Он, Бог мира! "Так вел Ты народ Твой, чтобы сделать Себе славное имя" - и снова славословие, "Ему слава во веки веков!". Историческое событие, на которое ссылается пророк, это исход из Египта и переход через Чермное море. Бог спас Свой народ кровью завета, которой следовало помазать на косяках и перекладине дверей, и далее повел их к Чермному морю; враги преследовали их. Они вошли в Чермное море; и не только его берегами они прошли, но глубинами, и море погребло их; оно стало местом их символической смерти. Воды им были стеною по правую и левую руку, и столп огненный и облачный стоял над проходом - здесь они были крещены в Моисея и погреблись в крещальных водах как водной могиле; но вот они вышли благополучно, ведомые Богом, из того, что стало могилой Фараона, с песнопением, восклицанием и ликованием. Аналогия здесь такая: "Пастырю овец великого Кровию завета вечного", несравненно большему, чем Моисей и Аарон, надлежало сойти в преисподнюю, чтобы спасти Свой народ; Пастырю Своего народа надлежало сойти в дом гробов. Он совершил это - склонил главу и умер; но вот, Бог вывел Его из бездны и воскресил к жизни и славе, а вместе с Ним и весь Его народ. И теперь мы можем воспевать песнь хвалы и славы с тем же ликованием, что и Моисей: "Пою Господу, ибо Он высоко превознесся. Десница Твоя, Господи, прославилась силою". Но теперь по величайшем избавлении "Кровию завета вечного" мы воспеваем этот псалом не Господу Саваофу, а "Богу мира". Почести возносятся Тому же Богу, но уже под другим, мирным именем, во славу Его во веки вечные. У меня нет сомнений, что арсенал образных средств, присущих Павлу, отчасти заимствован из Чермного моря, наиболее поучительного и символического из всех спасений. [И пошли сыны Израилевы среди моря по суше: воды же были им стеною по правую и по левую сторону (Исх. 14:22). - Прим. перев.] Не это ли спасение есть избранный символ небесный, ведь на небесах поют песнь Моисея, раба Божия , и песнь Агнца?
Памятуя об этом символе, заметим, что воскресение Господа Иисуса из мертвых торжественно узаконило окончание Его миссии на земле и, соответственно, наше примирение с Богом и полное совершенство в святости. [Важное в религиозном и нравственном смысле совершенство на Земле относительно, потому что в полном виде оно возможно только в Царстве Небесном (Мф 5:48). - Прим. перев.] Узам смерти невозможно было удержать Господа Иисуса, так что Он возвратился на престол Свой по справедливости. Христос исполнил порученное дело, и Законодатель, издав частный закон о Его спасении, мог вернуть Его к прежней славе. Ныне, исполнив всякую правду, Христос пребывает среди живущих; достойный венца славы, Он был вознесен к престолу Самого Иеговы, и теперь ожидает, когда Иегова положит врагов Его в подножие ног Его. Дело Христово свершилось; и Бог, воскресив Его из мертвых, законодательно подтверждает этот факт. Воистину, мудрее мудрого молится апостол, когда просит Бога, признавшего в частном акте завершение миссии Христа, завершить также миссию Духа Христова в нас. Христос совершен, стало быть, о Господи, усоверши и нас, Твоих святых! Иисус исполнил волю Твою; помоги исполнить и нам! Воздвигший Иисуса из мертвых в знак Его безукоризненной праведности, будет постепенно избавлять народ Его от всех пережитков смерти во грехе, чтобы в конце концов привести в полноту святости во славу имени Его!
Возлюбленные, пойдем дальше. Воздвижение Христа из мертвых было на самом деле воздвижением из мертвых всех Его людей. Пастырь вернулся не без овец, иначе Его победа обернулась бы поражением. Он сходит в преисподнюю, чтобы найти погибших овец; и, найдя, берет таковых на могучие плечи; и по возвращении Он продолжает нести их - людей, за которых умер, - на плечах. Здесь говорится о "Господе нашем Иисусе Христе". Вы обратили внимание на это? Он и теперь наш Господь в пастырском и спасительном служении, как был нашим, когда воздвигал из мертвых. Все, что Он некогда сделал, Он сделал для нас. Он есть Пастырь великий овец, вот почему всё, что Он делает, Он делает для овец. Можно привести множество резонов, отчего Господь Иисус есть Пастырь великий; например, Он велик потому, что Он - Пастырь всех святых всех веков, а не одного нашего собрания; Он велик потому, что Он - владелец всех овец, за которых умер, а владелец овец - пастырь лучший, нежели пасущий их для другого. Однако резон, привлекающий мое внимание теперь, вот какой: Он великий Пастырь потому, что стадо у Него должно быть великим. Как нельзя назвать пастырем человека без овец, так нельзя назвать великим пастыря без великого стада. Вот почему Бог мира, "воздвигший из мертвых Пастыря овец", соделал Христа великим Пастырем, поскольку воздвиг из мертвых также и великое стадо овец, и, воистину, покуда Господь наш Иисус будет называться Пастырем, у Него будет великое стадо; их не отделить от Него, ибо они необходимы Ему. Церковь есть полнота Христова. Что такое царь без подданных, что такое голова без тела, и что такое пастырь без овец! Понятие "великий Пастырь" подразумевает избранное стадо; воздвижение Христа из мертвых в качестве великого Пастыря включает со-воздвижение в Нем из мертвых и Его избранных. Таким образом, воскресение и слава Христовы суть воскресение и слава всех Его овец, за каждую из которых Он положил Свою жизнь. Да прославится имя Его! Теперь проясняется мощь Павловой молитвы, которую можно понять следующим образом: Господи, ты во Христе воздвиг Своих людей из мертвых, посему избавь таковых от всех останков их смерти во грехе; воздвигни их к полноте жизни; усоверши их во всяком добром деле к исполнению воли Своей; производи в них благоугодное Себе; в этом их духовное возрождение, в этом то, что Ты давал Христу ради них, посему исполни это для них. Возлюбленные, чтобы мы на деле освящались, требуется та же сила, что воздвигла нашего Спасителя из мертвых. Сила, которая воскресила тело Христово, спасет нас от смерти во грехе; и та же сила, которая дала живому Христу вознестись до небес и воссесть на престол, будет действовать в святых, чтобы поднимать их с одной ступени святости на другую, пока не представит не имеющими пятна, или порока, или чего-либо подобного в присутствии Отца. Так оно и есть, и эта сила нисходит к нам свыше, и виновник тому - Христос воскресший. "Ибо Я живу", - говорит Он, "и вы будете жить"; и поскольку Он живет, чтобы ходатайствовать за нас, постольку мы, народ Его, хранимы от зла. Сатана просил нас, чтобы сеять как пшеницу; но великий Пастырь, воскресший из мертвых, всякий день наблюдает за нами, и заступается за нас, и сила Его жизни, сила Его царства, и сила Его моления проявляется в нас, чтобы этой силою мы преодолевали искушение и, переходя от силы в силу, являлись перед Богом на Сионе. Наш текст монолитен, и каждое слово здесь уместно и важно. Здесь нет стряпни из притянутых без всякой причины благочестивых оборотов речи, но всякий отдельный слог прибавляет веса целому.
Дело, описанное в этом тексте, совершается в нас Духом Божьим. Возлюбленные, нам предопределено быть подобными образу Иисуса. Вам надлежит умереть, как умер Иисус, и быть погребенными с Ним, чтобы воскреснуть с Ним. Всякая плотская власть и сила в вас должны умереть, иначе сила Божья не откроется в вас. Вы должны познать премудрость, как познал Моисей, познать до глубин, где надлежит утопить свою гордую самоуверенность; вы должны креститься в облаке и в море; вы должны быть приговорены к смерти; вы должны признать, что в плоти вашей не живет ничто доброе; и что вы осуждены законом; и тогда в вас должно произойти оживление, воскресение, воздвижение из места осуждения и смерти. Блажен искупленный от суетной жизни, оставивший пелены суетности и греха, восходящий для обновления ума и новой жизни, тайной и дивной; жизни, как у воскресшего Спасителя; жизни, воистину, как у восшедшего превыше всех Господа, Который нас "и воскресил с Ним, и посадил на небесах во Христе Иисусе". "Ибо вы умерли, и жизнь ваша сокрыта со Христом в Боге". Вы постигли это? Вы погребались крещением, многие из вас, но в самом ли деле вы сораспялись Христу? У вас не было права погребаться крещением, если вы не умерли со Христом. Вы уверены в том, что смерть Христова перешла в вас, прежде чем вы погреблись вместе с вашим Спасителем? И ныне находите ли вы в себе животворящий Дух Божий, влекущий вас к жизни новой? Если да, то этот Дух всякий день влечет вас ко всему славнейшему и благому, пока в конечном счете Господь не вознесет вас в такой жизни, когда вы уже никогда не осквернитесь грехом, где Бог мира сокрушит сатану под вашими ногами и воцарится. Воскреснув к совершенной святости, вы воцаритесь в совершенном мире. Бог, воздвигший Господа нашего Иисуса из преисподней в славу, да поведет и вас в небеса, пока не пребудете с Ним и подобны Ему во веки вечные.
Теперь позвольте отметить, что в этом тексте,
III. МОЛИТВА ОБ ОСВЯЩЕНИИ ОПИСЫВАЕТСЯ ВЕСЬМА УДИВИТЕЛЬНО. "Да усовершит вас во всяком добром деле, к исполнению воли Его". В грамматическом смысле это главная часть сложного предложения, но перевод ее с греческого сделан не очень точно. Если переводить сказуемое в исконно греческом смысле, потребуется другое чтение, "Да выправит вас во всяком добром деле, к исполнению воли Его". Смысл в следующем: после грехопадения все кости у нас распались, и мы не можем исполнять воли Божьей, и нам нужно вправить вывихнутые члены, чтобы мы в меру способностей могли во всяком добром деле исполнять волю Божью. Проиллюстрируем это на примере верхней конечности. Костоправу надлежит вправить вывих руки так, чтобы вернуть человеку способность движений, которую заложила при творении премудрость Божья. Вывих руки, вправленный неумело, лишает этот телесный член некоторых естественных движений; ошибка костоправа ограничивает их объем; дело идет о неподвижности, неловкости или даже полной утрате движений конечности; подобный вывих происходит и в умах некоторых людей, что совершенно нежелательно. Апостол хочет, чтобы всякий сустав у нас был приведен в прежний порядок и все наши качества были приспособлены ко всякому доброму делу, к совершенному исполнению Божьей воли. Какая благословенная молитва! O Боже, ты воскресил Сына Своего в совершенстве, и всякая кость Его приведена в прежний порядок; и теперь мы, члены Его тела, должны быть составлены и совокуплены, чтобы всякий был на своем месте, и всё собрание святых, соединяемое и скрепляемое составами и связями, могло в совершенном порядке исполнять Твою волю. Я понимаю так, что наш текст относится не столько к отдельным верующим, сколько ко всему собранию в целом, ведь апостол, обращаясь к Пастырю великому народа вечного завета, несомненно, подразумевает всю церковь; апостол просит, чтобы Господь стройно составил, совершенно совокупил Свою Церковь с помощью взаимно скрепляющих связей и привел в порядок, чтобы ею свершалось всякое доброе дело, назначенное ей в мире дольнем. Но когда же мы увидим наши собрания в подобном состоянии?
Увы, разобщенные члены наших собраний причиняют всему Телу жестокую боль и ослабляют его; и только подлинное благочестие, святость может привести их в надлежащее положение. Если применить наш текст в отношении отдельных верующих, то смысл молитвы будет в том, что вас и меня надо исправлять и готовить к исполнению Божьей воли всюду, чтобы мы умели страдать, работать, исполнять в собрании дело, как самое мизерное (что, между прочим, требует великой исправности), так и самое возвышенное; коротко говоря, исполнять все, что повелит нам Бог; и заниматься при этом не от сих до сих, но служить Ему во всем. Мы весьма прославим Бога, если выработаем идеальный характер, в котором проявится всякая милость Божья и никакой грех не замарает его цельности. Такова эта молитва. О Господи, кто может выработать такой характер? Кто может выработать это в нас? Только Ты, Бог мира, ибо Ты вывел Сына Своего из преисподней и вознес на престол, и только Ты выводишь нашу искалеченную душу и совершенствуешь ее, пока не примет участия в наследии святых во свете во веки веков. Итак, в главном предложении говорится о необходимости освящения.
В придаточном предложении дело идет о конкретном служении: "Производя в вас благоугодное Ему". И здесь я прошу вас заметить, что здесь все Божье. Так и кажется, что апостол скажет, "Господи, когда произведешь в нас благоугодное Себе, помоги нам служить Тебе"; но он не говорит этих слов; он молится смиренномудро и просит Бога трудиться в нас. Какой полновесный удар для всякого хвастуна! Как поучительно! Дорогой брат, когда Бог приготовит тебя во всяком добром деле к исполнению воли Его, ты не станешь творить добра, покуда Он не станет этого производить в тебе. Даже тот, кто исполнен добродетели и святости, не может творить добрых дел, пока Бог не станет производить в нем благоугодного Себе.
Кроме этого прославления Бога обратим внимание на следующий оборот - "Чрез Иисуса Христа". Все наши добрые дела (даже в том случае, когда Бог производит в нас благоугодное Себе), мы совершаем через Христа Иисуса. Мы ничто без нашего Господа, и, хотя мы творим благоугодное Богу, все это благоугодно Ему через Иисуса Христа. О, как же мы все меньше ничтожества и пустоты! И тогда, когда Бог производит в нас все благоугодное Себе, что можно сделать, и взирает на нас с довольством, даже тогда мы меньше ничтожества и пустоты! Только Бог производит в нас всё, только Бог мира, Который суть всё во всем. Он говорит всякой отрасли плодоносного дерева: "От Меня будут тебе плоды". Когда твоя одежда сверкает подобно солнцу, это Он преображает тебя; когда твое лицо сияет подобно Моисею от общения на горе в тайне, это Его сияние озаряет твое чело. Наше совершенство принадлежит не нам, "ибо мы - Его творение, созданы во Христе Иисусе на добрые дела, которые Бог предназначил нам исполнять".
И, наконец, четвертый пункт, который безусловно необходим, ибо мы убедились выше:
IV. НАШ ТЕКСТ ЗАВЕРШАЕТСЯ УМЕСТНЕЙШЕЙ ХВАЛОЙ И СЛАВОЙ: "Ему слава во веки веков! Аминь". Слава Божья есть главная цель молитвы. Мы слишком часто забываем об этом. Если хвала - цветок, то стебель его - молитва. Всякий цветок святости, аромат всех роз в саду Церкви славит и хвалит Бога. Ради жатвы славы Божьей должна производиться пахота служения и посев благовестия. Слава Богу в вышних, и слава Его единородному Сыну во веки веков - вот чистое золото, ради которого мы добываем руду святого служения. Очень трудно решить, о Ком говорится в последнем обороте нашего текста, о "Боге мира" или "Господе нашем Иисусе", и потому я прихожу к наиболее безопасному решению - здесь говорится о Них вместе, поскольку они едины. "Ему" - значит Богу; "Ему" - значит Господу Иисусу Христу, "слава во веки веков! Аминь". Пусть так и будет; так надо, так должно, так суждено. Да и аминь. Задержитесь на минуту, пока мы не вознесем хвалы и славы триединому Богу. O вы сердца, любящие Бога, прославьте Его прежде как Бога мира, Который помышляет о мире, и замышляет мир и исполняет завет мира от вашего имени. Прославьте Того, Кто пребывает в мире со всеми верующими в Него и в наши дни. Он прекращает громы, Он полагает радугу в облаке знамением Своей любви, Он откладывает копье Свое и щит; Он любит, Он ублажается и глаголет в бесконечной нежности. Он есть Бог мира; приходите к Нему в святой отраде; восхищайтесь Им; славьте Его имя во веки веков.
Затем превознесите Его за то, что Он нашел для нас Пастыря. Все мы блуждали, как овцы, совратились каждый на свою дорогу, и Он послал Сына Своего, чтобы пасти нас; Он отнял от лона Своего единородного и вечного Сына, и послал долу собрать нас от лона природы и спасти от волков. Да прославишься Ты, Пастырь Израилев, и Отец Твой, пославший Тебя для этого дела. Затем прославьте Его завет. Какая милость в том, что Бог положил завет с человеком! Поклонитесь Ему за Кровь завета вечного, за то, что Он предал Единородного Его на смерть, дабы исполнить завет, что купленное, рожденное от Крови владение никогда не отнимет у тех, за кого Он положил Свою славную душу. Слава Отцу, Сыну и Духу Святому. Хвалите Его, хвалите Его, хвалите Его, вы, искупленные Кровью сыны человеческие! Вознесите сердца ваши с благодарением и радостью, благословите Господа, воскресившего умершего Пастыря и воцарившего для вас.
И затем поклонитесь Ему, поскольку силу, которую Он явил Христу, Он теперь являет и вам. Вы еще не совершенны, но Он готовит вас во всяком добром деле. Бог готовит вас к служению во многих отношениях. Одних из вас Он готовит к делам, других к страданиям, производя благоугодное к исполнению воли Своей. Благословите Бога за всякую милость Его, за веру, какой бы малой та ни была, за любовь, даже при том, что она не пылает в нас так, как хотелось бы; благословите Его за всякую победу над грехом, благословите Его за всякую милость, благословите Его на веки вечные.
Благословляйте Его за то, что Он касается вас при посредстве Иисуса Христа, Ходатая нашего. Ходатаем все доброе нисходит к нам, Ходатаем станет снисходить и в грядущем, покуда Он не передаст престола Богу Отцу, и Бог станет всем во всем. Между тем мы будем славить Ходатая и хвалить Отца и Духа Утешителя. И теперь мы присоединяемся к херувимам и серафимам, и поклоняемся Тому, Кто достоин всяческого поклонения.

Молитва Господа нашего на освящение народа Своего

Проповедь № 1890, прочитанная на утреннем богослужении в воскресенье, 7-го марта 1862 г. преп. Ч.Г. СПЕРДЖЕНОМ в Метрополитен Табернакл, Ньюингтон...

"Освяти их истиною Твоею; слово Твое есть истина"
Ин. 17:17
Будучи здесь, на земле, Господь наш Иисус много молился о Своем народе. Узнав о том, что Петру грозит великая опасность, Он сделался ходатаем за него. Ради Своих Сын человеческий вел молитвенную борьбу до кровавого пота. И все же Писание отводит заступничеству Господа нашего гораздо больше места по мере приближения конца Его земных трудов. После тайной вечери, по завершении общественной проповеди, когда Христу оставалось только умереть, Он полностью предался молитве. Христу уже не надо было вразумлять народа и исцелять больных, так что в оставшееся время, покуда не приблизился Его час отдать душу Свою за друзей, Он препоясался для особого ходатайства. На жизнь Он предал душу Свою прежде, чем предать ее на смерть.
Похоже, что с этой дивной молитвы Господь наш, Первосвященник великий, заступает на вечное служение заступничества, которое ныне исполняет одесную Отца. Как всегда, представляется мне, Господь наш по великой и жертвенной любви Своей предвосхищал служение заступничества. Еще до отделения Своего на дело, когда Дух Божий ниспустился на Него, Христу надлежало заняться делом Отца; еще до того, как пострадать от руки нечестивых, Он должен был креститься крещением, и было на душе Его тесно, покуда не случилось этого; Он начал скорбеть душевно и бороться до кровавого пота еще в Гефсимании; вот и теперь, еще не войдя во внутреннейшее за завесу, Он сделался Ходатаем за нас. Когда дело заходит о благе для Своих, Христос не медлит. Любовь Христова не ступает - она несется на крыльях; воистину, так было всегда, "Воссел на Херувимов, и полетел, и понесся на крыльях ветра". O, возлюбленные! какого Друга мы имеем в Иисусе! Он желает и торопится совершить перед нами все необходимое. О, вот хорошо бы и нам постичь это, дабы различать удел своего служения и гореть в нем сердцем в подражание Ему.
Эту главу надо считать молитвой Господней и называть святым святых Слова Божьего. Здесь мы получаем право вступать в сокровенное место, где Сын Божий в теснейшем общении любви беседует с Отцом. Здесь, когда в молитве и прошении Христос открывает Свои желания пред Богом за нас, мы проникаемся Его душой. Здесь, сквозь завесу вдохновения, нам дано созерцать истину лицом к лицу. Наш текст - в средоточия этой молитвы; воистину, он - сердце ее. Господь желает освящения Своих; и хотя этим желанием пронизана вся молитва, оно, это желание, сгущается, возвещается и возвышается одним, прочитанным выше, предложением: "Освяти их истиною Твоею; слово Твое есть истина". И сколь неоценимо подобное благословение на святость, когда Господь наш в точке высшего напряжения восклицает: "Освяти их!". В виду предстоящего страдания Своего, в ночь перед смертью наш Спаситель возводит очи к небу, на великого Отца, и самым проникновенным голосом восклицает: "Отче, освяти их". Место, в котором мы теперь пребываем, свято, и тема, поднятая нами, нуждается в священномыслии. Ей, Дух Святый, приди, и преподай нам полный смысл молитвы Господней!
Прежде всего я обращу ваше внимание на то, что просит Спаситель - "Освяти их"; далее мы поговорим о том, кого ради Он просит это - ради тех, кого Отец Небесный дал Ему; и, наконец, рассмотрим вопрос о том, Кого Он просит - об освящении Он просит Самого Отца, поскольку Тот один способен освятить Своих. А в заключение мы ответим на вопрос, каким образом это благословение исполняется в верующих - "Освяти их истиною Твоею"; здесь Господь наш дает пояснение, которое свидетельствует о Его собственной вере в Слово Божье, и тем же пояснением наставляет нас в вере. "Слово Твое есть истина".
Итак, прежде всего рассмотрим,
I. ЧЕГО ЖЕ ПРОСИТ НАШ СПАСИТЕЛЬ? Каким представляется нам это бесценное благословение, о котором наш Спаситель, находясь одесную Отца, столь проникновенно просит? Вначале он молится, "Отче Святый! сохрани их"; и снова, "Сохрани их от зла"; однако, этого, выраженного в отрицательной форме, благословения - хранить от зла - мало: Он просит для Своих благословения, выраженного в утвердительной форме, и потому восклицает, "Освяти их". У этого слова имеется широкий диапазон значений: у меня нет возможности исследовать всех его смысловых оттенков, но одного-двух будет довольно. Оно означает, во-первых, "посвяти их на Твое служение"; подобным образом надо понимать и значение того же слова ниже, в девятнадцатом стихе, "И за них Я посвящаю Себя". Что касается Господа, то это слово не может указывать на очищение от греха, поскольку наш Спаситель был чист и непорочен; сама природа Его была свята и непорочна, и потому дело Его оставалось неоскверненным. Никто, ни человек, ни бес, не мог найти в Нем вины; и Бог расследовал и возвестил, что нашел в Нем благоволение. Посвящение Господа нашего есть отделение Его на исполнение Божественных замыслов, наитие к исполнению воли Отца. "Вот, иду исполнить волю Твою, Боже". Согласно такому пониманию наш Ходатай просит, чтобы Отец поставил и отделил всех Своих на дело святого служения. Смысл же молитвы вот в чем: "Отче, благоволи отделить их Сам; пусть они будут Твоим храмом, дабы Тебе обитать в них; пусть они будут Твоим орудием, дабы Тебе употребить их". Согласно иудейскому закону колено Левиино было избрано из двенадцати и поставлено на служение Богу как старшее, вместо первенца, о котором Господь сказал, "ибо Мои все первенцы у сынов Израилевых, от человека до скота: в тот день, когда Я поразил всех первенцев в земле Египетской, Я освятил их Себе" (Числ. 8:17). Один род был взят из колена Левиина и посвящен на священство. Записано, что Бог освятил Аарона и его сынов (Лев. 8:30). Скиния была освящена для служения Богу, и потому стала святилищем; и все принадлежности ее, бывшие там, все равно великие, подобно жертвеннику, священному столу, ковчегу завета, или малые, подобно чашам и чашечкам светильника, все принадлежности ее были посвящены или освящены (Числ. 7:1). Ни один из этих предметов нельзя было использовать нигде, кроме служения Иегове. Во дворах Его пребывало священное пламя, священный хлеб, и священный елей. Священный елей помазания, к примеру, держали только для священнодействия. "Тела прочих людей не должно помазывать им"; и снова, "Кто сделает подобное, чтобы курить им, истребится из народа своего". Эти освященные предметы следовало хранить для святых надобностей, и всякое иное употребление их строго воспрещалось. Тельцов и агнцев, овец и горлиц, и так далее благочестивые приносили к святилищу и посвящали Богу; и всё принесенное отныне принадлежало Богу, и представлялось в жертву. Вот одно из значений этой молитвы Господней. Он желает, чтобы каждый из нас был посвящен Богу, назначен и поставлен на исполнение Его замыслов. Мы не от мира сего, и не надменны; не от сатаны, и не сребролюбивы; не от самих себя, и не самолюбивы. Мы куплены дорогою ценою, то есть принадлежим Тому, Кто уплатил эту цену. Мы Христовы, вот почему Он и представляет нас Отцу, и просит облагодатствовать нас и освятить Себе для Своих целей. Или мы не принимаем подобного посвящения от всей души? Или мы не восклицаем, "Отче! Освяти нас на служение Тебе"? Я уверен, что такое освящение мы принимаем, когда мысль об искуплении нашем проникает до глубины нашей души.
Возлюбленные братья! Если окропление кровью, о котором мы говорили в прошлое воскресенье, действительно возымело на нас действие, то мы, отныне и в вечность, суть рабы Того, Кто положил за нас душу и воскрес. Мы считаем себя народом Божьим, мы ливрейные слуги великого Царя, форменная одежда которых - одежда праведности. Некогда мы были, как овцы блуждающие, но возвратились к Пастырю и Блюстителю душ; и впредь мы - Его народ и овцы паствы Его. Если спросит тебя некто, "Чей ты?", ты ответишь, "Я - Христов". Если спросит тебя некто, "Какое твое занятие?", ответишь заодно с Ионой, "Я боюсь Бога". Мы теперь не сами по себе, и не можем трудиться из низменных побуждений, корыстных целей или самолюбивых амбиций; ибо согласно священному договору мы служим нашему Господу. Мы простираем руки к Богу, и не можем отступить. Мы не желаем при том нарушить условий восхитительного договора и завета; и будем держаться их до конца. Мы не ищем себе ни свободы грешить, ни вольностей; и восклицаем, "Вяжите вервями жертву, ведите к рогам жертвенника. Освяти нас, Господи. Распознаем, и да распознает вся вселенная, что мы - Твои, ибо мы - Христовы".
В дополнение к этому скажем, что люди Божьи, посвященные на служение Ему, отделены и обособлены от других людей. Для отделения священников предназначалось особое богослужение; определенные обряды совершались и при освящении святилищ и принадлежностей. Вспомните, какое священнодействие творили при воздвижении скинии, с какой великолепной молитвой отделялся храм для богослужений. Суббота, освященная Богом, отделялась от остальных дней. Суббота для человека - это dies non [неприсутственный день. - Прим. перев.], ибо это День Господень. [Lord's day англ. воскресенье. - Прим. перев.] Господу угодно было отделить Своих от остальной части человечества. Ради этого Он выводил Авраама из Ура Халдейского, а Израиля из Египта. "Вот, народ живет отдельно и между народами не числится". Господь говорит Своим избранным, "Этот народ Я образовал для Себя; он будет возвещать славу Мою". Но вскоре этот тайное намерение открывается призывом: "И потому выйдите из среды их и отделитесь; и не прикасайтесь к нечистому; и Я прииму вас. И буду вам Отцем, и вы будете Моими сынами и дщерями". Да будет Церковь Христова чистою девою, совершенно отделенной для Господа Христа; и вот что Он говорит о Своем народе: "Они не от мира, как и Я не от мира.".
Это отделение начинается избранием от вечности, еще до основания мира, когда имена избранных были записаны на небесах. Вслед за этим идет искупление, необыкновенное и особенное, ибо сказано; "Они искуплены из людей, как первенцу Богу и Агнцу". Это искупление сопровождается действенным призванием, каковым люди выводятся из древнего мира в Царство Христово. Далее оно сопровождается возрождением таковых, в результате чего они обретают новую жизнь, и выделяются на фоне современников, как живые среди мертвых. Потом эта работа отделения продолжается в том, что обыкновенно называется освящением, посредством которого люди Божьи все больше и больше отделяются от сообщества и бесплодных дел тьмы, и, преображаясь от славы в славу, все больше и больше уподобляются своему Господу, Богу "святому, непричастному злу, непорочному, отделенному от грешников".
Освящаемые в этом смысле перестают преклоняться под чужое ярмо с неверными; они перестают творить зло как остальной народ; они не сообразуются с веком этим; на земле они странники и пришельцы. И чем больше таковые соответствуют данной истине, тем лучше. Ныне, в век вероотступничества, некоторые полагают, что у церкви нет иного выхода, как только опуститься до мира, чтобы усвоить его пути, держаться его правил и обрести его "культуру". По сути дела нас призывают побеждать мир, сообразуясь с ним. Но все это противно Писанию, как свет противен тьме. Чем глубже пропасть между боящимися Бога и не боящимися Его, тем и лучше, причем во всех отношениях. Если солнце превратится во тьму, наступит черный день. Если соль утратит силу и перестанет противиться гниению, мир достигнет внутреннего распада, и явится отмщение. Следующий текст остается в силе, "Дети! вы от Бога, и победили их; ибо Тот, Кто в вас, больше того, кто в мире". Семя жены и порождения ехиднины: какие отношения могут быть между вами, кроме отношений постоянной борьбы. Именно в этом смысле наш Господь и говорит, что пришел не мир принести, но меч. "Если бы вы были от мира, то мир любил бы свое; а как вы не от мира, но Я избрал вас от мира, потому ненавидит вас мир". Если церковь начинает домогаться дружбы с миром, вспоминайте о послании Святого Духа, вышедшем из-под пера апостола Иакова: "Прелюбодеи и прелюбодейцы! не знаете ли, что дружба с миром есть вражда против Бога? Итак, кто хочет быть другом миру, тот становится врагом Богу". Апостол законно обвиняет всякого благоволящего миру в грязном и гнусном преступлением духовного прелюбодеяния. Сердце, которое надо предавать Христу и чистоте, не может быть необузданно, не может блудить и скитаться, упиваясь нечистотами и скверной настоящего лукавого века. Отделение от мира - вот о чем Отца просит для нас Христос.
Сведите воедино посвящение Богу и отделение для Него, и смысл этой молитвы станет понятнее. Но, заметьте, имеется в виду не просто отделение; ибо, как я уже говорил выше, eсть люди, которые отделяют себя, оставаясь по сути душевными, не имеющими духа. Отделение ради отделения несет в себе черты Вавилона, не Иерусалима. Одно дело отделение от мира сего, и другое - разделение в Церкви. Там, где мы видим живую веру во Христа, и там, где обитает Дух Святой, мы призваны к единству, не к разделению. По причине действительного и явного греха мы должны отделяться от обидчика; но мы допустим погрешность, если станем делиться там, где разделение не оправдано Словом Божьим. По жизни коринфяне и галаты были далеки от совершенства, и допускали много погрешностей в учении, заблуждаясь даже в жизненно важных вопросах; но они оставались верны во Христе, и Павел не требовал чьего-либо выхода из коринфской или галатской общин, или отделения; никак нет, но всякого в этих общинах он увещевал испытывать свое дело, и не уставал трудиться, чтобы привести их к единству веры на основании одного Евангелия, и его чистого познания. Несомненно, верным истине быть надо; но при этом мы не должны иметь вздорного, придирчивого духа, который отделяет нас от действительных членов единого и неделимого тела Христова. Почитать единство церкви и в одно с этим время производить разделение за разделением неразумно. Добивайтесь любви к истине вкупе с любовью к братьям. Разделением Тела Христова не усовершить. Любовь должна быть спутницей истины. Если мы сердечно возлюбим того, кто в чем-то заблуждается, но несет жизнь Божью в душе, то скорее всего поладим с ним. Отделение от мира - наша священная обязанность, хотя эта, воистину трудная, задача и составляет основной вопрос и бремя нашей религии. Нелегко исполняться любовью к людям и в то же время Бога ради, более того - себя ради, отделяться от них. Но Господь наставляет нас в этом.
Далее, слово "освящать" означает и то, что понимается под этим обыкновенно, а именно, делать людей Божьих святыми. "Освятить их" значит выработать в них благородный и святой характер. Всякий день нам следует просить Бога, "Господи, освяти народ Свой". Обращаю ваше внимание на то, что перевод исконно греческого слова, использованного здесь, не "очищать"; здесь он несет иной смысловой оттенок. Если бы это слово значило "очищать", то едва ли было бы использовано в отношении Господа нашего, как ниже по тексту. Значение этого слова в духовном плане выше. O братья, люди, называющие себя христианами! Если вы продолжаете лгать перед Богом и обманывать себя, то не обольщайтесь в том, что вы чисты от обычных грехов и преступлений людских. Всякий бездушный, всякий бесчестный, всякий недобрый, всякий неверный далек от Царствия Божия. Как можно назвать сынами Божьими недостойных называться приличными даже среди сынов человеческих? Таким образом, наше суждение, причем суждение справедливое, состоит в том, что не бывает искры Божьей в душе того, кто сознательно предается любому явному греху и получает от этого удовольствие. Никак нет; очищением дело не кончается. Само собой разумеется, всякий, называющий себя христианином, уже отстал от похоти плоти, похоти очей, гордости житейской и лжи; если же вы не отстали от всего такого, смиритесь перед Богом, и устыдитесь; ибо вы нуждаетесь в началах благодати. "Но те, которые Христовы, распяли плоть со страстями и похотями". Освящение есть нечто превышающее обычную мораль и нравственность; это не просто избавление от тривиальных человеческих прегрешений, ибо освящение, помимо сказанного выше, есть избавление от природного жестокосердия, безразличия и похоти: освящение есть избавление от всего плотского по сути, есть разрешение на доступ в духовное и дивное. Плотское не вступает в общение с Царствием Духа, или Христа: нужно, чтобы наш дух возвышался над естеством. Вот какой должна быть наша молитва: Господи, одухотвори нас; исправь нас, чтобы мы могли жить в общении с Богом; дай нам познавать Того, Кого плоть и кровь познавать или различать не могут. Да владычествует в нас Дух живого Бога, да усовершит нас к исполнению воли Его, ибо таково наше освящение.
Понятие "освящение" выше и шире понятия "очищение"; поскольку первое включает второе и еще многое сверх того: мало быть просто чистым от греха; нам должно украшаться всяческой добродетелью. Если вы только высоконравственны, то как вашей праведности превзойти праведность книжников и фарисеев? Если вы отдаете свои законные долги, подаете бедным и блюдете обряды своей религии, что особенного делаете против тех, кого сами почитаете пребывающими в заблуждении? Дети Божьи должны проявлять любовь Божью, им надлежит выказывать ревность по славе Его, им надо быть щедрыми, бескорыстными, им следует ходить путями Божьими в общении Всевышнего. Наши намерения и цели должны быть выше понимания лучших из числа невозрожденных. Нам следует простираться к жизни и Царствию, о котором человечество в массе своей ничего не знает, и того меньше озабочено своим невежеством. И вот, мне боязно, что именно этот, духовный смысл молитвы мы чаще всего упускаем. Да укрепит нас Дух Божий в познании подобного освящения на своем опыте! Да будут начертаны письмена "СВЯТЫНЯ ГОСПОДНЯ" на челе нашей человеческой природы!
Возлюбленные! Эта молитва Господа нашего - для нас нужнее всего, поскольку без освящения спасение невозможно, ведь записано, "Старайтесь иметь мир со всеми и святость, без которой никто не увидит Господа". Как можно спастись от греха, если грех все еще властвует в нас? Если мы не ведем святого, благочестивого, одухотворенного образа жизни, то смеем ли утверждать, что мы искуплены от власти тьмы?
Без освящения мы не можем служить. Если Господь Иисус посылает нас в мир, как Отец Его послал Его в мир, то как Он может это дело поручать неосвященным? Разве не должны быть чисты сосуды Божьи? Как можно упиваться усладами духа без освящения? Неосвященные полны сомнений и страхов; и чему тут удивляться? Таковые часто говорят о формальном отправлении религии, "Ну, как все это утомительно!"; и неудивительно, ведь они не вкушали духовных услад и не познали радости в Боге. Если таковые не ходят в свете Божьем, как им познать небесное, откуда нисходит подлинное благочестие? О, эта молитва, которой должно молиться ради меня, ради вас, ради нашего собрания и ради всей Церкви Божьей! "Отче! Освяти их истиною Твоею".
Далее, обратимся к вопросу о том,
II. РАДИ КОГО ЖЕ ВОЗНОСИТСЯ ЭТА МОЛИТВА? Этой молитвой нельзя молиться за внешних. Не стоит молиться этой молитвой за мертвых во грехе. Господь имеет в виду общество людей спасенных, сохранивших Слово Божье: "Они были Твои, и Ты дал их Мне, и они сохранили слово Твое". Они освящены в том смысле, что были отделены для святых целей; в определенной мере они были освящены и в том, что обрели святой характер; поскольку ближайшие ученики Господа нашего, со всеми их заблуждениями и недостатками, были святыми людьми. Таким образом Иисус молился именно об апостолах; чтобы мы убедились в том, что такой молитвой надлежит молиться даже о выдающихся святых: "Освяти их истиною Твоею". Сестры мои, пусть вы и Деворы, достойные называться матерями в Израиле, но вам надо делаться все более и более святыми. Братья мои, пусть вы подлинные отцы от Бога, о которых сказано в Писании, "хотя у вас тысячи наставников во Христе, но не много отцов", вы по-прежнему нуждаетесь в молитве Иисус о вас: "Освяти их истиною Твоею".
Эти избранные были освящены, но лишь в определенной мере. Оправдание совершается в момент его принятия; а вот освящение - вопрос возрастания. Оправданный оправдан раз и навсегда посредством подвига, свершенного Иисусом; однако, освященному надлежит возращать в Того, Который есть глава Христос. Он должен освящать нас на протяжении всей жизни, вот почему всякий час мы должны искать силы Божьей; ибо "на сие самое и создал нас Бог и дал нам залог Духа". Мы должны простираться к пределам святой жизни, никогда не довольствуясь приобретенным. Даже самый чистый и благородный между нами не лишен прискорбных недостатков и заблуждений. Под ярким светом, который Господь отбросит на нас в Свое время, мы увидим на своей одежде страшные пятна; воистину, ходя путями Божьими, а Бог есть свет, мы воочию видим, что нуждаемся в очищающей Крови Иисуса. Преуспевая, воздадим славу Всевышнему; но давайте помнить, что добиться большего можно и нужно всегда. Возлюбив много, воздадим хвалу благодати Божьей; но давайте помнить, что можно и нужно возлюбить больше. Веруя, причем крепко, давайте помнить, что верить своему Всемогущему Другу можно и нужно еще больше. Мы не достигли потолка способностей; к тому же есть и нечто запредельное. O вы, освященные, вас, и только вас, имеет в виду Иисус, прося Отца освятить вас.
Возлюбленные! Заметьте особо, что верным, о которых молится наш Господь, предстояло стать проповедниками и учителями своего и будущих поколений. То была горстка людей, из которых подобно семени восстанет грядущая Церковь, и жатва таковых возрадует народы. Чтобы отправить посланцев Христа в мир, их следовало приготовить, то есть освятить. Но может ли святой Бог отправить нечестивых миссионеров? Неосвященный служитель значит непоставленный служитель. Нечестивый миссионер - это чума на племя, в которое направляется; нечестивый учитель в школе - это урон наставляемых, не благословение. Уповать на силу Духа Святого, Который почивает на вас и трудится через вас, чтобы приводить других к ногам Спасителя, вы можете только в той мере, в какой освящены. О, сколько затруднений и препятствий встречает каждый из нас, желающей святости! Бог не станет употреблять нечистых орудий; более того, Он не потерпит нечистых рук на святых сосудах Его. "Грешнику же говорит Бог: 'что ты проповедуешь уставы Мои и берешь завет Мой в уста твои'". Все ополчение терпит поражение из-за одного Ахана в стане; вот чего мы боимся всегда. Святость - вот существенное условие, определяющее соответствие человека в орудие Божье к распространению Царства Его; вот источник молитвы Господней о Своих апостолах и остальных служителях: "Отче Святый! освяти их".
Ниже по тексту Господь наш Иисус станет просить Отца, "Да будут все едино"; и для этого желаемого плода необходима святость. И все же отчего мы не едины? Мы не едины по причине греха, разделяющего нас во многом. Тем, что совершенно святы, надо быть во всем едино. Чем более святы люди, тем более любят Господа своего, и друг друга; и так приходят во все большее более единство друг с другом. Наши заблуждения и грехи - вот он горький корень, возникнув, причиняющий вред, и оскверняющий многих. Наши абсурдные суждения умножаются пороками нашего характера и нашим отступлением от путей Божьих; примите во внимание и нашу потомственную прохладу и тепловатость, из которых вырастают разлад и разделение, ереси и разномыслие. Будь мы полностью во Христе Иисусе, то блюли бы единство друг с другом и с Богом, и тогда великая молитва Господня о единстве Церкви была бы исполнена.
Господь наш Иисус завершает эту всеобъемлющую молитву ходатайством, чтобы все мы могли быть с Ним - быть с Ним там, где Он теперь, чтобы видеть славу Его. Этого не бывает без полного освящения. Неосвященный будет ли с Христом на небесах? Увидят ли очи нечестивого славу Божью? Не может быть! Как можно участвовать в славе и торжествах Всевышнего Владыки, если мы не члены Его Тела? И как у Святого могут быть нечистые и корыстолюбивые члены? Да, братья мои, будем святы, ибо Христос свят. Праведность путей наших и чистота сердечная абсолютно необходимы в христианской жизни, здесь и там; ныне и в грядущем. Делающий грех есть раб греха; и только обновленные Духом Святым по истине, святости и любви могут уповать на удел в святых радостях и небесном блаженстве.
За недостатком времени я отвечал на предыдущие вопросы кратко; однако, невозможно оставить без ответа следующего вопроса, а именно,
III. КОГО ЖЕ ОН ПРОСИТ "Освяти их истиною Твоею"? Никто не способен освятить душу, кроме Всемогущего Бога, великого Отца духов. Творец наш должен сотворить в нас святость, иначе освятиться мы не можем. В этой молитве наш бесценный Спаситель называет великого Бога "Отче Святый", так что Лик святого Бога созидает в нас святость; ибо только Отец Святый может быть Отцом святых детей, поскольку только подобное порождается Подобным. Вам, верующие во Христа Иисуса, Он дает силу стать сынами Божьими, и частично сила эта проявляется в освящении по образу и подобию Отца нашего, сущего на небесах. Будучи святы, мы воистину несем на себе образ Господа с неба , второго человека, который есть первенец всем братьям, в Него уподобляющихся. Святой Отец Небесный признает Своими детьми на земле тех, кто святы. Самая природа Бога должна ободрять нас в молитвах наших на освящение; ибо Он не замедляет производить в нас и хотение и действие к исполнению воли Его.
Возлюбленные! Подобное освящение есть дело Божье от начала. Мы совращаемся на путь зла сами, но никто из нас и никогда не обратится к великому Пастырю сам, если не привлечет нас сила свыше. Возрождение, с которого начинается освящение, есть целиком и полностью дело Духа Божия. Начиная с первого обнаружение нами своей неправды и первой же острой боли нашего раскаяния проявляется в нас работа чудесной благодати. Всякое помышление о святости и всякое пожелание чистоты приходит к нам только от Бога, поскольку по натуре мы обручены с беззаконием. Вот почему наша окончательная победа над грехом и усовершение по образу и подобию Господа нашего не могут не быть от начала и до конца делом Господа и Бога, Который творит все новое, а мы же не имеем никакой силы простираться сами собою в столь великом труде. Наше обновление есть новое творение; но дано ли творить нам? Наше обновление есть воскресение; но дано ли нам воскрешать мертвых? Наше вырожденческое естество прогнить насквозь может, а вот обратиться чистым или совершенным само собою - никогда; последнее доступно Богу, и только Богу. Освящение - это такое же дело Божье, как сотворение неба и земли. И кто способен на это? Сами по себе мы не способны и шага ступить на пути освящения; продвижение на пути освящения приписывать себе можно, но все это ложное продвижение, чреватое горьким разочарованием. Подлинное освящение от начала до конца свершается Духом благословенного Бога, Которого Отец посылает, дабы освящать Своих избранных. Итак задумаемся, сколь великим является освящение, и сколь необходимо Господу нашему просить Отца Небесного, "Освяти их истиною Твоею".
Истина сама по себе человека освятить не может. Можно придерживаться правоверного символа веры, и чрезвычайно важно делать это, однако, если этот символ не трогает нашего сердца и не меняет наш характер, что в нем проку? Освящает нас не само по себе учение, но посредством учения освящает нас Отец Небесный. Мы сотворены жить в истине для святости. Если ложь ведет ко греху, то истина ведет к святости; есть дух лжи, и есть Дух истины; ложь и истина употребляются ими в качестве орудия достижения цели. Силой Духа надлежит обращаться к истине умом, совестью и сердцем, иначе человек обретет истину, но удержится в неправедности. Я считаю, что полное избавление человека от греха станет венцом дела Божьего. Бог избрал Себе народ особенный, ревностный к добрым делам.; Он отделил избранных, чтобы избавить от всякого беззакония и очистить Себе; Он действенно призывает их к высокому и святому званию, к самой добродетели и подлинной святости. Всякое действие Духа Божьего над новым естеством имеет целью очищение, освящение, исправление тех, которых Бог по любви сделал Своими. Более того, всякое событие, происходящее с нами по Промыслу Божьему, нацелено на то же самое: для того наши радости и наши печали, для того наши телесные страдания и наши сердечные муки, для того наши утраты и наши испытания - все это священные снадобья, которыми мы избавляемся от своих врожденных хворей, и готовимся к наслаждениям совершенного духовного здравия. Все, что происходит с нами по пути в небеса, готовит нас к цели нашего странствия. Наше путешествие по пустыне необходимо для нашего испытания, чтобы доказать нам, что наше зло может открыться, и привести нас к покаянию и преодолению его, и таким образом сделаться непорочными перед престолом Божьим. Господь наставляет нас в небесном, готовит к собору достигших совершенства. Нам еще не открылось, что будем; но мы пробиваемся к тому; и знаем только, что, когда откроется Иисус, будем подобны Ему, потому что увидим Его, как Он есть. И так мы восстаем: непримиримою борьбой, и долгим бодрствованием, и терпеливым ожиданием восстаем в святость. Этими скорбями выколачивается наш хлеб, а мякина уносится ветром, этими страданиями истребляется наша изгарь и железо, чтобы очистилось золото. Любящим Бога все содействует ко благу; и в конце концов все это представит избранных Богу, не имеющими пятна, или порока, или чего-либо подобного.
Итак я напомнил вам, что молитва на освящение возносится Отцу Небесному, и это заставляет всех нас обращаться целиком и полностью к нашему Богу. Не приступайте к делу освящения сами по себе, словно вам по силам исполнять это дело в одиночку. И не думайте, что святость воспоследует непременно лишь потому, что вы слушаете усердного проповедника, или поклоняетесь Богу в собрании. Братья мои, трудиться внутри вас должно Самому Богу; Святой Дух должен обитать в вас; но это бывает лишь по вере в Господа Иисуса. Веруйте в Него ради своего освящения, как веровали ради прощения и оправдания. Только Он способен ниспослать вам освящение; ибо освящение - это дар Божий во Христе Иисусе, Господе нашем.
Это великая тема, но у меня осталось мало времени, так что в заключение мы очень кратко рассмотрим с вами,
IV. КАК ИСПОЛНЯЕТСЯ В ВЕРУЮЩИХ ЭТО БЛАГОСЛОВЕНИЕ, "Освяти их истиною Твоею; слово Твое есть истина". Возлюбленные! Взгляните как Бог сочетает святость с истиной. В последнее время наблюдается тенденция отрывать истину учения от истины наставления. Говорят, что христианское вероучение - это практическая жизнь, а не символ веры; однако это полуправда, весьма напоминающая ложь. Христианское вероучение воистину есть жизнь, произрастающая из корня истины. Иисус Христос есть путь, истина и жизнь, так что принять Его в сердце должным образом нельзя, не восприняв Его тройственной личности. Верой в полуправду освятиться невозможно. Освящение видимой натуры происходит из наставления внутренней веры сердца, иначе такое освящение - только личина, или маска. Добрые дела - это плод подлинной веры, а подлинная вера - это искренняя вера истине. Всякая истина ведет к святости; всякое доктринальное заблуждение прямо или косвенно ведет ко греху. Превратное понимание рано или поздно оборачивается бесславным существованием, а прямая линия истины, начертанная в сердце, жизнью по благому обычаю. Не думайте, что можно пребывать в добром духовном здравии, питаясь духовной мертвечиной; или тщиться предстать перед Богом неоскверненным и непорочным, упиваясь гибельным заблуждением. Сам Бог освящает нас только истиной. Только то учение будет освящать вас, что вземлется от Слова Божьего; то же учение, что не есть истинно, не есть правда Божья, освящать вас не будет. Бывает, что заблуждение, превозносящее вас до небес, побуждает думать, что вы освящаетесь; однако, имеется весьма важная разница между похвальбой освящением и освященностью, и весьма серьезное различие между самовозвышением и подлинным благоволением Бога. Верьте мне, Бог производит освящение в нас истиной, только истиной и ничем иным кроме истины.
Но что есть истина? Вот в чем вопрос. Является ли истиной то, что мне кажется откровением, полученным в частном сообщении? Надо ли полагать, что при этом я удостоился особого откровения, и должен отныне жить согласно неким голосам, мечтам и впечатлениям? Братья, не впадайте в это распространенное заблуждение. Слово Божье, обращенное к нам, находится в Писании. Всякая истина, которая освящает людей, пребывает в Слове Божьем. Не внимайте восклицающим, "Вот здесь!" и "Вот там!". Едва ли не каждый день дергает меня за рукав тот или иной умалишенный или притворщик с откровением. Один говорит, что Бог передает мне поручение через него; на что я отвечаю, "Однако, сэр, Бог знает, где я живу, и Он столь близок мне, что не станет передавать через вас". Другой именем Божьим провозглашает учение, которое, и факт сей налицо, лжет на Святого Духа. Он говорит, что Дух Божий открыл ему так-то и так-то; однако, известно, что Дух Святой никогда не противоречит Себе. Если ваше мнимое откровение не согласуется с Библией, то с вашим мнением мы не посчитаемся; если же оно согласно с Библией, то в нем нет ничего нового. Братья! Писания довольно, если Бог воистину употребляет его, и оживляет его Духом в наших сердцах. Истина не является ни вашим мнением, ни моим; ни вашим сообщением, ни моим. Иисус же говорит, "Слово Твое есть истина". То, что освящает людей, есть не просто истина, но истина особая, истина, открывшаяся в Слове Божьем - "Слово Твое есть истина". Какое благословение мы имеем в том, что вся истина, необходимая для нашего освящения, явлена в Слове Божьем, чтобы нам не издерживать своих сил на поиск истины, но для нашего дальнейшего блага употреблять явленную истину в интересах Божьих! Никаких откровений больше не будет; ибо необходимости в них больше нет. Канон установлен и завершен, и если кто приложит что к нему, на того наложит Бог язвы, о чем записано в Книге. Зачем нужны дополнительные откровения, когда Библии всего довольно и для всякой практической цели? "Освяти их истиною Твоею; слово Твое есть истина".
Так оно и есть; и потому истина, без которой нам не жить, установлена твердо и недвусмысленно. Писание подменять нельзя. Можно точней и скрупулезней переводить первоисточники; но для всех практических целей Библия, которую мы имеем, достаточно верно отражает оригинальный текст, так что наша добрая старая "Санкционированная версия" [Английский перевод Библии, сделанный в 1607-11 г.г. по указанию короля Иакова для использования в Англиканск. Церкви; широко используется до настоящего времени. - Прим. перев.] - одна из самых здравых. Писание само нарушиться не может; нельзя ничего ни отнять от слов этой Книги, ни приложить к ним. Господь никогда не переписывал и не пересматривал Слова Своего, и никогда не будет. В наших доктринах полно погрешностей, Дух же не допускает их. Если у Августин есть "Пересмотры" [Критический обзор собственных сочинений. - Прим. перев.], то Бога Пророков и Апостолов никогда не пересматривал. Вера, единократно преданная святым, утверждена на веки и веки. "Слово твое есть истина". Только Писание есть истина абсолютная, совершенная, несомненная, непререкаемая, чистая, вечная, неизменная. Истина, преданная нам в Слове Божьем есть истина, которая будет освящать всех верующих до скончания века: Бог станет употреблять ее с этой целью. Братья мои, научитесь же подвизаться в исследовании Писаний! Смотрите, сестры мои, как вдумчиво следует читать Книгу Божью! Если здесь пребывает истина, причем истина, которою Бог освящает нас, то давайте исследовать ее, держаться ее и стоять в ней. Давайте обяжемся Тому, Кто даровал нам эту Книгу, никогда не отступать от Его свидетельств. В любой ситуации для нас Слово Божье - истина. "Но в школах утверждается иное!". Пусть. "Но риторика с цветистым красноречием говорит иное!". Пусть: слова - всего лишь ветер, а языки - всего лишь глина. O Боже, "Слово твое есть истина". "Но философы утверждают иное!". Пусть. Кто они? Слово Божье - истина: не отступим от нее во век. Но тогда давайте будем одинаково тверды и в том своем убеждении, что нам не познать доброй истины, покуда она не станет освящать нас. Нельзя считать себя стоящим в истине должным образом, если она не ведет нас к подлинной жизни. Тупая сторона ножа не режет: у истины на манер ножа есть свой черенок и свое лезвие; смотрите, как следует пользуйтесь истиной. Человека можно умертвить и чистой водой; всякую добрую вещь надлежит употреблять верно - обратное к добру не приведет. Истина, используемая полностью, будет всякий день уничтожать грех, питать благодать, внушать благородные желания и побуждать к святым делам. O, господа, как я молюсь, чтобы нам всей жизнью во всем украшать учение Господа нашего и Спасителя! Некоторые не делают этого. Говорю о том к нашему стыду и своему вечному сожалению. Одно всего более нуждается в сожалении, и это одно - отсутствие святости у членов нашего собрания. Если вы поступаете, как остальные, то какое даете свидетельство внешним? Если ваши семейства не утверждаются милостью; если дело ваше не ведется по правилам неподкупной честности; если ваша речь весьма сомнительного свойства в смысле чистоты и правдивости; если ваши пути подлежат справедливому упреку, то как явит вам Бог Свою милость и как благословит собрание, членом которого вы состоите? Утверждать, что вы - люди Божьи, когда внешние позорят вас, - разве не ложь все это и не обман? Вера ваша в Господа Иисуса должна потрудиться в вашей душе, чтобы каждый из вас стал свидетелем верным и истинным; эта вера должна запрещать вам в одном и вдохновлять в другом; эта вера должна побуждать вас отступать в одном и приступать в другом; эта вера должна постоянно влиять на мысли, речи и дела ваши, иначе вы ничего не смыслите в ее спасительной силе. Как бы сказать более четко и решительно... Не приступайте ко мне с вашими опытом, вашим кредо и вашим исповеданием, пока не освятите имя Божье своей жизнью. O братья, лучше оставить свое исповедания, если ваша жизнь расходится с ним. От имени Того, Кто дышал этой молитвой перед тем, как лик Его окрасился кровавым потом, обратимся к Отцу Небесному и воскликнем сильно, "Освяти их истиною Твоею; слово Твое есть истина". Мы, то есть каждый из в отдельности, прилепились к откровениям Твоим, Господи; но повинуемся ли Тебе на деле? Мы, то есть наше собрание, положили держаться преданий; и я, со своей стороны, как служитель, обязался держаться старой веры. Однако вот только бы нам засвидетельствовать все это собственной святостью! Нет у меня истины иной, кроме единственной Книги, этого непогрешимого Писания, начертанного Духом Божьим. И наш долг - являть собой освящающее влияние этой Книги. Мы несем обетования Божьи, дабы благочестивым следованием путями Божьими возвещать совершенства Призвавшего нас из тьмы в чудный Свой свет. Эта Книга - подлинное сокровище наше. Мы ценим каждый лист ее. Давайте переплетем ее наилучшим образом, в сафьян чистой, разумной веры нашей; затем украсим золотой книжной застежкой и позолотим ей обрез житьем любви, истины, чистоты и ревности. Только так и можно свидетельствовать в пользу Книги тому, кто никогда не открывал ее страниц. Братья мои, нельзя тянуть нечистых и оскверненных рук к этой священной книге о семи печатях; но все, у кого руки неповинны и сердце чисто, держитесь ее и объявляйте о ней между людьми. Бог да поможет нам совершать это Христа ради! Аминь.

Возрастание благодати

Проповедь № 2700, предназначенная для прочтения на утреннем богослужении в воскресенье, 11-ого ноября 1900 г. прочитанная Ч.Г. СПЕРДЖЕНОМ в церкви на Нью-Парк Стрит, Лондон... на одном из вечерних богослужений осенью 1858 г.

"Но возрастайте в благодати и познании Господа нашего и Спасителя Иисуса Христа"
2 Пет. 3:18
Стоит отметить, что эти слова апостол Петр записывает тотчас за семнадцатым стихом, "Возлюбленные, будучи предварены о сем, берегитесь, чтобы вам не увлечься заблуждением беззаконников и не отпасть от своего утверждения, но возрастайте в благодати и познании Господа нашего и Спасителя Иисуса Христа". Одно следует за другим, поскольку одно должно быть средством исполнения другого. В апостольские времена восставали люди, себе же на погибель извращавшие некоторые, "неудобовразумительные" по словам Петра тексты из посланий Павла; вот почему апостол и предупреждает христиан не "увлечься заблуждением беззаконников" и не "отпасть от своего утверждения". И, чтобы братьям и сестрам его знать как устоять, и соблюсти их от падения, апостол дает следующее наставление: "Возрастайте в благодати"; ибо устоять можно только возрастая; и не отпасть от своего утверждения можно только ступая вперед. Без движения не устоять. Наблюдая за юлой, этой простенькой игрушкой, катящейся по полу в детской, можно видеть, что она держится вертикального положения до тех пор, пока кружится; перестав кружиться, падает. То же справедливо и в отношении христиан; христианин может устоять, только пребывая в движении; но с концом движения, если подобное вообще возможно, христианин лишается утверждения, и падает. Слава Богу, могущему соблюсти христиан от падения и представить непорочными перед славой Своей! Итак, только ступая вперед, и можно устоять; не отпасть от своего утверждения можно только в движении; и, чтобы пребывать в живых, по словам апостола, надо "возрастать в благодати и познании Господа нашего и Спасителя Иисуса Христа".
Сначала мы предложим две-три ремарки по поводу возрастания "в благодати" вообще; а затем выскажем несколько замечаний, в частности, по поводу возрастания в благодати непосредственно в связи с возрастанием "в познании Господа нашего и Спасителя Иисус Христа".
Итак сделаем сначала несколько замечаний по поводу,
I. ВОЗРАСТАНИЯ В БЛАГОДАТИ ВООБЩЕ. О чем мы будем говорить здесь? Первое наше замечание состоит в том, что в определенном смысле никакого возрастания в благодати не бывает. Если под словом благодать понимать незаслуженное благоволение и любовь Бога к Своему народу, то в этом не бывает, и в принципе не может быть, никакого возрастания.

"Как только уверует грешный,
На Бога живаго надеясь",

так тотчас благодатью Божьей и оправдывается, и обретает полноту во Христе Иисусе. И пусть годы убеляют его волосы сединой, он никогда не будет оправдан больше, и никогда не будет возлюблен больше, чем в тот самый миг, в который уверует во Христа Иисуса. Стоит мне только войти в живительное общение с Агнцем Божьим, как я уже "в благодати". И пусть мои лета прибывают, и мера благодати возрастает, и вера умножается, и ревность возгревается, и любовь пылает, все равно я не буду пребывать "в благодати" больше прежнего. Бог не станет любить меня больше, и благоволение Его сердца ко мне уже не будет ни глубже, ни чище того, что было в тот миг, когда я обратился к Нему; и благодать Его не станет оправдывать меня меньше, и я не буду угоден Ему меньше, чем в тот миг, когда впервые приступил к нему в окружении сонмища грехов своих; так же и в тот миг, когда предстану перед престолом Божьим. Возрастать в благодати избрания в принципе невозможно. Мы избраны раз и навсегда, как Петр говорит в своем первом Послании, "по предведению Бога Отца"; и в этом смысле мы всегда остаемся "в благодати", у которой не бывает ни возрастания, ни умаления. То же истинно в отношении оправдания.

"В союзе с Агнцем мы,
Святыми были в век,
Свободны от судов,
Пребудем и вовек".

Святые, оправданные однажды, оправданы навсегда. Оправданный ныне, будучи оправдан в прошлом, я оправдан и в грядущем. Возложив упование на моего Спасителя, я исполнился благодати; что касается благодати, то я достиг совершенства во Христе Иисусе. Я уже не могу быть более совершенным; и потому не могу возрастать в благодати; и мне уже не обрести благодати оправдания больше; я не могу получить больше благодати прощения; поскольку все это я получил однажды, и так достиг совершенства во Христе.
Однако заметьте, что в нашем тексте ничего не говорится о возрастании благодати; ибо здесь дело идет не том, что возрастает сама благодать. Здесь говорится о "возрастании в благодати". Имеется огромная разница между возрастанием благодати и возрастанием в благодати. Благодать Божья никогда не умножается; она всегда бесконечна, и потому ее не может быть больше; благодать Божья пребывает вовек; она всегда безгранична; она всегда безбрежна. Божьей благодати не может быть больше; но по природе Божественного ее не может быть и меньше. В сегодняшнем тексте говорится о нашей нужде "возрастать в благодати". Мы находимся в океане Божьей благодати; океана глубже не бывает, так что давайте возрастать в этом океане, где мы теперь пребываем. Мы не можем пребывать в этом океане больше, чем пребываем ныне, или пребывали до сих пор. Мы находимся в Божьей благодати; мы находимся в завете; мы находимся в замысле искупления; мы находимся в союзе с Иисусом; и во всем этом нельзя находиться в большей или меньшей степени, поскольку мы спасены во веки вечные Кровью нашего Спасителя. И в то же время, пусть Божьей благодати не бывает ни меньше, ни больше, возрастать в ней можно, так что станем "возрастать в благодати".
Теперь мне предстоит высказать следующее замечание. Хотя благодать Бога в благости к нам не возрастет, эволюция благодати, несомненно, существует. Кое-кто яростно противится учению о постепенном освящении; не по духу таковым и наши упоминания о вещах, подобных возрастанию в благодати. Пусть братья мои, если им угодно, остаются при своем мнении; однако, я уверен, коль скоро таковые читают Писание (и не возражают против библейских понятий), они обнаружат, что в нем говорится именно о возрастании в благодати, причем весьма часто; и, если здесь имеется в виду не постепенное освящение, то я ничего не понимаю в такой вещи как "возрастание в благодати". Абсолютно ясно, что в развитии благодати имеется своя мера. Конечно, вы не станете утверждать, что юноша, обратившийся в Богу несколько месяцев тому, постиг в благодати столько же, понимает в ней столько же, имеет веры и любви столько же, сколько человек, долгие годы служащий у Владыки. Вы не станете спорить с тем, что некто, едва когда ли замеченный в доме Божьем, однако всякий день тоскующий по духовной пище, равен по мере развития благодати тому, кто не покладает рук в трудах для Владыки, чья любовь очевидна для всех, а вера засвидетельствована перед всем собранием. Вряд ли вы скажете, что христианский мир представляет собой совершенно плоский ландшафт, находящийся в досягаемости всех и каждого. Если же вы станете утверждать все это, я буду вынужден признать, что либо у вас нет очей, либо вы не озираетесь окрест. Несомненно, что в христианском мире одни успевают больше других, и вера одних больше других. Существует вера "великая", существует и "малая"; бывает любовь большая, бывает и малая; встречаются люди сильные духом в меру более полного возраста Христова. Воистину, Бог любит их не больше; таковые не более оправданы, не более угодны Ему, ибо в смысле пребывания в благодати мы все стоим на одном уровне, и между нами нет никакого различия; однако, в отношении меры благодати в наших сердцах и проявлений ее в нашей жизни всякий по совести признает, что разница между святыми имеется. Мне непонятна разница между разными служителями Христа, если это не разница в мере развития благодати, в которой они пребывают. Одни, пребывающие пока в самом начале христианского служения, проповедуют искупление, и по мере благодати еще не пришли к проповеди избрания; или, по крайней мере, проповеди жизненно важного союза всякого из числа искупленных Кровью дитяти Божьего с личностью Еммануила; или же, коль скоро таковые и хотели бы время от времени проповедовать эти благословенные истины, им не по силам возвещать о безусловном, нетеряемом спасении святых, и объявлять с непоколебимой уверенностью, что некогда вопреки ветрам и течениям таковые причалят к небесным пристаням. Они еще не возросли в благодати в той мере, что нужна для проповеди на подобные темы. Итак, не всякий ли признает, что мера в развитии благодати существует, хотя истинно и то, что всяк из нас оправдан, избран, отобран и возлюблен Богом, как и все остальные верные?
Теперь черед дошел и до нашего третьего замечания: возрастание в благодати нельзя измерять временными рамками недель, месяцев и лет. Некоторые полагают, что количество лет, прожитых человеком, свидетельствует о степени его познаний в божественном. "А-а-а", - говорят таковые, "такой-то и такой-то молод, и что он может знать о дивной благодати? Вот седовласый старец, уж он-то знает больше". Если и вы считаете так, то вскоре вам предстоит убедиться в своем заблуждении. Господь нередко благоволит проявлять то, как Он презирает и насмехается над всяким человеческим различием, когда простым дает смышленость, юноше - знание и рассудительность; из уст младенцев и грудных детей устраивает хвалу, ради врагов Его. Воистину, мы действительно веруем, и последние два-три десятка лет искренне служим Ему, и нам хотелось бы верить, что сединам старца известно больше, чем кудряшкам юноши; вообще-то говоря, так оно и есть; однако Бог, проявляя Свою всевластие, держится такого порядка, что полагает Свои сокровища в глиняные сосуды, которые иногда преображаются в несколько лет.
Не думайте, что люди возрастают в благодати по своим летам. Порой одни святые возрастают в благодати на протяжении пяти минут больше, чем другие за полстолетия. Я вижу, как одни эволюционируют в благодати в месяц на столько, на сколько другие в год или дюжину лет. С уверенностью могу сказать о себе. Когда Богу по великой премудрости Его было угодно подавать мне видение Спасителя или отверзать источники зла, погребенные в моей душе, я возрастал в благодати за час больше, чем в иные временами за неделю, месяц и год. За час, когда руки Святого Духа были на мне, я познавал больше, чем за недели и месяцы самостоятельных штудий. Люди Божьи возрастают подобно дереву. В одно время кверху, в другое книзу. Очевидно, живица спит в отраслях; приходит зима и она засыпает.
Не думайте, друзья мои дорогие, что можно возрастать в благодати по мере лет. Молодым людям постоянно говорят об опасностях, которые угрожают им. Несомненно, в юности мы пребываем в опасности; но позвольте напомнить вам, что в Писании нет ни одного примера юноши, который унизил бы свое исповедание; вместе с тем в Писании вы найдете много случаев, когда подобное происходило с людьми среднего и старшего возраста. Несомненно, юность пребывает в величайшей опасности; потому-то Бог и поддерживает юношей, дабы явить силу Своей благодати; но некоторые из вас, более пожилых людей, воображают себя находящимися вне всякой опасности; потому-то Бог и попускает ваши грехопадения, чтобы посрамить надменность всякого самовозвеличивания, и дает вам постичь, что ни плоть, ни возраст, ни репутация, ни чин, ни звание, ни состояние не гарантируют вашей безопасности; ибо Он утверждает смиренных и низвергает гордых. Войдя в зрелые годы, Давид впал в величайший грех и в расцвете сил, во цвете лет согрешил с Вирсавией. И Лот не творил великих беззаконий, покуда не вошел в старческие лета. Обратившись к Писанию, вы найдете, что везде, где говорится о прискорбном грехопадении (как в случае Петра, например), всегда говорится о людях взрослых, вошедших в возраст. Так Бог демонстрирует тот факт, что благодать преподается не годами; воистину, ни годы, ни возраст, ни штудии, ни талант не имеют никакого отношения к подаянию благодати; но все это - дело Божье; ибо, когда угодно Ему, Он влагает мудрость и знание в уста шестилетнего дитяти, дабы устыдить прозорливцев века сего. Для исполнения Своих замыслов Бог часто в разных обстоятельствах употребляет самые невероятные, самые непривлекательные орудия; и когда говорят, что опытные проповедники должны быть седовласыми, опровергает это: "Нет же! И юноша поведет множество; и из уст дитяти польются мудрые речи, ибо Я истребляю всю человеческую славу, наставляя род людской в том, что хвалить и славить должно не проповедующего, но единого Бога".
Помилование зависит не от желающего и не от подвизающегося, но от Бога милующего. Это дело творит не человек проповедующий, но Бог, трудящийся при его посредстве. Бог по желанию Своему мог бы обойтись и без этого человека; но прибегая к помощи человека, Он во всяком случае употребит того, кого выберет, причем в том возрасте, который будет угоден Ему, и приготовит его к деятельности, каковую сочтет угодной Себе.
Подчеркнем еще раз, что возрастание в благодати не следует оценивать чувственно. Некоторые из вас, возлюбленные мои, полагают, что не возрастают в благодати по той причине что утратили прежнюю живость чувств. " Ах!", - говорит такой брат, "когда я был молод, все было ярче. Как безмятежно, благодатно истекало тогда время! Ни ограды, ни рвы не представлялись мне преградой, чтобы услышать евангельскую проповедь; у меня было такое сильное желание услышать о Боге и Иисусе Христе, у меня была такая любовь к Евангелию, что когда бы я ни слышал проповедующего, все равно какого, любая проповедь в устах его казалась мне благоухающей. А теперь я чувствую себя таким угнетённым, таким унылым, что не могу как прежде услаждаться истиной". Не думайте, что вы перестали возрастать в благодати от того, что пропал ваш пыл, энтузиазм. Разводя костер, солому и растопку кладут внизу; причем поначалу пламени бывает вот столько, а дыма - вдвое больше. Когда же займутся угли, огня большого не бывает, зато много бывает жара. Возможно, вы и перестали пылать и дымить как в юности, зато теперь горите огнем спокойным, ровным, солидным; мы предпочитаем греть руки у камина с углем, а не костра из соломы. Так же с благодатью; она начинается с пламени, который пожирает легчайшие субстанции, добравшись до воображения и страстей; но в последующие годы благодать принимается за суждение, превращая человека в сплошную глыбу огня палящего. Он теперь не огонек, обращенный к небесам и гаснущий от дуновения ветерка; теперь он огнь пламенеющий, от ветра разгорающийся и пламенеющий все больше и больше. Так может быть и с вами. Возможно, огонь ваш стал ровным и неистовствует меньше прежнего.
Пребывая в состоянии угнетенности, не думайте, что вы не возрастаете в благодати. Многие сады Божьи лучше растут во мраке, и часто, чтобы они росли, Господь делает так, что над ними меркнет свет. Возрастая, простираясь кверху, помните о том, что бывает и рост вниз. Не далее как вчера, быть может, явилось вам чудное явление, вознесшее вас на вершину Восхитительных Гор. Оказавшись здесь, однако, не почитайте себя великим, поскольку пигмей и в Альпах пигмей; так что, будучи столь малы, не думайте, что купол собора Св. Павла прибавит вам в росте. И в то же время, даже оказавшись на дне глубочайшей ямы, не воображайте, что из-за этого вы становитесь меньше. Могу засвидетельствовать, что нередко, будучи в яме, возрастают в благодати быстрее, чем на горной вершине; хотя бывать в яме, мягко выражаясь, не очень приятно. Временами, когда Святой Дух Божий раскрывает и проявляет нашу греховность, пагубу нашего духа, чрезвычайную безнадежность и бессилие наше, мы возрастаем в благодати быстрее, чем когда по великой чести на крыльях серафимов мы возносимся к горним высотам. Так что не измеряйте своего возраста в благодати своими чувствами. Кое-кто из присутствующих делает из своих эмоций некий барометр. Не надо. Коль скоро мы пребываем во Христе, мы пребываем во Христе верой, а не чувствами; и помните, независимо от качества своих эмоций, вы остаетесь все тем же дитятей Божьим, ни больше и не меньше. Твоя вера, грешник, соединяет тебя с Агнцем, не твои чувства. Доверяйте Ему во тьме, доверяйте Ему в бедствии, полагайтесь на Него, когда не умеете видеть Его; и, когда попирать, казалось бы, уже нечего, продолжайте ступать, уповая на твердые ноги веры.
Обращаясь к вам далее со следующим предупреждением, прошу не думать, что можно возрастать в благодати потому, что вам иногда удается напоказ сделать для церкви нечто большее. "О-о-о", - говорим мы тогда зачастую, "теперь-то я уж возрастаю, разве нет? Я занимаюсь с детьми в воскресной школе, причем тружусь там как следует; я проповедую; и делаю одно, другое, третье; теперь я возрастаю в благодати". Воистину, очень важно проявлять усердие в добрых делах, изобилуя в добродетелях; но стоит вам только заговорить, "Ну, теперь-то уж я возрастаю в благодати" потому-то и потому-то, как вы тут же впадёте в великое заблуждение. Уходя в общественные дела с головой, мы часто в разных обстоятельствах очень мало времени посвящаем уединенному общению с Богом. Признаюсь, так было и со мной - и это весьма прискорбно, поскольку о ту пору я на деле не возрастал в благодати. Человек может думать, сколь многое творит он своими руками, и дом его как полная чаша; но какое в конце концов все это имеет значение, если в действительности он не возрастает в благодати. Не примите этих слов за оправдание бездельников, люди Иссахара, из лености не желающие даже подняться, уподобившись "ослу крепкому, лежащему между протоками вод". [Согласно пророчеству Иакова, Иссахар принужден будет трудиться на других, подобно ослу крепкому. - Прим. ред.] Не могу утешить вас сими словами. Вы не возрастаете в благодати, ибо не делаете ничего; ну, а те, что делают кое-что, не должны хвастаться о своем возрастании. Больше времени следует посвящать не общей, а уединенной молитве; больше внимания следует уделять не толкованию Слова, а молитвенному общению с Богом; больше времени следует отдавать не общему богослужению, а созерцанию и поклонению. Надлежит больше заботиться о внутреннем, не остывать в уединенных молитвах и вчитываться в Писание. Если не делать этого, то при всех своих видимых достижениях мы не станем богаче; мы просто выделываем из того брусочка золота, которое обрели, золото листовое, и покрываем им большую площадь. Чем больше мы делаем Христа ради, тем больше Он делает ради нас; но давайте помнить, что поливая виноградники ближних наших, не надо пренебрегать виноградником своим, и следить, чтобы каменная ограда его не рушилась. Да благословит вас Бог, братья мои, возрастать в благодати!
Здесь мы подошли ко второму положению,
II. ВОЗРАСТАНИЕ В БЛАГОДАТИ НЕПОСРЕДСТВЕННО СВЯЗАНО С ВОЗРАСТАНИЕМ "В ПОЗНАНИИ ГОСПОДА НАШЕГО И СПАСИТЕЛЯ ИИСУС ХРИСТА". Воистину, как не бывает иной благодати, кроме благодати познания Христа, так не бывает иного возрастания в благодати, кроме возрастания в познании Христа. Что касается этого возрастания, то всегда проверяйте себя вот такими вопросами: "Познал ли я сегодня Христа больше, чем вчера? Был ли я сегодня со Христом больше, чем некоторое время назад?". Возрастание в познании Христа есть не только свидетельство, но и движущая сила подлинного возрастания в благодати. В доказательство этому, упомяну несколько христианских добродетелей, и вы убедитесь в том, что таковые, несомненно, возрастают по мере познания Христова.
Говоря о благодати любви, некоторые восклицают, "Как мало мы любим Христа!". Многие из нас воспевают так,

"Как желаю знать ответ,
На вопрос тревожный мой
Бога я люблю иль нет?
Я - Его, или чужой?"

Это хорошее песнопение, и я не вижу в нем никакого заблуждения; однако, пожалуйста, не пойте его слишком часто. Время от времени можете, но будьте любезны не тянуть с ним. Признаться, я с большим удовольствием слушаю, когда вы воспеваете великий гимн Топледи,

"Всем милости обязан я,
Заветной милости пою;
Тебе, мой праведный, себя
Без страха в жертву отдаю".

"О-о-о", - скажете вы, "я так желаю возрастать в любви. Мне хочется познать любовь к Иисусу. Я хочу познать, как мое сердце расширяется от любви к Нему, и душа моя неотступно следует за Ним". Хорошо же, но возрастать в любви ко Христу значит познавать Его все больше и глубже. Чем больше и глубже познаёшь Спасителя, тем больше и глубже любишь Его; чем больше открываются Его блаженства, Его превосходства, Его добродетели, Его совершенства и Его красоты, тем больше душа тянется к Нему. К вам обращаюсь, кто не любит Христа вообще! Вы не любите Его потому, что не познали Его; ибо, если бы вы познали Его хотя бы в чем, то возлюбили бы Его, в меру своих познаний. Чем больше вы познаете моего Владыку, тем больше возлюбите Его. Приподнимите лишь один уголок завесы, покрывающей Его чело, и увидите часть лика Его, и возлюбите Его; но если вы такую обретете веру, чтобы поднять эту завесу полностью, то увидите Его благословенный облик в целом; и заметите величественную любезность, возведенную на престол Его высокого чела; о, если бы вы посмели рассудить об очах Его, подобных "озеркам Есевонским, что у ворот Батраббима"; о, если бы вы сумели сказать о Нем, что "весь Он - любезность", то как бы возросла ваша любовь к Нему! Благословен всяк, чьи познания превосходны! Иисус Христос - один из тех благословенных; чем больше вы познаёте Его, тем больше любите. Иисус любезнейший! Стоило мне разглядеть Тебя, как я возлюбил Тебя! Только открылись мне Твои израненные длани и Кровью истекающие раны в боку, как я возлюбил Тебя. Но та первая любовь - ничто по сравнению с тем, что я имею ныне. Однако, когда я увижу Тебя во всей красе, когда вся душа моя обратится в любовь, та любовь, что я имею ныне, не покажется мне полным нулем, но искоркой по сравнению с тем неистовым пламенем любви, которую я буду испытывать тогда. Возрастайте в познании Христа; читайте о Нем больше; думайте о Нем больше; спрашивайте о Нем больше; и убедитесь, что будете возрастать в благодатной любви, в меру роста познания Христова.
То же справедливо и в отношении благодати веры. Отчего многие из нас стонут о слабости нашей веры? Оттого, что мы не познали Христа в достаточной мере. Большинству из нас необходимо много больших познаний об Иисусе, чем имеющиеся у нас в настоящее время; и если вам хочется познать Иисуса больше, вам должно иметь больше веры. "О-о-о", - говорит один, "глядя на себя, я думаю, 'О, что мне суждено? ' И вот, я начинаю искать в себе свидетельства благодати". Но как все это неверно! Нечего искать там, где не надо; вера не возрастает, когда взираешь на себя. Единственный взгляд на Иисуса ценнее сотни взглядов на свою личность. Желаешь большей веры? Не своди очей с Иисуса. Раны Христовы на Голгофе суть матерь нашей веры; эти раны, словно грудь, питают нашу веру. Желаешь возрастать в вере, держись окрест Креста. Любезнейший цвет веры должен быть вначале посеян в драгоценной Крови Христовой, и тогда, увлажняясь ею всякий день, он будет возрастать.
Дорогой друг, познавай Христа больше; больше думай о Нем; и вера твоя станет умножаться. Невеликая вера ваша вскоре окрепнет, только больше живи во Христе Иисусе. Желаешь в будущем стать "Великим сердцем", чтобы побивать исполинов окрест как побивал г-н "Имярек, великий сердцем" в древности, живи близ Иисуса; живи с Иисусом; вкушай за Его пиршественным столом; ибо нет иной пищи, служащей укреплению духа, кроме плоти нашего Господа, и нет иного вина, способного ободрить душу, кроме Крови Иисуса Христа, Спасителя нашего.
То же верно и в отношении благодати отваги; поскольку отвага есть христианская благодать, которой у многих крайне мало. Мера христианской отваги всегда умножается в меру познаний во Христе. Должен признаться, что у нас много весьма и весьма "отважных" христиан, которые и мухи не обидят; таковые не могут исповедать имя Христово и перед малейшей тварью в мире; им едва ли не стыдно признаться в любви к своему Спасителю, даже в голых стенах, из страха того, что даже у стен имеются уши, а земля слухом полнится. Они так стыдятся собственной веры (пусть и настоящей), что едва смеют говорить о ней. И камешек дорожный заставит их преткнуться; пучок соломы представляется им великим препятствием, что твой Гималайский хребет; они не переступят и тени, так что не отправятся в дорогу, если узнают, что там будут тени. Мы боимся всего именно потому, что не знаем Христа в достаточной мере. Постигнув до конца, что значит познавать Христа, мы уже не будем бояться ничего. Станем ли бояться людей? Никак нет. Мы ответим, познав Христа: "Судите, справедливо ли пред Богом слушать вас более, нежели Бога?" Станем ли бояться диавола, познав Христа? Никак нет. Мы скажем тогда: "Христос связал диавола цепями, и всегда удержит на цепи пса адова, когда тот постарается укусить нас. Христос держи дракона, и тот не может причинить нам ран, глубже тех, что Он сочтет нужным". Мы не будем бояться вестника смерти, ибо примем его за ангела завета, которого Господь наш послал за нами, чтобы привести людей Божьих на небеса. Отвага наша станет всегда возрастать в той мере, в какой мы будем возрастать в познании Христа Иисуса; и если бы Христос сделался для нас Другом и Соучастником на всякий день и час, то, по-моему, все воинства геенны, изготовившиеся к битве, пугали бы нас не больше стайки воробьев, оказавшихся на нашем пути. Мы скажем тогда: "Во имя Господа Иисуса мы уничтожим их". Желаешь иметь больше подлинно христианской отваги? Возрастай "в познании Господа нашего и Спасителя Иисуса Христа".
То же верно и в отношении благодати ревности, которая есть благодать, печально недостающая по нашим временам. Желаешь ли иметь большую ревность о Боге? Будь ближе ко Христу. Сын Человеческий, явись Он сегодня, найдет ли на земле ревность? Сам же Он задавался таким вопросом: "Но Сын Человеческий, придя, найдет ли веру на земле?". Однако найдет ли Он и ревность? Найти ревнителей по Боге среди христиан, думаю, будет трудно даже для Него. Он найдет здравое учение, но никак не ревнителей; Он найдет иноверие, но опять-таки без всякой ревности по Боге.
Где же искать ее? Везде. Согласно избранию благодати есть остаток, пылающий ревностью по Боге; но по нашим временам, и нам горестно говорить о том, религия выродилась в своего рода формальность. Быть набожным стало модно. Мы следуем другим как другие; была колея, некогда проторенная повозками древних, и вот мы движемся все этой колеёй. Мы движемся в том же темпе, что и наши отцы; но сколько больше мы познали бы Христа, коли имели бы больше ревности.
Не думаю, что людям не хватало бы ревности по Боге, если бы они познавали Христа. Таковые говорили бы тогда: "Разве не ради меня проливал Кровь мой Спаситель; и разве убоюсь умереть за Него? Разве не явился Он с небес на землю, дабы спасать души; и разве не буду стремиться и я приводить их к Нему?" Разве было бы у нас так много ленивых проповедников, если бы сердца их проникались бы больше Христом? Если бы они понимали во Христе больше, разве было бы у нас так много инертных, апатичных членов собраний, и множества тех, что находят любые оправдания, ставя заплатки на всякое извинение в безделье, лишь бы не трудиться Христа ради? Никак нет. Братья мои, если бы мы знали нашего Спасителя больше; если бы мы больше общались с Ним; если бы мы чаще видели Его на престоле Его и взирали на венец Его, то говорили бы: "Даю обет расправиться со всякой леностью; все, что я могу сделать, слишком мало для столь благого Господа".

"Себя с имением своим
Тебе предам навек;
Все радостно воздам Тебе,
Что может человек.

А если что в запас пойдет,
Мне совесть не томя,
То и запас отдам Тебе,
Из ревности любя".
Возрастать в ревности следует только в познании Христа; ревность же в другом просто бесполезна; и если мы начнем возрастать в ревности, уподобившись некоторым, известным между нами, то это будет ревность быстрая и легкая! Но такая ревность приносит больше вреда, чем пользы. От такой ревности много жара и иллюминации; но со временем она угасает, оставляя после себя черный пепел, повсюду отравляющий собрания. Поскольку известный род возрождения веры мне приходилось наблюдать в Англии, я могу с точностью определить районы, где подобные "возрождения" имели место. Каким образом? Очень просто. По тому опустошению, какое они оставили после себя. Эти, с позволения сказать, "возрождения" были следствием легко возбуждающихся собраний, проводимых различными проповедниками, которые выдумывали странные учения, ни словом не упоминая о благодати Божьей. Какое-то время им удавалось вызывать у людей своего рода религиозный экстаз, после которого они впадали в состояние духовного опустошения. Если перед ними был сад Божий с землей плодородной, то после них оставалась земля солончатая и запустевшая. Собрание разделялось; такой была реакция, и люди впадали в самое удручающее состояние. Желаете иметь подлинную ревность по Боге, проповедуйте доброе старое учение, не знающее ничего, кроме Иисуса Христа, и притом распятого; поскольку все иное учение исходит от диавола и ведет в геенну; итогом иного учения может быть только погибель, а не спасение. Если мы держимся правды Божьей, то никаких "возрождений" нам не нужно. Мы хотим только одного: пусть доброе, старого закала Евангелие возбуждает этот мир снова и снова. Хотя люди неутомимо пробуют все новые и новые планы, проекты, программы, Богу они не угодны. Всю эту ересь надо уничтожить, а проповедь подлинно благой вести - отличительной благодати Божьей во всей вседержавности избрания - возобновить; когда же такая проповедь станет возвещаться во всей полноте, тогда и будет в собрании ревность по Богу, тогда и восстанет дочь Сиона, и отрясет с себя прах, и облечется в одежды величия своего.
Пойдем дальше. Желаете возрастать в благодати братолюбия? Тогда возрастайте в познании Христа. O возлюбленные мои, рыдайте о том, как мало братолюбия в мире! Здесь много слащавой, приторной, слезливо-сентиментальный, неправильно понимаемой любви, которая внушает нам: "Никому и никогда не говорите вопреки. Хотя догматические заблуждения имярек нам известны, мы не станем выставлять их напоказ, поскольку любим наших братьев, и пусть они заблуждаются в чем-то, о том мы лучше умолчим". Но я думаю, что подлинное братолюбие должно проповедовать только истину, и сообщать нашим братьям, где они заблуждаются, и давать им возможность делать правильный выбор; проповедовать все то, что мы почитаем за истину, утверждая то, чему учит нас Бог; чтобы затем в конце концов сказать: "Добро, брат, ты не такой, как я. И все мы делаем ошибки; но я по-прежнему люблю тебя". И все же нет такой любви, которая заставила бы нас таить правду. Подлинная любовь делает нас честными, ревностными и нежными.
Отчего мы не любим друг друга как следует? Оттого, что как следует мы не любим Спасителя, не познав Его в достаточной мере. Если бы мы познавали Спасителя больше, то я уверен, мы любили бы Его больше. Какую необычную мысль я нашел на днях в книге доброго старого пуританина Бэрроуза (Burroughs)! Он говорит, "Если бы Христос явился Церкви в наше время, то увидел бы одних детей Своих с подбитым глазом; других с оцарапанным лицом, а третьих с синяками и шишками по всему телу. Он спросил бы их тогда, 'Чем это вы занимаетесь?' Если бы кто ответил, 'Господи, я боролся с братом моим, и он сделал мне это; ' Господь сказал бы, 'Дети одного племени борются между собой! Птенцы одного гнезда в раздоре! Какая жалость!'" Вот странная мысль, но, быть может, и полезная; ибо что еще может сказать Господь наш Иисус Христос, обнаружив Свой народ в раздоре? Вы, наверняка, помните историю, которую я рассказал вам прежде. Дело было в Шотландии. Один пресвитер на братском совете повздорил с одним из служителей. Он говорил с ним так резко, что тот сильно огорчился. Затем пресвитер отправился домой, также и служитель. На следующее утро, когда пресвитер спустился домой, жена и говорит ему, "Иан, на тебе лица нет! Что с тобой?" "А-а-а", говорит он, "тебе бы тоже не поздоровилось, если бы тебе приснился сон, какой я видел ночью". "Никчемный ты человек, и что же это был за сон?" "О, мне казалось, что я был на братском совете, и говорил о неприятном, и огорчал одного служителя; и когда он ушел домой, мне подумалось, что он умер, и вознесся на небо. Через две недели умер и я, как мне привиделось, и тоже отправился на небо; когда я пришел к небесным вратам, выходит этот служитель, протягивает руки и приветствует меня со словами, 'Добро пожаловать, Иан, здесь нет раздоров, и я счастлив видеть тебя.' После этого пресвитер отправился к этому брату просить прощения, но узнал, что тот умер; и вот, положил на сердце, что через две недели суждено умереть и ему; и я не удивлюсь, если узнаю, что он встретил того служителя на небе, и услышал его слова, 'Добро пожаловать, Иан, здесь нет раздоров, и я счастлив видеть тебя.' Хорошо бы и нам помнить, что там не бывает распрей. Прославленные святые не ссорятся друг с другом; и мы любили бы друг друга больше в братолюбии, коли думали бы больше о небесах и нашем благословенном Иисусе.
Наконец, есть другая благодать, в которой нам следует возрастать; я имею в виду благодать смирения. Я убежден, что мы возрастали бы в этой благодати, если бы жили подле Христа. O, Смирение, наибольшая драгоценность, ибо ты встречаешься реже всего! Кто много говорит о Смирении, тот смирения не имеет. Кто лучше всех проповедует о Смирении, тот часто бывает смиренным всего менее. O, Смирение! Я иногда почитал Тебя иллюзией, плодом фантазии, воображением, а гордость - реальностью. Смирение, где же Ты? Глубины бедности говорят, "Тебя нет во мне", поскольку бедные часто бывают часто гордыми. Высоты богатства говорят, "Тебя нет здесь", поскольку и богатые часто бывают гордыми. O, Смирение! Тебя не найти и в науке, ибо философия надмевает; Тебя не найти и в невежестве, ибо невежество есть матерь гордыни. O, Смирение, где мне отыскать Тебя? Где же Ты? Не вижу Тебя, и не знаю, каково Ты, пока не сяду возле ног Иисуса, и не увижу себя погибшим, опустошенным грешником, искупленным Божественной любовью. Если ты, дорогой друг, воистину смирен, то взгляни на своего Спасителя, и возопи,

"Увы! Спаситель кровь пролил?
Владыка мой погиб?
Святый главу Свою склонил
Дабы мне, червю, жить?"

Ты никогда не почтешь себя подобным червем, если по вере не увидишь своего Спасителя, умирающего ради тебя; ты никогда не познаешь собственного ничтожества, пока не увидишь величия своего Спасителя. Возрастая в благодати и познании Господа нашего и Спасителя Иисуса Христа, ты несомненно станешь возрастать и в благодати смирения. Если духовно возрастающие христиане почитают себя ничтожеством и пустотой, то пришедшие в меру полного возраста Христова почитают себя и того меньше - менее ничтожества и пустоты; и чем ближе мы к Иисусу, тем меньшей кажется наша самость. Самость и Христос несовместимы, им никогда не быть бок о бок. Когда я стою с самостью, умаляется Христос; когда со Христом - умаляюсь я сам. Господь да подаст вам, друзья дорогие, возрастать в познании Сына Божия! Больше читайте Писание; ищите больших воздействий Святого Духа; не жалейте времени на уединенное общение с Господом; просите Бога Святого Духа даровать вам новое познание Голгофы; чаще бывайте на Горе Преображения, в Саду Страданий, Зале Борения, подле подножия Креста распятия; живите с Иисусом, и будьте ближе Ему; доколе каждый из вас не придет, преображаясь Духом Божьим от славы в славу, в мужа совершенного в меру полного возраста Христова.

Снадобье от забот

Проповедь № 428, прочитанная на утреннем богослужении в воскресенье, 12-ого января 1862 г. преп. Ч.Г. СПЕРДЖЕНОМ в Метрополитен Табернакл, Ньюингтон...

"Все заботы ваши возложите на Него, ибо Он печется о вас"
1 Пет. 5:7
Ни одно из наставлений Священного Писания не обнимает всех обязанностей верующих; более того, одни наставления здесь надстраиваются над другими, подобно каменным ступеням, по которым путешественник забирается на вершину египетской пирамиды. Сначала ты должен твердо опереться на одно наставление, и только затем будешь в состоянии взойти на другое. Памятуя об этом, обратимся к следующему наставлению, "Итак смиритесь под крепкую руку Божию, да вознесет вас в свое время". Это наставление изложено в стихе, предшествующем моему тексту. Вам известно, возлюбленные, что есть заботы (корыстные побуждения, плотские вожделения), которые нельзя возлагать на Бога; это было бы преступлением перед Ним; поскольку просить Бога об исполнении житейских забот значит навлекать на свою голову бесчестье. Эти заботы никогда не досаждали бы нам, если бы мы исполняли наставление "Смиритесь под крепкую руку Божию". Это бы разом обезглавило множество искушений, в которые временами впадают христиане. Возьмем к примеру обольщение богатством. Если я, желая быстро обогатиться, хватаю и удерживаю больше того, что мне безусловно нужно, то я уже не могу, преклонив колени, молить Бога, чтобы Он взял мои заботы, поскольку ничего подобного Он не имел в виду. Разве не Он научил меня просить, "Хлеб наш насущный дай нам на сей день", и разве не Он преподал мне благословенный урок через Агура, чтобы молиться "Нищеты и богатства не давай мне"? И как я могу, будучи скрягой, преклонять колени перед Богом и обращаться к Нему, благоприлично, с молитвой, чтобы давал мне прибавлять дом к дому, присоединять поле к полю? Никак. Потворствовать такой заботе и допускать подобное даже в мыслях я не могу, когда внимаю наставлению "Смиритесь под крепкую руку Божию". Разберем другой пример подобных забот. Речь идет об исполнении честолюбивых замыслов, когда человек вожделеет к почестям, известности и славе; страстно желает выделиться; стремится вознестись на вершину, вызывая всеобщее уважение и почитаясь между некоторыми чуть ли не богом. Однако, давая таким пожеланиям проползти в наше сердце, мы не можем обращаться к Богу с молитвой об исполнении этих пожеланий. Такие заботы мы не смеем возлагать на Бога, ибо это означало бы сваливать нашу скверну на алтарь Божьей святости. Добавлю, что подобные заботы никогда не изводили бы наших сердец, будь они смиренны перед Богом.
Есть и другие заботы, которыми мы обременяем себя сами. Речь идет о тревожном расстройстве, то есть страхе, обращенном в будущее; о том безрассудном страхе, что порождается мозгом, досаждает разуму и смущает сердце. Мы не смеем просить Бога возлагать на Себя этакие заботы, ибо вряд ли можно возлагать на Бога заботы, которые не имеют никакого основания, если не считать таковым наших фантазий. Но тогда, возлюбленные, "смирившись под крепкую руку Божию", отбросьте такие заботы; только в послушании святой воле и покорности предвечному определению наша душа смирится и успокоится; и дух перестанет волноваться от каприз, вымышленных образов, порожденных игрой собственной фантазии. О, если бы вы только милостью Божьей творили заповеданное Господом в наставлении, "Смиритесь под крепкую руку Божию, да вознесет вас в свое время", тогда, думается мне, без всяких отступлений я мог бы обратиться к вам со словами моего текста: "Все заботы ваши возложите на Него, ибо Он печется о вас". Повторюсь, мы не смеем возлагать на Бога свои греховные заботы; но если таковые имеются, тогда, поступая согласно наставлению, "Смиритесь...", мы можем избавиться от подобной суеты и томления духа. Лежачий не боится упасть. Смиряющий и успокаивающий душу свою, как дитя, отнятое от груди матери, перестает раздражаться и плакать.
Обращая ваше внимание в это воскресное утро на столь драгоценный текст, мне хотелось бы, чтобы Святой Дух избавил вас от забот и печалей; в этом я уповаю только на Бога, и нисколько на себя, так как сам я не имею силы повиноваться этому наставлению, и тем более не могу пригодиться вам в этом деле. Однако, если Дух Божий нисходит на проповедующего, у того появляется сила возлагать свои заботы на Бога, и тогда на основании своего опыта он может сказать, что только в том случае, когда Святой Дух даст вам силы, сумеете и вы исполнить то же. Итак, чтобы наше слово было в утешение и укрепление вам, построим нашу проповедь следующим образом. Первые минуты посвятим толкованию тревожных расстройств, предложив их определение; далее, укажем на благословенное снадобье, о котором говорится в моем тексте, и постараемся употребить его во имя Божье; и, наконец, чтобы убедить верующих исполнять заповеданное Господом, предложим доброе слово ободрения из второй части фразы, "...Он печется о вас". Итак, прежде,
I. ОПИШЕМ ТРЕВОЖНЫЕ РАССТРОЙСТВА
Заботы, о которых говорится в этом тексте, являются заботами о правильном, приличном и должном (в отличие от затронутых мною выше забот об ошибочном, неприличном и запретном), но и таковые лишают нас покоя, если, направляясь на правильное, приличное и должное, доводятся до крайности; и таким заботам бывает присуща греховная природа. Это проясняется вмиг, стоит лишь задуматься о том, что грех есть всякое нарушение Божьих повелений; и не будь иных повелений, нарушение того, что заключено в нашем тексте, стало бы у нас беззаконием. Именно это наставление наш Спаситель повторял много раз, именно это наставление не уставали повторять апостолы, именно этим наставлением нельзя пренебрегать, не впадая в преступление. К тому же, беспокоиться о чем-то значит представлять себя мудрее Бога, значит пробиваться на уровень Его бытия, чтобы творить вместо Него то, что Он, по-нашему мнению, свершить не может или не хочет; мы стараемся мудрствовать о том, о чем Он, согласно нашим фантазиям, забывает; или взваливаем на себя бремя, которое Он, якобы, не может или не хочет понести вместо нас. И такая-то дерзость, или, если хотите, наглость, является сама по себе греховной; стремление знать обо всем лучше Бога, желание вырвать руль у Кормчего, попытка исправить Его замыслы, преобразовать Провидение - все это и впрямь такая дерзость, что опекающее нас Писание вынуждено оттеснять самозванца, призывая его к ответу: "Разве советником Царским поставили тебя? Что ты сделал? Он не советовался с тобой, когда творил небо и землю, и равновесие облаков, и раскидывал небеса как шатер, дабы обитать в них; итак, как смеешь ты входить сюда, предлагая совет совершенной Премудрости и помощь всемогущей силе?" Итак, тревожные расстройства сами по себе имеют греховное естество.
Помимо того, тревожные расстройства часто ведут к иным грехам, а временами и к явным беззакониям. Торговец, не умеющий доверить свое дело Богу, впадает в искушение употребить бесчестные приемы своего цеха. Он не только впадает в подобное искушение, но и уступает ему, протянув нечестивую руку в угождение себе. Лица свободных профессий, в том числе литераторы, не доверяющие Богу, могут употреблять навыки своего дарования для бесчестных и беззаконных целей; и вообще всякий человек, твердый в ином, искушается желанием, полагаясь на здравый смысл приятеля или душевную мудрость наставника, оставить молитву и забыть обещание, данное Богу. Так пренебрегают источником воды живой, чтобы идти к разбитым водоемам. В этом преступлении, то есть беззаконии, вызывающем гнев Божий, пророки обличали древний Израиль. Если такое беззаконие и не оборачивается иным злом, кроме греха предпочтения, отданного человеческому совету, а не Божьему водительству, то все равно терпеть и миловать тревожные расстройства не стоит. Только задумайтесь, братья мои, сколько грехов порождаются в нашем сердце заботами. Помыслите о непокорности, которая побуждает нас сомневаться в нашем Боге, о недостатке нашей любви, свидетельствующем о нашем недоверии к любви Божьей, о недостатке упования, ослепляющем нас так, что мы уже не видим радуги после дождя. Возьмите в толк, братья мои, как мы негодуем, ропщем и не доверяем, оскорбляя Духа Божьего, и часто побуждаем Его отступать от нас, препятствуя тем собственным молитвам, искажая в себе образ Божий, предавая себя поискам своего, дольнего, а не горнего. Все это суть грехи, виноград от виноградной лозы с полей Гоморрских, плод, растущий на лозе наших забот. Заботы низкого происхождения суть утробы, порождающие множество греха. Недоверие есть яйцо, из которого вылупляется много злодейства; мы потакаем своим заботам и, конечно, не думаем, что делаем грех, хотя потакание заботам уже само по себе преступно; но есть еще и некий соблазнитель, ведущий нас далее к деянию иных беззаконий, ибо человек, уходящий в свои заботы с головой, уже созрел для любого греха; между тем, возлагающий свои заботы на Бога стоит без опасения, и лукавый не прикасается к нему.
Продолжим описание этой болезни тревожных расстройств. Если тревожные расстройства сами по себе греховны, и болезнь эта - мать греху, то снова повторю, что тревожные расстройства чреваты скорбью, ибо как нитка за иголкой, так и скорбь за грехом. Хочешь пасть духом? Тогда помысли о себе и своих делах, не обращаясь к Богу и Его обещаниям. Одни из вас по жизни бывают очень счастливы, но стоит вам только захотеть и вы, братья мои дорогие, можете обратиться в несчастных. Другие из вас по мнению мира сего несчастны, но по воле Божьей бывает, что на таковых низвергаются свыше потоки благословений. Как нищета не обязательно чревата скорбью, так и богатство не обязательно несет мир и счастье. Если кто-то из вас желает скорби, тому не надо оставлять жилища; ему нет нужды отправляться за неудовлетворенностью в дальний поход; ибо можно обнищать, пресытившись обилием удовольствий; можно волноваться, пребывая в полном покое; можно тяжело страдать, будучи в зените благополучия. Свои обстоятельства большей частью мы определяем сами. Бог же предопределяет, и тогда одни из нас, снискавшие благодати, блаженствуют, а другие, истерзанные грехом, скорбят. Однако разве Бог -источник нашей скорби? Основание нашей скорби лежит у наших, а не Его, дверей. Взгляните на того христианина. Глаза его блестят, поступь его легка, он скор на исполнение поручений Господина; у него множество забот, но вот он просыпается утром и, если еще помнит о них, преклоняет колена и возлагает заботы свои на Бога: но вот наш христианин возвращается домой, а день этот, надо сказать, принес ему немало скорбей, и снимает свое бремя долой и возлагает на Бога. Человек этот со всеми его тревогами имеет больше благословений, чем тот учитель, у которого имелось бы немного досадных тревог, если бы не заботы и треволнения, из-за которых он, доставляя неприятности самому себе, делает всякую мелочь основанием к раздражению, малейшую неудачу превращает в громадное бедствие и теряет всякое терпение, когда всё и вся не отвечают его надменным пожеланиям и привередливым вкусам. О, братья мои! Как не пристало христианам печалиться. Возрадуйтесь, ибо записано, "Радуйтесь всегда в Господе", но вам никогда не достичь подлинной радости, если не оставите потакания своим тревогам.
Тревожные расстройства не только вводят нас в грех, не только нарушают наш душевный покой, но и препятствуют нашему полноценному служению. Кто оставляет свои тревоги при себе, как может трудиться для Господина? Тяжко проповедовать, когда за кафедрой твое сердце терзается заботами. Ты просто не слышишь мелодию благодати, когда они жужжат над ухом. Что бы вы сказали, явись ваш рабочий к вам утром с предметом из домашней мебели на плечах. Он считается вашим носильщиком, и намерен переносить ваши товары; вам кажется, что он, взваливши в меру сил, несет ваше добро, но не тут-то и было - он тащит на спине свой груз. Вы обращаетесь к нему со словами, "Добрый человек, чем ты занят?" "О, сэр, на мне моя домашняя утварь". Разве не сказали бы вы тогда, "Добро, но как ты исполнишь мое задание? Я нанял тебя нести мою, а не твою, поклажу". "Да, сэр" - отвечает он, "я настолько слаб, что не выдержу обе сразу". "Тогда оставь свою утварь" - говорите вы, "и неси мою поклажу". Или употребим другую аллегорию. Однажды некий купец подрядился служить великому царю в качестве его посланника при дворах иных царствующих особ. И вот перед отбытием за рубеж этот купец говорит царю: "Дело у меня такое, что требует непрестанных забот, но я хочу служить всегда Вашему величеству как следует; стало быть, когда я стану исполнять Ваши поручения, мое дело не устоит". "Хорошо", - говорит царь, "займись моим делом, а я займусь твоим. Прилагай к сему всё старание и делай всё возможное; я же сделаю так, что ты по ревности своей ради моего не пострадаешь ни в чем". Так же и наш Господь говорит нам, как Своим служителям: "Совершите дело Мое, и Я совершу ваше. Служите Мне, и Я послужу вам". Подобно и Петр - он идет ловить рыбу, когда Христу понадобилась кафедра, чтобы проповедовать. И вот Он входит в лодку Петра, и проповедует из нее. А что же с рыбной ловлей Петра? О, Господин его позаботился и о том, ибо тотчас по завершении проповеди Он говорит Петру: "Отплыви на глубину и закиньте сети свои для лова", и Петр, пустивший Христа в свою лодку, за десять минут набирает столько рыбы, сколько не мог бы набрать и за десять недель, когда бы ловил по своей воле. Возложите свои заботы на Бога, и займитесь Его делом,
"ПУСТЬ СЛУЖЕНИЕ ЕМУ ДОСТАВЛЯЕТ РАДОСТЬ ДУШЕ ВАШЕЙ, ТОГДА ВАШИ НУЖДЫ СТАНУТ ЕГО ЗАБОТОЙ".
Наша тема останется раскрытой не до конца, если не прибавить, что тревожные расстройства, о греховности которых мы, по всей видимости, почти и не думаем, причиняют весьма великий урон нашему благословенному и святому предприятию. Выражение грусти и печали на ваших лицах свидетельствует, что ваши сердца, преисполненные тревог, являются лучшим оправданием для беспечных людей. "Взгляните", - говорит ваша грусть и печаль, "взгляните, вот человек, верующий во Христа; все зимы века сего оставили на его челе свои отметины, и все ветра, кажется, положили свою печать на выражение его лица; и нет у него ни покоя, ни радости. И кто же захочет стать христианином, чтобы уподобиться этому несчастному?" Стало быть, говорит беспечный человек, геенна здесь, на земле, ему не нужна, пусть уж она достанется ему в будущем; между тем, и души, объятые тревогой, скажут, "Христианская религия не может быть истинной, ибо если бы она была истинной на деле, всякий бы убедился в том, что она способна поддержать своих последователей в жизненных невзгодах. Если Всевышний по Слову Своему всенепременно поддерживает Свой народ, и христиане не остаются без поддержки, значит, верующие должны ободряться и утешаться; но я-то вижу, что они преисполнены забот и треволнений, как и все остальные, и также нетерпеливы, как все другие; и что имярек, исповедующий веру свою, так же немощен и так же легко покоряется бурям, как и тот, что не верует ни в какого Бога, и не имеет обещаний, на которые мог бы уповать". Да не скажут подобного о христианах, глядя на вас; да не откроются уста вражеские для хулы на Бога! О вы, семя от жены, не давайте пищи древнему змию, но как добрые воины Иисуса Христа ищите Бога, возлагайте заботы свои на Него, да избавитесь от всякой частной помехи в отмщение врагам вашего Господина. Я завершаю описание тревожных расстройств напоминанием о том, что в конце концов подобные тревожные расстройства доводят до чаши с ядом, удавке или кинжалу многих и многих людей, а сотни других волокут в сумасшедшие дома. Отчего ныне возрастает число обитателей этих домов; отчего почти в каждом селении Англии имеется потребность во все новых убежищах для душевнобольных, отчего крыло за крылом пристраивают новые и новые палаты для ненормальных и умалишенных? Ответ простой: все от того, что мы желаем нести то, до чего нам и дела не должно быть, свои собственные заботы; стало быть, до тех пор, пока повсюду в Англии не станут соблюдать дня Господня, всеобщего дня отдохновения; и до тех пор, пока мы не упокоим своих сердец в Господе и не возложим на Него свои заботы, надлежит нам изготовиться к дальнейшим сообщениям о росте числа самоубийств и количества умалишенных. Пока остается в неприкосновенности настоящая система конкурентной борьбы в промышленности (а надеждой, что она когда-либо затихнет, здесь и не пахнет, ибо довольно знамений времен указывает на то, что эти битвы день ото дня будут все более и более суровыми), всякий из нас обязан будет с большей твердостью, непреклонностью и стойкостью возлагать свои заботы на Бога, чтобы не дрогнул наш разум и мы не стали выть, как воют умалишенные в своих палатах. О, ради вас самих и ради ваших детей, Христа ради и ради Его Церкви, я умоляю вас не опустошать святого обиталища, построенного Богом, не изгонять возлюбленного Обладателя и не превращать храм Божий в темницу для умалишенных. Прочь греховные заботы, если вы еще желаете быть людьми. Далее темой второй части нашей проповеди станет,
II. БЛАГОСЛОВЕННОЕ СНАДОБЬЕ ОТ ЗАБОТ
Кто-то должен понести наши заботы - иначе нельзя. Если я сам не могу сделать этого, то кто сделает это за меня? Мой Отец Небесный желает понести мои бремена! Тот, Которому не занимать силы, ибо она во всемогуществе Его, обращается ко мне: "Дитя Мое, возложи заботы твои на твоего Господа". Если я вижу в этом высокую, благословенную честь для себя, то как посмею я пренебречь ею? Могу ли я стать беззаконником, отклонившим заповедь Его и возложившим свои заботы на себя? Итак, вот это благословенное снадобье от забот - "Возложи на Господа заботы твои, и Он поддержит тебя".
Далее, чтобы перейти от описания этого снадобья к применению его, напомню с помощью Святого Духа Божьего о некоторых тревожных расстройствах, или заботах, которые кажутся нам довольно правильными, приличными и должными соответственно их целям, но избавиться от которых можно, только возложив их на Бога. Одной из основных и самых естественных забот, которые довлеют над нами, является забота о хлебе насущном. "Мне пристало довольствоваться", - говорит один, "пищей и одеждой; если же я не стану добывать этого праведно перед глазами всего народа, то доколе не увижу, что мое семейство обеспечено всем, могу ли я быть счастлив?" "Что же нам", - продолжает он, "есть, или что пить, или во что одеться? Как быть, если у меня нет никаких условий, нет никакой возможности зарабатывать средства к существованию? Как быть, если у меня нет состояния, нет ничего, чем я мог бы содержать семью, не работая? Как быть, если у меня нет ни друга, ни покровителя, которые могли бы подавать мне щедрую помощь? Что мне делать тогда?" Как христианин вы обязаны выказывать всякое усердие, поскольку в том состоит ваш долг; но вот что важно, если Бог обещает вам помочь, не сочетайте никакого раздражения с вашим усердием, никакого нетерпения с вашей скорбью, и никакого недоверия с вашими судами. Не делайте этого, вспоминая, как нежно говорит к вам Иисус: "Взгляните на птиц небесных: они ни сеют, ни жнут, ни собирают в житницы; и Отец ваш Небесный питает их. Вы не гораздо ли лучше их? Да и кто из вас, заботясь, может прибавить себе росту хотя на один локоть? И об одежде что заботитесь? Посмотрите на полевые лилии, как они растут: ни трудятся, ни прядут; но говорю вам, что и Соломон во всей славе своей не одевался так, как всякая из них; если же траву полевую, которая сегодня есть, а завтра будет брошена в печь, Бог так одевает, кольми паче вас, маловеры! Итак не заботьтесь и не говорите: что нам есть? или что пить? или во что одеться? потому что всего этого ищут язычники, и потому что Отец ваш Небесный знает, что вы имеете нужду во всем этом. Ищите же прежде Царства Божия и правды Его, и это все приложится вам". Заботы, о которых я теперь говорю, достаточно естественны, и предлагать человеку избавиться от них, когда он и в самом деле нуждается, нелепо и воистину жестоко, если вы не можете предложить ему твердого утешения; но оно есть у вас, и вы можете сказать: "Оставьте свои испытания Богу". Ревнуйте и старайтесь для Бога, смирившись под Его крепкую руку; не можете делать одно, займитесь другим; не можете заработать хлеб насущный, как джентльмены, зарабатывайте как простолюдины; не можете заработать хлеб насущный трудом умственным, зарабатывайте трудом физическим; главное, трудитесь, чтобы жить праведно; подметайте перекрестки, если не можете делать чего-то еще, ибо, если кто не хочет трудиться, тот и не ешь; если же вы делаете все это, но всякая дверь по-прежнему закрывается перед вами, делайте как написано: "Уповай на Господа и делай добро; живи на земле и храни истину".
Деловые люди, которым уж точно не пристало гоняться за предметами первой необходимости (как жилище, еда и так далее), часто в разных обстоятельствах терзаются заботами о крупных сделках и расширенной коммерции. Промахи ближних, нередко безнадежные долги, обвалы на рынке, денежно-кредитные проблемы и внезапная биржевая паника, оборачиваются массой неприятностей. В наше время система финансового кредитования такова, что христианину очень трудно руководить делом на манер трезвый, солидный, предпочитающий совестливый деловой подход. О, если бы система коммерции последовала наставлению, "Не оставайтесь должными никому ничем", то это исцелило бы, и здесь у меня нет никаких сомнений, десять тысяч недугов, нынче возникающих на почве системы кредитования, которая кажется неоспоримой, но, по моему твердому убеждению, плодящей множество преступлений и бесчисленных забот для истязания деловых людей. Современная торговая система, прибегающая к суровым мерам воздействия, плодит самым естественным образом множество забот. Если кто-то из присутствующих здесь скажет, что отправляется в частную контору, где у него работает много наемных служащих, всегда с легкой душой, и вообще никаких забот с ними не имеет, то я вынужден буду почесть такового за rara avis* ("редкая птица", редкостный, исключительный человек; человек каких мало; или редкое явление; редкость, диковина. - Прим. пер.) в этом мире; и, конечно, он может ходить туда, доколе не упадет в изнурении, прежде чем встретится с подобным себе, составленным из того же теста. Но если здесь находится какой-либо брат, имеющий дело настолько обширное, что не спит из-за него ночами, ворочается на своем ложе, размышляя о некоем служащем, который, по всей видимости, ограбил его, или о некоем судне, которое вышло в открытое море, или о резком падении цен на некий артикул, которого у него много, причем в большом ассортименте, и обо всех подобных пустяках, которые каждому из вас знакомы, то я вынужден спросить такового: "Брат, погоди-ка, погоди! Что ты делаешь? Что ты делаешь! Ты уверен, что в этом деле ты употребил все благоразумие и мудрость, и все трудолюбие, и уделил всему должное внимание?" "Да". Прекрасно, но тогда что тебе еще надлежит делать? Предположим, тебе плачется всю ночь напролет, но разве это воспрепятствует твоему судну сесть на мель в Песках Гудвина (Опасная песчаная отмель во входе в Дуврский пролив, на юго-восточном побережье Англии. - Прим. пер.)? Предположим, ты выплачешь все глаза, но разве от этого грабитель станет честным? Предположим, ты будешь волноваться так, что перестанешь есть, но разве от того поднимутся цены на твой артикул? Быть может, тебе следовало бы сказать, "Итак я сделал все, что надлежало, и теперь возложу все заботы мои на Бога", чтобы взяться за ум и заняться делом. Между тем ты впустую тратишь свою силу по мелочам, а затем совершаешь грубые ошибки, и так умножаешь свои заботы иной заботой, которой надеялся удалить первые. Перестань, оставь их! Мы говорим, "Сделанного не тронь!", я же говорю, "Не тронь несделанного!" Оставь и сделанное, и не сделанное тобою, ибо твоим рукам найдется достойное занятие, если хочешь занять себя в этих обстоятельствах чем-то; у тебя одна рука есть рука молитвы: "Не заботьтесь ни о чем, но всегда в молитве и прошении с благодарением открывайте свои желания пред Богом", а другая рука - рука веры, доверия к Богу, так что прямо сейчас сними с себя бремя забот своих и возложи их на твоего вечного Бога, ибо "Он поддержит тебя. Никогда не даст Он поколебаться праведнику".
Другой заботой личного свойства, весьма естественной и воистину надлежащей, если не доводить ее до крайности, является забота о наших детях. Благословен Бог, дарующий нам детей. Мы не разделяем чувствований тех, которые почитают детей несчастьем, поскольку полагаем, что всякое дитя есть наследие от Господа. Однако же сколько забот приносят они нам! Как воспитать их, и как обеспечить их насущные нужды? Станут ли таковые почитать своего родителя, или навлекут позор на имя его, которое носят? Дитя может быть величайшим проклятием, какое когда-либо имели его родители, но может быть и величайшим из желанных утешений. "Все они", - как сказал один старый пуританин, "как двусмысленное благословение, и, несомненно, могут стать проклятием", но я никак не могу согласиться с ним в части сомнения в отношении того, что называется благословением, ибо Господь посылает. Родитель-христианин должен проявлять заботу о своих детях, и тем паче, что он христианин, поскольку, наставляя их не довольствоваться преуспеянием в делах, сам не успокоится до тех пор, пока его дети не станут ходить перед Господом в истине. Мать и отец, вы молились о ваших детях, вы думаете, что являете им святой пример, вы трудитесь, не покладая рук день и ночь, преподавая им уроки истины, пребывающей в Иисусе; ради них вы снова и снова пребываете в муках чадородия доколе не изобразится в них Христос; это хорошо, но теперь позвольте же душам вашим спокойно ожидать благословения, предоставьте отпрысков своих Богу; возложите заботы о детях своих на Бога, их Отца Небесного; не подавайте повода никакому нетерпению, если они еще не обратились к Богу в надлежащие по-вашему сроки, и не давайте всякому неверию отвлекать ваш дух, если они, по всей видимости, подрывают ваши надежды. Вчера на глаза мне попались несколько стихотворных строчек, принадлежащих, похоже, перу какой-то американской поэтессы; эти стихи удивительно точно соответствуют теме настоящей проповеди, и, когда я читал их в узком кругу, они трогали меня за живое. Стало быть, прошу прощения, что прочту эти стихи, хотя до сих пор я не читал с листа ни одной проповеди.

"Господь перешел Иордан",
Сказала мать Анна однажды;
"Говорят, что Он лечит людей,
которые теснят Его,
Касанием перста.
Так вот, поведу своих деток,
Крошку Рахиль, и Самуила, и Иоанна,
И малышку Есфирь,
Покажу их Господу моему".
Отец нежно глядит на нее,
И, качая головой, улыбается:
"Ныне, кто еще кроме матери
Решил бы такое наобум?
Или детей наших замучили бесы,
Смертельная трясучка;
Или проказа, как многих в Израиле?"
"О, не мешай мне, Нафан;
На мне будет бремя заботы,
Если не оставлю Господу,
Но надеюсь оставить,
Когда Он возложит руки на деток,
И сердце мое уймется, я знаю:
Благословение Божье от века до века
Последует за ними, куда ни пойдут".
Итак, пройдя холмами Иудейского царства,
Зеленеющими рядами виноградной лозы,
С Есфирь на груди и Рахиль
Между братьями, и между людьми,
Что внимали учению Его,
Или ожидали Его касаний и слов,
Сквозь шеренги надменных фарисеев,
Припала она к ногам Божьим.
"Не препятствуй Господу", -
Пеняет ей Петр, "детьми твоими.
Разве не видишь, что дни напролет,
Он учит и лечит, лечит и учит?"
Христос же молвит: "Пустите детей
Приходить ко Мне и не возбраняйте им!"
И берет на грудь малышку Есфирь,
И Рахиль сажает на колени:
И тяжелое от бремени тревог сердце матери
Воспарило над земными заботами,
Когда возложил Он руки Свои на братьев
И благословил их нежно, любовно;
Когда молвил малышке на груди Своей,
"Ибо таковых есть Царствие Божие"
И силой для служения и испытаний
Тотчас наделил ее дух.

Так же и вы поступайте, зная свое призвание унаследовать благословение.
Всякому христианину не избежать в свое время личных забот высшего свойства, а именно, забот духовных. Он возродился из мертвых к упованию живому, но страшится, что вера его все же умрет. Он надеется, что искра духовной радости его не прейдет; однако, вот наваливаются на него мрачные и тоскливые ночи, и он боится, что этот свет потухнет во тьме. До сих он преодолевал препятствия, но теперь дрожит от страха, как бы не пасть в одночасье от вражеской руки. Возлюбленный, умолю тебя; возложи и эти заботы на Бога, ибо Он печется о тебе. "Будучи уверен в том, что начавший в вас доброе дело будет совершать его даже до дня Иисуса Христа". Разве не сказал Сам: "Не оставлю тебя и не покину тебя"? "Горы сдвинутся и холмы поколеблются, - а милость Моя не отступит от тебя, и завет мира Моего не поколеблется, говорит милующий тебя Господь". "Будешь ли переходить через воды, Я с тобою, - через реки ли, они не потопят тебя; пойдешь ли через огонь, не обожжешься, и пламя не опалит тебя". "есть солнце и щит, Господь дает благодать и славу; ходящих в непорочности Он не лишает благ". "Я даю им [Своим овцам] жизнь вечную, и не погибнут вовек; и никто не похитит их из руки Моей". Хорошо, можно было бы оставить вас здесь на все утро, на весь день и на весь вечер, повторяя драгоценные обетования Божьи, и можно было бы подвести под ними общую черту, словами,
ЧТО ЕЩЕ МОГ БЫ ВАМ ОН СКАЗАТЬ СВЕРХ ТОГО, ЧТО СКАЗАЛ, ВАМ, КТО ПОКРОВ И УБЕЖИЩЕ ВО ХРИСТЕ ОТЫСКАЛ?
Тогда прочь темные сомнения и заботы! Вас заботит прошлый грех? "Кровь Иисуса Христа, Сына Его, очищает нас от всякого греха". Если же это настоящее искушение, то "вас постигло искушение не иное, как человеческое; и верен Бог, Который не попустит вам быть искушаемыми сверх сил, но при искушении даст и облегчение, так чтобы вы могли перенести". Если это будущая опасность, то не Он оставляет тебя с ним, ибо "ни настоящее, ни будущее, ни высота, ни глубина, ни другая какая тварь не может отлучить нас от любви Божией во Христе Иисусе, Господе нашем". Если вы стали постоянно думать о самих себе, то как, должно быть, вы несчастны. Разве не Христос делает из вас того, кем вы предстаете перед очами Божьими? Тогда взирайте на Иисуса, чтобы постичь, какую цену даст вам Бог. Душа, повторюсь еще раз, отврати свой взор от себя и обрати на Христа. Никогда не давай заботам освящения подрывать веру в оправдание. И что же, что ты грешник или грешница! Христос принял смерть, чтобы спасти грешников. И что же, что ты не заслуживаешь спасения! "Ибо Христос, когда еще мы были немощны, в определенное время умер за нечестивых". Благодать подается даром. Возлюбленные, Он все еще приглашает вас; оставьте бремя спасения души вашей там, где следует. Не будьте Озою, не простирайте в поспешности руки своей, чтобы придержать ковчег Божий; более того, не будьте Озией, не старайтесь приносить жертвы или узурпировать духовный сан, ибо Кто постоит за вас? Христос! А вы же не имеете сил постоять за себя или сделать нечто для самих себя. Возложите тогда все заботы ваши на Него, ибо печется о вас.
Прошу уделить мне еще две-три минуты своего терпеливого внимания, чтобы постараться употребить это снадобье надлежащим образом, ибо вижу, что имеется множество забот не личного, а скорее церковного свойства, которые часто в разных обстоятельствах втираются в доверие и умоляют оставить их в живых, но с таковыми, тем не менее, следует расправляться. Если бы я, паче чаяния, не проповедовал бы сегодня никому, я стал бы проповедовать самому себе. Да, бывают заботы о том, как следует проводить служение Богу. Я знаю одного безрассудного молодого человека, который не спит ночами и, не смыкая глаз, размышляет о том; а временами днями безрассудно печалится, поскольку с великими сердечными устремлениями и великими прожектами души своей не видит способа, которым должно проводить их в жизнь, и пока не стяжал веры, которая

Посмеивается над невозможным,
говоря, "Да будет!"

Если кто из вас страдает подобным печальным недугом, позвольте мне убедить вас словами Петра возложить свои заботы о служении Богу на Бога. Он никогда не посылает нас служить по собственному желанию; Он никогда не требует, чтобы мы исполняли Его труд за Него; и нам надлежит понимать, что когда Бог не дает нам совершить столько, сколько Ему нужно, то благословен Бог, Который позволяет и допускает нам совершить сколько мы можем. Если мы считаем, что мало между нами делателей или немного имеем средств, чтобы работать, о том не следует волноваться, где взять средства или как обеспечить людьми. Надлежит просто молиться: "Господи, вышли делателей", и равно уместно было бы просить, у кого есть серебро и золото, отдать на дело Божье; но после сего надлежит возложить заботы свои на Бога. Но тогда, преодолев все это, вы можете встретить иное беспокойство, - такое нередко и меня заботит - беспокойство об успехе дела Божьего. О, как сердца наши ликуют, когда обращаются души, как сердца наши скачут от радости, когда Церковь неуклонно умножается; и как довольны мы бываем тогда! Но вот небольшая заминка, и как мы печалимся; если не всегда видим Господа, обнажающего святую мышцу Свою перед глазами всего народа, мы готовы пасть со словами: "Довольно уже, Господи; возьми душу мою, ибо я не лучше отцов моих". И вот, здоровье наше уходит и сердце сдает, когда эта истощающая нас, как женщину истечение крови, болезнь неверия овладевает нами, мы ощущаем как убывает жизнь, когда нет успеха. Так что и подобные заботы нам следует возлагать на Бога. Виноградари, ваш Работодатель, послал вас сеять семя; вы исполнили, но ничто из посеянного вами не взошло; однако, вы сеяли так, как Он повелевал вам, и там, где указывал, так что никогда Он не возложит вины неурожая на вас. Наша забота - проповедовать, обращать души - забота Божья; наше дело - трудиться, причем успех нашего труда зависит только от Него. "Проходя долиною плача, они открывают в ней источники" - то есть, их дело - рыть колодцы, "и дождь покрывает ее благословением" - то есть заполнять эти источники не их дело; заметим здесь, что источники в Палестине в отличие от наших краев заполняются не водоносными пластами, а дождевой водою, - благословение является свыше; и, если мы отрыли источники и помолились шесть раз, однако, небо не отворилось и дождей не дало, следует помолиться в седьмой раз, и прольется, и заполнит источники до краев. Так что не станем заботиться о своем успехе.
Временами встречается иная забота - как бы не ошибиться и не дать повода другим похулить Бога. Кроме бесов адских, есть бесы и земные; некоторые из них бывают весьма довольны, когда находят возможность вырвать из контекста слово, сколь бы прилично ни сказанное, и наживать на том капитал для хуления Бога. Дело это простое и по плечу любому глупцу, однако, в мире этом полно глупцов, которые рады всякому поводу снести подобную хулу, усвоить, а затем навязать ее другим. Некоторые трясутся совершать поступки из страха сокрушить что-либо в этом бренном мире; боясь молвить и слово, чтобы не сказать нечто способное разверзнуть вражьи уста. Боязливая ревность бывает весьма желанна, когда побуждает проявлять осмотрительность, и весьма нежеланна, когда ведет к тревожной, беспокойной немощи. Что вы или я можем поделать с тем, что творит враг? Если Господь не усмиряет дьявола, то, я уверен, нам этого не сделать; и если Он не заграждает пасти лжецов, то я думаю, что мы не смеем и пожелать того, чтобы Он сделал это; ибо, если Он дозволяет им разинуть пасть свою, то, я ничуть не сомневаюсь в том, они разевают ее к лучшему. Подобно Христу, грядущему к Иерусалиму сидящим на ослице, истина многократно въезжала в Иерусалим, оседлав своих презреннейших врагов. Вне сомнения, Христос был пронзен копьем, и свет Евангелия воссиял, подобно маяку, с Креста, где умер Сей Мученик. Так что, дадим врагам нашим творить надлежащее, будем стоять в Господе и возложим на Него свои заботы.
И еще, иной страшится оказаться в конце концов ненадежным, боится, как бы кровь людская не оказалась на полах его одежды. О, сколько раз находил я себя на полу, сокрушавшимся от подобной мысли. Это бремя, тяготевшее на мне, бывало причиной моего самого жалкого состояния, пока тело мое не приходило в такое согласие с духом моим, что, если бы вы увидели мои слезы, струящиеся из глаз, и холодный пот, текущий с макушки моей головы, то сказали бы: "Что за душа выходит проповедовать нам!" Мысль о том, что мне надлежит оставаться верным, обращаясь всякий раз ко всем вам, а иначе взыщет Господь ваши души от руки моей, является такой ужасной, что в узком кругу, при закрытых дверях, я никогда не смею и думать о том, ибо она совершенно лишает меня мужества. Но если Он позволяет нам совершать все возможное при посредстве Духа Своего, то, слава Богу, что мы обязаны возложить и эту заботу на Него. Мы знаем, что Он не спросит с нас больше того, что дал; так что в той мере, в какой Он поможет нам, в той и прославится; а если мы потерпим крах, то Он омоет нас Своей драгоценной Кровью, так что, несмотря на всякий преизбыток ответственности, служителю суждено войти в Царство Небесное и найти место среди освященного. В заключение приведу лишь несколько слов из,
III. ПОБУЖДЕНИЯ СЛОЖИТЬ БРЕМЯ, "ИБО ОН ПЕЧЕТСЯ О ВАС"
Веруйте, во-первых, в общее Провидение, ибо Господь Бог печется о муравьях и ангелах, червях и мирах; Он печется о херувимах и малых птицах, серафимах и насекомых. Все заботы ваши возложите на Того, Кто исчисляет количество звезд; всех их называет именами их, по ополчениям их. "Как же говоришь ты, Иаков, и высказываешь, Израиль: 'путь мой сокрыт от Господа, и дело мое забыто у Бога моего'? Ликуйте, усматривая всеобщее Провидение Божье! Во-вторых, помыслите о специальном Провидении - Провидении Божьем о всех святых. "И драгоценна будет кровь их пред очами Его". "Дорога в очах Господних смерть святых Его!" "Притом знаем, что любящим Бога, призванным по [Его] изволению, все содействует ко благу". Будучи Спасителем всех людей, Он - Спаситель в особенности тех, что веруют, и да возрадует и утешит вас это, специальное Провидение, наблюдающее избранных от вечности, "Ангел Господень ополчается вокруг боящихся Его и избавляет их". И еще, в-третьих, пусть мысли об особой Его любви к вам лягут в основание вашего утешения. "Ибо Сам сказал: не оставлю тебя и не покину тебя". Бог во множестве говорит это вам, как говорил это всякому святому из древних. "Не бойся, Я твой щит; награда твоя весьма велика". О, как хотелось бы мне, возлюбленные, чтобы Святой Дух побудил вас принять это обетование за обращенное лично к вам; забыть об остальных из нашего обширного собрания и помыслить лишь о себе, поскольку эти обетования обращены к вам, предлагаются вам. О, возьмите их в толк. Читать Священное Писание всей Церкви неправильно, читайте его сами, и в особенности слушайте, что Господь скажет вам в это воскресное утро, "Да не смущается сердце ваше; веруйте в Бога, и в Меня веруйте". Представьте, что это Он говорит вам, "Я молился о тебе, чтобы не оскудела вера твоя". Представьте Его идущим по воде ваших забот, ибо Господь, Сущий на небесах, говорит вам, "Ободритесь; это Я, не бойтесь". О, эти благие слова Христовы! Бог говорит их мне и вам; передайте их тому бедному, скорбящему дитяти; повторяйте их друг другу; сообщайте всякому ближнему и дальнему, и да слышим голос Его и говорим, "Иисус дает утешение, я не могу не принять его, в тени Его люблю я сидеть".
Грешники, безбожные люди, здесь присутствующие, к вам обращаюсь - вы не знаете Бога. Я осадил вас этими словами. Но сколь благословенно быть христианином, имеющим Того, Кто может понести наши заботы вместо нас! И что же, зная, что вы будете иметь такие же заботы, что и христиане, и зная, что ваши неприятности будут тяготить вас уже в этом мире, вы при всем этом не имеете Христа в сердце, чтобы утешал вас, не имеете Бога, чтобы помогал вам, не имеет обетования, чтобы радовало вас; вы пребываете во тьме без светильника, вам суждено умереть и лишиться бессмертия. О, дай вам Бог познать, что такое христианин, и тогда уста ваши заградились бы для познания высокой христианской чести. Я же говорю вам - все грехи свои возложите на Христа. Иисус Христос понесет их. Когда веруешь в Него, имеешь свидетельство, что воистину Он взял их издревле, понес их и пострадал за грешников, чтобы избавить их от рабства греху. О, все святые и все грешники, приступим ко Кресту, этому престолу благодати, и скажем: "Господи, избави нас от бремени вины и заботы, и давай нам ныне продолжить наш путь в радости", ибо Бог, не нуждающийся в помощи извне, сказал, "Не отступлю от тебя и не оставлю тебя".

Тройственное освящение

Проповедь № 434, прочитанная на утреннем богослужении в воскресенье, 9 февраля 1862 г. преп. Ч.Г. СПЕРДЖЕНОМ в Метрополитен Табернакл, Ньюингтон

"... освящены Богом Отцем..."
Иуды 1:1
"... освященным во Христе Иисусе..."
1 коринфянам 1:2
"... при освящении от Духа..."
1 Петра 1:2
Заметим, возлюбленные, что Троица Божественных Лиц во всяком благом деянии едина. Мы веруем в единого Бога, и радуемся, различая Троицу, но все же то обстоятельство, что она едина в Своих проявлениях, остается для нас непреложным фактом. Так же и призыв наш остается неизменным: "Слушай, Израиль: Господь, Бог наш, Господь един есть". Сколь неблагоразумно поступают молодые верующие, которые в беседах отдают предпочтение тому или иному Лицу Троицы; или полагают, что будто бы воплощением всего любезного и благого является лишь Христос; между тем как Отец таковыми почитается хотя и праведным, однако, чуждым блага; и сколь безумно поступают те из них, которые возвеличивают повеления Отца, или искупительную жертву Сына, умаляя деятельность Святого Духа. В деяниях благодати ни одно Лицо Троицы не действует в отрыве от других. Троица столь же едина в Своих действиях, сколь едина по природе. Она едина в Своей любви к избранным от вечности, так что и в Своих деяниях, проистекающих из любви, сего великого, главного источника, она также нераздельна. Мне особенно хотелось бы подчеркнуть данное обстоятельство в связи с освящением. Несомненно, мы не совершим ни малейшей ошибки, если станем говорить об освящении как о деятельности Духа; но при этом нас не должны понимать так, что будто бы Отец и Сын не имеют в том никакой части. Правильнее было бы говорить об освящении как о деле Отца, Духа и Сына, ибо Господь и доныне говорит: "И сказал Бог: сотворим человека по образу Нашему по подобию Нашему", и мы суть "Его творение, созданы во Христе Иисусе на добрые дела, которые Бог предназначил нам исполнять".
Братья мои, прошу вас обратить сердца ваши и тщательно разобраться в том, как возвышает Бог подлинную святость, представляя все Лица Троицы творящими сообща Церковь, не имеющую "пятна, или порока, или чего-либо подобного". Кто не признает душевной святости, вступает в прямое противостояние с Богом. Однако Бог живый и присносущий созидает Свой храм по архитектурному плану святости. Писание говорит о "благолепии святыни"; так что благолепным перед очами Божьими является только святое, одно лишь святое. Вся слава денницы, этого сына зари, не могла спасти его от Божественного возмущения, когда тот осквернил себя грехом. Слова серафимов, повторяющиеся рефреном, "Свят, Свят, Свят", являются самой величавой песнью из тех, что может предложить тварь, и самой хвалебной из тех, что может принять Божество. Итак, Бог почитает святость Своим избранным сокровищем. Он положил святость как печать на сердце и перстень на десницу. Лишиться святости для Бога значит лишиться бытия, но это просто немыслимо; и Он скорее отвергнет силу, престол и великую власть мира сего, чем в присутствии Своем допустит то, что противно Своей чистоте, праведности и святости. Я прошу тех из вас, кто называет себя последователями Христа, дорожить святой жизнью и благочестием. Высоко цените кровь Христа как основание своего упования, и вместе с тем никогда не говорите свысока о деле Духа, призывающего нас к участию в наследии святых во свете; более того, воздавайте хвалу и славу сему делу; и тем больше хвалите и славьте его от всей души, чем больше трепещите и удерживаетесь от всякого рода зла. Хвалите и славьте это дело, оставаясь даже в обыденной жизни "родом избранным, царственным священством, народом святым, людьми, взятыми в удел, дабы возвещать совершенства Призвавшего вас из тьмы в чудный Свой свет".
Сегодня утром я намерен был осветить учение об освящении в целом. Мне хотелось толковать о понятии "освящение" в том смысле, в каком его толкуют богословы; к вашему сведению, понятие "освящение" понимается систематическим богословием в более узком смысле, чем в Писании; и вот, углубившись в исследование этой темы, я стал растекаться мыслью по древу, так что вынужден был поставить перед собой задачу меньшего масштаба в надежде составить лучшую проповедь. Как-нибудь в будущем мы подробно поговорим о работе Святого Духа; теперь я только обращу ваше внимание на то обстоятельство, что освящение в Писании трактуется по-разному. По всей видимости, можно послужить делу просвещения последователей Христа, если обратить их сердца сегодня утром на библейское, а не богословское употребление слова "освящение", и доказать, что в священном Слове Божьем это слово имеет намного больший смысл, чем в употреблении ученых-богословов. Хорошо сказано, что Книга Божья не устроена систематично, как впрочем и деяния Божьи. Сколь отлична натуральная свобода от организованного ранжира экспонатов кунсткамеры! Посетив Британский Музей, можно увидеть муляжи животных, расставленные согласно зоологической систематике. Войдя в мир Божий, можно найти собаку и овцу, лошадь и корову, льва и коршуна, слона и страуса, пребывающих за рамками всякой систематики, словно зоология никогда и не брала на себя смелости распределять их по классам. Разнообразные камни не лежат в том порядке, в каком геолог изображает их в научных изысканиях; и звезды также не распределены по классам согласно звездным величинам. Природе присуще многообразие. Наука, чтобы содействовать памяти, вынуждена систематизировать или классифицировать объекты своих изысканий. Вот так же и ученые-богословы, трактуя Слово Божье, сталкиваются с тем, что священные истины расположены в нем в подходящей для повседневной жизни форме, а не отредактированы для удобства исследования в классах. Хотя ученый-богослов нужен, как бывает нужен специалист по аналитической химии или анатом, Библия никак не походит на учебник систематического богословию. Библия есть наставление по небесам; это путеводитель к вечности, предназначенный как для пахаря, так и для кабинетного ученого. Библия есть азбука для младенцев и классика для мудрецов. Библия есть Книга для смиренного невежды; и хотя в ней имеются глубины, в которых может утонуть и слон, есть в ней и отмели, которые и агнец способен перейти вброд. Благословен Бог, Который даровал нам не систематическое богословие, чтобы не увлечься технической стороной дела и забыть о сути, а собственное Слово, изложив его в практической форме, всего лучше приспособленной к повседневному усвоению и наставлению.
Между всеми признано, что Ветхий Завет весьма часто и в разных ситуациях помогает понять Новый; так же и Новый Завет толкует Завет Ветхий. Слово Божье вернее всего толковать при помощи самого Слова. Как говорят бриллиантщики, "Алмаз гранится алмазом"; то же самое справедливо и в отношении исследователя Библии. Желаешь познать Слово Божье глубже? Исследуй Писание в его собственном свете! Действительно, в Ветхом Завете слово "освящать" встречается очень часто, и употребляется здесь в трех разных значениях. Обратимся к первому. Ветхозаветное понятие "освящать" часто означает отделять. Отделить значит взять нечто из того, что было ранее скверным, что по закону можно было бы пустить в низкое употребление, и отставить это нечто только на служение Богу. После такого отделения это нечто становилось освященным или святым. Возьмем, например, известные слова: "... освяти Мне каждого первенца" (Исх. 13:2). Ввиду поражения всякого первенца в Египте Господь объявил Своими первородных мужеского пола из людей и скота. В качестве первенцев, которым следовало служить Господу всякий день и всякую ночь в Его скинии и позднее в Его храме, Бог указал на колено Левиино; с тех пор священники и левиты, отставленные таким образом на служение, и почитались освященными. Слово "освящать" впервые используется уже во второй главе первой книги Писания: "И благословил Бог седьмой день, и освятил его, ибо в оный почил от всех дел Своих, которые Бог творил и созидал" (Быт. 2:3). Прежде это был обыкновенный отрезок времени, но Бог отделил его для Себя, чтобы человек в седьмой день не занимался никакой работой ради себя, но покоился и служил только своему Создателю. Так и следующие слова из книги Левит, "Если кто посвящает дом свой в святыню Господу..." (Лев. 27:14) и так дальше, были руководством к действию для благочестивых иудеев, отделявших дом или поле для Бога; здесь имелось в виду, что урожай с отделенного поля или право на владение отделенным домом следовало целиком предоставлять священникам Божьим или левитам, или каким-то иным образом отделять для святых целей. Итак, с домом ничего не делали; никаких церемоний не устраивали; в Писании ничего не сказано о том, что отделенный дом надлежало чистить, омывать или кропить кровью; уже сам факт того, что дом был отделен на служение Богу, рассматривался освящением. Так, в самом известном из образцов подобного освящения записаны следующие слова Божьи, "Освящу скинию собрания и жертвенник" (Исх. 29:44); это место совершенно недвусмысленно указывает на то, что Бог желает сделать скинию собрания Своим домом, хочет отделить ее в качестве специального места Своего обитания, где Он мог бы воссиять между крылами херувима, чтобы великолепно яркий свет Шекины был во свидетельство того, что Он обитает в среде Своего народа. [Лицо Божье; в иудейском богословии, присутствие Божье как в конкретном месте, так и во всем мире. - Прим. перев.)] В том же смысле следует понимать и следующие примеры: освящение жертвенника и всех его принадлежностей и сосудов (Числ. 7:1), посвящение Елеазара, сына Аминадава, на хранение ковчега Божьего во время его остановки в Кириаф-Иариме (1 Цар. 7:1), и отделение городов убежища (И.Нав. 20:7), причем одно и то же слово, переведенное в разных местах первоисточника как "освятить", в этом месте переведено как "отделить". Таким образом, очевидно, что иногда еврейское слово "освящать" в Ветхом Завете употребляется только в том смысле, что нечто отделяется к святому употреблению. С учетом этого положения надо понимать и следующий текст: "Тому ли, Которого Отец освятил и послал в мир, вы говорите: богохульствуешь, потому что Я сказал: Я Сын Божий?" (Ин. 10:36). Иисус Христос здесь называет Себя "освященным" Своим Отцом. Не об очищении Христа от грехов идет здесь дело, поскольку Он был безгрешен. Непорочно зачатый, сохраненный Богом без всякого порока и пятна, Он не нуждался в сердце Своем в освящении от Духа, Он не нуждался в том, чтобы Дух очистил с Него примесь или избавил Его от порока. Здесь дело идет лишь об отделении Христа на служение. Точно так же и в другом замечательном и широко известном стихе (Ин. 17:19) записано: "И за них Я посвящаю Себя, чтобы и они были освящены истиною"; здесь Иисус подразумевает лишь то, что Он специально посвятил Себя служению Богу, чтобы лишь исполнить дело Своего Отца. Воистину, Иисус имел право возгласить: "Моя пища есть творить волю Пославшего Меня и совершить дело Его". Братья, теперь вам понятен наш сегодняшний стих из послания Иуды: "Освящены Богом Отцем". Несомненно, здесь говорится о том, что Бог Отец специально отделил или освятил Свой народ. Не потому Бог Отец благоуспешно исполняет Свою волю в душе верующего (хотя Павел и говорит, что именно Бог производит в нас и хотение и действие, надо понимать, посредством и силою Святого Духа), но потому, что Он определил избрать и отделить Себе людей, которые должны быть освящены от вечности и до вечности. Даровав отделенным Своего Сына, Бог искупил таковых из народа, чтобы им стать святыми, и, непрерывно посылая Духа, исполняет Свой дивный замысел, чтобы они были людьми освященными, отделенными от всего остального рода людского. В этом смысле всякий христианин освящен совершенно. О верующих можно говорить как о людях, освященных Богом Отцом, в том смысле, что все подлинно верующие отделены для Бога. Таковые были отделены для Бога еще до того, как были сотворены Им; искуплением Христа они были отделены законно; они были отделены действенным призванием Духа благодати явно. И в этом смысле они, вы только послушайте, были, есть и будут освященными всегда; и, говоря о деле освящения в связи с Богом Отцом, скажем, что они были освящены для Господа совершенно и на веки вечные.
Если это учение вам недостаточно понятно, отставим его на миг, и рассмотрим вопрос освящения на конкретных примерах. И то сказать, братья и сестры, разве когда-нибудь мы понимали эту истину до конца, как следует? Если некий сосуд, чаша, жертвенник и его принадлежности отделялись для богослужения, их уже нельзя было пускать в низкое употребление. Никто, кроме священника, не мог пить из золотой чаши; жертвенник уже нельзя было не принимать всерьез; медный умывальник Божий никак не годился для простого омовения; и даже щипцы к жертвеннику и лотки к лампадам нельзя было осквернять употреблением из какой-либо низкой цели. На какие серьезные размышления наводит данное обстоятельство! Если вы и я освящены Богом Отцом, то нам не дано преследовать каких-либо иных целей, кроме Божьих. "Как же так", - скажете вы, "Ужели нам не дано задуматься даже о личном?" Да, братья мои, мы не можем преследовать даже личных целей. Вы не свои, говорит Господь, ибо вы куплены дорогою ценою. И еще, скажете вы, "Разве не должны мы трудиться, чтобы есть?"
Воистину, нам следует трудиться, чтобы есть, но не это должно быть нашей целью. Нам надлежит "в усердии не ослабевать; духом пламенеть; Господу служить". Запомните, если вы служите, то обязаны служить не с видимой только услужливостью, как человекоугодники, но как рабы Христовы, исполняя волю Божию от души. Если кто из вас скажет: "Мое занятие не имеет никакого отношения к служению Господу", то оставьте его, вы не имеете права заниматься им; но мне думается, что нет такого человеческого призвания (я имею в виду, конечно, законное призвание), о котором нельзя было бы сказать, "Ем ли я или пью, или делаю нечто иное, я все делаю для славы Божьей". Христианин - не обычный человек; вот и жертвенник не был обычным местом. Великий грех против Бога совершили бы мы, верующие, если стали бы жить для себя или мира, оскверняя Святое Святых, употребляя священное пламя для своей стряпни, золотую кадильницу в обыденном курении, а светильник из чистого золота в своей горнице. Эти вещи принадлежали Богу, и никто бы и подумать не посмел употребить их для себя; так же и мы принадлежим Богу, и только Он может употребить нас в Своих целях. О, христиане, желаю, чтобы вы постигли это! Осознайте же, наконец, что вы - народ Христов, люди Божьи; вы суть служители Божьи при посредстве Христа Иисуса. Вам не следует заниматься личным, вам запрещено жить для себя. Вот что вы должны говорить всегда: "А я не желаю хвалиться, разве только крестом Господа нашего Иисуса Христа"; и в самом деле, сделайте своим девизом следующие слова: "Ибо для меня жизнь - Христос, и смерть - приобретение". Но простите, я боюсь, что девять из десяти называющих себя христианами так никогда и не постигли этого обстоятельства. Им думается, наверное, что они посвятили Богу толику своего существа или толику своего времени, и это может удовлетворить Его. О, Христос не купил толику от каждого из вас! Мужи и братия, Иисус Христос не искупил вас частично! Он купил вас полностью: ваше тело, душу и дух, и вы должны принадлежать Ему целиком, полностью. О, если бы вы были спасены частично Христом, и частично сами собою, то и жили бы сами собою; но если уж Бог полностью отделил вас и сделал сосудами милосердия, сосудами в чести, освященными и благопотребными Себе, годными на всякое доброе дело, то не обкрадывайте Господа; не употребляйте вместо обычных бокалов серебряных сосудов жертвенника.
Здесь имеется и другой практический смысл. Когда Валтасар, ошалев от вина, кричал, чтобы принесли золотые и серебряные сосуды, вынесенные из Иерусалимского храма, он совершил преступление, наказанием за которое явилось разрушение Вавилона. Пылала золотая лампада, помещенная высоко посреди мраморного зала. Деспот, окруженный женами и наложницами, наполнял кубок пьянящим напитком доверху и чаши Господни просил пустить по кругу язычников, идолослужителей и пить в постыжение Бога неба и земли. В тот самый миг, когда священный сосуд коснулся кощунственных уст, явилась загадочная рука, начертавшая о погибели Валтасара: "Ты взвешен на весах и найден очень легким". Таким было преступление, переполнившее ефу его грехов. Вот как исполнилась мера беззаконий царя! Он употребил для похотливых и хмельных целей сосуды, принадлежавшие Господу, Богу всей земли. О, смотрите, смотрите, исповедующие освящение Кровью завета, почитаете ли вы эту Кровь за святыню? Смотрите, смотрите, не предали ли вы своих тел, отделенных согласно вашему исповеданию на служение Богу, в рабы греху, или членов ваших - в рабы нечистоте и беззаконию на дела беззаконные, чтобы, вам, исповедующим, не услышать тотчас гласа ангельского: "Ты взвешен на весах и найден очень легким". Очистите себя, вы, носящие сосуды Господни; и вы, возлюбленные, уповающие на то, что вы Христовы; смотрите и вы, имеющие скромную веру в Него, поступайте осторожно, чтобы ни в коем случае не осквернить служением греху того, что в вечности по завету благодати было отделено одному лишь Богу. Итак, если грех станет искушать меня, твердо противостану ему; пусть другие отдаются искушению, я - не могу; я человек Божий; я отделен для Господа; как же я совершу сие великое зло и согрешу перед Богом? Пусть посвящение приумножает освящение. Задумайтесь, на какую высоту вознес вас Бог, чтобы вам сделаться сосудами, отделенными для употребления Господом. Дальше далекого держитесь от всего, что может сделать вас нечистыми. Когда Антиох Епифан вменил иудеям приносить в Иерусалим на жертвенник Божий свиное мясо и скотов нечистых, то его ужасную смерть можно было предсказать без труда. [Антиох IV Епифан, царь Сирии (175-164 до н.э.). В войне с Египтом нанес поражение его царям Птолемею VI и Птолемею VIII. Взяв Иерусалим, вменил иудеям в обязанность исполнение языческих обычаев. Верность Закону расценивалась при нем как сопротивление государственному порядку и становилась актом политическим, вызывавшим гонения. Евреи восстали (168-160 BC) и изгнали Антиоха из Иерусалима. Умер Антиох от "неисцельного и невидимого удара" Божьего, когда из тела нечестивца, еще живого, во множестве выползали черви и части тела. - Прим. перев.] О, сколько имеется тех, что исповедуют высокое исповедание, возлагая на жертвенник Божий нечистое; сколько сделавших из религии "ширму" для собственного обогащения; и сколько отстаивающих дело веры ради славы народной и человекоугодничества! Но что в отношении сего говорит Господь? "У Меня отмщение, Я воздам, говорит Господь" (Евр. 10:30). Их конец - погибель, их бог - чрево, их слава - срам, они мыслят о земном; и умирают таковые справедливо осужденными. Они пятнают наши празднества; звезды блуждающие, которым блюдется мрак тьмы на веки. Итак, возлюбленные, будучи предварены о сем, берегитесь, чтобы вам не увлечься заблуждением беззаконников, и храните себя неоскверненными от мира.
II. Далее, ветхозаветное слово "освящать" используется иногда во втором значении. Британская энциклопедия, по-моему, и вскользь не упоминает об этом значении; однако, можем ли мы упускать его, если мы желаем рассмотреть нашу тему до конца. Слово "освящать" употребляется не только в том смысле, что нечто отделяется для высокого употребления, но также и в том, что это нечто следует чтить, ценить и славить свято. Разъясним данное положение на Библейском примере. Есть одно место в Библии, которое касается сути разбираемого вопроса: "Господа Саваофа - Его чтите свято!" (Ис. 8:13). Всем понятно, что Господь не нуждается в отделении для священного употребления; и еще, Господь Саваоф не нуждается в очищении, ибо Он по природе и есть Сама святость. Это значит, что Ему следует поклоняться и свято чтить, и приближаясь к Его престолу в страхе и трепете, ценить Его как Святаго Израилева. Но вот вам еще один из библейских примеров. Когда Надав и Авиуд, как записано в десятой главе книги Левит, принесли жертву и чуждый огонь на жертвенник Божий, то вышел огонь от Господа и поглотил обоих; объяснение этому кроется в следующих словах Божьих: "... в приближающихся ко Мне освящусь"; Господь не имеет в виду того, что Он нуждается в отделении (и тем более, в очищении), чтобы сделаться Святым; Он говорит лишь о том, что ценить Его следует как Святаго святых, и в обращении с Ним не следует допускать никаких фамильярностей. Вот еще один пример. Все вы знаете, что Моисей согрешил, когда разгневался и со словами, "Послушайте, непокорные, разве нам из этой скалы извести для вас воду?", дважды ударил в скалу жезлом. И тогда Господь возвестил, что ему [и Аарону] дано будет увидеть землю обетованную, но не дано будет войти в нее "за то, что вы не поверили Мне, чтоб явить святость Мою пред очами сынов Израилевых" (Числ. 20:12); Господь имеет в виду, что они, поступив так, не воздали в народе хвалы и славы имени Божьему. Но всего более известен пример "молитвы Господней", как ее обычно называют: "Отче наш, сущий на небесах! да святится имя Твое". Слово "святиться" является вариантом исконно греческого "освящаться". Так как нам известно, что имя Божье не нуждается в очищении, или отделении; то смысл этой молитвы может быть только таким: "Да будет почитаемо и прославляемо имя Твое повсюду на всей земле, и да благоговеют все люди пред именем Твоим как святыней и Святым святых".
Братья мои возлюбленные, разве не проливает все это определенный свет на наш второй стих: "... освященным во Христе Иисусе". Если слово "освящаться" может означать "чтить и ценить свято", разве трудно понять, что освященных во Христе Иисусе Бог почитает и ценит святыми? Заметим, что мы не принимаем данного положения за единственное толкование этого стиха, ибо далее мы намерены показать и другое. Однако встречаются братья, которые до сих пор развивают тему нашего освящения во Христе, уничижая деятельность Духа. Итак, если таковые говорят о нашем освящении во Христе только в том смысле, что Бог чтит нас свято, ибо мы воистину оправданы подвигом Христа, то у нас нет никаких оснований вступать с ними в спор; если же они отвергают деятельность Духа, то совершают смертный грех против основ христианского вероучения. Хотя иногда и можно слышать спекуляции о "вмененном освящении", это явная нелепость. Ведь нельзя употреблять и такого понятия как "вмененное оправдание". Понятие "вмененная [нам Христова] праведность" является достаточно правильным, поскольку покоится на славном учении; но как можно вменить освящение? Никак, ибо освящение в реальности является только даром. Да, мы оправдываемся посредством вмененной нам праведности Христа; но в отношении вмененного нам освящения всякий, мало-мальски смыслящий в греческом, подобного сказать не может. Ибо понятие это неточное и небиблейское. Мне известно, что оправдывают это понятие тем, что Христос Иисус сделался для нас премудростью от Бога, праведностью и освящением и искуплением (1 кор. 1:30); однако, освящение достается нам не вменением; к тому же в этом стихе об этом не сказано ни слова. Да как же, скажете вы, если на основании этого текста можно легко вывести понятие "вмененная премудрость" и "вмененное искупление", то разве на его основании нельзя вывести и другого понятия - "вмененное освящение". Дело в том, что на основании подвига, который совершил Иисус Христос, Господь чтит людей Божьих (самих по себе освященных только частично, поскольку они все еще подвержены греху) свято; ценит таковых Христа ради, словно они уже теперь и здесь совершенно святы. И все же при этом, согласно богословским дефинициям, речь идет об оправдании, а не освящении; однако, нельзя не признать, что слово "освящение" в Писании иногда употребляется эквивалентно слову "оправдание". Но и с теми оговорками надлежит четко понимать, что люди Божьи могут с дерзновением обращаться к Богу, поскольку через Христа почитаются как бы совершенно святыми. О, братия, только задумайтесь об этом на миг. Нечестивые не могут приступать к святому Богу. Святой Бог (а разве Христос Иисус не святой Бог?) не может иметь общения с нечестивыми; мы же все - нечестивы. Отчего же тогда Христос принимает нас в Свое лоно? Отчего же тогда Отец Его ходит с нами и прислушивается к нам? Оттого, что Он видит нас, не самих по себе, а в союзе с нашим великим Вождем, Вторым Адамом. Бог Отец видит в нас,

"Не нашего с Адамом ночь падения,
Грех и руины коего покрывают все;
А день иной - день почище луча,
Что бывает от солнца в зените".

Он видит в делах Христовых наши дела; Христово совершенное послушание и безгрешное житие Он рассматривает как наше, так что нам дано воспевать на языке души, что Бог Отец видит нас,

"Святыми в белых
Одеждах Святаго".

Мы можем смело вступать во внутреннейшее за завесу, куда ничто нечистое войти не может, но куда мы можем отважиться вступать, так как Бог видит нас святыми во Христе Иисусе. Таково это великое и драгоценное учение; но тем не менее, в силу того, что употребление понятия "освящение" в любом другом значении (отличном от значения, в котором оно обыкновенно используется в смысле действия Духа) затемняет богословские понятия, и на практике, к великому сожалению, побуждает некоторых братьев презирать дело Духа Божьего, мне думается, что в обычной беседе между христианами лучше говорить об освящении, не путая этого понятия с тем, что отражает весьма отличный акт, а именно, оправдание при посредстве вмененной праведности нашего Бога и Спасителя Иисуса Христа. И все же, если мы слышим брата, говорящего нечто подобное, мы не должны выказывать в его отношении излишнюю суровость, будто бы он уклонился от веры, ибо в Писании понятия "освящение" и "оправдание" нередко используются параллельно, и праведность Христова сделалась темой обоих деяний благодати.
III. Теперь мы дошли до того третьего, обычного значения, в котором используется понятие "освящение". В этом смысле "освятить" значит реально очистить, то есть сделать святым; не только отделить, и не только чтить свято, но сделать по существу реально святым. Слово, понимаемое именно в этом смысле, встречается во многих местах Ветхого Завета. Например, в книге Исход 19:10-12. В третий день собирался Господь сойти на гору Синай, чтобы возвестить Свой святой Закон, и повелел перед тем Моисею: "Освяти его [народ] сегодня и завтра"; это освящение состояло в некоторых видимых действиях, в результате которых их тела и одежды стали бы чистыми, а души пришли в благоговейный страх и трепет. В третьей главе книги Иисуса Навина, когда сыны Израилевы собирались совершить переход через Иордан, народу было сказано: "Освятитесь, ибо завтра сотворит Господь среди вас чудеса". Им следовало приготовиться, чтобы наблюдать величественную, внушающую благоговейный страх картину, когда лишь только стопы ног священников, несущих ковчег Господа, ступят в воду Иордана, вода Иорданская иссякнет, текущая же сверху вода встанет стеной. В этом случае имело место реальное освящение. Людей в древности окропляли кровью, очищая таким образом от скверны, после чего таковые почитались в очах Божьих чистыми. Итак, именно в этом значении мы и рассматриваем наш третий текст, "... при освящении от Духа", и это значение, повторюсь, является самым общим; именно это значение мы имеем в виду в обычных между нами, христианами, беседах.
Освящение начинается с момента возрождения. Дух Божий внедряет в человека новый принцип, который называется духом; дух, представляющий собой третий элемент человеческой личности, обладает высшим естеством, так что верующий становится телом, душой и духом; и в этом отношении он отличается и различается от иных в роду Адама. Дело освящения, которое начинается с момента возрождения, продолжается двояко - воскресением и умерщвлением; во-первых, посредством оживления в человеке того, что есть в нем доброго, и, во-вторых, посредством умерщвления в человеке того, что есть в нем злого; умерщвлением, посредством которого плотские страсти подчиняются и заключаются, и оживлением, посредством которого жизнь, которую Бог вложил в нас, делается источником живой воды, текущей в жизнь вечную. Это происходит всякий день в процессе того, что между нами называется неотступностью святых; она хранит их и удерживает в славном, благодатном состоянии, чтобы богатели добрыми делами в похвалу славы Божьей; далее она, неотступность святых, достигает высшей точки или переходит в совершенство "славы", когда душа, полностью очищенная, восхищаема бывает к Богу, чтобы оказаться на высоте со святыми одесную престола величия. Итак, это дело, пусть мы обычно и говорим о нем как о деятельности Духа, является таким же делом Господа Иисуса Христа, как и Святого Духа. Занимаясь поиском текстов на эту тему, я был поражен вот чем: стоило мне найти один стих, который подтверждал, что это дело является делом Духа, как тут же находился и другой, в котором это дело почитается делом Иисуса Христа. Я прекрасно представляю себе, что мой второй текст, "... освященным во Христе Иисусе", исполнен таким же богатством смысла как и третий, "... при освящении от Духа". Сейчас, пожалуйста, обратите ваши сердца на следующее. Говорю так потому, что, к сожалению, не всем из вас, кроме тех, что имеют долю в этом драгоценном деле, будет интересно; иным этот предмет покажется излишне сухим. О, лишь бы таковые могли все же познать сколь драгоценным представляется подлинно верующему очищающее дело освящения.
Освящение есть дело, которое свершается в нас, а не для нас. Две движущих силы производят это дело нас. Одна из таковых, сила, благоуспешно производящая в нас это освящение, - Дух; другая сила, другое действенное средство, с помощью которого Дух производит освящение - Иисус Христос и Его драгоценнейшая Кровь. Предположим, выражаясь коротко насколько можно, имеется одежда, которую надобно вымыть. Есть и личность, способная исполнить это дело, есть и баня, которой ее надлежит вымыть; эта Личность - Дух Святый, а баня - драгоценнейшая Кровь Христа. Строго говоря, личность, занимающаяся очищением, и является освятителем. Но на полном основании освятителями можно назвать как То, что находится в священной купели, так и Того, Кто омывает. Итак, нас освящает Дух Божий; Он благоуспешен в Своем деле; но при том освящает нас посредством Крови Христа, при помощи воды и крови, которая тотчас истекла, когда один из воинов копьем пронзил Ему ребра. Вернемся к нашей иллюстрации. Перед нами почернелая одежда; чтобы убелить ее, белильщик употребляет щелок и мыло; и щелок, и мыло суть очистители; так и Святой Дух, и Христос, совершивший искупительную жертву, суть освятители. Это, думается, понять нетрудно. Но давайте подробнее остановимся на освящении как учении. Великий работник, Дух Божий, очищает нас. Сегодня я не стану приводить много цитат. У большинства из присутствующих имеется "Баптистское исповедание веры" в издании Passmore & Alabaster в 4 пенни, а также "Катехизис". Оба издания распространяются членам Церкви по семьям. Там вы найдете множество текстов по нашей теме, ибо учение об освящении является между нами общепринятым; дело идет о том, что именно Дух Божий творит в нас чистое сердце, и дух правый внутри нас обновляет по завету именно Он - "И дам вам сердце новое, и дух новый дам вам". "Вложу внутрь вас дух Мой и сделаю то, что вы будете ходить в заповедях Моих и уставы Мои будете соблюдать и выполнять". Дух Божий обновляет и изменяет особенности нашего характера, погрешности нашей воли, побуждая нас искать доброе и угодное перед очами Господа; так что все доброе, что есть у нас, можно назвать "плодами Духа", и все наши добродетели и все наши привлекательные свойства благоуспешно творит в нас Дух Бога живаго. Никогда, прошу вас, братия мои, никогда, никогда не забывайте об этом. О, настанет гибельный день для всякой общины, когда члены ее примутся думать свысока о деятельности Святого Духа внутри нас! Хотя величать дело Христово, совершенное для нас, есть великое удовольствие, не следует уничижать дела благословенного Духа в нас. Это погибельное зло вышло в нашей Церкви еще во дни моего предшественника, преподобного д-ра Джилла, который даже в глазах суперкальвинистов был благоразумным до мозга костей. Были некоторые братья, исповедавшие так называемое "вмененное освящение", отвергая при том дело благословенного Духа. Вчера вечером я прочел в нашей архивной церковной книге запись, которую внес туда собственноручно преподобный д-р Джилл; речь идет о хорошо продуманном постановлении нашей Церкви - "Постановили: Утверждать, что внутреннее освящение от Духа не является законом благодати и святости, вложенным в сердце; чем-то, произведенным благодатью, сообщенной и привитой душе; результатом, пусть начальным и еще неполным, действия неизменной и постоянной в дальнейшем, несмотря на всю нашу греховность, все наши искушения и сети, расставляемые врагом, благодати; и не будет производиться виновником, начальником сего дела до дня Христова, когда произойдет участие в наследии святых во свете, значит впадать в печальное заблуждение, которое покрывает стыдом и бесчестием благословенного Духа Божия и Его благодатную деятельность в душе человека; значит губить подлинное вероисповедание и действенное благочестие, и представлять людей непригодными к общению святых. Посему и постановили далее, что таковых, кто явно упорствует в подобном заблуждении, не допускать к причастию в нашей Церкви; и буде таковые из числа членов Церкви дерзнут принять причастие, посмеют есть хлеб и пить чашу Господню, таковых без промедления отлучать". Два члена Церкви, которые присутствовали тогда в собрании, известные сторонники этих убеждений, осужденных в вышеупомянутом постановлении, а также третье лицо, в собрание не явившееся, но державшееся (что хорошо было известно всем) этого ужасного заблуждения, соответственно были тотчас отлучены от Церкви. И более того, некто из иной общины, державшийся тех же убеждений, столь осуждаемых, был отставлен от стола, а пастору его в Кеттеринге было отписано на сей предмет с предупреждением не дозволять оставаться в братстве сему человеку, склонному к подобным страшным заблуждениям". Итак, преподобный д-р Джилл счел это заблуждение столь гибельным, что тотчас употребил свой секатор; он не стал дожидаться, пока грех этот даст молодых побегов, но удалил его ростки; вот одно из преимуществ распорядка и правил, установленных в Церкви Христом и дозволенных к исполнению под крепкой рукой Божьей, когда мы можем пресекать всякое заблуждение в самом зародыше, так что всякий, кто еще не заражен им, предохраняем бывает этим благословенным провидением Божьим при помощи Церкви. Мы всегда учили и доныне учим, что деятельность Духа в нас, посредством которой мы становимся подобными образу Сына Божьего, является столь же абсолютно необходимой для нашего спасения, как и дело Христа Иисуса, благодаря которому Он очищает нас от наших грехов.
Давайте, не отвлекаясь от основной темы, прервемся на миг, чтобы осветить следующий вопрос. Хотя в Писании и говорится, что начальником освящения является Бог, тем не менее нельзя упускать из виду и другой очевидный фактор освящения. "Освяти их", - говорит Христос, "истиною Твоею; слово Твое есть истина". Молодые люди, учащиеся в Библейских классах, подберите места из Писания во свидетельство тому, что орудием нашего освящения является Слово Божье. Вам предстоит убедиться в том, что таковых мест будет во множестве. Именно Слово Божье и освящает душу. Дух Божий доносит до наших умов и заповеди, и наставления, и истинные учения, и прилагает их в силе, живо и действенно. Слово Божье, сказанное на ухо и положенное на сердце, производит в нас и хотение и действие по Божьему благоволению. И как важно тогда проповедовать эту истину! И как нужно, чтобы вы никогда не попускали служению, в коем исключаются великие евангельские учения и наставления. Эта истина и есть наш освятитель; и если мы по жизни не слышим этой истины и не полагаемся на нее, возрастать в деле освящения мы не будем. Мы способны возрастать в здравии, только возрастая в здравом рассуждении. "Слово Твое - светильник ноге моей и свет стезе моей". Не говорите о том или ином заблуждении, "О, это спорный вопрос!" Этот вопрос, спорный сегодня, встанет ребром завтра, в живом деле. Всякий, кто неверно судит в уме, рано или поздно ошибется на деле. Поскольку всякое рациональное зерно - что твоя алмазная пыль, хвалите и славьте здравое суждение. Братья, стойко держитесь истины, которую вы получили и которой научены. "Держитесь образца здравого учения"; и в наши дни, когда церковные догматы подвергают насмешкам, когда презирают основные положения вероисповедания, стойко держитесь истины, которую вы получили, чтобы остаться верными среди найденных неверными; ибо, так держась образца здравого учения, освящаемы будете Духом Божьим. Таким образом, действующей силой освящения, является Дух Божий, зримо проявляющийся в Евангельской истине. Однако позвольте мне вернуть вас к прежней риторической фигуре. Мы освящаемся при посредстве Христа Иисуса, поскольку именно в Его крови и воде, которая истекла, когда Ему пронзили ребра, Дух омывает наше сердце от его скверны и склонности ко греху. Вот что записано о нашем Господе: "Христос возлюбил Церковь и предал Себя за нее, чтобы освятить ее, очистив банею водною посредством слова; чтобы представить ее Себе славною Церковью, не имеющею пятна, или порока, или чего-либо подобного, но дабы она была свята и непорочна".
Напомню вам следующие истины: "Иисус, дабы освятить людей Кровию Своею, пострадал вне врат". "Ибо и освящающий и освящаемые, все - от Единого; поэтому Он не стыдится называть их братиями". Повторюсь снова, что Библейских мест, подобных этим, сотни. "И наречешь Ему имя Иисус, ибо Он спасет людей Своих от грехов их". "А я не желаю хвалиться, разве только крестом Господа нашего Иисуса Христа, которым для меня мир распят, и я для мира". Ответ на вопрос, который бьющийся со грехом Павел задает в известном библейском тексте, "Бедный я человек! кто избавит меня от сего тела смерти?", не относится к Духу Святому; уже в следующем стихе апостол заявляет: "Благодарю Бога моего Иисусом Христом, Господом нашим". Из технических соображений я не могу умножить числа примеров, однако, есть множество библейских отрывков того же содержания, а именно, наше освящение есть дело Христа Иисуса. Иисус есть наш освятитель, ибо Он наполнил священную купель возрождения кровью и водой, которая истекала, когда один из воинов копьем пронзил Ему ребра; сей кровью с водой Святой Дух и омывает нас. Нельзя быть освященным по закону; чтобы освятить нас, Дух не использует заповедей по закону, поскольку очищения посредством нравственных требований быть не может - Дух Божий не использует таковых. Никак! Когда странствующие не могли пить горькой воды из Мерры, Моисей велел им взять дерево и бросить в воду, и вода эта сделалась сладкой; так и Дух Божий, находя в нашем сердце злобу, ожесточение и горечь, употребляет дерево Голгофы; Он бросает его в поток, и все делается чистым. Он находит нас прокаженными, и, чтобы очистить нас, взяв иссоп веры и обмочив его в драгоценнейшей Крови, окропляет нас, и мы чисты. Кровь Христова не только искупает от греха, но и умерщвляет грех, и делает все это непостижимо благоуспешно. Кровь Христова является пред лице Бога, и жертва Сына благоугодна Ему; когда Кровь эта низвергается на нас - похоти наши увядают, и древний порок получает смертельную рану. Дагон лежит ниц перед ковчегом Господним; голова и руки отсечены, осталось только туловище, и греховность при нем; однако, Христос уничтожит все прирожденные грехи наши, и посредством Его мы взойдем до небес, будучи совершенны, как совершен Отец наш Небесный. Подобно тому как Дух освящает только истиной, так и кровь Христа действует только верой. Молодые люди, учащиеся основам христианской веры в Библейских классах, снова предлагаю вам, обратитесь к своим Библиям в час досуга и найдите многие места, где говорится о том, что вера освящает душу и очищает сердце. Наша вера держится на драгоценнейшем искупительной жертве Христа. Видя Иисуса, страдающего на дереве, вера говорит: "Даю обет отмстить грехам, которыми Его прибили к дереву"; и так Его драгоценнейшая Кровь действует в нас, отвращая от всякого греха, и Дух Божий при посредстве истины, действуя верой, употребляет драгоценнейшую Кровь кропления, и мы делаемся чистыми, и Бог Отец в похвалу славы благодати Своей благодатствует нас в Возлюбленном. К сожалению, я могу замутнить и омрачить Провидение своими словами, но все же, быть может, мне удастся натолкнуть вас на некоторые рассуждения, которые помогут вам постичь Библейское учение об освящении, не в виде кратких дефиниций узкого смысла, записанных в наших исповеданиях веры, но шире, больше и всеохватнее. Дело, в котором мы, освященные во Христе Иисусе, освящены Богом Отцом, свершается тем не менее при освящении от Духа. О, мои дорогие слушатели, подвизаясь против греха, будьте святы. Вы, любящие Христа, не давайте повода кому-либо говорить о вас: "Да, есть христиане, есть; но это люди - худшие из народа". Наше красноречие, наша ученость, наша слава, наше богатство не способны представлять Христа миру; это доступно лишь нашему святому, христианскому житию. На днях я беседовал с братом-служителем об известном вам движении за празднование двухсотлетнего юбилея, которое, несомненно, причинит Церкви Христа огромный ущерб. Боюсь, что это может посеять раздоры между братьями; ошибки можно исправить, но нельзя задевать любви и оскорблять в лучших чувствах. Брат-служитель заметил, и, по-моему, это весьма правдоподобно, что инакомыслие расцвело в прошлом единственно благодаря надменной святости тогдашних служителей, так, чтобы, пока священнослужитель Церкви отправлялся на охоту, служитель-диссидент шел к страждущим со словами: "Вот так мы и лишимся силы, когда наши служители увлекаются политическими и мирскими делами; то же самое произойдет с каждым из нас". Я никогда не боялся обличать, почитая это нужным, но вовсе не люблю поднимать раздоров. Допустимо единственное соревнование - соревнование в трудах, чтобы выявить способного быть самым святым, самым ревностным, самым старательным, могущего сделать для неимущих и невежественных всех более, и поднять крест Христа всех выше. Вот таких членов той или иной деноминации можно возвысить: более благочестивых, более освященных и духовно возвышенных, нежели другие. Всякие партийные склоки, порождающие одни лишь распри, вражду и ссору, не от Духа Божьего; жить ради Бога и быть посвященным Ему - вот в чем сила Церкви; вот источник нашей победы - с нами Господь Бог, чтобы помогать нам, и да будет слава имени Его.
Что касается здесь присутствующих из числа не обращенных и не раскаявшихся, то я не могу говорить с вами об освящении. Этим воскресным утром я отворил перед вами дверь, но вы не посмели переступить ее порога. Только запомните следующее: если нечто мешает вам переступить этот порог, то же помешает вам вступить в небо, ибо

"Не пускают всегда во святые врата,
Скверна, грех и бесчестье;
И никто не пройдет туда,
Кроме тех, что идут за Агнцем".

Может быть, эти стихи о вас, тогда смиритесь, исповедайтесь в грехе, просите и найдите прощение, и после этого, только после этого, у вас появится надежда, что Дух, быть может, освятит вас в духе. Господь да благословит вас Христа ради.


Синай или Голгофа (сборник статей)

Синай или Голгофа

Исторические и апологетические статьи

В помощь служителю

Оглавление

А.Г. Бринза. ПРЕДИСЛОВИЕ
И.С. Шакотько. АДВЕНТИСТЫ СЕДЬМОГО ДНЯ
Автор неизвестен. БЕСЕДА О СЕДЬМОМ ДНЕ
Иоанн де Геер. СИНАЙ ИЛИ ГОЛГОФА
И.В. Каргель. О ЛЖЕУЧЕНИЯХ АДВЕНТИСТОВ
В.С. Мещеряков. ФАРИСЕЙСКАЯ ЕРЕСЬ
Я.Я. Винс. АДВЕНТИСТЫ СЕДЬМОГО ДНЯ (СУББОТНИКИ)

ПРЕДИСЛОВИЕ

Читая Слово Божие, мы видим, что "Закон дан через Моисея, благодать же и истина произошли через Иисуса Христа" (Иоан.1:17).
С приходом Иисуса Христа открылся новый период откровения Божия о спасении не законом, данным через Моисея для Израиля, а через веру во Христа Иисуса для всех народов.
Фарисеи и книжники сопротивлялись учению Господа и создавали оппозицию против Него, постоянно упрекали в нарушении субботы, а потом и распяли Его. Но, когда Христос вознесся на небо и послал Духа Святого, началось созидание Церкви Его на земле. С самого начала постоянное противление было со стороны иудействующих христиан, которые пытались объединить закон и благодать. Они шли по следам апостолов и смущали новообращенных.
Откровение о полноте благодати и ясность учения о домостроительстве Церкви получил от Бога Апостол Павел. Он также постоянно испытывал вражду в своем служении через иудействующих христиан и потому с особым пылом написал Послание к Галатам, где дал ясность о роли закона и спасающей благодати. Ап. Павел ни на миг не уступал вкравшимся лжебратиям. Он боролся со зверями, разрывающими Тело Христово. У него не было в этом вопросе компромиссов, и Церковь созидалась. Но в 19-м веке возникло движение адвентистов седьмого дня, пытающееся связать закон и благодать. За время своего существования оно неоднократно меняло предсказания о приходе Христа и меняло свои позиции, приспосабливаясь к духу времени.
Но адвентисты, как и другие ложные учения, действуют обманом, ласкательством обольщают сердца простодушных. Так, их пророчица Елена Уайт, о которой сами адвентисты пишут, что она "вестница Господа, письменные труды которой продолжают оставаться авторитетным источником истины, служа для церкви утешением, руководством, наставлением и обличением" (из вероучения Церкви АДС). В своей книге "Служители Евангелия" стр. 122 и 123 она дает совет, как обманывать людей, привлекая их в свое учение. Вот выдержка из этой книги: "Если вы трудитесь в новом поле, не думайте, что ваш долг состоит в том, чтобы сразу заявить людям: "Мы - адвентисты седьмого дня. Мы верим в то, что суббота есть седьмой день. Мы не признаем бессмертие души". Этими словами вы, скорее всего возведете мощную преграду между собой и теми, кого стремитесь достичь. Старайтесь говорить с ними о тех положениях вероучения, по которым у вас нет разногласий. Побеседуйте о необходимости благочестия в повседневной жизни. Представьте своим собеседникам доказательства того, что вы желающий мира христианин и любите их. Пусть люди увидят, что вы человек совести. Таким образом, вы завоюете доверие. А тогда уже у вас будет достаточно времени для того, чтобы рассуждать о вероучении. Следует завоевать сердце, подготовить душу, а затем уже сеять семена, представляя в любви истину, какова она есть в Иисусе". Конец цитаты.
И это им удается делать.
Наше Братство в своих старых журналах постоянно давало разъяснения по этим вопросам, публиковало диспуты, предостерегая свои церкви. Много было написано брошюр по тщательно исследованной истории возникновения адвентизма, об этом учении, противоречащем основным истинам Священного Писания, а также о тех, кто под действием Духа Святого и Слова Божия прозревал и уходил от адвентистов.
Студенты и служители нашего времени мало осведомлены об этом, и поэтому мы решили напечатать эту книгу, собрав наследие Братства для верного понимания Слова Божия и утверждения верующих во Христе Иисусе.
"Итак, стойте в свободе, которую даровал нам Христос, и не подвергайтесь опять игу рабства" (Гал.5:1).

Пастор А. Г. Бринза,
ректор Ирпенской Библейской Семинарии

И. С. Шакотько

АДВЕНТИСТЫ СЕДЬМОГО ДНЯ

Материал подготовлен и впервые опубликован И. С. Шакотько в Канаде в 1918 году

Оглавление

Предисловие
Видение Елены Уайт о 144000 девственников (Откр.7:1-8; 14:1-5)
Учение адвентистов о печати - абсурд и хитрая ложь
Что говорит об этом Священное Писание?
О первом дне
О законе
Оправдывающие себя законом остались без Христа
О пище
О душе
Тысячелетнее Царство
Дни, месяцы, годы
О двух козлах
Будущее Израиля
Об Антихристе
Крепкие орехи для адвентистов

Предисловие

Будучи посланы конференцией (10 июля 1917 года) Союза русско-украинских евангельских христиан-баптистов для проведения между нашим братством библейских лекций по борьбе с ересью разных оттенков, а особенно адвентистов, мы приходим к следующим выводам:
1) По всему видно, что мы переживаем последнее время Евангельского века и потому имеем различные ереси во главе с ложными пророками, такими как Уайт у адвентистов, Расселл у русселистов (иеговистов), Джозеф Смит у мормонов, миссис Эдди в "христианской науке" и многие другие, против которых предостерегает Священное Писание (Матф.7:15; 24:24; 1Иоан.4:1).
2) Наши братья, будучи малообразованны, плохо разбираются в комментариях, хронологии и даже в самой Библии по вопросам теней Ветхого Завета, Евангельского периода и тысячелетия будущего периода, Церкви и Израиля, а поэтому всякая ересь легко прививается к ним.
3) Наш народ издревле богоискатель, желающий спасения и познания правды, и, услышав наш голос в защиту Евангельской истины перед лицом ереси, многие осаждали нас с просьбами переписать им те тексты Священного Писания, которые мы приводили в доказательство.
Исполняя желание братьев, мы выпускаем настоящее краткое руководство с молитвой о добром сопутствии и с пожеланием, чтобы каждый верующий во Христа был вооруженным воином, сильным на ниспровержение всякой ереси.
Примечание. При написании данного материала были использованы книги адвентистов на английском языке:
1. Great Controversy ("Великая борьба");
2. Life Sketches of Mrs. White ("Жизненные очерки" г-жи Уайт);
3. The Great Second Advent Movement ("Великое движение о втором пришествии");
4. The Early Writings ("Ранние труды");
5. The Testimonies for the Church ("Свидетельство для церкви").
Основателем сей секты был В. Миллер. В 1831 году он объявил, что при изучении пророчеств и исчисления дат по книгам Даниила и Откровение, он нашел год и день, в который Христос придет на землю и очистит земное святилище, и тогда настанет конец миру.
Это должно было совершиться в конце 1843 года.
И в то время 256000 последователей только в Америке оставили церкви и примкнули к этому движению; детей в школу не посылали, поля оставили не убранными, народ в белом одеянии ожидал прихода Христа на облаках. Но, когда они обманулись, тысячи сделались атеистами и уже не вернулись в свои церкви, а малая горстка, обманутая новою ложью (что родилась в кукурузе), основалась в секту, называемую теперь "адвентисты седьмого дня". Ближайшими участниками миллеровского движения были: Е. Гармон (она же миссис Уайт) и ее муж Дж. Уайт.
Елена Уайт в своем откровении сказала, что Бог объявил день и час пришествия Христа и что Господь Своей рукой начертал план о пришествии Христа в 1843 году, и что поправки в том не может быть. Когда же Христос не пришел в назначенное время, они сделали поправку и объявили, что жених замедлил и придет в полночь (Матф.25:5-6). А как день в пророчестве изображает год, то они прибавили полгода, чтобы было "в полночь", т.е. 21-го марта 1844 года. Когда же и 21 марта минуло, тогда они назначили на 22 октября 1844 года. Когда же приближалось время, и они боялись, чтобы Христос опять не замедлил, они дружно кричали: "Приди Господь Иисус, приди скоро". Но Он не пришел. А что говорит Священное Писание? (Матф.24:36,42,44; 25:13; Деян.1:7).
Тогда В. Миллер, разочарованный, более не назначал времени.
Он сказал: "Я хорошо высчитал, но почему Он не пришел, не знаю", и восстал против проделок Е. Уайт о небесном святилище. За то, что он не принял вести 3-го ангела, по учению Е. Уайт, он скоро умер, как Моисей у врат Ханаана. Но Е. Уайт все-таки простила его грех, и адвентисты доныне называют его служителем Божиим, а его учение, что оно от Бога. А церкви, которые не приняли его учения, отвергли небесный свет, отпали от благодати Божией и сделались Вавилоном. Теперь адвентисты говорят, что это не они назначали времена, потому что тогда еще не праздновали субботу 7-го дня.
Вор говорит, что это не он украл овцу, потому что был тогда не в этой одежде, а поэтому и не он украл. У адвентистов доныне овечка Миллера, 2300 (веч. и утр.) годов.
Когда же Миллер отказался более назначать время, тогда Дж. Уайт назначил на 1845. Но и это тоже не сбылось. Беда! Поправки не может быть. Откровение Уайт говорит, и тут уже даже поправки не помогли. Давай что-нибудь новое. И вот оно! Х. Едзон зашел в кукурузу, на него Святой Дух сошел в великой силе и сказал: "Небесное святилище должно очиститься". Но Е. Уайт "кукурузное" откровение не понравилось, и она полетела на небо, в святая святых. Там она увидела трон, на котором сидел Отец и Сын, и Отец встал с трона и сел в огненную колесницу и поехал в святая святых за завесу и там сел. Потом встал Сын, сел в облачную колесницу и тоже поехал в святая святых. (Разве святая святых так далеко от святого, что ехать надо было?) И адвентисты вслед за Ним тоже. А сатана тогда сел на Божий трон и дунул своего духа на тех христиан, что не сделались адвентистами. Христос же, одевшись в одежду со звоночками, начал Свое первосвященническое служение, которое началось в полночь 22 октября 1844 года, и тогда двери милосердия для грешников были закрыты, и время их спасения навсегда прошло.
Служение же в святилище должно было продолжаться только несколько лет, т.е. около шести лет, и вот уже 74 года, и еще не окончилось. Вот почему адвентисты теперь не идут к неверующим, а только к уверовавшим, как здесь, так и в языческих странах: потому что Христос теперь уже не около жертвенника в первом отделении, но около скинии.
Св. Писание же говорит, что Христос, послав учеников проповедовать Евангелие всему миру (Мар.16:15-16), в то время вознесся, воссел одесную Бога, и вошел во внутреннейшее за завесу, т.е. в святая святых (Евр.4:14; 6:19-20; 9:11,12,24,28; 10:12,14,19,20). Кто же в заблуждении, апостол Павел или адвентисты, которые говорят, что Христос вошел в святая святых только в 1844 году?
Когда же Христос, вместо прихода на землю да в небо пришел, тогда Елена Гармон и Дж. Уайт поженились на земле, обзавелись порядочной семьей, хотя Е. Уайт сама детей мало воспитывала, другие помогали ей. Потому что она имела крылья и часто летала на небо в святой Иерусалим, где часто разговаривала с Иисусом, и ангел всегда сопутствовал ей (а на земле две женщины служили ей). Была она также с ангелом на планете Юпитер, там она видела много чудес, люди там высокого роста, очень веселые, и она их спросила: "Почему вы веселей тех, что на земле?" Они отвечали: "Потому что мы живем в прямом послушании заповедям Божиим и никогда не согрешили". Потом ангел переместил ее на другую планету, Сатурн. Там семь лун она видела и старого доброго Еноха, он был в великой славе и важно себе расхаживал, как дома. Тогда она его спросила, это ли то место, куда он был взят от земли. Он сказал: "Нет! Я живу в новом Иерусалиме, а сюда пришел только посетить". И она просила ангела, чтобы ее там оставил, а он сказал: "Не теперь, но после, ты тоже будешь посещать все миры Божьи и осматривать работу рук Божиих", и отнес ее на землю.
Кто же теперь в заблуждении, Моисей и апостол Павел или адвентисты? Моисей говорит, что первый человек был Адам, и тот согрешил (Быт.2:7; 3:6). А апостол Павел говорит, что в Адаме все согрешили (Рим.5:12-14). И что весь род человеческий от одной крови (Деян.17:26). А адвентисты говорят, что есть еще люди и не от Адама. Ошиблись астрономы, что ищут жителей на Марсе, а они себе на Юпитере да на Сатурне проживают. Летала Елена Уайт и на гору Нево и видела, как архангел Михаил воскресил Моисея и взял его на небо. Е. Уайт молодой, еще около 13-ти лет, обратилась и была крещена у методистов, и сама говорит, что получила мир с Богом, а когда поверила Миллеру, то опять кричала: "Что мне делать, чтобы спастись". Приняв же весть первого ангела 1843 и второго 1844, и тогда была принята Богом, и сама стала вестью третьего ангела. И хотя в небе бывала и с Иисусом разговаривала, однако про субботу ничего не знала, пока не встретилась с Дж. Бейтсом в 1846 году. А в 1847 и 24 марта 1849 года она опять была в новом Иерусалиме, зашла в храм и видела там алтарь воскуренный, семисвечник, стол с пресными хлебами; потом Иисус провел ее за завесу в святая святых, там она видела ковчег из чистого золота и херувимы на нем, в ковчеге был золотой горшочек с манной и посох Аарона, и две скрижали, и четвертая заповедь была в золотом сиянии, и другие сияли, но не так.
И с тех пор адвентисты начали праздновать субботу, основываясь на видении Елены Уайт, - на великом обмане. Разве небесный храм рукотворный (Откр.22:22; Деян.7:48)? А светильник, кому там нужен, разве там есть ночь? (Откр.22:5). А хлеб для кого, может, ангелы кушают? А камни, посох, манна, на что и кому там нужны? (2Кор.3:3-11). И с тех пор Елена Уайт была признана пророком, а ее писания - боговдохновенными. И кто отвергает их, идет против Бога. Что же говорит Писание (Ис.8:20; Втор.18:20)? Суббота же в начале около десяти лет праздновалась от 6 утра до 6 часов вечера, а потом Уайт имела видение, чтобы праздновать от захода до захода солнца. Хороший вожак! Сияние на субботе видела, а, как праздновать, десять лет не знала, а потом в испуге спрашивает ангела: "Не будет ли Бог гневаться?"

Видение Елены Уайт о 144000 девственников (Откр.7:1-8; 14:1-5)

И что число это только адвентисты, а печать на челах их - это празднование субботы. И что они живые будут в пришествии Христа, и что они слышали день и час о пришествии Христа. И ангел сказал, что Елена Уайт в том числе тоже, а теперь она умерла (16 июля 1915 года). А поэтому и выпала с этого числа; видно, и ангелы ошибаются. Но если же празднование субботы есть печать Божия для 144000, то если собрать все семь сект субботников, то число получится уже больше, чем 144000. Но вот беда: без десятины, хоть и субботу празднуй, все равно печати не получишь, видно она серебром и золотом печатается, а не субботою. И благодаря ложному толкованию у них являются учения против размножения, и что дети не будут спасены, потому что только члены церкви войдут в число 144000, а дети же членами церкви не могут быть.
Кто же эти 144000 девственников? Конечно, если они безбрачные в буквальном смысле, то это, скорее всего, монахи. А, если в духовном смысле, т.е. не осквернившиеся с другими церквями, то опять адвентисты ими быть не могут, потому что они прежде чем стать адвентистами, перешли все протестантские церкви, которые они теперь называют блудницами, а поэтому уже осквернились, и не могут быть девственниками.
Но, кто же эти 144000 девственников? Священное Писание дает ясный ответ: это число из двенадцати колен Израиля по плоти (Отк.7:1-8). Почему же они девственники? Потому что они теперь не имеют ни любовников (идолов), ни мужа (Бога) (Ос.3:4; 2Пар.15:3; 1Иоан.2:23). Когда же это будет? В пришествии Христа (Рим.11:25-27; Ос.3:5). Как было в дни Илии (Рим.11:4), так будет и в те дни, когда многие примут антихриста и его печать, тогда и Бог будет иметь Свое число запечатленных (Иоан.5:43).

Учение адвентистов о печати - абсурд и хитрая ложь

Далее адвентисты учат, что празднование воскресного дня есть печать зверя (Откр.13:16). Говорит ли Библия, что празднование воскресного дня есть печать зверя (антихриста)? Конечно, нет. А, может, существует какое-то разумное доказательство? Рассмотрим это.
По расчетам адвентистов, празднование воскресного дня, как печать зверя, существует уже 1500 лет. Хорошо, а как же это миллионы христиан, имеющие сию печать зверя, но не признающие самого зверя? То есть Папу. А реформаторы 14-15-х веков, такие как М. Лютер, И. Виклиф, Я. Гус и многие другие, которых сами адвентисты называют святыми, которые много пострадали от папства, и многие даже были замучены? Как же это так, что "свой своего не признал"? Ведь они же не праздновали субботы! А между тем, они были великим благословением для мира.
Но Елена Уайт говорит, что те, которые умерли до указания о праздновании субботы седьмого дня, не грешили в ее нарушении.
Это интересно! Бог, дав заповедь субботы седьмого дня на Синае, постановил также смертное наказание за ее нарушение (Исх.31:14-15; Числ.15:32-36).
А адвентисты говорят, что это неверно, грех не вменялся за нарушение субботы седьмого дня до 1847 года, пока свет с неба не указал Е. Уайт, что надо праздновать субботу. Разве Библейское указание не было светом от Бога, и разве христиане со дней апостолов до 1847 года не знали о том, почему же Бог не дал такого света о субботе апостолам, а только г-же Уайт?
Затем сказано, что кто не примет печати зверя, тот не может ни покупать, ни продавать (Откр.13:17). А разве адвентисты не торгуют? Если же празднование воскресного дня есть печать зверя, то, как же адвентисты до 1847 года были святыми, на небо летали, откровения получали, а о печати ничего не знали, разве и в небе забыли о том до 1847 года? Если же празднование воскресного дня есть печать зверя, то адвентисты наших дней, пришедшие из разных христианских церквей, как от нее избавились? Можно ли от нее избавиться, раз она уже была?
Кроме того, Уайт велела посвящать воскресный день для Господа для миссионерской работы. А где же печать? Ведь и мы то же самое делаем - мы посвящаем воскресный день для Господа. Почему же мы имеем печать, а адвентисты нет? А те, которые посещают наши собрания и празднуют с нами, тоже свободны от нее?
А поэтому учение адвентистов о печати есть абсурд и хитрая ложь. Далее адвентисты учат, что папа римский переменил субботу седьмого дня на первый день. Но какой папа и когда? Почему исторические документы и энциклопедии молчат об этом? Но адвентисты говорят: "Мы не верим истории, а только Библии". Какая наглая ложь! А все старания доказать о папе, землетрясениях, затмениях, падениях звезд и многое другое, не из истории ли? Да еще зачастую без авторитетных ссылок. А разве Библия говорит, что папа переменил день? Слова "даже возмечтает переменить" (Дан.7:25) не значат, что это сделал папа и что он переменил. Вот что отмечено в католическом катехизисе:
1. Только римско-католическая церковь есть правдивая церковь.
2. Святой Петр был первым папой святой католической церкви.
3. Теперешний папа есть непосредственный преемник Святого Петра.
4. Папа римский есть наместник Христа на земле.
5. Папа непогрешим.
6. Папа имеет ключи от неба.
7. Все (включая адвентистов), кроме католической церкви, еретики.
8. Протестанты в долгу перед католической церковь за Святое Писание.
9. Католические священники имеют право прощать грехи.
10. Римско-католическая церковь переменила седьмой день на первый день.
Адвентисты говорят, что девять пунктов в католическом катехизисе есть ложь, а десятый истина. Но, утверждает ли католическая церковь, что день поклонения Богу переменил один из пап?
Вот о чем свидетельствуют все авторитетные источники католической церкви:
· Основатель католической церкви - Христос в 33 году Р.Х.
· Святой апостол Петр - первый папа католической церкви.
· Празднование воскресного дня было начато после воскресения Христа апостолами, - т.е. святой апостольской христианской церковью! И с тех пор день воскресный называется "Днем Господним".
Плиний, правитель Вифинии в Малой Азии, писал о христианах императору Траяну в 107 г. Р.Х., что они собирались рано в первый день, пели и молились и кушали так, как и Павел делал (Деян.20:7).
Послание Варнавы (120 г. Р.Х.) говорит:
"А потому мы празднуем восьмой день с великой радостью, день в который Иисус воскрес из мертвых".
Учение Апостолов (125 г. Р.Х.):
"Но в каждый день Господень мы сходимся в месте, для преломления хлеба и молитвы".
Иустин Мученик (140 г. Р.Х.), писавший римлянам и императору Антонию в защиту христиан, говорит, что в день воскресный они собираются, читают писания апостолов и пророков по заповеди Христа и преломляют хлеб.
Дионисий, епископ Коринфа (170 г. Р.Х.), писал, что в Коринфе свято отмечали день Господень, день воскресный (1Кор.16:1-2).
Тертулиан, в Африке (200 г. Р.Х.), был защитником христиан и много писал и говорил в защиту христиан и воскресного дня. Он говорит:
"Мы празднуем день, после дня сатурина (субботы), потому что в тот день наш Господь воскрес".
Ориген (225 г. Р.Х.) писал в защиту воскресного дня, говоря так:
"Манна была дана с неба в первый день, то тогда уже Господь указал о дне, когда дал хлеб с неба для мира, о дне, когда Господь наш воскрес, и пусть иудеи знают, что празднуя субботу Ветхого Завета, они не имеют Христа, так как манны не было в субботу".
Апостольский Устав (250 г. Р.Х.):
"В день Воскресения нашего Господа, в День Господень, мы собираемся для молитвы и благодарим Бога, что послал нам Иисуса".
Киприян, епископ Карфагена (253 г. Р.Х.):
"Как обрезание было заповедано в восьмой день, так и Господь, воскресши в восьмой день (первый после субботы), дал нам духовное обрезание".
Петр, епископ Александрии (306 г. Р.Х.):
"Мы празднуем День Господень, потому что Он воскрес в оный".
Можно приводить еще много ссылок из исторических документов, но и этого достаточно, чтобы увидеть, что день воскресный праздновался в первые века христианской церкви, задолго еще до появления папства; с этим и сами адвентисты согласны.

Что говорит об этом Священное Писание?

Суббота Ветхого Завета была дана только Израилю и только по исходе из Египта и потому, что они там были рабами (Втор.5:2-3,14-15; Исх.31:13-17; Иез.20:12). Суббота Ветхого Завета была в числах, и поэтому каждый год переходила на другой день недели (Исх.12:1-6; Лев.23:5,40; Лев.24:5-8. Исх.40:17,22-23). Подобно, как празднование Рождества 25-го декабря или Дня Независимости 4 июля в Соединенных Штатах держатся всегда календарного числа, и поэтому и не могут быть в один и тот же день недели каждый год.
Слово "суббота" не обозначает день недели, а только "покой".
Е. Уайт видела скрижали, и 4-я заповедь была в великом сиянии. А поэтому адвентисты силятся держать субботу, которая была дана тем, кто был в Египте (Втор.5:14-15). А не ту, на которую всегда делаются ссылки (Исх.20:10-11). Которая была написана чернилами, 83 дня раньше чем скрижали были даны (Исх.24:4). Которая была копией дней творения (периодов), а не исхода, как та, что дана на камне (Исх.13:3; Втор.5:15) и тень христианской субботы, во Христе, когда через искупление возвращен утраченный покой (Матф.11:28; Евр.4:8-10). Так как грех заставил работать и человека, и Бога (Быт.3:19,21; Иоан.5:17).

О первом дне

Если верить адвентистам, что язычники праздновали (когда-то) день солнца (воскресный день), то без сомнения, они его праздновали и до исхода евреев из Египта. Язычники не предпочитали одной планеты перед другой, которыми дни назвали, а поэтому празднование первого дня показывает, что если Адам праздновал какой день, то это был первый день, потому что когда Бог почил в седьмой по Своему счету, то это был первый в жизни Адама и первый в счету недели. Он же и есть первый день недели.
Суббота (покой) евангельского века пророчески была предвозвещена (Неем.9:13-14) и то был первый день недели (Исх.19:1,3,20). Давид говорит: "Сей день сотворил Господь, возрадуемся и возвеселимся в оный". В какой день? Когда отверженный камень (Христос распятый) сделался главою угла, в день Воскресения Господа (Пс.117:22-24).
А суббота Ветхого Завета была уничтожена на Кресте (Кол.2:14-16). Господь освятил первый день Своим воскресением (Матф.28:1-9; Мар.16:1-9; Лук.24:1-13; Иоан.20:1), Своим явлением на собрании учеников (Иоан.20:19-29), излиянием Святого Духа (Деян.2:1-4); Он дал им радость (Матф.28:9).
Апостолы и первые христиане собирались в первый день недели (Троада - Деян.20:6-7; Галаты, Коринф - 1Кор.16:1-2; остров Патмос - Откр.1:10; Деян.11:26; 1Кор.11:17-33; 14:23-26; Евр.10:25). Нет ни одного места в Новом Завете, где бы первые христиане собирались в субботу.
Адвентисты говорят, что апостол Павел 84 субботы праздновал. Всякий прилежный исследователь Библии увидит, что это не так. Павел ходил в еврейскую синагогу, чтобы проповедовать им Христа (Деян.13,14:42-46; 15:21; 17:2-6; 10-11; 18:4-8, 19:8-9). Но иудеи его выгнали и камнями побили (разве это могли быть христиане?) И он оставил их, а делал собрание в училище Тиранна. Христиане из иудеев, особенно в Иерусалиме, некоторое время придерживались иудаизма и старых традиций и даже апостола Павла заставили жертву приносить (Деян.21:23-27). Ради них он и Тимофея обрезал (Деян.16:3). Но если нам нужно праздновать субботу, потому что апостол Павел бывал по субботам в еврейской синагоге, то и жертву и обрезание нужно совершать, потому что это делал апостол Павел (1Кор.9:20).

О законе

Адвентисты говорят, что закон Божий только на скрижалях, а все остальное закон Моисея. Скрижали, дескать, вечные, а книга закона была временна, потому что не была положена в ковчег (Втор.10:5; 31:26).
Если же так, то почему адвентисты осуждают тех, кто ест свинину и не дает десятину? Этого же нет на скрижалях, значит, было временно, а наибольшие заповеди, где написаны? Может, на скрижалях? Что же такое "Закон"? Закон есть свод заповедей, договор, условие, которое израильский народ подписал (Исх.19:7-8). И когда не выполнил, он стал против него, и Господь, выполнив его, Сам пригвоздил его ко кресту (Кол.2:14). Слово "закон" 400 раз вспоминается в Библии, и ни один раз не говорится, что скрижали - это весь или целый закон. Закон включает в себя весь закон Моисея: моральный, гражданский и церемониальный.
Вот несколько примеров, где употребляется термин "закон".
"Жены должны быть послушны закону" (1Кор.14:34). Об этом говорит Быт.3:16. Значит Бытие есть закон. Затем закон говорит: "Не пожелай" (Рим.7:7). Об этом говорит Исх.20:17. Значит, Исход есть закон. "Какая наибольшая заповедь в законе?" (Матф.22:36).
Об этом говорит Втор.6:5. Значит, Второзаконие есть закон. И Лев.19:18. Значит, Левит есть закон. В законе написано, что священники нарушают субботу (Матф.12:5). Взято из Чис.28:9.
Значит, Числа есть закон. Следующие места Священного Писания и многие другие ясно указывают, что закон Моисея и закон Господень - это одно и то же: Лук.2:22-24,27; Иоан.1:17; 7:17,19; Неем.8:1-18, 10:29; Мар.7:10; Евр.10:28; Втор.17:6; Исх.31:14,24; 20:25; Нав.8:30-31; 2Пар.31:3.
Адвентисты говорят, что закон Божий (десятисловие) существовал еще до сотворения человека, и ангелы управлялись им, а когда Адам и Ева были сотворены, Бог объявил им этот закон. И что этим законом будут управляться и святые в небесах. Проверим, правду ли адвентисты говорят.
Попросим священника Ездру, чтеца закона, чтобы он прочел его ангелам, так как он написан на скрижалях.
Я Господь, Бог твой, который вывел тебя из земли Египетской, из дома рабства, ... не делай кумиров... не клянись... работай шесть дней, седьмой празднуй ты, и жена, дети, и рабы и скоты твои. Почитай отца и мать... не убивай, не прелюбодействуй, не кради, не свидетельствуй ложно на соседа, не пожелай жены, ни всего, что есть у твоего соседа (Втор.5:1-19).
Что же ответят серафимы и херувимы священнику Ездре? Разве они были в Египте, есть ли у них жены, рабы и скоты? Конечно, нет. А поэтому закон - не для них. Читай Ездра закон Адаму, он тоже не понимает, потому что у него нет ни рабов, ни соседей с женами и Египта он не знает. Читай Ною и всем патриархам, тоже не подходит. Читай церкви Нового Завета, тоже не принимают и никакого Египта не знают (см. ниже указания Нового Завета). Читай его святым в небесах, оттуда совсем прогонят, там такие вещи, как рабство, убийство и все другое и на мысль не приходят.
И после этого, можно ли согласиться с адвентистами, что десятисловие - это, якобы, вечный закон, которым управлялись ангелы, Адам и Ева, патриархи и что он и теперь в силе и пригож будет для неба? Читай же его добрый Ездра упорному народу Израильскому от Синая до Голгофы, и они познают, что это о них говорится (Неем.8:1-9).
· Закон (а в нем и суббота) был дан Богом на время (Гал.3:17,19; Матф.11:13; 5:21-44; Лук.16:16; Евр.7:11-12; 8:9-10).
· Закон и суббота были даны для одного народа и одной страны (Исх.31:13-18; 35:1-3; Рим.2:14).
· Закон дан для беззаконников и блудников (1Тим.1:9) по причине преступлений (Гал.3:19).
Адвентисты, ссылаясь на 1Иоан.3:4 - "Грех есть беззаконие", - хотят доказать, что все, кто не держится Синайского закона, делают грех и беззаконие, потому они грешники и беззаконники.
А как же это люди могут быть грешниками и беззаконниками также до объявления Синайского закона? Ангелы согрешили (2Пет.2:4), Адам согрешил, Каин согрешил (Быт.3:6; 4:7), содомляне согрешили (Быт.13:13) и многие другие (Рим.5:12-14).
Пред каким законом были виновны все эти жители неба и земли? Пред вечным духовным законом, который гласит: Матфея 22:37-39 -
"Возлюби Господа Бога твоего всем сердцем твоим и всею душою твоею и всем разумением твоим. Сия есть первая и наибольшая заповедь. Вторая же подобная ей: возлюби ближнего твоего, как самого себя".
Этим законом управляются жители неба и земли по все века.
Этот закон не окончился на Кресте и будет продолжаться в вечности (1Кор.13:8). И на основании сего закона был издан временный Синайский закон.

Оправдывающие себя законом остались без Христа

· Закон и суббота были нарушены и опорочены (Пс.118:126; Иер.16:24; 20:13; 22:26; 6:19; Ос.8:1 Ам.2:4; Неем.13:17; Иер.11:19; 31:32).
· Закон сделался бессильным (Авв.1:4; Рим.8:3; Евр.7:19).
· Закон имел недостаток (Евр.8:7). Христос исполнил закон (Матф.5:17-18; 26:54; Ис.42:21; Евр.10:5, 9; Марк 14:49; Лук.4:21; Иоан.15:25; 1Кор.14:21).
· Закон по причине нарушения его народом и по исполнении его Христом уничтожается и отменяется, а на место его становится другой (Ис.1:12-13; Плач. 2:6; Зах.11:10-11; Иер.31:31-33; Еф.2:15; Евр.7:12, 18, 19; 8:8-12; 10:9; 2Кор.3:3-11).
· Ковчег забыт (Иер.3:16; 3Цар.8:9).
· Законом никто не оправдается, он только детоводитель ко Христу (Гал.2:21; 3:2, 5, 21, 24; Деян.13:39; Рим.3:20-21; 9:31-32; Еф.2:9).
· Мы умерли для закона, чтобы принадлежать другому, и мы не под законом (Гал.2:19; Рим.7:1-6).
· Закон, если что говорит, то говорит тем, которые под законом (Рим.3:19; 6:14; Гал.5:18).
· Христос искупил нас от клятвы закона и из-под закона (Гал.3:13; 4:4-5; 5:1; Рим.7:4-6). И дал нам новый закон милости, а не закон справедливости, каким был Синайский (Матф.5:22-44; Иоан.1:16-17; 13:34; 15:12-17; Гал.6:2).
· Конец закона - Христос (Рим.10:4; Иоан.1:17; Гал.3:25). Оправдывающие себя законом остались без Христа (Гал.3:10; 5:4; Рим.3:27).
· Итак, никто да не осуждает вас (за закон) и субботу (Кол.2:16; Гал.5:22-24).
· Закон и суббота были тенью, новому во Христе (Евр.10:1 Кол.2:17) не только жертвы, омовение, скиния и все другое, но и скрижали.
Заповеди Ветхого Завета на скрижалях (Второзаконие 5:6-21) ТЕНЬ | Заповеди Нового Завета ОРИГИНАЛ В СЕРДЦАХ
I Я Господь Бог Твой, да не будет у тебя других богов. | Не искушай Господа (Матф.4:10; Бог есть Дух - Иоан.4:24).
II Не делай себе кумира. | Убегайте идолослужения (Иоан.4:23-24: 1Кор.10:14).
III Не клянись напрасно. | Вовсе не клянись (Матф.5:34, 37).
IV Наблюдай день субботний (покой). | Я дам вам (субботний) покой (Матф.11:28; Евр.4:1-11; 2Тим.2:8).
V Почитай отца и мать. | Дети повинуйтесь своим родителям в Господе (Еф.6:1).
VI Не убей. | Не гневайся (Матф.5:22; 1Иоан.3:15).
VII Не прелюбодействуй. | Не смотри с вожделением (Матф.5:28).
VIII Не кради. | Трудись и другим давай (Еф.4:28).
IX Не лжесвидетельствуй. | Говори правду (Еф.4:25).
X Не пожелай чужого. | Не любостяжай и своего (Еф.5:3).
Христос есть ходатай Нового Завета (Евр.7:22; 8:6; 9:15; 12:24; 13:20). И нам дал способность быть служителями Нового Завета (2Кор.3:6).
Суббота седьмого дня вошла в обрядовый закон жертвоприношений (1Пар.23:31; 2Пар.2:4; 8:13; 31:3). Жертвы праздничные (29:39). Жертвы субботние (28:9-10). Жертвы новомесячные (28:11-14). Невозможно праздновать субботу без жертвоприношений.
Праздники иудейские в Новом Завете | Праздники Господни в Ветхом Завете
Суббота для человека (Марк 2:27) | Суббота Господня (Лев.23:3; 25:4)
Праздники иудейские (Иоан.5:1-13) | Праздники Господни (Лев.23:2)
Пасха иудейская (Иоан.6:4) | Пасха Господня (Лев.23:5)

О пище

Немало времени тратится адвентистами и на то, что кушать и чего не кушать. И Елена Уайт в своих посланиях дает следующие указания: "Помните, что это есть Божественные заповеди, которые нужно точно выполнять. Вы употребляли мясо животных, которое Бог в Своем слове запретил. Сыр никогда не должен войти в ваш желудок. Это такой же грех против себя, как нарушение одной из десяти заповедей. Употребление свинины есть против Его заповедей. Яйца не должны быть у вас на столе, они вредны для ваших детей. Мы имеем свидетельство против курения и нюхания табака, горячих напитков, чая, кофе, мяса, масла, приправочных кореньев, жирных пряников, пирогов, большого количества сахара и всей сладостей, которые употребляются в пищу".
Что же тогда можно кушать? А вот она же и отвечает: "Простое блюдо, пшеничная мука простого помола и овощи, приготовленные без всякого крошения и подлив". Заметьте, скушать свиного мяса - это такой же грех, как нарушение одной из десяти заповедей. Как прелюбодеяние или убийство! Все такие выводы из Ветхого Завета, который были даны для определенных людей и определенных стран. Могут ли такие законы о пище быть применены к проповедникам Евангелия, которые были посланы по всему миру (Марк 16:16). Могут ли миссионеры и христиане Сибири, Аляски и Гренландии жить среди эскимосов на такой пище? Конечно, адвентистами там никто не может быть. Но указания Нового Завета совершенно против заповедей адвентистов о пище (Лук.10:8; 1Кор.10:25-28; 6:13; 8:4-8; Рим.14:2, 17; 1Тим.4:3; Деян.10:11-16; Кол.2:16, 20-23).

О душе

Адвентисты говорят, что "душа человека есть смертное и истребляемое существо, как и тело", основываясь на словах "душа согрешающая, та умрет" (Иез.18:4, 20).
Душа человека - это дыхание жизни от Бога. Иногда словом "душа" определяется жизнь человека, настоящая и будущая (Матф.10:39; Марк 8:35; Лук.9:24). Поэтому умерщвление души в Ветхом Завете значило умерщвление жизни, так как все преступники закона наказывались смертью (Евр.10:28; 1Кор.3:7). Что же такое смерть? Смерть есть разлучение. Разлучение с Богом (Быт.2:17, 22, 23; Еф.2:1; Кол.2:13). Разлучение с миром (Рим.6:2, 11; Кол.3:3; Гал.2:19-20). В каждом из этих случаев человек в одно и тоже время и жив, и мертв.
Кроме того, в Ветхом Завете нигде не говорится ни о вечной смерти, ни о вечной жизни, ни о вечных благословениях. Все то было сокрыто в тенях, а Израилю было сказано о временном благословении на земле за послушание и проклятие и смерть тоже на земле (Втор.28:1-22). И уничтожение нечестивых, как соломы (Мал.4:1). И сметания их, как праха (Пс.1:4). Все это только с лица земли, а не с лица вечности. Но душа человека - живущая, т.е. не умирающая, потому что она от Бога (Быт.2:7; 1Кор.15:45; Ис.57:1-2; 4Цар.2:2; Матф.10:28; 1Пет.3:18-20; Деян.2:27).
Душа животных - от земли (Быт.1:24). А поэтому человек, когда в чести не пребудет, тогда только уподобляется животным (Пс.48:13). Душа рыб - от воды (Быт.1:20). Происхождение души человека имеет разницу перед животным миром, а поэтому и состояние человеческой души имеет разницу.
Где же находятся души умерших плотью? Адвентисты говорят: "В могиле, в гробе". А что говорит Св. Писание? Души грешников находятся в аду (Лук.16:22-23; Ис.9:18; 1Пет.3:19; Отк.20:13-14; Пс.30:18). Души умерших во Христе находятся со Христом (Лук.16:22, 23, 43; Флп.1:23, 2Кор.5:1-4, 8; Отк.6:9-10; 1Кор.15:55-56; Марк 9:4). А то что мертвые ничего не знают и ни о чем не помышляют и Господа не славят и многое другое в этом роде, то это понятно, что они, т.е. умершие, выпали из жизни ощущений, в которой мы находимся, и человеческий язык иначе и не может говорить об умерших, зная только атмосферу, в которой сам находится. А ощущения душ, разрешившихся с телом, нам в теле недостижимы. Но апостол Павел уже предвкушал это, когда говорил, что: "Разрешится и быть со Христом (где? в могиле?) несравненно лучше", а оставаться во плоти нужнее было для церкви (Флп.1:23).
Адвентисты также учат, что вечных мучений тоже нет и что "ад" - это только могила. А где же находятся согрешившие ангелы в ожидании суда? Разве тоже в могиле, и кто же их хоронил? Нет, они в аду (Ис.14:7-15; Иез.28:12, 15; 2Пет.2:4; Иуд.1:6).
В русском языке слово "ад" употребляется для выражения скверной жизни, и могила часто называется адом, и место мучений - тоже ад. Но в оригиналах еврейского и греческого языка могила (гроб) обозначается по-еврейски словом "гебер", а по-гречески "мнеменион". Ад, как место душ по-еврейски звучит "шеол", а по-гречески "адес". Ад, как место вечных мучений, по-еврейски звучит "тофет", а по-гречески "геенна" (Матф.10:28; 23:33; Отк.14:11; 20:10; Матф.25:46, 8:12; 22:13; 13:42; 2Фес.1:6-10; Рим.2:6-10; Лук.12:4, 5; Марк 3:29).
Если нет мучений в наказании грешников, то для чего их и воскрешать, раз они уже уничтожены посредством смерти? А почему Господь сказал об Иуде: "Горе ему, лучше бы он не родился". Какое горе, если со смертью все кончается (Матф.26:24)?

Тысячелетнее Царство

Адвентисты говорят, что Тысячелетнее Царство будет на небе.
Говорит ли Библия, что Тысячелетнее Царствие будет на небе? Конечно, нет. Слово Божие говорит: "Но они будут священниками Бога и Христа, и будут царствовать с Ним тысячу лет (Отк.20:4-6). "И соделал нас царями и священниками, Богу нашему, и мы будем царствовать на земле" (Отк.5:10). Христос учил молиться так: "Да приидет Царствие Твое". Куда чтобы оно пришло? На землю?
И над кем Царь Христос и Его Церковь в небе будут царствовать?
Может ли кто-либо называться царем, когда у него нет царства?
Следующие места Священного Писания (и многие другие) говорят, что Царство Христа будет на земле (Дан.2:44; 7:13, 14, 18, 22, 27; Ис.11:1-12; 32:1-5, 15-20; Отк.11:15; Лук.1:32-33; Мих.4:1-7; 1Кор.15:25; Авд.1:21; Лук.22:30; Авв.2:14; Иер.31:34; Ис.9:7; Соф.4:14-20; Зах.8:3-8; 14:16-21).
Все вышеприведенное говорит о будущем и еще не получило своего осуществления, ибо царство мира не может быть без "Князя Мира" (Ис.9:6). И Евангельский век еще не есть Царство Христа, и христианство перед пришествием Христа еще в худшем состоянии будет (Матф.25:5; Лук.18:8; 1Тим.4:1). Но Он скоро придет.
И покой Его будет слава (Ис.11:10). Пустыня зацветет (Ис.32:15; 35:1-2). Престол Его будет в Иерусалиме (Иер.3:17; Ис.33:20-21).
Он восстановит Сион (Пс.101:17). Храм будет восстановлен (Иез.40:48; 43:2-7; 44:4). Иерусалим попираемый язычниками только до времени (Лук.21:24). Народы соберутся вокруг Него (Ис.49:12-22). Царства земные станут Его царством, и цари будут служить Ему (Зах.9:10; Отк.11:15; 15:4; Пс.71:10-11). И сядет на престоле (Матф.25:31; Отк.5:13) Давидовом (Ис.9:6-7; Иез.21:25-27; Иер.23:5-6). Явлением Своим убьет антихриста (2Фес.2:8). Он вернется на землю (Деян.1:11), на Елеонскую гору (Зах.14:4), на облаках (1Фес.4:16; Матф.24:30; 1Пет.1:7; 4:13). Все это совершится в великой силе, так как предсказанное Его первое пришествие в слабости точно совершилось (Ис.7:14; 9:11; 11:2; 50:6; 53:1-12; Пс.2:2-7; 21:17-19; 33: 21; 40:8; Дан.9:26; Зах.13:6-7; Марк 14:27; Зах.9:9; 11:12-13).

Дни, месяцы, годы

Тысячелетнее царство было предсказано в тенях Ветхого Завета. Бог разделил все время на семь: дни, месяцы, годы.
Седьмой день - суббота (Исх.20:10-11) - была копия периода дней творения, Божьей субботы и образ седьмой тысячи лет, Тысячелетнего Царства, великой субботы Божьей (Быт.2:1-2; Евр.4:8-10; Ис.11:6), когда Бог и человек будут иметь покой.
Праздник кущей в седьмом месяце (Лев.23:34-36) - изображал будущее царство мира (Тысячелетие), когда каждый будет сидеть под своей смоковницей (Мих.4:4; Ис.11:9-10).
А первый день седьмого месяца - праздник труб (Лев.23:24) - это образ возвещения, что близко время царства мира. Движение сионистов и настоящее положение Палестины есть началом голоса трубы.
Праздник в десятый день седьмого месяца (судный день) - суббота ваша (Лев.23:27-32) - изображал день покаяния и обращения Израиля (Зах.12:9-14) в последние дни (Ос.3:5).
Седьмой год - суббота Господня (Лев.25:1-7) - был образом великой субботы народов в Тысячелетии (Ис.2:2-4; Мих.4:1-3).
Пятидесятый день и пятидесятый год (Лев.23:15, 16, 21; 24:8-13) - юбилей, заканчивавший седьмицы седьмиц, дней и годов, - есть прообраз великого юбилея, вечности и получение утраченного наследия (Матф.25:34).

О двух козлах

Адвентисты говорят, что козел отпущения (Лев.16:7-10, 21, 22), которого ставили в скинии перед лицом Господа и исповедовали (возлагали) на него свои грехи, которые он уносил на себе, тот козел изображал сатану во время Тысячелетнего Царства. Какое богохульство! Значит, у адвентистов спаситель - сатана! Священное Писание говорит: "И сковал его, и положил над ним печать дабы не прельщал народы (которые на земле), доколе не окончится 1000 лет" (Отк.20:1-3, 7). А адвентисты говорят: "Уничтожил народы, чтобы сатана их не прельщал". А сатану оставил на свободе, только без дела.
Вот и все, коротко и ясно. Но разве такое объяснение согласуется с текстом Священного Писания? А еще объявляют себя "непогрешимыми толкователями" Библии.
Но, кого же изображали два козла перед Господом? Они изображали Иисуса Христа, так как жертвы в Ветхом Завете были тенью Христа и во многих случаях было заповедано по два (Числ. 28:4-11).
Кроме того, хотя жертвы приносились за грех и имели тень искупления, они все же делились на два характера. Жертва всесожжения (за грех), приносимая Господу, и жертва за грех, от которой священники брали часть.
1). Жертва всесожжения должна быть без порока и добровольна, от нее не было части священникам, но ею прославлялся только один Бог (Лев.1:1-10; 6:30). Все от жертвы должно быть сожжено, а кровью жертвы всесожжения очищалось святилище. Такою жертвою и был первый козел для Господа (сравн. Лев.1:1-10 и 16:8-9, 15-20). Этот козел изображал земную жизнь Христа (Иоан.10:18; 14:30-31; Матф.11:27). Это непорочная жертва, Духом Святым, нею прославляется только Бог, и грешнику нет части в земной жизни Христа (Ис.49:3; Евр.9:14, 10:10; Пс.39:7-9; 49:1-6; Иоан.10:17; 13:31-32).
2). Жертва за грех сжигалась вне стана на дровах, и кровь не вносилась в святилище; от нее служители брали часть (Лев.4:11-12; 6:26-29; 7:28-34). Этой жертвой был козел отпущения, выводимый в пустыню. Он изображал собой Иисуса Христа (Рим.8:3; 2Кор.5:21), Которого тоже вывели за стан (Матф.27:31, 46), потому что по воскресению Его никто уже не видел из тех, что вывели Его в пустыню (Евр.13:11-13). Жертва за грех обязательна (Лев.4:3; Иоан.3:15; Матф.26:37-42; Иоан.18:11; Евр.12:3; 2Кор.5:21).
От нее священники брали часть (Лев.6:26-29; 7:28-30; Еф.1:7; Кол.1:14; Рим.3:24). На козла отпущения были возложены грехи (Лев.16:10, 21). На Христа были возложены (а не на сатану, как адвентисты говорят) наши грехи и беззакония (Ис.53:1-2, 11-12).

Будущее Израиля

Адвентисты говорят, что израильский народ (по плоти) не будет спасен, помимо Евангелия и что земной Иерусалим не будет отстроен. Если бы вырезать из Библии все места, где говорится о будущем Израиля, то наша Библия, пожалуй, в одну треть была бы тоньше, как она есть. Укажем хотя бы некоторые из них.
Израиль будет рассеян между всеми народами (Втор.4:27; 30: 1; 28:64; Иер.9:16; Иез.22:15). А разве это не сбылось буквально? Но после долгого периода. Израиль также буквально будет собран со всех народов и со всех земель. Исполнившееся пророчество, ручается за будущее. И будет приведен в землю своих отцов, в Палестину и на гору Сион (Втор.30:3-7; 2Пар.15:3-6; Ос.3:4-5; Ис.11:11-12; 43:5-6; Иер.29:14; 31:7-12; 16:14-16, 23:3-8; 33:14-17, 20, 22, 25, 26; Иез.11:17; 20:34-38; 22:19; 28:25-26; 37:21-28; 39:27-29; Мих.2:12; 4:6-8; Соф.3:11-20; Зах.8:13-15, 20-23; Ам.9:11-15; Иоил.3:1-3, 16-21; Деян.15:14-17; Матф.23:37-39; Иоан.10:16; Рим.11:25-27; Отк.7:1-8; Зах.14:16-21).

Об Антихристе

Адвентисты говорят, что (зверь) антихрист - это папа римский; время его 1260 лет, т.е. с 538 года по 1798 год. Они считают, что этот период времени (т.е. 538-1798 г.г.) составляет дни Великой Скорби, и что все это теперь давно прошло. И что звезды, как предвозвестники пришествия Христа уже падали, и затмения, и землетрясения, как признак пришествия Христа, - уже в далеком прошлом.
А Св. Писание говорит: "Тогда будет великая скорбь, какой не было от начала. И не будет". А разве от 538 до 1798 года была большая скорбь в мире, как в наши дни? Но это еще не она, да и возможно ли, чтобы "великая скорбь" длилась 1260 лет? И вдруг, после скорби дней, (вдруг!) знамения на небе и явление Сына человеческого на облаках (Матф.24:21, 29-30; Марк 13:24-26). А по подсчетам адвентистов все это минуло уже 120 лет тому назад, т.е. признаки пришествия, а самого пришествия еще нет, хотя они и говорят, что Христос вместо на землю да в небо пришел в 1844, но того никто не видел.
А Библейский текст гласит: "Тогда увидят Сына грядущего на облаках, с силою и славою" (Матф.24:26). И Своим пришествием застанет антихриста в Иерусалимском храме (Библия о другом храме не говорит, 2Фес.2:2-4), потому что евреи его примут (а папу евреи не приняли) и заключат с ним союз (Иоан.5:43; Ис.28:14-18), и в те дни земля упьется Великой Скорбью (Матф.24:2; Ис.24:17-23; 2Пар.15:5-6).
Его власть продлится одну последнюю седьмину (7 лет, Дан.9:27), разделенную на две эпохи, по 3 с половиной года, сорок два месяца, 1260 дней, времена времен и полвремени - одно и тоже, так как Библейский счет времени 12 месяцев по 30 дней каждый (Отк.11:2, 3, 9; 12:14; 13:5; Дан.7:25; 12:7). Он будет одна личность: "князь мира", "человек греха", "сын погибели", "беззаконник" (2Фес.2:3-8; Иоан.14:30). Но придет к своему концу и погибнет (Дан.9:27; 11:45). Господь убьет (его) Духом уст Своих и истребит явлением пришествия Своего (2Фес.2:8).
А по учению адвентистов Наполеон, французский царь, это сделал, когда арестовал папу и (папа) антихрист уже давно окончил свое посольство, и антихриста уже не будет. А где же пришествие Христа? А чем же есть теперешний папа? Все выше приведенное доказывает, что антихриста лично еще нет в мире, а только его дух (1Иоан.4:3-7). Как и Христа лично нет на земле, а только Его Дух (Иоан.16:7-8). И перед личным пришествием Христа явится и личность антихриста (слово "антихрист" - тот, кто против Христа), а папа мог быть таким антихристом, каким были многие, задолго до папства, и теперь есть многие, в которых дух антихриста (1Иоан.2:18; 4:3). Так как и христиане, в которых Дух Христа (Рим.8:9; Гал.4:6; 1Иоан.3:10).
А поэтому и Великой Скорби еще не было, и сокращение ее будет для избранных тем, что церковь будет взята от земли (Матф.24:22; 1Фес.4:16-18; 2Фес.2:6-7). И прототипом антихриста был не папа, а Антиох Епифан - "маленький рог" на козле, Греческом царстве (Дан.8:8-14, 22-25) - в его сопротивлении почитания Иеговы. И это был не Рим, как учат адвентисты. Рим - не "маленький рог", а "страшный зверь", четвертое царство, которое не зависело от "козла", как и "козел" не зависел от "барана" (МидоПерсии, Дан.7:3-7).
Его происхождение (Дан.8:9, 23). Разрастание к югу, Египет (Дан.8:9). К востоку, Персия, и к прекрасной стране Палестине.
Его превознесение и поругание места святыни на земле (Дан.8:10-12). А адвентисты говорят, что тот "рожок" осквернил в небе святилище, куда Христос пошел в 1844 году, чтобы очистить. Выдавал себя за бога, прилагал печать, среди мира погубит многих (Дан.8:25).
Время его власти над святилищем 2300 вечеров и утр (Дан.8:14).
Вечер и утро изображает день, а не год, как адвентисты говорят (Быт.1:5, 8, 13), что и равняется около шести лет и четыре месяца, а не две тысячи триста лет, как адвентисты учат, от 457 до 1844 года.
"И тогда святилище очистится", если же срок окончился в 1844 году, то почему святилище до сих пор не очистилось? А поэтому адвентисты заблуждаются. Осквернение же святилища началось в 143 году царства Еллинского и окончилось в 149 г. "Но будет сокрушен не рукою" (Дан.8:25). Все это миниатюра того, что будет делать сам антихрист в свое время, и будет сокрушен не рукою (2Фес.2:8).
Адвентисты учат, что нужно утверждаться на пророках Ветхого Завета (Еф.2:20). Но Писание говорит, что закон и пророки только до Иоанна (Лук.16:16) и апостол Павел разумел апостолов и пророков Нового Завета (Деян.15:32, 11, 27, 13, 1 21, 10; 1Кор.12, 28, 14, 29, 32). Тайна церкви открыта пророкам Нового Завета (Еф.3:5; Рим.14:24).
Адвентисты говорят, что соблюдение заповедей Божиих (Отк.14:12; 22:14) относится к заповедям Ветхого Завета. Тоже неверно, так как в Новом Завете есть также заповеди Божии Нового Завета, ибо Христос и Отец одно (Иоан.12:49-50; 13:34-35; 14:21-25; 15:10; Матф.5:1-16, 22, 28, 32, 34; 1Фес.4:2; 1Кор.14:37; Иоан.19:10-11; 1Иоан.5:20, 1Тим.3:16).
Адвентисты говорят, что заповедь древняя (1Иоан.2:7) - это "суббота". Тоже их обман. Заповедь древняя есть "слово", которое вы слышали от начала и которое вы имели от начала. Кто это - вы? Конечно, - те, кому писал Иоанн. Что же они имели и что слышали? "Слово" (1Иоан.1:1). От какого начала? От начала Нового Завета (Лук.1:1; 2Иоан.1:14; Лук.24:39).

Крепкие орехи для адвентистов

1). Где есть доказательство того, что кто-нибудь праздновал субботу, кроме Израиля, специально объявленной ему заповеди в пустыне, на Синае? (Исх.16:23, 29; 19:1-25; 20:1-17).
2). Если христианам должно держать субботу Ветхого Завета, то почему вы выходите из домов ваших в день субботний? Ибо кому она дана была, то заповедано не делать этого (Исх.16:29).
3). Если вы держите одну субботу седьмого дня, то почему не держите их все? 50-й день (1:10, 22), дни седьмого месяца, 7-й год, 50-й год юбилея (Лев.23:16, 21, 24, 27, 39; 25:1-22).
4). Если христианам должно держать субботу, как они должны жить в холодной стране? (Исх.35:1-3).
5). Есть ли это христианской обязанностью предавать смерти тех, кто нарушил субботу? (Числ. 15:32). Если да, то кто должен быть народным палачом? Если нет, то что вы сделаете с законом (Исх.35:2)? Если вы скажете, что наказание закона отменено, то я отвечу, что то самое место Св. Писания доказывает, что и весь закон отменен. Если вы скажете, что наказание закона в силе и теперь, то нет ни одного адвентиста, кто бы мог избежать наказания за нарушение закона.
6). Если христианам обязано соблюдать седьмой день субботы, то почему Иисус сказал, что в любви заключается весь закон и пророки, а не субботе, как вы утверждаете важность субботы? (Матф.22:34, 40; Рим.8:8, 10).
7). Почему Христос не упомянул юноше о субботе (Матф.19:16-20; Марк 10:17-22; Лук.18:18).
8). Если христиане должны соблюдать закон и субботу, то почему апостолы не упомянули о ней в своем письме? (Деян.15). И вышеупомянутое событие вполне подходит к вашей работе настоящего времени. И тогда иудействующие расходились между братством, смущая и говоря, что если не будут соблюдать закон, то не могут спастись (так и вы теперь). Но апостолы им отвечали, мы не имеем такого повеления (Деян.15:24, 28, 29).
9). Если христиане должны соблюдать субботу, как мы должны согласиться с открытым нарушением закона Христом, который есть нашим примером, разве только то, что Он его дал и Он мог его отменить, что Он и сделал (Матф.12:1-8; Иоан.7:22-23).
10). Если вы празднуете субботу, потому что она соблюдалась и до закона, то почему вы не обрезываетесь, ведь это тоже прежде закона заповедано? (Быт.17:1-14; Гал.5:1-6).
11). Докажите, когда пророки или апостолы или кто другой заповедали язычникам закон Моисея?
12). Апостол Павел говорит, что служение смертоносным буквам, начертанным на камне (скрижали), уже есть прошедшим (Исх.31:13-18; 2Кор.3:1-18). Докажите когда, где и кем было возвращено, чтобы опять быть в действии. Укажите день, время и полномочия из книг, если ваше учение справедливо? Если так, то выходит, что великий апостол язычников находился в большом заблуждении.
13). Если первые христиане праздновали седьмой день субботы, то почему они собирались и преломляли хлеб в первый день недели? (Деян.20:7). Разве и они праздновали два дня, как вы это делаете?
14). Если христианам было заповедано соблюдать субботу седьмого дня, то почему апостолы, проповедуя Евангелие Иерусалиму, Самарии, Корнилию-язычнику и многим другим, не упомянули никому о соблюдении субботы? Были ли они под руководством Святого Духа в заблуждении, научая своих новообращенных? (Деян.2:1-47; 8:1-40; 10:1-48; 16:1-40).
15). Можете ли вы доказать, что день, который вы празднуете, есть настоящий, седьмой день субботы, проходя регулярно от дня, в который Бог почил? Если нет, то ваш день не лучше, как и какой-нибудь другой день. Допуская, что закон и теперь в силе и что четвертая заповедь необходима для всего мира, можете ли вы логически доказать, что возможно всем людям на земном шаре праздновать тот самый день? Если да, то как вы объясните факт, что путешественник, который пожелает обойти земной шар, выиграет на каждую 1000 милю один час, то как далеко он может пройти, пока потеряет свой счет? Не видите ли вы, как он попадет в неизбежность быть опоздавшим или опередившим? Далее, как вы объясните тот факт, что далеко в направлении края земного шара, путешествуя от экватора, там в продолжении шести месяцев бывает день, из века в век? Не видите ли вы, что по географическим соображениям, невозможно для всех людей земного шара соблюдать тот самый день и то, что закон был обязан для одного народа и одной страны и до времени. А вы еще заявляете, что и все небо празднует с вами субботу точно в одно и то же время, когда ваши адвентисты работают в другом месте, когда вы празднуете субботу.
16). Да и празднуете ли вы субботу? Не можно ли вам поставить упреков? Отдыхаете ли в субботу или провозглашаете свое учение в этот день? Не кушаете ли вы пищу, приготовленную в тот день на разведенном огне в субботний день, в нарушение закона? (Исх.20:8-11; 35:1-3). Приносите ли вы всесожжения, требуемые по закону в субботу? (Числ. 28:9-10). Остаетесь ли вы в покое в домах ваших в день субботы? (Исх.16:29). А поэтому, если вы не держите субботу по закону, вы не держите ее вовсе.
Если вы признаете, что некоторые части закона по отношению субботы отменены, то вы попадаете в положительное заключение, что все это отменено. Если же вы отвергаете, что части закона о субботе отменены, то тем вы сами себя осуждаете, потому что вы их не соблюдаете.
Дорогой читатель! Все это для твоего предостережения от пагубного учения адвентистов, а если ты уже увлекся, поспеши избавиться, пока не поздно, так как уже многими фактами удостоверено, что это учение ведет к атеизму (безбожию), ибо в нем есть начатки материализма.
Не скажи, как некоторые говорят: "Не хочется показаться глупым" (т.е. сознаться, что обманывался сам и вводил в заблуждение других). Лучше оставить эту ересь и признаться себе и людям в допущенной глупости, нежели погибнуть в ней, считая себя мудрым.

БЕСЕДА О СЕДЬМОМ ДНЕ

Издание русских баптистов за рубежом начала 1920-х годов; автор неизвестен.

Оглавление

Введение
1. Суббота в Эдеме (раю)
2. Суббота во времена патриархов
3. Суббота под законом
4. Суббота в Христовой Церкви
5. Соблюдение первого и седьмого дня в настоящее время

Введение

Вопрос о субботе во все века занимал христианство. В течение 17-ти веков этот вопрос более или менее подвергался тщательному изучению, и самые просвещенные умы не жалели трудов для удовлетворительного его разрешения. Иногда они принимали настолько острый характер, что было бы желательно, чтобы горячность эта употреблялась для более полезной цели. Христиане - не только верующие Библии, но и верные защитники ее, поэтому вопрос о субботе (спорный пункт) постоянно выступает на сцену. Для этого мы приступим к его разбору в следующем порядке:
1. Суббота в Эдеме (в раю);
2. Суббота во времена патриархов;
3. Суббота под законом Моисея;
4. Суббота в Христовой Церкви;
5. Соблюдение первого и седьмого дня в настоящее время.

1. Суббота в Эдеме (раю)

Защитники субботы (первого ли, седьмого ли дня) обыкновенно утверждают, что первая суббота была установлена в раю, что это был седьмой день, что день этот был освящен Богом и заповедан Адаму и его потомкам для соблюдения. Кроме сего, защитники субботы утверждают, что в конце шестого дня Бог особенным повелением установил ее, дабы через празднование седьмого дня оказалась живая вера в Бога, как Творца и празднование это, составляя великую сильную крепость против неверия, - содержит в себе главное основание блаженства. Некоторые из этих защитников полагают, что наши прародители в седьмой день уединились в особенное святое место сада и в почтительном благоговении праздновали память о творении.
Насколько подобное предположение несостоятельно, мы убеждаемся из следующего:
1) В Быт.2:3 сказано: "Бог благословил седьмой день и освятил его". Почему? Потому что "Он почил от всех дел Своих". Ясно, что Бог сначала почил, потом освятил; и именно седьмой день, а не другой, впоследствии же выделил, освятил и заповедал его как день покоя (Адам никогда не праздновал этого дня и к нему он не относился).
2) Не существует никакого доказательства того, чтобы день этот был выделен во время обитания Адама в Эдеме. Напротив, как мы дальше докажем, выделение это произошло спустя долгое время после изгнания Адама из рая. Если же могло бы быть доказанным, что суббота установлена тотчас после покоя, то это был бы в первый полный день существования Адама и служило бы важным аргументом для утверждения первого дня.
3) Мог ли Адам праздновать седьмой день, когда он был первым днем в его жизни, так как Адам только накануне был сотворен? Кроме того, день покоя Господня наступил после шести дней труда, он не мог раньше наступить (для Бога), а Адам еще совсем не трудился и, не зная труда, - мог ли он оценить и освятить день покоя?
4) Отделение или освящение какого-нибудь предмета происходит вследствие смешанного состояния святого с не святым, чистого с нечистым, доброго со злым, но мы ничего подобного в раю не находим. Напротив, сказано: "И Бог посмотрел на все, что Он создал и увидел, что все было хорошо". Может быть, защитники субботы пожелают доказать, что было что-нибудь несовершенное, что требовало отделения или улучшения? Доказательством тому, что седьмой день был отделен и освящен впоследствии, служит то, что в раю все было прекрасно и не требовало ни улучшения, ни отделения.
5) Мог ли Адам свято соблюдать субботу в раю, не зная, что такое зло и что такое добро (Быт.3:5)? Он не мог отличать день ото дня, добро от зла, так как в нем и для него все было добро. На основании вышеизложенного и за неимением ни малейшего доказательства тому, чтобы Адам когда-либо слышал о праздновании субботы, мы смело заключаем, что соблюдение субботы в раю есть явный вымысел человеческий, служащий сетью для легковерных, дабы отторгнуть их от помилования во Христе Иисусе. И вместо того, чтобы, как хотят нас уверить, суббота в раю служила нам оплотом против козней сатаны и мира, она явила начало идолослужения, потому что день святится больше, чем Творец. Мы в течение 2500 лет нигде не находим повеления Творца святить этот день, как день Его покоя.

2. Суббота во времена патриархов

Всем известно, что время патриархов считают от Адама до Моисея. Те, кто сделал открытие "субботства" в раю, находят его продолжение и при патриархах. Они находят возможным утверждать, что часть праведности патриархов состояла в соблюдении субботы, вопреки очевидным указаниям Библии, в которой в весь 2500-летний период времени от Адама до Моисея нигде не упоминается о соблюдении субботы. Есть предположение, что Адам передал последующим поколениям соблюдение субботы и, таким образом, обычай этот прошел через все времена патриархов. Но Библия не только умалчивает в течении этого времени о соблюдении субботы, но не дает ни одного указания, где бы время, заключавшее семь дней, называлось бы неделей, исключая Быт.29:27-28 (но и здесь мы убеждаемся, что речь идет о семи годах (см. ст. 18-20 и гл. 31, 41), где видно, что упомянутая неделя имеет семь лет. Довольно длинная неделя!) Удивительно, что воображаемая тема о субботе в раю продолжает проводиться и во времена патриархов, несмотря на то, что не имеет и тени основательности, а между тем, и в те времена жили праведные мужи, о которых Священное Писание говорит: "Он ходил перед Богом", "Они были совершенны", "Они были праведны" и "Он был друг Бога".
Субботники утверждают, что Авраам получил повеление о праздновании субботы райской, потому что ему было сказано: "За то, что Авраам послушался гласа Моего и соблюдал Мои установления, Законы Мои и наставления Мои" (Быт.25:5). Следовательно, он не мог оставаться в безызвестности касательно седьмого дня, как субботы. Итак, об Аврааме сказано: "Я избрал его, чтобы он заповедал сынам своим и дому своему соблюдать путь Господень, творя правду и добро" (Быт.18:19).
В истории этого патриарха мы находим много различных повелений, полученных им от Господа, так как он часто слышал "голос Божий". Между ними первое - выход из родительского дома в чужую страну (Быт.12:1-3). Второе - обрезание (Быт.17:9-14). Третье - изгнание Измаила (Быт.21:12-14). Четвертое - принесение в жертву Исаака на горе Мориа (Быт.22:1-13). Все эти повеления он принял и исполнил с величайшей точностью. Но о соблюдении седьмого дня как субботы мы не встречаем и малейшего следа не только на практике, но также и в теории или прообразе.
Когда Авраам отправлял Агарь и Измаила, он им не передал никакого повеления о соблюдении субботы, хотя они и были частью его дома.
Не сказал он ни слова о седьмом дне, когда он, отделив своим шести сыновьям часть своего имущества, отпускал их от Исаака (Быт.25:1-16). Из этого следует, что Авраам не получал повеления соблюдать субботу, ибо в таком случае он строго заповедал бы праздновать ее (Быт.18:19).
Не найдя ни малейшего следа соблюдения субботы ни в раю, ни в патриаршие времена, несмотря на тщательные изыскания, мы убеждаемся, что субботство тех времен есть продукт фантастических предположений, ни на чем не основанных. Посмотрим теперь в Священном Писании, когда была установлена суббота, для какой цели, какому народу, и на какой срок она была заповедана. Иисус сказал: "Суббота для человека, а не человек для субботы" (Марк 2:27).
Рассмотрим теперь субботу под законом.

3. Суббота под законом

В то время, когда Господь, взяв Израиля за руку, вывел его из египетского рабства, чтобы сделать его Своим народом, свидетельством Своих чудес, давая им право называться детьми Его, Он вверил им заветы, и заповеди, и обетование (Рим.3:2; Деян.7:44, 45; Рим.9:4). В эти постановления и заповеди вошла и суббота, как знамение завета, который Бог заключил с народом Своим, и как воспоминание освобождения Израиля от египетского рабства.
"И скажи ты сынам Израиля так: Субботы же Мои соблюдайте, потому что это знамение между Мною и вами в роды ваши, чтобы познали, что Я Господь, освящающий вас" (Исх.31:13-17).
"И помни что рабом ты был в земле Египетской, и вывел тебя оттуда Господь, Бог твой, рукою твердою и мышцею простертою, потому и заповедал тебе Господь, Бог твой, соблюдать день субботний" (Втор.5:15).
"И Я вывел их из земли Египетской, и привел в их пустыню, и дал им предписания Мои, объявил им постановления Мои, чрез которые человек был бы жив, исполняя их. И субботние дни Мои дал им также, чтобы они были знамением между Мною и ими, чтобы знали, что Я Господь, освящающий их" (Иез.20:10-12, 20).
"И на гору Синай снишел Ты, и говорил с ними с неба, и дал им определения справедливые, и учения верные, уставы и заповеди добрые, и субботу святую Твою указал им; и заповеди, и уставы, и закон заповедал им чрез Моисея, раба Твоего" (Неем.9:13-14).
Убедившись в том что в Библии ясно сказано, кому и для какой цели дана была Господом суббота, мы не можем удивляться тому, что она 2500 лет умалчивает о ней. Только тогда, когда Господь взял за руку сынов Израиля и вывел их из египетского рабства, сказано: "Это будет вечным знамением между Мною и сынами Израиля и потому тебе дал Твой Бог повеление, чтобы ты хранил субботу".
Раньше нигде не было указания, из которого было бы видно, что Господь, окончив труд Свой, почил в седьмой день и освятил его.
Только освободив Свой народ, Он открыл ему дела Свои и тогда освятил седьмой день, посвятив его ненарушимым знамениям завета Своего между Собой и освобожденным Им народом. Знаменье завета, служившее договором, которое связывало все потомство Израиля.
Итак, Св. Писание точно указывает, что суббота в раю не могла соблюдаться ни прежде своего существования, ни в 7-ой день, ни позднее, а была установлена только через 2500 лет. Где? В пустыне Син, на горе Синай. Для кого? Для народа израильского. Для какой цели? Как знамение завета между Богом и народом израильским.
Не странно ли, что христиане, несмотря на явные указания Библии, упорно продолжат смешивать субботу в раю (существование которой ничем не доказано) с субботой (Исх.20), и ученые много дают себе бесплодного труда, чтобы оправдать этот человеческий вымысел.
Какой день начал считать Адам? Этот вопрос служит крупным камнем преткновения, который необходимо убрать. Около него спорят ученейшие мужи и не могут переступить через него. Нас хотят уверить, что Адам передал своим потомкам седьмой день - субботу.
Казалось бы естественным, чтобы Адам начал счет дней с первого дня своего существования, а это был шестой день творения. Таким образом, седьмой день пришелся бы в четверг. В Лев.23 предписано много праздников, которые повелевается соблюдать, но седьмой день - суббота, или часть заповедей, как мы уже указывали, дана как знаменье завета между Богом и израильским народом и как воспоминание освобождения из египетского рабства. Ибо сказано: "Помни (Израиль), что ты (Израиль) рабом был в земле Египетской. и вывел тебя (Израиля) Господь Бог твой оттуда рукою твердой и мышцей простертой, потому и заповедал тебе (Израилю) Господь Бог твой (Израиля) соблюдать день субботний (Втор.5:15).
Итак, мы видим, что Господь дал субботу, как воспоминание избавления из египетского рабства. Была ли она установлена до этого? Нет. Если бы она была раньше известна людям и праздновалась ими, то не могла бы быть дана, как знамение завета и как воспоминание освобождения из рабства египетского. Была ли она дана всем людям? Нет. Ибо написано: "Он открыл Иакову (т.е. потомству его, которое вступило в Египет) Слово Свое, Израилю (т.е. народу, который Он вывел могучею рукою из рабства) Свои уставы (субботу) и законы (заповеди). "Не сделал Он этого никакому народу" (т.е. неверующему или такому, который не происходил от семени Иакова)", "и законов Его они не знают" (заповедей и субботы, Пс.147:8-9). Когда язычники приступили к Неемии, желая принять участие в построении храма, он сказал им: "Мы, рабы Его, станем строить, а вам нет части и права памяти в Иерусалиме" (Неем.2:20). Мог бы Неемия это сказать, если бы язычники имели субботу? Они могли отвечать ему, что имеют субботу как знаменье завета, как и вы. Но здесь уверенно сказано: "Вам нет части и права".
Что язычникам не даны ни закон, ни суббота, яснее всего видно из послании Павла к Римлянам, где он говорит: "Ибо когда язычники, не имеющие закона, по природе законное желают..." (Рим.2:14). И далее он еще говорит: "Израильтянам, которым принадлежат усыновление, слава, заветы (следовательно и знаменье завета - суббота) и законоположение (часть которого суббота) и богослужение (обрядовый закон) и обетование" (Рим.9:4; Втор.7:6-13).
Из этого явно вытекает, что суббота (бывшая знамением завета между Богом и Израилем и присовокупленная впоследствии к заповедям) исключительно дана Израилю (Исх.31:16-17).
Защитники седьмого дня утверждают, что суббота существовала прежде, чем даны были заповеди. Если так, что этим приобретают? Но суббота не существовала, пока Господь не вывел Свой народ из Египта. Если бы она существовала раньше исхода из Египта, то следующие места Св. Писания не были бы основаны на непреложной истине (Исх.31:13, 16, 17; Втор.5:15; Иез.20:10-12, 20). Но мы надеемся, что наши возлюбленные, хотя и заблуждающиеся братья, не захотят опровергать вечную Божию истину?
Теперь укажем точно на основании Священного Писания:
· когда была установлена и освящена суббота;
· где она была установлена;
· для какой цели служило ее установление;
· какому народу была дана суббота;
· на какой срок дана суббота.
В Исх.12:1-2 сказано: "И сказал Господь Моисею и Аарону в земле Египетской, говоря: месяц этот да будет у вас началом месяцев; первым да будет он у вас между месяцами года".
С этого времени начинается еврейское летосчисление. Раньше мы не встречаем никакого следа деления дней. Почему? Потому что Израиль еще не вышел. Если бы празднование субботы было обычаем, то не было бы нужды приступать к такому делению времени.
От 14 до 19 стиха мы встречаем первое выделение дней, но не субботы. Почему? Израиль еще не вышел.
Когда Израиль вышел, Моисей сказал: "Сегодня (не раньше) выходите вы в месяце Авиве" (Исх.13:4). Исход совершился. Израиль делается свободным народом, и Господь дает ему законы, какие Ему угодно. Но до этих пор нельзя было найти никакого следа субботы.
"И обвел Бог народ дорогою пустынною к Чермному морю" (Исх.13:18). И пришло все общество сынов Израилевых в пустыню Син, что между Елимом и Синаем, в пятнадцатый день второго месяца по исходе из земли Египетской. В этой главе мы встречаем удивительные происшествия.
1) Начало манны (ангельского хлеба).
2) Установление и освящение субботнего дня. "И сказал Моисей: узнаете, когда Господь даст вам вечером мяса в пищу, а утром (т.е. в шестнадцатый день второго месяца по исходе Израиля из Египта) хлеба досыта" (Исх.16:8).
Здесь получается начало деления на недели, так как 15-го народ роптал (16:2). Тогда Моисей и Аарон сказали всему народу: "Вечером (в 15-й день) вы узнаете, что Господь вывел вас из Египта... Господь даст вам вечером (в 15-й день) мяса в пищу, а утром (в 16-й день) хлеба досыта". Шестнадцатый день второго месяца, после исхода из Египта, был началом первого деления на недели от сотворения мира, насколько нам об этом повествует Библия. Так как сказано: "И было, в шестой день (после того, как они получили хлеба, т.е. в 22-ой день второго месяца по исходе из Египта), собрали они вдвое" (ст.22). Почему этот двойной сбор в шестой день?
"И сказал он (Моисей) им: вот, что сказал Господь: завтра (7 или 22 день второго месяца по исходе Израиля из Египта) день покоя, суббота святая Господу".
Моисей сказал: "Сегодня суббота Господу... И покоился народ в седьмой день (т.е. 22-й 2-го месяца по исходе из Египта, Исх.16:23-30).
Все вышеизложенное ясно указывает на время, в котором была установлена суббота, а именно в 22-й день второго месяца (Исарь или Сив) после исхода Израиля из Египта. Итак, не седьмой день после сотворения мира, а 2500 лет спустя. Мы также убедились, что она была дана не в раю, а в пустыне Син, которая лежит между Египтом и Синаем. Также узнали, что дана она была не Адаму и не всем людям, а только народу Израильскому (и именно после исхода его из Египта).
Мы видим также, что суббота была дана, как знаменье завета между Богом и Израилем и в тоже время должна была служить им памятником освобождения из египетского рабства, но отнюдь не должна была быть Адаму и всему человечеству памятником сотворения мира.
Римлянам 10:4 - "Потому что конец закона - Христос, к праведности всякого верующего".
Теперь посмотрим, на какой срок была заповедана суббота. Апостол Павел спрашивает: "Для чего же закон?" и сейчас же отвечает: "Он дан после по причине преступлений, до времени пришествия семени (следовательно, не дальше, а только "до времени пришествия семени"), к которому относится обетование" (Гал.3:19). Вот мы и нашли срок, на который дан был закон (десять заповедей, часть которых и суббота), а именно: пока придет семя (которое есть Христос). После чего сказано: "Потому что конец закона - Христос (а не продолжение его), к праведности всякого верующего" (Рим.10:4). "Закон был дан для нас детоводителем ко Христу, дабы нам оправдаться в раю. По пришествии же веры, мы уже не под руководством детоводителя (закона, Гал.3:24-25).
Разве отменен первый или Ветхий Завет? Да, он отменен. Исполнилось пророчество Иеремии, в котором говорится следующее: "Вот наступают дни, говорит Господь, когда Я заключу с домом Израиля и с домом Иуды новый завет, - не такой завет, какой Я заключил с отцами их в тот день, когда взял их за руку, чтобы вывести их из земли Египетской... Но вот завет, который Я заключу (завещаю) с домом Израилевым после тех дней, говорит Господь: вложу закон Мой во внутренность их (в мысли их) и на сердцах их напишу его, и буду их Богом, а они будут Моим народом" (Иер.31:31-33; Евр.8:9-10).
Здесь говорится о заключении нового завета; указано на время, когда старый завет отменится.
Появляется вопрос: какой завет должен быть заменен новым?
Иеремия говорит: "Который Я заключил с отцами их, когда взял их за руку, чтобы вывести их из земли Египетской". Пророк ясно указывает нам здесь на завет, о котором говорит Господь. Рассмотрим теперь, в чем заключался этот завет. Моисей говорит: "Господь, Бог наш, заключил с нами завет на Хориве. Не с отцами нашими заключил Господь этот завет, но с нами, которые сегодня здесь, все живы...
Я стоял между Господом и между вами в то время... Он сказал: Я - Господь, Бог твой, Который вывел тебя из земли Египетской, из дома рабства... Слова эти изрек Господь ко всему собранию вашему на горе из среды огня, облака и мрака, громким голосом, и более не говорил, и написал их на двух каменных скрижалях, и дал их мне" (Втор.5:2-22).
Вот этот-то завет и должен уступить место новому! Суббота - часть этого завета, даже больше того, - знаменье завета. Главное основание - завет прекращает свое существование, распадается.
Уничтожается и знаменье его. Защитники Ветхого Завета (так как суббота - часть Ветхого Завета) утверждают, что отмена касается только обрядового или священнического закона. Разберем на основании Священного Писания, насколько непоколебим этот аргумент.
Во-первых, был ли священнический закон написан на двух каменных скрижалях? Нет, он был написан в книге (Втор.28:58, 61).
А так как завет, о котором говорится, что он отменится, и вместо него дан будет новый, был написан на двух каменных скрижалях, то ясно, что этот завет властью "Сына Человеческого" отменен. Следовательно, отменена и суббота.
Во-вторых, "Сын Человеческий господин субботы". Сказал бы это Господь, если бы Он не был господином ее? "Но когда пришла полнота времени, Бог послал Сына Своего, Который подчинился закону, чтобы искупить подзаконных, дабы нам получить усыновление" (Гал.4:4-5). Исполнив весь закон, Он получил власть над законом, и так как суббота часть закона, то Он имел власть и над нею.
Христос - конец закона. Закон (не обрядовый, а тот, который был начертан на камне) был для нас тюремщиком, но только до Христа, освободившего нас и всех "подзаконных" от него. Аллилуйя! Теперь мы свободны! Теперь мы получили усыновление; теперь мы можем сказать: "Кто осуждает: Христос (Иисус) умер, но и воскрес.
Он и одесную Бога, Он и ходатайствует за нас" (Рим.8:34). Так как Ветхий Завет прекращается во Христе, то с Ним конец и знаменью завета - субботе. На основании этого Христос и сказал: "Сын Человеческий господин субботы". Потому что в Нем совершилось новое.
Защитники седьмого дня - субботы, утверждают, что суббота принадлежит к нравственному закону, а так как он не отменялся, то и суббота остается в прежней силе. Рассмотрим вопрос и с этой стороны. При чтении Священного Писания мы находим, что соблюдение субботы было заповедано на три недели раньше так называемого нравственного закона. Из Исх.20 видно, что она была присоединена к десяти заповедям, так как эти десять заповедей составляли завет между Богом и израильским народом, а суббота была знамением завета, то необходимо было ее присовокупить к десяти заповедям. Теперь мы спросим: "В силе ли сейчас этот завет?" Многие говорят: "Да". Мы же скажем: "Нет". Ибо сказано: "Новый показал ветхость старого, а ветшающее и стареющее близко к уничтожению". Нам ответят, что заповедь сохраняет нашу жизнь во Христе. Но апостол Павел был другого мнения, говоря: "Все сие преодолеваем силою Возлюбившего нас" (Рим.8:37). Потому что любовь Христа ведет нас к совершенству. Как далека милосердная любовь от принудительного закона.
Господь, установивший субботу прежде, чем дал заповеди, тем самым, по неизмеримому милосердию Своему, как бы разрешая трудный вопрос детей Своих, дабы они, раз освободившись ценою Крови Его от проклятия и смерти, не попали бы больше в сети, влекущие их снова под "иго рабства", через апостола Павла убедительно предупреждает нас от соблазна, говоря: "Никто да не осуждает вас за пищу, или питие... или субботу" (Кол.2:16-23).
Нам кажется, что нами приведены достаточно ясные и убедительные доказательства:
· суббота установлена не в раю, а в пустыне Син;
· не в седьмой день творения, а в 22-й день 2-го месяца (по еврейскому летосчислению) после исхода из Египта;
· не Адаму или кому-нибудь из патриархов, но всему народу Израильскому по исходе его из Египта;
· не всему человечеству, как воспоминание покоя Господнего после сотворения мира, но одному только Израилю, как воспоминание освобождения его от рабства и как знаменье завета между Богом и Израилем;
· и, наконец, что завет этот действителен только до пришествия Христа.

4. Суббота в Христовой Церкви

Мы уже убедились, что суббота дана была только Израилю. Теперь мы переходим к другому времени и другому народу, которому даны другой руководитель, другие законы и другие знаменья закона, а именно: "Свобода во Христе Иисусе".
Мы увидим, из нижеприведенных данных, насколько суббота или знаменья завета ветхозаветного народа продолжали исполняться и исполняются новым. Замечательно, что исследуя Новый Завет, нам не встречается ни одного слова или намека на необходимость соблюдения субботнего дня, но совершенно наоборот. Великий Начальник новозаветного народа (Иисус Христос) исполнил Свою задачу, создав все новое. Говоря "новое", Он отменил "старое". А то, что отменено, если и существует, то потеряло силу: "Это кровь Нового Завета". При введении нового, уничтожается сила старого.
Защитники субботы требуют: покажите нам слова, где Христос отменил субботу! Наши введенные в заблуждение братья должны согласиться, что суббота не есть сама по себе закон, но только часть завета, написанного на двух каменных скрижалях. Если же объявляется отмена всего закона, то понятно, что не одна часть его уничтожается, но распадается и все целое. Объявление это дано было апостолом Павлом в 51 г. Р.Х. (для нового народа, новое летосчисление). Оно гласит:
"Скажите мне, вы, желающие быть под законом (данным Израилю на горе Синайской), разве вы не слушаете закона? Ибо написано: Авраам имел двух сынов, одного от рабы, а другого от свободной. Но который от рабы, тот рожден по плоти, а который от свободной, тот рожден по обетованию. В этом есть иносказание (что оно означает, прочти и уразумей!) - Это два завета; один от горы Синайской (написанный на двух каменных скрижалях, часть которого и суббота), рождающий в рабство, который есть Агарь (так как в Аравии гора Синайская называется Агарью), и соответствует нынешнему Иерусалиму, потому что он с детьми своими в рабстве; а вышний Иерусалим свободен (от "ига рабства"), он матерь всем нам" (освобожденным)... Что же говорит Писание? (Читатель, пойми!) - Изгони рабу (закон Синая) и сына ее (остающихся "подзаконными" или всех тех, кто рожден от рабыни - закона), ибо сын рабыни (т.е. дети закона) не будет наследником с сыном свободной (с теми, кто во Христе Иисусе). Итак, братья, мы дети не рабы (не Агари - закона Синайского), но свободной" (Сары - Христа) (Гал.4:21-31).
Вот провозглашение свободы, которое не удастся опровергнуть и острейшим умам человеческим! Нам, пожалуй, возразят, что апостол подразумевал под этим законом закон обрядовый, иначе он уничтожил бы нравственный закон, а это дало бы каждому возможность поступать по собственному хотению. Ответим на это возражение. Было ли то "новое", которому "ветхое" должно было уступить место, обрядовым? Если да, то, конечно, отменен был обрядовый закон. Но, так как "новое" не содержит обрядового, то ясно, что не только обрядовый закон отменен, но и весь завет.
Противники евангельской свободы озабочены тем, что отменой нравственного закона каждый получает возможность неудержимо предаваться злу. Для их успокоения скажем: "Пусть всякий христианин поступает, как хочет". Христиане сбиваются с пути, когда они не делают того, чего хотят. Апостол Павел жалуется на это положение, говоря: "Добра, которого хочу, не делаю, а зло, которого не хочу, делаю" (Рим.7:19).
Это доказывает, что христианин или последователь Христа, когда делает, что хочет, то делает только хорошее, так как сердце его склонно ко всему доброму, и он чувствует внутреннее непреодолимое побуждение своего сердца творить доброе. Кто еще этого побуждения не имеет и нуждается в страже закона, который громовым голосом и проклятиями побуждал бы его делать доброе, тот еще сын рабыни (закона) и не может сказать: "Любовь Христа побуждает меня".
О таковом сказано: "Изгони рабу и сына ее, ибо сын рабы не будет наследником вместе с сыном свободной!". И потому, любезный друг, если ты еще нуждаешься в законе, чтобы он принуждал тебя делать добро, то не имеешь обетования наследия (как раб, а не сын), а потому взываем к тебе: обратись (от Агари ко Христу), измени образ мыслей своих, дабы тебе не быть изгнанным вместе с рабыней и сыном ее! Нравственный закон мы встречаем в полной силе и строгости еще в патриаршие времена, хотя он не был заключен в известную форму, но нигде не можем найти ни малейшего следа субботы или празднования ее. Оглянемся немного назад и посмотрим, насколько в силе был нравственный закон.
Первый, на кого мы обратим внимание, - это Енох, седьмой от Адама. Проверим образ его жизни (Исх.20:1-17). Не соблюдал ли Енох всего этого? Конечно, соблюдал. В противном случае, он бы умер. Но откуда же Енох мог знать о нравственном законе, когда он еще не был дан при громе и молнии? Он был написан в сердце его. Сравним Быт.6:4-5 с Исх.20:1-17 и найдем причину, почему погибли люди, описанные в Быт.6:4-5. Они не исполнили нравственного закона (Рим.1:18-32). Сравним теперь Быт.9:6 с Исх.20:12. Нет ли сходства между ними? И найдем причину, почему Хам, младший сын Ноя, был проклят. Он не исполнил нравственного закона, написанного в Исх.20:12, сравнив Быт.20:22 с Исх.20:12.
Почему Авраам удержался от принятия имения Содомского царя?
Потому что у него в сердце была часть нравственного закона, изложенного в Исх.20:14. Что дало мужество Иакову смело встретить Лавана и спросить: "Что нашел ты из вещей твоего дома?" (которые украдены у тебя, ибо тут дело идет о краже). Он соблюл и исполнил ту часть нравственного закона, которая изложена в Исх.20:15. Что удержало Иосифа от прелюбодеяния с женой Потифара?
Нравственный закон Исх.20:14 был начертан у него на сердце.
Из всего этого мы убеждаемся, что патриархи строго исполняли нравственный закон, хотя он им не был предписан при громе и молнии, но он был написан на сердцах их. Подобно этому, и в Новом Завете последователь Христа, побуждаемый верою и любовью к Богу, соблюдает нравственный закон, ведя богоугодную жизнь и таким образом, говорит Павел, исполняет закон. Патриархи исполняли закон и не имели знаменья (субботу) ветхозаветного народа.
Мы под оглавлением "Суббота под законом" уже указывали, почему.
На очередь теперь выдвигается вопрос, обязан ли новозаветный народ (христиане), имеющий начальником Иисуса как Сына в доме Его (Евр.3:6), соблюдать субботу, данную Моисею, как служителя дома Его? (Евр.3:6). Согласно Слову Божьему, мы говорим: "Нет!" Ниже мы укажем, почему. Для общей пользы мы этот вопрос разберем под следующими заглавиями:
· потому что нам дан новый Начальник;
· потому что восстал новый народ;
· потому что заключен Новый Завет;
· потому что дано новое знаменье завета;
· потому что даны новые суды и новые заповеди;
· потому что установлено новое священство.

Мы не обязаны соблюдать субботу, потому что нам дан новый Начальник.

Мы читаем в Евр.3:5, что Моисей был верен во всем доме Его, как служитель или раб. Поэтому он мог ввести только такие заповеди и суды, которые вели в рабство (Гал.4:24-25). Но такие законы не могли привести к совершенству (Гал.3:11-18; Евр.7:19). Поэтому должен был быть введен новый. Это новое явилось во Христе Иисусе (Гал.4:5; Евр.10:7). Христос пришел, как сын (а не как служитель) в доме Своем, а дом составляем мы (Церковь Нового Завета). Служение и свойства нашего Начальника вводят нас в совершенно иную область, а именно: в свободу и наследие. Чтобы достичь этого, Он должен был преобразовать и восстановить Себе новый народ. Все единодушно соглашаются, что начальник новозаветного народа - Христос, и этот пункт не требует дальнейшего объяснения.

Мы не обязаны соблюдать субботу, потому что восстал новый народ.

Оба народа (ветхо- и новозаветный народы) отличаются друг от друга как по духу, так и по закону.
При Ветхом Завете было сказано: "Око за око, зуб за зуб" (Матф.5:38). При Новом говорится: "Не противься злому" (ст.39-48).
В Ветхом Завете говорилось: "Проклят всяк, кто не исполняет постоянно всего, что написано в книге закона" (Гал.3:10). В Новом Завете нам сказано: "Кто осуждает? Христос умер, но и воскрес! Он и одесную Бога, Он и ходатайствует за нас" (Рим.8:34).
Ясно, что Новозаветный народ становится таковым не по рождению, а по духу; эта истина без сомнения и разногласия принята всеми верующими.

Мы не обязаны соблюдать субботу, потому что заключен Новый Завет.

Ветхий Завет состоял из десяти заповедей, написанных на каменных скрижалях. (Исх.31:18). Новый Завет написан на сердцах (Иер.31:31, 22; Евр.8:10). В Ветхом Завете проливалась кровь козлов, в Новом пролилась кровь Самого Сына Божия. Кровь Ветхого Завета должна была быть приливаема ежегодно, кровь Нового Завета, пролитая раз, навеки сильна и действенна для примирения. Ветхий Завет был заключен через Моисея, как служителя в доме Его на горе Синай. Новый Завет заключен через Христа, как Сына в доме Его и на горе Голгофе.

Мы не обязаны соблюдать субботу, потому что дано новое знаменье завета.

В этом пункте явилось разделение между христианами. Рассмотрим ближе оба знаменья завета, чтобы убедиться в том, должен ли Новозаветный народ сохранять знаменье Ветхого Завета. Мы уже посредством Божьего Слова доказали, что суббота - это знаменье завета между Богом и Ветхозаветным народом (Израилем). Знаменье Нового Завета - святое крещение (1Пет.3:21; 1Иоан.5:6). Поэтому наш Господь и Спаситель и говорит: "Кто будет веровать и крестится, спасен будет" (Марк 16:16). (То есть примет знаменье завета или завет с Богом). А так как первый завет не имел ни малейшей силы или власти над Новозаветным народом, то учение о субботе или праздновании субботы ведет только к тому, чтобы вернуть под рабское иго тех, кто только избавился от него и подвергнуть их изгнанию с "сыном рабыни".

Мы не обязаны соблюдать субботу, потому что даны новые суды и заповеди.

Новозаветный народ имеет более широкие суды и заповеди, чем старозаветный. Израильский народ не смел входить в святилище; это право предоставлено было исключительно священникам. С тех пор, как разодралась завеса храма, все, без различия, свободно могут приближаться к престолу благодати. Ветхозаветный народ в Ветхом Завете праздновал субботу, как знаменье завета между Богом и собою, как воспоминание своего избавления из рабства Египетского. Новозаветный народ празднует первый день недели - воскресение Искупителя Христа, как воспоминание о своем избавлении от страшного жала смерти.
Здесь, естественно, возникает вопрос: где заповедь, повелевающая вам праздновать воскресенье? Мы тотчас спросим у защитников закона, где заповедь, повелевающая хранить (субботу) седьмой день?
Они отвечают нам: "Повеления такого не имеем в Новом Завете, но так как другого не получили, то считаем за лучшее хранить старое". Мы на это скажем так. Действительно, ясно выраженного повеления не существует для празднования седьмого или какого бы то ни было дня, поэтому мы и следуем примеру тех, которым Господь Иисус поручил показать людям путь жизни, а именно: апостолов.
Иисус молится и за тех, которые поверят по слову их. Апостол Павел говорит: "Подражайте, братия, мне, и смотрите на тех, которые поступают по образу, который имеете в нас" (Флп.3:17). Посмотрим, насколько апостолы оставили нам пример в праздновании первого дня.
1) Мы находим учеников собранными в первое же воскресение, в которое Иисус воскрес (Лук.24:32; Иоан.20:19).
2) Мы находим учеников собранными и во второе воскресенье (Иоан.20:26).
3) Мы находим учеников собранными в день Пятидесятницы, который был тоже первым днем недели (Деян.2:1-2).
4) Мы находим учеников собранными в первый день недели для преломления хлеба (Деян.20:7). Это место неоспоримо указывает на то, что апостолы собирались в первый день для преломления хлеба. Так как в 6-м стихе сказано: "мы пробыли семь дней" - доказательство тому, что Павел пробыл там и субботу (седьмой день).
Дальше, в 7-ом стихе говорится: "В первый же день недели ученики собрались для преломления…" Цель их была - преломление хлеба. Мы не находим следа, чтобы ученики Господни собирались для этой цели в субботний день, но единственно только в первый день недели.
Седьмой день (суббота) был установлен не для преломления, но для полного покоя и воспоминания об исходе из Египта. Первый же день, как день преломления хлеба, - в воспоминание смерти и воскресения Искупителя Христа. В 1Кор.16:2 сказано: "В первый день недели каждый из вас..." Отсюда мы ясно видим, что собрания христиан происходили в первый день недели. Правда, что на это нет ясно выраженного повеления Христа, но так же нет и какого-нибудь повеления Христа о праздновании иудейской субботы.
Мы из поступков апостолов заключаем, что установление первого дня, как дня преломления хлеба, произошло по внушению Святого Духа. Христос сказал: "Еще многое имею сказать вам, но вы теперь (когда Он Сам был с ними) не можете вместить. Когда же придет Он, Дух истины, то наставит вас на всякую истину..." (Иоан.16:12-13). Доказательство, что наш возлюбленный Учитель не дал нам все Свои повеления, но предоставил это Святому Духу, как подтверждает Иоанн в своем 1-ом Послании (2:27-29).
Нам возразят, что апостолы потому установили сбор в первый день недели, что было бы грехом в седьмой день собирать и откладывать. А приносить жертвы в седьмой день было грехом? Не смотрим ли мы на деньги, посвященные Богу и опускаемые в сокровищницу, как на жертву? (См. Лук.21:1-4). Из этого мы видим, что подобное возражение неосновательно, так как Св. Писание ставит сбор наряду с жертвой и поэтому делает его без греха, в какой бы день он ни проходил.
Так как мы дошли теперь до доказательств, что апостолы и первые христиане праздновали первый день вместо седьмого дня, то будет вполне своевременным привести и все исторические данные, выясняющие его.

Исторические данные о Дне Господнем

"Все христиане единодушно согласились избрать первый день недели, как день открытого Богослужения, так как Христос в этот день победоносно восстал из мертвых. Этот набожный обычай установился по примеру Иерусалимской церкви и был основан апостолами, которые выделили этот день для святой цели. По сообщениям вернейших писателей тогдашнего времени, этот день повсеместно праздновался всеми христианскими церквами. Дальше кажется, как будто первая христианская церковь два праздника праздновала, - один в воспоминание победного восстания Христа из мертвых и другой, как воспоминание излития Духа Святого" (Мозаймс. "История Церкви", гл. 1, разд. 4, стр. 27).
"Игнатий, ученик апостола Иоанна, назначенный в 97 году Р.Х. проповедником Антиохийской церкви, в своем послании в Молнианцам в 9-ой главе, ст. 66 упоминает, что празднованием воскресения заменяется прежний субботний день" (Популярная Энциклопедия, кн. 4, стр. 24).
"Игнатий был до 107 года проповедником в Антиохийской церкви, после чего он, по велению царя Траяна, был брошен диким зверям. Перед смертью он писал братьям: "Не давайте себя отторгнуть от истинной веры ни человеческими измышлениями, ни старым, бесполезным учениям. Ибо, если мы живем еще по иудейским обычаям, то признаем, что еще не получили благодати. Кто сбросил с себя старые основания и облекся в новые во Христе, тот не должен больше держаться иудейской субботы, а жить по воскресению Христову" (Милнер, книга 1, стр. 81, 93, 94).
"Эзонр говорит об евионитах: "Они... известны... соблюдением субботы и других иудейских обычаев; но с другой стороны, они почти так же, как и мы, проводят день Господень" (Габбон, кн. 1, стр. 289).
"В первое время христианства еврейский закон о субботе и другие еврейские учения не могли согласоваться с новой верою, и оттуда получило начало с первых же дней празднование воскресения вместо еврейской субботы" (Популярная Энциклопедия, кн. 6, стр. 65, 66)
"Первые христиане единодушно избрали первый день недели, как день, в который наш Искупитель воскрес, для общего празднования и открытых собраний" (Ваддингтон стр. 46).
"Вечеря Господня праздновалась всегда в день Господень" (Неандер, стр. 106).
"Не будем более субботствовать, но будем праздновать день Господень. Пусть всякий, кто любит Христа, свято соблюдает день Господень, царицу дней, день Воскресения, праздник праздников" (Игнатий, епископ Антиохийский, в 101 г. Р.Х.)
"Пусть всякий празднует субботу в день Господень" (Игнатий, епископ Лионский в 107 г. Р.Х.)
"День Господень свят для христианской церкви. У нас нет ничего общего с субботством. День Господень святыня христианства" (Тертуллиан, 245 г. Р.Х.)
"Мы (христиане) соблюдаем седьмой день, который есть первый день недели, как день святой радости, в который Иисус восстал из мертвых" (Варнава, 44 г. Р.Х.)
"День Господень свят! Он освящен воскресением Христа из мертвых" (Амвросий, Миланский епископ в 391 г. Р.Х.)
"День Господень был принят христианством, как день воскресения Иисуса; и с тех пор все христиане стали его праздновать" (Августин, 430 г. Р.Х.)
Езопий, живший в III-ем веке, пишет:
"От начала христианских церквей, они соблюдали первый день недели, - день этот назывался у них днем Господним; в этот день читали Святое Писание, проповедовали и праздновали вечерю Господню" (Энциклопедия Религиозного Знания, стр. 1040).
Иустин Мученик, обезглавленный в 165 году, писал:
"Христиане потому собираются из селений и городов в день Господень, что этот день - день Воскресения. Собравшись, мы читаем писания апостолов и пророков. По прочтении председательствующий держит проповедь о прочитанном, в которой он внушает сохранить в сердцах прослушанное и подражать приведенным примерам. После чего мы соединяемся в одной общей молитве и совершаем воспоминание трапезы Господней, после которой делается сбор. Всякий дает, что может, и председательствующий разделяет такой сбор между вдовами и сиротами, которые в нужде" (Энциклопедия Религиозного Знания, стр. 1040).
Из этих исторических данных ясно видно, как несправедливо обвинять того, кто вместо седьмого дня празднует первый день недели, как будто это доказательство отпадения от христианской церкви. Думаем, что наши заблуждающиеся друзья не захотят отрицать, что первый день был введен апостолами по внушению Святого Духа и принят церковью, как Божественное установление.
Мы не обязаны соблюдать субботу, потому, что установлено новое священство.
Евреям 9:1-10 - "И первый завет имел постановление о Богослужении и святилище земное: ибо устроена была скиния первая, в которой был светильник, и трапеза, и предложение хлебов, и которая называется "святое". За второю же завесою была скиния, называемая "Святое святых", имевшая золотую кадильницу и обложенный со всех сторон золотом ковчеге завета, где были сосуд с манною, жезл Ааронов расцветший и скрижали завета, а над ними херувимы славы, осеняющие чистилище; о чем не нужно теперь говорить подробно. При таком устройстве, первую скинию всегда входят священники совершать Богослужение; а во вторую - однажды в год один только первосвященник, не без крови, которую приносит за себя и за грехи неведения народа. Сим Дух Святой показывает, что еще не открыт путь во святилище, доколе стоит прежняя скиния. Она есть образ настоящего времени, в которое приносятся дары и жертвы, не могущие сделать в совести совершенным приносящего, и которые с яствами и питиями и различными омовениями и обрядами, относящимися до плоти, установлены были только до времени исправления".
Это указывает на то, что первосвященник один только смел входить во святилище и что он должен был ежегодно приносить жертвы, которые все-таки не давали удовлетворения. Напротив, новое священство является совершенным.
Евреям 9:11-15 - "Но Христос, Первосвященник будущих благ, пришедши с большею и совершеннейшею скиниею, нерукотворною, т.е. не такого устроения, и не с кровью козлов и тельцов, но со Своею Кровью, однажды вошел во святилище и приобрел вечное искупление, ибо, если кровь тельцов и козлов и пепел телицы, чрез окропление, освящает оскверненных, дабы чисто было тело, то коль мы паче Кровь Христа, Который Духом Святым принес Себя непорочного Богу, очистить совесть нашу от мертвых дел, для служения Богу живому и истинному! И потому он есть ходатай Нового Завета, дабы вследствие смерти Его, бывшей для искупления от преступлений, сделанных в первом завете, призванные к вечному наследию получили обетованное".
Евреям 9:23-26 - "Итак образы небесного должны были очищаться ими (кровью животных), самое же небесное лучшими сих жертвами. Ибо Христос вошел не в рукотворное святилище, по образу истинного устроенное, но в самое небо, чтобы предстать ныне за нас пред лице Божие. И не для того, чтобы многократно приносить Себя, как первосвященник входит во святилище каждогодно с чужою кровью; иначе надлежало бы Ему многократно страдать от начала мира. Он же однажды, к концу веков, явился для уничтожения греха жертвою Своею".
При Ветхозаветном народе было только одно колено священников (Левия), которое не выполняло субботы, и они были "невиновны". При Новозаветном из всех национальностей, народов, язычников и наречий, рабов и свободных, мужчин и женщин, ко всем одинаково обращено это название:
1 Петра 2:9 - "Но вы род избранный, царственное священство, народ святый, люди взятые в удел".
Новое священство ничего не имеет общего со старым, но как мы уже указывали, оно имеет новые суды и заповеди. Старый народ праздновал субботу, как знаменье завета Бога с Израилем. Первый же день недели (воскресенье) служит воспоминанием Воскресения из мертвых нашего Искупителя, великого Первосвященника Христа. Седьмой день стоит памятником освобождения одного только народа Израиля от служения и рабства Египту. Первый день недели - это вечный памятник освобождения всех народов от рабства смерти для людей всех национальностей.

5. Соблюдение первого и седьмого дня в настоящее время

Разбор этой части принуждает нас затронуть такие стороны, которые мы с удовольствием обошли бы, если бы нас к этому не понуждала любовь к истине. Поэтому надеемся, что наши уважаемые противники не почтут нам за зло исполнение тяжелого долга.
Как мы из предшествующего и доказали, что седьмой день служил для Израиля, как воспоминание освобождения от египетского рабства и в то же время, как знаменье завета между Богом и Израилем, то язычники с субботой не имели ничего общего. Кроме того, как мы уже и говорили, первый день был установлен апостолами по внушению Святого Духа в память Воскресения Господа нашего Иисуса Христа. И во все века, от начала христианства, он праздновался и соблюдался всеми христианами. Теперь перед нами такие вопросы: "Почему не все христиане согласны в соблюдении первого дня? Какой день должны мы праздновать? Как должны мы праздновать день новозаветного народа?" Почему не все христиане согласны в соблюдении первого дня?
С этим вопросом происходит то же, что и с другими. Каждому кажется, что он прав и для оправдания своего взгляда он подбирает кажущиеся ему подходящими места Писания или отрывки из истории, чтобы подкрепить свои взгляды. А если таковых на лицо не имеется, тогда являются истории, восторги и сны удачно подобранные. То же происходит и с соблюдением субботы. Враг человеческий только и заботится о том, чтобы оторвать бедного человека от спасительной веры в Христа и подвести его опять под иго закона и потому он употребляет все искусство и всякие учения, чтобы достигнуть своей цели. К сожалению, он находит и благоприятную почву в сердце человека; так как по природе своей человек скорее склонен что-нибудь "делать" для спасения своей души и заслужить спасение, нежели принять свободный дар благодати "даром" и, таким образом, легко дает себя подвести под закон. Мы приведем несколько исторических данных относительно насаждения субботы в христианской церкви.
1) Евиониты. Эта секта появилась в первых двух веках христианства, она отличалась от других христиан тем, что следовала законам и обрядам Моисея и праздновала субботу, а также воскресение. Она отвергала Божественность Христа и была очень многочисленна в Палестине. Последователи ее происходили по большей части из евреев (Энциклопедия Религиозных Знаний, стр. 484).
2) Начало празднования седьмого дня субботы в христианскую церковь внесено сектой, отвергающей Божественность Христа. Без сомнения, что именно эти люди подняли возмущение в Антиохийской церкви (см. Деян.13:1-2). В средних веках и до XVIII-го столетия мы встречаем евионитов под названием "субботствующих баптистов", иногда они сильно, иногда слабо появляются (Энциклопедия Религиозных Знаний, стр. 1038).
3) В новейшем времени, между 1844-1850 гг., вопрос этот снова появился на сцену и широко распространился благодаря многочисленным проповедям, произнесенным в сомнамбулическом состоянии госпожой Уайт (см. проповеди Елены Уайт, произнесенные в сомнамбулическом состоянии). Так как на эту даму смотрели, как на боговдохновенную, то проповеди ее принимались, как Божественное наставление и в точности исполнялись.
Позднее, в 1866 г. известный И. Станковский из Пруссии получил подобное же откровение, а так как этот господин, понятно, тоже ссылался на божественный авторитет, то его последователи с готовностью исполняли все слова, произнесенные им в сомнамбулическом состоянии.

Какой день нам следует праздновать?

Так как мы христиане, а не евреи, то естественно, что мы должны руководиться правилами, оставленными апостолами. Апостол говорит: "И так, братья, стойте и держите предания, которым вы научены или словом, или посланием нашим" (2Фес.2:15). Как мы уже могли убедиться, часть этого предания состояла в праздновании первого дня, как дня собрания и преломления хлеба, поэтому мы и соблюдаем этот день для той же цели, не как древнее субботство, но как день покоя Нового Завета.

Как должны мы праздновать этот день?

Так как это день победы, то мы соблюдаем его: 1) как день покоя, но мы не должны отказываться в этот день от исполнения труда, который вызывается необходимостью или любовью к ближним; это день покоя от ежедневной работы и забот; 2) как день света, день дара и искупления, день воскресения из мертвых, день излития Святого Духа; 3) как день собрания святых, единения в молитве о преломлении хлеба; 4) как день радости; 5) как день благодарения; 6) как день воспоминания чудного покоя ("субботства"), который начнется после явления Иисуса Христа.
Рассмотрим субботний вопрос согласно с Писанием и историей, и найдя, что седьмой день, суббота, введена была исключительно для Израиля и для него обязательна, мы теперь после всего вышеизложенного ставим вопрос: "Должны ли мы принять воскресение, как субботство?" Нет. Слово "субботство" значит закон, вынужденный покой, повелеваемое почитание Бога. Слово "воскресенье" (которое тоже часто называется ошибочно субботой) подразумевает находиться в свободе, в любви, избираемом нами поклонении Господу. Поэтому нельзя смешивать воскресение с субботой, если же кто желает идти под закон или исполнять дела закона, тот, конечно, обязан праздновать субботу, само название которой указывает на гром Синая. Кто хочет ходить в свободе Евангелия, тот празднует воскресение, как день покоя, так как название этого дня уже указывает на свободу во Христе.
Чтобы сделать маленький обзор нашего трактата, предлагаем вашему вниманию маленький катехизис в вопросах и ответах:
Вопрос: Где мы в первый раз встречаем в Библии слово "суббота"?
Ответ: В книге Исход 16:23 - "День покоя, суббота святая Господу, завтра..."
Вопрос: Что означает суббота?
Ответ: Закон дает нам тройное основание субботнего празднества.
1) Покой Господень (Исх.16:23).
2) Заветы Иеговы с Израилем (Исх.31:12-17) - суббота истекала из основной идеи о мироздании и была тесно соединена с откровением Божиим; празднование субботы было фактическим признанием Божьего откровения и веры, что Господь действительно сотворил мир, открыл это Моисею, который передал народу, а народ поверил и выразил веру, соблюдая день покоя; несоблюдение празднества воспринималось, как неверие и нарушение завета.
3) Исход из Египта (Втор.5:12-15), потому что после этого Израиль сделался народом свободным и освященным. Из этого вытекает строгость соблюдения субботы. Оно (субботство) - корень всего субботнего круга. С ним стоит и с ним падает все здание Моисеевых празднеств. Кто преступал его - преступал все другие святыни, на которых зиждется все религиозное и политическое существование Израиля. Оскорбление его было оскорблением глубочайшей святыни - израильской религии, фактическое отречение от того, что делало этот народ народом Божиим.
Вопрос: Было ли субботство дано какому-нибудь другому народу, кроме Израиля?
Ответ: Нет, так как другие народы были чужды истинного богопознания. Суббота содержит в себе не только отрицательную часть покоя от труда, но заключает в себе и положительную: возврат к прежнему состоянию, будущее восстановление. Представление этого восстановления зависит всецело от свойства, времени и отношения к нему (ко времени) Бога. Время есть абсолютное движение, непрестанная перемена бытия, изменение и перемена. В сравнении с этим свойством времени, свойство Божие является как истинное бытие, как абсолютное, неизменяемое, вечное бытие, т.е. на человеческом языке это называется покоем. Покой есть небесное отражение непоколебимого, вечного бытия. Итак, если какая-нибудь часть времени будет считаться Божией, то это должно быть время полного покоя; таким образом покой, посвященный Богу, будет действительным признанием Бога в отношении ко времени. Это почитание Вечного в Его бесконечном превосходстве над всем происходящим, изменчивым и ничтожным.
Ни один народ на земле не соединял воедино понятие о Божьем времени с временем покоя. Язычество, напротив, не только не считало свойства Божества противоположными со свойством времени, но отождествляло их, так как почитало время наравне с Богом.
Вопрос: Была ли суббота установлена в раю, и было ли людям повеление праздновать ее?
Ответ: Нет. Мы на это не находим ни малейшего указания в Библии, а также никакого примера празднования субботы.
Вопрос: Когда была установлена суббота?
Ответ: Две тысячи пятьсот лет после сотворения мира.
Вопрос: Кому была дана суббота и где?
Ответ: Народу израильскому, когда он вышел из Египта, в пустыне Син (Исх.16:23-26).
Вопрос: Есть ли что-нибудь общее между субботой и христианской церковью?
Ответ: Нет, так как суббота - это вынужденное установление, преступление которого наказывалось смертью; а Церковь Христова - не вынужденное учреждение, ибо сказано: "Силою Возлюбившего нас преодолеваем все".
Вопрос: Перенесен ли седьмой день, суббота, в христианскую церковь?
Ответ: Нет, ни апостолы Христовы, ни первоапостольская церковь не признавали его установлением Христовым. Правда, была секта, отделившаяся от церкви (евиониты), которая вздумала вместе с первым днем недели праздновать и иудейскую субботу, но эта секта вместе с крещением, принимала и обрезание, следовательно, поступками подобных людей нельзя руководствоваться.
Вопрос: Грешно ли соблюдать седьмой день, субботу?
Ответ: Мы не произнесем анафемы против тех, которые празднуют седьмой день. Однако соблюдение седьмого дня, - это, вопервых, проступок против Евангельской свободы во Христе (Кол.2:16-23); и, во-вторых, соблюдение субботы ведет нас под власть закона и Моисеева служения, так как она часть закона Синайского (Исх.20:8, 11), "а утверждающиеся на законе находятся под клятвою" (Гал.3:10).
Вопрос: Праздновал ли Христос субботу?
Ответ: Да, настолько, насколько Его обязывал к тому закон Моисея, так как Он жил под законом и "подчинился закону", доколе не искупил "подзаконных" (Гал.4:4).
Вопрос: Если Христос соблюдал субботу закона, то не обязаны ли исполнять ее и последователи Его?
Ответ: Нет, потому что Христос - мир наш, соделавший из обоих (иудея и язычника) одно и разрушивший стоявшую посреди преграду (между иудеями и язычниками). Господь наш упразднил вражду плотию Своей (на кресте, а закон (Синайский) заповедей (написанных на двух каменных скрижалях) учением, дабы из двух (иудея и язычника) создать в Себе самом одного нового человека (Церковь Христову), устрояя мир (с Богом) (Еф.2:14-15).
Вопрос: Есть ли у нового человека что-нибудь общее с законом?
Ответ: Нет. Зная, что закон положен не для праведников (1Тим.1:9), и еще "потому, что конец закона Христос, к праведности всякого верующего" (Рим.10:4). "Верующие этому и не ищущему оправдания в делах закона, вменяется вера в праведность" (Рим.4:5).

Основание, на котором зиждется теория субботников

1) Утверждают, будто бы седьмой день, суббота, установлен еще в раю и будто бы он свято соблюдался во все времена всем человечеством, так что она не еврейская и не от закона произошла, но суббота для всех людей без различия.
Ответ: Правда, Бог почил в седьмой день, но Он и трудился в течении шести дней, ибо сказано: "И совершил Бог к седьмому дню дела Свои, которые Он делал, и почил в день седьмой от всех дел Своих, которые сделал, и благословил Бог седьмой день и освятил его, ибо в оный почил от всех дел Своих" (Быт.2:2-3). Но Бог никогда не повелевал людям святить этот день до 2500 года после покоя Господнего, и только Израилю, и именно когда вывел его из плена Египетского, тогда сказано: "Потому даю Я вам Свою субботу". Ни одному язычнику Он не дал Своих судов. Мы видим, что этот довод распадается сам, так как Бог никому не давал субботы, кроме Израиля.
2) Утверждают, что весь закон обязателен, следовательно, и суббота.
Ответ: Утверждая, что суббота часть закона, защитники ее сами опровергают свою теорию о субботе в раю. Значит, остается только решить вопрос, насколько закон Синая обязателен для христиан.
Мы говорим, вместе с величайшим апостолом Павлом: для живущих во Христе, нет закона. Противники наши возразят: "тут подразумевается обрядовый закон". Спрашивается, что общего между обрядовым законом и делами плоти, которые перечислены в Гал.5:19-21 и 1Тим.1:9-10. Не ясно ли и отчетливо здесь выяснен нравственный закон? Этот закон не для праведных и не против них.
Противники нам скажут: "но в таком случае христианин может делать что хочет, для него нет ни наказания, ни наставления, и он предоставлен собственным похотям". Да, но это способны сказать не "сыны Божии", "водимые Духом Божиим", но подзаконные - дети рабы Агари. Мы всегда помним, что "закон был для нас детоводителем ко Христу... по пришествии же веры, мы уже не под руководством детоводителя" (Гал.3:23-25). "Итак, кто во Христе, тот новая тварь" (2Кор.5:17). "Все водимые Духом Божиим, суть сыны Божии" (Рим.8:14). "И как сие помазание учит нас, то оно истинно и не ложно" (1Иоан.2:27). "Кто Духа Христова не имеет, тот и не Его" (Рим.8:9). Сыны Божии не находятся под стражею закона (Гал.3:23). Оправдывающие себя законом, должны исполнить весь закон (Гал.5:3, 5). Мы же духом ожидаем и надеемся праведности от веры.
3) Ссылаются на то, что Христос соблюдал субботу.
Ответ: Это правда. Он был подчинен закону. Зачем? Чтобы искупить подзаконных (освободить от него). Для чего же это искупление, если закон был нашим руководителем и имел бы силу ввести нас в жизнь вечную? Тогда для чего же? Для того, чтобы мы получили усыновление. Те, которые не сыны, обязаны покоряться всему закону, а также твердо держать заповедь о субботе.
4) Христос сказал: "...не думайте, что Я пришел нарушить закон, но исполнить".
Ответ: После того, как Иисус знал, что Он все совершил и весь закон исполнил... Он сказал: "Совершилось" (Иоан.19:28-30).
"Потому что конец закона - Христос, к праведности всякого верующего" (Рим.10:4).
5) Христос сказал: "Молитесь, чтобы не случилось бегство ваше зимою или в субботу" - доказательство тому, что Христос имел в виду святость субботы.
Ответ: Если Христос имел в виду святость субботы, то Он имел в виду и святость зимы? Если для учеников было грехом бежать в субботу, то для них было грехом бежать и зимою. Христос имел в виду Великую Скорбь, о которой Он говорит в 21-ом стихе.
В субботу ворота Иерусалима были заперты и, действительно, почти не было возможности бежать в этот день. А зимой, если бы они убежали из город, то погибли бы в дороге. (В другом Евангелии, от Марка, упоминается только зима). Вот что Христос имел в виду, а не особенную святость субботы.
6) Суббота дана для человека, и это доказательство, что человек должен соблюдать ее.
Ответ: Это правда, суббота дана была для человека и людям, с которыми говорил Иисус, а именно евреям (Исх.16:29; тоже 31:13, 14; Втор.5:15; Иез.20:12). Но Сын Человеческий есть Господин и субботы (Матф.12:9), следовательно, мог ее или продолжить, или со всем законом довершить.
7) Апостолы в субботу ходили в синагоги, следовательно соблюдали субботу вместе с евреями.
Ответ: Апостолы посещали иудейские синагоги не для субботы, но для проповеди (Деян.13:15-44). Если бы апостолы соблюдали субботу вместе с евреями, то Христос не сотворил бы все новым, но употребил бы обломки старого (завета), чтобы из них создать несовершенное дело, а апостол говорит: старое прошло, теперь все новое (2Кор.5:17). При этом апостолы имели прекрасный случай установить субботу во время большого Собора, бывшего в Иерусалиме, а между тем, они ни слова о ней не упомянули (Деян.15:6-29). Но ученики собирались в первый день недели для преломления хлеба (Деян.20:7).
8) Написано: "Здесь терпение святых, соблюдающих заповеди Божии и веру в Иисуса" (Отк.14). Это доказывает, что нужно исполнять заповеди Божии, данные на Синае, а суббота есть часть их.
Ответ: Наши друзья считают этот довод неопровержимым. Он служит им крепчайшим фундаментом, на котором зиждется все здание их учения, но при ближайшем осмотре окажется, что их фундамент положен на очень рыхлой почве. Греческое слово ("эутоли"), которое было переведено словом "заповедь", имеет пять различных значений: 1) заповедь; 2) повеление; 3) судебный приказ о приостановлении; 4) поручение и 5) обязанность.
Вследствие этих значений в других переводах читаем: "Здесь терпение святых, соблюдающих повеления Божии..." Теперь посмотрим, в чем заключаются эти повеления. Разве святые последних времен должны были соблюдать заповеди Синая? Нет, потому что они были заветом, заключенным с Израилем (Втор.5:1-5) и, следовательно, не должны быть заветом для святых последнего времени.
Напомним повеления Божии. Крещение, ибо сказано: "А фарисеи и законники отвергли волю Божию о себе, не крестившись от него" (Лук.7:30). Освящение детей Божиих: "Воля Божия есть освящение ваше" (1Фес.4:3). Послушание Христу: "Господь Бог ваш воздвигнет вам из братьев ваших, Пророка как меня, слушайте Его во всем, что Он будет говорить вам" (Деян.3:22). Кто следует этим повелениям и исполняет их, крестится, стремится к освящению и соблюдает послушание и веру во Христа, тот стоит на крепкой скале и не дает поколебать себя заблуждениями нынешнего времени.
9) Они утверждают, будто Константин отменил субботу (7-ой день) и вместо нее установил празднование первого дня недели.
Ответ: Разве это сделал Константин? Нет, но Константин, приняв христианство, принял и христианский день покоя (который уже с апостольских времен соблюдался, как воскресенье), а так как он защищал все христианские установления, то защищал и установления воскресного празднества, такие как крещение и преломление хлеба. Однако никому и во сне не приснится утверждать, что Константин установил святое крещение и святую вечерю Господню. Для чего же утверждать, что воскресение, существовавшее уже 300 лет до Константина, было им установлено?!
10) Утверждают, что папа римский воскресенье установил днем покоя, вместо субботы.
Ответ: Здесь наши друзья противоречат друг другу, так как одни утверждают, что воскресенье установил Константин, и потому это установление чисто человеческое, другие обвиняют в этом папу римского и поэтому называют воскресное празднество "начертанием зверя". Кто же прав? Если Константин ввел обычай праздновать воскресение, то папа не мог этого сделать, и наоборот. Кто же из двух был творцом воскресного дня? Мы уже видели, что Константин им не был; так, может быть, папа? Невозможно, так как мы исторически доказали, что празднование воскресения существовало за 500 лет до того, как первый папа получил власть, всякому ясно, что то, что раз уже существовало, не может быть установлено, а в крайнем случае восстановлено и улучшено. Папа же, предполагаемый наместник Христа на земле, только сохранил воскресение, уже существовавшее, и подтвердил празднование его.
Вопрос: Какими авторитетами руководствуешься ты, соблюдая воскресный день, вместо прежнего субботнего дня?
Ответ: Мы ссылаемся на авторитет католической церкви и предания апостолов. Эти слова и служат основой теории, что папа установил Воскресение. Посмотрим, насколько это основание непоколебимо. Дело в том, чтобы выяснить значение слов "католическая церковь". Греческое слово "католикос" обозначает соборную христианскую церковь. Это выражение "католикос" правильно, применимо ко всему христианству. Что же выигрывают друзья седьмого дня этим утверждением? Ничего. Мы исторически доказали, что воскресение, как день покоя, был установлен апостолами при создании ими кафолической (соборной) христианской церкви, и что папа, воздвигнутый на сцену 500 лет спустя, принял и поддерживал учрежденное. Осветив субботний вопрос Священным Писанием и историей, мы сделаем следующие заключительные выводы.

Заключительные выводы

1) В Библии встречается только одна еженедельная суббота, и то она дана народу израильскому.
2) В Библии не существует никакого указания на то, чтобы суббота праздновалась людьми раньше исхода Израиля из Египта, а также не видно, чтобы до исхода из Египта существовало повеление соблюдать субботу, а дана была эта заповедь после исхода.
3) Во всей истории не встречается указания, чтобы суббота когда-нибудь праздновалась язычниками.
4) Никакой народ, кроме израильского, не праздновал субботы.
5) Еврейское талмудическое писание и старейшины признают субботу, как чисто еврейское установление.
6) Доказано, что первый день существования Адама приходится на седьмой день творения, т.е. в первый день покоя Господнего.
7) Книга Бытие была написана Моисеем после того, как дан был закон.
8) Бог дал евреям субботу, а не возобновил ее для них.
9) Бог никогда не давал субботы язычникам.
10) Евреи никогда не запрещали язычникам работать в субботу, исключая того, если они были рабами или обращенные в иудейство (также, находясь в порабощении у египтян, не слышится никаких жалоб на то, что им приходится работать по субботам, а это непременно было бы евреям от египтян).
11) Основная причина установления Господом субботы была: а) потому что Израиль был в рабстве в Египте; б) потому что суббота была знамением завета между Богом и народом израильским.
12) Доказано, что Бог дал евреям субботу, потому что Он в этот день почил.
13) Суббота не встречается между восточными народами.
14) Мы не находим у греческих исторических писателей всех времен малейшего следа, указывающего на празднование седьмого субботнего дня.
15) Нет ни одного языческого писателя, который при упоминании о субботе, не называл бы ее еврейской, что доказывает, что у язычников субботы не было.
16) Суббота не принадлежала к нравственному закону, а была положительным повелением Бога евреям.
17) Суббота дана для человека, а не человек для субботы, потому что суббота - установление не господствующее, а служащее (пользующее).
18) Суббота была праздником, а все праздники во Христе получили конец.
19) Евреи, даже соблюдая субботу, могли погибнуть.
20) Закон ничего общего не имеет с причиною, а основывается на делах.
21) Нет разницы между законом Божиим и законом Моисея.
22) Блуд, прелюбодеяние, вражда, зависть, убийство и другие безнравственные деяния не составляют проступка против обрядового закона, следовательно, отменен Христом не обрядовый, а весь закон.
23) Не все народности могут соблюдать одновременно субботу, доказательно, что суббота дана была не всем народам.
24) Христос в течении сорока дней Своего Воскресения ни разу не праздновал субботы.
25) Не закон в силах дать жизнь вечную, но Христос.
26) Закон, данный на Синае, был первым заветом.
27) Завет Синайский ведет в рабство, от которого мы теперь искуплены, потому что Он завет (закон, вместе с знаменьем завета, субботой) изгнал.
28) Раз заповеди, написанные на камнях, обязательны, то обрезание тоже обязательно.
29) Мы спасены через веру, и праведный верою жить будет, закон же не по вере, то и исполнение закона не может нас спасти.
30) Первые христиане, в первых трех веках, не считали обязательным соблюдение седьмого дня, субботы, и не смотрели на воскресение, как на заместителя субботы.
31) Константин не устанавливал воскресенья вместо субботы, потому что воскресенье существовало за триста лет до него.
32) Папа римский не отменял субботу, потому что воскресение праздновалось около пятисот лет до учреждения папства.
33) Первые отцы церкви, а также реформаторы, не считали обязательным празднование седьмого дня.
Господь сказал через пророка: "И прекращу у нее (Израиля) всякое веселение, праздники, новомесячия и субботы ее и все торжественные собрания ее" (Ос.2:11). Исполнилось ли это? Апостол говорит: "Истребив рукописание, состоявшее в постановлениях против нас (Закон, которого часть Суббота). Оно было против нас, и Он взял его от среды (ко спасению, так как оно лишало вечной жизни) и пригвоздил ко кресту; обессилил начальство (сатану) и власть (употреблявшую закон), как силу греха и грех, как жало смерти (1Кор.15:56). Явно посрамил их, восторжествовав над ними в Себе (воскресением из мертвых). Итак (т.е. после всего, что сделал Христос), никто не должен осуждать вас за пищу, или питье, или за какой-нибудь праздник, или новомесячие или субботу". Почему?
Потому что "это (все) есть тень будущего, а тело во Христе" (Кол.2:14, 17).
Галатам 5:1 - "Итак, стойте во свободе, которую даровал нам Христос и не подвергайтесь опять игу рабства".
"Никто да не обольщает вас самовольным смиренномудрием и служением Ангелов, вторгаясь в то, чего не видел, безрассудно надмеваясь плотским своим умом, и не держась главы от которой все тело, составами и связями будучи соединяемо и скрепляемо, растет возрастом Божиим..." Держитесь постановлений: "не прикасайся", "не вкушай", "не дотрагивайся", - "что все истлевает от употребления (и это все вы делаете), - по заповедям и учению человеческому" (Кол.2:18, 19, 21, 22).
Да поможет нам всем Небесный Отец, по великому милосердию Своему, следовать увещанию апостола и твердо стоять во свободе, дарованной нам Христом, пока мы, все дети Божии, будем восхищены в дивную свободу, приготовленную детям Его. Прошу Бога во имя Иисуса Христа! Аминь.

Иоанн де Геер

СИНАЙ ИЛИ ГОЛГОФА

Личное свидетельство и доводы голландского проповедника Евангелия и исполнителя духовных песен начала 1900-х годов

Оглавление

I. Как я сперва стал адвентистом, а затем освободился от этого учения
II. Современное фарисейство
III. Некоторые подробности об адвентистах
IV. Важнейшие положения в учении адвентистов
V. Организация адвентистских общин
VI. Приемы пропаганды у адвентистов
VII. Адвентисты есть "старый мех для нового вина"
VIII. О заповедях Божиих
IX. Подлежат ли изменению заповеди Божии?
X. Христос на рубеже древнего и нового домостроительства Божия
XI. Закон и благодать
XII. Может ли живая жена быть в супружестве с умершим мужем?
XIII. Смотрящие чрез покрывало видят вместо жизни смерть
XIV. Счет, оплаченный на кресте, украден и вновь предъявлен к оплате
XV. Что сказать о том, кто, едучи в повозке, одной ногой бежит по дороге?
XVI. Почему вы боитесь тени?
XVII. Суббота для человека
XVIII. Чем суббота была для Израиля?
XIX. Иисус и суббота
XX. Новый Завет не знает заповеди о субботе
XXI. Почитание субботы в теории и практике
XXII. О духовном значении субботней заповеди
XXIII. Суббота и пророчества
XXIV. Печать Божия и начертание зверя
XXV. Проповедуй Евангелие!
XXVI. Градусник определяет температуру, но не излечивает болезнь
XXVII. Жизнь христианина основана на факте воскресения Иисуса Христа
XXVIII. Первый день недели в Новом Завете
XXIX. Первый день недели в Ветхом Завете
XXX. День Господень: бесконечная цель живых свидетелей

I. Как я сперва стал адвентистом, а затем освободился от этого учения

В начале 1896 г. меня с женою постиг тяжелый удар: Господь взял у нас горячо любимого ребенка, нашу пятилетнюю дочь. Неисповедимы пути Господа, Который послал нам это испытание, чтобы удержать нас от пути погибели, на который мы было вступили.
В поисках утешения и примирения мы пришли в соприкосновение с адвентистами, о которых раньше ничего не слыхали, да и на первых порах знакомства с ними мы еще не знали названия секты. Позднее мы поняли, что такое замалчивание адвентистами своего имени составляет хорошо обдуманный тактический прием. По неопытности и молодости лет мы душою расположились к нашим новым знакомым, отличавшимся строгостью жизненных правил, начитанностью в Св. Писании и, в особенности, восторженным ожиданием пришествия Господня, обязывающего всякого верующего исполнять волю Божию.
Раньше мы жили, следуя голосу плоти и исполняя свою волю; поэтому, когда жажда праведности проснулась в наших душах, и мы встретились с адвентистами, то радостно и сердечно сблизились с ними и стали их последователями. Через некоторое время по нашем вступлении нам было объявлено, что для точного исполнения воли Божией мы должны свято чтить субботний покой, начиная с вечера пятницы и до заката солнца в субботу. Требование это меня вначале испугало и немало охладило только что воспринятую радость о прощенных грехах; я советовался по этому вопросу со знакомыми из верующих, но обстоятельного опровержения адвентистского учения о субботе я от них не услышал.
Помнится, в июне 1896 года, после долгих колебаний мы решились с женой приступить к исполнению этой заповеди Божией и строго блюсти субботний покой. Однако радости и удовлетворения это решение нам не принесло, и мы принялись с тупым равнодушием исполнять всякого рода предписания и обряды: "не прикасайся", "не вкушай", "не дотрагивайся" (Кол.2:21). Назвавшись грибом, пришлось лезть в кузов и изучить всю азбуку адвентистских правил в предположении, что находишься на истинном пути.
Прежняя чистая радость общения с Христом сменилась чувством довольства собою, как после хорошо исполненных уроков, перешедшим постепенно высокомерие и сознание своего превосходства над прочими христианами, не принадлежавшими к секте. Читая Св. Писание через адвентистские очки, я всюду находил в нем предписание о субботе. Где говорилось о законе, заповеди, воле Божией, послушании - я разумел одно и то же: суббота, суббота! Ревность моя в соблюдении субботы доходила до того, что я уклонялся даже от получения в этот день почты, доставляя этим излишние хлопоты окружавшим меня; я усердно всюду и кому мог проповедовал учение адвентистов, убеждая воздерживаться от всякого рода труда в субботний день; служащим моего книжного дела я воспретил всякую работу по субботам, и старательно вел свою деловую переписку так, чтобы не писать, не получать писем в последний день недели; но часто к огорчению своему убеждался, что расчеты мои не всегда оправдывались.
Конечно, иногда возникали сомнения относительно правильности такого отношения к субботе, но всякий раз я подавлял в себе эти сомнения, считая их тяжким грехом. Однако, когда в 1901 году в Роттердамской общине субботников группа братьев усомнилась в правильности толкования некоторых текстов Святого Писания, а последовавшее затем расследование полностью эти сомнения подтвердило, осмелился и я с молитвой и смирением подвергнуть критике празднование субботы. Первоначально я один на один повел спор свой с Богом, и Библия была единственным моим советчиком и руководством. Но так как деловые мои отношения и личная жизнь были уже приложены к празднованию субботы, то я надеялся, что, отвергая его в теории, смогу еще остаться при внешнем его соблюдении.
Желая избежать возможных ошибок и одностороннего решения, я предложил собравшейся у меня группе убежденных субботников обсудить мои сомнения. Это собрание имело для меня решающее значение. Оно открыло мне глаза, показав произвольность толкования и шаткую обоснованность субботничества, всецело построенного на Ветхозаветных предписаниях. Продолжая хранить субботний покой в своей личной жизни, я стал уклоняться от посещения наших собраний и усердно изучал Св. Писание. Постепенно свет стал проникать в темницу, в которую я себя добровольно заключил, и душа моя впервые ощутила драгоценное чувство свободы. Великий подвиг Спасителя явился мне во всем своем несказанном и ослепительном сиянии. В декабре 1902 года мы с женой официально порвали с адвентистами, с которыми годами делили радость и горе. Среди них мы встретили не только самодовольных ревнителей, но и немало милых, бесхитростных братьев, с которыми близко сошлись и подружились.
Так как я не делал тайны из моей принадлежности к секте, что было известно в деловых кругах, с которыми я соприкасался, то мне пришлось выпустить объявление, поясняющее причины, по которым моя торговля впредь будет открыта и по субботам. Это объявление, изданное в виде небольшой брошюрки, многим открыло глаза на заблуждение субботников. С тех пор прошло много времени, брошюрка давно распродана, требования же на нее продолжали поступать; поэтому мне постоянно приходилось в словесных докладах и многочисленных письмах излагать свою точку зрения, а чтобы облегчить себе этот труд, я решил переиздать названную выше брошюру. Основанием этого решения было желание объяснить мое личное отношение к субботничеству; я полагаю, что смогу быть полезен для многих, если изложу свои соображения, несколько расширив их и выпустив в свет с молитвою.

II. Современное фарисейство

Господь Иисус, придя в мир, чтобы взыскать и спасти погибшее, нашел вождей еврейского народа разделенными на три партии: саддукеев, материалистически настроенных и мало интересовавшихся вопросами потусторонней жизни; иродиан - политическое сообщество, стремившееся религию подчинить интересам политики, и фарисеев, видевших спасение в строгой набожности и точном исполнении закона.
Последние особенно досаждали Господу Иисусу при земной Его жизни и были главными виновниками Его крестной смерти. Повсюду сопровождали они Его, подслушивая и подсматривая, чтобы установить Его отношение к субботнему покою. Их приверженность к мертвой букве закона угашала в них начатки истинной духовной жизни, поощряя бессердечное отношение к ближнему.
Фарисеи были глухи к восприятию евангельского учения Иисуса, слепы к Его чудесам и невосприимчивы к исходившим от Него благословениям. Но за соблюдением субботы они следили зорко и ревниво.
Строгое хранение этой заповеди составляло в их глазах верх праведности, а неуважение к ней верх нечестия и безбожия. Узкое соблюдение закона привело их к решению убить Иисуса, как нарушителя субботы (Иоан.5:18). Фарисеи твердо держались убеждения, что всякий, не соблюдающий субботы, есть богохульник. Ни великое явление на землю Сына Божия, ни могущественное откровение Духа Божия в чудесах и знамениях не имели в их глазах значения. Более того, в своем ослеплении они зашли так далеко, что сочли Иисуса Христа рабом сатаны и даже, в нарушение всех заповедей, во имя субботы распяли Господа и истинного Исполнителя субботней заповеди.
По прошествии 18 веков Церковь, Тело Христово, обновленная Духом и пробужденная от сна, яснее нежели когда-либо прежде прониклась сознанием своего истинного призвания. Минувшее столетие отличается особым развитием миссионерского служения, но наряду с этим явлением наблюдается возрождение древнего фарисейского духа в тех людях, которые вместо спасения своих ближних трудятся над восстановлением древнееврейского почитания субботы. При этом они стараются всякому, с кем соприкасаются, внушить, что без святости субботнего покоя бесполезна проповедь и работа на ниве Божией.
Субботники не хотят признать великих благодеяний, явленных человечеству реформацией Лютера, слепы они также и к откровениям Духа Божия в наши дни. Всех отвергающих поклонение субботы адвентисты причисляют к грешному Вавилону и считают обреченными гневу суда Божия. При этом они ищут последователей своего учения не столько среди необращенных, сколько в общинах и церквах, среди верующих.

III. Некоторые подробности об адвентистах

Название "адвентист" происходит от слова "адвент", что по латыни означает "пришествие". Адвентисты, следовательно, - люди, ожидающие пришествия Господа. Но в отличие от прочих христиан, живущих также в этом блаженном чаянии, эти "адвентисты" зовут себя точнее "адвентистами седьмого дня", так как празднуют субботу, как седьмой день недели. Ограниченные размеры этой брошюры лишат меня возможности подробнее изложить историю этой секты. Скажу лишь, что "адвентисты седьмого дня" мало чем отличаются от современных субботников. Кроме адвентистов, мы знаем еще и баптистов "седьмого дня", но особо деятельной пропагандой субботнего покоя отличаются вышеназванные адвентисты.
Назовем выдающихся руководителей этой секты.
1. В. Миллер, родившийся 15 февраля 1782 года в Питсфильде, является основателем секты. Обратившись на 34 году, он посвятил себя ревностному изучению Св. Писания, в особенности книг пророческих. Он не избег ошибки, в которую впадали многие до и после него, а именно занялся исчислением дня пришествия Господа на основании имеющихся в Библии цифровых данных. Так, по данным из Дан.8:14 и 9:24 он вычислил, что страшный суд и пришествие Господа состоится в 1843 году. В то время он не принадлежал к какой-либо церкви и свободно проповедовал с 1831 года, а с 1833 посвятил себя евангелизации среди широких кругов населения. Все церкви, кроме римско-католической, предоставили ему свободу слова, и число обращенных им было значительно. Движение росло. Упоминаемые у Даниила 2300 вечеров и утр (8:14) В. Миллер счел за годы и повел их счисление от 457 года до Р.Х. (Дан.9:24).
Согласно этому счислению Миллера, пришествие Господа должно было состояться между 21 марта 1843 и 21 марта 1844 года, вероятнее всего, в октябре. Когда же прошли эти сроки и пришествие Христово не состоялось, адвентисты внесли поправки в свое счисление, пользуясь еврейскими данными, и определили срок на 22 октября 1844 года. Многие субботники ликвидировали свои дела и обратили свои средства на распространение листовок и брошюр о приближении страшного суда. Но миновал и новый срок. Тогда возникли сомнения в правильности этих расчетов, и многие ушли из секты.
Последователи Миллера, оставшиеся ему верными, раскололись на несколько толков; баптисты с ним окончательно порвали и не принимали его сторонников в свою среду. Миллер умер в 1849 году; проповедь его, нетерпимая, узкая и противная смыслу Матф.24:36 не принесла положительных плодов, а жизнь его угасла без проблеска духовного возрождения. Он был лжепророком (Втор.18:22). Однако, хочется верить, что заблуждения его были искренни, что вытекает из следующей выдержки его писем: "После того, как предсказание о пришествии не оправдалось, я открыто сознал ошибочность моих исчислений; и был бы неискренен, если бы не признался в этом. Я не верю более в правильность пути, по которому пошло наше движение (адвентизм) и в его толкования Слова Божия".
2. Г-жа Елена Уайт. После несбывшихся ожиданий 1844 года в Вашингтоне появилась некая мисс Престон, баптистка, и вскоре перешла в секту адвентистов. Она и еще Г. Батес много усердствовали, привлекая сторонников в секту субботников. Последний убедил сделаться исповедницею этого учения некую г-жу Уайт - обстоятельство, имевшее для судьбы адвентизма большое значение.
Можно смело сказать, что именно в то время родился современный адвентизм, и что г-жа Уайт была его духовной матерью.
Родившаяся в 1827 году Мисс Элен Гармон в 1844 году была слабой, малоразвитой и с признаками чахотки 17 летней девочкой.
В 1846 г. она вышла замуж за мистера Уайта, одного из учеников Миллера; года за два до замужества ей было видение, с которого начались ее предсказания и свидетельства, имевшие большой вес и значение для ее единомышленников - адвентистов. Она умерла в 1917 году. Свои свидетельства и писания она считала продиктованными ей Самим Богом, называя их лучами света, исходящими от престола Божия. И, действительно, многие ее сторонники приравнивают свидетельство ее словами Св. Писания, даже ставя их выше, благодаря их, якобы, современности.
В уставе "Международного Миссионерского Общества", являющегося лишь ветвью адвентизма седьмого дня, параграф 2-ой гласит: "Цель М.М.О. является распространение благовестия в духе Св. Писания и свидетельств г-жи Е. Уайт".
А в параграфе 4-ом сказано: "От вновь поступающих членов требуется: вера в Св. Писание, как слово Божие, и в дух пророчеств, изложенных в свидетельствах и писаниях г-жи Уайт". Из этого видно, что для ревностных адвентистов слова г-жи Уайт равнозначащие со словами Св. Писания. Видения ее сопровождались припадками, короткими обмороками, от которых она оправлялась, произносила непонятные слова, находясь в состоянии экзальтации.
В таком состоянии она проявляла необычную физическую силу; вообще слабая и тщедушная, она могла держать в одной руке тяжелую 16 фунтовую Библию, другой рукой перелистывать страницы и с закрытыми глазами читать места, по которым водила пальцем. Часто в таком состоянии она рассказывала о разных чудесах, которые она видела в небесах.
Вместо того, чтобы присоединиться к признанию Миллера о том, что исчисление срока пришествия Господа было ошибочно, гжа Уайт утверждала, что ей было видение от Бога, открывшего ей Свое предопределение, касающееся 1843 года: рука Божия скрывает до времени ошибку в цифрах этого исчисления. Таким образом, гжа Уайт содействовала утверждению заблуждения; уверяя, что исчисление срока 22 октября 1844 года было верно, ошибка же была в приурочении к нему иного события нежели то, какое должно было совершиться.
А именно: Иисус Христос в этот день имел не на землю сойти, а вступить в небесное святилище. Позднее появилось еще толкование, что Иисус Христос в 1844 году не мог придти потому, что христиане нарушили четвертую заповедь (по еврейскому исчислению Исх.20:8-11 это заповедь о субботнем покое). В видениях своих гжа Уайт обнаружила, что будто бы святилище, которое согласно пророка Даниила будет поругано, обретается не на земле, но на небе, и что очищение, имеющее наступить в конце 2300 дней (годов), относится к святилищу небесному. Очищение преследует цель окончательно вычеркнуть из книги жизни грехи, хотя и искупленные, но в ней значащиеся. Отражением этого очищения является примирение на Израиле.
Иначе говоря, г-жа Уайт перенесла решающий момент искупления рода человеческого с Голгофы на 1844 год Р.Х. и чрез это умалила значение последних слов Господа Иисуса Христа "Свершилось".
В отношении исчисления срока сам изобретатель его, Миллер, признал свое заблуждение, а что касается до исправлений, предпринятых г-жой Уайт, то всякий, кто без предубеждения прочтет Евр.9:24-28, не может не признать их ошибочными. Христос воссел одесную Отца, дело Свое Он совершил (Евр.1:3; 8:1; 10:12, 2). И вот, на этом исчислении, которое сам его изобретатель признал ошибочным; на ложном толковании дня очищения основывается весь адвентизм и субботники.
Священник Канрайт, бывший в течении 28 лет проповедником у адвентистов, написал немало опровержений их учения, которые, конечно, ими признаются беспочвенными и ошибочными.
Ради полного беспристрастия примем его опровержения с известными ограничениями. Так, он, отдавая должное нравственным качествам г-жи Уайт, находит, что видения ее часто сопровождались самообманом и преувеличениями; врачи, ее пользовавшие, находили у нее признаки истерии и неполной вменяемости. Очень многое из предсказанного ею не сбылось, так, например, относительно гражданской войны в Америке. Она, как и Миллер, несомненно, принадлежит к разряду лжепророков, о которых говорит Втор.18:22.
Будучи весьма мало образованной, она пользовалась для записи своих видений помощью мужа, который был учителем. Она диктовала ему, а он редактировал и, если нужно, переделывал. По словам того же Канрайта, она целые строчки вычищала резинкой или зачеркивала. В этом не было бы беды, если бы она не выдавала свои писания за слова Самого Господа, а непринятие их считала восстанием против Бога. Эти переделки или вставки в ее писаниях вызывали у многих сомнения в подлинности и божественности ее откровений и видений.
Большинство писаний г-жи Уайт являются выдержками из чужих сочинений. Проповедник Циммерман, ушедший из секты, пишет про нее так: "Эта пророчица утверждает, что всякое слово свое она произносит по вдохновению свыше; но мне лично известно, что от многого ею сказанного или написанного она отказалась". В оправдание ее защитники говорят, будто ее писания не являются непосредственным вдохновением, но что она получает откровения в видениях, чтобы предупреждать и охранять секту. Сын ее, спрошенный на одной конференции в Вашингтоне, знает ли он, что свидетельства, произносимые его матерью, действительно являются вдохновениями свыше, пожал плечами и сказал, что не может дать положительного ответа. Может быть, последователи г-жи Уайт еще преувеличили ее утверждения, но несомненно, что от членов секты буквально требуется верить как в Библию, истинное Слово Божие, так и в дух пророчеств, изложенных в свидетельствах г-жи Уайт.

IV. Важнейшие положения в учении адвентистов

Наряду с вышеизложенными ложными представлениями о "святилище в небесах" адвентисты толкуют значение трех ангелов в 14-ой главе Откровения. Слова первого ангела (ст.7) "убойтесь Бога и воздайте Ему славу, ибо наступил час суда" должны по учению адвентистов означать очищение святилища и относятся ко всем умершим со времен Адама. Голос второго ангела (ст.8) имеет отношение к церквам, которые по примеру Римской церкви чтят воскресный день. Призыв третьего ангела (ст.9) адвентисты обращают в приговор от своего имени над всеми, кто принял начертание зверя, т.е. чтит воскресный, а не субботний отдых.
Главу 13 Откровения адвентисты толкуют так: первый зверь - Рим; второй - Америка. Под Вавилоном главы 17 и 18-ой Откровения они разумеют все церкви, кроме своих адвентистских общин. Стихи 8-11 главы 11-ой Откровения адвентисты считают пророчеством Даниила, которое якобы прямо обращено к Миллеру и его последователям. Ошибки 1844 года вместе с их печальными последствиями, по их мнению, предсказаны в стихе 9-ом: "она будет горька в чреве, но в устах твоих будет сладка, как мед" и в стихе 11-ом: "Тебе надлежит опять пророчествовать".
"Адвентисты седьмого дня" весьма резко выступают против всех церквей. Подобно римской церкви и секте мормонов, они лишь свое учение считают единственным путем ко спасению. Противно евангельской заповеди (Мар.9:38-40) адвентисты объявляют проклятие всем, противящимся вступлению в их секту.
Ни во что не считают они таких великих столпов веры, как Лютер и Кальвин, Муди и Сперджен, Георг Мюллер и прочие, и отвергают их только потому, что они не были почитателями Субботы. Служение Богу и добрые дела не имеют значения, если они не совершены одним из их последователей.
Г-жа Уайт по своему желанию крестилась чрез погружение в морской воде; поэтому ее последователи придерживаются крещения погружением, хотя у адвентистов, как и у методистов, допускается крещение также окроплением. Преломление хлеба у них часто сопровождается омовением ног и братским целованием. На содержание проповедника с членов общин взимается десятина. Адвентисты не верят ни в бессмертие человеческой души, ни в адские муки; по их убеждению безбожники, умирая, просто исчезнут, верующие же, т.е. адвентисты, после смерти переходят в состояние сна и бесчувствия, от которого пробудятся с пришествием Господа.
Приводим здесь лишь основные положения их веры, не вдаваясь в критику.
Может быть, в Америке адвентисты с большим успехом вербуют своих сторонников, но у нас, в Голландии, результаты их стараний ничтожны. Иные из них, более адвентисты умом, нежели сердцем, пожалуй, сумеют обратить кое-кого к вере в Иисуса: но, поступая последовательно и в согласии со своим учением, адвентисты не могут верить в спасение грешников. Сам Миллер в 1844 году писал в своем журнале, что "Бог закрыл двери для грешников", а г-жа Уайт в своем издании "Современная Истина" говорит: "Сопровождавший меня Ангел побуждал меня обратить внимание на дела полезные для спасения грешников, но я таких не нашла, так как время спасения их прошло. Дух Иисуса Христа и Его милосердие отошли от земли, поэтому и наше сострадание миру должно прекратиться".
В 1850 году муж ее, Джеймс Уайт, в том же издании написал следующее: "Бог продолжает быть милостивым к Своим святым, но на грешников милосердие Его не распространяется после того, как Иисус в 1844 году покинул святилище и закрыл дверь". Если на деле многие из адвентистов поступают отлично от этих правил, то все же верят и живут они согласно с их учением об освящении. В 1844 году по их расчетам наступил срок великого примирения с Богом, и на кого примирение тогда не распространилось, тот подлежал уничтожению. Поэтому приходится вывести заключение, что или учение их хромает, или же попечение о грешниках надо оставить и ограничиться заботами о верующих, еще пребывающих в Вавилоне - мире и стремящихся выйти из него. Это учение об освящении приводит последователей его к тому, что главное внимание обращено на исполнение предписаний, а не искупительный подвиг Христа.
Адвентисты относятся к остальным христианам с ожесточением, без любви, по следующим трем причинам.
1. Букве закона они отдают предпочтение пред духом его.
2. Неизменяемость Бога они видят не в Его сущности, а в форме Его закона.
3. Они не видят существенного различия между отдельными эпохами: от Адама до Моисея - жизнь протекала без закона; от Моисея до Христа - под законом; после Христа под благодатью, свобода от закона.

V. Организация адвентистских общин

До 1853 г. адвентисты не составляли организованного общества; около этого времени, следуя призыву: "выйди, народ мой выйди из Вавилона" около 50 000 адвентистов организовались в общины; с 1858 года введено взимание так называемой десятины в пользу проповедников, что немало способствовало укреплению организации. В 1863 году приняты различные правила, которых обязаны были держаться члены общин. Так запрещены: курение табака, спиртные напитки, свиное мясо; позднее последовали еще добавочные ограничения в виде запрета носить драгоценные украшения, употребление кофе, чая и мяса вообще. При этом уместно привести, как образец "основательности" видений г-жи Уайт, следующий случай: в 1858 г. в видении явился ей один из братьев, протестовавший против употребления в пищу тогда еще не воспрещенного сала. Пророчица призвала к себе брата и приказала ему оставить мудрствования и есть сало. Но в 1863 г., пять лет спустя, дух открыл ей в видении, что сало в пищу употреблять не следует.
В начале адвентисты появились в Америке, но в 1874 году они открыли миссию в Швейцарии, в 1875 году пятеро адвентистов крестились в Золингене (Германия), а в 1885 году г-жа Уайт совершила поездку по Европе.
С 1889 года во главе движения в Германии стоит энергичный Л. Р. Конради, хороший организатор и выдающийся оратор. Под его руководством учреждены санатории, школы, библейские курсы. С его появлением деятельность адвентистов оживилась в Европе, книгоноши распространяют хорошо изданную литературу, отпечатанную в типографиях секты, что приносит приличный доход, дающий возможность поддерживать тех своих членов, которые из-за соблюдения субботнего покоя лишились заработков. В преследовании своих целей адвентисты неразборчивы, придерживаясь лозунга, что цель оправдывает средства. Поэтому и книгоноши этой секты обычно скрывают свое истинное лицо, выдавая себя за представителей какой-нибудь благотворительной или просветительской миссии, и наряду с изданием "Знамение времени" они охотно предлагают писания о пророке Данииле, Откровении и др. Вступать с этими людьми в споры о библейских текстах не следует. Книгоноши адвентистов обычно хорошо знают нужные для пропаганды тексты, и не всякий может выдержать с ними спор, и лишь собеседник, познавший дух Библии, может рассчитывать на победу, которой за ним, однако, противник его не признает. В Америке секта делится на несколько толков, не менее дюжины. Расходятся во мнениях: который из дней "недели: первый или седьмой является важнейшим; о вечном суде Божием; о бессмертии души; о разных учениях г-жи Уайт и пр. В Германии и Голландии после войны также заметен раскол внутри секты. Перед войной Суббота столь свято чтилась, что участники ее отказывались посылать по субботам детей в школы, а солдаты не хотели нести в этот день службы. В городе Ганновере адвентисты единодушно взяли детей своих из христианских школ и определили их в еврейскую.
Перед войной адвентисты из наиболее стойких немало претерпели в Германии; так некто Науман был приговорен к тюрьме на 5 лет, и его упорство создало ему в секте ореол героя; однако впоследствии он раскаялся и признался, что напрасно пострадал за собственные заблуждения.
Брошюры и трактаты адвентистов постоянно призывали находящихся на военной службе братьев быть стойкими в борьбе и не уступать. Но грянула война и совет старшин в Гамбурге дал разрешение солдатам-адвентистам защищать отечество и в субботу. (Подробнее об этом будет сказано ниже). Однако многие из наиболее ревностных и непреклонных адвентистов не согласились с такой уступчивость Гамбургских братьев и, отделившись от них, образовали особую секту "старо-адвентистов", называя сторонников гамбургцев "отпавшими адвентистами военного времени".
Согласно отчету за 1918 год во всей Голландии было около 365 адвентистов. Пропаганда хотя и привлекает новых членов, но очень незначительно повышает численность секты, т.к. очень многие, пробыв в ней несколько лет, отрезвляются и уходят, убыль же пополняется новыми, так что общее число адвентистов остается почти без изменения.
Есть, конечно, среди адвентистов люди честно мыслящие, стремящиеся лишь к тому, чтобы добросовестно исполнять заповеди Божии. Не имея радости и удовлетворения от исполнения адвентистских законов, они не решаются отречься от поклонения субботе. Им внушено, что суббота есть знамение Божие, начертанное на 144 000 праведников согласно Отк.7, в противоположность воскресенью, являющемуся начертанием зверя и причиною излияния семи казней. Впрочем знанием Св. Писания и готовностью жертвовать адвентисты превосходят многих христиан, для которых они могут служить примером честной и нравственной жизни.

VI. Приемы пропаганды у адвентистов

Как я уже сказал, книгоноши адвентистов и их проповедники выступают обычно под каким-нибудь чужим флагом, прикрывая им свой товар. Поступают они так не столько из побуждений обмануть, сколько основываясь на ошибочном толковании текста "будучи хитр, лукавством брал с вас" (2Кор.12:16). Так, например, к вам приходит однажды некто от имени "благотворительной миссии", вы вступаете с ним в разговор, а по уходе его, купив у него несколько книг, вы и не подозреваете, что у вас был книгоноша адвентистов. Так они обычно распространяют свою литературу, прикрываясь флагом какой-либо миссии. В 1910 году в городе Гаага временно расположилась "Нидерландская палаточная миссия", пользовавшаяся вниманием населения. Адвентисты также поставили свою палатку.
На это у них было право, но хуже было то, что они устроили сбор для "Палаточной Миссии", не указывая подробнее для какой? Таким путем им удалось уловить немало лепт, для них не предназначавшихся. Так же действуют они и в проповедях своих. Слушателю преподносят тексты и пророчества, в которых ничего нет о благодати и милости Божией, но постоянные повторения о законе и заповедях. Обычно в начале проповеди затрагиваются животрепещущие вопросы бытия, а конец ее всегда один и тот же: Суббота! Многие проповедники достигли чрезвычайной ловкости в этом отношении. Так, один из них в Германии держал речь о страшном суде. Рядом с ним на доске прикреплена страница из книги, на которую направлен искусственный свет - она должна изображать "книгу жизни". На этой странице все могут прочесть имя: Вильгельм Шмидт... Проповедник говорит слушателям: "Вы, может быть, в первый раз услышите сегодня истину о страшном суде; в небесах читают имена умерших, называют Вильгельма Шмидта... Голос спрашивает, исполнил ли он заповеди Божии? Ответ гласит: "Нет, он принял начертание зверя". - "Тогда вычеркни это имя из книги жизни". И в этой момент ловкий проповедник выключает свет, падавший на страницу, и имя Шмидта погружается во мрак и оказывается как бы вычеркнутым из книги жизни. Среди слушателей возникает беспокойство и страх, а в результате вступление несколько новых членов в секту обеспечено.
Один американец рассказывает о таком же маневре адвентистов в Америке. После ежедневных проповедей в течение недели было объявлено, что в субботу собрания не будет, а по заходе солнца можно будет делать покупки и прочие житейские дела. Участники собрания этому поверили. Вечер был посвящен хозяйственным делам, но большинство и не предполагало, что под видимостью наружного покоя утром происходило закрытое заседание вождей адвентизма. Посещаемость собраний к концу недели постепенно падала: это объясняется тем, что проповеди и речи обращены исключительно к разуму, ничего не давая сердцу, а искупительному подвигу Иисуса Христа вовсе не отводится места.
По окончании такой евангелизационной недели обычно к присутствующим обращены просьбы о пожертвовании "десятины", предназначаемой для содержания учреждений и проповедников, которым живется иногда лучше, нежели самим жертвователям.
Готовность жертвовать для руководителей служит мерилом духовной зрелости членов общин. Каждый приносит свою жертву в закрытом конверте, сумма вложенных денег аккуратно заносится в книгу с пометкой имени жертвователя. Платящий мало обычно играет лишь скромную роль в жизни общины. Через это, конечно, весьма умаляется благодатное действие жертв. Проповеди субботников обычно не касаются Евангелия, а где мало отводится места свидетельству о благодати, там слабо клеймится и грех. Господь Иисус, говоря о грехе, разрешает вопрос о скрытой и таящейся в сердце человека неправды, выводя ее на свет. Нельзя сказать, чтобы адвентисты были равнодушны ко греху или потворствовали ему, но все прочие грехи застилает перед ними самый большой в их глазах грех - не почитание субботы. Это величайший грех, который навлекает на себя суд Божий.
Касаясь слов Иисуса Христа "входите узкими вратами", они обходят молчанием их смысл, но зато стараются особо подчеркнуть слова "творящий волю Отца Моего". Суббота! Жалки проповедники, изо дня в день выступающие с подобными речами!

VII. Адвентисты есть "старый мех для нового вина"

Большинство адвентистов, взятые отдельно, ревностные, добросовестные люди; но поражает в них отсутствие тихой радости, бывающей у человека от сознания в себе Духа Святого. Помню, во времена моего субботничества, с каким усердием я соблюдал заповеди Божии и как боязнь в чем-либо не исполнить их оставила меня, как только я решился присоединиться к почитанию субботы. Но радости мне это решение не принесло. Многие проповедники это отсутствие радости заменяют, утешаясь искусным словопрением и привлечением новых членов в свои общины. Среди последних имеется немало не возрожденных душ, которые лишь из дел своих ищут святости, но не знают истинной радости спасения и обходятся без нее. Но для тех, кто вкусил от дара Духа Святого и стремится по совести исполнить закон, почитание субботы является бременем, гнетущим их души. От них скрыт благостный смысл слов "по прошествии Субботы... весьма рано... при восходе солнца" (Марк 16:1-2). То же мы видим у галатов, обольщенных иудейским вероучением, когда Дух Святой отошел от них (Гал.3:1-5).
Адвентисты не имеют в себе откровения Духа Святого, даруемого не по закону, но по вере, но зато очень точны в соблюдении формы и преданности букве закона.
Верующих прочих христианских церквей адвентисты усердно обрабатывают, стремясь обратить в свою веру, но погибшие, удалившиеся от Бога и церкви, их не интересуют. Конечно, как всюду, так и здесь, бывают счастливые исключения и немногие адвентисты трудятся также над обращением к Богу неверующих. Как ни стараются адвентисты об умножении своих сторонников - благодати Духа Святого нет с ними, и труд их напрасен.
Наиболее радостными и удовлетворяющими для меня были те часы общения с субботниками, в которые мы обсуждали спасительные истины Евангелия, а не только "заповедь на заповедь и правило на правило" (Ис.28:13). Цели адвентистов осуждены не только Священным Писанием, но и опытом всякого верующего христианина. Адвентиста можно сравнить с человеком, впервые увидевшим прекрасное здание, окруженное весьма красивой оградой. Человек изумлен художественностью работы кованой решетки ограды и отказывается войти внутрь, чтоб осмотреть дом, так как внимание его всецело поглощено видом ограды. Так и адвентисты: все их внимание поглощено законом, этой решеткой, которою Бог ограничил израильский народ. Они полагают, что это наивысшее произведение Божие, что больше у Него ничего нет, и не видят богатств свободы внутри человека и благодати во Христе.
Вожди движения тщательно оберегают членов от общения с пребывающими в свободе. Не переставая, они называют "вавилоном" всех, кто не с ними, тогда как Господь повелел: "Выйди из нее, народ мой, чтобы не участвовать вам во грехах" (Отк.18: 4). Таким образом, тысячи честных, богобоязненных людей в страхе топчутся у решетки, в то время как внутри ее господствует жизнь и во всем изобилие.
Если бы усердие адвентистов всего мира употребить на взыскание погибших! Если бы они пребывали в дружном и любовном сотрудничестве с прочими христианами! Какую могущественную победу это дало бы над силами тьмы! Усердия и рвения у адвентистов поистине достаточно; они доказывают это неутомимостью своей пропаганды, раздачей литературы и готовностью жертвовать, наблюдаемою даже у беднейших членов. Они стремятся неукоснительно соблюдать все заповеди и предписания своей секты. Что касается отдачи "десятины", то, в том виде, как она практикуется у адвентистов, это есть мертвое исполнение закона, не от сердца, а по обязанности, а потому и не легко в исполнении. Но так как на эти сборы существует вся организация, то взимаются они немилосердно, железной рукою, и кто не вносит "десятины", того исключают из членов секты.
Ограничения в еде обременительны. Очень бывает трудно иной хозяйке соблюдать израильские правила о нечистой пище, изобретать что-либо вместо воспрещенного кофе и чая. Немало забот и хлопот несут большею частью неимущие последователи г-жи Уайт, если желают хранить ей верность. Конечно, воздержание от алкоголя и табака есть дело похвальное, но адвентисты ошибочно полагают в зависимости от него спасение душ своих. Согласно со Св. Писанием и воспрещение ношения драгоценностей и дорогих одежд; но, к сожалению, и это ограничение не ведет к радости и к "нетленной красоте кроткого и молчаливого духа" (1Пет.3: 4).
Многие из адвентистов, лишив себя радостей мира, не нашли радости и счастья, присущих христианам. Нередко воздержание и отказ от мирских утех порождает во многих мелкое высокомерие и гордость собою. Все это суть последствия попыток современную жизнь вогнать в рамки древних мертвых законов. В этом проявляется бесполезное усилие влить новое вино в ветхий мех, или заплату из крепкой материи пришить к старой одежде. Но новое вино силою своего брожения неизменно ищет выхода и прорывает обветшавшее хранилище. Христиане, живые духом также разрывают связующие их мертвые правила адвентизма, и рано или поздно освобождаются от них.
1914 год доказал, насколько ветхие меха оказались негодны противостоять силе нового вина духовной жизни; они рвутся даже при напоре неизмеримо слабейшего вина национального вдохновения и любви к отечеству. Мы видели, что святость субботы бы принесена в жертву идее защиты отечества. В официальном сообщении, поданном адвентистами в имперское военное министерство в Берлине, они объявляют, что на войне они будут следовать учению Слова Божия (1Пет.2:13-17) и оказывать повиновение начальству.
Послание это было повторено 5 марта 1915 г. и подписано Конради, Шубертом и Дрингаусом. В газете "Дрезденские известия" в апреле 1918 года появилась статья, устанавливающая, что лишь 5% призванных на войну адвентистов не подчинились приказу своих старшин и не пожелали защитить отечество с нарушением субботнего покоя. За такое "нехристианское" поведение противленцы были исключены из общины, как "обманщики и невежды".
В августе 1918 г. в берлинском "Локал-Анцейгере" и в других газетах, появилась статья за подписью Конради и Шуберта, доказывающая верность и преданность отечеству адвентистов тем, что они принимали участие в войне и в подписке на военный заем, и что солдаты, отказывавшиеся нести службу по субботам, исключены из общин, как враги внутреннего и внешнего мира.
Склонившись перед зверем, перед государством, субботники не только приняли на себя столь ими осуждаемое начертание зверя, но еще изгнали из своей среды тех, кто остался верен закону. Такова теория и практика адвентизма. В последующих главах мы рассмотрим, какие основания для празднования субботы находят адвентисты в Св. Писании.

VIII. О заповедях Божиих

Один, по-тогдашнему образованный законник спросил Господа Иисуса: "Учитель, какая наибольшая заповедь в законе?" (Матф.22:36). Если бы этот вопрос был задан адвентисту, то он без сомнения ответил бы: четвертая заповедь, т.е. о субботе. Но Иисус сказал: "Возлюби Господа Бога твоего всем сердцем твоим и всею душою твоею и всем разумом твоим. Сия есть первая и наибольшая заповедь. Вторая же подобная ей: возлюби ближнего твоего, как самого себя. На сих двух заповедях утверждается весь закон и пророки" (ст.37-40).
Этот удивительный, данный Иисусом, ответ не находит подтверждения на скрижалях закона Моисеева: любовь к Богу, любовь к ближнему. Эти две заповеди составляют основной закон, на котором зиждется вся вселенная; основание, на котором построен и закон, начертанный на двух каменных скрижалях. Все дела Божии на протяжении эпох и времен обусловлены этими двумя законами. Так как Бог благословил дать Христу всю полноту бытия (Кол.1:19), то эти две заповеди находят выражение в церкви, которая есть Тело Его, в словах "заповедь Его та, чтобы мы веровали во имя Сына Его, Иисуса Христа, и любили друг друга" (1Иоан.3:23).
"Любовь есть исполнение закона" (Рим.13:10). Эту заповедь о любви мы находим в великой книге природы, научающей нас, что никто и ничто не существует только для себя. Достаточно подумать об устройстве человеческого тела, где все члены служат друг другу и подчинены голове. Особенно ясен этот закон в жизни Иисуса, открывшего нам волю Отца Своего (Евр.10:5-7) и отдавшего Себя в жертву за многих. Желающий хранить заповеди Божии должен поэтому направить взоры свои не к горе Синай, а на Голгофу. Получивший прощение грехов у подножия Креста, также почерпает у Господа силы для соблюдения заповедей. Познать Иисуса Христа означает предоставить место в сердце своем любви Божией. Знаменательны слова: "Кто говорит: я познал Его, но заповедей Его не соблюдает, тот лжец и нет в нем истины" (1Иоан.2:4). Так что заповедь любви является средством распознания.
Адвентисты ловко пользуются этим текстом для запугивания робких душ и доказательства, что лжец тот, кто не соблюдает субботнего покоя. Текстом 1Иоан.3:22 пользуются адвентисты также, чтобы внушить, что молитвы наши будут услышаны при условии соблюдения нами субботы. Далее, ссылаются они и на Ветхий Завет: "Кто отклоняет ухо свое от слышания закона, того и молитва - мерзость" (Пр. 28: 9). Однако, если читать 1Иоан.3:23 безотносительно к внушениям адвентистов, то ясен и никаких сомнений не возбуждает светлый смысл вечной истины. Заповедь Его та, чтобы мы веровали во имя Сына Его Иисуса Христа и любили друг друга. В этом заключается все исполнение закона до мельчайшей его йоты.
Голгофа положила начало новой эпохе: заповеди Божии явились Божиим откровением в новых формах, сообразно с появлением нового органа спасения - церкви и изменившихся условий, при которых "тело" это, состоящее из евреев и язычников, должно распространяться по всему лицу земли. Дух Святый, заместитель Господа, введет церковь во всякую истину и объявит то, чего ученики раньше не могли постичь (Иоан.16:12-13). Чрез помазание Духом Святым они научены будут исполнению воли Божией (1Иоан.2:20-27). Любовь, главнейшая сущность Божия для всех людей есть источник силы и жизни, в сердцах же отдельных людей возникает и возрастает в Духе Святом.
Адвентисты, хотя и живут в рамках Нового Завета, но ногами опираются на Ветхий Завет и пытаются изменить порядок домостроительства Божия. Они утверждают, что обе Новозаветные заповеди проистекают от десяти ветхозаветных и зависят от них, тогда как на самом деле эти две подчиняют себе весь Ветхий Завет. Подтверждение этому мы слышим из уст Самого Господа Иисуса: "На сих двух заповедях утверждается весь закон и пророки". Весь закон, т.е. не только десять заповедей, но все заповеди, как нравственные, социальные, так и экономические - весь закон, без исключения.
По словам адвентистов десять заповедей являются совершенным законом; их сокровенная цель та, чтобы заповедь о субботе ввести в обиход Новозаветной Церкви Христовой. Ап. Иаков говорит о совершенном законе свободы (Иак.1:25) и перечисляет то, что напрасно мы стали бы искать в десяти заповедях Синая, но легко находим в двух заповедях о любви. Во 2-ой главе своего послания Иаков обращается к двенадцати коленам, живущим в рассеянии (Иак.1:1), и показывает им на началах древнего закона то, что имеет отношение к "царскому" закону любви (Иак.2:8-11). Его ссылка на древнее предписание "Не убий" преследует цель показать законникам, что неразумно держаться внешней буквы закона, а внутренне нарушать заповедь любви.
Адвентисты всегда склонны 12-й стих - "Так говорите и так поступайте, как имеющие быть судимы по закону свободы" - применять к людям, не чтящим субботы. Но при внимательном чтении этой главы мы обнаружим ошибочность толкования. Ап. Иоанн тоже говорит о древней и новой заповеди: 1Иоан.2:7-10. Сущность обеих заповедей: "Что есть истинно и в Нем, и в вас". Признак обеих: любовь к ближнему.
Адвентисты утверждают: в свете ходит лишь тот, кто хранит субботу, все прочие христиане пребывают во тьме. Тогда как Св. Писание гласит: любящий брата своего пребывает в свете, а ненавидящий брата своего ходит во тьме. Основой этой новой заповеди является свет любви. Разве может человек обладать истинным познанием Бога и в тоже время ненавидеть брата своего? Это немыслимо. Но можно ли добросовестно соблюдать субботу и одновременно ненавидеть брата? Да, это, к сожалению, не только возможно, но и часто встречается. Закон и заповедь любви - два взаимно исключающие друг друга понятия. Закон добр или зол в зависимости от того, как им пользоваться. "Мы знаем, что закон добр, если кто законно употребляет его" (1Тим.1:8). При этом "закономерном" пользовании законом исключается возможность того, чтобы закон в чем-либо нарушил заповедь любви. В этом приговор субботникам и их учению; они неутомимо ищут себе последователей в городах и селах, несут огромные жертвы временем и деньгами, чтобы достичь своей цели, и вместе с тем нарушают величайшую заповедь любви, осуждая всех христиан, не чтящих субботы, считают их еретиками и проклинают. Они грешат против заповеди любви, отвергая общение с прочими членами Тела Христова; ослепленные своим высокомерием, адвентисты лишь себя считают церковьюневестой Христовой, в которой числится 144 000 праведников согласно Отк.14:3.

IX. Подлежат ли изменению заповеди Божии?

На вопрос, подлежат ли переменам заповеди Божии, мы должны ответить отрицательно. Земные правительства издают новые, отменяют устаревшие законоположения, конечно держась в рамках основных законов страны. Тоже можно сказать и о законодательстве Божием. Все законы Божии, даже имеющие временный характер, всегда согласованы с Его мудрым предопределением. Но из этого не следует, что все, что Господь на протяжении веков предписал людям, оставалось в силе навеки. Ошибочность того утверждения, что десять заповедей в той форме, в какой они даны на Синае, остаются неизменны и обязательны для человечества на все времена, - ошибочность эта обнаруживается уже при ближайшем ознакомлении с обстоятельствами и временем их появления. Если верно, что эти десять Синайских заповедей имеют вечную силу, то почему Бог не дал их Адаму, а объявил людям на 2500 лет позже? Но мы полагаем, что Бог все делает своевременно. К этому мы еще вернемся.
Дух, присущий десяти заповедям, конечно, вечен и неизменен, но это не распространяется на букву и форму. Это относится и к заповеди о субботе. В основу ее положена любовь, так как субботний покой положен на пользу людям, и никто безнаказанно не может преступить ее. Тело, душа и дух после шести трудовых дней нуждается в отдыхе. Суббота определена на пользу человеку. На Израиль эта заповедь налагала некоторые ограничения, изменять которые он не имел никаких прав.
Дана была эта заповедь с целью показать Израилю его бессилие в исполнении закона. В хвастливом самомнении Израиль некогда сказал: "Все, что сказал Господь, исполним" (Исх.19:8). Однако, устрашенный громом и пламенем, исходившим из дымящейся горы, Израиль заговорил иначе (Исх.20:19) и пожелал посредника: "Говори ты с нами... но чтобы не говорил с нами Бог, чтобы нам не умереть".
Так как цель и совершение закона во Христе, то Бог отвечал: "Хорошо то, что они говорили, Я воздвигну им Пророка из среды братьев их, такого как ты, и вложу слова Мои в уста Его, и Он будет говорить им все, что Я повелю Ему. А кто не послушает слов Моих, которые пророк тот будет говорить Моим именем, с того Я взыщу" (Втор.18:17-19). Здесь законодатель на Синае указывает на иного законодателя, а именно на Христа. Образно таким указанием были разбитые скрижали Моисея. Бог был Творцом первых скрижалей и начертанных на них законов. То была рукопись Божия, содержавшая требования, которых никто на земле не мог выполнить. Намерение Божие при издании закона было то, чтобы под него подвести все человечество, показать ему, что весь мир виновен пред Богом и "заградить всякие уста" (Рим.3:19-20).
Разбитые первые скрижали являются доказательством милости Божией, ясно выраженной в новом повелении Моисею: "Вытеши себе две скрижали каменные, подобные прежним, и Я напишу на сих скрижалях слова, какие были на прежних скрижалях, которые ты разбил" (Исх.34:1). В этом случае дело было не исключительно Божие, но в нем участвовал и человек. Моисей изготовил скрижали, а Бог сделал на них начертание. "И вытесал Моисей две скрижали каменные, подобные прежним, и, встав рано поутру, взошел на гору Синай, как повелел ему Господь, и взял в руки свои две скрижали каменные" (ст.4).
Бог и человек сошлись вместе. Имя Эммануил обозначает "с нами Бог". Обещание исполнить все, что скажет Бог, не было выполнено уже прежде дарования народу закона: поэтому единственный оставшийся для него путь была милость Божия. Совсем иными были и обстоятельства, сопровождавшие эту вторую передачу скрижалей закона. Гром и молния, сопровождавшие первое законодательство, теперь уступили место милосердию и всепрощению благодати Божией (Исх.34:6-7). Столь прекрасно было явление славы Божией при этой второй передаче, что оно отразилось сиянием на лице Моисея (ст.30). Вторые скрижали не были разбиты, но хранились в скинии (Исх.25:16). В этом образном действии мы можем видеть позднейшее появление Христа. В Нем уничтожено "рукописание" наших согрешений и пригвождено ко кресту (Кол.2:14); во Христе, истинной скинии, сокрыт закон под кровью окропленной крышкой; чрез Христа мы получили помилование и прощение грехов.
Для каждого могущего духовно мыслить должно быть ясно, что в законе Божием есть нечто пребывающее, а также нечто исчезающее; одно - пригвожденное ко кресту и другое - воскресшее со Христом. Евреи всего этого не поняли тогда, так как до исполнения закона оставалось еще много веков. Те же, кто после самооткровения Божия продолжают жить по плоти, останутся слепы и глухи к самым убедительным доказательствам и толкованиям. Духовные вещи понять может лишь мыслящий духовно.

X. Христос на рубеже древнего и нового домостроительства Божия

По домостроительству Ветхого Завета существовала праведность от закона (Рим.10:5); в домостроительстве же новозаветном появилась праведность от веры (Рим.10:6). Отныне уже не исполнение закона, но Христос ведет к праведности, и по вере нашей приобщаемся мы праведности. Время древнее окончилось с пришествием Христа во плоти. Христос есть "конец" закона (ст.4), но пришел Он не отменить закон или пророки, но исполнить (Матф.5:17). Ни одна йота не осталась неисполненной. В Нем все стало живой действительностью. Всякая частица закона Божия нашла в Нем свое исполнение. Он пришел не поощрять беззаконие (ст.19) и не соблюдать какую-либо внешнюю форму, считая последнее достаточным, но пришел для того, чтобы делом и словом явить людям истинную сущность воли Божией, заключающейся в десяти заповедях.
С Его пришествием окончился древний закон и получил начало новый; поэтому Он, действительно, стоит на пороге древнего и нового домостроительства Божия. Сам будучи законодателем, а потому и Господином Субботы. Он мог сказать: "Вы слышали что сказано древним... а Я говорю вам..." (Матф.5:21). Здесь проявилось величие и могущество Сына, Которым все сотворено и в Котором обитала вся полнота Божественности. Возросший под законом, Он вместе с тем и камень, легший в основу новых времен. Как живой пограничный камень, явился Он между обоими эпохами, и уже при жизни Его можно наблюдать ослабление силы Синайских законов перед яркою зарею нового времени благодати.
Особенно ярко выражено это в Лук.10:25-29. Законник спрашивает, что ему делать, чтобы наследовать жизнь вечную? Иисус отвечает, не только вопрошая его: "В законе что написано", но, уточняя и подкрепляя этот вопрос еще другим вопросом: "Как читаешь?" Ответ законника свидетельствует о том, что он находился почти в полном обладании светом истины: "Возлюби Господа Бога твоего всем сердцем твоим и всею душою твоею, и всею крепостью твоею и всем разумением твоим, и ближнего твоего, как самого себя" (ст.27). Недоставало ему лишь знания того, кто его ближний.
Иисус Христос объясняет ему это чудесной притчею о милосердном самарянине. Я думаю, что если бы адвентист повстречался с этим законником, то иначе ответил бы на заданный вопрос: он бы, без сомнения, признал любовь к Богу и людям хорошей и похвальной, но главное для него было бы знать, почитает ли он субботу и исправен ли в уплате десятины.
Иной пример находим мы у Матф.19:16-20, в котором также обнаруживается нищета мертвого и буквального исполнения закона. Богатый юноша, строго исполнявший закон от юности своей, не находил мира души своей. Он сознавал, что еще чего-то недостает, чтобы наследовать жизнь вечную. Господь Иисус из десяти заповедей берет пять и добавляет к ним шестую: "Возлюби ближнего твоего, как самого себя". Я думаю, что буду недалек от истины, если скажу, что этот богатый юноша исполнил все заповеди, - в том числе и о субботе (о которой Иисус не сказал ни слова), - по крайней мере, столь же ревностно, как и любой из современных субботников, но заповедь о любви была ему неизвестна, и потому он "отошел с печалью".
Пусть братья наши, субботники, подумают над тем, что ведь Иисус Христос, Законодатель, находясь на грани двух домостроительств, ни одним словом не обмолвился о субботе, и что громогласно, во всеуслышание провозгласил важность заповеди о любви. Есть ли в учении субботников хоть малейшее указание на важность любви к ближнему? При изменившихся условиях, внесенных в мир благодатью, и при рассеянии народа Божия по всему миру, несомненно, благотворным может быть для отдельных людей и почитание субботы, но какова ценность ее, если нет любви к ближнему?

XI. Закон и благодать

"Закон дан чрез Моисея, благодать же и истина произошли чрез Иисуса Христа" (Иоан.1:17). Главная ошибка адвентистов в том, что они не знают различия между законом и благодатью; им чуждо представление, как о временности домостроительства основанного на законе, так и о славном времени благодати.
Выше мы уже сказали, что закон сам свидетельствует о своей временности, указывая на грядущее пришествие Пророка (Втор.18:17-18), Которому послушны будут все люди. С пришествием Христа действительно наступила новая эпоха. Закон уступил место благодати, а священство преходящее - священству вечному. Иисус Христос возвеличил и прославил закон (Ис.42:21), дав ему подобающее завершение. Перемена в домостроительстве Божием проявилась и в Его уходе из земной жизни. Происходя из колена Иудина (Евр.7:14), Он не имел прав на первосвященство и служение Его в храме не было ему присуще по рождению. Несмотря на это, Он сделал Первосвященником во храме более величественном и славнейшем, нежели Иерусалимский. Почему это? Потому что преходящее время Израильской истории миновало и Синайское законодательство потеряло силу и значение. Не по чину Левия, но по чину Мельхиседека был Он сделан Первосвященником (Евр.1:11, 22).
С переменой в священстве (ст.12) была по необходимости связана и перемена в законе. Ветхий Завет должен был уступить место Новому. Если бы Ветхий Завет был безупречен, то не было бы нужды в Новом (Евр.8:7). Но во всех своих проявлениях Ветхий Завет носил признаки временности. "Ветшающее близко к уничтожению" (Евр.8:13). Заповедь "святая, праведная и добрая" (Рим.7:12), на горе Синай преподанная чрез ангелов рукою посредника (Гал.3:19), должна была уступить живому закону любви Христовой.
Итак, закон не был на веки неизменной нормой жизни, но скорее, как "лучшая надежда, посредством которой мы приближаемся к Богу" (Евр.7:19). Тьма должна была уступить место свету. Закон дан лишь на определенное время, как опекун, попечитель, или детоводитель, наряду с обетованием, доколе не придет "семя" - Христос. Образно мы находим отражение того же в истории Измаила и Исаака, обоих сыновей Авраама. Первый, сын по плоти, был сыном природным и признанным, пока не явился Исаак, сын обетования; тогда сын рабы должен был уступить место сыну по вере (Гал.4:29-31). Измаил был изгнан и для Авраама как бы не существовал.

XII. Может ли живая жена быть в супружестве с умершим мужем?

Указав в первых двух стихах Рим.7, что закон, подобно умершему мужу, теряет свои права и обязанности в отношении других людей, ап. Павел продолжает: "Так и вы, братья мои, умерли для закона Телом Христовым, чтобы принадлежать другому, Воскресшему из мертвых, да приносим плод Богу" (Рим.7:4). Кто желает знать, насколько мы еще подчинены закону Моисея, пусть пойдет на кладбище и спросит мертвых об их желаниях. Сколько бы ни кричал, он ответа не получит, ибо мертвые молчат. То же и с законом Моисея.
Этот закон имеет над нами ту же власть, как и всякий покойник над оставшейся в живых своей женою, и вышедшей за другого мужа. "Если же умер муж, она свободна от закона и не будет прелюбодейцею, вышедши за другого мужа" (Рим.7:3). Теперь очередь дать ответ на следующий вопрос: "Связана ли Церковь, Невеста Христова, со Христом, или подчинена Синайскому закону?" Возможно лишь одно из этих двух положений, так как насколько живой муж, женившийся на вдове, не захочет считаться с пожеланиями умершего первого мужа, настолько и Христос не ждет от Церкви Своей послушания Синайскому закону.
Мы умерли для закона (Гал.2:19). Закон был детоводителем, опекуном Израиля до Христа (Гал.3:24). Но всякий знает, что полномочия опекуна оканчиваются совершеннолетием опекаемого. Подчинение заповедям Божиим в наше время сводится к повиновению Христу. Поэтому Он мог с полным правом сказать: "новую заповедь даю вам, да любите друг друга; как Я возлюбил вас, так и вы да любите друг друга" (Иоан.13:34).
Если суббота есть отличительный признак древнего домостроительства тайны Божией, то любовь - признак нового (1Иоан.2:7-10; Гал.6:2; Рим.13:8-10). Любящий ближнего своего, исполнил закон (Рим.13:8). Возражения закона бессильны против плода Духа (Гал.5:23). Жестоко ошибаются адвентисты, когда утверждают, что обладание плодами Духа не спасает от погибели того, кто не соблюдает субботу.
Все старания к данным Израилю заповедям приспособить и Церковь Христову оканчиваются неудачею. Неразумно новое вино влить в старый мех, или пришить крепкую заплату к ветхой одежде (Матф.9:16-17). Старые мехи и ветхая одежда приняла вид и формы, не соответствующие давлению молодого вина, или крепости новой заплаты. Молодое вино находит нужные ему упругость и пространство лишь в новом мехе. Новое домостроительство с новым священством и новым законом.
Всякое колебание и недоумение, обязаны ли мы соблюдать субботу, или нет, происходит от незнания нами весьма важного обстоятельства: "вы умерли для закона Телом Христовым, чтобы принадлежать другому, Воскресшему" (Рим.7:4).
Понятен ли нам гнев ап. Павла в Гал.3:1-3? Он вызван был тем, что живые общались с мертвыми. Это безумие. Но неразумно также с живым Христом идти на гору Синай, хотя бы для того, чтобы под тенью ее возблагодарить Бога за спасение, обретенное во Христе. Еврейское христианство или, лучше скажем, современное христианское еврейство есть лишь повторение того, что тогда произошло у галатов. Нередко под такой личиной скрывается нечто иное, и дело идет не исключительно о спасении души. Сторонники обрезания в те дни искали себе последователей, чтобы хвалиться своими успехами (Гал.6:12-13). Так и в наши дни. Один из проповедников адвентизма правильно отозвался об этих текстах Послания к Галатам, сказав, что на этом послании они своего учения основать не могут.
Павел хвалился лишь одним только: Крестом Христовым. Будем же в этом последователями Павла, и если бы ангел с неба сошел и стал учить нас иному Евангелию, нежели то, которое проповедует о Кресте, то и мы, в согласии с Гал.1:8, скажем: "Да будет анафема!"

XIII. Смотрящие чрез покрывало видят вместо жизни смерть

Истины, недоступные ученикам при жизни Иисуса, с возрастающей ясностью воспринимаются Церковью. Посмотрим, что ап. Павел пишет коринфянам: "Вы - наше письмо, написанное в сердцах наших... не чернилами, но Духом Бога живого, не на скрижалях каменных, но на плотяных скрижалях сердца... потому что буква убивает, а дух животворит" (2Кор.3:1-6). С замечательной ясностью выступает здесь контраст обоих законов! Еще будучи адвентистом, я не мог не задумываться над смыслом этого текста, возбуждавшего во мне серьезные сомнения в отношении субботы. Дух Нового Завета противоречит буквальному пониманию закона (2Кор.3:6).
Вышеприведенный текст как нельзя более ясен.
Наглядное определение "буквы" мы находим в ст. 3, где закон, написанный на каменных скрижалях, противопоставляется плотяным скрижалям сердца. Служение букве названо смертоносным (ст.7), служение же духу в Новом Завете древнего Синайского законодательства, служение осуждения неизмеримо превзойдено славою служения оправдания. Первое, т.е. служение смерти и осуждения, приуроченное к каменным скрижалям закона, обнимает собою десять заповедей, в том числе и четвертую, о субботе, и подлежит отмене. Служение же славы и жизни, обусловленное законом, написанным духом на скрижалях сердца, есть пребывающая во веки заповедь любви (ст.9-11). Адвентисты хотят этот текст понимать так, что домостроительство Ветхого Завета осталось и лишь лишилось славы своей, но добросовестное чтение стихов 7 до 11-го показывает обратное. Вообще вся 3-я глава Послания к Коринфянам крайне неудобна для адвентистов, которые, желая отстоять свою позицию, утверждают, что отменена лишь внешняя сторона, обрядность жертвоприношений; всякому известно, что этих обрядов десять заповедей и не касаются. Покрывало на лице Моисея должно было образно показать народу, что он еще не созрел для того, чтобы лицезреть славу Нового Завета, и что он не должен привязываться к вещам преходящим (ст.13). Жестоковыйные евреи, читая Ветхий Завет, не понимали того, что отменяет Иисус Христос. Покрывало Моисеево легло на их сердца, а также и на сердца всех, взирающих на дело благодати Христовой чрез очки законопослушания.
Прочь покрывало! Тогда чрез служение духа обнаружится слава Нового Завета. Что же это временное, подвергшееся отмене? Это то, что имело отношение к Израилю и было тенью грядущего: форма, приспособленная только к своеобразию Израиля, стране, в которой этот народ обитал и к местным условиям. Но коль скоро Израиль перестал быть органом спасения, пришло время его изгнания и рассеяния по лицу всей земли.
Новая эпоха, в которой выступили на сцену язычники, потребовала и применения к новым условиям, изменений в установлениях священства, храма, законов и пр. Основа же закона, сущность его, заключающаяся в любви, должна была остаться. Например, 5-ая заповедь. Ссылаясь на нее ап. Павел объясняет, что в ней неизменно, а именно - любовь к родителям, но одновременно он показывает, что обновлению должно подлежать место ее применения. Для Израиля местом этим была земля, обетованная Богом, а для Церкви Христовой - это вся земля вообще (Еф.6:3).

XIV. Счет, оплаченный на кресте, украден и вновь предъявлен к оплате

Утверждение адвентистов - будто отменена лишь внешняя сторона закона Моисеева, сущность же его сохранена, - не находит в Библии никакого оправдания. Не соответствуют духу Библии произвольные наименования и различения. Так, под законом Св. Писание разумеет сполна все Пятикнижие Моисея, в том числе и положение о жертвоприношении, о пище и прочее.
Адвентисты толкуют о законе, данном Богом, о десяти заповедях, и отдельно о постановлениях, исходящих от Моисея. Но Бог такого различия не делает; Он уничтожил рукописание, состоявшее из обременяющих человека постановлений (Кол.2:14). Закон о десяти заповедях на первых скрижалях был начертан рукою Самого Бога. Но мы знаем, что постановления, вмененные еврейскому народу, касались пищи, питья и других сторон практической жизни, равно как определяли празднование субботы и иных торжественных дней (ст.16). Эти постановления названы тенью будущего (Кол.2:17), тело же, сущность, - во Христе. Он - Глава, Церковь же - члены Тела.
Адвентисты отвергают это и утверждают, что десять заповедей нельзя причислять к постановлениям. Но ап. Павел говорит, что рукописание его было таким постановлением; то же мы читаем и у Моисея во Втор.5:5, где он десять заповедей причисляет к постановлениям (Втор.5:1, 31; 6:1-2). Специальные указания об очищении, данные Богом Израилю, Моисей называет заповедями (Числ. 15:31).
Таким образом, ошибочно и произвольно стараются адвентисты заповедями Божиими считать исключительно лишь десять заповедей, а все остальные законы именовать постановлениями, Бог весь закон называет святым, праведным и добрым (Рим.7:12). Он требовал смерти для осквернителей Субботы (Числ. 15:36), но той же участи подвергал и тех, кто подделывал курительный состав (Исх.30:38). Человек, не в установленном порядке принесший жертву (Чис.9:13; Лев.17: 4) был повинен смерти так же, как и тот, кто вкушал во время пасхальной недели квасной хлеб вместо пресного (Исх.12:15); даже хозяин бодливого вола за вред, учиненный этим волом, подвергался смерти (Исх.21:29), равно как и уличенный в скотоложстве (Лев.18:29).
Мы ясно видим по мере наказания, за нарушение заповедей назначенного, что заповеди в очах Божиих были одинаково святы.
Рукописание, против нас составленное, содержало совокупность нашей вины. Расписка, упоминаемая у Лук.16:6, была долговым письмом, неоплаченным счетом. Таким же является и рукописание в Кол.2:14. Оно устанавливает огромную и неоплатную вину нашу. Бог же требовал или все, или ничего. И все оказалось оплаченным, когда мы сознали полную свою несостоятельность и прибегли к защите креста Господня; ко кресту этому пригвождено и рукописание всех наших грехов. Наглядный пример тому можно наблюдать в маленькой лавочке, где хозяин оплаченные счета накалывает на гвоздь, вбитый в стену. На гвоздях, пронзивших ноги и руки Его, наколоты и списки наших грехов; Его искупительной кровью покрыт и оплачен счет нашей вины. Свершилось! Горе тому, кто этот погашенный счет украдет и вновь предъявит к оплате.

XV. Что сказать о том, кто, едучи в повозке, одной ногой бежит по дороге?

"Проклят всяк, кто не исполняет постоянно всего, что написано в книге закона" (Гал.3:10). Выбор между законом и благодатью означает больше, нежели усвоение той или иной точки зрения. Дело идет о проклятии, или благословении! Решившийся подчиниться закону пусть следует ему со всей строгостью и во всех его подробностях, так как проклят всякий, не соблюдающий всего, что предписано. Галаты желали одновременно с принятием веры сохранить и обрезание (Гал.5:2-5). Мы бы сказали, пожалуй: "Пусть делают, как хотят". Но не так Дух Божий, Который видит в этой двойственности непризнание значительности дела Христова (ст.2). Все, или ничего, - говорит Дух. Желающий исполнить одну из частей закона, должен исполнить весь закон (ст.3). "Кто соблюдает весь закон и согрешит в одном чем нибудь, тот становится виновным во всем" (Иак.2:10).
Кто из адвентистов посмеет утверждать, что он, чтя субботу, не согрешил против другой из заповедей? И если да, то как он избежит проклятия? Обычно он скажет, что готов принять прощение грехов из рук Христа, но вместе с тем обязан послушно исполнять закон. Но Бог отвергает такую комбинацию. Не Христос и закон, но либо Христос, либо закон. Дети иногда, сидя в вагоне движущегося поезда, упираются в спинку сидения, воображая, что они этим ускоряют движение вагона. Опаснее была бы иная игра, если бы кто-либо высунул ногу на полотно дороги и старался бы этой ногой отталкиваться от земли, чтобы ехать скорее. Это и безумно и опасно для жизни. Но еще опаснее, веря во Христа, в то же время стремиться к соблюдению субботнего покоя. Это величайшее противоречие, какое можно себе представить: с одной стороны признать во Христе исполнение закона и все Ему предоставить, а с другой - самому стараться этот закон исполнить. Это нельзя иначе назвать, как оскорблением Христа, непризнанием силы за совершенным Им подвигом. "Проклят всякий, кто не исполняет всего, что написано в книге закона". Все или ничего.
Придите же, почитатели закона, и взгляните на Христа, искупившего нас от клятвы закона, сделавшись за нас клятвою (Гал.3:13).
Поймите же великую силу веры и благодати. Мы оправданы без дел закона (Рим.3:28). Откажитесь от частичного исполнения закона, это измена Христу. Мы умерли для закона, чтобы жить ради Христа.
Если вы ищете праведности, то ищите ее в должном месте. Обратитесь ко Христу. Он есть конец закона, и праведность Его достаточна и совершенна (Рим.10:4). Оставьте мелочные и ничтожные попытки исполнить закон своими силами, ибо делами закона не оправдается никакая плоть (Рим.3:20). Не бойтесь прогневить ваших руководителей и проповедников, так как оправдание ваше не зависит от дел закона (Рим.4:6).

XVI. Почему вы боитесь тени?

Из детских воспоминаний моих сохранились вечерние и ночные страхи перед тенью, ложащейся от деревьев и других предметов; иногда пугала меня и собственная тень, преследовавшая меня каким-то призраком, которым чем дальше от света, тем делался длиннее и страшнее. То была боязнь тени.
"Никто да не осуждает вас за пищу, или питье, или за какой-нибудь праздник, или новомесячие, или субботу. Это есть тень будущего, а тело во Христе" (Кол.2:16-17). Закоренелого субботника - я знаю это по собственному опыту - не легко переубедить, даже и ссылкою на ясно выраженное слово Божие; отрицая самый дух Нового Завета, он останется глух, сколько бы убедительных текстов мы ему ни привели, и еще с своей стороны станет задавать вопросы, как например: "Значит, если закон отменен, то позволено и лгать, и красть и пр.?" На это мы ответим: мы, будучи причастны Новому Завету, не будем делать ничего противного двум великим заповедям, а следовательно не можем ни лгать, ни красть, ибо Дух начертал этот закон в наших сердцах.
Поэтому именно и дан нам закон любви, о Котором в Новом Завете неоднократно упоминается детям Божиим, дабы они не огорчали Духа Святого. Лишь закон о субботе не упомянут в Новом Завете, и именно по той причине, что суббота была установлением чисто еврейским, в свое время отмененным крестною смертью Иисуса! Своеобразный еврейский дух этого установления обнаруживается особо ясно в повторении закона (Втор.5:15), где указано, что суббота учреждается в воспоминание об избавлении от рабства египетского. В общем весь закон, как следует из сопоставления Исх.20 и Втор.5, есть ничто иное, как ряд различных предписаний общественного и частного характера, данных вышедшему из Египта израильскому народу. В том числе оказались и заповеди длительного характера, оставшиеся в силе для новозаветной церкви; но этим лишь доказывается, что и десять заповедей включены в обе великие заповеди Христа о любви.
Текст Втор.5:15 - "Ты был рабом в земле египетской... потому и повелел тебе Господь Бог твой соблюдать день субботний" - можно, конечно, понимать и духовно, но тогда нужно быть последовательным, и нельзя говорить о духовном Египте в буквальном понимании субботнего покоя. Вдумываясь в пригвожденное ко кресту "рукописание" наших грехов, мы находим, что в нем значится и суббота (см. Кол.2:14-17). Таким образом, с несомненностью устанавливается, что субботние правила пригвождены ко кресту, а не воспрещение кражи и пр. Адвентисты стараются убедить нас, что в этом тексте имеется в виду не суббота, как день недели, но лишь праздник субботний, но это утверждение противоречит Писанию.
Во-первых, слово "суббота" в Новом Завете всегда употребляется лишь в смысле отдыха в конце недели; впрочем различие между субботой в тесном смысле слова и между "праздником седмиц" установлено уже в Ветхом Завете (2Пар.2:4; 8:13). Никто не решится утверждать, что упоминаемая в этих текстах суббота не есть именно недельный субботний отдых. А кто еще в этом сомневается, пусть прочтет закон о жертвах субботних и в новомесячии в Чис.28:9.
Израиль жил под действием закона, и эта эпоха всю жизнь регулирующего закона была эпохой переходной, навсегда минувшей, после того как мы имеем крест Господень. Конечная цель - Христос; Он есть и конец закона, и в тоже время Законодатель нового закона.
Для детей Божиих закон отменен (1Тим.1:9), они умерли для закона (Рим.7: 4). Каменные скрижали как образ природного не возрожденного сердца, разбиты, и на их место явилось плотяное возрожденное сердце (Иез.36:26) на котором Дух Святой начертал Свой закон, благодаря чему человек становится письмом Христовым (2Кор.3:3).
Всякий, честно, без предубеждений читающий Кол.2:16-17, не может не признать, что постановление о субботе не имеет для христианина обязательной силы. Утверждение адвентистов, что здесь под субботой разумеются праздники седьмиц не выдерживает критики уже потому, что праздники здесь упоминаются особо, и что кроме них названа еще и суббота. Зачем бы в Св. Писании допущено было повторение одного и того же понятия, для того ли, чтобы угодить адвентистам?
Кому дано различать между обычными субботами и праздниками седмиц? Слово Божие гласит: "Субботы Мои соблюдайте и святилище Мое чтите" (Лев.26:2). А желающему знать, что такое Его субботы и Его праздники, мы советуем прочесть Лев.23 главу; в ней сказано, что помимо седьмого дня недели (ст.3), субботою считаются первый и десятый дни седьмого месяца (ст.24-32), для которых существуют определения столь же строгие, как и для обычной, еженедельной субботы. Как эта суббота, так и праздники седмиц принадлежат к "бедным и немощным вещественным началам" древних времен (Гал.4: 9-10), и соблюдение этих начал равносильно возвращению от свободы к рабству (ст.31). Завет горы Синайской означает рабское состояние (ст.24). Поэтому "стойте в свободе, которую даровал нам Христос, и не подвергайтесь опять игу рабства" (Гал.5:1).
Игом является не только обрезание по утверждению адвентистов, но и весь Синайский закон в своей совокупности (Гал.4:24), в том числе и субботы, и праздники седмиц (ст.10). Желающие возвращения к Синайскому закону необходимо должны повернуться спиной ко Христу и отпасть от благодати (Гал.5:4). Но этим они всю ответственность за исполнение закона принимают на себя (Иак.2:10), а так как совершенное исполнение никому не под силу, то им придется нести и последствия на себе. Бедное потомство Агари! Заключенный на Синае завет не был совершенен, иначе не было бы места для нового (Евр.8:7), и если бы священство левитов достигло совершенства в исполнении закона, то излишним было бы священство по чину Мельхиседека (Евр.7:11). Нет, мы не вернемся назад к Синаю, но вперед к Сиону, к Иерусалиму вышнему, свободному; он - матерь всем нам (Евр.12:18-22; Гал.4:26). Угрозы судом Божиим за несоблюдение субботы, которыми запугивают адвентисты, нас не пугают; мы не боимся больше теней, ибо вышли из детского возраста. Никто да не судит нас за несоблюдение субботы, которая есть тень Христа.

XVII. Суббота для человека

И сказал им: "Суббота для человека, а не человек для субботы.
Посему Сын Человеческий есть господин и субботы" (Марк 2:27-28). Этот текст адвентисты хотят понимать так, что суббота положена не только для Израиля, но и для всех людей вообще. Они ссылаются также на то, что Бог в раю почил на седьмой день, и что по примеру Бога и Адам, а позднее и патриархи соблюдали субботний покой. Что касается покоя в раю, то достаточно указать на то, что о какой либо заповеди в этом смысле в Быт.2:3 ничего не сказано.
Повеления, данные Адаму, обстоятельно изложены, но ничего не сказано о субботнем покое. Адам мог бы соблюдать его, лишь подражая Богу, но никому не придет в голову мысль о том, что Бог нуждается в покое в конце недели. То обстоятельство, что седьмой день был днем покоя для Бога и этот день был Им освящен - не имеет отношения к еврейской заповеди о субботе. Бог творит ежедневно; такова действительность, которая и положена в основу субботней заповеди для еврейского народа (Исх.20:11). Адам по сотворении своем нашел все твари уже созданными, как растений так и животных, и первый день его жизни был и днем субботнего покоя Божия.
Седьмой день творения был первым днем жизни Адама. То, что израильский народ за несколько дней до прибытия к горе Синай подвергся испытанию в хранении субботнего покоя (Исх.16:23), указывает лишь нам, что Бог через Моисея желал подготовить народ к предстоявшему обнародованию заповеди. Слово Божие ясно говорит о том, что лишь в пустыне народ был ознакомлен с заповедью о субботе (Иез.20:12). Читая спокойно и без предвзятой мысли все эти места Священного Писания, нельзя не придти к заключению, что субботний покой был нововведением для Израиля, что видно и из отношения к Моисею начальников народа (Исх.16:22).
Тех, кто в учреждении субботы видит всеобщее установление, должно бы удивить, что о таком освященном учреждении, как субботний покой, нигде в Святом Писании не упоминается в эпоху от Адама до Моисея; двадцать пять веков протекли без признаков почитания субботы. Я этим не хочу сказать, что патриархи трудились без отдыха, однако Библия вовсе не касается вопроса о том, соблюдали ли они отдых, или нет. Но если такой отдых и существовал, то, несомненно, не в форме заповеди, какая дана была впоследствии Израилю. То, что суббота установлена для человека, не означает, что эта заповедь обязательна для всех людей и на все времена, но лишь, что она дана людям во благо. Сын Человеческий, будучи Господином субботы, имеет право менять, как день, так и обряд соблюдения этого покоя. Не человек создан для субботы, но суббота ради удовлетворения потребностей человека. Многие видят в установлении Субботы нечто вроде готовой одежды, к которой человек должен примениться, хотя бы и не подходил ростом; тогда как одежда должна бы быть пригнана к фигуре человека.
И на самом деле, христианин, стремящийся соблюдать древнееврейскую субботу в период Нового Завета не походит ли на человека, плотного сложения, напялившего на себя унаследованное от тощего предка платье? Не место здесь заниматься исследованием того, соответствовал ли субботний покой Божий двадцатичетырехчасовому дню, или же это длительное состояние покоя, в течении которого Бог почил после Своего творчества. Если мы остановимся на первом предположении, то не следует ли тога признать, что этот день субботний был для Адама первым днем первой недели его жизни. Жизнь его началась в субботу, а грехопадение изменило его отношение к Богу. Адам лишился субботнего покоя, Бог же и после грехопадения, как и до него, одинаково не нуждается в субботнем покое; для Него все дни одинаковы. Бог творит все семь дней недели, и природа производит плоды в продолжение семи дней, как и солнце одинаково все семь дней светит над безбожниками и над праведниками. Во всем творении ничто не указывает на то, что Бог в седьмой день творит нечто иное, нежели в прочие дни. Видящий в райском субботстве действительный отдых Бога, имеет очень несовершенное понятие о творчестве Божием. Поэтому текст: "Суббота создана для человека", в сопоставлении с покоем Божиим в седьмой день, вовсе не означают, что Бог нуждался в некотором периоде отдыха, ни того, что Бог дал Адаму (Быт.2:3) какое-либо предписание о хранении субботнего покоя, ни, наконец, того, что человечество вообще этими словами Иисуса Христа призвано соблюдать древний еврейский закон о субботе. Напротив, этот текст в сопоставлении с Марк 2:19-28 прямо противоречит утверждениям адвентистов и устанавливает, что:
1. Суббота дана, чтобы служить человеку.
2. Сын Человеческий, Который больше Моисея, будучи Господином субботы, имеет право изменять формы этого установления ради пользы людей.

XVIII. Чем суббота была для Израиля?

Для Израиля суббота была установлением особого значения.
Кроме пробы послушания народа, она была еще и признаком, отличавшим евреев от прочих народов. Семейная и деловая жизнь еврея была всецело подчинена заповеди о субботе. "Помни день субботний" - не было пустым звуком для израильтянина, которому приходилось в течение всей недели думать о приближающейся субботе. В шесть дней должна была быть исполнена вся подготовительная работа к празднованию субботы, чтобы в этот день никто из домочадцев ни к чему не прикасался. Числ. 15:35 свидетельствуют о том, насколько важно было значение субботы в очах Божиих; в этом тексте сказано, что человек был побит камнями только за то, что собрал в субботу немного хвороста. 2Пар.36:21 повествует, что весь народ израильский уведен был в плен Вавилонский для того, чтобы земля обрела субботний покой.
Заповедь Божия воспрещала всякий труд в субботу, в том числе сбор манны и ее приготовление в пищу (Исх.16:23, 26), или заготовку топлива, даже если оно имелось в доме; также не позволялось разводить огонь (Исх.35:3). Всякий, провинившийся в малейшем труде в день субботний, подлежал смерти (Исх.35:2). Не разрешалось и отлучаться из дому (Исх.16:29). Можно задать адвентистам, столь решительно отстаивающим неизменность закона, вопрос, соблюдают ли они заповедь о субботе с такой же строгостью?
Если бы Бог столь же строго отнесся к исполнению ими этой заповеди, как некогда к евреям, то сколько адвентистов еженедельно должно было бы быть побито камнями? Израиль имел особое предназначение в отношении прочих народов и потому в отличие от них получил субботнюю заповедь. "Это знамение между Мною и вами в роды ваши, дабы вы знали, что Я - Господь" (Исх.31:13-17). Суббота была знамением творческого всемогущества Божия (Исх.20:1), знаком завета Бога с народом еврейским (Исх.31:12-18; Иез.20:12), а также прообразом, тенью грядущего Христа (Кол.2:16-17).
Что это учреждение специально еврейское, видно из текста Исх.31:13-17, где с особой ясностью видно, что заповедь дана исключительно народу израильскому и его потомству. Божия воля была та, чтобы евреи, узнав ближе Бога своего, глубже прониклись истинным смыслом субботы. Уже в домостроительстве ветхозаветном внешнее празднование Субботы содержало в себе глубокий духовный смысл; что это так, видно из сетований Господа на тщетное празднование субботы (Исх.1:13; Ам.5:21).
Слово Божие ничего не говорит нам о стараниях Израиля проявлять любовь к ближнему. Да и Господь не упоминает о попытках этого рода. Именно потому, что субботняя заповедь была знамением для Израиля, нарушение ее и каралось столь строго. Виновны были нарушители ее не в том, что сокращали себе часы предписанного им покоя, но в том, что отвергли знамение завета, которое вместе со всеми, Богом предписанными частностями, должно было быть прообразом предстоящего искупления во Христе Иисусе. Пока Израилю суждено сохранить свою народность, для него действительно и обязательно соблюдение субботы, как знамение "вечности". Суббота должна была быть отличительным признаком еврейской национальности вплоть до восстановления народного единства. Об этом ясно говорят и пророки (Исх.56:2; 66, 23; Иез.46:1-3). Действительно, субботний покой был всегда признаком, отличавшим евреев от прочих народов; поэтому несоблюдение субботы ослабляло или стирало различие между еврейством и другими национальностями. За 2500 лет, предшествовавших возникновению. сплоченной еврейской народности, Святое Писание нигде не упоминает о субботнем покое, также обойдена молчанием эта заповедь и после рассеяния. По смыслу пророческих книг (Ам.8:1-10; Ос.2:10) она отменяется, пока Израиль не вернется в свою страну (Иез.46:1-3).
Как прообраз и тень грядущего, суббота была таким же явлением обрядового культа, каким были жертвоприношения, сосуды в храме, священническое одеяние и пр. Конечно, помимо своего прямого назначения одежда своим покроем, цветом, качеством материала и пр. была символом грядущего Христа. Смысл субботней заповеди заключался не в том, чтобы принудить народ к телесному покою и духовному созерцанию, но был премудрым указанием Божиим на грядущий покой в славном искупительном подвиге Христа. Конечно, свет изгоняет тьму, и пришествие Христа положило предел символическим ожиданиям, так же, как Израиль, народ откровения Божия во времени, сменен явлением Новозаветной Церкви. Наконец, чрез смешение евреев и язычников само собой отпали отличительные признаки между Израилем и прочими народами.
Все заключенные в субботней заповеди символические постановления закона отныне уступили место действительности, и Дух Святой признал за благо соединить все пребывающее и временный покой с воскресением Искупителя и Исполнителя закона. Он, Искупитель, воскресший в первый день недели, положил субботу во гроб, этим доказав, что Он Господин и субботы.

XIX. Иисус и суббота

Важнейший вопрос, возникающий при споре: суббота или воскресенье? гласит так: как относился к субботе Иисус Христос?
Мы знаем, что Иисус, следуя обычаям предков, в субботу посещал храм, или синагогу. "Он подчинился закону" (Гал.4:4; Лук.2:4), был обрезан (Лук.2:21), принесен во храм (Лук.2:22), крещен (Матф.3:14). Он строго соблюдал празднества, а также и субботу. Таким образом, Иисус буквально исполнил закон (Матф.12:10-14; Мар.3:1-5; Лук.6:6-11; Лук.13:10-17; Иоан.5:10; 7:22-24; 9:1-34). Однако, держал Он Себя совсем иначе, чем ожидали от Него фарисеи. Последние, а с ними и адвентисты, желали бы слышать от Него проповедь в защиту закона. Но ожидания их Он не оправдал.
Он пришел исполнить закон и проповедовать Благую Весть.
Дела и слова Его должны были подготовить почву для закона нового, нераздельно связанного с Евангелием. Как Исполнитель закона, Он вправе был сказать: "Вы слышали, что сказано древним... а Я говорю вам" (Матф.5:22). Нагорную проповедь Он заканчивает словами, свидетельствующими о Его необыкновенного глубоком знании сердца человеческого: "Не всякий, говорящий Мне: Господи! Господи! войдет в Царство Небесное, но исполняющий волю Отца Моего Небесного" (Матф.7:21). Этим текстом адвентисты любят пользоваться, чтобы уловлять в свои сети колеблющихся христиан.
Ведь, по их мнению, "творить волю Отца" значит соблюдать субботний покой. Но всякий, читающий без предвзятых мыслей, честно и просто, увидит, что Господь Иисус обращает здесь слова Свои к людям, ревниво соблюдавшими субботнюю заповедь, но плохо понимавшим, что есть воля Божия; видели щепку в глазу ближнего, а бревна себялюбия и самоправедности в себе самих не замечали (ст.4) и нуждавшихся в элементарных познаниях закона и пророков (ст.12). Цель бытия и жизненная потребность Церкви Христовой в том, чтобы исполнять волю Отца, но законов ей извне навязываемых, она не приемлет.
После Воскресения Своего Христос явил всю полноту Своей власти, о чем мы имеем свидетельство Его уст: "Дана Мне власть на небе и на земле... итак, идите, научите все народы, уча их соблюдать все, что Я заповедал вам" (Матф.28:29).
Кто Иисуса зовет Господом и наставником, должен и повиноваться Ему и притом Ему одному (Иоан.13:13). Бог Отец подтвердил это владычество Иисуса голосом свыше: "Сей есть Сын Мой возлюбленный, в Котором Мое благоволение; Его слушайте" (Матф.17:5).
На горе Преображения явился Моисей и исчез. "И никого не видели, как только Иисуса одного".
Кто хочет знать, правильно ли чтить субботу или нет, пусть ищет ответа не в Синайских заповедях, а у Иисуса Христа. Ему одному надлежит повиноваться. Вечные слова, полные духа и жизни говорил Он людям, но о субботе мы ничего от Него не слышим.
Праведность фарисеев была столь же недостаточна, как бесполезны и старания адвентистов в почитании субботы, чтобы в точности исполнить букву закона, не говоря о духе, т.е. об истинных целях закона, вовсе не выраженных в букве его.
Высотою поставленных целей и задач новый закон во многом превосходит древний; где, например, в Ветхом Завете найдем мы повеление о раздаче имения нищим (Матф.19:21). Иисус относился к заповеди о субботе иначе, нежели к прочим заповедям. В то время, как Он, будучи Господином субботы, отменил или ослабил отношение к этой заповеди, ко всем прочим требованиям Он относился с неизменной строгостью. По понятиям тогдашнего Израиля, если человек никого не зарезал, то он и не убийца; кто не совершил прелюбодеяния, тот и не прелюбодей. Но к живущим под сенью законов Духа Святого предъявляются иные требования. Ненавидящий брата своего - убийца; а смотрящий на женщину с вожделением - уже совершает прелюбодеяние. Говоря о законе, Иисус не ограничивается вопросом "Что написано?", но прибавляет еще: "Как читаешь?" Во время Своей земной жизни Иисус не отменил Субботы также, как оставил в прежнем их виде жертвы, обрезание, праздники и пр. Тогда и ученики не поняли бы Его. Но после Своего Воскресения Он многое сказал, о чем прежде молчал (Лук.24:27; Деян.1:2-3). Однако, в Его делах и чудесах, совершенных Им в субботы, уже предвидится угасание Ветхого Завета перед светом Нового.
Так, например, срывание колосьев во время пути хлебными полями (Матф.12:1-8) трудно согласовать с запрещением в Исх.16:22-23. Иисус не отрицает в данном случае нарушения заповеди, но указывает на право священника нарушать субботу в храме и прибавляет: "Говорю вам, здесь Тот, Кто больше храма" (Матф.12:5-6). Таково и Его повеление исцеленному Им расслабленному взять, несмотря на субботу, постель и идти (Иоан.5:1-5). Оно в прямом противоречии со словом Иеремии, воспрещающим носить тяжести в субботу (Иер.17:21). Не подлежит сомнению, что здесь мы имеем дело с преднамеренным поступком Иисуса Христа. 38 лет лежал этот расслабленный. Исцеление, даже и по строгим правилам евреев, можно бы оправдать, но для чего было раздражать правоверных евреев ношением постели? Вряд ли была необходимость в столь большой поспешности с уборкой ложа больного. Понять это повеление можно лишь признав, что Господин над субботой пожелал наглядным действием показать то, что еще нельзя было облечь в формулировку словами. Явив Свое всемогущество в чуде, совершенном в субботу, Он вправе был ожидать, что свидетели чуда признают за Ним, как воплощением и совершением субботней заповеди, право распоряжаться субботой и облекать это распоряжение в те или иные формы.
Открыв людям Свое господство над субботой, Господь с совершенной ясностью указал, что жизнь животного - не говоря уже о более драгоценной жизни и здоровье человека - много важнее рабского исполнения заповеди о субботе (Лук.14:5). Говоря в последний раз в земной жизни Своей о субботе, Он, побуждаемый любовью к людям, замечает: "Молитесь, чтобы не случилось бегство ваше зимою или в субботу" (Матф.24:20). Он знал, что в субботу ученики Его не могут рассчитывать на помощь фанатичных евреев, так как оставление места жительства в субботу считается преступлением заповеди. Холод зимы и, в переносном смысле, холод еврейской Субботы - понятия, дополняющие одно другое. Невозможно нарушить ни одну из заповедей без того, чтобы согрешить против любви к Богу и людям; исключение составляет четвертая заповедь. Воплощенная любовь - Иисус - это доказал, хотя главным образом, эта субботняя заповедь и привела Его к суду и крестной смерти.

XX. Новый Завет не знает заповеди о субботе

Иисус Христос не оставил для Церкви ни прямого, ни косвенного указания о субботнем покое. Ничего о нем не говорят и ученики Его. Не удивительно, что с благовестием они выступали в субботу. Что касается ап. Павла, то, будучи опытным ловцом душ человеческих, среди евреев еврей, а для эллинов эллин, он соблюдал правила о субботе. Мы знаем, что он, следуя древнему предписанию, обрезал Тимофея (Деян.16:3), а также приносил жертвы в храме (Деян.21:26).
Петр и Иоанн "в час молитвы девятый", шли в храм (Деян 3:1). Значит ли это, что первоапостолы вернулись к старым, отжившим обрядам? Почти все проповедники-адвентисты говорят по воскресеньям с целью привлечения новых приверженцев. Но нельзя из этого заключать, что они изменили субботе и чествуют воскресенье.
Все, что можно сказать об отношении ап. Павла к субботе, это то, что он часто держал проповедь в субботние дни (Деян.13:14; 27:44), ходил с еврейскими женщинами к реке в день субботний и там молился (Деян.16:13), при этом ему удалось обратить Лидию ко Христу. Но нельзя назвать Павла на этом основании субботником, как человека, раздающего литературу в пивном заведении считать завсегдатаем таких мест. Не удивительно ли, что ап. Павел открывавший слушателям своим всю полноту Промысла Божьего, ничего не говорил язычникам о субботнем покое. Если апостол что-нибудь и упоминал о субботе, то лишь увещевал не хранить субботнего покоя (Кол.2:16-17) и удаляться от соблюдающих еще этот обряд (Гал.4:9-11). Слабым же, отличавшим особые дни, он позволял соблюдать правила о субботе (Рим.14:5-6). Совершенно понятно, что женщины, приготовившие благовония, чтобы помазать тело Иисуса, в субботу остались в покое по заповеди (Лук.23:56), так как и они жили еще по Ветхому Завету, а Воскресший Христос еще не объявил им, что "рукописание" пригвождено ко кресту.
Большое значение придают адвентисты тому, что слово "суббота" упоминается 126 раз в Ветхом и 61 раз в Новом Завете. О Ветхом Завете мы умолчим, а что касается Нового, то мы знаем, что он не содержит ни одного предписания чтить субботний день. Это особенно бросается в глаза в отношении заповеди, столь чтимой и важной в жизни тогдашнего еврейства и сегодня еще в глазах адвентистов, готовых проклясть всякого, кто в этом с ними не согласен. Все места в Новом Завете, где встречается слово Суббота, суть простые упоминания дней, имевших какое-либо значение в истории земной жизни Спасителя или Его учеников.
Кто с вниманием читал Рим.13:8-10, тот не мог не заметить, как мало апостол распространяется о субботней заповеди сравнительно с прочими. Он перечисляет пять из них, и прибавляет, что все они заключаются в слове: люби! Где же здесь упоминание о великом значении Субботы? О ней апостол ничего не говорит, но повторяет, что заповеди сводятся к одной: "Возлюби ближнего твоего, как самого себя". Совсем иначе изложил бы апостол этот текст, если бы был адвентистом. Пусть же субботники, ссылающиеся на Новый Завет, проверят, хотя и не полное, перечисление тех мест в Новом Завете, где упоминается о десяти заповедях.
Первая заповедь: Марк 12:30; Гал.3:20; 1Тим.2:5; 1Кор.8:4; Еф.4:3-6; Фес. 1:10. В Новом Завете всюду мы читаем, что Бог один.
Вторая заповедь: 1Кор.8:4; 10:7; 10:20; Деян.15:20; 1Фес.1:9; 1Иоан.5:21; Отк.9:20. Новый Завет предостерегает от идолопоклонства.
Третья заповедь: Матф.6:9; Иоан.12:28; 1Иоан.5:13; Матф.28:19; Матф.5:34. Весь Новый Завет прославляет имя Божие.
Четвертая заповедь - упоминаний нет.
Пятая заповедь: Еф.6:2; Кол.3:20. Новый Завет требует от детей послушания родителям.
Шестая заповедь: Матф.5:22; 26:52; 1Иоан.3:15; Отк.22:15. Новый Завет увеличивает строгость взыскания за убийство.
Седьмая заповедь: Матф.5:28, 32; Деян.15:20; 1Кор.5:13; 16:10; Евр.13:4; Гал.5:19. Новый Завет решительно осуждает распутство и прелюбодеяние.
Восьмая заповедь: Еф.4:28; Рим.13:9. Новый Завет строго осуждает кражу, как преступление против любви.
Девятая заповедь: Рим.13:9; Еф.4:31; 1Кор.13:5; 1 Петр. 2:1. Новый Завет увеличивает ответственность за клевету и лжесвидетельство.
Десятая заповедь: Лук.12:15; Рим.13:9; Еф.5:3; 5:5; Кол.3:5. Новый Завет осуждает уже вожделение, прежде, нежели совершен будет самый грех.
Итак, мы находим подтверждение всех заповедей в Новом Завете, лишь о четвертой заповеди, о субботе, нет ни малейшего поведения, и, напротив того, встречаются и прямые и косвенные запрещения.
Адвентисты дорого дали бы, если мы удалось им найти хоть одно небольшое предписание в Новом Завете о чествовании Субботы. К несчастью для них Новый Завет умалчивает о таком повелении, и насчитанное ими 61 повторение слова "Суббота" им не служит в пользу.
Лишь один текст в Новом Завете адвентисты могли бы истолковать в свою пользу - это Рим.14:5-6. Но если они на этом основании будут утверждать, что суббота может быть поставлена выше воскресенья, то пусть так и поступают, но тогда им придется причислить себя к числу немощных (ст.1).
К тому же здесь, по словам ап. Павла, они виновны в осуждении иначе мыслящих (ст.4). Бог терпелив к немощному, но последний пусть не старается показать себя сильным перед братьями. Господь милостив и к тем, которые прячут свои лица под покрывалом, но только пусть эти невидящие не стараются быть вождями слепых и перестанут утверждать, что люди празднующие воскресенье слепы. Если бы адвентисты вели себя скромнее, и по примеру некоторых групп субботников (мало чем от них отличающихся), ограничивались празднованием у себя седьмого дня, мы ничего бы не возражали, - это их дело, - но так как адвентисты считают нужным вести агрессивную и даже воинственную пропаганду своих обманчивых представлений, то вполне уместно выступить публично с обличением их заблуждений.
Адвентисты во всем мире организуют конференции, посвященные возвеличению субботы. В их глазах первоапостолы, собравшиеся впервые в Иерусалиме (Деян.15:2) для обсуждения весьма важных вопросов организации новой общины, кажутся, вероятно, несмышлеными детьми и недоумками, если они даже не коснулись тогда столь важной заповеди о субботе! А среди них были ревностные евреи, принявшие христианство и стремившиеся согласовать близкие их сердцу еврейские установления с новой верой во Христа (ст.10). Каков же был результат этого знаменательного собрания первых христиан, большинство из которых были учениками или современниками Иисуса? В виду того, что в каждом городе была своя синагога, где каждую субботу читались книги Моисея (ст.21), эти проникнутые Духом Христовым мужи повелели не затруднять язычников возложением на них излишних бремен (ст.19, 20), и предложить им "воздерживаться от всего, оскверненного идолами, от распутства, от удавленины и крови". А относительно Субботы? Да, очень не в пользу для адвентистов то, что апостолы упустили столь благоприятный случай узаконить празднование Субботы, как для своего времени, так и для последующих эпох. Но, исполненные Духом Нового Завета, они совершенно порвали с точкой зрения древних евреев. Теперь они в язычниках усмотрели главных носителей нового учения, которым для спасения нет надобности подражать евреям. Напротив, они, апостолы, будучи евреями, надеялись на спасение по благодати Господа Иисуса, также как и язычников. Поэтому вопрос о субботе раз навсегда решен на первом соборе верховных апостолов, и никакие постановления адвентистских конференций не в силах что-либо тут изменить.

XXI. Почитание субботы в теории и практике

Практическая невозможность соблюдать заповедь о субботе в Новом Завете в том виде, в каком она дана была на Синае, вытекает из тех трудностей, какие исполнение этой заповеди собою представляет. А именно, в отношении а) времени, б) приостановки всякой деятельности, в) путешествий, г) воспрещения труда всем домочадцам.

а) Время

У древних евреев Суббота начиналась за тридцать минут до появления трех больших звезд. Адвентисты такой точности не держатся и считают субботний покой с солнечного захода в пятницу и до захода солнца в субботу. Но считают они этот "заход солнца" различно: одни приурочивают его к концу своих занятий, когда человек покидает службу и отправляется домой; другой считает, что Суббота началась, когда он переступил порог своего жилища; одни считают допустимым еще исполнить наскоро мелкие домашние работы; другие - более строи и приступают, придя домой, немедленно к молитве.
К этой разноголосице приводит еще для многих трудность установить точно момент захода солнца; для жителей больших городов это, действительно, нелегко и им приходится справляться с календарем, но тут возникает вопрос верности часов.
Те же затруднения сопровождают и определение момента окончания субботнего покоя. Лично я, когда был еще адвентистом, привык кончать свою работу по календарю, но я знаю, что большинство исчисляет сроки очень различно. Вообще адвентисты считают, что главное зло в чествовании Воскресения, и что если оно отвергнуто, то с субботой поступают более или менее произвольно.
Иному читателю, это разнообразие в сроках может показаться мелочью, но не следует упускать из виду, что адвентисты особое значение придают именно субботе, для них она не один из семи дней, а седьмой день недели. Если бы их Суббота была бы одним из дней недели, то им не было бы нужды расходиться с прочими христианами, празднующими воскресенье, или магометанами, чтящими пятницу. Но трудность соглашения с адвентистами в том, что они на основании Библии отстаивают свою субботу и с упорством утверждают, что днем покоя должен быть именно седьмой день недели, день, освященный Богом и названным им "Мой святой день".
Действительно, для держащегося буквы Ветхого Завета такое утверждение не подлежит сомнению. Но какая практическая возможность хранения субботнего покоя в прежнем его виде? В пустыне и в Палестине для древних евреев это было весьма просто. Как только зашло солнце в шестой день недели, на всей территории, занимаемой евреями, начиналась для всех одновременно Суббота.
Такое же единообразие и точность и с окончанием Субботы, которая длилась ровно двадцать четыре часа. Этот промежуток времени и считался святым днем Божиим. Но с рассеянием евреев и с появлением адвентистов во всех странах света получается большая неразбериха. В то время как в Палестине люди еще трудятся, в Японии уже началась Суббота; субботний покой в Палестине в полной силе тогда, как в Америке субботники заняты работой. Ныне каждый соблюдает субботу по своему исчислению. В Австралии - субботний покой, а в Германии еще идет работа. Отсюда видно, что одновременное и согласное соблюдение субботнего покоя невозможно. Поэтому, чтобы не согрешить против заповеди, нужно или держаться Палестинского времени, или удлинить субботу до тридцати шести часов. Но в этом случае нарушается первая часть заповеди, где сказано: "Шесть дней делай". Адвентисты на эти доводы только улыбаются и отвечают, что это несущественно и что сроки Субботы положены от захода до захода солнца. Но в таком случае на северном полюсе адвентист летом праздновал бы субботу целые сутки, а зимой был бы ее вовсе лишен.
Честный адвентист должен признать, что святой день Божий в двадцать четыре часа невозможно в точности соблюсти во всех странах света. Таким образом, теряет силу и смысл их возражение против всякого другого дня, например, воскресенья. Как относиться к такому оригинальному положению: когда, например, американские адвентисты хранят субботний покой, то в Японии уже воскресенье, последнее где, по мнению адвентистов "знак зверя", так что японских адвентистов следовало бы считать поклонниками "зверя".
Но помимо этих несообразностей в практике соблюдения Субботы, мы уже в Ветхом Завете находим поправки. Так, через "стояние" солнца (Нав.10:2-13) или возвращение солнца вспять (Ис.38:8) истинные сроки на Синае установленной Субботы передвинуты так, что никак нельзя говорить о святом дне Божием в смысле возвращения одного и того же периода времени, каким он был при сотворении мира и оставался таким же в эпоху Синайских законов.
Но оставим эти крайности.
Адвентисты составили таблицу-календарь на каждый год. Передо мной такая таблица на 1920 год; в ней предусмотрено точное начало суббот на весь год. Например, для Германии: в Восточной Пруссии 2 января - 3 ч. 28 мин., на Рейне - 1 ч. 34 мин. Различие в один час слишком. Одна из групп адвентистов допускает еще большую несогласованность.
Некто Кейхениус издал сочинение, в котором старается доказать, что субботники пребывают в заблуждении и что наше счисление опаздывает на четыре дня, так что истинный "святой день Божий" приходится на время с понедельника вечера и до вторника вечера. Таким образом, понедельник есть в сущности пятница.
Бедные адвентисты! Думают, что празднуют субботу, а на самом деле это среда. Автор этого исчисления обращался даже к правительству с ходатайством официально ввести в обиход его поправку. Правительство, однако, не нашло этого нужным. Бедные субботники! Приняв заповедь о субботе, они обязались ее буквально исполнить.
Что же им теперь делать? Где же истина? Безупречно ли их исчисление субботы, а если нет, то они могли бы принять и воскресный покой.
Пусть же адвентисты оглянутся и вникнут в то, как Евангелие, распространяясь по лицу земли во времена язычников, попутно внесло коренное изменение в смысл четвертой заповеди, подумают и о том, что Господин Субботы пригвоздил эту заповедь ко кресту и чрез Воскресение Свое передал Церкви то, что было в этой заповеди вечного и непреходящего, а именно празднование первого дня недели, отбросив робкие ограничения времени и прочие установления, упраздненные совершенным Им подвигом.

б) Приостановка всякой деятельности

Наряду с вопросом о времени большое значение имеет и вопрос о труде. В наше время требования этой ветхозаветной заповеди прямо неисполнимы. На пропаганду адвентистов рабочему обычно приходится отвечать: "Если я буду праздновать субботу, то лишусь места или работы". На это строгий проповедник адвентизма дает непреклонный ответ: "Это не ваше дело; вы должны повиноваться лишь Богу одному и в седьмой день не работать".
С точки зрения адвентистов, признающих букву Ветхого Завета нормой для настоящего времени, оно, пожалуй, и верно, но не так это просто на деле. Как гласит заповедь? "Не делай в оный (день субботний) никакого дела ни ты, ни сын твой, ни дочь твоя, ни раб твой, ни рабыня твоя, ни скот твой, ни пришелец который в жилищах твоих" (Исх.20:10). И еще определеннее подтверждается неисполнение заповеди угрозой смерти в Исх.35:2. Поэтому весьма важно знать, что Господь разумеет под трудом. Если человек в субботу расколет немного дров, чтобы приготовить детям горячей пищи, и за это должен был быть побит камнями (Числ. 15:35), то это было следствием категорического воспрещения Божия под угрозой смерти воздерживаться от всякой работы. Человек думал, что колоть дрова не есть работа, но Бог полагал иначе. Так что в те времена колка дров или сбор хвороста были преступлением заповеди о субботе.
Как же относятся к такой строгости современные адвентисты?
Трудно себе представить, что в очах Господа сбор хвороста есть большое нарушение заповеди, нежели ношение угля из подвала в теперешнее время. Колка дров запрещена была, так как находилась в связи с другим запрещением: "Не зажигайте огня во всех жилищах ваших" (Исх.35:3). Из этого видно, что Израилю запрещено было разводить огонь, готовить еду и печь (Исх.16:23). Современным хозяйкам-субботницам в городах можно обходиться без колки дров и сбора хвороста, а ходить за углем в подвал, ведь, не запрещено; в этом отношении их положение выгоднее, нежели в древнееврейские времена. Но хуже дело обстоит с разведением огня: зимой, в мороз идет снег, дети мерзнут и нечем согреться, потому что нет ничего горячего в кухне. И вот, к таким верующим приходит проповедник, о котором мы только что упомянули выше и застает семью в холодной и темной комнате. Конечно, он должен бы похвалить такое ревностное усердие в исполнении заповеди. Но не тут то было. Он, который проповедовал рабочему, слепое исполнение воли Божией, хотя бы с риском потери должности, или работы, теперь, попав в столь неуютную обстановку, будет смеяться над таким узким пониманием заповеди и скажет, что то, что хорошо было для евреев в пустыне и Палестине, не годится для нашего времени. Слава Божия не увеличится от того, что мы будем сидеть в холодной и темной комнате, с пустым желудком. Последнее замечание нельзя не признать вполне справедливым, но оно крайне непоследовательно; у адвентистов не редко замечается произвольность толкования, и поэтому на деле от неизменности и непреложности заповеди остается весьма немного. Правда, много слышно разговоров о том, что ни одна йота из закона не должна прейти, но говорящие так сами и не думают проявлять послушание, которого ожидают от других. Заповедь предписывает не только покой, но и действия. К тому же адвентисты, соблюдая субботний покой, не работают и на следующий день, так как живут среди христиан, и таким образом рабочая неделя их состоит из пяти дней. Воздавая честь закону, субботники бесчестят Бога. Убежденный субботник, желающий соблюдать четвертую заповедь, обязан работать в первый день недели и отдыхать на седьмой. И несмотря на свою непоследовательность и промахи, адвентисты еще упрекают всех без различия несогласных с ними, говоря, что "они не от Бога, потому что не хранят Субботы" (Иоан.9:16).
Адвентисты неутомимо вербуют себе сторонников, но ни один из них буквально заповеди не соблюдает. Но если бы по букве закона они и хранили заповеди, то какая от того польза, если это соблюдение происходит не так, "как заповедал Бог" (Втор.5:12). Уже если были запрещены столь необходимые в повседневной жизни действия, как колка дров, разведение огня, варка пищи, то с какой тщательностью должен был храниться предписанный Богом субботний покой? Как же возможно стало, что адвентисты так легко стали относиться к этой заповеди? Они говорят о необходимости хранить субботу, но не имеют основанного на Библии определения, как должна быть исполняема заповедь о субботе. Еще менее касаются они взысканий за малейшие нарушения. Например, принятие пищи в субботу; не только сбор манны был в этот день запрещен, но и приготовление ее в пищу. "Завтра покой, святая Суббота Господня; что надобно печь, пеките, и что надобно варить, варите а что останется, отложите и сберегите до утра" (Исх.16:23).
Как же нынче исполняется эта заповедь? Нарушение запрета разводить огонь наблюдается повсеместно; также огромное различие в толковании и понимании заповеди о пище.
У одного нет времени приготовить полный обед в субботу, и потому он ограничивается только варкой; иной разогревает остаток от вчерашнего обеда, а третий воздерживается в субботу от теплой пищи. Но последних очень мало. Большинство следуют правилу гжи Уайт, которая разрешала в субботу праздничную и обильную еду. Но как же тогда относиться к требованию Божию "не разводить огня, не варить и не печь".

в) Путешествие в субботу

Св. Писание с ясностью говорит, что под запрещение трудиться подходит и запрет оставлять место своего жительства: "Оставайтесь каждый у себя, никто не выходи от места своего в седьмой день" (Исх.16:29-30). Это запрещение было израильтянам понятно; они не покидали своего места, и отсюда происходит название "субботний путь" (Деян.1:12). Но современные проповедники-адвентисты находят вполне возможным в субботу передвигаться из одного места (страны) в другое и явно нарушают заповедь о субботнем покое.
"Не должно вам делать, ни пришельцу в жилищах ваших". То обстоятельство, что путешествующий в субботу адвентист пользуется услугами машиниста, или вожатого его не смущает; он громогласно проповедует строгость субботнего покоя, а к себе применяет эту проповедь по своему личному усмотрению. Но такую свободу позволяют себе главным образом проповедники; рядовые члены обычно воздерживаются, как от дальних путешествий, так и от поездок на трамвае и пр.
Иные отказываются от долгого заморского плавания, длящегося более семи дней, чтобы не нарушить в пути субботу. Все это свидетельствует об ограниченности понятий, но все же поступающие так честнее, нежели их проповедники, разъезжающие по субботам.

г) "Ни ты, ни раб твой, ни пришелец..."

Хорошо, если адвентист может располагать собою лично и воздержаться от путешествия, или вообще труда, труднее обстоит дело при сношениях с внешним миром. Нет в наше время ни одного субботника, который жил бы без всякого соприкосновения с окружающим миром и не зависел бы от труда других людей; действительно, он ест хлеб, испеченный в субботу; пьет молоко, подоенное в субботу; читает газету; пользуется газом, электричеством и пр.
Когда я был субботником, то старался выполнить заповедь о покое с полной строгостью, что было подчас не легко. В субботу я писем не писал, ни отправлял; конечно, почта приходила ко мне, но я отказывался принимать ее в предположении, что этим облегчаю работу почты; позже я сообразил, что этим я лишь затруднял труд почтальонов.
Когда приходилось писать за границу, то я высчитывал сроки так, чтобы ответ не мог придти в субботу; но вычисления мои не оправдывались, и нередко по субботам, вопреки моим расчетам, поступала на мое имя обильная корреспонденция. Я вошел в соглашение с типографией, печатавшей мои нотные издания, не печатать для меня по субботам. Мне это было обещано, но вот, оказалось, что я получил исполненный заказ как раз в субботу, что доставило мне огорчение, так как я надеялся, что на моем предприятии не лежит проклятие нарушенной Субботы.
Немедленно написал я своему типографщику просьбу впредь высылать мне работу с таким расчетом, чтобы я ее не получал по субботам. В результате этого письма последующие посылки приходили уже по средам. Но вот, однажды просмотрев накладную, сопровождавшую товар, я заметил, что последний отправлен в субботу. На мой запрос типографщик объяснил мне, что пароход идет лишь два раза в неделю: в среду и субботу, и что если он отправляет товар в субботу, я получаю его в среду, отправленный же в среду прибывает в субботу! Я тогда прибег к более дорогому способу отправки по железной дороге. Другой пример: запас бумаги у меня оказался исчерпанным. Меня посетил комиссионер по этой части, и я дал ему заказ, но с условием, чтобы бумага не изготовлялась и не отправлялась в субботу. Мой заказ не был принят к исполнению на том основании, что бумажная фабрика работает непрерывно изо дня в день; таким образом во всем мире нельзя достать ни одного листа бумаги, который не был бы запятнан осквернением Субботы.
Это только два примера, но такие затруднения встречались на каждом шагу, и это то и привело меня к освобождению от ига субботней заповеди. Я понял, что заповеди Божии нельзя произвольно изменять, как нельзя налагать на себя соблюдение заповедей, данных в иное время, иному народу и при иных обстоятельствах. В пустыне или в Палестине субботняя заповедь могла быть точно исполнена, но такое же исполнение ее в наше время и невозможно, и смешно.
Когда субботник в пятницу вечером, спустя одну минуту после захода солнца, чтобы попасть скорее домой, садится в трамвай, читает при свете лампы Библию, и затем за теплым ужином выражает сожаление о том, что миллионы людей, работая в это запрещенное время оскверняют святой день Божий - субботу - то ему следовало подумать о том, что он сам нарушил ее в этот вечер. Наилучшее и радикальное излечение от всяких сомнений и вопросов, связанных с почитанием субботнего покоя, будет то, чтобы чтить субботу в течение трех месяцев, притом точно следуя повелениям Библии, а не примеру адвентистов. Такое испытание подтвердит текст Деян.15:10, а именно, что исполнение Синайской заповеди есть невыносимое иго.

XXII. О духовном значении субботней заповеди

Мы переходим теперь к духовному значению Субботы, и рассмотрим учение о покое субботнем. Субботний покой для Израиля в Ветхом Завете был будущего успокоения во Христе в Завете Новом. Уже в конце рабочей недели Израиль ожидал покоя в то время, как самый покой состоял в прекращении всякого труда.
Почему столь строгое воспрещение самой незначительной деятельности? Потому, что покой во Христе также не допускает никакого личного проявления деятельности… Подвиг Христов столь совершен, что исключает всякие иные дела (Евр.4:10). За труд в субботу полагалась смертная казнь, также как неверие во Христе означает смерть и погибель. Адвентисты так же мало понимают как буквальный, так и духовный смысл субботнего покоя. Если бы они глубже вдумались в первый, то точнее исполняли бы и букву заповеди. А если бы они лучше постигли вторую - духовную сторону заповеди, - то оставили бы вовсе ее соблюдение. "Ибо негде сказано о седьмом дне так: "и почил Бог в седьмой день от всех дел Своих" (Евр.4:4). "То еще определяет некоторый день, "ныне", говоря чрез Давида после столь долгого времени, как выше сказано: "ныне, когда услышите глас Его, не ожесточите сердец ваших" (Евр.4:7).
Точнее и понятнее нельзя высказать ту мысль, что буквальное понятие дня перешло в понятие покоя в смысле отвлеченном, духовном. Запрещение всякого труда в субботний день должно понимать духовно - это вытекает из требования двойного приношения во святилище и следовательно труда в субботу (Числ. 28:9).
Покой Божий есть ничто иное, как проявление святой действительности Божией, а эта есть в свою очередь святой покой.
Христианское понятие о субботнем покое означает: отдыхай от трудов дневных и трудись ради Господа. Послание к евреям открывает нам тайну этого покоя: в первой главе описана слава Сына; во второй - преимущество слова Его над словами ангелов; глава третья касается большей чести, принадлежащей Иисусу, как Сыну "во всем доме Его", нежели Моисею, который лишь слуга в "доме", ибо Моисей возвещал о делах грядущих (Евр.3:5) В четвертой главе выступает высшая ценность духовного покоя по сравнению с покоем по букве заповеди. Покой древних находился в тесной связи с покоем седьмого дня, покой же во Христе тесно связан с совершением подвига Его и с верою в Него. Для этого покоя назначен новый день "ныне" (Евр.4:7). Нам предпослано увещание войти в этот покой (ст.11) и, конечно, не для празднования опять седьмого дня. Вошедший в этот покой должен, как и священники во святилище, по примеру самого Бога, быть занят, не только в седьмой день, но изо дня в день, делами Божиими. Покой для него не ограничивается седьмым днем, но длится все семь дней. В раю не было вечера, но о каждом дне, за исключением седьмого дня, сказано: "Был вечер, и было утро". Так что ни вечер, ни утро не могли положить предела покою; лишь грех вызвал необходимость нового творения во Христе.
Седьмой день прикреплен в древнему творению. Христос одновременно и Творец и покой нового творения. Он есть покой верующих, во времени ограниченный понятием "ныне".
По окончании Своего творчества Бог почил в седьмой день.
Иисус, закончив Свой земной подвиг спасения рода человеческого воскликнул: "Свершилось!" (Иоан.19:30). Будучи истинным покоем субботнем, Иисус взял с Собою в гроб законом предписанный субботний покой седьмого дня; там последний и покоится, и у нас нет оснований извлекать его оттуда. Христос оставил его там вместе с формой древнего закона. Пелены, свидетельствующие о делах, остались во гробе; оставим их там вместе с субботой, так как, вызвав ее вновь к жизни, мы тем самым становимся и под проклятие закона. Суббота была дана евреям после того, как был заклан пасхальный агнец. Вещественный агнец и еврейская Суббота родственны по духу и содержанию; видимое спасение плотского народа израильского и буквально соблюдаемая Суббота неразрывно связаны вместе (Неем.9:9-14). Так и истинный субботний покой нераздельно соединен невидимыми узами с истинным примирением и истинным спасением во Христе и через Него. Дополнять это спасение еще соблюдением законнической Субботы, значит, проявлять полное непонимание совершенного Иисусом подвига.
Храм, Дом Божий, был свят, но Христос был более, нежели храм, будучи Сыном Божиим; Суббота свята, но Христос больше Субботы, так как Он Господин ее.

XXIII. Суббота и пророчества

Адвентисты неутомимо пользуются пророческим словом для своей пропаганды. Собственно, все их почитание Субботы основано на ложном толковании пророков. Ошибку, допущенную ими в 1844 году, когда они в этот год ждали пришествия Христова, они постарались исправить тем предположением, что в этот 1844 год Христос действительно пришел, но не на землю, а вступил в святилище небесное, чтобы очистить его от накопившихся в нем на протяжении времени грехов! В этом, по мнению адвентистов, следует видеть совершение великого дня примирения. Таким образом они перенесли великий день примирения с Голгофы на 1844 год; по этому слово "свершилось", произнесенное Иисусом Христом на кресте, не имеет для них того значения, как для прочего христианского мира. К тому же они ошибочно толкуют слово о втором козле, символически понесшем на себе грехи; под ним они разумеют сатану, вследствие чего весь спасительный подвиг Иисуса Христа для адвентистов покрыт как бы тенью. Понятно теперь, что такому материальному представлению о святилище соответствует и материальное понимание Субботы. Допущение мысли, что дело Христово могло быть не вполне совершенным, или неоконченным, приводит по необходимости к полному или частичному возвращению под закон, к принятию материального представления о святилище и такой же субботе.
Вторую ошибку адвентисты делают в толковании Дан.7:25 - "И возмечтает отменить времена и закон". По Св. Писанию это учинит рог, о котором говорится в ст. 8 и под которым адвентисты разумеют римско-католического папу; отмена времен и закона по их мнению есть замена Субботы воскресением. Для многих, несведущих в Святом Писании, этот довод кажется неоспорим. На римскую религию столь много нападок, что и эту вину люди склонны поставить ей в счет, тем более, что римское духовенство само себе приписывает эту реформу. Адвентисты упрекают и все прочие христианские церкви в слепом подчинении авторитету Рима.
Почему адвентисты столь охотно приемлют только это утверждение римской церкви, а не соглашаются и с ее утверждением, что спасение единственно только в ней и что только в ней преемственность преданий от апостола Петра? Почему они приемлют литургию, но отвергают таинство покаяния? Но они решительно заблуждаются и в отношении "малого рога", разумея под ними папство, и приписывая учреждение воскресенья римской церкви. По объяснению адвентистов, десять рогов четвертого зверя (Дан.7:19-20) суть десять царств Западной Римской империи, возникших после переселения народов, начавшегося в 374 году Р.Х. Малый рог, сокрушивший три царства и после того отменяющий закон и времена, адвентисты считают папской властью середины 4-го века Р.Х.
Помимо того, что это толкование пророчества ложно, мы, кстати, заметим, что о перенесении празднования с Субботы на воскресенье в 538 году Р.Х. ничего не известно.
Адвентисты не хуже других знают, что воскресенье чтилось уже первыми христианами - хотя, возможно, многими одновременно с субботою - и что впервые император Константин официально узаконил празднование воскресенья в 321 году. Поэтому в 538 году чествованию воскресенья шел уже пятый век, а со времени его узаконения прошло 2 столетия.
Адвентисты, возвращаясь к своим доказательствам, ставят в вину епископам, жившим в 538 году, празднование воскресенья, установленное еще при императоре Константине. Но так можно современному правительству ставить в вину ошибки, допущенные в средние века, а Лютера обвинять за либерализм лютеран нашего времени.
Священное Писание говорит: малый рог восстанет после десяти царей, и что именно этот малый рог вознамерится отменить времена и сроки. малым рогом в полноту времени был Антиох Епифан, а в конце времен таковым будет антихрист.
Даже если допустить, что папство, действительно представляет собою малый рог, то во всяком случае оно не повинно в узаконении воскресного дня и изменении четвертой заповеди.
Другим пророчеством, которое искажают адвентисты, является текст Ис.56:1-7. Первый стих, по мнению адвентистов, означает второе пришествие Христа, а второй будто бы возвещает, что к тому времени все люди будут праздновать субботу. Не только одни евреи, но и язычники имеют в ст. 6 указания, как соблюдать субботу. На вопрос, о каком субботнем покое здесь говорится: о духовном или буквальном, материальном, адвентисты отвечают: конечно, о материальном. Допустим, что это так. Но вот как гласит седьмой стих: "всесожжения их и жертвы их будут благоприятны на жертвеннике Моем, ибо дом Мой назовется домом молитвы". Теперь, если спросим адвентистов, следует ли эти всесожжения понимать буквально, они ответят: "нет, то жертвы духовные". Вот образец тактики адвентистов! Ловким маневром они выхватывают пророчество без связи с общим повествованием, и самоуверенно проповедуют: первую часть следует понимать буквально, а другую - духовно.
Но каков истинный смысл пророчества? На основании его мы верим в буквальное восстановление Субботы, но только для понятого в буквальном смысле еврейского народа, который соберется в действительной Палестине, отечестве своем. Там евреи будут иметь свой дом молитвы и станут приносить жертвы и за народы, над которыми они будут господствовать.
Можно, пожалуй, этот седьмой стих применить и к нашим условиям и времени, но, конечно, понимая субботу и жертвоприношения в духовном смысле.
Пророк Исаия в 66:22-23 также говорит о восстановлении Субботы в том же смысле, как и глава 56-я. Адвентисты охотно ссылаются на стих 22-ой, упоминающий о новом небе и новой земле, и утверждают, что на новой земле уже не будет евреев, но все человечество будет знать одного Бога. Однако, при внимательном чтении легко убедиться в том, что празднование Субботы и новолуние не находятся ни в каком отношении к стиху 22-му. там своего рода соглашение и обещание, сходное с тем, какое мы находим у Иер.31:35-37; 33:25-26. Как несомненно то, что будет новая земля, столь же непреложны и обетования о семени Израиля. Названная здесь земля не имеет ничего общего с празднованием Субботы. Но если бы в этом тексте действительно имелось в виду тысячелетнее царство, а ст. 22 и 23 были по смыслу взаимно связаны, то и в таком случае текст этот ничего не говорит нашему времени.
Кроме того, в то время как Ис.56 Суббота связана с жертвами, здесь, Ис.66, понятие Субботы соединяет с празднованием новомесячия.
Однако, о праздновании на деле новомесячия также как и о принесении ими жертв всесожжения, мне у адвентистов ничего не приходилось слышать.
Правильно или нет толкование, что обе главы Ис.56 и 66 имеют отношение к грядущей судьбе Израиля - во всяком случае, приходится допустить, что, если в этих текстах предъявляются обязательные требования и к нам, мы не имеем права лишь частично распространять эти требования и на себя. Ясно одно: кто на основании Ис.56 и 66 считает нынче нужным буквально исполнять предписания о субботе - пусть делает это. Но в таком случае ему логически придется и приносить жертвы и праздновать новомесячия.
Пророк Иезекииль говорит о восстановлении Субботы в 46:1-4. Однако и тут мы читаем, что жертву приносит только князь, а народ в субботу и в новомесячие будет стоять при входе в ворота внутреннего двора.
И здесь ясно, что этот текст относится к будущей субботе еврейского народа, а адвентисты хорошо сделают, если не будут вовсе пользоваться этими текстами, или же полностью и точно выполнят предписанные в них обряды.

XXIV. Печать Божия и начертание зверя

7 и 13 главы книги Откровения толкуются адвентистами обычно в конце публичных призывных собраний ими устраиваемых; эти толкования венчают их доклады. Несомненно, читающий эти главы, не колеблясь предпочтет иметь печать Божию, нежели начертание зверя. Выбор не труден; достаточно стать истинным субботником, чтобы быть запечатленным и избавленным от пагубного начертания зверя. Печать Божия, ведь, есть почитание Субботы, а начертание зверя - воскресенье. Так учат адвентисты. Но, проверим это объяснение на основании Св. Писания.
Будучи адвентистом, я никак не мог уяснить себе, почему Суббота есть печать Божия, но встречается для нее обозначение: знамение. Тогда уж обрезание скорее можно назвать печатью, так как Аврааму этот обряд дан, как печать. Надо полагать, Отк.7:2-3 под печатью Божией разумеет Духа Святого в связи с Еф.1:13; 4:30; 2Кор.1:22 и в особенности Иоан.6:27. Как бы то ни было, наименование Субботы печатью можно найти лишь в сочинениях адвентистов. Читая Отк.7, мы находим, что запечатленными будут евреи, поровну от каждого колена; и не чрез запечатление люди причисляются к евреям, как толкуют адвентисты, но берутся из евреев и подвергаются запечатлению новому. Я уверен, что большинство проповедников-адвентистов не особенно твердо верят в правильность такого толкования, почему о печати они обычно говорят меньше и сдержаннее, нежели о начертании зверя. Здесь адвентисты действуют устрашением и достигают цели, запугивая колеблющихся из числа слушателей своих. Действительно, предостережение в Отк.14:9-14 особенно годится для устрашения прочих людей. Независимо от возмездия, кому охота поклоняться Риму и носить его начертание?
Но рассмотрим этот вопрос подробнее. На каком основании адвентисты считают воскресенье начертанием зверя? Потому что римско-католическая церковь будто бы превратила субботу в воскресенье, тогда как мы уже видели, что малый рог у Дан.7:20 (а по мнению адвентистов он тождествен со зверем в Отк.13) явился слишком поздно, чтобы привести это в исполнение. Перенесение Субботы на воскресенье произошло за несколько веков до появления малого рога среди десяти больших. В Отк.13 мы видим повторение того же. Появляется зверь, увенчанный десятью рогами; так что десять царств были ему подчинены уже в 538 году (я придерживаюсь объяснения адвентистов). Второй зверь в Отк.13:11 по их мнению - протестантские церкви; земля (ст.12) - это Америка; образ зверя (ст.14) - слияние церкви и государства; Дух (ст.15) - вступление в силу постановления о воскресении. Проследим пророчество в его связности и цельности, не беря отдельных мест, как делают адвентисты.
Сперва второй зверь в стихе 13 совершает знамения, в том числе ниспосылает и огонь с неба; эти знамения должны будут побудить людей в Америке соединить церковь с государством (ст.14); затем являются узаконения о воскресении (ст.15), и наконец в ст. 16 налагается начертание. Адвентисты утверждают, что образ зверя уже явился в мир и в некоторых странах дает о себе знать. Но - когда появились эти знамения? Где и каким способом начертание (воскресенье!) будет изображено на лбе и правой руке людей? Да, говорят адвентисты, люди головой обдумывают, а правой рукой выполняют празднование воскресенья. Как видно, это объяснение не слишком убедительно. Где же те субботники, которые не могли после 1844 года ничего ни продавать, ни покупать? Сколько их с того времени убито, потому что они не пожелали поклоняться образу зверя - воскресенью?
Адвентисты из латинского наименования Vicarius Filii Dei - наместник Сына Божия, вывели звериное число 666, подставляя цифры на место букв. На суеверных людей такие вычисления производят впечатление, но не в пользу адвентистов говорит то, что подобные фокусы неоднократно учинялись и в отношении других людей, принимаемых за антихриста. Так, подобной операции подверглись имена Юлиана Отступника, Нерона, Наполеона, Римской империи, Французской революции, прибегая к начертанию этих имен на языках латинском, греческом, или еврейском, смотря по тому, как удобнее.
Святое Писание определенно указывает, что звериное число относится к лицу, а не системе управления, и что обозначение станет понятным лишь после того, как обнаружится антихрист, как живая личность. Но если бы применение числа 666 действительно соответствовало названию: наместник Сына Божия (то же число подойдет и к какому-либо другому названию), то этого не достаточно для того, чтобы празднующих воскресенье считать поклонниками зверя. Проследим путь, которым адвентисты пришли к этому заключению.
1. Воскресенье узаконено императором Константином.
2. В ту эпоху римского папы еще не было, а церковь возглавляли епископы.
3. Возникновение папской власти нужно считать с 538 года; в 533 году император Юстиниан признал единым главою церкви епископа римского, и это утверждение вступило в силу по изгнании из Рима ариан.
4. В 1798 году, ровно через 1260 лет, папа был взят в плен французским генералом. Все сюда относящиеся цифры нужно сообразовывать с этим периодом времени.
5. Если приписывать папе перемену Субботы на воскресенье, то по необходимости от него исходит и начертание зверя, так как из латинского титула папы получается, как мы видели, звериное число - 666.
Поэтому адвентисты папу называют зверем.
Хотя общеизвестно, что уже в первые века христианства воскресенье праздновалось христианами и в 321 году учреждено для язычников официально императором Константином, адвентисты виновником воскресенья считают папу, введшего это празднование будто бы в 538 году; а воскресенье считают начертанием зверя.
Соблюдение покоя субботнего не обременительно. В пятницу вечером магазины обычно закрыты, так что исполняется запрещение: ни покупать, ни продавать. За отказ от несения службы несколько солдат отсидело в тюрьмах; на этом основании адвентисты считают, что над ними сбылось пророчество о великом угнетении в Отк.13:15. Впрочем, по постановлению главного совета адвентистов в 1914 году субботний покой отменяется, если это нужно для защиты отечества, и каждый адвентист без ущерба для своей совести может участвовать в военных действиях. Как бы в награду за такое смирение адвентисты к себе применяют слова Отк.14:12: "здесь терпение святых, соблюдающих заповеди Божии и веру в Иисуса". Но они заблуждаются: эта честь принадлежит не им, и не тем или иным верующим настоящего или прошлого времени, - но мученикам, пришедшим "от великой скорби", которая наступит лишь с личным появлением антихриста. Подобные измышления не выдерживают критики ни пред лицом разума, ни исторической правды. В первые века христианства существовал обычай праздновать первый день недели, но тогда еще не было папского престола.
Реформация в средние века отменила многие учреждения католической церкви, но никто из реформаторов даже и не подумал, что Воскресение, как "начертание Рима", должно подлежать отмене. Если бы мнение адвентистов имело под собой малейшее основание, то в то время, без сомнения, было бы предпринято что-либо против воскресенья. Но адвентистов труды и принципы реформации не интересуют. "У нас", - так говорят они, - "истинная реформация, так как мы храним заповеди Божии".
Хотя в Отк.22:14 и сказано: "Блаженны те, которые соблюдают заповеди Его", мы повторим здесь еще раз, что соблюдение заповедей Божиих есть нечто отличное от празднования седьмого дня на основании произвольных толкований.

XXV. Проповедуй Евангелие!

Выражение "проповедуй Евангелие" встречается в Новом Завете пятьдесят раз; "проповедуй Христа" - двадцать три раза; "проповедуй слово" - семнадцать раз; "проповедуй царство" - восемь раз; но повеления "проповедуй закон" мы не находим ни разу.
Но адвентисты поступают иначе. Закон является главным содержанием их проповеди и сущностью их богослужений. Если бы адвентисты научились правильно понимать и толковать закон, то они увидели бы, что для оправдания их учения о субботе в Новом Завете нет ни малейшего основания. Их одностороннее и ошибочное распространение понятия закона на десять заповедей ведет их к дальнейшим многим заблуждениям. Точное понимание слова закона покажет нам, что в девяти из десяти случаев под ним разумеется Пятикнижие Моисея. А в этих книгах заключается многое, - с чем согласятся и адвентисты - что непримиримо и не годно для новозаветного периода. Если они, действительно, уверены в том, что призваны проповедовать закон, то пусть проповедуют его полностью вместе со всеми дополнениями и уставами, в свое время обязательными для Израиля, не исключая обрезания и жертвоприношений. Евреи, которые в этом вопросе несомненно компетентны, скажут нам, что закон есть все Пятикнижие Моисея. В этом вопросе адвентисты проявляют полную несостоятельность.
Один из их проповедников, Бутлер, в своем разборе Послания к Галатам говорит так: "Под законом евреи обычно понимают пять книг Моисея, присоединяя к ним и все установления нравственного и общественного порядка, коими определялась жизнь еврейства". Читая Новый Завет, мы приходим к тому же мнению. Например, в 1Кор.14:34 женщинам повелевается подчинение согласно "закону". А закон этот мы находим в книге Бытие 3:16. В Рим.7:7 написано: "Если бы закон не говорил: не пожелай". Опять, этот закон мы найдем в книге Исх.20:17. В Матф.22:36 законник спрашивает, какая важнейшая заповедь в законе? Господь Иисус в виде ответа приводит постановления книг Втор.6:5 и Лев.19:18. В Матф.12:5 Иисус спрашивает Своих обвинителей, не читали ли они в законе, что священники в нарушении Субботы невиновны. А этот закон находится в Числ. 28:9.
Можно бы привести еще целый ряд доказательств, но думается мне, изложенного достаточно, чтобы показать, что закон не ограничен десятью заповедями, но охватывает собою все пять книг Моисея. Если адвентисты, уклоняясь от проповеди Евангелия, или Христа, или вообще Слова Божия, хотят проповедовать закон, то пусть будут последовательны и проповедуют его полностью. Тем более, что, как мы выше сказали, важнейшая и величайшая заповедь закона (Матф.22:36-40) не находится в числе десяти заповедей.
Напротив, эти последние поставлены в зависимость от двух главнейших: "Возлюби Господа Бога твоего всем сердцем твоим и ближнего твоего, как самого себя".
Весь закон со всеми его предписаниями нравственного, общественного и национального характера дан Моисеем, но благодать и истина явились в Иисусе Христе (Иоан.1:17).
Необходимо принять то или иное решение. Нежелающий признавать, что Христос есть конец закона (Рим.10:4), и что Он исполнил весь закон (Кол.2:14-6), чрез это свое непризнание считает себя пребывающим в детском возрасте и нуждается в детоводителе (Гал.3:24).
Закон дан Моисеем, и никто не имеет права от этого закона что-либо отнимать, или к нему прибавлять, или выбирать в нем для себя то, что нравится. Кто хочет проповедовать закон - пусть поступает, как евреи: проповедуй его полностью и живи по нему; храни субботу, согласно Священному Писанию, обрезывайся, приноси жертвы, справляй седмицы и юбилейные годы и пр.
Но, поступая так, не принуждай других следовать твоему примеру, и помни, что мы, христиане, не нуждаемся более в детоводителе (Гал.3:25). Мы - дети Нового Завета - не находимся под законом, но пребываем под благодатью (Рим.6:14). Мы живем под новым законом свободы, т.е. законом, Христа. Поэтому мы проповедуем не закон, но Евангелие, и к этому же приглашаем адвентистов.

XXVI. Градусник определяет температуру, но не излечивает болезнь

Адвентисты любят пользоваться также и текстом Рим.7:12.
Взятый без соотношения с предыдущим и последующим, текст этот, как будто удобен для проповеди закона. Он гласит: "закон свят, и заповедь свята и праведна и добра". Также подходит и Рим.3:32, где сказано: "Итак мы уничтожаем закон верою? Никак, но закон утверждаем". Но нельзя из той, или иной главы выхватить какой-либо текст и приписывать ему самодовлеющий смысл, ибо такое обращение со словом Божиим не только преступно, но и приводит к большим заблуждениям. Читая послание к Римлянам добросовестно и последовательно, только и можно понять содержание, например, 3-ей главы. Евреи, ревниво стремящиеся к точному соблюдению закона (Рим.2:17) на самом деле со всей их ревностью недалеко ушли (Рим.2:28-29).
Но знание закона и дела по закону никаких преимуществ пред язычниками не дают (Рим.3:12-20), и апостол хочет им доказать, что есть нечто лучшее, а именно праведность по вере в Иисуса Христа (ст.22), праведность, приобретаемая даром по благодати Его (ст.24) без помощи закона, но законом свидетельствуемая (ст.21). Поэтому для достигших благодати исключена всякая похвальба (ст.27).
Человек оправдывается одной верою, а не делами закона (ст.28).
Однако, в этих стихах, столь определенно отстраняющих закон, нет никакого неуважения к закону; напротив, закон приводит к познанию греха (ст.20). Из всего, что ап. Павел говорит в последующих главах, а особенно в главе 7-ой (о чем раньше подробно сказано) поверхностный читатель мог бы сделать заключение, что закон не только не совершен, но что он даже греховен. Таково, например, сильное выражение стиха 5-го: "когда мы жили по плоти, тогда страсти греховные, обнаруживаемые законом, действовали в членах наших, чтобы приносить плод смерти". Подобно и стих 6-ой: "Но ныне, умерши для закона, которым мы были связаны, мы освободились от него, чтобы нам служить в обновлении духа, а не по ветхой букве". Равным образом и стихи 8-11 свидетельствуют о связи закона с грехом и смертью, давая повод к различного рода заключениям. Во избежание возможных заблуждений апостол тут же и добавляет: "Посему закон свят, и заповедь свята и праведна и добра". Не закон греховен, но грех обнаруживается благодаря закону и делается явным для сердца. Через закон познается грех. Он подобен медицинскому градуснику, показывающему лихорадочное состояние больного. Закон есть также зеркало, в котором евреи должны были видеть свои грехи. Если бы евреи поняли тогда благие цели закона, то в смирении склонились бы пред Христом и молили бы о милости, сознавая бессилие свое исполнить закон во всей его точности. Но еще у Синайской горы они дали определенный ответ: "Все, что сказал Господь, исполним" (Исх.19:8).
Нынешние еврействующие христиане вторят этим словам. Безумно полагать, что градусник, поставленный больному, может излечить его. Неразумные люди, увидев себя в зеркале и найдя свои лица недостаточно красивыми, разбивают это зеркало и ломают градусник, если он показывает высокую температуру. Закон, содержавший десять заповедей, служил евреям для познания греха и имел целью побудить их искать спасения в жертвенной крови.
Закон сам по себе ни в чем не мог им быть полезен. "Как закон, ослабленный плотью, был бессилен, то Бог послал Сына Своего в подобии плоти греховной в жертву за грех и осудил грех во плоти" (Рим.8:3).
Но чада благодати имеют иной закон, закон духа жизни во Христе Иисусе, который был неизвестен в древние времена, но, явившись в Пятидесятницу, открыл миру сущность греха. Закон тот не только обнаруживает грех; он указывает на Спасающего от греха, и свидетельствует миру о праведности (Иоан.16:8).
И этот закон духа, хотя и неизмеримо превосходнейшего закона Синайского, не может нас оправдать, ибо: "оправдавшись верою, мы имеем мир с Богом чрез Господа нашего Иисуса Христа" (Рим.5:1). Кровь Его очищает нас от всякого греха. Как бы свят, праведен и добр ни был закон, он не может иначе, как только осуждать грешного человека.
Всякая попытка чрез исполнение буквы избежать этого осуждения, лишь глубже погружает человека в болото греха. Лишь спасающая рука Единого Избавителя, Иисуса Христа, извлекает нас из глубины и переносит на твердую скалу Нового Завета, где мы, освободившись от Синайского закона, вступаем в новую жизнь. Этот закон, имеющий в основе любовь к Богу и ближнему, ничего не говорит о несовершенных и специально еврейских предписаниях.

XXVII. Жизнь христианина основана на факте воскресения Иисуса Христа

Если после всего сказанного кто-либо еще спросит, где в Новом Завете изложено повеление о праздновании воскресенья, то этим он покажет, что не понял всего изложенного. Мы можем вопрошающему лишь посоветовать читать и перечитывать Библию, пока не поймет сущности заповедей Божиих и что означает благодать Божия, явленная в Новом Завете, где нет места ни еврейскому, ни христианскому субботничеству.
Против самого названия Субботы нет оснований возражать, если только христианский день покоя не обременяем установлениями еврейской Субботы. Иначе спадем в ошибку горшую, нежели заблуждение адвентистов. Первый день недели не имеет отношения к закону, но находится под действием благодати. Это день, неразрывно связанный с воскресением Христа, освободивший нас от подчинения закону (Гал.3:13).
Христиане очень часто имеют путанное представление о пределах действия закона, который толкователи Библии делят на три части:
1. Нравственный закон десяти заповедей.
2. Закон о жертвоприношениях, преимущественно обрядовый.
3. Законы гражданские.
Адвентисты делают ошибку, считая законы 2-й и 3-й категории недействительными, первые же еще обязательными и для нашего времени. К этому прибавляется еще неясное представление о взаимоотношениях Израиля и Церкви. В древние времена человечество делилось на евреев и прочие народы (язычники); со времени излияния Духа Святого Бог делит людей на евреев, эллинов (народы) и Церковь (1Кор.10:32). Евреи, - древний проводник воли Божией и носитель Слова Его; по возвращении своем из рассеяния они будут исполнителями особой на них возложенной задачи (Рим.11:25); необращенные народы, которым Бог до времени предоставил мир в распоряжение (Лук.21:24), и наконец, Церковь, Тело Христово, источник спасения для современного мира.
Нашему времени возвещается любовь Божия не иная, чем в свое время открытая Израилю, но в ином, более совершенном виде, так как не предшествует Голгофскому подвигу, как прежде, но имеет его позади себя, в прошлом. Церковь более не имеет рукотворного храма, ибо храм ее - Христос, чрез что она сама есть храм Духа Святого (1Кор.3:16). Ей не нужен более седьмой день для празднования Субботы, ибо имеет истинное субботство во Христе, и потому пользуется покоем во все дни. Отличая один из семи дней, она делает это с целью собирать во едино членов своих.
Первый день недели избран ею потому, что она строит жизнь свою на почве Воскресения, и что первый день недели неразрывно соединен с фактом Воскресения Иисуса Христа из мертвых.
Многим христианам еще недостает верного понимания разницы между домостроительствами: древнееврейским и христианским.
Церковь христианскую принято считать продолжением древнего еврейского культа. Если такое понимание применимо к задачам духовного порядка, то совершенно ошибочно в отношении выполнения. Забывают также, что Израиль будет играть роль в будущем.
Бог не совсем отверг народ Свой. О семени Авраама по плоти имеется еще немало обетований, которые обычно относят в духовном смысле к Церкви Христовой.
Поэтому не лишним будет еще раз повторить, что ко кресту пригвожденные не только законы о жертвоприношениях и гражданские потеряли свою силу, но и закон, начертанный на каменных скрижалях, заключавшийся в десяти заповедях. Желающий исполнять закон пусть исполняет не только часть его, но весь, во всей полноте (Гал.5:3). А для пребывающего во Христе уже нет внешнего закона (Гал.5:18, 23). Христос для него стал внутренним законом жизни.
Празднование Субботы относится к Ветхому Закону. Церковь же есть новое Тело (1Кор.12:12-13), ни еврейское, ни языческое; она есть новое творение, на новых началах, в котором не существует ни национальных, ни социальных различий (Кол.3:10-13). Суббота же имеет ярко национальную окраску. Новый Завет охватывает собой новый народ с новой Главою, новыми заповедями и иным днем отдыха и поклонения; день этот есть день Воскресения, в который Христос неразрывно соединился с Церковью (Еф.2:1; Кол.3:1-4). Перед воскресением Христа последователи Его назывались учениками, после же оного - братьями (Иоан.20:17). Израилю дана заповедь о субботе лишь после его освобождения из рабства египетского кровью пасхального агнца и перехода чрез Чермное море к новой жизни. Церковь вступила в первый день своего бытия после того, как обрела спасение чрез совершенный Христом подвиг и сама восстала к жизни чрез Его Воскресение из гроба.
Мы благодарим Бога за данный людям Ветхий Завет и с ним связанную субботу, но еще сильнее наша благодарность за Новый Завет и с ним установленный новый день Воскресения. Суббота была тенью и образом подвига Христова, отражением Его. В этом отражении мы узнаем Его черты. Но личность выше и значительнее ее изображения. Кто, имея у себя портрет своего друга, на этом основании откажется от свидания с ним самим? Церковь построена на основе Воскресения Христа, который в ней обитает. Когда же явился Он Сам, то изображение должно было уступить Ему место и стало ненужным.

XXVIII. Первый день недели в Новом Завете

Первый день недели коренным образом отличался у древних от Субботы. Всякий еврей, за исключением принадлежащих к колену Левину, обязан был хранить в субботу строгий покой. У христиан же, напротив, первый день недели отличается усиленной деятельностью на ниве Господней. В день Воскресения оживленная деятельность и подвижность охватила учеников и женщин и даже ангелов, и все ради воскресшего Иисуса (Иоан.20; Лук.24). То был день великой радости, изумления и поклонения. По прошествии семи дней, опять в первый день недели, один из отсутствовавших учеников. Фома, также имел возможность поклониться Воскресшему (Иоан.20:28).
День Пятидесятницы наступил по прошествии семи седмиц, т.е. 49 дней, после того, как истинное пшеничное зерно было положено в землю, а с ним образно погребена Суббота. То был радостный праздник, день рождения Церкви, и опять первый день недели, но о субботнем покое опять нет речи, ибо это день великой и могущественной тайны Воскресения. Три тысячи пробудились к жизни и в этот торжественный день сами воскресли из мертвых и крестились (Деян.2:41). Так первый день недели стал днем, который Духом Святым предназначен для того, чтобы делами и устами первых христиан прославить Того, кто ради нас умер и воскрес.
Ссылка на то, что ап. Павел в субботу проповедовал Евангелие евреям, не является возражением. Несомненно, он так поступал, и даже неоднократно (Деян.17:2). В первый день недели синагоги были закрыты. Но для проповеди среди христиан он, конечно, не ждал Субботы. И в наше время, в местах, густо населенных евреями, можно наблюдать, что синагоги тоже закрыты в первый день недели; поэтому христианские миссионеры по субботам отправляются в кварталы, населенные евреями и устраивают там публичные собрания. Но нельзя из этого делать заключение, что христиане-миссионеры чествуют этим субботу. Ап. Павел проповедовал в синагогах и даже в субботу для молитвы ходил к реке.
Однако, находясь среди учеников в Троаде в течение семи дней, Павел избрал не седьмой, но первый день недели, чтобы сообща с ними исполняя повеление Господа, совершить преломление хлеба (Деян.20:6-7). Когда пришло время на деле осуществлять новую заповедь о любви, данную Главою Церкви, то галатам и коринфянам было предписано уделять от избытка своего в первый день недели, как наиболее располагающий к благодарности и благодеянию, кто сколько может (1Кор.16:1-2). Но это единственный текст, свидетельствующий в пользу первого дня недели; вообще же мы не находим указаний об особом отношении к первому дню недели, как дню Воскресения Христова. Этим текстом обычно пользуются, возражая адвентистам и приглашая их, помимо их десятины и субботних приношений, давать лепту, согласно этому тексту, и в первый день недели.
Св. Писание дает указания на то, что первый день недели есть день труда духовного и благотворительного. Так понимали Слово Божие и деятели Реформации, указывая, что день этот не есть день покоя и "ничего не делания", но должен быть посвящен труду духовному: преподаванию в Воскресных школах, общей молитве, богослужению, проповеди и воздержанию от плохих дел.
Помимо субботников седьмого дня, существует еще адвентизм первого дня; есть христиане, понимающие Воскресение в духе Синайского закона и спрашивающие например: можно ли в воскресенье пользоваться велосипедом, допустимо ли проповеднику для служения ехать, или он должен идти пешком?
Эти вопросы свидетельствуют о непонимании всей славной свободы, отличающей воскресный день; такие сомневающиеся легко становятся добычею адвентистов, не будучи в силах противиться доводам их логики, когда они убеждают вступить в их секту, где заповедь исполняется по всей точности закона. Всякий христианин пусть спросит свою совесть, когда пред ним возникнет вопрос, что можно и чего нельзя делать в воскресенье? В той же мере, в которой мы ежедневно, а особенно в день Господень, посвящаем себя Ему и с радостью служим Ему - сами говоря или слушая - в той же мере удостоимся мы в день Господень блага свободы во Христе. Те, что ищут блага исключительно в покое телесном, обычно считают воскресенье днем потерянным и стараются убить время в долгом сне, сладкой еде и убивающих дух развлечениях.
Участники же Воскресения Христова благодарят Бога за воспоминание и находят успокоение в благословенной смене труда материального и духовного. Наслаждаясь общением со святыми в этот день и, по возможности, совершая преломление хлеба, они всегда имеют возможность, помимо принесения материальной лепты, посвящать силы и время на служение ближнему словом или добрым делом. Чем Суббота была в древности для ветхозаветного священства левитов, тем стал первый день недели в еще большей степени для новозаветного священства являясь днем особого духовного напряжения.

XXIX. Первый день недели в Ветхом Завете

В одной из предыдущих глав я вкратце коснулся первого дня жизни в раю Адама, который приобщился к покою Бога после оконченного Им шестидневного творчества. В этом мы имеем символическое указание на явление второго Адама, который, по совершении искупительного подвига, также в первый день недели был дарован миру, в новом теле Воскресения. Как Бог создал свет в первый день недели, так явился и свет Воскресения в этот памятный первый день, свет, без которого мы погибли бы (1Кор.15:17).
Число один всегда означает начало чего-либо, как семь дней заканчивает собою какой-либо период. Поэтому в Св. Писании числа: один и восемь характеризуют начало; восемь после семи является новой единицей, а потому и началом нового периода. Если мы проследим в Ветхом Завете различные события, совершившиеся в первый или восьмой день, то придем к удивительным открытиям.
Так, на восьмой день израильтяне подлежали обрезанию. Само обрезание было знаком избавления от грешной плоти и прообразом, или тенью Воскресения (Кол.2:2-12). На восьмой день первенцы от домашних животных посвящаемы были Господу для всесожжения (Исх.22:30; Лев.22:27), что также является символом жертвы, принесенной Христом. Пятидесятый год (7 раз 7 и 1) был годом юбилейным (Лев.25:10). Семь лет составляют законченный период. После семи лет счет начинался снова. Первым годом такого нового периода был юбилейный год, в который все, чего лишился в предыдущие годы человек по бедности своей, ему возвращалось.
В этот год рабы получали свободу, а долги прощались. Этот юбилейный год являлся прообразом пришествия Христа во плоти, и установления нового порядка в мире.
Одним из замечательнейших событий первого дня недели был праздник Пятидесятницы в Ветхом Завете. На пятидесятый день после выхода своего из Египта Израиль прибыл к горе Синаю, где освобожденному народу дан новый закон. Первый день этого пятидесятидневного периода был днем освобождения, символом коего был закланный агнец (Исх.12:16), а в последний день народ пришел к подножию Синая. Итак: в первый день - восстание из гроба египетского, а в пятидесятый - на месте устаревших египетских обычаев - новый уклад жизни.
Но Пятидесятница имеет еще другое значение, упоминаемое в Лев.23:9-21. Пятидесятница пустыни отличается от пятидесятницы, празднуемой в земле Ханаанской, и приуроченной ко времени сбора урожая. Первое приношение от начатков жатвы (ячмень) должно было в первый день недели быть возносимо пред Господом; при этом определенно названа и Суббота; "на другой день праздника вознесет его священник" (ст.11). С поразительной ясностью свидетельствует это образное возношение снопа о грядущем воскресении Христовом. Мы видим, что Дух Божий вписал в закон Израилев предсказание о великой жатве, которая последует за новозаветным днем Пятидесятницы. Через 50 дней, иначе семь седьмиц и один день (ст.16) наступает, собственно, праздник настоящей жатвы. В первый день возношения начатков (Воскресение Христово), и в пятидесятый - полная жатва (праздник Пятидесятницы, см. Деян.2.) Уже в древних законах Израиля проступает свет нового дня, и еще царь Давид воспел: "Сей день сотворил Господь; возрадуемся и возвеселимся в оный" (Пс.117:24); этот псалом, который по воле Духа Святого, имеет прямое отношение к воскресению Христову (Деян.4:10-11) и предназначен для "новорожденных младенцев" (1Пет.2:1-6), почитавших уже не субботу, но первый день недели.

XXX. День Господень: бесконечная цель живых свидетелей

Адвентисты утверждают, что день, в который ап. Иоанн "был в духе" (Отк.1:10), был субботою. Для такого утверждения нет ни малейшего основания. В Ветхом Завете суббота, правда, называлась также днем Господа. К тому же этот текст не имеет отношения ко второму пришествию Господа. По мнению ученых богословов, в Новом Завете под днем Господним разумеется день второго пришествия Его, тогда как в Отк.1:10 прямо сказано: день воскресный, иначе по-гречески день, посвященный Господу. Иисус Христос называется Господом, так как Он - Господин над Церковью Своей.
Иисус из Назарета, Помазанник Божий, есть в то же время Повелителем над людьми: вот пространное пояснение трех слов: Господь Иисус Христос. Посему: кто не любит Господа Иисуса Христа, анафема (1Кор.16:22).
В Новом Завете в этом смысле говорится о Церкви Господней, о вечере Господней, о чаше Господней, о трапезе Господней, о теле Господнем, о Крови Господа и т.д. - все принадлежащее Господу Иисусу или Ему посвященное. Это же относится и ко дню Господню. Это день, имеющий отношение к воскресшему Господу, в который Он явился возлюбленным Своим и послал Утешителя Церкви, как Заместителя Своего. Ап. Иоанн конечно хорошо знал различие между субботою и днем Господним; в Евангелии он всюду субботу называет днем седьмым (Иоан.5:9 и пр.), в Отк.1:10 он прямо говорит о дне воскресном.
В первое время христиане употребляли выражение: первый день недели, здесь же ап. Иоанн впервые говорит о дне воскресном, также, как верующие в Антиохии впервые получили название христиан (Деян.11:26), название, признанное и ап. Петром (1 Петр. 4:16). Независимо от объяснений Св. Писания, мы имеем еще облако свидетелей, образующих как бы живую цепь от апостолов до императора Константина, узаконившего воскресенье. Мы не касаемся того, правильно или нет поступил Константин; мы только заметим, что не он ввел в обычай чествование воскресенья; он лишь узаконил уже общепринятый обычай.
Константин родился слишком поздно для того, чтобы изменить субботу на воскресенье. Тем более несостоятельны и неразумны утверждения адвентистов, что двумя столетиями позже папа, как малый рог по Дан.7, изменил закон о праздновании Субботы.
Послушаем теперь свидетельства отцов Церкви первых трех веков. По личному опыту я знаю, что адвентисты не слишком сведущи в истории Церкви. Они предпочитают умалчивать о подвижниках и столпах веры христианской, так как их свидетельство противоречит их учению.
Однако, ценность этих свидетельств не подлежит ни малейшему сомнению. Поликарп, друг и современник ап. Иоанна, умер мученической смертью в 155 г. по Р. Хр. На требование отречься от Христа он отвечал: "86 лет служил я Ему, и видел от Него лишь доброе; как же могу я теперь отречься от Спасителя моего?" Такой герой веры, конечно, не будет свидетельствовать ложно. Мы знаем, что Поликарп имел общение в Смирне с Игнатием, который о своих беседах с Поликарпом писал другу своему, Фоме, и, между прочим, уведомлял его в этих письмах о том, что Поликарп лично знал апостола Иоанна, ближайшего ученика Иисуса, творившего чудеса и возвестившего людям Благую весть. Из писем Поликарпа дошло до нас, к сожалению, лишь одно, но содержание его очень существенно, так как в нем Поликарп признает переписку Игнатия с Фомой весьма важным документом для христианского мира. Поэтому свидетельство Игнатия, который к тому же был учеником апостолов, нужно считать безусловно достойным полного доверия. Игнатий был в течении нескольких лет епископом Антиохской церкви, а в 107 году Р.Х. этот герой веры был брошен на съедение диким зверям. Свидетельство его о дне Господнем вместе с таким же апостола Варнавы является одним из древнейших. В одном из посланий церкви Магнезийской он пишет: "Всякий любящий Христа пусть свято чтит день воскресный, как праздник, как день Воскресения Господня, славнейших из всех дней".
И далее: "Не поддадимся обману чуждых учений и старых россказней, от которых нам нет пользы. Ибо если мы живем, соблюдая древний еврейский закон, то этим доказываем, что благодать не коснулась нас. Посему воспитанный в древнем законе и пришедший к познанию света новой надежды пусть оставит соблюдение Субботы и чтит день воскресный, установленный как знак смерти Христовой, явившей нам жизнь во Христе".
Варнава, апостол Господа, послание которого включено было в 100 году Р.Х. в известный список книг Нового Завета, так называемый Синайский кодекс, пишет: "Вам известно, что говорит Господь: "ваши Субботы не угодны Мне".
Достигши истинного покоя, покоя духа, я почитаю восьмой день недели, как знамение нового мира. Поэтому будем радостно чтить восьмой день, памятный день, в который Господь наш восстал из мертвых".
Ириней, умерший в 155 году Р.Х., знал Поликарпа и учился у него; он говорит, что "тайну Воскресения Господня мы не можем чтить ни в какой иной день, как лишь в день Господень (воскресение)".
Иустин, замученный в Риме, написал около 138 г. Р.Х. императору Антонию Пию в защиту христиан длинное послание, заключавшее 68 глав; в нем он излагает учение Христово, описывает нравы и обычаи христиан, и, между прочим, упоминает, что в Риме, в день, называемый воскресным, собираются все христиане вместе и читают послания апостолов и пророчества. Этот день есть первый день недели, и в это день Иисус Христос, Спаситель наш, восстал из мертвых. Мы очищены от греха и заблуждений Господом нашим, Иисусом Христом, воскресшим из мертвых в первый день недели. Поэтому день этот важнейший из всех дней.
Ориген, умерший в 185 году Р.Х., пишет: "Иоанн Креститель явился, чтобы приготовить народ, в виду обветшавшего завета, к новому, который есть конец Субботы. Всякий истинный христианин чтит день воскресный".
Климент Александрийский, умерший в 194 году Р.Х., говорит, что Ветхозаветный седьмой день ныне превратился в день будничный.
Тертулиан, сын римского военачальника в Карфагене, принял христианство в 160 г. Р.Х. В многочисленных сочинениях своих на латинском языке он неоднократно касается воскресного дня. Так, он пишет: "Воскресенье дано нам на радость, мы стараемся день Воскресения Господа нашего чтить свято, не обременяя его заботами житейскими и разными мирскими работами, так как иначе подпадаем под власть диавола".
В другом своем сочинении "Апологет" Тертулиан пишет в опровержение обвинений язычников, будто бы христиане поклоняются солнцу, следующее: "Если мы чтим воскресенье, то делаем это не из склонности к безделью и наслаждению и не из подражания Римлянам, которые седьмой день посвящают своему богу солнца. Мы от этого так же далеки, как и от почитания еврейской Субботы".
Из этого видно, что язычники чтили не воскресенье, но субботу, предаваясь в этот день разным наслаждениям. Узнаем также и то, что почитание воскресного дня первыми христианами не имело ничего общего с еврейской субботой. В книге, посвященной защите христианства от нападений евреев, Тертулиан говорит: "Бог, создав Адама, не возложил на него обрядов обрезания и Субботы; Он похвалил Авеля, приносившего жертвы свои, но не хранившего суббот и не обрезанного. Праведного Еноха Господь взял на небо необрезанного и не знавшего Субботы. Енох не вкусил смерти, являясь примером тому, что и мы, не обременяем себя законами Моисея, можем быть угодны Богу. Наконец, Мельхиседек имел сан священства, не будучи обрезан и не храня Субботы".
Киприан, обезглавленный в 258 г. Р.Х. за верность Господу Иисусу Христу, писал: "Еврейский обряд обрезания во восьмой день является тайным прообразом и тенью грядущего Спасителя. Восьмой день, первый после субботы, есть день Господень, "день воскресный".
Укажем еще на труды некоторых церковных историков. Филипп Шаф пишет: "Во 2-ом веке Р.Х. повсюду христиане праздновали воскресенье, получив это установление по преданию от первых апостолов".
Также и английский историк Георгий Фишер подтверждает, что воскресенье чтилось в первоапостольской церкви. В Британской Энциклопедии о воскресении сказано так: "Почитание воскресенья началось в первое же время возникновения христианства... Нет недостатка и в указаниях на то, как этот день почитался".
В другой энциклопедии мы находим следующее: "Вскоре по возникновении христианской церкви обращенные из евреев ее почитали субботу наряду с воскресеньем; но к концу периода апостольского воскресный день был общеизвестен, как христианский праздник, и верующие отличали его воздержанием от повседневных забот".
В календарях первого века встречается обозначение: день Господень, которое во втором веке заменяется названием воскресный день.
Хотя адвентисты и стараются утверждать, что воскресенье учреждено в 538 году Р.Х., однако вышеприведенных свидетельств опровергнуть они не могут. Со дня Воскресения Христова в 33 году, и до времен Киприана, замученного в 258 году, мы имеем цепь живых свидетельств о том, что суббота не только не праздновалась христианами, но что общепризнанным праздником стал первый день недели, день воскресный, и не в силу заповеди, а по свободному волеизъявлению христианского мира.

И. В. Каргель

О ЛЖЕУЧЕНИЯХ АДВЕНТИСТОВ

Оглавление

Введение
Разница между Израилем и Церковью Божией
Закон благодати
Закон и благодать
Было ли намерение Бога спасти Израиля посредством закона?
Благодать
Кому же был дан закон?
Как относился наш Господь, полный благости и истины, к закону?
Как применял Христос закон к другим?
Как отнесся Христос к нравственному закону Моисея?
Что же говорит нам Св. Писание о субботе?
Учил ли Господь когда-нибудь о субботе?
Посмотрим теперь, какое было отношение к субботе у апостолов
Что такое праздник?
Разбор семи вопросов, обозначенных в начале наших лекций
Несколько слов о праздновании воскресения

Введение

Мы живем в очень благоприятное время, Слово Божие распространяется, многие переходят от смерти в жизнь, многие как бы чувствуют, что это последние часы и спешат войти, пока открыта дверь.
Везде возникают Библейские кружки, многие ищут и хотят найти то, чего они лишены. Это одна сторона. Но есть и другая сторона.
Там, где небесный Сеятель сеет, часто по пятам следует и другой сеятель, которого мало заботит нива, дорога или каменистая твердая почва, но который стремится сеять на готовой обработанной почве. Так, есть некоторые сеятели, которые портят дело. Целые армии лжеучителей готовы реформировать церкви Божии.
Сеятель, сеющий нехорошие семена, обыкновенно не сам делает это, но действует, как написано в Песн. 2:15. Лисица и лисята на востоке кажутся, как будто бы не вредными для лозы и для ветвей.
Они не грызут кору, ветвей не задевают, цвет не съедают. Но они копаются под лозой, роют все кругом, пока вокруг корней не становится пусто, и корни тогда висят в воздухе, лоза начинает сохнуть, и ничто тогда, никакое обрезывание ветвей и прочее не помогает.
Вот так действуют лисицы в винограднике.
Такой же вред и порчу дела Божия несут адвентисты. Весь мир лежит во зле. Столько несчастных душ погибает, не имея радостной вести, но они о них не заботятся, но отыскивают детей Божиих, чтобы среди них найти себе приверженцев. На самом же деле у них нет настоящего евангелия для спасения, - ведь суббота не приводит к спасению. Как же им тогда привлечь души? Вот они и находят уже готовых верующих. Они не работают на почве мира, но ищут для себя предпочтительно молодые, слабые, неутвержденные души, к тому же тех, которые не особенно строго относятся к греху и, может быть, исключены из общины.
Вот так они привлекают к себе. Изысканностью, сладкими словами они подходят к бедным душам. Слова "брат, брат, сестра, сестра" не отходят от уст их. И очень осторожно, как бы издалека, подходят они со своим товаром. Сначала они проверяют, насколько доверяет им Нафанаилова душа, а потом подносят свой товар, и бедные простаки думают, что все такие искренние, как они, и доверяются.
Обыкновенно они подходят с пророчествами, особенно Даниила, указывают, что общины, в которых состоят эти души, не знают пророчества. А ведь это великий интерес, и вот этой приманкой они ловят души, которые не могут отличить истины от лжи. И эти лжеучители, когда видят, что немного вошли в сердце, тогда начнут преподносить свой товар, которым отвлекают души от Христа, говоря, что то, что они предлагают, гораздо важнее, чем Христос.
Автору этих строк приходилось много вечеров проводить в беседе с субботниками, и в беседах этих не было и речи о совершенствах Того, Кто может привести нас от власти сатаны к жизни. Всегда после этого чувствовалась пустота в сердце, как будто кто-то обобрал, и автору было невдомек, почему так бывает. Ведь разговор, казалось, был духовный. Но вот Христа, Который только и есть наш хлеб, эти лжеучители отстраняют, и вместо Него все время молотят солому.
Так начинается увядание, засыхание душ, в то время как им показывают, что они получают великое сокровище. Сообщения о том, как самые лучшие Библейские группы были подкопаны, принудили меня взяться за перо, чтобы дать опровержение адвентистам седьмого дня. Перед лицом опытных, успешно работающих работников неокрепшие в вере группы оказываются еще слишком слабы, чтобы дать ответ этим вводящим в заблуждение.
Как следствие возникают трудности в ответе на такие вопросы:
1. Устранена ли для нас суббота, как назначенный Господом день отдыха, и как это подтверждается Св. Писанием.
2. Какие основания находятся в Св. Писании для празднования воскресения, или если это постановление церкви, то когда оно последовало?
3. Как нужно понимать Ис.66:22-24? Этим местом субботники доказывают, что и на новой земле будет праздноваться суббота.
4. Как должно понимать Дан.7:25-26? О ком идет речь? Совершилось ли это, или если должно еще совершиться, то в какое время? Адвентисты говорят, что это пророчество через папу римского исполнилось, который отстранил закон субботы и вместо него поставил воскресение.
5. Как сказано в подлиннике Деян.20:7, в первый день недели или в субботу?
6. О каких заповедях идет речь в Отк.12:17; 14:12; 22:14, по подлиннику?
7. Как понимать Евр.4:1-11?
Вот такие вопросы чаще всего задают в письмах. Кроме того, братья в своем служении сталкиваются и с тем, что адвентисты отрицают бессмертие души, вечную гибель, тысячелетнее Царство Христа. Всегда работа адвентистов среди верующих на долгое время оставляет болезненное состояние. Гораздо лучше не заразиться и оставаться здоровыми, чем выздоравливать после. Прислушаемся к совету Ап. Иоанна для всех молодых в Господе душ, который записан в 2Иоан.1:10, - не приносящего учения Христова не принимать и не приветствовать.
Никогда не следует вступать в беседу с адвентистами тому, кто чувствует себя духовно слабым. Чтобы говорить с ними нужно знать их систему. Значит, нужно всякое гнилое в каждом пункте лжеучения видеть. И они не любят, когда до этого доходит дело. И потому нам прежде всего следует рассмотреть их систему.
Прежде всего, им не достает света, и если когда-либо найдется свет, то они не выпустят с этим светом, потому что это тотчас бы уничтожило их работу. Их система - вести назад в иудейство. Таковые были галаты, и у колоссян были начала работы. Но, чтобы вести в иудейство, надо вести под закон, если не под весь, то хотя под часть его. Поэтому нам нужно остановиться и рассмотреть народ Израильский и Церковь Божию.

Разница между Израилем и Церковью Божией

Эти два объединения верующих стоят с различными заветами под совершенно различными этапами домостроительства Божьего.
Израиль был представлен под закон, а Церковь - под благодать.
Если и мы так как следует узнаем эту разницу, то увидим, что она велика, как между небом и землею. Тогда мы увидим иное отношение между Израилем и Церковью Господа. Также увидим, что и образ воспитания того и другого различны. Также и постановления Господа, обетования Его к обеим объединениям совершенно различны и требования Его различны. Что для народа Божьего Ветхого Завета, Израиля, постановлено, то для народа Божия Нового Завета, Церкви Христовой, не постановлено, хотя все написанное служит для поучения и наставления. Мы все знаем, что Израиль был по плоти народом избранным, как Господь сказал Аврааму, когда заключил с ним союз (Быт.17:7-19). Не со всеми потомками Господь заключил этот союз, ведь у Авраама уже был сын Измаил, но сказано: "Сарра родит тебе сына".
Но не так обстоит дело с Церковью Божией Нового Завета.
Детьми Божьими становятся через рождение от Бога, через рождение свыше, через Духа Святого, никакое плотское потомство не имеет здесь дела (Иоан.1:12-13; 3:3). Вот разница.
1. Израиль для Него народ, для которого Он был Царем, но Церковь Божия - не отдельная нация, а дети, рожденные от Бога, Тело Христово, органически связанное с Главою.
2. Израиль - это народ Божий для земли, и имеет все обетования для этой земли. Их земля им навеки дана (Быт.13:15). Тысячелетнее Царство Христа - это их будущность. Они перейдут и на новую землю, так как Господь, наконец, проведет Свое желание, чтобы воля Его и на земле была, как на небе. Но из прошлых уроков мы знаем, что этого не может быть, пока с ними не будет заключен новый завет. Но Церковь Его не земная, а Небесная.
С явлением Господа славы первый раз слышен возглас: "Покайтесь" (Матф.4:17). В Царстве Небесном малейший больше, чем самый высший в Ветхом Завете (Матф.11:11). Вот какая разница: "Мое царство не от мира сего" (Иоан.18:36). Снова Он повторяет Отцу: "Они не от мира сего, как и Я не от мира сего" (Иоан.17:14-15).
Много еще раз в посланиях мы могли видеть, что Церковь Божия - небесная (Еф.1:20). Апостол видит Церковь Божию на небесах во Христе; это не слова, а факт. Поэтому Церковь Божия и не имеет обетований в этом мире. Ап. Павел об этом говорит (1Кор.15:19). В этом мире нам ничего не обещано. Вот, что Господь обещал нам в этом мире - Матф.10:16-25. Вот, что ожидает нас.
Вот какие обетования для этого мира. Наши все обетования относятся к будущему, куда мы уже приступили (Евр.12:22-24).
Поэтому нужно различать, что было сказано древним и нам, почему Господь и говорит: "А Я вам говорю…" (Матф.5:27-48).
Поэтому никогда нельзя смешивать Израиль и Церковь Божию, что адвентисты намеренно делают; это как раз их область, система, где они могут запутывать многие души.
Особенно они стараются перенести чисто еврейское на детей Божиих, рожденных свыше. Если мы встретимся с ними и будем наблюдать за ними, то увидим, что Ветхий Завет у них стоит на первом плане, а Новый, как рабочая книга, и в жизни своей они всюду стараются применять Ветхий Завет.
Всякий здравомыслящий человек может сказать, что адвентисты - это иудейская группа с христианским оттенком, но не христианская с иудейским оттенком, как ни пытаются они утверждать, что они верующие последователи Христа. Но вся их система - возвратить назад иудейство. Как хотелось бы, чтобы Господь показал им, как некогда показал евреям, к чему мы лучшему пришли, чем народ Израильский. Слово Божие показывает эти преимущества (Евр.1:4-15). Здесь показывает Ап. Павел, что Сын Божий лучше, чем ангелы. Он берет такое сравнение, потому что народ Израильский получил закон через ангелов (Деян.7:53, Гал.3:19, Евр.2:2). Итак, Христос ставится для народа, как нечто лучшее.
· Он лучший Посредник, чем Моисей (Евр.3:3:6). Служение Ветхого Завета называется служением буквы (2Кор.3:6-7) - убивающим, слово которого перестает (2Кор.3:11).
· Он больше Аарона (Евр.7:11, 25-27). И те, которые стоят под этим первосвященством, находятся в лучшей надежде (Евр.7:19).
· Христос лучшего Завета Поручитель (Евр.7:22).
· Он стоит на лучших обетованиях (Евр.8:16).
· Имеет гораздо лучшие жертвы, чем Израиль (Евр.9:23).
· У нас лучшее имущество на небесах, непреходящее (Евр.10:34).
· У нас лучшее отечество, чем Израиль (Евр.11:16).
· Пришли к лучшей крови кропления (Послание к Евреям).
Как можно обращаться назад, когда Господь Сам противопоставляет этому лучшее. То, что делают адвентисты, подобно пришиванию тряпок от старой ткани на брачную одежду чад Божиих, ибо все, что отделяет их от чад Божиих, - ничто иное, как старые тряпки. Итак, мы видим Церковь Божию и Израиля. Евреи прежде были уверены, что никто не может спастись, как только по ступеням закона еврейского. Поэтому рассмотрим теперь закон благодати.

Закон благодати

Когда Моисей дал закон, благодати еще не было. Но мы видим, как Слово Божие сразу противопоставляет эти два домостроительства Божии, и мы только под одним из них можем стоять. Кто находится под законом Моисея, тот еще не подошел под благодать и истину, но кто подошел под благодать и истину во Христе, тот освобождается от закона, и ему не следует возвращаться назад.
Как ужасно строг был Ап. Павел. Это видно из его Послания к Галатам. Он не приветствует их, потому что они допустили иудействующих проповедников. "Да будет анафема", - он говорит.
Он делает это не под волнением, но говорит: "Как прежде вам сказал…" (Гал.5:4). Он говорит: "Вы, оправдывая себя законом, остались без Христа, отпали от благодати". Вот как Господь смотрит. Он не смешивает дела закона и благодати. Это сказано тем, которые имели благодать. Адвентисты уверяют, что они стоят на оправдании.
Но стоит немного только подождать, когда они преподнесут субботу, и если не поддаться, или сразу отвернуться, то сейчас же услышите: "Вы погибнете", или еще хуже: "Имеете печать зверя" и прочее.
Они говорят, что празднование воскресения есть печать зверя.
Но, что же значит отпечаток зверя? В Откровении Иоанна сказано: "Дым мучений их восходит во веки веков". Значит, через субботу, по их мнению, должны погибнуть, но если бы вошли в субботу, то были бы оправданы. И, таким образом, впоследствии ясно делается, что не Христос их оправдание, а суббота.

Закон и благодать

Закон был дан одному народу и по числу незначительному. Большие массы человечества не были никогда под законом. Закон не был дан ни тому множеству людей, которые жили за 2500 лет до вручения закона на Синае, ни тем, которые живут со времени Христа и до ныне, но только Израилю был дан закон.
Не похоже ли это на то, что как бы Бог хотел дать образ всему человечеству, что как мало был полезен закон даже наилучшим, после того как человек впал в грех. И он был дан народу не возрожденному, жившему по плоти. Только к таковым и относится закон, иначе они не могут быть обузданы.
Закон для них мог быть только детоводителем ко Христу. Всем другим он не имеет ни слова сказать (Рим.3:19). К тем, которые не были поставлены под закон, Он не имеет ничего сказать, ни перед тем, как они пришли ко Христу, ни после того, как они будут искуплены. Что касается жизни этих во грехе, то о них сказано в Рим.2:12.
Что же касается уверовавших во Христа, Господь не позволяет ставить под закон (Деян.15:5). Вот, что говорит апостол Петр хотящим поставить под закон - Деян.15:16. Это значит искушать Бога.
Петр называет это игом и описывает. Петр легко дышит, не находясь под законом, с тех пор как с него снято иго. Он не только хочет быть сам свободным, но хочет и другим помочь избавиться от ига.

Было ли намерение Бога спасти Израиля посредством закона?

Большинство несведущих людей могут думать, что человек все-таки мог исполнить заповеди, ссылаясь на слова Самого Господа (Лев.18:5). Апостол нам говорит, конечно, непременно то, что Бог говорит, но оно верно тогда, когда закон исполняют совершенно до малейшей точности, чтобы и пылинки отступления не было, на всяком же преступающем закон лежит проклятие (Гал.3:10). В подлиннике: занимающийся делами закона. Если это так, то каждый без исключения должен быть под проклятием, ибо каждый, кто подходит к исполнению закона, подходит уже как грешник, ибо всякий человек рождается уже грешным, и потому закон никого не может привести к праведности. И Господь не ожидал от Израиля, чтобы тот через закон достиг спасения. Если трезво смотреть на закон, то это нетрудно увидеть. Бог дал 10 заповедей закона, закона нравственного, как теперь подразделяют.
Вот это мерило, которое израильтяне должны были в совершенстве постигнуть. Но вместе с этим законом Господь дает обрядовый закон. Что же означает этот последний закон со своими жертвами, омовениями, очищениями и прочее? Не говорит ли Бог через этот второй, обрядовый, закон, что ты не можешь исполнить этот закон, попадешь под проклятие, и потом - сын погибели и смерти, и потому Господь наперед дает тебе жертвы, которые на себя должны принять заслуженную смерть.
Таким образом, обрядовый закон давал еще небольшую надежду Израилю как-нибудь через омовение и очищение устоять. Поэтому Израиль никогда не разделял закон на две части, как это теперь делают. Он знал, что с уничтожением обрядового закона, он погиб бы.
Но, каково должно быть было бедному Израилю, когда Господь подошел и выбил из рук эту хрупкую подпору (Пс.39:7, Ис.1:9-13).
Вот как Он жертвы отстраняет (Пс.50:18). Так что всякая надежда должна была исчезнуть, жертвы не могли покрыть преступления. В течение 1500 лет от Моисея до Христа мы не могли бы найти ни одного израильтянина, который мог бы сказать, что он через закон живет.
Те, которые пришли к Богу, они начали видеть через тень действительность и нашли спасение "Верою, верою", - все говорится о вере, а не о делах. Ошибка была не в законе, а в человеке.
Какое же жалкое бессмысленное предприятие после таких неудач привести кого-нибудь из искупленных под закон. Почему закон не может никого спасти и даже исправить? Потому что грех убил человека, он мертвый по грехам и преступлениям.
Закон может только повелевать людям делать. Но, что мертвый может сделать? Оживить закон не может, ни малейшей силы дать. И эта плоть так отравлена грехом, что закон против нее ничто не может сделать (Гал.3:21). А как представляет Ап. Павел отношение силы греха к закону (Рим.8:3)? Он показывает, что закон совершенно бессилен. Плоть наша ослабила закон, и, таким образом, он был бессилен что-либо сделать с человеком, и Богу нужно было избрать другой путь. И мы уже видели, что Господь в вечности этот путь создал и открыл. Только у Него восстановление от смерти и власти греха - к жизни. Но, что сказать о людях, которые, нашедши Господа и находясь в объятиях Спасителя, стараются подвести под бессильные, немощные постановления закона? Это очень огорчает Господа. Поэтому мы должны особенно остерегаться этого.
Но для человека же был дан закон. Так как он был Богом дан, то должен иметь высокую цену. Он знал, что Он делал, когда поставил всего Израиля под него. Глядя на Израиль, как избранный Богом народ, мы видим, что великие дела Его, чудеса, которые Он творил, обетования Божии и так далее, не удержали их от греха. Грех двигался исполинскими ногами. Только ясно постановленный закон Божий мог показать многосторонность их грехов и ту пропасть, в которую они шли. Поэтому очень ясно на этот вопрос отвечает ап.
Павел (Гал.3:19). Вот для чего дан закон. Это было Господом посланное зеркало. Он как бы держал перед их глазами зеркало. Они считали себя лучше других, потому что мало милости имели, но Господь хотел им показать их пятна (Рим.3:20). Какая хорошая вещь зеркало, когда нужно узнать, не грязно ли лицо! Но глупо было бы, если бы кто-нибудь ухватился за зеркало, желая им очистить лицо свое.
Так сделал Израиль, поставив свою собственную праведность возле праведности, полученной от Христа. И вот люди теперь к благодати хотят прибавить хотя бы 10-ю часть закона, субботу, чтобы сделать для себя больше, чем сделал Христос. Хотят быть больше детей Божиих, но это применение закона неправильно, хотя адвентисты и держатся за эту субботу, а не за Христа. Закон хорош, когда правильно применяется.
Правильно будет поставить закон всему миру перед глазами, чтобы он видел свои пятна, но, конечно, не как средство очищения.
· Первая цель закона - открыть людям пятна их грехов.
· Вторая цель закона - показать всю мерзость греха.
· Третья цель закона - он был дан израильтянам, чтобы показать, что они нисколько не лучше язычников.
· Четвертая цель закона - он был дан Израилю, чтобы народ искал и жаждал благодати.
Всякий грех сам по себе "великая мерзость, великое зло", какого бы рода он ни был. Но этот же грех делается еще ужаснее, когда Всевышний запрещает грешить, ставит Свои угрозы, а человек, как жил, так и продолжает грешить, не считаясь ни с Богом, ни с Его отношением к греху. Такой человек - не только исполнитель мерзости и зла, но возмутитель против Бога. И, таким образом, грех достигает своей крайности.
Вот по этой причине Он и Израилю дал заповеди, чтобы не только они видели, что они удалились от Бога, но, что они крайне возмутились против Бога.
Третья цель - закон был дан Израилю, чтобы показать ему, что несмотря на все дарования, на все милости Божии, они нисколько не лучше языческих народов (Рим.3:18-19). Апостол говорит, что закон относится к состоящим под законом (Рим.3:9-19).
Израиль не имел никакого преимущества перед миром. В первых двух главах апостол Павел ясно показал, что язычники и Израиль находятся под грехом (Рим.2:17-20). Вот для чего нужен закон.
Четвертая цель - закон был дан Израилю для того, чтобы сделать его алчущим и жаждущим благодати. Бог хотел не только помилование им дать, но чтобы в них появилась потребность. Апостол Павел говорит, что закон был детоводителем ко Христу (Гал.8:24).
Это было воспитание, требовавшее беспорочного совершенного исполнения всего, в противном же случае угрожала смерть.
И в этом Господь так мало достиг, такое маленькое число в Израиле, которые спаслись. Так что как народ он оказался также немощным. И теперь нелепо, если кто хочет находящихся в объятиях Спасителя опять вести под закон, ведь они уже находятся там, куда их должен был закон привести.
Но, может быть, можно последовать за этими влекущими под закон и, видя их хорошие намерения, принять в одно время и закон, и Христа. Нельзя ли этим выиграть что-либо? Вот на эту приманку многие пошли из круга верующих. Апостол Павел говорит галатам: "Вы отпали от Христа…", и это произошло потому, что от силы живого, действующего Христа повернулись к мертвости.

Благодать

Что такое благодать, и что мы в ней имеем? Благодать - это незаслуженное благоволение Отца небесного к нечистым, грешным и недостойным. А Ветхом Завете, в законе благодати не было, он знал только правосудие: "Око за око, зуб за зуб". Закон не имеет ни малейшего прощения, в законе нет благодати (Иоан.1:17). Там не было благодати, не было и истины. Закон требовал смерти для всякого грешника, а мы видели, что он еще показал жертвы омовения, очищения. Но была ли это истина?
Это была только тень. Если сравнить тень соломинки и престола, то можно сказать, что обе они одинаково сами собой ничто.
Вот такое значение имел закон. Он был тенью будущих благ. Но все-таки в этой тени была истина. Где есть тень, там есть и настоящее. И вот, если мы гонимся за тенью, она никогда не приведет нас к настоящему, но нужно обратить внимание на настоящее и устремится туда. Некоторые сделали это, другие же погнались за тенью.
Все дело во Христе. Всякий раз, когда мы читаем "верою", то мысленно будем произносить "во Христе". Он - воплощение благодати, и только в Нем она и больше нигде. Все, чего в законе нет, мы имеем во Христе:
· искупление в крови Его по благодати и по богатству Его милости;
· оправдание верой;
· усыновление от Отца;
· мир;
· жизнь вечную;
· возрождение через Духа Святого;
· запечатление Святым Духом;
· свидетельство Святого Духа.
Эти все блага даются грешнику, приходящему к Богу. Посмотрим же на те блага, которые даны чаду Божию после его оправдания, если только чадо Божие не возвращается на собственную почву, или под закон. Единение со Христом, одно с Ним, как тело с главою, как ветвь с лозою, как строящий на камне живом.
· жизнь в избытке;
· обетования Отца и Сына;
· полноту Духа Святого;
· быть умершим со Христом;
· быть воскресшим с Ним;
· быть посаженным с Ним в Небесах;
· быть дитям Божиим, имеющим во Христе все необходимое;
· быть причастником Божеского естества;
· свобода от закона греха;
· освобождение от мира, от плоти, избавление от дьявола;
· постоянная победа и прочее.
Со Христом все подарено нам (Рим.8:32). Ничего из этого нет в законе. Как скуден закон! И теперь подумаем, захочет ли кто ко всему этому прибавить субботу? И если кто делает это, то как обидно нашему дорогому Господь, ведь в Нем неисследимое богатство.

Кому же был дан закон?

Апостол показывает, что закон дан не для праведных, но для неправедных, нечестивых и так далее (1Тим.1:8-10). Да, если бы закон был так употребляем, понесен этим людям, то это чудно было бы, но адвентисты не делают этого, но они входят к верующим и там производят разорение (Флп.3:2-3). В подлиннике: "Берегитесь… разрезания" вместо "обрезания", и сейчас же сказано: "Ибо обрезание мы". Но, на самом ли деле это так? Что такое духовное обрезание? Это когда обрезано наше сердце, наше ухо и так далее.
Какое место занимают стоящие под законом и под благодатью?
Вот как их разделяет апостол Павел (Гал.4:21-26). Кто находится под законом, тот в рабстве. Вот это он сказал для желающих быть под законом. Это были действительно обращенные дети Божии. О них он говорит, что они шли хорошо (Гал.5:7; 3:3), что начали духом, а окончили плотью. Теперь же он отличает их, как Измаила от Исаака.
Значит, плотские измаильтяне - это все те, которые ходят и находятся под законом. Духовные же дети Божии, обетованные по Исааку, - это те, которые освободились и не живут по закону.
А самый конец такой жалкий. Сказано: "Изгони рабу". Это относится к детям Божиим, что никто, находящийся под законом, не войдет в Царство Божие. Такое отношение к благодати и ко Христу у верующего, который ставит себя под закон.
Апостол Павел говорит: "Начали духом, теперь оканчиваете плотью". Значит, что было произведено Духом Святым, оно было славное святое Божие начало, но когда был внесен закон, то Дух Святой должен был уступить место, и ветхая природа заняла Его место. И тот, кто должен сделаться совершителем Божеского дела, из бесконечного мира благодати переходит в закрытое болото (Гал.5:5).
Апостол Павел не говорит о каких-либо грубых грехах. Это многим понятно, как можно не отпасть от Христа и благодати. Думают, что наоборот, этим способствуют и Христу, и благодати. Дескать, разве не великое дело и помощь Богу - приводить людей к точному исполнению того или другого. Но, как оно на самом деле? Как только закон делается победителем, он заставляет человека проявлять свою силу, возбуждать свою ветхую природу и делать человека вертепом.
Духовное состояние этого человека - во всем проявление собственного "я", а не Бога. Но ведь Бог один производит хотение и действие по Своему изволению.
Это подобно тому, как если бы какой-нибудь господин нанял себе работника, хорошо договорился с ним, точно распределил и назначил, что он должен делать, но добавил, что он будет работать под его управлением. Но вот однажды он приходит и начинает делать первое дело, но хозяин говорит ему, что ему хотелось бы, чтобы он сделал сначала третье дело. Работник, не обращая внимания на хозяина, продолжает делать первое дело. Кончил это, начинает второе дело, хозяин же говорит ему делать пятое дело, но он спокойно продолжает делать по-своему, и тому подобное. Вот тогда выходит, что у господина есть работник, не исполняющий его волю. Для обратившегося к Богу чада Божия не нужно никакого нажима, но он сам с великой радостью действует, работает днем и ночью, но стоит только дать место плоти, как сейчас же начинается торговля, он будет тогда раздумывать, что он должен и чего не должен делать, и, таким образом, начинается христианство по долгу.
В одном селении был брат, который всегда отзывчив к нуждам церкви, и всякий раз охотно давал, куда требовалось, свою лошадь.
Но вот он начал обращать внимание на других членов церкви, которые, имея лошадей, не были так отзывчивы. В нем началось борение, и однажды, когда в собрании появилась нужда послать куда-то лошадь, брат этот сидел и молчал. Когда же никто не отзывался, то указывали на него, что он может свести, но он громко заплакал и сказал, неужели он один должен всегда давать лошадь.

Как относился наш Господь, полный благости и истины, к закону?

Он Сам был подчинен закону (Гал.4:4). До последней йоты во всем объеме. Он пришел исполнить его. И Он исполнил закон, но Духом Святым, через которого Он творил все. Он, Который стоял выше всякого закона, добровольно сделался рабом. Так как под законом не существуют вещи, а рабы, и нас таким образом освободил от рабства, чтобы нам стоять в свободе (Гал.4:5). Это только вкратце говорится, как Он Сам отнесся к закону.

Как применял Христос закон к другим?

Когда Он имел дело с нераскаявшимся или равнодушным грешником, то Он представлял перед глаза их закон, им нужно было заглянуть в зеркало (Иоан.7:19). Но по отношению Израиля Он касался как обрядового, так и нравственного закона (Иоан.7:23-32). Он отвечал им на вопросы относительно закона (Матф.22:37). Он отвечал учителям закона об их отступлениях в законе. Матф.23:23).
Он экзаменовал их в законе (Лук.10:26). Он приводил им места из закона (Иоан.10:34. Иоан.15:25).
Богатому юноше, который надеялся посредством закона наследовать жизнь вечную, Он представляет зеркало закона (Матф.19:17-19). Все это были люди необращенные. Но, лишь только грешник обращался к Господу, лишь только в ком совершался внутренний переворот, как сейчас же закон был исключен (Лук.7:35-50).
Грешница у ног Его. Благодать и только благодать для нее истекает там, ни одной заповеди, ни укора. Так же, не иначе, происходит и с женщиной, взятой в прелюбодеянии (Иоан.8:1-11). Она была поставлена под смертный приговор закона, тем не менее, Он отстраняет всякое проклятие, и отпускает ее освобожденной, так как видит в ней раскаяние. В ту минуту, когда ее обвиняли, Он говорит им "кто из вас без греха, первый брось в нее камень…", делайте то, что Моисей велел. Они тогда по одному начинают уходить, и, наконец, осталась женщина и Господь. Она бы могла воспользоваться, что обвинителей ее нет и уйти. Ведь она не была к Нему прикована, но стояла, она ждала слова от Него.
Вот как бывает с каждым, действительно раскаявшимся грешником, он ожидает слово от Господа. И на вопрос: никто не осуждает тебя? - она не оправдывается, что вполне могла бы сделать, так как никого из ее обвинителей не было, но говорит: "Никто, Господи", этим как бы говоря, что она достойна осуждения. И тогда Господь говорит ей, что Он не осуждает ее. Так Господь и с Закхеем поступает, так и с разбойником на кресте. Так рисует Господь и возвращение блудного сына к отцу. Вот так же и в притче об овце и о драхме.
Обратим внимание на правила Царствия Божия из Его уст (Иоан.14:21). Нужно различать заповеди Господа и заповеди Синая. У Христа тоже есть закон. Ап. Павел знал закон Христов, о котором он не говорит, что он умер для него, как он говорит о Моисеевом законе (Гал.2:19-20). Но о законе Христовом он не говорит так, он ожил в нем и рекомендовал этот закон другим (1Кор.9:21).
Особенно пункты этого закона он рекомендует братьям своим (Гал.6:2). Таким образом, верующие также имеют закон и заповеди, но не Синайские. Адвентисты молчат об этом, и приводят закон Моисея для верующих, повторяя, что Христос отменил только обрядовый закон. Евреи не подразделяли закон на нравственный и обрядовый. У них закон - это одно целое.

Как отнесся Христос к нравственному закону Моисея?

Матф.5 - Он берет отдельные заповеди из закона Моисея и противопоставляет им Свои заповеди. "Вы слышали… не убивай…" Он противопоставляет этому нечто высшее. "Всякий, гневающийся на брата уже стоит под судом", - говорит Он. Вот Его заповеди.
Так, "если принесешь дар твой… оставь его…" (Матф.5:24). Дальше Он берет заповедь "не прелюбодействуй" и говорит: "А Я говорю вам… всякий, кто смотрит…" Матф.5:29). И так Он продолжает дальше противопоставлять заповедям закона Моисея Свои заповеди (Матф.5:38-39).
Вот какое отношение Он имел к закону Моисея. Не правда ли, если посмотреть на заповеди, которые Господь ставит, тогда закон Моисея бледнеет, подобно, как луна бледнее перед солнцем.
Но все это еще не все заповеди Христа, они встречаются также и в заповедях апостолов. Иисус Христос нигде не ставит Своих учеников под закон Моисея. Он не дает им этот масштаб, который бы мог быть им мерилом. Но разве верующему не нужно мерило, он ведь должен знать, до чего он достигнуть должен? Наши законники ничего не могут дать, как только мерило.
Что же делал Христос? Он ставил мерилом или Отца Своего, или Себя Самого, или Духа Святого. Нам нечего бояться, что мы не будем знать, до чего нам нужно расти, у нас нет закона. Последуем Христу, и закон останется далеко сзади. Вот это-то Он именно и хочет. Вот как поучает Он: "Будьте совершенны, как совершенен Отец Небесный".
И для чего? Чтобы быть подобным образу Сына Божия, дабы Он был первородным между братьями (Рим.8:29). Мы все должны расти до возраста мужа совершенного, в меру полного возраста Христова (Еф.4:13. Матф.10:25). Когда Он подходит к плодам или качествам Духа Святого, которые мы должны иметь, Он и здесь не ставит закона мерилом. Повелевает ли Он нам любить, как закон учит? Нет. Он говорит: "Как Я возлюбил вас". Какая разница между одним и другим? Великая разница, многие не любят себя, они губят себя, и потому Господь говорит: "Я возлюбил вас".
Вот где Он ставит Своих детей, то же апостол Павел делает через Духа Святого (Еф.5:2). Прощать мы должны друг друга, и как? Не как закон, но Он говорит как: "Как Христос простил вас".
Если мы не обращаемся к этому, то мы еще не начали жизнь освящения. Христос хотел нас видеть кроткими и смиренными и опять направляет к Себе (Матф.11:29). Мы должны страдать, и это тоже должно происходить, как написано (1 Петр. 2:21). Все наше внутреннее направление должно быть, как у Сына Божия (Флп.2:5).
Все дети Божии должны быть чисты и святы. Как Он чист.
Обратим внимание еще на один факт. Мир 2500 лет жил без закона, от Адама до Моисея. Но посмотрим, что Господь в это время сотворил без закона, без пророков, без откровений. Адвентисты бы приговорили к погибели, но какие чудные люди выходят оттуда.
Какие это патриархи. Авель, Енох, Авраам и так далее.
Неужели нужен был в помощь им закон? Никакого записанного слова Господа не было, без всяких этих средств они так были чудны, что мы теперь любуемся и восхищаемся ими. Как вышли они такими? Это и доныне тайна. Все они имели личное отношение к Господу, и Господь к ним. Затем, из-за умножения преступлений явился закон, но он не помог. И теперь пришел Христос, чтобы быть в нас силой и жизнью: "Я в вас, и вы во Мне".
Субботство - самая сущность и смысл адвентизма. У них действуют еще и другие заблуждения. Например, смертность и уничтожение души (отрицание вечности), они ее обрезывают. Отрицание тысячелетнего царства Христа, и так далее. Но эти последние заблуждения их стоят на последнем плане, их они подносят тогда, когда суббота бывает принята.

Что же говорит нам Св. Писание о субботе?

Это одна из 10-ти заповедей закона Израильского. Закон принадлежит Израилю, следовательно, и суббота относится к Израилю.
Апостол Павел говорит, что закон говорит к состоящим под законом, это относится и к субботе. Господь не раз повторяет Израилю: "Субботы Мои соблюдайте… ибо это знамение между Мною и вами во все роды ваши" (Исх.31:13; Втор.5:15; Иез.20:12). Тут Господь определенно говорит, кто причастен к закону, и какой смысл Он вложил для этого народа, которому Он дает. Иегова и Израиль, и никто кроме них не имеет участия в этом поставленном знамении.
Господь им дал три знамения: одно знамение - это кровь на косяках, когда они стали народом, но перед этим у них уже было другое знамение, которое стоит выше субботы (Быт.17). Это завет Бога с Авраамом. И первое знамение Он дал Аврааму (Быт.17:10).
Итак, мы имеем три завета: обрезание, кровь на косяках, а затем знамение для течения всей жизни - суббота.
Одно знамение было на теле, другое на косяках. Обрезание плоти - это закон смерти, суббота же знаменовала жизнь святую. Всякое празднование субботы напоминало быть святым. Но у Израиля до сих пор освящения нет, а все эти знамения приняты и исполняются наружно. Господь не достиг Своей цели в них. День субботы принадлежит израильтянам и только им одним. Но великий вопрос, как мы должны отнестись к субботе?
Иисус был весь подчинен закону, был обрезан в 6-й день… Он к каждой точке закона подошел, и иначе Он не мог выйти из под закона. Если мы проследим весь Новый Завет, то всюду увидим, что для Него суббота не была особым днем, но Он одинаково во все дни принадлежал Богу. Можно сказать: все дни у Него были суббота. Но адвентисты возражают на это, говоря, что Он хотел учить народ, а народ обыкновенно в субботу собирался в синагоге, то Ему приходилось в субботу приходить в синагогу, чтобы застать народ. Вот именно одинаковое отношение Господа к субботе и принесло Ему величайшую борьбу (Матф.12:8). Когда Его ученики в один субботний день, как в обыкновенные дни, срывали колосья и растирали, то фарисеи не к ним стали приставать, а к их Учителю. И мы видим, Он оправдал их (Матф.12:7). Из этого ясно видно, как Он отнесся к субботе и как держал учеников относительно субботы.

Учил ли Господь когда-нибудь о субботе?

Во всем Новом Завете мы никогда не находим у Него поучений о субботе. Он учил о крещении, покаянии, возрождении, о собирании сокровищ и так далее, но к великому удивлению нигде, никогда Господь Иисус Христос не учил о субботе.
Можем проверить все Евангелие. Но разве Он ничего не говорил о субботе? О, да. Он много говорил о субботе, но говорил потому, что Его вынуждали, когда приступали к Нему фанатики субботы, как теперь адвентисты. Для Него суббота были днями битв, войн, в этот день Он был окружен шпионами, которые старались поймать Его. Поэтому все, что Он говорил о субботе, - Его оборона (Матф.12:1-14; Лук.13:11-17; Лук.14:1-6; Иоан.5:15-18).
Но не поучал ли Он Своих учеников о субботе когда-нибудь отдельно? Нет, ни единого слова не могли нам сказать ни один из четырех евангелистов. Все это не говорит в пользу субботы, и все, что наш Спаситель кладет на чашу весов в пользу субботы, равно ничего. В три с половиной года Своей благословенной деятельности, подготовки Своих апостолов и 70-ти учеников, Он не имел даже ни единственной минуты, чтобы наставить их о субботе. Только один единственный раз Он говорил о грядущих бедствиях Израиля, Он говорил, чтобы они молились, чтобы бегство их не случилось в субботу. Это в высшей степени должно быть неприятно нынешним субботникам, и им можно прямо в глаза сказать, что если бы Христос был теперь, то они не приняли бы Его в число своих работников.
Еще одно. когда Он сказал, что Он господин и субботы, мы могли бы подумать, что вот теперь и постановление будет о субботе, но нигде нет этого. Богатому юноше Он указывал на много заповедей, но субботы не затрагивает (Матф.16:1). Здесь Господь перечисляет многие грехи, но о преступлении субботы опять ничего не говорит, а ведь многие согрешили против субботы.

Посмотрим теперь, какое было отношение к субботе у апостолов

Они понимали Господа лучше, чем кто-либо другой и чем адвентисты. И эти мужи писали, будучи движимы Духом Святым.
Они шли прежде всего к евреям (Деян.3:26), и когда не были приняты, обращались к язычникам. Они так же, как Господь, входили в субботу в синагогу (Деян.13:46). Вот так поступали апостолы (Деян.15:21).
Не удивительно ли, когда в Иерусалиме Собором обсуждали вопросы общения между верующими израильтянами и верующими язычниками, то верующим из язычников сказано было только о воздержании в отношении пищи, но ни слова о субботе. И заметим, что в Иерусалиме праздновали субботы, чтобы приобрести народ.
Язычники же не имели правила относительно субботы, и им не дается никакого предписания, и даже не высказывается желание, чтобы они праздновали субботу, несмотря на то, что в Иерусалиме были строгие субботники. Итак, мы видим, апостолы действовали так, как им Господь повелевал.
Апостол Павел когда-то был законником; посмотрим же, что теперь он говорит (Гал.4:9-11). Апостол подтверждает, что галаты были действительно обращены к Господу, получили познание от Него, он удивляется, что они возвращаются к прежним началам, и он боится, не напрасны ли были его труды над ними. Может показаться странным, что из-за того, что они признали праздники, могут пропасть его труды над ними. Это так ужасно. Ведь это не были какие-то языческие праздники. Это ясно, если обратим внимание на источник, из которого были приняты эти дни (Гал.4:17).
Вот ныне мы имеем совершенно таких же иудействующих ревнителей. Они принадлежат к тем, о которых апостол пророчествовал - Деян.20:30. В этом же месте он называет их лютыми волками. Никто не должен идти за людьми, но за Господом.
Но вернемся к словам апостола Павла в Гал.4:9-11. Не лежит ли в этих словах апостола Павла то, что все галатийские общины начали свои христианские поприща без всяких праздников? Апостол оставил их без них, и только впоследствии узнает, к своему удивлению, что у них введены праздники. Но было ли у апостола Павла основание вследствие этого спрашивать о бесполезности его труда?
Субботники его времени, наверное, радовались, что могли ввести в галатийских церквах эти праздники, но апостол Павел, как работник Божий, стоящий в Духе Господа, был вправе содрогаться (он понимал, что они отвратились), кого с детским доверием слушали и которые не различали дни, но одинаково все дни принадлежали Господу, и служили Ему. Важно отметить, что если кто решил в один день иметь больше Бога, чем в какой-либо другой, то это начало печального конца.
У апостолов было правило не различать никакого дня, но все дни ревностно служить Господу. Так было и в галатийских церквах, пока не явились некоторые из иудействующих.

Что такое праздник?

Это день, посвященный Господу, день, который должен быть чище и святее, нежели другие дни. Это, конечно, день, в который и я, празднующий, должен быть святее, чище, чем в другие дни.
Это, конечно, хорошо, если у меня доходит до того, если в сегодняшний праздник я сделался благоугоднее Богу, однако, это будет тогда только хорошо, если завтра также последует праздник, который ведет меня шаг за шагом еще быть лучше, святее, и если за этим днем последуют следующие дни все большего и большего освящения, то это хорошо (Флп.3:14). Но если же с праздником у нас обстоит дело так, что мы в праздник стараемся быть святее и угоднее Богу, но в следующие дни опять погружаемся в болото грязное, потому что следующие дни не принадлежат Богу, все это устройство будет такого рода, что Бог никогда не достигнет в нас Своей цели, это будет у нас тогда один шаг в неделю вперед, а в остальные шесть дней шесть шагов назад. Но даже и того не будет, потому что если мы в 7-й день хотим жить во воле Бога, а в остальные шесть дней, как придется, то и в 7-й день мы не можем жить для Бога.
Вот эта причина, почему и у нас в общинах так поступают. Все 6 дней не имеют с Господом общения и хотят в два часа согреться.
Это не такая жизнь, для которой искупил нас Христос.
Но законник может тут воскликнуть, что ведь Бог же Сам установил у народа Израильского праздники, разве Господь ошибся, когда это сделал? Ничуть. Он знал, что Он делал, когда со строгостью Судьи велел ветхозаветным соблюдать свои праздники. Но с другой стороны, когда мы видим, искупивший кровью Сына Своего не хочет, чтобы праздновали эти праздники, то кажется, как будто бы здесь одно противоречит другому. Но здесь нет противоречия. Израиль как мы уже видим, был избранным народом Божиим, и Господь жаждал их обращения к Нему, Самому Богу (Иез.11:19). Они должны быть приведены к Нему. Однако мирской необращенный человек никогда не останавливается, он даже не находит время, чтобы прислушаться к Слову Божьему и вникнуть в себя, пока Господь не повелевает или насильственно заставит остановиться.
Все праздники Израиля были средством для их остановок. Господь как бы повелевал им: "Остановись, приди в сознание, сделайся Моей собственностью", и так далее. Всякая отговорка, что на это нет времени, у Израиля не могла быть. Поэтому, заповеди по отношению к необращенному народу были одним из благословеннейших постановлений, с другой стороны для чада Божия одна мысль была, что Бог должен в любви Своей или строгости стать поперек дороги и назначить день, чтобы остановиться, одуматься; даже такая мысль унижает чадо Божие, это противно любой душе. Должно быть больно каждому сердцу, если Он останавливает, Слово Божие так говорит (Рим.6:17).
Жизнь дитяти Божьего - это один великий праздник, постоянная суббота, который не изменяется ни в пятницу, ни в понедельник, ни в субботу. Все звучит: "Ближе, Господь, к Тебе", или как Он говорит: "Я в тебе, и ты во Мне". Вот это элемент, из которого чадо Божие не должно выходить, исполняет ли в будни самую тяжелую работу, или находится в собрании, ест или пьет, вращается ли в мире или между детьми Божьими, - всегда с Господом тесно связан. Поэтому не нужно выделять отдельные дни. Вот такова была жизнь Сына Божия каждый день. Вот как говорит апостол Павел об этих внешних предметах (Кол.2:16-17). Тут опять из Ветхого Завета взяты предметы, и только к иудейским праздникам прибавлено "пища и питье". Он увещевает молодых колоссян. Они должны быть равнодушны к праздникам, потому что "это тень". Но во Христе мы имеем сущность. Оставьте "тень".
Вот тут как раз адвентисты подвели свое учение; они согласны считать все за тень, только не субботу. Они выдумывают всевозможные лжесубботы, побочные субботы и представляют здесь, только не их субботу. Но обратим внимание, что апостол берет здесь все праздники вообще. Если бы какой-либо праздник, назначенный Богом был, то апостол Павел, верный раб Бога, без сомнения бы определил бы его, но он показывает, что это тень.

Разбор семи вопросов, обозначенных в начале наших лекций

1. Отстранена ли для нас суббота, как назначенный Господом день отдыха, и какие места Священного Писания подтверждают это?
Из всего разобранного нами ясно видно, что суббота не дана была Церкви Божией, но только народу израильскому. А то, что никогда не было поставлено, не нужно и отменять и отстранять. Это само собой понятно. А если бы Церковь Христова должна была праздновать это, то Господь должен был дать заповеди об этом. Но мы видим, что Он нигде ни слова не сказал о субботе. Точно так же и ученики. Следовательно, никакого отменения субботы не нужно было.
2. Какие основания есть в Священном Писании для празднования воскресения, и если это постановление церкви, то когда оно последовало?
Для празднования воскресения Новый Завет не дает нам никаких заповедей. Все праздники, которые празднуются, введены церковью. Но по отношению первого дня недели мы находим, что с самого начала ученики и апостолы отделили этот день для собрания, многие места Св. Писания подтверждают это. Возьмем, например, евангелиста Луку. Он приблизительно соблюдает последовательность дней перед страданием и смертью Христа (Лук.24:56). Тут говорится об Иосифе и участвующих в совете и делах Иерусалимского синедриона (Лук.23:52). "День тот был пятница". Значит, после этого наступила суббота. Евреи считали наступление субботы с вечера пятницы. 24-я глава начинается словами: "В первый же день недели…" Вот эти три дня мы имеем, но и адвентисты не отрицают, что Господь в первый день недели воскрес. Первый день недели сделался днем собраний апостолов (Иоан.20:1, 19; Иоан.20:26). Таким образом, ничего не читаем о явлении Господа среди учеников в субботу, потому что они не были собраны в субботу.
Но проходит 7 недель после воскресения Господа, и мы читаем в Деян.2:1, что Дух Святой сошел на учеников как раз на 50-й день, то есть в первый день недели. Он пришел, когда они все единодушно были собраны вместе. Может быть мы скажем, что это случайно, но в Слове Божием нет ничего случайного, особенно, когда три Личности Божества участвуют в этом. Но прошли годы, даже десятки лет, и мы получаем также сообщения об этом дне (Деян.20:6-7). Троада находилась на большом расстоянии от Иерусалима, и прошли десятки лет. Каким же образом это перенеслось туда? Можем ли мы сказать, что случайно (1Кор.16:1-2)? Здесь тоже апостол Павел написал 34 года спустя, после воскресения Господа. Таким образом, не нужно спрашивать, кто установил первый день недели.
3. Как нужно понимать Ис.66:22-24? Этим местом Священного Писания субботники доказывают, что и на новой земле будет праздноваться суббота.
Кажется, что здесь описывается новое небо и новая земля, но ничего подобного. Здесь речь идет о Тысячелетнем Царстве и даже о тысячелетии вначале. С 18-го стиха говорится об Израиле. Это будет в начале тысячелетия, как мы уж видим, не все израильтяне возвратятся в Иерусалим, многие останутся между народами, и вот в начале тысячелетия они будут приведены. И дальше Он делает только сравнение, как они будут дороги Ему (ст.22). Может ли это быть на новой земле и на новом небе? Это все в тысячелетии будет. Таким образом, это ложно истолковано.
4. Как должно понимать Дан.7:25-26? О ком идет здесь речь? Совершилось ли это, или если должно совершиться, то в какое время?
Адвентисты говорят, что это пророчество через папу римского исполнилось, который отстранил закон и субботу и поставил на место его воскресение. Вот так они утверждают. Все, что они говорят об этом месте, это бред. Изобретательность их, вымышленное заблуждение и к этому они примешивают искажение всемирной истории церковной, и именно для того, чтобы грязью замарать все.
Они говорят, что здесь идет речь об антихристе, и это совершенно верно, но тут они сейчас же выставляют свою фантазию.
Они открывают, что личность антихриста - это папа римский, что он устранил субботу, отменил закон, и таким образом исполнилось пророчество. Но мы видим, каким образом было воскресение введено. Но вот 600 лет спустя папа римский дал только правила, как праздновать воскресение. Они же воспользовались этим, чтобы бедные души ввести в заблуждение.
Это извращение истории. Действительно, это место говорит об антихристе. Но мы знаем, что его еще нет. Как же могло исполниться пророчество? Может, антихрист уже родился, но пока есть еще Удерживающий, не может отрыться (2Фес.2:7). А когда откроется, христиан уже не будет на земле. Поэтому под "сынами Всевышнего" никого нельзя разуметь, но только народ израильский.
5. Как сказано в подлиннике о Деян.20:7, в первый день недели, или в субботу?
На этот вопрос нам ответ не нужен, так как мы его уже разбирали, но одно можно сказать, что в подлиннике то же самое написано.
6. О каких заповедях идет речь в Отк.12:7; Отк.14:12; Отк.22:14 по подлиннику?
Адвентисты на основании этого хотят доказать, что заповеди Синая будут продолжаться и в вечности. Подлинник ничем не отличается от наших переводов. Как в подлиннике, так и у нас. Только тот, кто вникает в Слово Божие, может найти разницу в заповедях (Отк.12:17; 14:12 и 22:14).
Если мы ближе рассмотрим, то увидим. Мы уже видели, что при проявлении антихриста не будет ни одного истинного христианина на земле. А святые, о которых сказано, что будут на земле, - это народ израильский, то есть меньшинство Израиля. Само собою разумеется, что они будут иметь те же заповеди, которые имеет Израиль до сих пор, то есть Синайские заповеди. И вот две главы Отк.12 и 14, из которых взяты и поставлены вопросы, описывают нам время, когда не будет ни одного христианина на земле, а только будет Израиль. Это и разрешает вопрос, какие заповеди подразумеваются так в 12 и 14-й главах Откровения. Но совершенно иначе обстоит дело относительно Отк.22:14.
Если сравним эти два первые места с последним, то найдем разницу. В первых двух местах говорится "заповеди Божии", то есть данные Богом на Синае. В последнем же месте говорится "заповеди Его". Мы сейчас увидим, о ком мы здесь принуждены думать: о Боге или о Христе. Это место находится в заключении всей книги. Откровение заканчивается стихами 5 и 6 главы 22. А с этого места идет увещание, которое отнюдь не направляется к народу Израильскому, потому что они не имеют эту книгу; Все увещание направлено к слушателям и читающим эту книгу, то есть к нам всем, верующим во Христа. А вот Его заповеди должны исполнять. Мы уже из прошлых уроков видели разницу между Его заповедями и Синайскими. Поэтому мы можем ясно видеть, о чьих заповедях идет тут речь.
Прочитав немного выше, мы увидим, что здесь идет речь о Христе, и Он много раз здесь подписывается, говоря: - "Я есмь Альфа и Омега, Начало и Конец…" Здесь невозможно ни о Ком другом думать, как только о нашем Господе Иисусе Христе. Он придет с воздаянием. Здесь подразумеваются заповеди Того, который сказал: "Кто любит заповеди Мои и соблюдает". Только верующие в Него могут иметь и исполнять заповеди Его, но ничуть не Израиль. К верующим относятся и эти блаженства. Он же сказал: "Если праведность ваша не превзойдет праведности… то вы не войдете…" Он в Своих заповедях показал высшую праведность. Если войдем в Его заповеди, как дети, будем иметь право на древо жизни и войдем в город вратами. Войти не вратами, значит быть убитому или вообще через насильственную смерть войти в Царство Божие.
7. Как понимать Евр.4:1-11?
Это место одно из славнейших мест Священного Писания. За неимением времени мы можем лишь кратко остановиться на нем.
Прежде всего можно заметить, что это место не имеет ничего общего с субботой. Суббота - это день, а субботство - это бесконечное состояние, и потому здесь общего ничего не может быть. Может быть суббота была только тенью, намек на нечто славнейшее. Заметим хорошо, что все это послание написано к людям, которые и сами и праотцы тщательно соблюдали субботу. Никакой бы адвентист не в состоянии был бы ровняться с теми евреями, и вдруг тем, которые, так тщательно соблюдали субботу и праздновали, говорить о каком-то субботстве. Из этого ясно, что субботство есть нечто другое.
Дальше сказано, что возвещенное не принесло им пользы, и к этому добавлено, что они не вошли в покой. Но еще нечто страшное, а именно то, что эти же евреи, которым апостол пишет, были не вошедшие в покой, хотя они веровали и стояли в Господе Иисусе Христе. Заметим, с какой тревогой он пишет в Евр.4:1-11. Не ясно ли отсюда, что суббота и субботство - это большая разница.
Что же мы должны заключить из таких серьезных увещеваний? То, что мы можем быть по природе израильтянами, праздновать субботу и все же не находиться в субботстве. Можно прийти к живой вере во Христа и при всем этом никогда не войти в этот покой.
Почти все наше христианство никогда не входит в этот покой и не только не входит, но даже и не узнали его. И нужно сказать, что адвентисты первые, которые не входят в этот покой, беспрерывное стояние, год за годом, - об этом они не имеют никакого понятия. В погоне за седьмым днем они не понимают это.
Но тут возникает вопрос: "Что представляет собой это субботство? Какое это состояние?" Субботство - это собственный личный покой Бога Отца. Послушаем, как он описывается. Евр.3:11 - покой Мой. Евр.3:18 - покой Его. Евр.3:4 - покой Мой. Евр.4:5 - покой Мой. Евр.4:10 - покой Его. Значит, это не такой покой, как суббота, которая создана ради человека, это и не Ханаан, куда направляется Израиль, не небо, как некоторые объясняют это, но это одному Богу присущий покой, в который Он вошел и находится по совершенстве Своих дел. Вот к этому покою Он приглашает. Представим себе этот покой, он был еще прежде Голгофского свершения. Бог покой основывает на совершенно оконченных делах Его, когда не осталось больше ничего не совершенного.
Осталось субботство, и оно продолжается и не нарушено до сего времени и не нарушится, что бы ни происходило в этом мире. Вот поэтому созданный и освященный Богом седьмой день, хотя и имел начало, но до этого часа еще не окончен. В этом каждый может удостовериться, прочитав о творении. Там мы находим о совершенно законченных днях (Быт.1:5; 1:3; 1:13; 1:19; 1:23; 1:31). Все эти шесть дней совершенно окончены. Седьмой же день совершенно отделен от этих дней, о нем не сказано, как о каждом из шести дней, потому что это вечный день, он продолжается в течении всех тысячелетий.
Он начался, но не оканчивается. Он есть покой вовеки, не окончится никогда.
Один из выдающихся братьев Моро говорит, что покой Божий нарушился, что Бог вошел в покой, и затем он был нарушен.
В основании этого он берет Иоан.5:17. Он представляет покой Божий, как ленивый человек. Но Бог не так думает. Покой Божий - это можно в полной работе оставаться в покое. Если бы этот покой был нарушен, то Бог бы не мог приглашать в этот покой. Однако, мы читаем, что Он приглашает в этот покой, когда вел народ через пустыню (Евр.3:8-11). Вот Он тогда еще звал войти в этот покой.
То же самое мы видим, когда израильским народом управлял Иисус Навин. Также во время Давида и много раз в течение нескольких тысячелетий Он приглашал и приглашает к этому покою. Итак, это субботство продолжается до блаженного времени, в котором мы живем теперь.
Апостол Павел нам особенно ясно показывает, что субботство не стоит в соблюдении какого-нибудь дня, но состоит во вступлении и действительном вхождении в субботство Божие, в личный покой Его, покой, в котором Он находится.
"Входим" (Евр.4:3). Не сказано "войдем" когда-нибудь или когда умрем и придем в небеса. Нет. Он говорит "входим" теперь, в этот момент веры, когда мы присваиваем этот покой, будь-то в понедельник, вторник и так далее. И это не один день, но продолжающее нахождение в субботстве Божием, которое, как у Бога, не прерывается. Кто вошел в этот покой, навеки останется в нем уже здесь на земле. Вот это субботство, покой Божий, к которому Он приглашает всех. Всякий верующий должен войти в этот покой. Должен быть день, в который мы знаем, что вошли в покой Его, но не должно быть дня, где это субботство прекращается.

Несколько слов о праздновании воскресения

В селениях многие верующие совершенно не имеют времени.
Они заняты делами, о духовности которых, конечно, не может быть и речи. Но как радостно, когда верующие в воскресение, оставляя обычные дела, имеют время для собраний. В этом отношении некоторые общины братьев менонитов могут служить хорошим примером. Они в воскресение отстраняются от всей обычной работы и даже летом, когда при наступлении грозы многие беспокоятся и едут в воскресение в поле убирать стога сена или снопы, они в полном покое пребывают в собрании в чтении Слова Божия и молитве.
И вследствие этого, собрания их были переполнены, и к ним в собрания приходили за сотни верст, и они много привлекли душ к Господу. Но те, которые так небрежно относятся к воскресению, они только отталкивают души, их работа для Господа окончена. Поэтому необходимо сказать всем таковым чадам Божиим, что они грешат против Бога Духа Святого, и тот талант, который им дан, они зарывают в землю.
Десятки лет тому назад, когда церковь и дети Божии горели пламенем любви к Господу, никогда не думали, чтобы принуждать кого-либо для какого-нибудь дела, но все свободно, радостно служили Господу. Но теперь повсюду охлаждение, многие объяты духом Лаодикии - ни холоден ни горяч. И потому нет свободного, радостного служения Господу, но служение долгу. О, пусть сердца детей Божиих возгорятся огнем любви к Господу.
Аминь.

В. С. Мещеряков

ФАРИСЕЙСКАЯ ЕРЕСЬ

Материал написан в 1978 году в Симферополе; имел распространение в машинописном виде.

Оглавление

Предисловие
Общие понятия о Законе Моисеевом
Фарисейское понимание о Законе
Попытки обобщить Закон и благодать
Возникновение ереси в 19-м веке
Лжепророчица Е. Уайт
К чему сводится учение адвентистов?
Опасные заблуждения адвентистов
1. Соблюдение Закона
2. Суббота
3. Воздержание от пищи
4. Крещение
5. Омовение ног
6. Понятие о душе
7. Вечность
8. Изучение Священного Писания
Заключение

Предисловие

В нашем евангельско-баптистском братстве очень давно ощущается нужда, чтобы осветить учение адвентистов седьмого дня в свете Слова Божия. Как правило, адвентисты много осаждают наших верующих своими заблуждениями, заранее подготовившись доказывать свои убеждения.
У большинства верующих нет даже малейшего понятия об опасности учения адвентистов. Поэтому многие относятся к адвентистам и их учению с большим доверием. Некоторые даже незаметно попадают в сети этого учения, выражая свое восхищение внешним благоговением, чинностью, строгостью соблюдения Закона, которое они наблюдали в собраниях адвентистов. Но за всем этим внешним богопочитанием скрывается внутренняя мертвость буквы, которую они соблюдают, отрекшись от жизни Духа и силы Божьей.
И хотя в наши дни учение адвентистов не представляет большой опасности для наших церквей, все же необходимо верующим детям Божиим лучше знать об этом учении, чтобы быть осторожными и при необходимости предостерегать также своих ближних, дабы не попасть "в сети лукавого".
Само название "фарисейская ересь" вполне соответствует этому учению; и это название впервые было дано евангелистом Лукой в книге Деяния Апостолов:
Деяния 15:5 - "Тогда восстали некоторые из фарисейской ереси уверовавшие и говорили, что должно обрезывать язычников и заповедать соблюдать Закон Моисеев".
В предлагаемом материале раскрывается учение адвентистов, которое от начала и до конца построено не на Слове Божием, но на человеческих измышлениях и диавольских утонченных замыслах - запутать Евангельские истины Христа, перемешать их с Ветхим Заветом, извращая чистое и ясное Слово Божие.
Основоположники движения адвентистов В. Миллер и Е. Уайт были людьми духовно мертвыми, водимые духом заблуждения, в результате чего Евангельское учение преподавалось людям в извращенном виде.
Наша цель - не очернить адвентистов, как людей, созданных по образу Божию, но указать на еретическое учение, которое они исповедуют. Апостол Павел говорил, что "наша брань не против крови в плоти, но... против духов злобы поднебесных" (Еф.6:12).
А так как это учение от самого начала есть произведение духов злобы, то мы вправе вести борьбу, дабы помочь тем, которые запутываются в паутину этого ложного учения.
Да поможет вам Господь Иисус держаться истинного Евангелия, которое мы приняли, в которое мы уверовали, которым и спасаемся, если только преподанное удерживаем так, как передано нам Апостолами Христа (1Кор.15:1-2).

Общие понятия о Законе Моисеевом

Прежде чем приступить к теме этой книги, нам следует выяснить, когда и для чего дан был Богом Закон. Известно, что, на протяжении 2500 лет от сотворении человека люди не имели никакого писанного Закона Божия. Это, конечно, не значит, что люди не знали волю Божию. Господь говорит о допотопном мире так: "Не вечно Духу Моему быть пренебрегаемым человеками" (Быт.6:3).
Эти Божественные выражения говорят о том, что Дух Святой научал людей творить волю Божию, но они не хотели внимать этому голосу и относилась к Нему с пренебрежением. В этом и заключалась основная вина допотопного мира.
Избрание Авраама положило начало избранному народу, который должен превзойти от чресл Авраама как народ богоносец, народ, через которого Господь пожелал прославить Себя. Авраам имел несколько сыновей. Однако благословение Божие почило только на одном его сыне, Исааке, который рожден "по обетованию", т.е. был носителем Божиих благословений. Исаак родил двоих сыновей, но обетование Божие почило только на одном из них, на Иакове. От Иакова произошел полностью избранный Богом народ, который в назван потом народом израильским, по имени своего родоначальника и патриарха Израиля.
По прошествии 431 года после избрания Богом патриарха Авраама Бог через Моисея дал народу израильскому Свой Закон в пустыне, когда Израиль был на пути в землю Ханаанскую. Этот Закон стал называться законом Моисеевым, потому что через Моисея Бог сообщил его всему Израилю. Основание этого Закона, десятисловие, было написано перстом Божиим на двух каменных скрижалях, которые хранились в ковчеге Завета. Кроме этих Десяти Заповедей было множество других на все случаи жизни народа израильского.
И таких заповедей насчитывается более шестисот.
Кому же дан был этот Закон? Из Св. Писания мы видим, что Закон Моисеев не распространялся на языческие народы, но дан был только особому народу, как народу избранному: "Он возвестил Слово Свое Иакову, Уставы Свои в суды Свои Израилю. Не сделал Он того никакому другому народу, и судов его они не знают" (Пс.147:8-9). И этот Закон не вменялся в обязанность Израилю, чтобы они насаждали его в странах или народах языческих, как это делают христианские миссионеры сегодня, распространяя весть Евангелия по всей земле. Ни великие цари Израиля, ни выдающиеся судьи его, ни пророки Божии никогда не ставили своей целью привлекать языческие народы к соблюдению Закона Моисеева, потому что на это не было указания Господнего. Они понимали, что Закон дан только для Израиля, и что язычники продолжают находиться в том же Божественном влиянии, которое имело силу и до Закона Моисеева.
Правда, книжники и фарисеи времен Иисуса Христа начали насаждать Закон Моисеев среди язычников и проявляли в этом деле величайшее усердие, но Господь Иисус Христов нисколько не одобрил такой миссионерской деятельности книжников и фарисеев. Наоборот, Он укорял их за это и осуждал. Приведем полностью слова, которыми Иисус беспощадно осуждает действия этих людей:
Матфея 23:15 - "Горе вам, книжники и фарисеи, лицемеры, что обходите море и сушу, дабы обратить хотя одного (язычника); и когда это случится, делаете его сыном геенны, вдвое худшим вас".
Если бы было в плане Божием насаждать Закон, данный Богом Израилю, среди язычников, то Господь Иисус непременно одобрил бы действия книжников и фарисеев, как богоугодную миссионерскую деятельность для приобретения язычников. Но Господь, наоборот, осудил эту работу и обращенных в иудейство язычников назвал худшими, нежели были сами фарисеи.
Св. Писание нам ясно говорит, для чего дан был Закон. Он не мог спасти человека от грехов его, равно как не мог привести человека к праведности перед Богом, но имел другое назначение, для которого Бог и заповедал его.
1. "Для чего же Закон? Он дан после по причине преступлений..." (Гал.3:19). Или еще яснее ап. Павел говорил: "А до пришествия веры мы заключены были под стражею Закона, до того времени, как надлежало открыться вере" (Гал.3:23). Эти два места Св. Писания ясно указывают нам, что закон Моисеев - это нравственный закон, сдерживающий народ Божий от разложения и греховной распущенности, от природной греховной склонности человека к порокам и всякому злу. Но Господь не возлагал надежды на Закон, что он может спасти человека и даровать ему праведность перед Богом. Об этом Дух Святой прямо говорит:
Галатам 3:21-22 - "Ибо, если бы дан был Закон, могущий животворить, то подлинно праведность была бы от Закона; но Писание всех заключило под грехом, дабы обетование верующим дано было по вере в Иисуса Христа".
Итак Закон, который дан был Богом для Израиля через Моисея, не имел назначения спасать людей от грехов, но он скорее служил Божиим мерилом, обличающий людские пороки и указывающий на великую Божию святость, к которой Израиль должен стремиться: "Будьте святы, ибо Я, Господь ваш, свят (Лев.19:2). Призывая к святости Божественной, Закон не мог оказать в этом Израилю никакой помощи. Он только повелевал, приказывал и осуждал. Это показывало, что израильтяне должны были искать для себя помощи не в Законе, а в Самом Боге, Который дал им этот Закон. Другими словами, они должны были искать Бога и прибегать к Нему, т.е. жить верою.
2. Закон дан "до времени пришествия семени (Христа), к Которому относится обетование, преподан чрез Ангела, рукою посредника" (Гал.3:19). И еще: "Потому что конец Закона - Христос, к праведности всякого верующего" (Рим.10:4). Нужно ли еще толковать эти ясные места Св. Писания? Не говорят ли они о том, что Закон не имел постоянного назначения, но преподан был народу израильскому временно, до пришествия на землю Того, Кто должен "заключить Новый Завет" и не только для одного Израиля, но и для языческих народов.
Римлянам 10:4 - "Потому что конец Закона - Христос, к праведности всякого верующего".
Апостол Павел разъяснял верующим, что "Закон был для нас детоводителем ко Христу, дабы нам оправдаться верою. По пришествии же веры, мы уже не под руководством детоводителя" (Гал.3:24-25). С приходом Христа на землю Закон Моисеев сложил свои полномочия к ногам Христа. Сам Спаситель сказал: "Закон и пророки до Иоанна (Крестителя)" (Лук.16:16). И последний представитель Ветхого Завета сказал о себе и о Христе так: "Ему должно расти, а мне умаляться" (Иоан.3:30. Это Иоанн сказал не только о себе, но и о Законе, которого он был представителем.
3. "Закон, имея тень будущих благ, а не самый образ вещей" (Евр.10:1). Иными словами, давая Закон, Господь вмел в виду его, скорее, как образ будущих благословений в грядущем Христе, чем как предмет для исполнения Израилю. Весь Закон в своих постановлениях и богослужениях образно указывал на будущие благословения Божии, которые должны будут совершиться в лице обещанного Мессии для спасения человеческого рода. Сама скиния, богослужебные предметы, всевозможные жертвы со всеми многочисленными и разнообразными постановлениями полностью служили прообразами Иисуса Христа, Сына Божия и Его грядущей благодати Нового Завета. Иисус Христос - будущий Первосвященник.
Он - единственная Жертва за грехи людей, Он же Ходатай Нового Завета, и Его Кровь служит постоянным окроплением для очищения всякого кающегося перед Богом грешника.
Но не так поняли Закон многие израильтяне. Они считали Закон как букву, а Св. Писание говорит, что "Закон духовен, а человек плотской". Поэтому Бог и не ожидал от человека, чтобы человек мог исполнить этот Божий Закон.
Точно так, как некогда Израиль понимал Закон, и теперь понимают некоторые христиане, что его нужно продолжать соблюдать.
Да еще кому? Язычникам... Закон Моисеев, если его правильно понимать в свете разъяснений апостола Павла, верного служителя Христова, которые он излагал в свое время верующим Римской церкви, Галатийским церквам, а также в Послании к Евреям, то мы можем уразуметь, что Закон состоял из двух частей: духовной части и буквальной.
Буквальная часть Закона, или буква его составилась из всех постановлений, предупреждений, обрядовых установлений. Эта часть Закона настолько была трудной, что ее невозможно было в точности исполнить. Другая же часть Закона, или дух Закона состоял в том, чтобы человек любил Господа Бога своего, а также своего ближнего, как самого себя. Это была самая главная заповедь из всего Закона, без которой все остальные заповеди не имели никакой ценности в очах Божиих. И когда спросили Иисуса Христа, какая самая важнейшая заповедь в Законе, то Господь так и ответил: "Возлюби Господа Бога твоего всем сердцем твоим, и всею душою твоею, и всем разумением твоим. Сие есть первая я наибольшая заповедь. Вторая же подобная ей: возлюби ближнего твоего как самого себя. На сих двух заповедях утверждается весь Закон и пророки" (Матф.22:36-40).
Христос указал на самое главное, т.е. на духовную часть Закона.
Что же касается подробностей и деталей разнообразных постановлений в Законе, то Христос не нашел нужным упомянуть о них, как о вещах, не представляющих особой важности в очах Божиих. Вот почему Бог не осудил Давида, который явно нарушил постановления Закона, когда ел хлебы предложения, которых ни он, ни бывшие с ним не имела права по Закону есть. Давид любил Господа, любил и своих ближних, а этого уже для Бога было достаточно. Остальное в соблюдении Закона Моисеева не имело большой важности для Господа.
Апостол Павел говорит, что Закон обвинил весь мир в нарушении (Рим.3:19-20). Как иудеи, так и язычники все оказалась виновными перед Богом, потому что никто из людей не мог полностью выполнить закон Божий со всеми подробностями его постановлений. Нигде в Св. Писании нет и намека на то, чтобы кто-нибудь исполнил Закон и получил за это спасение. В Евр.2 упоминается целое облако праведных людей, которые удостоились получения спасения и вечной жизни от Бога. Но нет никакого даже и упоминания о соблюдении ими закона Моисеева. Везде говорится о вере.
4. "Закон дан не для праведника, но для грешных людей" (1Тим.1:9-10). Праведные люди были свободны от Закона, ибо они любили Бога и соблюдали волю Его. Нечестивые же люди, которые постоянно были склонны делать зло и всякую неправду, для них и дан был Закон, чтобы они находились "под стражею Закона", который обвинял и осуждал их. Ибо Закон не призван спасать грешника, но дарован Богом для обвинения всех нарушителей воли Божией.
На протяжении 1500 лет существования Закона Моисеева, ни один человек не мог исполнить его. Но Сын Божий Иисус Христос Один только мог исполнить его, потому что Иисус Христос не имел греха. Он исполнил Закон и положил ему конец, потому что Ему надобно было заключить с родом человеческим Новый Завет.
Апостол говорит: "Говоря "новый", показал ветхость первого а ветшающее и стареющее близко к уничтожению" (Евр.8:13). И в другом месте Св. Писания говорится: "Бог отменяет первое, чтобы постановить второе" (Евр.10:9).
Итак, Ветхий Завет, со всеми его постановлениями и обрядами, которые относились до плоти, полностью потерял свою силу с того времени, как Иисус Христос заключил с миром Свой Новый Завет.
Время Ветхого Завета пришло к своему полному концу в тот момент, когда наш Спаситель воскликнул на кресте: "Совершилось!" С этого момента вступает в свои права Новый Завет нашего Господа Иисуса Христа.

Фарисейское понимание о Законе

Еще в дни пророка Исаии Господь обвинял и осуждал народ израильский, а особенно его руководителей о неправильном понимании Закона Божия. Господь обличает народ Свой такими словами: "К чему мне множество жертв ваших? - говорит Господь. Я пресыщен всесожениями овнов и туком откормленного скота; и крови тельцов, и агнцев, и козлов не хочу" (Исаии 1:11).
"Не носите больше даров тщетных: курение отвратительно для Меня; новомесячный и суббот, праздничных собраний не могу терпеть: беззаконие - и празднование!" (Исаии 1:13).
"Ибо Я милости хочу, а не жертвы, а Боговедения более, нежели всесожжений" (Осии 6:6).
Почему Господь Бог так гневался на Израиль и обличал его? Да потому, что они понимали Закон как букву, как обряд, как форму, а не как любовь к Богу. Когда у Израиля отсутствовала любовь к Богу и послушание Его слову, тогда Господу не нужно было формальное соблюдение Закона и всех праздников. Они становились не только неугодными Богу, но даже и противны очам Его, и наоборот, от любящих Его Господь не требовал исполнения Закона, т.к. они уже исполняли основной принцип, которого требовал Закон Божий.
Когда наш Господь Иисус Христос был во плоти на земле, Он встретил такое же понимание Закона Божия со стороны книжников, фарисеев и законников - руководителей и духовных наставников народа израильского. Они так же смотрели на Закон, как их отцы, которые не слушали пророков Божиих и даже убивали их.
Спаситель самым строгим образом обличал формальных исполнителей Закона, которые были нарушителями самого главного, о чем говорил Господь в Своем Законе: "Горе вам, книжники и фарисеи, лицемеры, что даете десятину с мяты, аниса и тмина, и оставили важнейшее в Законе: суд, милость и веру" (Матфея 23:23).
Иисус Христос снова подтвердил то, что говорили пророки Божии на протяжении столетий до явления Христа на землю. Израиль формально исполнял постановления Закона, а самое важное, что Господь ожидал от Своего народа, отвергал. Поэтому Израиль и не узнал своего Мессию и даже отверг Его, потому что народ был ослеплен грехом и, как сказал о них Христос, они "оцеживали комара (т.е. внешние формы Закона), а поглощали верблюда (т.е. духовное значение Закона)" (Матф.23:24).
Книжники и фарисеи не поняли Христа, как и отцы их не поняли пророков Божиих. Им казалось, что Господь вполне удовлетворен их тщательным соблюдением субботнего покоя, праздников, жертвоприношений и очищений по Закону. "Чего же еще Богу нужно? - думали они - Мы и посты соблюдаем, и молитвы творим, субботу чтим, наблюдаем разнообразные омовения по Закону…" Но Христос укорил их, говоря: "Но знаю вас; вы не имеете в себе любви к Богу" (Иоан.5:42). Именно то, что было дорого в очах Божиих, книжники и фарисеи отвергли; а то, что было второстепенным в Законе, возводилось ими на высоту первой важности.
Книжники, фарисеи и религиозные вожди народа Божьего времен Иисуса Христа не знали Бога. Они представляли Бога не Тем, Кем Он был на самом деле. По этой-то причине они не понимали сущности Божьего Закона, который был преподан через Моисея. Они не могли уразуметь, что основное назначение Закона - привести людей к Живому Богу, к благодати Христа, Сына Божия и к послушанию Ему.
Иисус Христос сказал книжникам и фарисеям, что они не верят Моисею и тому, что он писал. Ведь Закон Моисеев от начала и до конца говорил о грядущем Христе; но неверие этих людей сделалось "покрывалом, лежащим на сердце их" (2Кор.3:14-16). Поэтому Христос и сказал им: "Не думайте, что Я буду обвинять вас перед Отцем; есть на вас обвинитель Моисей, на которого вы уповаете.
Ибо если бы вы верили Моисею, то поверили бы и Мне, потому что он писал о Мне. Если же его писаниям не верите, - как поверите Моим словам?" (Иоан.5:45-47).
Не могли начальники народа иудейского узнать в Иисусе своего Мессию, которого обещал им Господь. Они смотрели на Него через призму своих собственных убеждений и никак не могли допустить мысль, чтобы Тот, Кто нарушал субботу, был послан от Бога (Иоан.9:16). Но Иисус не нарушал субботы, как понимали это фанатичные фарисеи. Он только в субботу делал добро, т.е. исцелял больных людей.
Христос иначе понимал почитание субботнего дня. Он говорил, что "в субботу можно делать добро" (Матф.12:12). С этим, конечно, фарисеи не были согласны.
Для них самое важное в субботнем дне было, это отсутствие всякой работы, воздержание от далекой ходьбы и езды, иметь праздничное настроение, посещать синагогу и иметь благоговейны вид.
Но Христос обличал лицемеров и духовных слепцов. Он говорил им: "Не отвязывает ли каждый из вас осла своего и не ведет ли поить в субботу?" (Лк. 13:15). Он говорил им также, что в храме Божьем совершается обрезание младенцев, приносятся в субботы всякие жертвы, однако, вы не считаете священников виновными перед Богом, что они совершают такой труд в субботний день? (Иоан.7:22,23; Матф.12:5). Такое заявление Спасителя привело фарисеев в недоумение. Они никогда не задумывались над этими "нарушениями". Но эти разъяснения Иисуса не привели книжников к духовному прозрению. Они продолжали гнать Иисуса Христа, как нарушителя Закона Моисеева, как осквернителя субботы и всех преданий старцев. Христос неоднократно дивился неверию людей, что они "глазами смотрят, и не видят; ушами слышат и не разумеют, ибо огрубело сердце людей этих", как сказал пророк Исаия (Матф.13:14-15).
Христос говорил о фарисеях, что они все дела Божии понимают наоборот, наизнанку, как бы вверх ногами. Приведем некоторые обличения Иисуса Христа: "Горе вам, книжники и фарисеи, лицемеры, что поедаете домы вдов и лицемерно долго молитесь; за то примите тем большее осуждение" (Матф.23:14).
"Горе вам, вожди слепые, которые говорите: "если кто поклянется храмом, то ничего, а если кто поклянется золотом храма, то повинен". Безумные и слепые! Что больше: золото или храм, освящающий золото?" (Матф.23:16-22).
"Горе вам, книжники и фарисеи, лицемеры, что даете десятину с мяты, аниса и тмина (т.е. с того, что Законом не заповедано) и оставили важнейшее в Законе: суд, милость и веру" (Матф.23:23).
"Горе вам, книжники и фарисеи, лицемеры, что очищаете внешность чаши и блюда, между тем как внутри они полны хищения и неправды" (Матф.23:25).
"Горе вам, что строите гробницы пророкам, которых избили отцы ваши; этим вы свидетельствуете о делах отцов ваших и соглашаетесь с ними; ибо они избили пророков, а вы строите им гробницы" (Лук.11:47-48).
Тщательно соблюдая внешнюю форму Закона Божия, книжники и фарисеи оставались в глубине своей души язычниками, людьми с ожесточенным и огрубелым сердцем. В своей духовной слепоте они не приняли Мессию, отринули Его и предали распятию. А между тем продолжали соблюдать все обычаи Закона, приносить жертвы Богу, тогда как Самого Господа-Законодателя, обруганного и оплеванного предали на крестную смерть.
Какой может быть еще ужасней религиозный фанатизм, как этот? Мертвым пророкам Божиим ставятся памятники, а живых пророков избивают камнями и изгоняют их. Богу приносятся ежедневные жертвы и благодарения, а Самого Бога распинают на кресте, злословят и ругаются над Ним! Не напрасно Господь сказал через пророка Иеремию об Израиле: "Ибо два зла сделал народ Мой: Меня, источник воды живой, оставили, и высекли себе водоемы разбитые, которые не могут держать воды" (Иер.2:13).
Св. Писание убеждает нас, что формальное служение Богу гораздо больше огорчает Его, чем если бы человек не знал Господа. Об этом Господь неоднократно говорил Израилю через пророков. Сам Господь Иисус, говоривший церквам, сказал: "Знаю твои дела: ты не холоден, ни горяч; но как ты тепл, а не горяч и не холоден, то извергну тебя из уст Моих" (Отк.3:15-16). Духовное состояние книжников и фарисеев было таково, что вызывало праведный гнев и осуждение Сына Божия. Ни одному язычнику Господь не вынес такого строгого порицания, как вынес книжникам и фарисеям, несмотря на их внешнее исполнение постановлений и обрядов. Никому другому не была так открыта разница между Законом и благодатью, как апостолу Павлу, апостолу язычников. Он сам хорошо испытал фарисейское отношение к Закону, потому что сам был фарисеем и гонителем Церкви Божией. Он был тогда убежден, что был "по правде Законной непорочный" (Флп.3:6). Внешняя сторона Ветхозаветных постановлений была полностью им соблюдена, но духовную сторону Закона он не мог видеть, потому что "так поступал по неведению, в неверии" (1Тим.1:13). Савл находился в духовном ослеплении, пока Господь Иисус не встретил его на пути в Дамаск. В этот момент он впервые увидел себя великим грешником перед Богом.
Господь весьма премудр в Своих делах. Чтобы избрать Себе достойного провозвестника Своей благодати, Он избирает самого ревностного представителя фарисейского убеждения, открывает ему Свою волю и посылает его проповедовать Евангелие благодати. И теперь апостол Павел, самым убедительным образом свидетельствует всем иудеям и язычникам о великом духовном значении закона Моисеева, который был "тенью будущих благ, а не самый образ вещей".
Почему народ Израильский и не узнал Иисуса Христа и не принял Его? "Потому что искали праведности не в вере, а в делах Закона, ибо преткнулись о камень преткновения" (Рим.9:32). И апостол Павел очень много скорбел об ослеплении своего народа, который не мог уразуметь Христа, как своего обещанного Мессию.
"Братья! Желание моего сердца и молитва к Богу об Израиле во спасение. Ибо свидетельствую им, что имеют ревность по Боге, но не по рассуждению. Ибо не разумея праведности Божией и усиливаясь поставить собственную праведность, они не покорились праведности Божией. Потому что конец Закона - Христос, к праведности всякого верующего" (Рим.10:1-4).
Народ израильский постигла настоящая духовная трагедия, ибо Господь, Который избрал отцов их, Который дал им Закон и вступил с ними в Завет, Которому они приносили жертвы и совершали служение на протяжении 1500 лет, был отвергнут ими и распят на кресте. И это случилось потому, что народ Божий не уразумел правильно Закона Божия, а поэтому и не мог "уразуметь Посланника Божия - Иисуса Христа".

Попытки обобщить Закон и благодать

В Деяниях Апостолов Дух Святой показывает нам, что уже с самого начала возникновения Церкви Иисуса Христа появлялись такие "уверовавшие, которые были ревнители Закона Моисеева" (Деян.21:20). Это были иудеи, которые признавали Иисуса Христа за Мессию, веровали в Него, но продолжали соблюдать Закон Моисеев и учили так других. Апостольское учение в этом вопросе было достаточно ясным, но эти люди не слушали никого. Они были уверены в правильности своей точки зрения. Когда ап. Павел уже совершал свою миссионерскую работу по евангелизации языческих народов, они слышали, что Павел отрицал Закон Моисеев, как необходимость для соблюдения верующим во Христа. Эти люди возненавидели апостола язычников и искали убить его. И никто другой, как они, всячески вредили делу апостола Павла, которое он совершал по воле Иисуса Христа, и потом сделались его предателями.
Апостолы Петр, Иаков, Иоанн и другие весьма осторожно относились к оставлению иудейских обычаев, связанных с Законом, боясь возбудить против учения Иисуса Христа фанатичных иудеев.
Они не общались с язычниками, не ели вместе с ними за одним столом и прочее, подражая в этом древним иудейским обычаям. Но Павлу пришлось однажды обличить Петра, что "не прямо поступал по истине Евангельской" (Гал.2:11-14). Павел был уверен, что Петр и другие братья делали это не по убеждению. И поэтому он считал, что нужно открыто и ясно выступить за истину Христову, не боясь нареканий и злословий со стороны людей. Сам апостол Петр уже был вразумлен Господом в доме Корнилия, что благодать Духа Святого одинаково сходит как на тех, кто соблюдал Закон, так и на тех, кто был вне Закона. Это же подтверждение Петр и Иоанн получили от Бога, когда приходили к уверовавшим самарянам. Там они увидели, что самаряне, как и иудеи - получили Одного и Того же Духа (Деян.8:14-17).
Итак, первая фарисейская ересь возникла в Иерусалимской церкви еще при жизни апостолов. Это учение заключалось в том, что кроме учения Иисуса Христа, нужно продолжать соблюдать Закон (или часть Закона), совершать обрезание, соблюдать субботу, исполнять требования очищения. Ввиду множества таких "уверовавших", апостолы не решались выступать открыто против этих убеждений, полагая, что они сами собою рассеются и отпадут. Но эта ересь продолжала усиливаться и умножаться в Иерусалиме, так что некоторые из них стали посещать и другие города, навязывая эти убеждения в Церквах Божиих даже среди язычников.
Так мы читаем в Св. Писании: "Некоторые, пришедшие из Иудеи, учили братьев: если не обрежетесь по обряду Моисееву, не можете спастись. Когда же произошло разногласие и не малое состязание у Павла и Варнавы с ними, то положили Павлу и Варнаве и некоторым другим из них отправиться по сему делу к Апостолам и пресвитерам в Иерусалим" (Деян.15:1-2).
Ап. Павел мог бы и не согласиться идти в Иерусалим для выяснения этого вопроса. Ведь он "от Самого Господа получил" все, о чем проповедовал другим. Но, учитывая лукавство и хитрость еретиков, которые учили верующих от имени иерусалимской церкви и апостолов, Павел счел нужным пойти в Иерусалим, чтобы решить этот довольно сложный для церквей языческих вопрос. Еретики надеялись, что апостолы и пресвитера Иерусалимской церкви поддержат их взгляды, но они жестоко просчитались. Читаем сообщение о первом Апостольском Соборе в Иерусалиме: "Про прибытию же в Иерусалим, они (Павел и Варнава) были приняты Церковью, Апостолами и пресвитерами, и возвестили все, что Бог сотворил с ними, и как отверз дверь веры язычникам. Тогда восстали некоторые из фарисейской ереси уверовавшие и говорили, что должно обрезывать язычников и заповедовать соблюдать закон Моисеев".
"Апостолы и пресвитеры собрались для рассмотрения сего дела. По долгом рассуждении Петр, встав, сказал им: мужи братья! Вы знаете что от дней первых Бог избрал из нас меня, чтобы из уст моих язычники услышали слово Евангелия и уверовали. И Сердцеведец Бог дал им свидетельство, даровал Духа Святого, как и нам, и не положил никакого различия между нами и ими, верою очистив сердца их". "Что же вы ныне искушаете Бога, желая возложить на выи учеников иго, которого не могли понести ни отцы наши, ни мы? Но мы веруем, что благодатью Господа Иисуса Христа спасемся, как и они" (Деян.15:4-11).
Это апостольское свидетельство о Законе и осуждение еретического учения очень важно для нас, потому что во все века эта ересь снова и снова возникала в христианских общинах.
Послушаем теперь резолюцию апостольского Собора: "Апостолы и пресвитеры и братья - находящимся в Антионохии, Сирии и Киликии братьям из язычников: радоваться!" "Поелику мы услышали, что некоторые, вышедшие из нас, смутили вас своими речами и поколебали ваши души, говоря, что должно обрезываться и соблюдать Закон, чего мы им не поручали".
"То мы, собравшись, единодушно рассудили, избравши мужей, послать их к вам с возлюбленными нашими Варнавою и Павлом, человеками, предавшими души свои за имя Господа нашего Иисуса Христа. Итак мы послали Иуду и Силу, которые разъяснят вам то же словесно. Ибо угодно Святому Духу и нам не возлагать на вас никакого бремени более, кроме сего необходимого: воздержаться от идоложертвенного и крови; и удавленины, и блуда, и не делать другим того, чего не себе хотите; соблюдая сие, хорошо сделаете. Будьте здравы" (Деян.15:23-28).
Этот Евангельский документ, имеющий Апостольский авторитет, должен был раз и навсегда положить конец этой возникшей фарисейской ереси. Но ревнители Закона не успокоились на решении Апостольского Собора. Они не согласились с постановлением братьев и руководством Церкви Христовой, но продолжали вести свою работу как в Иерусалиме, а также стараясь проникать в страны языческие. Субботствующие христиане из иудеев одной ногой стояли в Апостольской Церкви, а другой ногой находились в полном общении с неуверовавшими иудеями книжниками и фарисеями, и вместе с ними ревновали о продолжении соблюдении Закона Моисеева. Они вместе с фарисеями ненавидели Апостола Павла и искали возможности убить его. Об этом их намерении прекрасно знали Апостолы и пресвитеры иерусалимской церкви (Деян.21:20-22).
Распространение фарисейской ереси в Церквах Сирии, Киликии и Антиохии после постановления Апостолов и пресвитеров в Иерусалиме сразу прекратилось. Братья Иуда и Сила, будучи представителями Апостолов и Иерусалимской Церкви прошли по всем общинам детей Божиих, и опровергли лживое учение субботствующих и иудействующих христиан-проповедников, рассказывая им о решении Апостольского Собора (Деян.15:30-32; 16:4-5).
Но ревнители не успокоились. Они пошли еще дальше: проникли в Италию, в Римскую Церковь, в Ассирийские Церкви, в Галатийские. Пользуясь отсутствием Апостола Павла в насажденных им Церквах Христовых, они приходили к верующим со своим учением, пытаясь доказать необходимость соблюдения Закона Моисеева, опровергали учения Апостола Павла и выдавали себя за посланников Иерусалимской Церкви. Апостол Павел называет их "лжебратьями", "лжеапостолами", "лукавыми делателями".
Из послания Апостола Павла к римлянам мы ясно видим, что иудействующие проповедники побывали в Римской Церкви и внесли туда некоторую долю своего учения. Апостол Павел посвящает первые главы своего послания разъяснению, что сделал для человека Закон и что делает вера в благодать Иисуса Христа (Рим.2-8 гл.).
Потом он им объясняет, что народ израильский не мог соблюсти Закон на протяжении всей своей истории, но являлся постоянным нарушителем воли Божией (Рим.9-11 гл.). Апостол показал Римской Церкви, что Израиль сохранялся Богом благодаря грядущей благодати Иисуса Христа, а не потому, что они имели праведность по Закону.
В Послании к Евреям также чувствуется, что иудействующие проповедники очень "поработали". В результате церковь теряет уверенность и радость во Христе, лишается мужества и ревности в служении Богу, оставляет свое упование на Иисуса Христа.
Апостол подробно останавливает внимание верующих на вере Авраама и патриархов, на историю народа израильского в пустыне, на устройство святилища и скинии, которая была прообразом Христа и Его Первосвященнического служения. Потом он обращает внимание детей Божиих на значение Нового Завета, о котором говорил Бог еще через пророков Своих. И что этот Новый Завет должен прийти на смену Ветхого Завета и отменить полностью то, что содержалось в прежнем Завете. В заключение, мудрый строитель указывает еврейской церкви на целый перечень праведников, начиная от праведного Авеля, что они в своей жизни руководились не Законом, а исключительно живой верой. В этих глубоко содержательных объяснениях апостол выразил глубочайшие богословские познания, которые были открыты ему Самим Господом.
С полной уверенностью можно полагать, что эти лже-проповедники проникли и в Коринфскую Церковь. После "обработки" некоторых коринфских верующих сразу появилось отрицательное отношение к Ап. Павлу. Пошли разговоры, что Павел не апостол, не имеет дарований проповедника, невежда в слове, не имеет поручения проповедовать Евангелие. И хотя коринфская церковь была насаждена Ап. Павлом, все же нашлись такие, которые стали называть себя "Кифины", другие "Аполоссовы" и даже "Христовы".
Как видно, лжеапостолам не удалось навязать коринфянам Закон Моисеев, но они все же навязывали некоторым из них ревнование о языках, как о знамени апостольского духа. И вот до Ап. Павла доходит слух, что некоторые коринфяне уже говорят незнакомым языком, считая себя духовными, ссорятся с братьями, унижают Павла, и в результате споры и разделения окончательно разрушают церковь. Ап. Павел по этому поводу пишет им послание с разоблачением всей неосновательности ложного учения, которое ведет верующих не к любви и благочестию, а к гордости и разрушению. Апостол ставит все дары Божии на свое место и показывает, что все дары Святого Духа посылаются верующим "на пользу" и: "к назиданию Церкви". В заключении апостол опровергает ложное учение о том, что не будет воскрешения мертвых.
Во 2-ом Послании к Коринфянам мы легко можем заметить, что враги Ап. Павла продолжали посещать церковь и вносить разногласие с учением, которое преподавал апостол Божий. Они хвалили себя, выставляли свои "дарования" и заслуги перед Богом так, что некоторые коринфяне стали восхищаться ими. Это вынудило Ап. Павла рассказать о себе, о своих подвигах за имя Иисуса Христа. Хотя он считал это свое действие неразумным, однако, чтобы спасти верующих от обольстителей, он вынужден был прибегнуть к этому (2Кор.11:16-32).
Но самое большое поражение Церквей Божиих, произведенное еретиками, было в Галатии. Эти церкви были основаны проповедью Ап. Павла и основаны верою в благодать Иисуса Христа, Сына Божия, без всякого ознакомления с Законом Моисеевым. Когда же Ап. Павел оставил эти церкви и пошел проповедовать Слово Божие далее, тогда явились в эти церкви иудействующие христиане из Иерусалима, представители фарисейской ереси, и убедили верующих галатийцев, что необходимо обрезываться и соблюдать Закон Моисеев. Без этого условия никто не может спастись. Верующие были еще недостаточно духовно окрепшими, а притом, видя представителей иерусалимской церкви, которая считалась самой авторитетной, они поверили еретикам и начали стараться соблюдать Закон.
Когда Павел услышал, что галатийские церкви были совращены с правильного пути Господнего, то весьма скорбел о них, как это видно из его послания. Он не мог скоро к ним вернуться, т.к. у него были намечены планы посещения церквей, но он отправляет им свое знаменитое послание к церквям галатийским, в котором полностью опровергает лживые и пагубные заблуждения своих противников.
Исследуя Послание к Галатам, мы убеждаемся в силе Христовой благодати, которая была открыта апостолу язычников, и которой он постоянно руководился. Он не мог примириться даже с малейшими прибавлениями к благодати Евангелия Иисуса Христа. Другие проповедники могли бы сказать, что Закон Моисеев это тоже хорошее дело, и не принесет вреда христианину, если он станет его соблюдать. Но великий апостол Иисуса Христа был совсем другого мнения. Господь ему с самого начала открыл, что Закон и благодать Иисуса Христа, это два совершенно противоположные один другому начала. Апостол неоднократно подчеркивал, что Закон и благодать Христова - несовместимы. Это два совершенно различных полюса. Закон относится только для плоти (Евр.9:10), тогда как благодать Иисуса Христа дарована для нашего духа, для нашей бессмертной души (Рим.8:1-2). Очень интересно проследить мысли Апостола Павла в его Послании к Галатам.
Глава 1. Апостол удивлен галатийцами, что они так скоро уклонились от того учения, которое он преподал им. Он предупреждает их, чтобы впредь знали, что кто будет им проповедовать не то, что проповедовал им Ап. Павел, "да будет анафема". Слово "анафема", значит отвержение. Анафемское учение может быть похожим на Евангельское, но только "превращенное".
Для подкрепления твердости своего учения, Павел рассказывает им о своем обращении в христианство, что он тоже до своего обращения был "неумеренным ревнителем отеческих моих преданий". Он говорит им, как ему открылся Господь Иисус и послал его благовествовать язычникам. И эта власть проповедования Евангелия получена Павлом не от апостолов в Иерусалиме, но от Самого Господа. Этому призванию не противоречили апостолы в Иерусалиме, но даже прославляли Бога.
Глава 2. Павел рассказывает о своих беседах с Ап. Петром. Он говорит, что Петр и другие братья полностью одобрили учение, которое проповедует Павел среди язычников, "подали мне и Варнаве руку общения". А тех, которые приходили к галатам и совратили их с пути благодати на путь Закона, Павел называет лжебратьями, которых не поддерживают апостолы и пресвитеры в Иерусалиме.
Далее Павел говорит, что ему однажды в Антиохии пришлось обличать Петра при всех, что он старался угодить пришедшим из Иерусалима христианам, которые были убеждены, что иудею нельзя сообщаться с язычниками. Это действие Павел назвал "лицемерием", потому что Петр действовал против своего убеждения. Павел говорит: "Я умер для Закона, чтобы жить для Бога. Я сораспялся Христу". Здесь апостол показывает, что смерть Христа положила конец Закону, как возбудителю греха, "ибо без Закона грех мертв". В этом смысле Закон становится противником благодати Христовой.
Глава 3. Здесь апостол прямо переходит к галатам и называет их "несмысленными". Ведь они начали духом (более возвышенной жизнью, по Евангелию), а теперь оканчивают плотью (т.е. жить по Закону, который есть представитель более низкой жизни). Павел говорит им, что они приняли Духа Святого и сделались последователями Христа не по Закону, а по вере в благодать Христа.
Здесь апостол делает сравнение из истории народа израильского. Народу израильскому Бог даровал величайшие обетования по вере Авраама, когда еще не было никакого Закона. И благословения Божии, которые Он дал Аврааму, относились также и ко всем народам ("В тебе благословятся все народы"). И эти благословения должны были прийти к народам не через Закон, а через семя Авраамово, которое есть Христос.
"Для чего же Закон?" - спрашивает апостол. И сам же отвечает: "Он дан до времени пришествия Семени". И Закон не мог животворить, т.е. сделать хотя бы одного человека праведным. Закон мог только обнаруживать грех и проклинать человека. Но теперь и иудеи, и язычники в равной степени дети Божии по вере в Иисуса Христа. По нашей вере мы потомки Авраама, получившего благословение от Бога для всех народов по своей вере.
Глава 4. Павел делает сравнение с получением наследия от родителей. Наследник вначале воспитывается до определенного времени попечителями и домоправителями, а когда приходит время, тогда становится господином в доме. Этим апостол указывает на временность Закона, который имел власть только до явления Иисуса Христа, Который искупил подзаконных.
Павел вспоминает те дни, когда галаты впервые приняли Ап. Павла, уверовали в Евангелие Христово и были радостны и блаженны. Почему же теперь он сделался для них врагом? И он приводит им прообраз из жизни Авраама, у которог было двое сыновей.
Один был рожден по плоти, а другой по обетованию. Сын по плоти был изгнан со своею матерью, а сын обетования, Исаак, получил благословение и наследство. Итак, апостол снова доказывает им, что дети рабы, это те, которые исполняют Закон и находятся под проклятием. А дети обетования, это те, которые приняли верою благодать Христову, независимо от Закона. "Итак, братья, мы дети не рабы, но свободной".
Глава 5. Павел переходит к заключительной части. Он призывает детей Божиих, которые веруют в благодать Иисуса Христа, стоять в свободе и не подвергать себя игу рабства, т.е. порабощению Закона. Он убеждает тех, которые глубоко восприняли еретическое учение и никак не могут освободиться от него: "свидетельствую всякому человеку обрезающемуся, что он должен исполнить весь Закон". Недостаточно соблюдать некоторые заповеди из Закона. Уж если вы приняли Закон, то нужно его полностью исполнить, а не частично. Это все равно нарушение Закона! Но даже если бы вы могли исполнить весь Закон, то "вы, оправдающие себя Законом, остались без Христа, отпали от благодати".
Апостол приводит верующих к итогам жизни по плоти, и жизни по духу. Он указывает, что плоть, находящаяся под Законом, не может умереть. А если она жива, то ее действия постоянно производят грех. Жизнь по духу, это жизнь распятие плоти, жизнь по благодати, которая производит в нас плод новой жизни, плод праведности. Если же мы духом живем, то мы не под Законом.
Глава 6. Заканчивая свое послание, Апостол Павел снова упоминает об обрезании. Он называет это "плотской похвалой". Но для Апостола самой великой похвалой было то, Евангелие Иисуса Христа и благодать Его полностью избавило его от всех дел плоти, от обрезания и Закона. "Ибо во Христе Иисусе ничего не значит ни обрезание, ни необрезание, а новая тварь".
В просмотренном кратко послании Ап. Павла к галатам мы видим полное доказательство служителя Христова, что всякий верующий во Христа свободен от Закона, как от первоначальной и низменной причины Божественного воспитания Своего народа. Он ясно поставил границу между Законом и благодатью Христовой, которых невозможно обобщить один с другим.
Субботствующие христиане, ревнители Закона Моисеева еще долгое время продолжали свою разрушительную работу в Церквях Божиих во все дни апостольского служения, и даже после них. Ап. Павлу пришлось с ними вести длительную и упорную борьбу, много переживать о нанесенной ими беды церквям Божиим, среди которых Господь поставил его трудиться.
В течении истории христианства несколько раз снова и снова возрождалась эта фарисейская ересь. Местами появлялись христиане с уклоном на исполнение Закона, соблюдение обрезания, празднование субботнего дня, восстановления на высоту десяти заповедей на скрижалях и т.д. Но они не имели большого успеха и вскоре снова исчезали, не имея большого количества последователей. Церковь Божия во все века, слушаясь Апостольского Собора в Иерусалиме, осуждали эту ересь и хранили Церковь от грозящей опасности.

Возникновение ереси в 19-м веке

В 1830 году в Америке, в одной из баптистских церквей появилась неожиданная новость, на которую обратили внимание ряд американских газет. Фермер Вильям Миллер (род. В 1782 г.), член церкви, объявил, что, согласно его вычислению по Библии (главным образом по седьмицам Даниила), пришествие Иисуса Христа на землю состоится в 1843 году. Ясно, что такая весть облетела всю Америку и даже другие страны, и легковерные люди стали серьезно готовиться к пришествию Господнему в назначенный срок.
Многие американские христиане с самого начала отвергли Миллеровскую выдумку о пришествии Христа на землю. Но другие требовали от него доказательства. Ему пришлось написать несколько брошюр, в которых он пытался обосновать свое предсказание на 2300 вечеров и утр из видений пророка Даниила. В. Мюллер самопроизвольно превратил дни в годы, и в результате чего получается, что от восстановления Иерусалима до 1843 года = 2300 лет. На этом основании и утверждено вычисление Мюллера о втором пришествии Господа на землю.
Когда же наступил год и день "прошествия" по предсказанию Мюллера, множество его последователей, одевшись в белые одежды, вышли навстречу грядущему Господу. Люди бросали торговые дела, закрывали магазины, мастерские, продавали имущество, потому что готовились к концу века и переходу к Тысячелетнему Царствию. Но Господь не пришел в этот день, несмотря на всю подготовку Миллера. На следующий день многие разочаровались. Но сам Мюллер нисколько не смутился. Он сказал, что Господь замедлил, потому что еще не все хорошо подготовились, и что Его пришествие будет в следующем году. Снова началась новая волна проповеди и призывов к подготовке грядущего Господа в следующем, 1844 году. Несмотря на явную ложь, Вильям Мюллер после первого своего обмана вскоре снова имел около ста тысяч своих последователей, которые не только верили в пришествие Христа в 1844 году, но и об этом везде старались разглашать и убеждать верующих.
Последователей Мюллера стали называть адвентистами, от латинского слова, обозначающего "пришествие".
И вот снова наступил второй строк пришествия Господа на землю по предсказаниям Мюллера - 21 марта 1844 года. Снова адвентисты вышли навстречу Господу в белых одеждах с пением гимнов, но и этот день прошел, прошла и ночь, а Господь не пришел.
Люди были разочарованы и смущены. Посторонние стали поднимать адвентистов на смех, называть их сумасшедшими. Даже сам Мюллер вынужден был признать, что ошибся в подсчете и явно заблуждался.
Многие верующие порвали с адвентистами и снова перешли в свои прежние церкви. Но некоторые сторонники адвентизма были тверды в своем убеждении, даже тверже самого основателя - Вильяма Мюллера. Вскоре, когда немного забыли о провале предсказанного пришествия Господа В. Миллером, адвентисты начали искать выхода из довольно затруднительного положения, в которое они попали. Некоторые руководители адвентизма стали публично доказывать народу, что Миллер не ошибся в дате пришествия Господа. Но только он сам хорошо не понял этого пророчества. "Господь действительно пришел в 1843 году, но только не на землю, а в небесное святилище, чтобы потом уже оттуда прийти на землю.
Поэтому никто не знает, когда Он придет, но мы должны Его постоянно ожидать"… Все же адвентисты разделились на несколько толков. Появилось разномыслие по многим вопросам и Миллеровское движение потерпело раскол. Самая многочисленная община оказалась - как ее потом назвали - "адвентисты седьмого дня". Это название тесно связано с пророчеством Е. Уайт, которая оживила движение адвентистов во всем мире.

Лжепророчица Е. Уайт

Как мы видели, адвентисткое движение в начале 19-го столетия было основано на полнейшем обмане этот обман окончился провалом. Но адвентизм продолжает существовать, подбирая другие формы для сохранения своего существования. Большую услугу адвентизму и его реформации принадлежит Елене Уайт (1827-1915). Она родилась в семье религиозных родителей, которые затем сделались последователями адвентизма. Еще в раннем детстве у нее появилась способность видеть видения и впадать в экстазы. Во время этих видений Е. Уайт получала "откровения", но эти откровения напоминают спиритические сеансы, на которых медиумы впадают в транс. Подобно спиритам, она рассказывала, что она во время видений бывает на других планетах, видит там адвентистов, ангелов, с которыми ведет беседы. Когда она бывала в экстазе, тогда у нее появлялись неестественные движения тела, напоминающие судороги и движения умалишенных и психически расстроенных людей.
В одном из таких "видений" Е. Уайт получает указание от ангела (неизвестно от какого), чтобы адвентисты соблюдали субботу, как день покоя, заповеданный Богом. Подобные "видения" она имела и о соблюдении Закона Моисеева (10-ти заповедей), о десятине и других повелений. Адвентисты взяли эти "откровения" Елены Уайт за основу, в результате чего сформировалось религиозное движение "адвентисты седьмого дня". Слово Божие, которое адвентисты имеют в своих руках, не имеет для них такого значения, как пророчества Е. Уайт. Они говорят, что Писание нужно уметь понимать, а пророчество Е. Уайт является толкованием Св. Писания. Так что "откровения" Е. Уайт адвентисты возвели в догму своего учения, вопреки ясным указаниям Слова Божия.
Из рассказов современников, которые описывают жизнь и "видения" Е. Уайт, видно, что она была или душевно больным человеком, или водимая лживым духом. В раннем детстве она имела сильную травму, после которой у нее начала развиваться способность к "видениям". Видения и откровения, которые она получала, были явно лживыми, ведущими верующих в заблуждение. Смешивая истину с ложью, Е. Уайт проповедовала о Христе и Законе, будущем царстве Христа на земле и о субботе. Только недостаточно просвещенные, а также фанатично настроенные люди могли поверить этой лживой пророчице. Ее видения скорее похожи на действия сатаны, чем на откровения Божии. Вот некоторые промеры из ее откровений:
1. Е. Уайт говорит, что она во время экстазов видит ангелов, даже Самого Иисуса Христа и разговаривает с ними. При этом она не испытывает никакого страха, какой испытывали пророки Ветхого Завета или Ап. Иоанн на остове Патмос. Иоанн говорит, что когда он "увидел и услышал, то пал к ногам ангела, показывающего мне сие". А пророк Даниил, когда видел видения Божии, "припал лицем своим к земле и онемел" (Дан.10:15; Отк.22:8). Елена Уайт, подобно всем лжепророкам, обращается с ангелом и со Христом как с равными себе.
2. Во время своих видений и откровений она видит спасенными одних только адвентистов седьмого дня. Другие христианские течения не могут быть спасены. Почему же? Да просто потому, что они не верят пророчице Е. Уайт! Разве это не явная ложь? Разве Господь Иисус умер только за одних адвентистов? И кто же будет спасенным в те времена, когда адвентистов еще не существовало?
Кроме того, эта ложь еще более становится заметной, когда Уайт рассказывает о том, что и вечности адвентисты продолжают соблюдать Закон и субботу.
3. По учению Е. Уайт, адвентисты будут проводить вечность на этой земле, после того как земля обновится огнем. Они снова будут обрабатывать землю, торговать, заниматься сельским хозяйством и строительством. В этом будет заключатся вечное блаженство адвентистов. Других спасенных, кроме адвентистов, не будет. Все они сгорят, как солома."Поступающие нечестиво (не адвентисты) будут как солома, и попалит их грядущий день" (Мал.4:1).
Разве это не дух заблуждения, говорящий вопреки Св. Писанию?! Апостол Павел говорит, что "наше жительство на Небесах, откуда мы ожидаем Господа нашего Иисуса Христа" (Флп.3:20). А Христос сказал ученикам Своим: "Я иду приготовить место вам. И когда приготовлю, приду и возьму вас к Себе, чтобы и вы были там, где Я" (Иоан.14:3-4). Тогда как по пророчеству Уайт - все обетования вечной жизни будут даны на земле.
4. В пророчествах Е. Уайт и во всем учении адвентистов полностью и ясно воскресает самая настоящая фарисейская ересь, которая была в дни апостолов и которая разрушила церкви Христовы.
Разница между еретиками времен апостолов и адвентистами наших дней совсем незначительная. И это естественно, потому что двух вещей совершенно одинаковых не бывает.
Фарисейские еретики говорили: "Надобно обрезываться и соблюдать Закон, иначе нельзя спастись". И адвентисты говорят то же самое. Только адвентисты выбросили обрезание, а ввели субботу.
Еретики времен апостолов учили о чистоте тела и воздержания от пищи язычников. И адвентисты то же самое соблюдают. Еретики не признавали ап. Павла и всячески противоречили его учению.
Точно так поступают и адвентисты, не обращая внимания на разъяснение апостола о Законе в Посланиях к Евреям и Галатам.
И хотя адвентисты верят в Иисуса Христа и даже ожидают Его явления, но они не знают, что для них, как и в свое время для народа израильского, день Господень будет не светом, а тьмою (Ам. 5:18).
Все верования адвентистов в день Господень окажутся обманом, а откровения Е. Уайт - ложью, потому что они не основаны на Евангельском учении, а на явном заблуждении.
Во всех пророчествах Е. Уайт можно наблюдать, что эта женщина не познала истину Иисуса Христа, но получала ее в извращенном виде, с прибавлениями и убавлениями, как истину преподносят духи заблуждения. Во всех ложных религиях, даже в спиритуализме и оккультных учениях есть некоторые формы истины, которыми прикрывается ложь. Фальшивые деньги всегда похожи на настоящи,е и простые камни нередко выдают за драгоценные для неопытного покупателя. Еще Ап. Иоанн говорил: "Не всякому духу верьте, но испытывайте духов, от Бога ли они?" (1Иоан.4:1).
Если сегодня смотреть на адвентистов поверхностно, то можно понимать, что они любят Бога, Христа и соблюдают слово Его. Но при большем знакомстве с их учением видно, что на первом месте у них стоит не Христос, а Закон и суббота, т.е. то, что является полной противоположностью учению Иисуса Христа. Признавая Христа, они в то же время и унижают Его, подобно еретикам времен апостолов: "Если не будете соблюдать Закон Моисеев, то не можете спастись". Поэтому мы не можем молчать, но говорим прямо, подобно Ап. Павлу, что учение адвентистов подлежит анафеме.

К чему сводится учение адвентистов?

Учение адвентистов, как мы видели с самого начала его возникновения, основано на обмане. В этом учении ничего нет нового, потому что оно такое же, какое было преподнесено галатийским церквям в дни апостола Павла. Сам Павел говорит, что это учение "впрочем не иное, а только есть люди, желающие превратить благовествование Христово" (Гал.1:6-7). Апостол вынужден был сказать галатийцам, что, соблюдая Закон, они остались без Христа.
Там, где существует дух Закона, там не может быть Духа Христова. Это ясно понимал ап. Павел, поэтому и боролся против этого учения, как против враждебного Христу духа. Апостол не был похож на некоторых служителей Христовых, которые сегодня рассуждают, что адвентисты тоже христиане, только немного иначе понимают. Если бы так рассуждал апостол, то зачем ему нужно было быть "в муках рождения доколе не изобразится в вас Христос"? Павел прекрасно понимал, что "всякая ложь не от истины". Он не мог примириться с этим учением и желал видеть учеников Христовых полностью избавленных от него, как от ереси.
Вильям Миллер, отступив от учения Библии, осмелился математическим путем (весьма невежественно) вычислить год пришествия Спасителя Иисуса Христа на землю, о котором Он Сам говорил ученикам Своим: "Не ваше дело знать времена и сроки, которые Отец положил в Своей власти" (Деян.1:7).
Это положило начало заблуждению, которому последовали такие же духовно неосведомленные люди. Когда же Миллер явно потерпел неудачу, последователи его не остановились на этом, но начали придумывать новые способы, дабы удержать под своим влиянием народные массы - последователей адвентизма. Появление Елены Уайт с ее причудливыми и несовместимыми со Словом Божиим откровениями принесло этому движению ту же форму фарисейской ереси, которая возникла в дни апостолов, а также и в другие времена с незначительным видоизменением.
Какой же вред усматривается в этом учении? Об этом очень хорошо сказал апостол Павел: "Если Законом оправдание, то Христос напрасно умер" (Гал.2:21). Адвентисты седьмого дня, считая себя христианами, в самом деле лишили Иисуса Христа всех Его заслуг и власти - спасать грешника независимо от Закона. Ведь Моисей был законодатель Ветхого Завета, который относится к плоти. Ясно, что этот Завет не мог спасать человека, потому что "он был не без недостатка". Иисус Христос, Сын Божий - Законодатель и Ходатай Нового Завета, который относится не к плоти, а к бессмертным душам людей, которые Он искупил. Поэтому Ветхий Завет никак не мог быть совмещен с Новым, потому что у них обоих совершенно разная природа, совершенно различное и противоположное основание.
Каждый человек может быть поданным одного из этих двух Заветов. Но он не может быть поданным двух сразу, как невозможно быть поданным двух государств.
Христос сказал однажды ученикам: "Не можете служить Богу и мамоне" (Матф.6:24). То же самое можно отнести и к адвентистам: "Не можете служить Моисею и Христу". Если Господь расторг Ветхий Завет и создал Новый, более совершенный, то всякое возвращение к старому должно огорчить Христа и вести нас на путь расторжения Нового Завета между нами и Господом Христом.
Учение адвентистов - учение очень опасное. Оно не может быть от Бога, потому что против него боролись апостолы, как против ложного отклонения от истины Божией. Апостол Петр, обращаясь к представителям фарисейской ереси, сказал им: "Что же вы искушаете Бога, желая возложить на выи учеников иго, которого не могли понести ни наши отцы, ни мы?" (Деян.10:15). То же можно сказать и сегодняшним представителям фарисейской ереси - адвентистам седьмого дня: "Что вы искушаете Бога и унижаете Христа, поднимая из могилы погребенный Богом Ветхий Завет, "который ничего не довел до совершенства" и ввел "лучшую заповедь"?" (Евр.7:19).
Сатана заинтересован раздроблением учения Иисуса Христа и искажением Евангелия Христова, чтобы бедные грешники легко запутались на пути искания спасения. Для этого он использует невежество и недопонимание отдельных людей, чтобы через них произвести извращение истины Божией. Господь предупреждал, что всякое прибавление к учению Иисуса Христа или убавление от него приносит вред истине Божией и влечет за собою праведное возмездие Божие (Отк.22:18-19).
Не Пришествия Христова должны ожидать адвентисты, но праведного возмездия от Него, если только не покаются в грехе своем и не станут полностью под знамя Нового Завета Господа нашего Иисуса Христа.

Опасные заблуждения адвентистов

Как мы уже напоминали, что на протяжении многих столетий Нового Завета возникали небольшие группы христиан, которые продолжали соблюдать Закон, совершать обрезание, праздновать субботу вместо воскресного дня. Таких людей называли "субботниками". Они появлялись и в России в 17-м и 18-м столетии. Адвентисты седьмого дня возникли, как было уже сказано, в 19-м столетии на почве предсказаний о времени пришествия Христа. После провала Вильяма Миллера было модернизировано Еленой Уайт, приняло несколько другое направление, и в результате реставрации приняло наименование "адвентисты седьмого дня". Под внешней благообразной личиной этого учения скрывается замаскированная ложь, искажающая Евангельское учение благодати Христовой. Приведем только некоторые главные заблуждения и ересь адвентисткого учения, которые могут указать нам, что "всякая ложь не от истины".

1. Соблюдение Закона

Елена Уайт утверждала, что ей на небе было сказано, чтобы адвентисты соблюдали Закон Моисеев, который якобы дан Богом для всех народов. Особенно же соблюдать десять заповедей, которые были написаны Богом на двух каменных скрижалях. Обрядовый же закон, по слову Е. Уайт отпадает.: Его Господь отменил… Но так ли это? Можем ли мы признать "пророчество" Е. Уайт выше апостольского учения? Конечно, нет. Апостол Павел, вразумляя Галатийские церкви, которые уклонились от благодати Иисуса Христа в Закон, сказал: "Еще свидетельствую всякому человеку обрезывающемуся, что он должен исполнить весь Закон" (Гал.5:3).
То же самое апостол мог бы сказать и современным адвентистам: "Если вы соблюдаете день субботний, а также и десять заповедей, то вам тогда необходимо соблюдать и весь Закон, со всеми его постановлениями". Ведь каждому израильтянину известно, что нарушение одной какой-нибудь заповеди в Законе делает человека преступником перед Богом и навлекает на него проклятие.
Если адвентисты утверждают, что весь обрядовый Закон отменен Богом, то на каком основании такие утверждения? Можно ли найти такие указания в Слове Божием? В Слове Божием ясно сказано, что Закон, со всеми его постановлениями, "дан был Богом до времени пришествия Семени, т.е. Христа" (Гал.3:19). Иисус Христос установил Новый Завет, "который утвержден на лучших обетованиях" (Евр.8:6). Этот Новый Завет уже не нуждается в услугах Ветхого, т.к. Ветхий Завет и Новый - противоположны один другому. Поэтому Господь не обрядовый Закон отменил, как говорят адвентисты, а весь Закон, весь Ветхий Завет. И только после его полной отмены Господь Иисус заключает со Своими учениками Новый Завет и утверждает его Своею Кровию на кресте.
Апостол Павел говорил, что христиане, которые живут по духу, уже больше не нуждаются в соблюдении Закона, "на таковых нет Закона" (Гал.5:23). Почему? Да потому, что они живут не по плоти, они под водительством Духа Святого. А те, которые еще живут по плоти, а, следовательно, и во власти греха, для тех существует еще власть Закона, чтобы осуждать, обвинять и проклинать их. А так как адвентисты крепко держатся Закона и стараются жить по плоти, то мы не можем считать их людьми возрожденными духовно.
"Если живете по плоти, то умрете, а если духом умерщвляете дела плотские, то живы будете" (Рим.8:13).
"Итак, нет ныне никакого осуждения тем, которые живут не по плоти, (то есть по Закону) а по духу, то есть по Новому Завету" (Рим.8:1).
Цепляясь за букву Закона, который потерял силу в очах Божиих, адвентисты стараются, подобно евреям во дни апостола Павла, создать себе праведность по Закону, пренебрегая праведностью Иисуса Христа, которую Он дает ученикам Своим по вере (Рим.10:2-4).
"Но мы знаем, что Закон, если что говорит, говорит к состоящим под Законом, так что заграждаются всякие уста и мир становится виновен перед Богом. Потому что делами Закона не оправдается перед Ним никакая плоть; ибо Законом познается грех" (Рим.3:19-20).
Представить только! Закон Божий сделал виновниками перед Богом всех израильтян, а также всех современных адвентистов седьмого дня! Ибо Закон осуждает тех, кто старается его исполнять, т.е. иметь праведность от Закона. Но кто вступил со Христом в союз и заключил с Ним Новый Завет, для такого уже нет Закона. Они свободны от него, потому что "они не под Законом, а под благодатью" (Рим.6:14).
Но адвентисты говорят: "Мы тоже под благодатью Иисуса Христа, но мы соблюдем и Закон, чтобы угодить Богу, а если мы виновны в нарушении Закона, то Кровь Иисуса Христа очищает нас от всякого греха, когда мы приносим свои покаяния".
Не мы отвергаем эту хитрую выдумку, но ап. Павел: "Вы, оправдывающие себя Законом, остались без Христа, отпали от благодати" (Гал.5:4). Мы можем сказать адвентистам, что они не могут стоять под знаменами Ветхого и Нового Заветов. Нужно стоять только под одним из этих Заветов. Если знамя Ветхого Завета было повергнуто на землю, ввиду абсолютного нарушения Закона со стороны народа израильского, то нет никакой надобности нам поднимать его снова, когда нам вручено новое знамя, знамя Нового Завета, во главе с Законодателем - Иисусом Христом, Сыном Божиим. Ибо Иисус Христос не является ходатай Ветхого Завета, но "Ходатай Нового Завета" (Евр.12:24). Ходатаем Ветхого Завета был Моисей.
"Ибо Един Бог, Един и Посредник между Богом и человеками - Иисус Христос" (1Тим.2:5).
Апостол говорит, что "мы умерли для Закона Телом Христовым, чтобы принадлежать другому, Воскресшему из мертвых, да приносим плод Богу" (Рим.7:4). Смерть Иисуса Христа по плоти положила конец и Закону, который относился до плоти, чтобы верующие во Христа жили "не по плоти, но по духу". Теперь мы не знаем Иисуса Христа во плоти, а знаем Его прославленного, сидящего одесную Престола Божия. Таким же образом, мы не знаем Закона, потому что мы перешли от Закона вещественного и временного к Закону духовному и вечному.
Адвентисты седьмого дня напитаны духом книжников и фарисеев, которые считали себя большими знатоками Священного Писания, тогда как на самом деле не разумели правильно ни одной Божией заповеди. И до самых наших дней адвентисты большие спорщики, которые не способны выслушать разумные доводы других, стараются доказывать только свое убеждение.
Ни один адвентист не вправе сказать, что он исполняет Закон, потому что Закон ни один человек исполнить не мог. А если и адвентисты не исполняют Закон, то они преступники перед Богом.
Если же они хотят обратиться к Христу за очищением грехов, то должны будут услышать от Него слова, которые Он сказал в свое время фарисеям: "Не вливают молодого вина в мехи ветхие". Это означало, что невозможно пользоваться одновременно правами Ветхого и Нового заветов.
Итак, соблюдение закона Моисеева - дело не только бесполезное, но и весьма вредное, так как это прямое искажение Евангельского учения о благодати Христовой. У "превращения" учения Христа, по словам Павла, есть единственный и скрытый источник - богословие лукавого. Никто кроме него не может так запутать и извратить истину, делая ее опустошенной и бесполезной для грешника.

2. Суббота

Адвентисты седьмого дня, по учению и "пророчеству" Е. Уайт особенно стараются соблюдать субботу, как повелевает Закон Моисеев. Пренебрегая воскресным днем, они пренебрегают и Тем, Кто воскрес в этот день для оправдания нашего.
Чем же руководствуются адвентисты, говоря о необходимости соблюдать субботний день?
А. Закон и субботний покой заповедан был Богом соблюдаться на веки. Это значит, говорят они, что суббота в Новом Завете не отменена Богом.
Мы вполне с этим согласны. Но ведь суббота была заповедана только израильскому народу, для которого еще остается обетование Божие исполнять субботу в тысячелетнем царстве. Но, какое право на субботний покой имеют язычники? Ведь им Бог ничего не заповедал относительно субботы! Язычники были свободны от Закона, а также от празднования субботы.
Б. Адвентисты утверждают (конечно, по незнанию Писания), что и в Новом Завете ученики соблюдали субботний покой, указывая на покой учеников во время смерти Христа (Лук.23:56), а также на проповеди Павла и других учеников с синагогах в субботние дни.
Это очень просто объяснить. Ведь до дня Пятидесятницы, до получения Духа Нового Завета, ученики, будучи евреями, продолжали жить еще по духу Ветхого Завета. Они, конечно, еще соблюдали субботний день. Но после Пятидесятницы мы уже везде наблюдаем только воскресный день. В первый день недели (в воскресный день, или, как его называли тогда, "день Господень") ученики собирались для преломления хлеба (Деян.20:7). Это были самые настоящие христианские собрания во времена апостолов. Апостол Павел заповедал делать пожертвования для дела Господня "в первый день недели", а не в субботу, как делают адвентисты (1Кор.16:2). В этот первый день недели проходили собрания в церквах Божиих.
Но о том, чтобы ученики Христовы собирались в день субботний или же чтили его, нигде об этом не говорится в Писании.
В отношении проповеди апостолов и учеников в синагогах в субботу, ясно каждому, что в другие дни синагоги были закрыты.
Поэтому христианские проповедники старались проповедовать Евангелие народу в субботний день. Почему в синагогах? Потому что там собирался народ для слушания Слова Божия. Это никакого отношения не имеет к соблюдению апостолами субботнего дня.
В. Вот, - говорят адвентисты, - написано: "Для народа Божия еще остается субботство" (Евр.4:9). Значит, нужно соблюдать субботу!
Какое большое невежество! Ведь ап. Павел в Послании к Евреям специально потрудился объяснить евреям, как следует понимать субботний покой. Он говорил, что субботний покой, в который вошел Бог в книге Бытие, этот покой еще для Бога не наступил, потому что через Давида Бог опять упоминает о будущем покое. И потом апостол говорит, что субботний покой следует разуметь в божественном понятии, т.е. в том понятии, когда Бог и Его народ успокаиваются от трудов своих. Этот покой еще не наступил. Эта великая суббота вечного покоя, куда войдут все верующие (Евр.4:11), ожидается нами в будущем, а поэтому "для народа Божия еще остается субботство". Соблюдение субботнего дня по Закону было только прообразом вечного и нескончаемого покоя человека с Богом, где нет уже ни утра, ни вечера.
Г. Некоторые руководители адвентизма толкуют, что в начале ученики Христе соблюдали Закон и субботу, а потом уже папа Римский, католическая и православная церкви все извратили, отбросили субботу и стали праздновать воскресенье. Вот почему Бог через пророчицу Е. Уайт опять поставил все на место и заповедал народу Своему праздновать субботу.
Это, конечно, явная ложь, Еще не было ни католической церкви, ни папы Римского, а ученики Христа чтили воскресный день.
Об этом говорят не только места Св. Писания, но и сохранившиеся до наших дней некоторые письмена и сочинения христиан первых веков. Они говорят о том, что христиане чтили первый день недели, собирались в этот день, славили Христа, читали апостольские послания и Евангелия. Но о субботнем дне никакого упоминания нет.
Некоторые адвентисты даже договорились до того, что и в Евангелии очень много приписок сделано папой Римским, особенно против субботы, Закона и т.д. Этим они могут иметь полное право ставать под сомнения места Св. Писания, разоблачающее ложное учение адвентизма.
Д. В Евангелии написано, что Христос нарушал субботу. Да, - говорят адвентисты, - Христос имел право нарушать субботу, потому что Он был "Господин субботы", а нам нельзя нарушать субботнего покоя.
Мы не согласны с таким толкованием. Ведь Сам Христос сказал, что Он "не нарушить Закон пришел, но исполнить". Как же тогда Он мог нарушать субботу, если ее нужно было соблюдать в тех понятиях, какие имели тогда о субботе книжники и фарисеи или сегодняшние адвентисты? Значит Христос - нарушитель Закона! Но об этом следует понимать совсем иначе. Христос нарушая букву субботы, которую книжники и фарисеи освящали, указывал им, что "суббота для человека, а не человек для субботы" (Матф.2:27). Христос учил, что "в субботу можно делать добро" (Матф.12:12). Если же в субботы можно делать добро, тогда можно и работать, если в этом есть необходимость. Христос указывал слепым книжникам и фарисеям: "Если в субботу упадет в яму вол или осел, то не тотчас же его нужно вытащить, хотя бы это был и субботний день?" Или: "Не отвязывает ли каждый из вас вола и осла и не ведет ли поить даже и в субботу?" Таким образом, почитание субботнего дня было неправильно истолковано книжниками и фарисеями. Тем более теперь, когда уже времена Закона окончились, адвентисты пытаются заводить в заблуждение духовно ослепленных людей, навязывая им фарисейские понятия о субботнем дне, которые были опровергнуты и осуждены Сыном Божиим.
Но есть еще большее зло в выполнении адвентистами седьмого дня субботнего покоя, и это еретическое понятие заключается в том, что они истолковывают соблюдение субботы, как приобретение особой заслуги для себя от Бога. Если адвентист нарушает субботу, - это считается у них самым тягчайшим грехом. Таким образом, у адвентистов получается как некогда у Израиля, "тьму называют светом, а свет - тьмою; горькое признается сладким, а сладкое - горьким" (Ис.5: 20). Воскресный день адвентисты стараются провести в работе, в суете, в трудах. Это кажется им вполне нормальным явлением, хотя миллионы детей Божиих относятся к этому дню с большим почитанием, потому что в этот день воскрес наш Спаситель; в этот день ученики Его получили впервые Святого духа Божия; в этот день родилась Церковь Божия. А субботний день. который для нас, верующих, никакого значения не представляет, адвентисты стараются почитать и освящать. Не является ли это все явным заблуждением и отступлением от истины Божией?

3. Воздержание от пищи

Адвентисты не употребляют в пищу мяса. Кажется в этом ничего нет плохого. Но в самом деле это не так. Ведь воздержание от мяса считается достижением святости перед Богом! А где об этом сказано в Писании, ни один адвентист показать не может. Если адвентисты придерживается Ветхого Завета, то во времена Ветхого Завета израильтяне употребляли в пищу все мясо, которое считается по Закону чистым. В Новом Завете Ап. Павел советует воздерживаться от мяса только в том случае, если находится кто-то из учеников, который этой пищей может соблазняться по своей немощной вере. Откуда же адвентисты взяли, что мясо нельзя употреблять в пищу? И, конечно, все дороги опять ведут вас не к Слову Божию, а к "пророчицы" адвентистов Е. Уайт. Это она повелела адвентистам не есть мяса.
Такое ей дал указание ангел (неизвестно какой!).
Вообще, если кто хорошо знает адвентистов и их порядки, тот может сделать без труда сравнение их с книжниками и фарисеями времен Иисуса Христа и Апостолов. Это фанатичные люди, духовно слепые, наполненные фарисейской самоуверенностью и гордостью, мешающей им познать настоящий путь Господень. Исполняя тщательно человеческие постановления и приобретая мнимую праведность от Закона, они остаются плотскими людьми, блуждающими вокруг истины Божией, как когда-то блуждали Израильтяне вокруг горы в пустыне тридцать восемь лет.
Людям, которым Евангелие еще не открыто как должно, может показаться, что адвентисты очень святые люди в что все у них совершается благоговейно, свято и чинно. Но это только извне. Если посмотреть глубже, то адвентисты не имеют ни мира, ни покоя, - радости во Христе. Все у них построено на соблюдении закона.

4. Крещение

Крещение совершается у адвентистов также не по Слову Божию. Во-первых. они понимают его как обряд, а не как таинство благословения Христова. Если водное крещение -обряд, то оно является только каким-то символом, ничего не дающим уверовавшему человеку. А если крещение - таинство, то оно приносит человеку благословение Божие. Апостол говорил верующим: "Все вы, во Христа крестившиеся, во Христа облеклись" (Гал.3:27). Здесь уже не может быть и речи о каком-то обряде или символе.
Во-вторых, адвентисты преподают крещение своим верующим во несколько раз. Если, например, человек согрешил и понес наказание от общины, или же отпал, а потом снова покаялся, то такому человеку, по учению адвентистов, снова необходимо принимать водное крещение. И чем же руководствуются они? Конечно не Словом Божиим. В Слове Божиим значится только "одно крещение", как и один Бог и одна вера (Еф.4:5).

5. Омовение ног

Адвентисты перед хлебопреломлением совершает омовение ног, понимая это как заповедь Иисуса Христа. Поистине здесь приходиться невольно вспомнить слова Божии, сказанные через пророка Исаю: "И стало у них словом Господа: заповедь на заповедь, заповедь на заповедь; правило на правило, правило на правило" (Ис.28: 13).
То, что действительно является заповедью Христа, адвентистами отвергнуто или извращено; а то, что не есть заповедь, поставлено ими на первый план и названо заповедью.
Христос, омывая ноги ученикам, дал не заповедь, а "оставил вам пример". В этом примере заключено не повторение омовения ног друг другу, а смирение один перед другим и почитание один другого высшим себя.
Если бы апостолы и первые ученики Иисуса Хряста понимали омовение ног как заповедь Его, тогда мы обязательно где-нибудь в Писании могли бы прочитать о том, что омовение ног соблюдалось во дни Апостолов. Но об этом нигде не сообщается, ни в Деяниях Апостольских, ни в их посланиях. И если об истинной вдовице ап.
Павел говорит, что она "умывала ноги святым", то это относится не к учению Иисуса Христа, а к древнему обычаю на Востоке, где гостям и странникам по принятию их в дом, умывали ноги (сравн. Быт.18:4; 19:2).

6. Понятие о душе

Адвентисты учат, что душа человека умирает вместе с телом.
Потом она воскресает тоже вместе с телом. Для этого они ссылаются на некоторые выражения Св. Писания, в частности на восклицания Самсона: "Умри, душа моя, с филистимлянами" (Суд.16:30).
Мы уже говорили, что адвентисты, считая себя большими знатоками Писания, по примеру книжников и фарисеев, на самом деле постоянно показывают свое невежество в духовном уразумении Слова Божия. Поможем же адвентистам правильно уразуметь, что Бог говорит о составе человека. Человек состоит, подобно своему Творцу, из трех составных его частей, как Бог из трех Лиц. У человека имеется: дух, душа я тело (1Фес.5:23).
Душа - центральная часть его естества. Это его личность, в которой находятся все его желания, его воля, его разум, его чувства и его сознание. Это сам человек - вечная личность, созданная по образу в подобию Божию. Душа никогда не умирает, хотя и переходит в другой образ бытия. Иисус Христос, говоря о богаче и Лазаре, сказал, что богач испытывал муки за гробом, жалел о своих братьях и ходатайствовал о них перед Авраамом (Лук.16:19-31). Об Аврааме Господь Иисус сказал: "Авраам, отец ваш, желал видеть день Мой, и увидел, и возрадовался" (Иоан.8:56). Если бы душа умирала вместе с телом, то как мог возрадоваться после смерти Авраам?
Дух человека - это божественная его сторона. В результате грехопадения человек лишился божественной своей части, т. е. сделался духовно мертвым. Но через духовное возрождение дух человека снова воскресает и дает человеку общаться с Богом (Иоан.З:6; Кол.3:1).
Тело человека - физическая, или материальная его сторона.
Физическое тело, по приговору Божию должно умереть и превратиться в прах (Быт.3:19). Но это тело снова воскреснет "в последний день" по слову Христа и восстанет уже нетленным (Иоан.5:28-29; 1Кор.15:51-54).
Спасенные люди будут иметь дух, душу и новое тело. Грешники будут иметь только душу и тело, т.к. они были в земной жизни духовно мертвыми, ибо не приняли благодати Христа, спасающей и возрождающей силы.
В связи с этим адвентисты блуждают и в отношении суда Божия. Они говорят, что праведные люди получат вечную жизнь, а грешники будут осуждены Богом и сгорят, как солома. По их мнению Богу несвойственно видеть вечные мучения людей. Но Слово Божия и здесь изобличает лживые толкования адвентистов. В Писании сказано о грешниках: "И дым мучения их будет восходить во веки веков" (Отк.14:11). И еще яснее сказано устами Самого Иисуса Христа: "И пойдут сии в муку вечную, а праведники в жизнь вечную" (Матф.25:46).
Какое еще может быть лучшее толкование о двух вечностях?
Сам Господь довольно ясно сказал, что праведники и грешники будут проводить вечность, какую они избрали.
Что же касается выражения "умри моя душа" и им подобные, то в некоторых местах Писания под словом "душа" иногда называется физическая жизнь человека, т.е. его тело. Но душа в полном смысле слова, есть сам человек.
Итак, адвентисты заблуждаются, когда говорят, что душа человека умирает. Человек, фактически, никогда не умирает, ибо он создан вечным. Со смертью тела происходит только изменение его местопребывания. Находясь в физическом теле, человек связан материальными законами и привязан к земной жизни. После смерти человек выходит на свободу от физического, земного обитания.
Поэтому Ап. Павел говорил, что, "водворяясь в теле, мы устранены от Господа" (2Кор.5:6).
Пока мы живем в физическом теле, духовная область жизни сокрыта от нас завесой нашей плоти; когда же мы умираем, эта завеса разрывается.

7. Вечность

Вечность адвентисты также толкуют извращенно. Как уже упоминалось, они учат, что грешники после суда будут все истреблены и уничтожены огнем, а спасенные (т.е. адвентисты седьмого дня) получат вечное блаженство на этой земле, которая якобы должна обновиться огнем. Здесь они будут работать, обрабатывать землю, торговать, строить, только греха уже не будет. Здесь на земле будет вечно продолжаться блаженство искупленных адвентистов.
Очень интересная ложь, которую может придумать только сатана! В Св. Писании достаточно ясно говорится, что "земля и все дела на ней сгорят" (2Пет.3:10). Приведем некоторые места Писания, которые ясно говорят, где будут проводить свою вечность искупленные Богом и Господом Иисусом Христом: "В доме Отца Моего обителей много; а если бы не так, Я сказал бы вам: "Я яду приготовить место вам", и когда пойду и приготовлю вам место, приду опять и возьму вас к Себе, чтобы и вы были, где Я" (Иоанна 14:1-3).
"Наше же жительство на Небесах, откуда мы ожидаем и Спасителя, Господа нашего Иисуса Христа" (Филиппийцам 3) "Впрочем, мы, по обетованию Его, ожидаем нового неба и новой земли, на которых обтает правда" (2 Петра 3:18) "Отче! Которых Ты дал Мне, хочу, чтобы там где Я, и они были со Мною, да видят славу Мою, которую Ты дал Мне, потому что возлюбил Меня прежде основания мира" (Иоанна 17:24) Приходится только удивляться, как можно заблуждаться, когда есть ясное свидетельство Слова Божия! Но адвентисты, видимо, не рассчитывают попасть в вечное блаженство, которое будет дано веем искупленным Божиим на Небесах. Они согласились довольствоваться вечной жизнью здесь на земле, чтобы вечно продолжать соблюдать Закон, праздновать Субботу, давать десятину и промышлять на земле. Их плотские воззрения вполне удовлетворяют их понятия о вечности. Представим себе, что Господь Иисус готовит вечные обители для Своих искупленных на Небесах, куда Он потом возьмет их к Себе, но адвентисты туда не собирается. По пророчеству Е. Уайт они будут проводить свою вечность на этой земле. Но этот обман легко открывается ("земля и все дела на ней сгорят") Где же тогда будут проводить свою вечность адвентисты?
Господь нам говорит, что "блажен и свят имеющий участие в воскресении первом". Этот искупленный народ будет иметь новое тело, духовное, прославленное, подобно Телу Господа нашего Иисуса Хряста (Флп.3:21). Физическая, материальная, примитивная жизнь, со всеми ее ограничениями и несовершенствами раз и навсегда пройдет. Перед нашими взорами откроется более совершенная, духовная, божественная жизнь, со всеми ее законами и возможностями, о которых мы имеем сейчас почти ничтожное представление (1Кор.2:9). Там мы будем в постоянном общении с Господом и со всеми Его искупленными. Послушаем, как об этой будущей жизни сообщает нам Господь: "И отрет Бог всякую слезу с очей их, и смерти не будет уже; ни плача, ни вопля, ни болезни уже не будет; ибо прежнее прошло, И сказал Сидящий на престоле: се, творю все новое!" (Откровение 21:4-5). Это Божественное обетование о будущей жизни святых, искупленных Христом, совсем не похоже на жалкое и еретическое толкование адвентистов о жизни вечной со старым образом и плотскими занятиями: паханием полей, строительством домов, торговлей и т.д. В таких условиях понадобятся и волы, и лошади, и машины и трактора. Тогда выходит, что нужно будет продолжать добывать уголь, нефть, иметь фабрики и заводы и в поте лица трудиться...
И все эти толкования - полнейшее заблуждение.
Слово Божие пророчески говорит в некоторых местах о тысячелетнем царствии народа израильского, когда Господь выполнят для них то обетование, которое Он обещал отцам их. Они действительно будут обрабатывать землю, торговать и работать, потому что они будут еще жить во плоти физической. Этот Завет с Израилем еще должен исполняться в будущем, когда войдет в число спасенных определенное количество язычников. После того наступят тысячелетнее царство Израиля, с которыми Господь снова вступит в Завет (Рим.2:25, 26, 27).

8. Изучение Священного Писания

Изучение Писания проходит у адвентистов систематически. На первый взгляд, кажется, что они желают знать Слово Божие, чтобы поступать по нему. Но в самом деле, это далеко не так. В постоянных разборах, беседах и толкованиях Слова Божия, руководители адвентистов, толкуя своим единоверцам Писания, стараются всеми силами подчинить Слово Божие "пророчеству" Е. Уайт. И если какой проповедник или рядовой член вздумает усомниться в правильности "пророчества" Е. Уайт, которое противоречит учению Писания, то такого человека принуждают покаяться. В противном случае, его исключают из общины, как отступника.
Руководители адвентизма, будучи духовными слепцами, крепко держат всех своих единоверцев (народ Божий, как они его называют) в своих убеждениях. Для этой цели они крепко следят за ними, постоянно утверждают их в убеждениях адвентизма, чтобы кто-либо не "поколебался". Своих членов они учат, что все христианские течения отступники от истинной веры, и только одно они, адвентисты, - истинный народ Божий. Проводятся также тщательные наставления, как доказывать правильность своих вызглядов и переубеждать других христиан. Для этого заранее подготовляется целый перечень мест Св. Писания, которые адвентисты употребляют в пользу своих убеждений.
Поэтому разборы и изучения Св. Писания у адвентистов отнюдь не исходят от их духовной жажды или любви к Слову Божию, как понимают некоторые неопытные христиане, но имеют совсем другую цель. Эти разборы установлены у них с одним намерением: держать своих членов в еретических путах и заблуждениях адвентисткого учения. Каждому члену адвентистской общины чуть ли ни каждый день внушается, что только они народ Божий, и что нужно твердо держаться этого учения, чтобы не "соблазняться".
Таким образом, члены адвентистских общин руководятся не Духом Святым, как обещал нам Спаситель Господь, а человеческими вымыслами и заблуждениями. И эти заблуждения, как мы увидели, ведут не к Богу, а все дальше и дальше от Него. И потому, на основании Св. Писания, мы твердо убеждены, что адвентистское учение - это фарисейская ересь, которую осудили апостолы.

Заключение

Адвентистское движение создалось на почве разрушенных баптистких, методистских и других протестантских церквей. В их общинах еще остались многие обычаи и действия тех течений, от которых они отпали.
Мы не говорим против адвентистов, как против людей, за которых также умер Господь. Люди есть люди, которым свойственно блуждать и которых любит Господь и желает, чтобы все люди спаслись (1Тим.2:4). Но мы говорим против того учения, которое ведет в заблуждение в извращает Слово Божие. А поэтому адвентистское учение, хотя оно и прикрывается, как будто, Словом Божиим, но оно не от Бога.
И это не мы увидели первыми. Еще Ап. Павел боролся против него, как против диавольского извращения, "превращающего благоветствование Христово" (Гал.1:7). Думаю, что и мы должны сказать свое слово в защиту чистоты Евангельской истины. Мы не можем оставаться учениками Христовыми, если смолчим или согласимся с тем, что не от Бога исходит.
Конечно, есть и среди адвентистов люди, которые отчасти уже увидели всю ложь и заблуждения "пророчицы" Е. Уайт. Они уже тяготятся учением адвентизма, его несогласованностью со Св. Писанием и стараются как-то выровнять это учение на прямой путь Слова Божия, но они встречают большое непонимание со стороны своих же единоверцев, которые фанатично держатся пророчества Е. Уайт и своих наставников, которые постоянно "закрепляют" в умах своих членов адвентистское убеждение.
Люди, которые стараются жить по Слову Божию, но находятся в адвентистских общинах, должны томится и тяготится всеми человеческими и еретическими установлениями, которые там господствуют. Те же, кого вполне удовлетворяют религиозные формы и обычаи адвентизма, чувствуют себя спокойно и самоуверенно, находясь в сетях обмана и самомнения.
Нас могут спросить: "Получат ли адвентисты спасение от Бога за свое старание служить Богу по Закону?" На это мы можем ответить только то, что сказал Павел уклонившимся на путь Закона галатам: "Вы, оправдавшие себя Законом, остались без Христа, отпали от благодати" (Гал.5:4).
Если бы можно было получить спасение без Христа, без благодати Божией, тогда, конечно, адвентисты тоже были бы спасены.
И если бы галатийские церкви, которые уклонились в Закон, оставались бы спасенными людьми, тогда зачем нужно было бы Павлу так много переживать, молиться и страдать за них? Но Павел правильно понимал, что Закон и благодать Христова несовместимы, и уклонение к Закону неминуемо влечет к отпадению от Христа. Апостол Павел называет жизнь под Законом "игом рабства", а жизнь по благодати во Христе, по Евангелию жизнью свободы.
Галатам 5:1 - "Итак, стойте в свободе, которую даровал нам Христос, и не подвергайтесь опять игу рабства".

Я. Я. Винс

АДВЕНТИСТЫ СЕДЬМОГО ДНЯ
(СУББОТНИКИ)

Взято из репринтного издания 1991 года Русской Миссии Благовестия; печатается с некоторыми сокращениями.

Оглавление

Происхождение и лжеучение субботников
Воскресение, а не суббота
"Не судите, да не судимы будете!"
Исторические свидетельства о праздновании воскресного дня
Библейские свидетельства относительно того, что суббота была дана исключительно израильскому народу
Превосходство христианского воскресного дня по сравнению с еврейской субботой

Происхождение и лжеучение субботников

В 1831 году жил в Америке, в г. Нижний Гэмптон, штат НьюЙорк, простой необразованный фермер по имени Вильям Миллер, который, читая пророческие исчисления пророка Даниила и книги Откровения Иоанна Богослова, стал проповедовать, что им найдены точные день и год Второго Пришествия Христа на землю. По его учению, это событие должно было совершиться в конце 1843 года, и главной целью пришествия Христа должно было быть очищение "земного святилища" от всех беззаконий, после чего должен был наступить конец этого мира. Своими проповедями В. Миллер вызвал в некоторых восточных штатах Северной Америки большое волнение среди всех классов населения. Многие проповедники различных вероисповеданий примкнули к Миллеру. Самыми ближайшими его сотрудниками оказались одна девушка, Елена Гармон (позже ставшая госпожой Уайт), и ее будущий муж, господин Уайт.
Этот кружок "избранных друзей" усердно печатал брошюры, книги и листовки, которые распространялись в большом количестве. Читались лекции и устраивались массовые собрания, на которых люди предупреждались о приближающемся конце света. Всякий не веривший этой проповеди о приходе Христа в 1843 году объявлялся погибшим человеком.
Конечно, все серьезные и образованные проповедники, как и истинные церкви Божий отнеслись к этому новому движению в общем совершенно отрицательно, в ответ на что Миллер и его друзья объявили всех, не принимавших их учения, "вавилоном"; а всех, осмеливавшихся не верить их изданиям, с изображенными в них страшными апокалипсическими зверями, и возражавших против их произвольных цифровых выкладок и ложных толкований текстов Писания, они объявили последователями антихриста, так как таковые не верящие люди, по мнению Миллера и его друзей, восставали против Самого Бога и Его святой истины.
От такой работы миллеровцев, в конце концов, получились в народе раздоры, замешательство, ссоры и пр. У последователей же Миллера все более и более укреплялся самый безудержный фанатизм и обнаруживалась склонность к вере в различные сновидения и т.п., вера в вызванные нервным расстройством собственные болезненные впечатления и переживания, а также произнесение и выкрикивание различных нечленораздельных слов и звуков, причем все это приписывалось действию Святого Духа.
В одной только Северной Америке в то время не менее 256000 человек оставили свои церкви и присоединились к миллеровскому движению, которое стало называться адвентизмом.
Перед наступлением назначенного дня Пришествия Христа в 1843 году адвентисты ликвидировали все свои дела и раздали все свое имущество. Они крепко верили в истинность своего учения, ибо, по их мнению, Библия так именно и учила, а мировые события того времени и цифровые данные из пророческих книг Св. Писания, как они были убеждены, их теорию целиком подтверждали.
Но день, ими назначенный, пришел и прошел, а Пришествие Христа, столь горячо ожидавшееся, не состоялось. Это обстоятельство ясно свидетельствует, что адвентисты ошиблись и что Бог им никакого откровения о дне и вообще о времени Пришествия Христа не давал. После такого, для всех очевидного, провала их проповеди и обличения их со стороны окружающих в лжеучении (согласно Втор.18:10-22, "И если скажешь в сердце твоем, - как мы узнаем слово, которое не Господь говорил? Если пророк скажет именем Господа, но слово то не сбудется и не исполнится, то не Господь говорил сие слово, но говорил сие пророк по дерзости своей") следовало полагать, что адвентисты устыдятся, образумятся и оставят свое заблуждение. Но нет, от подобной здравой и естественной мысли они были далеки, ибо фанатизм обычно не знает никакого предела и с фактами или ошибками фанатиков не считается.
Е. Гармон, будущая Елена Уайт, на этот раз помогла В. Миллеру новым "откровением", заявив, что Бог не ошибается и что объявленная ими дата Пришествия Христа на землю действительно была начертана рукой Бога Самого и определена на 1843 год.
Кажущееся противоречие заключалось, по словам Е. Гармон, лишь в том, что адвентистами было упущено из виду ясное слово Христа о том, что "Жених... замедлит и придет не раньше, как в полночь" (Матф.25:5-6). А так как пророческий день является на самом деле годом, то следует только прибавить к ошибочной дате миллеровцев полгода, и истинный день Второго Пришествия Христа будет установлен. Таким днем миллеровцы стали считать датой Пришествия 21-е марта 1844 года.
К адвентистам снова вернулись прежняя самоуверенность и воодушевление, и они с новой силой взялись за пропаганду своего учения, превзойдя в этом отношении всю свою предшествовавшую деятельность. И опять, как и в первый раз, назначенный день пришел и прошел, не обратив, так сказать, никакого внимания на все адвентистские брошюрки, устрашающие картинки, убедительные аргументы и веру обманутых и обманувшихся людей.
На этот раз все пагубные последствия адвентистского фанатизма обнаружились во всей своей неприглядности. Семьи, жившие до того в полном достатке, оказались теперь в безвыходном положении, не имея даже насущного хлеба. Тысячи людей вообще отвернулись от Слова Божия и обратились к спиритизму, безбожию и т.д. Иные же, потеряв всякую веру, ринулись в распростертые объятия развращенного внешнего мира.
Все деятели адвентизма седьмого дня были ревностными последователями Миллера. Все они принимали самое горячее участие в распространении его учения, все утверждали, что в 1843 и 1844 годах должен был настать конец мира. Но Господь не пришел ни в 1843 году, ни в 1844 году, и этим дважды подтвердил ложность миллеровского учения. И если Господь открыл заблуждение первоначальных просто адвентистов, то учение их отпрыска - "адвентистов седьмого дня" - вдвойне ложно, потому что и корни, и самое основание его тоже всецело утверждены на миллеризме. Еще раз повторим слова Господни:
Второзаконие 18:22 - "Если пророк скажет именем Господа, но слово то не сбудется и не исполнится, то не Господь говорил сие слово, но говорил сие пророк по дерзости своей - не бойся его".
Итак, адвентисты и после такого всенародного провала их лжеучения не успокоились, а стали снова и снова думать, придумывать, вычислять и толковать, кто как мог, пока ими не была "найдена", наконец, "истинная" причина "замедления" Пришествия Христа.
Они вспомнили, что у Ветхозаветных евреев дней пророка Даниила год начинался не 1-го января, как это теперь принято у нас, а в сентябре, а поэтому, следовало, мол, к 21-му марта 1844 года лишь прибавить несколько месяцев, и "действительное" число Пришествия Господа было бы установлено уже вполне безошибочно. И адвентисты смело провозгласили, что Христос вернется на землю 22-го октября 1844 года. Но Христос не пришел и в третий назначенный для Него срок.
Когда этот день приближался, адвентисты и сами уже чувствовали, что Христос опять не придет, и потому, как об этом повествует Е. Уайт, они все вместе громко кричали и взывали: "Приди, Господи Иисусе, приди скорее!" После этого, третьего, поражения, для адвентистов настал самый критический момент. Христос явно не считался с их вычислениями, и в назначенные ими дни не пришел.
Новых поправок к вычислениям больше не сумели найти, а из создавшегося трагикомического положения необходимо было выйти. В те дни, когда тысячи разочаровавшихся людей отпадали от Бога и отдавались распутной жизни, пережил глубокое разочарование в своем учении и сам Миллер, основоположник адвентизма.
Именно тогда одному из ближайших сотрудников Уайт, господину Г. Эдсону было "дано" новое "откровение", которого все адвентисты жаждали. Эдсон и один из его друзей, некто Крозиэр, зашли в росшую на поле кукурузу, чтобы там помолиться Богу и узнать подлинную причину замедления Пришествия Христа. Ибо, по их мнению, все пророчества Слова Божия столь ясно указывали на провозглашавшиеся адвентистами даты, а Христос все медлил да откладывал этот славный и страшный день. И вот, когда они стояли на коленях, на них вдруг "с великой силой сошел Дух Святой" и открыл им, что Христос 22-го октября 1844 года действительно "пришел", но только Пришествие Его было не на землю, ибо в этот день Он пришел не в наш мир, чтобы очистить "земное святилище", а вошел в "небесное святилище", чтобы очистить его.
После такого неожиданного "откровения", адвентистам сразу же все стало ясно и понятно. До этого дня они усиленно доказывали, что Христос придет на землю "для очищения земного святилища", а теперь, в свете этого нового, "кукурузного откровения", они ясно увидели, что Христос в назначенный день, т.е. 22-го октября 1844 года, вошел в "святое святых на небесах" для очищения "небесного святилища". Только вот беда, старец Миллер не поверил этому откровению и из-за него поссорился с госпожой Уайт. Не поверил он и утверждению госпожи Уайт, что она, якобы, - "воплощенная весть третьего ангела" из Отк.14:9-13. Этим своим неверием и отрицанием Миллер, по учению госпожи Уайт, тяжко согрешил, подобно Моисею в Кадесе, в пустыне Син, который, вследствие этого греха, не был допущен Богом в землю Ханаанскую (Числ. 20:1-12; Втор.32:50-52) и умер у самых границ Обетованной Земли.
Однако, позже г-жа Уайт простила Миллеру его грех и все же признала его Божиим служителем, а первоначальное учение его - несомненно исшедшим непосредственно от Самого Бога. Да и самой-то госпоже Уайт это новое, "кукурузное откровение" тоже не совсем понравилось, и она, согласно ее личному свидетельству, "летала на небо", чтобы справиться, действительно ли такое откровение было дано Эдсону и Крозиэру.
И вот, уже более ста лет адвентисты учат о дне и годе Пришествия Христа, причем, по их собственному свидетельству, они принуждены были несколько раз исправлять и изменять свои предсказания. Но, несмотря на все исправления и дополнения, толкование их все же сохраняет ясные признаки грубого лжеучения.
Адвентисты наших дней, желая уйти от справедливых порицаний за их ложное учение, говорят, что это не они сами, а их предшественники, еще до перехода адвентистов к празднованию Ветхозаветной еврейской субботы, занимались назначением времени Пришествия Христа.
Эта всего лишь уловка, потому что и по сей день у адвентистов остается миллерово исчисление пророческих "2300 вечеров и утр или годов", приведшее его к датам 1843 и 1844 годов. Вспомним лучше слова Господа: "По плодам их узнаете их!" (Матф.7:16).
Послушаем теперь Д. М. Кэнрайта, человека, находившегося среди вождей адвентизма целых 28 лет и занимавшего в субботническом движении ряд виднейших должностей. Он знает, что пишет, и его свидетельство в отношении пагубных последствий субботнического лжеучения и сегодня еще остается не опровергнутым адвентистским движением. Кэнрайт по этому вопросу пишет так: "Пресвитер Дж. Б. Гайнс, следующий по старшинству за Миллером, убедившись, в конце концов, в лжеучении адвентизма, отказался от него, и уже в глубокой старости присоединился к епископальной церкви; и два его сына, тоже проповедники адвентизма, не замедлили последовать примеру своего отца. Пресвитер А.А. Фелпс, многолетний редактор одного адвентистского журнала, покаялся в своем заблуждении и присоединился к баптистской церкви. Доктор Дж. Литч, издатель "пророческих периодов", на которых адвентисты основывали свои вычисления о времени Пришествия Христа на землю в 1843 и 1844 годах, тоже впоследствии отвернулся от этой ереси и, убедившись в ее пагубном влиянии на души, стал писать против нее. Пресвитеры Дж. Б. Кук и Т. М. Пребл, которые также были в числе первых основателей адвентизма, оба оставили эту секту, разочаровавшись в ней. Это очень плохой признак, когда сами основатели впоследствии отворачиваются от дела, о котором так громко говорили, что оно было вручено им Самим Богом, по особому откровению свыше.
Да и сам господин Крозиэр, главный зачинщик "кукурузного откровения", т.е. выдумки "об очищении небесного святилища", тоже впоследствии отрекся от этой хитроумной "комбинации" и отошел в сторону. Пресвитер Бейтс, следующий после проповедника Уайта (мужа Елены Уайт), один из самых выдающихся деятелей адвентистского движения, был очень фанатичный господин. А пресвитер Эндрьюс, ученейший муж среди адвентистов, настолько ушел в разные крайности, что в последние годы своей жизни стал для самих своих сподвижников совершенно непереносимым и нежеланным. Пресвитер Роде был крайним фанатиком; он умер почти неоплаканный адвентистами, так как успел настроить всех против себя своим постоянным брюзжанием и крайней угрюмостью.
Да и сам старший пресвитер, господин Уайт, был в непрестанных ссорах со всеми, в том числе и с самыми лучшими своими друзьями, с которыми он никак не в состоянии был ужиться.
Я мог бы назвать и целый ряд самых выдающихся проповедников, основателей многих адвентистских общин, которые жили в прелюбодеянии, и когда этот грех их обнаруживался, то проповедники эти либо скрывались, либо их переводили на новые места, где их никто еще не знал. Все эти люди ратовали за "закон Божий", а особенно за субботу. Адвентизм не имеет в себе благодати Божией, иначе не было бы в нем стольких ужасных падений и заблуждений.
Именами подобных адвентистских проповедников и других виднейших деятелей, раньше или позже отпавших от своего течения или развратившихся и ушедших "в мир", можно было бы исписать много страниц .
Не лучше обстоит дело и с субботническими профессорами.
Так, например, первый ректор адвентистского института "Battle Creek College", профессор Браунбергер, долгие годы занимавший эту должность, был отстранен от своего поста вследствие очень недоброй молвы, не без основания разнесшейся в связи с его жизнью. Литлджон, второй ректор того же колледжа, тоже давно уже не у дел и тоже по той самой причине, вследствие которой был уволен его предшественник. А третий ректор, Мак-Лерн, как и профессор Безей, оба, глубоко разочаровавшись в адвентизме, отпали от него и открыто осуждают его, как лжеучение. Профессор Рамзей, который родился и был воспитан в этом учении, а потом преподавал его 3 года в том же колледже, затем 3 года в Калифорнии и 3 года, уже в качестве ректора адвентистской академии в восточных штатах, тоже отпал от адвентизма и теперь отрицает все то, чему он так усердно учил других. Примеру Рамзея последовали и профессора Гейльсен и Эдита Спраг, преподававшие в той же академии.
То же самое можно сказать и об адвентистских врачах: д-р Лэй оставил это течение, глубоко огорченный адвентистами; д-р Рассель стал атеистом; д-р М. Г. Келлог отрекся от веры, а доктора Спраг и Фэйрчайльд отказались от адвентизма и вышли из него. Женщины-врачи Фелловс и Ламзэн, как и д-р Смит, убедившись в лжеучении адвентистов, тоже ушли от них.
"Это только немногие факты, но вполне проверенные и истинные, и они должны убедить всякого искреннего человека, как убедили и меня, что адвентизм не от Бога", - так говорит вышеупомянутый Д. М. Кэнрайт в своей книге "The Seventh Day Adventism Renounced".
Кроме этих, приведенных Д. М. Кэнрайтом, печальных явлений среди субботников, их лжеучение открывается еще и из следующих неопровержимых фактов, почерпнутых мною из разных субботнических книг и сочинений, ясно свидетельствующих, что адвентистским движением, с самого почти начала, руководила упомянутая выше г-жа Уайт. Эта женщина основывала свое учение на своих собственных "видениях", которым ее последователи доверялись, да еще и до сих пор доверяются, как подлинным откровениям Божиим, не отдавая себе отчета, что, делая так, они, как говорит Св. Писание, "заменяют истину Божию ложью". О характере этих свидетельств каждый читатель может сам судить по их содержанию.
Госпожа Уайт сама рассказывает, как она летала на небо за справкой, действительно ли Дух Святой открыл господам Эдсону и Крозиэру, что Христос в 1844 году вошел в небесное святилище и приступил к его очищению. В связи с этим нелепейшим и кощунственным "видением" надо указать на искажения и ухищрения, к каким адвентисты прибегают для оправдания своих многочисленных "видений" и измышлений, как и на тот пагубный самообман, в который глубоко впала сама госпожа Уайт и все ее последователи.
Евангелист Лука пишет, примерно в 63-м году Р.Х., о "совершенно известных событиях", которые Дух Святой побудил его описать "по тщательном исследовании" со слов лиц, бывших "с самого начала очевидцами и служителями Слова", т.е., что Христос Иисус, чрез сорок дней после Своего славного Воскресения, вознесся на небо (Лук.24:51; Деян.1:1-9), и что Стефан-первомученик, исполненный Духом Святым, видел Господа Иисуса, стоящего одесную Бога (Деян.7:55). А ап. Павел, неутомимый труженик на ниве Божией, которому Христос сказал в самый день его апостольского призвания: "Я поставлю тебя свидетелем того, что ты видел и что Я открою тебе" (Деян.26:16), - свидетельствует, что Христос, наш Божественный Великий Первосвященник, вознесшись, уже тогда "прошел небеса" (Евр.4:14), "вошел во внутреннейшее - за завесу" (Евр.6:19-20) и "воссел навсегда одесную Бога" (Евр.10:12; 9:11-12, 24-26; Лев.16:11-16).
Эти тексты Св. Писания, как и многие другие, им подобные, исключительно ясно говорят о том, что Христос, сразу же по Своем Вознесении, вошел в небесное святилище, в святое святых, ибо и земное, прообразное, святилище, с ковчегом завета с его золотой покрышкой, откуда Бог открывал Себя и Свою славу народу Своему (Исх.25:10-22; Лев.16:2), тоже находилось за завесой, в той части скинии Божией, которая называлась святым святых (Исх.40:20-21; Евр.9:3-5). Золотая крышка ковчега завета называется, в Септуагинте (греческом переводе Ветхого Завета "семидесяти толковников") словом "хиластэрион", что по-русски означает "престол благодати", "место умилостивления или искупления".
И на Своем "престоле милости", согласно учению Нового Завета, как мы уже видели, Господь Иисус Христос воссел одесную Бога-Отца, сразу же по Своем Вознесении, а не 22-го октября 1844 г.
Р.Х., т.е.; восемнадцать столетий спустя, как этому ложно учит госпожа Уайт. Если поверить хитросплетенной басне субботников, то пришлось бы отвергнуть все вышеприведенные тексты Слова Божия, так как, по лжеучению адвентистов, Христос употребил на Вознесение, по крайней мере, 1810 лет, считая с момента, когда облако взяло его из вида апостолов (Деян.1:9), и до того дня, когда Он взошел на небо и воссел одесную Бога. (Евр.4:14; 10:12).
Кому же верить, здравому учению Слова Божия или субботнической лжепророчице, долгие годы занимавшейся распространением своих ложных сновидений?!
О том, что руководящие адвентистские деятели сами не верили в то, чему учили других, свидетельствует следующий факт. Когда Христос "замедлил" придти на землю в третий, возвещенный адвентистами, раз, т.е. в 1844 году, и когда все верные адвентисты громко взывали, чтобы Господь Иисус пришел скорее, - Елена Гармон вышла замуж, стала госпожой Уайт, устроилась "прочно" и обзавелась семьей.
Вo время своих "полетов" на небо г-жа Уайт однажды посетила "небесный Иерусалим", а также, в сопровождении одного ангела, побывала на планете Юпитер, где видела много разных чудес. И людей она видела там… После беседы с ними г-жа Уайт полетела со своим проводником и путеводителем еще и на планету Сатурн, где она видела ветхозаветного патриарха Еноха... На Сатурне Уайт очень понравилось, и она просила ангела разрешения остаться там, но тот ответил, что сейчас этого сделать нельзя, так как ей предстоит еще много работы; но все же она будет иметь возможность посещать все миры Божии и рассматривать дивные дела рук Божиих. После этой беседы ангел снова проводил Е. Уайт на землю.
Спрашивается, кто же заблуждается в этом случае, Библия, учащая, что первым человеком был Адам (Быт.2:7; 3:6) и что Бог "от одной крови произвел весь род человеческий" (Деян.17:26), или адвентисты, учащие, что, помимо сынов Адамовых, есть еще и другие люди? Правда, адвентисты переселили этих людей на самые отдаленные планеты нашей солнечной системы, так что нет никакой опасности быть уличенными во лжи или обмане, ибо там их никто не проверит; а потому они "бьют в лицо" наших астрономов, "разыскивающих" жителей на Марсе, тогда как, по учению субботников, таковые живут на Юпитере и Сатурне.
Г-жа Уайт летала также на гору Нево, близ Ханаана, где она видела, как, задолго еще до Рождества Христова, архангел Михаил воскресил Моисея и перенес его тело на небо. В таком "видении" адвентисты особенно нуждались, а поэтому оно является для них очень большой ценностью. По учению адвентистов, все умершие, как Ветхозаветные, так и Новозаветные, покоятся в своих гробах и ждут великого дня воскресения (1Фес.4:16). И не только тела умерших покоятся там, но и души их (которые по учению адвентистов, не что иное, как их кровь), тоже находятся в могилах.
В отношении духа человеческого адвентисты учат, что это только воздух, вдыхаемый и выпускаемый нашими легкими. Но так как Моисей, по Евангелию, явился живым Господу Иисусу Христу на горе Преображения (Матф.17:3), то адвентистам и тут пришлось схитрить. Поэтому они применяют здесь "видение" г-жи Уайт, по которому Моисей был предварительно воскрешен из мертвых. Но и это хитрое объяснение не выдерживает критики, так как Слово Божие относительно воскресения мертвых высказывается очень определенно и учит с такою ясностью, что даже неопытный, но искренний исследователь Библии должен убедиться, что первенец из мертвых - Христос, а отнюдь не Моисей! (Матф.27:52-53; Деян.26:23; 1Кор.15:20, 23; Кол.1:18).
Итак, учение адвентистов неверно и в отношении состояния умерших; оно вводит в заблуждение людей, не имея под собой никакого Библейского основания. Моисей и сейчас еще не воскрес телесно, как не был он воскресшим и тогда, когда являлся Христу на горе Преображения.
Несмотря на все свои частые полеты на небо, посещения Нового Иерусалима и вход в святой небесный храм Божий, ни Елена Уайт, ни адвентисты вообще, ни самые верные последователи и помощники ее ровно ничего не знали о "необходимости" празднования Ветхозаветной еврейской субботы. Так и жили, не будучи еще "субботниками". Но в 1846 году г-же Уайт привелось познакомиться с неким господином по имени Дж. Бейтс, который и направил ее мысли на празднование субботы. После встречи с Бейтсом г-жа Уайт 24 марта 1849 года опять летала на небо и, зайдя в храм, увидела там ковчег из чистого золота и хранящиеся в нем две каменные скрижали, на которых заповеди Божий сняли необыкновенным светом. Но одна из них, "четвертая, о субботе, выделялась своим совершенно исключительным сиянием".
С этого времени адвентисты стали праздновать субботу, основываясь на этом, для них непреложном, видении, или, как они говорят, на откровении, данном г-же Уайт. Но разве же небесный храм, о котором упоминается в Отк.21 и 22 и в Деян.7:48, рукотворный? Разве на небе нужен светильник (Отк.22:5)? Да и хлеб, разве его едят ангелы? И каменные скрижали, и жезл Ааронов, и манна, - для чего все это обитателям неба? (Сравните 2Кор.3:3-11 с этим адвентистским учением).
Кроме того, мы знаем, что адвентисты не праздновали субботы в первые годы своего существования. Позже они стали ее праздновать, но делали это не так, как делают теперь. Первые десять лет они праздновали субботу, начиная с 6 часов предыдущего вечера. Но по особому, дополнительному откровению Уайт узнала, что субботу праздновать надо от захода солнца в один день до захода его на следующий день. Узнав об этом определении Божием, она с испугом спросила ангела, передавшего ей эту весть: "Не прогневался ли Бог за неточное исполнение Его святого закона?" С этого времени г-жа Уайт признается адвентистами пророчицей, а все ее писания богодухновенными; и всякий, кто отвергает ее писания, идет против Бога и подлежит страшному Божьему наказанию.
Какая поразительная руководительница была у субботнического движения! Десять лет она со всеми своими верными последователями неправильно празднует субботу "по особому откровению Божию", увидев прежде на небесах, как заповедь о субботе "особенно сияла"; и все же не знала, как именно должно праздновать субботу.
По нашему разумению, этот вопрос объясняется так: после десятилетнего "неправильного" празднования субботы, г-жа Уайт встретилась с г-ном Бейтсом, который и указал ей на Ветхозаветное место Св. Писания в Лев.23:32, и эта встреча и была всем ее "небесным видением". А, чтобы придать своему слову большее значение, она сослалась на особое откровение, и весь этот обман получился ниже всякой критики.
Имела г-жа Уайт в своих ночных видениях откровение и относительно упоминаемых в Апокалипсисе Иоанна Богослова 144000 девственников (Отк.7:1-8; 14:1-5). Эти девственники, по словам Уайт, - адвентисты, а печать, положенная на их челах - суббота, ими соблюдаемая. Адвентисты доживут до Пришествия Христа.
Было г-же Уайт откровение и о дне и часе Пришествия Христа для суда. А ангел, говоривший с нею, сказал ей, что она доживет до этого великого события и увидит Христа, грядущим на облаках небесных. Но несмотря ни на какие ангельские уверения, г-жа Уайт умерла, не дождавшись обещанного. Умерла она 1-го июля 1915 г. в Калифорнии. Так ей и не пришлось увидеть Пришествия Христа на землю! Рассмотрим и ложное адвентистское утверждение о 144000 девственников. Если "печать Божия" означает соблюдение субботы, как они учат, то следует думать, что таких "запечатленных" из книги Откровения ап. Иоанна должно быть гораздо более 144000 человек.
Одних только евреев, празднующих субботу, есть несколько миллионов; а сколько еще есть караимов и других, которые тоже соблюдают еврейскую субботу. Да и кроме них, самих-то адвентистов, сегодня, раз в 7 больше 144000! Но главная трудность даже не в числах, а в "печати", которой опять-таки никто не может получить, по учению адвентистов, если не будет вносить в их кассу полной "десятины из всего, что приобретает". Из этого можно увидеть, что по учению адвентистов "истинная печать" накладывается даже не за точное соблюдение Ветхозаветной еврейской субботы, а прежде всего за исправное внесение десятины.
Однажды мне пришлось читать письмо, написанное одним видным деятелем субботничества в России, неким И. П. Перком, проживавшим в то время в деревне Шенвизе, Александровского уезда, Екатеринославской губернии. Письмо это было написано одному верующему христианину, некоему Корнею Классену, из деревни Красековки, Бузулукского уезда, Самарской губернии, в 1896 году. В своем письме субботник Перк убеждал Классена перейти к празднованию субботы, так как ему, будто бы, было дано откровение с неба о том, что до полного числа 144000 девственников не достает еще двух человек, и это задерживает Пришествие Христа. Перк писал, что ему было открыто, что одним из двух недостающих лиц являлся Классен, и поэтому он убеждал этого последнего скорее принять "благую весть о законной субботе". Но Классен умер через несколько лет, так и не приняв этой "благой вести", а сам Перк после этого письма сумел присоединить к субботничеству не двоих, а несколько десятков душ! Где же тут честное отношение к вопросам веры? Таковы все действия субботников везде и всюду! Но кто же, в самом деле, эти 144000 девственников, о которых говорит Св. Писание? Священное Писание дает ответ на этот вопрос. В нем ясно сказано, что число девственников запечатлено из двенадцати колен израильских (Отк.7:1-8). Почему же Св. Писание называет этих лиц девственниками, и почему число их не большее? Ответ на такой вопрос может быть лишь один. Эта часть Св. Писания говорит, что перед наступлением великого дня гнева Божия люди повсеместно будут принимать начертание антихриста на правую руку свою и на чело (Отк.6:17; 13:16). И Господь, еще до наступления дня гнева, запечатлеет для Себя 144000 душ, по 12000 от каждого колена Израилева, которые "не осквернились с женами", но соблюли себя чистыми от идолослужения, подобно тем 7000 душ, которые в дни пророка Илии не преклонили колен перед Ваалом (Пс.77:58; Ис.57:3-5; Иер.2:5, 8; Иез.14:3; 20:7, 18; 23:37; Ос.4:17; 3Цар.19:18; Рим.11:4).
Об этих девственниках Св. Писание говорило еще за много столетий до Христа, предвозвещая, что Израиль будет находиться много времени без Бога, без жертвы и без жертвенника, но что после "долгого времени" Израиль обратится к Богу и взыщет Господа, и Господь даст ему найти Себя (Ос.3:4-5; 2Пар.15:3-7; Рим.11:25-27). Из числа тех, которые обратятся к Господу и "найдут Бога своего", Господь и запечатлеет Себе те 144000 девственников, которые не осквернились "идолами" во время израильского "ожесточения". И "печатью" на них, конечно, будет не "суббота", а Дух Святой, Который дается всем искупленным Господом Иисусом Христом (2Кор.1:22; Еф.1:13; 4:30).
Множество своих толкований субботники основывают ведь не только на Св. Писании, но и на всех "видениях" и "откровениях" г-жи Уайт, которые называются ими "свидетельствами". Эти "свидетельства" Елена Уайт получала "в ночных видениях", во время полетов по планетам и разговоров с ангелами и с допотопными людьми, встреченными далеко вне пределов нашей земли, а также при посещениях "Нового Иерусалима" и "святого святых" на небесах.
Все эти свидетельства имеют для субботников такой же авторитет, как и Слово Божие. Кто же нарушает "свидетельства" Елены Уайт, тому адвентисты предсказывают такое же наказание, если даже не большее, какое определено Богом за нарушение Его святого Слова (Отк.22:18-19).
Приведу еще несколько дословных выдержек из "свидетельств" г-жи Уайт, являющихся для адвентистов краеугольным камнем их вероучения: "В виду приближения кончины мира, а также того, что наши предостережения миру распространяются успешно, необходимо всем, исповедующим действительную истину, ясно осознать значение и влияние моих свидетельств, которые, по провидению Божию, уже с самого начала соединены со свидетельством третьего ангела. Последующие страницы содержат извлечения из того, что я писала в продолжение 40 лет в отношении моих ранних переживаний в этом особом моем служении, а также и из того, что Бог открывал мне как в отношении самой сущности и важности свидетельств, так и в отношении той последовательности, в какой они давались, и того, как нам надлежит им внимать и их ценить".
"Спустя некоторое время после 1844 года, я имела свое первое видение. Я гостила в то время у одной дорогой сестры в Господе, с которой я была тесно связана. Нас было вместе пять сестер, и вот, стоя на коленях, во время семейной молитвы, я вдруг приняла силу Божию, и притом в такой обильной мере, как я никогда еще до того не ощущала. Мне показалось, что вся я была объята необыкновенным светом и что я постепенно поднималась от земли. В это время я имела видение относительно духовных переживаний верующих и ожидающей всех верных награды при Пришествии Христа".
"В другом видении, вскоре после первого, мне было открыто, через какие испытания и страдания мне надлежит пройти, и что моим долг - передать людям то, что Бог открыл мне самой. Мне было также открыто, что я встречу на своем пути много препятствий и что сердце мое будет охвачено великим страхом; но одновременно было возвещено и то, что благодать Божия поможет мне все эти трудности преодолеть. Это видение вызвало во мне большую скорбь, ибо оно показало мне мой долг - свидетельствовать людям об истине".
"Еще в другом видении, которое я имела 20 лет тому назад, мне было поведено издать в печати всеобщие принципы (для жизни и благочестия) и в то же время вскрыть опасности, грехи и заблуждения, в которых некоторые находились, дабы этим предостеречь и исправить всех".
"Свидетельства, которые мне давались в видениях для различных людей, я списывала сперва собственноручно по просьбе последних, но по мере того как мое дело разрасталось, такая переписка всех моих свидетельств отвлекала меня от других моих обязанностей и, кроме того, сильно истощала мои силы. В эти для меня тяжелые дни я имела следующее видение: какая-то незнакомая мне личность принесла мне кусок полотна и приказала скроить ризы для всех возрастов, всех сословий и с различными характерными особенностями. Мне было также сказано, чтобы ризы эти были готовы ко дню их употребления. Мое впечатление было таково, что многие из тех лиц, для которых я должна была кроить ризы, были недостойны их, и я спросила, последний ли это кусок полотна. Но я получила отрицательный ответ, с добавлением, что, как скоро первый кусок полотна будет скроен, мне принесут другой. Обремененная множеством работы, я ответила: "Господи, я уже больше 20 лет занимаюсь закройкой риз, но люди не ценят этой моей работы, да и я сама не вижу от нее положительных результатов".
"Я говорила с принесшим полотно относительно одной женщины, для которой я также готовила ризу, и сказала, что мы напрасно только тратим на нее время и материю, и что она не оценит достойно нашей ризы и скоро ее загрязнит, потому что она очень бедна, скудоумна и одевается слишком неряшливо На это мое предостережение, личность, разговаривавшая со мной, возразила: "Крой ризы, это твое дело, а ущерб, который получится от этого, тебя не касается. Бог смотрит не так, как смотрит человек. Он определил каждому свою работу, которая должна быть сделана; а откуда получится прибыль или что из посеянного возрастет, не твое дело знать это".
"После такого строгого слова я подняла своими мозолистыми руками ножницы и сказала: "Я содрогаюсь перед чрезмерной работой, и нет у меня желания продолжать ее". Но разговаривавший со мною повторил свое слово: "Крой ризы, твой час избавления еще не пришел". Очень утомленная приступила я к закройке риз. Предо мной лежали новые ножницы, которые я взяла и начала работу; и вот, вдруг меня оставило чувство усталости и мне показалось, что ножницы заработали сами, без малейшего напряжения с моей стороны. Так я перекроила все, один кусок за другим, уже не ощущая усталости".
Вот такими словами свидетельствует госпожа Е. Уайт о своем призвании кроить "духовные ризы" для своих последователей; но, предчувствуя, что ближайшие ее помощники не вполне доверяются ее видениям, она продолжает: "Вам давались многократные предостережения в (моих) видениях, и я часто спрашивала себя: "Кто их соблюдает? Кто старается отстать от своих грехов и идолопоклонничества, достигая цели высшего призвания во Христе Иисусе?" Я страстно ожидала и надеялась, что Бог даст некоторым моим помощникам Духа Святого и употребит их в качестве орудия праведности для исправления и пробуждения церкви; но, к сожалению, эту свою надежду я почти совсем потеряла, видя постепенное отступление от той простоты жизни, которая, как это мне было открыто по воле Божией, должна проявляться во всех Его последователях. Я видела, как преданность и интерес к распространению истин Божиих все больше и больше исчезают, и я опрашиваю тех, которые говорят, что верят в свидетельства (данные мне в видениях), чем они проявили свое желание жить достойно полученного света? Как они относились к данным им предостережениям и как соблюдали они те поучения, которые им давались посредством этих свидетельств?" После таких печальных и разочаровывающих фактов, Елена Уайт старается последующим видением уверить своих последователей, что ее "свидетельства" равнозначны богодухновенному Слову Божию.
По этому вопросу она говорит так: "Я видела во сне, как Дух Божий сошел на меня и я стала подыматься вверх, с сильным молитвенным воплем, взывая: "Дух Божий на мне, и я чувствую себя побужденной сообщить вам, что каждый из вас должен работать сам за себя. Вы взираете на Бога и ожидаете от Него, что Он Сам сделает то, чего требует от вас... Вы взывали к Богу, чтобы Он сделал за вас вашу работу. Если бы вы последовали тому свету, который дал вам Бог, то Он озарил бы вас еще большим светом, но так как вы все предостережения и увещания, которые нам дает Бог, презираете, то не ждите, что Он даст вам больший свет и новые откровения. Бог не человек, и Он не допустит, чтобы люди играли с Ним"... В это время я взяла драгоценную Библию и окружила ее различными свидетельствами, данными мне для народа Божия.
"В этих свидетельствах", - сказала я, - "все предусмотрено. Здесь перечислены все грехи, которых люди должны остерегаться, и здесь же можно найти и наилучшие советы, в которых нуждается народ Божий.
Богу угодно было обогатить нас поучениями и заповедями, но лишь немногие из вас знают, что именно содержится в этих свидетельствах...".
Я сказала дальше: "Как Слово Божие окружено этими свидетельствами, так окружил вас Бог и увещаниями, советами, предостережениями и утешениями. Вы взываете, потрясенные в душе, о большем свете, и я уполномочена Богом заверить вас, что вам не дастся другого луча света, пока вы не научитесь практическим образом использовать тот свет, который вы уже имеете (в моих) свидетельствах". Для того чтобы укрепить веру своих последователей по отношению слов, "слышанных во время ночных видений", госпожа Уайт продолжает: "В прошедшие времена Бог говорил людям устами пророков и апостолов, а ныне говорит Он к ним Духом Своим в свидетельствах, данных мне". Сравните эти последние слова Е. Уайт со словами богодухновенного Св. Писания в Евр.1:2.
Но и после столь "веского доказательства" своей правоты, ей все же мерещится, что не все ее последователи доверяются "свидетельствам", как "от Бога исшедшим", почему она и продолжает свое дело наставления.
"Такие люди, которые стараются укрепить свое собственное положение и влияние, цитируют из (моих) свидетельств лишь такие места, которые им на руку, и толкуют их по-своему, как это им выгодно. А такие места свидетельств, в которых я обличаю их собственные неправильные действия, они объясняют личным мнением сестры Уайт; они забывают, что таким поступком отрицается божественное происхождение (моих) свидетельств. Если для вас, мои братья, знающие меня и мое дело с самого первого его начала, мои советы не имеют большего значения, чем советы людей не приготовленных (Богом) для этого служения, то не ищите моего общения с вами для совместной работы; и если вы будете продолжать занимать такую позицию, то, несомненно, ваше влияние окажется вредным для моего дела; и если вы чувствуете себя настолько же обеспеченными, когда следуете своим собственным внушениям, а не тому свету, который нам дает Бог чрез Свою рабу, то вся ответственность за такое действие падет на ваши собственные головы. Вы будете осуждены за то, что отвергаете небесный свет, посланный вам".
Дальше г-жа Уайт рассказывает, что ей также было показано, что, "на основании Премудрости Божией не все грехи и заблуждения (ее) людей будут обнаружены", и что "сатана всеми возможными средствами постарается подорвать веру народа Божия в свидетельства".

Воскресение, а не суббота

В первой части говорилось о происхождении субботников и об их лжеучении вообще, а теперь укажем на адвентистское заблуждение по отношению к их учению об иудейской субботе. Адвентисты седьмого дня, укоряя христиан за несоблюдение субботы, учат, что христиане, празднуя день воскресный, приняли на себя "печать зверя" и поклоняются его образу. Но так ли это?

"Не судите, да не судимы будете!"

Бог Вседержитель, - да будет прославлено Имя Его, - сказал Израилю в пустыне - "помни день субботний"; но Он также сказал, и притом тому же самому народу, "месяц сей да будет у вас началом года" (Исх.12:2). Этот, Богом назначенный, первый месяц еврейского года называется в Библии "Авив" (Исх.13:4; 34:18) и равняется второй половине месяца марта и первой половине апреля.
Нам известно, что в дохристианское время в античном мире, в эпоху римских цезарей днем нового года считалось 1-е марта, что почти совпадало с Божьим определением для Израиля - считать год с месяца Авива, или с половины марта по нашему календарю.
Известно также, что Юлий Цезарь, в 45 году до Р.Х., изменил этот порядок счисления времени и перенес начало года с 1-го марта на восьмой день после самого короткого дня в году, т.е. на середину зимы. Такой порядок и сохранился у всех христианских народов, не исключая адвентистов.
Кроме того, римляне переменили и порядок счисления ночных страж, какой был у израильтян, у которых ночь распределялась на три стражи по 4 часа каждая. Первая стража называлась "рош ашморот" и продолжалась она от 6 до 10 часов вечера (Плач. 2:19). Вторая стража называлась "ашморот тихона" - от 10 часов вечера до 2 часов пополуночи (Суд.7:19). Третья стража называлась "утренней", и начало ее было в 2 часа ночи, а кончалась она с восходом солнца (Исх.14:24; 1Пар.11:11). Так вот, этот порядок римляне изменили, введя четыре стражи, вместо трех, о чем свидетельствуют как история, так и многие тексты Нового Завета (Матф.14:25; Марк 6:48; 13:35; Лук.12: 38 и др.) Такой календарь и такое распределение ночных страж были установлены римской властью. Они противоречили закону Божию и пророкам, но, тем не менее, вошли во всеобщее употребление по всей Римской империи ко времени земной жизни Господа нашего Иисуса Христа и Его апостолов, и они, как после них и христианство более позднего времени, руководились ими вплоть до 1582 года Р.Х. В этом году папа римский Григорий ХIII ввел новый календарь, получивший название "григорианского", которым и мы ныне пользуемся. Папа Григорий XIII повелел считать день после 4-го октября 1582 года 15-м октября. Таким образом, изгладилась неправильность, образовавшаяся в юлианском календаре, отставшем от астрономического года на десять дней.
Как же относятся адвентисты к этим - и языческому, и римско-католическому - нововведениям, противоречащим ясным определениям Библии? Протестуют ли они в своих книгах, брошюрах и проповедях против такого изменения времени и закона Божия, которое, на основании адвентистской казуистики, может быть названо "отменой праздничного времени и закона" (Дан.7:25), и о чем они так много и усердно распространяются в своих изданиях, применяя, однако, свои рассуждения только к нам, соблюдающим День Господень, или воскресенье? Нет, здесь субботники забыли о протесте, так как и сами подчиняются этому небиблейскому летосчислению, делая это во всех странах своего рассеяния. Так что и сами адвентисты приняли ту же самую языческо-католическую "печать зверя" и поклоняются такому же "образу" и в той же самой мере, как и христиане, которых они осуждают за воспоминание Дня Господня.
Далее, кроме изменения даты начала года, Юлий Цезарь переменил и названия месяцев, дав им имена чтимых греко-римских языческих богов или же императоров. Нижеприведенная таблица говорит за себя и свидетельствует о том радикальном изменении названий месяцев, какое в свое время произошло и какое теперь признано всеми, не исключая и адвентистов.
Библейский порядок | Еврейско-халдейские названия месяцев года | Равняются нашим месяцам | Римские и греческие названия месяцев года, употребляемые до настоящего времени
1 | Авив, по-халдейски Нисан (Исх.12:2; 13:4; 34:18) - праздник Пасхи (Неем.2:1; Есф.3:7) | Март-апрель | 3-й месяц, март - в честь римского бога войны Марса
2 | Сиф, или Иггарь | Апрель-май | 4-й месяц, апрель - в честь цветения деревьев ("aреrire")
3 | Сиван (Есф.8:9) - праздник Пятидесятницы | Май-июнь | 5-й месяц, май - в честь греческой богини Майи
4 | Таммуз | Июнь-июль | 6-й месяц, июнь - в честь жены Юпитера, Юны
5 | Ав (Езд.7:8-9) | Июль-август | 7-й месяц, июль - в честь Юлия Цезаря
6 | Елул (Неем.6:15) | Август-сентябрь | 8-й месяц, август - в честь цезаря Августа
7 | Афаним (3Цар.8:2), "журчащие реки" - великий день Очищения и праздник Кущей | Сентябрь-октябрь | 9-й месяц, сентябрь - от латинского слова "септем", семь
8 | Бул (3Цар.6:38) - месяц дождя | Октябрь-ноябрь | 10-й месяц, октябрь - от латинского слова "окто", восемь
9 | Кислев (Неем.1:1) - освящение храма | Ноябрь-декабрь | 11-й месяц, ноябрь - от латинского слова "новей", девять
10 | Тебеф (Есф.2:16) | Декабрь-январь | 12-й месяц, декабрь - от латинского слова "децем", "десять"
11 | Шеват (Зах.1:7) | Январь-февраль | 1-й месяц, январь - в честь римского бога всякого начинания Януса, который также был богом "входов и выходов" и имел два лица; отсюда выражение "двуликий Янус"
12 | Адар (Езд.6:15; Есф.3:13; 9:1) - праздник Пурим | Февраль-март | 2-й месяц, февраль - в честь римского языческого праздника очищения "Фебруа", на котором приносились жертвы умершим
13 | Веадар, высокосный, или добавочный месяц |  |
После того как Юлий Цезарь перенес начало года с еврейского месяца Авив на середину зимы и переменил еврейско-халдейские числовые названия месяцев на римские именные, оставшиеся числовые названия месяцев потеряли свое первоначальное значение и являются, в настоящее время, лишенными смысла.
Такому радикальному изменению подверглись и названия дней недели. Известно, что израильский народ обозначал дни недели числами. Вавилоняне именовали их по названиям семи планет, а римляне называли их именами некоторых своих особо чтимых богов, которые соответствуют нынешним названиям некоторых планет солнечной системы. От римлян все это переняли остальные европейские народы, в том числе и германские. Случилось это тогда, когда они еще и сами были язычниками.
Нижеследующая таблица наглядно дает нам еще одну историческую справку, а также показывает, насколько и сами адвентисты идут тем же путем, за который они упрекают христианский мир.
У евреев | У римлян | У немцев | У англичан | У русских
1 | Солнце | Sonntag | Sunday | Воскресенье - в честь Воскресения Христа
2 | Луна | Montag | Monday | Понедельник - первый день после воскресенья, от старинного "неделя", в значении "воскресенье"
3 | Марс | Dienstag | Tuesday | Вторник - второй день после воскресенья
4 | Меркурий | Mittwoch | Wednesday | Среда - название среднего дня недели
5 | Юпитер | Donnerstag | Thursday | Четверг - четвертый день после воскресенья
6 | Венера | Freitag | Friday | Пятница - пятый день после воскресенья
7 | Сатурн | Sonnabend | Saturday | Суббота - еврейское слово, означающее "покой"
Таблица эта показывает нам, как различные народы называют дни недели. В русском языке названия дней сохранились большей частью с их числовым значением, но с перенесением первого рабочего дня недели с воскресенья на понедельник. Поэтому наши числовые названия дней недели тоже потеряли свой первоначальный смысл и больше не соответствуют своим первоначальным числовым обозначениям.
Из приведенных двух таблиц видно, что обвинение христиан адвентистами в том, что они, празднуя день воспоминания Воскресения Христа в первый день недели, поклоняются "зверю и образу его", является умышленной ложью и грубой клеветой на истину.
Всем известно, что почти у всех славянских и романских народов первый день недели называется не "днем солнца", а "днем Господним". То же, вопреки официальным календарным названиям, верно и среди некоторых западных народов. Все верующие христиане, в большинстве стран, называют первый день недели Днем Господним.
Возьмите, например, итальянцев, называющих первый день недели "Доменика", испанцев - "Доминго" и т.д. Эти названия происходят от латинского слова, означающего в переводе "господин", "Господь"; или с греческого (в Новом Завете) - "Кириакэ химера", что означает по-русски - "день Господень". В русском Новом Завете эти два слова переведены (в Отк.1:15) словами - "в день воскресный". Эти факты свидетельствуют, что верующие христиане, как и христианство вообще, далеко не на всех языках называют "первый день недели" "днем солнца". А потому к ним не имеет отношения адвентистский упрек о "поклонении зверю".
Многие же, кто по привычке и в силу существования общепринятых календарных названий, утративших свой первоначальный языческий смысл, хотя и продолжают называть дни недели так, как они пишутся в календарях, - не придают этим ничего не выражающим названиям никакого особого значения, совершенно так, как никто не придает языческих значений названиям месяцев, включая и самих субботников. Ни один христианин и ни на одном языке не имеет в виду называть "первый день недели" "днем солнца" и вовсе не собирается, в каком бы то ни было смысле, поклоняться солнцу. Называют же так лишь потому, что это название дано их предками за сотни лет до принятия христианства и задолго до начала римского папства. А многие другие делают это вполне сознательно, но с совершенно иной мыслью в уме, - воспоминая Воскресение из мертвых своего Господа, Которого Слово Божие называет "Солнцем Правды" (Ис.60:19-20; Мал.4:2; Отк.21:23 и 22:5).
Кроме уже перечисленного, адвентисты также, вместе со всем христианским миром, пользуются, например, христианским летоисчислением, которое было определено в 6-м веке нашей эры римско-католическим игуменом Дионисием Малым, скифом по происхождению. Адвентисты так же хорошо знают, как и мы, что игумен этот ошибся на четыре года, и что, следовательно, наше летосчисление отстает на четыре года от действительного счета лет, прошедших со дня Рождества Господа Иисуса Христа.
И потому нас крайне удивляет, как адвентисты седьмого дня не стесняются приводить в своих изданиях языческие названия месяцев, числа их, а также и неверно обозначают годы, зная, что все это установлено, да притом еще и ошибочно, либо подлинно языческою властью, либо римским католичеством. Не является ли и это все тоже "поклонением зверю", но на этот раз уже со стороны самих субботников?
В первые века христианской эры по христианским общинам циркулировало много поддельных и ложных евангелий, посланий, апокалипсисов и деяний, носивших имена апостолов, что вызвало, необходимость отделения поддельных книг от подлинных и составления единого правильного канона Нового Завета. Главный труд по собиранию и составлению этого канона бесспорно принадлежит двум первым вселенским соборам: Никейскому, в 325 г. Р.Х., и Константинопольскому, в 381 г., как и некоторым известным отцам ранней церкви и части поместных соборов, сделавшим в этом отношении великое и нужное дело.
Если углубиться в учение субботников, утверждающих, что папство перенесло празднование с седьмого дня недели на первый, т.е. на воскресенье, и что это было сделано в 325 году, на первом Вселенском Соборе при участии римского императора Константина Великого (откуда и адвентистское утверждение, что празднование воскресенья, есть поклонение "зверю" или "печать зверя"), то больно становится за те доверчивые души, которые адвентистским обманом увлекаются на ложный путь. Что же хуже, по-адвентистски, праздновать один день, не соответствующий субботнему дню, назначенному Богом только для Ветхозаветных иудеев, или же признавать и принимать, вопреки ясным словам Библии, целый канон совершенно новых книг, совсем не бывших в Ветхом Завете, и почитать их богодухновенными? (Втор.4:2 и 12:32; Пр. 30:6).
Вот почему столь удивительно, как это к адвентистам седьмого дня, подчинившимся столь многим постановлениям языческой и католической властей, "печать зверя" не пристает, в то время как та же самая "печать", по их утверждению, с такой легкостью пристала ко всему христианскому миру. Разве адвентисты не читали Послание Иакова, где сказано, что "кто соблюдает весь закон и согрешит в одном чем-нибудь, тот становится виновным во всем" (Иак.2:10)?
Как же это они не виновны, непрестанно нарушая закон и притом в столь многих отношениях?
Непонятно также, как это субботники ухитряются продавать свои товары и продукты, а также и покупать нужное для жизни, когда по Св. Писанию никто, кроме имеющих "печать зверя", вообще не смогут этого делать, т.е. ни продавать, ни покупать? (Отк.13:17). Разве адвентисты нигде ничего не покупают и не продают?
Интересно также знать, куда они девают эту "печать", поскольку их число пополняется именно из рядов тех церквей, члены которых, по учению субботников эту "печать" имеют. Разве "печать" эту можно с человека стереть? Слово Божие такой возможности не знает! Поэтому вся эта нелепая адвентистская теория относительно "печати зверя" есть не что иное, как грубая клевета на истину, за что адвентисты несомненно понесут заслуженное наказание.
На все возражения адвентисты твердят одно: как вы, празднующие воскресенье, ни стараетесь это празднование оправдать, начало этого обычая все же коренится в недрах католической церкви, ибо она, и только она, переменила субботу на первый день недели.
На это мы отвечаем прямо, открыто и утвердительно, но одновременно задаем вопрос, знают ли субботники, какая именно "католическая" церковь переменила субботу на воскресенье и когда это было сделано? Если они этого не знают, то пора бы уже научиться этому и узнать! Под "католической" церковью, о которой говорят все творения ранних отцов церкви, а также светских писателей первых веков христианства, и о которой говорим мы, отнюдь не подразумевается современная римско-католическая церковь, как это неправильно делают субботники. Ведь в первые века христианской эры еще не было того папства, которое, по учению адвентистов, переменило субботу на воскресенье.
Кто-то может спросить, а что же в таком случае означает слово "католический", или "кафолический"? На это мы охотно дадим точный ответ и пояснение. Греческое слово "католикос", или "кафоликос" означает "вселенский", или "всеобщий".
Вследствие такого значения слова "католический", Церковь Христову первых веков следовало бы называть для всех понятными словами "Вселенская Церковь", а не церковь "католическая", каковое название сближает ее, как будто, с церковью римско-католической. Последняя отступила от первоначальной чистоты учения и, кроме Св. Писания, признает также свое человеческое предание в качестве руководства в делах веры и учит, что глава римско-католической церкви, т.е. папа римский, является непогрешимым наместником Христа на земле и что эта церковь основана на семи (да и на всех позднейших тоже) вселенских и прочих соборах. От всех этих соборов римско-католическая церковь получила свой нынешний облик, ничуть не похожий на истинную Церковь Христову первых дней, облик непримиримой противницы и гонительницы истинных христиан во всем мире.
А истинная кафолическая, т.е. Вселенская Церковь, без "римской" приставки - это единая, истинная Церковь, о которой мы сейчас и говорим. Она исповедует Единого Главу - Христа и утверждена "на основании апостолов и пророков, имея краеугольным камнем Самого Иисуса Христа" (Еф.2:20). Эта Церковь решительно во всех вопросах веры руководствуется исключительно Священным Писанием. Она сама была всегда гонима, не преследуя, со своей стороны, никого.
Что под термином "католическая Церковь" первых веков христианства надо понимать единую, истинную и нераздельную Вселенскую Церковь Христову, не отрицает даже и церковь римскокатолическая, которая в своих учебниках правильно учит по этому вопросу, так: "Основателем святой Католической Церкви (без приставки "римско") был Сам Иисус Христос. В 33-м году нашей эры Христос был распят и воскрес на третий день; по воскресении Его, св. апостолы Его стали, вместо еврейской субботы, праздновать первый день недели, так как в этот день их Господь воскрес; они и назвали этот день "днем Господним", или "днем воскресения".

Исторические свидетельства о праздновании воскресного дня

Перейдем теперь к истории ранней Церкви Христовой, начиная с Никейского собора, т.е. с того момента, на который субботники ссылаются, утверждая, что именно тогда католическая церковь переменила еврейскую субботу на воскресенье, и посмотрим, что история говорит по этому вопросу, ибо ее свидетельство должно быть авторитетным для всех, не исключая и адвентистов.
Первый вселенский собор, состоявшийся в городе Никее, в 325 г. Р.Х., вынес постановление - не преклонять в день Господень колен для молитвы, а молиться стоя, символизируя этим наше совоскресение Христу. Этот обычай утвердился еще со дней апостолов.
Евсевий, отец церковной истории, писал в 324 г. Р.Х.: "Они, т.е. христиане из иудеев, соблюдают и день Господень, как воспоминание Воскресения Христа".
Петр, епископ Александрийский, писал в 306 г. по Р.Х.: "День Господень мы празднуем, как день великой радости, потому что в этот день Он воскрес из мертвых".
Анатолий, епископ Лаодикийский, в 270 г. Р.Х. писал: "Наше почитание Воскресения Господа, совершившееся в день Господень (т.е. воскресенье), обязует нас этот день праздновать".
"Апостольский Устав", написанный в 250 г. Р.Х., в отношении воскресного дня, гласит так: "В день Воскресения нашего Господа, который есть день Господень, мы прилежно собираемся для молитвы и благодарим Бога, пославшего нам Иисуса Спасителя".
Киприан, епископ Карфагенский, пишет в своих сочинениях, в 250 г. Р.Х.: "Как обрезание было заповедано иудеям совершать в восьмой день, так и Господь наш воскрес в восьмой день, т.е. в первый день после субботы, и этим Он дал нам духовное обрезание.
Этот восьмой день есть первый день после субботы, и называется днем Господним, который мы и празднуем".
В "Учении Апостолов", составленном в 200-250 годах Р.Х., мы встречаем такое выражение: "В день Господень сходитесь для преломления хлеба и молитвы и, исповедав друг перед другом свои преступления, совершайте Вечерю Господню, иначе жертва ваша не чиста".
Ориген, один из основателей христианского богословия, прославивший Господа мученической смертью во время гонения на христиан при императоре Деции в 254 году Р.Х., писал в 225 г. в защиту воскресенья: "Манна давалась израильтянам с неба в первый день, и это служило предзнаменованием о дне, в который Господь даст истинный хлеб с неба миру. Это совершилось именно в тот день, в который Господь наш воскрес из мертвых, и поэтому пусть иудеи знают, что они, празднуя ветхозаветную субботу, остались без Христа, подобно тому образу, по которому израильтянам в субботу манна не давалась".
От Климента Александрийского, умершего в 220 г. Р.Х., до нас дошло одно весьма ценное выражение относительно воскресного дня. В 194 году, в своем большом сочинении, Климент описывает духовно мыслящего человека, о котором он говорит так: "Тот исполняет Евангельскую заповедь и соблюдает день Господень, кто соблюдает себя от дурных мыслей, и, стремясь к духовному мышлению, прославляет в теле своем Воскресение Господне".
Знаменитейший в этом отношении свидетель, Тертуллиан, пресвитер Карфагенский, в Северной Африке, сын римского офицера, родившийся в 160 году Р.Х. и обратившийся в 190 году ко Христу, в 200 году написал в защиту христиан и воскресного дня довольно много сочинений, из которых особенного внимания заслуживают те, в которых он опровергает ложное учение язычников, полагавших, что христиане поклонялись солнцу, так как в этот день они собирались на молитву и праздновали его, как день великой радости.
По этому вопросу он пишет: "Мы воздерживаемся в день солнца от коленопреклонения и других признаков боязни, а также откладываем в этот день все житейские дела, чтобы не дать места диаволу. Мы празднуем следующий день после дня Сатурна (т.е. субботы), во-первых, потому что в этот день наш Господь воскрес, а, во-вторых, и в отличие от тех, которые называют день Сатурна своей субботой. Мы признаем несправедливым действием в день Господень поститься или коленопреклоненно молиться во время наших богослужений". В другой части своего сочинения "Апологет", Тертуллиан, защищая христиан против иудеев, пишет по вопросу ветхозаветных законоположений так: "Так как Бог поставил Адама без обрезания и празднования субботы, то Он благоволил и к его сыну Авелю, приносившему Ему жертву без обрезания и празднования субботы. Бог смотрел снисходительно на то, что он чистосердечно принес, и отверг жертву Каина, брата его, который освятил неправильно свою жертву. И Ноя Бог cnac от потопа без обрезания и празднования субботы. Да и праведного Еноха Бог взял из этого мира без обрезания и празднования субботы. Он не вкусил смерти, и Бог показал нам таким путем, что и без ига Моисеева закона можно угодить Богу. Даже Мельхиседек, священник Бога Всевышнего, был поставлен в священство без обрезания и празднования субботы".
В четвертой главе своего сочинения, Тертуллиан пишет: "Как уже доказано устранение плотского обрезания Ветхого Завета, так же нужно теперь доказать, что соблюдение субботы было лишь временным. Мы видим, что нам должно почить навсегда от всякого рабского служения не только в седьмой день, но и навсегда. Ибо Писание отличает вечную субботу от временной". Еще дальше Тертуллиан говорит: - "Мы христиане празднуем день после седьмого дня, чтобы отделить себя от тех, которые празднуют седьмой день".
Ириней, учитель церкви и ученик Поликарпа, был епископом Лиона в Галлии (нынешней Франции), с 168 по 202 г.г. Р.Х., и написал несколько сочинений, из которых до нас дошла только часть.
В одном из дошедших до нас фрагментов, Ириней пишет: "То, что мы в день Господень не преклоняем колен для молитвы, есть символ Воскресения Христа, посредством Которого мы благодатью Господнею избавлены от греха и побежденной Им смерти. Такой обычай установился от дней апостольских". Кроме только что приведенного отрывка, мы имеем еще другой путь, чтобы установить взгляд Иринея на день воскресный. Пасха в то время праздновалась не везде в один и тот же день. Так, напр., церкви в Малой Азии, Сирии и Месопотамии праздновали Пасху одновременно с иудеями, 14-го числа месяца Авив, или Нисан, независимо от того с каким днем недели это число совпадало; а церкви, находившиеся в Европе, признавали, что Пасху следует праздновать исключительно в день воскресный, так как именно в этот день Христос воскрес из мертвых.
Такого мнения были и церкви в Галлии, находившиеся под непосредственным влиянием Иринея, которые обратились к римскому епископу Виктору с письмом, в котором писали: "Так как мы не должны праздновать тайну Воскресения нашего Господа из мертвых ни в какой другой день, то и Пасху мы должны совершать, воздерживаясь от поста".
Дионисий, епископ Коринфский, писал церквам в Риме, в 170 г. Р.Х.: "Сегодня мы праздновали святой день Господень (т.е. воскресение) и читали ваше письмо, которое оставляем у себя, чтобы его читать в назидание, как и первое, посланное нам через Климента".
Варнава, сотрудник Апостола Павла, пишет, в 120 г. Р.Х., в своем послании, находящемся в библейском манускрипте, известном под названием "Синайского". Это послание следует непосредственно за книгой Откровения Иоанна. В нем сказано следующее: "Мы празднуем восьмой день, как день великой радости, потому что в этот день Иисус воскрес из мертвых, и, живым являясь ученикам Своим в течение сорока дней. Он вознесся на небо".
Плиний Младший, наместник римского императора в Вифинии, в Малой Азии, писал императору Траяну, в 107 году Р.Х., доклад о христианах, в котором говорится: "Они (христиане) в первый день недели (т. е. воскресенье) собираются до восхода солнца, поют песни во славу своего Бога Христу, молятся Ему и дают взаимные обещания оставлять всякий грех и все худое и упражняться в добродетели".
Подобное же описание празднования воскресного дня первыми христианами мы находим и в писаниях Иустина-Мученика, одного из древнейших христианских писателей, который в Риме, во время императора Марка Аврелия, в 163 г. Р.Х., был бичеван, а потом обезглавлен. Иустин написал императору Антонию Пию, добродушному и человеколюбивому правителю, апологию в защиту христиан, в которой говорит: "В день, обозначенный днем солнца, все христиане, живущие в городах и селениях, собираются на общее богослужение. Здесь читаются, насколько это позволяет время, достопримечательности апостолов и писания пророков. После этого предстоятель, или пресвитер, произносит речь, в которой призывает всех слушателей к добродетельной и святой жизни. После такой речи мы все подымаемся на ноги и совершаем молитвы. А то, что мы собираемся в день солнца, то это потому, что как Бог в первый день "творческой недели" пересоздал тьму и материю вселенной, так и Иисус Христос, наш Спаситель, воскрес в первый день недели. В день перед днем Сатурна (т.е. перед субботой), Его распяли, а в день после Сатурна (т.е. после субботы), который есть день солнца (т.е. воскресенье), Он явился живым Своим ученикам, поучая их тому, что мы и вашему вниманию предлагаем".
Эту свою апологию Иустин писал всего 49 лет спустя после смерти апостола Иоанна Богослова, в то время когда еще многие свидетели, знавшие апостолов Христа, были в живых.
Мы имеем еще одно свидетельство, принадлежащее мученику Игнатию, епископу церкви Антиохийской, матери Христовых церквей из язычников. Он пишет: "Те, которые воспитаны на Ветхом Завете и после приходят к упованию новому, уже не соблюдают субботу (т.е. седьмой день недели), но живут сообразно жизни Господней и празднуют тот день, в который Христос - Жизнь наша - воскрес из мертвых".
Так говорит Игнатий, который на 120-м году своей жизни, и всего лишь 108 лет Р.Х., в Риме был брошен на съедение диким зверям, за исповедание Христа, как Спасителя и Господа новой жизни, Того, Кто, по словам Игнатия, жил в его сердце. Игнатий был не только современником Самого Господа Иисуса Христа и Его апостолов, но он и пережил их всех, и следовательно ему можно было знать, откуда взялся обычай праздновать тот день, который и мы, христиане, соблюдаем, называя его "воскресеньем".
Может ли быть еще сомнение относительно того дня, какой праздновался христианами первых веков, и относительно того, кто переменил еврейскую субботу на первый день недели и когда такая перемена была сделана? Нам кажется, что после всех вышеприведенных исторических свидетельств, бесспорно ведущих нас к временам апостольским, все дальнейшие сомнения относительно того, какой день подобает христианам праздновать, еврейскую ли субботу или первый день недели, в который Господь наш воскрес из мертвых, лишены всякого основания.

Библейские свидетельства относительно того, что суббота была дана исключительно израильскому народу

Кроме только что приведенной исторической справки о переходе, уже ранней церкви, к празднованию первого дня недели, воскресенья, мы имеем еще и непреложные свидетельства в самом Св. Писании, как Ветхого, так и Нового Заветов. Рассмотрим вопрос и с этой точки зрения.
В течение первых 2500 лет, согласно Библейской хронологии, по сотворении человека, люди ничего еще не знали о субботе. По крайней мере, Библия об этом ничего не говорит; а там, где о субботе сказано в первый раз, в связи с израильским народом, это сделано таким образом, что сразу же ясно, что введено нечто совершенно новое, никогда ранее не бывшее. Об этом говорит и возникшее между старейшинами Израиля и народом недоразумение, которое Моисей улаживает следующими словами: "Завтра покой, святая суббота Господня... Смотрите, Господь дал нам субботу... Никто не выходи от места своего в седьмой день" (Исх.16:23-29).
Но прежде чем говорить о самой субботе, надо сказать несколько слов вообще о завете, заключенном Богом с Израилем у подножия горы Хорива (т.е. Синая), так как на основании этого Завета Израилю вменялось в обязанность и соблюдение субботы.
Нас могут спросить, а что это за "завет"? На этот вопрос лучшие богословы отвечают, что слова "завет", "союз" или "договор" имеют один и тот же смысл и означают соглашение двух сторон, двух лиц, а то и нескольких лиц - совершить то или иное дело или же, наоборот, воздержаться от того или иного дела. Такой завет и был заключен между Богом, с одной стороны, и Израилем, с другой, чтобы "испытать Израиля" (Исх.20:20; Втор.8:2).
В Исх.19:5 мы читаем, что Бог предлагает израильскому народу Свои условия для вступления с Собою в завет; а в 8-м стихе, там же, мы видим, что народ отвечает на Божие предложение полным согласием: "Все, что сказал Господь, исполним" В 9-м же и по 25-й стихах той же самой главы .видим, как Израиль приготовляет себя к выслушиванию слов завета. Сами же слова эти изложены в главах 20-23 книги Исход. Эти четыре главы являются главным основанием двустороннего соглашения между Богом и Израилем, и на этом соглашении, в дальнейшем, базируется вся религиозная, государственная, политическая и общественная жизнь израильского народа. В Исх.24:3 Моисей пересказывает народу "все слова Господни и все законы", на что народ вторично отвечает словами - "все, что сказал Господь, сделаем". Записав все слова Господни в книгу, которая с этого момента стала играть главенствующую роль в жизни Израиля и которая тут же получила название "Книги завета" (Исх.14:7), Моисей читает теперь ее содержание "вслух всего народа"; а народ, выслушав все, в третий раз подтверждает свою полную готовность повиноваться Господу: "Все что сказал Господь, сделаем и будем послушны" (ст.7). После этого тройного обещания, Моисей берет кровь тельцов мирной жертвы и окропляет ею народ, произнося следующие слова: "Вот кровь завета, который Господь заключил с вами о всех словах сих" (Исх.24:8).
На основании этого завета Бог теперь имел к Израилю тройное право, во-первых, как Создатель, во-вторых, как Спаситель и, втретьих, как "Супруг" (Ис.54:5-6). Бог "попустил, с прошедших родах, всем народам ходить своими путями" (Деян.14:16), но Израилю "Он возвестил уставы и суды Свои, чего Он не сделал никакому другому народу, и судов Его они не знают" (Пс.147:8-9).
О том, что Господь Бог заключил Свой завет только с Израилем, и ни с каким другим народом его не заключал, свидетельствуют многочисленные места Св. Писания. Приводим лишь некоторые из них: "И сказал Господь Моисею: напиши себе слова сии, ибо в сих словах Я заключаю завет с тобою и с Израилем" (Исх.34:27). "И говорил Господь к вам из среды огня; глас слов Ею вы слышали, но образа не видели, а только глас". И объявил Он вам завет Свой, который повелел вам исполнять, десятословие, и написал его на двух каменных скрижалях" (Втор.4:12-13). "Господь, Бог наш, поставил с нами завет на Хориве. Не с отцами нашими (т.е. не с Авраамом, Исааком и Иаковом) поставил Господь завет сей, но с нами, которые сегодня все живы" (Втор.5:2-3). Когда я взошел на гору, чтобы принять скрижали каменные, скрижали завета, который поставил Господь с вами-. И дал мне Господь две скрижали каменные, написанные перстом Божиим; а на них все слова, которые изрек вам Господь на горе из среды огня в день собрания" (Втор.9:9-10; 3Цар.8:21; 2Пар.6:11).
Всем том известно, что ничем нельзя так хорошо увековечить какое-нибудь историческое событие, как выделением в честь такого события какого-нибудь особого дня для празднования. Воздвигаемые в честь таких событий памятники находятся обычно лишь в одном каком-нибудь месте и известны только небольшой части населения, тогда как день, выделенный для особого воспоминания и для празднования, доступен всему народу; и такой день, повторяясь все снова и снова, не перестает напоминать народу о случившемся важном событии. Вот почему Бог вменяет Израилю в обязанность соблюдать субботу и не забывать, что он был рабом в Египте, но Господь Бог вывел его оттуда на свободу (Втор.5:15; Неем.9:14).
Здравый человеческий смысл говорит, что обязанность исполнять какое-нибудь повеление возлагается исключительно на тех, кому повеление дано или к кому оно относится, и что все другие люди, в повелении не упоминаемые, свободны от него. Это же относится и к тем предметам, о которых говорится в повелении. Так, напр., если в нем сказано о какой-нибудь определенной вещи или о каком-нибудь предмете, то само же ограничительное содержание повеления, тем самым, исключает необходимость делания чего-то другого. Например, Бог сказал Ною - "сделай себе ковчег из дерева гофер".
Повеление это совершенно определенное, и оно относится исключительно к Ною, а не к его соседям, а названный Богом род дерева исключает возможность постройки ковчега из какого бы то ни было другого материала, хотя бы таковой находился даже ближе к месту строения ковчега и казался более подходящим для этого дела. Точно также определенное повеление Божие Аврааму принести в жертву Исаака содержит в себе одновременно и категорическое запрещение для всех других отцов делать то, что было потребовано от одного только Авраама.
То же верно и в отношении повеления Божия Израилю, как по поводу совершения Пасхи, так и празднования субботы. Богом был установлен определенный знак, определенное знамение: "И будет у вас кровь на домах, где вы находитесь, и пройду мимо вас, и не будет между ваий язвы губительной, когда буду поражать землю Египетскую" (Исх.12:13). Это знамение потеряло бы всякое значение, если бы египтяне, по примеру израильтян, тоже совершили Пасху и помазали кровью косяки и перекладины дверей "домов своих".
Точно также потеряла бы и суббота свое значение, ибо она дана была исключительно Израилю, как знамение, отделявшее его от всех прочих народов. Суббота не имелась в виду ни для египтян, ни для всех других народов мира.
Празднование египтянами субботы, которою Господь хотел отделить Израиля от них и от прочих людей, было бы такою же нелепостью, как если бы, напр., англичане стали праздновать день 4-го июля - национальный праздник Соединенных Штатов Америки - в память добытой в 1776 году независимости от Англии. Столь же неразумным делом было бы требовать от египтян празднования субботы. Это было бы подобно тому, как если бы, напр., какой-нибудь скотовод, с целью отделения своих стад от пасущихся с ними стад других хозяев, переметил весь свой скот своим собственным именным тавром, а потом передал бы его другим, чтобы и они тоже, тем же самым тавром, переметили и свой скот.
Бог заключил завет исключительно с Израилем, и только этому народу, и никому больше, вменялось в обязанность соблюдать субботу, как знамение, отделявшее его от всех других народов, как знак, который Израиль обязывался сохранять в качестве "знамения вечного между собою и Богом" "во всех родах своих", "как завет вечный" (Исх.31:13, 16). Ибо так говорит Господь: "Скажи сынам израилевым так: субботы Мои соблюдайте; ибо это - знамение между Мною и вами в роды ваши, дабы вы знали, что я Господь, освящающий вас" (Исх.31:13). И еще: "И святите субботы Мои, чтобы они были знамением между Мною и вами, дабы вы знали, что Я Господь Бог ваш" (Иез.20:20).
Как ни странно, но на эти стихи адвентисты больше всего и опираются, указывая, что сам Бог сказал, что суббота - вечное установление, и поэтому она, по их мнению, праздновалась даже нашими прародителями еще в Эдемском саду. А потому и нам, потомкам, тоже надлежит соблюдать субботу. Но этот аргумент не выдерживает никакой критики, так как слова Божий относятся, как мы уже видели, исключительно к Израилю, вышедшему из Египта, и к его потомкам, но ничуть, напр., не к его предкам, с которыми Бог этого завета не заключал (Втор.5:23), и, конечно, не к нам, не происшедшим по плоти от семени Авраамова.
Если слова "завет вечный", "в роды ваши", "в жилищах ваших" и "установление вечное" увековечивают субботу для всех племен и народов, как этому ложно учат адвентисты, то эти же самые слова увековечивают, в таком случае, и весь, так называемый, левитский или обрядовый закон, который тоже должен был бы стать обязательным для всех племен и народов, не исключая и адвентистов, так как все эти слова применяются и к нижеследующим обрядовым постановлениям для Израиля, о чем мы читаем так:
1) "И поставлю завет Мой между Мною и тобою и между потомками твоими после тебя в роды их, завет вечный в том, что Я буду Богом твоим и потомков твоих после тебя... И сказал Бог Аврааму: ты же соблюдай завет Мой, ты и потомки твои после тебя в роды их. Сей есть завет Мой: обрезывайте крайнюю плоть вашу: и сие будет знамением завета между Мною и вами" (Быт.17:7-11).
2) Относительно опресноков тоже сказано, что праздник этот должно совершать вечно: "Наблюдайте опресноки: ибо в сей самый день Я вывел ополчения ваши из земли Египетской; и наблюдайте день сей в роды ваши, как установление вечное" (Исх.12:14-17).
3) То же сказано и о жертве хлебного приношения, что она вечна; "Все потомки Аароновы мужского пола могут "есть ее. Это вечный участок в роды ваши из жертв Господних" (Лев.6:18).
4) И о праздниках Господних сказано, что "это постановление вечное во всех жилищах ваших в роды ваши". Например, сказано это о празднике "потрясания первого снопа" (Лев.23:14), о празднике пятидесятницы (Лев.23:21), о дне великого очищения (Лев.23:31) и о празднике кущей (Лев.23:41).
5) Такое же определение мы находим и в отношении Аааронова священства: "И сказал Господь, Я даю ему Мой завет мира, я будет он ему и потомству его по нем заветом священства вечного" (Числ. 25:10-13).
Рассматривая этот вопрос внимательнее, мы убеждаемся, что слова "завет вечный", "знамение вечное", "в роды ваши" и "в жилищах ваших" применены к субботе именно потому, что ими, вопервых, Господь ограничивает установление это исключительно израильским народом, и, во-вторых, выделяет эту заповедь из числа всех остальных в Десятословии. Суббота, как еженедельный "национальный" праздник, первоначально была дана Израилю в память его чудесного избавления от египетского порабощения, а затем вошла в число всех остальных праздников Господних ДЛЯ ИЗРАИЛЯ (Лев.23:1-14), имевших значение "тени будущих благ".
Что Господь выделил субботу из числа остальных заповедей и ограничил ее применением исключительно в израильском народе, это ясно из всех деталей соблюдения субботы:
· В день субботний Израилю возбранялось варить или печь пищу (Исх.16:23);
· В день субботний Израилю возбранялось выходить "от места своего" (Исх.16:29);
· В день субботний Израилю возбранялось зажигать огонь в жилищах его (Исх.35:3);
· В день субботний Израилю возбранялось вносить или выносить ношу (Иер.17:21-23);
· Израилю вменялось в обязанность приносить сверх постоянного, или ежедневного, всесожжения еще и особое жертвоприношение, без которого празднование субботы считалось неправильным (Числ. 28:9-10);
· Израилю вменялось в обязанность праздновать субботу от вечера дня накануне субботы до вечера в день субботы (Лев-23:32);
· Израилю вменялось в обязанность предавать нарушителя любого из перечисленных указаний смертной казни чрез побивание камнями (Исх.31:14; Числ. 15:32).
Спрашивается, как могут соблюдать субботу, заповеданную Израилю, жители полярных стран, где летом дни бываютак продолжительны, что в иных местах солнце не заходит по несколько суток к ряду, а в других и по несколько недель и месяцев, - когда солнце держится все время невысоко над горизонтом; и где зимою, наоборот, ночи бывают так длинны, что солнца нет по много суток, недель и месяцев подряд? При таких географических условиях, субботникам пришлось бы в полярных странах один раз слишком долго ждать следующей субботы, а в другой раз она оказалась бы для них уже не "радостью", а чрезмерным бременем и тягостью, в силу долгой ее продолжительности.
Например, если живущие в полярных странах адвентисты испекли бы хлеб в пятницу, накануне последнего захода солнца и сварили щи или борщ, то им, как ревнителям Моисеева закона, пришлось бы питаться этою приготовленною в такой день пищею в продолжение нескольких недель или месяцев; либо же они были бы обречены на беспробудный "постный" сон в течение всей полярной зимней ночи, или же на то, чтобы погибнуть от холода, так как в этот продолжительный "субботний день" им нельзя было бы развести огня, выйти "от места своего" и принести дрова для отопления.
Да и вообще праздновать еврейскую субботу по всему земному шару одновременно невозможно. При кругосветных, например, путешествиях один день недели либо теряется вовсе, либо же оказываются два одних и тех же дня недели подряд, в зависимости от того, едете ли вы в восточном или западном направлениях. Это ясно говорит о том, что субботу праздновать одновременно по всей земле вообще нельзя, так как и восход и заход солнца не бывает одновременным. Седьмой день недели, суббота, был дан исключительно израильскому народу и только для определенной страны (Втор.4:14), в которой была возможность соблюдения его так, как этого требовал закон во время "шестой диспенсации", или "шестого библейского века", века закона, т.е. в течение тех приблизительно 1600 лет, которые прошли от Моисея до Христа Спасителя.
Как мы уже видели, Св. Писание включило субботу в общее число еврейских праздников, среди которых она занимала, впрочем, самое видное место. Об этом свидетельствуют следующие тексты из 23-й главы книги Левит: "И сказал Господь Моисею, говоря: объяви сынам израилевым, и скажи им о праздниках Господних, в которые должно созывать священные собрания. Вот праздники Мои: седьмой день - суббота (ст.3); четырнадцатый день первого месяца - "пасха" (ст.5); пятнадцатый день того же месяца - "праздник опресноков" (ст.6); праздник "пятидесятницы" (ст.16); первый день седьмого месяца - "праздник труб" (ст.24); девятый день седьмого месяца - "день очищения" (ст.27); пятнадцатый день того же месяца - "праздник кущей" (ст.34). Тот же порядок праздничных дней сохранен и в 28-й главе книги Чисел, в которой ко всем этим праздникам определяются и соответствующие им жертвоприношения. Во 2Пар.8:13 мы находим тот же порядок праздников, но там добавлено также, что Соломон возносил всесожжение по уставу и по заповедям Моисеевым в субботы, в новомесячия, в праздник опресноков, седьмиц и кущей. Тот же порядок праздников упоминается и в других местах Св. Писания, как, например: 1Пар.23:30-31; 2Пар.2:4 и 31:3; Неем.10:33; Ис.1:13; Иез.45:17; Ос.2:11; Гал.4:10 и Кол.2:16.
Суббота была дана исключительно Израилю, как мы это выше уже видели. Об этом свидетельствует и следующий текст: "И снисшел Ты на гору Синай, и говорил с ними с неба, и дал им суды справедливые, законы верные, уставы и заповеди добрые. И указал им святую Твою субботу и заповеди, и уставы, и законы преподал им чрез раба Твоего Моисея" (Неем.9:13-14). Это место Писания учит нас двум истинам в отношении субботы: во-первых, что Бог оставил субботу только израильтянам и что случилось это тогда, когда Израиль расположился своим станом у горы Синая; следовательно, что до того времени ни Израиль, ни иной какой народ о еженедельном праздновании субботы вообще ничего не знал; и, во-вторых, что суббота ставится здесь в теснейшую связь с "заповедями, уставами и законами", данными ветхозаветному Израилю, позже отвергшему посланного к нему Спасителя (Ин. 1:11; 19:15; Лук.19:47), за что у Израиля и было "отнято Царство Божие и дано другому народу, приносящему достойные плоды покаяния (Матф.21:43).
На основании этой трагедии Израиля, Сам Бог отменил ветхозаветные заповеди, законы и установления, особо не перенесенные в Новый Завет (Евр.8:7 и 13; 10:9), ибо "закон, ослабленный плотью, был бессилен" (Рим.8:3), и довести до совершенства ничего не мог "по причине немощи" (Евр.7:18-19), почему и сказано - "отменяет первое, чтобы постановить второе" (Евр.10:9).
К заповедям, уставам и законам, потерявшим свое значение для новозаветной Церкви Христовой, совершенно бесспорно принадлежит и суббота иудейская, которую великий апостол язычников Павел всего два раза упоминает в своих 14 Посланиях, да и то лишь для того, чтобы указать на полное ее устранение (Гал.4:10; Кол.2:16), так как "конец закона Христос, к праведности всякого верующего" (Рим.10:4), "ибо делами закона не оправдается никакая плоть" (Гал.2:16).
Все это вместе взятое учит нас тому, что Ветхий Завет, со всеми его жертвоприношениями и праздниками, служил только "тенью Нового Завета" (Кол.2:17; Евр.10:1), почему устранение всего Синайского закона (согласно Иер.31:31-34 и Евр.7:18-22; 8:7-13; 10:9, 16, 18) устранило раз и навсегда и иудейскую субботу. Кроме того, суббота, названная, в свое время, "субботой Господней" (Лев.23:3), после великого спасения, совершенного Господом Иисусом Христом на Голгофе, с полным правом может быть названа уже только "субботой иудейской", ибо и апостол Иоанн, любимый ученик Господа, называет в своем Евангелии, все три великих праздника Израиля "праздниками иудейскими" (Иоан.2:13; 5:1; 7:2), несмотря на то что хорошо знал, что праздники эти были ветхозаветными "праздниками Господними" (Лев.23:2, 4).
Из этого видно, что ап. Иоанн, писавший свое Евангелие около 90-го года Р.Х., т.е. через двадцать лет после разрушения Иерусалима и его храма, хорошо знал, что Церковь Христова в то время настолько была внутренне отделена от иудейства, что такое название праздников, никого из христиан уже не соблазняло.
Такое изменение взглядов учеников на еврейские праздники вполне понятно, особенно если вспомнить, что до Голгофы они смотрели на ветхозаветные Божий установления совершенно иными глазами. Теперь же их глаза были открыты по-новому (Лук.24:45), и они знали, что такая перемена закона вообще и отмена субботы в частности были предвозвещены, как пророками, так и Самим Господом Иисусом Христом.
Накануне Своей смерти Господь говорил ученикам об ожидавшей их печали, а также и о "том дне", когда они снова увидят Его и возрадуются (Иоан.14:19-20; Иоан.16:22-26). Этот новый день, день радости, был днем Воскресения Господа! Никогда ученики не имели столь великой печали, как в день распятия Господа.
Но зато эта же печаль превратилась в восторженную радость в первый день недели, когда они снова увидели своего Господа, но уже воскресшего. Воистину, иудейская суббота не могла дать радости опечаленным ученикам. А "тот день", в который наш Господь, наш дивный небесный Вождь, Вождь нашего спасения, восторжествовал Собою над смертью, открыв и нам доступ в "святилище небесное", чтобы мы могли входить в него "с дерзновением... путем новым и живым, чрез завесу, т.е. плоть Свою..." (Евр.10:19, 20), предлагает всем Его ученикам - тогда и теперь - радость великую и совершенную.
Это - "тот день", о котором псалмопевец говорит в 117-м псалме: "Камень, Который отвергли строители, сделался главою угла.
Это от Господа, и есть дивно в очах наших. Сей день сотворил Господь, возрадуемся и возвеселимся в оный" (Пс.117:22-25). Это место Писания учит нас следующим важным истинам:
1) "Камень", о котором говорится в тексте, не Кто иной, как Христос (Деян.4:21; 1 Петр. 2:6-7; 1Кор.10:4).
2) Строители - первосвященники, старейшины и вообще народ израильский (Матф.21:40-46; 27:20; Иоан.18:35-40).
3) Отвержение "камня" - Христа - состоялось в пятницу; в этот день первосвященники запечатали гроб и поставили стражу у гроба, чего они не могли сделать в субботу, будучи ревнителями закона (Матф.27:62-66; Марк 15:42).
4) Этот "камень" - Христос - соделался главою угла в первый день недели, т.е. в день Воскресения Христова (Лук.24:1-6).
5) Это "тот день", который сотворил Господь, Который есть и Господин субботы (Марк 2:28), а не папа римский или Константин Великий, как об этом ложно учат субботники.
6) Перемена еженедельного дня праздника произошла от Господа, Который изменяет времена и лета" (Дан.2:21).
7) Этот день, т.е. день Воскресения, или первый день недели, и есть "тот день", который сотворил Господь, чтобы дети Божий, в Новом Завете Его, "в Нем веселились и радовались".
Действительно, мы, христиане, уверовавшие в Христа, как в личного своего Спасителя, "выведшего нас из тьмы и введшего в чудный Свой свет", избавившего нас от служения сатане и греху и давшего нам право называться и быть детьми Божиими (1 Петр. 2:9; Иоан.8:31; 1Иоан.3:1), имеем великое дерзновение праздновать "тот день", который является для уверовавших в Христа началом новой жизни и который свидетельствует о лучшем и совершеннейшем спасении, чем все то, о чем напоминала иудеям ветхозаветная суббота, данная им в качестве воспоминания об освобождении их из египетского рабства. (Втор.5:15).

Превосходство христианского воскресного дня по сравнению с еврейской субботой

В заключение укажу вкратце на основную истину Нового Завета, заключающуюся в том, что Христос, подчинившись закону (Гал.4:4), со всеми его уставами и заповедями (среди которых, по учению адвентистов, заповедь о субботе "сияла особенно ярким светом"), - этим же законом и был предан смерти, чем и закончилась шестая Библейская диспенсация, или "век закона", "ибо конец закона - Христос" (Рим.10:4). На эту истину адвентисты обычно отвечают, что слова "конец закона - Христос" относятся только к обрядовому закону Моисея, а не к десятословию, так как закон десяти заповедей, по их мнению и учению, вечен.
Рассматривая и это возражение по существу, мы находим следующее: во-первых, субботники основываются на ложном толковании римско-католической церкви, против которой они, в то же время, особенно усердно борются; и, во-вторых, принимая в основу своего учения разделение закона на три части, они утверждаются на произвольно грубом и ложном толковании, так как в Библии нигде не сказано, что закон должен быть разделен на три части. Наоборот, Слово Божие говорит, что закон един и представляет из себя неделимое целое. Из Иак.2:10-11, Гал.5:3 и многих других мест Слова Божия видно, что богодухновенное Св. Писание под законом понимает, как десятословие, так и весь вообще нравственный закон и все остальные заповеди и установления Ветхого Завета в целом, как они изложены в Пятикнижии.
Например, в 1Кор.14:34 сказано: "Жены ваши должны быть в подчинении, как и закон говорит". Где и в каком законе об этом говорится? Ответ: в Быт.3:16. Следовательно, ап. Павел признавал книгу Бытия тоже частью закона. Далее, тот же апостол говорит, что он не понимал бы "пожелания", если бы закон не говорил "не пожелай!" (Рим.7:7). Где же сказано об этом запрещении в законе?
В Исх.20:16-17, из чего видим, что апостол называет законом и книгу Исход. Еще дальше, - один законник, искушая Господа, спросил Его: "Учитель, какая наибольшая заповедь в законе?" Христос в Своем ответе указал на Лев.19:18 и Втор.6:5. Господь Иисус Христос говорит: "Не читали ли вы в законе, что в субботы священники в храме нарушают субботу?" (Матф.12:5). Об этом нарушении говорится в Числ. 28:9. Следовательно, Господь Иисус Христос и апостолы признавали законом все пять книг Моисеевых. Они так и называются по-еврейски - "тора", что в переводе означает "закон".
Субботники, сознавая в душе свою несостоятельность и видя допускаемые ими натяжки при разборе ясных Библейских истин, все же не отступают от своих неправильных путей и продолжают сбивать с толку доверчивых людей. Так, например, они учат, что Десятословие существовало еще до сотворения человека; что этими Десятью Заповедями руководствуются ангелы на небесах; что Десять Заповедей были объявлены нашим прародителям тотчас же по их сотворении; и, наконец, что этими же заповедями будут управляться в вечном Царстве Христовом все святые, следовательно, уже после воскресения мертвых.
Проверим и эти адвентистские выдумки и посмотрим, имеют ли они под собою какую-нибудь почву. Пригласим Ветхозаветного священника Ездру, законоучителя израильского народа, и попросим его прочитать закон, т.е. прежде всего Десятословие, ангелам Божиим, и притом, именно так, как он был написан Самим Богом на каменных скрижалях: "Я, Господь, Бог твой, Который вывел тебя из земли египетской, из дома рабства... не делай себе кумиров..., не убивай, не прелюбодействуй..., не кради, не лжесвидетельствуй, не пожелай жены ближнего твоего, почитай отца твоего и мать твою..., шесть дней работай и совершай все дела твои, а в седьмой день не работай ни ты, ни твоя жена, ни сын, ни дочь твоя и ни раб твой..." Что ответят ангелы, архангелы, херувимы и серафимы священнику Ездре, выслушав такой закон? Разве они были когда-нибудь рабами в Египте и неужели у этих бесплотных духов есть жены (а, следовательно, и браки, а может-быть и разводы и прелюбодеяния?) Или может-быть у этих "служебных духов, исполняющих волю Божию" (Евр.1:14; Пс.102:21), замечается увлечение любостяжанием и вытекающие ив него кражи и искушения пожелать или вообще взять чужое? Или же на небе есть также рабство и там занимаются разведением волов и прочего домашнего скота? Конечно, нет! А вот, подите же, адвентистское пособие говорит, что Десятословием руководствуются на небе и ангелы! Ну, подумайте только, зачем ангелам все эти предписания и весь этот закон?
Попросим далее того же великого иерея Ездру снова прочитать тот же самый закон Адаму и Еве и посмотрим, поймут ли они его смысл! Не спросят ли они, что это за непонятные слова ты нам говоришь? Что это за такой Египет, или рабы, или кумиры, или прелюбодеяние?! Но, может быть, этот закон подойдет для спасенных святых на небесах, уже после воскресения мертвых? Но и те должны будут отказаться от этого закона, сославшись на истинный смысл Св. Писания, по которому на небесах не женятся и замуж не выходят" как нет там ни ослов, ни волов и пр. Следовательно, закон, имеющий дело со всем этим, и им там не нужен! Так, может быть, закон подошел бы таким святым древности, как, например, Енох, Ной и другие патриархи? Но и они, очевидно, ответили бы такими же словами, какими отвечает их потомкам, т. е. израильскому народу в Синайской пустыне, Моисей, а, именно: "Не с отцами вашими (т.е. не с патриархами и другими святыми на заре человечества) поставил Господь завет сей, но с нами, которые здесь сегодня все живы" (Втор.5:2-3).
Из всего этого видно, как аргументация адвентистов и в этом направлении совершенно абсурдна. Нет, нет! Закон, как единый и неделимый, был дан только и исключительно Израилю, народу "упорному и жестоковыйному", и ему одному надо было читать этот закон, и притом почаще, чтобы он его не забывал (Неем.8:1-9).
Вот почему ап. Петр называет закон "игом, которого не могли понести ни они, апостолы, ни отцы их" (Деян.15:10) и почему для нас, христиан, а тем более для обратившихся к Господу не из еврейского народа, закон Моисеев не только не обязателен, но и самая суббота, как центр жизни ветхозаветного Израиля, является и днем чрезвычайно печального воспоминания - смерти распятого Господа, в то время как день воскресный стал для всех верующих днем величайшей радости, торжества и утешения, ибо в "этот день" воскрес Христос - Жизнь наша.
Относительно этого дня Св. Писание говорит следующее:
1) В этот день Христос разорвал узы смерти, гроба и ада.
2) В этот день воскресший Христос в первый раз встретил Своих, опечаленных Его смертью, учеников.
3) В этот день Христос благословлял и продолжает благословлять Своих учеников.
4) В этот день Христос дал ученикам Своим Духа Святого (Иоан.20:22; Деян.2:1-3).
5) В этот день Христос уполномочил Своих учеников проповедывать Евангелие (Иоан.20:21; Лук.24:34).
6) В этот день Христос дал Своим ученикам власть управлять Своею Церковью (Иоан.20:23).
7) В этот день Христос воскресил нас духовно к упованию живому (1 Петр. 1:3).
8) В этот день Христос, пленив плен, открыл для нас свободный доступ в Его небесное святилище. (Еф.1:19-21; 2:5-6).
9) В этот день Христос отверз ученикам Своим ум к уразумению Св. Писания (Лук.24:27, 45).
10) В этот день первые христиане устраивали, как и мы это делаем, свои духовные собрания (Деян.20:7; 1Кор.16:1 и др.) 11) В этот день первые христиане, как и мы это делаем, совершали Вечерю Господню (Деян.20:7).
12) В этот день первые христиане, как и мы это делаем, откладывали свои материальные пожертвования для бедных (1Кор.16:1).
Вот некоторые из тех многих благословений, которые Господь связал с первым днем недели, с воскресеньем, и которые дал Своей Церкви. И это совершено Господом для Его искупленного народа в день субботний? Нет! Адвентисты, как и вообще всякого другого рода субботники, в подтверждение своей мнимой правоты, не дали и не могут дать ни одного текста из Нового Завета. Тексты, приводимые ими, берутся исключительно из Ветхого Завета, и относятся только к израильскому народу, к периоду шестой библейской диспенсации, закончившейся вместе с принесенной Господом Иисусом Христом на Голгофском кресте великой искупительной Жертвой, вместе с великим и решающим, по своему значению, возгласом Христа: "Совершилось!" (Точнее: "Совершено!").
Тексты, приводимые адвентистами и относящиеся к ветхозаветному периоду, решающего значения уже не имеют, так как в отношении спасения человеков, совершенного Христом, все сразу же и притом очень резко изменилось! Говоря об этом, ап. Павел свидетельствует, что "с переменой священства необходимо быть перемене и закона" (Евр.7:12), ибо "древнее прошло, и теперь все новое"! (2Кор.5:17).
На основании учения Св. Писания, мы теперь имеем все новое - новый закон (Гал.6:2; 2Кор.3:3-18); новый жертвенник (Евр.13:10); новую Жертву (1Кор.5:7); нового Законодателя (Втор.18:18; Матф.17:5; Иоан.2:5; Иоан.14:15, 21; Иоан.15:10, 14; и многие другие); нового Первосвященника (Евр.7:11-22); новый путь спасения (Евр.10:20); "новую" Церковь (Матф.16:18; Еф.3:4-12; Еф.4:11-16; Еф.5:32; и многие другие); новый день недели для поклонения Богу в духе и истине (Пс.117:22-24; Иоан.14:20; Иоан.16:23, 26; Иоан.4:23 и многие другие). "Итак", говорит Слово Божие, "никто" (в том числе и адвентисты), да не осуждает нас за пищу или питие" (т.е. за то, что мы, христиане, употребляем в пищу из запрещенного Израилю), "или за какой-нибудь праздник, или новомесячие, или субботу" (т. е. за то, что мы, христиане не соблюдаем предписанных Израилю праздников). "Это есть тень будущего, а тело (Церковь) - во Христе. Итак, если вы со Христом умерли для стихий мира, то для чего вы, как живущие в мире, держитесь постановлений: "Не прикасайся", "не вкушай", "не дотрагивайся" (что все истлевает от употребления), по заповедям и учению человеческому? Это имеет только вид мудрости в самовольном служении, смиренномудрии и изнурении тела, в некотором небрежении о насыщении тела" (Кол.2:16-23). Ибо "кто будет обвинять избранных Божиих" (Рим.8:33) за соблюдение того дня, "который Бог сотворил для Своего Новозаветного народа? (Пс.117:22-24). "Бог оправдывает их! "Кто осуждает?" - спрашивает Слово Божие. Опять-таки не кто иной, как адвентисты-субботники! Но пусть они не забывают и ответа Слова Божия на этот вопрос: "Христос Иисус умер, но и воскрес, - Он и одесную Бога… Он и ходатайствует за нас"! (Рим.8:34).
Как Израиль возлагал всю свою надежду на храм Иерусалимский, утешая себя словами: "Здесь храм Господень, храм Господень!" (Иер.7:4), и как самаряне надеялись на "колодезь, из которого пил Иаков и дети его и скот его", и на гору, "на которой поклонялись Богу" отцы самарян (Иоан.4:12, 20), - точно так же напрасно утешают себя адвентисты седьмого дня неправильными своими ссылками на соблюдение субботы иудейской. Они забывают, что "Господь есть Господин и субботы" (Еф.2:28), а также, что кроме имени Господа Иисуса Христа, "нет другого имени под небом, данного человекам, которым надлежало бы нам спастись" (Деян.4:12). Забывают они и то, что "Бог превознес Его и дал Ему имя выше всякого имени, дабы пред именем Иисуса преклонилось всякое колено небесных и преисподних, и всякий язык исповедал, что Иисус Христос - Господь, во славу Бога Отца" (Флп.2:9-11).

Итак, зная, что Сын Божий пришел и дал нам свет и разум, да познаем Бога истинного и да будем в истинном Сыне Его Иисусе Христе, Который есть истинный Бог и жизнь вечная (1Иоан.5:20), будем поклоняться Ему в духе и истине в тот день, в который Он восторжествовал, воскресши из мертвых для нашего оправдания! Аминь.

Издано Ирпенской Библейской семинарией